新浪博客

方舟子
备份时间：2014/9/7


目录

标题 | 时间
1. 美国反转基因纪录片的底细 | 2014-09-07 19:12:39
2. 自媒体直播间：方舟子谈高考改革 | 2014-09-06 17:58:49
3. “方舟子和他的网友们”第54期：谈明星代言 | 2014-09-05 17:56:10
4. 危险的“冰桶挑战” | 2014-09-03 21:48:34
5. 无神论的道德观 | 2014-09-02 14:59:42
6. 凯风视频访谈：方舟子：明星吸毒危害社会 | 2014-09-02 14:54:19
7. 邪教“华藏宗门”教主吴泽衡趣事 | 2014-09-01 13:59:21
8. 南方周末又发反转基因谣言 | 2014-08-31 22:42:15
9. 凯风视频访谈《方舟子：明星吸毒，损害的是社会》 | 2014-08-31 22:36:42
10. 自媒体直播间：方舟子谈北大博士生论文造假事件 | 2014-08-30 23:16:00
11. “方舟子和他的网友们”第53期：聊冰桶挑战 | 2014-08-29 20:11:05
12. 凤凰健康“舟子论健”第23期：野菜该不该吃？ | 2014-08-29 20:06:37
13. 揭“营养免疫学创始人陈昭妃博士” | 2014-08-28 17:48:52
14. 吸大麻能抗癌吗？ | 2014-08-26 16:47:24
15. 凤凰健康“舟子论健”第21期：辣椒为什么是“辣”的？ | 2014-08-24 18:53:32
16. 自媒体直播间：方舟子谈肖鹰批韩寒事件 | 2014-08-24 18:48:17
17. “韩寒代笔门”概述 | 2014-08-23 16:53:08
18. “方舟子和他的网友们”第52期：谈韩寒被指文坛最大丑闻 | 2014-08-22 21:05:49
19. 评上海交大江晓原、方益昉的反转“论文” | 2014-08-21 20:43:19
20. 美国如何管理转基因 | 2014-08-20 20:40:51
21. 这是科学力量的展示 | 2014-08-19 21:57:01
22. 自媒体直播间：方舟子谈明星变“毒”星 | 2014-08-17 21:35:15
23. 评崔永元在新闻晨报的呓语 | 2014-08-16 23:16:15
24. “方舟子和他的网友们”第51期：聊马云狩猎事件 | 2014-08-15 22:51:50
25. 《南方周末》之无耻再创新低 | 2014-08-14 21:35:12
26. 立一块“环保”牌坊 | 2014-08-14 16:26:02
27. 方舟子：学术出版混乱 垃圾专著误国误民 | 2014-08-13 23:30:08
28. 埃博拉病毒为什么如此凶狠？ | 2014-08-13 13:36:02
29. 我与崔永元关于转基因及其他争论（续十九） | 2014-08-12 18:44:00
30. 方舟子谈转基因水稻事件 | 2014-08-11 21:32:27
31. 好大的月亮好美的童话 | 2014-08-08 23:13:04
32. “方舟子和他的网友们”第50期：谈郭美美事件 | 2014-08-08 16:38:11
33. 最流行的毒品 | 2014-08-06 20:53:42
34. 评“胡同串子”崔永元 | 2014-08-05 23:37:48
35. 转基因水稻“滥种”事件背后的利益 | 2014-08-05 21:55:36
36. 比“滥种”转基因水稻更严重的 | 2014-08-04 17:29:45
37. 评锤子手机的“停产整顿”声明 | 2014-08-03 22:52:32
38. 凤凰健康“舟子论健”第18期：中药“以毒攻毒”靠谱么？ | 2014-08-03 19:35:01
39. 自媒体直播间：方舟子谈广州遇袭 | 2014-08-03 17:05:28
40. “方舟子和他的网友们”第49期：谈转基因水稻“滥种”问题 | 2014-08-01 17:40:23
41. 小五台忧思 | 2014-08-01 16:36:32
42. 质疑崔永元“教授”和中国传媒大学 | 2014-07-31 19:15:47
43. 广州遇袭记 | 2014-07-30 13:53:17
44. 饮料中的毒品 | 2014-07-29 20:47:21
45. 就肖传国问题答深圳《晶报》记者 | 2014-07-29 17:36:59
46. 评崔永元在法庭外的表演 | 2014-07-28 20:03:15
47. 自媒体直播间：方舟子谈与崔永元的名誉权纠纷 | 2014-07-28 19:48:34
48. “方舟子和他的网友们”第48期：聊“作家”变“导演” | 2014-07-28 19:39:56
49. 方舟子诉崔永元名誉侵权案代理词 | 2014-07-24 23:10:55
50. 全面驳斥崔永元方在法庭上的狡辩 | 2014-07-23 19:45:31
51. 自媒体直播间：方舟子谈北大办天价培训班 | 2014-07-23 14:35:25
52. “方舟子和他的网友们”第47期：聊世界见闻 | 2014-07-18 15:50:33
53. 锤子手机质量问题汇总 | 2014-07-16 20:07:00
54. 人体内的天然“毒品” | 2014-07-15 22:20:24
55. 再评崔永元在南方周末的呓语 | 2014-07-14 21:07:55
56. 自媒体直播间：方舟子谈厦大副教授批校长 | 2014-07-13 20:11:24
57. 视频：凤凰健康“舟子论健”第17期《中医无法发现药物慢性毒性》 | 2014-07-13 20:07:46
58. 厦大著名副教授谢灵的学术造假 | 2014-07-12 21:37:06
59. “方舟子和他的网友们”第46期：聊明星变“毒”星 | 2014-07-11 20:27:34
60. 谁“骗”了陈光标？ | 2014-07-10 21:41:03
61. “冰毒”有多毒？ | 2014-07-09 20:10:01
62. 也说杂交跟转基因是一回事吗 | 2014-07-09 14:36:49
63. 从公示名单看辽宁体优生造假问题 | 2014-07-07 18:11:32
64. 自媒体直播间：方舟子谈高考加分问题 | 2014-07-06 03:10:56
65. “方舟子和他的网友们”第45期：谈高考加分政策 | 2014-07-05 18:37:46
66. 足球二级运动员证书是这么搞的 | 2014-07-04 15:03:32
67. 高考加分政策早就该废止了 | 2014-07-02 21:20:31
68. 驱赶蚊子的“神药” | 2014-07-01 19:28:33
69. 凯风访谈视频：方舟子：血型主宰不了命运 | 2014-07-01 19:24:37
70. 视频：凤凰健康“舟子论健”第16期《中药到底是不是“噱头”？》 | 2014-07-01 19:21:39
71. 代美国驻华大使馆答崔永元 | 2014-06-30 21:50:27
72. 自媒体直播间：方舟子谈高考专业选择 | 2014-06-29 19:48:39
73. “方舟子和他的网友们”第44期：谈动物权利 | 2014-06-28 20:31:27
74. 评崔永元致农大校长的公开信 | 2014-06-26 17:21:03
75. 毒蘑菇有多毒 | 2014-06-25 13:40:40
76. 视频：凤凰健康“舟子论健”第15期《中药到底有多“毒”？》 | 2014-06-25 13:37:58
77. 自媒体直播间：方舟子谈狗肉节争议 | 2014-06-22 15:59:58
78. “方舟子和他的网友们”第43期：谈崔永元叫板农大校长 | 2014-06-21 14:08:59
79. 真假鳕鱼 | 2014-06-19 20:37:49
80. 杜诗解读：两个黄鹂鸣翠柳 | 2014-06-18 17:18:23
81. 自媒体直播间：方舟子谈院士制度改革 | 2014-06-16 19:53:39
82. “方舟子和他的网友们”第42期：聊核能利用 | 2014-06-16 13:26:35
83. 让核电站更安全 | 2014-06-12 00:16:39
84. 凤凰健康“舟子论健”第14期《肺部杀手——氡气辐射》 | 2014-06-11 20:21:25
85. 视频：凤凰健康“舟子论健”第13期《辐射对身体究竟有没有害处》 | 2014-06-08 12:19:03
86. 自媒体直播间：方舟子剖析“全能神”邪教 | 2014-06-08 11:59:21
87. “方舟子和他的网友们”第41期：聊全能神教 | 2014-06-07 15:01:19
88. 方舟子：揭秘全能神“诗歌组”“护法队” | 2014-06-06 12:41:29
89. “全能神”邪教的来龙去脉 | 2014-06-04 14:11:55
90. 吃辣椒会不会有害健康？ | 2014-06-02 21:50:51
91. 点评罗永浩和锤子手机 | 2014-06-02 10:18:13
92. 自媒体直播间：方舟子谈鲁迅文学奖被指“跑奖” | 2014-05-31 16:22:31
93. “方舟子和他的网友们”第40期：聊锤子手机 | 2014-05-30 18:39:09
94. 举报锤子手机做违法虚假广告 | 2014-05-28 16:46:14
95. 凤凰健康“舟子论健”第12期《维生素A的是与非》 | 2014-05-28 16:42:10
96. 为什么有人爱吃辣？ | 2014-05-26 22:36:34
97. 罗永浩为什么要骂“支那猪”？ | 2014-05-25 12:04:15
98. 方舟子谈锤子手机的营销问题 | 2014-05-24 20:56:47
99. 对英奇·斯科特女士声明的声明 | 2014-05-24 18:35:00
100. “方舟子和他的网友们”第39期：谈美食与科学 | 2014-05-23 19:11:23
101. 罗永浩如此“枪挑方舟子” | 2014-05-22 21:43:23
102. 我与崔永元的争论（续十八） | 2014-05-22 13:58:04
103. 野菜不是能随便吃的 | 2014-05-20 22:11:41
104. 方舟子：没必要拔高中国美食 | 2014-05-19 14:31:22
105. 杜诗解读：望岳 | 2014-05-17 21:19:20
106. 自媒体直播间：方舟子谈舌尖上的健康 | 2014-05-16 23:14:12
107. “方舟子和他的网友们”：聊绿色和平组织偷盗种子事件 | 2014-05-16 23:08:04
108. 驳斥南方周末为肖传国做虚假宣传 | 2014-05-15 18:20:08
109. 应追究盗窃转基因试验材料的法律责任 | 2014-05-14 20:22:13
110. 冬虫夏草的神话 | 2014-05-13 22:01:41
111. 美国深泉学院的真相 | 2014-05-13 14:19:02
112. 视频：凤凰健康“舟子论健”第11期《维生素的是与非》 | 2014-05-12 18:01:17
113. 自媒体直播间：方舟子谈创办世界一流大学 | 2014-05-10 14:14:31
114. “方舟子和他的网友们”第37期：聊公益基金问题 | 2014-05-09 19:27:19
115. 法制晚报的致歉声明 | 2014-05-09 12:03:53
116. 法制晚报发“乌龙新闻”，你要负责！ | 2014-05-08 18:04:53
117. 朱毅有能力写英文论文吗？ | 2014-05-07 17:57:57
118. 为什么说农大朱毅是超级“天才”？ | 2014-05-05 16:02:21
119. 向国家自然科学基金委员会等机构举报季宏兵、朱毅夫妇互送论文 | 2014-05-04 12:51:30
120. “方舟子和他的网友们”：聊香港孩童街头便溺事件 | 2014-05-01 20:32:33
121. 全面驳斥中科院植物所对朱毅问题的说明 | 2014-04-30 19:45:45
122. 维生素D之谜 | 2014-04-30 10:13:27
123. 我与崔永元关于转基因及其他争论（续十七） | 2014-04-29 17:00:09
124. 自媒体直播间：方舟子谈维生素 | 2014-04-26 14:51:11
125. 方舟子和他的网友们：聊世界名著 | 2014-04-25 15:25:31
126. 就农大朱毅问题致中国科学院院长、中国农业大学校长的公开信 | 2014-04-24 16:30:58
127. 维生素C的神话 | 2014-04-22 17:20:03
128. 凤凰健康“舟子论健”第10期：理性看待食品添加剂 | 2014-04-21 21:06:01
129. 自媒体直播间：方舟子谈方便面是否有毒 | 2014-04-20 14:13:55
130. “方舟子和他的网友们”第34期：聊网络谣言 | 2014-04-19 18:29:23
131. 评崔永元的荒唐反诉 | 2014-04-17 12:44:48
132. 评崔永元的公益基金“苦水” | 2014-04-16 13:28:14
133. 美国人以转基因玉米为主食的铁证 | 2014-04-15 12:04:15
134. 自媒体直播间：方舟子聊美国海军“水变油” | 2014-04-13 18:59:52
135. 音频：考拉fm方舟子专栏 | 2014-04-13 18:51:16
136. 云南白药中的毒药 | 2014-04-12 17:02:39
137. 凤凰健康“舟子论健”第9期《“食品添加剂”是必需的？》 | 2014-04-12 16:56:10
138. 凤凰健康“舟子论健”第8期：关于牛奶的6个误区澄清 | 2014-04-12 16:53:38
139. “方舟子和他的网友们”第33期：聊中药毒性 | 2014-04-11 17:50:35
140. 吃得少能否活得老？ | 2014-04-09 20:11:36
141. 无形的肺部杀手 | 2014-04-07 19:02:07
142. 自媒体直播间：方舟子谈云南白药含毒药 | 2014-04-05 18:07:11
143. “方舟子和他的网友们”第31期：聊PX项目 | 2014-04-04 15:33:10
144. 崔永元的2亿元代言费哪来的？ | 2014-04-03 16:17:34
145. 崔永元代言的“石头纸”环保吗？ | 2014-04-01 17:11:12
146. 小鸟试吃的科学 | 2014-03-31 16:26:44
147. 自媒体直播间：方舟子谈电磁炉辐射会致癌吗 | 2014-03-29 17:00:56
148. 凤凰健康“舟子论健”第7期：关于牛奶的真相 | 2014-03-29 16:53:27
149. “方舟子和他的网友们”第31期：聊韩寒获奖疑点 | 2014-03-28 17:47:56
150. 科学是健康之舟 | 2014-03-27 17:29:03
151. 评萌芽杂志社对韩寒获奖骗局的狡辩 | 2014-03-24 10:20:44
152. “方舟子和他的网友们”：马航事件中的媒体报道责任 | 2014-03-23 17:56:14
153. 凤凰健康“舟子论健”第6期：有没有安全的瘦肉精？ | 2014-03-23 17:54:20
154. 凤凰健康“舟子论健”第5期：人类天生不是“吃素的” | 2014-03-23 17:08:39
155. 公证处档案证实韩寒获奖是骗局 | 2014-03-22 16:05:40
156. 自媒体直播间：方舟子聊马航飞机失联事件中的乱象 | 2014-03-22 16:01:38
157. 国际摄影大赛获大奖作品有假 | 2014-03-21 18:53:35
158. 方舟子访谈：解开转基因的困惑 | 2014-03-20 20:00:28
159. 我与崔永元关于转基因及其他争论（续十六） | 2014-03-19 20:56:59
160. 幼儿园为何喂服“病毒灵”？ | 2014-03-18 20:22:33
161. 自媒体直播间：方舟子聊幼儿园给幼儿喂服“病毒灵” | 2014-03-18 15:35:41
162. 崔永元在美国找的有机食品托儿 | 2014-03-17 16:14:49
163. “方舟子和他的网友们”第29期：聊两会雷人提案 | 2014-03-14 11:25:37
164. 转基因作物能不能增产、抗虫？ | 2014-03-11 19:00:30
165. 凤凰健康“舟子论健”第4期：感冒了到底怎么办？ | 2014-03-11 17:14:15
166. 评“崔永元被封口”的谣言 | 2014-03-09 21:30:33
167. 评王梦恕院士停止进口转基因的提案 | 2014-03-09 15:36:09
168. “方舟子和他的网友们”：聊崔永元转基因调查视频 | 2014-03-07 21:36:51
169. 自媒体直播间：方舟子谈举报崔永元公益基金 | 2014-03-07 21:29:22
170. 举报崔永元公益基金涉嫌违法违规 | 2014-03-06 14:56:28
171. 笑话百出的“小崔考察转基因” | 2014-03-05 15:03:27
172. 维生素A的是非 | 2014-03-03 20:31:03
173. 呼吁严惩殴打南京护士陈星羽的凶手 | 2014-03-01 18:41:33
174. 自媒体直播间：方舟子谈张悟本脑梗住院 | 2014-03-01 18:38:53
175. “方舟子和他的网友们”第27期：聊医患矛盾 | 2014-02-28 13:21:59
176. 凤凰健康“舟子论健”第3期：“保胎”是害胎 | 2014-02-28 13:15:25
177. 再揭奇怪的美国大学图书馆员 | 2014-02-26 16:57:35
178. 一名奇怪的美国大学图书馆员 | 2014-02-25 13:59:35
179. 自媒体直播间：方舟子聊复方甘草片问题 | 2014-02-25 13:56:25
180. 有必要吃复方甘草片吗？ | 2014-02-22 21:09:35
181. 关于有人冒名刘菊花签署公开信的声明 | 2014-02-21 20:22:19
182. 我与崔永元关于转基因及其他争论（续十五） | 2014-02-21 20:21:00
183. “方舟子和他的网友们”第26期：聊赴美生子 | 2014-02-21 20:14:42
184. 农大朱毅的“科普”笑话 | 2014-02-20 16:46:48
185. 凤凰健康“舟子论健”第2期：有机食品真的更安全吗？ | 2014-02-20 16:43:41
186. 自媒体直播间：方舟子聊“最强大脑” | 2014-02-19 22:52:27
187. 陈力丹教授的“贞操带”爱好 | 2014-02-18 17:15:51
188. 凤凰健康“舟子论健”第1期：保健品吃不死人不等于无害 | 2014-02-18 17:08:28
189. 中国科协让公众越来越糊涂 | 2014-02-15 22:40:40
190. 再揭“中国雨人”在愚人 | 2014-02-13 16:44:23
191. 方舟子：我为什么总是质疑？ | 2014-02-11 21:38:14
192. 驳斥云无心在人民网毁谤林树坤的专栏文章 | 2014-02-09 19:18:14
193. 转基因大豆油含有转基因成分吗？ | 2014-02-08 19:59:24
194. 方舟子诉法治周末侵权案上诉状 | 2014-02-07 15:53:50
195. 转基因大豆油含有有毒农药残留吗？ | 2014-02-06 18:53:07
196. 方舟子诉罗永浩侵犯肖像权、姓名权案上诉状 | 2014-02-04 16:33:37
197. 方舟子诉周鸿祎名誉侵权案上诉状 | 2014-02-03 16:36:54
198. “中国雨人”在愚人 | 2014-02-01 14:08:09
199. 凤凰视频《娱乐深喉》：崔永元方舟子转基因大战 | 2014-02-01 14:03:23
200. 我与崔永元的争论（续十四） | 2014-01-31 17:03:10
201. 评崔永元在南方周末的呓语 | 2014-01-30 15:03:56
202. MED中国视频：方舟子谈转基因 | 2014-01-30 15:00:33
203. 自媒体直播间：方舟子聊“中国雨人”是否有超能力 | 2014-01-29 05:32:37
204. “方舟子和他的网友们”第25期：聊崔健音乐 | 2014-01-29 05:29:59
205. “笔画达人”是不是天才？ | 2014-01-28 19:19:03
206. “中国雨人”是不是数学天才？ | 2014-01-27 01:09:29
207. 北京朝阳区法院对三个案件的离奇判决 | 2014-01-23 12:35:08
208. 方舟子：转基因不能被妖魔化 | 2014-01-22 21:30:18
209. 再揭崔永元如此搞“公益活动” | 2014-01-21 19:12:19
210. 我与崔永元关于转基因及其他争论（续十三） | 2014-01-20 17:07:52
211. 维生素B12的是非 | 2014-01-19 16:56:23
212. 就王正敏院士造假事件方舟子答人民网记者 | 2014-01-18 14:39:37
213. “方舟子和他的网友们”第24期：谈起诉崔永元 | 2014-01-18 14:38:09
214. 我的较真你不懂 | 2014-01-17 17:49:04
215. 我与崔永元关于转基因及其他争论（续十二） | 2014-01-16 20:03:47
216. 自媒体直播间：聊崔永元侵害名誉权 | 2014-01-16 20:01:12
217. 崔永元如此搞“公益活动” | 2014-01-15 15:52:18
218. 方舟子起诉崔永元侵害名誉权民事起诉状 | 2014-01-14 16:21:58
219. 怎样证明病原体 | 2014-01-12 23:19:05
220. 凤凰网视频采访：方舟子谈起诉崔永元 | 2014-01-11 14:50:28
221. 自媒体直播间：乙肝疫苗事件 | 2014-01-10 16:02:58
222. 我与崔永元关于转基因及其他争论（续十一） | 2014-01-09 18:55:00
223. “方舟子和他的网友们”第23期：聊院士造假事件 | 2014-01-09 17:10:52
224. 关于全国政协委员崔永元造谣、毁谤的声明 | 2014-01-08 15:11:49
225. 我与崔永元关于转基因及其他争论（续十） | 2014-01-06 17:36:12
226. 崔永元如此为有机食品站台 | 2014-01-05 10:10:04
227. “不明病原体”不是病原体 | 2014-01-04 20:29:52
228. 从中国退运美国转基因玉米说起 | 2014-01-03 14:55:04
229. 自媒体直播间：2013年方舟子打过哪些“假” | 2014-01-03 12:03:38
230. “方舟子和他的网友们”第22期：聊乙肝疫苗事 | 2014-01-02 17:38:18
231. 也是年终总结（2013年） | 2013-12-31 14:52:07
232. 人民网继续造谣说我“问候”崔永元家人 | 2013-12-30 16:42:23
233. 我与崔永元关于转基因及其他争论（续九） | 2013-12-28 18:31:36
234. 神秘的“不明病原体” | 2013-12-28 15:42:02
235. 自媒体直播间：聊崔永元的美国反转行 | 2013-12-27 20:20:33
236. 凤凰网专访方舟子：与崔永元关于转基因食品话题的争论 | 2013-12-27 15:07:55
237. 三个视频：关于我打假林志颖、崔永元的采访 | 2013-12-27 12:51:23
238. “方舟子和他的网友们”第21期：聊转基因的媒体报道 | 2013-12-26 16:37:08
239. 一种毛毛虫的命运 | 2013-12-24 16:18:17
240. 呼吁政府有关部门立即调查崔永元的“转基因调查” | 2013-12-23 12:43:39
241. 崔永元的谎话谎说一一驳斥崔永元的所谓“美国转基因调查” | 2013-12-22 20:08:22
242. 我与崔永元关于转基因及其他争论（续八） | 2013-12-20 16:54:04
243. 自媒体直播间：方舟子谈激素的是与非 | 2013-12-20 15:45:42
244. 凤凰网造谣说我私下告崔永元 | 2013-12-19 22:09:54
245. “方舟子和他的网友们”第二十期：聊朝鲜局势 | 2013-12-19 13:54:05
246. 美日等国高价进口中国非转基因大豆做药吗？ | 2013-12-18 10:45:51
247. 人民网公然传谣“方舟子向央视告状” | 2013-12-16 17:36:42
248. 如果被阿猫阿狗给咬了 | 2013-12-14 14:27:17
249. 自媒体直播间：方舟子谈如何应对雾霾天 | 2013-12-13 13:57:55
250. “方舟子和他的网友们”第十九期：聊曼德拉 | 2013-12-12 14:28:33
251. 评科学网推荐的寻正奇文《不仅仅是测序》 | 2013-12-11 19:45:06
252. 习惯性造假者林志颖 | 2013-12-11 11:57:45
253. 网络舆论多元化和“整顿”——在环球时报2014年会上的发言 | 2013-12-07 19:59:54
254. 再谈口服胶原蛋白能不能美容 | 2013-12-07 15:13:21
255. “方舟子和他的网友们”第十八期：聊太空探索 | 2013-12-06 20:22:12
256. 自媒体直播间：谈保健品问题 | 2013-12-06 16:31:30
257. 评海淀法院对我起诉罗永浩公司一案的荒唐判决 | 2013-12-05 15:03:09
258. “首届转基因食品嘉年华”是一场伪科普骗局 | 2013-12-02 20:28:41
259. 我与崔永元关于转基因及其他争论（续七） | 2013-12-01 14:35:09
260. 方舟子：别把名人当权威 | 2013-11-30 16:15:41
261. 基因序列是怎么巧妙测出来的 | 2013-11-29 14:51:05
262. 林志颖造假事件中的信息封锁 | 2013-11-29 11:17:15
263. “方舟子和他的网友们”第17期：聊林志颖与逆生长 | 2013-11-28 15:31:36
264. 教教林志颖“博士”怎么做化学实验 | 2013-11-28 13:03:04
265. 评林志颖爱碧丽生物科技有限公司的声明 | 2013-11-26 21:43:30
266. 自媒体直播间：谈台湾艺人林志颖在大陆推销假保健品 | 2013-11-26 14:11:22
267. 台湾艺人林志颖在大陆推销假保健品的真相 | 2013-11-26 10:21:50
268. 方舟子：科幻不等于科学 | 2013-11-24 14:46:59
269. 现实版的植物大战僵尸 | 2013-11-23 14:59:49
270. 声明：本人未推荐过任何治疗口臭的产品 | 2013-11-22 22:31:08
271. 获得克里夫·罗伯森哨兵奖的照片 | 2013-11-21 20:04:46
272. “方舟子和他的网友们”第16期：聊雾霾与健康 | 2013-11-21 15:35:49
273. 方舟子妻子诉孙海峰、新浪微博名誉侵权案原告律师代理词 | 2013-11-20 16:17:09
274. 视频：中国教育电视台“面对”节目：科学问题谁都能来PK吗？ | 2013-11-20 16:14:05
275. 我与崔永元关于转基因及其他争论（续六） | 2013-11-19 14:28:46
276. 南方周末构陷我的报道获2012年度南方周末新闻奖三等奖 | 2013-11-17 14:19:09
277. 达尔文和拉马克谁是谁非？ | 2013-11-16 14:35:12
278. “方舟子和他的网友们”第15期：聊唐骏复出 | 2013-11-15 15:54:49
279. 方舟子：中国不是遗传学概念 | 2013-11-14 15:12:59
280. 唐骏何曾被封口 | 2013-11-13 12:12:13
281. 中国教育电视台“面对”：我们离诺贝尔科学奖还有多远？ | 2013-11-10 16:47:20
282. 我与崔永元关于转基因及其他争论（续五） | 2013-11-08 14:42:27
283. 菜籽油浓香并非好事 | 2013-11-08 10:43:38
284. “方舟子和他的网友们”第14期：再聊转基因 | 2013-11-07 17:04:55
285. 质问甘肃张掖市委书记陈克恭 | 2013-11-07 13:11:33
286. 崔永元得了“国际大奖” | 2013-11-06 10:16:09
287. 甘肃张掖是独立王国吗？ | 2013-11-02 19:03:02
288. 给水稻增添“增产基因” | 2013-11-02 15:34:59
289. “方舟子和他的网友们”第13期：聊“神医”胡万林复出 | 2013-11-01 15:38:10
290. 关于“农业部副部长李家洋担任杜邦公司顾问在中国推销转基因” | 2013-10-31 15:25:01
291. 我与崔永元关于转基因及其他争论（续四） | 2013-10-31 13:53:37
292. 转基因作物能增产能抗虫是骗人的吗？ | 2013-10-30 19:18:27
293. 视频：转基因食品安全的科学之辩 | 2013-10-30 19:09:15
294. “方舟子和他的网友们”第12期：医患关系 | 2013-10-26 17:10:24
295. 有必要用猪做试验吗？ | 2013-10-25 14:58:00
296. 微访谈：方舟子：外国人到底吃不吃转基因？ | 2013-10-24 13:40:18
297. 我与崔永元关于转基因及其他争论（续三） | 2013-10-21 14:25:02
298. “方舟子和他的网友们”第11期：聊中医 | 2013-10-20 11:49:27
299. 细胞内的包裹邮递员 | 2013-10-12 14:39:43
300. “方舟子和他的网友们”第10期：聊诺贝尔奖 | 2013-10-11 16:05:50
301. 评彭光谦《靠转基因解决粮食问题是饮鸩止渴》 | 2013-10-11 12:23:34
302. 我与崔永元关于转基因及其他争论（续二） | 2013-09-29 13:56:37
303. 咀嚼槟榔究竟会不会致癌？ | 2013-09-28 18:09:06
304. 向中国农业大学举报朱毅副教授期刊论文造假 | 2013-09-28 17:37:09
305. 对转基因的质疑源于不了解 | 2013-09-25 15:59:33
306. 方舟子谈新《十万个为什么》：科普书应更重公益 | 2013-09-25 10:48:45
307. “方舟子和他的网友们”第9期：聊黄金大米事件 | 2013-09-24 18:44:51
308. 怎样才能让公众相信转基因食品是安全的 | 2013-09-23 21:34:33
309. 肖传国被指性骚扰女下属之谜 | 2013-09-20 23:56:38
310. 我与崔永元关于转基因的争论（续） | 2013-09-19 00:24:44
311. 著名反转基因人士曹明华是个大骗子 | 2013-09-16 18:53:45
312. 方舟子：三次战役 一次别离 | 2013-09-16 15:58:27
313. 玉米颜色的秘密 | 2013-09-14 17:49:20
314. 方舟子做客人民网强国论坛谈转基因食品是否安全（文字实录） | 2013-09-14 13:37:17
315. 答崔永元《该总结时就总结》 | 2013-09-13 18:34:32
316. “方舟子和他的网友们”第8期：聊李开复患癌 | 2013-09-13 16:26:15
317. 我与崔永元关于转基因的争论 | 2013-09-11 13:48:56
318. 达人脱口秀：方舟子、司马南聊转基因 | 2013-09-11 12:41:22
319. 我极力反对把公办校改私立牟利 | 2013-09-10 16:16:49
320. 品尝转基因食品是“作秀”，更是科普 | 2013-09-09 11:50:18
321. 相信草药能“补一补”的韩国人 | 2013-09-09 10:04:29
322. “方舟子和他的网友们”第7期：薛蛮子事件 | 2013-09-05 16:51:18
323. 评“韩寒没代笔，方舟子很荒唐” | 2013-09-05 12:56:19
324. “千人计划”入选者孙庚文的“南加州大学工商管理博士”之谜 | 2013-09-04 12:43:07
325. 视频： 《面对》：面对伪科学——如何不信“邪”？（上） | 2013-09-04 12:40:57
326. 环球网视频两则 | 2013-09-02 08:48:52
327. 转基因科学传播要联合力量主动出击 | 2013-08-31 16:54:01
328. 韩国的“干细胞美容”也是骗人的 | 2013-08-30 15:18:41
329. 近距离接触韩国PX工厂 | 2013-08-28 14:01:40
330. “方舟子和他的网友们”第6期：聊韩国见闻 | 2013-08-27 16:47:13
331. 歪曲事实的江平、贺卫方等人关于陈宝成被刑拘的呼吁书 | 2013-08-25 20:42:42
332. 韩联社专访方舟子：我不是人气博主 是气人博主 | 2013-08-23 22:47:17
333. 韩联社报道：中国人气博主和媒体精英来韩访问 | 2013-08-23 22:31:20
334. 为什么戒烟那么难？ | 2013-08-17 15:13:24
335. 《华商报》专访：“大师”的把戏 | 2013-08-17 13:43:14
336. “方舟子和他的网友们”第5期：无神论和宗教 | 2013-08-15 16:47:30
337. 方舟子：中国人怕生病想投机 张必清王林才有市场 | 2013-08-14 12:46:10
338. 据说昨天有人庆祝我离开新浪微博一周年 | 2013-08-14 09:31:20
339. 起诉广东卫视财经郎眼主持人王牧笛民事起诉状 | 2013-08-13 11:52:04
340. “上帝”就在人脑中 | 2013-08-10 15:46:05
341. 原深圳卫生局局长、现深圳医学会会长周俊安是肖传国多年好友兼同事同学 | 2013-08-10 09:06:12
342. 视频：方舟子演讲《新无神论是科学无神论》 | 2013-08-09 15:09:18
343. 呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位 | 2013-08-07 09:56:03
344. 方舟子的演讲《新无神论是科学无神论》 | 2013-08-06 17:20:54
345. 美国国家卫生院（NIH）撤销了“肖氏手术”试验项目 | 2013-08-03 17:57:21
346. 方舟子：别让图书营销伤了读者 | 2013-08-02 15:25:43
347. “方舟子和他的网友们”第4期：吴虹飞事件 | 2013-08-01 12:02:11
348. 钱学森、于光远关于“人体特异功能”的争论资料 | 2013-07-31 10:24:58
349. 为碰瓷的格兰仕做一次“广告” | 2013-07-29 07:45:43
350. 常吃大蒜能强身健体吗？ | 2013-07-27 15:00:02
351. 广东卫视财经郎眼主持人王牧笛的系列谣言和谎言 | 2013-07-26 06:22:52
352. “方舟子和他的网友们”第3期：转基因食品 | 2013-07-25 16:34:44
353. 关于《南方人物周刊》传谣、诽谤的声明 | 2013-07-24 14:03:14
354. 搜狐自媒体直播间：方舟子继续揭露“气功大师”的老底 | 2013-07-24 06:57:25
355. 有关科普的四个问题——在健康中国人网启动仪式上的讲话 | 2013-07-23 16:20:00
356. 广东卫视主持人王牧笛公然威胁、恐吓未成年人 | 2013-07-22 09:25:08
357. 第一视频“我说两句”：转基因食品是魔鬼还是天使？ | 2013-07-22 06:10:01
358. 驳斥“联合国粮农组织官员：转基因食品对人体不安全”的谣言 | 2013-07-19 16:21:12
359. 全面驳斥郎咸平、石述思散布的转基因谣言与谎言 | 2013-07-18 08:50:33
360. “方舟子和他的网友们”第2期：马云缘何相信气功大师 | 2013-07-16 17:33:04
361. 魔术与骗术 | 2013-07-13 15:25:13
362. 透明国际亚太部高级主任廖燃公然造谣 | 2013-07-13 00:09:41
363. 微访谈：方舟子揭所谓“气功大师”的老底 | 2013-07-12 16:32:01
364. 专访方舟子：科学素养缺失使迷信盛行 | 2013-07-11 19:43:48
365. “方舟子和他的网友们”第1期：聊斯诺登事件 | 2013-07-09 16:43:56
366. 评““肖氏手术”到底能不能做？深圳卫人委“求”指导”” | 2013-07-08 21:22:46
367. 评“肖氏手术未经准入进行手术要罚” | 2013-07-04 20:14:15
368. 2013年克利夫·罗伯森哨兵奖获奖演讲 | 2013-06-27 09:47:14
369. 三说杨佩昌的“博士学位” | 2013-06-24 16:11:15
370. 再说杨佩昌是哪儿的博士 | 2013-06-22 16:08:34
371. “德国专家”杨佩昌自证是混混 | 2013-06-21 19:29:08
372. 国产大豆产业为什么会崩溃 | 2013-06-19 08:52:42
373. “金大米”是怎么回事 | 2013-06-19 08:37:45
374. 方舟子谈进行科学启蒙教育 | 2013-06-19 08:35:29
375. 《方舟子自选集》第一版第一次印刷勘误（二） | 2013-06-18 22:19:51
376. “外星人”应该长什么样？ | 2013-06-17 15:39:24
377. 美国科学促进会理事会关于转基因食品标识的声明 | 2013-06-15 15:44:14
378. 为什么蛋白质类保健品都不可信 | 2013-06-13 16:56:41
379. 苏州大学关于78级校友傅苹造假事件的声明 | 2013-06-11 20:26:36
380. 视频：致青春，忆高考 | 2013-06-11 20:22:29
381. 视频：一个人在战斗——“打假斗士”方舟子 | 2013-06-10 20:16:57
382. 【旧作】关于中国科大的现状和未来 | 2013-06-08 18:10:18
383. 达人脱口秀：提问方舟子聊高考 | 2013-06-08 15:31:23
384. “君臣佐使”的神话 | 2013-06-07 15:54:18
385. 搜狐新闻客户端直播间：方舟子聊高考 | 2013-06-06 16:16:49
386. 为什么说“营养专家”云无心是骗子帮闲？ | 2013-06-05 17:26:31
387. 评《南方都市报》为肖传国洗白 | 2013-06-05 17:17:22
388. 口臭是不是口的问题？ | 2013-06-01 18:04:02
389. 《方舟子自选集》第一版第一次印刷勘误 | 2013-06-01 17:57:14
390. 再评“国学大师”李敖乱“捣衣” | 2013-05-31 21:11:13
391. 大豆是不是健康食品？ | 2013-05-31 13:34:39
392. 名人直播间：方舟子解读保健品行业乱象 | 2013-05-30 16:50:00
393. 微访谈：方舟子谈肖传国复出 | 2013-05-29 18:34:44
394. “营养专家”云无心的无知与谎言 | 2013-05-28 02:11:10
395. 口服胶原蛋白能不能美容？ | 2013-05-24 15:05:16
396. 微访谈：方舟子聊“二代现象” | 2013-05-23 17:52:33
397. 视频： 【凯风访谈】方舟子：星座不能决定人的命运 | 2013-05-23 17:15:25
398. 微访谈：方舟子打假胶原蛋白美容谎言 | 2013-05-22 17:19:28
399. 专访方舟子：去火星，你被忽悠了吗？ | 2013-05-21 19:33:46
400. 一种致命元素的传奇 | 2013-05-19 10:11:52
401. 微访谈：再聊近期网络热点 | 2013-05-17 16:36:53
402. 第三届“ＰＳＩ－新语丝”网络科普奖评选启事 | 2013-05-17 16:31:15
403. 关于白宫“请愿”网站的规定答美国驻成都总领事馆 | 2013-05-16 20:00:12
404. 义务为“朱令案唯一嫌疑人”孙维当一次辩护人 | 2013-05-16 01:38:43
405. 再问朱令的同班同学童宇峰 | 2013-05-13 18:58:06
406. 奇怪的朱令同班同学童宇峰 | 2013-05-12 08:59:23
407. 四磨汤口服液到底有没有害？ | 2013-05-12 08:57:58
408. 谁是朱令的同班同学“王一风”？ | 2013-05-11 08:58:39
409. 贝志诚为什么要撒谎？ | 2013-05-09 19:24:17
410. 微访谈：方舟子聊近期网络热点 | 2013-05-09 19:13:26
411. 视频：湖北卫视名人堂：对方舟子的复诊报告 | 2013-05-09 19:12:45
412. 搜狐微访谈：方舟子谈铊中毒 | 2013-05-07 17:33:15
413. 李承鹏的伪证——六说李承鹏的帐篷之谜 | 2013-05-06 21:05:57
414. 微访谈：为什么质疑李承鹏 | 2013-05-05 18:46:50
415. 李承鹏的构陷——五说李承鹏的帐篷之谜 | 2013-05-04 00:42:37
416. 李承鹏的坑——四说李承鹏的帐篷之谜 | 2013-05-04 00:40:50
417. 三说李承鹏的帐篷之谜 | 2013-05-01 15:18:35
418. 再说李承鹏的帐篷之谜 | 2013-04-30 08:16:17
419. 李承鹏的帐篷之谜 | 2013-04-29 08:35:28
420. 禽流感是从哪里来？ | 2013-04-27 19:36:11
421. 凤凰视频·全民相对论：狙击禽流感 | 2013-04-27 19:32:19
422. 微访谈：方舟子谈为什么说李敖不配称“国学大师” | 2013-04-26 18:49:45
423. 微访谈：方舟子谈中国慈善信誉危机 | 2013-04-26 18:10:27
424. “国学大师”乱“捣衣” | 2013-04-25 15:50:39
425. 《方舟子自选集》序、目录 | 2013-04-21 11:38:36
426. 微访谈：方舟子聊校园暴力 | 2013-04-19 18:56:08
427. 禽流感可怕不可怕？ | 2013-04-13 15:55:35
428. 微访谈：聊抗日神剧 | 2013-04-12 16:06:53
429. 武汉江汉区法院法官虚构事实枉法裁定 | 2013-04-11 20:23:21
430. 武汉法院又派人到北京找我要钱赔偿肖传国的“精神损失” | 2013-04-11 17:43:45
431. 微访谈：方舟子谈中医药不能防治禽流感 | 2013-04-09 14:13:01
432. 针灸能不能治面瘫？ | 2013-04-08 20:16:31
433. 对进化心理学的质疑与反智主义的狂妄 | 2013-04-05 22:15:57
434. 微访谈：方舟子聊H7N9禽流感 | 2013-04-04 15:01:18
435. 搜狐微访谈：方舟子科普牛奶、奶粉与母乳 | 2013-04-03 15:10:35
436. 微访谈：聊网络暴力与实名制 | 2013-04-02 19:55:28
437. 微访谈：聊性自由 | 2013-03-30 14:51:32
438. 云南白药的秘密 | 2013-03-29 20:44:36
439. 肖氏反射弧手术又想要“合法”地害人 | 2013-03-28 19:36:40
440. 起诉罗永浩公司侵犯肖像权、姓名权的诉状 | 2013-03-25 15:58:39
441. 微访谈：聊三公费用 | 2013-03-22 14:59:03
442. 深圳大学传播系副教授孙海峰博士论文抄袭证据之三 | 2013-03-20 15:24:05
443. 腾讯、搜狐微访谈：方舟子陪你看315晚会 | 2013-03-16 11:22:27
444. 搜狐微访谈：周鸿祎，方舟子喊你上“315”晚会 | 2013-03-15 16:34:04
445. 微访谈：再聊两会 | 2013-03-15 16:11:00
446. 再说钟南山院士应慎言 | 2013-03-14 15:24:12
447. 微访谈：方舟子谈“黑色肺”和“黑皮花生” | 2013-03-13 12:54:43
448. 深圳大学副教授孙海峰博士论文抄袭证据之二 | 2013-03-11 21:31:59
449. 微访谈：聊两会 | 2013-03-09 15:55:44
450. 感冒要不要吃药？ | 2013-03-06 14:27:57
451. 凯风网访谈视频：方舟子：神秘现象的背后 | 2013-03-06 14:23:07
452. 傅苹在两个世界的两本回忆录 | 2013-02-28 20:45:03
453. 微访谈：从李天一评中国家庭教育 | 2013-02-28 20:37:59
454. 三说傅苹的谎言和狡辩以及西方记者的政治正确性 | 2013-02-26 22:27:51
455. 辐射是不是武汉协和医院妇产科医生集体患甲状腺癌的因素？ | 2013-02-25 07:47:03
456. 一个英国著名新闻人的堕落 | 2013-02-22 19:10:41
457. 腾讯、搜狐微访谈：方舟子谈武汉协和医院妇产科女医生集体患癌事件 | 2013-02-22 19:02:49
458. 武汉协和医院发生严重放射事故造成多名女教授集体患癌 | 2013-02-21 14:12:50
459. 傅苹的“美国传奇” | 2013-02-18 15:20:41
460. 再说傅苹的谎言和狡辩 | 2013-02-16 20:07:23
461. 傅苹是红卫兵的证明 | 2013-02-16 07:47:08
462. 傅苹的回忆录是一部蒙骗美国读者的拙劣小说 | 2013-02-14 18:00:24
463. 英国《卫报》两篇关于傅苹事件的报道 | 2013-02-14 11:04:18
464. 法新社报道：中国博客作者诟病美国公司高管的回忆录 | 2013-02-14 10:00:32
465. 傅苹事件中美国媒体的傲慢、偏见与造假 | 2013-02-09 16:47:56
466. 微访谈：方舟子谈捍卫网络名誉权 | 2013-02-07 22:10:36
467. 习惯性说谎者傅苹 | 2013-02-06 20:21:08
468. 深圳大学传播系副教授孙海峰的博士论文严重抄袭 | 2013-02-04 15:30:04
469. 谎话连篇的傅苹“澄清”声明 | 2013-02-03 16:08:04
470. 微访谈：方舟子聊“光盘行动” | 2013-02-03 16:04:28
471. 再说傅苹的“人生传奇” | 2013-02-02 14:34:58
472. 方舟子聊非典：假如非典再来一次 | 2013-02-01 16:43:07
473. 方舟子谈优卡丹风波：儿童感冒要不要吃药？ | 2013-01-31 16:46:26
474. 微访谈：方舟子谈越南之行 | 2013-01-30 18:10:16
475. 傅苹的“人生传奇” | 2013-01-30 17:10:43
476. 韩寒代言的斯巴鲁和雀巢的黑暗史 | 2013-01-29 14:44:51
477. 假天才代言假美国品牌 | 2013-01-28 14:11:32
478. 深圳大学副教授孙海峰又被发现抄袭 | 2013-01-28 14:08:31
479. 韩寒自曝路金波是其枪手之一 | 2013-01-27 14:23:17
480. 对话方舟子：好恶之外,争议之外 | 2013-01-25 20:15:03
481. 包皮该不该割？ | 2013-01-21 01:41:14
482. 360窃取隐私事件不可息事宁人 | 2013-01-21 01:39:32
483. 新语丝网站２０１２年十大新闻 | 2013-01-16 08:20:04
484. 第十一届PSI－新语丝网络文学奖获奖名单 | 2013-01-16 08:17:45
485. 中国科学院院士何祚庥获得首届新语丝科学精神奖 | 2013-01-14 15:03:33
486. 英国大学与科学大臣David Willetts的贺信 | 2013-01-12 17:27:15
487. 微专栏《南方公园》第五期：聊安全感 | 2013-01-11 16:06:37
488. 搜狐微访谈：方舟子谈有毒的马兜铃酸能否入药 | 2013-01-10 18:44:14
489. 从聂圣哲冒充我的老师说起 | 2013-01-09 23:36:21
490. 香港禁用的含马兜铃酸中药材名单 | 2013-01-05 19:10:29
491. 一大类可怕的草药 | 2013-01-05 09:14:55
492. “穿越”时空为什么不可能 | 2013-01-03 17:44:44
493. 跨年微访谈合集 | 2013-01-02 09:07:14
494. 评上海交大教授赵立平的惊人发现 | 2013-01-01 18:00:40
495. 给无良媒体《西安晚报》的无良记者张静、杨青立此存照 | 2012-12-30 23:13:26
496. 腾讯微访谈：聊网络信息安全 | 2012-12-29 16:30:42
497. 辞“2012中国科学年度新闻人物”候选人 | 2012-12-29 14:42:35
498. 民事上诉状：方舟子诉防辐射服广告盗用名义案 | 2012-12-29 14:40:15
499. “韩寒”《纸上的情书》为韩仁均所作 | 2012-12-25 14:36:32
500. 深圳法院的离奇判决和北京法院的不立案 | 2012-12-22 15:57:05
501. 世界末日什么时候会来？ | 2012-12-21 16:14:35
502. 腾讯微访谈：聊网络反腐 | 2012-12-21 08:53:55
503. 腾讯微访谈：知识分子与爱国主义 | 2012-12-16 19:44:06
504. 白光、白噪声和白气味 | 2012-12-15 15:35:05
505. 关于衡阳金大米事件 | 2012-12-14 17:05:41
506. 新华社竟然为奇虎360发关系稿 | 2012-12-13 17:40:08
507. 视频：方舟子、唐师曾做客环球网谈以色列之行 | 2012-12-13 17:10:54
508. 搜狐、腾讯微访谈：方舟子眼中的以色列 | 2012-12-12 09:26:18
509. 搜狐微访谈：方舟子揭露微波炉烹饪致癌谣言 | 2012-12-11 01:57:37
510. 关于湖南金大米试验事件答记者问 | 2012-12-09 09:43:57
511. “韩寒”《新老师》为韩仁均代笔的分析 | 2012-12-09 09:42:43
512. 腾讯微访谈：聊世界末日 | 2012-12-08 17:44:52
513. 托马斯·杰斐逊的婚外情 | 2012-12-06 05:57:36
514. 做人不要太吴法天——再看证据法学博士吴法天的系列谎言 | 2012-12-04 08:46:41
515. 追思郭正谊先生 | 2012-12-02 19:14:02
516. 方舟子做客NIH，回顾人生历程 | 2012-11-28 20:32:48
517. 韩寒博客文章的真实作者是谁？ | 2012-11-28 16:32:47
518. 证据法学博士吴法天的系列谎言 | 2012-11-25 19:41:29
519. “韩三篇”为韩仁均所写的铁证 | 2012-11-19 08:40:46
520. 英国《新科学家》专访：打假斗士：“科研造假在中国泛滥” | 2012-11-15 18:30:42
521. 英国《自然》社论：约翰·马多克斯奖 | 2012-11-12 07:14:02
522. 约翰·马多克斯捍卫科学奖获奖感言 | 2012-11-09 16:08:17
523. 美国大选漫谈 | 2012-11-09 15:43:44
524. 当你听说“华盛顿留下私生子一大堆” | 2012-11-06 20:39:58
525. 工信部调查360浏览器 金山发布360窃取隐私证据 | 2012-11-05 17:11:58
526. 严正声明：本人从未推荐蓝色光标股票 | 2012-11-01 16:06:10
527. 如何把信号传入到细胞里 | 2012-10-27 12:44:34
528. 腾讯微访谈：方舟子与网友共话美国大选 | 2012-10-26 22:02:45
529. 从一个人的战争到全民的行动 | 2012-10-26 09:01:48
530. 方舟子起诉奇虎360公司董事长周鸿祎、首席隐私官谭晓生、产品总监陶伟华诉状 | 2012-10-23 20:40:34
531. 再说奇虎360是在辟谣还是在撒谎 | 2012-10-19 07:12:02
532. 起诉奇虎360侵害名誉权起诉状 | 2012-10-18 10:30:46
533. 诺贝尔生理学奖与克隆 | 2012-10-16 17:49:59
534. 奇虎360是在辟谣还是撒谎？ | 2012-10-14 20:27:57
535. 方舟子称周鸿祎非常搞笑 正收集证据很快将起诉 | 2012-10-13 23:10:17
536. 打假斗士方舟子VS斗战胜佛周鸿祎 史上最强吵架高手大决战 | 2012-10-13 22:45:12
537. 腾讯微博微访谈：方舟子谈慎用360浏览器 | 2012-10-12 17:23:27
538. 关于奇虎360公司造谣、诽谤的声明 | 2012-10-11 15:47:36
539. “美国燃料医生节油器”真相 | 2012-10-06 16:05:20
540. 对木子美（不加V）的社会容忍度该有多宽？ | 2012-10-04 02:04:10
541. 就重庆公安局前局长问题答南都周刊记者 | 2012-10-03 16:53:12
542. 关于南京大学教授、复旦大学研究员顾肃散布谣言搞迫害的声明 | 2012-10-03 09:36:05
543. 习惯性抄袭者蒋方舟 | 2012-10-01 00:38:09
544. 搞笑背后的科学素养 | 2012-09-29 13:57:51
545. 韩寒的绯闻与谎言 | 2012-09-27 18:49:24
546. 达人脱口秀：方舟子聊鲁迅 | 2012-09-26 14:54:22
547. 一嘴巴细菌 | 2012-09-25 19:59:39
548. 关于北京大学生命科学学院教授田清涞抄袭的说明 | 2012-09-25 16:19:35
549. 韩寒是“作者”、“作家”还是“作假”？ | 2012-09-22 09:02:09
550. 习惯性说谎者韩寒 | 2012-09-18 22:03:28
551. 再说说美国人吃不吃转基因玉米 | 2012-09-16 16:19:55
552. 复旦大学法学院教授谢佑平用论文贿赂检察官？ | 2012-09-15 15:46:10
553. 《我的两个世界》序 | 2012-09-12 11:17:07
554. “韩寒神话”的终结 | 2012-09-03 18:15:45
555. 中国需要一场新无神论思想运动 | 2012-09-02 17:58:26
556. 太空育种能有多神奇？ | 2012-08-30 04:29:50
557. 病毒也能诱发癌症 | 2012-08-24 11:41:22
558. 视频：“科学公园无神论沙龙——无神的未来”方舟子论宗教与科学 | 2012-08-24 11:39:26
559. “新浪微博气走方舟子”内幕 | 2012-08-19 16:03:59
560. 方舟子：缺少的是讨论的规则 | 2012-08-19 16:00:42
561. 你有运动基因吗？ | 2012-08-17 16:18:33
562. 我为什么离开新浪微博？ | 2012-08-15 15:38:48
563. 蒋方舟《打开天窗》是怎么写成的 | 2012-08-15 08:44:55
564. 兴奋剂的猫和老鼠游戏 | 2012-08-11 21:22:32
565. 视频：《首席评论》：方舟子打假蒋方舟 | 2012-08-08 17:34:02
566. 蒋方舟《白字小姐》代笔分析 | 2012-08-05 22:29:41
567. 中年为什么会发福？ | 2012-08-01 19:21:41
568. 视频：方舟子土豆公开课奥运特别节目《兴奋剂是怎么回事？》 | 2012-08-01 19:20:07
569. 两起造假事件拷问学术欺诈罪与罚 | 2012-08-01 06:13:16
570. 专访方舟子：“不拘一格”给造假留下空间 | 2012-07-29 21:38:21
571. 一次快速学术打假纪录——北京化工大学教授陆骏冒用论文事件 | 2012-07-29 18:52:37
572. 视频：方舟子土豆公开课奥运特别节目《有没有运动基因？》 | 2012-07-28 18:10:59
573. 方舟子跨界文史 新推文化随笔集《我的两个世界》 | 2012-07-28 17:28:49
574. 再说厦门大学医学院“闽江学者”特聘教授傅瑾冒充美国大学助理教授 | 2012-07-27 14:55:18
575. 厦门大学医学院的“闽江学者”特聘教授傅瑾冒充哥伦比亚大学的博士 | 2012-07-22 17:24:41
576. 方舟子：公平理性是现代社会的基础 | 2012-07-21 05:55:50
577. 最严论文造假惩罚制度尚需实施细则 | 2012-07-21 05:52:16
578. 食物中的剧毒物质 | 2012-07-18 08:08:18
579. 音频：方舟子在无神论论坛上的演讲《中国需要一场新无神论思想运动》 | 2012-07-18 08:05:02
580. 吴法天遭群殴事件中的谎言和谬论 | 2012-07-12 15:37:39
581. 为什么死后没有灵魂？ | 2012-07-08 08:11:41
582. 说说韩寒《三重门》抄稿中抄错的句子 | 2012-07-05 13:26:27
583. 视频：方舟子支持者在南方周末大楼前抗议 | 2012-07-03 13:18:02
584. 我在他的笔下成了病人 | 2012-06-30 04:32:29
585. “丢”的悲喜剧（十三则）【旧文重发】 | 2012-06-28 14:01:44
586. 再说《南方周末》是如何构陷我的 | 2012-06-28 13:58:43
587. 且慢为伪科学鸣冤叫屈【旧作新登】 | 2012-06-28 00:45:48
588. 中文国际网络纵横谈 | 2012-06-27 22:31:30
589. 《南方周末》是如何构陷我的 | 2012-06-23 07:35:39
590. 干细胞治疗的骗局 | 2012-06-20 18:06:35
591. 视频：方舟子土豆公开课批评中医系列 | 2012-06-20 17:52:59
592. 微博的自我污化和管理问题——以我的经历为例 | 2012-06-15 22:04:36
593. 我们怎么品尝食物的味道？ | 2012-06-12 00:42:36
594. 视频：北京空气污染内幕《帝都迷雾——北京空气质量蓝皮书》 | 2012-06-12 00:39:54
595. 人们为什么爱美腿 | 2012-06-08 14:06:46
596. 视频：辽宁电视台北方今日谈《“打通任督二脉”真伪之辩》 | 2012-06-08 14:04:21
597. 另类名人不易做 | 2012-06-06 19:36:00
598. 当你被蚊子叮上 | 2012-06-03 20:09:13
599. 北京电台《新闻面对面》关于“打通任督二脉”事件的讨论 | 2012-06-03 20:06:17
600. 别让气功神话卷土重来 | 2012-05-29 21:39:45
601. 韩寒《三重门》手稿是抄稿的新证据 | 2012-05-27 19:35:13
602. “增高产品”揭秘 | 2012-05-22 17:08:27
603. 视频：海峡卫视：2012 终结“末日传说” | 2012-05-22 17:06:08
604. 韩寒《傻子》是韩仁均代笔的证明 | 2012-05-22 15:23:35
605. 韩寒自证刘明泽是托儿 | 2012-05-19 14:21:55
606. 复旦大学教师沈奕斐公器私用力挺韩寒 | 2012-05-15 22:08:50
607. 视频：腾讯微播炉 方舟子打假食品安全 | 2012-05-14 14:39:07
608. 身高的烦恼 | 2012-05-12 15:34:34
609. 方舟子访谈：救赎教育公平应严惩“高考作假” | 2012-05-08 14:56:59
610. 韩寒现场作文《杯里窥人》只是传说 | 2012-05-06 03:45:46
611. 你乐意为下一代设计基因吗？ | 2012-05-02 12:22:19
612. “毒胶囊”究竟有多毒？ | 2012-04-27 21:37:12
613. 视频：《视界》访谈：“方舟子 我的偏执你不懂” | 2012-04-27 21:30:13
614. 饱生男饿生女 | 2012-04-24 11:10:02
615. 韩寒代笔“就要做个臭公知” | 2012-04-20 16:58:30
616. 韩寒《三重门》手稿是抄稿的补充证据 | 2012-04-19 01:05:25
617. 苦肉计·黄麟刺韩 | 2012-04-17 00:23:15
618. 我经历的中科大三任正校长 | 2012-04-16 11:52:15
619. 没有谁的假我不敢打 | 2012-04-14 07:33:08
620. “打假斗士”的双面人生 | 2012-04-14 07:26:08
621. 大量的抄写错误证明韩寒《三重门》手稿是抄稿 | 2012-04-10 23:57:51
622. [转载]韩寒抄写的习惯之一：两个字两个字地抄，完全没 | 2012-04-08 20:11:00
623. 《神秘现象不神秘——方舟子破解世界之谜》简介 | 2012-04-07 18:12:27
624. 世界末日就要到了吗？ | 2012-04-07 17:13:27
625. 韩寒《写给张国荣》版本分析 | 2012-04-02 21:24:57
626. 婴儿需要补钙吗？ | 2012-03-31 19:16:18
627. [转载]致方舟子先生的一封信 | 2012-03-31 18:11:05
628. 对捐款人“批判性思维启蒙”公开信的答复 | 2012-03-30 19:47:05
629. 视频：回应罗永浩围堵事件 | 2012-03-30 15:36:28
630. 方舟子接受搜狐采访谈“基金”问题 | 2012-03-30 00:23:27
631. 视频：首席评论：方舟子、彭剑回应罗永浩“质疑” | 2012-03-29 20:03:25
632. 罗永浩带人去电视台门口寻衅滋事的经过 | 2012-03-28 21:23:18
633. 韩寒的同学证实《三重门》“手稿”是抄稿 | 2012-03-27 15:57:39
634. 专访：方舟子真面目 | 2012-03-27 13:30:23
635. 接受优酷采访回应罗装告官（罗永浩诬告）的视频完整版 | 2012-03-26 18:41:55
636. 肖氏手术国外临床试验情况 | 2012-03-24 16:46:59
637. 方舟子：“方舟子基金”跟我没关系 | 2012-03-23 07:28:11
638. 关于罗永浩诬告我“基金欺诈”的声明 | 2012-03-22 17:57:02
639. 视频：山西卫视文话视界《方舟子：打假背后的故事》 | 2012-03-19 19:34:54
640. 微博20日（2012年2月9日～2月28日） | 2012-03-19 19:29:18
641. [转载]简答关于方舟子妻“抄袭”的若干问题 | 2012-03-19 14:47:12
642. 评“吴稼祥：方舟子打假持双重标准” | 2012-03-18 22:31:50
643. 徐友渔：不后悔和肖传国一起签名 | 2012-03-18 21:35:02
644. 中国政法大学教授杨玉圣：欢迎肖传国加入签名 | 2012-03-18 21:26:24
645. 要求卫生部全面禁止肖氏术及请求最高法院依法责令地方法院受理相关案件 | 2012-03-16 19:59:58
646. 视频：lady呱呱之女士优先《方舟子就是要打假》 | 2012-03-16 19:56:08
647. 韩寒诉方舟子、刘明泽名誉权纠纷民事诉状 | 2012-03-14 16:00:41
648. 破解韩寒补考题目之“破”朔迷离 | 2012-03-13 16:16:06
649. 深圳政府违法批准肖传国在深圳办医院 | 2012-03-13 16:14:48
650. 谁是方舟子的下一个目标 | 2012-03-11 17:19:40
651. 我们为什么会打喷嚏？ | 2012-03-11 14:19:19
652. 锤子帮正式入伙“海河内外学人” | 2012-03-06 18:48:49
653. 方舟子妻：过洁世同嫌 | 2012-03-05 19:27:22
654. 韩寒获新概念作文大赛一等奖是内定的 | 2012-03-05 19:17:11
655. 【立此存照】微博传谣的媒体人、文化人、律师名单 | 2012-03-05 14:19:05
656. 再次呼吁天津师大、天津大学处理王业奇 | 2012-03-04 13:31:50
657. 请天津师大、天津大学处理王业奇 | 2012-03-03 09:35:16
658. 韩寒自称被“代写”的视频分析 | 2012-03-01 15:16:16
659. 什么是剽窃？——以徐友渔《哥白尼式的革命》为例 | 2012-03-01 10:20:06
660. 【立此存照】海内外156位流氓“学人” | 2012-03-01 09:20:46
661. 我在揭穿一个青年偶像 | 2012-02-28 21:14:01
662. 该不该动手术校正近视？ | 2012-02-27 19:44:12
663. 视频：真实第25小时·食品无罪 | 2012-02-27 14:58:20
664. 深圳电视台继续为肖传国站台、造谣污蔑我 | 2012-02-26 19:55:54
665. 深圳电视台是中国电视的一朵奇葩 | 2012-02-25 13:55:34
666. 深圳电视台继续造谣、制造假新闻 | 2012-02-25 12:13:13
667. 深圳电视台台长陈志荣有良心吗？ | 2012-02-24 08:22:17
668. 视频：上海纪实频道“真实第25小时”《走近方舟子》 | 2012-02-24 08:17:59
669. 视频：“中国范儿”《“打假斗士”方舟子》未播出片段 | 2012-02-24 08:15:30
670. 日常生活中的辐射对人体有害吗？ | 2012-02-22 11:22:40
671. 视频：湖北卫视“中国范儿”《“打假斗士”方舟子的性情人生》 | 2012-02-21 11:52:34
672. 视频：广西卫视“老赵会客厅”，赵忠祥对话方舟子谈韩寒代笔门事 | 2012-02-21 11:50:30
673. 韩寒作品《就这么漂来漂去》有人代笔的两条铁证 | 2012-02-20 00:10:51
674. 韩寒再次自证有代笔——韩寒的真实语文水平 | 2012-02-18 10:24:27
675. 第一无耻电视台深圳电视台的诽谤节目 | 2012-02-15 19:45:56
676. 请深圳卫视先道歉 | 2012-02-15 13:16:35
677. 一种寄生虫引起的争端 | 2012-02-14 12:53:18
678. 谁是“答春绿”——假话连篇的韩寒 | 2012-02-13 10:51:29
679. 微博20日（2012年1月20日～2月8日） | 2012-02-13 10:50:47
680. 方舟子：我合理怀疑 | 2012-02-11 11:48:34
681. 方舟子在天涯社区谈韩寒事件实录 | 2012-02-11 11:45:45
682. 你不知道的方舟子 | 2012-02-10 20:14:34
683. 谣言电视台深圳电视台 | 2012-02-10 19:54:18
684. 视频：我做客酷6网，和董路笑谈方韩大战 | 2012-02-09 19:29:08
685. 辽宁卫视《老梁看世界》偶像韩寒遭遇“生化危机” | 2012-02-09 13:17:58
686. 韩寒自证《书店（一）》和《三重门》是别人代笔写的 | 2012-02-08 12:55:46
687. 视频：我和林楚方对话韩寒事件 | 2012-02-07 12:45:38
688. 视频：我接受优酷采访谈韩寒事件 | 2012-02-07 12:31:54
689. 避免更多青少年被偶像误导 | 2012-02-05 11:21:38
690. 转载：四重谎-就急诊记录质疑《求医》 | 2012-02-04 11:31:28
691. 韩寒的就诊记录否证了韩寒《求医》 | 2012-02-03 10:53:43
692. 辩论韩寒代笔门的视频访谈三条 | 2012-02-03 10:47:26
693. 方舟子：我的“偏执”你不懂 | 2012-02-02 21:47:46
694. “天才”韩寒《书店（一）》分析 | 2012-01-31 11:03:45
695. [转载]从医药角度对《求医》一文的质疑 | 2012-01-31 08:35:46
696. 两封奇怪的韩寒家书 | 2012-01-30 12:37:48
697. 三度剖析韩寒《求医》之谜 | 2012-01-30 11:26:58
698. 对韩寒起诉我侵犯其名誉权一事的五点声明 | 2012-01-29 17:39:46
699. 点评韩寒及其父亲的回应 | 2012-01-29 15:05:57
700. 对“天才”韩寒《求医》的医学分析 | 2012-01-28 10:40:33
701. 简评韩寒父亲韩仁均《说说我自己》 | 2012-01-27 15:53:11
702. “天才”韩寒作品《求医》分析 | 2012-01-27 10:57:01
703. “天才”韩寒创作《三重门》之谜 | 2012-01-26 09:29:55
704. “天才”韩寒参加新概念作文大赛之谜 | 2012-01-25 11:09:07
705. “天才”韩寒的写作能力 | 2012-01-24 08:57:34
706. 微博20日（2011年12月31日～2012年1月19日） | 2012-01-24 08:55:16
707. 韩寒的悬赏闹剧 | 2012-01-22 10:15:07
708. “天才”韩寒的文史水平 | 2012-01-21 10:14:39
709. 再说造谣者韩寒——二答韩寒《人造方舟子》 | 2012-01-20 11:15:47
710. 造谣者韩寒——答韩寒《人造方舟子》 | 2012-01-19 22:51:13
711. 答韩寒《正常文章一篇》 | 2012-01-19 13:32:08
712. 新语丝网站２０１１年十大新闻 | 2012-01-16 12:21:02
713. 第二届“ＰＳＩ－新语丝”网络科普奖获奖名单 | 2012-01-16 12:12:07
714. 人类天生适宜素食吗？ | 2012-01-15 11:22:38
715. “老罗英语培训”的发票疑案 | 2012-01-12 09:43:20
716. 哪位教委官员要徇私枉法给罗永浩发办学执照？ | 2012-01-10 07:15:55
717. 不那么智的智齿 | 2012-01-07 08:12:05
718. “老罗英语培训”涉嫌非法经营 | 2012-01-05 09:20:22
719. 微博20日（2011年12月11日～2011年12月30日） | 2012-01-05 09:18:20
720. 带一本书去2012——《现实的魔术》 | 2012-01-04 09:10:09
721. 视频：方舟子百度沸点主题演讲 | 2012-01-02 13:31:09
722. “老罗英语培训”涉嫌雇佣非法劳工 | 2011-12-31 07:14:46
723. “打假斗士”方舟子先挨“咬” | 2011-12-31 07:13:49
724. 和罗永浩算总账 | 2011-12-29 04:05:00
725. 卷烟降焦就能减害吗？ | 2011-12-24 07:03:42
726. 方舟子的微博舞台 | 2011-12-24 06:50:59
727. 让院士恢复“荣誉称号”本义 | 2011-12-20 14:24:13
728. 【视频】东方卫视锐观察：揭秘防辐射服 | 2011-12-19 07:09:54
729. 有机食品也可能有毒？ | 2011-12-19 06:57:11
730. 视频：微博乐不同：对话方舟子 | 2011-12-15 07:33:18
731. 视频：方舟子“打假”IT精英李开复 | 2011-12-14 08:44:59
732. 视频：生肉能否食用 | 2011-12-14 08:38:37
733. 视频：星座到底是不是迷信？ | 2011-12-12 10:18:15
734. 微博20日（2011年11月21日～2011年12月10日） | 2011-12-12 10:07:44
735. 有机食品就一定是健康食品吗？ | 2011-12-10 08:20:38
736. 烟草研究学者当选中国工程院院士引网络争议 | 2011-12-10 08:05:08
737. 视频：你还敢喝牛奶吗？ | 2011-12-09 06:24:09
738. 视频：转基因大米你敢吃吗 | 2011-12-04 08:15:34
739. 三碗米饭实验该怎么做 | 2011-12-04 08:13:15
740. 视频：解密食品添加剂 | 2011-12-04 08:08:55
741. 视频：手指小月牙的秘密 | 2011-12-03 04:02:01
742. 视频：世界末日真的要来了吗 | 2011-12-03 03:57:56
743. 再说李开复是不是“卡内基·梅隆大学最年轻副教授” | 2011-12-01 08:43:16
744. 李开复是不是奥巴马的同班同学？ | 2011-11-29 09:08:23
745. 男人为什么容易掉头发？ | 2011-11-27 07:43:52
746. 李开复只敢向中国人吹牛 | 2011-11-26 21:27:44
747. 视频：北京电视台锐观察评论李开复职称事件 | 2011-11-26 16:47:51
748. 李开复是不是“卡内基·梅隆大学最年轻副教授”？ | 2011-11-25 09:49:13
749. 回应李开复的若干不实 | 2011-11-23 18:45:43
750. 为什么中国的“大师”层出不穷？ | 2011-11-22 08:51:04
751. 微博半月（2011年11月6日～2011年11月20日） | 2011-11-22 08:40:51
752. 螃蟹会不会感到疼痛？ | 2011-11-20 08:17:52
753. 反复烧开的水究竟能不能喝？ | 2011-11-12 07:25:47
754. 立顿牌铁观音中的稀土是怎么来的？ | 2011-11-10 16:41:16
755. [转载]要求最高法院监督基层法院依法立案、保护肖氏反 | 2011-11-10 07:22:49
756. 《天府早报》道歉启事 | 2011-11-09 13:05:43
757. 我做科普比做科研对中国意义更大 | 2011-11-08 06:21:20
758. 微博半月（2011年10月22日～2011年11月5日） | 2011-11-08 06:13:42
759. 天府早报记者蔺静编造对我的采访宣扬伪科学 | 2011-11-07 03:41:52
760. 我们为什么会呕吐？ | 2011-11-05 08:53:49
761. 方舟子质疑中医食疗 称吃猪蹄不能美容 | 2011-11-05 08:50:49
762. 雅虎资讯和淘宝门户资讯的造谣、诽谤 | 2011-11-02 13:48:32
763. 人们为什么会过敏？ | 2011-10-30 04:18:13
764. 微博半月（2011年10月7日～2011年10月21日） | 2011-10-24 04:37:47
765. 院士评选成了高官盛宴 | 2011-10-21 05:58:47
766. 评“益海嘉里等利益集团被指掩盖转基因慢性毒害” | 2011-10-20 15:14:46
767. 杰斐逊的化石 | 2011-10-15 07:36:31
768. 学术头衔泡沫为啥吹不破 | 2011-10-15 07:19:30
769. 张好峰、张海宾涉嫌故意杀人案死刑复核阶段律师辩护意见 | 2011-10-15 07:18:21
770. 南达科他州立大学生物系教授颜旸捏造转基因甜玉米数据 | 2011-10-14 06:01:35
771. 像质疑郭美美一样质疑赵丽华 | 2011-10-13 16:21:39
772. 微博20天（2011年9月17日～2011年10月6日） | 2011-10-07 07:18:01
773. 青蒿素热中的冷思考 | 2011-10-01 06:07:18
774. 学术道德委员会的为与不为 | 2011-10-01 06:06:01
775. 视频：贵州卫视亮剑《谁控制了他们的大脑》 | 2011-10-01 06:03:37
776. 一种寄生虫的传奇 | 2011-09-28 19:29:12
777. 凤凰网视频：方舟子：我是另类中国人 | 2011-09-28 19:16:40
778. 青蒿素和中药有多大的关系？ | 2011-09-23 19:51:29
779. “石元春不回应是心虚了” | 2011-09-19 10:19:25
780. 美国怎么选院士 | 2011-09-19 09:52:05
781. 微博20天（2011年8月28日～2011年9月16日） | 2011-09-19 07:04:55
782. 维基解密电文“构陷”中国学者“线人”？ | 2011-09-16 05:28:45
783. 法国国际广播电台造谣 | 2011-09-15 17:36:47
784. 美国人不直接吃转基因食物吗？ | 2011-09-13 20:53:38
785. 【旧作】从鲁迅弃医从文想到的 | 2011-09-12 17:09:41
786. 大学教授应该干什么？ | 2011-09-12 08:56:17
787. 视频：再看中国人的美国观——凤凰网911十周年纪念影片 | 2011-09-12 08:52:23
788. 评“方舟子“拆桥”不妨当作一部宣传片 ” | 2011-09-10 05:29:10
789. 真假三文鱼 | 2011-09-09 07:36:04
790. 微博半月（2011年8月13日～2011年8月27日） | 2011-09-08 22:23:10
791. 过桥米线的汤的温度究竟是多少？ | 2011-09-08 20:44:58
792. 评“方舟子炮轰过桥米线不安全 昆明疾控中心反驳” | 2011-09-07 15:13:55
793. 911十周年系列访谈之对话方舟子 | 2011-09-06 19:47:23
794. 科普杂志上的反进化论文章 | 2011-09-05 07:06:54
795. 胎盘的神奇与迷信 | 2011-09-01 00:22:05
796. 食物会“相克”吗？ | 2011-08-25 07:39:00
797. 评“学术打假不应背叛学术精神” | 2011-08-24 17:14:41
798. 《法制晚报》造谣 | 2011-08-24 07:42:59
799. 评“专家称转基因食品安全性仍需研究” | 2011-08-22 06:24:45
800. 致指控我“剽窃”的美国教授的第二封信 | 2011-08-20 15:07:47
801. 饶毅为何落选院士？ | 2011-08-20 07:34:31
802. 真的会有蛊毒吗？ | 2011-08-18 08:27:10
803. 【视频】北京电视台“锐面孔”《方舟子：一个人的“打假方舟”》 | 2011-08-18 08:25:37
804. 【视频】央视12套“一线”《我建议： 给养生江湖开方”》 | 2011-08-18 08:23:08
805. 【视频】北京电视台“北京青年”《方舟子让李承鹏“服软儿”》 | 2011-08-18 08:22:13
806. 北大法学院教授贺卫方的一稿三发 | 2011-08-15 16:36:41
807. 如果电视台不插播广告 | 2011-08-14 08:36:57
808. 方舟子批北大教授贺卫方 引发微博“口水战” | 2011-08-14 08:35:30
809. 微博半月（2011年7月29日～2011年8月12日） | 2011-08-14 08:34:58
810. 危险的放血疗法 | 2011-08-12 08:02:29
811. 我给指控我“剽窃”的“母校教授”的答复 | 2011-08-08 22:57:09
812. 关于“方舟子剽窃美国教授”一事 | 2011-08-08 16:21:55
813. 方舟子导师对所谓“方舟子剽窃”一事的看法 | 2011-08-08 07:41:48
814. 视频：北方今日谈：候选院士桃色案牵出了什么 | 2011-08-05 17:01:53
815. 视频： 北方今日谈：知名主持人学历涉嫌造假风波 | 2011-08-05 17:01:01
816. 世上真的有“点穴”功夫吗？ | 2011-08-04 12:51:21
817. 如果听证会不只是一个形式 | 2011-08-03 07:24:25
818. 视频：央视二套《经济半小时》：诚信是金——假证背后 | 2011-08-03 07:22:10
819. 视频：贵州卫视亮剑：他被按摩女点穴？ | 2011-08-03 07:20:00
820. 微博20天（2011年7月9日～2011年7月28日） | 2011-08-03 07:05:53
821. 名人造假社会影响尤其恶劣 | 2011-07-30 06:05:26
822. 上海电视台造谣 | 2011-07-29 05:54:50
823. 为什么水果性“寒”？ | 2011-07-28 15:27:48
824. 知识分子参与科普不够 | 2011-07-27 06:03:54
825. 被野鸡大学盯着不偶然 | 2011-07-27 06:03:03
826. 转两篇讽刺名记者卢跃刚“治水”的文章 | 2011-07-25 16:11:38
827. 造谣小报《广州日报》 | 2011-07-24 01:25:51
828. 评“方舟子打假瞄上乐嘉” | 2011-07-23 18:20:49
829. “预防新生儿溶血”的医疗骗局 | 2011-07-21 05:59:53
830. 答郝炘《方舟子这样写文章不好》 | 2011-07-21 05:58:51
831. 视频：风言锋语 生吃活泥鳅的骗局 | 2011-07-21 05:57:56
832. 科学与自由的交融 | 2011-07-18 06:23:21
833. 方舟子回应“坐月子”争议：我只是在做科普 | 2011-07-18 06:21:56
834. 方舟子：中医没我懂现代医学 | 2011-07-18 06:20:43
835. 音频：植物生长调节剂对人体有害吗？ | 2011-07-17 17:08:57
836. 评妇幼专家赵天卫《驳方舟子，中国人“坐月子”并非陋习》 | 2011-07-15 16:18:39
837. 为什么坐月子是陋习？ | 2011-07-13 14:52:54
838. 视频：辽视北方今日谈：养生教母的“养生” | 2011-07-13 14:48:12
839. 整顿“神医”是必然 | 2011-07-11 06:27:52
840. 乳品新国标争论风波源于公众因误解而恐慌 | 2011-07-11 06:24:27
841. 微博半月（2011年6月24日～2011年7月8日） | 2011-07-11 06:17:16
842. 为什么“神医”大都是“中医”？ | 2011-07-07 05:18:32
843. 视频：首席评论：中国牛奶还能喝吗？ | 2011-07-06 17:09:39
844. 视频：贵州卫视亮剑 《野人出现了？》 | 2011-07-05 14:33:37
845. 视频：央视12：[我建议]食品添加剂的是与非 | 2011-07-04 13:21:50
846. 新国标下的牛奶还能喝吗？ | 2011-06-30 05:35:32
847. “中国奶业第一炮筒”王丁棉笑话和谎言大全 | 2011-06-29 15:21:03
848. 大学校长应该对谁负责 | 2011-06-27 14:16:39
849. 你现在还敢喝饮料吗？ | 2011-06-24 07:23:05
850. 微博半月（2011年6月9日～2011年6月23日） | 2011-06-24 07:18:05
851. 德国肖氏手术临床试验失败 | 2011-06-23 15:24:35
852. 方舟子：书多也会引起头疼 | 2011-06-22 13:32:32
853. 视频：央视7套：[聚焦三农]西瓜卖难调查 | 2011-06-22 13:27:46
854. 视频：贵州卫视亮剑：“黑心”医院的演员们 | 2011-06-21 14:43:32
855. 视频：海峡卫视“小马哥开会”：添加剂的诱惑 | 2011-06-21 14:42:50
856. 我们为什么觉得食物味道鲜美？ | 2011-06-18 14:25:45
857. 视频：贵州卫视亮剑节目《外星人来过中国吗》 | 2011-06-13 15:19:30
858. 微博半月（2011年5月26日～2011年6月8日） | 2011-06-09 23:40:46
859. 视频：贵州卫视亮剑节目《炼地沟油的人》 | 2011-06-08 15:42:01
860. 即使挨刀，我也不会消失 | 2011-06-05 07:36:17
861. 评金龙鱼起诉反转基因食品的造谣者 | 2011-06-05 07:34:59
862. 评新华社报道“膨大剂危害人体神经系统”的谣言 | 2011-06-04 15:48:32
863. 我们为什么会“中暑”？ | 2011-06-03 02:48:01
864. 评“争议肖传国：名利于我如浮云” | 2011-06-02 13:40:01
865. 正告杜蕾斯中国代言人不要毒害中国青少年 | 2011-05-31 19:34:07
866. 别“膨大”了食品安全问题 | 2011-05-28 07:07:05
867. 微博半月（2011年5月11日～2011年5月25日） | 2011-05-28 07:00:28
868. [转载]神医的后人骗钱、害人的实证 | 2011-05-25 23:12:12
869. 方舟子：末日说无科学依据 | 2011-05-23 00:48:22
870. 手足口病有那么可怕吗？ | 2011-05-18 13:03:36
871. 深圳大学传播系副主任孙海峰的“证据” | 2011-05-17 09:09:22
872. 视频：贵州卫视“亮剑”打假——卖肾背后 | 2011-05-17 09:06:54
873. 第二届“ＰＳＩ－新语丝”网络科普奖评选启事 | 2011-05-16 15:57:12
874. 方舟子著、译、主编书籍一览 | 2011-05-16 15:51:06
875. 谁才是孟山都公司的推手 | 2011-05-15 14:07:22
876. 是天津网造谣还是哈工大洪炳荣教授造谣？ | 2011-05-13 18:57:06
877. 我们为什么会拉肚子？ | 2011-05-13 08:16:29
878. 深圳大学学术委员会回复举报孙海峰涉嫌抄袭论文 | 2011-05-13 08:14:47
879. 微博半月（2011年4月26日～2011年5月10日） | 2011-05-13 08:07:58
880. 视频：贵州卫视：整容狂人的毁容日记 | 2011-05-09 18:11:14
881. 深圳大学传播系副主任孙海峰的论文连网帖都抄 | 2011-05-09 17:29:36
882. 向深圳大学学术委员会举报孙海峰涉嫌抄袭论文 | 2011-05-06 18:51:48
883. 深圳大学传播系副主任孙海峰论文大面积抄袭 | 2011-05-06 00:41:08
884. 别人的食物是你的毒药 | 2011-05-05 16:06:49
885. 北京电视台：“肖氏术”受害患者欲起诉肖传国 | 2011-05-05 15:59:31
886. 专卖方舟子签名本书籍的淘宝店“语丝书屋”开通 | 2011-05-04 20:37:23
887. 深圳大学传播系副主任孙海峰的博士论文又被发现抄袭 | 2011-05-03 16:59:11
888. 初尝转基因大米 | 2011-05-02 20:06:55
889. 《法治周末》执行总编郭国松当年打老人事件 | 2011-05-02 20:05:03
890. 请深圳大学传播系副主任孙海峰遵守诺言放弃博士学位 | 2011-05-01 07:00:09
891. 大学生不必写毕业论文 | 2011-04-30 05:41:51
892. 深圳大学传播系副主任孙海峰博士论文也抄袭 | 2011-04-29 18:48:38
893. 为我妻子名誉我就私报公仇一回 | 2011-04-29 17:28:34
894. 起诉《法治周末》主管法制日报社名誉侵权 | 2011-04-28 19:08:58
895. 问心无愧 | 2011-04-28 07:54:58
896. 财新记者赵何娟的硕士论文涉嫌剽窃 | 2011-04-28 07:48:02
897. 《法治周末》执行总编郭国松欺负揭假人妻子 | 2011-04-27 15:58:11
898. 视频：贵州卫视：吃玻璃喝毒药背后的不死秘密 | 2011-04-27 15:53:23
899. 肖传国你可真敢睁眼说瞎话 | 2011-04-27 15:52:52
900. 微博半月（2011年4月11日～2011年4月25日） | 2011-04-27 15:47:45
901. 《新闻晨报》记者姜鹏为挺肖传国制造假新闻 | 2011-04-25 17:31:00
902. 我对肖传国记者招待会的回应 | 2011-04-25 15:24:47
903. 肖传国“有效”患者的出场费每人6万元 | 2011-04-25 15:20:59
904. “抄袭门”背后的认定难题 | 2011-04-24 16:07:40
905. 这次真能吃上无添加？ | 2011-04-24 16:04:58
906. “染色馒头”究竟有多大危害？ | 2011-04-21 15:15:23
907. 中科院生物物理研究所研究员张荣光冒充美国教授入选千人计划 | 2011-04-20 13:46:09
908. [视频]贵州卫视亮剑打假：旅游欺诈和非法传销 | 2011-04-20 13:44:14
909. 《法治周末》执行总编郭国松曾殴打维权老人 | 2011-04-18 16:23:48
910. “中医药扬威海外”神话的破灭 | 2011-04-18 13:52:43
911. 美国临床试验的结果宣告肖氏手术无效 | 2011-04-17 01:25:50
912. 我们为什么会咳嗽？ | 2011-04-15 13:33:26
913. [转载]听方舟子谈科普 | 2011-04-15 11:09:10
914. 造假，损害科学的生命 | 2011-04-14 22:08:51
915. 微博半月（2011年3月27日～2011年4月10日） | 2011-04-13 03:07:18
916. 新开通新语丝镜像点 | 2011-04-13 00:51:24
917. 学生造假有时候是被逼出来的 | 2011-04-09 18:30:08
918. 造假者地位越高越有兴趣打假 | 2011-04-09 18:29:27
919. 复制、复述与抄袭 | 2011-04-06 22:29:32
920. “田婆婆”事件的冷思考 | 2011-04-06 15:08:37
921. 评“鄢烈山：方舟子产生的社会土壤” | 2011-04-06 15:06:08
922. 视频：贵州卫视“亮剑”第三期：一个母亲与“田婆婆”的战争 | 2011-04-06 15:05:19
923. 方舟子究竟抄了没有？ | 2011-04-04 14:37:02
924. 方舟子接受羊城晚报专访回应“抄袭门” | 2011-04-03 04:38:04
925. 武汉法院要到北京对我采取强制措施 | 2011-04-02 15:37:00
926. 有没有合法安全的“瘦肉精” | 2011-04-02 15:18:59
927. 《法治周末》记者涉嫌抄袭调查 | 2011-04-02 07:49:20
928. 什么叫抄袭——给法盲们普普法 | 2011-04-02 07:48:12
929. 如此狂妄和恶毒的一群文人们——评《法治周末》骂方舟子 | 2011-04-02 07:47:10
930. 评“肖传国：单位对我从来都是肯定” | 2011-04-02 06:32:36
931. 方舟子被指“涉嫌抄袭”再调查 | 2011-04-02 06:27:05
932. 驳《法治周末》对方舟子的《科学是什么》的指控 | 2011-04-01 13:41:28
933. 回应被指抄袭报道 方舟子：翻旧账打不倒我 | 2011-04-01 13:08:42
934. 《法治周末》谤文的一些背景资料 | 2011-04-01 06:58:16
935. 《广州日报》发表造谣社评 | 2011-04-01 06:22:30
936. 关于《法治周末》造谣诽谤的声明 | 2011-03-31 16:03:42
937. 当你点上一支烟 | 2011-03-31 15:58:30
938. 腾讯批方舟子抄袭批得真是时候 | 2011-03-31 07:04:17
939. 与《法治周末》记者李秀卿们商榷 | 2011-03-31 06:30:39
940. 李秀卿无德 | 2011-03-31 06:30:01
941. 《文汇报》记者沈湫莎造谣 | 2011-03-30 20:28:47
942. 打假斗士是怎样炼成的 | 2011-03-30 16:38:10
943. 《法治周末》谤文出笼 | 2011-03-30 14:10:04
944. 驳斥肖传国关于“肖氏手术”疗效的新谎言 | 2011-03-29 17:33:28
945. 腾讯评论的今日话题又剽窃我了 | 2011-03-29 15:29:49
946. 回应肖传国出狱：帮患者维权遭其雇凶报复 | 2011-03-29 15:01:36
947. 视频：贵州卫视《亮剑》第二期《对话假乞丐团伙》 | 2011-03-29 14:56:36
948. 视频：北京电视台青少频道：肖传国出狱 | 2011-03-29 14:54:10
949. 《法治周末》审讯方舟子提纲 | 2011-03-28 15:26:10
950. 肖传国还在华中科大当所长 | 2011-03-28 14:14:40
951. 视频：名人堂：方舟子的“诊断”报告 | 2011-03-27 15:05:21
952. 微博二周（2011年3月13日～2011年3月26日） | 2011-03-27 15:01:31
953. 假如你害怕核辐射就戒烟 | 2011-03-24 02:19:53
954. 《法治周末》执行总编郭国松公报私仇策划刊登长篇谤文 | 2011-03-21 07:36:09
955. 北京大学哲学系教授刘华杰欢庆肖传国刑满出狱 | 2011-03-21 07:34:29
956. 方舟子遇袭案肖传国已获释 | 2011-03-21 07:33:55
957. 假如核尘来了 | 2011-03-20 06:49:55
958. 视频：贵州卫视“亮剑”打假——揭密“化学火锅” | 2011-03-18 07:42:29
959. 视频：央视10套《走近科学》：科学解读核辐射 | 2011-03-18 07:41:37
960. 音频：北京电台：方舟子解读转基因食品 | 2011-03-18 07:40:35
961. 中国40余名作家发表公开信指责百度侵权 | 2011-03-16 05:44:40
962. 方舟子：打假不是“一天狂欢” | 2011-03-16 05:43:19
963. 视频：方舟子，十年屹立不倒的打假 | 2011-03-16 05:39:41
964. 微博二周（2011年2月27日～2011年3月12日） | 2011-03-14 17:36:43
965. 预告：3月15日10点贵州卫视打假节目“亮剑”开播 | 2011-03-13 08:07:37
966. 因揭露法官抄袭新语丝镜像点服务器遭受攻击 | 2011-03-11 18:12:44
967. 腾讯儿童频道抄袭我的文章 | 2011-03-11 16:10:15
968. 评“华人博士“体外控糖法”震惊美国” | 2011-03-10 16:00:15
969. 肖传国案：致最高人民法院刑事申诉状 | 2011-03-08 18:24:05
970. 评“复方丹参滴丸获FAD认可 中药国际化大门被叩开” | 2011-03-08 00:45:35
971. 视频：方舟子做客广州日报两会直播室谈造假问题 | 2011-03-07 16:47:28
972. 【视频】央视“奋斗”栏目访谈：破阵者方舟子 | 2011-03-06 16:52:12
973. 就朱学勤抄袭事件答葛剑雄教授 | 2011-03-05 14:38:16
974. 退烧药是怎么发现的 | 2011-03-03 13:55:51
975. 光明网恶意篡改揭露肖传国的文章弄巧成拙 | 2011-02-28 15:53:41
976. 药物安全监管应该与国际接轨 | 2011-02-27 15:48:49
977. 视频：方舟子与中医博士辩论针灸是否有效 | 2011-02-27 15:43:18
978. 微博二周（2011年2月13日～2011年2月26日） | 2011-02-27 15:35:44
979. 据说我又抄袭了梁小斌诗作 | 2011-02-26 15:13:19
980. 据说我抄袭了顾城诗作 | 2011-02-25 23:01:24
981. 蜂胶能有什么用 | 2011-02-25 16:39:27
982. 评““打假”名人方舟子被曝剽窃他人著作” | 2011-02-25 14:20:04
983. 致复旦大学：对朱学勤博士回复的回复 | 2011-02-23 05:24:56
984. 搜狐和网易的“熊胆”专题都剽窃我的文章 | 2011-02-21 20:50:00
985. 谁叫德国国防部长古滕贝格没有生在中国 | 2011-02-21 06:33:32
986. 评“海归反击方舟子：放弃45万美元高薪回国绝对真实” | 2011-02-21 06:29:47
987. 视频：南方台《2010给力红人榜之方舟子》 | 2011-02-21 06:26:59
988. 2010年度阅读盘点 | 2011-02-19 17:54:36
989. 熊胆能有什么用？ | 2011-02-17 14:35:01
990. 曹明华造谣说我的一篇文章被密歇根州立大学校方认定剽窃 | 2011-02-16 18:27:02
991. 专访2010年度中国正义人物方舟子：愿举报者得到保护 | 2011-02-14 15:01:51
992. 微博二周（2011年1月30日～2011年2月12日） | 2011-02-14 15:00:34
993. 不应鼓励伪科学妄想 | 2011-02-12 14:16:21
994. 政府信号积极 打假不容乐观 | 2011-02-12 14:14:37
995. 深圳卫视公然制造假新闻 | 2011-02-10 22:44:52
996. 王菲一句过年好 方舟子也绕指柔：没伤和气 | 2011-02-10 14:10:52
997. 杭州《今日早报》记者陈宇浩为了抹黑我公然造谣 | 2011-02-09 15:43:18
998. 视频：天津卫视“非你莫属”发明家专场 | 2011-02-09 15:38:18
999. 朱学勤大量剽窃沈福伟著作的铁证 | 2011-02-06 06:48:17
1000. 抄袭的境界 | 2011-01-31 07:29:58
1001. 微博二周（2011年1月16日～2011年1月29日） | 2011-01-31 07:29:06
1002. 蜂王浆的神话 | 2011-01-29 15:18:14
1003. 中国之声：方舟子获“中国正义人物” | 2011-01-27 05:13:37
1004. 福建东南卫视“东南新闻眼”的两期节目 | 2011-01-27 05:06:24
1005. 接受羊城晚报专访：朱学勤的性质比汪晖的严重 | 2011-01-23 17:40:44
1006. 请复旦大学学术规范委员会重启调查朱学勤抄袭案 | 2011-01-23 16:19:33
1007. 你有什么科学根据？ | 2011-01-23 16:18:26
1008. 朱学勤低级翻译错误再举例 | 2011-01-22 13:55:08
1009. 方舟子：学术打假如何更给力？ | 2011-01-22 13:42:34
1010. “水记忆”闹剧 | 2011-01-20 13:31:19
1011. 方舟子：要说较真有病 那就是这个社会有病 | 2011-01-19 18:40:33
1012. 上海社会科学院吴明玺因抄袭被日本广岛大学撤销博士学位 | 2011-01-19 00:16:26
1013. 搞伪科学的诺奖得主来中国献“余热” | 2011-01-18 05:42:40
1014. 微博十日（2011年1月6日～2011年1月15日） | 2011-01-18 05:35:42
1015. 视频：北京青少频道：输液有风险！ | 2011-01-17 15:43:05
1016. 新语丝网站２０１０年十大新闻 | 2011-01-16 19:15:42
1017. 朱学勤学术道德和学术水平的覆灭 | 2011-01-15 22:07:02
1018. 视频：我在江苏卫视·百度网络沸点晚会上的获奖感言 | 2011-01-15 06:43:52
1019. 朱学勤抄没抄，小学生都知道 | 2011-01-13 22:30:33
1020. 方舟子：打假不设底线 希望中国科学发展更健康 | 2011-01-13 07:27:58
1021. 视频：湖南卫视播报多看点：“战士”方舟子 | 2011-01-13 07:25:42
1022. 视频：方舟子质疑频谱水 | 2011-01-13 07:21:46
1023. 吴晓波抄没抄，小学生都知道 | 2011-01-11 05:40:00
1024. 新京报2010年度生活书 《大象为什么不长毛》作者感言 | 2011-01-09 08:00:04
1025. 【视频】香港无线电视台TVB新闻透视：学术造假 | 2011-01-09 07:40:55
1026. 江苏卫视·百度2010年度网络沸点先锋奖获奖感言 | 2011-01-07 23:55:58
1027. “分子顺势疗法”来了 | 2011-01-07 15:45:40
1028. 视频：2010年度中国正义人物候选人展播 | 2011-01-06 04:40:32
1029. 微博二周（2010年12月23日～2011年1月5日） | 2011-01-06 04:38:45
1030. “美国双博士医学专家黄颖博士”的简历问题 | 2011-01-05 05:17:27
1031. 评“葛剑雄：中国人信仰什么？” | 2011-01-05 05:13:15
1032. 骗人的“酸性体质学说” | 2011-01-03 16:37:50
1033. 【旧作】新年随感 | 2011-01-02 17:29:22
1034. 【旧作】美梦成真听贝九 | 2011-01-01 16:45:23
1035. 视频：在广东卫视“聚焦中国”谈微博的影响力 | 2011-01-01 16:39:25
1036. 微博的自我净化 | 2010-12-31 19:14:24
1037. 中国之声：打假斗士方舟子的记忆和期许 | 2010-12-30 05:49:28
1038. 方舟子案：引发对学术打假的追问 | 2010-12-30 05:03:19
1039. 面粉增白剂有害无益吗？ | 2010-12-29 18:02:31
1040. “2010年度微博人物”颁奖典礼 | 2010-12-28 15:33:35
1041. 视频：方舟子剑指中国农大副校长 | 2010-12-28 15:24:44
1042. 比手术刀更长的痛 | 2010-12-27 18:16:04
1043. 方舟子当选年度网络面孔 称做网上斗士不孤独 | 2010-12-27 13:42:42
1044. 关于武汉大学新任校长李晓红的博士学位 | 2010-12-26 08:26:42
1045. 音频：方舟子在北京广播电台畅谈学术打假（一个小时） | 2010-12-26 08:24:21
1046. 农大副校长昨日回应 方舟子对其学历质疑 | 2010-12-26 08:22:29
1047. 南风窗2010为了公共利益年度榜 | 2010-12-25 06:32:24
1048. 微博十日（2010年12月13日～12月22日） | 2010-12-25 06:27:09
1049. 甜蜜的谎言 | 2010-12-24 07:18:26
1050. 中国农大副校长张建华是加州美国大学MBA毕业 | 2010-12-24 07:17:10
1051. 2010，不应忘掉的这些字：诚 | 2010-12-24 07:15:43
1052. 视频：方舟子获2010知识中国年度人物颁奖 | 2010-12-24 07:11:37
1053. 英国《化学世界》：学术纷争引发血案 | 2010-12-22 17:20:33
1054. 方舟子妻：转发微博需不需要动脑子？ | 2010-12-21 21:20:34
1055. 《大象为什么不长毛》入围新京报2010“年度好书” | 2010-12-21 21:12:54
1056. 评“方舟子定论“坑师案”被质疑“有欠谨慎”” | 2010-12-20 20:28:24
1057. 以“总统”的名义吓唬人 | 2010-12-20 08:03:12
1058. 方舟子怒斥转发者“协助造谣”引爆争议潮 | 2010-12-20 07:48:39
1059. 肖传国的枪手、光明网造谣记者沈阳一日一谣 | 2010-12-20 04:30:13
1060. 肖传国的枪手、光明网经济频道副总监沈阳又造谣 | 2010-12-19 03:28:01
1061. 再说张衡的地动仪是否管用 | 2010-12-18 07:56:14
1062. 童话为何很黄很暴力？ | 2010-12-16 16:40:11
1063. 【视频】央视新闻：唐骏学历造假事件再起风波 | 2010-12-16 13:26:15
1064. 【视频】央视新闻：方舟子质疑“美国总统奖”女孩 | 2010-12-16 13:23:19
1065. 2010最有成就感就是“肖氏手术”终于被卫生部叫停 | 2010-12-15 06:16:54
1066. 微博十日（2010年12月3日～12月12日） | 2010-12-15 06:15:15
1067. 我可能是中国树敌最多的人 | 2010-12-12 08:02:17
1068. 神农架会有“野人”吗？ | 2010-12-10 07:30:40
1069. 视频：湖南卫视《零点锋云》方舟子、沈浩波谈名人面子问题 | 2010-12-10 07:29:16
1070. 肖传国帮助我入选英国《自然》医学子刊年度人物 | 2010-12-10 00:10:40
1071. 肖氏手术未了难题 | 2010-12-09 17:37:33
1072. 方舟子：微博威力出人意料 | 2010-12-08 06:46:28
1073. 方舟子沈浩波做客《零点风云》谈明星与面子 | 2010-12-08 06:42:07
1074. 我就是对真相有洁癖 | 2010-12-07 05:41:07
1075. 转基因其实很环保 | 2010-12-05 07:13:29
1076. 云南卫视搞“科普”，造起谣来无底限 | 2010-12-05 07:11:14
1077. 微博十日（2010年11月22日～12月2日） | 2010-12-03 23:38:25
1078. 张衡的地动仪管用吗？ | 2010-12-01 17:51:47
1079. 周立波成了一个小丑 | 2010-12-01 05:21:38
1080. 《互联网的社会力量》演讲记录稿 | 2010-11-29 17:51:13
1081. 时代周报：方舟子谈“微博改变中国” | 2010-11-29 05:39:08
1082. 方舟子对武汉协和医院处理决定不满 | 2010-11-27 07:12:37
1083. “旅加华人地质学教授”嵇少丞为肖传国鸣冤 | 2010-11-26 21:15:34
1084. 吃左旋肉碱能够减肥吗？ | 2010-11-25 07:03:20
1085. 微博十日（2010年11月13日～11月22日） | 2010-11-25 07:00:58
1086. 演讲视频：互联网的社会力量 | 2010-11-24 20:13:40
1087. 方舟子：我不打假会让很多人失望 | 2010-11-24 20:03:26
1088. 《方圆》专访方舟子：我就是不怕得罪人！ | 2010-11-23 07:26:11
1089. 目前世上没有被临床证明有效的解酒药 | 2010-11-23 06:24:54
1090. 十年学术揭假和法治进程 | 2010-11-21 07:35:10
1091. 华中科技大学副校长骆清铭等人涉嫌抄袭 | 2010-11-21 07:21:51
1092. “方学家”亦明读不懂科普文章是否该算作方舟子的错？ | 2010-11-21 07:20:06
1093. 无知无畏的“解酒大力丸”发明人亦明 | 2010-11-18 14:40:25
1094. 世上有解酒药吗？ | 2010-11-18 08:14:20
1095. 方舟子就读书问题答《北京晨报》记者问 | 2010-11-17 05:50:03
1096. 面对铁强化酱油，王月丹再次站了出来 | 2010-11-17 05:49:05
1097. 揭揭葛莘（亦明）的大力丸 | 2010-11-17 05:44:49
1098. 在北京电台《读书俱乐部》介绍《大象为什么不长毛》 | 2010-11-16 05:37:15
1099. 想起了辛普森案件 | 2010-11-14 06:06:06
1100. 亦明（葛莘）的大力丸害人 | 2010-11-14 06:05:07
1101. 方学家亦明的无知、无耻和无赖 | 2010-11-14 06:04:04
1102. 微博十日（2010年11月3日～11月12日） | 2010-11-14 03:12:26
1103. 亦明的无知和无理取闹 | 2010-11-13 03:49:41
1104. 反式脂肪酸究竟有多可怕？ | 2010-11-12 06:28:31
1105. 肖传国的枪手、光明网经济频道副总监沈阳向美国驻华大使造谣 | 2010-11-12 04:26:08
1106. 央视二套经济半小时“‘肖氏手术’真相” | 2010-11-11 17:05:11
1107. 视频：北京台青少频道《书香北京：方舟子揭开真相的伤疤》 | 2010-11-11 16:38:31
1108. 视频：央视二套经济半小时“‘肖氏手术’真相” | 2010-11-11 06:52:33
1109. 鲁中晨报记者姜涛全文伪造对我的采访 | 2010-11-09 15:18:00
1110. 再评“邓晓芒给方舟子先生的公开信” | 2010-11-09 12:49:00
1111. 评“邓晓芒给方舟子先生的公开信” | 2010-11-09 00:08:46
1112. 500元赔偿是我8次配合警方调查的误工费 | 2010-11-08 16:38:49
1113. 肖传国案民事部分的搞笑判决 | 2010-11-08 13:54:50
1114. 9月16日我作客央视三套马东《文化视界》的视频 | 2010-11-06 21:55:22
1115. 美国《科学》：来自中国的疑问给美国的临床试验带来麻烦 | 2010-11-05 21:50:16
1116. 肖传国雇凶谋害二方案北京一中院刑事裁定书 | 2010-11-04 16:19:24
1117. 铁强化酱油该不该吃 | 2010-11-04 05:01:18
1118. 微博十日（2010年10月24日～11月2日） | 2010-11-04 04:57:10
1119. 香港朗文出的《新高中综合中国语文》 | 2010-11-03 17:36:51
1120. 迄今已有300多名肖氏手术受害者希望起诉肖氏的医院 | 2010-11-03 17:29:31
1121. 肖传国案本周四做出终审判决 | 2010-11-02 14:31:22
1122. 罪犯不幸生在美国 | 2010-10-31 05:51:37
1123. 《科学是什么？》的真相 | 2010-10-30 17:28:29
1124. 转基因鱼风波 | 2010-10-29 05:37:00
1125. “威胁报复的人很多，但像肖传国这么疯狂的很少” | 2010-10-29 05:34:32
1126. 方舟子新书《大象为什么不长毛》签名本邮购 | 2010-10-27 04:20:25
1127. 揭腐败遭报复 方舟子获声援 | 2010-10-27 04:15:11
1128. 荆轲寻衅滋事案始末 | 2010-10-26 13:27:02
1129. [10问人物]方舟子：我一直就很平和 | 2010-10-25 04:46:53
1130. 大陆学术界约三分之一人造假 | 2010-10-25 04:45:48
1131. 微博十日（2010年10月14日～10月23日） | 2010-10-25 04:33:10
1132. 方玄昌只是轻微伤？请用证据说服我！ | 2010-10-24 14:19:54
1133. 肖传国的辩护律师的辩护自相矛盾 | 2010-10-23 06:22:56
1134. 美国开始调查肖氏手术临床试验，停止招募新病人 | 2010-10-23 06:22:01
1135. 英国《自然》社论：锤子砸向全中国伦理 | 2010-10-23 06:20:07
1136. 新语丝启动新镜像 | 2010-10-22 21:47:57
1137. “一夜白头”有可能吗？ | 2010-10-21 11:32:07
1138. 美联社报道：中国患者抗议医生肖传国的危险手术 | 2010-10-20 18:49:57
1139. 《检察日报》：方舟子遇袭案有待拉直的问号 | 2010-10-20 15:16:43
1140. 石景山区检察院驳回方舟子和方玄昌抗诉请求 | 2010-10-19 19:22:38
1141. 《文汇报》访方舟子：只问是非不计利害 | 2010-10-19 19:07:48
1142. 人民法院报：方舟子、司马南嫉恶如仇却陷孤独境遇 | 2010-10-19 16:22:45
1143. 戴建湘的辩护律师张永红博士、副教授论文抄袭 | 2010-10-17 20:09:22
1144. 肖传国支持者、“方学家”亦明（真名葛莘）曾回国冒充副教授 | 2010-10-17 20:06:20
1145. 海内外医学界人士关于强烈建议重新鉴定方玄昌伤情的公开信 | 2010-10-17 08:14:48
1146. 福建新闻频道：“方舟子遇袭案”能否划上句号？ | 2010-10-17 08:10:03
1147. 【视频】山东卫视“说事拉理”：方舟子被打案开庭宣判 | 2010-10-16 18:41:34
1148. 华尔街日报：雇凶教授被判拘役 方舟子不满判决 | 2010-10-16 08:44:22
1149. 抗诉申请书 | 2010-10-15 13:55:26
1150. 纽约时报：欺诈泛滥威胁着中国崛起（全译） | 2010-10-15 13:51:59
1151. 纽约时报：欺诈泛滥威胁着中国崛起（全译） | 2010-10-15 13:06:09
1152. 微博十日（2010年10月4日～10月13日） | 2010-10-15 13:04:14
1153. 苟活着 | 2010-10-14 17:08:44
1154. 中国的法律在广西梧州不适用？ | 2010-10-14 04:21:37
1155. 肖传国支持者在网上留电话号码征集我的地址扬言要杀我 | 2010-10-13 18:26:39
1156. 当你遭遇袭击 | 2010-10-13 14:48:10
1157. 视频：“肖氏手术”受害者控诉肖传国骗人害人 | 2010-10-13 09:06:09
1158. “肖氏手术”形像代言人“小艳丽”的忏悔短信 | 2010-10-13 09:04:42
1159. 如此恶性的案子为什么能得到最轻微的判决？ | 2010-10-11 07:21:29
1160. “试管婴儿”在反对声中成长 | 2010-10-11 07:19:28
1161. 视频：方舟子、方玄昌召开发布会 对判决结果不满意 | 2010-10-11 07:11:16
1162. 肖传国案明天（10日）上午九点开庭 | 2010-10-09 14:20:44
1163. 央视新闻：方舟子、方玄昌申请重做伤情鉴定 | 2010-10-09 14:20:37
1164. 方舟子对肖传国：大事记 | 2010-10-08 13:52:44
1165. 评“鄢烈山再劝方舟子不要“一点就炸”” | 2010-10-08 13:51:11
1166. 为什么肖传国等人应以故意杀人（未遂）罪起诉？ | 2010-10-08 03:31:53
1167. 评“为祖国遥感业放弃千万厚禄” | 2010-10-08 03:30:13
1168. 肖传国的行为应属于教唆犯罪 | 2010-10-06 18:51:07
1169. 视频： 王刚讲故事 是谁害了方舟子 | 2010-10-06 18:04:14
1170. 澳亚卫视专访：孤独的勇士 | 2010-10-06 07:17:43
1171. 央视新闻：方舟子、方玄昌难以认可肖传国只是寻衅滋事 | 2010-10-05 16:44:59
1172. 你有必要补维生素吗？ | 2010-10-04 12:44:26
1173. 微博十日（2010年9月24日～10月3日） | 2010-10-04 12:33:00
1174. 犯罪心理专家为肖传国画像：遇挫折会不择手段 | 2010-10-03 22:06:14
1175. 肖传国用子虚乌有的美国手术欺骗德国医生 | 2010-10-03 22:04:57
1176. 英国《自然》：中国科研人员的批评者遭到袭击 | 2010-10-02 07:28:43
1177. 评“钟南山：方舟子说中医不科学太绝对” | 2010-10-02 07:26:11
1178. 转基因恐慌 | 2010-10-01 08:39:46
1179. 泣血控诉肖传国骗钱坑人假医术 | 2010-10-01 08:26:43
1180. 国外同行专家对美国肖氏手术临床试验结果的评价 | 2010-10-01 08:25:02
1181. 视频：央视12套“大家看法·方舟子被打事件调查” | 2010-09-29 16:24:55
1182. 肖传国的“忏悔”没有说实话 | 2010-09-29 08:04:34
1183. [视频]肖传国供认殴打方舟子为报复 | 2010-09-29 08:00:31
1184. 视频：央视1套“今日说法”：打假者被打 | 2010-09-28 16:12:27
1185. 视频：北京台青少频道“北京青年·方舟子” | 2010-09-28 15:11:33
1186. 一个嫉假如仇 一个买凶拍人 | 2010-09-26 17:51:59
1187. 肖氏手术刀，猛于钢管与锤子 | 2010-09-26 16:06:33
1188. 视频：央视新闻频道本周人物：肖传国：“复仇”学者 | 2010-09-26 08:56:26
1189. 微博五日（2010年9月19日～23日） | 2010-09-26 08:36:20
1190. 微博五日（2010年9月14日～18日） | 2010-09-26 08:32:13
1191. 肖传国买凶报复的真实原因 | 2010-09-25 19:42:06
1192. 肖传国的的另一面：为贪官妹夫狡辩（转载） | 2010-09-25 14:46:16
1193. 视频：央视[新闻1+1]“抄论文”为何变成“抄家伙”？ | 2010-09-24 12:35:49
1194. 南都专访方舟子：在中国的环境下，我的情商确实很低 | 2010-09-24 12:26:10
1195. 真实的案发经过比我记得的惊险 | 2010-09-22 23:15:56
1196. 肖传国针对方舟子的部分复仇言论 | 2010-09-22 18:43:37
1197. 北京电视台关于案件告破的两则报道 | 2010-09-22 15:02:26
1198. 视频：央视新闻频道报道三则 | 2010-09-22 08:20:13
1199. 新华社：科普作家方舟子遇袭案告破 | 2010-09-22 08:19:01
1200. 有关转基因作物的种种新谣言 | 2010-09-21 17:16:43
1201. 羊城晚报专访：停止打假没有时间表 | 2010-09-20 17:06:45
1202. 视频：山东卫视《说事拉理·打假斗士方舟子遭遇偷袭》 | 2010-09-20 17:04:17
1203. 奇闻：国际广播电台找一帮老外混混朝我喷粪 | 2010-09-19 20:03:25
1204. 《东莞时报》捏造对我的采访 | 2010-09-19 16:09:35
1205. 再说《国际先驱导报》造谣抹黑转基因 | 2010-09-19 15:50:16
1206. 《国际先驱导报》又造谣抹黑转基因 | 2010-09-19 00:17:35
1207. 视频：央视一套“今日说法”《神医这十年》 | 2010-09-18 19:04:55
1208. 视频：央视7套《明明白白转基因》 | 2010-09-18 14:09:04
1209. 科普节目《明明白白转基因》播出预告 | 2010-09-17 12:32:51
1210. 评加拿大国家航天局“首席科学家”刘维宁 | 2010-09-16 20:17:05
1211. 今晚九点半央视三套马东主持的《文化视界》 | 2010-09-16 14:02:28
1212. 疫苗接种的恐慌 | 2010-09-16 06:55:37
1213. 微博十日（2010年9月4日～13日） | 2010-09-16 06:36:37
1214. 深圳卫视《22度观察》第150期：方舟子被袭真相 | 2010-09-15 13:18:45
1215. 东方卫视《深度105》深度报道《方舟子遇袭的背后》 | 2010-09-15 13:12:30
1216. 遇袭前的专访方舟子：我不需要聘请保镖 | 2010-09-14 13:14:10
1217. 民调显示99.5-的人曾遇作假 不该引国人戒惧吗 | 2010-09-14 13:13:37
1218. 肖方二人再掀隔空骂战 | 2010-09-14 13:11:54
1219. 今晚两档电视节目预告 | 2010-09-12 10:51:58
1220. 不必害怕麻疹疫苗强化免疫活动 | 2010-09-11 15:33:45
1221. 半月谈对话方舟子：百分之百因揭露造假被报复 | 2010-09-11 15:21:28
1222. 评“强化疫苗是否宁滥勿缺” | 2010-09-10 22:29:51
1223. 麻疹疫苗接种行动惠及近亿名中国儿童 | 2010-09-10 20:19:16
1224. 美国《时代》周刊报道方舟子被袭击 | 2010-09-09 23:59:54
1225. 悬赏二十万元征寻方舟子遇袭案线索 | 2010-09-09 18:50:15
1226. 小龙虾恐慌 | 2010-09-09 14:08:36
1227. 方舟子遇袭，“打假”缘何反被打？ | 2010-09-09 07:12:33
1228. 无耻的凤凰卫视咨讯台“网眼欲穿” | 2010-09-08 00:33:27
1229. 对话方舟子：“我的内心力量挺强大” | 2010-09-07 23:41:08
1230. 方舟子：严厉惩罚才能真正打击造假 | 2010-09-07 23:35:01
1231. 视频：方舟子遇袭，“打假”缘何反被打？ | 2010-09-06 18:26:16
1232. 方舟子：我又不是娱乐明星，有必要炒作吗？ | 2010-09-05 16:59:09
1233. 方舟子：第一次感到有那么多人支持我 | 2010-09-05 16:55:50
1234. 微博十日（2010年8月25日～9月3日） | 2010-09-04 23:17:52
1235. 《基督教科学箴言报》：中国的揭丑者遭袭 | 2010-09-04 22:07:04
1236. 连线方舟子美国导师 称愿给予其任何形式的支持 | 2010-09-04 18:32:29
1237. 专访方舟子：这次被袭击带来的压力前所未有 | 2010-09-03 08:57:58
1238. 活着 | 2010-09-02 06:45:29
1239. 心中有道义，脑中有科学 | 2010-09-01 23:05:03
1240. 美国导师为方舟子遇袭感到悲哀 | 2010-09-01 23:00:15
1241. 美国《科学》：歹徒袭击了中国科学界的监察者 | 2010-09-01 08:57:49
1242. 我也爱你们 | 2010-08-31 06:44:05
1243. 方舟子：我不愿沉默 | 2010-08-31 00:05:13
1244. 我遭遇两名歹徒袭击的详细经过 | 2010-08-30 01:13:46
1245. 也说“国学天才”上不了复旦是谁的悲哀 | 2010-08-29 06:25:48
1246. 是我不正常 还是我们的社会不正常 | 2010-08-28 15:16:59
1247. 方舟子广州演讲实录：养生文化辨伪（下） | 2010-08-28 06:03:03
1248. 方舟子广州演讲实录：养生文化辨伪（上） | 2010-08-28 05:53:58
1249. 新浪文化博客对话方舟子：十年打假几乎无失手 | 2010-08-28 05:52:10
1250. 深圳卫视《22度观察》：李一养生大法是医术还是骗术？ | 2010-08-27 15:55:24
1251. 如何成为一名“养生大师” | 2010-08-26 14:47:57
1252. 《洛杉矶时报》报道方玄昌遭到歹徒袭击 | 2010-08-26 14:37:50
1253. 微博一周（2010年8月18日～24日） | 2010-08-26 06:19:13
1254. 微博一周（2010年8月10日～17日） | 2010-08-26 06:12:42
1255. 方舟子“清算”养生大师 | 2010-08-25 18:49:34
1256. 牛奶中的激素知多少？ | 2010-08-25 18:10:18
1257. 方舟子捅破养生大师成功之谜“三部曲” | 2010-08-25 18:02:50
1258. 节目预告：浙江卫视将深度报道、评论李神仙事件 | 2010-08-24 19:00:43
1259. 视频：笑谈李“神仙”是怎么炼成的 | 2010-08-24 16:08:34
1260. 讲座通知：养生文化辨伪 | 2010-08-20 14:53:21
1261. 视频：司马南、方舟子在北京卫视评李一“神仙” | 2010-08-20 10:55:47
1262. “性早熟”恐慌 | 2010-08-20 10:40:20
1263. 身在中美之间 | 2010-08-18 13:36:53
1264. 又出了一个李“神仙” | 2010-08-16 16:32:10
1265. 科学大争论——吸烟能否致癌？ | 2010-08-16 01:09:01
1266. 梁文道敬覆错人了 | 2010-08-15 16:56:34
1267. 中药还没闯过FDA这一关 | 2010-08-14 06:09:54
1268. 圣元奶粉门检测结果难出 别拿标准转移视线 | 2010-08-14 06:04:53
1269. 方舟子：没有证据表明圣元奶粉致性早熟 | 2010-08-14 06:04:03
1270. 廷伯根的三棘鱼 | 2010-08-12 06:20:20
1271. 英国《金融时报》：中国记者为何频频遭袭？ | 2010-08-12 06:18:48
1272. 你还敢喝牛奶吗？ | 2010-08-10 05:28:30
1273. 美国《泌尿学杂志》质疑“肖氏手术” | 2010-08-10 05:27:23
1274. 微博十日（2010年7月31日～8月9日） | 2010-08-10 05:22:35
1275. 揣着糊涂装明白的梁文道 | 2010-08-09 13:47:29
1276. 方舟子：行走在诚信坍塌的边缘 | 2010-08-07 20:35:26
1277. 你今天吃饭了吗？ | 2010-08-06 17:08:55
1278. 方舟子十年打假路 | 2010-08-05 21:47:55
1279. 钱伟长说他解决了爱因斯坦一辈子唯一没解决的问题 | 2010-08-05 21:42:02
1280. 美国《时代》周刊对唐骏事件的报道 | 2010-08-04 18:25:10
1281. 钱伟长不是“两弹一星”元勋 | 2010-08-02 06:02:03
1282. 捏造履历要付出代价 | 2010-08-01 06:44:20
1283. 微博一周（2010年7月24日～7月30日） | 2010-08-01 06:42:46
1284. 李“神仙”的中国道教养生网删了招生网页 | 2010-07-30 14:06:19
1285. 《博客天下》专访：我的正常会被人看成不正常 | 2010-07-30 05:48:44
1286. 道士李一勾结邪教的证据 | 2010-07-30 05:47:03
1287. 世上有没有“胎息” | 2010-07-28 22:08:28
1288. 如何科学地对待食品添加剂？ | 2010-07-27 06:05:21
1289. 微博一周（2010年7月17日～7月23日） | 2010-07-25 06:59:38
1290. 猜猜谁造假？ | 2010-07-25 06:58:22
1291. 美国《外交政策》：谁企图杀害方玄昌？ | 2010-07-23 16:48:11
1292. 让转基因技术更安全 | 2010-07-23 05:11:52
1293. 唐骏在日本的导师板仓文忠教授回函 | 2010-07-23 05:09:59
1294. 方舟子十年打假梦：成功可不可以复制？ | 2010-07-22 00:48:53
1295. 《南方人物周刊》采访方舟子策划书 | 2010-07-21 00:58:45
1296. 如何鉴别“克莱登”大学 | 2010-07-19 22:25:59
1297. 东方卫视深度105：唐骏“学历门”调查 | 2010-07-19 22:23:49
1298. 深圳卫视22度观察：方舟子 禹晋永再论唐骏学历门 | 2010-07-19 22:21:01
1299. 壮起鼠胆，让猫吃掉 | 2010-07-19 06:23:30
1300. 视频：凤凰卫视一虎一席谈：唐骏“学历门”谁是谁非 | 2010-07-19 06:17:43
1301. 微博一周（2010年7月10日～7月16日） | 2010-07-19 03:03:03
1302. 球王贝利vs章鱼帝保罗 | 2010-07-17 06:36:42
1303. 电视节目预告：本周末三个有关唐骏事件的节目 | 2010-07-17 06:34:13
1304. 腾讯道歉声明 | 2010-07-17 06:32:07
1305. 凤凰卫视还真有唐骏的枪手 | 2010-07-16 18:52:38
1306. 《华尔街日报》：唐骏“学历门”引发热议 | 2010-07-16 14:53:22
1307. 我要打掉这个虚假的偶像 | 2010-07-14 18:20:25
1308. “成功人士”一旦造假，社会危害会更大 | 2010-07-14 13:57:51
1309. 第一财经频道力挺唐骏？ | 2010-07-12 21:50:58
1310. 唐骏当年是怎么在西太平洋大学做“辅导研究工作”的？ | 2010-07-12 18:06:08
1311. 唐骏是哪个得克萨斯大学的教授？ | 2010-07-12 14:48:44
1312. 评“张鸣：我干吗要当唐骏的枪手呢” | 2010-07-11 22:41:35
1313. 为唐骏、禹晋永说几句公道话 | 2010-07-11 11:39:13
1314. 微博一周（2010年7月3日～7月9日） | 2010-07-11 06:19:29
1315. 方舟子称唐骏自传大部分造假 反映社会诚信问题 | 2010-07-10 15:12:06
1316. 唐骏自称“加州理工大学计算机科学博士”的原始出处？ | 2010-07-10 07:25:49
1317. 唐骏学历门引爆社会精英诚信话题 | 2010-07-09 21:53:26
1318. 对话方舟子：“青年导师”造假有害社会诚信 | 2010-07-09 18:28:08
1319. 方舟子：为使公众获知真相 期待唐骏起诉 | 2010-07-09 18:07:53
1320. 上海文艺出版社或侯继勇赶快发“勘误声明” | 2010-07-09 12:27:51
1321. 唐骏买的“西太平大学”博士文凭是非法文凭 | 2010-07-08 12:25:14
1322. 唐骏撒谎的新证据 | 2010-07-08 12:16:33
1323. 唐骏回应造假是出于压力 但也算是进步 | 2010-07-08 01:48:06
1324. 唐骏当着全国人民的面说假话 | 2010-07-07 12:56:14
1325. 唐骏“学历门”升级：工作经历再遭质疑 | 2010-07-05 23:14:04
1326. 方舟子称打工皇帝唐骏留学创业等经历多处造假 | 2010-07-05 23:10:34
1327. 微博一周（2010年6月26日～7月2日） | 2010-07-05 03:10:30
1328. 辽宁台“今晚博客”将播出“方舟子谈保健与养生” | 2010-07-04 13:18:41
1329. 兼职岂止院士 | 2010-07-03 15:50:37
1330. 7月2日下午方舟子接到恐吓电话，已报案。 | 2010-07-03 15:49:12
1331. “打工皇帝”唐骏身陷“学位门” | 2010-07-03 15:48:30
1332. 方舟子微博指称唐骏学历造假 | 2010-07-03 15:46:53
1333. 物以稀为奇 | 2010-07-01 04:48:30
1334. 人民网向方是民（笔名方舟子）先生的道歉信 | 2010-07-01 04:43:33
1335. 微博一周（2010年6月19日～6月25日） | 2010-06-29 04:12:39
1336. 财经被袭记者方玄昌：歹徒是职业杀手 | 2010-06-28 00:34:56
1337. 钢筋袭头 《财经》杂志编辑方玄昌在回家途中遇袭 | 2010-06-27 03:59:55
1338. 方玄昌昨晚十一点在回家途中被两名职业杀手用钢筋袭击 | 2010-06-25 15:34:57
1339. 脂肪的是非 | 2010-06-25 04:58:50
1340. 视频：山东电视台齐鲁频道“风水是不是文化遗产” | 2010-06-24 02:35:20
1341. 被山东电视台奉为上宾的“风水大师” | 2010-06-23 05:17:47
1342. 微博一周（2010年6月12日～6月18日） | 2010-06-21 06:15:20
1343. 记一场关于养生与保健的电视争论 | 2010-06-20 02:29:23
1344. “一毛钱处方”开的究竟是什么药 | 2010-06-19 02:48:48
1345. 茄子的神话 | 2010-06-18 06:41:10
1346. 音频：方舟子在北京新闻广播谈“养生热” | 2010-06-18 06:38:33
1347. 视频：深圳卫视《22度观察－中医养生是否可信》 | 2010-06-16 00:57:23
1348. 科学大争论——地震能否准确预测？ | 2010-06-14 21:48:03
1349. 章诒和的时空错位 | 2010-06-13 02:20:17
1350. 微博一周（2010年6月5日～6月11日） | 2010-06-13 02:16:57
1351. 节目预告：《22度观察－中医养生是否可信》 | 2010-06-13 02:15:06
1352. 卫生部首席健康教育专家称茄子生吃降脂 | 2010-06-13 02:12:10
1353. 世博杂感 | 2010-06-12 04:19:03
1354. 绿豆的神话 | 2010-06-10 04:51:14
1355. 记一场关于“中医养生”的电视辩论 | 2010-06-09 00:56:53
1356. 养生不如保健 生命如何安康 | 2010-06-08 04:53:37
1357. 微博一周（2010年5月29日～6月4日） | 2010-06-05 02:02:30
1358. “人造生命”诞生了吗？ | 2010-06-04 03:55:14
1359. 谁在制造养生明星？ | 2010-06-02 01:53:19
1360. 人民网等网站盗用我的名字为假药“兰草田”做广告 | 2010-05-31 23:42:42
1361. 微博一周（2010年5月22日～5月28日） | 2010-05-30 02:40:10
1362. 卫生部专家团批驳张悟本“绿豆能治病”说法 | 2010-05-30 02:38:34
1363. 人造细胞诞生意味人类可造万物？ | 2010-05-28 01:45:06
1364. 方舟子关于“喝绿豆汤治百病”问题答北京晚报记者 | 2010-05-25 02:58:56
1365. 评“转基因能形成共识吗” | 2010-05-25 02:57:51
1366. 微博一月（2010年4月22日～5月21日） | 2010-05-22 02:43:10
1367. 讲座：转基因、食品安全及其他──土摩托对话方舟子 | 2010-05-21 03:53:35
1368. 大象的鼻子为什么那么长？ | 2010-05-19 20:49:18
1369. 洛杉矶、旧金山有多少高楼 | 2010-05-17 15:21:02
1370. 中国地震局预报部主任真敢胡说 | 2010-05-17 00:52:19
1371. 中国气象局网页剽窃我的翻译 | 2010-05-16 16:06:27
1372. 新浪网友想和我交流可去新浪微博 | 2010-05-14 22:05:54
1373. 北京晨报专访方舟子：养生热充斥伪科学 | 2010-05-14 22:00:05
1374. 长颈鹿的脖子为什么那么长？ | 2010-05-13 19:25:36
1375. “伪十四行诗”一束 | 2010-05-13 03:11:41
1376. 旧译莎士比亚十四行诗一首 | 2010-05-12 22:07:43
1377. 科学完整性（二） | 2010-05-11 16:39:18
1378. 科学完整性（Integrity of science） | 2010-05-10 23:16:11
1379. 255名美国科学院院士关于气候变化与科学完整性公开信 | 2010-05-09 19:12:40
1380. 【视频】深圳卫视：地震能够准确预测吗？（下） | 2010-05-07 01:52:42
1381. 预测假象与骗局 | 2010-05-05 21:47:13
1382. 音频：方舟子在北京新闻广播谈地震预测 | 2010-05-04 18:43:02
1383. 地质专家不应该当赌徒预测地震 | 2010-05-03 05:13:50
1384. 【视频】深圳卫视：地震能够准确预测吗？（上） | 2010-05-03 05:10:08
1385. 又看了深圳卫视“22度观察”地震预测辩论节目下集 | 2010-05-03 02:22:27
1386. 看了深圳卫视“22度观察”地震预测辩论节目上集 | 2010-05-02 02:53:54
1387. 期待世博开阔国民眼界 | 2010-05-02 02:48:56
1388. 深圳卫视地震预测辩论节目今天改在晚上11点播出 | 2010-05-01 22:50:13
1389. 废黜地震预报 | 2010-05-01 03:36:26
1390. 深圳卫视“22度观察”地震预测辩论节目播出预告 | 2010-04-30 22:39:56
1391. 举报一位天天在网上发布地震预报的江湖高人 | 2010-04-30 05:03:14
1392. 记一场很怪异的地震预测电视辩论 | 2010-04-29 05:28:48
1393. 学术不端检测仪能否保证学术纯洁 | 2010-04-29 05:28:10
1394. 英国《大学世界新闻》：中国大学未能解决剽窃问题 | 2010-04-28 03:54:21
1395. 转基因农业到底有什么问题？ | 2010-04-26 17:58:30
1396. 形形色色的“保胎” | 2010-04-22 23:15:38
1397. 相关与因果 | 2010-04-21 22:05:53
1398. 南方农村报：转基因水稻该不该种？ | 2010-04-21 22:04:10
1399. 央视消费主张：明白喝水保健康 | 2010-04-21 22:03:02
1400. 网易抄袭我的文章打郎咸平的假 | 2010-04-20 02:04:10
1401. 朱清时院士创建佛教物理学 科学院将设佛学部 | 2010-04-19 22:20:41
1402. “一虎一席谈”转基因辩论节目完整视频 | 2010-04-19 01:41:31
1403. 向肖传国要十万“奖金” | 2010-04-18 03:37:45
1404. 凤凰卫视“一虎一席谈”转基因辩论节目播出时间 | 2010-04-16 22:45:44
1405. “有望获诺贝尔奖的手术”？ | 2010-04-15 21:22:36
1406. 假设与求证 | 2010-04-15 02:25:30
1407. 德国姑娘伊姆加德为季羡林终生未嫁吗？ | 2010-04-15 02:22:28
1408. 厮守还是分离，是个问题 | 2010-04-14 01:38:12
1409. 美联社：猖獗的欺诈伤害了中国科研的雄心 | 2010-04-14 01:37:03
1410. “美国人不吃转基因玉米”的谣言可休矣 | 2010-04-12 17:57:36
1411. 再教妖魔化转基因的造谣“专家”王月丹博士读文献 | 2010-04-11 04:48:26
1412. 联合国粮农组织论转基因作物问题 | 2010-04-10 05:39:19
1413. 参加“一虎一席谈”辩论“转基因”小记 | 2010-04-09 05:34:15
1414. 再谈转基因作物的安全性 | 2010-04-07 21:01:07
1415. 汪晖抄没抄，小学生都知道 | 2010-04-05 21:59:25
1416. 【视频】北京电视台财经频道：众说纷纭“刘太医” | 2010-04-05 04:54:01
1417. 世界卫生组织关于转基因食品的20个问题 | 2010-04-03 20:36:31
1418. 转基因食品会引起过敏吗？ | 2010-04-02 04:58:52
1419. “转基因作物增加农药使用”的谣言可休矣 | 2010-03-31 04:14:53
1420. 井冈山大学再成撤稿风波主角 | 2010-03-30 03:12:02
1421. 《财经》：释疑转基因 | 2010-03-30 03:11:15
1422. 郎咸平用谣言“谋杀”转基因 | 2010-03-29 03:34:02
1423. 井冈山英雄更上一层楼 | 2010-03-27 03:43:31
1424. 国家地震局预报部主任不懂为什么会有闰年 | 2010-03-27 03:37:27
1425. 转基因玉米更有益健康 | 2010-03-25 03:24:54
1426. 植物所首席造谣员蒋高明对现代生物学无知又一例 | 2010-03-23 20:55:18
1427. “科学松鼠会”成了造谣会 | 2010-03-23 20:51:46
1428. 科学大争论——转基因作物安全吗？ | 2010-03-22 20:24:44
1429. 西安交大六教授举报长江学者造假事件“盖棺论定” | 2010-03-22 20:23:11
1430. “超有机”迷雾 | 2010-03-21 04:18:45
1431. 为蒋高明提供情报的“美国农业与贸易政策研究所所长” | 2010-03-21 02:52:55
1432. 植物所首席造谣员蒋高明原来认得“milk” | 2010-03-20 16:23:27
1433. 记一场“转基因”电视辩论会 | 2010-03-19 05:57:43
1434. 我为什么选择转基因食品 | 2010-03-18 02:03:29
1435. 植物所首席造谣员蒋高明又造谣了 | 2010-03-17 02:53:59
1436. 珍奥核酸的广告终于从3·15晚会上滚蛋了 | 2010-03-16 02:38:33
1437. 评科学松鼠会中医支持者对本“文痞”之“No comment” | 2010-03-14 03:40:39
1438. 漂亮宝宝自编歌谣 | 2010-03-13 04:01:47
1439. 转基因主粮论战再起 | 2010-03-12 05:42:18
1440. 方舟子王琦时隔三年再论中医存废 | 2010-03-10 02:52:26
1441. 妖魔化转基因的顾知非之非 | 2010-03-08 02:09:38
1442. 北京大学学术道德委员会关于蔡华问题的审议决定 | 2010-03-08 02:08:41
1443. 又冒出一个“侠客行创办人” | 2010-03-07 07:19:57
1444. 中国人爱“打点滴” | 2010-03-05 04:15:55
1445. 从对“艾弗里实验”的表述看中国人的科学精神 | 2010-03-05 04:15:15
1446. 小鸟的大道理 | 2010-03-03 18:49:48
1447. 网人评北大哲学系前副教授刘华杰反对转基因 | 2010-03-03 18:48:58
1448. 新语丝志愿者举报“肖氏术”的公开信 | 2010-03-02 02:54:02
1449. 《国际先驱导报》记者金微自白制造反转基因话题混淆视 | 2010-02-28 05:09:56
1450. “肖氏术”何以在美国开始临床试验 | 2010-02-28 05:08:39
1451. “中国大同党”盗用我的名义群发邮件 | 2010-02-26 18:01:06
1452. 世界是如此的小 | 2010-02-25 03:53:44
1453. 中国的论文买卖市场兴盛 | 2010-02-23 05:32:15
1454. 人民网叫板中央一号文件反对转基因 | 2010-02-20 04:17:20
1455. 视频：2010终极猜想 真的有野人吗？（下） | 2010-02-20 04:15:58
1456. 视频：2010终极猜想 真的有野人吗？（上） | 2010-02-19 02:06:52
1457. 视频：2010终极猜想 外星人来过地球吗？（下） | 2010-02-16 02:55:18
1458. 视频：2010终极猜想 外星人来过地球吗？（上） | 2010-02-15 03:16:17
1459. 英国《卫报》：中国情侣赶在虎年到来之前结婚 | 2010-02-15 03:14:49
1460. 电视节目预告：央视《走近科学——2010终极猜想》 | 2010-02-13 00:42:37
1461. 中国两名科学家在涉嫌70篇论文造假后被解职 | 2010-02-13 00:40:33
1462. “天使之猫”奥斯卡的故事 | 2010-02-13 00:39:42
1463. 以热力学定律的名义（完整版） | 2010-02-11 01:24:22
1464. 黔之驴与Ｂｔ转基因水稻 | 2010-02-10 01:28:48
1465. 惠普上网本奇遇记（再续） | 2010-02-09 01:11:27
1466. 吃什么变成什么？ | 2010-02-05 01:10:07
1467. 意大利科学家指控华东师大国家重点实验室剽窃其论文 | 2010-02-03 01:48:33
1468. 惠普上网本奇遇记（续） | 2010-02-02 23:10:17
1469. 香港《南华早报》：谎言揭露者 | 2010-02-02 04:17:59
1470. 美国人、英国大学全职教师也能入选中科院“百人计划” | 2010-02-02 04:17:10
1471. 关于“发展经济学之父”张培刚 | 2010-02-01 04:56:28
1472. “疯狂”论文造假背后 | 2010-01-29 21:54:49
1473. 对迷信的本能欲求 | 2010-01-28 05:09:47
1474. 关于萨默维尔和达尔文 | 2010-01-28 05:09:13
1475. 评施一公在《自然》发论文 | 2010-01-27 03:20:33
1476. 我被国内网站的邮件服务器给“墙”了 | 2010-01-26 13:04:00
1477. 韦小宝在美国《物理评论快报》发表第一作者论文 | 2010-01-24 18:23:02
1478. 科学大争论——地球年龄有多大？ | 2010-01-23 02:51:10
1479. 矮象和硕鼠 | 2010-01-21 02:46:57
1480. google和百度的一个比较 | 2010-01-20 03:54:48
1481. 中国正在成为互联网的孤岛 | 2010-01-17 05:43:49
1482. 新语丝网站２００９年十大新闻 | 2010-01-16 05:51:33
1483. 告诉我为什么 | 2010-01-15 02:52:56
1484. 中国科研的不发表就灭亡 | 2010-01-15 02:51:38
1485. 从此被逼经常翻墙 | 2010-01-14 05:29:24
1486. 音频：方舟子在北京新闻广播谈井冈山大学假论文事件 | 2010-01-13 01:32:15
1487. 方舟子谈学术造假为何屡禁不止 | 2010-01-13 01:31:16
1488. 惠普上网本奇遇记 | 2010-01-12 03:52:28
1489. 植物所首席造谣员和反科学文化人联手造谣 | 2010-01-09 05:30:36
1490. 井冈山大学教师学术造假事件调查 | 2010-01-09 05:29:38
1491. 灭了傅德志，是植物所做的唯一正确的事 | 2010-01-09 05:27:28
1492. 雄海马为什么怀孕？ | 2010-01-07 02:03:24
1493. 钟南山凭什么对中药治甲流“很服气”？ | 2010-01-06 02:00:15
1494. 一场与SCI有关的丑闻 | 2010-01-05 01:54:51
1495. 中国互联网也有可取之处 | 2010-01-04 04:41:45
1496. 120年《国家地理》全套电子版 | 2010-01-03 05:49:19
1497. 直觉是靠不住的 | 2010-01-01 02:19:03
1498. 质疑井冈山大学“严肃处理两教师学术造假事件” | 2009-12-31 05:15:15
1499. 井冈山大学晶体学英雄榜 | 2009-12-29 02:25:17
1500. 新语丝新镜像点开通 | 2009-12-28 01:45:38
1501. 金合欢的关系图 | 2009-12-27 02:53:19
1502. 最忠贞的爱情鸟 | 2009-12-25 03:14:01
1503. 转基因何曾“偷偷摸摸”？ | 2009-12-24 02:22:36
1504. 科学大争论——化石是怎么回事？ | 2009-12-23 02:40:17
1505. 在清华为“肖氏反射弧”站台的反科学文化人名录 | 2009-12-21 02:56:57
1506. 方舟子就“牛奶致癌”问题答《中国消费者》记者问 | 2009-12-19 05:14:20
1507. 科学老鼠会又在拿我垫脚 | 2009-12-18 17:37:45
1508. 为什么男人也有乳头？ | 2009-12-17 02:52:24
1509. 【视频】央视新闻频道采访方舟子：论文考核成造假推手 | 2009-12-16 05:38:54
1510. 三说杨振宁和李政道的论文署名之争 | 2009-12-16 05:36:28
1511. 诺贝尔奖 中国需不需要 | 2009-12-13 20:50:32
1512. 中医药能治艾滋病吗？ | 2009-12-12 02:28:53
1513. 再说说杨振宁和李政道的论文署名之争 | 2009-12-10 06:13:01
1514. 调查神源医院——“肖氏手术”案最新进展 | 2009-12-09 02:07:31
1515. 也说说杨振宁和李政道关系破裂之谜 | 2009-12-08 05:08:08
1516. 科学松鼠会招安了“新语丝的创办人” | 2009-12-04 01:48:10
1517. 飞蛾为什么要扑火？ | 2009-12-03 02:19:17
1518. 再说说达尔文的“近亲结婚悲剧” | 2009-11-29 17:09:21
1519. “最年轻市长没抄袭论文” 系网帖编造 | 2009-11-28 01:54:17
1520. 音频：方舟子在北京新闻广播谈“甲流”病死率和疫苗 | 2009-11-28 01:53:19
1521. 科学松鼠会又在很有“爱心”地宣传中医 | 2009-11-27 04:02:35
1522. 人名汉语拼音书写法，教育部定的两个规范互相打架 | 2009-11-27 04:02:00
1523. 达尔文的姻缘 | 2009-11-26 02:06:36
1524. 谁说“《南方周末》是美国走狗” | 2009-11-25 22:16:17
1525. 中药院士应慎言 | 2009-11-25 01:52:53
1526. 美国医院是这么“转吹”“肖氏手术”的 | 2009-11-25 01:51:47
1527. “肖氏手术”治愈率：85-，还是0-？ | 2009-11-24 02:48:45
1528. “肖氏手术”：寻访让志愿者震撼 | 2009-11-24 02:46:37
1529. 央视曝光无量藏泉：卖28元一瓶 成本只要2元 | 2009-11-24 02:45:58
1530. 方舟子发函质疑“冰臼之父”明显炒作 | 2009-11-21 03:34:09
1531. 央视视频：这样的瓶装水 我如何喝下去？ | 2009-11-21 03:33:15
1532. 达尔文的初恋 | 2009-11-19 21:03:47
1533. 科学大争论——以太是不是真的存在？ | 2009-11-17 16:46:42
1534. 呼吁为“扶助学术不端受害人专项基金”捐款 | 2009-11-14 03:14:32
1535. “对方舟子，我也会不惜用最歹毒的方式报仇” | 2009-11-14 03:13:54
1536. 反科学文化人顶风力挺“肖氏反射弧” | 2009-11-14 03:11:12
1537. 调查“肖氏反射弧”手术：谁来监管“灰医疗” | 2009-11-13 01:40:34
1538. “肖氏反射弧”手术效果统计 | 2009-11-13 01:37:45
1539. 达尔文一家十“院士” | 2009-11-12 04:55:44
1540. 视频：中国人的“诺贝尔之梦” | 2009-11-10 04:19:58
1541. 苍蝇也爱打架 | 2009-11-06 22:06:17
1542. 电视节目预告：中国人的“诺贝尔之梦” | 2009-11-06 22:00:56
1543. 《人民科学家钱学森》若干可商榷之处 | 2009-11-05 01:36:32
1544. 网友下战书与南少林武僧PK“水上漂” | 2009-11-05 01:36:01
1545. 关于美国“甲流”的死亡率 | 2009-11-03 06:15:35
1546. 新语丝镜像点xysforum.org被国内屏蔽 | 2009-10-31 20:53:46
1547. “肖氏反射弧手术”治愈率的假证明 | 2009-10-30 01:50:41
1548. “肖氏反射弧手术”受害者诉郑州神源泌尿外科医院（2 | 2009-10-30 01:49:21
1549. “肖氏反射弧手术”受害者诉郑州神源泌尿外科医院 | 2009-10-29 03:55:58
1550. 谁来评定肖传国？ | 2009-10-28 03:26:44
1551. 世卫组织基本药物标准清单不包括任何中药 | 2009-10-24 17:25:56
1552. 方舟子演讲录音：反对学术腐败 建设学术规范 | 2009-10-22 21:48:54
1553. 科学松鼠会之剽窃 | 2009-10-20 23:21:55
1554. 视频：方舟子在北京卫视谈复旦副教授抄袭被诉事件 | 2009-10-20 01:49:04
1555. 《寻找生命的逻辑》一书出版社的确已无库存 | 2009-10-20 01:48:18
1556. 《科学新闻》继续传播首席造谣研究员的谣言是什么意思 | 2009-10-18 05:31:36
1557. 端粒究竟是怎么一回事？ | 2009-10-15 02:13:59
1558. 《华商报》专访方舟子：复旦大学校长履历有假 | 2009-10-15 02:13:01
1559. 中国科大校方做贼心虚，动用关系删掉揭露节目音频 | 2009-10-14 20:35:24
1560. “细胞食物”是一个忽悠人的伪概念 | 2009-10-13 17:11:06
1561. 昨天本博客曾被黑客短暂打入 | 2009-10-13 01:20:20
1562. 从天安门广场开车去白宫 | 2009-10-10 22:09:34
1563. 复旦大学校长杨玉良的第一桶金 | 2009-10-10 02:42:52
1564. 再评“浙大博士受聘哈佛大学数学系任教” | 2009-10-10 02:40:24
1565. 评“浙大博士受聘哈佛大学数学系任教” | 2009-10-07 04:31:18
1566. 未来十年的中国科技图景 | 2009-10-03 22:00:30
1567. 一种奇妙蝴蝶的重生 | 2009-09-30 20:15:49
1568. 在国内吃东西，不上当是不可能的 | 2009-09-30 20:15:10
1569. 《寻找生命的逻辑》出版社已无库存 | 2009-09-30 04:12:09
1570. 从中国科大招生舞弊看自主招生的腐败 | 2009-09-29 05:55:01
1571. 中国科大为掩盖招生舞弊封杀新语丝又出新招 | 2009-09-24 21:22:04
1572. 高校集体功利主义成为剽窃庇护所 | 2009-09-23 16:54:22
1573. 科学大争论——生命能否自发产生？ | 2009-09-21 23:52:51
1574. 环保及食品安全知识系列问答（十八）——其他 | 2009-09-20 17:04:19
1575. 支持朱国刚律师“复议申请书”所述理由 | 2009-09-20 17:03:33
1576. 武汉肖氏法院窃取方舟子妻子存款案复议申请书 | 2009-09-18 16:26:01
1577. 生物大灭绝为什么反复发生？ | 2009-09-17 16:48:37
1578. 武汉肖氏法院的荒唐裁定混淆意定之债和法定之债 | 2009-09-17 16:47:11
1579. 不要用“防甲流”中药集体毒害北京中小学生 | 2009-09-13 18:36:35
1580. 武汉市江汉区肖氏法院驳回执行异议裁定书原文 | 2009-09-13 18:32:56
1581. 武汉江汉法院不懂得执行回转？ | 2009-09-13 18:31:52
1582. 肖传国的情况不构成“善意第三人”(二) | 2009-09-13 18:30:14
1583. 武汉市江汉区法院法官咋这么牛？ | 2009-09-12 16:10:07
1584. 评武汉肖氏法院执行方舟子财产案的恐怖裁定 | 2009-09-11 16:36:34
1585. 肖传国的情况不构成“善意第三人” | 2009-09-11 16:33:42
1586. 野火烧不尽 | 2009-09-09 17:52:46
1587. 武汉肖氏法院的荒唐裁定张冠李戴胡拼乱凑 | 2009-09-09 17:43:38
1588. 方舟子致一切被批评人的严正声明 | 2009-09-08 16:44:49
1589. 律师接到武汉法院的裁定书，驳回执行异议 | 2009-09-08 02:41:40
1590. “保健水”能保健吗？ | 2009-09-07 20:06:03
1591. 中国工程院院士朱英浩再三涉嫌全文剽窃论文 | 2009-09-05 18:36:44
1592. 中国工程院院士朱英浩涉嫌“最牛”剽窃 | 2009-09-03 16:31:51
1593. 美国为何全民“强补叶酸” | 2009-09-02 20:50:06
1594. xys4.dxiong.com开通 | 2009-09-02 03:31:52
1595. 科学大争论——原子是不是真的存在？ | 2009-09-01 05:25:11
1596. 武汉市两级法院意欲何为（一） | 2009-09-01 05:23:30
1597. 新语丝博客网站被屏蔽了 | 2009-09-01 04:14:04
1598. 北大副教授王月丹是否有基本的阅读理解能力？ | 2009-08-29 02:45:14
1599. 驳斥为武汉法院非法扣划款辩护的冒牌律师 | 2009-08-29 01:59:11
1600. 肤色深浅的奥秘 | 2009-08-27 17:41:49
1601. 武汉江汉区法院违法扣划方舟子妻子存款案执行异议书 | 2009-08-26 03:50:14
1602. 北大副教授王月丹又在妖言惑众了 | 2009-08-25 04:11:43
1603. 武汉法院公然抢劫守法公民的合法财产 | 2009-08-25 04:10:39
1604. 方舟子VS肖传国 | 2009-08-23 02:45:41
1605. 儿童天赋基因检测蜕变为“算命” 方舟子称是骗局 | 2009-08-21 03:26:25
1606. 恳求方舟子继续打假，让患者免受“肖氏反射弧”的欺骗 | 2009-08-21 03:16:06
1607. 全民补碘该不该？ | 2009-08-20 02:27:32
1608. 武汉市汉江区法院执行案件涉嫌犯罪 | 2009-08-20 02:26:18
1609. 怎么看待对进化论的质疑？ | 2009-08-19 03:23:03
1610. 武汉江汉区法院太强大了 | 2009-08-19 03:21:32
1611. 国内临床医生对“肖氏反射弧手术”效果的评价 | 2009-08-19 03:19:32
1612. 音频：方舟子在北京新闻广播谈“全民食盐加碘” | 2009-08-17 02:38:58
1613. 从北京法院判决书透视武汉法院来京抢劫方是民妻子无理 | 2009-08-17 02:37:52
1614. 一名脊柱裂患者给卫生部部长的信 | 2009-08-16 04:44:38
1615. 不知有多少白老鼠！——转自百度贴吧“肖传国吧” | 2009-08-16 04:43:09
1616. 论文署名“长尾巴”非个别现象 方舟子吁规范 | 2009-08-15 01:59:20
1617. 武汉江汉区法院的违法行为 | 2009-08-15 01:57:43
1618. 评“肖传国积德，赚钱，报仇近况” | 2009-08-15 01:56:30
1619. 宝贝，宝贵的贝壳 | 2009-08-14 04:07:14
1620. 也谈武汉江汉区法院执行方舟子财产案的违法性 | 2009-08-14 04:04:58
1621. 武汉肖氏法院如此枉法窃取公民合法财产 | 2009-08-12 21:39:00
1622. 更改方舟子著作签名本邮购邮费的说明 | 2009-08-12 13:50:14
1623. 肖传国案武汉法院违法执法 | 2009-08-12 12:34:57
1624. 武汉江汉区法院玩弄法律、践踏法理（一） | 2009-08-11 23:05:34
1625. 武汉法院成了肖氏反射户？ | 2009-08-11 15:18:48
1626. NIH新掌门的矛盾 | 2009-08-11 03:19:55
1627. 网上购买方舟子新书《爱因斯坦信上帝吗？》 | 2009-08-09 01:04:04
1628. 西方也有“阴阳五行” | 2009-08-06 02:31:58
1629. 音频：方舟子在北京新闻广播谈乙肝歧视和体检 | 2009-08-06 02:28:55
1630. 方舟子新书《爱因斯坦信上帝吗？》作者签名本国内邮购 | 2009-08-05 05:10:34
1631. 《爱因斯坦信上帝吗？——方舟子解读科学史著名谜团》 | 2009-08-05 05:06:01
1632. “世界经理人集团”是什么公司？ | 2009-08-02 23:18:04
1633. 答“最高龄博主”申泮文院士 | 2009-07-31 02:36:05
1634. 阿基米德的镜子 | 2009-07-30 02:43:57
1635. 评“阿波罗40周年：月球之战重新开始” | 2009-07-30 02:42:18
1636. 授权与未授权：方舟子文章入选课本、文选一览 | 2009-07-29 02:15:29
1637. 中国的学术腐败还有救吗？ | 2009-07-27 02:18:39
1638. 中专《语文》也不告而取我的文章当课文 | 2009-07-27 02:17:39
1639. 《大学语文》也不告而取我的文章 | 2009-07-26 02:59:05
1640. “网瘾”是不是病？ | 2009-07-25 03:46:21
1641. 维C饮料比普通饮料价高四成 价格虚高 | 2009-07-25 03:44:05
1642. 季“大师”盗用了我的文章 | 2009-07-24 02:09:53
1643. “神医”滋生的土壤 | 2009-07-23 02:11:53
1644. 音频：方舟子在北京新闻广播谈杞县“钴60爆炸谣言”事 | 2009-07-23 02:10:12
1645. 日食的那些事儿 | 2009-07-23 02:08:33
1646. 美国月球探测器发回阿波罗登月遗留物图片 | 2009-07-22 04:51:53
1647. 科学大争论——地球是不是宇宙的中心？ | 2009-07-21 03:28:16
1648. Science最新发表的论文证明施一公Science论文的确错了 | 2009-07-20 01:28:59
1649. 音频：方舟子在北京新闻广播谈电击疗法治网瘾事件 | 2009-07-19 01:03:07
1650. 方舟子：对副校长“动真格”好！ | 2009-07-19 01:01:37
1651. 金合欢的关系网 | 2009-07-17 02:24:29
1652. 近日北大流行磕头 | 2009-07-15 03:01:47
1653. 评“我所知道的29岁市长周森锋同学” | 2009-07-14 02:48:42
1654. “×零后”看周森锋 | 2009-07-14 02:47:37
1655. 假如回国定居，最怀念美国的什么？ | 2009-07-12 02:42:15
1656. 科学大争论：不变的是科学方法 | 2009-07-10 02:05:36
1657. 请网易、搜狐博客管理员关闭博客镜像的评论和留言 | 2009-07-09 20:44:40
1658. “石头－剪刀－布”的博弈 | 2009-07-09 02:39:12
1659. 施一公的清华团队在Science发表了错误论文怎么办？ | 2009-07-08 00:56:23
1660. 环保及食品安全知识系列问答（十七）——汽车 | 2009-07-06 03:25:26
1661. 方舟子就学术腐败问题答《新民周刊》记者问 | 2009-07-04 01:39:32
1662. “打假斗士”方舟子嗑上“最年轻市长” | 2009-07-04 01:35:27
1663. 网人评“中医药防治甲型H1N1有新突破” | 2009-07-03 03:06:48
1664. 假如你要生产假药 | 2009-07-02 02:07:26
1665. 替易中天拟文：我没有批余秋雨，也不会批 | 2009-07-01 03:33:37
1666. 音频：方舟子在北京新闻广播谈高考状元造假和市长抄袭 | 2009-06-30 21:52:16
1667. 易中天对文怀沙的“道德吹捧” | 2009-06-30 04:04:47
1668. 音频：方舟子在北京新闻广播谈高考加分问题 | 2009-06-29 02:24:21
1669. “最年轻市长”周森锋的两篇论文都是抄袭之作 | 2009-06-27 03:33:07
1670. 易中天的“道德飙车” | 2009-06-26 03:44:38
1671. 怎样成为一代“神医” | 2009-06-25 03:53:46
1672. 环保及食品安全知识系列问答（十六）——旅行 | 2009-06-23 02:01:06
1673. 视频：美国施恩国际公司被证实为皮包公司 | 2009-06-23 01:59:39
1674. 密歇根大学计算机安全专家发现“绿坝”有新的安全漏洞 | 2009-06-21 02:10:02
1675. 视频：方舟子在北京卫视评论辽大副校长抄袭案 | 2009-06-20 01:55:02
1676. 岂能根据错误的测量结果质疑婴儿配方奶粉的国际标准 | 2009-06-20 01:53:28
1677. “达菲”上市以后 | 2009-06-19 02:45:05
1678. 科学史上著名公案——伽利略有没有做比萨斜塔实验？ | 2009-06-17 01:42:17
1679. “美国施恩国际有限公司”是“一贯道”的资产？ | 2009-06-15 02:03:07
1680. “林坦白”注册了“美国施恩国际有限公司” | 2009-06-14 13:20:34
1681. 看不懂的“绿坝”过滤词 | 2009-06-14 01:56:35
1682. 美国计算机安全专家发现“绿坝”存在严重的安全漏洞 | 2009-06-13 03:53:11
1683. 食品安全问题主要是执法的问题 | 2009-06-12 03:21:04
1684. 音频：方舟子在北京新闻广播谈“阿波罗登月造假” | 2009-06-12 03:19:39
1685. “达菲”的疗效是怎么证明的 | 2009-06-11 02:27:35
1686. 评“中国科学家获国际金奖” | 2009-06-11 02:26:07
1687. 打肿脸充胖子的伪专业科普——评科学松鼠会的公开信 | 2009-06-09 18:13:36
1688. 更正一下：精子中线粒体的命运 | 2009-06-09 02:15:00
1689. 科学松鼠会上的专业伪科普 | 2009-06-08 02:31:25
1690. 评“江苏“大国医”上演现实版以毒攻毒” | 2009-06-08 02:30:16
1691. 上帝PK达尔文？（附方舟子答复记者采访的原文） | 2009-06-06 03:49:04
1692. “达菲”是怎么炼成的 | 2009-06-04 02:56:09
1693. 音频：方舟子在北京新闻广播谈婴儿肾结石与奶粉标准 | 2009-06-04 02:53:07
1694. 答复郦韬珉《关于对方舟子评郦韬珉PK奶业标准的回复》 | 2009-06-03 04:17:05
1695. 评“解开中国婴儿肾结石原因的最后密码” | 2009-06-01 01:51:14
1696. 关于“新生儿溶血症” | 2009-05-31 14:51:32
1697. 科学史上著名公案——谁发明了阿司匹林？ | 2009-05-31 02:01:56
1698. 答“有必要吃中药来防止胚胎溶血死亡吗？” | 2009-05-31 01:53:11
1699. 评“袁隆平：转基因水稻商业化种植需慎重” | 2009-05-28 21:30:15
1700. 院士“维权” | 2009-05-28 21:28:56
1701. 凉茶：喝，还是不喝？ | 2009-05-27 21:53:36
1702. 方舟子解食品中的中药添加物 | 2009-05-26 02:56:35
1703. 音频：方舟子在北京新闻广播谈中医药能否治疗新型流感 | 2009-05-24 02:06:37
1704. 方舟子就“水宜生”问题答记者问 | 2009-05-24 02:04:57
1705. “刘太医”因非法经营被检察机关起诉 | 2009-05-24 02:03:00
1706. 评《新知客》造谣文章“怒江大峡谷的水电开发之争” | 2009-05-22 02:09:43
1707. “能预报地震”的虎皮鹦鹉 | 2009-05-20 17:24:17
1708. 评“面临传染病 中医药有机会” | 2009-05-19 02:28:10
1709. 评卫生部专家称“中医治新流感非常有效” | 2009-05-17 04:28:39
1710. 漂亮宝宝 | 2009-05-16 03:05:18
1711. 第一届“ＰＳＩ－新语丝”网络科普奖评选启事 | 2009-05-16 03:03:24
1712. 亚洲移植之父指认弟子剽窃事件调查 | 2009-05-15 03:08:40
1713. 猪被冤枉了吗？ | 2009-05-14 02:39:33
1714. 音频：方舟子访谈：中医药为何不能防治甲型流感 | 2009-05-11 03:37:42
1715. 中央人民广播电台：工程院院士陆道培指认弟子剽窃造假 | 2009-05-10 02:41:35
1716. 方舟子访谈：中医药为何不能防治甲型流感 | 2009-05-09 03:28:22
1717. 音频：方舟子在北京新闻广播谈武书连大学排名事件 | 2009-05-09 03:20:35
1718. 方舟子：独孤求胜 不依不饶 | 2009-05-08 00:35:49
1719. 【剽窃示众】文汇报：流感病毒“劫持”人体细胞 | 2009-05-06 17:20:33
1720. 【剽窃示众】现代快报：专家揭秘流感病毒如何劫持人体 | 2009-05-06 17:17:46
1721. 赛先生从西方来 | 2009-05-05 04:14:46
1722. 环保及食品安全知识系列问答（十五）——空气污染 | 2009-05-03 01:51:31
1723. 评“中医专家呼吁：抗击猪流感及早让中医介入防治” | 2009-05-01 04:03:52
1724. 你要当鸽派还是鹰派？ | 2009-04-30 03:46:11
1725. 方舟子：猪流感如果全球爆发 可能比SARS更严重 | 2009-04-30 03:37:29
1726. 音频：方舟子在北京新闻广播谈猪流感 | 2009-04-28 23:55:46
1727. 磁疗真的能治病吗？ | 2009-04-28 03:21:34
1728. CCTV2《今日观察》：学术造假：谁是幕后推手？ | 2009-04-28 03:11:44
1729. 【剽窃示众】《杭州日报》：今后化妆品是否含石棉 | 2009-04-26 02:38:09
1730. 视频：CCTV2今日观察：学术造假，谁是幕后推手？ | 2009-04-26 02:34:55
1731. 音频：方舟子在北京新闻广播谈新疆大学使用软件抓抄袭 | 2009-04-26 02:31:36
1732. 搜狐名博有约专访方舟子：没有公开，就没有正义 | 2009-04-25 03:21:01
1733. 石棉之祸 | 2009-04-24 02:37:59
1734. 评“云南中医学院院长被指抄袭论文” | 2009-04-22 00:36:29
1735. 假洋文凭买卖的背后 | 2009-04-22 00:32:17
1736. 环保及食品安全知识系列问答（十四）——环境污染 | 2009-04-19 23:19:28
1737. 视频：CCTV2今日观察：洋文凭买卖的背后 | 2009-04-18 15:10:29
1738. 新语丝镜像点xys.xlogit.com已关闭 | 2009-04-18 14:57:37
1739. 好人和骗子的博弈 | 2009-04-17 01:44:32
1740. 科学史上著名公案——巴斯德是否骗人？ | 2009-04-14 01:41:39
1741. “德赛公园”寻正、疯和尚等人如此造谣污蔑我“抄袭” | 2009-04-10 18:08:45
1742. 蟑螂的民主决策 | 2009-04-10 01:19:25
1743. 相对论有没有用？ | 2009-04-07 17:59:19
1744. 如此明事理的时评家 | 2009-04-04 01:26:43
1745. 环保及食品安全知识系列问答（十三）——垃圾 | 2009-04-03 02:58:49
1746. 菠菜炒豆腐该不该 | 2009-04-01 20:07:40
1747. 【剽窃示众】北京科技报：“水银”鱼翅 | 2009-04-01 01:48:50
1748. 科学史上著名公案——数学天才伽罗华之死 | 2009-03-31 01:53:54
1749. 环保及食品安全知识系列问答（十二）——塑料和纸 | 2009-03-30 01:32:36
1750. 环保及食品安全知识系列问答（十一）——有害物质 | 2009-03-29 05:55:46
1751. 我们为什么会发烧？ | 2009-03-27 01:55:40
1752. 音频：方舟子在北京新闻广播谈高校开风水课事件 | 2009-03-27 01:54:01
1753. 中国瞄准“剪刀加浆糊”的学术文化 | 2009-03-25 02:38:26
1754. 环保及食品安全知识系列问答（十）——清洁 | 2009-03-23 01:57:58
1755. 视频：北京卫视报道浙大论文事件 | 2009-03-23 01:55:13
1756. 浙大事件背后：学商关系浮现 | 2009-03-22 02:14:01
1757. 央视《新闻周刊》：浙江大学论文造假事件调查 | 2009-03-22 02:12:50
1758. 视频：央视《新闻调查》：以求是之名（浙大论文事件） | 2009-03-22 02:11:12
1759. 小朋友抄写我的文章：-) | 2009-03-22 02:04:29
1760. 就“环保记者”章轲诉水博一案答《南都周刊》记者问 | 2009-03-21 05:07:18
1761. 3月21日央视新闻频道将播出两个有关浙大论文事件节目 | 2009-03-21 05:05:31
1762. 科学史上著名公案——“最高科学家”的陨落 | 2009-03-20 02:53:02
1763. 进化论的敌人 | 2009-03-19 02:58:54
1764. 音频：方舟子在北京新闻广播谈浙江大学论文造假事件 | 2009-03-19 02:57:28
1765. 视频：央视2套“生活”栏目315再追踪 | 2009-03-19 02:54:39
1766. 浙大的处理“结果不满意，但是有进步” | 2009-03-18 03:15:18
1767. 揭露“好记忆学习枕”完整版改在3月17日晚7：25播出 | 2009-03-16 20:19:31
1768. 央视2套3月16日晚7：25将播出揭露“好记忆学习枕” | 2009-03-15 23:47:08
1769. 我当定了垫脚石 | 2009-03-15 04:35:36
1770. 何祚庥、方舟子：院士造假更要严肃处理 | 2009-03-14 02:51:26
1771. 视频：央视315晚会副导演柴哲宏与方舟子做客搜狐 | 2009-03-14 02:49:17
1772. 环保及食品安全知识系列问答（九）——室内污染 | 2009-03-13 03:17:50
1773. 环保及食品安全知识系列问答（八）——家庭节能 | 2009-03-12 04:00:51
1774. 方舟子谈学术造假：处理应该透明、公正 | 2009-03-11 03:36:45
1775. 不是监测体系问题 是未有效监管 | 2009-03-11 03:34:11
1776. 新语丝博客开通 | 2009-03-10 03:20:27
1777. 3G新闻访谈：方舟子谈明星代言问题食品 | 2009-03-08 03:04:09
1778. 方舟子：食品监督权应交予公众 | 2009-03-06 03:52:56
1779. 网人评申泮文院士指出我们竟误会了“化学”一百年 | 2009-03-06 03:47:30
1780. 大洋网两会访谈：方舟子谈食品安全问题 | 2009-03-05 02:50:53
1781. 中国的“学术造假”为何屡禁不止？ | 2009-03-04 02:29:54
1782. 视频：央视《今日说法》报道“天价大米”诉方舟子案 | 2009-03-04 02:23:29
1783. 就伊利营养舒化奶的问题答记者问 | 2009-03-03 02:29:11
1784. 视频：央视12套“大家看法”讨论食品安全法节目 | 2009-03-03 02:28:08
1785. 预告：央视将播出“德润生天价大米”案 | 2009-03-02 21:24:25
1786. 就植物研究所“首席研究员”蒋高明的问题答记者问 | 2009-03-02 03:06:51
1787. 音频：方舟子在北京新闻广播谈文怀沙事件 | 2009-03-02 03:05:54
1788. 节目预告：央视12套将播出讨论食品安全法节目 | 2009-03-01 14:52:59
1789. 有害无益的“美味”鱼翅 | 2009-03-01 02:59:44
1790. 网人评“反科学文化人”巴结“科学松鼠会” | 2009-02-27 03:22:58
1791. 达尔文的革命 | 2009-02-26 02:34:04
1792. 评“进化论在中国备受推崇的背后” | 2009-02-26 02:32:36
1793. immusoul《达尔文的局限》的一些错误 | 2009-02-25 02:59:52
1794. 科学史上著名公案——巴尔的摩事件 | 2009-02-24 03:41:41
1795. 周润发戏演“国学大师”文怀沙 | 2009-02-24 03:40:06
1796. “国学大师”的语文水平 | 2009-02-23 01:23:15
1797. 文科学者也应掌握英语 | 2009-02-22 02:52:42
1798. 如此专家鉴定何以服人 | 2009-02-21 01:55:41
1799. 我与蒙牛特仑苏牛奶的战争 | 2009-02-20 02:25:59
1800. 假如没有达尔文 | 2009-02-19 02:23:31
1801. 人民大学教授郑风田力挺蒙牛呼吁抓捕“疯子”方舟子 | 2009-02-18 18:22:18
1802. 21CN在线访谈：方舟子再揭蒙牛特仑苏真相（校正版） | 2009-02-18 06:28:33
1803. 蒙牛，为何删掉贵集团的动态报告？ | 2009-02-16 17:41:03
1804. 蒙牛，这个蒙人的OMP牛奶专利是不是该撤销？ | 2009-02-15 17:14:51
1805. 李连达论文事件的几个未决问题 | 2009-02-15 04:23:57
1806. 蒙牛技术总监母智深，还记得去年的这篇大作吗？ | 2009-02-14 19:47:12
1807. 四揭蒙牛关于OMP牛奶的谎言－兼说应该如何处罚蒙牛 | 2009-02-14 18:15:16
1808. 三揭蒙牛关于OMP牛奶的谎言 | 2009-02-13 16:20:55
1809. 专访方舟子：蒙牛澄清公告不可信 | 2009-02-13 04:34:29
1810. 专访方舟子：蒙牛很可能做了虚假宣传 | 2009-02-13 04:31:02
1811. 再揭蒙牛关于OMP牛奶的谎言 | 2009-02-12 17:35:25
1812. 达尔文人生的转折点 | 2009-02-12 03:13:56
1813. 评“蒙牛关于OMP牛奶的回应” | 2009-02-11 20:53:50
1814. 说说“十万个为什么” | 2009-02-11 02:40:49
1815. 国家质检总局发函责令蒙牛公司禁止在牛奶中添加IGF- | 2009-02-11 02:38:49
1816. 中国克隆人胚胎制造者：诚信遭质疑 | 2009-02-11 02:37:57
1817. “南方周末的老人”郭国松又当了祝国光的枪手 | 2009-02-09 01:57:05
1818. 视频：方舟子北京卫视晚间新闻评李连达事件 | 2009-02-09 01:56:00
1819. “英雄”不可假造出身 | 2009-02-08 03:10:18
1820. 音频：方舟子在北京新闻广播谈施一公年薪事件 | 2009-02-08 03:00:20
1821. “南方周末的老人”郭国松的势利与浅薄 | 2009-02-07 02:46:28
1822. 今天晚上我将在北京卫视（北京一套）谈浙大院士造假 | 2009-02-06 16:17:03
1823. “克隆人”李建远假博士的谎言 | 2009-02-06 03:58:05
1824. 新京报：成功克隆人类胚胎者回应学历造假质疑 | 2009-02-06 03:57:09
1825. 东方早报：宣布成功克隆人类胚胎者回应质疑 | 2009-02-06 03:29:57
1826. 在睡眠中生长 | 2009-02-05 01:56:38
1827. 评“科学家称成功克隆人类胚胎 学历造假遭质疑” | 2009-02-05 01:54:42
1828. 评“李连达院士回应论文造假” | 2009-02-05 01:53:32
1829. 评“中国成功克隆人类体细胞胚胎” | 2009-02-04 02:47:59
1830. 评“院士课题组多篇论文涉学术造假被国际期刊撤销” | 2009-02-04 02:46:31
1831. 方舟子就中药注射液问题答《名牌时报》记者问 | 2009-02-02 02:17:24
1832. 评“方舟子接连写博否认传统中药疗效” | 2009-02-01 03:22:55
1833. 【抄袭示众】中国农业大学段勇抄袭方舟子 | 2009-02-01 03:20:22
1834. 环保及食品安全知识系列问答（七）——家用电器 | 2009-01-31 01:39:44
1835. 评“一个老植物学家对干细胞研究的忠告” | 2009-01-30 01:50:22
1836. 公立大学教授的工资应该透明 | 2009-01-27 17:57:06
1837. 常用中成药的真相——王氏保赤丸 | 2009-01-25 02:31:55
1838. 评深圳大学副校长杜宏彪对张寰华质疑的回复 | 2009-01-25 02:29:42
1839. 环保及食品安全知识系列问答（六）——服装 | 2009-01-23 01:28:33
1840. 方舟子在北京新闻广播谈吃野生动物 | 2009-01-22 03:03:35
1841. 也揭秘“祖传蛇药” | 2009-01-22 03:00:39
1842. 常用中成药的真相——小柴胡颗粒（冲剂、片） | 2009-01-17 19:15:25
1843. 常用中成药的真相——健儿清解液 | 2009-01-16 18:26:01
1844. 新语丝网站２００８年十大新闻 | 2009-01-16 01:02:07
1845. 我们为什么会流鼻涕？ | 2009-01-15 02:04:06
1846. 方舟子关于洗发水问题答《北京科技报》记者问 | 2009-01-14 02:24:10
1847. 环保及食品安全知识系列问答（五）——食品（下） | 2009-01-13 03:37:40
1848. 环保及食品安全知识系列问答（四）——食品（上） | 2009-01-11 02:55:34
1849. 环保及食品安全知识系列问答（三）——餐具和食品容 | 2009-01-10 01:56:20
1850. 国家食品药品监督管理局新闻发言人不懂药物安全常识 | 2009-01-09 02:30:20
1851. 莫名其妙，分析“乌鸡白凤丸”的成分犯了什么忌讳？ | 2009-01-08 02:09:56
1852. 环保及食品安全知识系列问答（二）——水 | 2009-01-07 03:11:13
1853. 科学史上著名公案——舍恩浮沉记 | 2009-01-06 02:37:40
1854. 施一公的“极高荣誉” | 2009-01-05 02:39:24
1855. 环保及食品安全知识系列问答（一）——食品添加剂等 | 2009-01-04 02:47:58
1856. 常用中成药的真相——蜜炼川贝枇杷膏 | 2009-01-03 06:30:14
1857. “感冒”并非“伤风” | 2009-01-01 02:28:15
1858. 对环保科普写作的四点看法 | 2008-12-31 02:27:37
1859. 常用中成药的真相——乌鸡白凤丸 | 2008-12-30 01:36:50
1860. 常用中成药的真相——当归养血丸 | 2008-12-28 01:34:00
1861. 复方甘草片是西药还是中药？ | 2008-12-28 01:32:48
1862. 关于邓红文教授被指控学术不端和非法行为一事 | 2008-12-26 04:22:06
1863. 北京电视台视频：方舟子质疑德润生大米 | 2008-12-26 04:20:38
1864. 屏气潜水80分钟 | 2008-12-25 05:16:23
1865. 科学史上著名公案——孟德尔的发现为何被忽略？ | 2008-12-24 05:34:23
1866. 两则关于“天价大米”案一审判决的报道 | 2008-12-24 05:30:36
1867. 评“德润生天价大米”诉方舟子案一审判决书 | 2008-12-23 04:28:00
1868. “德润生天价大米”诉方舟子案一审判决书（下） | 2008-12-23 04:25:19
1869. “德润生天价大米”诉方舟子案一审判决书（上） | 2008-12-23 04:23:11
1870. 江西卫视视频：学术打假方舟子较上劲 质疑清华顶级 | 2008-12-22 03:09:38
1871. 常用中成药的真相——消渴丸 | 2008-12-22 02:49:39
1872. 常用中成药的真相——安宫牛黄丸 | 2008-12-21 02:46:48
1873. 常用中成药的真相——牛黄解毒片 | 2008-12-18 05:09:22
1874. 科普只能写自己的专业吗？ | 2008-12-16 20:13:25
1875. 常用中成药的真相——维C银翘片 | 2008-12-15 02:12:39
1876. 常用中成药的真相——藿香正气水 | 2008-12-14 02:45:35
1877. 对《常用中成药的真相——复方甘草片》的小修改 | 2008-12-13 18:37:53
1878. 真和谐：改革开放30年中国教育时代人物网络评选揭晓 | 2008-12-13 02:01:17
1879. 常用中成药的真相——复方甘草片 | 2008-12-12 02:42:57
1880. 蒙牛OMP专利再探 | 2008-12-11 02:44:50
1881. 关于华盛顿大学计算机专业博士生徐宥的造谣诽谤 | 2008-12-10 05:15:30
1882. 我什么时候把自己当成科学的化身了？ | 2008-12-10 03:11:56
1883. 方舟子就科普问题答《新世纪周刊》记者问 | 2008-12-09 02:23:39
1884. 方舟子答《南都周刊》记者问（附报道） | 2008-12-08 03:24:50
1885. “心灵鸡汤”煲科普——评连岳《爱科普，用爱科普》 | 2008-12-06 17:32:51
1886. 激素蛋白IGF-1与特仑苏OMP之疑 | 2008-12-06 02:01:04
1887. 转：文傻给“科普”作序 | 2008-12-05 19:47:08
1888. 报道：中国学术期刊版面费调查 | 2008-12-05 06:22:52
1889. 生命的压力 | 2008-12-04 02:44:17
1890. 科学史上著名公案——布鲁诺是不是科学烈士？ | 2008-12-02 04:17:57
1891. 关于“白求恩之死”的谣言 | 2008-12-01 02:50:54
1892. 德润生“天价大米”诉方舟子案第三次开庭通知 | 2008-12-01 02:48:58
1893. 《晶报》专访方舟子：网络时代的“伪科学狙击手” | 2008-11-29 05:15:11
1894. 爱因斯坦信不信上帝？ | 2008-11-27 07:25:10
1895. 方舟子答《时代人物杂志》记者采访 | 2008-11-26 03:01:52
1896. 【剽窃示众】《袁崇焕传》：功到雄奇即罪名 | 2008-11-25 03:49:53
1897. 方舟子就食品添加剂问题答《时代周报》记者的采访 | 2008-11-24 05:10:51
1898. 方舟子关于蒙牛的问题答中国企业报记者问 | 2008-11-21 04:57:54
1899. 鳄鱼的心脏 | 2008-11-20 02:38:51
1900. 科学史上著名公案——链霉素的发现 | 2008-11-18 03:00:33
1901. 科学史上著名公案——青霉素的发现 | 2008-11-17 02:41:19
1902. 奶是妈妈的好 | 2008-11-14 03:28:29
1903. 人民网为挺中医窜改世界卫生组织总干事的发言 | 2008-11-13 17:54:08
1904. 评“最新科研证实转基因玉米影响生育能力” | 2008-11-13 02:57:20
1905. 方舟子做客天涯谈蒙牛特仑苏安全问题 | 2008-11-10 17:42:39
1906. 蒙牛“特仑苏”牛奶到底能不能喝？ | 2008-11-09 05:16:57
1907. 对《脸怎么黄了》的修改 | 2008-11-09 05:16:04
1908. 脸怎么黄了 | 2008-11-05 18:00:25
1909. 四川蛆橘传言调查：一条短信为何毁了一种水果 | 2008-11-04 04:49:13
1910. 科学史上著名公案——神秘的N射线 | 2008-10-29 02:31:11
1911. 质疑高价“酸奶猪” | 2008-10-27 02:58:13
1912. 中国食品安全问题的症结 | 2008-10-25 03:42:25
1913. 鳄鱼的眼泪 | 2008-10-24 02:35:49
1914. 答国家自然科学基金委员会监督委员会委员李曙光院士 | 2008-10-23 04:13:49
1915. 评“山西太行药业茵栀黄注射液致1名婴儿死亡” | 2008-10-21 05:51:47
1916. 辽宁发现数百结石貉子：它们死于三聚氰胺 | 2008-10-18 17:13:35
1917. 如鱼得水咸淡自知 | 2008-10-17 04:55:45
1918. 评“施一公获国家杰出青年科学基金” | 2008-10-17 04:53:40
1919. 新语丝新镜像点 | 2008-10-16 04:17:48
1920. 科学史上著名公案——谁发现了艾滋病毒？ | 2008-10-12 19:52:40
1921. 张信宝关于汶川重建问题致CCTV台长赵化勇先生一封信 | 2008-10-11 16:47:26
1922. 就请你给我倒碗水 | 2008-10-09 03:13:03
1923. 方舟子：说外星人存在需要强有力的证据 | 2008-10-08 03:49:27
1924. 如此“新世纪健康医学” | 2008-10-07 03:59:02
1925. 常用中成药的真相——板蓝根颗粒 | 2008-10-04 19:32:17
1926. 德润生“天价大米”诉方舟子案第二次开庭通知 | 2008-10-04 19:30:17
1927. 《财经》报道《三聚氰胺溯源》中另一处想当然的错误 | 2008-10-02 19:02:53
1928. 上海交大农学院副院长华修国教授冒充发表Nature论文 | 2008-10-02 18:59:26
1929. 印尼检验出中国制造的豆浆饮料也含有三聚氰胺 | 2008-10-01 02:04:24
1930. 《南方周末》，谁授权你乱改胡批我的文章？ | 2008-09-29 19:09:14
1931. 评“《财经》报道：三聚氰胺溯源” | 2008-09-29 19:05:41
1932. 科学史上著名公案——姚雪彪事件 | 2008-09-28 04:38:03
1933. 亨氏、乐天、吉百利、金帝、徐福记等产品含三聚氰胺 | 2008-09-27 17:16:37
1934. 网人评“中药首次带上神七飞船” | 2008-09-27 04:42:21
1935. 蒙牛称其发往香港的产品比内地的安全得多 | 2008-09-26 01:43:44
1936. 今天你还喝牛奶吗？ | 2008-09-24 19:37:27
1937. 蒙牛高层8月已知奶出事 牛根生曾配股套现 | 2008-09-23 18:07:40
1938. 科学史上著名公案——尼诺夫事件 | 2008-09-23 18:05:06
1939. 评“甘肃研制出中药制剂治疗婴幼儿泌尿结石” | 2008-09-23 18:01:56
1940. 新加坡查出大白兔奶糖含三聚氰胺 | 2008-09-22 17:07:36
1941. 雀巢声明雀巢奶制品没有使用掺杂三聚氰胺的牛奶 | 2008-09-22 17:06:27
1942. 香港查出雀巢餐饮业用纯牛奶样本含三聚氰胺 | 2008-09-22 17:02:34
1943. 香港查出大陆产6款雀巢奶粉含三聚氰胺 | 2008-09-22 03:54:07
1944. 台湾查出大陆产植物性蛋白奶精粉含有三聚氰胺 | 2008-09-22 03:52:39
1945. 报道：中国科普路在何方 | 2008-09-21 22:08:31
1946. 含三聚氰胺的伊利、蒙牛、光明液态奶详情 | 2008-09-20 04:32:51
1947. 香港发现伊利八款奶类产品含三聚氰胺 | 2008-09-18 22:29:00
1948. “三鹿奶粉”事件中的数字问题 | 2008-09-18 22:06:55
1949. 进口乳及乳制品目前已检测224个样品 未检出三聚氰胺 | 2008-09-18 22:03:50
1950. “蛋白精”的骗局 | 2008-09-17 16:03:52
1951. 香港食物环境卫生署发现伊利产品含有三聚氰胺 | 2008-09-17 02:15:16
1952. 全国婴幼儿配方奶粉三聚氰胺专项检查的结果通报 | 2008-09-17 02:09:48
1953. 科学史上著名公案——米德是否受骗 | 2008-09-16 05:31:53
1954. 评“三鹿承认部分批次婴幼儿奶粉遭污染” | 2008-09-13 01:53:08
1955. 评“热帖“非洲买矿记”被指忽悠网民” | 2008-09-11 19:41:14
1956. 脸红什么 | 2008-09-10 17:02:11
1957. 《中国新闻周刊》报道：施一公深陷泥潭 | 2008-09-09 16:22:47
1958. 常用中成药的真相——益母草颗粒 | 2008-09-08 17:59:46
1959. 科学史上著名公案——谁是海王星的真正发现者 | 2008-09-04 16:38:10
1960. 化妆品新规遏制皮肤风险 | 2008-09-04 16:31:10
1961. 常用中成药的真相——六味地黄丸 | 2008-09-03 17:58:27
1962. 另一个美国【旧作】 | 2008-09-03 01:39:18
1963. 常用中成药的真相——排毒养颜胶囊 | 2008-09-02 03:31:16
1964. 常用中成药的真相——王老吉凉茶 | 2008-08-27 18:06:46
1965. “学术批评”切忌拉帮结派【旧作】 | 2008-08-26 04:19:46
1966. 科学史上著名公案——波氏兄弟事件 | 2008-08-24 04:34:50
1967. 很懂英文的“清华大学最年轻教授”颜宁 | 2008-08-22 03:42:29
1968. 科学史上著名公案——牛顿－胡克之争 | 2008-08-19 03:41:35
1969. 大陆媒体曾热捧的“排毒教父”林光常在台湾被判刑 | 2008-08-19 03:39:23
1970. 谁叫你自称“裸奔”了？ | 2008-08-14 04:41:09
1971. 向国家自然科学基金委举报施一公涉嫌造假 | 2008-08-13 05:05:09
1972. 多位“中医泰斗”荣获“爱因斯坦世界科学奖”之谜 | 2008-08-12 03:15:41
1973. 也说说施一公究竟是不是全职回国工作 | 2008-08-10 04:30:09
1974. 科学史上著名公案——普洛茨事件 | 2008-08-06 02:03:28
1975. 科普应该普及科学界的主流观点 | 2008-08-05 02:18:12
1976. 《新快报》如此澄清“孙中山是韩国人”假新闻 | 2008-08-04 01:00:04
1977. 造谣“孙中山有韩国血统”的是不是《新快报》的人？ | 2008-08-02 21:45:59
1978. 小调查：常用的中成药有哪些？ | 2008-08-02 01:50:04
1979. 一肚子的气 | 2008-07-31 01:45:57
1980. 如此“同情” | 2008-07-29 02:12:40
1981. 北京科技报：“零度可乐”有毒？ | 2008-07-29 02:10:47
1982. 《科学成就健康》台湾版序 | 2008-07-27 02:09:05
1983. 法治离中国还有多远？ | 2008-07-26 02:39:29
1984. 伪自由主义者其实也是愤青 | 2008-07-25 03:24:42
1985. 熊猫的迷离身世 | 2008-07-24 02:20:23
1986. 科学史上著名公案——卢姆岛事件 | 2008-07-23 02:28:13
1987. 媒体不应干预学术争论 | 2008-07-21 22:04:00
1988. 【剽窃示众】宋燕《如果》 | 2008-07-20 21:36:14
1989. 大学教授并非就是专家 | 2008-07-20 00:57:47
1990. 方舟子误入《侠客行》：中国网游鼻祖轶事 | 2008-07-18 01:25:00
1991. 比目鱼的眼睛 | 2008-07-17 01:17:34
1992. 子曰（外三首） | 2008-07-16 01:00:06
1993. 科学史上著名公案——孟德尔豌豆实验是否有假？ | 2008-07-15 01:41:58
1994. 转：厚颜无耻杨玉圣 栽赃陷害一声吼 | 2008-07-12 15:17:24
1995. 转：《自然》杂志的论文是地震预报的重要进展吗？ | 2008-07-12 02:18:03
1996. 动物究竟能不能预感地震？ | 2008-07-10 02:18:45
1997. 中国政法大学学术造假教授杨玉圣的嗅功果然了得 | 2008-07-09 02:28:08
1998. 衣服随意【旧作】 | 2008-07-09 02:26:11
1999. 科学史上著名公案——达尔文－华莱士之争 | 2008-07-08 02:16:07
2000. 转：杨玉圣这厮想借刀杀人吗？ | 2008-07-08 02:14:38
2001. 教育部学风破坏委员会委员杨玉圣的特异功能 | 2008-07-07 02:23:27
2002. 评郑军《科幻作品有没有科普功能》 | 2008-07-06 01:54:10
2003. 网人评德润生“天价大米”官司（7篇） | 2008-07-06 01:51:35
2004. 地震预测的政治与伪科学 | 2008-07-05 02:02:24
2005. “天价大米”案：被告提交的一审证据目录（补充版） | 2008-07-05 01:57:46
2006. 中国企业报：保健品企业亟须重塑形象 | 2008-07-04 02:48:14
2007. 跑还是不跑，是个问题 | 2008-07-03 02:28:45
2008. 世卫组织穴位标准起争议 | 2008-07-02 03:07:26
2009. 青岛晚报头版：“天价米”状告方舟子 | 2008-07-02 03:05:55
2010. 京华时报、北京青年报、新京报关于“天价米”案报道 | 2008-07-02 03:04:05
2011. “天价大米”诉方舟子名誉权纠纷案：民事答辩状 | 2008-06-30 21:25:58
2012. 北京法院网直播审理“天价大米”诉方舟子名誉权纠纷 | 2008-06-30 21:25:00
2013. 法制晚报、北京晚报对“德润生天价大米”案首次开庭 | 2008-06-30 21:23:40
2014. 广州日报：达尔文是丑陋的“剽窃”者？ | 2008-06-29 21:51:02
2015. 文学大师的断想【旧作】 | 2008-06-29 01:32:55
2016. 莲舟唱和集【旧作】 | 2008-06-29 01:31:12
2017. 网络诗词的意淫时代 | 2008-06-28 05:17:27
2018. 来自一位中医学生的请教信 | 2008-06-28 05:13:14
2019. 欣赏不了文学大师的作品并非罪过 | 2008-06-27 03:05:43
2020. 德润生“天价大米”诉方舟子名誉侵权案开庭通知 | 2008-06-27 03:04:44
2021. 科学史上著名公案——“皮尔当人”骗局 | 2008-06-26 01:43:48
2022. 《中国新闻周刊》：“天价大米”的前世今生 | 2008-06-25 05:06:12
2023. 新语丝新镜像点 | 2008-06-25 05:05:14
2024. 中国学术造假瞒报现象有多严重？ | 2008-06-24 01:52:09
2025. 德润生“天价大米”诉方舟子名誉侵权案：证据目录 | 2008-06-24 01:50:18
2026. 《新京报》在宣扬什么进化论新认识？ | 2008-06-23 01:52:27
2027. 遇到校园枪击案美国教师也不能当跑跑 | 2008-06-22 02:06:01
2028. 科学史上著名公案——冷聚变事件 | 2008-06-21 02:11:11
2029. “学术打假第一人”杨玉圣又造假侵犯他人著作权 | 2008-06-20 03:04:04
2030. 和地震赛跑 | 2008-06-19 02:18:26
2031. 美国学校对面临灾害时教师责任的具体规定 | 2008-06-18 01:13:41
2032. 当教师要有教师的样子——也说“范跑跑”事件 | 2008-06-17 05:04:21
2033. 时评家胡说“日本数月前发出地震预报” | 2008-06-15 02:20:38
2034. 《财经》：海城地震预报迷雾 | 2008-06-15 02:18:51
2035. 对违法销售药品的网站不能止于曝光 | 2008-06-13 21:08:39
2036. 转：从陈一文顾问到李传芳农民 | 2008-06-13 20:16:27
2037. 指点“国宝”如何改进地震预测术 | 2008-06-13 05:18:24
2038. 美国地质调查局回答地震预测问题 | 2008-06-12 03:21:00
2039. 转：陈明远，你恶心到我了 | 2008-06-12 03:19:36
2040. 节目视频：地震能预测吗？ | 2008-06-11 03:37:42
2041. 《南方周末》的“普世价值”究竟是啥玩意儿？ | 2008-06-10 01:59:35
2042. 新语丝新镜像（二） | 2008-06-09 04:12:29
2043. 电视节目预告：地震是否可以预／测？ | 2008-06-08 20:21:33
2044. 评高考作文：不动声色的变迁【旧作】 | 2008-06-08 01:55:47
2045. 福建日报专访方舟子：学术打假，政府应该唱主角 | 2008-06-07 03:31:04
2046. “国宝”的地震预／报准确率 | 2008-06-06 01:56:51
2047. 新语丝新镜像点 | 2008-06-06 01:55:04
2048. 像沙堆一样崩塌 | 2008-06-05 01:37:08
2049. 在邹承鲁诞辰八十五周年纪念会上发言 | 2008-06-05 01:27:55
2050. 邮购《邹承鲁传》、《邹承鲁杂文集》 | 2008-06-03 21:22:37
2051. 科学史上著名公案——达马迪安事件 | 2008-06-03 01:24:01
2052. 日本学者研究当前中国的中医存废之争的论文 | 2008-06-01 16:28:04
2053. 有懂韩文的吗？ | 2008-06-01 16:15:36
2054. 转：警惕可怕的后地震“人为次生灾害” | 2008-05-30 04:35:03
2055. 地震预测的梦想与现实 | 2008-05-28 20:32:11
2056. “卓越科学家、杰出诗人和著名文化学者”陈明远批陈寅恪 | 2008-05-28 04:30:11
2057. 陈明远，不能这么“引用”我的文章 | 2008-05-27 04:54:23
2058. 转：地震局果然在用“地震／预／测术”预报强余震 | 2008-05-27 04:53:15
2059. 转：从常理来推断预报地震的真实性 | 2008-05-25 02:15:01
2060. “天地生人”任振球称没能事前预测汶川地震是没经费 | 2008-05-24 05:13:47
2061. 转：给预测大师们的建议 | 2008-05-24 05:11:46
2062. 方舟子5月21日天津大学讲座纲要 | 2008-05-23 02:54:21
2063. 转：惊闻汶川地震有人预报 | 2008-05-23 02:49:04
2064. 转：范晓、汪永晨在汶川地震中干了些什么？ | 2008-05-21 01:33:21
2065. 转：地震局未收到任何短临预报意见 | 2008-05-21 01:31:46
2066. 所谓美国国际搜救队长道格卡普的“正确的地震保命法 | 2008-05-19 03:46:50
2067. 方玄昌：与君同行——北川6小时 | 2008-05-18 15:04:03
2068. 转：地震预测，原来如此 | 2008-05-17 02:10:24
2069. 转：大仙爱地震 | 2008-05-15 15:45:31
2070. “神医”华佗的手术神话 | 2008-05-15 03:31:32
2071. “天地生人”真的预测出汶川地震了吗？ | 2008-05-14 21:05:05
2072. 转：评《灾害学》杂志上的所谓地震预测论文 | 2008-05-14 15:29:07
2073. 不应苛求地震专家 | 2008-05-14 03:46:37
2074. 科学史上著名公案——神秘的有丝分裂射线 | 2008-05-13 03:33:12
2075. 转：$150投资150年回报成$5亿是绝对不可能的 | 2008-05-11 03:59:26
2076. 150美元在150年后涨到5亿美元并非天方夜谭？ | 2008-05-09 04:53:57
2077. 科学家也爱当赌徒 | 2008-05-08 04:39:32
2078. 天价大米一团科学迷雾（报道两则） | 2008-05-07 05:12:19
2079. 新浪网友评“方舟子因质疑天价大米遭厂家起诉” | 2008-05-06 01:50:50
2080. 自己无脑却要骂别人脑残 | 2008-05-04 02:26:00
2081. 方舟子的律师对德润生公司诉状的点评 | 2008-05-03 01:09:27
2082. 评“不可一世的霸王龙的后代为什么变成了鸡” | 2008-05-03 00:53:34
2083. 身体大小决定性别之谜 | 2008-05-01 03:42:13
2084. 天赋不是用基因测得出来的 | 2008-04-30 01:56:35
2085. 科学史上著名公案——达尔文－华莱士之让 | 2008-04-29 01:50:00
2086. 评“国产“天价大米”风波追踪：各方寻求法律支持” | 2008-04-28 01:09:29
2087. “皇马”其实是“王马”——一些常见的名词误译 | 2008-04-27 02:08:43
2088. 评“打假打到中科院科研成果 方舟子被德润生起诉” | 2008-04-26 02:31:45
2089. 达尔文的葬礼 | 2008-04-25 01:20:29
2090. 南方日报：天价大米真有保健功能吗 | 2008-04-25 01:08:25
2091. 监督部门为何对虚假广告听之任之？ | 2008-04-24 02:16:34
2092. 央视记者调查：“天价大米”真有神奇功效吗？ | 2008-04-24 02:10:42
2093. 评“国产天价大米遭方舟子等打假人质疑” | 2008-04-23 03:22:14
2094. 科学史上著名公案——牛顿－莱布尼茨之争 | 2008-04-22 00:50:07
2095. 中医之争的实质和中医的出路 | 2008-04-20 21:13:59
2096. 谁是千年第一人【旧文】 | 2008-04-19 23:16:49
2097. 在生命科学领域，哪个发现最伟大？ | 2008-04-19 00:53:54
2098. 方舟子在云霄勉励中学生文理科不可偏废 | 2008-04-18 01:32:14
2099. “保健大米”被指虚假宣传 厂家已起诉质疑者方舟子 | 2008-04-17 02:08:30
2100. 徐荣祥“传奇”真相 | 2008-04-15 01:40:40
2101. 科学史上著名公案——伯特事件 | 2008-04-13 01:57:13
2102. 警惕医疗保健陷阱从娘胎里开始 | 2008-04-12 02:14:47
2103. 李冰“后裔”真假 一次非典型炒作 | 2008-04-12 02:05:47
2104. 司马南、方舟子、王海齐聚中国之声会诊“天价”大米 | 2008-04-11 01:02:42
2105. “天价大米”调查 | 2008-04-11 00:50:43
2106. 为什么婴儿逗人喜爱 | 2008-04-10 00:34:21
2107. 中药有效性问题的讨论（三） | 2008-04-09 02:35:50
2108. 再说周海婴厚诬鲁迅相信中医 | 2008-04-07 01:40:57
2109. 中药有效性问题的讨论（二） | 2008-04-05 01:20:42
2110. 怎样看待中医治愈西医绝症的事例 | 2008-04-04 00:53:17
2111. 小资、强盗、小偷与骗子 | 2008-04-03 01:58:38
2112. 中药有效性问题的讨论 | 2008-04-02 02:58:30
2113. 普拉雄酮是麝香中的一种成分？ | 2008-03-31 00:18:43
2114. 含兴奋剂的中成药岂能只让“运动员慎用” | 2008-03-29 03:26:21
2115. 司马南、方舟子等在中央电台揭露“德润生”天价 | 2008-03-28 03:49:23
2116. 柯勒的黑猩猩 | 2008-03-27 00:54:15
2117. 科学史上著名公案——聚合水事件 | 2008-03-25 01:52:55
2118. 汉字简化之争【旧作四篇】 | 2008-03-22 03:03:03
2119. 《财经》：诺奖得主论文“召回”风波 | 2008-03-20 02:46:12
2120. 奇哉怪也，鲁迅的儿子说鲁迅一直相信中医 | 2008-03-19 01:47:41
2121. 请政协委员饶了小学生吧 | 2008-03-17 03:00:55
2122. 又见“金字塔神奇的能量” | 2008-03-14 02:10:31
2123. 再说新华社假新闻：“中药复方治疗机理获得了国际医学界的肯定” | 2008-03-14 02:08:43
2124. 新华社假新闻：“中药复方治疗机理获得了国际医学界的肯定” | 2008-03-13 02:00:13
2125. 养乐多：到底打的什么牌 | 2008-03-13 01:55:29
2126. 方舟子、葛剑雄谈“华南虎”上两会 | 2008-03-10 02:22:55
2127. 信仰马克思主义的西方科学大师【旧作】 | 2008-03-08 04:03:31
2128. 植物所首席造谣研究员蒋高明 | 2008-03-05 17:56:19
2129. 科学史上著名公案——密立根事件 | 2008-03-03 15:26:25
2130. 关于“排毒”问题方舟子答记者问 | 2008-03-02 17:25:01
2131. 鉴定“华南虎照”纯属多余 | 2008-02-29 19:05:35
2132. 对《为什么夜空是黑暗的？》的一点更正 | 2008-02-28 04:37:40
2133. 为什么夜空是黑暗的？ | 2008-02-27 18:38:29
2134. 飞不用学，走也不用学 | 2008-02-25 17:04:23
2135. 谁说“微波食品有害健康”？【旧作】 | 2008-02-24 22:19:52
2136. 关于眼保健操问题方舟子答记者问 | 2008-02-22 21:41:50
2137. 再说“阿波罗登月”是否是骗局 | 2008-02-21 22:14:24
2138. 凯库勒的梦中发现之谜 | 2008-02-20 21:48:54
2139. 关于婴幼儿是否需要补钙的问题 | 2008-02-20 21:46:40
2140. 信口开河，大米吹成“治病神米” | 2008-02-20 21:44:29
2141. 清华大学教授孙立平之剽窃 | 2008-02-19 21:56:09
2142. 天下论文一大抄 | 2008-02-18 22:32:39
2143. 愚人节笑话怎成科研项目依据 | 2008-02-17 22:07:43
2144. 关于“本草物质组计划”方舟子答记者问 | 2008-02-16 22:46:37
2145. 益生菌托儿之专业 | 2008-02-15 17:23:44
2146. 关于生肖迷信问题方舟子答丹麦《政治报》(Politiken)记者问 | 2008-02-15 02:37:44
2147. 没有统治者的和谐社会 | 2008-02-14 02:11:15
2148. 美国《科学》报道：揭开中药的面纱 | 2008-02-11 22:16:43
2149. 关于李敖、胡适嘲笑鲁迅“无能” | 2008-02-11 22:08:50
2150. 关于中国科技实力的问题方舟子答法新社记者问 | 2008-02-08 22:05:47
2151. 记忆岂能移植？【旧作】 | 2008-02-07 01:42:43
2152. 益生菌能否益生？ | 2008-02-04 22:06:15
2153. 更重要的是体验科学研究的乐趣 | 2008-02-02 21:07:21
2154. 对中国科技界体制变革的期待 | 2008-02-01 22:11:11
2155. 搞笑的翻译：“裸克分子鼠” | 2008-01-31 22:35:14
2156. 为什么裸鼹鼠不怕痛 | 2008-01-30 22:00:19
2157. 伪中药“血脂康” | 2008-01-29 22:56:41
2158. “治未病”也要靠科学 | 2008-01-28 21:58:02
2159. “谢绝高薪聘请，毅然回国”的先驱钱伟长 | 2008-01-26 22:50:29
2160. 布伦纳的诺贝尔奖之路【图版】 | 2008-01-26 01:04:46
2161. 冷血的哺乳动物 | 2008-01-23 22:20:24
2162. 院士就应该是靠论文堆成的 | 2008-01-22 22:46:08
2163. 克里克：改行改出科学奇迹【图版】 | 2008-01-21 22:30:35
2164. 一张商业化照片 | 2008-01-21 00:00:16
2165. 杨玉圣网站上假的“真名字” | 2008-01-19 22:15:16
2166. 院士更应该有学术道德 | 2008-01-18 21:39:55
2167. 推测出来的动物 | 2008-01-17 21:40:01
2168. 系列报道：中大博导“虐生”事件调查 | 2008-01-16 23:04:10
2169. 对谢华安当选中科院院士的看法 | 2008-01-14 22:30:03
2170. 中科院新任院士谢华安被指抄袭他人论文 | 2008-01-13 22:24:51
2171. 也评“大胆假设，小心求证”【旧作】 | 2008-01-12 22:26:23
2172. 方舟子答记者问：对2007年的回顾和对2008年的展望 | 2008-01-11 22:32:04
2173. 假博士王锐靠冒名论文获得中国侨联“科技创新人才奖” | 2008-01-11 22:29:00
2174. 没有阳光的生命世界 | 2008-01-09 22:40:24
2175. 解决学术造假不能只靠发文件 | 2008-01-09 04:20:00
2176. 《财经》：学术反腐有限进步 | 2008-01-09 04:16:28
2177. 给“我们的科学文化人”布置一个研究课题：人这种动物为什么要吃熟食穿衣服？ | 2008-01-07 22:54:42
2178. 霍金学生胡译霍金科普名著 | 2008-01-06 01:26:15
2179. 嗜血的生涯 | 2008-01-04 22:14:48
2180. 当我们遇到有人宣布惊人的科研成果【旧作】 | 2008-01-04 01:30:50
2181. 系列报道：复旦大学“抄袭门”事件始末 | 2008-01-03 02:43:16
2182. 心中有道义，脑中有科学 | 2008-01-01 21:59:53
2183. 人之初，爱美善 | 2007-12-29 21:23:42
2184. 在学术规范面前人人平等 | 2007-12-28 22:27:15
2185. 关于龙源期刊网侵犯我的版权牟利的声明 | 2007-12-28 22:22:00
2186. 学术造假丢人，但处理了就不丢人 | 2007-12-26 22:09:45
2187. 方舟子圣地亚哥访谈录 | 2007-12-26 02:13:36
2188. 热炒干细胞 | 2007-12-24 23:23:00
2189. 徐荣祥是在做梦还是欺负读者看不懂英文？ | 2007-12-23 17:54:14
2190. 关于《方舟子带你走近科学》一书方舟子答某报记者的采访 | 2007-12-21 22:19:32
2191. 怎能这么“干”论文 | 2007-12-20 22:31:50
2192. 美丽剽悍的斗士 | 2007-12-19 22:22:01
2193. 风水要靠谣言“申遗”？ | 2007-12-18 21:43:14
2194. 郭沫若、陶世龙何曾肯定风水，新快报明目张胆造谣 | 2007-12-17 22:24:15
2195. 评复旦大学学术规范委员会通告 | 2007-12-16 21:28:11
2196. 网人评北京市高级法院对肖传国案的判决（二）（3篇） | 2007-12-16 21:26:13
2197. 都灵裹尸布疑案【图版】 | 2007-12-13 20:36:32
2198. 鲨鱼中的古怪另类 | 2007-12-12 22:14:09
2199. 发情的经济学 | 2007-12-10 21:12:11
2200. 向日葵究竟向不向日【图版】 | 2007-12-09 04:51:53
2201. 我们都是非洲人 | 2007-12-06 21:54:00
2202. 华南虎是水怪还是外星人？ | 2007-12-05 21:23:40
2203. 玉米花粉的妄想狂笑话 | 2007-12-04 22:01:54
2204. 又见“中国生命科学家”徐荣祥挂羊头卖狗肉 | 2007-12-03 22:29:16
2205. 法制晚报：方舟子打假 被判不侵权 | 2007-12-03 22:27:48
2206. 英国《新科学家》中国专题报道：打假者 | 2007-12-02 22:16:05
2207. 《河北青年报》专访方舟子：科学打假我有自信 | 2007-12-01 21:44:41
2208. 网人评北京市高级法院对肖传国案的判决（6篇） | 2007-12-01 21:41:43
2209. 北京市高级人民法院判决肖传国诉tom网、方舟子案肖传国败诉 | 2007-11-30 14:12:45
2210. 为什么绵羊不是绿色的？ | 2007-11-28 21:07:01
2211. 饶毅答：有关俞君英的干细胞研究 | 2007-11-28 21:05:38
2212. 深圳商报：假如人类消失……【转载】 | 2007-11-28 02:33:56
2213. 报道国外科研成果不应夸大中国留学生的贡献 | 2007-11-26 19:49:40
2214. 云南民族大学学生来信：校方力保王锐 | 2007-11-25 03:56:47
2215. 我们为什么不长尾巴？【图版】 | 2007-11-24 03:56:51
2216. 达尔文的子女 | 2007-11-22 05:06:40
2217. 东方卫视：“太医”现形记 | 2007-11-22 05:05:06
2218. 懂得科学才能报道科学 | 2007-11-21 06:07:37
2219. 中国“评虎”专家能不能专业一点？ | 2007-11-18 04:23:52
2220. 纸老虎发光的秘密 | 2007-11-17 04:51:31
2221. 记者越洋调查“云南知名教授”事件当事教授简历 | 2007-11-17 04:48:21
2222. 方舟子新书《方舟子带你走近科学》简介、目录和邮购办法 | 2007-11-13 20:35:19
2223. 方舟子新书《食品转基因》简介、目录和邮购办法 | 2007-11-13 20:30:34
2224. 傅德志原来是中科院植物所的首席骂街研究员 | 2007-11-13 17:45:32
2225. 《新快报》记者捏造我的“虎评” | 2007-11-13 13:50:42
2226. “云南知名教授盗名案”当事教授联系记者详谈却爽约 | 2007-11-12 18:58:52
2227. 一点声明：我和D'Trends公司毫无关系 | 2007-11-12 04:28:06
2228. 假如照片上的华南虎是真的 | 2007-11-10 22:05:22
2229. “知名教授身陷造假漩涡”追踪：当事教授回应质疑 | 2007-11-08 21:30:04
2230. 最耐渴的动物 | 2007-11-07 20:07:39
2231. 《春城晚报》：云南高校知名教授身陷论文盗名漩涡 | 2007-11-07 20:04:41
2232. 当今骂鲁小人一例：鲁迅如何误人子弟？【旧作】 | 2007-11-06 21:27:51
2233. 专家为什么“不能说” | 2007-11-05 20:24:04
2234. 网人评中科院专家向高层递交华南虎照片造假报告 | 2007-11-04 22:08:11
2235. “优秀教师”云南民族大学化学与生物技术学院副院长王锐 | 2007-11-03 20:23:43
2236. 中国：下一个科学强国？（摘译） | 2007-11-02 19:34:13
2237. 不可能的小人国 | 2007-10-31 20:34:10
2238. 视频：辩论会6—有外星文明吗(3)可以看了 | 2007-10-31 18:43:48
2239. 假博士云南民族大学化学与生物技术学院副院长王锐 | 2007-10-30 17:43:27
2240. 视频：辩论会6—你相信有外星文明吗？ | 2007-10-30 02:43:47
2241. 盗名者云南民族大学化学与生物技术学院副院长王锐 | 2007-10-28 16:42:59
2242. 视频：辩论会2—美国登月是骗局？ | 2007-10-26 18:59:09
2243. 人为什么不长体毛？ | 2007-10-24 20:25:12
2244. 评“中医药缘何成不了某些人眼里的“科学”？” | 2007-10-24 02:17:48
2245. 能把人吃死的养生书 坚决不要 | 2007-10-24 02:16:04
2246. 【抄袭示众】孟庆祥《达尔文密码》 | 2007-10-22 20:12:44
2247. 刘华杰副教授的翻译和学术腐败【旧作】 | 2007-10-22 20:09:09
2248. 从“两种文化”的一段译文看反科学文化人的翻译水平【旧作】 | 2007-10-22 02:32:28
2249. 替反科学文化人回译一段英文【旧作】 | 2007-10-22 02:29:48
2250. 孔雀为什么长着大尾巴？ | 2007-10-20 02:51:48
2251. 拥有自己的生命之书 | 2007-10-18 02:49:06
2252. 科技实力评估不是数字游戏 | 2007-10-14 02:07:30
2253. 大象为什么不长毛？ | 2007-10-11 23:02:15
2254. 男人爱貌，女人爱财 | 2007-10-09 21:05:26
2255. 院士：荣誉终身＝工作终身？ | 2007-10-08 21:52:44
2256. 史玉柱这十年：我的成功不是靠忽悠 | 2007-10-07 21:41:59
2257. 真正的垃圾文章【旧作】 | 2007-10-06 18:41:26
2258. 协和医院肖传国候选“武汉杰出人才奖” | 2007-10-06 18:40:31
2259. 硬伤累累的“科普名著”《科学的历程（第二版）》【旧作】 | 2007-10-04 22:09:17
2260. 吴国盛乱译《哥白尼革命》举例【旧作】 | 2007-10-04 22:08:17
2261. 吴国盛教授“学术”之研究【旧作】 | 2007-10-04 03:16:10
2262. “Science Studies”译名小议【旧作】 | 2007-10-04 02:08:19
2263. 真的有“湖怪”吗？ | 2007-10-02 19:54:57
2264. 中国新闻周刊：“排毒教父”林光常真相 | 2007-09-30 18:11:07
2265. 北京科技报：“排毒教父”林光常理论遭围剿 | 2007-09-30 18:09:12
2266. 《南方周末》报道严重不实 中国继续研究人兽混合胚胎 | 2007-09-30 18:07:06
2267. “人兽杂交”不会产生怪物 | 2007-09-27 22:07:25
2268. 评“人兽混合胚胎，我们是第一例” | 2007-09-27 22:03:02
2269. 科学是美丽的 | 2007-09-26 21:42:33
2270. 新语丝读者网的方舟子博客开通 | 2007-09-26 17:12:01
2271. 没有怪也会见怪 | 2007-09-25 22:36:05
2272. 中药在美国的日子会更不好过 | 2007-09-24 21:39:07
2273. 评《“洋专家”挺中医 院士吁“标准化”》 | 2007-09-24 21:37:37
2274. “反击方舟子”是西安翻译学院校庆庆典晚会的主题之一 | 2007-09-23 21:31:50
2275. “童话大王”又发奇谈怪论 | 2007-09-23 01:27:46
2276. 怎么回事？新浪博客客服管理员审查起我一年多以前的文章 | 2007-09-21 19:50:13
2277. 肖传国诉方舟子各案件情况一览表 | 2007-09-21 19:49:37
2278. 武汉：13名法官的利益共同体 | 2007-09-21 19:47:59
2279. 在霍普金斯大学医学部演讲（照片一组） | 2007-09-20 21:28:20
2280. 达尔文的鸣雀 | 2007-09-19 19:57:38
2281. 转：剽窃方舟子的陈刚是个惯偷 | 2007-09-19 01:54:31
2282. 反对伪科学切忌因噎废食 | 2007-09-17 23:43:07
2283. 【立此存照】剽窃者陈刚倒打一耙 | 2007-09-17 21:30:55
2284. 【剽窃示众】陈刚《我看到了螳螂交配不是100％吃夫》 | 2007-09-17 14:31:19
2285. 如果你崇拜太阳…… | 2007-09-16 19:12:55
2286. 研究研究张阳德主任的洋人合作伙伴 | 2007-09-14 21:57:37
2287. 小蛾子如何解决了大问题 | 2007-09-13 21:03:34
2288. 富敏荣没有当过我的律师 | 2007-09-13 21:02:02
2289. 转：学术翻译应该谨慎，至少要多查字典——评刘华杰的翻译 | 2007-09-12 21:53:05
2290. 消失不了的“费城实验”【图版】 | 2007-09-09 18:44:48
2291. 《IT时报》采访方舟子：我是网上挨骂最多的人 | 2007-09-07 22:06:35
2292. 为什么中国名牌大学那么容易受骗？ | 2007-09-06 22:32:36
2293. 揭露《济南时报》一篇抄袭方舟子作品的文章 | 2007-09-06 22:29:37
2294. 科学研究是这么做的 | 2007-09-05 19:46:40
2295. 穷光蛋大摆夸富宴 | 2007-09-05 19:45:33
2296. 林光常涉嫌诈骗在台湾遭检方起诉并求刑七年 | 2007-09-05 19:44:48
2297. 植物真的有感情吗？【图版】 | 2007-09-04 18:51:38
2298. FDA这块金字招牌 | 2007-09-03 22:05:09
2299. 清华大学剽窃教授刘兵又来找打了 | 2007-09-02 18:28:24
2300. 岂能拿翻译凑文章 | 2007-09-02 18:27:19
2301. 关于《方舟子破解世界之谜》一书的看法 | 2007-08-31 21:32:26
2302. 评丘小庆“超越世界水平”的新发现 | 2007-08-30 20:45:48
2303. 长江女神的“功能性灭绝” | 2007-08-29 18:47:12
2304. 评“人大常委会委员建议科学进步法删去伪科学提法” | 2007-08-29 18:45:36
2305. 评““美国首次认同中医”是假新闻？” | 2007-08-29 18:44:05
2306. 反对学术腐败不靠做秀 | 2007-08-29 00:57:22
2307. 同性恋是不是天生的？ | 2007-08-27 20:04:38
2308. 自由的代价 | 2007-08-26 19:46:59
2309. “美国著名出版社”沃尔特·惠特曼出版社是否存在？ | 2007-08-26 19:45:52
2310. 转：普及方舟子 | 2007-08-26 19:41:54
2311. 方舟子就转基因食品问题答《时尚营养》记者问 | 2007-08-25 23:10:06
2312. 答“几位维基人致方舟子及新语丝读者的一封信” | 2007-08-25 23:07:57
2313. 读研究生不如卖鸡蛋？ | 2007-08-24 21:43:39
2314. 【剽窃示众】《齐鲁晚报》：为什么南极没有熊 | 2007-08-24 21:42:36
2315. 方舟子做客腾讯聊破解世界之谜文字实录 | 2007-08-23 20:25:41
2316. 评“不要以假打假地抨击中医” | 2007-08-23 20:23:34
2317. 不可能的怪物 | 2007-08-22 22:00:03
2318. 评“转基因抗虫棉缘何也要打农药” | 2007-08-22 21:58:35
2319. 请徐荣祥先去学一点生物医学常识再来做“生命科学研究” | 2007-08-21 20:50:00
2320. 中文维基的“中国大陆历次政治运动中常见的攻击手法” | 2007-08-21 20:49:26
2321. 8月22日方舟子将做客腾讯聊破解世界之谜 | 2007-08-21 20:48:36
2322. 腾讯科技：方舟子称徐荣祥克隆研究是挂羊头卖狗肉 | 2007-08-20 18:03:05
2323. 评“中医是国宝 切莫轻视了” | 2007-08-20 18:02:21
2324. 《广州日报》：方舟子：我不是“科学警察” | 2007-08-19 18:14:27
2325. 评“拉格多科学院的专家研究什么” | 2007-08-19 00:53:58
2326. 《北京晚报》：方舟子做科普不怕得罪人 | 2007-08-17 19:44:42
2327. 评“我向蒙牛和方舟子讨公道” | 2007-08-17 19:43:51
2328. 从慈禧太后的养颜术说起 | 2007-08-16 17:41:29
2329. 报道三则：方舟子打假小学语文课本 | 2007-08-16 17:40:18
2330. 第八届“ＰＳＩ－新语丝”网络文学奖评选启事 | 2007-08-16 14:47:49
2331. 《方舟子破解世界之谜》新书首发暨读者见面会文字实录 | 2007-08-14 19:11:08
2332. 《方舟子破解世界之谜》发布会照片一组（陈祖甲摄） | 2007-08-13 17:51:34
2333. 方舟子新书作者签名本国内邮购、北京快递办法 | 2007-08-13 16:17:14
2334. 方舟子质疑某语文课本渲染神秘 | 2007-08-13 16:15:56
2335. 中医谣言何时休？——略评张鸣《梁启超和胡适的“医疗事件”》 | 2007-08-11 19:13:28
2336. 破解“惊世大预言”【图版】 | 2007-08-10 20:31:15
2337. 转：强烈推荐《方舟子破解世界之谜》 | 2007-08-10 20:29:54
2338. 预告：《方舟子破解世界之谜》首发式、赠书暨签名售书 | 2007-08-09 18:29:04
2339. FDA澄清：中医药在美国法律地位尚未改变 | 2007-08-09 18:27:34
2340. 蚊子的恋曲 | 2007-08-08 17:56:39
2341. 网人评假新闻“美国首次认同中医药学为独立科学体系”（六篇） | 2007-08-08 17:55:23
2342. 方舟子新书《方舟子破解世界之谜》出版 | 2007-08-07 19:38:33
2343. 陈可冀院士认为《人民日报》“FDA认同中医药学是独立的科学体系”的报道失实 | 2007-08-07 19:37:28
2344. 美国官方真的认同中医了吗？ | 2007-08-06 22:23:33
2345. 中医理论的非科学性 | 2007-08-05 17:30:40
2346. 评“杨曾宪：第三只眼睛看中西医之争” | 2007-08-04 19:32:38
2347. 评“西医给中医出诊断证明” | 2007-08-04 19:32:07
2348. 评“获FDA认同是中医振兴契机” | 2007-08-04 19:31:39
2349. 网人评假新闻“美国首次认同中医药学为独立科学体系”（五篇） | 2007-08-04 19:30:53
2350. 网人评假新闻“美国首次认同中医药学为独立科学体系”（四篇） | 2007-08-03 17:12:30
2351. 举报假新闻“美国首次认同中医药学为独立科学体系” | 2007-08-03 04:28:48
2352. 给中文维基的“中性”牌坊存照 | 2007-08-02 17:30:19
2353. 莫诺湖畔的苍蝇 | 2007-08-01 18:09:46
2354. “湖怪”怪不怪？【图版】 | 2007-07-31 17:19:41
2355. 埃及金字塔的神话和鬼话【图版】 | 2007-07-28 19:02:16
2356. 学生论文造假谁之过 | 2007-07-27 17:48:06
2357. 从反科学走向反对反伪科学——中国反科学思潮新动向【旧作】 | 2007-07-27 01:13:02
2358. 别忘了设对照 | 2007-07-25 18:48:48
2359. 新语丝新镜像点开通 | 2007-07-24 18:47:29
2360. 从反伪科学走向反科学——当今中国反科学思潮剖析【旧作】 | 2007-07-24 18:35:03
2361. 何祚庥给科技部尚勇副部长和卫生部陈竺部长的公开信 | 2007-07-23 19:29:15
2362. 评“鲁迅作品集《文学与流汗》意大利文版再版发行” | 2007-07-22 19:46:41
2363. 英国《自然》：中医药：一种命运未定的文化 | 2007-07-21 20:16:03
2364. 质疑蒙牛特仑苏的后果：无法找到网页（二） | 2007-07-21 20:13:25
2365. 方舟子著《寻找生命的逻辑——生物学观念的发展（第二版）》出版 | 2007-07-20 18:33:22
2366. 北京电视台3套科技观察：动物预感之谜 | 2007-07-20 18:32:29
2367. 北京电视台3套科教观察：揭开麦田怪圈之谜 | 2007-07-19 20:13:53
2368. 半穹顶的不同故事 | 2007-07-18 20:00:13
2369. 工程院士伙同学生剽窃论文 仅获通报处分 | 2007-07-14 23:41:51
2370. 中科院一博士论文造假 已被撤销博士学位 | 2007-07-14 23:40:16
2371. 转基因的妙用和延误 | 2007-07-14 18:04:15
2372. 《京华时报》：中国工程院院士署名论文被认定剽窃 | 2007-07-13 21:57:24
2373. 《科技日报》：科技人员名誉权应该如何维护 | 2007-07-13 21:56:03
2374. 原始森林的奇观 | 2007-07-11 16:47:26
2375. 方舟子新书签名本北美地区邮购办法 | 2007-07-11 16:46:01
2376. 网人评北京高级法院判“八卦案”（5篇） | 2007-07-07 15:36:13
2377. 对学术造假者何必“厚道” | 2007-07-06 16:37:38
2378. 网人评北京高级法院判“八卦案”（7篇） | 2007-07-06 16:34:16
2379. 哥德巴赫猜想有什么用？ | 2007-07-04 17:05:43
2380. 评北京高级法院判“八卦案” | 2007-07-04 17:05:00
2381. 网人评北京高级法院判“八卦案”（九篇） | 2007-07-04 17:03:17
2382. “八卦宇宙论”案北京市高级法院判决书 | 2007-07-03 16:22:40
2383. 肖传国诉汤姆网、方舟子案：民事上诉答辩状 | 2007-07-02 16:11:29
2384. 人，小生命的栖居 | 2007-06-29 17:12:45
2385. 评《华商报》“中医批判之五大观点交锋” | 2007-06-29 17:11:29
2386. 方舟子＆林光常：养生，到底听谁的？ | 2007-06-28 17:27:56
2387. 对待中医，我主张“废医验药” | 2007-06-27 15:59:43
2388. 北京科技报：方舟子递交民事再审申请书 | 2007-06-27 15:58:52
2389. 西安翻译学院称北京科技报社已经正式向丁祖诒书面道歉 | 2007-06-27 15:57:25
2390. 方舟子：呼吁最高法院正视恶意诉讼 | 2007-06-26 17:23:03
2391. 关于新药化维纤胶囊的一点疑问 | 2007-06-26 17:21:14
2392. 美国政府是如何整治“蛇油”的 | 2007-06-25 18:43:23
2393. 评中国工程院关于与范维澄院士有关的“论文事件”的通报 | 2007-06-24 17:00:58
2394. 《世界日报》：打假斗士方舟子难得一场胜诉 | 2007-06-22 15:13:41
2395. 评“河南中医学院院长彭勃教授在纽约大学毕业生典礼上的讲话” | 2007-06-22 15:11:44
2396. “人体自燃”是真是假？【图版】 | 2007-06-20 14:59:53
2397. 何祚庥回应卫生部王国强副部长——中医害死陈晓旭的说法“很不道德”吗？ | 2007-06-15 20:12:51
2398. 以“科学精神”的名义 | 2007-06-14 17:01:39
2399. 转：评凌峰与对刘海若的救治（5篇） | 2007-06-14 16:58:36
2400. 切脉诊病为什么不可信？ | 2007-06-12 15:50:30
2401. 西安翻译学院名誉权纠纷案资料汇编 | 2007-06-12 15:47:08
2402. 彭剑：我愿为方舟子作代理 | 2007-06-10 15:59:16
2403. 西安翻译学院案：民事再审申请书 | 2007-06-08 16:15:48
2404. 让人情世故很强智和高能的罗永浩想个明白 | 2007-06-08 16:12:28
2405. 肖传国诉方舟子 一案两种判决 | 2007-06-06 14:10:16
2406. 线粒体“夏娃”与Y染色体“亚当”之谜 | 2007-06-06 14:05:33
2407. 关于“吉林延边的精神病患者” | 2007-06-06 14:00:50
2408. 学术争端不能依靠法律解决 | 2007-06-03 14:29:24
2409. “赛先生”遭遇无厘头煽情 | 2007-05-31 19:29:54
2410. 邹承鲁：善者好之 不善者恶之 | 2007-05-31 19:27:43
2411. 众人评北京法院判决肖传国败诉（9篇） | 2007-05-31 19:22:18
2412. 我为什么去参加“陈蓉博客” | 2007-05-30 00:08:42
2413. “风水大师”成了谣言大师 | 2007-05-30 00:07:39
2414. 网人评北京法院判决肖传国败诉（9篇） | 2007-05-30 00:05:09
2415. 经络究竟是什么东西？ | 2007-05-29 01:12:54
2416. 北京一中院判决肖传国败诉判决书全文 | 2007-05-28 18:52:13
2417. 扬子晚报网视频直播对话方舟子司马南（速记稿） | 2007-05-28 01:43:00
2418. 方舟子著《批评中医》卓越网到货 | 2007-05-28 01:41:05
2419. 领教了南京“风水大师”的厉害 | 2007-05-27 04:04:55
2420. 转：一次不击而败的采访——访谈方舟子司马南 | 2007-05-27 04:02:37
2421. 和柴静的“反思”没完（5篇） | 2007-05-27 04:01:10
2422. 成都商报：胚胎实验 只为人类贪婪活着？ | 2007-05-26 04:52:58
2423. 七嘴八舌评说方柴之争（9篇） | 2007-05-26 04:51:16
2424. 预告：扬子晚报网在线直播对话方舟子、司马南 | 2007-05-25 00:12:12
2425. 回应裴雪涛之回应 | 2007-05-23 22:25:26
2426. 多少眼睛在关注裴雪涛和柴静（5篇） | 2007-05-23 22:17:13
2427. 一起反思柴静之“反思”（11篇） | 2007-05-22 21:47:20
2428. 记者对事实的真相要有洁癖 | 2007-05-22 18:14:20
2429. 东方卫视“方舟子纵论保健品”视频收看 | 2007-05-22 16:15:06
2430. 网人评西安丁氏中级法院的判决和丁祖诒（6篇） | 2007-05-22 04:04:56
2431. 反对胡扯不等于反对反思——回应柴静 | 2007-05-21 19:31:29
2432. 节目预告：东方卫视将播出“方舟子纵论保健品” | 2007-05-21 02:42:58
2433. “胡扯流”之“反思” | 2007-05-20 21:55:13
2434. 并非每一项技术的背后都是生命 | 2007-05-20 04:30:57
2435. 网人评西安丁氏中级法院的判决和丁祖诒（5篇） | 2007-05-20 04:28:40
2436. 居然连法院判决书也是抄来的 | 2007-05-18 04:20:39
2437. 网人评西安丁氏中级法院的判决和丁祖诒（5篇） | 2007-05-18 04:18:56
2438. DNA鉴定历史人物的身世 | 2007-05-16 21:49:09
2439. 网人评西安丁氏中级法院的判决和丁祖诒（八篇） | 2007-05-16 21:47:12
2440. 生与老的交融 | 2007-05-14 22:04:14
2441. 方舟子质疑“虚假宣传” 蒙牛称生产的皆放心奶 | 2007-05-14 22:02:59
2442. 转：真理经常迟到，但是不会不到 | 2007-05-14 22:01:27
2443. 我的“郁闷”：上海台“中医之辩” | 2007-05-14 05:20:42
2444. 网人评西安丁氏中级法院的判决和丁祖诒（12篇） | 2007-05-14 05:19:07
2445. 大家继续“迷茫”（五篇） | 2007-05-14 05:13:35
2446. 原来大家都“迷茫” | 2007-05-12 02:51:45
2447. 北京科技报：眼保健操是不是伪科学 | 2007-05-12 02:50:21
2448. 转：《丁祖诒文集》心得 | 2007-05-12 02:48:46
2449. 帮助西安翻译学院上层次（五篇） | 2007-05-12 02:45:44
2450. 土豆网上观看“方舟子凭什么反对中医”地址 | 2007-05-12 02:38:43
2451. 我的“迷茫”：科学为何在中国没有市场 | 2007-05-10 22:48:41
2452. 转：剥开“刘太衣” | 2007-05-10 22:46:18
2453. 网人评西安丁氏中级法院的判决（四篇） | 2007-05-10 22:42:19
2454. 近视遗传率的研究文献 | 2007-05-10 19:59:39
2455. 多少基因 多少环境 | 2007-05-10 04:19:49
2456. 网人评西安丁氏中级法院的判决（两篇） | 2007-05-10 04:17:11
2457. 如何下载重庆电视台龙门阵“方舟子凭什么反对中医”视频 | 2007-05-09 04:45:55
2458. 评《说说方舟子的“无知”》 | 2007-05-09 04:44:28
2459. “老中医”朱汉章是美国科学院院士么？ | 2007-05-06 20:44:35
2460. 网人评西安丁氏中级法院的判决（三篇） | 2007-05-06 20:43:14
2461. 新语丝对肖传国在美国纽约的诉讼的答复（译文） | 2007-05-05 19:27:47
2462. 网人评西安丁氏中级法院的判决（六篇） | 2007-05-05 19:26:27
2463. 剽窃示众：董晶晶《卓别林：浪漫的现实主义者》 | 2007-05-03 20:43:48
2464. 预告：重庆电视台龙门阵将播出“方舟子凭什么反对中医” | 2007-05-03 20:42:43
2465. 网人评西安丁氏中级法院的判决（六篇） | 2007-05-03 20:40:00
2466. 转：也谈蒙牛“特伦苏”牛奶中的“造骨牛奶蛋白” | 2007-05-03 20:36:18
2467. 阳光卫视“读书有用·中医之辩”节目精彩片段和观感 | 2007-05-02 19:25:08
2468. 西安翻译学院声称“已向法院申请强制执行方舟子并将限制其出境” | 2007-05-02 19:23:51
2469. 转：无耻媒体发布西译充满谎言的有偿新闻 | 2007-05-02 19:22:45
2470. 非科学与伪科学之辨 | 2007-05-01 04:17:15
2471. 网人评西安丁氏中级法院的判决（三篇） | 2007-05-01 04:14:31
2472. 转：哈佛教授给陈家忠写过评语吗？ | 2007-05-01 04:12:37
2473. 眼睛保健的事实与误传 | 2007-04-29 20:17:39
2474. 转：方舟子的龙门阵之行 | 2007-04-29 20:16:02
2475. 曾子后：方博士VS成都“民间科学家” | 2007-04-29 20:14:06
2476. 预告：北京卫视今晚播出关于眼保健操的争论 | 2007-04-29 14:28:48
2477. 方舟子在重庆摆龙门阵与中医人士辩论（报道三篇） | 2007-04-28 22:28:42
2478. 转：枉法法官名单 | 2007-04-28 22:27:20
2479. 西安市中级丁氏法院终审判决书 | 2007-04-28 22:25:17
2480. 曾子后：方舟子与成都学子 | 2007-04-27 02:48:27
2481. 当眼保健操成为传统 | 2007-04-26 00:29:47
2482. 方舟子还是那只鹰 即使猎枪把他打成“筛子” | 2007-04-26 00:28:06
2483. 曾子后：亲历方博士PK成都“教授” | 2007-04-26 00:26:07
2484. 预告：方舟子在重庆讲座和签名售书 | 2007-04-25 00:29:31
2485. 方舟子在四川师大演讲（2篇报道） | 2007-04-25 00:24:36
2486. “另类营养”试不得 | 2007-04-23 03:14:37
2487. 方舟子首次到成都“打假”（报道三篇） | 2007-04-23 03:12:58
2488. 转：央视《今日说法》“中医药与知识产权”节目现场亲历记 | 2007-04-23 03:11:26
2489. 伊利牛奶的“健骨营养蛋白”是什么东西？ | 2007-04-20 22:06:21
2490. 一盒蒙牛特仑苏牛奶该值多少钱？ | 2007-04-20 22:05:11
2491. 肖传国诉方舟子、Tom网案开庭花絮：刘前副申请作证被拒 | 2007-04-20 22:03:55
2492. 追求健康最不应该“另类” | 2007-04-20 04:28:43
2493. 质疑“特伦苏”的结果——找不到网页 | 2007-04-20 04:27:46
2494. 法制晚报：眼保健操科学依据遭各方质疑 | 2007-04-18 22:02:27
2495. 京华时报：三奇堂健肝茶养肝护肝却伤身 | 2007-04-18 22:00:27
2496. 伊利也搞“造骨蛋白” | 2007-04-18 21:58:55
2497. 美枪击案罕见 校园总体安全 | 2007-04-18 01:06:24
2498. 综合报道：蒙牛特仑苏宣传被指误导 | 2007-04-17 02:23:56
2499. 法制晚报：炮轰滥收版面费 | 2007-04-17 02:22:18
2500. 第七届“ＰＳＩ－新语丝”网络文学奖获奖名单 | 2007-04-16 00:33:03
2501. 旧作一篇悼念冯尼格特：网上与网下 | 2007-04-15 00:49:38
2502. 北京科技报：黑猩猩也应该有“人权”吗？ | 2007-04-14 21:31:12
2503. 转：揭露“另类养生专家”林光常（五篇） | 2007-04-14 21:29:44
2504. 关于林光常散布的一个谣言——洋水果的“身份证” | 2007-04-13 21:32:24
2505. 揭露“另类养生专家”林光常（两篇） | 2007-04-13 21:31:11
2506. 转：丁祖诒赞颂西译“万马齐喑，红杏出墙”（三篇） | 2007-04-13 21:26:01
2507. 废医验药和取消中医有什么不同 | 2007-04-12 20:23:08
2508. 转：“洪昭光、方舟子驳斥林光常另类养生法”观感三篇 | 2007-04-12 20:20:53
2509. 转：台湾卅四位医师联合声明驳斥林光常谬论 | 2007-04-12 20:18:52
2510. 寄生蜂的聪明选择 | 2007-04-11 21:02:41
2511. 媒体误导比“人兽羊”更可怕 | 2007-04-10 20:19:44
2512. 节目预告：洪昭光、方舟子驳斥林光常另类养生法 | 2007-04-10 18:36:08
2513. 放血疗法的兴衰 | 2007-04-09 22:57:22
2514. 英国《自然》：中国计划实现中医现代化 | 2007-04-09 04:28:42
2515. 赤眼蜂的愚蠢选择 | 2007-04-05 21:26:53
2516. 北京晨报：方舟子三否老中医 | 2007-04-05 21:25:52
2517. 预告：北京三台将播出“书生侠客——方舟子” | 2007-04-04 22:10:16
2518. 方舟子、王琦在千龙网讨论中医问题实录（校正版） | 2007-04-04 22:07:19
2519. 预告：方舟子、王琦做客千龙网谈中医问题 | 2007-04-03 21:54:38
2520. 新快报：一罐蛋白粉＝两斤黄豆？ | 2007-04-03 21:53:38
2521. 对《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？》一点修正 | 2007-04-03 17:30:04
2522. 蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？ | 2007-04-02 21:33:05
2523. 网人评武汉中级肖氏法院终审判肖传国胜诉（四篇） | 2007-04-02 21:31:53
2524. 方舟子新书《批评中医》（非签名本）可从当当网购买 | 2007-03-30 21:53:21
2525. 肖传国诉方舟子、协和出版社案致最高法院民事再审申请书 | 2007-03-30 21:49:43
2526. 网易探索会客厅：何祚庥、方舟子畅谈“人兽羊”（更正版）【下】 | 2007-03-30 06:01:53
2527. 网易探索会客厅：何祚庥、方舟子畅谈“人兽羊”（更正版）【上】 | 2007-03-30 05:46:08
2528. 转：郭翔鹤标准 | 2007-03-30 05:44:57
2529. 中医信徒无耻又一例 | 2007-03-29 00:58:55
2530. 以“蛋白”的名义 | 2007-03-28 21:18:50
2531. 预告：29日何祚庥、方舟子做客网易聊“人兽羊”的科学和伦理学问题 | 2007-03-28 21:16:57
2532. 破解爪哇怪病之谜 | 2007-03-27 01:23:40
2533. 患者及其家人举报“肖氏反射弧”（三篇） | 2007-03-27 01:21:38
2534. 网人评武汉中级肖氏法院终审判肖传国胜诉（六篇） | 2007-03-27 01:20:43
2535. 方舟子著《批评中医》作者签名本邮购办法 | 2007-03-25 21:57:30
2536. 从一本书的曲折历程说起 | 2007-03-25 21:56:39
2537. 今晚（星期日）十点五分北京一套“第七日”节目将播出中医之争 | 2007-03-25 21:17:18
2538. 转：法官是否应该提高点科学素养 | 2007-03-25 03:19:16
2539. 转：中国科学与学术诚信基金会公告 | 2007-03-25 03:17:48
2540. 转：建议对肖传国做精神病鉴定 | 2007-03-25 03:15:20
2541. 鲁迅晚年改变了对中医的看法吗？ | 2007-03-24 03:16:15
2542. 《市场报》：耸人听闻的生物晶片 | 2007-03-24 03:15:23
2543. 网人评武汉中级肖氏法院终审判肖传国胜诉（十篇） | 2007-03-24 03:13:52
2544. 维生素不是补药也不是毒药 | 2007-03-23 02:37:18
2545. 预告：北京西单图书大厦“科学成就健康”讲座和签名售书 | 2007-03-23 02:36:25
2546. 肖传国诉方舟子、协和出版社一案终审判决书 | 2007-03-23 02:31:23
2547. 白鼠身上黑 | 2007-03-22 02:49:17
2548. 服药治失眠却得尿毒症 含朱砂类药物应标明副作用 | 2007-03-22 02:47:52
2549. 16名全国人大代表联名建议，严肃对待因打假而引来的诉讼 | 2007-03-22 02:47:14
2550. 赵玉忠致湖北省委书记的公开信 | 2007-03-22 02:46:26
2551. 保健品的毒副作用不可忽视 | 2007-03-21 02:57:43
2552. “废医验药”是发展中医药的必由之路 | 2007-03-20 05:12:59
2553. 《北京晨报》：方舟子废医验药观点遭多名专家批驳（附方舟子更正） | 2007-03-20 05:11:52
2554. 网人评武汉中级肖氏法院终审判肖传国胜诉（六篇） | 2007-03-19 02:15:10
2555. 中医深层次思考高层论坛及《中医新世纪大论战》丛书出版 | 2007-03-18 22:20:07
2556. 《世界日报》：方舟子缠讼 海内外学人声援 | 2007-03-18 21:51:13
2557. 网人评武汉中级肖氏法院终审判肖传国胜诉（七篇） | 2007-03-18 02:14:24
2558. 16位香港人大代表建议：科学诉讼案须听专家意见 | 2007-03-17 22:01:09
2559. 《世界日报》：北京人大关切打假诉讼 | 2007-03-17 14:18:31
2560. 对武汉13名法官共同犯罪的深入调查（两篇） | 2007-03-17 02:41:16
2561. 网人评武汉中级肖氏法院终审判肖传国胜诉（五篇） | 2007-03-17 02:38:50
2562. 预告：北京中关村图书大厦“科学成就健康”讲座和签名售书 | 2007-03-16 01:31:43
2563. 武汉报纸报道：武汉中级肖氏法院终审判决肖传国胜诉 | 2007-03-16 00:21:53
2564. 科学为健康维权——3·15高级论坛实录（三） | 2007-03-15 04:49:48
2565. 科学为健康维权——3·15高级论坛实录（二） | 2007-03-15 04:47:19
2566. 科学为健康维权——3·15高级论坛实录（一） | 2007-03-15 04:44:58
2567. Yush：评“肖传国将在武汉法院起诉546名海内外知识分子” | 2007-03-14 02:26:05
2568. 方舟子力挺：大量服用维生素导致死亡率增加 | 2007-03-12 14:47:55
2569. 向葛剑雄举报复旦大学的一位院士 | 2007-03-09 19:13:13
2570. 成都武侯区法院公然禁止人们反对伪科学和学术造假 | 2007-03-08 14:56:50
2571. 西安翻译学院案二审民事答辩状 | 2007-03-06 18:33:21
2572. 人的性格是不是基因决定的？ | 2007-03-05 15:55:59
2573. 厦门晚报：我们真的需要保健品吗 | 2007-03-05 15:54:03
2574. 何祚庥：深切悼念彭桓武老师 | 2007-03-03 19:05:54
2575. 厦门日报专访方舟子谈健康、保健品、鲁迅 | 2007-03-02 02:50:24
2576. 为什么没有必要去吃蛋白粉 | 2007-03-01 02:45:23
2577. 中国青年报：方舟子干了什么 | 2007-03-01 02:41:28
2578. 方舟子回乡开讲座炮轰保健品和中药（三则报道） | 2007-03-01 02:39:29
2579. “刘太医养生论”遭质疑 | 2007-02-27 01:48:02
2580. 方舟子部分应诉案件的进展 | 2007-02-24 21:32:54
2581. 肖传国诉人民网、方是民一案：诉讼管辖异议申请书 | 2007-02-24 21:30:54
2582. 关于《科学成就健康》电子版 | 2007-02-23 02:44:46
2583. 钱增强公开道歉 | 2007-02-22 01:36:06
2584. 褪黑素究竟有多神奇？ | 2007-02-21 02:44:58
2585. 如何避免学术不端行为 | 2007-02-15 03:26:42
2586. 方舟子做客Tom科技频道谈科学成就健康实录（下） | 2007-02-13 21:57:32
2587. 方舟子做客Tom科技频道谈科学成就健康实录（上） | 2007-02-13 21:55:52
2588. 方舟子就《科学成就健康》一书接受医学专业网站丁香园专访 | 2007-02-11 21:58:42
2589. （转）坐过美国大牢的肖传国败了多少美国官司：老婆，监狱长，雇主，路人 | 2007-02-11 21:58:01
2590. 如何识别假保健品 | 2007-02-10 21:53:00
2591. Yush：肖传国在美国的一桩受歧视案 | 2007-02-10 21:49:27
2592. 《科学成就健康》图书首发式讲话实录（下） | 2007-02-09 22:40:27
2593. 《科学成就健康》图书首发式讲话实录（上） | 2007-02-09 22:33:28
2594. 新华社：方舟子新著揭露保健品骗局 | 2007-02-09 22:30:49
2595. 旗剑：肖传国学术不端行为的主要表现 | 2007-02-09 00:58:57
2596. 肖传国状告人民网、方舟子 | 2007-02-09 00:57:01
2597. 这些刊物必须向我支付转载稿酬 | 2007-02-08 23:28:28
2598. 抄一小段也是抄 | 2007-02-08 23:07:24
2599. 西北大学生命科学学院钱增强必须为剽窃道歉 | 2007-02-08 22:55:09
2600. 产婆蟾的“黑色指垫” | 2007-02-08 02:56:43
2601. 肖传国在美国诉饶毅、方是民及新语丝中华文化社诉状译文 | 2007-02-08 02:55:43
2602. 《科学成就健康》进入卓越网销售排行榜第三名 | 2007-02-08 02:53:39
2603. 北京晨报：中国保健协会秘书长驳斥“保健品毒副作 | 2007-02-08 02:52:07
2604. 新语丝社在美国的注册地点于昨天收到肖传国的律师派人送达的诉状 | 2007-02-07 01:20:12
2605. 给跟踪、恐吓者立此存照 | 2007-02-06 16:37:53
2606. 方舟子遭恐吓 北京警方已立案调查 | 2007-02-05 11:24:48
2607. 方舟子炮轰虚假保健品 被人跟踪收到恐吓信 | 2007-02-05 11:23:15
2608. 方舟子新著《科学成就健康》痛揭保健骗局 | 2007-02-05 11:19:07
2609. 我怎么和张仲景干上了 | 2007-02-04 00:24:46
2610. 对“方舟子抄袭颖河”一事再说几句 | 2007-02-04 00:22:04
2611. 方舟子、何祚庥作客搜狐谈如何识别保健骗局实录（下） | 2007-02-03 03:46:38
2612. 方舟子、何祚庥作客搜狐谈如何识别保健骗局实录（上） | 2007-02-03 03:39:43
2613. 方舟子做客新浪网谈如何识别假医、假药、假保健品实录（下） | 2007-02-01 21:42:58
2614. 方舟子做客新浪网谈如何识别假医、假药、假保健品实录（上） | 2007-02-01 21:36:59
2615. 卓越网开始卖《科学成就健康》 | 2007-02-01 21:35:19
2616. 上阵父子兵 | 2007-02-01 01:37:00
2617. 方舟子新书《科学成就健康》首发式暨签名售书活动即将举行 | 2007-02-01 01:35:54
2618. 方舟子、何祚庥2月2日将作客搜狐谈如何识别保健骗局 | 2007-02-01 01:33:01
2619. 香港《南华早报》专访方舟子：崇高的呼唤 | 2007-01-31 06:05:44
2620. 方舟子2月1日将做客新浪网谈如何识别假医假药假保健品 | 2007-01-31 06:04:30
2621. 今晚北京台播出方舟子和杨臣刚讨论麦田圈现象 | 2007-01-30 14:03:41
2622. “不死的细胞”疑云 | 2007-01-30 03:00:04
2623. 今晚北京台将播出反伪科学争论 | 2007-01-28 16:49:18
2624. 评“胡凯文：请以科学务实的态度看中医” | 2007-01-28 16:22:50
2625. 不要轻信保健品的神奇效果 | 2007-01-28 06:15:07
2626. liyanfeng：中医成名之条件 | 2007-01-28 06:10:53
2627. 有一种心理叫仇名 | 2007-01-27 07:40:34
2628. 我怎么没资格指责中医？ | 2007-01-26 19:07:33
2629. 国学大师陈寅恪批中医 | 2007-01-26 19:06:38
2630. 淘宝网开始卖《科学成就健康》 | 2007-01-25 16:00:04
2631. 《世界日报》：方舟子打假 找到官方渠道 | 2007-01-24 21:52:00
2632. “龙骨”的由来 | 2007-01-24 20:43:57
2633. 北美书店代售方舟子新书签名本通知 | 2007-01-24 20:42:53
2634. 评徐迅雷“方舟子为什么给我遥控测智商” | 2007-01-24 20:40:29
2635. 方舟子就“否定张仲景”事件接受Tom访谈实录（订正版） | 2007-01-23 15:55:58
2636. TOM科技讯：方舟子：我无意和张仲景为难 但科学绝不崇古 | 2007-01-23 15:54:04
2637. 评王平“否定中医是对民族产业的阉割” | 2007-01-23 15:49:57
2638. 评徐迅雷“公共人物为什么无法正视自己心魔” | 2007-01-23 15:48:23
2639. 评廖保平“苛责古人算哪门子英雄？” | 2007-01-23 15:46:44
2640. 时尚酿成的悲剧 | 2007-01-23 05:33:06
2641. 评“方舟子‘否认张仲景’遭驳斥” | 2007-01-23 05:28:49
2642. 《论语》胡译 | 2007-01-22 17:56:12
2643. 新语丝镜像xys.3322.org等已恢复正常 | 2007-01-22 16:59:08
2644. 新语丝镜像的当前情况 | 2007-01-22 02:44:51
2645. 北京读者购买《科学成就健康》可送书到门 | 2007-01-22 02:35:54
2646. 柯南：徐迅雷的“时评狂禅” | 2007-01-22 01:57:09
2647. 评徐迅雷《且看方舟子的“一百步笑五十步”》 | 2007-01-22 01:53:52
2648. 于丹教授真是签名机器 | 2007-01-21 05:44:25
2649. “五无媒体”《新世纪周刊》 | 2007-01-18 18:23:04
2650. 新语丝网站２００６年十大新闻 | 2007-01-18 17:09:49
2651. 凡是邮购要求签名本的都会得到 | 2007-01-18 15:12:58
2652. 血迹里的秘密 | 2007-01-18 03:29:01
2653. 评韩连庆《读书记（43）：鲁迅的遗嘱》 | 2007-01-18 03:28:11
2654. 对科学的傲慢与偏见（原文） | 2007-01-17 06:23:13
2655. 《科学成就健康》一书的邮购说明 | 2007-01-16 00:05:40
2656. 方舟子新书《科学成就健康》封面、目录、序、前言 | 2007-01-15 03:48:04
2657. 科学与宗教能够调和吗？ | 2007-01-10 18:35:26
2658. 节目视频：1月6日“一虎一席谈”打击伪科学是维护科学还是扼杀科学（下） | 2007-01-10 18:32:44
2659. 方舟子就中医问题答《洛杉矶时报》记者问 | 2007-01-09 19:03:33
2660. 司马南：哥德巴赫蒋氏解法辨析 | 2007-01-07 16:56:21
2661. 评“四川教授杨正林医学重大突破摘取科学奥斯卡” | 2007-01-06 19:24:28
2662. 《检察日报·方圆法治》专访方舟子：我希望中国学术界纯洁些 | 2007-01-04 16:42:33
2663. 评胡一虎自解“一虎一席谈” | 2007-01-04 16:33:08
2664. 更新：“一虎一席谈”中医、伪科学辩论节目线上收看 | 2007-01-04 16:22:17
2665. 核酸营养品骗局的积极鼓吹者成了“反伪人士” | 2007-01-03 18:53:42
2666. “一虎一席谈”中医、伪科学辩论节目线上收看 | 2007-01-03 18:46:44
2667. 评《法制晚报》“极度自恋喊打假” | 2007-01-01 16:14:13
2668. 司马南：我为何质疑“北大教授”丁小平？ | 2007-01-01 16:12:52
2669. 假做真时真亦假的“神秘现象”【旧作】 | 2006-12-31 16:18:12
2670. “五无媒体”《新周刊》 | 2006-12-30 16:06:39
2671. 凤凰卫视“一虎一席谈”请大骗子当嘉宾为“伪科学”张目 | 2006-12-30 16:05:53
2672. 网人调查北大冒牌教授丁小平系列文章 | 2006-12-30 16:03:26
2673. 偏方是怎么来的 | 2006-12-28 14:58:39
2674. 古怪的家谱【旧作】 | 2006-12-25 16:14:44
2675. 原教旨基督教是极毒教【旧作】 | 2006-12-25 16:13:26
2676. 可咒诅的教义【旧作】 | 2006-12-25 16:11:16
2677. 不必害怕转基因大米 | 2006-12-22 17:06:31
2678. 做梦挑战方舟子 | 2006-12-21 17:25:51
2679. 公益时报：科技打假基金之争 | 2006-12-21 17:24:00
2680. 没有科学是万万不能的 | 2006-12-20 18:12:13
2681. 网人评凤凰卫视“一虎一席谈”辩论伪科学节目（三） | 2006-12-20 18:10:20
2682. 且看什么样的人在拼命维护中医 | 2006-12-18 17:47:17
2683. 评凤凰卫视《一虎一席谈》辩论“伪科学”文选 | 2006-12-18 17:45:50
2684. 网人评凤凰卫视“一虎一席谈”辩论伪科学节目（二） | 2006-12-18 17:45:08
2685. 朱学勤伪造鲁迅遗嘱 | 2006-12-17 04:21:38
2686. 对《现代药物是怎么开发出来的》的一点更正 | 2006-12-17 04:20:38
2687. 网人评凤凰卫视“一虎一席谈”辩论伪科学节目 | 2006-12-17 04:19:29
2688. “社会能见度”为什么早就让人恶心 | 2006-12-16 01:07:51
2689. “社会能见度”为张颖清伪科学鸣冤叫屈？ | 2006-12-15 22:08:49
2690. 评“法律未必能将伪科学赶下台” | 2006-12-15 22:07:13
2691. 科学不该宽容 | 2006-12-14 19:25:11
2692. 节目预告：凤凰台“一虎一席谈”辩论反伪科学是否会阻碍中国传统文化的发展 | 2006-12-14 19:23:34
2693. 转：“废除‘伪科学’一词”公开签名活动签名者背景大调查 | 2006-12-14 19:21:47
2694. 关于《现代药物是怎么开发出来的》一文 | 2006-12-14 14:33:30
2695. 现代药物是怎么开发出来的 | 2006-12-11 22:41:43
2696. “八卦宇宙论案”：上诉状 | 2006-12-09 20:52:17
2697. “西翻名誉”案：上诉状 | 2006-12-09 20:51:28
2698. 评“牛满江与邹承鲁之争” | 2006-12-09 20:50:35
2699. 在人类的感觉之外 | 2006-12-08 21:17:59
2700. 《MSU校友杂志》：方是民：学术道德警察 | 2006-12-07 20:28:50
2701. 对话方舟子 从写诗少年到打假斗士 | 2006-12-07 20:24:33
2702. 交锋伪科学 从百人签名到短兵相接 | 2006-12-07 20:19:37
2703. TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（下） | 2006-12-06 22:21:33
2704. TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上） | 2006-12-06 22:15:38
2705. 洛杉矶世界日报：方舟子学术打假 “科学”杂志专文报导 | 2006-12-06 22:13:15
2706. 【转】再谈法官审判科学问题 | 2006-12-05 17:46:32
2707. 【转】西安长安区法院判决书逻辑混乱滥用证据断章取义非法确认 | 2006-12-05 17:45:39
2708. 【转】关于方舟子“西翻案”的自问自答 | 2006-12-05 17:44:33
2709. 评高耀洁《避孕套挡不住艾滋病》 | 2006-12-03 02:58:36
2710. 美国《科学》：中国打假人士遭遇诽谤判决打击 | 2006-12-01 22:33:40
2711. 应以严谨的态度悼念邹先生 | 2006-12-01 22:31:15
2712. 出师未捷身先死——悼念邹承鲁先生 | 2006-11-30 01:15:10
2713. 我们需要补钙吗？ | 2006-11-29 01:38:24
2714. 黑媒体《南方人物周刊》和不良记者吴虹飞【旧作两篇】 | 2006-11-26 22:43:46
2715. 又见“《南方周末》记者变态无耻” | 2006-11-26 22:01:25
2716. 与邹承鲁对话学术腐败等问题【旧文】 | 2006-11-25 17:39:26
2717. 与蛆共生 | 2006-11-24 22:04:11
2718. 评“方舟子再遭跨国索赔百万美元” | 2006-11-24 21:55:52
2719. 悼念邹承鲁先生 | 2006-11-23 21:35:26
2720. 西安翻译学院案：民事判决书 | 2006-11-22 21:29:40
2721. 天府早报：对垒“八卦宇宙论” 方舟子输了 | 2006-11-22 21:28:53
2722. 刘子华“八卦宇宙学”案：民事判决书 | 2006-11-22 01:32:23
2723. 我与中医的关系 | 2006-11-21 01:36:03
2724. 刘子华“八卦宇宙学”案：民事答辩状 | 2006-11-21 01:35:15
2725. 《风格》对话方舟子 | 2006-11-18 20:08:07
2726. 开庭通知：肖传国与中国协和医科大学出版社、方是民名誉权纠纷上诉案 | 2006-11-17 21:31:54
2727. 关于翻译问题答check | 2006-11-17 02:59:40
2728. 也说说《了不起的盖茨比》的中译 | 2006-11-16 22:40:05
2729. 通告：“中国科学与学术诚信基金会”正式成立并开始运作 | 2006-11-16 01:11:25
2730. 论科学精神（旧作四篇） | 2006-11-14 19:15:47
2731. 人体与疟原虫的战争 | 2006-11-13 19:16:08
2732. 肖传国诉北京科技报社、北京青年报社、方是民：民事答辩状 | 2006-11-13 19:15:09
2733. 上海交大人文学院院长江晓原教授也抄袭 | 2006-11-13 19:12:44
2734. 评“中科大讲师陈晓军否认论文存在剽窃行为” | 2006-11-12 18:05:27
2735. 西安翻译学院、丁祖诒诉北京科技报社、方是民案：民事答辩状 | 2006-11-12 18:04:16
2736. 肖传国诉北京科技报社、北京青年报社、方是民：回避申请书 | 2006-11-12 18:03:15
2737. 就中医问题答某报记者问 | 2006-11-10 20:32:39
2738. 基因猪能为人类提供器官吗？ | 2006-11-10 20:31:53
2739. 【下】方舟子、郭正谊网易谈科技打假（实录） | 2006-11-09 23:59:50
2740. 【上】方舟子、郭正谊网易谈科技打假（实录） | 2006-11-09 23:56:59
2741. 《从秦始皇生父之谜说起》有问题吗？ | 2006-11-09 23:54:04
2742. 从秦始皇生父之谜说起 | 2006-11-08 22:13:46
2743. 评《北京晚报》文章“敛钱打假谁是赢家” | 2006-11-08 22:11:42
2744. 新安晚报：著名院士卷入抄袭风波 | 2006-11-08 22:09:46
2745. 重庆商报：3天收到2万“打假基金” | 2006-11-08 22:07:59
2746. 《申江服务导报》对话方舟子中医问题（未删节版） | 2006-11-07 21:22:31
2747. 也说“科学主义” | 2006-11-06 20:40:41
2748. 北京晨报：何祚庥等人筹组科技打假基金 | 2006-11-06 20:39:36
2749. 【图版】“阿波罗登月”是否是骗局 | 2006-11-05 19:03:47
2750. 方舟子反诉肖传国名誉侵权 | 2006-11-04 19:34:26
2751. 评“学者建议中医知识编入中小学教材” | 2006-11-04 19:32:19
2752. 【图版】迷雾笼罩的51号地区 | 2006-11-03 21:13:50
2753. 科技打假资金募集小组成立和接受捐款简报 | 2006-11-03 20:46:51
2754. 科学普及塑造第一科技强国【旧作】 | 2006-11-02 19:35:30
2755. 与学术打假有关的几个案件的开庭预告及级别管辖问题 | 2006-11-02 19:29:50
2756. 中国科技大学原副校长范维澄院士等人的论文被认定剽窃日本研究者的论文 | 2006-11-02 19:28:52
2757. 达尔文得了什么病 | 2006-11-01 20:41:58
2758. 中医之争中的智力问题——以“社会学者”侯宁为例 | 2006-11-01 20:36:13
2759. 网人评凤凰卫视中医辩论节目（三） | 2006-11-01 20:31:11
2760. 科学比彩虹更美【旧作】 | 2006-10-31 22:36:48
2761. 何祚庥：中医理论的核心是伪科学（未删节版） | 2006-10-31 22:10:59
2762. 【图版】谁制作了麦田圈？ | 2006-10-30 22:28:59
2763. 网人评凤凰卫视中医辩论节目（续） | 2006-10-30 22:16:28
2764. 欲留言、评论者请到牛博网 | 2006-10-30 14:39:35
2765. 【图版】“不明飞行物”并非不明 | 2006-10-29 21:31:58
2766. 网人评凤凰卫视中医辩论节目 | 2006-10-29 21:16:59
2767. 为什么说中医不是科学？ | 2006-10-28 19:04:43
2768. “这样专横是谁那里学的？” | 2006-10-28 19:04:15
2769. 常见“保健品”一览 | 2006-10-27 22:49:45
2770. 《中药毒副作用备览》中“双黄连”一处不准确 | 2006-10-27 22:47:24
2771. 关于“博客日报”盗用我的名义的声明 | 2006-10-27 22:46:47
2772. 中药毒副作用备览 | 2006-10-26 21:46:09
2773. 评“否定中医的方舟子能否‘把根留住’” | 2006-10-26 21:44:53
2774. 节目预告：凤凰卫视一虎一席谈关于中医问题的辩论 | 2006-10-26 21:43:39
2775. 派不上用场的“自由基清除剂” | 2006-10-25 19:23:05
2776. 评“凤凰卫视中医之争实录” | 2006-10-24 19:29:18
2777. 评“‘取消中医’抖出中医沉疴” | 2006-10-24 19:23:57
2778. “上火”、病毒与中毒 | 2006-10-23 18:02:51
2779. 【图版】破解罗斯威尔事件 | 2006-10-22 21:01:58
2780. 名中医用特异功能“镇住”汪精卫？ | 2006-10-21 22:15:40
2781. 中医小辩论 | 2006-10-20 20:58:33
2782. 三大“恶人”联袂发话 八卦宇宙论是伪劣“产品” | 2006-10-20 20:57:13
2783. 评鲁迅（旧作两篇） | 2006-10-20 01:49:22
2784. 从“徐达吃蒸鹅而死”说起 | 2006-10-18 21:21:31
2785. 肖传国诉北科报、北青报、方舟子一审开庭通知和管辖异议、回避申请 | 2006-10-18 21:19:55
2786. 深圳海归医生举报同行“草菅人命”调查 | 2006-10-18 21:16:15
2787. 博物馆中的古墓【旧作】 | 2006-10-17 21:23:24
2788. 什么才是真正的西医 | 2006-10-16 18:37:10
2789. 国子的监狱【旧作】 | 2006-10-16 18:36:35
2790. 抓“汉奸”（旧作三篇） | 2006-10-15 19:19:45
2791. 【图版】并不存在的“百慕大魔鬼三角” | 2006-10-14 21:18:09
2792. 评王小波（旧作两篇） | 2006-10-14 21:16:59
2793. 【图版】水晶头骨揭密 | 2006-10-13 21:40:02
2794. 评“取消中医是一场无知的闹剧” | 2006-10-13 21:12:04
2795. 请留言、跟贴者合作：不要使用脏话 | 2006-10-13 02:05:40
2796. 《科技中国》专访方舟子：我相信我做的是有益国家和社会的事 | 2006-10-13 01:53:19
2797. “八卦宇宙论”一案即将开庭 | 2006-10-13 01:52:43
2798. 啄木鸟为什么不头疼？ | 2006-10-12 02:44:10
2799. 【图版】我们为什么想要吃饭？ | 2006-10-10 18:02:08
2800. 网上掐架与太极推手 | 2006-10-09 19:16:58
2801. 写诗蒙世绝招和其他 | 2006-10-09 18:29:59
2802. 复活节岛的悲剧【插图版】 | 2006-10-08 18:46:50
2803. “点穴”和牛黄解毒片——答读者 | 2006-10-07 19:09:24
2804. 评“中医学家邓铁涛——神手挽狂涛” | 2006-10-06 20:24:28
2805. 对“中医批判小问答”一个问题的补充 | 2006-10-05 19:03:33
2806. 北大教授被指“爱国主义骗子” 状告方舟子败诉 | 2006-10-04 21:12:59
2807. 中医批判小问答 | 2006-10-04 20:49:39
2808. 达尔文的眼睛【旧作】 | 2006-10-03 20:38:09
2809. “中医泰斗”邓铁涛妻子、儿子因误诊死亡情况 | 2006-10-02 16:51:03
2810. 男性确实比女性聪明吗？ | 2006-10-01 16:22:03
2811. 吴征“博士”失母校：巴灵顿大学关门大吉 | 2006-09-30 20:17:37
2812. 起源之战没有中立者【旧作】 | 2006-09-29 17:28:28
2813. 进化没有异议【旧作】 | 2006-09-29 17:27:14
2814. 何必为进化绝望【旧作】 | 2006-09-28 19:22:30
2815. 评“四川大学中科院院士发表《自然》子刊文章” | 2006-09-28 19:21:04
2816. 评“浙江大学博士论坛：藏传佛教与认知科学” | 2006-09-27 18:20:02
2817. 宇宙与生命的沉思【旧作】 | 2006-09-26 19:15:59
2818. 站在黑猩猩的立场上看【旧作】 | 2006-09-26 19:11:57
2819. 答某报读书问题：伟大的科普著作是不朽的 | 2006-09-25 18:33:59
2820. 评“清朝皇帝后裔”诈骗七千元 | 2006-09-25 18:33:08
2821. 数学史上一个大恩怨的真相 | 2006-09-23 17:59:59
2822. 一名北大教授的无耻剽窃与自吹欺世 | 2006-09-23 17:58:51
2823. 杜诗解读：又呈吴郎【旧作】 | 2006-09-22 20:23:18
2824. 杜诗解读：白帝城最高楼【旧作】 | 2006-09-22 20:22:10
2825. 性与死的统一【旧作】 | 2006-09-21 18:37:39
2826. 问世间性是何物【旧作】 | 2006-09-21 18:36:02
2827. 翅膀上的眼睛 | 2006-09-20 17:39:54
2828. 教你制造“顺势疗法”保健品 | 2006-09-19 21:04:53
2829. 谁说中医不是骗人的？ | 2006-09-18 22:20:16
2830. 答“北师大王炳林：事实应当澄清 ” | 2006-09-18 22:18:42
2831. 中国为何盛产“科学妄想家” | 2006-09-16 18:07:35
2832. 凤凰卫视一虎一席谈辩论研究生发表论文问题 | 2006-09-16 13:22:36
2833. 顺势疗法保健品中国掘金真相 | 2006-09-14 22:07:18
2834. 老中医“价值几千万元”的治疗口腔溃疡的药剂专利含多种西药成分 | 2006-09-14 22:06:27
2835. 舞虻的结婚礼物 | 2006-09-13 20:31:17
2836. 成都“哥白尼”PK科学巨人牛顿 | 2006-09-13 20:30:07
2837. 不服中医是伪科学 老中医2000万打赌 | 2006-09-13 20:27:50
2838. 中印学者质疑他们国家的工程教学 | 2006-09-12 21:01:54
2839. 不要动辄拿大师说事 | 2006-09-10 18:03:49
2840. 评何卫宁“思想狂人PK打假斗士：何须拼命？” | 2006-09-10 18:02:52
2841. 冥王星悲喜剧 | 2006-09-09 22:07:24
2842. 庆承瑞对肖传国与方舟子官司的看法 | 2006-09-09 14:11:31
2843. 为什么说星相是迷信？【旧作】 | 2006-09-08 21:43:27
2844. 网人热评饶毅《对肖传国起诉方舟子一案的意见书》 | 2006-09-08 21:40:28
2845. 饶毅对肖传国起诉方舟子一案的意见书 | 2006-09-07 19:58:16
2846. 值得注意的血型迷信 | 2006-09-07 03:05:46
2847. 血型的科学、坏科学、伪科学和迷信【旧作】 | 2006-09-07 03:04:19
2848. 北大“英语语法规则”走向世界 | 2006-09-05 22:16:40
2849. 肖传国又跑北京告状？ | 2006-09-05 22:15:36
2850. 《京华时报》为何要替我答复黎鸣？ | 2006-09-03 22:25:17
2851. 如何看待中药的毒性 | 2006-09-02 21:08:47
2852. 评华西都市报“学术也疯狂：方舟子掀起大浪” | 2006-09-02 21:07:41
2853. 从“绝不退却”到“百家争鸣”【旧作】 | 2006-09-01 21:27:19
2854. 达尔文晚年忏悔了吗？【旧作】 | 2006-08-31 21:22:46
2855. 澄江动物群挑战进化论了吗？【旧作】 | 2006-08-31 21:21:28
2856. 萤火虫的战争 | 2006-08-30 20:31:37
2857. 新民周刊关于中国高校引进假全职教授的系列报道 | 2006-08-30 20:29:22
2858. 再说北大将“规范”英文校名 | 2006-08-29 21:50:42
2859. 评北大将规范英文校名为University of Beijing | 2006-08-28 18:05:37
2860. 北大引进海外人才造假？各方之说 | 2006-08-28 18:04:51
2861. 评南方都市报报道“上不了天的土飞机” | 2006-08-27 21:59:13
2862. “中国大思想家”黎鸣专题演讲会公告 | 2006-08-27 21:58:33
2863. 美国《新大西洲》：中国的假科学 | 2006-08-26 22:02:07
2864. 方舟子搜狐聊天：最好让民间科学家自生自灭（下） | 2006-08-26 01:43:30
2865. 方舟子搜狐聊天：最好让民间科学家自生自灭（上） | 2006-08-26 01:41:22
2866. 中央电视台：方舟子：“斗士”败诉 | 2006-08-24 21:42:35
2867. 我们曾经都是鱼 | 2006-08-23 22:24:52
2868. 评时评家之评黎鸣赌命事件 | 2006-08-23 03:04:27
2869. 【旧作】人生舞台上的海瑞 | 2006-08-21 22:36:32
2870. 关于黎鸣要和人赌命一事的四点说明 | 2006-08-21 22:23:48
2871. 胚胎与人 | 2006-08-20 02:05:47
2872. 学术打假“斗士”方舟子我院演讲倡导科研规范 | 2006-08-20 02:05:04
2873. 美国《新闻周刊》全球大学百强排名 | 2006-08-20 02:04:41
2874. 北大伪特聘教授全调查 | 2006-08-18 19:45:34
2875. 西安翻译学院向法庭提交的伪证 | 2006-08-18 19:45:03
2876. 广州日报专访方舟子：“全职”造假出自利益共同体 | 2006-08-17 22:12:28
2877. 舒红兵的声明和方舟子的答复 | 2006-08-17 22:12:00
2878. 评《方舟子，有种你就和黎鸣赌一把！》 | 2006-08-17 22:10:51
2879. 科学史上的决斗 | 2006-08-17 01:00:40
2880. 评教育部称北大不存在假引进“长江学者” | 2006-08-17 00:59:35
2881. 比恩法官的子女 | 2006-08-16 03:18:05
2882. 【旧作】严嵩的末日 | 2006-08-16 02:28:43
2883. 肖传国诉方舟子、协和医大出版社案：上诉状 | 2006-08-13 20:58:45
2884. 美国西部酒馆法官传奇 | 2006-08-12 21:27:46
2885. 南京大学对剽窃教授潘知常的处理结果 | 2006-08-11 22:03:46
2886. 英国《自然·医学》：学术不端频发，中国直面挑战 | 2006-08-11 21:58:14
2887. 补充签名（四）：《海内外知识分子关于肖传国诉方舟子案的公开信》 | 2006-08-10 21:39:44
2888. 螺旋藻是健康食品吗？ | 2006-08-09 22:32:25
2889. 新世纪周刊报道：北大海外全职教授造假调查 | 2006-08-09 22:31:49
2890. 补充签名：《海内外知识分子关于肖传国诉方舟子案的公开信》 | 2006-08-09 22:31:00
2891. 补充签名：《海内外知识分子关于肖传国诉方舟子案的公开信》 | 2006-08-08 22:31:31
2892. 电视节目预告：CCTV10“探索·发现”栏目 | 2006-08-08 22:30:50
2893. 海内外知识分子关于肖传国诉方舟子案的公开信（355人签名版） | 2006-08-07 21:09:39
2894. 方舟子就学术打假问题答上海《文汇报》记者 | 2006-08-07 21:04:40
2895. 文汇报报道：当今需要怎样的 “学术打假” | 2006-08-07 21:03:48
2896. “修理”一下黎宛冰 | 2006-08-06 22:19:54
2897. 简单说明一下我为何停掉《北京科技报》的专栏 | 2006-08-05 23:01:10
2898. 节目预告：央视新闻频道“中国周刊”本周人物：方舟子 | 2006-08-04 22:38:17
2899. 略评鄢烈山《我看方舟子被诉名誉侵权案》 | 2006-08-04 22:37:43
2900. 当医生要你吃不该吃的药 | 2006-08-03 18:44:37
2901. 略评“于保法针锋相对反驳真相” | 2006-08-03 18:43:29
2902. 牛博网开通方舟子blog | 2006-08-02 21:49:20
2903. 打扮成“生物学家”的传教士 | 2006-08-02 21:44:14
2904. 海内外知识分子关于肖传国诉方舟子案的公开信 | 2006-08-02 21:36:56
2905. 不良记者郭翔鹤、倪咏娟又在造谣小报《新闻晨报》上造谣 | 2006-08-01 16:10:36
2906. 驳斥武汉江汉区法院的荒唐判决 | 2006-07-31 22:47:54
2907. 丘小庆论文中质谱分析数据的问题 | 2006-07-30 21:40:21
2908. 洛杉矶《世界日报》关于于保法造假事件的报道 | 2006-07-30 18:25:55
2909. 节目预告：央视9套将播出治理学术造假节目 | 2006-07-29 21:45:27
2910. 刘子华家人诉方舟子案：鉴定申请书 | 2006-07-29 21:44:52
2911. 对南昌大学外国语学院院长莫亚平“博士”学历的调查 | 2006-07-28 18:43:27
2912. 报道：欺骗！造假！掩在“治癌革命”光环背后 | 2006-07-28 18:42:53
2913. 水的保健骗局 | 2006-07-27 21:38:33
2914. 布什再掀干细胞风波 | 2006-07-26 20:19:54
2915. 报道：索赔250万 “八卦宇宙论”燃战火 | 2006-07-26 20:18:52
2916. 肖传国诉方舟子案7月24日庭审情况 | 2006-07-24 18:09:55
2917. 达尔文的兰花 | 2006-07-19 16:34:13
2918. 针对肖传国代理律师的代理词的补充答辩书（下） | 2006-07-18 13:57:42
2919. 针对肖传国代理律师的代理词的补充答辩书（上） | 2006-07-18 13:56:20
2920. 针对肖传国诉状的答辩书 | 2006-07-18 13:55:22
2921. 科学“业余者”也应遵循科学研究规范 | 2006-07-13 23:34:23
2922. 报道：科技打假人方舟子遭索赔250万 | 2006-07-13 23:33:21
2923. 旅鼠的神话 | 2006-07-12 14:40:37
2924. 肖传国诉搜狐、协和大学和方舟子一案7月7日庭审情况 | 2006-07-09 05:54:47
2925. 丰胸产品的陷阱 | 2006-07-06 15:32:16
2926. 《新闻晨报》不良记者郭翔鹤又与反科学文化人勾结 | 2006-07-06 15:30:26
2927. 眼见未必为实 | 2006-07-06 02:51:41
2928. 同济大学教授杨杰被开除冤不冤？ | 2006-06-30 15:14:10
2929. 哈佛教授要求中国经济刊物就剽窃行为做出道歉 | 2006-06-29 15:35:26
2930. 我们脑中的时钟 | 2006-06-28 15:36:24
2931. 转：究竟是谁“举证苍白无力”、“捏造事实，造谣惑众”？（下） | 2006-06-26 12:48:41
2932. 转：究竟是谁“举证苍白无力”、“捏造事实，造谣惑众”？（上） | 2006-06-26 12:45:31
2933. 学生剽窃，导师有责 | 2006-06-23 15:40:42
2934. 方舟子致英国《自然》：对学术不端行为缺乏处理激发了网上的指控 | 2006-06-22 15:21:20
2935. 评中科院院士裘法祖污蔑方舟子、力挺其弟子肖传国 | 2006-06-22 15:20:36
2936. 评肖传国的公开信 | 2006-06-22 15:19:43
2937. 法制日报：学术打假名人方舟子在汉成被告 | 2006-06-22 15:18:32
2938. 中国青年报：同济大学终止聘用“造假院长” | 2006-06-22 15:17:13
2939. 神秘的N射线 | 2006-06-21 15:07:56
2940. 肖传国诉方舟子等人一案：证据目录 | 2006-06-21 15:06:30
2941. 【旧作】张居正二三事 | 2006-06-20 09:12:14
2942. 中国哲学狂人成了数学狂人？ | 2006-06-14 15:40:23
2943. VOA：中国学术腐败成风 | 2006-06-12 16:05:08
2944. 肖传国诉方舟子等一案：武汉法院的传票、裁定书及评注 | 2006-06-10 23:44:07
2945. 控制性别比例的无形之手 | 2006-06-07 21:44:36
2946. 《苏格兰人》报道：中国学术造假凸现更大范围的社会弊病 | 2006-06-07 21:43:55
2947. 如何识别假科学新闻（下） | 2006-06-07 02:29:26
2948. 英国《自然》社论：发现中国的造假行为 | 2006-06-02 18:46:59
2949. 科学与发展网络（SciDev.Net）社论：中国必须从根整治科学欺诈 | 2006-06-02 18:46:25
2950. 报道：神秘“念力医学”真相 | 2006-06-02 18:45:24
2951. 减肥保健品的“科学”包装 | 2006-06-02 02:19:15
2952. 《华尔街日报》：中国将制定科学家行为准则遏制学术造假 | 2006-06-02 02:18:33
2953. 莫非真有“贫穷基因”？ | 2006-05-31 20:26:40
2954. 【旧作】我的经典 | 2006-05-29 21:50:21
2955. 【旧作】 黄道周之死 | 2006-05-27 21:47:28
2956. 《闽南日报》采访方舟子：无论到哪儿我都是漳州人 | 2006-05-27 01:05:51
2957. 评教育部成立学风建设委员会 杨玉圣也是委员 | 2006-05-27 01:04:46
2958. 英国《自然》：中国流行指控学术造假 | 2006-05-26 00:51:25
2959. 我们有必要吃复合维生素片吗？ | 2006-05-26 00:49:45
2960. 【旧作】略评北京大学哲学系副教授刘华杰的造谣谤文 | 2006-05-25 14:20:50
2961. 破解蜜蜂的舞蹈 | 2006-05-25 00:05:40
2962. 【旧作】假做真时——美国皇帝诺顿一世传奇 | 2006-05-24 01:48:27
2963. 评《经济学季刊》关于杨瑞龙、刘刚被指抄袭的声明 | 2006-05-22 20:27:01
2964. 【旧作】剽窃的层次 | 2006-05-22 20:26:13
2965. 美国《商务周刊》：有关中国科研造假的争议正在失控吗？ | 2006-05-20 18:29:00
2966. 英国《经济学家》：中国正在形成防止科学造假的规则 | 2006-05-19 19:57:09
2967. 美国《基督教科学箴言报》：中国学术造假泛滥 | 2006-05-19 19:56:04
2968. “汉芯事件”冲击中国科研体制 | 2006-05-18 18:33:05
2969. 应追究“汉芯”造假者法律责任 | 2006-05-18 18:32:35
2970. 【旧作】“兄弟在耶鲁的时候” | 2006-05-18 18:31:22
2971. “白蚁吃了我的数据” | 2006-05-17 18:42:11
2972. 方舟子就同济大学杨杰事件答记者问 | 2006-05-17 18:41:43
2973. 美国《高等教育纪事报》：中国学术造假成灾 | 2006-05-17 18:40:57
2974. 报道：中国大学开除被指控伪造计算机芯片研究的科学家 | 2006-05-17 01:41:40
2975. 【旧作】功到雄奇即罪名 | 2006-05-17 01:38:40
2976. 【视频节目】《方舟子：不破不立》 | 2006-05-16 04:29:29
2977. 对学术腐败要动真格的 | 2006-05-16 04:28:58
2978. 对话方舟子：不管谁有假，我们都有权来打 | 2006-05-15 03:38:18
2979. 方舟子、傅新元在BBC英国广播电台讨论学术腐败和舆论监督问题实录 | 2006-05-14 03:00:02
2980. 报道：中国“必须对越来越多的科学欺诈指控采取行动” | 2006-05-14 02:59:30
2981. “天曲”究竟是什么东西？ | 2006-05-14 02:58:58
2982. 报道：学术打假 不怕官司缠身 方舟子在宁袒露心声 | 2006-05-12 19:13:12
2983. 报道：追踪“院士造假事件” | 2006-05-12 19:10:44
2984. 评“120位中国科学家关于科学研究诚信的公开信” | 2006-05-12 03:43:32
2985. 鹦鹉学舌和猩猩学电脑 | 2006-05-12 03:42:14
2986. 方舟子南京演讲海报 | 2006-05-10 16:15:03
2987. 【旧作】苏三是不是胡说八道 | 2006-05-09 01:19:48
2988. 【旧作】对着鲁迅“叫春” | 2006-05-09 01:17:18
2989. 《厦门日报》采访方舟子：新语丝不是我一个人的舞台 | 2006-05-02 22:25:18
2990. 报道：方舟子暨大开讲抨击学术腐败 | 2006-05-01 22:32:32
2991. 报道：同济大学生科院院长履历涉假 | 2006-05-01 22:29:14
2992. 揭开“诺丽”的神秘面纱 | 2006-04-29 02:53:35
2993. 人也不是理性的动物 | 2006-04-27 02:32:51
2994. 《自然·医学》主编对未刊登司履生通讯文章的经过的说明 | 2006-04-25 22:19:28
2995. 一组关于同济大学免除杨杰职务的报道 | 2006-04-25 22:17:54
2996. 同济大学免去杨杰的生命学院院长职务 | 2006-04-24 01:15:11
2997. 转载：甚矣哉，四川大学副校长李光宪为欺也！ | 2006-04-24 01:13:38
2998. 方舟子作客人民网谈学术道德与科技创新（实录）（二） | 2006-04-22 03:46:02
2999. 方舟子作客人民网谈学术道德与科技创新（实录）（一） | 2006-04-22 03:44:03
3000. 聪明的动物会“数数” | 2006-04-22 03:43:25
3001. 预告：21日下午2点方舟子作客人民网科技论坛谈学术道德问题 | 2006-04-20 16:44:32
3002. 院士被指控造假应该怎么处理？ | 2006-04-20 16:44:09
3003. 中科院院士魏于全缺乏做科研的基本常识 | 2006-04-20 16:42:38
3004. 司马南致河北农民马承杰的公开信 | 2006-04-18 17:45:34
3005. 司履生：事实胜于诡辩 | 2006-04-18 15:50:48
3006. 天才“中国魏”的横空出世 | 2006-04-18 12:23:29
3007. 四川大学教授丘小庆既造假又造谣 | 2006-04-18 12:23:01
3008. 陈姓同学对魏于全所谓“个人恩怨”的回应 | 2006-04-18 12:22:04
3009. 报道：院士涉嫌造假案调查结果昨公布 | 2006-04-17 18:16:39
3010. 评四川大学丘小庆论文事件新闻发布会的新闻通稿 | 2006-04-17 17:23:59
3011. 司履生对四川大学就魏于全问题举行的新闻发布会的声明 | 2006-04-16 18:39:03
3012. 引发争议的UFO研究报告 | 2006-04-15 01:27:37
3013. 美国《科学》杂志报道清华大学开除刘辉事件 | 2006-04-15 01:27:14
3014. 【剽窃示众】孙学友《“美国排毒基”美国找不着》 | 2006-04-15 01:26:39
3015. 【剽窃示众】范永红《繁简体汉字没有必要并存》 | 2006-04-15 01:25:57
3016. 人体需要“排毒”吗？ | 2006-04-13 18:00:45
3017. 七问魏于全“论文迷局” | 2006-04-13 18:00:07
3018. 评《中科院出现“中国版黄禹锡”？》 | 2006-04-13 17:57:01
3019. 智商的傲慢与偏见 | 2006-04-12 16:47:29
3020. 报道：中科院院士魏于全学术论文遭造假质疑调查 | 2006-04-12 16:45:49
3021. 报道：清华教授学术造假案折射高校人才引进泡沫 | 2006-04-12 16:45:06
3022. UFO究竟是什么 | 2006-04-10 18:50:56
3023. 魏于全《三封信》 | 2006-04-10 18:50:21
3024. 再评《魏于全：破译癌症“死亡密码”》 | 2006-04-10 01:21:57
3025. 评《魏于全：破译癌症“死亡密码”》 | 2006-04-08 19:33:33
3026. 是新闻记者还是“新闻痞子”？ | 2006-04-07 21:46:56
3027. 英国《自然》对刘辉事件的报道 | 2006-04-07 21:44:56
3028. 为什么南极没有熊？ | 2006-04-06 18:43:08
3029. 清华剽窃教授刘兵又造谣了 | 2006-04-06 18:08:29
3030. 清华大学开除造假教授之后 | 2006-04-05 21:00:26
3031. 关于四川大学BBS生物版上的一则谣言 | 2006-04-05 20:59:39
3032. 再说为什么我认为魏于全院士的论文有假 | 2006-04-04 19:22:02
3033. 再答魏于全院士的答复 | 2006-04-03 22:13:28
3034. 就南京大学教授潘知常剽窃事件答记者问 | 2006-04-03 02:46:39
3035. 就清华造假教授刘辉事件接受《广州日报》的专访 | 2006-04-03 02:45:01
3036. 答魏于全院士的答复 | 2006-04-01 22:55:22
3037. 为什么我认为魏于全院士的论文有假 | 2006-03-31 21:43:43
3038. 排毒基真能排毒吗 | 2006-03-31 21:42:58
3039. “耳朵认字”又来了 | 2006-03-30 21:57:54
3040. 【旧作】风水究竟是科学还是迷信 | 2006-03-30 21:57:09
3041. 新浪工作人员中有四川大学的人？ | 2006-03-29 21:53:52
3042. 令人困惑的针灸 | 2006-03-29 21:26:55
3043. 美国《高等教育纪事报》对刘辉事件的报道 | 2006-03-29 21:25:41
3044. Tom.com访谈：方舟子再谈学术造假（二） | 2006-03-29 03:05:25
3045. Tom.com访谈：方舟子再谈学术造假（一） | 2006-03-29 03:04:54
3046. 又一组关于刘辉事件的报道 | 2006-03-29 02:59:08
3047. 一组关于原清华大学教授刘辉被撤职的报道 | 2006-03-27 21:34:44
3048. 就魏于全院士发表假论文问题致中国科学院的公开信 | 2006-03-26 18:15:31
3049. 给尚未接受过左志坚采访的人们提个醒 | 2006-03-26 18:14:50
3050. 答美国的“吴国盛” | 2006-03-25 21:51:20
3051. 评张超《我就来回应一下方舟子》 | 2006-03-25 21:50:03
3052. 何祚庥和方舟子打起来了：-) | 2006-03-25 15:20:45
3053. 方舟子就中国学术腐败问题答美国记者问 | 2006-03-24 21:05:12
3054. 教授剽窃在中国成为“国耻” | 2006-03-24 21:04:36
3055. 21世纪经济报道记者的道德素质和智力水平的又一点写照 | 2006-03-24 21:03:53
3056. 【重贴】《南方周末》记者抄袭案 | 2006-03-23 17:51:55
3057. 21世纪经济报道记者的道德素质和智力水平的一点写照 | 2006-03-23 17:17:36
3058. 被当成反科学偶像的科学英雄 | 2006-03-22 19:14:44
3059. “学术批斗网”主持人杨玉圣又造假 | 2006-03-22 19:14:09
3060. 评109名教授关于抵制学术腐败与学术不端行为公开信 | 2006-03-21 21:32:17
3061. 答《南方都市报》法律顾问的法律函 | 2006-03-21 21:31:35
3062. 【旧作】欺世盗名的“八卦宇宙论” | 2006-03-21 21:30:30
3063. 方舟子已出著作勘误 | 2006-03-20 21:31:48
3064. 【旧作】古今中外“不食”假新闻 | 2006-03-20 21:31:02
3065. 【旧作】人参与西洋参：历史与现实，神话与事实 | 2006-03-19 17:55:01
3066. 【旧作】为什么要做临床对照试验 | 2006-03-19 17:50:56
3067. 2006年3月16日在东亚地区科技记者研修班讲课 | 2006-03-19 15:38:43
3068. 网上讨论合集：中医与科学 | 2006-03-19 00:25:28
3069. 误读“转基因” | 2006-03-18 01:47:31
3070. 中药如此“扬威海外” | 2006-03-18 01:45:03
3071. 网上流行“老军医” | 2006-03-17 01:46:24
3072. 【旧作】转基因不是怪物 | 2006-03-17 01:45:53
3073. 分子时代新疆域 | 2006-03-16 00:51:38
3074. 【旧作】艾滋病拯救得了中医吗？ | 2006-03-14 15:56:53
3075. 【旧作】如此“中西医结合” | 2006-03-14 15:53:19
3076. 杨“良心”支柱又一次公然撒谎 | 2006-03-13 15:37:25
3077. 大连理工大学召了一位“牛”教授赵纪军 | 2006-03-13 15:35:31
3078. 【旧作】长城随想 | 2006-03-13 01:01:20
3079. 【旧作】太空上“看”长城 | 2006-03-09 20:03:47
3080. 岂能如此宽容学术腐败 | 2006-03-08 16:39:32
3081. 评《老外学“肖氏反射弧”技术》 | 2006-03-08 16:38:41
3082. 【旧作】美国西点军校何曾学雷锋 | 2006-03-06 19:37:02
3083. 警惕盗版“维基（wiki）” | 2006-03-05 20:00:17
3084. “国学大师”也在造爱因斯坦的谣（补充版） | 2006-03-04 23:14:52
3085. 就潘知常剽窃事件答南京《金陵晚报》记者问 | 2006-03-03 20:21:54
3086. 再评《南京晨报》对潘知常事件的歪曲报道 | 2006-03-03 20:20:56
3087. 评李尔康《令我困惑的“郑岳青现象”》 | 2006-03-03 20:16:55
3088. 科学地看待中医药 | 2006-03-02 18:38:51
3089. 评《南京晨报》对潘知常事件的报道 | 2006-03-02 18:37:52
3090. 剽窃教授潘知常（四） | 2006-03-02 01:07:20
3091. 剽窃教授潘知常（三） | 2006-03-02 00:59:27
3092. 什么样的“科学家”在反对进化论？ | 2006-03-02 00:52:38
3093. 我怎样看待绿色和平 | 2006-03-02 00:51:56
3094. 造谣“粉丝”成了蒙古大夫 | 2006-02-28 20:11:39
3095. 【旧作】我们应该怎样看待中药 | 2006-02-28 20:09:01
3096. 【旧作】我为什么不相信中药疗效 | 2006-02-28 02:02:01
3097. 方舟子已出著作一览和网上邮购路线 | 2006-02-28 01:38:33
3098. 评“防止学术腐败，我们有没有办法？” | 2006-02-27 01:19:12
3099. 评“百名教授3-15将发倡议要求严惩学术腐败” | 2006-02-24 21:37:31
3100. 肉身不腐与未来复活 | 2006-02-24 21:36:49
3101. 干细胞真能返老还童吗 | 2006-02-23 17:44:18
3102. 评《欢迎参加“1加9公益计划”》 | 2006-02-23 17:43:25
3103. 【旧作】储存脐带血的是是非非 | 2006-02-23 13:28:21
3104. 剽窃教授潘知常（续） | 2006-02-22 18:08:50
3105. 四川大学教授丘小庆事件还有假 | 2006-02-22 18:08:00
3106. 【旧作】一无所有的执着 | 2006-02-22 13:46:32
3107. 剽窃教授潘知常 | 2006-02-21 16:30:37
3108. 从国内读mail.yahoo.com的问题 | 2006-02-21 16:25:15
3109. 声援老罗的维权行动 | 2006-02-20 19:08:13
3110. 南京大学新闻学院潘知常教授寄方舟子的恐吓信一束 | 2006-02-20 03:27:48
3111. 造谣“粉丝”的饭局不能吃 | 2006-02-19 23:54:14
3112. 《南方人物周刊》记者的电话不能接 | 2006-02-18 17:13:11
3113. 干细胞美容骗局还在骗 | 2006-02-16 18:39:34
3114. 北大哲学系副教授刘华杰惊人谣言又一例 | 2006-02-09 17:26:47
3115. 加拿大出了一个学术巨骗 | 2006-02-08 16:58:48
3116. “直言了”的转基因恐慌与真相 | 2006-02-06 17:30:27
3117. 科技打假与科技创新 | 2006-02-05 18:09:53
3118. 学术造假与游戏规则 | 2006-02-03 19:35:46
3119. 方舟子同济大学演讲实录：怒江建坝之争（五） | 2006-01-26 16:22:50
3120. 方舟子同济大学演讲实录：怒江建坝之争（四） | 2006-01-26 16:21:31
3121. 方舟子同济大学演讲实录：怒江建坝之争（三） | 2006-01-26 16:19:03
3122. 方舟子同济大学演讲实录：怒江建坝之争（二） | 2006-01-26 16:16:54
3123. 方舟子同济大学演讲实录：怒江建坝之争（一） | 2006-01-26 16:15:14
3124. 四川大学教授丘小庆的论文多处有假 | 2006-01-25 16:11:22
3125. 未刊出的方舟子答记者问一束 | 2006-01-21 18:49:18
3126. “民间科学研究”应该鼓励吗？ | 2006-01-18 19:01:49
3127. 新语丝网站２００５年十大新闻 | 2006-01-18 19:01:02
3128. 方舟子远程作客新华网谈学术造假实录 | 2006-01-17 18:04:44
3129. 健康报采访方舟子：杜绝学术造假要从学生抓起 | 2006-01-17 18:02:01
3130. 谁来处理贺福初？——贺福初事件余波 | 2006-01-16 20:05:03
3131. 评贺卫方《进入“立此存照”后的几点感想》 | 2006-01-13 18:21:23
3132. 从据说河南出现拍照“隐身人”说起 | 2006-01-12 19:32:09
3133. 对《评杨支柱〈方舟子疯了〉》一文“徐建新”的说明 | 2006-01-12 19:30:19
3134. 评郭翔鹤《我扇舟子一耳光》 | 2006-01-12 19:29:11
3135. 学术评价有新招 | 2006-01-11 17:31:59
3136. 评贺卫方《就所谓一稿多发事致前身汉武帝》 | 2006-01-10 18:57:38
3137. 就有关怒江建坝争议的报道致《纽约时报》 | 2006-01-09 19:38:27
3138. 杨玉圣和“坏孩子”、“子橘”和罗志田 | 2006-01-07 17:38:25
3139. 评杨支柱《方舟子疯了》 | 2006-01-06 18:03:05
3140. 因求真而可敬 | 2006-01-05 18:16:19
3141. 评杨玉圣《答“学术打假斗士”方舟子》 | 2006-01-03 16:52:30
3142. 再问杨玉圣靠什么学术成果当美国研究中心主任 | 2006-01-02 18:30:07
3143. 也说说《维纳斯的诞生》译著中的错误 | 2005-12-30 17:08:25
3144. 院士制度向何处去 | 2005-12-28 20:47:52
3145. 就怒江建坝争议答《纽约时报》记者问 | 2005-12-28 11:56:57
3146. 评杨玉圣《我与方舟子先生的本质区别》 | 2005-12-27 18:20:15
3147. 杨玉圣靠什么学术成果当美国政治与法律研究中心主任？ | 2005-12-24 18:41:54
3148. 评黄禹锡涉嫌造假 | 2005-12-24 09:42:19
3149. 我曲解“不明飞行物专家”了吗？ | 2005-12-22 18:29:33
3150. 再问东方文化凭什么统治世界 | 2005-12-20 19:08:17
3151. 评陈杰人《为什么要质疑何祚庥院士？》 | 2005-12-18 15:35:53
3152. 又见妖魔化何祚庥院士 | 2005-12-15 01:26:44
3153. 评反对怒江水电开发的若干说法 | 2005-12-13 21:30:45
3154. 论《时代人物周报》的倒掉 | 2005-12-13 02:08:34
3155. 中国不良记者名单 | 2005-12-12 21:46:21
3156. 方舟子浙大演讲实录：谈打击学术腐败（六） | 2005-12-11 20:49:40
3157. 方舟子浙大演讲实录：谈打击学术腐败（五） | 2005-12-11 20:47:54
3158. 方舟子浙大演讲实录：谈打击学术腐败（四） | 2005-12-11 20:46:09
3159. 方舟子浙大演讲实录：谈打击学术腐败（三） | 2005-12-11 20:44:15
3160. 方舟子浙大演讲实录：谈打击学术腐败（二） | 2005-12-11 20:42:51
3161. 方舟子浙大演讲实录：谈打击学术腐败（一） | 2005-12-11 20:30:50
3162. 陶世龙、方舟子评《南方周末》报道“众院士炮轰院士 | 2005-12-10 20:11:16
3163. “著名学者”于建嵘骂人事件述评 | 2005-12-08 21:30:05
3164. “外星人”又到中国来了 | 2005-12-07 19:07:32
3165. 刘登义的“论文共同作者”Lars Ericson教授的来函 | 2005-12-06 21:29:24
3166. 安徽师范大学常务副校长刘登义如此成批伪造论文发表记 | 2005-12-03 20:38:27
3167. 禽流感的警示 | 2005-12-01 12:00:46
3168. 又见炒作“百慕大三角” | 2005-11-29 02:22:00
3169. 海报：方舟子27日晚上6：30浙大讲演 | 2005-11-27 13:08:48
3170. 海报：方舟子将在上海同济大学演讲怒江建坝之争 | 2005-11-24 23:28:14
3171. 清华大学医学院院长助理刘辉教授如此伪造论文发表记录 | 2005-11-24 00:56:20
3172. 评《倘若爱因斯坦遭遇反伪斗士》 | 2005-11-23 00:34:23
3173. 评鄢烈山《对方舟子回应的几句说明》 | 2005-11-22 00:09:06
3174. 人文学者也要有“文化” | 2005-11-21 23:44:03
3175. 《南方周末》记者抄袭案 | 2005-11-20 20:16:51
3176. 评鄢烈山《警惕方舟子，理解方舟子》 | 2005-11-20 20:15:26
3177. “我头顶上的是星空，我心灵中的是道义。” | 2005-11-18 21:02:19
3178. 揭露违背科学原理的骗局无需举证 | 2005-11-18 13:20:31
3179. 科学时代的伪科学（下） | 2005-11-17 13:19:43
3180. 《南方周末》岂止是堕落而已——答其编辑杨瑞春、记者李海鹏 | 2005-11-16 13:18:30
3181. 关于“中国科学院生物物理所方舟子教授” | 2005-11-14 01:46:49
3182. “科技打假第一冤案”冤不冤？ | 2005-11-10 13:14:32
3183. 科学时代的伪科学（上） | 2005-11-09 13:13:14
3184. 再评《新闻晨报》为伪科学翻案的报道 | 2005-11-04 13:12:28
3185. 评《新闻晨报》上一篇为伪科学翻案的报道 | 2005-11-03 13:09:25
3186. 注射隆胸有什么学术依据？ | 2005-11-02 13:08:15
3187. “诺贝尔奖”究竟暴露了中国科研什么弊端？ | 2005-10-31 13:07:17
3188. 对凤凰卫视“方舟子看怒江水电开发”的一些说明 | 2005-10-27 13:05:57
3189. 呜呼，“英明神武”的笑蜀！ | 2005-10-22 13:04:56
3190. 张耀杰的“超限战法” | 2005-10-21 13:03:52
3191. 不要把郭申元早逝悲剧变成闹剧 | 2005-10-20 01:48:41
3192. 答于建嵘《方舟子你为何如此不诚实？》 | 2005-10-19 13:02:20
3193. 答于建嵘致歉信 | 2005-10-18 12:53:14
3194. 答于建嵘《再致杂种方舟子的信》 | 2005-10-16 13:00:42
3195. 答于建嵘《写给杂种方舟子的信》 | 2005-10-14 12:51:57
3196. 破解最致命的流感病毒之谜 | 2005-10-13 20:54:55
3197. 李敖对鲁迅的“营营” | 2005-09-20 21:11:36
3198. 布什总统发动“起源大战” | 2005-08-25 20:55:24
3199. 东方文化靠什么统治世界？ | 2005-08-19 20:26:33
3200. 在核战争的阴影之下 | 2005-08-18 20:48:56
3201. 快乐就在大脑中 | 2005-08-11 20:50:06
3202. 外来物种悲喜剧 | 2005-08-05 20:40:41
3203. 镜子中的自我 | 2005-07-28 20:38:48
3204. “六〇六”的真实故事 | 2005-07-20 20:56:32
3205. 达尔文的美丽错误 | 2005-07-13 20:41:15
3206. “我怪罪遗传！” | 2005-07-07 20:43:51
3207. 滥用进化论 | 2005-07-03 20:45:10
3208. 不应宽容虚假保健品 | 2005-06-22 20:57:31
3209. 没有围墙的大学 | 2005-06-18 20:31:13
3210. 如此反对反伪科学 | 2005-06-08 20:47:09
3211. 大学排名游戏 | 2005-05-29 20:30:23
3212. 科学家看到了什么事情？ | 2005-05-26 20:52:49
3213. 我对“公民写作家”鄢烈山也很遗憾 | 2005-05-20 14:51:28
3214. 麝牛，你为什么不跑 | 2005-05-11 20:47:44
3215. 坐地遥想五万年 | 2005-04-27 20:45:45
3216. 以“保护文化多样性”的名义 | 2005-04-24 20:35:11
3217. 虫都不吃，人可以吃 | 2005-04-20 20:55:55
3218. 在中国看美国情景喜剧 | 2005-04-14 20:31:54
3219. 寻找“原生态河流” | 2005-04-13 20:49:28
3220. “反应停”悲喜剧 | 2005-04-09 20:51:45
3221. 就这样被慢慢毒死 | 2005-03-30 20:56:57
3222. “亩产万斤”的误区 | 2005-03-24 20:50:39
3223. 我的“成功”标准 | 2005-03-19 20:28:11
3224. 科学不是神话 | 2005-03-17 20:41:49
3225. 进化不仅仅是“一种理论” | 2005-03-04 20:44:22
3226. 太空笔的传奇 | 2005-02-25 20:51:12
3227. 让我们接近星星 | 2005-02-18 20:42:30
3228. 光的真理 | 2005-02-05 20:46:24
3229. 神龟虽寿，犹有竟时 | 2005-01-28 20:52:19
3230. 古希腊的科学遗产 | 2005-01-12 20:43:02
3231. 杨振宁失误了吗？ | 2005-01-10 20:34:07
3232. 人不是基因的奴隶 | 2004-12-30 21:00:12
3233. 猿：人性，太人性了 | 2004-12-23 20:39:38
3234. 别怕，不是要转你的基因 | 2004-12-16 20:59:03
3235. “永动机”重现江湖 | 2004-12-08 20:53:19
3236. 我的“偶像” | 2004-11-21 20:29:11


美国反转基因纪录片的底细

发表时间:2014-09-07 19：12：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0sv.html
    崔永元等人不停地在推一部美国反转基因纪录片GMOOMG（《转基因，我的天啊》）。这部长达90分钟的纪录片被加了中文字幕（http://v.youku.com/v_show/id_XNzY0NjU2NDA0.html?firsttime=874），貌似是有组织地要在中国人中推行此片，作为妖魔化转基因的又一武器：你看，连美国人都拍电影揭露转基因的罪恶，不只是崔永元这么干哦。

    该片的编剧、导演兼主演是美国人JeremySeifert，2010年他用200美元预算拍了他的处女作，一部反映美国食品浪费的纪录片Dive!，反响不错，得过多个纪录片的奖项，这可能就是为什么他被美国有机食品商选中来拍一部妖魔化转基因的纪录片——该片的投资商、出品人为美国有机食品商Nature'sPath，自2001年起，Nature'sPath就是转基因食品的坚定反对者，在2012年加州选民对转基因食品是否要标识进行公投时，这家公司赞助了60万美元支持标识。这个投资背景也就决定了该片的主旨只能是反对转基因的。

    JeremySeifert拍纪录片当然比崔永元专业多了，也煽情多了，他的三个小孩都成了其煽情的工具。在该片中，JeremySeifert不动声色地塞进了一堆谎言。例如说所有关于转基因食品安全性的实验都是研发公司做的而且不公开实验数据。事实上有无数由第三方科学家做的实验，而且都公开发表在学术期刊上，结论都是安全的。该片采访了一堆有机食品商、活动家、议员，而除了臭名昭著的赛拉利尼，就是不采访科学家，把科学家全都当成与转基因食品有利益关系。塞拉利尼就是在2012年发表论文称转基因食品导致老鼠肿瘤的那个法国人（该论文已被撤稿），他根据老鼠实验推断说说转基因食品的危害要过三四十年才能表现出来，现在美国妇女三四十岁就长乳腺癌可能就是吃转基因食品吃的。但是美国大量吃转基因食品从1996年转基因玉米开始上市算起还不到20年呢，难道美国政府此前偷偷让美国人吃了二十年的转基因食品？

    不过该片也告诉了一个事实：美国转基因食品无处不在，人人天天在大量地吃，谁都避免不了。看来美国人马上要绝种了。

    该片2013年9月在美国上映，总票房不到4万美元。网上最大的电影资料库IMDB上有6篇评论该电影的影评，4篇给它打10分，作者全都只写过这篇影评（美国也有影评水军）；2篇打1分，作者全都写过很多篇影评。可见此片在美国可谓没什么影响。现在崔永元等人在当推手，这个纪录片在中国倒可能大赚。

    2014.9.6


南方周末又发反转基因谣言

发表时间:2014-08-31 22：42：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0hh.html
    中国农业大学教授、中国工程院院士李宁因经济问题被查，因为在李宁院士众多的课题中，有的与转基因动物的研究有关，这就让反转基因的媒体和人士以为抓到了转基因研究的什么把柄。《南方周末》在2014年8月28日长篇报道，标题就叫《“消失”的转基因院士李宁的学术与生意》（记者刘俊），文中称：

    【反转基因人士柴卫东告诉南方周末，在欧美，动物转基因因为涉及伦理等一系列争议而被命令禁止产业化。这跟农作物转基因有很大不同。在中国，同样面临类似困境：动物转基因批准研究，但批准上市很难。】

    柴卫东是航空发动机专业工学博士，在某研究院从事技术管理工作，其所学专业、其从事的工作都与生物学毫无关系，却以“民间转基因食品问题研究学者”自居，出了一本贻笑大方的《生化超限战：转基因食品和疫苗的阴谋》，把转基因和疫苗接种说成是美帝国主义让中国人断子绝孙的秘密武器，就被《南方周末》当成了研究转基因的权威，将其所言当成事实引用，而没有采访真正的专业人士。

    《南方周末》一如既往所散布的，乃是谣言与谎言，而且极其容易戳穿。欧美从来没有颁发过禁止动物转基因产业化的禁令，恰恰相反，简单的检索即可知，美国食品药品管理局（FDA）和欧洲食品安全局（EFSA）都发布过审批转基因动物指南（分别见：http://www.fda.gov/AnimalVeterinary/DevelopmentApprovalProcess/GeneticEngineering/GeneticallyEngineeredAnimals/default.htm和http://www.efsa.europa.eu/en/topics/topic/gmanimals.htm）。如果像南方周末造谣的那样，欧美因为涉及伦理等一系列争议而禁止转基因动物产业化，吃饱了撑的去制定这些指南？

    李宁院士研究的转基因动物实质是通过转基因技术让牛奶中含有某种生物制剂（乳铁蛋白），这在美国早就实现产业化了：2009年2月6日FDA正式批准了第一种由转基因动物生产的生物制剂——转基因山羊奶生产的人抗凝血酶。（http://www.fda.gov/downloads/AnimalVeterinary/Products/ApprovedAnimalDrugProducts/FOIADrugSummaries/UCM118087.pdf）

    转基因动物作为食品则到现在还没有产业化，那也不是因为有禁令，而是因为转基因动物比转基因作物难研发（例如不容易传代），管理又更严格（FDA把转基因动物按兽药处理，要审批才能上市。对转基因作物则采取“自愿咨询”，无需审批即可上市，但研发机构在转基因食品上市前都自愿接受FDA审核），所以产业化速度较慢。FDA已完成了对转基因三文鱼的评估，认定其安全可食、对环境无影响，目前处于处理公众反馈阶段（收到了35000多条反馈意见）。FDA在处理公众反馈时只看有没有科学依据，而不会有别的考虑，因为并没有科学理由能质疑转基因三文鱼，它被批准产业化只是时间问题。

    转基因动物生产的生物制剂在美国已产业化，源于转基因动物的食品也即将上美国人餐桌，《南方周末》却还在造谣说欧美禁止动物转基因产业化，是何居心？借此继续阻挠中国转基因技术的研发和应用？

2014.8.29


揭“营养免疫学创始人陈昭妃博士”

发表时间:2014-08-28 17：48：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0cn.html
    微信里有人转了一篇《华裔科学家陈昭妃博士谈免疫系统：深入浅出，重点推荐》的文章，取阅10万次以上，内容似是而非，危害很大。此人挂着“著名美国华裔科学家”、“营养免疫学创始人”的招牌，在中国大陆推销骗人的保健品已有好几年了，我原以为早就被新语丝网友揭露过，搜了一下，没有找到，那我就写一篇。

    陈昭妃（英文名Jau-Fei Chen）1962年出生于台湾，1981年获得美国犹他州杨伯翰大学（BrighamYoung University）学士学位，1983年获得该校硕士学位，1988年获得该校微生物学的博士学位，博士论文题目为InVitro Killing of Tumor Cells byPlatelets（用血小板在体外杀死肿瘤细胞）。毕业后留下当讲师（instructor）五年，之后全职去卖保健品。1987年陈昭妃和她的家人在犹他州创办保健品传销公司E.ExcelInternational（中文名称叫“丞燕国际”）。她创办保健品传销公司似乎是受其哥哥的启发。她的哥哥叫陈得福，在1982年创办了另一家更出名的保健品传销公司SunrideInternational（中文名称“仙妮蕾德”）。

    2000年左右，陈昭妃与其姐姐、母亲因公司财产发生纠纷，诉讼一直打到了犹他州高等法院。法院判决书里指出，E.Excel是一家销售营养补充剂和护肤产品的传销公司（sells the products through a multilevelmarketingnetwork），由陈家成员控制公司运作。（判决书见：http://law.justia.com/cases/utah/supreme-court/2004/chen100804.html，http://digitalcommons.law.byu.edu/cgi/viewcontent.cgi?article=31557&context=utah_court_briefs）

    2000年8月，因E.Excel对其产品做虚假宣传，美国食品药品管理局（FDA）给陈昭妃发去警告信，命令其立即停止虚假宣称。（http://www.casewatch.org/fdawarning/prod/2000/excel.shtml）

    我们再来看看其宣传材料里对陈昭妃的吹捧。

    【著名美国华裔科学家，“营养免疫学”的创始人。】

    营养免疫学（NutritionalImmunology）作为一门学科，是在上个世纪六、七十年代发展起来的，那个时候陈昭妃还是个小学生。1991年，《营养免疫学杂志》（Journalof NutritionalImmunology）创刊，那时候陈昭妃还只是美国一所普通大学的不做研究只管上课的讲师。回顾营养免疫学历史的论文没有一个字会提到陈昭妃（例如http://europepmc.org/abstract/med/1542016和http://www.tandfonline.com/doi/abs/10.1300/J053v01n01_03）。回顾营养免疫学进展的综述也没有一个字会提到陈昭妃（http://www.ncbi.nlm.nih.gov/pubmed/22014015）。美国营养学会下面有营养免疫学分支，定期开学术会议，从未见陈昭妃被邀请参加。

    陈昭妃没有发表过任何营养免疫学方面的学术论文。事实上，陈昭妃没有发表过任何学术论文，检索pubmed的结果是零。这让我也有点惊讶，陈昭妃毕竟在美国一所正规大学拿过博士学位，写过博士论文，然而其博士论文工作竟然没有发表，一篇论文都没有。毕业后她留校任教，只是教书，并不做研究。之后她就全职经商去了。她从未发表过论文，科学界谁知道有这号人？所以陈昭妃连科学家都算不上，更不要说“著名美国华裔科学家”了。

    陈昭妃津津乐道的是她在1995年出版过一本《营养免疫学》的“英文学术著作”。该书是犹他州Provo的BrightIdeasPress出版的，但在犹他州政府公司注册中找不到该出版社，鉴于犹他州Provo是丞燕国际的所在地，而该出版社唯一的业绩就是出过陈昭妃的两本书，我认为该出版社是陈昭妃为了出版其“学术著作”自己设的，甚至连去登记都懒得去。

    另外，学术界说的营养免疫学，研究的是营养素、膳食因子、营养状态与免疫系统功能之间的关系，与陈昭妃为了推销其保健品胡吹的“营养免疫学”没有任何关系。

    【美国加州命名1996年3月8日为“陈昭妃日”】

    这个在去年揭露林志颖时我就说过了，像这种“XXX日”是只要有人向政府部门申请，就会给的。

    【1992年荣获华侨救国团联合总会颁发的“海外优秀青年奖章”。1992年荣获国际本草协会最高荣誉马丁帝拉库兹奖（MartinDela Cruz Award）。】

    前一个奖是华人组织给的，后一个奖是另类医学组织给的，都没有含金量。

    【1997年荣获美国青商会颁发的1997年“美国十大杰出青年奖”。陈昭妃博士是第一位荣获此奖项的华裔人士。】

    美国青商会（United States Junior Chamber ofCommerce）是一个民间非营利性组织，每年会评“美国十大杰出青年”（Ten Outstanding YoungAmericans），入选者中有的是名人，有的是非名人，大约是拿名人来给非名人陪衬。陈昭妃在1997年被该组织评为“美国十大杰出青年”，但是她是属于“商业”类，而不是“科学”类，也就是说，是表彰其生意做得好，而不是科学研究做得好。

    陈昭妃也不是“第一位荣获此奖项的华裔人士”。杨振宁在1957年即被该组织评为“美国十大杰出青年”（科学类），未见杨振宁的传记中提及该“殊荣”，大概真名人不把它当回事。1986年还有个叫CurtisD. Chong的华人获得该“殊荣”（人类进步类），不知此人是谁。

    陈昭妃在其文章中说：【免疫学是一门新学科。在美国，我是第一批的免疫学家，在这之前根本就没有人学习免疫学，对免疫的了解仅限于各种疫苗而已。】

    这也是个弥天大谎。免疫学是一门有一百多年历史的“老”学科，在陈昭妃去美国学习之前，绝不是没有免疫学家，也不是“对免疫的了解仅限于各种疫苗而已”。举两个例子：GeorgeDavis Snell等人在1946年发现主要组织相容性复合体（MHC），1980年获得诺贝尔奖；GeraldEdelman和Rodney RobertPorter在60年代初发现抗体的化学结构（标志着现代免疫学的诞生），1972年获得诺贝尔奖。你能说这些人不是免疫学家，对免疫的了解仅限于各种疫苗而已？陈昭妃连免疫学家都算不上，何况是“第一批”。

    陈昭妃说：【我曾受邀于美国最大的一个医学研究机构。在和科学家们一起讨论的时候，得到一个统一的结论，99％的疾病都和免疫系统失调有关。】

    美国最大的医学研究机构大概指的是NIH。问题是陈昭妃从未发表过论文，而除了读博士时做过几年研究（功劳主要还得算她的导师的），她也从未真正做过科研，科学界根本就不会知道她有何研究成果，别人凭什么邀请她一起讨论学术问题？可见是胡吹。

    陈昭妃说：【我在研究癌症的过程中，并没有发现任何的药物、化疗、电疗能够真正治疗癌症。】

    她只是在读博士期间研究了一下血小板在体外杀死肿瘤细胞的情况，根本就没有系统研究过癌症的治疗，这么说也是胡吹。

    总之，这是一个大忽悠。她在文章中那些耸人听闻的说法，例如：

    【我没有在任何的医学报告上看到实验证明是HIV病毒制造的艾滋病。】

    【并没有发现任何的药物、化疗、电疗能够真正治疗癌症。】

    【没有任何一种化学药物能够代替免疫系统，也不可以用化学药物来刺激免疫系统，否则可能会造成各种副作用。既然不能用化学药品来提升免疫系统，那么只能依靠“营养”。】

    【在美国，以前小学里有一个食品金字塔量表，它把最重要的营养划为肉类、牛奶制品，如今，这个量表已经被禁用了。】

    【现在已有研究表明，牛奶会阻止小孩大脑的发育。】

    【不要多喝有咖啡因的咖啡，因为它会加速中枢神经系统的刺激，也有实验报告表明，它会制造皱纹；但是没有咖啡因的咖啡更不能喝，因为将咖啡因从咖啡中提取出来需要一种化学药品，而这种药品是致癌药品，美国卫生局已禁止使用了。】

    【美国的卫生局研究报告表明，当维生素C存在于橘子等整体时，被称为抗氧化剂，能防止心脏病、癌症。当维生素C离开橘子后，能制造上亿的自由基，相反会造成心脏病、癌症。】

    等等，全是无稽之谈。我不想在此一一驳斥，大家只要知道，这是一个大忽悠为了推销其被FDA认为是虚假宣传的保健品的胡说八道，就可以了。

    2014.8.27.


评上海交大江晓原、方益昉的反转“论文”

发表时间:2014-08-21 20：43：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102v02n.html
    上海交大科学史学院江晓原、方益昉根据谣言、传闻和臆想堆砌出一篇宣扬反转阴谋论的“论文”《中国转基因主粮争议的科学政治学分析》，发表在自己的刊物《上海交通大学学报》上（22卷4期（2014））。

    江晓原是上海交通大学科学史与科学文化研究院教授、著名的反科学文化人，致力于反科学、妖魔化科学，反转基因是其份内的事。方益昉是何许人呢？论文只列其身份为“上海交通大学科学史与科学文化研究院兼职研究员”，这显然不是个正式职务。那么他的正式职务是什么呢？网上有介绍称其从上海交大拿了三个博士学位，真是吓死人了：“上海交通大学人文学院科学史与科学哲学系博士、医学博士、科学史博士”http://sh.yuloo.com/catalog/3853.html。我能查到的是他拿过一个博士学位：2012年，50岁的方益昉获得上海交大科技史系博士学位，导师即为江晓原。其博士论文题目为《生命科技政治特征分析和案例比较研究》，摘要称：“文章化繁为简，引证一位中学生的论文，旨在戳破类似皇帝新衣的转基因主粮包装。”认为中学生就能戳破转基因技术，我们能说上海交大的科技史博士也就中学生水平甚至连中学生水平都不如吗？

    方益昉是上海交大臭名昭著的保健品“昂立一号”的“同创人”，之后移民美国，加入美国国籍。2001年他又到了中国，办了一家要靠采集脐带血赚钱的上海赛托细胞生物技术公司，被上海卫生局查封、取缔。然后他又成了上海赛托医学诊断技术服务有限公司董事长，该公司主要业务是帮人写生物医学方面的英语论文，国内许多科研人员都曾收到该公司的代写论文广告。他在国内至今自称是纽约福克斯（FECS）经济文化基金执行董事、副总裁，查纽约州政府记录，FECS是方益昉在2000年登记的一家商业公司，在2005年已解散。他还是上海交通大学海外教育学院EMFA讲座教授，研究方向是“科技创意设计”。一个美籍华人，在到中国“创业”的同时，从事妖魔化转基因、阻挠中国农业发展的大业，得到了静安区侨办的热情接待：http://qwb.sh.gov.cn/shqb/node826/node842/node844/u1a72658.html

    江晓原、方益昉的这篇“论文”笑话百出，例如说抗虫转基因水稻用的是“基因枪技术”，不知道外源基因插到哪里：

    【江晓原、方益昉：而农业部许可的转基因主粮样本，不过原始转基因技术的同质重复。一代转基因作物依托基因枪技术，随机将基因片断插入目标作物，已被发现潜伏重大缺陷，比如基因活性逐年递减、非特异性未知蛋白意外分泌等。】

    其实一代转基因作物主要不是依托基因枪技术，而是用的农杆菌介导，不管哪种介导方法都可以知道外源基因插到了哪里。

    【江晓原、方益昉：中国农业科学院作物科学研究所佟屏亚研究员最接近农业科研核心内层，他提供的数据厘清了中国转基因农业进程的前世今身，学术界至今没有获得粮食增产基因；所谓杀虫可以减少农药使用，只是理论计算；Bt蛋白不能对所有自然界的昆虫起作用，况且还有昆虫抗药反应。他的原话令人震撼，国际跨国种业巨鳄布局十年，渗入民族种业，从人才培育到市场垄断，都已大有斩获，有关情形令人触目惊心。】

    一个从未正儿八经搞过农业科研（搞过“战略研究”）、退休多年的80多岁前研究员，在网上找存在感不懂装懂乱发议论，早就被多人多次批驳过（例如《转基因作物能不能增产、抗虫？》http://fangzhouzi.baijia.baidu.com/article/6767），却被江晓原、方益昉冠以“最接近农业科研核心内层”的吓人头衔，将其胡言乱语当权威论述在“论文”中引用，上海交大科学史学院是搞笑学院吗？

    【江晓原、方益昉：按照中国食品分段管理制度，农业部的转基因主粮许可，应严格控制在种籽产业范围内。所有关于试吃、人体试验和营养毒性的话题，都超越了农业部门行政许可范围。中国卫生食药部门至今没有颁发任何转基因主粮加工、流通和餐饮行政许可】

    中国卫生食药部门当然没有发过转基因食品安全证书，因为我国法规规定转基因生物安全性（包括食用安全性）由农业部管理，农业部《转基因植物安全评价指南》要求做食用安全评价，获得安全证书就证明了食用安全性。

    【江晓原、方益昉：由于留种稻谷和玉米均可直接食用，农业部转基因主粮许可证问世之后，有关专家有意混淆农业许可与食药许可的区别，混淆基本毒理学评价概念，罔顾科学伦理，欺骗并误导公众，实属主动突破伦理底线，违纪、违规和违法的行为明证。】

    意思是获得安全证书的抗虫转基因水稻、植酸酶转基因玉米没有做过“基本毒理学评价”。事实上，农业部《转基因植物安全评价指南》要求做食用安全性评价，包括新表达物质毒理学评价、致敏性评价、关键成分分析、全食品安全性评价、营养学评价、生产加工对安全性影响的评价、按个案分析的原则需要进行的其它安全性评价。转基因水稻、玉米均通过了这些评价，甚至还做了不要求做的其他安全性实验，例如转基因水稻还增加了遗传毒性试验、三代繁殖试验、慢性毒性试验等。http://www.agrogene.cn/info-111.shtml

    江晓原、方益昉在“论文”中捏造事实散布谣言，属于学术造假，这种人能当教授、兼职研究员，这样的搞笑“论文”能登在上海交大学报上，丢的是上海交大的脸。别看中国有些人当到了名牌大学的教授、系主任，其实连做学问的门都还没找着。

2014.8.20.


评崔永元在新闻晨报的呓语

发表时间:2014-08-16 23：16：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzup.html
    《新闻晨报》在2014年8月11日刊登了对崔永元的长篇采访（http://ent.qq.com/a/20140811/037833.htm），继续让崔永元满嘴谣言、谎言欺骗中国公众。我们就来再欣赏一下崔永元的呓语。

    【崔永元：最大的问题，出在实质等同。如果没有实质等同，FDA就会用药品的监管原则来监督，最少需要监督30年。有了实质等同，就用食品的方式来监督，门槛就被降低了。】

    崔永元根本就不懂实质等同是什么意思，以为FDA以实质等同为由才把转基因食品当食品。转基因食品就是食品，没有哪个机构会把它当药品。FDA不过是说，如果能证明转基因食品与同类食品的安全性和营养价值实质等同，那么就可以不加标识地与同类食品一样上市。如果营养成分发生了改变，那就要加标识。

    【崔永元：FDA就是传达室的一个“刘大爷”。转基因公司提供了一个食品，“刘大爷”来做检验报告，FDA要这个，你做过吗？做过，合格吗？合格。然后办一个数据交接。这些所有数据你都承诺是安全的吗？是你交给我的吗？出了事要负什么责任你知道吗？知道，啪，盖个章，那就通过了。】

    崔永元说FDA只是一个收材料的传达室大爷，这不是无知就是有意抹黑。FDA食品安全与应用营养中心的专家要对转基因食品研发公司提供的实验数据进行审核，不足的要求补充，有问题的可以驳回。传达室大爷有这样的专业性，有这样的权力？正因为FDA的权威性，虽然转基因食品作为食品在美国按法律规定是可以不经FDA审核就上市，但所有的转基因食品研发公司都自愿向FDA咨询，提交数据让FDA专家审核。

    【崔永元：美国转基因公司的宣传力度很大，这是资本力量决定的。比如在一个杂志上，转基因公司一个月的广告投放量是50万美元。如果杂志敢说转基因不好，广告商肯定就撤单了，撤单了杂志可能就倒闭了。包括许多电台电视台，转基因公司是他们最大的广告客户。】

    不是说孟山都是最大的转基因公司嘛，谁在美国杂志、电台、电视台见过它的广告？有也是不多，跟其他领域的大公司投放的广告相比微不足道。2012年加州公投是否要求标识转基因食品期间，反对者才比较密集地投放了一些广告，总共花了不过几千万美元，支持者也投放了几百万美元的广告。崔永元说转基因公司已经把美国媒体整个控制了，这是不是妄想？他以为那是央视呢？倒是经常能在美国媒体上见到有机食品的广告，孟山都怎么不管管？

    【崔永元：开始大规模商业种植的，还会有很多保护措施。比如转基因的田地跟其他的非转基因的田地中间会有25米的隔离带。这25米的隔离带，除了阻止花粉的传授，同样还是虫子的避难区，大雁天鹅可以在25米隔离带中吃到虫子。转基因作物收割运输存储也都是专门的。如果转基因出现在传统的农田里，肯定会追究他的来源，来源于哪家公司。如果搞不清楚，全部烧掉。更别说是转基因食品非法流出出现在超市里了。】

    崔永元又把他的妄想当成了事实拿出来胡吹欺骗中国公众。美国哪条法律规定转基因田地要有25米的隔离带？（顺便说一下，美国用的是英制，胡编也得编得像样一点）哪条法律规定转基因作物收割运输存储都是专门的、禁止与非转基因作物混杂？他知道美国农业部对某种转基因作物解除管制（deregulation）是什么意思吗？就是商业化种植后不再受管理了，可以随便种、随便流通。所以有时会有种有机作物的抱怨说受到了转基因作物的“污染”。美国政府还建议种植抗虫转基因作物的田地需要混种一小部分非转基因作物作为害虫的避难所，有的生物技术公司则干脆把转基因种子和非转基因种子按一定比例混合销售给农民种植。崔永元居然说转基因与非转基因绝对不能混合，如果混合了就要烧掉，做他的白日梦啊。这种妄想呓语，这种弥天大谎，居然堂而皇之地登在中国媒体上。

    【崔永元：还有之前的湖南黄金大米事件，孩子不知道，家长不知道，出了实验报告我们才知道，这就是拿孩子在做实验，既违法又违背科学伦理。居然有人跳出来说，手续是有问题，但是黄金大米没问题。这样的人是不是该把他们挖坑埋了？】

    我们不过告诉大家一个事实，金大米的安全性是有保证的，虽然在衡阳做的营养转化试验（不是安全性试验）在手续上有问题，但是金大米本身是没有问题的。崔永元就要把指出事实的人挖坑埋了，多大的仇恨啊？依我看，那些妖魔化金大米，妨碍这个国际人道主义项目的推广，让全世界每年因为维生素A缺乏症多死几十万儿童的，才应该把他们挖坑埋了。

    【崔永元：打个比方，我们在街头随便抓一个人，把他给打死了，然后公安机关来查，说打得太对了，就是一个通缉犯，身上有三条人命。这种小概率事件是有可能发生的，但是允许吗？程序必须合法，在科学实验上，尤其要讲究程序合法。你的试验步骤不对，都有可能出现不同的结果。】

    给你吃一顿富有营养的饭，因为吃之前没有详细说清楚饭里有什么菜，就变成了毒药，就等于杀人，这是什么逻辑？

    【崔永元：现在全国有好多转基因大米试吃大会，这种人你该怎么说他？就是应该挖坑埋了。】

    参加过转基因大米品尝会的有上千人了，崔永元想要挖多大的坑？本周日全国20多个地方将同时举办转基因大米品尝会，崔永元还要继续挖多大的坑？有人说搞品尝会没有什么意义，看崔永元对品尝会如此仇恨，正说明意义大得很。看崔永元掌控着媒体舆论，南方周末、新闻晨报等等没有操守的媒体长篇累牍地刊登崔永元的谣言，从不刊登对其谣言的驳斥，我们也就只能通过在网上、通过举办品尝会来以正视听。

    【崔永元：我觉得我们有选择不吃的权利。选择权、知情权和实验一点关系都没有。你只要给我标出来就行，不能骗我。更不能用一种蛮横的态度对我说，你不吃，就是呆子，就是文傻。】

    你不吃，没人逼着你吃，不会因为不吃就说是呆子、文傻。但是那些相信乃至传播谣言吓唬别人的，就是呆子、文傻。而那些炮制谣言制造恐慌的，更是骗子。选择权本来就是个伪命题，就连不标识转基因食品的美国，崔永元不也说不想吃转基因食品的美国人也可以选择终身不吃吗？现在倒是崔永元要剥夺别人吃转基因食品的权利，叫嚣要把吃转基因大米的人“埋了”。真正的知情权应该是公众能够获得准确的信息，不被谣言蒙蔽，不被骗子蒙骗的权利。

    【崔永元：离开央视，我改正的第一条就是自己的说话方式，满嘴脏话，话糙理不糙啊，效率极高。这很管用，大家一下就听进去了。如果要一条一条，写两万字的文章，都起不到这种效果。对我个人来说，也是这种方式比较好，压力全部释放，战斗力极强，抑郁症也烟消云散了。以前太累，现在好。】

    崔永元连写条微博都写不顺溜，还幻想着写两万字的文章？写不顺溜，所以只好靠骂街，以为开骂就能战无不胜。他都骂了快一年了，又如何？“大家一下就听进去了”，难道崔永元心目中的“大家”都是喜欢听脏话的？崔永元不仅发明了一种说理的高效方式，还发明了一种治疗抑郁症的新疗法：满嘴脏话。准备报告党中央申报诺贝尔奖不？可怜的罗宾·威廉姆斯，来不及尝试崔永元的新发明了。

2014.8.15


立一块“环保”牌坊

发表时间:2014-08-14 16：26：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzrk.html
    如果要找一个人见人爱的高大上词汇，“环保”应是热门候选。当然，就像一切好词，打着“环保”旗号的，未必就是真的为了环保。特别是在中国，民间政治活动的空间很有限，迫使许多政治活动家变成环保活动家，以环保的名义从事政治活动，许多民间环保组织更关心的是政治而不是环保。当他们打着“环保”的旗帜反水电、转基因技术、PX项目等等，他们的目的，其实只是借机跟政府叫板。

    当然，还有许多人打着“环保”的旗号，不是为了政治目的，而是为了标榜自己的良心，对赚了大钱的商人尤其如此。例如自称“中国首善”的陈光标，近年来每年都要声称自己已改名叫“陈低碳”，妻子改名叫“张绿色”，两个儿子分别改名叫“陈环保”和“陈环境”。说归说，不管是陈光标自称，还是媒体称他，陈光标依然叫做陈光标，而他能够上新闻的，依然是他又在哪里搞“发钱”表演了，而不是做了什么环保活动。

    又如阿里巴巴的马云，其微博的身份认证只列了一个头衔，不是阿里巴巴的董事长，而是TNC(大自然保护协会)全球董事会董事，如果不是微博头像，真让人怀疑是不是另有一个环保人士马云与阿里巴巴的马云同名同姓。同样，马云经常由于别的活动，例如又去拜访了哪个“大师”而上了新闻，并非其特别看重的“环保”。这几天他甚至遭披露有反“环保”行为。国内媒体广泛引用英国《星期日泰晤士报》的报道称，越来越多的中国富豪不惜以每周逾百万的花费，到英国租住配备英式管家的城堡，体验英剧《唐顿庄园》里描绘的贵族生活方式，这其中就包括中国富商马云。据报道，马云曾花费3.6万英镑，于苏格兰一个小村落租了一座城堡，与11位朋友共同打猎。他雇用了4架直升机，踏足一连串的打猎胜地，一周内猎取了17只雄鹿。《每日邮报》称，接待土豪团的苏格兰高地运动代理商史密斯表示，马云及他的朋友在事前全无使用枪械的经验，因此他们要先接受基本射击训练，但是他们全都很快上手。

    马云发了一则声明回应说：“学当贵族，我毫无兴趣，出身贫寒草根，对贵族生活并无向往。但学习通过打猎保护环境的知识倒是真事。”大自然保护协会也发表声明说，那次活动两年前由其组织，目的是考察欧洲保护地的发展和如何通过狩猎来控制过渡繁殖的野生动物种群。并科普说，狩猎也是生态保护的手段，科学狩猎有助于减少疾病传播和动物之间无谓的资源竞争，维护生态系统的稳定性。

    那么马云参与的这次狩猎活动，是不是属于“科学狩猎”呢？大自然保护协会的声明称：“按照保护生物学原理，如果野生动物的种群达到了一定规模，而猎捕数量控制在一定范围内，特别是有针对性地猎捕对种群繁衍不具贡献能力的老龄雄性野生动物时，将不足以对种群发展造成影响，对野生动物种群的健康发展有益而无损。尤其是当前，很多生态系统的原有平衡已被打破，狮子、狼等顶级捕食者的种群数量由于历史上的过度捕杀已经非常稀少，而鹿、羊等食草动物由于没有了捕食压力而迅速繁殖，很多地方的有蹄类种群数量已经超出了环境容纳量，长此以往会使整个生态系统崩溃。在这种情况下，基于科学研究结论开展有计划的狩猎活动，淘汰老弱病残的野生动物个体，有助于减少疾病的传播和动物之间无谓的资源竞争，进而实现野生动物种群及其生存环境的可持续发展。”

    为此大自然保护协会在其拥有的某些保护区在狩猎季节出售各种狩猎许可，例如本州居民花大约30美元、非居民花大约150美元可以购买一个白尾鹿的狩猎许可。威斯康辛州白尾鹿的种群数量高达100多万头，每年大约有1/3左右的白尾鹿会在狩猎活动中被猎杀。但是马云参与的活动并非在大自然保护协会的保护区，而是租了英格兰的一座城堡。也不是每人花个150美元购买狩猎许可，而是花费了3.6万英镑。显然，这并不属于大自然保护协会所说的那种“科学狩猎”，而是一次特别行动。为了猎取17只雄鹿，而动用了4架直升机，效率低下，浪费严重，这本身就很不“低碳”很不“环保”。按这种效率，威斯康辛州每年为了杀掉30多万头白尾鹿，岂不得动用上万架直升机。

    多花钱，有时也是一种赞助。大自然保护协会引用国际自然保护联盟（IUCN）以前的声明称：“有节制的战利品狩猎活动不会是对动物的一种威胁，而恰恰是一种能缓和人类和动物冲突的办法，而且能给贫困地区的人们带来经济利益，从而增强他们对动物保护的支持。”

    但马云等人为了狩猎花掉的3.6万英镑，是在苏格兰城堡花掉的，并不能“给贫困地区的人们带来经济利益，从而增强他们对动物保护的支持”，并非资助“环保”，而是高消费行为。

    马云说他参与狩猎的目的是“学习通过打猎保护环境的知识”，要学到这种知识，通过阅读有关资料即可，比如从大自然保护协会的声明也可以学到相关知识，并不必亲身去打猎。亲身打猎学到的是打猎知识，而不是通过打猎保护环境的知识。如果真想体验“通过打猎保护环境”，在一个土豪云集的英格兰城堡能体验出什么呢？不如去一个保护区和普通猎手一起行动。

    所以，尽管马云、大自然保护协会竭力否认，花那么大价钱、动用那么多直升机，在一个城堡附近杀十几头鹿，就是让中国土豪们“学当贵族”，体验“贵族生活”，与“科学狩猎”、“环保”无关。在事情被曝光后，给一次土豪高消费贴上“考察欧洲保护地的发展和如何通过狩猎来控制过渡繁殖的野生动物种群”的高大上包装，显得非常滑稽。我们围观了打着“环保”旗号搞政治活动的，也见识了戴着“环保”高帽表现自己爱心的，现在又发现了立着“环保”牌坊高消费的。“环保”，“环保”，多少名堂借汝之名以行。

    2014.8.13


我与崔永元关于转基因及其他争论（续十九）

发表时间:2014-08-12 18：44：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzmq.html
【崔永元】

终于等来了和女儿的长谈，我笑着问她留言都是什么意思。她说这不重要，重要的是你我都很开心。你能不能不谈转基因了，有用吗？他们那么多势力攻击你，看到骂你的留言我很心疼，就算为了我，你放弃吧。我一下愣住了，我忽略了女儿已经长大了。“爸爸，你累了这么多年，也该享受一下生活了。”我怎么办？

【方舟子】

崔永元说他的女儿劝他：“你能不能不谈转基因了，有用吗？他们那么多势力攻击你，看到骂你的留言我很心疼，就算为了我，你放弃吧。”嗯，看到崔永元“一口一肘子”“一日一夹头”地骂人、攻击人，不心疼吧？对了，崔永元欠了多少个“一日一夹头”了？

明明是崔永元天天在攻击、辱骂、造谣那些科普转基因的人，现在却把女儿抬出来打悲情牌，做受迫害状反咬一口，变成他受攻击、辱骂，还有不良媒体跟着鼓噪，好像崔永元因为反转基因受了多大委屈似的，这是全国政协委员才能享受的待遇？

崔永元拍了一部没有新闻操守、贻笑大方的“纪录片”，还不许观众批评了？自己不称职还不许观众“侮辱”其职业了？其实侮辱其职业的，正是他自己。【崔永元：农大校长抨击纪录片是对我职业的侮辱http://t.itc.cn/C2hjS】

崔永元的意思是不大力赞美他，他就把2亿画饼留着自己吃了。以媒体赞美为条件的慈善倒是个创举。【但他却改变了主意，做公益还招人骂，所以媒体不花大力气“赞美”他，他不会把承诺的2亿代言费捐出来，“扣了税是一亿三千万，我就不捐，我天天花天酒地，每次请二十个保镖，十几辆车跟着，你们管得着吗？”】

崔永元光是公证费就花了七万多元，把我和网友的文章、关于我的新闻报道都公证了，它们和案件有什么关系？真是财大气粗。

崔永元反诉我的案件请的是上海一家律师事务所的律师，律师费号称花了75000元，不便宜啊。加上公证费72310元，还有律师到北京的交通费、住宿费12000多元，还没开庭他就已经花了15万多，真有钱。

崔永元花了14700港币去香港做公证，从新语丝网站下载了很多篇网友抨击武汉法官在肖传国案枉法裁决的文章，以证明“方是民多次欺骗公众并在互联网上谩骂中国法官即相关人士”。那都是别人写的文章，他以为在香港公证了就能变成是我写的？即使是我写的，跟本案又有什么关系？他想替肖传国讨回公道？

崔永元提交了17个获奖证书、奖杯照片以证明他在社会上有良好声誉。其中一个就是那个中美电影节“国际大奖”，看证书上中文式英文和一串赞助图标就显得很山寨。主办者后来把GoldAngel改成GoldenAngel了，含金量少了啊。还有个新闻作品获得中华慈善新闻奖三等奖的证书。连三等奖都拿出来，看来是清仓。

【崔永元】

@小冰 如何避免被电梯夹头？

【方舟子】

崔永元担心被电梯夹头？又没人对他作法“一日一夹头”。

【崔永元】

复习农业八字宪法，思考粮食增产是否可以抄近路。

【方舟子】

崔永元变农业考古专家了，居然要大家学习几十年前的“农业八字宪法”。他贴出的年画还有撒化肥、打农药的呢，他要大家膜拜“农业八字宪法”，怎么自己却在推有机食品？“农业八字宪法”有个“种”字，他怎么又反对推广转基因种子了？

【崔永元】

@美国驻华大使馆 //@大爱如海1://@刘仰: 回复@baoshoumimi321:[话筒][吐][鄙视][怒骂][闭嘴]//@baoshoumimi321:最重要的信息一定要说明，撤稿的总编是前孟山都公司雇员。//@刘仰:[话筒][话筒][话筒][话筒][话筒] //@刘仰:[话筒][话筒][话筒][话筒][话筒]
@大洋彼岸的绅士
【塞拉利尼的被撤论文“转基因玉米致癌”已重新发表】2012年9月，法国卡昂大学塞拉利尼教授发现，喂食孟山都NK603转基因玉米导致大鼠致癌率大幅上升。同年11月，塞拉利尼的论文被《食品和化学毒物学》撤稿，随后引发广泛争议。2014年6月24日，该论文被重新发表在《欧洲环境科学》。http://t.cn/RvHaz3j

【方舟子】

崔永元又传谣了。事实上《食品和化学毒物学》只是有一个编委（不是总编）在去大学当教授之前曾在孟山都公司工作过，在塞拉利尼的要求下他没有参与撤稿决定。《欧洲环境科学》重发塞拉利尼的论文没有经过同行审稿，这是一个没有影响因子、SCI不收录、给版面费就发论文的垃圾期刊。

【崔永元】

/@大洋彼岸的绅士:维生素A吃多了反而对身体有害；FDA对转基因食品的安全性并未进行独立测试；美国尚未就人类食用转基因食品安全与否展开长期或流行病学研究。美国大使馆是真的不懂，还是有意误导
◆
@崔永元
@美国驻华大使馆贵国科学家送黄金大米给中国孩子吃，充满爱心为何被撤？贵国FDA认证转基因是独立试验还是签收了孟山都的报告？贵国FDA是否认可中国市场转基因食品的安全？俄罗斯欧盟诸国为何禁止转基因？贵国盟友日本为何不普及转基因？贵国转基因作物可以不经批准滥种吗？

【方舟子】

崔永元准备“摁倒”美国大使馆了？瞧这问的都是什么问题。金大米不含维生素A，维生素A吃多了对身体有害跟它有什么关系？崔永元应该关心的是不要让加菜孩子吃多了猪肝吧？金大米含的是胡萝卜素，胡萝卜素吃多了对人体是没害的。金大米在衡阳的实验的问题是因为程序问题，跟有没有爱心有什么关系？FDA是评估机构，不是研究机构，崔永元竟要求它自己去做研究？FDA的评估结果认为转基因食品与非转基因食品实质等同，就可以上市，崔永元却要FDA自打嘴巴去专门研究转基因食品，是真不懂还是有意误导？FDA是美国政府的机构，崔永元却要它连中国、俄国、欧盟、日本都管起来，真把美国当世界警察了？说欧盟禁止转基因，是个老得不能再老的谣言了，崔永元还好意思拿出来质问美国大使馆？

【崔永元】

@美国驻华大使馆请问，贵国运往我国的玉米大豆在贵国主要用作粮食还是饲料？贵国的小麦为何不转基因？贵国人民每年两次反转游行是吃饱了撑的？贵国富人为何钟爱有机食品，是因为贵吗？贵国转基因不标识，大使馆同志们怎么确定自己吃了很多转基因，是肠胃有反应吗？另，注意维修贵国电梯。

【方舟子】

崔永元以前说美国的玉米大豆都不做粮食，现在改口问“主要用作粮食还是饲料”了？这不是废话嘛，中国的玉米大豆主要也是做饲料，怎么啦？关键是除了做饲料，它们还是粮食，中美都是如此。美国小麦转基因的多了，只不过还没有商业化种植而已。美国游行的多了，天天都有人游行，有的游行就是吃饱了撑的，一年两次算什么？谁说富人就钟爱有机食品？美国有机食品占的市场份额只有4%，没有富人那么少？买有机食品的主要是怕农药、化肥，崔永元是不是也要在中国禁用农药、化肥？既然美国超市食品大部分都含转基因成分，只要不是特地避免，就可以确定自己吃了很多转基因食品，哪里用得着有特定的肠胃？需要的只是正常的智商而已。

【崔永元】

什么叫点球？就是前面比赛都白踼了。双方把球放白点上，看谁能欺骗守门员。

【方舟子】

有个老笑话说，有个傻子吃了十个烧饼，吃完第十个吃饱了，就感叹说：前面九个烧饼都白吃了，早知道就只吃第十个烧饼。我还以为现实中没有这样的人呢。

【崔永元】

退运也是科普。
◆
@头条新闻
【我国退运125.2万吨进口美国转基因玉米】自去年10月深圳口岸从一船进口美国玉米检出未经批准的转基因成分后，截止今年6月16日，全国共在125.2万吨进口美国玉米及其制品中检出转基因成分，均已退运处理。国家质检总局通知各口岸，一旦检出未经批准的转基因成分，一律退运或销毁。http://t.cn/RvnuR1X

【方舟子】

这批玉米被退运，是因为含有一种在美国已批准、中国还没批准的转基因玉米新品种，与转基因是否安全无关，不是科学问题，是程序问题。我国早已从美国大量进口已批准的转基因玉米品种。这个品种被批准也是早晚的事，到时候崔永元又怎么说？参见《从中国退运美国转基因玉米说起》http://fangzhouzi.baijia.baidu.com/article/15164

【崔永元】

@陈里 @人民日报 @北京市政府 @朝阳教委 管管这个女人，别给政府丢脸。//@同心实验学校:虽已估计到非常强硬态度执行的人口控制大形势，但尚不能理解朝阳教委赶尽杀绝全面关停19所打工子弟学校的\"气魄\"从何而来?
◆
@新工人艺术团-许多
听同事说，今天朝阳区教委、公安、卫生等一大群联合到@同心实验学校检查，说这也不合格那也不合格，说我们办学是违法行为。其中一位女工作人员(不知是否是临时工)，叫嚣道:你们前年仗着@崔永元给你们说话(前年这时也曾要关停同心)，今年形式不一样了，我们让他闭嘴！[衰]说会力挺村委把同心改走

【方舟子】

今年形势是不同了，查查崔永元公益基金，他就会闭嘴。北京民政局、朝阳民政局，管管崔永元公益基金，别给政府丢脸。

【崔永元】

肘子忙，夹头说说吧。@夹头//@冰火天蝎007:联合国副秘书长吴红波不懂科学，愚昧，急需科学教徒给他上课[哈哈]//@中流击水三千里: //@曹明华和曹明逸:只怪。@hqabc_ @行走于苍茫大地//@合写社会:度还怎么低呢？肘子，我向您举报前中国驻德国大使，现联合国副秘书长吴红波的反转行为，请火速打其假。
◆
@吴红波
知道有人关心转基因问题，农场主早已张榜明示：转基因，绝对木有！不信可看英文告示，那一连串惊叹打的！不管你信不信，反正买菜的信。末了，农场主还说，吃的新鲜，吃的健康！咋那么耳熟泥？

【方舟子】

吴副秘书长不过是说了他在美国农贸市场上的见闻，拍了一张小广告，怎么就让崔永元和他的反转控队友们那么兴奋呢？崔永元不是已经花了100万元去美国的这类农贸市场调查过，还当场啃了一口西红柿吗？人家吴副秘书长没有花一分钱调查经费吧？

【崔永元】

回复@Pony_778:你和肘子一个屌样，连尼玛基金和基金会的区别都搞不清楚就瞎嘚嘚。肘子的公募基金才真正违法，因为都没办相关手续就公开募集，它这个确实不需要晒账，应该连人带账抓进去才符合现行法律。

【方舟子】

崔永元一被问到其公益基金的问题就破口大骂，被芮成钢被抓吓的？如果有人捐款给某个小孩治病，崔永元认为都应该通通抓起来，连那个小孩也该抓起来，因为“都没办相关手续就公开募集”“应该连人带账抓进去才符合现行法律”。哪条现行法律禁止私人捐赠？

【崔永元】

做为一个政协委员，支持负责任的小崔 ！尴尬|| @陈国志: || @毛茂丰: 这个贴子要转播！ || @新华陈弋:官司只是浮云，小崔该达到的目的早就达到了。 || 日丽风荷: 陈老师这个帖子有份量！好贴一定要顶！
新华陈弋
明天庭审崔永元反诉方舟子，其实这个官司没开打小崔就早赢定了！该官司的意义不在于到底是你骂了我、还是我骂了你，而是在于方舟子的“创造条件让国人天天吃转基因”没有实现，而崔永元的”让人们有知情权和选择权“已经实现了，目前大卖场里到处标注着的“非转基因”就是明证！

【方舟子】

这是怎么回事？崔永元发微博支持自己？还是和小号搞混了？

【崔永元】

这不科学，因为这么多年医学界从未发现一例因食用肯德基麦当劳薯条导致病患的顾客，和转基因一样一样的啊！[炸鸡和啤酒]//@我是西蒙周:？
◆
@黑化_番長
【肯德基麦当劳薯条被检测出有毒物[衰]】经权威机构检测，麦当劳肯德基的薯条均检出氯化钠(具有潜在的毒性)，其中肯德基为390mg/100g，麦当劳为360mg/100g。报告称，长期低剂量接触氯化钠，会出现嗜水、偏头痛和呼吸困难等症状，胸闷和心率加快等。#这是要和薯条再见的节奏吗？？！！#

【方舟子】

崔永元这是要像对待转基因食品一样禁止食用氯化钠、退回含氯化钠的进口食品了？他应该也要求禁止食用一氧化二氢、退回含一氧化二氢的进口食品。

【崔永元】

靠，这么多人知道是盐啊，真有学问！这就只能证明过期变质的肉可以卖给转基因爱好者，还是那句话：主流科学界没有发现一例吃肯德基麦当劳生病的患者，这就是转基因推行者硬梆梆的理由。各位是装傻还是真傻？

回复@Mr_Rrobot:你是第一个看懂的，“著名科普学家”就靠这鸡毛逻辑和一张厚脸打天下的。

【方舟子】

崔永元想说什么？氯化钠是过期变质的肉，也是“著名科普学家”？崔式逻辑只有一个人能懂，还真是靠“一张厚脸打天下的”。

【崔永元】

氯化钠引起网络理科生一片欢腾，异口同声一个段子钓起大鱼。而把氯化钠换作草甘磷、转基因等等，理科生们会收起笑脸，曰：这是个科学问题。追求科学真理的姿态，吃转基因饲料的命，而且命该如此。改天，文傻崔永元专门给你们讲一次氯化钠，送你们一个狂欢节。

【方舟子】

崔永元不承认自己被钓鱼，认为他是倒钓，那么因为认为崔永元被钓鱼而反对钓鱼的果壳网、老鼠会、王志安、黄章晋、云无心等人，是不是应该反过来批批崔永元？

【崔永元】

哇噻，好长的文章。耐心读完很沮丧，我知道方是民是流氓，但真不知道这么流氓，如果我早些知道，我不会选择招惹它，我会选择捧杀它。

【方舟子】

崔永元转发了“首席方学家”亦明要为肖传国翻案的致最高法院院长的公开信（貌似因有敏感词汇被新浪屏蔽了），借机又对我进行诽谤。方黑的最终归宿就是去和肖传国抱团，没有例外。

崔永元说，我给他造成了上千万元的精神和物质损失http://t.itc.cn/CvDwn。他不是还入账2亿元代言费吗？难道他也知道那只是画饼？对了，他半年前就在微博上说拍好的代言广告怎么到现在还不播出啊？我们还等着看笑话呢。

崔永元别拍代言广告了，学罗永浩拍一段自我打脸的视频吧。【崔永元：这个骗子、流氓的官司，对我没什么影响，他太弱了。http://t.cn/RP4Tshj】【崔永元：他给我造成的这种精神损害，包括这个物质损失，上千万都不止。http://t.cn/RP6oUyY 】

【崔永元】

哪位高层？认识一下呗。还是说就是个屁大点官，家里住在高层，比如十八层。[去旅行]
◆
@大洋彼岸的绅士
【方舟子坦承：中央高层为其干预司法】2013年4月11日，方舟子称，武汉中院终审判决其损害肖传国名誉，但“据报道由于中央高层的批示不敢来找我执行”（http://t.cn/zTcCnIz）。试问方舟子，所谓的中央高层是否周永康？还是你满嘴谎言虚构报道，造谣污蔑中央高层干预司法并妨害法院履行正常公务？

【方舟子】

这是崔永元他家的《南方周末》2010年9月30日《谁成就了肖传国》一文报道的：“中央领导作了批示”，在全国政协委员看来，“中央领导”也就是个“屁大点官，家里住在高层，比如十八层”。

【崔永元】

方是民现在凑篇杂文，就要发到百度百家上，因为对方会给它发点广告钱。凑足钱就可以雇两个身材高一点的保镖挡矿泉水瓶子？[哈哈]
◆
@大洋彼岸的绅士
【方舟子行骗劣迹（二）：销量最大之谎言】方舟子公然欺骗社会，谎称“没有好像传说中的买了一栋400万人民币的房子；我现在可能是全中国销量最大的一个科普作家”。方一面对媒体鼓吹自己“最痛恨不诚实行为”，一面却在房产问题上屡屡对公众撒谎，是以为国人容易被愚弄和欺骗吗？

【方舟子】

崔永元置顶了一条诽谤我“行骗”的微博，造谣说我的书籍销量大多数只有几千册。很多年前起我的书籍首印数就不会低于1万册了，大多数都多次加印，到现在多的已加印了不下十次。就像以前方黑捏造《经济观察报》向我“追讨稿费200元”的信件，这些井底蛙的稿费、出版观念还停留在二、三十年前。何况书籍版税只是我收入的一部分。我的收入，比起崔永元自称在央视时一个月只有上万元的收入，那当然是多的；但比起崔永元跑一趟美国就花一百万、和理事会赌气就自掏腰包几百万搞活动、给员工发10万元奖金，又是微不足道了。

崔永元说我转让了房产，意思就是说我没有房产，我反驳啥，说我有房产？我有没有房产是我个人隐私，关崔永元和其他人什么事？崔永元要证明的是我如何“骗钱”，而不是我有没有房产。他证明不了我“骗钱”，他就是造谣、诽谤。//@情伤:小崔拿出你转让房产的证据，你为什么不反驳

王志安造谣说我哭穷骗捐，我什么时候哭过穷？我一直在说我虽然没有像央视主持人那样发大财，收入也还可以，而且都是正当收入。说我是穷光蛋吃老婆的软饭，那是罗永浩造的谣言，王志安应该去找罗永浩算账。我倒是希望老婆出的童书能大卖，版税能超过我的版税、稿酬和节目出场费，让我真的吃起软饭。

倒是崔永元自己在媒体上哭过穷，说自己从不走穴每月领8000元工资，加上其他收入每月上万块钱不够花。但是媒体曾曝光他有豪宅、多辆豪车，怎么来的？他自称自掏腰包几百万办活动、自费一百万去美国做调查，哪来的钱？敢公开崔永元公益基金的账目吗？

徐宥箴说要无条件预付1千万聘我当公司监理，我知道他是一番好意，但是有违我当自由人的原则。我如果物质欲望稍强一点，操守稍放宽一点，接受赞助、做商业代言、收保护费什么的，收入也不会比央视主持人差，还不会是2亿代言的画饼。但是央视主持人想破脑袋也想不明白，这世界上还真就有不把赚大钱当成人生目标的人。

崔永元说我在法庭上撒谎，但我连法庭都没上过，即使想撒谎也没有机会。看崔永元不停地在那里折腾，“骗子”“流氓”地乱骂，这都是在为我以后继续起诉他提供证据嘛，反正他有的是钱，花得起律师费，就慢慢折腾去吧。

崔永元一开始是造谣我花了300万美元在美国买豪宅，现在却拼命证明据说已被我转让掉的“美国豪宅”只值60多万美元，他这是在自证自己造谣、诽谤吗？（一点常识：60万美元的房子在美国加州只是普通住房，300万美元的房子才算得上豪宅）

不只是泄露隐私那么简单。“绅士”是匿名，崔永元现在人在中国美国法律管不了他。他下次再去美国我就报警。他说那是我的指纹，我就当一次苦主。//@ahsokatano崔永元和绅士公布指纹，是否属于泄露个人隐私而违法美国法律，如果是，正好在美国起诉他俩，还能判断崔永元是否有美国绿卡


评“胡同串子”崔永元

发表时间:2014-08-05 23：37：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uyic.html
    【崔永元：我是如何变成胡同串子的http://weibo.com/p/1001603739711117082972】

    崔永元为了骂我是“流氓”，就自称是流氓，为了骂司马南是“胡同串子”，就自称是胡同串子，这种战术算是自虐吧。

    【崔永元：刚工作时，大家喝酒我不会，就讲段子凑趣。荤段子最下酒，所以毎毎扶着醉鬼走在马路上，清风拂面，莫名地会冒出几分成就感，直到我做了主持人。】

    难怪现在的崔永元满嘴污言秽语，原来是有功底的，这才叫真情流露，当主持人那是被包装出来的，策划没写荤段子，他就不敢讲了。

    【崔永元：这时要有一个人站出来，这个人有点像知识分子的模样，在公众中略有口碑，受过高等教育，文明过.........这个人就是我。】

    受过高等教育的文明的知识分子文明人多了，受过高等教育的文明的知识分子不知道氯化钠是什么东西的，至今只有一个，所以他站出来了。

    【崔永元：我深思熟虑后毅然跳入粪坑，站在了流氓无赖的对面，撕扯起来。不能不说这是一次牺牲，牺牲你的清白你的形象你的功名包括你的财务，可能还有生命。】

    崔永元自己跳入粪坑，幻想我和司马南也会跟着跳进去，没想到我和司马南对这种人见多了，只在粪坑旁看着他一个人在粪坑里折腾。“可能还有生命”，哇，真吓人，“为了胜利，向我开炮”，为了编“电影传奇”革命电影看多了吧？

    【崔永元：牺牲了不少，换来了公众对转基因问题的清醒，换来了公众知道了滥种，换来了方是民原形毕露，换来了司马南胡同串子墙头草被人认清。】

    功劳不小哇，看来跳入粪坑还真值呀。方是民二十年前是这个样子，二十年后还是这个样子，不会有人变了流氓我就跟着当流氓。有人说，韩寒不再是韩寒，方舟子还是方舟子；也有人说，崔永元不再是崔永元，方舟子也还是方舟子。不服的话，就在粪坑里一边继续折腾一边幻想吧。原形毕露的其实是崔永元，他不再装“文明人”了，又回到了那个靠荤段子下酒的“小崔”。

    【崔永元：至于方是民，对其今生不抱任何幻想，只愿淘宝上有便宜雨衣穿妥背过身去】

    不是一直幻想方是民在粪坑里跟他一起折腾吗？又不抱幻想了？哦，对了，从一口一个“肘子”到一口一个“方是民”，这是律师教的？

    【崔永元：不再直面恶哄哄和臭哄哄。那也不只望能恢复自我的干净。顺便问问方粉水军：是你妈逼你干这行的吗？】

    不仅造谣污蔑我雇水军，还大爆粗口骂大街，这就是我们不得不直面的“恶哄哄和臭哄哄”，不能指望其会“恢复自我的干净”。

2014.8.4.


转基因水稻“滥种”事件背后的利益

发表时间:2014-08-05 21：55：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uyh2.html
    央视新闻调查做了一起调查湖北转基因水稻“滥种”的节目，引起全社会的恐慌。在这起人为制造的国难中，有人乘机发国难财。一种方式是推销“不含转基因”的产品。例如一家刚刚成立的食品公司“佳美氏”这段时间在各个媒体、网站密集地投放广告、软文，推出佳美氏玉米油，卖点是“0转基因、0化学添加、0胆固醇”，在其广告中大肆散布转基因食品会导致“三代绝育”的谣言。另一种方式是推销检测转基因的产品。例如智云达科技有限公司利用“滥种”事件推出的“4款快速检测产品可以针对相应的转基因因子和作物进行检测”。

    有趣的是，这两家利用“滥种”事件炒得最凶的公司，都与中国农业大学食品科学与营养工程学院有关。先看“佳美氏”。报道称：“（7月16日）中国农业大学食品科学与营养工程学院与佳美氏在京举行签约仪式，宣布成立‘中国农业大学食品科学与营养工程学院-佳美氏玉米营养研究中心’，开展为期两年的玉米相关食品消费者调研与产品开发合作，共同建立玉米营养研究的开放平台。同时，佳美氏品牌也正式亮相，推出通过国家权威专业机构检测的佳美氏玉米油。”http://finance.chinanews.com/jk/2014/07-17/6396809.shtml

    “智云达”与中国农大食品学院的关系则更悠久。人民网2008年12月16日的报道《食品安全快速检测研究中心落户食品学院》称：“针对全国范围内公共食品安全事故时有发生，对食品安全流通领域的监管工作提出新的要求和挑战，中国农业大学食品科学与营养工程学院食品安全快速检测研究中心日前正式成立。”“中国农业大学食品科学与营养工程学院院长罗云波教授介绍，该中心由中国农业大学食品科学与营养工程学院与北京智云达科技有限公司联合组建。”“同时，作为食品安全快速检测产品的生产、研发基地，北京智云达科技有限公司被授权为‘中国农业大学食品科学与营养工程学院大学生社会实习（实践）基地’。”http://edu.people.com.cn/GB/145827/145828/145836/145839/8787070.html

    智云达的法定代表人桑华春由此也成为了中国农业大学食品科学与营养工程学院食品安全快速检测研究中心副主任、研究员。在该中心的网站上，罗列着一份“食品安全专家”的名单，其中有几个是网民所熟悉的：中国农大食品学院院长罗云波、该学院副教授朱毅（就是那个著名的“水货博士”）、松鼠会的云无心。这几个人声称支持转基因技术，但是被网民称为转基因卧底派，因为他们认为全国各地科学爱好者举办的转基因食品品尝会是“非法”，科普转基因的人士“偏激”、“戾气严重”，声称要和反转基因人士“同行”，支持、赞赏崔永元“调查”转基因，特别强调公众对转基因的“知情权”、要求加强标识管理乃至要设转基因食品专柜，“保证反对者不吃转基因的权利”，目标则是“开发和引进各种转基因检测试纸、试剂盒，让公众有机会检验主管部门的监管成果”。

    他们是王志安去年举办“首届转基因食品观摩会”的台前幕后的支持者（当时我就指出该“观摩会”的目的是推销中国农大食品学院的转基因检测产品），被王志安视为转基因问题的权威和顾问。而王志安，正是央视新闻调查湖北转基因水稻“滥种”的节目的策划人和出镜记者。

    在转基因问题上，有挺转派，有反转派，还有标转派——一面声称转基因食品安全一面又要求对转基因食品做标识、建专柜。反转派推销“不含转基因”的食品，标转派推销转基因快速检测产品，都是证据确凿的，他们却反过来污蔑挺转派有商业利益、做商业推广，这就叫小人之心。而中国农大食品学院通过两家公司，不仅推销“不含转基因”的食品，还推销转基因快速检测产品，可谓反转与标转的商业嵌合体。利用媒体制造的社会恐慌推销产品固然能谋一己之私利，妨碍的却是中国转基因技术乃至整个农业技术的发展。

    2014.8.3.


比“滥种”转基因水稻更严重的

发表时间:2014-08-04 17：29：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uyak.html
    这几年每隔一段时间媒体就会炒作一番湖北“滥种”转基因水稻，这回因为央视号称对此做了调查，号称在武汉超市买到的大米5袋有3袋是抗虫转基因大米，却不告诉观众转基因大米其实是安全的，于是引起社会恐慌。湖北政府也罕见地雷厉风行，销毁了当地10多亩转基因水稻，于是引起更大的社会恐慌。连我一位久不联系的中学老师都打电话问我转基因的东西究竟有没有毒，没有毒的话为什么湖北要销毁？

    抗虫转基因水稻在2009年已获得农业部颁发的农业转基因生物安全证书，已在科学上证明了其安全性。但是根据《农业转基因生物安全管理条例》，生产转基因植物种子要获得生产许可证，而要获得生产许可证，除了获得安全证书，还要通过品种审定。根据《主要农作物品种审定办法》，农业部品种审定委员会办公室在收到品种审定申请后应在30日内提交品种审定委员会相关专业委员会初审，专业委员会应当在60日内完成初审。初审通过的品种，由品种审定委员会办公室在30日内公示，公示期不少于60日。公示期满后，主任委员会应当在30日内完成审核。即从申请到完成审核，最多7个月。但是转基因水稻在2009年获得安全证书后提交品种审定申请，迄今5年，农业部却不审定、不解释，就那么拖着，自己违反了《主要农作物品种审定办法》。

    所以，所谓转基因水稻“滥种”，不是说转基因水稻不安全，而仅仅指的是转基因水稻种子没有通过品种审定。根据《种子法》，主要农作物品种在推广应用前应当通过品种审定，“应当审定的农作物品种未经审定通过的，不得发布广告，不得经营、推广。”即只是禁止销售种子，并没有禁止购买、种植。种子品种审定的本意是要保证种子质量，维护农民权益。如果农民认为未经品种审定的种子质量可靠，自己愿意种，谁管得着？又不是种毒品。《种子法》规定的种子品种审定是对种子经营的要求，并非限于转基因种子。如果农民买的、种的是未经品种审定的自家常规种子，违法吗？会被销毁吗？不会。

    所以根据《种子法》，经营未经品种审定的种子不合法，即卖的人不合法，但买的和种的人并不违法。具体到转基因水稻“滥种”这个事件，种子公司、经销商生产、经营未经种子品种审定的转基因种子，违法；超市销售未标注的转基因大米，也违法（因为我国要求销售转基因食品必须标注）。农民购买、种植已获得安全证书的转基因水稻并不违法，种了自己吃或标注了出售大米，也不违法。湖北政府迫于央视压力去铲除农民种植的转基因水稻，损害农民权益，才是非法的。

    有人说要程序正义，但是在程序不工作的时候，怎么办？转基因水稻在2009年获得安全证书，只要获得种子品种审定证书就可以开始销售种子，但农业部迫于反转舆论压力不敢审批，也没有科学理由不让通过，所以在收到转基因水稻品种审定申请后，就拖着不办，违反自己定的几个月走完程序的规定，五年来不批不拒不解释，直拖到安全证书到期（今年8月17日到期）让其申请失效。这样的程序叫人怎么遵守？哪来的正义？

有人说美国不会出现“滥种”转基因作物，是不会，但那不是因为美国管得严，而是因为美国管得松。美国并不存在“安全证书”制度，也没有变态的“品种审定”制度。美国食品药品管理局（FDA）对转基因作物采取的是“自愿咨询”，并不要求审批转基因食品，如果企业不向FDA咨询自己把转基因食品上市，也是合法的（不过目前所有研发转基因作物的企业都自愿向FDA“咨询”，把有关资料送交FDA审核）。美国农业部（USDA）则只是监控转基因作物试验田对其他作物和环境的影响，一旦完成试验，证明转基因作物不是有害植物，研发者向USDA申请“解除管制”获得批准后，就可以大规模种植了。FDA和USDA在做决定时，只依据科学证据，不受舆论的影响。如果转基因水稻是在美国研发的，十几年前完成田间试验后就可以大规模种植了。

美国偶尔会发生没有“解除管制”的转基因作物“污染”其他作物的事件。例如拜尔公司研发的一种抗除草剂转基因水稻没有向FDA“自愿咨询”，也没有向USDA申请“解除管制”，在2006年发现它“污染”了美国向欧洲、日本出口的大米，欧洲、日本为此采取了加强检测或禁止进口的措施。美国政府部门并没有认为这是“滥种”而去处罚拜尔公司或农民，相反的，受“污染”的农民以其出口贸易受到损害为由向拜尔公司索赔。

抗虫转基因水稻不幸生在中国，所以就要经历更多的磨难，大概从此就要被束之高阁，研发人员多年的心血，投入的大笔科研经费，就此泡汤。其他转基因项目的研发也会受到影响。几十年后再来看这个事件，湖北政府销毁转基因水稻的行为，大约是可以跟一百多年前清朝政府刨铁道的行为相比的。

2014.8.2.


评锤子手机的“停产整顿”声明

发表时间:2014-08-03 22：52：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy93.html
    【罗永浩：全国知名的流氓碰瓷犯黑我们的帖子带动全国媒体跟着铺天盖地的起哄转发我们负面新闻的那两天，我们一度担心这可能会对我们造成一些实质性的伤害，但最后发现那两天我们的日退单数也只比平时增加了一百来个而已……】

    在以“锤子科技CEO”身份发表的公司正式声明中大骂“全国知名的流氓碰瓷犯”，罗永浩这是要为其公司的投资人和其他高管拉仇恨？罗永浩起初说我揭露其手机问题是帮他推销，现在自打嘴巴说一度担心会造成实质性的伤害，庆幸只导致每日多了一百个退单。这么多退单都可忽略，是不是原来每天都有成千上万个退单？更不要说只有退的没有订的了。其实这些订户都是罗永浩的脑残粉，即使只有100个退单，对罗永浩的情怀也是实质性伤害。如果“日退单数也只比平时增加了一百来个”不算是“实质性的伤害”，那么宣布停产几个月和建议预订客户退款，又算什么级别的伤害？

    【罗永浩：好的时候一天能出来几百个良品，差的时候甚至要把整个生产线彻底停下来进行整顿。】【由于新产线的品控做得不到位，导致一些质量不合格的产品流出，……这些都是我们在工作上的严重失职，不容回避。】

    当锤子手机刚刚被暴露出存在质量问题时，罗永浩又是怎么说的？“新品产线刚开通时，开箱不合格率在百分之三左右是正常的。产线调顺（通常要个把月）后，开箱不合格率在百分之一左右，是世界500强大厂的标准，也是我们定的标准。”当初说是正常的，现在又承认是“在工作上的严重失职，不容回避”，那么一开始怎么就“回避”了？

    【罗永浩：当初我们采用交300元预付款的方式启动预售的初衷，不是因为缺生产用资金，而是考虑到0元预订的方式会导致预订数虚高，不利于我们正确判断合理的生产量。】

    罗永浩曾经吹牛说锤子手机只要一上市就会抢购一空，原来早就担心卖不出去，不敢多做，只敢根据有效订单决定产量，难怪那么点“产能”。

【罗永浩：这意味着要消化完我们目前已有的订单，还需要几个月的时间。】

    罗永浩号称要给预订的人300元“现金券”，其实根本不是现金，而是其还未开张的网店的购物券，促销用的。罗永浩收了客户的预订款乃至全款，却一再食言，过了几个月还不能发货，是否涉嫌诈骗或非法集资？利息怎么算？他吹牛说收了8000万预订款，如果按借贷公司的利息，光利息至少就赚了几百万。再过几个月，锤子手机这种配置，不到一千元就能买到了吧？

    【罗永浩：刚入职的同事问我，为什么网上有这么多xx拿一个刚创业的手机公司跟那些手机巨头的产能做比较并加以嘲笑，还嘲笑我们跟巨头比，相对不受合作厂商重视。我说，在大规模嘲笑一个男人身高发育不良，嘲笑一个女人胸部发育不良的xx国家，嘲笑一个创业公司的穷和不受重视，在价值观方面已经算是很不寒碜的了。】

    是罗永浩自己一直在碰瓷“那些手机巨头”，骂“那些手机巨头”“发育不良”，现在被发现是他自己“发育不良”，又装什么清纯？

2014.8.2.


质疑崔永元“教授”和中国传媒大学

发表时间:2014-07-31 19：15：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy4e.html
    崔永元向法庭登记的身份为“中国传媒大学教授”，我方律师在开庭时对此提出异议：“崔永元并非传媒大学教授，如其为教师也应当提交教师资格证加以证明。”审判长即要求崔永元在三天内向法庭提交教师资格证等职务证明。三天后，崔永元没有向法庭提交教师资格证、职称证书，也没有提交中国传媒大学颁发给他的工作证，而是提交了中国传媒大学人事处的“在职证明”，全文如下：“兹证明崔永元同志，1963年2月20日出生，身份证号码（略），自2013年12月25日调入我校工作，现为我校在职教师，专业技术职务为高级编辑（正高级）。”

    从该证明可知，崔永元的专业技术职务（即通常说的“职称”）为高级编辑，不是教授。虽然高级编辑和教授都是正高职称，但不能因此自称教授，正如中学正高级高级教师、高级兽医师、主任医师、一级律师、一级演员、国家级教练也是正高职称，但不能自称教授一样。所以崔永元向法庭自称教授，属于造假。一个人连自己的职称都能造假，何况其他？

    “高级编辑”要求能熟练地运用一门外语获取信息和进行学术交流，通过职称外语相应级别考试。崔永元承认自己不懂英语，他也的确连简单的英语标签都看不懂，去美国调查转基因靠的是“水变油”的翻译，那么他熟练掌握的是哪门外语？是怎么通过职称外语级别考试成为“高级编辑”的？有没有作弊？

    “高级编辑”还要求能熟练地将计算机技术应用于本专业技术工作，通过职称计算机相应级别考试。但崔永元在接受采访时曾称自己“不会打字不会操作电脑只会浏览新闻”，不久前连长微博都不会发，那么他是怎么通过职称计算机相应级别考试的？有没有作弊？

    崔永元在2011年2月写道：“报纸上说，中国论文总数超美国居世界第一。闭着眼都知道里面瞎话有几多。俺就因为论文凑不够四篇，11年没评上职称。”http://news.163.com/11/0212/03/6SLMFH7B00014AED.html那么他后来是怎么从没有职称一步登天评上正高职称的？凑够四篇论文了？为什么查不到2011年以后他发表过论文？难道他是靠其“不明病原体”的伟大发现被破格评上职称的？

    根据《教师法》，我国实行“教师资格制度”和“教师职务制度”。教师资格需要有教师资格证，崔永元没有。高校教师职务指助教、讲师、副教授和教授等教师技术职务，崔永元也没有（高级编辑属于新闻专业技术职务），所以崔永元不能被聘任为高校教师，中国传媒大学人事处为其出证明称他是该校教师，不是开假证明就是该校非法聘任崔永元。如果因为崔永元是名人、政协委员或其基金会捐款给该校就聘任他当教师，这是学术腐败。

对上述质疑，崔永元回应称：“方是民对我的教授讲师职称论文外语计算机基金都表示出浓厚兴趣，并且再次耗费大量问号以备法庭上可以曰：我只是质疑。我却只有一个质疑，你能把问号改成句号并且在法庭上说：我有证据，敢吗？借你两个胆你也不敢。”

崔永元搞到的中国传媒大学人事处证明已证明崔永元的职称为“高级编辑”，不是“教授”，所以我就敢说他自称“教授”是造假，用的就是句号，有什么不敢的？另外，教授和讲师是两个级别的职称，崔永元却自称是“教授讲师职称”，什么意思，他给自己发明了一个职称？

    2014.7.29.


就肖传国问题答深圳《晶报》记者

发表时间:2014-07-29 17：36：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy0a.html
方舟子按：深圳《晶报》近日连续三天以三个整版的篇幅发表记者吴建升的报道，为肖传国的犯罪、“肖氏反射弧”全面洗地、翻案。该记者此前曾来采访我，我当时即识破其意图，对其质问一一驳斥，如下。（该报未登出对我的采访）

记者：日前有辽宁朝阳少年张祥涛，因患脊柱裂脊膜膨出，赴深圳找肖传国求治。因采访此事，与肖传国有交流，听其谈及与先生一些往事，觉得应与先生交流探讨并核实。如言语中不慎有冒犯先生处，还望海涵。
方舟子：听残害上千名儿童、雇凶意图杀人的前罪犯的一面之词，气势汹汹地来质问受害人，欲为前罪犯翻案，你们这是什么立场？

记者：肖称昔日与先生冲突，系因他先打了先生的“假”，先生携怨对他展开数年网络“通缉”，直至后来延续10多年的恩怨冲突。先生当初打假肖传国是否如称出自一个“怨”字？
方舟子：自从我在2005年因为偶然看到国内一篇吹捧院士候选人肖传国的报道，质疑其夸大履历和学术成就以来（肖传国曾经在2000年向美国《科学》匿名诬告我“抄袭”，我是后来才知道的。《科学》驳回了其举报，此后《科学》还三次报道过我的事迹），肖传国几次到中国法院起诉我、一次到美国法院起诉我，派人上我家门恐吓，直至雇凶意图杀人，你认为是谁的“怨”？方玄昌此前与肖传国没有任何交集，仅仅因为在2009年参与了对肖氏手术效果的调查，肖传国就在2010年雇凶袭击他，你认为是谁的“怨”？一些不良媒体意图把我揭露其学术造假、残害儿童一事说成是我们两个人的私人恩怨，那么请问他雇凶杀方玄昌又是出于什么恩怨？

记者：从网上一电视截屏看到，先生说肖氏反射弧“非常害人的手术”、“没有一例是被治好的”?，记者无权质疑先生的质疑权，但在肖医院采访时，确实见到一位来自陕西山区的青年（本人惟一亲眼目睹的一位），原10多年屎尿无控，双脚变形，右脚行走脚尖着地，后经肖氏反射弧手术，现屎尿可控，右脚平踏地面（当然行走还无法完全与正常人一样），现在医院当司机。对此先生怎么看？

方舟子：这是因为该患者在做肖氏手术的同时，还做了栓系松解术。栓系松解术是一项常规的手术，各大医院都能做，对脊柱裂有一定的效果。肖传国一直把栓系松解术的效果说成是肖氏手术的效果，以此欺骗患者和媒体。肖氏手术的原理号称是把腿部神经接到膀胱，通过挠大腿来控制小便。你只需让患者表演一下能否通过挠大腿控制小便，就可以知道肖氏手术是否有效。

记者：肖传国“雇凶伤人”一案，肖称玄昌老师仅轻微伤，而先生连轻微伤都不够，他却被判罪入狱，实是冤狱，先生怎么看这个问题？玄昌先生也对自己伤情鉴定仅为轻微伤表示质疑，认为肖应定性故意杀人未遂，对此先生怎么看？

方舟子：肖传国雇凶在我和方玄昌住所门口售后四个月，用辣椒水、钢管袭击致命要害，这不是意图杀人是什么？这是杀人未遂，至少是故意重伤未遂。法院以寻衅滋事罪轻判肖拘役，本来就不对，他还敢喊冤？能够因为我侥幸逃脱、方玄昌身强力壮没有被打死，他就没有罪？我如果要杀你，被你逃掉了，连轻微伤都不够，你是不是觉得我没有罪？

记者：百名患者状告肖传国及上访卫生部诸事，肖传国指称先生用打假基金“收买”并资助了病人，网上也公开了两份病人家属写的书面证明材料，还有录音等“证据”，以此先生怎么看？

方舟子：打假资金只有区区二十几万元，主要是用来对付针对我的恶意诉讼，哪有钱来收买百名患者？事实是，有部分患者要起诉肖传国的私立医院，法院不受理，他们到北京卫生部上访，因为这些患者都来自贫困家庭，由打假资金赞助了一部分差旅费，如此而已。倒是我们有证据表明肖传国出重金收买患者家属当托，其同伙、光明网的工作人员“沈阳”就曾在网上感叹，肖传国为了让一个患者家属出来作证，出了五万元出场费。

记者：肖传国公开叫板先生——可在任何时间、地点、场合，以全国人为观众，与先生当面对质、辩论，以了结多年恩怨，先生愿否接招？

方舟子：我对肖传国的揭露，写有多篇文章，发在网上，人人可看。肖传国想要“对质、辩论”，完全可以也写文章反驳。我也多次撰文驳斥过肖传国的谎言。我没有兴趣与雇凶想杀害我的人见面。

记者：肖自称“获诺贝尔医学奖只是时间问题”，对此先生怎么看？

方舟子：有很多骗子都自称要或诺贝尔奖呢。我只想指出一个事实，美国有医院在几年前曾经听信了肖传国所谓“肖氏手术在中国是常规手术，成功率达85%”的谎言，找十几个患者做了肖氏手术一期临床试验，发现没有效果，已经终止其临床试验。肖传国竟然在国内撒谎说是因为效果太好了所以没有必要继续做临床试验，当即遭到美国国家卫生院的驳斥，说他在说假话。肖传国在国外已骗不动了，就只能在国内继续骗，包括骗媒体。


评崔永元在法庭外的表演

发表时间:2014-07-28 20：03：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxw8.html
在北京海淀法院开庭审理我与崔永元的名誉权纠纷一案时，崔永元没有出庭，但在当天晚上开了个新闻发布会接受记者采访，在开庭前后他也接受了一些媒体的采访，因此这一两天报纸上有大量的关于崔永元评论他与我的案件的报道。这些媒体在报道该案的审理时，都将其描述为是我与崔永元的“骂战”、“互相问候父母”，这也许就是崔永元想达到的效果，制造双方互骂甚至我方骂得更凶的舆论，把水搅浑，虽然真实的情况是崔永元一直在谩骂我，而我一直在据理力争。我们不能对中国媒体、记者的新闻素养和新闻道德寄予太多的希望。2005年于建嵘被新语丝网站的读者揭露有学术不端行为，于建嵘对我破口大骂，《南方周末》不也发表李海鹏的造谣报道，说这是“一场两败俱伤的骂战”吗？好像我也会失态破口大骂似的的。现在的这种舆论，不过是当年的再版。这些媒体、记者，是很担心让我显得很高大上的，非要用造谣手段把我拉低到对方的水平。

闲话少说，我们就来欣赏一下崔永元这一两天在报纸上的言论。

【崔永元：我就是为了跟方舟子打官司才离开央视的，这个选择是在我人生中是非常艰难的决定。http://ent.sina.com.cn/v/m/2014-07-24/01114179984.shtml】

去年9月就有崔永元已从央视辞职的报道，11月崔永元在录制《成语英雄》时首次承认从央视辞职，12月办完离职手续，而我在今年1月13日才起诉他，原来崔永元有未卜先知的特异功能，当传媒大学“教授”屈才了。

崔永元时而说他从央视辞职是因为我天天去央视告状，时而说他从央视辞职是为了跟我斗到底，时而说他从央视辞职是为了调查转基因，时而说从央视辞职是为了专心搞口述历史，时而说他从央视辞职了就能够做商业代言，现在又说他从央视辞职是为了跟我打官司。崔永元究竟从央视辞职了多少次？

【崔永元：方舟子已经说了，要玩一辈子。那好，你要网上辩论我就陪，你选择打官司我也奉陪。我们俩现在最主要的是锻炼身体。玩一辈子意味着谁活得长谁赢。……方舟子侮辱、诽谤我已经非常严重，损害了我的形象。我为了不违反央视对主持人的规定，甚至离开了中央电视台，调到了中国传媒大学。http://www.infzm.com/content/102618】

崔永元自己说要把摁倒方舟子作为人生目标，怎么改口变成我要和他玩一辈子，所以他要跟我比谁活得长了？他以为在我心目中他那么重要？南方周末这么卖力地持续地替崔永元造势歪曲事实混淆视听，真对得起崔永元在法庭上替其指控我“污蔑”南方周末。

【崔永元：他像口香糖，粘上就无论如何弄不掉它。他一开始假装讲道理，讲不过就骂，骂不过就打官司，现在已打了好多官司。我没时间陪他一个接一个官司打。http://cul.sohu.com/20140724/n402667947.shtml】

我打的官司再多，其他的官司也都是跟别人打的，关崔永元什么事，还需要他陪着一个接一个打？难道他要代理别人的诉讼？我这次与他的诉讼不管输赢，只要崔永元继续发表诽谤、侮辱我的言论，我就继续起诉他，他不陪也得陪。

【崔永元：这个骗子、流氓的官司，对我没什么影响，他太弱了。他是恶人先告状，我都不愿意提起这人。http://www.js.xinhuanet.com/2014-07/24/c_1111779766_2.htm】

【崔永元：我就是为了跟方舟子打官司才离开央视的，这个选择是在我人生中是非常艰难的决定。http://ent.sina.com.cn/v/m/2014-07-24/01114179984.shtml】

“没什么影响”的“非常艰难的决定”。

【崔永元：我没时间陪他一个接一个官司打。http://cul.sohu.com/20140724/n402667947.shtml】

【崔永元：方舟子已经说了，要玩一辈子。那好，你要网上辩论我就陪，你选择打官司我也奉陪。http://www.infzm.com/content/102618】

“没时间”的“一辈子”。

这些话都是崔永元这一两天接受采访时说的，他的思想转变速度要创纪录了。崔永元应该学罗永浩拍一段自打嘴的视频。

【崔永元：你既然跟我们争知情权、选择权，甚至是转基因食品到底安不安全？为了这个我自费去调查，去拍纪录片，去田野考察、去采样、去分析，我们做了大量的工作，而你恶人恶语、断章取义，进行人身攻击和污蔑，总而言之如果我选择对手的话，他不是我的对手，我都不值得跟他站在对立面，这主要是有关消费者的权益，所以我豁出去了，要不我理都不会理他的。http://www.js.xinhuanet.com/2014-07/24/c_1111779766_2.htm】

造谣说我骗钱在美国买豪宅，造谣说我搞“黑基金”骗钱，谩骂我是“纯骗子”、“人渣”、“坑蒙拐骗都干过”、“第一骗”、“网络畸骗”、“第一无赖第一下作”、“公开无耻，天生下流”、“流氓”、“以肘子为头目的网络流氓暴力集团”，这些与“知情权、选择权，转基因食品到底安不安全”有什么关系？明明是崔永元为了“摁倒方舟子”，造谣、诽谤、中伤，无所不用其极，还装得那么无辜、清纯，倒打一耙。

【崔永元：等我打完这个官司，我就准备到民政部和北京民政局举报方舟子没登记的非法打假基金。http://www.js.xinhuanet.com/2014-07/24/c_1111779766_3.htm】

再说一遍，科技打假资金是何祚庥、郭正谊、司马南发起、彭剑管理的，不是“方舟子”的。这是属于民间捐赠的救助行为，总共才20多万元，不够崔永元跑一趟美国费用的四分之一。因金额达不到基金的要求，民政部门不要求登记也不允许登记。罗永浩早在2012年就到民政部门举报过，被告知不归民政部门管。崔永元就再折腾去吧。

【崔永元：我是在北京长大的，讲究规矩，讲理就是讲理，耍流氓就是耍流氓，http://www.js.xinhuanet.com/2014-07/24/c_1111779766_2.htm】

我并不是北京长大的“胡同串子”，不认这个规矩，崔永元要跟我耍流氓，我仍然继续和他讲理，不会也跟他耍流氓。我的“家教”是，别人耍流氓，我们讲理。

2014.7.24.


方舟子诉崔永元名誉侵权案代理词

发表时间:2014-07-24 23：10：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxiz.html
    方是民诉崔永元名誉侵权一案，受原告方是民先生的委托、北京华欢律师事务所的指派，本律师出庭代理诉讼。现发表代理意见如下：

    一、在中文互联网中，充斥着大量侮辱、诽谤、下流低俗信息。该类侵权信息，绝大部分是隐去姓名、身份的非实名者，躲在阴暗角落、蛆虫般喷粪、吃粪，而象本案被告这样公开、实名、肆无忌惮地诽谤侮辱，不以传播谣言、流氓言论为耻、反而引以为荣的，较为少见。而侵权人是有相当知名度的电视节目主持人、拥有上千万微博粉丝、且系中国人民政治协商会议全国委员会委员（相当于外国的国会议员）的，全中国独此一位。因此，若不及时审判，不揭穿其诽谤侵权本质，将混淆视听，严重损害原告声誉。故无奈，原告不得不依法提起诉讼，维护自己的合法权益。这是本案提起缘由，望理解。

    二、北京市高级人民法院2007年曾就一较有影响案件，判称：“言论自由为宪法赋予公民之权利，公民行使该权利不得以侮辱、诽谤方式侵害他人的名誉权”。

    北京市海淀区人民法院今年亦作出类似判定：“言论自由是相对的，作为公民在现实社会的投影和延伸，微博环境下言论自由的行使，也应以不得侵犯其他人的合法权利为限”。

    三、被告崔永元于2013年12月22日01:54发表微博诽谤称：“肘子一边300万美元在美国买豪宅”，于2014年1月8日02:50诽谤称：“我不认为这些钱都是肘子嗑普骗来的，肯定还有其它的骗法”，且其微博转发的他人微博内容显示“一位名为ˋLiuJuhuaˊ的人（疑似方舟子妻、新华社记者刘菊花）以67万美元的价格购入豪宅一栋”……

    （一）被告崔永元没有提交任何证据证明原告曾骗钱、有任何“骗法”的骗取财物的行为。

    （二）被告崔永元没有提交任何证据证明原告曾“300万美元在美国买豪宅”。

    （三）一般来说，称他人尤其是自由职业者有经济实力“买豪宅”并不构成名誉侵权，但是，指控他人骗钱买豪宅、骗钱，明显构成侵权，除非确有证据证明“购豪宅的人”行骗。

    （四）“骗钱”，明显不同于“骗子”的宽泛指责。诽谤他人“骗钱”，其损害后果明显远大于诽谤他人为“骗子”的损害后果。

    （五）被告崔永元先称原告曾“300万美元在美国买豪宅”，后对其微博转发的“一位名为ˋLiuJuhuaˊ的人（疑似方舟子妻、新华社记者刘菊花）以67万美元的价格购入豪宅一栋”内容不执异议。推论出被告认为：1.原告夫妻购两套房价值合计367万美元。或者，2.被告自己否定了自己曾说的“300万美元在美国买豪宅”的说法，认为方舟子妻“以67万美元的价格购入豪宅一栋”。但是无论哪种说法，被告在发表言论时都没有事实依据，而仅凭传闻信口胡说或人云亦云。

    （六）若他人有住宅则可推论出他人“骗钱买豪宅、骗钱”的逻辑成立，那么，因为已查明被告户籍住所地在房屋单价在五万元以上的北京市海淀区甘家口17号楼、有被告和豪车的合影，故我们就可以说被告崔永元骗钱买豪宅、骗钱……即便对公职人员，财产或者支出明显超过合法收入，差额巨大，不能说明其来源是合法的，也才构成巨额财产来源不明罪，而无法认定贪污，除非有贪污证据。显然，上述逻辑荒诞不经。

    四、被告崔永元于2014年3月1日03:17诽谤道：“肘子越来越不要脸，黑基金都黑到家了，还关心别人的基金，让你跟着一起晒，你又不敢。陈章良知道你这么操蛋吗？”

    而事实是：

    （一）被告崔永元没有提交任何证据证明原告曾发起或管理任何基金或资金募集项目。

    （二）没有任何法律或规则要求资金募集项目的受益人须“晒”“基金”、公布资金项目账目。显然，让受益人行使管理人职权，属履行不能。

    （三）原告未管理任何“基金”或资金项目，故不存在敢不敢“晒”之说。

    （四）被告称：“让你跟着一起晒”，含义是他会先“晒”“基金”，但事实是作为“中国红十字基金会崔永元公益基金”发起人的崔永元仅公开极少部分的基金支出细目，作为北京市永源公益基金会法定代表人的崔永元未公开该基金会任何的公益支出细目（除了列明转给传媒大学教育基金会300万元外）。

    因此，被告上述诽谤内容，是恶意的、无耻的抹黑、诋毁及混淆是非。

    五、被告崔永元的其它侮辱诽谤言论多达数十条（详见《被告崔永元微博侵权内容列表》、《被告崔永元侵权微博内容归类列表》等文件），但通过举证、质证，可见没有任何证据证明崔永元的相关言论有事实依据。且其证据对其多数诽谤内容均无涉及，更无关联。被告行为系明显诽谤的侵权行为，当依法承担侵权责任。

    六、被告崔永元从事多年电视节目主持人工作、自称系新闻采访专业毕业生，明知新闻工作者职业道德要求采写和发表新闻要客观公正，不得从个人或小团体利益出发、利用自己掌握的舆论工具发泄私愤，明知中国新闻工作者职业道德准则要求“不诽谤他人，要通过合法和正当的手段获取新闻”，但在受原告批评后却自行杜撰或引用匿名网民的言论，发表诽谤信息，其恶意是明显的。

    七、应以《中国新闻工作者职业道德准则》等专业标准来判断被告崔永元行为是否合法。身为资深媒体人士及全国政协委员的被告，对所发表微博内容，应负有较高的注意义务。

    北京法官曾发表文章称：“以职业身份的道德要求来判断专业人员的行为是否合法，或者判断是否应当容忍适度损害，在法律上并不罕见。比如新闻记者关于事实的报道不能是道听途说，或者医务人员在医疗过程中对急症重患者即使没有医疗费也不能推出门外仍要进行救治。××的职业道德要求，同样是判断××行为合法性问题的法律依据”。

    《政协全国委员会关于政治协商、民主监督、参政议政的规定》第十四条规定：“政协委员要努力学习，深入实际，调查研究”，“在参政议政中更好地发挥应有的作用”。

    故对本案，应以新闻工作专业标准和政协委员的法定责任来判断被告行为是否合法。

    八、虽然原告是公众人物，相对普通公民应负必要的容忍义务。但被告也是公众人物，且是国会议员级别的公职人员、拥有更多“粉丝”的“微博大V”、资深媒体人，拥有更大的话语权。因此，不得扩大原告的“容忍义务”，尤其是在被告的诽谤、侮辱言论不关乎任何国家利益、公共利益的情况下。

    司法实践中判定公众人物对普通公民可能造成的轻微损害应负必要的容忍义务，但不意味着对损害后果明显较重的侮辱、诽谤负容忍义务。

    倘若以原告系公众人物为由判被告不承担民事责任，那么，将等同于中国法律在鼓励诽谤、侮辱。

    在昨天，新华社刊发《中国多部门联合行动打击网上造谣传谣行为》文章称“三部门相关负责人呼吁广大网民共同净化网络环境，不信谣、不传谣”。试问，若法院判定有公职身份的公众人物可以对无公职身份的公众人物肆意诽谤侮辱，或诽谤侮辱后不承担民事责任，将如何净化网络环境？是否意味着对有公职身份的公众人物设定有可传谣的特权？如何体现社会的公平正义？

    九、显然，法律赋于公民言论自由的权利，公民在行使言论自由权利时不能违反法律规定。同时，法律保护公民享有名誉权不受他人侵犯的权利。被告崔永元发布攻击原告的没有事实依据的诽谤信息；用侮辱性词汇形容原告，且没有任何事实依据能够支持其贬损行为的正当性。被告崔永元的诽谤、侮辱导致诽谤、谣言的进一步传播，导致原告声望、社会评价的降低，给原告造成精神伤害。原告名誉被毁损的事实成立。因此，被告行为系明显诽谤侮辱的侵权行为，构成对原告名誉权的侵害，故应当依法承担侵权责任。

    九、被告滥喷妄语、肆无忌惮诽谤、侮辱作为知名自由撰稿人的原告，影响恶劣。且被告对自己不法言行毫无悔意，其侵权信息持续存在在微博上，继续并扩大其不良后果。被告还以诽谤、传播谣言为荣，叫嚣“太好了”、“法院见”，足见其嚣张、恶意。

    十、除公证书外，原告还提交了部分电子数据证据。原告提交的电子数据证据具备证据效力。

    （一）民事诉讼法规定：“证据包括：(一)当事人的陈述;(二)书证;(三)物证;(四)视听资料;(五)电子数据;(六)证人证言;”……电子签名法规定：“数据电文不得仅因为其是以电子、光学、磁或者类似手段生成、发送、接收或者储存的而被拒绝作为证据使用””。

    下载保存下的网页文件，是电子数据证据。当然，电子数据证据是否真实，需要审查。证据是否有用，须从证据的真实性、关联性、合法性、内容、效力各方面进行考量。

    （二）原告提交的电子数据证据可以与书证互相印证属实。

    （三）原告提交的电子数据证据，均列有网址，除了被删除的部分，均可查证属实。

    （四）部分被删除的电子数据证据，可以与其它电子数据、书证、视听资料互相印证属实。

    十一、匿名网帖和媒体发表的评论文章当然不可能成为诽谤他人的事实依据。

    十二、被告侵权行为持续时间长、持续多年，发布侵权信息数量多，影响大（侵权微博的单条点击量多在100万以上、最高达338万），名誉侵权内容种类涵盖诽谤、侮辱两类型，且被告身为受过高等教育的传媒院校毕业生，明知不得诽谤侮辱他人；身为电视节目主持人，明知新闻工作者职业道德要求采写和发表新闻要客观公正，不得从个人利益出发，利用自己掌握的舆论工具发泄私愤；身为全国政协委员，明知自己有“政协委员要努力学习，深入实际，调查研究”，“更好地发挥应有的作用”的责任，但却故意诽谤、侮辱他人、传播谣言、误导公众，在实践中发扬了中文互联网低俗风尚，倡导了与时俱进的骗子文化，败坏了社会风气，且恶意十分显著。故应当依法承担相应的侵权责任。法庭判定支持原告全部诉讼请求，丝毫不为过。

    综上所述，因被告行为明显违反法律规定、主观恶意明显、不良后果显著、且影响很大，故被告应依法承担侵权责任。请求人民法院秉公审理，支持原告全部诉讼请求，以儆效尤，以促进中文互联网的健康发展。

    此致

    北京市海淀区人民法院

    原告方是民代理人

    北京华欢律师事务所律师：彭剑

    二O一四年七月二十三日


全面驳斥崔永元方在法庭上的狡辩

发表时间:2014-07-23 19：45：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxh0.html
    今天（7月23日）北京海淀区法院开庭审理我起诉崔永元和崔永元反诉我的案件，并在微博上做了直播。对与我有关的诉讼，我按惯例是不出庭的，都由律师代理。我表示过如果崔永元出庭，那么我可以破例出庭。但崔永元此前说过如果是上午开庭他要睡觉，不会出庭。因为这次审理是从上午开始的，我估计崔永元不会去，所以我也没去。果然崔永元没有出庭。如果能够在法庭上科普转基因知识，我也考虑出庭。但法官此前已明确表示该案不涉及关于转基因的争议，只审理名誉侵权纠纷，所以我出庭也没什么意义。我通过海淀法院的微博看了直播，对崔永元的律师在法庭上的狡辩、捏造事实、歪曲事实、断章取义、混淆视听一一驳斥如下，可与我方律师在法庭上的辩论和提交的代理词结合着看。

    先看本诉的辩论：

    一、崔永元方在法庭上出示“证据”证明我“污蔑”肖传国、郎咸平、孙海峰、朱毅、“独立调查员”、罗永浩、云无心、曹明华、科学松鼠会、南方周末等等，他这是要替这些人打官司？按其标准，我“污蔑”的人多了，但这跟本案有什么关系？

    二、崔永元称我说过很多人是“骗子”“流氓”，所以他也可以说我是“骗子”“流氓”。我说别人是骗子、流氓，都是有根有据详细论证的，可不是崔式诽谤，如果对方不服，也是他们来起诉我，关崔永元什么事？按崔永元的逻辑，他说了我是“骗子”“流氓”，以后人人都可以说他是“骗子”“流氓”了？

    三、崔永元列举的据以诽谤我的所谓“事实依据”，多是别人的观点或匿名材料（例如“大洋彼岸的绅士”），这也能叫“事实依据”？甚至连“有观点认为，方舟子如何如何”这种无主的话也说得出口？

    四、崔永元认为自己是基于公共利益发表的评论，所以不构成侵权。你自以为是在代表公共利益发言，所以就可以肆意侮辱、诽谤他人？

    五、崔永元一方面说我的社会评价不高，一方面说我是公众人物，可以自行消除损害名誉言论的影响，他不觉得这是自相矛盾？既然我的社会评价不高，说出的话没人信，怎么自行消除影响？

    六、说公众人物可以自行消除损害名誉言论的影响，是朝阳区程屹法官自行发明的判据，于法无据。既然崔永元本人认可这个观点，那就是认为公众人物不会被损害名誉权，那么他怎么又来反诉我？难道他本人不是公众人物？

    七、崔永元说我欺骗公众，举的例子居然是我曾经说过不去上海电视台录节目，以后又多次去了。他作为前电视人，不知道一个电视台有不同的频道、不同的节目组？就算我曾经决定抵制上海电视台所有的节目录制，后来见有值得信赖的人（例如方玄昌）在为上海电视台录节目，我就不能改变对上海台的看法？这也叫欺骗公众？多大的事啊？

    八、崔永元辩称，我不是“打假基金”的受益人，而是管理人，理由是谁是管理人根本无从可查，所以他就认定我是实际控制人。其实科技打假资金的网站首页（http://www.dajiajijin.org）说得清清楚楚，该资金是何祚庥、郭正谊、司马南于2006年发起，管理人是彭剑。崔永元查都不查或查了假装查不到，就敢乱说我是基金管理人？

    再看反诉的辩论：

    一、崔方在法庭上公然撒谎。崔永元辩称：“2007-2013年（崔永元）基金会的账目都是公开的。”其实公开的只是一份很简单的审计报告，账目在哪里？这不是公然撒谎是什么？

    二、崔方在法庭上公然撒谎捏造我的言论。他列举的我所谓“侮辱、诽谤”他的言论，有的根本不是我说的，甚至不是针对他的。例如“杂交的奇葩”，明明是网友@平衡与对称的微博里的话，而且指的是陈一文（因为陈自称是“杂交的产物”），崔永元怎么就自领是骂他的，而且把骂人者栽到我头上？又如“不明国籍的政协委员”，那话也是网友说的，他给栽到我头上了，对此我方没有必要辩，如果崔永元要证明自己是中国国籍，我早就建议他出示去美国的签证即可。

    三、崔方声称我骂崔永元“白痴”，真实情况是这样的：崔永元最初发微博说“你可以说我是白痴，我也可以说你白吃”，我当时评论说“真的被证明了是转基因方面的白痴”，他现在竟然辩称“不能因为我说白痴，你就可以说我白痴”，然后告我侵权。他的辩称完整的应该这么说：“不能因为我说你可以说我白痴，你就可以说我白痴”，那么究竟别人可不可以说他是白痴？

    四、崔方声称我侮辱崔永元的言论，其实是我对他先侮辱我的言论的反唇相讥。例如，明明是崔永元说我是王立军的狗腿子，我才反问他，你对我搞政治迫害又是谁的狗腿子？现在崔永元居然在法庭上告我骂他是“狗腿子”。崔永元说我侮辱他是“大尾巴狼”“大尾巴骗子”，我是说过他是大尾巴狼，那是因为他一面嘲笑别人找美国政府部门调查是大尾巴狼作派，一面又自己找美国政府部门去了，成了他口中的“大尾巴狼”，要说侮辱，也是他自辱。至于“大尾巴骗子”，指的是崔永元声称美国政府部门回函拒绝接受其采访，但他没有出示过该回函，所以我说：【亮了回函，就成了崔永元自己蔑视的“大尾巴狼”，不亮，就成了大尾巴骗子。他是亮还是不亮？】如果没有回函而他声称有，那是骗人的，才是“大尾巴骗子”，现在崔永元自领“大尾巴骗子”，莫非他真的在骗人？崔永元说我骂他“疯狗”，其实是他先说骂我是“遛狗”，被我反唇相讥是“疯狗”想要遛人而已。崔永元说我骂他是“主持人僵尸”，其实是他嘲笑我在玩“植物打僵尸”的游戏，我挖苦说【玩玩打游戏中的僵尸很好，打打现实中造谣的主持人僵尸，更好。】崔永元方自己在法庭上不是说，一些比较激烈的挖苦，应该是被允许的吗？

    五、崔方指控说我侮辱其“加菜”团队是骗子。首先，我针对的是该团队的其他人，不是崔永元本人，崔永元无权替别人“维权”。其次，本来就是崔永元加菜团队的人说“加菜”绝不用转基因油，先骂我是“骗子”，我证明了他们用转基因油，才反过来说他们是骗子的。我的原话如下：【崔永元“给孩子加个菜”团队的人口口声声说“加菜”用的是用肥肉自爆的猪油，不用转基因油，骂我是骗子，并要大家不要相信骗子推销的转基因。但从某“加菜”学校采购单看，每周就买一次香满园调和油，这个就是转基因油。其他学校也用别的牌子的转基因调和油。这证明了崔团队的人才是骗子。骗子推销的慈善活动能相信吗？】（按：我方律师在这里口误，说成是“加菜”学校采购猪油，所以崔方律师才辩解说采购猪油不矛盾）

    六、崔方辩称我“直接使用流氓文字”的程度、数量、内容都比崔永元多，那么我们就来看看：即便崔方列举的上述文字是我所说而不是网友或崔永元本人说的，与崔永元骂我是“纯骗子”、“人渣”、“坑蒙拐骗都干过”、“第一骗”、“网络畸骗”、“第一无赖第一下作”、“公开无耻，天生下流”、“流氓”、“以肘子为头目的网络流氓暴力集团”等等相比，哪个更严重、数量更多？

    七、崔永元辩称转基因安全性在国际上有争议，所以我不能说他传谣。有争议就可以肆意传播谣言啊？就可以把谣言当成“真实消息”啊？

    八、我方出示了崔永元网站的自我介绍声称其公司是非营利机构（证据7），而工商管理登记显示是商业公司（证据8），崔永元竟辩称我方出示的证据7证明其是非营利机构，他自己证明自己啊？

    九、【审判长：“被告公证的目的是什么？”崔永元：“就是为了证明相关微博存在，还有个别的不是方是民的，就是通过公证的方式固定证据。”】 崔永元花了7万多公证费，跑香港公证了一堆别人写的无关的文章，这叫为了公证而公证，用证海战术把你绕晕。

    法庭上双方用了相当的篇幅辩论崔永元说“肘子”算不算侮辱，其实这在崔永元大量的侮辱、诽谤我的言论中，相对来说是比较轻的，并非本案关键。本案关键在于，崔永元诽谤我骗钱在美国买了300万美元或67万美元（崔先后有两个说法）的豪宅。崔永元没有证据能够证明我在美国买了豪宅，更没有证据能够证明我是骗钱买的豪宅，这就是重大诽谤。另一个关键在于崔永元诽谤我搞“黑基金”骗钱。崔永元没有证据能够证明我管理过任何基金，更没有证据证明那是骗钱的“黑基金”，这就是重大诽谤。一个稍微公正一点的法庭，都不应该被崔永元的胡搅蛮缠所迷惑，而抓住问题的实质，做出公正的判决。

    2014.7.23.


锤子手机质量问题汇总

发表时间:2014-07-16 20：07：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux5g.html
    7月8日，罗永浩的锤子手机开始发货，声称首批日发货量在几百台到一千台之间。但据网友根据客户晒出的发票编号推算，真实的日发货量应该不到300台。为什么首批发货量这么少？罗永浩解释说是因为品控标准非常严格，声称：“其实，现在我们产线上不能通过质检的大多数产品，做工也要比绝大多数手机厂商的产品好很多。目前为止，我们送测的工程机在做工方面几乎得到了所有媒体的一致好评，但和工程机一样水准的做工，在我们的产线上仍然是不良品。”“我们只要放松一点点品控标准，就会带来产能上的明显提升，但相信这不是你们希望的结果……”“我们的硬件工程师核心团队已经全部驻厂一两个月了，我们将竭尽全力，在不放松品控标准的前提下尽快为大家发货……”

    那么在如此严格的品控标准下放出来的机器做工是什么样的呢？收到首批锤子手机的客户，纷纷在网上晒出收到的真机，投诉发现的种种问题，归纳如下：

    一、多人投诉锤子手机做工粗糙，材质低廉，边框缺损，“有碎玻璃的扎手感觉。仔细一看是屏幕边框脆裂了，大大小小的有几处，最严重的一处已经使得手机漏光了。又用指甲在屏幕边框其他几个完整的位置稍用力划了几下，也留下了可见的划痕，还刺手。”“我用指甲稍用力又划了一道，依然是一条可见还刺手的道子。”

    二、多人投诉手机背后摄像头是裸露的，没有防护玻璃。

    三、多人投诉屏幕漏光严重，有的屏幕内侧上、左、右边缘全漏光；有的屏幕下方严重漏光，出现黄条，退换后依然如此。

    四、多人投诉所有的按键都不好使，尤其是底部的三颗实体键，“两边的两颗在靠近边缘的地方按下去，是弹不起来的”。“左键按右侧会双响；右键按右侧，有时会弹不起来；按了右键后再按中间的键，会双响。”“3个实体键，如果按压的位置是在按键的边缘，很容易卡住无法回弹。”（按：原设计师出来指证，锤子手机的外壳和三个实体键源自2011年国内为松下设计但被松下弃用的设计，3年前的弃货，用工匠情怀重新打造出来的。）

    五、多人投诉手机后盖拆不下来。“费了九牛二虎之力，折腾了十几分钟，还是没拆下来”。有一个卖手机的打不开后盖，“已经找了四五个人来研究了，也问过官方客服操作，还是打不开。我卖了那么多手机都不会太丢脸了。”

    六、多人投诉后盖有问题，“把后盖打开之后，捣鼓了好一会都没能重新合上。”“摄像头是歪的，后盖也合不拢。”“后盖上沿整齐的高出约半毫米，下沿相应的缩回去半毫米。”“合上盖子，左上和左下有2cm长的突出，有点儿刮手。”“整个面板全歪掉了。”“后盖儿非常紧，再加上后盖儿又非常滑，开始的时候根本推不开，打了两次客服电话询问如何才能推开后盖儿，最后费了半天劲，终于推开了，但是合上去的时候又合不严了，总是差一块儿。”

    七、多人投诉装上sim卡后不能用。“用送卡托，套上nano卡插到手机里，再取出来的时候，把里边sim卡槽的触点弄坏了。”“跑去营业厅剪卡，结果SIM卡读不出来。”

    八、卡装上后盖上后盖，取不出来了。“螺丝上好后，严密程度比之前好些了，但还是没达到完全严密，并且螺丝也拧不下来了。”“拧螺丝太用力，滑丝了，卡在里面。”难怪罗永浩说，只要用了锤子手机，就别想再用别的手机了。

    九、多人投诉前置摄像头位置不正。有人投诉摄像头内有污点。有人投诉摄像头零件松动导致杂音。

    十、多人投诉电池不耐用，“用了两天了，每次都是早上充满，中度使用，到9点多就剩下1%电或者就关机了。”“电池不抗用，基本要常备移动电源维持使用。”

    十一、多人投诉机器发热厉害，“冬天可暖手”。

    十二、有人投诉屏幕碎了，从听筒碎到home按键。

    十三、有人在地铁站试用抢拍功能时，手机滑落。想当初罗永浩吹嘘锤子手机的抢拍功能时，大家都说会摔的，果不其然。

    十四、配件质量也差。数据线插口很紧，拔数据线时脱胶。

    能把手机“认真”打造成全身都是毛病，还真不容易啊。其实这也是意料中的，传销的产品，靠的是嘴皮子推销，又不靠产品口碑，怎么可能真正控制产品质量呢？

    问题这么普遍，说明很可能是设计缺陷或材料是过期存货，目前没有问题的，用一段时间也会有问题。锤子手机产品总监朱萧木承认“这批货确实有bug”。不是号称有比其他手机厂商都更严格的品控标准吗？原来锤子手机的产品总监早就知道这批手机是次品。明知是次品还发货，这是什么样的工匠情怀？要把锤子用户都训练成工匠吗？难怪会配送螺丝刀。

    对如此多的投诉，锤子手机客服辩解称屏幕漏光和前摄像头不居中都是“在正常范围内”、“实体键按压边缘部分是有可能出现无法回弹现象的，建议您按压实体键的中间部分。”用户本来买的就是情怀，产品只是赠品，不要太挑剔嘛。

    罗永浩说，“新品产线刚开通时，开箱不合格率在百分之三左右是正常的。产线调顺（通常要个把月）后，开箱不合格率在百分之一左右，是世界500强大厂的标准，也是我们定的标准。”也就是说锤子手机刚到客户手中就有1～3%不合格，那么按保修期内返修率是开箱不合格率几十倍算，是不是所有的锤子在保修期内都得返修？据业内人士说，iphone的开箱不合格率控制在百万分之30。摩托罗拉则是采用6个西格玛，也就是不合格率控制在百万分之三。罗永浩看不懂dppm，把它当成了百分比了吧？

    罗永浩把问题全都推给了品控部门，发微博称：“对我来说，做大以后更容易，到时候品控出一点问题，我就开除整个部门...现在小公司缺人手，还不敢太猖狂。”天天牛哄哄要拳打苹果脚踢三星的罗永浩竟说自己“还不敢太猖狂”。锤子手机品控部门的人看了罗永浩这条微博之后，我知道你们会怎么做：决不能让锤子做大……

2014.7.15


再评崔永元在南方周末的呓语

发表时间:2014-07-14 21：07：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux22.html
    《南方周末》又登了一篇对崔永元的访谈（《现在的崔永元，才是真的崔永元》，2014年7月10日），继续为崔永元洗地。我们就再来欣赏一下。

    【“我在微博上跟他拼了，为了真理。”崔永元对南方周末记者说。“他”是指方舟子，2013年9月，因为对转基因的不同认识，崔永元和方舟子进行了一场旷日持久的“口水战”，崔永元为此不惜从中央电视台辞职。“一个是他不停地告我，一个是我在微博上跟他拼了，所以什么中央台的管理规定全部扯淡。我当时连续发微博，天天掐架，中央台没人找我，我知道有戏了，他们放弃管理了。”】

    我什么时候去央视告过崔永元了？还“不停地告”？后面又说央视没人为此找他，那他怎么知道“我”不停地去央视告他？难道我天天去央视门口举牌让他看到了？崔永元这个谣言说了一年了，越说越离谱，看来其受迫害妄想越来越严重了。还“为了真理”跟他拼了呢，再加个自大妄想。

    【崔永元在2014年的政协会上提案，要求了解农业部“国家农业转基因生物安全委员会”的职能、业务程序和工作流程。】

    崔永元的政协提案他自己在网上公布过，主旨是：“吁请政府目前坚决禁止转基因主粮商业化，稳妥地处理转基因专项的研究方向，立即终止种子企业的转基因项目。”里面无一处提到“国家农业转基因生物安全委员会”。难道崔永元又偷偷上了一个提案？《南方周末》为了美化崔永元，真可谓煞费苦心。

    【崔永元：比如一个新项目，理事会当时没讨论过或忽略了，没想到要花很多钱，有的柜子要重新做，有的椅子要重新买，这个钱能不能从基金会出？我认为是可以的，我签同意，但理事不同意。后来我只好自己掏几百万，买这些东西了，把展办好。】【我们一个员工，特别好，受了些委屈，我说给他发十万块钱的奖金。结果秘书长说，基金会不会发委屈奖，没这开支。我说那我都说了。那你就自己给吧。结果就从我卡上划了十万块钱给人家发奖金了。】

    崔永元还在当央视主持人的时候就这么有钱啊，与基金理事会赌气动不动就自掏几百万、十万元。他以前哭穷说自己从不走穴，主要靠工资一个月八千元生活，加上其他收入也就每月上万元，哪来的这么多钱？不久前水均益才说央视的主持人和记者都是穷人，那么那些出手阔绰的央视主持人、记者是不是有见不得人的收入？

    【崔永元：公众的透明化是有法律前提的。以前我的基金在中国红十字基金会下属，我的账目需要公开到什么程度呢？每分钱都需要红基会知道，它给你审计，完了向社会公布一张审计报告，是符合国家法律的。那些质疑者说这样不行，我要看你基金会的账本。这是不可以的。不是说不让你看，而是它增加了成本。我希望大家看我的账本，监督我，希望你看我的每张发票，那我是不是要有人陪着你，要有人接待你？如果我把它贴在网上，是不是我要回答你的每个问题？这些都是人力成本，国家规定基金会的管理成本为5%，不超过10%，如果那样公开，基金会的管理成本可能会到20%甚至30%。公众质疑绝对是没有错的，但我希望大家在质疑过程中，慢慢熟悉公益慈善的操作流程，熟悉它相关的法律，不是说你想看什么，我不让你看，就是我心里有鬼。】

    崔永元说法律规定公益基金账目只对红十字基金会公开，不对公众公开。我们就来看看相关法律怎么说。《中华人民共和国公益事业捐赠法》第二十二条：“受赠人应当公开接受捐赠的情况和受赠财产的使用、管理情况，接受社会监督。”民政部《关于规范基金会行为的若干规定》：“基金会通过募捐以及为自然灾害等突发事件接受的公益捐赠，应当在取得捐赠收入后定期在本组织网站和其他媒体上公布详细的收入和支出明细，包括：捐赠收入、直接用于受助人的款物、与所开展的公益项目相关的各项直接运行费用等，在捐赠收入中列支了工作人员工资福利和行政办公支出的，还应当公布列支的情况。项目运行周期大于3个月的，每3个月公示1次；所有项目应当在项目结束后进行全面公示。”

    崔永元看不懂汉字吗？他居然还敢谈什么法律，还指责质疑的人不熟悉相关法律？

    崔永元说他的公益基金不能公布账目，因为公布账目会增加管理费用。壹基金、嫣然基金真傻，怎么就不以这个借口不公布账目呢？钱那么少的“加菜”项目崔永元怎么就一笔笔地晒账目，连1块钱都晒呢？小钱没油水，大晒；中钱有油水，小晒；大钱油水大，不晒，是不是这样？

2014.7.13.


厦大著名副教授谢灵的学术造假

发表时间:2014-07-12 21：37：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwyo.html
    近日厦门大学会计系谢灵因写信批评该校校长朱崇实在教工食堂有吃好菜的特权，在媒体上火了起来。朱崇实则称有人举报谢灵涉嫌学术不端，正在调查。2006年，谢灵和厦大会计系老教授余绪缨一起实名举报系主任陈汉文学术造假，是我经手的，我认为举报成立，厦大不仅不处理，还提拔陈汉文当管理学院副院长。厦大现在反过来说谢灵有学术不端，为了公平起见，我表示如果他们愿意也可把材料让我看看是否举报属实。至于校长在食堂吃饭有好菜之类的鸡毛蒜皮，还是算了。

    随后有人给我寄来了举报谢灵博士论文《软件企业绩效评价实地研究——基于平衡计分卡因果关系》（完成于2012年）造假的材料。我做了核实，确认谢灵的博士论文存在伪造案例、抄袭等严重问题，证据确凿。该举报材料篇幅很长，我只简要举例如下。

    谢灵在博士论文中第六章声称，她调查了一家成立于2003年“具有先进IT技术和全球服务能力的物流信息技术服务商”作为案例企业（没有写明企业名称），从该企业挑选了八位专家分别对他们做了两轮访谈，访谈过程用录音笔录音。谢灵在论文中只公布了在第一轮访谈中和第一位受访者——质管中心主任谈话录音的一个片段的文字记录，大约两幅的篇幅。但是简单的文字比较发现，这段所谓录音文字记录实际上是抄自“青润”发表于2008年4月7日的一篇博文（http://blog.csdn.net/qingrun/article/details/2256951），据“青润”说，这是2004年8月他和网友“老太婆3”、“Wonder”在CSDN网站的讨论记录。举例对比如下：

    谢灵论文：……我从人件集上得到了一些支持（注：所谓人件集就是讲述人件的一些实例和一些扩展方面的内容。包括团队组建、技术管理、环境配置等等，主要是讲述以人为本的软件开发到底如何进行。）……代码库主要是构建代码基础库，降低员工的重复劳动，提高代码的通用性和共享性，

    青润博文：我……今天从人件集上得到了一些支持……就是讲述人件的一些实例和一些扩展方面的内容。包括团队组建、技术管理、环境配置等等，主要是讲述以人为本的软件开发到底如合作。代码库主要是构建企业代码基础库，降低企业的重复劳动，提高代码的通用性和共用性。

====

    谢灵论文：代码库主要是对代码的分类管理，要求每一个从事维护的技术人员撰写维护文档和代码功能说明书，通过配置管理软件来支持，或者自行开发一个简单的检索管理工具都是可行的；文档库实际上是文档资料库，存储企业开发过程文档、文档模版和相关资料，其中也包括竞争对手资料和合作伙伴资料，然后也通过类似的工具进行管理，实现企业内的通用。

    青润博文：代码库主要是对代码的分类管理，要求每一个维护的技术人员撰写维护文档和代码功能说明书，……通过配置管理软件来支持，或者自行开发一个简单的检索管理工具都是可行的。文档库，我想修改为文档资料库，存储企业开发过程文档、文档模版和相关资料（包括竞争对手资料和合作伙伴资料），然后也通过类似的工具进行管理，实现企业内的通用。

====

    谢灵论文：价值观这些隐性的东西是是不可复制的，复制下来对实际的项目也没有必然的好处，然而方法论我觉得是可以显性化的，这方面的内容可以比较完整具体的来做。不过，每一个人的方法论其实都是有所差异的。所以，要做，就必须在企业内形成统一的方法论，至少是在项目组内，这样才能更好的推动项目的进行，也使得项目的质量有了一层保障。

    青润博文：思维模式、价值观都是不可复制的，复制下来对实际的工程项目也没有必然的好处，……方法论我觉得是可以显性化的，这方面的内容就可以具体出来做完整，不过，每一个人的方法论其实都是有所差异的。所以，要做，就必须在企业内形成统一的方法论，至少是在项目组内，这样才能更好的推动项目的进行。

====

    谢灵论文：实际上最终所谓的统一方法论就是标准，虽然作标准并不是目的，但标准是必须有的，……这也就是在CMM3以上级别和其它规范化工程过程中要求的组织级的统一过程方法的问题。没有一个统一的标准，怎么可能让大家统一的做事情呢？那样就会增加项目的混乱度，对于项目的进展是不利的。

    青润博文：最终所谓的统一方法论就是标准。但作标准并不是目的。但是，标准是必须有的，这也就是在CMM3以上级别和其他规范化工程过程中要求的组织级的统一过程方法的问题。没有一个统一的标准，怎么可能让大家统一的做事情呢？那样就会增加项目的混乱度，对于项目的进展是不利的。

====

    谢灵论文：现在还要考虑的是知识库建立起来了，采用什么办法使大家有意愿整合到整个开发环境甚至开发工具中，比如如何建立一种自我扩充和不断改善质量的机制，类似CSDN这种东西是基于交流机制来引导的，你说的和我在研究的东西有点类似，需要一种通过项目管理手段，以明确的开发目标来引导和组织的方式。

    青润博文：比如知识库建立起来了，人们是否有意愿，如何整合到整个开发环境甚至开发工具中，比如如何建立一种自我扩充和不断改善质量的机制。类似CSDN这种东西是基于交流机制来引导的。你说的和我在研究的东西有点类似。是一种通过项目管理手段，以明确的开发目标来引导和组织的方式。

====

    谢灵论文：我最近向王总推荐过的一种如何激励员工有效使用和共享知识库的方法是：每一个人创建一个新的类，撰写完成它的所有说明文档和使用手册后，企业给予25元的奖励，每被别人调用一次，则奖励50元。如果发现有人能使用企业代码库中的现成内容而没有使用，对于写得好的，既不惩罚也不奖励，但是要求他用自己的方法来改写这个代码库中的内容；如果写得不如代码库中现成的代码，则每次惩罚20元。维护代码库时，员工自动给代码升级的每次次奖励10元。我个人认为：虽然不高，但是积累多了，还是能够促进大家使用知识库进行沟通和交流的……

    青润博文：比如对于代码库，我曾经举过一个例子：每一个人创建一个新的类，撰写完成它的所有说明文档和使用手册后，公司给于20元的奖励，每被别人调用一次，则奖励5-10元。如果发现有人能使用公司代码库中的现成内容而没有使用，对于写得好的，不予惩罚，也不奖励，要求他用自己的方法来改写这个代码库中的内容；如果写得不如代码库中现成的代码，则惩罚20元每次。维护代码库，给代码升级一次奖励5-10元。我个人认为：虽然不高，但是积累多了，还是能够促进大家的使用和沟通交流的。

====

    二者不仅内容，而且文字几乎完全雷同，难道那个“质管中心主任”就是“青润”和“Wonder”的二合一（因为所谓录音记录包括了这两个人的讨论内容），他是对着“青润”博客念给谢灵听的？显然不可能。所以谢灵论文中的所谓访谈录音记录，实际上是照抄自别人在8年前在CSDN网站上讨论的记录，根本就不是什么访谈录音记录，整个访谈案例是捏造的。搞笑的是，因为“青润”等人的讨论是发生在CSDN网站上的，所以讨论时提到“类似CSDN这种东西是基于交流机制来引导的”，谢灵显然不知道CSDN是什么意思（CSDN是中国软件开发联盟（ChineseSoftware Develope Net）的缩写），以为是什么开发工具名称，莫名其妙地把这句话也照抄过去了。

    这个“质管中心主任”的访谈对谢灵的博士论文至关重要。因为根据她在论文中的说法，由两位软件工程师分别对“质管中心主任”的访谈结果进行编码，接着对其余七位受访者的访谈内容进行编码，然后以访谈编码数据为依据构建KSF因果关系图，“因此，建立编码的可靠性对所有的分析和调查结果的有效性都是至关重要的。”然而，这第一个访谈是捏造的，编码的可靠性不存在，所有的分析和调查结果的有效性也就都不成立，因此谢灵博士论文的核心部分也就不成立。

    谢灵的博士论文还抄袭了张宏江2006年发表在《财富智慧》期刊上的文章《知识型员工管理的五大法则》、王海英、张金艳和王煜（2005）发表在《现代情报》上的文章《对软件企业知识管理的探讨》以及2007年重庆大学冉升硕士论文《维普公司软件开发中的知识管理方法和策略研究》等多篇文章。目前已发现其博士论文有95处抄袭（详细比对见：http://pan.baidu.com/s/1i3p9R05）。但与其抄袭别人博文伪造研究案例相比，这些抄袭就显得很次要了。

    我支持厦大副教授谢灵批评厦大校长的权利，也支持厦大查处谢灵的学术不端行为。如上所述，谢灵的博士论文存在伪造案例、抄袭等严重问题，其论文核心部分不能成立。这是极其严重的学术造假，谢灵应被撤销从厦大获得的博士学位、开除教职。不能因为谢灵批评了校长，厦大怕被说是打击报复就不敢处理她了。

2014.7.10


谁“骗”了陈光标？

发表时间:2014-07-10 21：41：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uww2.html
    6月25日，自称“中国首善”的陈光标在纽约请了200多个美国流浪汉吃午宴，宴会上由一个叫唐纳修（PatrickDonohue）的美国人代表联合国向陈光标颁发了表扬状，授予其“世界首善”的荣誉称号。从此陈光标就自称自己已经是联合国认证的“世界首善”。最近陈光标在网上公布了该表扬状的照片，上面用中英两种文字写着：

    ====

    CHINA FOUNDATION FOR GLOBAL PARTNERTSHIP
    IN SUPPORT OF
    UNITED NATION
    Award to:
    China's Moral Role Model and Number One Philanthropist Mr.Chen Guangbiao with the hororary title of "Global Peace and Goodwill Ambassador and World's Most Prominent Philanthropist".
    On the 25th of June 2014

    联合国
    授予：
    中国道德模范，中国首善陈光标先生为世界和平形象大使及世界首善荣誉称号
    204年6月25日

    ====

    中间是个联合国图标。

    7月7日联合国官方微博回应：“嗯，科普一下，‘联合国’的英文名称应该是‘UnitedNations’，而不是‘United Nation’。”然后陈光标说“我可能被骗了”。

    其实如果懂英文，就会发现表扬状上的中英文字的说法是自相矛盾的。中文说是“联合国授予”，而英文说的是一家叫“中国全球合作基金会”的机构“为了支持联合国”（不是国内媒体说的“在联合国的支持下”）授予的，和联合国一点关系都没有。拼错了联合国的英文名称只能说是不太严谨，并不是说就不是指的联合国，毕竟用了联合国图标了。但人家说的是“为了支持联合国”，联合国总不能不让人支持吧？关键是中文版说“联合国授予”，那就是骗人了。

    那么这家“中国全球合作基金会”是个什么机构呢？查纽约州政府公司登记记录，这是一个叫LuZhou的华人在2013年5月22日在纽约州登记注册的非营利性组织，当时叫“中国问题公司委员会”（CORPORATECOMMITTEE ON CHINAINC.），2013年6月13日改用现名。这个才成立一年的机构有一个中英两种文字的网站（http://c3partners.org），其自我介绍称：“中国全球合作基金会(The China Foundation for Global Partnership(CFGP))在联合国千年发展计划的伙伴合作目标倡议框架之下建立的。”“我们的目标就是帮助企业和联合国抓住其之间潜在的合作机会。”粗一看和联合国有什么关系，细一看和联合国没有什么关系。我很早以前就揭露过，国外有些华人搞的机构打着联合国的招牌和中国企业搞“合作”。这家机构自称在2013年9月与联合国合作搞过一次年会，请了一些中国企业家参加，是否收钱、收了多少钱，不得而知。

据陈光标公布的该机构负责人周璐璐（是不是就是注册该机构的Lu Zhou？）发给他的微信，说她会安排一个叫MichaelMacaluso的“联合国领导”见陈光标。的确有一个叫MichaelMacaluso的人参加过中国全球合作基金会的年会，但此人是DLAPiper律师事务所的合伙人，与联合国没有任何关系。显然，周璐璐随便找了个美国人冒充“联合国领导”忽悠陈光标呢。

    中国全球合作基金会机构在其网站首页发了个英文声明，说陈光标向他们捐了3万美元，要求给他颁一个奖，奖状是陈光标自己提供的，他们同意向陈光标颁奖，但清楚地告诉他他们不能代表联合国，只能以本机构的名义颁奖。

    陈光标的说法则是，周璐璐通过哥伦比亚大学的一个志愿者找到他，说是可以向其授予称号，要求赞助五六万美金，陈光标讨价还价给了3万美金。奖状是那个志愿者现场打印的。

    不管这张奖状是陈光标自己提供的，还是周璐璐找的志愿者现场打印的，都做得很山寨，上面的英文不通。award是个名词和及物动词，可以在奖状中说"presentedxxx award to sb.""awarded to sb""awards sb"，不能说"award tosb"，何况小学生都知道，既然机构是单数，至少也该写作awards。所以这个奖状像是个中国人仓促制作的，写错了联合国名称也说明这一点。

    如果是陈光标让人制作的，那么按理他应该会在英文里也写上是联合国授予，没有搞个中英版本不同让人笑话的道理。所以这个奖状应该是中国全球合作基金会制作的，英文写的是该机构授予，以便规避法律责任，而中文写的是联合国授予，以便欺骗陈光标。该机构的声明声称已清楚向陈光标表明是该机构而不是联合国授予，但是奖状上明明用中文写着“联合国授予”，如果PatrickDonohue不懂中文，难道周璐璐或Lu Zhou也不懂？明显是在撒谎。

    捐3万美元才得到一张奖状，奖状还是由志愿者现场打印的，稍有常识就知道联合国不可能那么贪小便宜和办事如此草率，陈光标那么精明的老江湖，哪会不知道该“称号”的含金量？哪会看不出该奖状是山寨货？所以陈光标即使被骗，也是心甘情愿的，目的是为了拿这张奖状回国显摆。只可惜这个奖状做得太山寨，露馅了。

    不过这回陈光标还是赚大了。他在《纽约时报》和《华尔街日报》大作广告，说要请1000名流浪汉吃午宴，饭后每人赠送300美元，这样总共要赠送30万美元。但他最后食言只请了200多名流浪汉吃饭，取消了每人300美元的现金赠送，改给纽约的一家救助站捐赠9万美元，据说是因为这家救助站和警方劝他不要给流浪汉现金。即便如此，陈光标还是比原计划少给了21万美元现金捐赠，这还不算省下的饭钱。陈光标把美国人耍了一把，虽然被某些没拿到现金的美国流浪汉骂为“骗子”，也算是中国国民外交的一个胜利，陈光标应该再给自己加个头衔，叫“中国国民外交模范”。

2014.7.9.


也说杂交跟转基因是一回事吗

发表时间:2014-07-09 14：36：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwtv.html
    看到有媒体在推荐一篇署名康斯坦丁（王鲲）的“科普文章”《杂交跟转基因是一回事吗？》，不禁哑然失笑。我们来看看这个“科普作者”是怎么区分杂交和转基因的：

    【笔者简单来说，杂交是通过将通过品种的水果和蔬菜进行嫁接育种，然后挑选出同时拥有两个品种优点的种子进行再育种得到的。而转基因则完全不一样，它并不能得到全新的蔬果品种，只是在原有种类的基础上加入新的DNA，而最关键的是，据国外专业机构统计，超过80%转基因食物都被加入了抗病毒基因和增加了除草剂耐性基因，为的就是让该品种不易患病，并且能够抵抗除草剂的威胁。在加入这些基因后，在农民喷洒农药和化肥杀死杂草和虫害的时候就不会让作物也死亡，然而现在的技术却不能肯定这样的改变是否会影响食用者的健康，这也是为何转基因技术如此不受待见的原因。
    不可否认，转基因技术在未来必然会成为趋势，因为它所带来的优点是明显的，但是在如今无法做出科学判定其是否安全的情况下贸然实施，对于消费者来说是一种不负责，是一种不严谨的科学态度。如果在科技不断发展的未来，有成熟的技术和临床证明转基因食品对人类是无害的，那么消费者自然愿意接受，而且其特殊的属性也有利于解决粮食不足的问题。但这一切的前提，笔者认为必须是安全！】

    从上面这些话可以看出，这个“科普作者”完全缺乏生物学的基本常识，不知其中学生物课都是怎么学的。他说杂交是“嫁接育种”，将杂交与嫁接混为一谈。杂交是两个品种的生殖细胞的结合，对作物进行了遗传改造。而嫁接只是两个品种的营养器官的结合，并不对作物做遗传改造。杂交是育种技术，嫁接不是，它不改变作物的种子。

    他说“而转基因则完全不一样，它并不能得到全新的蔬果品种，只是在原有种类的基础上加入新的DNA”，他不懂的是，杂交同样是在对作物进行遗传改造，同样加入了新的DNA，只不过杂交是盲目地、大批地加入新的DNA，而转基因技术是精确地加入少量的新的DNA。所以杂交和转基因并无本质的区别，区别只在于转基因技术更精确、更容易控制、更高效。

    此人对转基因技术也是一无所知。他说：“超过80%转基因食物都被加入了抗病毒基因和增加了除草剂耐性基因，为的就是让该品种不易患病，并且能够抵抗除草剂的威胁。”事实上，目前抗病毒转基因作物很少，主要是抗虫害和抗除草剂的转基因作物。他说“在加入这些基因后，在农民喷洒农药和化肥杀死杂草和虫害的时候就不会让作物也死亡”，事实上，对抗虫害转基因作物来说，由于有了抗虫能力，不必喷洒针对这种害虫的农药；而且，化肥是用来给作物增加营养的，和“杀死杂草和虫害”有什么关系？可见此人连农学基本知识也没有。他说：“然而现在的技术却不能肯定这样的改变是否会影响食用者的健康，这也是为何转基因技术如此不受待见的原因。”这纯粹就是造谣。转基因技术能够肯定采用的新的基因是安全的，不会影响食用者的健康的，才会被批准上市。在转基因食品上市之前都要做大量的安全性检测的。反倒是杂交食品上市之前一般不做安全性检测。

    一个人对生物学、转基因技术、农学一无所知，并不可笑，毕竟我们不能要求人人都是专家，都有科学知识。但是缺乏基本科学知识的人却以专家自居，批评起科学家“不严谨的科学态度”，而其散布的谣言还能被当成科学知识在媒体上传播，误导公众，不仅可笑，而且可怕，这才是“为何转基因技术如此不受待见的原因”。

    2014.7.7


从公示名单看辽宁体优生造假问题

发表时间:2014-07-07 18：11：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwoe.html
    在东窗事发之前，辽宁省公布过一份《2014年体优和高水平运动员测试合格人员名单》http://news.lnzsks.com/2014/2014tys0422.htm，即这些人都是经过公示和测试合格、获得高考10分加分资格的。东窗事发之后，教育部曾声称：“要严厉打击高考加分资格造假。对发现有弄虚作假、骗取相关加分资格的考生，坚决取消其当年参加高考报名、考试或录取资格，已入学的取消学籍，考生的违规事实记入其电子档案。”不过辽宁省大概是高考“特区”，另有对策，允许考生自愿放弃体优生加分资格，就不再追究了。今天（7月5日）辽宁省重新发布了《辽宁省2014年体优生和高水平运动员资格名单(公示)》http://news.lnzsks.com/2014/20140705tys.htm。与前面的《合格人员名单》相比，从1072人减少到802人，也就是说，有270人“自愿”放弃了体优生加分资格，放弃率25.2%。把两份名单相比，辽宁各个市的人数变化如下：

    沈阳：190-162=28 14.7% （放弃率）
    大连：220-214=6 2.7%
    鞍山：132-91=41 31.1%
    抚顺：94-63=31 33.0%
    本溪：167-63=104 62.5%
    丹东：42-40=2 4.8%
    锦州：14-14=0 0
    营口：41-24=17 41.5%
    阜新：20-20=0 0
    辽阳：30-30=0 0
    盘锦：69-33=36 52.2%
    铁岭：8-8=0 0
    朝阳：27-23=4 14.8%
    葫芦岛市：7-6=1 14.3%

    合计：1072-802=270 25.2%

    从这些数据大概可以看出各个市的体育局的腐败程度。不过葫芦岛市放弃的那个考生是在辽阳体育局办的证，该算谁的？

    我们再来看看各个体育项目的人数变化：

    足球：293-171=122 41.6%
    排球：184-127=57 31.0%
    篮球：159-138=21 13.2%
    乒乓球：96-87=9 9.4%
    游泳：82-26=56 68.3%
    健美操：47-45=2 4.3%
    100米：41-40-1 2.5%
    羽毛球：32-28=4 12.5%
    400米：24-24=0 0
    200米：11-10=1 9.0%
    网球：10-9=1 10%
    散打：10-7=3 30%
    武术套路：10-10=0 0
    跆拳道：8-8=0 0
    跳远：7-5=2 28.6%
    1500米：7-6=1 14.3%
    射击：6-5=1 16.7%
    800米：6-6=0 0
    跳高：5-5=0 0
    击剑：6-6=0 0
    竞走：4-4=0 0
    手球：3-3=0 0
    竞技体操：3-3=0 0
    皮划艇：2-2=0 0
    10000米：2-2=0 0
    标枪：2-2=0 0
    艺术体操：1-1=0 0
    国际象棋：1-1=0 0
    中国象棋：1-0=1 100%
    棒球：1-1=0 0

    从这些数据看，造假集中在三大球和游泳这几块，足球放弃的绝对人数第一，游泳放弃的比例第一（不算只有一个人的中国象棋），尤其是足球，居然有122人放弃，几乎占了放弃人数的一半。中国足球不仅擅长踢假球，还擅长办假证。中国足球别的不行，办假证是世界第一。去办一个世界杯的证怎么样？国际象棋那个是一级运动员，应该是有实力的，中国象棋那个放弃了，大概怕入学后大家排队找她切磋棋艺。

    再来看看备受关注的本溪高中。本溪高中原来有87个体优生获加分资格，“瘦身”后只剩19个，放弃68个，放弃率高达78%。本溪高中原来有25个游泳项目体优生，现在一个都没有了，包括今年辽宁理科状元在内，放弃率100%。这些体优生中，有两个是国家一级运动员，国家一级运动员的证书是辽宁省体育局给的。辽宁省体育局和本溪市体育局一样也办假证吗？剩下的国家二级运动员中，有一个在全国游泳比赛获得第一名，有一个获得第二名。也就是说，全国游泳比赛的第一、第二名都能够是假的。造假者的本事真大，国家级了吧。

    本溪高中原来有35个足球项目体优生，现在剩下6个，29个放弃，放弃率82.9%。我们就来研究剩下的这6个。有一个是来自沈阳的国家一级运动员，大概是真有实力的。剩下的5个是因为参加这些比赛而获得国家二级运动员证书的：

    1个第十七届“全国足球学校杯”男子组U19比赛第二名
    2个第十七届“全国足球学校杯”男子组U19比赛第八名
    2个第十七届“全国足球学校杯”女子组U19比赛第五名

    这就怪了，本溪高中原来还有二十几个人参加同一比赛，获得同一名次，他们都放弃了，为什么这5个人就觉得自己够资格？更搞笑的是，十几个第二名的都放弃了，那两个获得第八名的却坚持下来了。他们觉得自己比第二名的还够资格？

    放弃的那些，大概是因为高考考分够了，觉得没有必要再加10分，不想冒被查出造假的危险。没有放弃的，要么没有造假，要么造假了但裸分不高需要这10分冒险一搏，或者觉得自己家庭背景强大、关系过硬，不怕查。所以没有“自愿”放弃，不等于就没有造假，里面仍然水分多多。但看辽宁教育厅的意思，没有打算一一复核剩下的这些考生的资格，走过场再公示一下，没人具体举报就过关了。最后的结果仍然和中国的许多事情一样，撑死胆大的，吓死胆小的。

    自动放弃加分资格的那些，不能就自动不予追究，应该要求他们当污点证人，供出卖证的中介，抓出背后的腐败官员。否则的话，到明年风头一过，想办假证的还会继续办，大不了引起舆论关注了就不要加分资格，什么事都没有。不仅要严惩造假、腐败，而且只有彻底取消不合理的加分政策，才是解决这个问题的根本办法。

2014.7.5.


足球二级运动员证书是这么搞的

发表时间:2014-07-04 15：03：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwck.html
    今年辽宁省共有1072名高考考生获得“体优和高水平运动员”，可加10分。其中光是足球这一项，就有293人，除了个别是国家一级运动员，其他都是国家二级运动员。这些足球运动员考生的分布如下：

    大连：89
    本溪：62
    盘锦：43
    鞍山：29
    抚顺：28
    沈阳：21
    营口：7
    丹东：5
    辽阳：5
    朝阳：2
    锦州：1
    阜新：1

    大连号称足球之乡，足球运动员人数排名第一也许还不令人意外。但本溪、盘锦、鞍山、抚顺这些地方的足球运动员人数竟都超过沈阳，尤其是本溪，直追大连，就不可思议了。我查了本溪、盘锦、鞍山、抚顺、沈阳这些考生获得国家二级运动员证书的情况，发现他们基本上都是通过参加一个叫“全国足球学校杯”的比赛获得的。一部分参加的是第16届，一部分参加的是第17届，分男子U17（指17岁以下）组、男子U19组、女子U17组、女子U19组四种（其实还有男子U15组、女子U15组，但显然不适合高考考生）。我们只来看U19的情况：

    第十七届“全国足球学校杯”男子U19比赛共有12支球队参加，其中有7支来自辽宁，又其中本溪、抚顺都派了两支球队参加。他们获得的名次如下：本溪第二、第八，鞍山第六，盘锦第七，抚顺第九、第十，沈阳第十一名。参加者不管其名次，其队员全成为二级运动员。

    第十七届“全国足球学校杯”女子U19比赛共有8支球队参加，其中有5支来自辽宁，又其中本溪派了两支球队参加。她们的名次如下：沈阳第四，本溪第五、第六，鞍山第七，盘锦第八名。参加者不管其名次，其队员全成为二级运动员。第一～第三名球队是从外省请来陪绑的？

    那么这是什么样高大上的赛事，只要参加了，即使得了最后一名，也都能因此成为国家二级运动员？该赛事由中国足协主办，国家体育总局秦皇岛训练基地（中国足球学校）承办，听上去似乎的确很高大上。但是查中国足协公布的全国足球学校杯竞赛总规程，该赛事是一项青少年普及系列传统足球赛事，对参赛运动员的资格要求为：

    1.持有中华人民共和国第二代居民身份证；
    2.经二级以上综合医院检查证明身体健康；
    3.已上有人身意外伤害保险。

    也就是说，这是任何健康人都能参加的普及性比赛，没有任何技术要求，不经过挑选。辽宁参赛的球队的水平也普遍很低，例如本溪队在与杭州绿城队的比赛中，被灌进了11个球，不知道的还以为是手球比赛。然而不管水平如何，却只要参加了就能成为国家二级运动员，就能获得高考加10分的资格，这参赛的8～12支球队又是怎么选上的？为什么一个“全国”性比赛参赛的球队大部分来自辽宁？

    从往届赛事看，参赛的球队基本上都有沈阳、本溪、抚顺、盘锦、鞍山，很显然，这是一个为了让辽宁高考生能够获得国家二级运动员证书而特地组织的赛事，“全国足球学校杯”应该改名叫“辽宁考生加分杯”。为什么辽宁这些地方的考生能有这样的好事？本溪高中的学生透露，要去参加该赛事而获得国家二级运动员证书，每个人需要交大约四万元。是否属实不得而知。但是要完成让这些高分考生获得足球运动员证书，是需要市体育局、学校、赛事组织者一起配合的，如果没有钱——大笔的钱——去打通环节，凭什么给你加十分的好处？

    更离奇的是，2011年“全国足球学校杯”U19比赛是在2011年10月结束的，然而本溪市体育局在2011年7月10日已给所有参赛的几十名男生、女生都根据这次比赛的名次办好了二级运动员证，名次都对。看来本溪市体育局还有未卜先知、神机妙算的特异功能，国家应该派他们去买世界杯彩票。

2014.7.2.


高考加分政策早就该废止了

发表时间:2014-07-02 21：20：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwa8.html
    几乎年年都出高考状元的辽宁本溪市高级中学一夜成名，却不是由于其高考成绩。该校今年高考应届生有87人是国家二级运动员，高考可加10分。该校没有游泳池，却有25名游泳项目的国家二级运动员，包括今年辽宁理科状元王艺妮，是蝶泳国家二级运动员。辽宁两届文科状元刘丁宁也是该校学生，因为是复读生，不在这个名单中，但她去年是象棋国家二级运动员，当时也加了10分。

    据说当地花几万元就能办国家二级运动员证，而且一般都是给高分学生办的，目的是为了能保证上名校。据该校学生反应，足球国家二级运动员证最便宜，花费大约4万元。所以考生中足球国家二级运动员最多，辽宁今年高考应届考生中有293名是足球国家二级运动员（去年是226名），简直成了“足球大省”了。而且这些足球健将大都是高分生。这么多好学生能文能武，一边拿高分一边踢高水平足球。谁说中国足球没有希望？

    虽然目前还没有直接证据证明这些高分体育特长生是靠作假办的证，但有证据表明这里面有普遍造假的嫌疑。本溪高中没有游泳池，却能培养出25名游泳项目的国家二级运动员，难道这些运动员都是去本溪市公共游泳池训练的？据该校学生说，这是所应试高考的学校，体育课通常不上，每天晚上11点多才放学，没时间从事体育训练，难道他们的体育健将都是天生的？是不是该改叫本溪天才体校？

    体育健将当然不是天生的，而是长期培养出来的，有一个循序渐进的过程，在获得高级别比赛获得好名次之前，通常都先得过较差的名次或参加过较低级别的比赛。但是本溪考生的国家二级运动员证书都是集中参加某次全国或省级少年体育比赛有了成绩获得的，例如游泳国家二级运动员证书都是参加2013年全国少儿游泳冠军赛，乒乓球国家二级运动员证书都是参加2012年辽宁乒乓球锦标赛（16-18岁组），有了名次或佳绩而获得的。这些运动健将此前此后没有参加过同类比赛，来无影去无踪，只参加一次就一鸣惊人，难道他们个个都是体育天才？

    辽宁今年理科状元王艺妮裸分只有700分，其状元是靠加了10分体育特长生分当上的。她成为国家二级运动员是因为参加2013年全国少儿游泳冠军赛100米蝶泳比赛得到了1分12秒的好成绩，比二级运动员标准还快了8秒，省级比赛可得好名次了，算得上省级运动健将。奇怪的是她接受记者采访时只说自己擅长弹钢琴、跆拳道，不说自己擅长蝶泳。据说北大、清华都争着要她。入学时应该让她表演一下蝶泳，如果过不了关，就退学。北大、清华难道想成为作弊学生的摇篮？

    辽宁两届文科状元刘丁宁去年接受采访时说因为她是全国象棋十佳，所以高考加了10分。但她是因为参加2012年辽宁省少年象棋锦标赛获得第5名成为国家二级运动员的，难道全国象棋十佳至少有5个在辽宁，辽宁是象棋大省？她离开港大，是不是因为港大要她参加象棋队啊？是不是经常有学生要找她切磋棋艺啊？

    这些人本来就可以考个好分数，却为了保证能上名校，仍然要设法把自己搞成体育特长生加分，就为了能加10分。高考一分就要压死人，何况是加10分？天天讲德智体全面发展，这些学生智是有的，体就很可疑，德就更可疑。用造假手段给自己加十分，是变相作弊，与考试作弊并无实质不同，有何德可言？

    退一步说，即使这些高分考生没有造假，的确体育有专长，但是他们并不上体育专业，在大学期间通常也不参加校队代表学校比赛，给他们加10分也起不到照顾特殊人才的目的，有何意义？体育特长生只有在这两种情况下才有意义：上体育院校、体育专业；进入校队参加校际比赛。对这种真正的体育特长生，可以采取少量破格特招的方式入学，加十分对他们来说也没有多大的用处。同样，对参加国际、全国性科学竞赛获得好名次的学生，或对边远地区的学生，也可以采用少量破格特招的方式，不应该加分。对破格特招生的学习专业和就业也应该有严格的限制，避免被钻空子。

    在普遍腐败的中国社会，高考相对来说是最为公平的一种制度。然而却总有人想方设法以各种借口想要破坏高考的公平性，为自己谋私利，以各种名义加分就是其中一种。在中国当前的大环境下，有“特殊”就必然有后门，有造假，更有腐败。高考加分早就被揭露出有各种弊端，这是该政策在推出的时候就注定了的，不是靠“改革”、“完善”能解决的。这种刺激造假、滋生腐败的政策早就该废止了。

    2014.7.1.


代美国驻华大使馆答崔永元

发表时间:2014-06-30 21：50：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw6o.html
    6月24日，美国驻华大使馆的官方微博在回答网友提问时说：“转基因食品其实无处不在，几乎每个美国人都消费，无论他们是否意识到这一点。”“很多美国人吃转基因食品。”“您也可以在网上搜索‘UnitedStates’和‘GMO’，有许多网站列出了在美国被消费的转基因食品。”这不过是指出了一个众所周知的事实，不料却惹怒了崔永元。崔永元连发几条微博气势汹汹质问美国驻华大使馆，大有“摁倒”美国驻华大使馆的架势。我没有见到美国驻华大使馆理睬崔永元的质问，他们的工作人员不是生物技术方面的专业人士，也未必能做出恰当的回答。我就当一次美国五毛，代美国驻华大使馆答复崔永元。崔永元的那些质问，其实我以前也大多答过了。

    【崔永元：@美国驻华大使馆 请公布美国人吃的转基因食品清单。请大使馆公布你们在中国吃的转基因食品清单。】

    美国人吃的转基因食品清单崔永元应该找美国食品药品管理局（FDA）、美国农业部要才对，找美国驻华大使馆要是进错了衙门拜错了官。这份清单并非国家机密，公布在FDA网站上可供人类食用的转基因食品包括：玉米、大豆、油菜、甜菜、木瓜、南瓜、香瓜、亚麻、菊苣、李子、土豆、西红柿、小麦。其中有的没有上市或上市后退市（例如小麦、土豆、西红柿），但前面那几种则是美国人普遍食用了十几年的。

    美国驻华大使馆谈的是美国的转基因食品，崔永元却要其公布在中国吃的转基因食品清单，这个纯属无理取闹。这个问题也好办。中国市场上的转基因食品只有某些植物油（大豆油、菜籽油、玉米油、棉籽油）和木瓜。如果美国驻华使馆的人不刻意去买“非转基因油”，不拒绝吃木瓜，这就是他们在中国吃的转基因食品清单。

    【崔永元：贵国科学家送黄金大米给中国孩子吃，充满爱心为何被撤？】

    金大米在衡阳的实验的问题是因为程序问题，和在中国做的许多生物医学实验一样，没有做到知情同意，跟有没有爱心有什么关系？金大米是一个旨在造福发展中国家贫困儿童的国际人道主义项目，妖魔化这个项目，才是没有爱心的。金大米少一年推广，就会多几十万名儿童因为维生素A缺乏症而死亡，这可不是靠什么“加菜”能够弥补的。

    【崔永元：维生素A吃多了反而对身体有害；】

    金大米不含维生素A，维生素A吃多了对身体有害跟它有什么关系？崔永元应该关心的是不要让加菜孩子吃多了猪肝吧？金大米含的是胡萝卜素，胡萝卜素吃多了对人体是没害的。胡萝卜素在人体内能转化成维生素A，但人体对胡萝卜素转化成维生素A存在负反馈控制，如果维生素A的量够了，就不再转化了。所以吃胡萝卜素，是不用担心会导致维生素A中毒的。

    【崔永元：贵国FDA认证转基因是独立试验还是签收了孟山都的报告？】【FDA对转基因食品的安全性并未进行独立测试；美国尚未就人类食用转基因食品安全与否展开长期或流行病学研究。美国大使馆是真的不懂，还是有意误导】

    FDA是监管机构，不是研究机构，崔永元竟要求它自己去做研究？FDA的评估结果认为转基因食品与非转基因食品实质等同，就可以上市，崔永元却要FDA自打嘴巴去专门研究转基因食品，是真不懂还是有意误导？

    FDA对有机食品的安全性并未进行独立测试，美国尚未就人类食用有机食品安全与否展开长期或流行病学研究，崔永元怎么就推销起有机食品了？

    另外，美国研发转基因作物的机构多了，获得FDA批准的转基因作物来自多家机构，并非只有孟山都一家。难道孟山都那么好心，在控制FDA的同时，也放了其竞争对手一马？

    【崔永元：贵国FDA是否认可中国市场转基因食品的安全？俄罗斯欧盟诸国为何禁止转基因？贵国盟友日本为何不普及转基因？贵国转基因作物可以不经批准滥种吗？】

    FDA是美国政府的机构，崔永元却要它连中国、俄国、欧盟、日本都管起来，真把美国当世界警察了？说欧盟禁止转基因，是个老得不能再老的谣言了，崔永元还好意思拿出来质问美国大使馆？1998年，欧盟批准了转基因玉米等在欧洲种植和上市，获得授权的转基因玉米23种、油菜3种、土豆1种、大豆3种、甜菜1种。2013年西班牙、葡萄牙、捷克、斯洛伐克、罗马尼亚5个国家种植转基因玉米面积14.8万公顷。欧洲每年进口玉米400万吨、大豆3300万吨左右，进口产品中大多含有转基因成分。

    美国对转基因作物的管理要比中国宽松得多。比如，如果在试验田里种转基因作物，美国是不需要获得政府部门批准的（中国需要），只有要商业化种植了才需要获得批准（中国当然更需要）。在崔永元看来，这算不算转基因作物在美国可以不经批准滥种？

    【崔永元：请问，贵国运往我国的玉米大豆在贵国主要用作粮食还是饲料？】

    崔永元以前说美国的玉米、大豆都不做粮食，现在改口问“主要用作粮食还是饲料”了？这不是废话嘛，中国的玉米、大豆主要也是做饲料，怎么啦？关键是除了做饲料，它们还是粮食，中美都是如此。在美国还有百分之十几的人群（拉丁裔）以玉米为主粮呢，吃得比中国人还多。

    【崔永元：贵国的小麦为何不转基因？】

    美国小麦转基因的多了，有的也通过了FDA审核，只不过还没有商业化种植而已。没有商业化种植的原因主要是因为现有的抗虫、抗除草剂转基因技术对小麦种植没有明显优势。但抗旱、抗寒、抗病转基因小麦在研发中，美国商业化种植转基因小麦只是迟早的事。

    【崔永元：贵国人民每年两次反转游行是吃饱了撑的？】

    美国游行的多了，天天都有人游行，有的游行就是吃饱了撑的，一年两次算什么？崔永元以为美国是中国啊，一有人游行就成了什么大不了的事了？

    【崔永元：贵国富人为何钟爱有机食品，是因为贵吗？】

    谁说富人就钟爱有机食品？美国有机食品占的市场份额只有4%，美国富人那么少？买有机食品的人主要是怕农药、化肥，崔永元是不是也要在中国禁用农药、化肥？

    【崔永元：贵国转基因不标识，大使馆同志们怎么确定自己吃了很多转基因，是肠胃有反应吗？另，注意维修贵国电梯。】

    既然美国超市食品大部分都含转基因成分，只要不是特地避免，就可以确定自己吃了很多转基因食品，哪里用得着有特定的肠胃？需要的只是正常的智商而已。

    谈转基因食品问题，却要人“注意维修贵国电梯”，美国驻华使馆的人听了可能莫名其妙。崔永元无非是要恶心一下司马南。司马南在美国旅行时乘电梯出了意外，很幸运地捡了一条命，就让崔永元以及一帮公知幸灾乐祸跟找到了什么绝杀司马南的武器似的，恨不得让司马南再出一次意外。崔永元有一段时间更是天天发司马南受伤照片，号称是“一日一夹头”。有人说这叫“幽默”，有正常人品的人还真难以体会这种没有人性的“幽默”。美国驻华大使馆能体会崔永元的这种“幽默”吗？

    2014.6.29.


评崔永元致农大校长的公开信

发表时间:2014-06-26 17：21：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uvzo.html
    崔永元据说要听从其女儿的劝告不再造转基因的谣言了，不过他那篇《一个外行写给一个外行的信——致中国农大校长柯炳生的公开信》还在他的新浪微博上置顶。崔永元好不容易弄出一篇“长篇大论”系统阐述其关于转基因的观点，自然是要当成宝贝的。我们就来看看他这个宝贝究竟是什么玩意儿。

    【崔永元：我知道自己是外行。您则一再自称自己也是外行。我相信您不是故作自谦，而是出于诚实。您是地理学学士、经济学硕士、农业政策与市场研究所博士，按照您的偶像方是民的观点，你确实在转基因方面没有发言权。】

    崔永元一开口就又造谣。我什么时候说过外行就没有发言权？我说的是外行没有质疑科学问题的资格。我最初批评崔永元时，就已经把发言权和质疑资格区分得清清楚楚：“你有发言的权利，但别人也有批评你在胡说八道的权利。在微博上乱放炮不需要资格，但是要质疑科学问题，就需要资格，不一定非要有博士学位，但至少得让专业人士相信你懂行。”

    农大校长即使是转基因技术的外行，他的观点与科学界主流一致，就有发言权也有科普资格。比如小学生也有资格告诉大家地球围绕着太阳转，但是想要让大家相信太阳围绕着地球转，院士都未必有资格。而且农大校长的专业是农业政策，在农业问题方面比电视主持人内行多了。

    崔永元说我是中国农大校长柯炳生的偶像，但我并没有见到柯校长评论过我，只见过中国农大前校长陈章良说过我“很伟大”。难道崔永元把两个校长搞混了？还是认为谁支持转基因，谁就是把我当偶像？那样的话我的粉丝可谓遍天下。我向柯校长举报中国农大副教授朱毅的学术造假问题，却至今没有回音，有这样对待偶像的吗？

    【崔永元：美国人并非心甘情愿吃了近二十年转基因，而是不知真情稀里糊涂吃下去的；】

    崔永元是什么意思？是说全体美国人都不知真情稀里糊涂吃了近二十年转基因吗？那怎么多数美国人投票反对对转基因食品做标识？只是指部分美国人吗？美国人那么多，什么事情都会有部分人不知真情稀里糊涂，这话是不是可以用以指任何事情？

    【崔永元：转基因安全问题并不是没有争议，包括科学家内部也有争议；】

    有谁否定转基因安全问题有争议？崔永元不就一直在争嘛。我们说的是，在国际主流科学界，对已推广的转基因作物、已上市的转基因食品的安全性没有争议。当然，这不排除有非主流的科学家要来争一争。崔永元采访的那些有争议的科学家，有的根本就不是科学家，个别的真是科学家也是非主流的。很多公认的科学事实在科学家内部也有争议，比如关于相对论、进化论的争议，在科学家内部的争议比转基因安全问题大多了，这就能否定相对论、进化论说的是事实？

    【崔永元：转基因需要严格监管，滥种既违背科学伦理也违法，绝对不可容忍；】

    任何技术都需要严格监管，这不是废话吗？转基因作物在中国已受到了世界上最严格的监管，严格到至今只批准了两种转基因作物的商业化种植，近十年了没有批准任何转基因作物的商业化种植，与美国的差距越来越大，崔永元还嫌差距不够大。崔永元怎么不去呼吁杂交、诱变育种需要严格监管？它们的安全性问题比转基因大多了。

    【崔永元：转基因应该尊重公众的知情权和选择权，目前转基因食品标识还有很多明显漏洞。】

    美国对转基因食品都不做标识呢，崔永元应该去美国呼吁去。

    【崔永元：转基因就是一种成功的分子育种商业模式，粮食产量牵涉到水、土、肥、种、密、保、管、工，转基因仅只是“种”的优化，在中国未必水土服，未必产量增。】

    我以前已列举了很多研究结果证明，现有的转基因作物能够增产（《转基因作物能不能增产、抗虫？》http://fangzhouzi.baijia.baidu.com/article/6767）。退一步说，即使转基因作物不能增产，也不等于就没有优势，能够降低劳动力成本、生产成本、农药使用、水土流失，也有推广价值。崔永元就只知道增产？就不讲“水、土、肥、种、密、保、管、工”了？

    【崔永元：我们凭什么相信美国不出问题的技术到了中国也不出问题？】

    崔永元的意思是：转基因食品在美国是安全的，在中国是不安全的，因为中国有特殊国情。同理可证，有机食品在美国是安全的，在中国是不安全的，那么崔永元为什么在其片子里一直在讲美国的有机食品多么多么好，要在中国推销有机食品？

    【崔永元：中国老百姓确实相信政府，他们用中国人特有的智慧去相信政府——如果他们看到部委食堂机关幼儿园吃的都是转基因食品，他们就会放心吃。柯校长应该解释一下为什么部委食堂吃的都是不含转基因的食品，这在中国老百姓看来，就是政府官员其实对转基因也含糊。这些官员虽然智商未必比普通老百姓高，他们却知道更多的国家管理方式和各种内幕，这点是不用怀疑的。他们没法相信生物科学家和食品监管部门，却要哄着老百姓去相信？】

    崔永元说各个部委的机关食堂都不吃转基因食品，那么多部委，难道他挨个挨个调查过了？还是信口胡说？农业部澄清过其机关食堂、幼儿园食堂并非不吃转基因食品，崔永元以其“中国人特有的智慧”为何却不相信？即使有些部委机关食堂不吃转基因食品，又能说明什么问题？说明官员比科学家、食品监管部门更懂科学，更懂转基因？有很多官员还信“大师”呢，建机关大楼还要看风水呢，崔永元是不是也要老百姓相信？

    【崔永元：如果一个国家的政府和老百姓都信记者，却不信专家，这不是记者有问题，也不是老百姓有问题，而是专家和政府有问题。】

    某些不良记者妖魔化专家，宣扬伪科学，散布谣言，引起社会恐慌，然后却要怪给专家和政府有问题？崔永元前面才说了“中国老百姓确实相信政府”，现在又说不信了？

    【崔永元：柯校长还真是外行，你问问你手下的科学家，那些外国大机构会为中国转基因食品安全担保吗？】

    世界卫生组织《关于转基因食品的20个问题》指出：“目前在国际市场上可获得的转基因食品已通过风险评估并且可能不会对人类健康产生危险。此外，在此类食品获得批准的国家普通大众对这些食品的消费未显示对人类健康的影响。”“目前在国际市场上的转基因产品均已通过由国家当局开展的风险评估。这些不同的评估在总体上遵循相同的基本原则，包括环境和人类健康风险评估。这些评估是透彻的，它们未表明对人类健康有任何风险。”

    难道世界卫生组织说的“国家”不包括中国？

    联合国粮农组织的报告《粮食及农业状况2003-2004：农业生物技术》说：“人们认为食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。这些结论反映了国际科学理事会（2003年）所研究的科学证据的共识，而且与世界卫生组织（2002年）的观点一致。若干国家的管理部门（尤其是如阿根廷、巴西、加拿大、中国、美国和英国）应用其国家食品安全程序对这些食品是否增加人类健康风险进行了评估。迄今为止，在世界各地尚未发现可验证的、因食用由转基因作物加工的食品而导致的有毒或有损营养的情况。数以百万计的人食用了由转基因作物加工得来的食品——主要是玉米、大豆和油菜籽——但未发现任何不利影响。”

    里面特地提到了中国，这难道不是在为中国转基因食品安全担保？

    【崔永元：且不说这是公共事务，面对如此多的对转基因不信任的人群，你认为他们必须被迫接受他们不愿意接受的东西么？】

    据崔永元“调查”，美国很多人不信任转基因食品，美国政府却连标识都不干，崔永元是不是更应该去质问美国政府：“面对如此多的对转基因不信任的人群，你认为他们必须被迫接受他们不愿意接受的东西么？”

    【崔永元：柯校长说了这么多，我总结起来只有一句话：犯罪分子非法占用土地以及政府贪婪卖地敛财带来的后果，却要人民大众吃转基因食品为他们买单，并且还要继续纵容他们这样做。】

    柯校长只是说没法扭转耕地减少的趋势，转基因技术有助于解决粮食安全问题，崔永元却说这是要人民大众吃转基因食品为犯罪分子买单。常规育种技术也有助于解决粮食安全问题，崔永元要不要说这是要人民大众吃常规食品为犯罪分子买单？既然没法扭转耕地扭转的趋势，又不许用转基因技术解决粮食问题，难道要大家等着饿死？

    【崔永元：作为一个外行，我非常尊重那些内行的科学工作者对他们本职工作的贡献。我所接触的很多优秀科学家，都有一个共同点，就是谦虚。他们不会说科学是真理，任何一个科学家都不会妄言自己掌握了真理。】

    哪一个科学工作者出来支持转基因技术，就遭到崔永元的攻击，比如张启发、陈章良、黄大昉、王大元、61位院士，何曾见到崔永元对他们本职工作的贡献有起码的尊重？与崔永元的信口开河相比，科学是真的不能再真的真理了，任何一个科学家都可以说自己在科学问题上比崔永元掌握了更多的真理，绝非妄言。

    【崔永元：你我都清楚：转基因不仅仅是一种科学技术，更是一个产业，裹着利益一路飞奔。科学工作者的职业道德，是非常讨厌被利益制衡科学真相的，所以德正品端的科学家都应该感谢非利益方的制衡才对。我相信，他们会感激我这样的非利益方的人对转基因行业的监督和制衡。】

    科学工作者的职业道德，更讨厌被谣言、谎言掩盖了科学真相。科学家当然欢迎有理有据的“监督和制衡”，但是谣言和谎言不在此列。除了一两个学术骗子，我还没有见到哪个德正品端的科学家感激崔永元对“转基因行业的监督和制衡”，而只有反感、不屑、嘲笑。崔永元真是自作多情得可以。

    崔永元后面列举了三条观点，归纳起来就是：如果能平均分配粮食、厉行节约、解决土地减少问题，粮食就是够吃的，所以没有必要通过转基因技术增产。同理可证，也没有必要通过杂交技术或别的常规育种技术搞增产了，崔永元乐意在实现粮食平均分配、厉行节约、解决土地减少问题之前，眼睁睁看着穷人被饿死。

    崔永元的最后一条观点是：“转基因的安全性，转基因育种的美好愿景，是转基因产业化的必要条件还是充分条件？”

    哇，说话向来没有逻辑性的崔永元居然也问人什么必要条件和充分条件。转基因安全性是可以有保障的，转基因育种有美好的愿景，所以转基因能够也应该产业化，请问崔永元，这是必要条件、充分条件还是充要条件？

2014.6.24.


点评罗永浩和锤子手机

发表时间:2014-06-02 10：18：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef0b.html
    最近这段时间，罗永浩就锤子手机接受了不少媒体采访，也在微博上发表了不少相关言论。我们就来欣赏欣赏。

    【2011年底，老罗英语培训学校在经营2年半后，开始盈利，但觉得不够好玩。不过通过此事，让投资人看到的罗永浩一个强大之处是有能力影响大众，但是做的是英语培训这个小众产品。投资人冯唐建议罗永浩做大众消费品。罗永浩想到的两个方向，一是做像宜家这样的家居产品，另一个是做数码产品，最终他不认为自己做家居产品有什么优势能做过宜家，选择了做手机。】

    可见罗永浩做手机并不是有什么“工匠情怀”，纯粹就是为了做个大众消费品消费粉丝赚钱，因为觉得做家居产品做不过宜家，才改做手机。奇怪的是，知道做家居产品做不过宜家，却以为做手机能做过苹果、三星，他以为做手机比做家居产品还容易？

    【罗永浩：过段时间，英语培训学校打算就关了。 】

    “理想主义商人”的创业史就这么结束了？我替他做了那么多“反向营销”也没能把它救活。当年被罗永浩忽悠得痛哭流涕的那些教师、学生怎么办？据说该培训班还留下一大摊烂摊子需要收拾。大家还记不记得，当初罗永浩做虚假广告办英语培训“零基础班”，违背承诺没有给学员退款，上当的学员追讨了很久都未被理睬，向我投诉，罗永浩才被迫给他们退款。现在那些交钱预订锤子手机的人，也在指望罗永浩的牛皮吹破后，还会信守承诺给他们退款呢。如果退不成，会不会也来找我维权？

    【“去年为什么要做一个锤子ROM？就是为了融资，不拿出个东西来，融不到钱。”罗永浩说。承认锤子ROM的成绩表现很惨，装机量从刚开始的几十万，很快下滑到1～2万。】

    罗永浩当年为了融资把锤子ROM吹破了天，现在承认装机量只有1～2万，还可能是掺水的数据。免费的ROM尚且如此，要花3000元以上的手机又能卖出多少台？不过这个数据倒跟我的估计相符，罗永浩的脑残粉最多也就2万。

    【罗永浩：Smartisan T1优点很多，但最大的优点还是操作系统和软件。有些人貌似对软件不敏感，但只要用上一两个星期，也会感到没法再用别的手机了。】

    不是承认说ROM的装机量从几十万很快下滑到1～2万吗？看来绝大部分人用过了其“操作系统和软件”后还是觉得改回别的操作系统和软件更好。

    【罗永浩的手机是不是专门给你的脑残粉的？这是很多人的一个质疑。罗永浩坚定地否决了这一说法。】

    前面才说了罗永浩之所以决定做手机是因为“投资人看到的罗永浩一个强大之处是有能力影响大众”，这么快就自打嘴巴了？

    【罗永浩：尽管屌丝们的反应十分强烈，但其实他们不是锤子手机的目标用户，再嚷也没有用。】【罗永浩：屌丝走开为精英服务】

    锤子手机的目标用户的确不是自作多情的罗粉“屌丝”，而是脑残。用苹果的未必是精英，用锤子的肯定是脑残。

    【老罗面前摆着两部手机，一部白色的iPhone和一部黑色的锤子。采访期间，他收发短信和接电话用的都是那部iPhone。“那是因为这个号码别人不熟悉。”老罗指着锤子说。】

    罗永浩的锤子手机不能换上其iPhone的卡？如果iPhone的卡偏小换不了，也还可以到营业厅换个能用的卡，然后锤子就可以用别人熟悉的那个号码了。这种举手之劳都不干，说明对罗永浩本人来说，锤子也就是个摆设，自己不用，只能指望脑残粉用。

    不仅罗永浩本人不用锤子手机用Iphone，他的高级员工们也都不用锤子手机，而是用Iphone发微博，被人发现后其产品总监还振振有词地反问：“为什么员工一定要用自家的机器？”是啊，锤子手机本来就是专供脑残粉的，员工又不是。

    【罗永浩：刚发现已下订单的六万多人里，有3251人是索性付了3000元全款的，感动。正在考虑发货时额外送点什么来表达一下我们的心意...】

    吹牛吹得都忘了锤子手机还有一款容量多一倍的卖3150元，如果愿意现在就付全款买锤子的，应该不会在乎多花150元买高配置的（如此定价本来就是要吸引人买高配置的），怎么就没有人付3150元全款？明显就是胡吹忽悠客户付全款。

    锤子手机在其官网公布的三张拍照样片被发现其EXIF信息显示用三星的手机拍摄，用修图软件修改过，罗永浩辩解说是为了保密伪造了EXIF信息。这个辩解可谓锤子手机的最大亮点，造假者学着点：“我没修过片，修的是EXIF。”EXIF信息都能改，还有什么不能改？连这么弱智的狡辩都会信的人，还真是罗永浩口中的“愚蠢的支那人”。

    【国仁：方舟子发言说锤子手机说是东半球最好的手机，吹牛过了，怎么看？
    罗永浩：对方舟子的问题,我一概不回答,因为他目的很明确,就是报私仇。】

    那些被举报的贪官、造假者也是往往以“报私仇”做挡箭牌，好像问题因此就不存在了。但我们应该先看举报者说的是不是事实，再来说举报的动机。如果我说的是事实，你管我是不是报私仇？我当初为报“私仇”揭露“老罗英语培训”时，罗永浩不也曾经试图回答？当时怎么就没有想到报私仇一概不回答这个接口？事实上罗永浩这次偷偷“回答”了，锤子手机已从“东半球最好用”变成“全球最二”了。

    实际原因是罗永浩被其金主禁口，不许他再在网上耍流氓。哪天罗永浩又开始疯狂咬我的时候，大家就知道他已被金主抛弃，而且找不到下家。现在有金主管着，只好先咽下恶气。罗永浩十来年前还在当我的粉丝的时候，说最喜欢我批“反科学文化人”说的一句话：“我们不是在跟他们玩什么游戏，即使他们声称不‘玩’了，埋头当了鸵鸟，也不妨碍我们继续打他们翘起来的屁股！”我现在就把这句话也送给罗永浩。

    有人说我揭露锤子手机是在帮罗永浩炒作，正中其下怀，那么罗永浩怎么缩头了不敢一起来炒？这么说罗永浩当年砸冰箱也是帮西门子炒作了？批评某部电影某本书有时的确效果适得其反，会吸引人出于好奇去看，但那只限于几十元的消费。有几个人会出于好奇花上几千元？锤子手机是卖给脑残粉的，无需炒作他们也知道了。我很高兴让那些此前不知道锤子手机的因为我的揭露才知道。他们被打了预防针。

    2014.6.1.


举报锤子手机做违法虚假广告

发表时间:2014-05-28 16：46：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eevf.html
北京市工商行政管理局：

    锤子手机的厂商锤子科技（北京）有限公司在北京市工商局海淀分局登记注册，但其公司经营地为位于北京朝阳区摩托罗拉大厦。此前已有网友向北京工商局朝阳分局举报锤子手机的广告违反《中国人民共和国广告法》。我不清楚像锤子科技公司这样公司登记地与经营地不一致的公司发布虚假广告应向哪个工商分局举报，故向北京市工商局举报，请转到属地工商所进行调查、处理。

    锤子手机的广告明显违反了《中国人民共和国广告法》。锤子手机官网刊登的网络平面广告称：“东半球最好用的手机”“世界顶尖的设计”“一切都是最好的”“一个无可比拟的杰出作品”，且不说这些说法都是违反事实的（对此已有众多文章揭露），它已违反了《广告法》第二章第七条第三款：“使用国家级、最高级、最佳等用语”。锤子手机在宣传时肆意贬低同类产品，违反《广告法》第二章第十二条：“广告不得贬低其他生产经营者的商品或者服务。”第三章第二十一条：“广告主、广告经营者、广告发布者不得在广告活动中进行任何形式的不正当竞争。”

    锤子手机的上述广告、宣传行为也违反了《中华人民共和国反不正当竞争法》。《反不正当竞争法》第二章第九条：“经营者不得利用广告或者其他方法，对商品的质量、制作成分、性能、用途、生产者、有效期限、产地等作引人误解的虚假宣传。”第十四条：“经营者不得捏造、散布虚伪事实，损害竞争对手的商业信誉、商品声誉。”

    中央人民广播电台记者向北京市工商局朝阳分局广告科进行了咨询，但是，广告科工作人员表示，答复不了，该工作人员声称：“第七条有国家级、最高级、最佳等用语，但是这三个词应该没有您刚才说的这个用语吧。直接给国家工商总局问这问题，因为这个我们答复不了您，《广告法》是国家局颁发的。”(http://business.sohu.com/20140527/n400092742.shtml)

    朝阳分局广告科工作人员的这个答复令人惊讶。他对《广告法》的理解竟然是只禁止使用“国家级、最高级、最佳”这三个用语，而不禁止使用其同义词，把“国家级”改成“世界级”，把“最高级”改成“顶尖”，把“最佳”改成“最好”，他就认为可以用了？这显然是对《广告法》的误解。《广告法》只是列举三个用语来说明禁止使用表示最高级别的广告用语，而不是只限于这三个词。广告科工作人员对《广告法》如此无知，难怪现在虚假广告泛滥。

在我在微博上非正式举报锤子手机做虚假广告后，锤子手机的官网刊登的网络平面广告悄悄改了用语，改成：“全球第二好用的智能手机”“世界级的工业设计”“一切都是顶配的”，但是仍然是换汤不换药的虚假广告。因为很显然，既然《广告法》禁用“国家级”等用语，那么比“国家级”更强的“全球”“世界级”当然更不能用。“顶配”也是表示最高级别的用语。而其网页链接中仍然继续使用“现在预订东半球最好用的手机”。

    锤子科技的创始人罗永浩自称，锤子手机发布6天已预售6万部，可知其虚假广告产生了重大影响，已造成严重后果，工商管理部门应尽快采取行动，制止、处罚其违法行为。

举报人：方是民（方舟子）
2014年5月27日


罗永浩为什么要骂“支那猪”？

发表时间:2014-05-25 12：04：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eetz.html
    罗永浩宣布要做拳打三星脚踢苹果的世界无敌手机后，曾经去过三次日本，每次都会在微博上发表媚日辱华言论，例如：“啊，我的富士山……”“我爱日本！”“没有日本的话，亚洲是不值一提的。”“娇滴滴的民族没有未来（中国人的民族情感也比美国黑人还要娇滴滴一万倍）”“支那人不好好学学，光跳脚骂娘是没用的……”“太君威武，我死也瞑目了……”“还是太君威武啊”“太君确实TM威武”……此外他还骂过网友是“支那猪”、“支那小猪猪”。

    “支那”原本是古代印度人对中国的称呼，明治维新之后，日本民间流行用“支那”称中国，当时是尊称。旅居日本的中国反清志士，因不愿称“大清”，也学日本人把中国叫做“支那”，自称是“支那人”。但在中华民国成立以后，“支那”的含义逐渐发生了变化，变成了蔑称，到日本发动侵华战争后，“支那”、“支那人”更是成了侮辱中国、中国人的称呼，为所有不愿当汉奸的中国人所憎恨。日本战败后，日本外务省在1946年6月6日发出《关于避免支那称呼事宜》承认了这一点：“往昔通常使用‘支那’二字作为中华民国之国名，今日应改用中国等称号。查‘支那’之称素为中华民国所极度厌恶者。鉴于战后该国代表曾多次正式及非正式要求停止使用该词，故今后不必细问根由，一律不得使用该国所憎恶之名称。”此后只有日本右翼分子还继续用“支那”、“支那人”的说法以污辱中国、中国人。至于“太君”，则是抗日战争期间汉奸对侵华日军的奉承称呼。

    这些常识，中国人都知道，罗永浩当然也知道。罗永浩以抗战期间的汉奸自居，奉承日本人是“太君”，骂中国人是“支那人”、“支那猪”，理所当然地激怒了广大网民。罗永浩现在摇身一变成了“企业家”，被其金主约束不得再在网上耍流氓，以免影响企业和产品形象，那么为什么罗永浩却敢于激怒广大中国人？就不怕其“精心打造”的锤子手机从此真被当成了“锤子”臭了大街？

    奥秘在于，罗永浩的营销策略与众不同，可称之为邪教式传销。我当然不是说他搞的是法律意义上的那种非法的邪教、传销，而是说其营销手段与邪教、传销具有一些共同的特点。

    邪教式传销的特点之一是神化“教主”，要把自己吹嘘成行业救世主，所以办博客网站要抨击国内的类似网站特别是最大的新浪博客是垃圾，办英语培训要抨击国内的所有英语培训特别是最大的新东方是垃圾，做手机要抨击全世界的手机都是垃圾，连苹果也已都走入了末路，要靠其作为乔布斯的“接班人”来拯救。罗永浩在开始做手机后，更是把这一特点发挥到了极致，让人犹如在安定医院听一个患者的呓语，例如：

    “这个行业只有一个聪明人，可他已经死了，剩下的是一群选错了行业、即将再次被虐杀的倒霉蛋……”

    “突然我就伤感起来了：你只是勤奋工作，努力做好自己，结果很多你的同行就要倒闭了…生命真残酷啊。”

    “我们做两到三代产品之后，灭掉苹果是没有问题，只要我们做成功了两款产品，第三款产品一定是去北美卖的，我不满足在中国做一个企业，没什么大意思”

    “我会努力的，把锤子做好了将来收购不可避免地走向衰落的苹果并复兴它是我余生义不容辞的责任。而且我也意识到，只有这样，才能让提姆库克和强纳肾爱抚明白，谁才是从精神和方法论上都真正继承了乔布斯衣钵的唯一传人。”

    “就这么说吧，ios到现在历次升级里边，百分的六七十的功能创新是我预见到的，如果你过去好几年的时间，经历了这样的事情，你很难不自信，如果这件事频繁的发生在你身上，你可能又会产生幻觉，你觉得你被选中了。然后是完美主义倾向，在这方面我是经常需要看医生的，现在我唯一比乔布斯老师差的就是“现实扭曲场”，但是我有人格力量我怕谁呢。综合了这些以后，我不得不得出一个非常冷静的判断，这位美国人肯定没有想过他的接班人在中国。”

    邪教式传销的特点之二是要有一个好听的思想口号，办博客网站的时候叫“自由主义”，办英语培训的时候叫“理想主义”，做手机的时候叫“完美主义”“工匠情怀”，让粉丝觉得买的不只是产品，而是思想。有罗永浩的粉丝说了嘛，买锤子手机买的不是手机，而是“情怀”“感情”。

    邪教式传销的特点之三是要善于“传教”，推销自己。有了网络，这变得比较容易了。即使是产品发布会，也要办成传教布道会。有人会说，比尔·盖茨、乔布斯不也开产品发布会？国内企业家不也都跟着学吗？但是你见过他们在发布会上大部分时间是在讲“我的奋斗”吗？最后听众记住的其实不是产品，而是某几句甚至只是一句励志的话。例如锤子手机发布会之后，罗永浩粉丝众口相传的，只是罗永浩最后说的“我不是为了输赢，我只是认真”，他们仿佛全忘了罗永浩当初夸下的拳打三星脚踢苹果的海口，也不去赞叹锤子手机的性能（也确实没什么性能值得让人惊叹）。

    邪教式传销的特点之四要有惊世骇俗的言行，只有这样才会脱颖而出，自成一派。罗永浩曾说：“我低调你妈屄啊，我没钱没人怎么低调？”可知这是有意为之。由于骇人言行引起的外界反弹会让信徒产生一种受迫害的幻觉，从而增强团体的凝聚力。越来越骇人的言行则可以逐步洗粉，让剩余的信徒的忠诚度变得越来越高。满嘴脏话、写“千逼文”、跟人论战论不过就去对其女性家属耍流氓、吹牛吹破了天，这些与主流价值观格格不入的做法，其实就都是洗粉的手段，每发生一次就都会失去一批粉丝，但也让留下的粉丝越来越忠诚。到后来干脆冒国人之大不韪，崇拜“太君”，骂“支那人”“支那猪”，就是洗粉的最后一步，剩下的信徒连这个都能接受，那么“教主”说什么也都会相信了，不管说了多少自相矛盾的话，自打了多少次嘴巴，食言了多少次（比如曾经反复声称绝对不会做屏幕大于3.5英寸的手机，而拿出的第一款手机却是5英寸的），都无所谓了。更关键的是，这时候即使把白菜卖出了黄金价，已被彻底洗脑的信徒们也会欣然掏出腰包，外界的所有批评都会被当成“抹黑”，更坚定其掏腰包的决心，因为他们买的不是白菜，而是虚拟的黄金。

    不过，这种邪教式传销毕竟不是真正的邪教、传销，不像真正的邪教、传销那样有严密的组织，有传教士、下家为了自身的利益狂热地推销、拉人入伙，而基本上就是靠“教主”一个人的一张嘴，所以很难像某些邪教、传销那样做大，其最终的失败，几乎是不可避免的。牛博网办了几年关门了，“老罗英语培训”办了三年半死不活了，锤子手机，只不过是一锤子买卖，能支撑多久，取决于买得起这种高价手机的脑残粉有多少、资金链何时断掉。可以预想，在锤子手机灰飞烟灭之后，罗永浩还会继续去折腾别的事，而使用的手段，依然是邪教式传销，因为那是他唯一擅长的。只可惜，在互联网时代，邪教、传销容易做，反邪教、反传销也容易做。罗永浩的最佳归宿，还是去混娱乐圈讲脱口秀，有号称用上亿资金打造的锤子手机当道具，足以秒杀郭德纲。

    2014.5.24.


对英奇·斯科特女士声明的声明

发表时间:2014-05-24 18：35：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeto.html
    崔永元转了一段《英奇·斯科特女士就方舟子的造谣诽谤言论发布公开视频》（http://www.tudou.com/programs/view/2gN2ZApxOSI/），说我造谣崔永元付给她很多钱让她说转基因食品有害健康，说我把她和崔永元在超市采访的另一个人搞混，要求我在七天内道歉，否则要到美国最高法院起诉我云（美国最高法院还管这种事？）。

    一、我从未说过“崔永元付给她很多钱”。我之所以说她是个托儿，在文章里说得很清楚：

    【斯科特治好了癌症后，介绍她的经历和指导别人如何过健康的生活，就成了她的工作。这并不是免费的，她的网站上明码标价，通过网络电话（Skype）做指导的话，建议每小时“捐赠”她50美元。不知“中国的拉利·金”为了采访她，“捐赠”给她多少钱？】（http://fangzhouzi.baijia.baidu.com/article/7472）

    根据其博客上的标价，通过网络电话的访谈每小时50美元，那么可以合理地推测，当面的访谈有可能也是收费的。但是崔永元有没有给她钱，给了多少钱，我并不清楚。我在文章中用的是疑问语气。所以斯科特女士声称我造谣崔永元付给她很多钱，是在捏造我的言论，让公众以为我是信口开河胡乱造谣的人，是对我的名誉的损害，她必须为此道歉。

    二、从我的文章可知，我是根据斯科特女士与那个超市顾客长得很像，两人都声称得癌症的原因是因为吃了转基因食品，又都声称吃有机食品治好了癌症，两人都接受过崔永元的采访而崔永元只放出对超市顾客的采访，从而推测两人是同一人。事实上最早这么推断的并不是我，而是别的网友，而我认为推测得有道理，所以采用。现在斯科特女士否认她是超市顾客，如果我的推测有误，混淆了两个人，我愿意为此道歉。

    三、两人是否同一个人，并非问题的关键所在。关键在于她们都声称吃了转基因食品会得癌症，吃了有机食品能治好癌症，这是没有任何科学依据的、吓人的言论，通过崔永元的视频大肆传播，会对公众造成误导，必须给予揭露和澄清。如果斯科特女士认为她有证据能够证明转基因食品让她得癌症、吃有机食品让她治好癌症，欢迎她向科学界、向法庭出示。

2014.5.23.


我与崔永元的争论（续十八）

发表时间:2014-05-22 13：58：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eet9.html
【崔永元】

用朋友劝我的话劝你，干正事儿吧，辩论也好，讲理也好，总得找个人吧？

@农大朱毅

今天和律师做了沟通，证据保全公证已经完成，下一步的工作正在按部就班之中。方舟子，稍安勿躁，还是那句话，咱们法庭见。

【方舟子】

崔永元的意思是，他的朋友劝他别闹了，他把朋友的话拿来劝朱毅别闹了，再闹就成他这个样子了，他一个人闹就行了。no nao nodead.

【崔永元】

//@刘仰:[围观]

@中科院蒋高明

发表了博文 《丹麦国家媒体大曝光：美国的转基因大豆致猪畸形、生病、死亡》 -【明辨是非】丹麦科学家的发现，符合转基因作物的特点。中国黄浦江漂死猪，实际上也给中国提供了一个大好的研究机遇，可惜我们错过

【方舟子】

崔永元传播植物所首席造谣员蒋高明的谣言称，黄浦江死猪是被转基因饲料毒死的，中国农业部被孟山都和美国政府收买、控制，媒体、科技、公检法和政府也被严密控制，他是不是该辞去政协委员，以免被认为与受孟山都和美国政府控制的中国政府同流合污？

崔永元传谣称：“全国人民食用转基因食品已经有10多年了，中华民族基本上已经被丧尽天良、罪大恶极的转基因魔鬼骗子集团带到了亡国灭种的边缘。”“中国现在没有13亿人口，可能只有7亿左右。”难怪他这个“民族英雄”要挺身而出，救中华民族于水火。

【崔永元】

是不是没在这面夹过？不造谣不传谣，祝大家五一快乐！

【方舟子】

我昨天晚上提醒了崔永元已经有5天没有对司马南“一日一夹头”了，他几个小时后赶快就补夹了一次，不过还少4次啊？不会算数吗？刚刚传谣说中国人已经被转基因食品毒死毒得只剩下7亿左右了，还好意思说“不造谣不传谣”，看来他是把谣言当事实来传的，真相信“中国现在没有13亿人口，可能只有7亿左右”。

【崔永元】

这些国家没有科学家吗？没有农业大学吗？我看是因为没有肘子和夹头。

@生化超限战

有图有真相，又一个国家站起来反转了。

【方舟子】

吉尔吉斯这个只有几百万人口的小国是世界上最腐败的国家之一，没听说有农业大学，有科学家也没人知道，崔永元要中国向它学习？

【崔永元】

这也是我未料到，加入转基因论争，发现这科学界真TM脏！做假论文的，嫖娼的，拿钱的，撒谎的，犯混蛋的，都该夹夹头！

【方舟子】

科学界是脏，崔永元力挺的农大朱毅才是白莲花。

【崔永元】

农大柯炳生去一趟就行了，小心电梯！ //@annie陈薇西:方舟子和@司马南 等该去台湾给农学教授科普了。

@大洋彼岸的绅士

【常吃转基因黄豆恐器官病变】台湾大学农艺系教授郭华仁称：“老鼠吃了一年后，肿瘤就冒出来，而且数量非常多，还有各种器官病变，然后提早老化”。因此，长期食用转基因黄豆制成的豆浆和豆腐，不但可能长肿瘤，也会增加器官病变的概率并造成小孩发育迟缓。

【方舟子】

台大教授郭华仁一直在推销有机农业，反对“化学农业”和转基因技术。和有机食品推销商一样，该教授也是满嘴谎言。他说吃转基因大豆会让老鼠长肿瘤，是根据法国人塞拉里尼转基因玉米让老鼠长肿瘤的论文（已被撤销）“推导”出来的，他自己甚至连实验都懒得做就在那里胡说，然后就被崔永元当成宝。

【崔永元】

请中国养猪科学家研究。

@刘仰

《不明病毒袭击美国２８个州，六百万肉仔猪死亡》。微评：养猪损失最大的爱荷华州是种植转基因的主要地区。

【方舟子】

猪流行性腹泻病毒（PEDV）导致美国30个州数百万头猪死亡，崔永元暗指这是转基因作物引起的，难道他终于鉴定出“不明病原体”了？以后美国发生什么天灾人祸，崔永元也都可以说是转基因作物引起的。另外，PEDV目前也在日本流行，已导致日本几十万头猪死亡，崔永元该说日本偷偷种了转基因作物了。

【崔永元】

请中国科学家研究。 //@annie陈薇西:请相关部门重視此项研究成果并启动转基因方面的调查！[围观]

@大洋彼岸的绅士

【权威科学证据：孟山都“农达”导致男性不育】国际SCI期刊《自由基生物学与医学》（影响因子5.969）刊发研究成果，称发现低剂量的孟山都农达除草剂亦可在大鼠睾丸支持细胞内引发钙介导的细胞死亡，干扰男性生殖功能。目前，我国不孕不育患者已超4000万，转基因食品可能是诱因。

【方舟子】

巴西研究人员称草甘膦能干扰雄鼠生殖功能，崔永元就又发现了导致中国不孕不育的“不明病原体”了？中国没有种植抗草甘膦转基因作物，但也大量地使用草甘膦给非转基因作物除草，崔永元是不是应该先去要求禁用草甘膦，改用毒性强得多的百草枯？

【崔永元】

投票结果证实国人对网络骗子认识不够。 //@孙海峰:投票结果表明国人眼并不瞎，#打假斗士#的画皮已被剥下。//@大洋彼岸的绅士:当今有些国人，既不放心让小偷做门卫，也不放心让强奸犯做警察，但是，却放心让一个骗子进行所谓的打假。这，究竟是一种怎样的变态？[疑问]

@孙海峰

【#方舟子的真实职业#投票结果】第一轮投票结束，共26518位网友参与，13863人转发，按得票数顺序依次判定为：网络骗子(48.4%)、网络乞丐(32.2%)、网络碰瓷(30.8%)、网络打手(26.9%)、网络谣棍(18.9%)、网络剽客(17.5%)、网络明星(4.9%)、网络作家(4.1%)、网络公关:(3.9%)。[围观]http://t.cn/zOXzzOA

【方舟子】

崔永元力挺刚被法院判决侵权的孙海峰，而且跟着诽谤我是“网络骗子”，构成新的侵权。他们就是仗着即使被法院判决侵权也就赔个一两万，让你赢了诉讼输了钱。是不是可以考虑去莲花县起诉他，让他赔几十万？http://jiangxi.jxnews.com.cn/system/2014/01/25/012923301.shtml

【崔永元】

这神汉已经老实多了，再夹几次就能重新做人了。胡同串子冒充政治家东扣帽子西打棍子，很唬人的样子，一夹就显形了。

【方舟子】

崔永元这是要自我宣布胜利然后结束“一日一夹头”？司马南一日不“道歉”，崔永元就一日不停止“夹头”，一辈子的事，别偷懒。

【崔永元】

胡同串子再也冒充不了政治家了，只有造谣惑众这一个营生，很夹一次，让你改邪归正。夹！

【方舟子】

既然崔永元认为其夹头功这么有效，建议他不仅要在新浪“一日一夹头”，在搜狐、腾讯也都应该“一日一夹头”，一日三夹头，加快让司马南“改邪归正”的速度，也让更多网民能欣赏到崔氏夹头功。

【崔永元】

支持孙先生！打傻流氓骗子！//@annie陈薇西:赞同！一起将方舟子的丑行劣迹公诸于世，以警醒国人提防此等祸国之徒！//@敖歌的微博:一直打下去，打得全国有名，广告时间：方舟子——骗子！//@大洋彼岸的绅士: 支持孙老师起诉方是民恶意诽谤。[给力] //@肖传国:[哈哈][威武]

@深圳都市报-地铁早8点

@孙海峰 通过本报回应诉讼，称除了继续上诉以外，还要起诉刘菊花的老公方舟子。

【方舟子】

崔永元这两天一直跟在孙海峰后面不停地诽谤我是“流氓骗子”，我是不是可以另案起诉？看他还能找出什么借口来反诉我。

【崔永元】

也是一次调查，公道自在人心。

@NetBeep

#调查朱毅博士# 网传对@农大朱毅的所谓调查报告盲人摸象，其负面说辞与事实不符。经过本人认真细致查证，确认朱毅仅存在几个非原则性问题或争议，且情节显著轻微，无关学术道德。伪完美主义者请先照镜子。http://t.cn/8sghTsM

【方舟子】

我持续揭露农大朱毅造假，朱毅和植物所、农大的人都躲了起来，却派了网络恐怖分子“独立调查员”张胜华出来洗地，崔永元力挺。不过“独立调查员”也报了个料，原来朱毅读博根本就没有经过面试，只是用电话复试，那更是导师说了算了，连个证人都没有。张胜华称，把别人写的综述抄一遍连别人引用的文献也抄，就不叫抄袭，如此说来，以后谁要写综述和论文引言就太简单了，拿别人的综述、引言从头抄到尾连文献都抄，就不算抄袭了。不知张胜华、崔永元的论文是不是也是这么写出来的？哦，他们没有写过博士论文，对牛弹琴了。张胜华还说，朱毅冒用导师的信箱投稿是经过导师同意的，把老公季宏兵列为通讯作者也是导师同意的。但是植物所的调查说明说得很清楚，朱毅的两位指导老师匡廷云、白克智对朱毅冒用导师邮箱一事均不知情，朱毅将季宏兵署为通讯作者，事先并未征得其导师匡廷云、白克智的同意，朱毅向两位导师道歉。你是相信植物所的调查说明，还是相信一个匿名者的胡言乱语？他说白克智能给出书面证明，那就让他把签名的书面证明亮出来。张胜华还说，匡廷云没有指导过这篇论文的工作，实际指导、做出实质性贡献的是季宏兵，要列通讯作者也只能列季宏兵。这篇期刊论文实际上就是朱毅博士论文的缩写，张胜华的意思是季宏兵才是朱毅的博士导师，而不是匡廷云？季宏兵作为地球化学教授，还能指导老婆做植物生理学研究？张胜华说，匡廷云当时科研经费极其困难，所以由季宏兵资助朱毅的研究。匡廷云身为中科院院士，中国植物生理学研究的头面人物，当时拿着973项目经费3000万元、国家自然科学基金重大项目500万元，居然还经费极其困难，还缺季宏兵给的4万元，骗傻子是不是？中国还有科研经费极其困难的中科院院士，要逆天了？总之，这种洗地文章就是骗傻子的，如果不是崔永元力挺，根本就不必理睬。

崔永元转的深圳张胜华的洗地文章声称朱毅的老公季宏兵不仅出钱给“经费极其困难”的匡廷云院士让朱毅读博士，而且还实际指导朱毅的博士研究，他这是要说明朱毅能读博士、获博士都是走老公的后门得来的？

据崔永元转的朱毅“闺蜜”张胜华的爆料，朱毅的老公季宏兵才是朱毅的实际博士导师，不仅出经费让朱毅读博士，而且还实际指导朱毅做博士研究，而匡廷云院士则只是挂名，对朱毅的博士研究没有实质性指导。果真如此的话，植物所匡廷云实验室的博士点是不是应该取消？

【崔永元】

不是只有抗虫棉和木瓜吗？大脑袋们还要撒多少谎？顺便揭露一下，转基因桉树也成灾了。

@生化超限战

【有图有真相】上海绿地树木早已遍地转基因，十年前即高达40％，上海人民知道吗？

【方舟子】

新民晚报2006年一则假新闻，被崔永元当成了宝并进一步传谣。第一，中国不存在“上海生物科学研究所”这么个机构，那个连名字都没有的“遗传学姚教授”是记者捏造出来的。第二，世界上还不存在“截取海豹、带鱼基因片断，用诱导或促成的方法刺激基因变异，树叶会散发出使寄生虫讨厌的味道，以此达到驱虫目的”这样的超高科技，那还等着崔永元率队研发。目前转基因抗虫树基本上都还是用的Bt基因，而中国批准种植的只有转基因抗虫杨（转入Bt基因和慈菇蛋白酶抑制剂基因），截至2011年，中国转基因抗虫杨种植450公顷。“转基因梧桐树则被人为变异染色体，以达到无果或少果少毛的结果”那是无稽之谈，那跟无籽西瓜一样属于常规育种，不属于转基因育种。第三，目前还没有哪种转基因桉树开始商业化种植，崔永元神秘兮兮地声称“顺便揭露一下，转基因桉树也成灾了”不过是重复了已被无知的“环保分子”重复了无数遍的谣言。有人见桉树长得快就以为是转基因，不知道桉树本来就长得快。当然，现在有长得更快的转基因桉树，但还未批准推广。

另外，农业部说中国只种植了转基因抗虫棉和转基因木瓜，指的是转基因作物，不包括转基因树木。农作物和树木是两个不同的概念，一个归农业部管，一个归国家林业局管。

【崔永元】

可以不说话，绝不说假话。

@袁立

朋友信息“目前安全指数比较低 和其他明星艺人比属于高危的”你的微博关闭，微博平台依旧照常运行”要保留话语权，又要遵从公义，讲良心话，好难！

【方舟子】

崔永元这是照着镜子说反话，一定的。

【崔永元】

昨天下午四点至今天凌晨五点，拍摄这辈子第一条代言广告

【方舟子】

崔永元显摆他在5月6日拍了第一条代言广告，是不是为号称给他2亿代言费的石头纸企业“地球卫士”公司拍的？就在同一天，该公司员工接到通知，工资将继续被拖欠到8月份。数百名员工忍无可忍，集体散步抗议。一家公司几个月不付员工工资，还能付得起2亿代言费？是要员工勒紧裤腰带给崔永元搞“公益”？

【崔永元】

荷兰华人也知道肘子造谣成性了。

@吕永岩

荷兰华裔揭露方舟子为金钱欺骗国人！：春天来了，看着满荷兰草地上到处盛开的小黄花，再想想那些处理过的郁金香花球，便在博客随便就荷兰的转基因说点儿什么吧，不为约稿那点儿稿酬，只为了在转...文字版>>http://t.cn/8sgjxck （新浪长微博>>http://t.cn/zOXAaic）

【方舟子】

崔永元才说完“荷兰华人也知道肘子造谣成性了”，结果真正的荷兰华人马上证明了“造谣成性”的其实是崔永元。【qiuwenjie：崔永元今天转发了一条微博，说”荷兰一直对转基因食品说不“：http://t.cn/8sgmnsO崔委员，你又传谣了。下面的照片是我请一位朋友帮我在荷兰一家超市里拍的大豆油的照片，标签上面的那段荷兰文”“Geproduceerdmet genetisch gemodificeerde soja.”翻译一下就是 ”加工原料为转基因大豆。“】

【崔永元】

《北京晚报》一一我最喜欢的报纸善意提醒我，“若是被狗咬了，一般人不会选择对着狗狂叫”“骂架这种事，留给流氓去干，好好的人，还是做人事吧”。谢谢你们提醒！真是耽误了不少正事，即日起，全心全意干正事！

【方舟子】

崔永元这几天造谣美国不吃转基因被美国大使馆辟谣，造谣荷兰人不吃转基因被荷兰华人打脸，代言石头纸又遇到工人集体散步抗议拖欠工资……北京晚报造谣记者侯江一篇公报私仇的骂街文章，总算让崔永元找到了台阶。承认“摁倒方舟子”“一日一夹头”是不做“人事”了？不是说一辈子的事嘛，这就想溜？

崔永元好几天没有“夹头”也没有骂“肘子”了，难道真的就着北京晚报骂文的坡下了？不是说2014年的新年愿望是“业余时间只做两件事：打肘子和调查转基因真相”吗？2014年一半都没过，愿望就不要了？

【崔永元】

[哈哈]

@刘仰

某报纸描述了一场“人狗之战”，劝说“人”不要与“狗”一般见识。结果，“人”宣布休战，“狗”宣布胜利。“狗”突然又觉得哪里不对，又开始扑向那家报纸。这家报纸后续命运不知会如何。

【方舟子】

阿Q觉得自己被儿子打了，崔永元觉得自己被狗咬了。【阿Q在形式上打败了，被人揪住黄辫子，在壁上碰了四五个响头，闲人这才心满意足的得胜的走了，阿Q站了一刻，心里想，“我总算被儿子打了，现在的世界真不像样……”于是也心满意足的得胜的走了。】

【崔永元】

五毛们总在我微博下徘徊，原因是我懒得拉黑。你们那几句毫无文化含量的胡同串子之脏话只能证明你们无脑或被夹头，我研究历史，这类人曾成建制以百万阵容出现，结局很惨。你们接着玩儿吧，愚民神汉风马牛们。

【方舟子】

奇怪，崔永元竟然也骂起“五毛”，他是不是应该先把政协委员辞了再骂，不然只是100步骂50步。崔永元自称“研究历史”，研究的什么历史？是红色电影传奇还是重走长征路？我觉得“研究”这种“历史”的才是五毛嘛。

曾经自称特别喜欢主旋律、琢磨怎么宣传主旋律的崔委员现在怎么也变成公知骂人五毛了？【崔永元：我本身特别喜欢“主旋律”，这可能和我小时候受的教育、家庭背景有关。……所以，我一直有这么一个想法，要做“主旋律”，要让“主旋律”好看。……在我们的潜意识里，第一是对“主旋律”宣传不屑，第二是我们研究得不好，缺少办法，一做就做得跟黑板报一样，大家不爱看。……对于“主旋律”的宣传，我们需要探索的是宣传的形态和语态，如果换用大家熟悉、能接受的语态，同样的内容，大家就愿意看。http://t.itc.cn/QCFFp】

【崔永元】

转基因，能躲尽量躲。 //@编剧赵华:抄送教育部新闻办官微@微言教育 和@中国食品药品监管总局#张勇#总局长！@健康时报魏雅宁 //@坐看云起1312: 军粮有人管，谁来管管学生和孩子？

@编剧赵华

【[话筒]号外：军粮已严拒#转基因#！http://t.cn/8skPFe3】襄阳粮食局“根据广州军区联勤部和省军粮供应中心要求，从即日起我市所有军供站点一律按要求从军供粮油定点加工企业采购#非转基因#粮油供应驻军。一律不得向辖区驻军供应#转基因#成品粮和食用油。”@顾秀林的微博@金微 @吕永岩 @崔永元

【方舟子】

以前崔永元的“加菜”活动被发现用转基因油时，他还辩解说只要政府批准的油就可以用，现在又改口“转基因，能躲尽量躲”了？反转面目暴露无遗了。变相增加军事开支，崔永元功不可没。

【崔永元】

中国人，请记住这个名字 。|| 许风:张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。张启发。

财经中国

【湖北现转基因水稻公众或被试验样品多来自华中农业大学】5月13日，国际环保组织发布报告称，湖北市场再次发现非法转基因大米，4个转基因大米样品中3个成分出自华中农业大学研发的转基因水稻Bt汕优63。绿色和平项目主任王婧说，公众在不知情的状况下‘被实验’了十年。http://url.cn/PwMByJ

【方舟子】

莫非崔永元不夹头、扎小人儿，改念咒了？

【崔永元】

农业部不用神经兮兮的，在农贸市场和超市都可以买到转基因大米，试验室师生还可以把转基因大米拿回家孝敬父母，还为各地猛士提供试吃，还保密？编段子很开心是吧？//@何兵:这是什么机密？某不成给犯罪行为下个保密文件，就不让公众调查？

@环球时报

【转基因稻田“科研机密”保护面临困境】据大河报，4月11日晚，境外非政府组织“绿色和平”的成员，闯入华中农业大学位于海南陵水的转基因水稻基地，在盗窃作物种子时被来此处工作实验的师生撞了个正着，最终追回3包试验材料。之后农业部下通知，要求保护好我国科研核心机密。http://t.cn/RvPMSzQ

【方舟子】

崔永元以为转基因大米只能有一种，市场上有了转基因大米，就没有必要再研发新品种，没必要保密了？既然如此，他应该叫苹果不要为iphone6保密了，市场上都已经可以买到iphone5了嘛。中国政法大学法学院副院长何兵更奇怪，竟把科研当成犯罪，不知道这种人会教出什么样的法律人才？把科学家全抓起来？

【崔永元】

饿死也不吃。@作家崔成浩

@大洋彼岸的绅士

据BBC报道：2002年非洲南部发生饥荒，但仍有很多国家反对转基因食品，如赞比亚拒绝接受任何转基因食品援助，津巴布韦和莫桑比克也予以抵制。赞比亚总统姆瓦纳瓦萨表示，转基因食品是毒药。联合国粮食政策调查员让·齐格勒告诉记者，反对饥荒就必须接受转基因食品的论调是错误的，世上有大量天然的食物。

【方舟子】

原来崔永元是要中国向那些非洲穷国学习，宁肯饿死也不吃转基因食品。那个所谓“联合国粮食政策调查员”并非联合国官员，所说并不代表联合国官方立场。事实上，联合国针对这一事件在2002年8月27日发表的官方声明说：“根据来自各国的信息来源和现有的科学知识，联合国粮农组织、世界卫生组织和世界粮食计划署的观点是，食用那些在非洲南部做为食品援助提供的含转基因成分的食物，不太可能对人体健康有风险。因此这些食物可以吃。这些组织确认，至今还没有发现有科学文献表明食用这些食物对人体健康产生负面作用。”

虽然崔永元要求人民饿死也不吃转基因食品，但人民可没那么傻。当时赞比亚总统宣布赞比亚人民宁可饿死也不吃转基因“毒药”，几千名愤怒的饥民冲破军队防守冲进粮仓，把这些转基因玉米抢走了。

【崔永元】

#某秃#在我们加菜的几千张照片里找出一张肥肉，然后攻击我们天天给孩子加肥肉。又找出一张瘦肉说经它谩骂改进了。实际上肉总是有肥有瘦，不变的是#某秃#的斗鸡眼神儿。//@牧羊人瓦西里:右边说出了我的心里话[赞]//@坐看云起1312:这贼秃连盐水煮黄豆都没给孩子捐过一碗，反倒卖身出台骗捐、赚台费

@牧羊人瓦西里

方肘子，你每天躲在阴沟里使坏，活的像一条蛆虫，能理解阳光带给人类的快乐吗？@吾醉吾梦@方舟子http://t.cn/RvZ3bbW

【方舟子】

北京晚报给的那个坡看来还不够陡，崔永元又开骂了。我们找出了那么多张崔永元团队给乡村小孩加肥肉的照片，崔永元及其团队当时还振振有词地为加肥肉辩护，现在居然矢口否认，说只有一张肥肉？也知道加肥肉不好了？否则何必说谎？

【崔永元】

可以把全篇论文发出来。//@编剧赵华:【#转基因警报#：农残！农残！http://t.cn/Rv7k0i6】周则卫研究员首次发现转基因大豆油#氨甲基膦酸#违禁农残含量为0.06mg/kg，使转基因大豆油因农药残留危害健康有了明确的结论！可以肯定，我国肿瘤不断高发，不可能与转基因大豆及其制品的推广食用无关！

@编剧赵华

中国医科院#毒理学#专家周则卫仅用进口#转基因#大豆喂养13天小鼠就发现#转基因大豆#营养价值及健康效应均明显不如国产天然大豆，存在免疫及内分泌低下隐患！喂养24个月老鼠会如何？周则卫还发现#转基因大豆油#含毒物“氨甲基膦酸”残留，#转基因酱油#中更高，但论文发表困难！谁在掩盖真相？@崔永元

【方舟子】

“未标识非转基因大豆原料”实际上就是非转基因大豆（因为我国规定使用转基因大豆要标识，非转基因大豆不必标识），这个检测结果即使是真的，也不过证明了非转基因大豆的农残比转基因大豆高得多，然而崔永元却把“未标识非转基因大豆”当成转基因大豆，然后控诉起转基因的危害来了。原文：“为了进一步确证转基因大豆制品对国人健康的危害，该所对超市购买的未标识非转基因大豆原料酿制的酱油(标识为大豆)进行送样分析，分析结果表明该酱油中的农残含量分别为：草甘膦0.133mg/kg和氨甲基膦酸0.089mg/kg。两者之和是转基因大豆油中农残含量的3.33倍，无疑对健康危害更大。”

【崔永元】

别冒充博学了，你知道哪些共产党员喊过蒋委员长万岁吗？知道哪些共产党员抗日期间和日本人做生意吗？//@央视申宇红:[疑问]@崔永元 @作曲家陈钢 陈歌新死于1961[疑问][疑问]//@游荡的冰雹:回复@独行天涯--行者:必须@央视申宇红 看看，她正在自己微博里正流泪哀悼呢

@无为李爷

在@崔永元的努力下，圣男陈歌辛横空出世。那就说说令小崔泪纷飞的陈歌辛。陈歌辛，印中混血。1941年，在上海被日本宪兵送进76号。翌年，陈歌辛创作了《大東亞民族團結進行曲》。1945年3月5日，上海，纪念日军神风攻击队演唱会。陈歌辛亲自指挥由他创作的”歌声雄浑、让人动容“的《神鹫曲》。

【方舟子】

崔永元的意思是，抗战期间有共产党员喊过蒋委员长万岁、和日本人做过生意，就可以理直气壮地当汉奸歌颂神风攻击队？恭喜各个汉奸及其徒子徒孙，“中国的拉利·金”、全国政协委员为你们发明了当汉奸的新逻辑了。

【崔永元】

操蛋到夹了头，还操蛋。集体操蛋，集体无意识操蛋，上一代操蛋下一代还操蛋。 //@烧猪肉炆荷兰豆:[围观]//@圆排骨1:转。

@共识网

刘瑜：我的反动比以前更顽固http://t.cn/RvzjsWR写毕业论文的时候看了不少红卫兵传记，从此简直讨厌青春了。年少，口号，不知天高地厚，以为大地在你脚上，荷尔蒙武装起来的正义感，这些东西搅和起来，人就操蛋了起来。而这操蛋中最操蛋的一点，就是那貌似“反叛精神”中隐藏的谄媚情结以及羊群心态。

好词共赏。 //@冰火天蝎007:强！[good]//@阿里公鸡: [哈哈][耶][good]

@好雨霏霏

我发表了文章 |微博无赖

微博无赖

微博无赖司马南，马勒戈壁惹人烦。整天无事瞎操蛋，就盼世界乱一团。

【方舟子】

崔永元不“夹头”改“操蛋”了？他还特欣赏脏话连篇的“好词”，其实他的“操蛋”歌也是一绝。

【崔永元】

看留言，五毛们的反右基因和文革基因被激活了。哪怕满头白毛也欲再做红卫兵要指点江山摆弄人命。可惜了你们的一腔热鸡血，叹息生不逢时吧。世界潮流浩浩荡荡顺之者昌逆之者亡。

【方舟子】

崔永元置顶说我“造谣诽谤国家领导人”“抹黑国家领导反民主”的大字报还没取下，诬陷我是“薄党”、“王立军的狗腿子”的微博还没删除，就反过来说人在网上“反右”和搞“文革”，替人叹息生不逢时，那是，要在网上“反右”和搞“文革”，还得看崔委员的。

【崔永元】

肘子造谣的事儿就到此为止吧，不让它造谣就是逼它死。宽容一个吧。 || 谢华: snowseason97 如影随形方肘子的克星 追梦人 苍茫刀锋 晴朗天 搬个板凳看戏去 浮華背後 马文艳 开着奔驰去放羊 风为裳 肩上蝶 赤脚大姐 ||@关注小香香: 准

王志安

方舟子这个人一贯造谣成性，话说当年林楚方约我和方舟子一起在人大录节目，结束后我们一起在人大附近吃饭，在场的人有七八位。面对这样铁一般的事实，方竟然说从来没和我一起吃过饭，这人说起假话来，从来都不打草稿张口就来。那次吃的是湖南菜，席间，方舟子可是吃了好几口大肥肉，大！肥！肉！呢！

【方舟子】

王志安造谣我在吃工作餐时吃了好几口大肥肉，崔永元居然破天荒要求“宽容一个”。崔永元说吃肥肉好，让乡村小孩吃白花花的“高价”大肥肉，是有许多照片证明的，而王志安说我吃了好几口大肥肉，才是“说起假话来，从来都不打草稿张口就来”。我从小就不吃大肥肉，有了健康知识后更是会特地把肉里的肥肉去掉，怎么会特地当着王志安的面吃了好几口大肥肉，王志安觉得自己就那么刺激别人吃大肥肉的食欲？

【崔永元】

近邻。

大洋彼岸的绅士

【巴基斯坦法院禁止供销转基因种子】巴基斯坦《黎明报》5月14日报道：拉合尔高等法院于本周一下令，要求政府停发各类转基因棉花和转基因玉米品种的许可证。另外，记者获得的文件显示，外交部认定转基因生物为潜在的“大规模杀伤性生化武器”，可被用于摧毁巴基斯坦的主要农作物。http://url.cn/NTt79W

【方舟子】

巴基斯坦一家法院暂时限制颁发转基因新品种许可证，就让崔永元又兴奋了。但是原文明明说该限令不影响已获得许可证的转基因种子，也不影响在今年3月份获得许可的23种Bt抗虫棉和14种Bt抗虫玉米，崔永元的人居然能把它翻译成以前批准的转基因种子也受影响，看不懂那两个"not"？当然，这种歪曲事实的“翻译”是反转控最擅长的。

【崔永元】

经它磕普后，转基因食品臭大街了。 || 曹明华2010: || 方肘子的克星: ||快乐:本来好好的一盘棋毁于这个国际盲流的手中！它的主子凌迟它的心都有了！ || guxiulin:他急什么？交办的转基因大事办砸了，要吃黑枣 || 达摩: 是要凌迟的 || 方肘子的克星:

曹明华2010

一个拿着绿卡的美国永久居民，在中国连“暂住证”都还不知有没有，更不清楚他是否纳过税？ 居然代表“纳税人” ～反对中国人有选择不吃转基因食品的权利！他急什么呢？为什么这么操心让一个他暂住的国家的国民吃上转基因呢？他有什么利益在里面？或者他根本就是白求恩?

【方舟子】

学术骗子曹明华自己不当中国人入了美国籍，居然认为自己比我这样拿中国护照的中国人还更有资格代表中国人。中国对她来说已是外国，她为什么这么操心不让外国的国民吃上转基因呢？她有什么利益在里面？或者她根本就是白求恩？有报道称崔永元已移民美国，曹明华要不要让崔永元亮出护照里子证明自己没有移民，不然她这番义正词严说不定也在打崔永元的脸。我当然是中国的纳税人，我在中国的收入都是先在中国纳税的。如果像崔永元说的，转基因食品已被我搞得臭大街了，他怎么还起劲地造谣、传谣转基因食品呢？


应追究盗窃转基因试验材料的法律责任

发表时间:2014-05-14 20：22：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eep7.html
    近日农业部办公厅发了《关于严防转基因试验材料流失的通知》，起因是：“据华中农业大学报告，今年4月11日，两名某境外非政府组织成员进入该校南繁试验基地，盗窃基地内种植的转基因水稻安全评价实验材料。由于发现及时，现场追回了被偷的3包试验材料。”

    通知说的“某境外非政府组织”，就是绿色和平组织。3名（包括1名望风）绿色和平组织工作人员在夜间潜入华中农大位于海南的转基因水稻试验基地，在盗窃种子、叶子等试验材料时，被基地工作人员当场抓获。但基地工作人员报警后，当地公安部门却不立案，理由是被盗种子也就是两三斤，按照市场价计算一斤才一、两块钱，总共价值就几块钱，达不到立案标准。

    按我国刑法，构成盗窃罪需要“秘密窃取公私财物数额较大或者多次盗窃公私财物的行为”，公安机关在实际操作中，认为被窃财物金额达到一千元以上才算“数额较大”，才能作为刑事案件立案。但是对盗窃行为的制裁，除了刑法，还有治安管理处罚法，其第四十九条规定：“盗窃、诈骗、哄抢、抢夺、敲诈勒索或者故意损毁公私财物的，处五日以上十日以下拘留，可以并处五百元以下罚款；情节较重的，处十日以上十五日以下拘留，可以并处一千元以下罚款。”其中并没有数额的要求。所以，即便公安部门认为被盗试验材料价值不大，达不到立案标准，也完全可以以治安事件进行处罚。否则的话，以后小偷偷东西，把价值控制在1000元以下，是不是抓到了都得放了？

    何况，绿色和平组织窃取的种子的价值是不是就那么小呢？公安部门按市场价来计算种子的价值，是荒唐可笑的。绿色和平组织窃取的种子，并不是市场上随便可以买到的普通种子，而是还未上市的试验材料，其价值必须按知识产权的价值来算。去年12月国内一家种业公司的两名人员在美国玉米地窃取玉米种子时被抓获并起诉，该公司另有5名人员因此被美国联邦调查局通缉。美国联邦调查局称，被盗种子是美国种业公司用了5～8年的时间研发的，其知识产权的价值至少有3000～4000万美元。

    美国警方的做法值得中国警方借鉴。对绿色和平组织窃取的试验田种子，也应该按其研发的时间、投入的科研经费、预期的市场收益等评估其知识产权价值。如果这么算的话，该盗窃行为应属数额特别巨大（30万元以上）、情节特别严重，应该重判（10年以上有期徒刑或者无期徒刑）。由于当地公安部门缺乏知识产权的常识，把试验材料等同于普通种子，放过了一个大案，纵容了严重犯罪行为。

    对国内种业公司人员在美国窃取玉米种子被抓一事，崔永元等反转基因人士幸灾乐祸，发了多条微博讽刺这一事件。他们以为那些人是去窃取美国的转基因玉米种子的，因为他们也知道美国的玉米基本上是转基因的。其实那家种业公司人员窃取的是自交系玉米种子，可以用来做育种材料，与转基因无关。倒是绿色和平人员在中国窃取的，的确是属于转基因试验材料，而崔永元等反转基因人士却对此不发一言，装做没有这回事。这些反转基因人士以前口口声声说他们只反对推广转基因作物，不反对甚至还要支持研发转基因作物，但是他们对绿色和平盗窃种子一事的态度，却说明了他们其实和绿色和平一样，是要反对、阻挠一切关于转基因的研发的。如果他们的企图能够得逞，中国对转基因作物的自主研发遭到破坏、遏制，与美国在这方面的差距越来越大，最后恐怕真的要落到去美国偷转基因种子的地步了。

    2014.5.12.


朱毅有能力写英文论文吗？

发表时间:2014-05-07 17：57：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eemc.html
    和国内的其他博士学位论文一样，中国农大食品学院副教授朱毅在2006年完成于中国科学院植物研究所的博士学位论文前面也有两页的英文摘要。这两页英文摘要表现出来的英文写作水平之低，令人惊讶。且不说那些中文式的直译以及中国人写英文很难避免的冠词、可数不可数名词的用法之类的错误，只来看看那些只要有初中英语水平就能识别的低级错误，而该英文摘要从头到尾，每一句都有这样的低级错误。举例如下（只是其错误的一小部分，绝非全部）：

    该论文英文标题第一个单词就写错了，把physiological写成了physiologial。这个词在摘要中出现三次，每次都错，说明不是一时的笔误。

    Hydrogen is recognized nowadays as the fuel of the future,public acceptance and environmental aspects further pushesinternational research for biohydrogen production,...前面用了复数aspects，push怎么还用单数形式？

    At first, model organism Chlamydomonas rinhardtii andcommercial algae Spirulina platensis are choiced for the experimentmaterials, after repeated experiments we pile up multi-parameterdata acquisition for sequence batch culture.choice是名词，其动词形式是choose，过去分词应该用chosen，朱毅却发明了一个名词当动词用的新用法choiced。另外，这是描述过去发生的事情，are和pile都应该改用过去式。

    Selecting an associate nitrogen-fixing bacteria wascocultured with C. reinhardtii, then we felt out the suitablesituation of culture medium.根据其中文摘要，这句是要表达：“筛选出一株联合固氮菌，摸索出藻菌共培养的培养基合适配置和活性控制条件；”但根据其写法，意思变成了“对一种附属固氮菌的筛选与莱茵衣藻共培养，然后我们摸索出培养基的适宜情形”，不知所云。另外，bacteria是复数，前面不能用an。associate表示“联合”的意思时是动词，如果当形容词用，只加在头衔前面，意思是“副的”。

    Using sequence re-adding culture hydrogen continuously forperiods of up to about three weeks.这句不成句子，因为连个谓语都没有，不知所云。根据其中文摘要，原来是要表达：“摸索出衣藻放氢过程中的间歇进料进流程序，使连续放氢时间可达3周左右。”不对照中文，谁看得懂她想要说什么？

    The study is just a R & D research, there isa great distance to cover, as expected, these method can offer someuseful possibility for the further research of H2 production bymicroalgal photosynthesis.R前面的a应该用an。method前面有these，就应该用复数；possibility前面有some，也应该用复数。这是三个独立的句子，既然只用了一个句号，句子之间就应该用关联词连接，而不是简单地放在一起。

    请注意，这不是随手写的便笺、email，而是最为正式的博士学位论文，必然是反反复复检查过很多遍的，所以不能归为笔误，而是体现了其英语水平就是这么差。像这种英文低级错误，有一定英语能力的人看一遍就能发现。如此错误百出的、连英文标题第一个单词都错的论文竟能全票通过，说明朱毅论文答辩委员会的成员、植物所学位委员会的成员，或者英语水平也和朱毅一样差，或者都没有看朱毅的论文就举手通过。

    再说一遍，这只是该英文摘要中的低级错误的一小部分，已可看出朱毅并不具有基本的英文写作能力，其英语水平不要说过四级，连中学生都不如，只有初级水平。这样的英语水平是不可能写作英语论文的。但是奇怪的是，朱毅在完成博士学位论文几个月后却在国际期刊上发表了一篇英文论文，内容且不论，用的英语至少是中规中矩的，否则不可能被接受发表。国际期刊的编辑是不可能帮投稿者修改来稿的，那么朱毅这篇英文论文是怎么来的？她是英语学习天才，恶补了几个月后英语能力就从初级水平上升到能写英语论文了？显然不是，因为朱毅2012年在湖南省农业科学院主办的国内英文期刊AgriculturalScience &Technology上发表了一篇英文论文，其英文与其博士学位论文摘要一样惨不忍睹，每个句子都有低级错误，表明她的英语能力至今也没有提高。（按：这篇英文论文的通讯作者虽然写的是罗云波，但是是根据朱毅作为通讯作者的一篇中文论文翻译的，可知是朱毅的手笔，只不过把通讯作者送给了罗云波。我在《向中国农业大学举报朱毅副教授期刊论文造假》http://fangzhouzi.baijia.baidu.com/article/4582 一文中已论证）

    合理的解释是，朱毅那篇2006年的国际期刊论文是她找人代写的，说不定是找了论文写作公司——这可以解释为什么在她当博士生的最后一年，从老公季宏兵实验室的无关课题申请了一笔4万元经费（感谢王志安的爆料），也许那就是论文写作费用。至于国内期刊上的那篇英文论文，反正是交了版面费就发表，没人会审，就亲自写了。

    朱毅在2012年评上博士生导师时，曾发微博雄心勃勃地称：“十年磨一剑，CNS才是硬道理。”CNS指生物学领域最顶尖的三份期刊Cell,Nature, 和Science。其科研水平且不说，就这样的英语水平，这一剑，不要说十年，百年都磨不出来。

    2014.5.5.


为什么说农大朱毅是超级“天才”？

发表时间:2014-05-05 16：02：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eekl.html
    中国农业大学食品学院副教授朱毅说：“人贵有自知之明，我从来都明白自己也就美国一个博士后的水平，常怀谦卑之心，常检虚妄之骄。”“国内副教授水平就是美国博士后水平，我也是一样的。”
    朱毅实在是太谦卑了。
    鄙人是一个普普通通的美国博士后，生物系本科学了5年，生物化学博士读了5年，之后做了3年分子遗传学博士后，受的生物学专业训练总共是13年。据方黑们说，想去中国大学混都没混上。
    再来看看朱毅，本科学的是医学临床，毕业后留校当团干，在职读了马列主义专业的法硕士，之后考中科院心理研究所博士生失败，第二年改考中科院植物研究所博士生，成功，三年后顺利获得植物生理学博士学位，毕业后没有做博士后，而是靠一篇瞒着导师发表的3分的英文论文直接到中国农大食品学院当讲师，第二年升为副教授，后来又成为博士生导师。所以朱毅满打满算，总共就受过3年的生物学专业训练，训练时间不到美国博士后的四分之一，却把自己等同于美国博士后的水平，这不是超级天才是什么？
    也许有人会说，没在教育机构受训练，也可以自学成才啊。请注意，朱毅一开始要报考的是心理学博士，此前即使自学也是学的心理学，是报考失败后才改为报考植物学，自学植物学的时间最多一年。而且生物学是实验科学，自学只能学到书本上的理论知识。而朱毅自学一年生物学理论，就等同于一个美国博士后十年的生物学理论和实验专业训练，这不是超级天才是什么？
    生物系直博或硕博连读一般要五～六年，如果是有硕士学位的博士生，学习时间可以减少为三年，这是假定了其在硕士阶段已受过了两、三年本专业的基本训练，所以减掉了两、三年的学习。朱毅以马列主义专业的硕士读植物生理学博士，此前没学过生物学基础课，没摸过生物学实验仪器，居然也和生物学专业的硕士一样三年就获得博士学位，比生物学专业的直博、硕博连读还牛，这不是超级天才是什么？
    更奇的是，朱毅不仅其硕士专业与本科专业毫无关系，不仅其博士专业与硕士、本科专业都毫无关系，而且其当教师的研究专业也与其博士专业没有太大的关系，至多沾点边：她的博士学习研究的是植物生理学，而她在中国农大研究的是果蔬采后生理与分子生物学、果蔬贮藏保鲜技术、食品基因工程。也就是说，朱毅实际上没有受过本专业的专业学习和训练，就横空出世，成为了中国名牌大学的研究人员和教师，这不是超级天才是什么？
最奇的是，朱毅不论是本科、硕士、博士的专业还是其研究的领域都与食品安全没有关系，却成为中国媒体热捧的食品安全权威，经常上央视、央广教育公众其食品安全方面的发现，这不是超级天才是什么？
    所以说，中科院植物所是培养天才的风水宝地，中国农大则是尊重天才的世界名校，中国媒体是宣传天才的伟大舞台。超级天才朱毅，是世界教育史、科学史、新闻史上的奇迹。

2014.5.3.


向国家自然科学基金委员会等机构举报季宏兵、朱毅夫妇互送论文

发表时间:2014-05-04 12：51：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeip.html
    夫季宏兵，1990年毕业于长春地质学院，1993获得中国科学院地球化学研究所理学硕士，2000年获得该所博士，现为北京科技大学环境工程系教授、中国科学院地球化学研究所研究员、首都师范大学资源环境与旅游学院研究员、博士生导师，入选北京市新世纪百千万人才工程、中国科学院百人计划。研究方向为环境科学、环境生物地球化学。

    妇朱毅，1994年毕业于贵阳医学院临床医学专业，留校当团干，2002年在职获得武汉大学马克思主义思想教育专业法硕士，2006年获得中国科学院植物研究所植物生理学博士，现为中国农业大学食品学院副教授、博士生导师，研究方向为果蔬采后生理与分子生物学、果蔬贮藏保鲜技术、食品基因工程。

    季宏兵、朱毅夫妇在不同机构工作，研究方向完全没有相关性，却至少共同发表过两篇标注为国家自然科学基金资助的英文论文。经核查，两篇论文都是侵夺其他合作者的成果而盗用署名乃至盗用通讯作者，其中一篇为朱毅送给季宏兵，一篇为季宏兵送给朱毅。

    先来看朱毅送给季宏兵的论文。

    Y. Zhu, X.B. Chen ,K.B. Wang, K.Z. Bai, T.Y. Kuang*, H.B.Ji*, 2007, A simple method for extracting C-phycocyanin fromSpirulina platensis using Klebsiella pneumoniae, Appl. Microbiol.Biotechnol., 74: 244-248(http://link.springer.com/article/10.1007/s00253-006-0636-7 )

    这篇论文研究的是螺旋藻藻蓝蛋白质的提取方法，与季宏兵的研究专业没有任何关系。在论文初稿并无季宏兵的署名，季宏兵是在论文发表时突然变成该论文的第一通讯作者的。论文初稿的署名为：

    Zhu Yi, Chen Xiaobo, Wang Kebin, Li Yongxin, Bai Kezhi,Kuang Tingyun*

    朱毅通过伪造导师匡廷云信箱投稿，剥夺了李永兴研究员的署名，剥夺了其二老板白克智研究员的第二通讯作者署名，以季宏兵取代。经我举报后，中科院植物所调查后确认：

    【朱毅的博士学位论文中列出了该论文，该论文当时处于revised的状态，H.B.Ji没有被列为作者，而在正式发表的论文中，H.B.Ji则被列为通讯作者之一。经核实，朱毅在毕业后该文从修改到接受、发表的整个过程中，没有向其两位导师匡廷云、白克智提到过将H.B.Ji列为作者或者通讯作者的事情。直到2013年7月末，朱毅才通过电话告知匡廷云这篇论文中增加了H.B.Ji为通讯作者。朱毅将H.B.Ji（季宏兵）署为通讯作者，事先并未征得其导师匡廷云、白克智的同意。该论文的通讯作者，应该是匡廷云、白克智，而不应该是匡廷云、季宏兵。】（摘自《中国科学院植物研究所关于对朱毅的博士学位论文有关质疑进行核实情况的说明》）

    那么对这种侵夺他人科研成果的行为，季宏兵本人是否知情呢？知道的，季宏兵在其本人的简历中，都列出这篇论文，而且特地标注其为通讯作者。事实上，这是季宏兵第一篇作为通讯作者的SCI论文，又过了3年，季宏兵才有了另一篇作为通讯作者的论文。可见这篇盗用的论文对其晋升职称、获得科研资助、入选人才计划都起到了关键作用。季宏兵在这篇论文的署名应被撤销，其因此获得的各种职称、荣誉、资助也应被撤销。

    朱毅干这种事并非只有这么一次。例如她在2012年发表的论文《海水驯化螺旋藻研究》，英文版和中文版相比，删掉了三个作者，新加了三个作者，而且通讯作者由董仁杰变成了她的上司罗云波。（参见《向中国农业大学举报朱毅副教授期刊论文造假》http://fangzhouzi.baijia.baidu.com/article/4582）

    再来看季宏兵送给朱毅的论文。

    季宏兵等人在2012年在《环境科学学报》发表了一篇论文：

    黄兴星，朱先芳，唐磊，季宏兵，北京市密云水库上游金铁矿区土壤重金属污染特征及对比研究，《环境科学学报》2012年06期

    其中季宏兵为通讯作者，其单位标注为北京科技大学和首都师范大学；黄兴星是季宏兵在北京科技大学的研究生；朱先芳的单位为首都师范大学；唐磊的单位为北京市地质工程设计研究院。

    2013年，该论文翻译成英文发表在Environmental Monitoring andAssessment，作者变成了只有三个人：黄兴星、朱毅、季宏兵：

    Xingxing Huang, Yi Zhu, Hongbing Ji, Distribution,speciation, and risk assessment of selected metals in the gold andiron mine soils of the catchment area of Miyun Reservoir, Beijing,China, Environmental Monitoring and Assessment
    October 2013, Volume 185, Issue 10, pp 8525-8545(http://link.springer.com/article/10.1007/s10661-013-3193-4 )

    季宏兵为通讯作者，标注单位变成中国科学院地球化学研究所。为什么同一项研究，在不同语种的相同论文中，却出现了不同的完成单位？

    黄兴星标注的单位变成北京科技大学土木与环境工程学院和中国农业大学食品学院，难道他是季宏兵和朱毅联合培养的研究生？但是从其入学记录看，黄兴星是北京科技大学土木与环境工程学院2010级硕博连读研究生，与中国农业大学并无关系。之所以要给他加一个中国农业大学食品学院的单位，可能是为了让朱毅变成通讯作者。的确，该论文用了朱毅的邮箱，是不是也把她算为通讯作者？

    这项研究与朱毅的专业没有任何关系。如果朱毅参与了这项研究，为何在中文版论文中没有她？为什么朱先芳、唐磊这两人在英文论文中不见了，被朱毅取代？这不就是开夫妻店互通有无，而且侵吞他人科研成果吗？朱先芳、唐磊可能到现在都不知道他们参与的研究被写成了英文论文发表，却没有他们的署名。

    如果夫妇共同研究一个课题，当然可以在论文中共同署名。但是季宏兵、朱毅夫妇合署的论文都不属于这种情况，而是通过造假手段，把没有参与研究、另一专业领域的配偶列为共同作者乃至通讯作者，并剥夺了合作者的署名权。所以这属于盗用他人科研成果、私自赠送科研成果，是严重的学术不端、学术腐败行为。朱毅所在的机构中国农业大学，季宏兵所在的机构中国科学院地球化学研究所、北京科技大学、首都师范大学，都应彻查并处理。

    这两篇造假论文都标注获得国家自然科学基金的资助，朱毅的论文标注的基金号为40473051，季宏兵的论文标注的基金号为41173113。国家自然科学基金委员会也应该对此彻查并处理。

    特此向上述机构实名举报。

    举报人：方是民（方舟子）

    2014.5.2


全面驳斥中科院植物所对朱毅问题的说明

发表时间:2014-04-30 19：45：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eef1.html
    我在4月23日发出《就农大朱毅问题致中国科学院院长、中国农业大学校长的公开信》（http://fangzhouzi.baijia.baidu.com/article/13040）后，至今未收到答复，其间朱毅继续对我谩骂并扬言要起诉我：

    【方舟子今天又耍无赖继续玩告状的招数，一而再，再而三，中科院，农大，都去招摇闹腾了。我招惹来社会流氓，给中科院和农大领导添麻烦了，但诸位不必为我费心劳神，小女子将坦然面对，走法律途径还大家一个清静。方舟子，我忍你很久了，法庭见。】

    随后有人寄给我写于去年10月的《中国科学院植物研究所关于对朱毅的博士学位论文有关质疑进行核实情况的说明》（以下简称《说明》，全文附后），让我们明白了朱毅为何如此“理直气壮”地贼喊捉贼。《说明》称：

    【经查阅朱毅入学、论文答辩、学位申请有关档案，核实朱毅于2003年9月经统一报名考试招录到植物所攻读博士学位，指导教师为匡廷云研究员和白克智研究员，2006年6月8日通过博士学位论文答辩，2007年3月获得博士学位。朱毅的博士论文答辩委员会共5人，以投票方式、全票通过授予其博士学位的建议。2007年2月9日，所学位评定委员会通过投票确定对朱毅的学位授予意见，委员27人，实到23人，全票通过了同意授予朱毅博士学位的决议。
    朱毅报考植物所、考试、复试和录取均按照规范程序完成，符合院、所博士生录取标准和要求，其学位论文评阅、答辩和学位申请程序规范、合法，不存在方舟子所称“朱毅是通过关系走后门去读博的”问题。】

    我之所以怀疑朱毅是通过关系走后门去读博，是因为朱毅奇特的履历：1994年毕业于贵阳医学院临床医学专业，之后留校当了5年团干部（到2001年），其间（1999～2002）在职在武汉大学马克思主义思想教育专业读了一个法硕士，然后在2003年突然就去中国科学院植物研究所读博士去了，研究微藻光合放氢的生理生化调控及生物技术。我分析道：

    为什么植物所会招一个毫无专业背景的人去读博士？是因为招不到博士生吗？显然不是，匡廷云作为中国科学院院士、中国植物学会理事长，按常理生源应极其充足。是因为朱毅表现出了惊人的学术修养而被破格录用？也不是，在读博之前朱毅未发表过任何植物学的论文证明她有这方面的特长，而从其错误、笑话百出的博士学位论文看，可知她即使在完成博士教育后也还没有受到恰当的学术训练。那么合理的解释就是朱毅是通过关系走后门去读博的。

    朱毅毫无专业背景，毫无学术修养，却能被院士招为博士生，当然很不正常。植物所不解释为何这是正常的，却以招生按照规范程序完成为由来证明没有走后门，莫名其妙。走后门表面上也要走程序，程序合法不等于就没有不正常。例如植物所声称朱毅“学位论文评阅、答辩和学位申请程序规范、合法”，但是他们不也是承认朱毅的学位论文存在诸多问题吗？很多造假论文不也是经过规范的审核程序发表的吗？在植物所看来，是不是就可以以发表论文经过规范的审核程序为由来否认论文造假的可能呢？再比如，买官卖官也不都按照规范组织程序完成吗？植物所是不是认为只要程序正常就不可能存在买官卖官呢？植物所发明这一逻辑，真是各个学术造假者、各个贪官的福音。

另，据朱毅的“闺蜜”王志安在网上爆料，朱毅的丈夫季宏兵与匡廷云有课题合作关系，出了四万元课题经费，朱毅是不是就是凭这层关系读的博士生、拿的博士学位？这难道不就是走后门？

    《说明》称：

    【论文第一章以及各章节的前言中，存在引用他人文字而没有加标注的情况。部分内容是自他人文章原文引用，有些标注了文献出处，有些则没有标注，存在文献引用标注不够规范的问题。】

    什么是抄袭呢？美国科学院、工程院、医学科学院联合编写的《On Being A Scientist:Responsible Conduct InResearch》一书给抄袭（或剽窃plagiarism）下的定义是：“用到他人的观点或文字而没有给出恰当的说明。”IEEE指南分了五种抄袭情形，按严重程度依次为：

    一、未注明出处地全文复制一篇论文。
    二、未注明出处地大量复制（达一半的篇幅）一篇论文。
    三、未注明出处地照搬句子、段落或插图。
    四、未注明出处地不恰当地复述整页或整段内容（通过改变个别单词、词组或重排句子顺序）。
    五、注明出处地复制一篇论文的很大一部分，而没有清楚地表明谁做了或写了什么。

    朱毅的博士学位论文大规模地抄袭他人的论文、新闻报道、课文而没有注明，可以说其论文大部分就是从网上搜索、复制、粘贴而成（我在举报信《呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位》http://fangzhouzi.baijia.baidu.com/article/4581中只是列举了其中一小部分，绝非全部），属于上述第三、第四种抄袭情形。然而植物所却认为这不是抄袭，而只是“存在文献引用标注不够规范的问题”。那么请问植物所，你们认为什么样的情形才算抄袭？照抄别人的文字而不标注文献，连引用都算不上，何来的“文献引用标注不够规范”？是不是在植物所看来，世界上根本就不存在抄袭这回事，所有的抄袭都属于“文献引用标注不够规范”？

    《说明》称：

    【论文的参考文献列表中，各条文献的格式没有统一，但尚无法判断是否存在“直接复制和粘贴来的”问题。】

    朱毅学位论文的文献列表出现了各式各样的格式和错误，如果不是直接复制和粘贴来的，难道她自己写文献列表的时候脑子里连个基本格式都没有？朱毅学位论文的文献列表中出现了乱码，如果这不是直接复制和粘贴导致乱码的证据，难道是她的电脑中病毒了？朱毅学位论文的文献列表甚至还出现了一篇1935年的德语论文（p.151）和1985年的法语博士学位论文（p.153），如果这不是直接复制和粘贴来的，难道她还能读懂德语、法语论文？更不要说是1935年的德语论文了。

    《说明》称：

    【论文表述方面，有几处存在文学化的语言表述。从科学论文的角度上看，这种语言表述不够严谨，但不影响作者对研究背景、实验设计、结果、研究意义的表达，也不影响读者的理解。】

    朱毅博士论文出现了大量的主观、文学化的表述，我只是在举报信中列举了比较搞笑的8处，植物所就认为只有这几处？植物所说这些语言表述不影响对研究的表达和读者的理解，那就请植物所具体说说，朱毅的这些话究竟想要表达什么样的“研究背景、实验设计、结果、研究意义”，读者应该如何理解与她的研究课题的关系：“在这个精妙的生化反应器里，可能发生了什么，应该能够发生什么，怎样才能产生我们希望的过程，很需要用更联系的思维来分析和判断。”“其实，很多科学现象，很多生物本身的代谢过程，就在那里简单地存在着，科学的真谛就是接近真理，研究的本质就是探索未知。”“那将是我们整个国家的深重悲哀，更是我们科研工作者的深重悲哀。”

    《说明》称：

    【论文的实验结果图表中，方舟子指出的一些具体图表、数据问题均存在，这类图表和数据问题的出现，可能与作者的数据分析能力以及图表制作技巧有关，尚不能据此推断数据、图表存在“造假”行为。】

    我指出这些明显的图表、数据问题，并非都是要证明其存在造假行为，而是要说明一个人连博士都读完了，居然连基本的图表、数据处理都还不会，说明其还没有完成基本的学术训练，不是水货是什么？但是，其中有的数据处理，是有造假嫌疑的，例如我在举报信中举的第一条：

    （一）p.124，表5.5第二列的数据中，6个数据中，有4个的标准差（SD）竟然都是0.1。如果说这是因为四舍五入导致的，另两个的标准差却又分别是0.08和0.01。鉴于标准差的字体与其他数值明显不同，可以推测它们是随便加上去的。

    植物所要证明这些数据不是随便加上去的，就应该查阅实验原始记录，而不是毫无根据地推测“可能与作者的数据分析能力以及图表制作技巧有关”。

    更严重的是，朱毅学位论文与其AMB论文展示的是同一组实验的结果，然而数值却不一致，表明有编造数据的嫌疑，如我在举报信中分析的：

    （二）p.123表5.3，与其AMB论文的表1，展示的是同一组实验的结果，但是奇怪的是，它们的数值虽然相近，却全都不一样，例如第一个提取效率的数值学位论文是92.00±1.96，而AMB论文是91.00±2.96，难道朱毅把同一个实验做了两遍，一遍的数据用来写学位论文，另一遍的数据用来写期刊论文？（三）p.123表5.4，与其AMB论文的表1的头两列数据，展示的也是同一组实验的结果，但是学位论文上的数据都是约数，例如1.2～1.5，而AMB论文上的则是精确值，例如1.36。如果这只是数据处理方法不同的话，那么大肠杆菌这组数据的pH，是如何从学位论文上的8.0～9.0变成了AMB论文上的5.72？

    对此《说明》是这么狡辩的：

    【对于学位论文中表5.3中的提取效率和表5.4中PH值与AMB论文中不相符的问题，经核实，朱毅的学位论文在2006年5月前完稿，AMB论文在2006年8月被接受，这期间，即在学位论文实验结束后，作者也可能有新的实验补充或修订，因此在这种情况下不能判断AMB论文的数据是否造假。】

    植物所把同一组实验的不同数据，解释为朱毅重新做了实验，那么请问，她有什么必要在博士论文完成后，在短短的3个月内又把实验重新做了一遍？如果觉得博士论文中的结果不可靠，需要重复实验，为何又把它们写入博士论文？同一组实验的结果有的差别那么大，pH值从碱性变成了酸性，如何确定哪个结果是正确的？朱毅有没有做新的实验，难道不是应该查实验记录吗？植物所不查实验记录（或查了没有找到做实验的记录），仅仅根据3个月的时间差，就认定可能有新的实验、因此不能判断数据造假，那么以后所有的数据造假者是不是都可以以此理由为自己辩护？所有的调查报告都可以据此声称不能判定数据造假？

    我根据朱毅AMB论文使用的联系邮箱、新增加其丈夫季宏兵作为通讯作者等情况推断，朱毅是伪造其导师匡廷云的邮箱投稿，并瞒着其导师把论文送给了丈夫季宏兵，将论文知识产权转到了首都师范大学，这是侵占他人科研成果。不出所料，植物所认定了朱毅伪造导师的邮箱投稿、偷偷将第二通讯作者换成与论文研究没有关系的自己的丈夫，证明了我的推断完全正确。然而，对这种盗用科研成果、严重的学术造假行为，植物所居然只要求朱毅向导师道歉和自己向期刊勘误，朱毅以身体不好为由一直拖着不去勘误。植物所称：

    【我所将继续关注朱毅对此事的反应，如果朱毅对植物所要求其更改通讯作者的要求不予理睬，植物所将采取相关措施，包括以研究所名义联系AMB期刊完成上述要求，公开声明该论文署名问题，通报朱毅所在单位等。具体采取哪项或哪几项措施，植物所所务会议将根据事态发展研究决定。】

    然而，从去年10月到现在，半年过去了，朱毅并没有去联系AMB期刊“勘误”，AMB期刊上的那篇论文仍然标识朱毅的丈夫是通讯作者，植物所采取什么措施了？

    《说明》的结论是：

    【朱毅博士学位论文的主体，包括论文选题、实验材料和方法、结果分析、讨论和结论等部分都是成立的，不存在“造假”的问题，符合中科院研究生院和植物所当时关于博士学位论文的标准和要求。方舟子指出的朱毅博士论文中存在的问题，应属于引用标注不规范、文献格式不统一、图表数据的处理不严谨、部分语言带有文学色彩的问题，达不到“编造数据、大面积抄袭”的程度。更达不到应该撤销学位的程度。】

    【朱毅发表在AMB上的论文，不存在“造假”的问题，但将H.B.Ji署为通讯作者，是朱毅的错误。】

    植物所的《说明》前面还根据“作者也可能有新的实验补充或修订”，而声称“不能判断AMB论文的数据是否造假”，到了结论部分，就变成了“不存在‘造假’的问题”。请问植物所，你们是如何从“不能判断AMB论文的数据是否造假”而推出“不存在‘造假’的问题”的结论的？难道在植物所看来，不能判断论文的数据是否造假就等同于不存在造假的问题？不能判断植物所是否烂透了就等同于植物所不存在烂透的问题？植物所的这种逻辑，是向武汉法官学的？

    植物所根据3个月的时间差凭空想像出“作者也可能有新的实验补充或修订”，再把大面积的抄袭改称“引用标注不规范”，就自欺欺人地说朱毅博士学位论文达不到“编造数据、大面积抄袭”的程度，更达不到应该撤销学位的程度。【因此，植物所不会启动撤销朱毅博士学位的程序。】退一步说，即使朱毅博士论文达不到“编造数据、大面积抄袭”的程度，引用标注不规范、文献格式不统一、图表数据的处理不严谨、部分语言带有文学色彩的问题不也是相当严重？不也是不合格的博士学位论文？再退一步说，即使不能根据认定的这些问题启动撤销朱毅博士学位的程序，难道不该至少责令朱毅修改其博士学位论文，改正这些连植物所也承认的错误？而听任这样一份错误百出的博士学位论文败坏植物所的声誉？

    但植物所更关心的是如何把这个事件掩盖过去。其《说明》称：

    【考虑到网络舆论的不可控性，针对方舟子以往网络言论的特点，植物所对方舟子的质疑未作公开回应。】

    我对朱毅的学术造假是堂堂正正、公公开开的举报，而植物所却偷偷摸摸出了一份不可告人的秘密报告。如果认为自己的调查结果有根有据，怕什么“网络舆论的不可控性”、“方舟子以往网络言论的特点”？难道植物所认为靠秘密报告就能控制网络舆论？难道植物所认为对有根有据的、连植物所也承认至少有一部分属实的实名举报没有义务给予答复？对我替他们把论文的知识产权从首都师大夺回来，就没有一句感谢？如此荒谬的调查方式，如此荒唐的调查结果，难怪这个研究所会出首席骂街员傅德志、首席造谣员蒋高明、水货博士朱毅，从上到下烂透了。

    如果说，朱毅博士学位论文存在的抄袭、编造数据等问题如果不仔细审核不容易看出的话，那么植物所承认的“文献格式不统一、图表数据的处理不严谨、部分语言带有文学色彩的问题”，是只要翻过其论文就能发现的，而朱毅博士论文答辩委员会5个成员、该所学位评定委员会23个委员全票同意授予朱毅博士学位，这说明这5人、这23人要么尸位素餐没一人看过朱毅论文，要么是一群饭桶看了也没看出问题，要么慑于匡廷云院士淫威不敢反对。我说植物所从上到下烂透了，有谁不服？

    朱毅学术水平如此低下、造假如此严重、性质如此恶劣、气焰如此嚣张，是罕见的。植物所如此费尽心机为朱毅的造假行为狡辩，也是罕见的。植物所拿出如此荒谬、荒唐的《说明》，是植物所的耻辱。这样的《说明》如果能被中科院接受，是中科院的耻辱，也是中国科学界的耻辱。拔出萝卜带出泥，一个水货、假货，尽显中国科学界之丑陋，之腐败。

    2014.4.29

    附：

    中国科学院植物研究所
    关于对朱毅的博士学位论文有关质疑进行核实情况的说明

院科研道德委员会办公室：

    你处转来的方舟子2013年8月6日在其微博发布的“呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位”一文，我所已于8月20日收到（信访转办单2013年007号）。对于方舟子指出的问题，植物所有关部门在方舟子发布微博的当日即部署展开调查，包括查阅与朱毅有关的档案资料，请同领域的专家对其博士学位论文进行核实，召开所务会议研究讨论等。现将对朱毅论文的核实情况以及后续处理情况说明如下。

    一、朱毅入所、论文答辩及博士学位授予情况

    经查阅朱毅入学、论文答辩、学位申请有关档案，核实朱毅于2003年9月经统一报名考试招录到植物所攻读博士学位，指导教师为匡廷云研究员和白克智研究员，2006年6月8日通过博士学位论文答辩，2007年3月获得博士学位。

    朱毅的博士论文答辩委员会共5人，以投票方式、全票通过授予其博士学位的建议。2007年2月9日，所学位评定委员会通过投票确定对朱毅的学位授予意见，委员27人，实到23人，全票通过了同意授予朱毅博士学位的决议。

    朱毅报考植物所、考试、复试和录取均按照规范程序完成，符合院、所博士生录取标准和要求，其学位论文评阅、答辩和学位申请程序规范、合法，不存在方舟子所称“朱毅是通过关系走后门去读博的”问题。

    二、对学位论文质疑的核实

    方舟子质疑朱毅的博士学位论文“出现了编造数据、大面积抄袭、乱抄文献表、乱作图、乱表述种种严重的造假和可笑的错误。”经过同领域专家的核实，结果如下：

    1、论文第一章以及各章节的前言中，存在引用他人文字而没有加标注的情况。部分内容是自他人文章原文引用，有些标注了文献出处，有些则没有标注，存在文献引用标注不够规范的问题。

    2、论文的参考文献列表中，各条文献的格式没有统一，但尚无法判断是否存在“直接复制和粘贴来的”问题。

    3、论文表述方面，有几处存在文学化的语言表述。从科学论文的角度上看，这种语言表述不够严谨，但不影响作者对研究背景、实验设计、结果、研究意义的表达，也不影响读者的理解。

    4、论文的实验结果图表中，方舟子指出的一些具体图表、数据问题均存在，这类图表和数据问题的出现，可能与作者的数据分析能力以及图表制作技巧有关，尚不能据此推断数据、图表存在“造假”行为。

    三、对朱毅发表在AMB上论文有关质疑的核实

    方舟子质疑朱毅2007年发表在Applied Microbiology andBiotechnology（Appl.Microbiol.Biotechnol，简称AMB）期刊上的论文署名问题，经过核实，情况说明如下：

    1、全称、简称的问题

    在Springer 平台Applied Microbiology andBiotechnology该期刊网站上的记录显示，与该论文同一期的其他论文作者署名有简称、有全称，例如Pages61-68的论文作者是中国人，署名使用的是简称。一般学术期刊不规定必须使用全称或简称的情况下，作者是可以自行选择的，全简称在投稿前后发生变化也是正常现象。因此，方舟子对全、简称的质疑没有道理。

    2、通讯作者增加H.B.Ji的问题

    朱毅的博士学位论文中列出了该论文，该论文当时处于revised的状态，H.B.Ji没有被列为作者，而在正式发表的论文中，H.B.Ji则被列为通讯作者之一。经核实，朱毅在毕业后该文从修改到接受、发表的整个过程中，没有向其两位导师匡廷云、白克智提到过将H.B.Ji列为作者或者通讯作者的事情。直到2013年7月末，朱毅才通过电话告知匡廷云这篇论文中增加了H.B.Ji为通讯作者。

    朱毅将H.B.Ji（季宏兵）署为通讯作者，事先并未征得其导师匡廷云、白克智的同意。该论文的通讯作者，应该是匡廷云、白克智，而不应该是匡廷云、季宏兵。

    3、论文标注的yahoo通讯邮箱的问题

    论文中通讯作者匡廷云的邮箱为kuang_tingyun@yahoo.com.cn，经核实，朱毅的两位指导老师匡廷云、白克智，对该Yahoo的注册邮箱的存在均不知情，既没有注册过该邮箱，也没有授意朱毅或其他任何人员代理注册该邮箱，更没有使用过该邮箱。

    4、对论文内容的核实

    对于学位论文中表5.3中的提取效率和表5.4中PH值与AMB论文中不相符的问题，经核实，朱毅的学位论文在2006年5月前完稿，AMB论文在2006年8月被接受，这期间，即在学位论文实验结束后，作者也可能有新的实验补充或修订，因此在这种情况下不能判断AMB论文的数据是否造假。

    四、对质疑的整体判断

    朱毅博士学位论文的主体，包括论文选题、实验材料和方法、结果分析、讨论和结论等部分都是成立的，不存在“造假”的问题，符合中科院研究生院和植物所当时关于博士学位论文的标准和要求。方舟子指出的朱毅博士论文中存在的问题，应属于引用标注不规范、文献格式不统一、图表数据的处理不严谨、部分语言带有文学色彩的问题，达不到“编造数据、大面积抄袭”的程度。更达不到应该撤销学位的程度。

    因此，植物所不会启动撤销朱毅博士学位的程序。考虑到网络舆论的不可控性，针对方舟子以往网络言论的特点，植物所对方舟子的质疑未作公开回应。

    朱毅发表在AMB上的论文，不存在“造假”的问题，但将H.B.Ji署为通讯作者，是朱毅的错误。

    五、植物所对此事的处理

    植物所在8月16日通知朱毅，要求其向两位导师匡廷云、白克智做出口头道歉及书面道歉。朱毅在8月20日通过电子邮箱发来标题为“关于文章署名的检讨”信件，10月13日，又发来“关于论文署名问题的进一步说明”。10月17日，匡廷云、白克智两位导师证实情况属实，并鉴于她在此事中态度诚恳，表示给予其谅解。

    植物所在8月16日还通知朱毅，要求其联系AMB期刊，对论文的通讯作者及通讯信箱进行勘误，包括撤销H.B.Ji的通讯作者身份、增加K.Z.Bai（白克智）为通讯作者之一、将通讯作者匡廷云的邮箱更正为kuangty@ibcas.ac.cn。朱毅接到通知后回应将积极联系期刊进行更正。之后，植物所几次联系朱毅，朱毅称因顾虑如果说明书写不周可能遭期刊撤稿，又因身体状况不太好，所以起草了给AMB期刊的信函后一直断断续续在修改。

    我所将继续关注朱毅对此事的反应，如果朱毅对植物所要求其更改通讯作者的要求不予理睬，植物所将采取相关措施，包括以研究所名义联系AMB期刊完成上述要求，公开声明该论文署名问题，通报朱毅所在单位等。具体采取哪项或哪几项措施，植物所所务会议将根据事态发展研究决定。

    如有新的问题或进展，我所将及时上报。

    中国科学院植物研究所
    2013年10月18日


我与崔永元关于转基因及其他争论（续十七）

发表时间:2014-04-29 17：00：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeei.html
【崔永元】

国人的懂得就是回报。 //@沿黄骑行客栈:[国旗]一个真汉子！//@雾柳晴湖: //@农业博士://@日記的本子://@齐鲁秦人1: [赞]//@猛回头MHT://@好没文化V: [赞]//@开心凌霄: //@国文女教师:[good] //@小崔直播:说得好，@崔永元 一个有信仰的人，一个真汉子！
@农业博士
总觉得@崔永元不容易，既要承受无数方舟子支持者的痛骂，又要顶着政府的压力，即使是名人，也有家有亲人。他本可以不去管这些本可以拿着高薪无忧无虑，但他却放弃了一切，能顶着着许多压力去说一些话做一些事，而这些付出基本都是无回报的，是个有信仰的人，真汉子！

【方舟子】

一个自称“农业博士”的人吹捧崔永元，让崔永元很受用，把这个“农业博士”当成国人代表。其实“农业博士”真名叫徐亚锋，是本科毕业的IT技术人员，办了一个叫农享网的网站自任CEO，其专业既非农学，也非博士，自称“农业博士”完全是误导人，让人误以为还真有农学的博士支持崔永元。

【崔永元】

我能否说这个王大元教授就是混蛋一个，你也可以去美国调查一下，看看谁在说谎？“店小二丶老太太”这是你对受访者的称呼？还谈职业道德？作为一个教授支持转基因违法滥种还大言不惭，你就是一个不尊重科学伦理的混蛋！王大元，混蛋！

王大元，下次你走私和滥种时提前吱一声，我来报案，如果没人敢管你，我去收拾你。

【方舟子】

崔永元曾造谣说我对不同意见的科学家耍流氓，所以他要对我耍流氓。我可从来没有骂过科学家“混蛋”，威胁要“收拾”他们。崔永元骂科学家王大元“混蛋”，威胁要“收拾”他，耍的是什么呢？

【崔永元】

司马夹头，不管是不是老朋友，拜托你能否不造谣？比如陈一文是我的科学顾问。这张照片是你头被夹了，你介意我说成你死了吗？做人可以不要脸，但不能像肘子那样不要脸。另外，你不要那么没安全感，总要假装政治正确。你挺薄熙来王立军全倒了，没人找你麻烦，为什么？因为你没自己想像的那么重要。

【方舟子】

崔永元以前一口一个“陈一文顾问”，现在一看陈一文连军方的谣言都敢造，要跟他切割了？不管他和司马南是不是老朋友，一再拿旅途中的意外不幸说事，要说人身攻击，也是最下等的，还好意思说人不要脸，这是什么样的“家教”？

【崔永元】

骨肉同胞惨遭空准之时，看肘子毫无人性地放什么气。
皇家方粉-肘子资料库
《这是生者与死者共有的世界，爱是唯一的桥梁》：@方舟子 枉为人父，禽兽不如... #

【方舟子】

我质问上帝为什么不保佑遭遇空难的基督徒，崔永元说这叫“枉为人父，禽兽不如”“毫无人性”，他借空难骂大街，看来是不枉为人父，禽兽很如。

【崔永元】

是眼神儿的问题还是脑子的问题，吃饭都吃不明白？
大洋彼岸的绅士
【戳穿方舟子自称吃转基因食品的谎言（续一）】方舟子自称吃了转基因墨西哥餐的谎言被揭后又继续出丑，称Chipotle使用转基因玉米做主食并贴出相片为证。其实，Chipotle的主食很少转基因，方的配图正是非转基因面卷饼。方舟子千方百计想晒份转基因墨西哥餐，却总事与愿违弄巧成拙http://url.cn/O9yX2U

【方舟子】

Chipotle的网站明明写着用来做Taco脆面饼、软面饼、玉米片都是用转基因玉米，做Burrito的面饼则是面粉加转基因玉米淀粉、转基因大豆油（转基因用G标注），崔永元竟造谣“Chipotle的主食很少转基因、方的配图正是非转基因面卷饼”，他这“是眼神儿的问题还是脑子的问题”？

【崔永元】

我支持实名制，敢说话就敢负责任。

【方舟子】

崔永元说：“我支持实名制，敢说话就敢负责任。”不知崔永元的马首“大洋彼岸的绅士”是谁的实名啊？不是实名？看来是敢说话不敢负责任了。

【崔永元】

绅士现在是发现一起就报道一起[哈哈][哈哈]
@大洋彼岸的绅士
【塞尔维亚农业部长：不应允许人类食用转基因】塞尔维亚农业部长接受记者采访时表示，目前该国未销售转基因食品，“塞尔维亚不应允许种植转基因产品，也不应允许人类食品中含有转基因生物”。请那些以科学之名强迫民众食用转基因的人看看，塞尔维亚是如何保护国民不吃转基因。http://t.cn/8sKtjL1

【方舟子】

塞尔维亚，多么伟大的国家。崔永元是想让中国成为第二个塞尔维亚？

【崔永元】

陈一文先生作为翻译非常称职，那些关于基因的专业名词连美方雇来的专业翻译都翻不出。陈先生，再去拍摄还请你。你个子高，小心在机场被电梯夹头。

【方舟子】

崔永元一句英语不懂，还知道翻译的好坏？“美方雇来的专业翻译”，原来是中美合资的啊，出资的美方是有机食品商吗？崔永元是不是还要带陈一文去美国调查“水变油”？

崔永元不叫“陈一文顾问”，改叫“陈一文先生”，说陈一文只是翻译，那么为什么回国时两人一起开记者会啊？难道还需要陈一文在崔永元和中国娱记之间当翻译？陈一文曾洋洋得意地转过美国有机食品网站的报道，崔永元去美国“调查”都是陈一文联系的。

【崔永元】

司马夹头和肘子造谣就从没人管。 //@夏骏:谁是原发博主？
@茅于轼
今天秦火火因造谣诽谤被公诉受审。2012年网上盛传我接受美国五千万美元特务经费被通缉，逃入美国大使馆。这是不是谣言？是不是诽谤？但此事从来没有追究过。这算不算选择性执法？是不是这意味着以后只要是对我的任何谣言都不会被追究？

【方舟子】

崔永元居然还好意思倒打一耙造谣说别人造谣，还抱怨没有人管造谣的。他造了那么多关于转基因的，关于我的谣言，不就是仗着他是政协委员没人管他吗？他造我的谣言，已被我起诉，就看法院管不管了。

【崔永元】

大年初一造谣我发病，造谣我在美国采访雇托儿，造谣我贪污公款。就像造谣茅于轼贺卫方李承鹏一样，随心所欲，张嘴就来。帽子满天飞，还摆出一幅受命出山的样子。来吧，你上面真有人就让他站出来公开支持你一下，让我们也开开眼。

【方舟子】

所谓“大年初一造谣我发病”，其实是搜狐视频在大年初一发了很早以前对司马南的采访，崔永元要骂也应该骂搜狐视频吧？司马南从未说过崔永元“贪污公款”，崔永元却自己说“贪污公款”，是做贼心虚吗？崔永元既能与茅于轼贺卫方李承鹏抱团，又暗示自己上面真有人，即使真“贪污公款”，怕什么呢？

【崔永元】

20世纪末因揭穿神功骗子而饮誉江湖；21世纪，因捍卫中国政治制度而再掀风潮。一一这截子说明在于力微博介绍中，其中的“饮誉江湖”就是跟我做了20期电视节目，“再掀风潮”就是墙头草加抱大腿，貌似政治正确，貌似国家政策调整和他吱声有关，是不是太把自己当回事儿？

【方舟子】

崔永元好意思说是他让司马南出名的？20期实话实说特别节目《揭密》是2000-2001年录制的，当时司马南已经反伪科学饮誉江湖十年了，名头不比崔永元小，特别是1999年轮子功事件后海外华人中谁不知道司马南，又有几个知道崔永元（当时海外看不到央视，即使在现在，海外华人不知道崔永元的还有的是，前几天就有人问我崔永元是谁，奇怪我为什么要跟他争论）。还不如说是崔永元看轮子倒了，反伪科学安全了，才跟着司马南做节目反伪呢。事实上也是因为崔永元跟着司马南反伪让他在中国科学界有些声誉，当然现在是声誉全无了。

在1990年我出国前夕，司马南因为反伪科学已经很出名了，我当时就听说过他，那时候崔永元还不知道在哪里。后来国外也经常有关于司马南的报道，特别是1999年轮子功事件后，司马南在海外华人中更是无人不知。2001年我因为揭露学术腐败出名，崔永元通过我的大学同学找我录制实话实说节目，我当时根本就没有听说过崔永元（在国外既不看央视也不关注国内娱乐圈，谁知道他？），只知道司马南。崔永元竟敢说是因为司马南跟着他录这个节目才出名的，才是太把自己当回事儿。对了，他以前还说他让我在他的节目中露脸呢，特地通过同学关系把我从美国请过去，还给了一笔当时不算低的出场费，这脸可真大。

【崔永元】

经与同事确认，（实话实说）节目1996年创立。时任总策划是方舟子，主持人是司马南，后因大才小用换为其它人。一一一我也尝尝说瞎话的乐趣。呲牙呲牙
大洋彼岸的绅士
【方舟子与司马南，究竟谁撒谎？】今日，方舟子发微博称，当年“崔永元通过我的大学同学找我录制实话实说节目”，而司马南则于2014年1月18日发博文称，方舟子参加《实话实说》是由他撮合与牵线搭桥。那么，方舟子与司马南，究竟谁撒谎？另外，方舟子曾坦承，《实话实说》“是我上的第一个电视节目”。

【方舟子】

我和司马南说的一点都不矛盾。我一个大学同学当时在实话实说当策划，崔永元通过他跟我联系，要录一期揭露“纳米产品”（我当时在揭露“纳米产品”）。司马南听说我被崔永元请到了北京，就让我加录了一期揭秘神秘现象。崔永元如果不是太健忘的话，应该知道我和司马南说的是两件事，却故意误导，令人不齿。

【崔永元】

谁帮联系下，能否合作办厂？微笑
大洋彼岸的绅士
【俄罗斯科学家发明出简易转基因检测设备】一直以来，检测食品是否含有转基因成分必须在专门的实验室进行。不过，据俄罗斯阿尔泰地区政府网报道，俄科学家已成功研制出体积小、重量轻（1公斤以内）的设备，可供普通市民检测转基因产品。该研发团队正准备申请专利并组织生产。http://url.cn/Ma6s1m

【方舟子】

崔永元看到中国农大食品学院要赚转基因检测的钱，也想去分一杯？打着“为老百姓争知情权”的招牌，目的还是为了从老百姓那里赚钱，这叫“替老百姓管好转基因”。

【崔永元】

司马夹头，很抱歉，既然是三十多年的朋友，你一定了解我的个性。你既然敢造谣，就要敢道歉，一日不道歉，一日一夹头。拜托你不要冒充政治大佬，装得一点儿都不像。

【方舟子】

以前崔永元说下半辈子要以摁倒我为目标，现在又多了一个以打倒司马南为目标，真够忙的。其打法是每天发一次司马南受伤照片，除了让越来越多的人知道了其“家教”，又能把司马南怎样？还不如去扎小人呢。

虽然贺卫方等公知一直在毫无教养地嘲笑司马南意外受伤，司马南本人对受伤一事倒很豁达，我曾不下三次听他眉飞色舞地讲述受伤经过。崔永元想靠每天发一次司马南受伤的照片来逼迫司马南就范，我看他下半辈子得天天发下去了。崔永元还不如把司马南受伤照当头像来得省事，那不是一日一夹头，而是时时刻刻夹头，威力更大吧。

【崔永元】

刘仰看透了方是民却一直没看透司马夹头。这回小小交锋一次就明白了，一个急于出名的胡同串子，手段是冒充政治家，方式是忽悠，拿手戏是构陷，急不急都不讲道理，就这么个东西。

【方舟子】

司马南因揭露特异功能出名的时候，崔永元还是个《中国广播报》的无名记者，偶尔去央视打工。现在竟然说司马南是“一个急于出名的胡同串子”，这又是照着镜子说出来的？不过今天没见崔永元贴司马南受伤照片，不是说“一日一夹头”要天天发直到司马南道歉嘛，是不是这等巫术在昨天被我说破后就失灵了？

【崔永元】

我要和这样的人在法庭上辩啊[泪][泪]//@王牧笛:今日庭审：1、彭剑带了个方粉，说是热心网友，这哥们边听边拿出纸笔记录，被法官喝止，接着，这哥们竟然用笔在胳膊上记录，写满了整条胳膊，被法官勒令清洗胳膊；2、彭剑当庭说王小胖是党员，违反了科学发展观和三个代表，全场目瞪口呆。

【方舟子】

崔永元、王牧笛俩被告联合起来造谣？彭律师说的是代理词的话：“（王牧笛）身为中共党员，明知自己有“发扬社会主义新风尚，提倡共产主义道德”的义务，但却故意诽谤、侮辱他人、传播谣言、误导公众，在实践中发扬了中文互联网低俗风尚，倡导了与时俱进的骗子文化，且恶意十分显著。”

崔永元说要“一日一夹头”直到司马南道歉为止，但自从我建议他改扎小人后，他已有三天没发司马南受伤照片了，难道真的改扎小人了？

【崔永元】

司马最近又造了不少谣，想比秦火火还火，夹一下以示警告。

【方舟子】

崔永元又开始发司马南受伤照片了，真是听话。是不是扎了三天小人发现没有效果？

【崔永元】

中美两国一把手，都被肘子造过谣。

【方舟子】

崔永元想在中国对我搞政治迫害，置顶好几个月了没有效果，又想在美国对我搞政治迫害？这是想让我在中美两国都走投无路吗？造谣中美两国一把手都被造过谣的，又该当何罪？

崔永元接连发了三次司马南受伤照片，是要把少发的那三天都补回来吗？还要再发一次才够嘛。

【崔永元】

“根据奖赏理论，一个人总是提一件事情，须有奖赏机制存在。小崔“一日一夾头”，估计奖赏多多。其一，因此而得到心压舒缓，其二，人们或会忘记小崔及其战友们在转基因中发现的“不明病原体”，进而忘记谣言反转团队所赐制造的那些耸人听闻的谣言。”驳司马谣，一没“奖赏”二没“制造”过谣言。夹！

【方舟子】

崔永元果然补发了一次司马南受伤照片，真是听话。崔永元好像听不懂司马南说的“奖赏”是什么意思。他说他发这些照片没有奖赏，难道是自讨苦吃？那样的话倒有点自知之明。

【崔永元】

司马扯下面具不扮演政治家了，这个胡同串子转了肘子骂朱毅“水货博士”的恶贴还诡辩“如果失误，我即删帖。但没见到您对方舟子有力的反驳”，谁有义务面对你和肘子无休止的侮辱泼粪自证清白？一夹了之。

【方舟子】

崔永元说我对朱毅“侮辱泼粪”，然后把气出在司马南头上，又发司马南受伤照片。请问我对朱毅的实名举报，哪一个是“侮辱泼粪”？《呼吁中科院撤销中国农大副教授朱毅博士学位》http://t.itc.cn/x2gd7《举报朱毅期刊论文造假》http://t.itc.cn/xRR3M《农大朱毅的“科普”笑话》http://t.itc.cn/xBRTT

【崔永元】

下一个就是告夹头了。 //@NetBeep:不要流氓赔偿，要他跪下磕头。
@农大朱毅
方舟子今天又耍无赖继续玩告状的招数，一而再，再而三，中科院，农大，都去招摇闹腾了。我招惹来社会流氓，给中科院和农大领导添麻烦了，但诸位不必为我费心劳神，小女子将坦然面对，走法律途径还大家一个清静。方舟子，我忍你很久了，法庭见。

【方舟子】

曾创下一夜400骂记录、前几天还在谩骂我是“骗子流氓”的农大朱毅扬言要起诉我，欢迎，我的律师恭候接诉状，到时别跟小韩寒一样缩了。崔永元支持朱毅，再次证明他“保护”的“科学家”就是些学术造假分子。大家再重温一下我致中科院、农大领导的公开信，看朱毅凭什么告我：http://url.cn/QnWKVR

【崔永元】

//@陈村:要截断蒙钱基金发放给这类碰瓷官司，要去申请秃基金赞助打#某秃#的假！否则叫公共基金？否则不是洗钱不是保护费？付自己的钱，跟老婆讨，才知道自己的pm2.5[衰]//@剑芒085:呵呵//@假行僧老巩: 信誉破产之人，着实恶心//@希波克拉底的学生: 支持朱老师，为打击网络流氓，学生愿效犬马之劳
@农大朱毅
方舟子今天又耍无赖继续玩告状的招数，一而再，再而三，中科院，农大，都去招摇闹腾了。我招惹来社会流氓，给中科院和农大领导添麻烦了，但诸位不必为我费心劳神，小女子将坦然面对，走法律途径还大家一个清静。方舟子，我忍你很久了，法庭见。

【方舟子】

小学生们过来看，这就叫物以类聚、蛇鼠一窝、同流合污、臭味相投、狼狈为奸、鱼找鱼虾找虾、不是一家人不进一家门、穿同一条裤子……对了，最早把朱毅抬出来的王志安同志怎么不在这一串里面？哦，原来王志安同志单独表爱心了，我还以为这个始作俑者当了逃兵。这是其“真爱会员”的福利吗？【王志安：多行不义必自毙，支持起诉方是民。】

【崔永元】

如果对转基因的有关争论还不大清楚，建议好好读下这篇文章。
@吕永岩
美国确认转基因食品有潜在危害！：美国官方立场：转基因食品有潜在危害 直言了，2014-04-15 | 2014-4-1710:04:28 。 http://t.cn/8sWHogR ....文字版>>http://t.cn/8sHc4GP

【方舟子】

崔永元又在支持性散布职业骗子、轮子功成员“直言了”的反转谣言。此轮子最擅长捏造美国文献，例如谎称美国卫生部代表美国官方发表报告说转基因食品有害。只有美国科学院、美国农业部发表过支持转基因的报告，美国卫生部何曾发表过有关报告？难道是特供崔永元的秘密报告？有害的话FDA还敢让美国人吃？

崔永元、“直言了”是把nih网站上的东西都说成是“美国卫生部报告”“美国官方立场”。例如他们引用的“美国官方立场”那段话，其实是A.D.A.M.公司编写的医学百科全书里头的，只不过nih网站放了这部百科全书http://www.nlm.nih.gov/medlineplus/ency/article/002432.htm，就成了“美国官方立场”（那段话说转基因食品有潜在风险也没错，所以转基因食品上市前都要做安全性检测排除其风险）。又如，他们引用的在加拿大发现孕妇、胎儿血液中有Bt蛋白，其实是加拿大研究人员2011年发表在ReprodToxicol.上的论文，该论文和无数生物医学论文一样被pubmed收录放在nih网站上http://www.ncbi.nlm.nih.gov/pubmed/21338670，崔永元、“直言了”就造谣说是“美国卫生部的报告”。另外，该研究发表后被指出其使用的检测方法不当，属于假阳性。

【崔永元】

看了，这个柯炳生还真是学校的短板，可以当着他的学生们和他辩论一次吗？ || 王磊: 还真是，这下有意思了。 || 风起云涌:农大真是的，校长柯炳生竟然在学生大会上把崔永元当反面教材嘲笑 : http://url.cn/QVvazm 悲催吗?

【方舟子】

中国农大校长柯炳生在学生大会上把崔永元当反面教材，说有脑子的人都能看出崔永元拍的“转基因调查”视频在传播谣言，多数农大学生都会反对他。而此前农大朱毅却盛赞崔永元的“转基因调查”。柯校长这是拐着弯在说农大朱毅是水货？

敢把崔永元当反面教材，再扎一个小人。

崔永元说柯校长是农大的短板，那是要把与他互相赏鉴的朱毅当成农大的长板了？他想跟柯校长辩论，也上法院吗？柯校长的这段讲话我倒是可以提交给法院，以证明说崔永元关于转基因的言论是造谣不是我的“污蔑”，而是学界共识。

【崔永元】

中科院和农大也太书呆子了，肘子一个流氓骗子碰瓷你们也当回事儿？还是你们有把柄被肘子揪住了？ || @崔永元-实话实说:肘子们不是说它不去别人单位折腾吗？告它也好，一了百了。
朱毅
方舟子今天又耍无赖继续玩告状的招数，一而再，再而三，中科院，农大，都去招摇闹腾了。我招惹来社会流氓，给中科院和农大领导添麻烦了，但诸位不必为我费心劳神，小女子将坦然面对，走法律途径还大家一个清静。方舟子，我忍你很久了，法庭见。

【方舟子】

我何曾说不去别人单位折腾？我说的是要折腾也是公开地来，而不是像崔永元造谣的偷偷去告状。我有根有据地揭露朱毅造假，崔永元却说是“流氓骗子碰瓷”，用了新的骂语继续对我诽谤，请海淀法院注意。

【崔永元】

肘子无耻地打过施一公院士，完败。哪位朋友来回忆一下？

【方舟子】

新语丝对施一公的打假，有两百多篇文章，完整地保留在新语丝网站的“施一公事件专辑”里：http://xys8.dxiong.com/dajia/shiyigong.htmlhttps://www.xys.org/dajia/shiyigong.html。我们什么时候请了崔永元当裁判了，还“完败”？一个前央视主持人，不仅要管转基因，还要管学术打假，还真把自己当上帝了。

【崔永元】

肘子说它14年打了1000多起造假，请问这里有没有比你更无耻地造假？没有。

【方舟子】

看来崔永元不仅支持农大水货博士朱毅，还要支持全中国的学术造假者。我揭露学术造假，有根有据，国际公认，以前的崔永元也公开表示支持，哪像现在的崔永元，说人“无耻地造假”只要一张嘴。

【崔永元】

司马说，“这不，为了朱毅姑娘，小崔一怒，又夹我头。捍卫学术造假，小崔真叫仗义！”肘子逃离新浪，司马成了它的代言人，既传谣也造谣，不夹不足以让它们成民粪。夹！

【方舟子】

我为抗议新浪纵容对我女儿的辱骂、恐吓而不再为新浪贡献流量，崔永元却造谣说我“逃离新浪”，他现在跑新浪去莫非是逃到新浪？张嘴就造谣，却造谣别人造谣。他力挺学术造假者朱毅，司马南说他捍卫学术造假，不过指出了事实，就让他气得又施“夹头”巫术了。

【崔永元】

肘子号称新浪无博，让司马夹头传话吧。夹头，多看两遍，别再出错儿。
@农大朱毅
方舟子，请过来解释，这是不是胡乱假打？ |方舟子，你来看你的胡乱假打！
方舟子，你来看你的胡乱假打！
2013年4月4日，【连环抄袭案】浙江大学数学系刘祥官教授（运筹与控制

【方舟子】

崔永元、朱毅摇身一变又成了数学家，居然断言新语丝网站上Ying对浙大数学系教授刘祥官英文论文的抄袭指控是“胡乱假打”。他们看得懂其中的几个英文单词？新语丝随后刊登了刘教授自辩文章，即使指控有误也已澄清，用得着崔永元、朱毅现在出来“主持正义”？欢迎朱毅向刘教授学习，也来辩辩其造假论文。

【崔永元】

专家别闹了好吗？哪个专家能说出中国现有多少种转基因？站出来走两步。 //@画家韩墨:砖家就是替转基因放屁
@新浪财经
【福临门等花生油打非转基因销售专家称属宣传噱头违反消法】福临门等品牌花生油在产品上打上非转基因标识。专家指出，目前就没有转基因的花生，企业这一行为涉嫌侵犯消费者的知情权和公平交易权。对此，福临门等回应称，品牌食用花生油都会这样标，并不会误导消费者。http://t.cn/8sH1vnB

【方舟子】

农大朱毅在媒体上扮演专家说目前没有转基因的花生，新浪财经转载时把朱毅名字略去只说“专家”，崔永元于是训斥：“专家别闹了好吗？”崔永元以前盛赞朱毅：“朱毅也是支持转基因的科学工作者，她的理性和感性都颇有分寸。”请崔永元说说，朱毅究竟是胡闹还是理性和感性都颇有分寸？难道他只认人名？

【崔永元】

关于精子的问题，胡同串子说“到底是什么原因造成的？崔永元团队的成员把它归之于转基因,真实的情况是这样吗？”张嘴就谣，夹！

【方舟子】

陈一文说过转基因食品让大学生精子下降、造成数千万人不育不孕，以前崔永元说陈一文是顾问，后来改口说是翻译，现在为了找个借口对司马南“一日一夹头”，又要把陈一文开除出团队了？

【崔永元】

“崔老师，加菜移到新浪的这三天，收到了500多位爱心网友的六万多元的捐款”。一一刚刚收到胖洪（给孩子加个菜志愿者负责人）的短信，哭了。[泪]流氓恶心我半辈子都不会掉一滴泪，就是受不了还有好人。和孩子们一起给大家鞠躬，谢谢了！

【方舟子】

崔永元在新浪募捐，三天募到6万元，把他激动得老泪纵横，以为这就能掩盖其公益基金的违规违法。那个揭露其公益基金问题的人以前还捐给他几十万呢，又如何？要是在一年前，他哪看得上这一点钱，还不得一天募个几百万。

【崔永元】

据说这个柯炳生和陈章良一样，对肘子佩服有加赞不绝囗，是否鼓励我和肘子一样耍流氓，把你的陈年往事挖出来晒一哂？
guxiulin
农大校长柯炳生在第十二次学生代表大会上大肆挺转——校长太嚣张。你们一伙在中国两会期间敢禁言崔永元委员，纵容包庇非法滥种转基因遍及全国，让转基因先奸后嫁祸害祖国大地和人民！请静等被追责。太阳底下新事多，基因转转上餐桌，官商学媒四一拉手，西边日出东边落！http://url.cn/RsvXB5

【方舟子】

崔永元被农大校长批了，就威胁要对他耍流氓，造谣说是向我学的。且不说我从未对谁耍过流氓，崔永元今天对这个耍流氓，明天对那个耍流氓，我、司马南、陈章良、王大元、薛涌等等都被他耍过，号称一口一肘子、一日一夹头、收拾王大元，耍得不亦乐乎，他还需要向谁学？什么时候他变得这么谦虚了？

司马南替孔庆东写的悼念罗青长的挽联，里面有个别错字，例如把“只”写成了“双”。但崔永元拿着字典给司马南挑了十来个错字，却是不懂行书与楷书、书法与印刷体的区别，比如崔永元说司马南写错了“胸怀”，却不知历代书法名家都是那么写，司马南临帖多了受其影响而已。小学生嘲笑书法家写错字，电视主持人嘲笑生物学家不懂转基因，都是一路的。

【崔永元】

今年我至少会去三个转基因试验室现场观摩，我珍惜这种学习的机会。交流不难，交流氓难。@肘子和夹头
@农大朱毅
小崔老师和每一个持挺转立场的科研工作者沟通交流都很好，包括美国的马蒂娜教授，以及中国的彭于发研究员等等。至于和我，他在接受北青报采访时就说过：“比如挺转派的农大老师朱毅，我们经常有交流，尽管谁也说服不了谁，但有些问题看法是一样的。”君子和而不同，方舟子，你想多了，也理解不了。

【方舟子】

伪专家朱毅被崔永元训斥“专家别闹了好吗？”“站出来走两步。”朱毅说这叫“君子和而不同”，崔永元说这叫“学习”、“交流”，还说我“理解不了”。我是理解不了这俩“君子”的“和而不同”、“学习”、“交流”，玩施虐与受虐吗？

农大水货朱毅称：“小崔老师和每一个持挺转立场的科研工作者沟通交流都很好”，崔永元恐吓要对其耍流氓的农大校长柯炳生是研究农业经济出身的，农大水货大概不认为其校长是“科研工作者”，那么崔永元恐吓要“收拾”的王大元、张启发、陈章良、李家洋在农大水货看来也都不是“科研工作者”？

【崔永元】

你可以感动我，不要恐吓我，我容易被感动却从不怕恐吓。换个人试试吧。

【方舟子】

只许崔永元恐吓别人，“摁倒”啦，“夹头”啦，“收拾”啦，“把你的陈年往事挖出来晒一哂”啦，谁胆敢反过来恐吓崔委员，赶快站出来对号入座。


就农大朱毅问题致中国科学院院长、中国农业大学校长的公开信

发表时间:2014-04-24 16：30：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeac.html
中国科学院院长白春礼、中国农业大学校长柯炳生二先生：

    我在2013年8月6日向中国科学院大学举报中国农业大学食品学院副教授朱毅在中国科学院植物研究所获得的博士学位的学位论文造假问题（参见《呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位——朱毅博士学位论文造假案》http://fangzhouzi.baijia.baidu.com/article/4581），在2013年9月27日向中国农业大学举报朱毅的期刊论文造假问题（参见《向中国农业大学举报朱毅副教授期刊论文造假》http://fangzhouzi.baijia.baidu.com/article/4582），举报信均寄到两位的邮箱，并公开登出。

    但是七、八个月过去了，我到现在还没有收到贵院、贵校的任何正式回复。据知情者称，中科院将朱毅的博士学位论文问题交给植物所处理，而植物所的处理意见仅仅是“内部批评”。此事若属实，植物所去“内部批评”一个早已获得学位离开该所的外单位员工，岂非等于不做任何处理？岂非天大的笑话？又据知情者称，朱毅曾表示以后要“退出江湖”、低调行事，以换取宽大处理。但是我们看到的是几个月来朱毅仍频频以“专家”的身份出现在媒体上做各种误导、欺骗公众的伪科普（参见《农大朱毅的“科普”笑话》http://fangzhouzi.baijia.baidu.com/article/4603），近日来大概觉得风头已过，或已把领导摆平，更是频频在网上谩骂、攻击举报者，造谣说“是她先揭露方舟子造假，方才撒泼打滚”，诽谤我举报她是“流氓骗子是在骂我”，谩骂我“是即将被报应的痞子流氓无赖”。其“闺蜜”、央视记者王志安更是扬言，我这辈子永远别想看到对朱毅的处理决定。

    我揭露学术造假十四年，经手的学术造假事件有一千多起，但像朱毅这样水平如此低下、造假如此严重、性质如此恶劣、气焰如此嚣张的，还是很罕见的。这样的人能够成为植物学博士，是中国科学院的耻辱，也是中国高等教育的耻辱；这样的人能够成为副教授，是中国农业大学的耻辱，也是中国科研的耻辱。这就是为什么我要一而再、再而三实名举报她的原因。

    白院长曾经说：“要着力加强学术道德、科研诚信和学风建设，坚决反对各种形式的科研不端行为及学术腐败，弘扬科学精神和科学思想，营造健康向上、风清气正的科研环境，引导广大科技工作者在弘扬科研诚信和学术道德方面发挥示范带动作用。”柯校长也曾经说：“学术不端行为有种种不同，但共同之处是造假，是对诚信的践踏！大学是高度宽容和包容的地方，但对学术不端行为是零容忍，因为它突破了大学宽容的底线！”话都讲得不错，实际又是如何？如果像朱毅如此明显又如此恶劣、猖狂的学术造假事件都不愿处理、不能处理或不敢处理，又如何处理那些不那么明显、不那么恶劣、不那么猖狂的学术造假事件？又如何称得上是“坚决反对各种形式的科研不端行为及学术腐败”、“对学术不端行为是零容忍”？岂不成了对科研不端行为及学术腐败能不反对就不反对、能容忍就容忍？别人以后岂不认为中国科学院院长、中国农大校长只是在说空话、说大话、说假话？以后中国科学院培养的博士、中国农业大学的教师岂不都要被当成是水货、假货？

方舟子

2014.4.23.


评崔永元的荒唐反诉

发表时间:2014-04-17 12：44：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee4g.html
    昨天（4月15日）下午我起诉崔永元侵犯名誉权的案子第二次交换证据。被告在此前第一次交换证据时提交了一大叠与本案无关的我评论他人的文章，这次提交的证据包括：新浪网投票结果、我科普转基因的文章和微博、我科普美国“瘦肉精”莱克多巴胺无害的文章、我关于大气颗粒物不是肺癌的重要病因的微博、我关于铬的限量的微博、我关于学术腐败的微博、我介绍自己专利的访谈、我在腾讯微博关于性自由的微访谈、我十几年前接受《女友》的访谈、武汉中院判决肖传国胜诉判决书、新语丝网站的注册资料（证明我是网站“注册人”，实际上注册资料显示新语丝网站属于新语丝中华文化社这一机构）、我答复于建嵘骂我“杂种”的文章、我批评新浪微博管理层的微博、新语丝网友评论武汉法院判决的文章……崔永元及其代理人北京岳成律师事务所提交这些证据想要证明什么？让法官知道我是个“恶人”所以可以乱判？

    同时，被告也提交了一份反诉状，称：

    “崔永元与方是民（笔名“方舟子”）之间的纠纷，肇因于双方对转基因食品安全性问题的观点迥异。在此事实上，大家本该平等理性争鸣，但方是民恶意挑起事端，先污蔑崔永元‘造谣’，指责崔永元‘根本不懂’且没有‘资格质疑’，继而恶意攻击崔永元及其团队，直至用诉讼的方式，妄图实现其话语霸权，让崔永元‘闭嘴’，为转基因鸣锣开道。方是民的诉讼缺乏事实和法律依据，属于恶意诉讼。为正视听，并维护大众的知情权和个人的名誉权，崔永元特依法向贵院提起反诉。”

    然后反诉状用4页的篇幅罗列了我如何“无端攻击”崔永元“传谣”、“用谣言、谎言来妖魔化转基因技术”，“污蔑崔永元发起的公益项目”、“不断攻击由崔永元和中国红十字基金会联合发起成立的‘中国红十字基金会崔永元公益基金’”，“污蔑崔永元的‘小崔考察转基因’纪录片使用‘职业托儿’”、“污蔑崔永元以交易手段在‘中美电影节’中获奖”、“污蔑崔永元动用关系操纵腾讯微博”、“污蔑崔永元人格称其不配在大学任教”、“污蔑崔永元为某品牌有机奶粉代言”等，得出结论称，“显然并非崔永元侵犯方是民名誉权，而是方是民侵犯崔永元之名誉权”，要求判令删除侵权微博信息、赔礼道歉、赔偿精神损害抚慰金和经济损失67万元。

    反诉应与本诉具有关联性，应基于同一法律事实，通过反诉能够吞并本诉。我起诉崔永元侵犯我的名誉权，是因为他造谣说我“骗钱在美国买豪宅”，以及散布“我不认为这些钱都是肘子嗑普骗来的，肯定还有其它的骗法”、“肘子最脏，坑蒙拐骗都干过”、“以肘子为头目的网络流氓暴力集团”等诽谤言论，这与我批评崔永元关于转基因的言论、质疑其公益项目、举报其公益基金违规违法有什么关联性？基于哪个同一法律事实？难道因为我批评了他，他就可以说我“骗钱”、“坑蒙拐骗”、“网络流氓暴力集团的头目”？崔永元居然还好意思说“大家本该平等理性争鸣”？

    崔永元的代理人在法庭上辩称崔永元涉嫌侵权的言论是由于转基因的争论引起，所以是一个案子。但事件的起因和侵权的行为完全是两回事。打个比方，两个人因为财产纠纷打了起来造成人身伤害，难道法院在审判故意伤害罪的同时也要把财产纠纷在一个案子解决了？当然不是，是两个案子。

    所以，如果崔永元认为我对其转基因言论、公益项目、公益基金的批评侵犯了他的名誉权，他应该另案起诉，也欢迎他另案起诉，我们再来在法庭上辩论他关于转基因的言论是否是谣言、他的转基因调查有没有找托儿、他的公益基金是否违规违法。但是他不应该把两个案子搅在一起试图把水搅浑。崔永元及其代理人应该证明的，是我如何“骗钱”、“坑蒙拐骗”、当“网络流氓暴力集团的头目”，而不是提起无关的反诉、向法庭提交了一大堆与本案无关的证据试图混淆视听。即便他们能够证明我说他造谣是侵权，难道就能证明他说我“骗钱”、“坑蒙拐骗”、“网络流氓暴力集团的头目”反而不侵权？“显然并非崔永元侵犯方是民名誉权，而是方是民侵犯崔永元之名誉权”，京城大状在写下这个句子时，需要对法律有多么奇特的理解，有多大的定力？

    崔永元反诉状中的荒唐之处比比皆是。他列举的我的“侵权言论”，有的是崔永元的用语，被我反击了回去。例如崔永元自己说“你可以说我白痴”，我就说“真被人当成是转基因方面的白痴”，他在反诉状里就说我骂他“转基因方面的白痴”，侵权。又如，崔永元造谣说我是王立军的狗腿子，我证明了这是谣言后，反问他，你对我搞政治迫害又是谁的狗腿子？然后崔永元就在反诉状里说我骂他“狗腿子”，他用陈述句说我是“狗腿子”不侵权，我反问他反而侵权……崔永元找的京城大状果然“有才”。

    更可笑的是，崔永元列举的我的“侵权言论”，有的根本就不是我说的，甚至根本就不是针对他的。例如他在反诉状里说我骂他是“杂交的奇葩”，但是这是网友@平衡与对称的微博里的话，不是我说的；而且这话指的是陈一文（因他自称是“杂交的产物”）。@平衡与对称 这条微博的全文如下：

    【恨方舟】喜声名正好，恨方舟子到。眼睁睁，把央视工作来抛。荡悠悠，把那点德行消耗。望美洲，转基因成堆而我英语又太糟。故向方黑微博里相寻告：我已走入流氓无赖道，爷爷啊，须要加紧造谣以助我抽身早！【枉凝眉】一个是杂交的奇葩，一个是大嘴无暇。若说没奇缘，今生偏又遇着他；若说有奇缘，如何英美不同国家？一个水变油呀，一个吹谎话。一个是不明国籍的政协委员啊，一个是英国籍的“中国科学家”。想心中能有多少谎话儿，怎经得秋说到冬尽，春吹到夏！

    崔永元把别人说陈一文的话说成是我骂他，这算不算欺骗法庭？崔永元的反诉不仅缺乏事实和法律依据，而且捏造事实欺骗法庭，才真正属于恶意诉讼。

    2014.4.16


评崔永元的公益基金“苦水”

发表时间:2014-04-16 13：28：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee4b.html
    《新京报》在2014年4月15日发表了一篇对崔永元的长篇专访《崔永元倒苦水》（http://www.bjnews.com.cn/feature/2014/04/15/312981.html），只听一面之辞，为受质疑、被举报的崔永元公益基金拼命洗地。我们就来看看这地是怎么越洗越黑的。

    先来看看前一阵炒得热热闹闹的崔永元2亿代言的事。一开始的报道说是2亿元一次付清，后来被代言企业澄清说是10年付清，每年付2千万。现在崔永元又改口说，每年付多少要根据企业的业务情况来定：

    【崔永元：没有。根据企业的业务情况，我们来灵活调整捐款额度，就是说10年是不少于两个亿。我们最后确定的捐款方案可能是这样的，比如说，今年，基金会需要500万，那你企业就捐500万。明年呢，基金会还需要500万，当然，从你企业的规划来看，你想捐3000万，这样对你是有好处的，好，那你就提前告诉我，我们提前将使用捐款的规划做出来，把钱合理花出去。】

    这家生产“石头纸”的“地球卫士”公司老总在微博上承认目前企业经营困难，连工资、福利都拖欠了好几个月了，根据这样的业务情况，今年想必是一分钱不用捐了，可以集中到第十年再捐一次性捐嘛。不过，这家才成立五年就已陷入困境的公司十年后还会存在吗？不就画了一个大画饼嘛。

    然后崔永元一赌气说他想自己吃了这个画饼：

    【崔永元：但现在，我心里有点凉，我不想捐了。
    新京报：不想捐了？
    崔永元：现在很多人吹毛求疵，在折腾我们。那天我跟那个捐助者通电话时，我说我现在心里有点凉，我不想干这个事儿了，我说代言我还是要代，我想将这个钱拿走，拿回自己家去。
    新京报：拿回家后又多了个亿万富翁？
    崔永元：两亿元差不多交7000万左右的税，剩下的1.3亿左右的钱就是我自己的了。我自己拿着爱干什么干什么，没人管。当我拿出来做公益时，倒有人说三道四了。】

    我们质疑的是这家企业的“石头纸”是否环保，按其业绩是否真能拿出2亿元代言费，这跟代言费是捐给崔永元公益基金还是给崔永元本人，有什么关系？难道这代言费给了崔永元本人，这家企业的产品问题、业绩问题就都不存在了？本来就是个大画饼，这张画饼是留在崔永元家里，还是给了崔永元公益基金，有什么区别吗？

    再来看看崔永元公益基金问题：

    【新京报：近日，李亚鹏的嫣然天使基金广受质疑。有没有担心自己的基金会发生类似情况？
    崔永元：目前已经面临了。方舟子他们不是公开举报我了吗，质疑我账目有问题，最近北京民政局、红基会等都来查，账本都快翻烂了。
    新京报：查到问题了吗？
    崔永元：没有问题。】

    我向北京民政局举报崔永元公益基金问题，北京民政局告诉我这事不归他们管，让我去找民政部。我向民政部举报，没有任何回音。崔永元却声称北京民政局把账本都快翻烂也没查出问题，谁在说谎？难道北京民政局一边对我说这事不归他们管，一边又偷偷去查崔永元的基金了？没查出问题怎么不敢由民政部门公开宣布？而要由崔永元自己空口无凭出来说？没查出问题崔永元为何至今不敢公布账本？怎么不敢公开解释被指出来的那些问题？

    【崔永元：但是，作为个人来说，我有点伤心。刚开始，我特别欢迎质疑，因为你是在关注我们的行动，也在认真看我们的账目，但有些质疑胡搅蛮缠。……
    新京报：被质疑后，心情沮丧？
    崔永元：我们本来是不图名，不图利，只图公益慈善的效率，但是，一些无理质疑让效率也大打折扣，我们需要投入大量精力财力去做解释工作。
    对我们来说，职业人都追求职业的快乐，目前，我们做公益慈善的动力在慢慢消减，幸福感在降低。】

    我举报崔永元公益基金违法违规，不履行信息公布义务，占总支出的97%的1972万元支出过了七年至今未公布明细；审计结果与其公布的那一小部分（占3%）财务报告不符；中国红十字基金会超范围滥用社会救助资金资助“口述历史”项目；崔永元公益基金的执行机构为营利机构；崔永元基金会公布的接受捐赠信息自相矛盾；崔永元基金会公布的支出不合常理。请问我举报的这些内容哪一条是胡搅蛮缠？哪一条是不合理质疑？如果真的是胡搅蛮缠、不合理质疑，崔永元、新京报不正可以一一反击？崔永元声称“我们需要投入大量精力财力去做解释工作”，但是我们看到的是，崔永元面对质疑只是在造谣、谩骂，从来没有对这些质疑有过任何具体回应，请问崔永元、新京报，这些“投入大量精力财力”的“解释工作”在哪里？能不能在新京报上登出来让我们见识一下？如果崔永元真的觉得心情沮丧、幸福感在降低，恐怕正是因为被击中了要害，没法直面合理的质疑和举报。

    【崔永元：再拿我来说，我的公益基金，口述历史、乡村教师培训，每年需要近两千万。你想想，当一个人有两个亿的时候（近日广告代言），他不把这两个亿拿走自己花，而是在别人捐款的两千万里，再想办法去黑几百万，这是不是有毛病啊（笑）！】

    2013年3月对崔永元公益基金的审计结果是，五年累计支出2032万元。崔永元却说每年需要近两千万，多出来的近八千万哪去了？2亿元只是个大画饼，有人却拿着这个大画饼为自己鸣冤，在一本正经地比较是应该吃掉整个大画饼，还是只吃一部分大画饼，“这是不是有毛病啊！”（别笑）

    【新京报：什么情况下不做基金会？
    崔永元：如果被无端泼脏水的情况继续恶化，我肯定不做基金会了，统统不做了。
    新京报：如果不做，也许有人说，崔永元害怕被质疑。
    崔永元：（到那时）肯定还会有比这个更难听的说法，说你黑钱黑够了，又怕查出来，所以赶紧撤了。】

    我对崔永元公益基金的质疑会一直继续下去，直到真相大白。如果这叫“无端泼脏水的情况继续恶化”，崔永元就趁早别做基金会了。“说你黑钱黑够了，又怕查出来，所以赶紧撤了”，这是实话实说吗？不过想溜也没那么容易，问题同样需要交代清楚，法律责任同样需要承担。

    【崔永元：不能将公益当成好人好事。一定要扭转这个观念，否则肯定会出问题。这个人会因为干好事成为一个道德楷模，很快发现这个道德楷模穿帮，是个伪君子，这样的事情会一个接一个出现。所以说，公益慈善，本来就不是好人好事。他一定是生活方式。】

    崔永元不认识汉字？“公益”、“慈善”这些词哪一个不是意味着“好人好事”？公众以为你搞“公益”、“慈善”是在做好人好事，给了你许多荣耀，你却说，公益慈善只是生活方式，我赖此赚钱谋生，穿帮了别怪……这也许不算伪君子，但肯定算真小人。

    【崔永元：但凡谁做慈善，你就怀疑不干净，如果是这样，中国的慈善不可能健康发展。】

    没问题怕什么质疑？质疑才是健康发展的保证。中国的慈善之所以不能健康发展，就是因为打着慈善招牌谋私利的骗子太多，而恰恰正是这样的骗子，最怕别人的质疑。

2014.4.15.


崔永元的2亿元代言费哪来的？

发表时间:2014-04-03 16：17：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edxg.html
    日前，有媒体报道称崔永元接下了某家具品牌代言，十年代言费为2个亿，而且2亿代言费已一次性付清。而崔永元接受媒体采访时也表示，确实接了这么一个代言，自己已经把钱捐给了崔永元公益基金会。他透露，目前有好几个代言在找他谈，他不在意是什么产品，只要国家批准就行。

    随后，崔永元发微博称：“崔永元为地球卫士产品代言，企业捐款两亿人民币支持北京永源公益基金会的口述历史项目，分十年执行。请立刻相信这个朴素的表达，不要编成耸人听闻的段子。”

    意思是媒体的报道只是耸人听闻的段子，崔永元只是为“地球卫士”公司的产品代言，二亿元的代言费是分十年付清的。今年1月的时候，“地球卫士”公司就已宣布过此事了。

    地球卫士环保新材料股份有限公司成立于2009年，公司总部原坐落于吉林省延边州汪清县，今年搬迁至天津市蓟县经济开发区，公司注册资本目前为14.4亿元，法定代表人宋旭。其主打产品为伪环保产品“石头纸”。2010年《南方周末》曾发长篇报道质疑过该公司。网上关于该公司的负面消息也不少。例如2013年3月21日有人以其前员工的语气在百度知道回答问题称：

    “地球卫士怎么说呢，在里面工作2年，就是个骗子公司，里面的人不是托关系的，就是毫无学历的，忽悠一群大学生进厂子就是为了申请上市，大学生进厂干的是和车间工人一样的活，脏累差不说，而且车间的化学气味特别浓，对身体有害，没结婚的人千万不要来，有影响是肯定的。美其名曰还说什么车间管理干部岗位，都狗P，说话不算数，厂子建在一个鸟不拉屎的地方，车间人都是关系关系，还有很多，懒得打字，自己不信过来看看就知道了。。。。。。而且什么浮动工资什么的都是假的，只要你犯错误，就是严重警告，你一年的浮动工资就没了，找各种借口扣你工资，说的是挺高，但是罚死你，让你无语。听说厂子后面的田里蚂蚱没有翅膀，还说什么没污染的假话。”http://zhidao.baidu.com/link?url=YJD47AunCxgRaLou2A-bX7_VKnDiNuGTyFNqk3sPCaW0PshVE5WRrkGq9M_ZMWPzg9m7yhILba3ho_tMzSk06K

应届毕业生网还有这样的评论：“垃圾公司，骗大学生进厂子干的是和车间没学历没文化一样的活，挣得一样一样的钱，没发展没前途”“破公司一个，口口声声德、道、行、才，专来忽悠人的，应骋时说得比什么都好，进去了就什么不兑现，请大家不要往坑里跳了，绕道吧”http://www.yjbys.com/comment/2103118.html

    还有人在2013年6月8日在天涯论坛发帖，反映该公司食堂先后三次向其购买木耳约三百斤，购买款却拖欠不还，索要无门。http://bbs.tianya.cn/post-law-574506-1.shtml

    该公司董事长宋旭在新浪有微博，今年3月，有几个人在其微博留言，有的反映该公司一而再再而三地拖欠员工工资，有的反映该公司拖欠员工保险和公积金。因为是匿名反映，本来难以确定所说是否属实，但宋旭回复了其中一人的留言，却让我们知道这些反映属实，其回复称：“放心吧，公司暂时有点困难希望理解，但是不会不给你工资”

    该公司董事长承认公司经营有困难，拖欠员工工资、保险和公积金，那么他们是怎么弄到2亿元给崔永元当代言费的？难道是挪用了员工的工资和福利？这家公司不仅拖欠员工工资、福利，连菜钱都付不起，还付得起天价代言费？是要勒紧裤腰带渡过难关？

    在我昨天把这些微博截屏并提出疑问后，宋旭将其微博清空了。我都截屏了他才删，什么意思？我又不是用“石头纸”截屏的，可不会过一段时间就自动降解消失。那个被欠了木耳款的赶快看看手上的欠条是不是用“石头纸”写的，崔永元也应该看看手上的代言合同是不是用“石头纸”签的，该公司说了，“我们的产品已实现了3个月、半年、几年、50年、100年以上的降解可控”，想让它什么时候消失就能消失，和宋旭的微博一样。

    有人说我眼红崔永元拿了2亿元代言费，其实我一直在说，崔永元这样的人，代言这样的公司这样的产品，是绝配，就像当年他的老搭档赵本山代言蚁力神一样。希望崔永元多多代言这样的产品，我一定帮这些产品出名。我现在关心的是，这个分十年拨付的代言费崔永元现在拿到了多少，是怎么做帐的，他的所谓公益基金不依法公开账目，民政部不闻不问听之任之，我们能通过什么渠道知道？找税务局吗？

    2014.4.2.


崔永元代言的“石头纸”环保吗？

发表时间:2014-04-01 17：11：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edwt.html
    有媒体声称，崔永元“调查转基因，获得老百姓的认可和信任，被称为老百姓利益的代言人。”所以他就大作商业代言，自称什么产品都可以代言。又有媒体声称，崔永元代言某品牌家具，代言费是10年2亿元，一次性付清。不过崔永元发微博称，他代言的是“地球卫士产品”，2亿元代言费给了口述历史项目，分十年执行。

    “地球卫士”公司早在今年1月就已宣布过捐款给崔永元的基金会2亿元，分十年执行，后来崔永元透露过签约代言“环保壁纸”，现在则承认代言的就是“地球卫士”产品。“地球卫士”是一家2009年成立的公司，坐落于吉林省延边州汪清县，其主打产品是“石头纸”。现在拼命吹捧崔永元的南方报系曾在2010年质疑过这家公司和“石头纸”，把这家公司扒了个底朝天，直指其是骗人企业（http://www.cssa-gre.org.uk/article/2010/0613/article_37459.html），现在不知南方报系是否会反过来吹捧这家公司。网上还有很多揭露该公司骗人的帖子，我以前曾举过，后来都被公关删掉了。

    该公司老总曾声称，“这就如当初水变油被怀疑一样，只是技术尚不成熟。”崔永元有相信水变油的科学顾问，又有相信水变油的赞助商，这就叫物以类聚。其实所谓“石头纸”并不是什么高新技术，在国外已发明了几十年了。如果这真是个环保产品，为什么在比中国更重视环保的发达国家却没能推广开去，至今所占的市场份额仍小到可以忽略不计？

    “石头纸”号称不用树木做原料，用的是石头粉末（碳酸钙），不用砍树，又没有生产纸浆过程中产生的污染物，从这一点看似乎很环保。但是碳酸钙粉末本身是没法粘在一起形成纸张的，需要用到别的材料把它们粘合在一起。据“地球卫士”的三层复合石头纸实用新型专利说明书，第一、三层纸为乙烯-丙烯酸改性共聚物EAA层，第二层纸为无机粉体层。可见所谓的“石头纸”，其实是填充了石头粉末的塑料薄膜。生产塑料要耗费不可再生的石油资源，生产过程也会产生污染。

    那么这种塑料薄膜是否会降解呢？“地球卫士”公司坚称会降解，吹嘘“我们的产品已实现了3个月、半年、几年、50年、100年以上的降解可控”。据国外的资料，“石头纸”对光敏感，如果让阳光照射14～18个月，就会被光降解。但是如果是填埋在垃圾堆里见不到阳光，就不会降解。而且，所谓的降解，只是碳酸钙粉末和塑料分离开来，不再是纸张了。碳酸钙粉末当然不会再降解，而EAA塑料也是不会再被生物降解的，最后剩下的是一大堆石头粉末和塑料粉末。由此可见所谓“石头纸”其实是不可降解的塑料薄膜，这东西还敢自称“环保”，还敢自称“地球卫士”？

    普通纸张虽然要用到树木做材料，但是可以回收利用，而“石头纸”是不能回收利用的，更要命的是，如果“石头纸”和普通纸张混在一起，相当于在纸里掺了塑料，那会让普通纸张也没法被回收利用。所以“石头纸”不仅不环保，还会破坏环保，一旦推广开去，让纸张都没法回收利用，将会造成环保灾难。

2014.3.31.


评萌芽杂志社对韩寒获奖骗局的狡辩

发表时间:2014-03-24 10：20：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edrd.html
    上海黄浦公证处保存的1999年首届新概念作文大赛公证材料显示获奖名单中没有韩寒，这证实了我们此前的推断，即韩寒获奖是内定的，其名字是大赛结束后过了一段时间才加到获奖名单中的，所谓颁奖当天韩寒被通知赶去补考、现场作文震惊评委乃是捏造出来的神话故事。这也表明通过各种间接证据的推理（韩粉之所谓“构陷”）能够逼近事实真相。韩粉们一直嚷嚷要有铁证，其实以前已有过铁证，不过这个由公证处出具的铁证简单明了，应该没什么异议了吧？当初挺韩的媒体（例如南方报系）、公知们都沉默了，只当没有这回事，听任“韩寒”微博的写手在那里哀叹：“我隐藏痛苦，是害怕大家看到以后更快乐。”发了一张韩寒头发花白的照片，是想告诉人们他已为这事愁白了少年头？

    主办新概念作文大赛的萌芽杂志社总该给个说法吧？中国之声采访了萌芽杂志社负责人（主编赵长天已在去年去世，这个负责人不知是谁，大概是副主编、新概念作文大赛总干事李其纲），他是这么说的（音频：http://video.sina.com.cn/v/b/129000850-1657936750.html文字：http://china.cnr.cn/xwwgf/201403/t20140321_515130942.shtml）：

    “我们提供名单的时候，因为韩寒是补考的，所以后来我们是补充了一个得奖名单，但是在宣布的时候，我们有一个前主编手写的东西给他们（公证处）了。另外，我们B组的一等奖是5名，但是我们当时交给他的名单是4名，韩寒的名单是在前几个小时里面，由六个评委进行评审的时候觉得这个要加上去。”

    这段话说得很没条理，不知道准确的意思，似乎想要说的是：前主编赵长天手写了一份名单给公证处，这份名单B组的一等奖是4名，韩寒的名字是后来加上去了。“韩寒的名单是在前几个小时里面，由六个评委进行评审的时候觉得这个要加上去。”既然在交名单的前几个小时已经决定要加上韩寒，那么为什么没把韩寒名字写上去？这个负责人是这么解释的：

    “当时因为我们萌芽的人手也非常少，当时大家也疏忽了这件事情，只是关注了大会的事情。因为我们的党组书记在宣布名单的时候把这个都宣布了，就说有这么一个情况，B组是5名。所以在给他的第一份材料里面，是4名，所以就是这么一个疏漏。”

    这段话也说得很没条理，那个因为、所以简直是不知所云：因为宣布的是5名，所以给的是4名，什么意思？难道是下意识里暗示虽然宣布的是5名，但保留了一个名额给韩寒，而韩寒没有参加复赛，所以只能给公证处一个4名名单？

    不知道这个负责人是因为不善言辞，一贯说话颠三倒四，还是因为心里有鬼，口不择言。但不管怎样，他承认有疏漏，一开始给公证处的B组获奖名单只有4名。这本来还能自圆其说，勉强解释为何公证处那里有一份没有韩寒的获奖名单。但是却又说，还有一份有韩寒名字的5名获奖者名单，当时就去公证的：

    记者：5名的名单有没有经过公证呢？

    负责人：当然经过公证了，当时就去公证了。

    但是这份公证神秘地消失了：

    公证处：这个没有，我们公证书里没找到，没这个名字的。

    一个说有公证，一个说没有公证，这有两种可能：一、韩寒获奖有过公证，但是被公证处把这份公证书弄丢了。这是公证处的严重失职，按理不太可能发生，而且也与公证处档案的其他记载不符，因为公证材料是在比赛结束后第5天才提交的，如果有一份新名单，就不可能再公证旧名单。另外，公证材料在萌芽杂志社是不是也应该有备份？拿出来不就知道谁是谁非了？二、萌芽负责人在说假话。这最有可能，因为这个说法不仅与公证处的档案矛盾，也与其已故主编赵长天的说法矛盾。赵长天显然很清楚韩寒获奖没有经过公证，给了个理由是韩寒当天上午赶来补考时公证处的人已经走了，不好再叫回来了（见赵长天在2012年2月接受网易的采访：http://ent.163.com/12/0229/08/7RDR8VL500031H2L_2.html）。但赵长天的这个说法也与公证处的档案相矛盾，档案记载，公证人员并没有走，一直待到当天下午在颁奖大会上念了公证词、获奖者合影时才走。

    如果仅仅是因为“疏漏”而没有把韩寒名字放进公证名单，那只是程序问题，问题不大。但是萌芽杂志社前负责人、现负责人、韩仁均韩寒父子等人在这个问题上去一直在说谎，自相矛盾，其说法与事实、常识、常理都不符，却不是“疏漏”那么简单了，而是造假、欺骗。所以如果韩寒有过补考因此获奖，但其获奖没有获得公证，问题还不大；但是如果韩寒根本就没有参加补考，获奖是内定的，文章是提前抄好或后来抄写补交的，问题就大了。从公证处档案看，后者才是事实。人很容易出现记忆错误或说假话，所以物证重于人证，尤其是经过公证的物证更重。现在萌芽杂志社负责人开口就否定了经上海黄浦公证处公证的物证，那么当初他们有何必要找公证员公证？

    但是萌芽杂志社负责人一见难以自圆其说，躲起来了：“就是以不变应万变，这个事情我们不跟他们联系，有事情找我们律师去。”找他们的律师干什么？难道律师比该负责人还了解事实经过？《萌芽》是上海作协的杂志，萌芽杂志社是国营机构，新概念作文大赛是在学生中和社会上有影响力的比赛，其主办方有责任回应有根有据的质疑，没错就澄清、还被质疑者清白，有错就道歉、纠正，不敢面对质疑，只能说明其心虚。如果是一个正常的社会，一次著名的大赛、一个著名的公众人物受到如此强烈的质疑，主办方早就主动把所有的原始材料都公布出来还原事实真相了，主管部门也早就会启动调查了。但是我们不是在一个正常的社会，所以只能依靠个人的努力，寄望于某个人的良心发现。赵长天已经去世了，希望这个负责人不要把真相也带进坟墓里。

2014.3.23.


国际摄影大赛获大奖作品有假

发表时间:2014-03-21 18：53：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edpb.html
    新华社报道，总奖金额高达38.9万美元的第三届哈姆丹国际摄影大赛日前（17日）在阿联酋迪拜揭晓，参赛的中国摄影家表现出色，夺得总共17个奖项中的6个，其中江西摄影家周抚阳凭借《乡村教师》获得级别最高的赛会大奖和12万美元奖金。（http://roll.sohu.com/20140320/n396915481.shtml）

    这张照片的用光、构图等技巧当然很专业，但能打动评委的，应该是其题材：极度贫困的乡村破烂的教室，衣着破烂的小学生，兢兢业业的乡村教师……最抓眼球的有两点：穷到连黑板都没有，只好直接在土墙上写板书；旁边一个小女孩背着弟弟专心听讲。

    有人又要骂通过表现中国的落后向外国人领赏。中国当然还有很贫穷落后的山村，学校在许多地方也是被忽视的角落，外传这些家丑，无可厚非，甚至值得鼓励。但是不能通过造假，贩卖别人的贫穷来获取自己的名利。这张照片最抓眼球的两点，违背了生活常识，正让人觉得其虚假。在土墙上写字，很难擦掉，下一节课怎么办，难道只为摄影师上这么一节课？那是山区，再穷也不至于连木板都找不到一块来当黑板。最前排明明还有个位置，背弟弟的小女孩为何不坐下来，非得站着？何况那个小弟弟年龄已足够大，完全可以下地自己站着了，那么站着背着能坚持多久？

    这是四川大凉山彝族山村的一间“教室”。那个地方近年来已成了中国摄影胜地，无数或专业或业余的摄影师都去那里拍摄了无数照片，这间“教室”也被拍了很多次，简单地搜索，就能找到两张表现内容雷同的照片，都是教师在土墙上板书，右边都有一个小女孩背着小弟弟站着听讲。只不过，一张是上海摄影师草堂在2012年11月上传的（http://www.ctps.cn/PhotoNet/product.asp?proid=2048543），一张是重庆摄影师张人可2013年4月上传的（http://www.ctps.cn/PhotoNet/product.asp?proid=2167151）。从土墙的纹路、字迹可以知道是同一个房屋。但是参与拍摄的小孩人数不同，教师也不一样，难道那个地方的师资、学生流动那么大？

    从周抚阳获奖作品较清晰的图片（http://www.shangtuf.com/UserFiles/20140319/McXdK20140319090324.jpg），可以看出土墙上有模糊的“……放学”字样。从张人可的照片可以清楚看出是“下午四点放学”，旁边有一串汉字数字也出现在周抚阳的作品上。草堂另有一张该场景的局部特写（http://www.ctps.cn/PhotoNet/product.asp?proid=2127912），也可以清楚地看清“下午四点放学”，但旁边没有汉字数字，下方的“好好学习”在张人可的照片中则被其他字覆盖（草堂还有一张局部特写，显示“好好学习”下面原来还有清楚的“天天向上”http://www.ctps.cn/PhotoNet/product.asp?proid=2108476）。由此可以推断这三张照片的拍摄时间顺序是草堂最早，张人可其次，周抚阳最后。所以周抚阳的获奖作品以及张人可的作品，不仅是摆拍，而且是抄袭别人构图的摆拍。草堂的作品也是摆拍，是否抄袭别人的构图则不清楚。

    摄影师明日月在2013年11月上传了一张同一个“教室”教学的照片（http://www.ctps.cn/PhotoNet/product.asp?proid=2308239），从墙上字迹判断，应与周抚阳的作品差不多同时拍摄，只不过墙上多了一张毛主席像。

    小李飞刀在2013年5月和2014年3月先后上传了两张该“教室”的照片（http://www.guandongphoto.com/read.php?tid=338289http://www.guandongphoto.com/read.php?tid=475529），可知该“教室”是有一块大黑板的，其他摄影师为何不用，大概是出于构图和色彩的考虑。

    从这些照片看，这间“教室”的屋顶非常破，有大大小小的窟窿，很适于拍摄取光，却不适于房屋使用，否则来一场雨就上不了课（大凉山多雨）。如果这真的是间教室，修补屋顶并不需要多少费用，需要的是人力（在周抚阳、明日月的作品中，屋顶最大的窟窿已经被补上了）。同样，教室地上堆满垃圾，需要的也只是人力清扫，与贫穷无关。难道摄影师想让人们觉得那里的人不仅穷而且懒？我怀疑这其实是一间废弃的仓库，被摄影师们拿来当作摆拍的摄影棚了。

    摆拍是纪实作品的大忌，何况是造假，更何况是抄袭。抄袭的、造假的、摆拍的作品获得了国际摄影大赛的大奖，这不是在开国际玩笑嘛。

    2014.3.20


我与崔永元关于转基因及其他争论（续十六）

发表时间:2014-03-19 20：56：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ednx.html
【崔永元】

我的朋友司马南最近对我说三道四，我没在意。因为前一段时间他的脑壳被重重地挤了，无法确定他现在说话还过脑子。

【方舟子】

拿司马南的意外受伤说三道四做人身攻击，我还以为是只有视司马南为仇敌的公知才会干的恶心事，原来自称司马南的朋友的政协委员崔永元也干。祝崔永元以后去美国次次平安，千万别出意外让人也说三道四。

崔永元一天之内发了十条造谣、辱骂、攻击我妻子的微博。跟人打架打不过，就去打其老婆，这是有点品位的流氓都不屑干的事。崔永元自称要当流氓，也是最下作的那种。

【崔永元】

肘子总说有人攻击它老婆，对我们来说，那只是个造假嫌疑人。你的逻辑如成理，那你攻击了多少人的老婆丈夫？下作不下作？

【方舟子】

如果不是因为我，我老婆会被造谣、攻击？我揭露过很多人，他们也是别人的老婆丈夫，但哪一个是我为了攻击某个人而连累其老婆的？流氓绑架别人老婆的时候，理直气壮地说：“你们打我，是打我老婆的丈夫，所以我也要打你们老婆。”崔永元装得这么无辜，意思是大家为了攻击崔永元，也可以理直气壮地去攻击他的老婆陈薇薇女士？

我如果学习崔永元标榜的“以暴制暴，以牙还牙”，开打崔永元的老婆，对崔永元天天造谣、攻击我老婆津津乐道的方黑、崔粉们会不会马上换一个嘴脸，大骂我打不过别人就耍流氓去打别人的老婆？

【崔永元】

你和司马南大年初一说我抑郁症复发，我就不能早春二月说说斗鸡眼和脑袋被夹？岂有此理。

【方舟子】

崔永元在去年12月23日、今年1月10日、1月20日都在骂“斗鸡眼”，我以为骂谁呢（我又没有斗鸡眼），原来是在骂我，而且预见到了我和司马南大年初一会说他抑郁症复发，提前骂了。不过，第一，我并没有说他抑郁症复发，是司马南说的，我转的时候还表示了不同意见。第二，崔永元得过抑郁症，是他自己都不回避甚至以此标榜的，司马南只是表示了下关心，他就可以反过来拿司马南的意外受伤骂司马南？

【崔永元】

谁在花力气破坏医患关系？方是民。由于它竭力贬低中医导致中医师和患者的矛盾丶西医师和中医师的矛盾丶信中医患者和西医师的矛盾丶信西医患者和中医师的矛盾丶中西医都信患者对中西医师的矛盾..........

【方舟子】

崔永元对王牧笛扬言要砍护士、江苏检察院董处长毒打护士致残没任何谴责，却把医患矛盾归咎于我贬低中医。我的能量真大。幸好王牧笛要砍的、董处长真打的是西医护士而不是中医，不然我的罪名岂不被坐实了。当然了，骗子们，以及骗子的帮凶、帮闲们，都会怪揭露骗子的人导致骗子与受骗者有矛盾。

【崔永元】

大洋彼岸的绅士
【美国农业部最新研究报告：转基因作物好处不明且忧患尚存】根据2月20日USDA发布的报告，经过15年的商业化种植，转基因耐除草剂（HT）作物对产量和农民净收益的影响仍不确定；转基因作物残留的化学物质与多种疾病有关；滥用除草剂可能对环境造成重大的不确定性影响。路透社于2月24日对此进行了报道。

【方舟子】

美国农业部最新报告说的是，美国种植转基因作物15年来，继续见到一系列好处，但对环境和产量的影响则比较复杂值得关注，崔永元竟造谣说“美国农业部最新研究报告：转基因作物好处不明且忧患尚存”。路透社的报道标题是《美国农业部报告：美国转基因作物既有好处也有值得关注的问题》（U.S.GMO crops show mix of benefits, concerns - USDAreport），崔永元、匿名“绅士”竟把它错译成《美国农业部报告：美国转基因作物好处不明且忧患尚存》，他们的英语是体育教师教的？路透社报道见：http://www.reuters.com/article/2014/02/24/usda-gmo-report-idUSL1N0LT16M20140224

【崔永元】

是怎么做到的？我还是想不明白。 || 独立调查员: 呲牙鼓掌
蓝晶晶
@方舟子应邀参加基金公司年会。其他代表们纷纷抗议：“方舟子不是我们这个行业的，他没有资格参加这个会议！”主办方拿起话筒：“请问在座的各位老总，你们旗下的基金有没有不能赎回的？有没有不给红利的？”会场立刻安静下来，“方舟子安保基金做到了”！全场立刻报以热烈掌声！【蓝晶晶原创段子】

【方舟子】

这个拙劣的段子搞错了主人公。我的旗下没有任何基金，崔永元抹黑的“安保资金”是别人管理的，是网友捐赠做安保的，不是投资，当然没有“红利”。倒是崔永元公益基金，有几家关联公司，涉及商业操作，却从不公开主要账目，他才应该去参加这个年会，何必装清纯说“想不明白”。

【崔永元】

肘子越来越不要脸，黑基金都黑到家了，还关心别人的基金，让你跟着一起晒，你又不敢。陈章良知道你这么操蛋吗？

【方舟子】

崔永元竟把我晒什么“黑基金”作为他晒其公益基金账目的条件，难怪他天天造谣我有“黑基金”，我无基金可晒，他就可以理直气壮地把自己公益基金的账目藏着掖着？他的公益基金根据法律要求必须账目公开，他七年不公布账目，是违规违法，跟我有无基金、晒不晒有什么关系？他不晒，会有管理部门让他晒的。

【崔永元】

清华大学取消肘子窜访。维护了高等学府的尊严，各校园均应效仿。

【方舟子】

清华大学校方取消了我的转基因讲座，瞧把崔永元给乐的。据了解，取消的原因，是因为报名参加听讲的人太多，担心有反转控、崔粉混杂其中闹事，让场面失控，敏感时期，校方怕出事。如果是这个原因，倒可以理解。张启发院士去中国农大做学术报告，反转控就去闹过事，朝他扔茶杯盖。反转控、崔粉的疯狂的确可怕。

【崔永元】

即日起，取消肘子与我谈科学的资格，因为我结识了众多世界级科学家。与你这个斗鸡眼的骂战，本人继续奉陪，直到你被打死为止。

敬告斗鸡眼，你如果觉得高校里有“崔粉”，你死的机率很高。对你和基因农业网对我片子的评论，我的回复是：去你妈的！

【方舟子】

崔永元搞出来的反转基因纪录片我还没看完，还没开始系统批驳呢，只是顺手指出其中几处笑话，他就恼羞成怒，不仅要取消我谈论科学的资格（他是科学独裁者？），还骂娘，而且威胁要打死我了？难怪对我是如何做安保的那么感兴趣。讲理讲不过就谩骂，谩骂还不行就人身威胁，这也是方黑的老套路了。

【崔永元】

美国什么意思啊？早点说我的100万人民帀就省下了，合美元20万呢！
大洋彼岸的绅士
【转基因生物是否对人有害？】2月27日，美国福克斯新闻网（FoxNews）发表了一篇《健康谜题：转基因生物是否对人有害？》的报道，称研究发现：通过传统方法对玉米和大豆进行育种所获的产量增幅均超过转基因育种，而且转基因玉米可能导致体重增加并对肝脏和肾脏产生损害。http://url.cn/TdA6y3

【方舟子】

福克斯网站的一篇博文被崔永元当成比他自己的“纪录片”还重要的宝贝了？文中引用的转基因玉米有害的论文，是法国“著名”的塞拉利尼在2009年发表的一篇旧文，早就被否定掉了。要把塞拉利尼的“研究”当依据，何不引用他在2012年发表的更“著名”、更吓人的吃转基因玉米长肿瘤的论文？

【崔永元】

做为“私人私益基金”的发明人，肘子果然对公益慈善毫无所知，所以举报信狗屁不通。尽管如此，我们还是张开双臂，热烈欢迎北京民政局前来调查，越快越好，越细越好！

【方舟子】

崔永元自认为很懂公益慈善，所以可以97%的支出都不公布账目明细？所以可以把营利商业公司谎称是非营利组织？既然崔永元声称欢迎北京民政局去查，还越快越好，民政局还犹豫什么？何况公益基金公布账目明细是法律的要求，不管民政局查不查、有没有查出问题，崔永元都有义务公布。

公益基金公布账目明细，是法律的要求，崔永元如果问心无愧，就应该主动公布其公益基金成立七年来的全部账目，而不是虚张声势要民政局去查。难道他认为自己作为全国政协委员，后台强硬，能凌驾于法律之上，能摆平民政局？

【崔永元】

肘子要不咱们一一起晒晒账？看看谁是个怂货。 || 香山儒道:“私人私募基金”合法吗？可以以私人名义进行募捐吗？肘子的“私人私募基金”有没有在民政局注册？请“有关部门”也关注一下。

【方舟子】

再重申一遍，我不管理任何公益基金，没有晒账的义务。如果谁认为我搞“黑基金”，请去举报。即使我不晒账（不管是什么账），都不是崔永元不晒其公益基金账目的借口，因为公益基金公开账目是法律的要求，不是我私人的要求。崔永元所说，恰恰证明了其基金没有晒账目（而不是晒了我不知道），是违法违规。

【崔永元】

【我的政协提案，请大家批评指正。（苟利国家生死以】 关于转基因作物及相关问题的提案国内外无数的研究和时间反复证明、转基因作物不能增产，迄今世界上还没有任何一种转基(详见长微博) ... (分享自 @长微博工具 )http://url.cn/RRd8bm

【方舟子】

崔永元此前声称自己不反对转基因，只是“客观”“中立”“要求有知情权”，现在在其政协提案中造谣“国内外无数的研究和时间反复证明、转基因作物不能增产”“越来越多的研究和事实证明转基因危害并遗患深远”““立即终止种子企业的转基因项目”。政协委员在提案里造谣，该当何罪？

【崔永元】

@崔永元-实话实说: || 大洋彼岸的绅士:由于置顶微博【习惯性造假者方舟子】被屏蔽，现重新发布。敬告方舟子：你可以一时欺骗所有人，也可以永远欺骗某些人，但不可能永远欺骗所有人。谨以此文支持所有被方舟子迫害过的知识分子以及因揭露方舟子而遭受打击报复的侠义之士

【方舟子】

崔永元做被迫害状，声称他被禁言，怎么还天天在媒体上、网上造谣毁谤？我又不是全国政协委员，一介平民，举报造假者监管部门连个回音都没有，还能迫害谁？我看崔永元倒是很想对我禁言，一被我举报就又把置顶两个多月的要对我搞政治迫害的大字报重新发了一次。他不知道文革已经结束快40年了？

【崔永元】

网友在哪儿弄的这个？
韩雨亭
【说谎的农业部长】两会期间，崔永元掀起了转基因话题。农业部部长在答中外记者采访辩称，中国没有批准转其他转基因种植，只有棉花和木瓜有种植。随即网友雷顺昌贴出证据，证明中国转基因农业产品存在滥种，部长在撒谎，证据如下。

【方舟子】

崔永元不是自称被封口了，怎么还在造谣？植酸酶转基因玉米的安全证书竟被崔永元当成了部长撒谎的证据。2009年抗虫转基因水稻和植酸酶转基因玉米获得安全证书，当时媒体广泛报道，又不是秘密。但获得安全证书之后，还需获得种子品种审定许可等手续才能种植，而由于反转舆论，后续没做，安全证书今年也到期了。

【崔永元】

肘子随时不承认。 || 蓝晶晶: 肘子看过来呲牙
独立调查员
@方舟子声称有人“造谣”其为“薄党”。薄的王，真正有含金量的学历是中学，此后全是灌水的，不难查证。有人请方舟子查，他说王没有问题。当今一把手、当年薄的竞争者，一本正经的在职博士，方舟子连人家论文标题都说不清、内容一个字也没看过，竟在海外媒体妄言秘书代笔。方舟子，你不薄党，谁薄党？

【方舟子】

崔委员既然诬陷我是薄党，何不趁开两会去公安举报，把我抓起来？崔永元自己做烈士状造谣被封杀，他倒是真的希望我被封杀，想对我进行政治陷害。当年石扉客（沈亚川）来问我的，只是王立军是否真的担任国际法医颅面鉴定协会副主席，我说是的（我的回信全文附后），并不涉及其他。崔永元竟造谣说我说王“没有问题”，我又不是中纪委，哪能去担保王有没有其他问题？薄如日中天的时候，我们网站还揭露他的博士学位有问题，有这样的薄党吗？

以下是我当年答复石扉客的信件全文：

国际法医颅面鉴定协会（International Association for CraniofacialIdentification）的前身是1988年在德国成立的国际法医颅面鉴定小组，1992年该小组在沈阳开第三次年会时，正式成立协会。以后每年轮流在世界各地举行年会。世界各国的一些法医都参与其中，包括FBI的成员，2000年第9届年会就是由FBI实验室部门主办的。
这种国际组织更强调的是国际交流，中国对参与该组织很积极，王在中国公安界又很有地位，可能也是该组织的发起人之一，由他代表中国担任该组织的职务，并不奇怪。至于王在法医学方面有多高的造诣，那是另一个问题。
我现在在北京。

【崔永元】

|| 康铸: 中国，该醒醒了！ || 许风:人民网《参政议政当如崔永元》肩负著人民的重托，代表、委员不仅要有天下为公的勇气和担当，抛开个人和局部的利益得失，俯下身去真实感受民生疾苦和心声﹔…并最终形成理性、客观、建设性提案、建议…发出自己独特、大众欣赏的“好声音
许风
【旅美华人学者直言了：美国敲响了转基因的丧钟】就在中国农业部叫嚣要“坚定不移”地走转基因化工农业的道路之际，转基因技术发源发祥地美国却给转基因化工农业敲响了丧钟。故事挺长挺丰富，这里就简单说些统计数据的故事，以后再说别的。#长微博#http://url.cn/PHqA6m原文：http://url.cn/USruhd

【方舟子】

“旅美华人学者直言了”是何许人？轮子功的成员、职业骗子，多年来通过故意歪曲原文、捏造数据的手法来欺骗不懂英文的国人，一直在造谣“美国敲响了转基因的丧钟”，已经被揭露过无数次。崔永元勇当轮子的传声筒，拿着轮子的谣言“参政议政”，居然还好意思自称被封口。

【崔永元】

肘子今天异常兴奋，觉得可以置我于死地了。高兴太早了，对你没什么可解释的，你这个流氓骗子不??公益，斗鸡眼也不会看账。我们的账目至少比你头发清朗。

【方舟子】

因为有捐款者曝出了崔永元公益基金的内部财务报表与公开的不符，崔永元就破口大骂，被打到痛处了？账是这个人看的，崔永元是在说这个给他们捐过60万元的捐款者不会看账？他当然不必给我解释，但这不是我们两个人的事，根据法律要求，他必须向捐款者、向公众解释。

【崔永元】

骗子的特点是张嘴就来，肘子说我给有机奶粉代言，代言了吗？如何代言的？代言费是多少？能否让人区分出你说话和放屁的不同之处？

【方舟子】

有机奶粉天猫店的广告贴着崔永元参加其推销会的照片，写着他的名字，这不叫代言？那崔永元还不赶快去告这家有机奶粉公司侵权。崔永元自己都说过了离开央视后可以接商业代言，而且对商业代言一概都接，又何必这么羞涩呢？

【崔永元】

疯子兼法盲，二货一个。
独立调查员
@土摩托 病了还是疯了？“（非法种植转基因水稻）是中国农民反抗恶法的英勇行为，和当年小岗村那18名勇士的做法没什么不同。”-《对抗恶法》http://url.cn/KL8BTP

【方舟子】

崔永元对土摩托破口大骂。自称很有“家教”的崔永元不是声称只破例对我一个人耍流氓吗？

【崔永元】

|| 曹明华2010:崔永元采访很专业。采访完之后都让被面谈者补签一张同意视频被用的法律委托书。方舟子还以为像他那样在出版物里随便盗用个图片就可以了。方舟子居然说“不然怎么知道她姓keene”～这不仅暴露了他的彻底无知，而且让大家终于看明白：这些年来，方舟子就是以这样诬陷，栽赃，无赖狡辩

【方舟子】

曹明华这个伪造FDA文件和学术文献的骗子对崔永元的做法这么了解，是其团队的吗？崔永元声称他采访完超市顾客之后都会补签一张法律委托书，但是从镜头看，其中一个超市顾客（黑人大妈）被采访完之后笑着说“我要走了”，然后就推着购物车走了，崔永元笑眯眯看着她走远（视频第31分钟），难道后来又追上去让人签名？请崔永元出示这个走远了的大妈的签名。如果他没让这个大妈签名就播出对她的采访，按崔永元的标准，是不是“不专业”、“盗用”、“诬陷”、“栽赃”、“无赖狡辩”？

【崔永元】

司马夹头兄有啥本事我还是知道的，早年拜师学过伪气功，多少有点蛮力。知识和学问倾向于复读机，喜欢押宝，相信孤注一掷的成功概率，却屡押屡败如墙头之草。夹头之后，利令至昏，功能和操行均打折。

【方舟子】

在造谣转基因之前，崔永元在国内科学家当中的名声还不错，这主要是得益于他在13年前和司马南合作制作了20期揭露特异功能的特别节目。现在崔永元骂司马南一贯喜欢押宝却屡押屡败如墙头之草，不知此前揭露特异功能算不算也是押宝押错？崔永元现在有相信水变油、地震预测的人当科学顾问，想必认为自己当时押错了。

【崔永元】

司马夹头声称和我“三十年的朋友”，马年大年初一和肘子一起造谣我抑郁症发作，而我正在和八十岁的父母一起团聚过年。谁有这样背后捅刀造谣的朋友？谁还会交这样的朋友？这样的朋友是人吗？你不希望这样的朋友早日被夹死？

【方舟子】

仅仅因为司马南说了崔永元患有崔永元自己一直在说的抑郁症，崔永元就咒骂司马南早日被夹死。还有几个心理医生、精神科医生公开说崔永元有抑郁症呢，他们要怎么死法？还好还没咒骂我和方玄昌早日被锤死。司马南说“过去小崔很幽默好玩，现在小崔很让人同情,他病得厉害”，明白人就知道他这是给崔永元一个台阶下，为崔永元过去与现在判若两人的表现提供一个不那么丢脸的说辞。我当时就说司马南说得太厚道了，崔永元的问题绝不是“病”那么简单。没想到崔永元不仅不领情，还咒骂司马南早日被夹死，真是不识好人心。


崔永元在美国找的有机食品托儿

发表时间:2014-03-17 16：14：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edmp.html
    在崔永元自称自费100多万制作的“纪录片”《小崔考察转基因》中，有一个著名片段，他在美国一家超市现场采访一名女顾客，她声称靠吃了一个月有机食品治好了晚期癌症。这个片段的字幕如下（http://v.qq.com/boke/page/g/v/3/g0126xbdev3.html视频第10分钟起）：

    崔永元：你现在会想办法避免吃到转基因的食品吗？

    顾客：当然了。现在坚决不吃转基因食品了。我之前得过癌症。当时医生都主张放射治疗与化疗【方舟子按：此句字幕翻译有误，应为：我的常规医生也对我不满，因为他们要我做放射治疗与化疗】，因为已经是癌症晚期了，但是我选择连续吃一个月的有机【方舟子按：漏译“和生的”】食品，一个月后，我体内的肿瘤消失了，医生都不相信，我做了一个X射线轴向分层造影扫描和核磁共振，肿瘤确实不见了。

    虽然崔永元团队的翻译有误，但意思还是清楚的：这个女顾客得过晚期癌症，不接受医生要她做放疗和化疗的建议，只吃了一个月的有机（和生的）食品，肿瘤就消失了，连医生都不敢相信。看了这段采访，你一定以为崔永元他们是在一家超市找人采访时，碰上了一个创造奇迹的人。其实不是，这是他们特地找来的职业托儿。此人名叫英奇·斯科特（IngeScott），今年58岁。她在去年12月11日在自己的网站发了一篇博文（http://rectalcancermyass.wordpress.com/2013/12/11/interviewed-by-mr-cui-the-larry-king-of-china/），说自己在那天和另外两名妇女一起接受了“中国的拉利·金”、“中国中央电视台著名主持人”崔永元的采访。她说：“我们被选中，是因为我们的活动和努力，让人们关注转基因食品对我们的健康的影响。”（Wewere chosen because of our activism and efforts to raise awarenessabout the effects of GMOs on ourhealth.）可见此人是因为在从事反对转基因食品的活动，才被崔永元选择做采访的，而不是像崔永元在节目中误导观众的那样，是在超市碰上的。

    斯科特在其网站上有一个到美国癌症学会网站的链接，是一篇介绍她成功治愈癌症的经历的报道（http://www.cancer.org/treatment/survivorshipduringandaftertreatment/storiesofhope/rectal-cancer-survivor-looks-on-the-positive-side）。该报道的准确性当然是得到她认可的，否则她不会提供链接让大家去读。那我们就来看看她的癌症实际上是怎么被治好的吧：

    2010年12月，斯科特被确诊得了直肠癌晚期，癌细胞已扩散到肝脏。她选择了最猛的治疗方案。首先是切除了肝脏的癌变部分，然后做了两轮化疗和30次放疗。因为化疗和放疗的效果非常好，医生就没有切除她的结肠和直肠。但是因为放疗损伤了括约肌，没法正常排便，不得不做了结肠造瘘术。化疗损害了她的腿部神经，她走路要用到助行架。她认为自己得癌症是因为不注意饮食，吃了太多的加工食品引起的，所以改变了饮食习惯，从此只吃素食。

    可见此人能够战胜癌症，完全是现代医学的功劳，是靠手术、化疗和放疗治好的，因此还留下了后遗症。但是为什么在崔永元的节目中，她却讲了一个不接受放疗和化疗，靠吃了一个月有机食品就治好晚期癌症的神话？是她在说谎，还是崔永元为了宣扬有机食品的神奇，做了篡改？

    斯科特治好了癌症后，介绍她的经历和指导别人如何过健康的生活，就成了她的工作。这并不是免费的，她的网站上明码标价，通过网络电话（Skype）做指导的话，建议每小时“捐赠”她50美元。不知“中国的拉利·金”为了采访她，“捐赠”给她多少钱？

崔永元的“科学顾问”陈一文声称他们在超市采访的那个人不是英奇·斯科特，而是LindaKeene。难道他们在超市随机采访的时候也找人要名片吗（美国人很少用名片）？不然怎么知道她姓Keene，而不是更著名的LindaKeen, 或Kean,Keane。斯科特与崔永元在超市采访的那个人长得很像，自己说接受了“中国的拉利·金”崔永元的采访，还有合影为证，而且她自称因为吃转基因食品得了癌症，现在改吃有机食品，不是很符合崔永元的要求吗，如果那位超市顾客不是斯科特，崔永元为什么没放出对斯科特的采访？

2014.3.15.


转基因作物能不能增产、抗虫？

发表时间:2014-03-11 19：00：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edje.html
    全国政协委员崔永元在其反对研究、推广转基因作物的提案一开头就说：“国内外无数的研究和时间反复证明、转基因作物不能增产，迄今世界上还没有任何一种转基因作物是增产的，连美国农业部（USDA）报告都不（得不）承认，转基因作物没有提高产量甚至还有可能下降。”崔永元当然没看过也看不懂美国农业部的报告。他的说法源自其反转“科学顾问”，主要是一个退休多年的“农业专家”（退休前做玉米育种“战略研究”）佟屏亚。按照这个“农业专家”的说法，转基因作物不仅不能增产，而且不能抗虫：“转基因有两个软肋，第一个就是所谓‘增产’。报纸上老在说转基因能增产、能高产，这是最能唬人的。事实上转基因不增产，更谈不上高产。第二个软肋就是所谓‘抗虫基因’。这也是骗人的。它解决不了生产上用农药的问题。”那么转基因作物究竟能不能增产、抗虫呢？这两个问题是相关的，我们先来看第一个问题，转基因作物能不能抗虫？

    这个问题的提出本身就显得奇怪，因为现在种植最多的转基因作物，就是抗虫转基因作物。它们转入的外源基因来自于苏云金芽孢杆菌（拉丁学名Bacillusthuringiensis，因此简称Bt），这种杆菌芽孢分泌一种蛋白质晶体，称为“内毒素”。这种内毒素是无毒的。昆虫吃了苏云金芽孢杆菌的芽孢后，内毒素晶体在昆虫的肠道中溶解，并经过昆虫肠道中的蛋白酶加工，被激活变成了有毒性的蛋白毒素，与肠道细胞表面上的受体结合，造成昆虫肠道穿孔。昆虫因此不再进食，1－3天后就饿死了。很早以前，这种生物毒素就被做为生物农药使用，向作物喷洒。所谓“有机作物”、“绿色作物”并不是不洒农药，而是洒Bt内毒素这样的生物农药。但是这种生物农药要比化学农药贵很多。1981年，编码Bt内毒素的基因被克隆出来了。将该基因转入到作物细胞中，这样培养出来的转基因作物也能分泌内毒素，害虫吃了转基因作物的叶子后，也吃进了内毒素，将会被毒死。因此，栽培抗虫害转基因作物，可以不用或者少用农药。

    那么Bt内毒素对人、畜有没有毒呢？人、畜的肠道细胞表面不含有Bt毒素蛋白的受体，因此不会中毒。被人和牲畜吃下去的内毒素，会像其他蛋白质一样被消化、分解掉。实际上，Bt内毒素也不是对所有的昆虫都有毒的，只对鳞翅目（蛾、蝴蝶）昆虫有毒，对其他的害虫抗不了（有的Bt菌株也能产生对双翅目（苍蝇、蚊子）、鞘翅目（甲虫）有毒的Bt内毒素）。但是鳞翅目害虫是某些农作物最主要的害虫，例如棉花害虫棉铃虫，玉米害虫玉米螟，水稻害虫二化螟、三化螟、稻纵卷叶螟，把这些主要害虫控制住了，就能少洒很多农药。根据对中国种植转基因抗虫水稻试验田的研究，中国转基因抗虫水稻与非转基因水稻相比，农药施用量减少80%（文献1）。根据美国科学院在2010年发布的报告《遗传工程作物对美国农业可持续性的影响》（TheImpact of Genetically Engineered Crops on Farm Sustainability inthe UnitedStates），在玉米和棉花中使用Bt毒素控制害虫是成功的，随着抗虫作物的采用，杀虫剂的使用已下降。自推广转基因作物以来，减少农药使用达4亿7400万千克（文献2）。

    和对化学农药一样，在自然选择的作用下，害虫会逐渐对Bt内毒素产生抗性，出现所谓“超级害虫”，导致抗虫转基因作物失灵。为了尽量避免出现这种情况，美国环境保护署规定，在种植抗虫害转基因作物的田地周围，必须保留一块专门种植普通作物，让害虫有个避难所，这样，那些能够抵抗毒性蛋白的突变将会被稀释掉，超级害虫也就不会进化出来。一直到2009年，在大规模种植抗虫转基因作物十多年后，才首次出现了能抗Bt内毒素的害虫。不过这并不是多么恐怖的事情，因为Bt基因有很多类型，一旦发现害虫对某种类型的Bt转基因作物产生了抗性，就可以改种其他类型的Bt转基因作物。所谓“超级害虫”只是对某种类型的Bt有抗性，并不是百毒不侵的。现在也有同时转入两种类型的Bt基因的转基因作物，如果害虫对其中一种类型产生抗性，仍然会被另一种类型毒死，这让害虫对转基因作物出现抗性的概率大为降低。

    我们再来看第二个问题，转基因作物能不能增产？那个“农业专家”认为转基因作物能增产是骗人的，因为没有“增产基因”。实际上“增产基因”是有的。我们已经知道，有些基因与作物的高产有关，其中主要是一些能提高光合作用效率的基因。目前国际上有一个碳四水稻研发项目，集中了十几家研究机构的力量，用转基因技术，要把水稻从固碳效率低的碳三植物变成固碳效率高的碳四植物。一旦研发成功，将能让水稻增产50%，提高水分利用率1倍，并降低对肥料的需求。目前碳四水稻还处于初步研发阶段，那么是不是意味着现有的转基因作物都不能增产呢？不是。还有别的基因可以用来增产。例如阿根廷研究人员从向日葵提取了一个抗旱基因HB4，转入玉米、小麦、大豆中，让这些品种获得更强的抗干旱和抗盐碱能力，经过三年的田间试验，发现单产因此能增加15%～100%（文献3）。

    目前种植最多的抗虫害转基因作物和抗除草剂转基因作物，并不直接增产，但是由于比同类非转基因产物能更好地控制虫害和杂草，所以能间接增产。对此有很多研究报道：

    美国《科学》杂志报道，中国转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%，同时还降低了其对农民健康的不良影响（文献1）。

    《美国科学院院刊》报道，据德国研究人员对印度2002-2008年间种植转基因棉花的研究，抗虫转基因让棉花亩产增加了24%，让农民种棉花的利润增加了50%（文献4）。

    《遗传改造作物与食品》杂志报道，美国抗玉米螟转基因玉米增产7%，抗玉米根虫转基因玉米增产7%，抗虫转基因棉花增产9.8%。中国抗虫棉增产10%。南非抗虫玉米增产11.8%，抗虫棉增产24.0%。墨西哥抗虫棉增产10%。菲律宾抗虫玉米增产18.6%，抗除草剂玉米增产5～15%。西班牙抗虫玉米增产9.9%。阿根廷抗虫玉米增产6.4%，抗虫棉增产30.0%，抗除草剂玉米增产超过10%。巴西抗虫玉米增产12%，抗除草剂玉米增产1～4%（文献5）。

最后我们再来看看崔永元在其政协提案中提及的美国农业部报告。美国农业部在2014年2月发布的报告《美国遗传工程作物》（GeneticallyEngineered Crops in the UnitedStates）归纳总结了40项关于转基因作物的产量、杀虫剂使用和净收益的研究结果，其中23项增产，1项小增产，11项产量不变，1项小减产，4项无相关数据（文献6）。可见大部分的研究结果都认为种植转基因作物能够增产，该报告的结论也认为：“采用Bt作物通过减轻虫害损失增加了产量。不过，关于抗除草剂作物对产量的影响的观察证据有好有坏。一般来说，复合种子（具有超过一种遗传工程性状的种子）会比常规种子或只有一种遗传工程性状的种子的产量更高。”这竟被崔委员解读为“转基因作物没有提高产量甚至还有可能下降”并写进了政协提案，难道美国农业部向崔委员提供了一份秘密报告？

    何况增产只是种植转基因作物的目的之一，其他目的，例如减少人工，降低生产成本，保护环境，改善食品品质，增加营养素，不也同样重要甚至更加重要？如果转基因作物像“农业专家”说的那样一无是处，怎么可能大规模推广开去？自从1996年大规模种植转基因作物以来，转基因作物种植面积逐年上升。目前美国种植的转基因玉米、大豆、棉花、甜菜的种植面积都已达到90%以上。美国农民又不傻。

    2014.3.10

文献：

1.http://www.sciencemag.org/content/308/5722/688.abstract
2.http://www.nap.edu/catalog.php?record_id=12804
3.http://gain.fas.usda.gov/Recent GAINPublications/Agricultural Biotechnology Annual_BuenosAires_Argentina_7-22-2013.pdf
4.http://www.pnas.org/content/109/29/11652.long
5.https://www.landesbioscience.com/journals/gmcrops/article/24176/
6.http://ers.usda.gov/ersDownloadHandler.ashx?file=/media/1282246/err162.pdf


评“崔永元被封口”的谣言

发表时间:2014-03-09 21：30：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edi3.html
    昨天崔永元突然做烈士状，发微博暗示他由于反转基因被封口了，然后就有媒体报道“网传崔永元被封口”，一些以造谣为业的媒体人，更是直接点名声称是我造成的。例如自称“十大美女记者”的美国之音中文台记者秦风昨天（3月7日）21点05分发微博称：

    【求证：“起因是何祚庥、司马南、方舟子联名向中央几个部门举报，并得到某中央政治局委员级别官员批示，崔永元的电视台媒体言论基本上已经没有了继续自主发言的空间。”】

    在我指出这是造谣之后，她偷偷删了微博。但今天下午13点12分，因假新闻事件被《成都商报》开除、从此破罐子破摔以造谣为业（曾经造谣我是“薄党”）的龙灿，把这条谣言又捡起来，而且添油加醋：

    【何祚庥、司马南、方舟子联名向中央几个部门举报，并得到某中央政治局委员级别官员批示，崔永元基本上已经没有了继续自主发言的空间。同时，崔永元帮助穷困家庭小朋友的慈善基金亦已有几个部门联合调查。我不反转基因，但坚决反对用严控和迫害对待表达自己意见的人。崔永元不是好记者，但有良心。】

    然后一大批惯于造谣、传谣的媒体人和律师照例转发声援崔永元。媒体人和法律人是新浪微博上最奇怪的两个群体，按理他们应该是最注重事实的，但是却最喜欢造谣、传谣，是为中国社会之怪现状。

    最近我只在一月中旬的新语丝科学精神奖颁奖仪式上和何院士见过一次面，我们从没讨论过崔永元的事（只在我与崔永元的争论刚刚开始时他曾经给我打过一个电话表示支持我）。我和司马南最近一次见面也是年前的事，当时还有其他人在场，是因为别的事情，何来的联名向高层上书？何况我从来就不干向高层上书这种事，因为我认为，不管是举报，还是反映问题，最好都是公开地来。

    比如我对崔永元公益基金的举报，就是公开进行的，举报信发在网上。但我举报的是崔永元公益基金的“口述历史”和“乡村教师培训”这两个项目，它们并不是“帮助穷困家庭小朋友的慈善基金”。北京民政局的官方微博在昨天说崔永元公益基金不归他们管，要我直接向民政部举报，但是十几分钟后这条微博就删了，所以我不知道崔永元公益基金究竟归不归他们管，有没有开始调查。龙灿说“崔永元帮助穷困家庭小朋友的慈善基金亦已有几个部门联合调查”，如果不是谣言的话，也和我无关。莫非他知道崔永元还有别的基金有问题？

    是不是有高层见崔永元闹得太不像话了，批示要媒体不要炒作他，我没有任何获得高层内部消息的渠道，我不知道。我知道的是，这段时间以来，各种官方媒体仍然在密集地报道崔永元的反转基因谣言和谎言，成了两会期间曝光率最高的政协委员，而我对他的驳斥都是一笔带过。即使在崔永元声称被封口之后，今天崔永元仍然在微博上发了好几条反转基因的微博，包括直指农业部部长“撒谎”，何曾被封口？想表演被封口，也不会演得像一点，玩失踪几天。

    崔永元对《华夏时报》记者说，他现在其实非常希望结束关于转基因的争论，开始下一件事情。不是还要再花几百万元满世界调查转基因吗，又希望结束了？终于发现自己演砸了，连他的一些媒体同行也不得不出来批评他了？然后就编造一个被封杀的借口，在下舞台之前摆一个受迫害的“良心”造型来博取同情，在反转谣言说尽之后，换一个舞台继续扮演“良心”角色？

    2014.3.8.


评王梦恕院士停止进口转基因的提案

发表时间:2014-03-09 15：36：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edhy.html
    全国人大代表、中国中铁副总工程师、中国工程院院士王梦恕在其提交“两会”的提案中建议：“在未搞清以前，从2014年停止转基因粮食进口，更不允许转基因品种进口，任何私自进口的企业、个人一经发现将承担法律责任，对企业取缔，对人员进行严判。”此提案使王梦恕成为“两院”中首位公开反对转基因推广的院士。（http://opinion.people.com.cn/n/2014/0307/c1003-24565157.html）

    我还以为跨界乱提提案是只有电视主持人、娱乐明星才会干的事，没想到工程院院士也跟着学。王梦恕院士身为中铁副总工，还是先去把铁路搞好，不要也想通过反对他一窍不通的转基因来转移目标。否则，农业领域的院士是不是也可以搞一个要求禁止高铁的提案？毕竟，高铁出过事故有目共睹，还有人怀疑高铁电磁辐射有害健康，而转基因食品可是从来没有出过事的。

    王院士在两会期间还有个名言，声称不是火车票票价高，而是你工资低，所以要求把工资提起来，我们不能照顾落后。中国食用油、畜牧业饲料目前相当程度是靠进口转基因大豆来维持的。如果王院士禁止进口转基因的提案能被接受，转基因大豆不能进口，食用油、肉类价格势必上涨，到时候老百姓吃不起油、肉，王院士是不是也要怪工资低？

    一百多年前的大清朝，铁路刚刚进入中国时，曾因为被指责断了龙脉而被扒掉，王院士的前辈们当时肯定对官民的愚昧痛心疾首。现在王院士与电视主持人、娱乐明星为伍，提出如此愚昧的反科学提案，对得起他的前辈吗？对得起他受的科学教育吗？

2014.3.7.


举报崔永元公益基金涉嫌违法违规

发表时间:2014-03-06 14：56：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edew.html
北京市民政局、中国红十字基金会社会监督委员会：

    2007年9月，崔永元和中国红十字基金会共同发起成立“崔永元公益基金”，并将基金的长期目标定为“乡村教师培训”和“口述历史—非物质文化遗产收集保护”。北京清澈泉传世文化发展有限公司是中国红十字基金会指定并授权的崔永元公益基金公益项目执行机构。该基金自成立以来，存在如下违法违规的嫌疑。

    （一）未接受年度检查、不履行信息公布义务

    崔永元公益基金有五年时间未做审计，即有五年时间没有依法做年度检查。在2013年3月才首次对自基金成立以来至2012年年底的财务收支情况做了审计，审计结果为累计接受捐赠收入2780万元，累计支出2032万元。

    崔永元公益基金的两个项目，“口述历史”至今未在其网站或其他媒体公布过收入和支出明细；“乡村教师培训”总共办了九期，迄今只公布了北京第五期（2011年度）和北京第六期（2012年度）的项目报告、财务报告，账目分别为27万元、33万元。也就是说，截至2012年年底的支出，有1972万元支出至今未公布明细，占总支出的97%。违反下述法规。

    《中华人民共和国公益事业捐赠法》第二十二条受赠人应当公开接受捐赠的情况和受赠财产的使用、管理情况，接受社会监督。

    国务院《基金会管理条例》第五条 基金会依照章程从事公益活动，应当遵循公开、透明的原则。 第三十八条基金会、境外基金会代表机构应当在通过登记管理机关的年度检查后，将年度工作报告在登记管理机关指定的媒体上公布，接受社会公众的查询、监督。第四十二条基金会、基金会分支机构、基金会代表机构或者境外基金会代表机构有下列情形之一的，由登记管理机关给予警告、责令停止活动；情节严重的，可以撤销登记：(五)未按照本条例的规定接受年度检查，或者年度检查不合格的；(六)不履行信息公布义务或者公布虚假信息的。

    民政部《基金会信息公布办法》第三条信息公布义务人公布的信息资料应当真实、准确、完整，不得有虚假记载、误导性陈述或者重大遗漏。信息公布义务人应当保证捐赠人和社会公众能够快捷、方便地查阅或者复制公布的信息资料。

    民政部《关于规范基金会行为的若干规定（试行）》：基金会通过募捐以及为自然灾害等突发事件接受的公益捐赠，应当在取得捐赠收入后定期在本组织网站和其他媒体上公布详细的收入和支出明细，包括：捐赠收入、直接用于受助人的款物、与所开展的公益项目相关的各项直接运行费用等，在捐赠收入中列支了工作人员工资福利和行政办公支出的，还应当公布列支的情况。项目运行周期大于3个月的，每3个月公示1次；所有项目应当在项目结束后进行全面公示。

    《中国红十字基金会信息披露制度》第四条 中国红基会对所披露的信息实行分类管理，按照信息披露的内容分为以下十类：组织基本信息、内部管理制度、工作动态信息、募捐活动信息、接受捐赠信息、捐赠款物使用信息、财务信息、公益项目与专项基金信息、年度工作报告、重大事件专项信息。第七条 一切自然人、法人和其他组织均有权要求中国红基会披露信息。中国红基会应申请人的要求，一般应在5个工作日内向申请人披露相关信息。

    （二）崔永元公益基金审计结果与其公布的财务报告不符

    根据2013年3月对崔永元公益基金审计报告，2007年至2012年累计接受捐赠收入27804565.68元，其中捐赠资金27804565.68元，捐赠物资0.00元。但在其“乡村教师培训”北京第五期（2011年度）和北京第六期（2012年度）的项目报告中，均列入了许多捐赠物资，例如2012年的报告列了140套床上用品捐赠，计价13万元，并注明这次培训没有用上，原封保存供以后使用。这些物资捐赠为何在审计报告上未能体现？

    （三）中国红十字基金会超范围滥用社会救助资金资助“口述历史”项目

    红十字基金会2011年报显示，曾经大额拨付572万元到北京清澈泉传世文化发展有限公司用于“口述历史”项目。中国红十字基金会在2009年5月26日公布的“崔永元公益基金捐赠光荣榜”，最大的一笔捐赠来自天水市红十字会，高达4382000元。

    《中国红十字基金会章程》第七条规定的救助、资助范围包括：（一）贯彻执行《中华人民共和国红十字会法》，开展红十字人道主义救助活动，促进红十字事业健康发展；（二）在自然灾害和突发事件中，对伤病人员和其他受害者进行救助；（三）协助政府改善贫困地区的医疗卫生条件，关注和保护人的生命与健康；（四）协助政府改善贫困地区的办学条件，资助和支持教育事业；（五）扶危济困，敬老助残，资助和支持老年福利事业；

    “口述历史”不属于《中国红十字基金会章程》规定的救助、资助范围，并非人道、慈善工作，属于超范围滥用社会救助资金。

    （四）崔永元公益基金的执行机构为营利机构

    北京清澈泉传世文化发展有限公司是中国红十字基金会指定并授权的崔永元公益基金公益项目执行机构。红十字基金会2011年报显示，曾经大额拨付572万元到北京清澈泉传世文化发展有限公司用于“口述历史”项目。

    崔永元公益基金的网站声称北京清澈泉传世文化发展有限公司是“非营利或盈利不分配的NGO组织”，但根据北京工商企业登记，北京清澈泉传世文化发展有限公司成立于2011年，由郭晓明一人出资100万元成立，经营范围为：“组织文化艺术交流活动（演出除外）；承办展览展示；影视策划；会议服务；图文设计、制作；企业形象策划；设计、制作、代理、发布广告。”是一家自然人独资的、以营利为目的的商业公司，并非NGO组织，不属于民政部规定的从事非营利性社会服务活动的社会组织（社会团体、基金会、民办非企业单位）。崔永元公益基金公布了虚假信息。

    郭晓明原是京华时报记者，现在是崔永元拍摄团队负责人。除了北京清澈泉传世文化发展有限公司，崔永元公益基金还有三家关联企业，包括北京清澈泉文化传媒有限公司、北京清澈泉广告有限公司、北京清澈泉历史博物馆有限公司，法定代表人都是崔永元基金的孙庆石，崔永元的哥哥崔永星是前面两家的监事。

    崔永元公益基金的项目由北京清澈泉传世文化发展有限公司执行，其中“口述历史”有营利的嫌疑。《我的抗战》、《我的抗战2》影像资料来源为“口述历史”项目。《我的抗战》导演曾海若在接受新浪传媒采访中透露：“我们目前有专门的发行公司负责发行，联系各地方台给我们时段，也有广告公司在运作相关的广告事宜，也就是说，各个部门都有专门的机构各自在运营，我们也是希望将纪录片推向市场化，特别是将这种主旋律题材的纪录片推向市场化的道路。”（http://news.sina.com.cn/m/news/roll/2010-09-13/172721093610.shtml）《我的抗战》，号称耗资1.3亿元，电视台开价每集1500元，崔永元认为是“贱卖”（http://www.zibosky.com/wj/2583681.shtml）。

    中国红十字基金会、崔永元基金会资助了商业公司以营利为目的开展的活动，违反了下述法规。

    民政部《关于规范基金会行为的若干规定（试行）》：基金会选定公益项目执行方、受益人，应当遵循公开、公正、公平和诚实信用的原则，保护社会公共利益和与项目有关的当事人的合法权益。基金会不得资助以营利为目的开展的活动。

    （五）崔永元基金会公布的接受捐赠信息自相矛盾

    根据第五期（2011年）“乡村教师培训”工作报告（p.26），在开班仪式上，腾讯公益慈善基金会宣布向崔永元公益基金捐赠100万元用于“乡村教师培训”。但是查崔永元公益基金公布的捐赠明细，只有腾讯公益慈善基金会在2011年10月27日捐款420元（http://www.xiaocui.org/plus/list.php?tid=13）。

    （六）崔永元基金会公布的支出不合常理

    “乡村教师培训”2012年报告的费用支出中，列着长沙到北京机票费每人1210元（共110人），这是全价机票钱（另外还有燃油费100元，机场建设费50元）。“乡村教师培训”2011年的报告未列机票单价费用，只列了返程机票总费用109900元，但有一项“返程机票退票手续费（全价960元*5%*6人）”，可知其中94人（去掉退票的6人）回哈尔滨买的是北京-哈尔滨全价票（每人960元）。从总额推断，剩下的10人回长沙，和2012年一样也是买的全价票（每人1210元）。众所周知，在国内买机票通常都能打折，上百人的团体价折扣更低，除非是春运期间，或除非急用，很少有人会去买全价票。为什么崔永元基金会的报告列的是全价机票？两种可能：一、的确买了全价票。这完全没有必要，乃是浪费捐款。二、按常规买了折扣票，但是以全价票虚报。

    综上所述，崔永元基金会未根据法律要求接受年度检查，不履行信息公布义务，并公布虚假信息，应根据《基金会管理条例》第四十二条规定，给予警告、责令停止活动或撤销登记的处罚。中国红十字基金会应终止并追回对“口述历史”项目的资助。应责令崔永元公益基金及其关联公司公开财务明细。应重新对崔永元公益基金进行审计。应查清崔永元公益基金的关联公司、相关人员是否从该基金不正当获利，如果存在不正当获利，应追缴非法所得，追究相关人员的法律责任。

举报人：方是民（方舟子）

2014.3.5.


笑话百出的“小崔考察转基因”

发表时间:2014-03-05 15：03：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edec.html
    崔永元自称自费100多万（此前说是自费50多万）制作的“纪录片”《小崔考察转基因》在两会召开前夕上线（http://v.qq.com/boke/page/g/v/3/g0126xbdev3.html），显然是为了配合其在全国政协会议上反对转基因。该片长达90分钟，我一开始没有找到时间看，只是根据网友的截图发了几条评论微博，就惹得崔委员气急败坏，又是宣布取消我和他谈论科学的资格，又是骂娘，还威胁要杀死我：

    【即日起，取消肘子与我谈科学的资格，因为我结识了众多世界级科学家。与你这个斗鸡眼的骂战，本人继续奉陪，直到你被打死为止。】

    【敬告斗鸡眼，你如果觉得高校里有“崔粉”，你死的机率很高。对你和基因农业网对我片子的评论，我的回复是：去你妈的！】

    许多网友都已挑出了该“纪录片”的许多错误、荒谬和可笑之处，原中国农科院水稻所生物工程系主任王大元也写了一篇评论文章《拒绝崔永元推销的洋垃圾》，似乎用不着我再凑热闹。但崔永元既然宣布取消了我谈科学的资格，我偏偏要来谈一谈，所以还是找时间把视频看完了。首先需要指出的是，这是一部反对转基因、推销有机食品的宣传片，绝不是像崔永元及其支持者所宣称的“客观”、“公正”、“平衡”的纪录片。虽然也采访了7名转基因支持者，但比采访的反对者（29名）人数少得多，篇幅也小得多，而且是作为靶子，让支持者简单地提出观点，然后由反对者来驳斥的。这些采访对象显然是为了配合反转主题做了精心挑选的。比如片中采访的三名超市购物者，全都说转基因食品有害，那是因为在有机食品超市做的采访（其中一个购物者说：“我知道转基因食品，但是这个超市里不应该有。”），去那里买高价有机食品的人一般都是害怕转基因食品的，但是却给观众留下美国普通民众都在反对转基因的印象。采访的地点在加州，而加州在2012年就是否要标识转基因食品的问题进行公投，结果是没通过，可见普通美国人大部分其实并不认为转基因食品有害。

    崔永元声称“我在美国找到很多科学家在质疑转基因”、“有人说转基因在主流科学界没有争议，通过调查，我认为这就是撒谎。”崔永元采访的那些反对转基因人士，有十几个是超市购物者、农场主、家庭妇女、纪录片导演、超市总监，无论如何是算不上科学家的。剩下的被崔永元当成专家的，又是什么样的人呢？我们来具体看看：

    “退休教授”南希·斯万森（NancySwanson）：这是崔永元重点推出的“科学家”，几次露脸，给了最多的镜头。但崔永元只是含糊地说她是“科学家”、“退休教授”、“曾在美国海军做研究”，却不敢提她的专业背景。此人在1995年获得佛罗里达州立大学物理博士学位，曾在美国海军研究激光，2002年至今自己开了一家小公司提供物理和光学系统的咨询，在2002～2006年间曾在地方院校西华盛顿大学当研究助理和兼职教授教物理（http://www.abacus-ent.com/resume.html）。可见此人的专业背景是光学，与生物医学、生物技术毫无关系，在这方面她是外行，闹了笑话，后面我会提到。

    “临床医生”罗宾·伯恩霍夫特（RobinBernhoft）：此人是野鸡机构“美国环境医学科学院”原院长和另一野鸡机构“美国抗衰老医学科学院”（2012年在中国行骗被揭露过）成员。自己开了家另类医学诊所。他还是美国天主教全国父母委员会主席，不仅反对转基因，还反对进化论。

    “高级手术医师”伊拉·卡斯（HylaCass）：她其实是一名提倡“自然疗法”的另类精神科医生，自称“自然健康专家”，自己开诊所（http://cassmd.com/about/），主张用保健品治病，不做手术的，不知道为什么崔永元要说此人是“高级手术医师”。

    “整体保健医师”劳瑞·科恩·彼得斯（Laurie CohenPeters）：此人没有医学学位，所谓“整体保健”（Holistic medicine）属于另类医学。

    “洛杉矶习耕园和种子库创始人”大卫·金（DavidKing）：此人是洛杉矶Venice高中学习花园的园丁（http://slola.blogspot.com/2012/03/garden-master-author-david-king-at.html），在2010年成立了洛杉矶种子库供洛杉矶居民交换种子，其实就是个中学园丁，被崔永元莫名其妙地翻译成“洛杉矶习耕园和种子库创始人”，听上去很高大上。

    “植物病理学名誉教授”唐·胡伯（DonHuber）：曾经是美国普渡大学植物病理学的教授，已退休多年。退休后宣称在抗草甘膦转基因作物中发现了“不明病原体”，几百名美国科学家联名要求他交出样本，他置之不理。对这个“不明病原体”笑话我以前已写过三篇文章，说过很多次，连崔永元都不好意思再提了，在片中虽然给了胡伯很长的篇幅，却没有让他介绍这个惊人的发现（只在其演讲镜头带过）。

    “美国环保署前高级官员”伊万杰罗斯·瓦连纳托斯（EvaggelosVallianatos）：此人是希腊人，在美国环保署当过分析师，不是什么“高级官员”，其专业既非生物医学也非环保学，而是希腊历史学（获得美国威斯康星大学希腊历史学博士学位）（http://www.huffingtonpost.com/evaggelos-vallianatos/, http://fora.tv/speaker/708/Evaggelos_Vallianatos），其专业背景与其在片中夸夸其谈的草甘膦毫无关系。

    “生态农业学家”迪恩·弗罗伊登伯格（C.DeanFreudenberger）：此人其实是基督教神学家，研究的是“土地神学”，路德派神学院（LutherSeminary）的名誉教授（http://www.crle.org/prog_soul_who.asp），出过一本书《饥饿世界的基督徒责任》（Christian responsibility in a hungryworld）。他反对进化论。

    “生态经济学家”约翰·柯布（John B. Cobb,Jr）：此人是著名的神学家，有人说他是20世纪北美最重要的两个神学家之一（http://en.wikipedia.org/wiki/John_B._Cobb）。他也反对进化论。

    神学家、园丁、另类医学医生、退休教授……请问崔永元采访的上述“专家”，哪一个能代表“主流科学界”？哪一个是“世界级科学家”？哪一个上得了台面？唯一一个上得了台面的是索尔克生物研究所细胞神经生物学实验室教授大卫·舒伯特（DavidSchubert），因为我曾经在索尔克生物研究所做过研究，崔永元就造谣说舒伯特是我的老师，其实我还是在这部片子里第一次听到他说话。舒伯特是主流科学家，但是他研究的是阿尔兹海默症，其研究领域与生物技术、转基因技术没有关系。在片子中他自称他的研究跟转基因作物中的Bt蛋白有关，乃是在撒谎。他在接受采访时抱怨说曾经有5名索尔克生物研究所的教授联名批评他不懂转基因乱说话，可见其关于转基因的看法即使在本研究所都算不上主流、被视为另类，何况在整个科学界。

    崔永元采访的加州大学戴维斯分校“马婷娜”教授（按美国惯例应该叫内维尔-麦格劳林教授）说有30名诺贝尔奖获得者签名支持转基因，崔永元马上就剪辑了“临床医生”罗宾·伯恩霍夫特的话来反驳她，说有135名诺贝尔奖获得者认为转基因食品有问题。内维尔-麦格劳林（MartinaNewell-McGloughlin）教授的说法是有根据的，准确的说是有25名诺贝尔奖获得者签名支持转基因，名单在此：http://www.agbioworld.org/declaration/nobelwinners.html。而伯恩霍夫特则是在说谎。135名诺贝尔奖获得者，几乎是健在的所有诺贝尔奖获得者的一半了，谁有能力让这么多诺贝尔奖获得者一起签名？如果能找出一位诺奖获得者认为转基因有问题，反转控就该欣喜若狂了。

    我们再来看看片子中的其他笑话。该片用了很多篇幅来证明草甘膦有害健康。草甘膦是最常用的低毒除草剂，在有转基因作物之前就已普遍使用，现在种植非转基因作物也在普遍使用，例如中国并没有种植抗草甘膦转基因作物，但是草甘膦也用得很多，而转基因作物只是抗草甘膦的品种用草甘膦比较多，其他品种的转基因作物就跟草甘膦没什么密切关系。崔永元拼命证明草甘膦如何如何恐怖，究竟是想要禁用草甘膦，还是要禁种转基因作物？他的意思是非转基因食品用了草甘膦也是不安全的？如果不用草甘膦，转基因食品就是安全的？即便哪一天草甘膦真被禁用了，那也不过是抗草甘膦的转基因品种没法种了，其他转基因品种不还可以照种不误？

    所以崔永元花了那么多篇幅去控诉一种除草剂的危害，是可笑的，难怪网上有人怀疑其翻译翻译错了，调查转基因的怎么变成了调查草甘膦。他们证明草甘膦有害的方式也很可笑。南希·斯万森拿了一堆图表，说过去的15～20年，美国草甘膦的使用、转基因作物的种植不断增加，各种疾病发病率也不断增加，存在很强的相关性。两个事件存在相关性，不等于就存在因果关系。过去的15～20年，美国有机食品的销售额也在不断增加，如果画个图表，可以发现其增长曲线与各种疾病的发病率也吻合得很好，是不是要说有机食品才是罪魁祸首？斯万森列举的疾病，像肥胖症、糖尿病、心脏病，都是慢性病，如果是某种环境因素引起的，也是十几年、几十年长期的结果，哪有吃了转基因食品，就马上得肥胖症、糖尿病、心脏病的道理？

    斯万森解释说，草甘膦阻止肝脏生成胆汁，胆汁是用来分解脂肪，没了胆汁，身体不能再代谢脂肪，所以就出现了肥胖症、糖尿病、心脏病。学过中学生物课就该知道，胆汁与体内脂肪代谢无关，而是分泌到消化道内，帮助消化脂肪，这样脂肪才容易被人体吸收。所以如果不能分泌胆汁，身体吸收不了脂肪，反而能减肥。可见斯万森连基本的生理学常识都没有。

    “高级手术医师”伊拉·卡斯说，草甘膦是被设计来杀虫的，其杀虫原理是造成昆虫的肠道损伤，所以吃了草甘膦，人的肠道也会被撕裂，会得主流医学不承认的一种病叫“漏肠综合征”，让人容易过敏、得精神病。这个“高级手术医师”明显把草甘膦和Bt蛋白搞混了。草甘膦是除草剂，不是杀虫剂。Bt蛋白才会通过造成鳞翅目昆虫肠道损伤的方式杀虫，但是它对其他昆虫、牲畜以及人的肠道是不会造成损伤的，原理我以前在几篇文章里都已经介绍过了。

    崔永元说，中国有个学生化的说，喝一瓶草甘膦的危害还不如喝一瓶盐水的危害大。然后一个农场主附和说，他要那些认为草甘膦毒性低的科学家喝一瓶草甘膦，没人敢喝。崔永元说的“中国有个学生化的”大概是指我，但是我从来没有说过喝一瓶草甘膦之类的话。一种农药的毒性大小不是通过人的试喝来决定的，而是通过动物试验来决定的。动物试验的结果表明草甘膦的毒性就是比食盐小。毒性小不等于就可以喝原液。否则，我们让崔永元喝一瓶饱和盐水看看？他不敢喝，是不是就证明食盐有毒，必须禁用？崔永元在提倡有机食品，有机作物都要用到农家肥，怎么证明农家肥就是安全的呢？嗯，请崔永元当众喝一碗农家肥吧。不敢喝？那就别用。崔永元告诉我们的，是不是这个道理？

    崔永元放了一个纪录片导演录制的视频，说小鸟能够分辨转基因玉米和非转基因玉米，非转基因玉米被吃完了，转基因玉米还剩很多（其实从画面看，转基因玉米也被吃得没剩多少）。又说吃转基因饲料的猪肉是臭的，胆是黑的，吃非转基因饲料的猪肉是香的，胆是正常的。这种“对比实验”，没有做统计，是只能当笑话看的。如果能得到证实，和“不明病原体”一样，都是诺贝尔奖级的成果，崔永元能沾光否？崔永元采访的一个农场主说，吃转基因饲料会让猪的胃肠有很多洞，所以现在的猪都急躁不安。如果胃肠上有很多洞，得了胃穿孔、肠穿孔，不治疗猪早就死了，岂止是急躁不安？

    崔永元介绍说，“2011年南京大学张辰宇发现植物中的微小RNA能够进入血液，这表明人们在吃转基因食品的时候，可以摄入食物的遗传信息片段。”张辰宇的实验结果国外几个实验室都重复不出来，可能不是真实结果。即使是真实的，也与转基因食品的安全性无关。转基因作物并不改变植物中的微小RNA，转基因食品中的微小RNA是原来就有的，所以人们在吃转基因食品的时候，和吃同类非转基因食品一样，即使能摄入微小RNA，摄入的也是原有的微小RNA。如果担心摄入微小RNA会影响人体，那么首先要担心的是非转基因食品的安全性，吃普通大米就要担心被里面的微小RNA影响了人体，吃转基因大米并不增加这种风险。

    崔永元说，“当涉及食品安全领域，要以最脆弱的样本作为判断标准，也就是说，当转基因产品可能威胁到基因敏感的人群时，就不能判定它对人类是安全的。”如果以此为标准，很多食物都不能判定对人类是安全的。例如很多人会对花生、大豆、海鲜、面粉、草莓等等过敏，甚至会致命，那么是不是都要判定这些食品对人类不安全，都要禁掉？何况，根本就不存在对转基因食品敏感的“基因敏感”人群，那是那个“高级手术医师”胡编出来的。

    该片一面攻击转基因食品，一面又宣扬有机食品的种种好处。实际上，与有机食品对应的，并不是转基因食品，而是使用化学农药、化肥的常规食品。崔永元要提倡有机食品，就必须要反对一切常规食品，仅仅反对转基因食品是不够的。崔永元是不是还要再去调查美国常规食品，反对使用化学农药、化肥？

    崔永元在有机食品超市采访了一个客户，她说她曾经得过癌症晚期，吃了一个月有机食品后，癌症就消失了。即便这个事例是真的、能够成立的，也不过说明有机食品里含有神奇的抗癌成分，跟转基因食品的安全性有什么关系？难道崔永元是准备把有机食品当成神药来卖？其实这个人说的是，她得了癌症晚期，吃了一个月的有机和生食之后，癌症消失了。视频字幕不翻译“生食”(rawfood)，只剩“有机食品”。看来崔永元只为有机食品站台，不为生食站台。

    崔永元采访了一个“妈妈纵横美国”的民间组织，让她们来控诉转基因食品的危害。这个组织的目的也是为了推销有机食品，甚至在节目中建议中国人试吃2周到1个月的有机食品，生活就会发生改变云云。另外，我以前已经指出，这个组织名称应该翻译成“美国各地的妈妈”（Momsacross America），崔永元却坚持让这些妈妈纵横美国，那么他要是看到“美国各地的人们”(people acrossAmerica)，是不是要叫“人民纵横美国”？这个片子乱翻译的地方还有的是，例如一个农场主拿出一本叫《玉米的生长与发育》（CornGrowth and Development）的书，竟被翻译成《玉米如何发育》。

    崔永元还亲自在节目中为有机食品站台。他跑到一个小农贸市场，说在美国要选择不吃转基因食品的话，可以到这里来买有机食品，他说他买到的有豆子、菜花、西红柿、菜、花生、水果、鸡肉、牛肉……其实他买的这些东西，目前在美国市场上都没有转基因品种，随便在哪个超市买都不是转基因品种，何必去小农贸市场买？崔永元啃了一口有机农业生产的西红柿，感叹说：这是我小时候，粉碎四人帮之前吃的西红柿的味儿。但是中国市场上从没有卖过转基因西红柿（批准过耐储藏的转基因西红柿，没有推广），粉碎四人帮之后西红柿没那个味儿，跟转基因有什么关系？崔永元这是在攻击转基因呢，还是在攻击自粉碎四人帮以来中国的常规农业生产呢？

    不过崔永元的这个片子，证明了我们一直在说的三个观点：一、美国人的确是放心地吃了近20年的转基因食品。说是“放心”，是因为美国食品监管部门不要求对转基因食品做标识，绝大部分美国人也就不在乎地吃了。至于有少数美国人不吃而只吃有机食品，大部分美国人不知道转基因是什么，这都改变不了这个结论。二、美国反对转基因的人有的是有商业目的的，例如推销有机食品；有的是由于反科学的信仰，例如同时也反对进化论的神学家；当然还有的是骗子。三、转基因食品的安全在主流科学界是没有争议的。不只是我这么说，崔永元采访的那些支持转基因的生物学家、食品专家和种植转基因作物的农场主，也都这么说。崔永元说这个说法是撒谎，他敢对他采访的那些人这么说吗？

    主流科学界没有争议，不等于非主流科学界、科学界之外没有争议。科学界、非科学界那么大，什么样的人没有。美国有一个地平学会，曾有几千名会员，相信地球不是圆的而是平的，理由是如果地球是圆的，地球另一头的人会掉下去。美国最近的调查表明，还有四分之一的美国人认为太阳绕着地球转，也有一个地心说学会。崔永元可以再多去几趟美国，花上几百万美元，采访这些人，拍几部片子，证明“地球是圆的”、“地球围绕着太阳转”不是科学共识，在主流科学界有争议。反正他号称为了拍这些记录片“不得不”做商业代言，正可以借机扩大代言范围。

    2014.3.4.


再揭奇怪的美国大学图书馆员

发表时间:2014-02-26 16：57：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102edak.html
终于有了一个洋“方黑”。谁啊？就是科罗拉多大学图书馆员Jeffrey Beall。

    方黑像那些电信骗子，采取的是广种薄收的策略，发的邮件多了，总有上当的。但此前其成效甚微。他们曾向几十家国外出版社投诉，说我“剽窃”他们的插图，但只有一家来向我问是怎么回事，对我的解释表示理解。他们曾向几十位国外作者投诉我“剽窃”他们的文章，最后只有Root-Bernstein信了（方黑造谣说他是我的导师，其实我根本不认识他）。不过Root-Bernstein还算不上黑，他只是对“剽窃”有很奇怪的自己定义，想要来教育我罢了。

    这回亦明（葛莘）给几百个国外学者寄信毁谤MDPI出版公司，总算钓上了科罗拉多大学图书馆员JeffreyBeall全盘接受他们的说法，把MDPI列入其虚假期刊出版社黑名单，让方黑们欢呼取得了重大胜利。从我与Beall的信件往来看，他的确称得上“黑”，不仅是无知，而且是品质有问题（参见《一名奇怪的美国大学图书馆员》）。

    Beall显然对我公开与他的信件往来以及挖出了别人揭露他是骗子的文章一事恼羞成怒，在其新发表的博文中（http://scholarlyoa.com/2014/02/24/under-pressure-mdpi-tries-to-clean-house-retracts-paper/），用了两段文字来诋毁我：

    I’ve also angered someone named Fang Zhouzi (real nameShi-min Fang, or Fang Shi-min). He apparently markets himself as aChinese science watchdog, trashing science published in journalsother than those published by his friend Shu-Kun Lin, from whom hereportedly receives a stipend.

    Fang is feverishly searching for dirt about me on theinternet and publishing whatever he finds in his U.S.-based blog,all to defend his patron, Lin.

    他说我把自己炒作成中国科学看门狗，除了MDPI期刊之外的其他期刊发表的“科学”都遭到我的贬损。这意思是我十四年来揭露学术造假的目的，是为了打击MDPI的对手，苦心积虑为MDPI在现在进军中国铺路。反转控们说我打假的目的是为了为孟山都公司推销转基因，Beall又给我找了一个打假动机，都很有想象力。

    Beall说我是林树坤的朋友，说我被报道从林树坤那里拿工资，说我在互联网上到处找Beall的黑材料是为了保护我的赞助人林树坤。事实上，林树坤并非我的朋友，我和他并无私人交往，只是在公开或半公开的场合见过几次面。林树坤只是我的众多粉丝之一，他自称是我的铁杆粉丝，因此赞助了新语丝科学精神奖，但并不是来赞助我个人的，所以也不是我的赞助人。我当然没有从林树坤那里拿工资，Beall所谓的“报道”，他没有给出出处，但应该是亦明提供的谣言。

    Beall把不同意他对MDPI看法的人全说成是“林树坤的朋友”、“林树坤的走狗”、“拿林树坤的钱”，在他看来，别人都是在拿钱做事，这也许就是其内心的写照，难怪有人怀疑他在收保护费。Beall当然有权利自己搞一份虚假期刊出版社黑名单，但是根据我与他的信件往来，我不认为他有此资格。他拒绝更正明显的事实错误。他相信并散布谣言，不管这些谣言多么荒唐。他对别人的质疑从不做正面回答，而是转移话题或进行人身攻击。一份被几家学术媒体推荐的黑名单由这么一个缺乏专业知识、专业精神、判断力、责任心和正直品格的人来维护，是很可悲的。国内也有大学把Beall的黑名单作为参考，应该认清Beall是什么样的人，不要再把其黑名单当回事了。

    Beall是用英文写的博文，我也就用英文发表了一份声明，寄给了相关人士，附后。顺便说一下，eCampusNews曾经错误地报道说诺贝尔奖获得者Mario Capecchi不知道自己是MDPI旗下期刊的编委。之后发了更正，MarioCapecchi知道自己是MDPI旗下期刊Biomolecules的编委，eCampusNews为此错误道歉（http://www.ecampusnews.com/top-news/open-access-publisher-566/3/）。Jeffrey Beall曾引用该报道攻击MDPI，当然，他没有更正。

A Statement About Mr. Jeffrey Beall's Defamatory BlogPost

1. What I have been "trashing" for 14 years is not "science",but pseudoscience, fraud or misconduct. My campaign againstacademic corruption in China has nothing to do with MDPI business.My activities have been reported many times by Science, Nature, NewScientist, New York Times, Wall Street Journal, etc and honored byseveral international and national awards, including the JohnMaddox Prize (by Nature) and Cliff Robertson Sentinel Award (byACFE).

2. I am not a friend of Dr. Shu-Kun Lin. He is not my "patron"either. I don't have a personal relationship with him. In fact, Dr.Lin is just one of many fans of mine.

3. I have never received a stipend from Dr. Shu-Kun Lin. I amthe most popular and successful science writer in China and make aliving by publishing articles and books. I don't receive anystipends, kickbacks or protection rackets from anyone. Mr. JeffreyBeall claims he has a report about my receiving a stipend from Dr.Shu-Kun Lin. I am sure the so-called "report" is not from acredible source, but just another canard created by a sickmind.

Mr. Jeffrey Beall has the right to maintain a list ofquestionable publishers, but based on my experience with him, he isnot qualified to do so. He hesitated to correct an obvious factualerror. He believes and spreads rumors and canards, no matter howridiculous they are. He labels anyone with different opinions as"Lin's lackey". It's sad that a highly regarded blacklist ismaintained by a person clearly lacking discipline knowledge,professionalism, good judgment, responsibility and integrity. Iwill do my best to let the science community know the truth and"trash" this list.

Shi-min Fang

2014.2.25.


一名奇怪的美国大学图书馆员

发表时间:2014-02-25 13：59：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eda2.html
    瑞士MDPI出版公司因为赞助了新语丝科学精神奖，它以及它的创办人林树坤就成了崔永元、方黑们的毁谤目标。自称“方学家”的亦明（葛莘）给几百个人发去攻击MDPI和林树坤黑材料，收信人包括美国科罗拉多大学图书馆员JeffreyBeall。Beall被认为是研究虚假学术期刊的专家，维护着一份出版虚假学术期刊的出版社的黑名单，因此出名，曾经被英国《自然》报道过。这份黑名单很长，里面并无MDPI，我曾在微博上提到这一点。不料在2月19日，Beall突然在其网站宣布将MDPI列入黑名单，列举的理由都是从亦明的信中搬来的（http://scholarlyoa.com/2014/02/18/chinese-publishner-mdpi-added-to-list-of-questionable-publishers/#more-3072）。这些理由云无心在其毁谤林树坤的人民网专栏文章中也都用过，我在《驳斥云无心在人民网毁谤林树坤的专栏文章》已做过驳斥。Beall的告示里最抓眼球的是一张面包店照片，声称“这就是MDPI在巴塞尔的总部，你送钱的地方”。这张照片也是亦明提供的，但是是错的，MDPI总部是在这家面包店的隔壁。因为Beall列举的理由实在可笑，照片又错得离谱，很多人都去他的网站试图纠正他的错误，Beall一概把他们骂为林树坤的走狗（Linlackeys）。

    eCampusNews为这个事件发了个报道（http://www.ecampusnews.com/research/open-access-publisher-566/?），提到事件的起因是因为MDPI公司赞助了新语丝科学精神奖，引起了反对我的人的有组织的攻击，并介绍我以揭露伪科学和学术造假闻名，附有《自然》授予我JohnMaddox捍卫科学奖的链接。Beall曾提到这篇报道，所以我觉得由我出面和他沟通一下，也许能让他改正错误。我在2月20日给他写了封信，表示很遗憾他被葛莘的造假所误导而没有自己做调查，例如他贴出的“MDPI在巴塞尔的总部”的照片就是错的。我并附上了两张MDPI总部的照片。他回复说感谢我提供的信息。但是他并没有做出任何更正。

    2月22日，在巴塞尔的网友雷奥615去MDPI总部门口照了照片，发现旁边那家面包店已转手改卖土耳其食品，而MDPI总部挂着MDPI的大牌子。这张照片比前面两张更能清楚地证明那家面包店不是MDPI总部。我把该照片转给Beall，告诉他至少应该把那张由亦明提供的错误的“MDPI总部”照片取下。他不仅不干，还回函嘲笑说“楼房极其重要，有好楼房就自动意味着好出版社”。我告诉他我只是指出他用的照片是错的，楼房重不重要是另一回事，我不明白他为什么不愿意改正一个明显的事实错误，却把事实和观点混为一谈。他问我是否为了这项额外的工作赚了额外的钱。我说没人给我钱来干这事，他是不是无法理解有人愿意义务来寻求事实真相？我还以为他是个体面人，却因为不愿意改正一个简单的错误来侮辱我的品行。然后他就拿着亦明提供的材料要来跟我讨论我的生物化学论文插图问题了。我当然不认为他有资格来跟我讨论生物化学论文，而且即使我的论文有错（实际没错，亦明到处告过了，都被驳回），和他搞错了MDPI总部照片，又有什么关系？

    Beall这种拒不改错而且转移话题攻击向他纠错的人的态度，不像个搞学术的，让我觉得奇怪。然后我读到了意大利都灵理工大学数学系教授NicolaBellomo在2013年写的一篇揭露Beall的文章《一个掠夺成性的图书馆员：Jeffrey Beall：骗子、罪犯和学界罪人》（APredatory Librarian: Jeffrey Beall: The crook, the felon, thecriminal of the Academic Community.http://sci.tech-archive.net/Archive/sci.math/2013-11/msg00446.html），似乎为Beall的反常举动提供了解释。Bellomo曾与Beall有过通信，对他做了调查，发现：一、Beall只有西班牙语和英语学士学位（方按：此处可能有误，据Beall的简历，他有英语硕士和图书馆学硕士），未受过博士教育（方按：硕士并非图书馆学的最高学位，很多美国大学都授予图书馆学博士学位），对如何做学术一无所知，最简单的数学方程都不会解，不懂最基本的生物学知识，却自以为能判别科学期刊的好坏、真假。二、Beall连麦克斯韦方程都不认识，曾经因为一些信誉良好的老牌学术期刊从一篇2007年的论文“剽窃麦克斯韦方程”，而把其出版社列入黑名单。三、Beall可能向某些出版社收取保护费，不让他们上黑名单。有的出版社上了黑名单之后，跑到Beall所在地找Beall私了，Beall即将其从黑名单中取下，Bellomo教授怀疑该出版社贿赂了Beall。四、Beall反对所有的开放取阅（openaccess)期刊，因为openaccess期刊无需花钱订阅，他作为图书馆员没法通过订阅期刊牟私利（有的出版社为了让大学图书馆员订阅他们的期刊，会给回扣）。Beall对Bellomo教授的这些指控未给出回应，有人在其网站贴出Bellomo教授文章的链接，要求他回应，立即被其删除。

剑桥大学化学家PeterMurray-Rust博士发表文章批评科罗拉多大学图书馆员JeffreyBeall对MDPI的指责缺乏证据且不负责任（https://blogs.ch.cam.ac.uk/pmr/2014/02/18/bealls-criticism-of-mdpi-lacks-evidence-and-is-irresponsible/）。Beall是不是也要骂Murray-Rust博士是“林走狗”？Murray-Rust博士与MDPI毫无关系，2005年发起要求化学信息公开的BlueObelisk运动，因此在2012获得美国化学学会HermanSkolnik奖。我给Murray-Rust博士写了封信，附上我与Beall的信件往来。他建议我向OASPA和SPARC-Europe反映。我就照办了。同时我也向科罗拉多大学校长、主管副校长、图书馆馆长写信反映。我同意Murray-Rust博士所说，对学术期刊的监督工作不应该由一个缺乏专业知识的人来做，我还要补充说，更不应该由一个缺乏正直品质的人来做。Beall的问题不仅是缺乏专业知识，而且缺乏正直品质。

    我在网上网下接触到的美国人都是比较正直、讲诚信的，因为在一个诚信社会，不正直、不诚信的人不容易混。不过近来发生的两件事让我对这个观感产生了动摇。一件是傅苹造假事件，让我见识了有的美国媒体人有多么无耻。一件就是跟这名图书馆员打的交道。我原以为在美国大学任职的，应该会有高于普通人的品德。Beall显然没有。

    后面附的是我与Beall的email往来。

2014.2.24.

----------
Dear Mr. Beall,

I regret that you are misled by Mr. Xin Ge, who has attackedme and tried to discredit any supporters of mine by deliberatefabrications, for almost ten years after I had exposed his frauds.You didn't do your own investigation and just bought everything Mr.Ge provided. I only need to give one example. You posted a bakerystore photo, apparently provided by Mr. Xin Ge, and said it’s theMDPI’s Basel headquarter. It's not. MDPI's Basel headquarter is atthe next door. See the attached files.
Best wishes,

Shi-min Fang
---

Dear Mr. Fang,

Okay, thank you for this information.

Best regards,

Jeffrey Beall

-------

I think you should at least remove or change the incorrectphoto. I got one new photo that clearly shows which building isMDPI office.

Best wishes,

Shi-min Fang
--------

Yes, the building is extremely important. If the publisher isbased in a nice building then automatically it's a high qualitypublisher.

（Jeffrey Beall）

---------
Dear Mr. Beall,

I just pointed out that you published an incorrect photoprovided by Mr. Xin Ge, implying MDPI office is a bakery store.Whether the building is important or not is another issue. I don'tunderstand why you refuse to correct an obvious factual error, butconfuse a fact with an issue.
I have managed a Web site for 14 years, exposing about 100cases of scientific misconduct every year. But if anyone points outany factual error to me, I would be happy to correct it and make anapology.

Shi-min Fang
-------

Are you getting paid extra for this extra work?

（Jeffrey Beall）

------

No, nobody pays me to do anything. You can never understandthere are some people seeking truth without getting paid, canyou?
I thought you were a decent person with an honorable motiveand recommended your list on my blog after reading Nature's reportabout your work. Now I realize it's created by a person who refusesto correct a simple mistake and insults my integrity. I willwithdraw my recommendation and publish our communication.

Shi-min Fang

----------

What about this photo? Any correction needed here?

（Jeffrey Beall, attaching a Western Blotting figure in Shi-minFang's Journal of Biological Chemistry paper）

----------

Now you think you are qualified to judge a biochemistry paper?Do you know Xin Ge had sent his accusation to my mentor Dr. ZacharyBurton, the editorial board of JBC and many other biochemists, andthey all rejected his accusation?

Shi-min Fang


我与崔永元关于转基因及其他争论（续十五）

发表时间:2014-02-21 20：21：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed76.html
【崔永元】

“崔永元自己把Moms across America写成Mama acrossAmerica，还要怪别人不会搜索不到，对了，他不懂英语，以为美国人叫妈妈也是mama”。这是肘子说的，难道美国人叫妈妈是niang?

【方舟子】

不就是花50万去了趟美国、领了个“国际大奖”和有人说他移民美国了嘛，崔永元就以为他比我更了解美国怎么叫妈妈？美国人叫妈妈为Mom或Mommy。美国人说的mama指的是性感的成熟妇女。当然，也有少数美国人叫妈妈为mama，那是受外语影响（例如意大利语）或移民家庭。接下来崔永元是不是要再“自费50万”去调查美国人怎么叫妈妈？

【崔永元】

关注我所关注的事情吧?
大洋彼岸的绅士
【人民网：2013年度最受网友关注的主持人评选揭晓】对于本次评选，广大网友们热情高涨，崔永元以超过6800万票高居榜首。央视名嘴们用数据证明了其无可匹敌的受关注程度，有柴静、白岩松、毕福剑、康辉、董卿、郎永淳、朱军等7人上榜。http://url.cn/UsSBsm

【方舟子】

上次崔永元很谦虚地为这个“国际大奖”拉票，这次又很谦虚地来转告拉票的结果。作为主持人受网友关注的原因是调查转基因闹笑话和因为造谣被起诉，他觉得这个“国际大奖”很重大。把各个主持人的票数都加上，都有好几亿票了，是不是全中国会上网的都去投票了？

【崔永元】

转基因之害，即使是在美国阿根廷，也总是有科学家和民众发声。只有在中国才压制争论，颇有打枪的不要悄悄进村的感觉。
大洋彼岸的绅士
【最新研究表明转基因公司生产的新烟碱类杀虫剂对蜜蜂有害】2014年1月29日，《卫报》发表了一篇题为《杀虫剂导致蜜蜂采集花粉能力减半》的报道。该文指出：第一，在农作物上喷洒转基因种子与农药巨头先正达和拜耳等公司生产的新烟碱类杀虫剂后，大黄蜂收集花粉的能力减半...... http://url.cn/PXqLd7

【方舟子】

新烟碱类杀虫剂是目前使用最广泛的杀虫剂，已经使用了几十年，和转基因没有任何关系。仅仅因为有的生产新烟碱类杀虫剂的公司也在研发转基因作物，崔永元就把这当成转基因之害，那么还有生产新烟碱类杀虫剂的公司也在研发非转基因作物，他是不是也要把这当成非转基因之害？

长期以来关于转基因的谣言在中国媒体、网络上到处都是，甚至成为“主流”舆论，崔永元的搞笑调查、“不明病原体”也被大幅度报道，反倒是科普转基因的言论很难在正规媒体上发出来、经常被歪曲，崔永元竟然抱怨在中国压制“转基因之害”的争论，他是把美国当中国了吗？

【崔永元】

继专家听证之后，2月6日美国Vermont州将召开立法者对于转基因食品标识的广大公众听证会：http://url.cn/KO5kyF这说明转基因食品争议，既是专家（注意：这里是反转专家在向议员作听证）更是普通百姓要向决策者发表意见的。那些言必美国者，怎不呼吁中国官员也向广大公众开放关于转基因问题的听证呢？
曹明华2010
美国科学家站出来揭露转基因商业公司 ----- 生物学家和生态学家 Michael Hansen 博士在Vermont州议会大厦作证：“任何科学家想要对这些转基因作物进行研究调查，他首先要经过转基因公司的允许批准。你能想象吗（？）～假如关于吸烟危害的研究只能由烟草公司说了算的话，情形将会是怎样的？”

【方舟子】

MichaelHansen是“消费者联盟”的“资深科学家”，“消费者联盟”是一个民间维权、游说组织，不是科研机构，并不是给自己的工作人员封一个“科学家”头衔，就变成了科学家，就可以代表科学界。崔永元不是说美国政府部门是大尾巴狼嘛，怎么又去抱美国政客的大腿？

【崔永元】

||Hansen是美国Vermont州议会听证会认可的有资格就转基因问题发表具有法律效应证言的科学家～居然被方舟子认为没资格！而长期来在中国最有资格谈论转基因的方舟子，自封的“咨询科学家”身份根本不知是从什么机构来的？方舟子对美国“消费者联盟”的评论，彻底暴露了他对美国社会常识的极度缺乏

【方舟子】

崔永元虽然“自费50万”跑了几趟美国，据广州日报报道已移民美国，却仍然极度缺乏美国社会常识。美国议会的听证会有各方人士申请参加、作证，听取各种意见，Hansen是作为消费者联盟的代表，而不是作为科学界代表去作证的，和科学家资格有什么关系？前不久司马南在华盛顿也碰到一场听证会，难道那些作证的“民运”都是科学家？科学家的资格又不是由议会来认证的，一个本身不做科研的民间维权组织的工作人员算什么科学家？

【崔永元】

大洋彼岸的绅士:方舟子谎称，新烟碱类杀虫剂和转基因没有任何关系。事实上，2000年之前，美国农民种植玉米基本不喷洒新烟碱类农药，但自从种植转基因玉米后，却需开始使用该农药，如2012年美国种植约9200万英亩玉米（80%为转基因），至少94%喷洒了新烟碱类杀虫剂，http://url.cn/TM9MLt。

【方舟子】

在2000年之前，美国农民种植玉米基本不喷洒新烟碱类农药，但自从崔永元主持央视节目以后，却开始使用该农药，根据崔永元的逻辑，可见美国农民使用该农药的原因是崔永元上了央视。

【崔永元】

马上开两会了，请网友举报，你们家乡种了销售了哪些转基因作物，我会调查并写成提案报告政府严查!请发至我邮箱：cyy63@vip.sina.com请注明联系方式，也可发送图片证据。

【方舟子】

既然崔永元委员认为自己有做作物品种检验的资质，要取代农业部职能，大家就都向他举报去，可参考植物所首席造谣员蒋高明在博客中罗列的我国已商业化种植的转基因作物名录举报：大豆、小麦、玉米、水稻、土豆、高粱、大白菜、小白菜、西瓜、大葱、黄瓜、南瓜、青椒、辣椒、香菜、甜瓜、萝卜、胡萝卜、洋葱、西红柿、包菜、茄子、西葫芦、芹菜、菠菜、架豆、菜豆、肥料……没错，有“肥料”，蒋高明认为我国用的肥料也是转基因的。崔永元家不仅要开菜市场，还得开化肥仓库。

【崔永元】

双盲 || 大洋彼岸的绅士: 方舟子又在狡辩，完全无视http://url.cn/TM9MLt一文清楚写明：转基因公司将新烟碱类农药和玉米种子合在一起卖给农民，因此导致该农药泛滥并危及蜜蜂。方舟子，你连这句GE corn& neonicotinoid seed treatments gohand-in-hand都看不懂吗？你究竟是眼瞎，还是心瞎？

【方舟子】

一个反对一切农药使用和转基因作物、宣扬有机农业的民间网站的胡言乱语就被崔永元当成了权威。美国的转基因玉米种子是孟山都研发的，而新烟碱类农药是拜耳公司研发的，孟山都公司根本就不生产新烟碱类农药，难道孟山都公司研发转基因玉米是在为别的农药公司作嫁衣裳？

【崔永元】

这个不算科学家，就没几个科学家了。
曹明华2010
崔永元在美国采访了方舟子做过博士后的研究所，与方的老前辈,研究所教授和实验室主任DaveSchubert进行了长谈。今天，Schubert博士以科学家身份在美国主流媒体CNN申明,没有证据表明：转基因食品供人类食用是安全的。科学共同体没有共识（附图中黑脐大豆，果然来自孟山都实验室）http://url.cn/QpdyCG

【方舟子】

崔永元以前造谣说Schubert是我的老师，现在改口说是“老前辈”了？Schubert的研究领域和我的差了十万八千里，哪来的“前辈”？Schubert当然是科学家，但是是研究阿尔茨海默症的神经生物学家，他对转基因食品的看法属于跨界发言，毫无专业性和权威性，除了反转控，谁会把他在这方面的发言当回事？如果国际科学理事会、美国科学院、美国医学会、英国王家学会、世界卫生组织、联合国粮农组织认为转基因食品供人类食用是安全的看法不代表科学共同体的共识，谁还能代表？几个外行的跨界评论就能推翻共识？

【崔永元】

内行! || zhusl: 严格意义上讲转基因大豆油不含转基因成分，但不排除草甘膦残余！你自己认为呢？

【方舟子】

崔永元一说“内行”，大家就发笑。且不说在转基因大豆中草甘膦已检测不出或含量极低，各种试验都证明未超过联合国粮农组织的限量（干重20mg/kg），由于草甘膦溶于水，不溶于油，不在油中浓缩，在精炼的大豆油中已找不到草甘膦残余（<0.01），联合国粮农组织因此甚至不对大豆油中的草甘膦做限量，也就是说排除了草甘膦残余（http://www.fao.org/docrep/009/a0209e/a0209e0d.htm ）。崔永元是不是觉得自己比联合国粮农组织更内行？反倒是如果用高精度PCR可以检测出转基因大豆油中的转基因成分。

【崔永元】

全是"跨界"的微笑
慕之
方舟子自曝其名为专业骗子LOGO! 科学家证人严阵以待法庭证明方舟子骗人害人转基因！@崔永元-实话实说团队：曹明华（医学工程）柴卫东（社会学）傅德志（生物进化）顾秀琳（农业经济）蒋高明（生态学）刘华杰（科普）刘实（遗传工程）佟屏亚（农学）屠呦呦（医药学）肖传国（医学）周建理（中医药）

【方舟子】

有骗子盗用我的名义在淘宝网卖论文，昨天有人发现后向我反映，我在搜狐微博要求淘宝网管理方进行处理，几个小时后淘宝网即关闭了这家网店。崔永元竟然拿这事攻击我，尽显全国政协委员风范，是不是还要上两会说去？

崔永元说这些人是他的反转团队：【曹明华（医学工程）柴卫东（社会学）傅德志（生物进化）顾秀琳（农业经济）蒋高明（生态学）刘华杰（科普）刘实（遗传工程）佟屏亚（农学）屠呦呦（医药学）肖传国（医学）周建理（中医药）】怎么把科学顾问陈一文（水变油、地震预测）漏了？从未见过屠呦呦对转基因问题发表过任何言论，怎么拉她来壮胆？曹明华只是自称本科学过医学工程，就成了她的专业了。柴卫东是航空发动机专业工学博士。傅德志在植物所评估中倒数第一，实验室被关闭。蒋高明是推销“生态农业”的，并不是带“生态”两字就成了“生态学”。刘华杰是搞反科学传播的，特反感“科普”。“超一流生命科学家”刘实目前的职务是信息技术专业人员。佟屏亚退休前是研究“战略”的。肖传国是搞残害儿童的“医学”的。周建理是搞中药材鉴定的。真是强大的反转团队。

【崔永元】

初五鞭炮放过，开打肘子。论学问、修养，仅仅谈分子生物学，你和舒伯特教授都差着“十万八千里”。说到“跨界”，你把教授的观点驳斥一个让大家看看。再说“跨界”，你在罗马尼亚齐奥塞斯库被杀时说，罗马尼亚的今天就是中国的明天，这和“分子生物学”有关吗？这算“跨界”吗？

【方舟子】

舒伯特研究的是神经生物学，用的是细胞生物学方法，崔永元扯什么分子生物学？他又懂什么分子生物学？舒伯特和我谁更懂分子生物学根本无关紧要，因为舒伯特要对抗的是科学界共识，是标新立异，需要证明的是他比绝大部分生物学家都懂分子生物学。我们谈的是科学问题，崔永元却要跨界到政治，以为政治和科学一样具有高度的专业性，而且又玩起文革手段，要来追究我20多年前学生时代的言论，试图对我搞政治迫害，他还不如在两会期间提个议案，要求再来一次文革抓反革命分子。

崔永元拿我24年前的书信言论说事，要对我搞文革式政治陷害，这招不新鲜。10年前上海公知律师富敏荣就在法庭上念过我这些言论，说我“一贯反党反社会主义，恶毒攻击党和国家领导人，是搞资产阶级自由化的典型”。两年前韩家军也把这些书信翻出来想借刀杀人，结果却感动了无数人。还有上海作家陈村叫嚣着对我当时的诗歌“存盘”。崔永元以为自己是政协委员，就能再发动一次文革？

【崔永元】

你一定不知道这是肘子整科学家惯用的伎俩，还会扯生活作风问题呢，你如觉得不舒服就劝大家都守规则，谈科学就谈科学，别扯犊子!|| 闲听箫声: 你不想涉及政治，我其实也更不想涉及政治，可是崔先生老把事情往政治上扯啊。

【方舟子】

我扯崔永元的生活作风问题了吗？只听说冯导扯过。难道崔永元把其公益基金的问题当成了生活作风问题，影响到他一掷千金的生活了？要说扯，不是他先扯我有什么“黑基金”的吗？扯我“骗钱买豪宅”的吗？装什么清纯啊？即使我扯生活作风问题，他就能理直气壮地要对我搞政治陷害？

【崔永元】

"全世界科学家共同体有共识"美国70%的食品都是转基因的"美国人放心地吃了二十年"，这些屁话再没人敢提了，往前一年，中国的一些院士都天天叨叨这些屁话。
慕之
中科院植物所研究员傅德志（慕之）在方舟子恶讼碰瓷 @崔永元-实话实说一案中为崔永元出具的科学证词http://t3.qpic.cn/mblogpic/fcbc791af3ae6d008dd2/2000

【方舟子】

原来崔永元抱的这个人是植物所首席骂街员傅德志的马甲，号称研究植物，却连植物学的基本常识都没有，又闹笑话。自然界、人工跨种杂交可育的多得是，连跨属杂交可育的都有，例如小黑麦就是小麦与黑麦的跨属杂交种。对了，此人天天在网上诽谤我家人，已开过庭很久了，北京海淀法院怎么还不判决？

【崔永元】

|| 大洋彼岸的绅士:早期的暂且不提。2013年12月18日，仅因为甘肃张掖市委书记陈克恭反对种植转基因大豆，方舟子就抡起政治的棍棒，疯狂叫嚣：“堂堂市委书记，信口开河，满嘴谎言，靠造谣来反对中央政府推广转基因作物的政策，该当何罪？”http://url.cn/Nw23i6
崔永元-实话实说
肘子还好意思提"政治迫害"?这不是你的拿手好戏吗?心虚了。回忆一下自己都政治迫害过谁?回忆不起来我们帮你回忆。

【方舟子】

我批评一个地方官员制定的土政策违背中央政策，崔永元说这叫“政治迫害”，所以他就要来指控我恶攻领导人、追究我25年前的政治言论进行政治陷害借刀杀人，这就是全国政协委员的“政治”觉悟。

【崔永元】

肘子两大特点：造谣撒谎快，矢口否认快。

【方舟子】

崔永元又照着镜子骂街了？

【崔永元】

绅士不听劝告，总希望在理论上让肘子心服口服。其实这是徒劳的，况且现在也没几个人再信方科学，让它自娱自乐吧，一个不敢出家门在电脑前混余生的难人。
大洋彼岸的绅士
方舟子称“严格意义上讲转基因大豆油不含转基因成分”是外行的说法。但是，中国工程院院士陈君石却曾于2013年6月声称：“严格来讲，转基因大豆油里不应该检测出任何转基因成分”。请问方舟子，你是否觉得自己比陈君石院士更内行？你自称科学界传话筒，能否与那些转基因专家统一口径后再出来愚弄公众？

【方舟子】

转基因大豆油能用PCR检测出转基因成分，是由实验证明的。陈君石院士原来是研究食品毒理学的，并非学分子生物学出身，已80岁高龄，在转基因问题说过不准确的话，有什么奇怪的？比如他就说过“基因是蛋白质”的常识性错话。几年前陈院士为“超有机食品”站台时还被我批过。

【崔永元】

错了，是300万人民币肘子换成67万美元。这个斗鸡眼自己有钱还让别人捐款给自己安保?仅仅是因为抠门?让那保镖戴上墨镜出来走两步，据说身高一米五左右，年薪59万?
李剑芒
2012年3月，方舟子在新浪微博发起一场强大的劝捐宣传，短短十几天他连发网友捐款的帖子。这些捐款者都是什么人我们不知道，但我们知道他与2013年10月30日在美国购置价值相当于410万人民币的房产！一年前还在高调接受月薪6000的女人1000元捐款，一年后跳出现金410万。人渣就是这样的无耻。

【方舟子】

安保资金公布过第一年支出59万，崔永元就敢造谣说我的保镖年薪59万，他以为安保就没有器材、设备支出，只能用来雇人，而且只能雇一个人？我的安保人员身高绝对比崔永元高得多，如果只有一米五，难道崔永元是侏儒？安保资金又不是来资助我的生活的，跟我本人有没有钱有什么关系？网友们认为我的生命受到了威胁，愿意筹钱来保护我，就让崔永元觉得碍手碍脚了？我因为不熟悉美元汇率，把67万美元算成300多万人民币，有网友指出后，我立即就认错，更正为400万元。这就让崔永元觉得抓到了天大的把柄，到现在还拿这说事，而且把“300多万”的“多”字给吞吃了，他也许不是斗鸡眼，但是眼瞎，还是嘴歪？

【崔永元】

肘子信口撒个谎，驳它需要一大篇。
大洋彼岸的绅士
【网络畸骗方舟子（六）：“废医验药”的谎言】为了诋毁中医，方舟子宣称“世卫组织对传统医学的态度恰恰是废医验药”，但据查，美国食品药品管理局（FDA）、美国国立卫生研究院（NIH）和世卫组织的纲领性文件根本没有“废医”之说，世卫组织非但不主张“废医”，反而强调应大力继承和弘扬传统医学。

【方舟子】

世界卫生组织对传统医学的看法是：“世界卫生组织目前并不推荐这些疗法，但是正在与各国一起促进用实证的方法研究这些疗法的安全性、有效性和质量问题。”（http://www.who.int/features/qa/20/en/index.html）FDA根本就不认可任何传统药物，更不认可任何传统医学疗法，植物药要能获得FDA认证必须是用生物医学理论阐明药理并通过现代医学方法的检验。目前没有任何中药获得FDA认证。NIH研究传统医学的目标是：“通过严格的科学研究，确定补充和另类医学干预及其在增进健康和保健方面的有用性和安全性。”（http://nccam.nih.gov/about/ataglance）这些与我说的废弃中医理论、在现代医学理论的指导下用科学方法检验中药的有效性和安全性完全一致。崔永元能从这些论述中看出“强调应大力继承和弘扬传统医学”，这是眼盲还是嘴歪？

世界卫生组织对中医是什么态度，看看世界卫生组织公布的基本药物清单就可以了，里面全部都是西药，没有一样是中药，草药只有一种，是西方的传统草药番泻叶。再对比中国基本药物清单，三分之一是中药。崔永元说世界卫生组织“大力继承和弘扬传统医学”，真是意淫得可以。世界卫生组织基本药物清单成人最新版（2013年版）：http://www.who.int/iris/bitstream/10665/93142/1/EML_18_eng.pdf?ua=1儿童最新版（2013年版）：http://www.who.int/iris/bitstream/10665/93143/1/EMLc_4_eng.pdf?ua=1。中文版只有2009年版的：http://whqlibdoc.who.int/hq/2009/a95055_chi.pdf?ua=1http://whqlibdoc.who.int/hq/2009/a95064_chi.pdf?ua=1

【崔永元】

打假斗士?这个笑话已经不用再讲了，肘子自己就是最大的假，还想看证据吗?
大洋彼岸的绅士
荆楚网《王俊霞：“值不值得打”岂能由方舟子“自说自话”》http://url.cn/WXejQb【按：王俊霞老师有所不知，方不仅没有以其多年来打假硕士论文的标准对待此事或选择回避，反而于2011年4月28日在新语丝声称刘的论文不构成抄袭，还恶意抹黑举报人并对媒体记者发出追杀令，甚至发誓将与质疑者血溅一身】

【方舟子】

我在访谈时说了两层意思，第一我不认为我老婆有假（解释了为什么），第二退一步说就算有假，我也有回避的权利。这个王俊霞何许人，只看了不恰当的报道标题不看内容就在那里自说自话，让崔永元亢奋起来？你能根据谣言就要我打老婆？怂恿别人打老婆的是什么样的流氓？崔永元、王俊霞想打自己老婆自己打去。

【崔永元】

肘子张嘴就来的屁话也是雾霾成因之一，你可以不打你老婆的假，别人可以打你老婆的假，你拿刀也没用。你可以打别人假，别人也可以打你的假，你那破刀还是没用。关键是你选择性打假，林树坤、周卫东你为何不打?都是你老婆?

【方舟子】

我只是义务打假，又不是权力部门要管尽天下的假，当然只能选择性打假。你造谣传谣污蔑我老婆，我拿你当一辈子仇敌，就要选择性一辈子打你的假，如果说这就叫拿“刀”，你颤抖去吧。网络恐怖分子散布关于林树坤、周卫东的谣言，我已多次澄清过，崔永元还好意思翻出来，自己被打脸不觉得疼吗？

【崔永元】

《如何写诗？（大家可以试试）》：根据我在国内外青年诗坛蒙混多年的经验，写诗另有一个...#长微博#http://url.cn/RYqSTE

【方舟子】

这是20年前有个“网络诗人”被发现抄袭时，我写的讽刺文章，崔永元隐去作者名字掐头去尾翻出来，既侵犯我的版权，也误导读者，这就是一个传媒大学“口述历史”教师的“实话实说”。

【崔永元】

看看这样心平气和的科普文章，即使你根本不同意文章的观点，也愿意选择一种理性的方式与对方沟通或辩论，每一个公众也非旁观者，没人为他们的参与设定门槛。磕谱需要战场，而科普只需要会场。
朱毅
通过微信公众帐号"朱毅"发布图文消息http://url.cn/WY4pIE，点击并扫描二维码关注我的微信帐号吧！

【方舟子】

推销转基因速测卡的水货说要和反转控同行，反转控就来跟水货同行。被揭露是水货怕什么，自然有南方报系来收垃圾，也有崔永元来抱团。


农大朱毅的“科普”笑话

发表时间:2014-02-20 16：46：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed6t.html
    中国农业大学食品学院副教授朱毅本科毕业于贵阳医学院临床医学专业，之后留校当了5年团干，其间在职在武汉大学马克思主义思想教育专业读了一个法硕士，再到中国科学院植物学研究所读了一个植物生理学博士，然后就去中国农业大学食品学院当老师。这样的教育背景，表明其从来没有受过恰当的学术训练，所以只能靠造假、抄袭、灌水来完成博士学位论文和期刊论文，对此我已写过两篇揭露文章：《呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位》http://fangzhouzi.baijia.baidu.com/article/4581、《向中国农业大学举报朱毅副教授期刊论文造假》http://fangzhouzi.baijia.baidu.com/article/4582。

    这样一个连科研的门在哪里都还没摸着的水货，因为敢于信口开河，居然被媒体捧为食品安全的“专家”，频频在媒体上代表学界发言，央视记者王志安称赞其“科普和人品都靠谱”，前央视主持人崔永元称赞其“科普”“理性和感性都颇有分寸”。在我开始揭露她造假的一段时间，她有所收敛，曾表示要“退出江湖”。最近她大概以为已摆平了领导、度过危机，又变得非常嚣张。那么我们就来举一些例子，看看农大朱毅的“科普”是如何“靠谱”“理性”。

    一、【凤梨释迦是释迦与凤梨杂交的后代】

    “凤梨释迦是释迦与凤梨杂交的后代，外形有点像凤梨，果实味道与荔枝有几分相似，清甜而不腻，且食用不易上火。”（朱毅《热带水果怎么选》）

    释迦属双子叶植物番荔枝科，凤梨属单子叶植物凤梨科，朱毅竟然认为不同科乃至不同纲的植物能够杂交产生后代，说凤梨释迦是释迦与凤梨杂交的后代，相当于说犀鸟是犀牛和鸟杂交的后代，狗鱼是狗和鱼的杂交后代，蜂鸟是蜂和鸟的杂交后代。这就是农大朱毅学到的生物学。

    实际上凤梨释迦是两种番荔枝的杂交种，称为凤梨释迦仅仅是因为长得像凤梨，跟凤梨扯不上亲缘关系。这个说法最早见于2008年一篇网络文章《台湾水果怎么吃》（http://www.99sj.com/Article/30902.htm），被毫无生物学常识的朱毅照抄过来。朱毅写所谓“科普”文章靠东抄西凑网络文章，又没有辨别能力，所以就抄得笑话百出了。

    朱毅《热带水果怎么选》就是靠在网上搜文章东抄一句西凑一句拼凑而成的，网友“纵千万人吾往矣”在《朱毅科普文〈热带水果怎么选〉的“前失今生”》中考证甚详，将其来源一一找出来。文中还有：“榴莲可活血散寒，缓解经痛，特别适合受痛经困扰的女性食用。”“山竹性凉，若皮肤生疮，长青春痘，可生食山竹，也可用山竹煲汤去火。”“百香果具有降脂降压、滋阴补肾、增强免疫力等保健作用。”“杨桃可促进食欲，帮助消化，具有养颜美肤的功效。”“释迦具有降血糖的功效。”“火龙果名字和颜色火爆，其实属于凉性水果一类，寒凉体质的就不要多吃了。火龙果果肉甜而不腻，清淡中有一点芬芳，除了润肠通便、降血糖、降血脂、降血压、降低胆固醇和皮肤美白、防黑斑的功效，还具有解除重金属中毒、抗衰老等功效。火龙果果肉中芝麻状的种子有促进肠胃消化之功能，是糖尿病和高血压患者的不二选择。”等等老中医式的胡扯。

    此外，朱毅还声称人参含抗癌因子，冬虫夏草要生吃才能增强免疫力抗肿瘤，声称她会毫不犹豫选择喝凉茶，完全就是个保健品、中医托儿。

    二、【炒菜用猪油最健康】

    2012年1月19日，朱毅在新浪微博做微访谈，有人问她“家里炒菜，用什么油最健康呀？”她回答说：“猪油、花生油都不错，橄榄油和茶油也可以。”（2012-1-1916:16）

    猪油作为动物脂肪，富含能增加心血管疾病风险的饱和脂肪酸，所以炒菜用猪油有害无益，应该选用不饱和脂肪酸含量高的植物油。这本是营养学的基本常识，但朱毅对此茫然无知，以健康专家的身份把猪油作为最健康的油推荐，在其微博中也多次推荐大家吃猪油，例如在回答网友“那什么油能吃？”的疑问时，她说：“少盐少油多蔬菜，吃点自己炼制的猪油也是一个选项”（2012-1-2012:00）对防止瘦肉精，她建议的方法是：“适量吃动物油，吃肥肉，瘦肉精就不猖獗了”（2012-1-1916:42）对猪油、肥肉如此情有独钟，与给乡村小学生吃猪油、肥肉的崔永元倒是一对儿。

    三、【腌菜含有致癌物二甲基亚硝酸盐】

    “近日热传的10种易致癌食物名单，葵花子、口香糖、爆米花等大家常爱吃的食品纷纷上榜，中国农业大学食品科学与营养工程学院副教授朱毅表示，这份名单多数说法过于夸大和绝对，在列出的10种食物中只有腌菜在腌制过程中，产生二甲基亚硝酸盐，过量食用确实有致癌性”（中国之声）

    亚硝酸盐并非致癌物，是常用的食品添加剂。致癌的叫二甲基亚硝胺，是亚硝酸盐在一定条件下与蛋白质反应形成的。世界上也不存在二甲基亚硝酸盐这样的物质，作为无机盐的亚硝酸根离子不可能和二甲基结合。这表明朱毅不仅缺乏癌症常识，也缺乏化学常识。

    四、【吃芝麻酱能代替牛奶补钙】

    2012年1月19日，朱毅在新浪微博做微访谈时声称：“芝麻酱钙含量很高，一天吃两三勺就足可以“钙”过牛奶了。我个人极为推崇芝麻酱，尤其黑芝麻酱，老少皆宜，男女都佳。不习惯喝奶的老年人每天一大勺，对预防阿兹海默症、冬季瘙痒也有一定效果。”

    芝麻的钙含量主要在壳里。芝麻酱有的去壳有的不去壳，去壳的芝麻酱钙含量不高，没去壳的钙含量较高，但壳里的钙主要是草酸钙，人体难以吸收，所以朱毅推荐大家吃芝麻酱代替牛奶补钙，纯属误人。至于说吃芝麻酱能预防阿兹海默症、冬季瘙痒，也是信口开河毫无科学依据。

    五、【吃黑芝麻黑豆防止掉头发】

    对产后掉头发，朱毅给的建议是：“多吃些黑芝麻黑豆的”（2012-9-14 19:56）

    朱毅大概以为既然黑芝麻黑豆是黑色的，头发也是黑色的，所以多吃黑芝麻黑豆能防止掉头发，俨然老中医。按此逻辑，不知那些金发的、红发的，吃了黑芝麻黑豆有效后？是否会变成黑发？

    六、【维生素B12吃多了会过敏、干扰叶酸吸收】

    朱毅声称：“人体过量摄入维生素B12会产生毒副作用：有些人可能有过敏反应，甚至会出现过敏性休克；还会导致人体内叶酸的缺乏。”

    实际上至今未发现吃维生素B12过量会产生任何不良反应，所以美国医学科学院未给维生素B12设置每日摄入量的上限。参见我以前写的《维生素B12的是非》http://fangzhouzi.baijia.baidu.com/article/2965。

    上面举的错误，都不是一时的笔误、口误，而是无法修改的根本性错误，能够体现出朱毅的学识低下到何等程度。总之，朱毅并不具有做科研和科普的资质和能力，写科普文章只能是东抄西凑，又不具有专业识别能力，有的抄对，有的抄错，有的从头到尾都抄错。这样的水货被捧为食品安全“权威”、“靠谱”、“理性”，本身就是一大笑话。

    2014.2.19


陈力丹教授的“贞操带”爱好

发表时间:2014-02-18 17：15：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed5m.html
    陈力丹原是中国社会科学院新闻与传播研究所研究员，现是中国人民大学新闻学院新闻学责任教授，研究方向是新闻理论、中外新闻史、传播学、舆论学。但他还有个特殊的爱好，那就是研究一种用于封锁性器官的器械——贞操带。他在中国大陆报刊上发表过一些介绍贞操带的文章，2008年在香港出版专著《贞操带》。这个领域与其专业研究的新闻、传播领域距离颇远，但作为学术研究，或作为业余爱好，都无可厚非。他在撰写《贞操带》时，动用了多名自己的学生为其做翻译，有滥用学术资源为个人爱好服务之嫌，但这在国内很常见，也不值得大惊小怪。

    值得注意的是陈力丹在网上的活动。在“百度知道”有一个帐号chenlidanc，这个ID可以确定是陈力丹本人，不仅是其名字的拼音，而且自己也几次介绍就是陈力丹本人，该ID发的问答有几千条，内容都是关于新闻业务、传播学、报考人民大学研究生、贞操带，也与陈力丹的专业和爱好相符。实际上，该ID主要就是在回答各种关于贞操带的问题（有的是与贞操带无关的性问题，他回答时也会带出贞操带），没有上千条也有几百条，陈教授几乎就是天天扒在网上寻找这类问题来回答。陈力丹有此特别的上网癖好，自是其个人自由。从回答看，陈力丹对贞操带并不限于学术研究，并非只是纸上谈兵，似乎还有深入的个人体验，对贞操带的各种型号、使用方法、佩戴的舒适程度、注意事项等等，了如指掌。他若有此性癖好，也是其个人自由。

    陈力丹不仅指导提问者如何使用贞操带，而且推荐贞操带产品和国内销售贞操带的网站，是否有商业目的，不得而知。陈力丹大力提倡使用贞操带，并不限于成年人之间作为一种增加性刺激的特殊性癖好，而且赞成家长对子女使用贞操带，认为对女孩使用贞操带可以保证其“贞操”、防止手淫，对男孩使用贞操带可以避免其手淫。例如：

    有个女大学生害怕男友会提出过分的要求，“我只想知道怎么能保护我的底线，了解男人的来给我说下。”陈力丹乘机推销贞操带：“穿上金属贞操带和金属贞操乳罩，他就奈何不了你了。买贞操带的地址：……”

    有个人说自己喜欢手淫，陈力丹说：“很不好，会害了你。建议穿上贞操带克制一下。”

    有个家长反映其上高中女儿在家里经常手淫，陈力丹说：“建议先与她讲讲道理，要她理解对她未来发展的厉害关系，然后再给她穿上贞操带，尺寸要你合适，注意卫生。”

    看着这些回答，让人觉得仿佛进入了封建时代。更严重的是，有的提问者明确说了自己只有15岁、17岁、中学生，明显是未成年人，陈力丹仍然具体地指导他们如何使用贞操带来防止手淫，甚至有的小孩只是好奇想试一下，陈力丹也乘机向其推销。例如：

    有个小孩说：“贞操带贞操带贞操带贞操带 我现在15.。。就是想试试什么感觉有推荐吗”陈力丹回答：“那你就现在网上买一个试试吧，没什么。（陈力丹推荐的网店网址略）建议买其中‘2013上班族’那款，可能清洗比较方便，后面不易不外露。”

    向未成年推销性用品，甚至是可能危害身体健康的性虐用品，是否涉嫌违法犯罪？

    2014.2.17.


中国科协让公众越来越糊涂

发表时间:2014-02-15 22：40：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed3w.html
    中国科协公布了2013年度十大科普事件，“方舟子和崔永元舌辩转基因”虽然入围，但没能进入最后的榜单。几家报纸都以此为题报道了这一消息，例如：《方舟子崔永元辩论未入选十大科普》http://www.morningpost.com.cn/xwzx/guonei/2014-02-13/550315.shtml，《科协："转基因骂战"让公众更糊涂不算科普事件》http://culture.people.com.cn/n/2014/0213/c172318-24352759.html。一个评选，未选上的事件反而成了重点，这是很奇怪的，大概是因为选上的事件没什么可说的（大部分我首次听说），所以就拿落选的来炒。更奇怪的是中国科协官员解释的该事件落选的理由。

    中国科普研究所所长任福君表示，“虽然两个人关于转基因的讨论或许是个很重要的新闻事件，但是并不是个科普事件。”既然不是个科普事件而是新闻事件，却能入围初选，莫非一开始要选的是十大新闻事件？中国科协书记处书记王春法说：“也许双方在法庭上有了定论后，可能有希望入选下一次评选。”我起诉崔永元，是因为他造谣、诽谤我的名誉，法庭能判的是崔永元有没有损害我的名誉权，跟转基因、跟科普有什么关系？难道等法院判决崔永元是否侵害了我的名誉权，这个事件就能变成科普事件？

    王春法在另一篇报道中的头衔是中国科协调研宣传部部长，他提供了另一个理由称：“两个人的持续争论，让公众在转基因问题上越来越糊涂，因此算不上是科普事件。”中国科协做过前后对比调查吗？没做过，怎敢断言“公众越来越糊涂”？我看是中国科协越来越糊涂，在转基因问题上，中国科协居然不知道自己的立场在哪里，与美国的“科协”——美国科学促进会支持科学、支持转基因技术的鲜明立场相比，羞也不羞？

    崔永元在转基因问题上造谣传谣，没见中国科协吭一声，只有像我这样没拿政府一分钱的民间科普人士出来辟谣澄清，中国科协的官老爷们却对此说风凉话说“让公众越来越糊涂”，既然如此怎么自己不出来辟谣澄清？十几年来从来没有见过中国科协在转基因问题上有过科普行动，完全是靠科学家、科普作家、民间人士的个人行动来抵抗反转基因逆流，中国科协怎么对得起纳税人给的工资？这种尸位素餐、成事不足败事有余的官僚机构，解散了算了。

    2014.2.14.


再揭“中国雨人”在愚人

发表时间:2014-02-13 16：44：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed1e.html
    春节假期一过，江苏卫视就开动了宣传机器，继续宣传被称为“中国雨人”的智障患者周玮，多家媒体都刊登了“《最强大脑》公布‘中国雨人’周玮检测报告”的报道，有的还加了“方舟子打假再失手”的标题，称：

    “今晚（2月7日）的节目将公布周玮的最新检测报告。北京师范大学认知神经科学与学习国家实验室的专家对周玮进行了一系列的测试后认为，周玮的语言能力、社会交往能力上都明显低于常人。经过新的智商测试，周玮的智商仅达到56，远低于普通人的水平，跟此前‘中度智力障碍’的说法相符。但检测中发现，周玮在数学上尤其是数字运算上超出正常人水平。专家还发现了一个奇怪的现象，周玮在完成简单数学题时，脑区活动与常人相同，但在完成复杂计算时，脑区活动却小于常人。一个可能的解释是，周玮已经把乘方开方计算变成自觉加工，不需要或者只需非常少的脑力资源就可以完成。换而言之，周玮的大脑中，似乎有一个乘方开方的‘专用CPU’，使得他成为乘方和开方的超级天才。”

    报道没有提到究竟是怎么测试的。不过，2月7日的“最强大脑”节目有一个短片介绍了这个测试。从中我们知道，这并非“最新检测”，而是早在2013年12月27日做的测试（视频见（第6秒）：http://v.youku.com/v_show/id_XNjcwNzgyNDIw.html），而周玮的表演节目是在20天后，即2014年1月17日才播出的。节目中一个研究人员介绍说，周玮做了40道数学题，花了18分钟，对了34道题。镜头对试卷一闪而过，但是通过定格，我们还是能辨认出一些题目（视频http://v.youku.com/v_show/id_XNjcwNzgyMzk2.html）。我能辨认出的题目和周玮写的答案如下：

    3. 36的开方= 6
    5. 11的平方=121
    7. 900的开方=30
    9. 10的平方=100
    11. 216开立方=6
    13. 7的立方=343
    15. 512开立方=8
    16. 19的平方=
    17. 5的立方=125
    19. 125开立方=5
    21. 7962624开5次方=24
    22. 7的15次方=4747561509943
    23. 6的13次方=13060694016
    24. 506623120469开7次方=47
    25. 1544804416开6次方=34
    26. 5的19次方=19073486328125

    从中可以看出，前面部分的题目极其简单，的确是连智障都能做，居然拿来考“超级天才”，莫非是为了送分提高他的分数？后面的题目稍难，但是也没难到哪去，乘方只是个位数的十几次方，开方则是大数开高次方，答案只有2位数，这些都是可以背下来的。“周玮在完成简单数学题时，脑区活动与常人相同，但在完成复杂计算时，脑区活动却小于常人。”如果这个大脑活动测试结果准确的话，正说明他在完成简单数学题时，和常人一样是在计算，而在完成复杂数学题时，是靠背答案，没有在计算，所以脑区活动却小于常人。然而“专家”对这个简单的解释视而不见，发明了和一个“周玮的大脑中，似乎有一个乘方开方的‘专用CPU’”的离奇解释，这不是很荒唐吗？

    再细看试卷，有两道题特别奇怪：

    一，第16题是19的平方，会下围棋的都知道答案是361，不会下围棋的也可以很快心算出来，然后，“超级天才”对如此简单的一道题，却交了白卷（视频http://v.youku.com/v_show/id_XNjcwNzgyMzk2.html可以清清楚楚地看到这道题的答案是空着的），而后面那些复杂得多的、一般人做不出来的题目，他却答对了。做得出6的13次方和5的19次方，却做不出19的平方，这算什么“超级天才”？不也说明他做那些复杂题目是背的？他总共有6道题没做对，是不是就是没背好？

    二，第23题是6的13次方，然而，在20天后的表演节目中，由上海交大数学系副教授徐振礼当场命题，第一道题也是6的13次方。怎么这么凑巧？测试的是北师大专家，表演时出题的是上海交大专家，却出一模一样的题，这不就证明了他只会做特定的“难题”，是靠背或专家作弊吗？

    这样的测试，难怪智障也能当“数学超级天才”。这些专家的无耻，超出了我的想像。我说这是一帮骗子，冤枉他们了吗？不服？让我出几道题当面测测。

2014.2.12.


驳斥云无心在人民网毁谤林树坤的专栏文章

发表时间:2014-02-09 19：18：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eczd.html
    松鼠会云无心（真名王泽斌）在清华本科学的是化工，在美国普度大学读博士时研究的是食品泡泡，毕业工作了，研究的还是食品泡泡，只不过是换了原料，研究的是大豆蛋白的泡泡，在国内就被媒体吹捧成了“营养专家”。他在人民网开了专栏，此前的专栏文章全都是关于食品方面的，倒也符合其“食品专家”的形象。但是在他最新的一篇人民网专栏文章《林树坤造"国际"期刊敛财被揭能扇醒"SCI论文"狂热吗？》http://opinion.people.com.cn/n/2014/0207/c1003-24291176.html，他却根据网络恐怖分子“独立调查员”深圳张胜华提供的黑材料，攻击、毁谤与食品领域毫无关系的林树坤及其创建的瑞士MDPI出版公司。为什么云无心突然变成了“学术打假专家”？唯一的原因就是因为MDPI公司资助了新语丝科学精神奖，而云无心由于长期以来发表劣质伪科普文章硬伤累累、为保健品骗子当帮闲、与反转控“同行”受到我的批评，所以就利用人民网的平台来“公报私仇”。崔永元也当即转发了这篇谤文，目的当然是为了抹黑我。

    MDPI公司办学术期刊，走的是大综合的路子，所以期刊名称都很简单宽泛。云无心在人民网发文诽谤说MDPI办的Cells,Cancers, Polymers等期刊是山寨著名期刊Cell, Cancer,Polymer，是为了“鱼目混珠”。那么MDPI公司还办了Agriculture, Animals, Antibodies,Applied Sciences, Arts, Atoms, Behavioral Sciences, Biology, Genes,Economies, Foods, Life, Laws, Plants, Religions, Viruses,Water等等同样性质名称的期刊，又是山寨了什么期刊？他这不是裁剪材料罗织罪名是什么？MDPI出的Polymers是被SCIE收录的（2012年影响因子1.687），Cancers是被PubMed全文收录的，云无心还不赶快去告诉这些著名的学术论文索引收录了山寨杂志？Polymers主编、德国RWTHAachen大学教授AlexanderBoker同时也是Elsevier旗下期刊Polymer的编委，在其官方履历中两个身份都列着http://www.ipc.rwth-aachen.de/index.php?id=359。云无心说Polymers是Polymer的山寨版，谁见过一个人同时在正版和山寨版任职的？

    云无心在人民网诽谤说，由于MDPI公司有几份期刊被SCI收录，迎合国内像追星一样对“SCI论文”的追逐，所以林树坤自2002年起开始在国内忽悠。事实上，在2002年时，MDPI还只出了5份期刊，而到了2012年，其旗下期刊才开始成批被SCIE收录。MDPI出的期刊虽然都比较新，但已有16种被SCIE收录，其中有15种有了影响因子，最高3.978，最低0.973。这里有其影响因子以及排名http://www.mdpi.com/about/announcements/398，可以看出，还是相当不错的，比云无心发表论文的期刊好多了，云无心自己在一份连SCIE都不收的openaccess新杂志上发零引用的论文（他工作后总共发过两篇论文，另一篇发在影响因子1.59的期刊上），却敢根据网络恐怖分子的谣言在人民网发专栏文章诽谤林树坤和MDPI公司“敛财”“山寨”“忽悠”。

    云无心在人民网诽谤说：“2008年进入中国后，MDPI期刊上发表的中国论文越来越多，而这些刊物在国外学术界却受到越来越多的批评和质疑。”所谓MDPI进入中国，只是为了降低人工成本，在国内设立分公司处理技术事务（例如网站的维护、来稿的登记等等），与中国论文的发表没有什么关系。MDPI期刊上发表的论文以美国、欧洲的为主，中国的只占一小部分。按MDPI自己的统计，来自东亚国家的作者只占27%。抽查MDPI期刊上发表的论文，这个统计是可信的。现在崔永元、王志安、云无心出于对我的憎恨，配合网络恐怖分子拼命炒作MDPI期刊，将来会为其吸引来更多中国作者，也是有可能的。

    云无心在人民网诽谤说MDPI的刊物在国外学术界却受到越来越多的批评和质疑，其依据的只是网络恐怖分子从一些博客网站搜集来的评论，他认为这就能代表“国外学术界”？云无心还诽谤说，MDPI盗用诸如诺贝尔奖得主的名字作为编委、“为了敛财，所谓的‘同行评议’形同虚设”，依据的也都是网络恐怖分子的谣言。MDPI期刊列的十名诺贝尔奖获得者当编委，多数都已退休，挂名是有可能，但说是盗用其名义，那是严重的指控，MDPI是在瑞士注册的出版公司，如果盗用别人的名义，那是非法的，你以为是在中国，或是匿名诽谤，不用承担法律责任？MDPI还是出版伦理委员会（COPE）的成员，云无心如果有其从事非法出版活动或“所谓的‘同行评议’形同虚设”的证据，何不向COPE举报？何不要求SCIE、PubMed、Scopus取消对其期刊的索引？而只会在人民网上化名诽谤？亦明给几百名MDPI的编委发了封诋毁MDPI的信件，这些编委都是在大学或其他研究机构工作的，从我见到的回复看，都是支持MDPI的，而且也说明MDPI期刊的“同行评议”并非如云无心诽谤的那样形同虚设。

    美国杰克逊州立大学教授Paul Tchounwou担任MDPI旗下International Journal ofEnvironmental Research and PublicHealth（IJERPH）的主编，刚刚获得了美国科学促进会2013年度导师奖。他获奖后接受MDPI杂志采访时指出，IJERPH实行严格的同行评议制度和发表高质量的学术论文，所以影响因子逐年增加http://mdpimag.com/2013/11/04/paul-tchounwou-to-receive-the-2013-aaas-mentor-award/。而云无心却在人民网诽谤MDPI的“同行评议”形同虚设。你是相信一个著名学者，还是相信一个食品泡泡博士？

    云无心的老师、美国普度大学食品科学系教授Arun K.Bhunia是MDPI旗下期刊Foods的编委，在其履历中也列出曾为MDPI编过特刊https://ag.purdue.edu/foodsci/Documents/cvs/bhunia.pdf。云无心敢不敢把他的诽谤文章翻译成英文给他的老师看看，说他与林树坤合伙编山寨期刊忽悠敛财？普度大学农业与生物工程系教授D.MarshallPorterfield是MDPI旗下期刊Sensors的编委，为其编过特刊，是不是也是与林树坤合伙编山寨期刊忽悠敛财？普度大学生物系教授DonnaM. Fekete去年刚刚在MDPI旗下期刊Int. J. Mol.Sci.发表论文http://www.mdpi.com/1422-0067/14/9/18239，云无心要不要去告诉她被林树坤骗钱了？

2014.2.8.


转基因大豆油含有转基因成分吗？

发表时间:2014-02-08 19：59：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecyt.html
    在《转基因大豆油含有有毒农药残留吗？》一文中，我指出，崔永元自以为“内行”的说法“严格意义上讲转基因大豆油不含转基因成分，但不排除草甘膦残余”恰恰是外行的，事实正好相反，转基因大豆油可以检测到转基因成分，却已被排除了草甘膦残余。崔永元对后者没有做出回应，对前者则引用中国工程院院士陈君石在2013年6月的说法：“严格来讲，转基因大豆油里不应该检测出任何转基因成分。”质问我：“你是否觉得自己比陈君石院士更内行？你自称科学界传话筒，能否与那些转基因专家统一口径后再出来愚弄公众？”并骂道：“况且现在也没几个人再信方科学，让它自娱自乐吧，一个不敢出家门在电脑前混余生的难人。”

    陈君石院士是研究食品毒理学的，如果要谈毒理学、毒理实验，固然是内行，但是对涉及分子生物学、生物技术的细节，却并非内行。事实上，陈院士在谈及转基因技术时，经常出现口误，例如出过“基因是蛋白质”这种学过高中生物课就知其非的低级错误。何况，转基因大豆油究竟能不能检测出转基因成分，应该拿数据说话，而不是以某个人的话为依据。

    那么转基因大豆油还有没有转基因成分呢？在回答这个问题前，我们先要弄清楚什么是转基因成分。转基因大豆被转入了一段外源基因，例如抗草甘膦基因，其物质是DNA，该基因生产一种外源蛋白质，那么这段外源DNA片段和这种外源蛋白，就称为转基因成分。大豆油由各种脂肪酸组成，如果是纯粹的大豆油，其成分不含DNA和蛋白质，自然也就无所谓转基因成分。但是转基因大豆油是用转基因大豆作为原料生产、加工、提取的，在实际的生产中，无法完全去除DNA和蛋白质，即使是精炼的大豆油，也会含有微量的DNA和蛋白质，能不能检测出来，就取决于检测方法的灵敏程度。要检测微量的DNA要比检测微量的蛋白质容易得多，因为采用聚合酶链反应技术（PCR），可以无限扩增DNA，让微量变成大量。理论上，即使样品中还残余一分子的DNA，都可以被检测出来。实际上能否做到，取决于多种因素。

    1999年，欧洲委员会的报告指出，新的研究表明，在用转基因大豆做成的精炼大豆油中，能够检测出转基因成分[文献1]。2010年葡萄牙研究人员发表论文，能够用PCR技术定量地检测精炼的转基因大豆油中的转基因成分[文献2]。可见，转基因大豆油中能够检测出转基因成分，是被多方实验所证实的，不管崔永元信不信，事实就是如此。

    之所以要研究检测转基因成分的技术，并不是因为转基因食品有害，而是纯粹出于管理的需要。正如欧洲委员会的报告指出的：“本委员会要重申，根据现有的知识，本意见书所评估的所有新型食物，供人类食用都是安全的。因此，目前的问题并非有关健康的考虑，而仅仅是为了处理标识的法律因素。”不管转基因大豆油里含不含转基因成分，它都是安全的。前面提到，所谓转基因成分就是指外源DNA片段和外源蛋白质。在理论上，食用外源DNA片段不可能对人类健康造成风险，吃基因不可能改变人的基因。但是食用新型蛋白质是可能有导致过敏等风险的，只不过转基因食品在上市前，都已通过成分分析和实验排除了这种健康风险，所以已上市的转基因食品都是安全的。

    但是国内有些人在讲转基因大豆油是安全时，去强调其中不含有转基因成分，则会对公众造成误导，误以为如果含有转基因成分，就不安全或有不确定因素，那么，明显含有转基因成分的转基因食品原料或其粗加工产品的安全性岂不让人疑虑？所以我们要强调，不管是转基因食品原料、粗加工产品还是深度加工产品，不管含不含转基因成分，都是同样安全的。

文献：

1. http://ec.europa.eu/food/fs/sc/scf/out33_en.pdf
2.http://www.sciencedirect.com/science/article/pii/S0963996909003202


方舟子诉法治周末侵权案上诉状

发表时间:2014-02-07 15：53：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecyi.html
    民事上诉状

    上诉人：方是民（笔名方舟子），男，1967年9月28日出生，汉族，自由撰稿人。
    被上诉人：法治周末报社，住所地北京市朝阳区花家地甲1号。
    法定代表人：伍彪，社长

    上诉人因与法治周末报社名誉权、肖像权纠纷一案，不服北京市朝阳区人民法院（2012）朝民初字第27314号民事判决，现依法提起上诉。

    上诉请求：

    一、撤销（2012）朝民初字第27314号民事判决；
    二、依法改判被上诉人删除其网站www.legalweek.cn和www.legalweekly.com.cn上的《方舟子涉嫌抄袭总调查》一文；并在法治周末报纸第一版面及网站www.legalweek.cn和www.legalweekly.com.cn首页显著位置刊登道歉信，刊载时间不少于一个月，公开向上诉人赔礼道歉，以消除影响、恢复上诉人名誉；赔偿上诉人精神损害抚慰金10万元、律师代理费8000元、其它经济损失5000元；
    三、诉讼费用由被上诉人承担。

    事实和理由：

    一、一审对被上诉人提交的田松、刘兵等未经出庭质证的证人证言等证据错误采信；判决认为涉案报道“均属有据可查，且来源可靠不存在疑点”，缺乏事实依据。

    二、一审判决认为“涉案文章使用的词语均为中性，并无贬低、谩骂等对人身进行强烈情感伤害的用语”。事实上，涉案文章大量引用网络匿名人士对上诉人的攻击用语，更借他人之口对上诉人进行无事实依据和法律依据的诽谤，严重损害上诉人名誉、声誉，对上诉人造成很大的情感伤害。

    三、一审判决认为涉案“文章内容系报道他人的判断和有关争论，通篇无被告的肯定性结论，也没有指称原告存在剽窃的陈述。因此，从涉案文章的语词运用、文字细节等表征看被告并不存在诽谤、侮辱情节，只是在报道关于原告是否涉及剽窃的这一事实争论”。

    上诉人认为，涉案报道“我认为那是抄袭”部分，先直接用伯恩斯坦教授电邮中的第一句话（“是的，我认为那是抄袭”）作为标题，误导读者以为伯恩斯坦教授在上诉人是否抄袭的问题有过定论,而根据被上诉人提交的证据，伯恩斯坦这句话指的是有人将其著作《天才的13个思维工具》逐字逐章抄成了大约10篇文章凑成一本书出版，跟上诉人毫无关系。其次在引言中重点提示读者以“几乎原文引自”的表述诽谤上诉人。后又将四段差异巨大的中英文对比堆砌在一起并确定这是“相同部分对比”。这些情节加之涉案文章的总体基调（一审判决亦认定涉案报道不公正，“有一定倾向性”）决定了，任何一个有正常理解能力的读者看了涉案文章都会得出这样一个正常结论：被上诉人在上诉人是否抄袭这一问题上持肯定的立场。一审判决却仅依据“涉案文章的语词运用、文字细节等表征”认定事实，刻意忽略被上诉人在炮制涉案报道时玩弄的文字编辑游戏已经成功地误导了读者，完成了其对上诉人的抄袭指控。

    四、一审判决一方面认定涉案报道“被告的报道方法和素材整理，有一定的倾向性”，另一方面认定被上诉人炮制涉案报道“本身价值中立，不应被确定为恶意”，对被告的主观状态予以了明显矛盾的阐述。

    五、一审虽然认为“新闻报道除真实外，还需要遵守中立、客观的原则”，且一审法官曾发表文章称：“以职业身份的道德要求来判断专业人员的行为是否合法，或者判断是否应当容忍适度损害，在法律上并不罕见。比如新闻记者关于事实的报道不能是道听途说，或者医务人员在医疗过程中对急症重患者即使没有医疗费也不能推出门外仍要进行救治。××的职业道德要求，同样是判断××行为合法性问题的法律依据”，但对本案，一审没有以《中国新闻工作者职业道德准则》等专业标准来判断被上诉人行为是否合法。

    六、一审作出的上诉人有“知名度”、“属于公众人物”的判定是基本正确的；但判称“极高的知名度”，并不妥当；其后的“在涉案文章讨论的主题领域内原告更拥有强大的话语权”的认定，缺乏事实依据。

    事实上上诉人的话语平台仅仅是微博、博客等自媒体，偶尔接受采访、访谈发表一定言论，即话语平台有限，在华人文化圈和网络上的话语权十分有限且偏弱。即便是就揭露学术腐败这一主题而言，上诉人亦仅仅以个人名义就有关问题发表意见而已，许多言论并未得到有效反馈而是不了了之，其言论影响力与官方传统媒体不可等量齐观。

    七、一审认为的“被告的报道方法易引起读者的误解”显然是正确的，但同时错误认为“相应损害后果可在原告进行回应后有所消除”，并据此不判令侵权人公开赔礼道歉等一审判决内容没有法律依据。

    （一）显而易见，一审判决认可被上诉人的行为会因为“误解”造成相应的“损害后果”，即有损害后果却不需负法律责任实在费解。

    （二）一审判决也只是认为上诉人的回应会让损害后果“有所消除”，而非大部或全部消除，却又判决侵权人不用承担任何责任显然没有任何法律依据。况且上诉人回应的受众与被上诉人侵权报道的受众并不完全一致甚至是大相径庭，因此上诉人的回应对损害后果的消除作用是很有限的。

    （三）通过何种方式、渠道发表侵权言论，即应当通过何种方式、渠道赔礼道歉。这不仅仅是法律常识，也是人之常情。况且，显而易见，上诉人的微博、博客等自媒体的影响力远远不及法院判决侵权人公开赔礼道歉的法律效果。

    （四）一审判决的逻辑如得到支持将陷上诉人于极其被动的法律地位：上诉人不能对任何侵权言论或行为予以回应，否则，上诉人等于自己替侵权人免责了。这不是任何一个自然人或者公众人物应该承担“容忍义务”。

    八、一审认为，上诉人拒绝接受《法治周末》的采访，故上诉人也要为《法治周末》的不实报道承担一定责任。该判定，等于是给公众人物设定了必须接受媒体采访的法定义务。且一审判决对《法治周末》发给原告的“采访提纲”内容避而不谈，因为那根本不是正常的采访提纲，而是一篇以诽谤内容为提问前提的、讨伐上诉人的檄文。以一审判决的逻辑，上诉人已经公开拒绝很多媒体的采访，而这些媒体完全可以放心大胆地发表造谣、诬蔑上诉人的报道，而责任都会归咎于上诉人拒绝接受其采访。实在是荒唐！

    九、赔偿精神损害抚慰金是严重名誉侵权的责任承担方式之一；上诉人支出的律师代理费是上诉人直接经济损失之一，更理应获赔。

    由侵权人赔偿受害人精神损害抚慰金、赔偿受害人支出的律师费，符合《中华人民共和国民法通则》第一百二十条等法律规定。

    十、一审违反法定程序。

    本案一审2012年8月6日立案，上诉人迟至2014年1月22日才收到判决书，故审理期限严重超过法律规定。

    综上，一审判决认定事实错误、适用法律错误、违反法定程序。故请求二审法院秉公审理，支持上诉人的全部上诉请求。

    此致
    北京市第三中级人民法院

    上诉人：方是民

    二O一四年一月二十九日


转基因大豆油含有有毒农药残留吗？

发表时间:2014-02-06 18：53：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecy4.html
    崔永元转了一个匿名微博称：“严格意义上讲转基因大豆油不含转基因成分，但不排除草甘膦残余！你自己认为呢？”并评价说：“内行！”崔永元为什么认为这个说法“内行”呢？因为他的科学顾问、水变油和地震预测“专家”陈一文一直在声称，转基因大豆中的草甘膦残留是万恶之源，导致了各种各样的疾病。这里涉及两个问题：草甘膦是不是那么可怕？转基因大豆油有没有草甘膦残余？

    草甘膦作为一种除草剂，是在1970年由孟山都公司化学家John E.Franz发现的，几年后推向市场（商品名“农达”），逐渐成为使用最多的除草剂之一，一度是孟山都公司的主要收入来源。但到2000年，有关草甘膦的专利都已失效，其他公司（特别是中国公司）也大量地生产草甘膦，草甘膦目前仅占孟山都年销售额的10%。

    草甘膦杀草的原理是，它能够抑制EPSP合成酶的活性，干扰莽草酸代谢途径，植物没法合成苯丙氨酸、酪氨酸、色氨酸这三种芳香族氨基酸，就死掉了。这个原理决定了草甘膦的两种特点：第一它是广谱的，因为所有的植物都需要合成这三种氨基酸，所以所有的植物都能被草甘膦杀死；第二它是低毒的，因为动物体内不合成这三种氨基酸（而是靠从饮食中摄入），不存在莽草酸代谢途径，所以低剂量草甘膦进入动物体内的话，不会对动物身体健康产生影响。在正常使用情况下，草甘膦对人类健康不具有风险[文献1]，在最坏的假想情形中，通过食物摄入草甘膦的慢性风险也是极低的[文献2]。多项研究表明，长期接触低剂量草甘膦，未发现引起任何疾病[文献3、4、5]，

    草甘膦作为一种在很多作物种植过程中使用的低毒广谱除草剂，转基因品种用，非转基因品种也用。有的转基因品种具有抗草甘膦的能力，例如抗草甘膦转基因大豆。这是因为有的微生物的EPSP合成酶的活性不受草甘膦的影响，把这种EPSP合成酶基因转入大豆中，大豆本身的EPSP合成酶被草甘膦抑制了，还有外来EPSP合成酶能继续发挥功能，所以大豆的生长不受草甘膦的影响。那么这种转基因大豆的草甘膦残留是否会比较高呢？检测的结果是否定的。美国的检测表明，抗草甘膦转基因大豆中的草甘膦含量与非转基因大豆的相当，都低于联合国粮农组织设定的限量（干重20mg/kg）[文献6]。根据中国国家质检总局及出入境检验检疫机构抽样检测监控数据分析，大多数批次进口转基因大豆未检出草甘膦，少部分虽有检出，但均低于6mg/kg[文献7]。由于草甘膦溶于水，不溶于油，不在油中浓缩，在大豆油中已找不到草甘膦残余（加工因子<0.01），联合国粮农组织因此甚至不对大豆油中的草甘膦做限量，也就是说排除了转基因大豆油存在草甘膦残留问题[文献6]。

    崔永元是不是觉得自己比联合国粮农组织更内行？

    顺便说一下，精炼过的油是不能完全去除DNA的，所以用高灵敏的PCR方法是可以检测出转基因大豆油中的转基因成分的，所谓“严格意义上讲转基因大豆油不含转基因成分”也是外行的说法。

文献：
1.http://www.ncbi.nlm.nih.gov/pubmed/10854122
2.http://www.epa.gov/oppsrrd1/REDs/factsheets/0178fact.pdf
3.http://www.ncbi.nlm.nih.gov/pubmed/21798302
4.http://www.ncbi.nlm.nih.gov/pubmed/22683395
5.http://www.ncbi.nlm.nih.gov/pubmed/22683395
6.http://www.fao.org/docrep/009/a0209e/a0209e0d.htm
7.http://www.moa.gov.cn/ztzl/zjyqwgz/zxjz/201109/t20110919_2290532.htm

2014.2.5.


“中国雨人”在愚人

发表时间:2014-02-01 14：08：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecto.html
    江苏卫视节目组的炒作水平还是很高的。这两天到处是《“中国雨人接受测试被证实心算能力超常》之类的报道，新浪微博则搞了一个“方舟子道歉”的话题，貌似这个事件已有定论。北京师范大学心理学院院长刘嘉从幕后走到前台，声称节目的科学性由他保证，“周玮是真的天才”，“比如0.738953，他可以立刻告诉你是哪两个整数相除。”(http://news.xinhuanet.com/2014-01/27/c_119156572.htm)——我也可以立刻告诉你这是738953和1000000相除，让人怀疑刘院长应该去重修小学数学。《解放日报》则独家报道，“据专家组介绍，他们给周玮心算的题目类型有很多，包括多位数乘法、乘方运算、开方运算等。方舟子提出的‘让他开个3次、4次方’这类运算也测试了，结果周玮都能算出来。”（http://news.xinhuanet.com/edu/2014-01/28/c_126072172.htm）介绍这次测试的报道不少，只有《解放日报》往里塞进了一句“方舟子提出的‘让他开个3次、4次方’这类运算也测试了”，所以叫独家。至于究竟开的是多少位数的3次、4次方，精确到几位有效数字，这个最关键的能够驳倒我的题目，该报道却不提了，而只提了一个简单的题目：

    【例如，在一张写着题目“321×678”的答题纸上，他写下的运算过程为：“321÷3=107，678÷6=113，107×113×3×6=217638”。上海交大数学系和自然科学研究院特别研究员徐振礼表示，对周玮的很多数字分解，他并不理解，因为分解后似乎还是很难心算，但周玮分解后就能得出答案了。】

    上海交大数学系副教授徐振礼应该和刘院长一起去重修小学数学了，居然看不懂周玮为什么要这么分解。这么分解后几位数字都变成1和0，很容易心算乘法了。难怪有科大校友呼吁收回此人的学位证（徐振礼是中国科技大学数学系毕业的），丢科大人的脸。

    这个运算过程表明周玮只是学会了一些简单的速算技巧，其运算过程毫无神秘可言。周玮还算了哪些题目，我们不得而知，因为这是一次由江苏卫视节目组的合作方徐振礼和华东师大心理与认知科学学院副教授李先春搞的秘密测试，这两个专家只愿意对外公开这一道题。据《新闻晨报》报道：

    “为了避免干扰周玮，节目组要求对测试结果保密，记者也被阻拦在门外不得亲眼见证周玮的计算过程。只能在周玮休息的间隙进入与两位专家进行交流。在记者的再三要求下，专家出示了一道周玮算出的题目。在一张写着题目“321×678”的答题纸上，周玮写下来的运算过程如下：321÷3＝107；678÷6＝113；107×113×3×6＝217638。……”（http://sh.sina.com.cn/news/b/2014-01-28/082780013_2.html）

    江苏卫视都敢让周玮到舞台上当众表演，却不敢让人见证周玮被测试的过程，理由居然是避免干扰，这是多么智障的理由？但从报道透露出的一些信息，我们可以知道为什么要“避免干扰”：

    “专家表示，在测试之前，周玮先进行了‘交底’，究竟能算到哪一个程度。周玮写下，11能算到5次方，14能算到5次方，19能算到4次方……”

    但是周玮在江苏卫视“最强大脑”表演的第一道题是计算6的13次方，相当于36的6次方再乘以6，如果是硬算的话，远远超过周玮“交底”的计算极限，这不能不让人怀疑其在电视上的表演是串通好的。

    《新闻晨报》记者事后自己给周玮出了三道题，记录甚详。

    第一道题：7×8×3×9×4×6×5，几秒种后，他慢慢写下答案181440。

    这道题实际上是3x4x5x6x7x8x9，即9的阶乘除以2，不用挨个挨个算。要硬算的话也不难，因为一个乘数始终只有一位数，做过心算训练的都能做到。

    第二道题：78×56×23×12×35。这道题花了20秒左右，周玮写出的答案不对，又重新算了一遍。

    这道题要硬算，但乘数只有2位数的心算经过训练普通人也能做到，周玮却算错了。

    最有意思的是第三道题。

    (第三道题，2的80次方，他也很快写出了答案。)

    新闻晨报：你在计算2的80次方时，是怎么算的？
    周玮：2……乘以……80次。
    新闻晨报：都是一个个乘么？
    周玮：是。
    新闻晨报：这样好像很麻烦，还有没有什么巧妙的方法？
    周玮：不算……难。我……一个个……乘……80次。

    《广州日报》也报道了这个对话，大同小异（http://news.hexun.com/2014-01-28/161826918.html）：

    记者：那你在计算2的80次方时，是怎么算的？
    周玮：2……乘以……80次。
    记者：每次都是一个一个乘的么？
    周玮：是……
    记者：这样好像很麻烦，还有没有什么巧妙的方法，比如，记下2的10次方是1024，然后算1024的8次方？
    周玮：不算……难。我……一个个……乘……80次。（意思是：每次乘以2算起来更简单一些。）

    这个对话表明周玮在说假话。2的80次方如果是每次乘以2硬算的话，总共是乘79次，而不是80次。他号称刚刚算过，要数乘了多少次，不可能搞错，如果像他说的乘80次，那么得出的结果是2的81次方的。但他得出的结果是2的80次方的，这证明他在说假话，他只是背下了结果。如果要硬算2的多次方的话，没有人会去挨个挨个相乘，因为那样速度太慢而且容易搞混，比如算2的6次方，你会把2乘以5次吗？不会，只要算8X8即可。周玮在运算方面并不傻，会做分解找规律，让人难以相信对2的多次方他突然变得如此弱智，只能说明他在说假话。

    背2的多次方结果是许多数学爱好者喜欢干的，由于在计算机方面有应用，许多程序员也都能背下2的多次方结果。表演速算的人也喜欢表演2的多次方，不需要全都记下，只需要记住2的10、20、30、40……次方结果，再根据需要相应地乘以2、4、8、16……即可。从报道看，周玮很喜欢表演计算2的多次方，例如，专家测试时他算的是2的18次方：

    “他心算速度很快，这不是每个孩子都可以掌握的。5位数乘1位数再乘1位数、2的18次方，这些题目的心算对他来说都没问题，可以马上说出答案，至于怎么算的，他说不出来，我们也搞不清楚，恐怕需要从神经科学的角度进行更深入的探究。”

    2的18次方可以马上说出答案，正说明是背的。周玮自己都说了是挨个挨个相乘，“专家”却说“至于怎么算的，他说不出来，我们也搞不清楚”，这不是骗人吗？

    他接受《三晋都市报》采访时，算的是2的81次方：

    “周玮告诉记者，他最高能算2的81次方，一共25位数。他随意拿了一张纸，写道：2417851639229258349412352。25位数，没问题。记者还专门用计算器算了一遍，准确无误。在场的人无不叹服。”（http://sn.people.com.cn/n/2014/0123/c340887-20462288-2.html）

    他算都没算，随手就写下了2的81次方的结果，说明是背的。既然能背下2的81次方的结果，除以2就是2的80次方，他却说算2的80次方要一个个乘，这不是在说假话吗？

    由此可见，周玮只能心算一些简单的题目，而且速度不快，还会出错，这与2009年央视《走进科学》对他的测试结果相符。对那些听上去吓人的题目，例如16位数开14次方根，2的多次方，是靠背的。背的却说是一个个地硬算，这就是骗人了。那些“专家”在如此明显的事件中的弱智表现，让人怀疑他们要么自己才是智障，要么是在合伙欺骗。这不禁让人想起上个世纪八、九十年代的那场特异功能闹剧，简单的小魔术就能骗过很多科学家，而现在，简单的心算训练加上记忆就能让“专家”惊呼为“数学天才”。特异功能当时有一些著名科学家力挺，而现在在前台力挺“数学天才”的，只是几个副教授，还有一个姗姗来迟的院长。当时几乎全民相信特异功能，而现在网上则是一片质疑声。时代还是进步了。而现在吹捧“数学天才”的这些“专家”，也将会像那些力挺特异功能的著名科学家一样，成为笑柄。

2014.1.29.


我与崔永元的争论（续十四）

发表时间:2014-01-31 17：03：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecry.html
【崔永元】

肘子总是自我感觉良好，臆造出"方黑方学"，不知大家感兴趣是因为百年才出这么个标本。其实它的骗术并不必江湖术士高明，只是脸皮更厚而已。如果非得找出区别，那就是骗子只是骗，而肘子骗还要耍流氓。

【方舟子】

“方黑方学家”不过是对像崔永元这种人的恰如其分的称呼。自称以摁倒我为人生奋斗目标，上网除了造谣、谩骂、攻击我就基本不干别的，还有比“方黑”“方学家”更恰当的叫法吗？崔永元只是入门才干了几个月，有的人已十年如一日天天如此，还有他学的。一帮人会恨一个人到这种地步，的确是百年不遇的怪现象。

【崔永元】

正规的科研机构都怕肘子，它胡乱告你就得认真查。查完没问题，它依然胡搅蛮缠。负责人会选择让大家远离肘子，安心科研。当然也有人迫于压力违心迎合肘子。一个机构维护不了自己工作人员的尊严，让步于一个流氓骗子，真是悲剧。这次，俺一定会痛打落水狗让肘子现形。

肘子耍流氓，男女老少都被它谩骂。 || 静若溪:其他暂且不论，就打假朱毅这件事，肘子的地痞流氓逻辑显露无疑！谁要对转基因质疑肘子的矛头立码对准谁开炮且不依不饶还连及人家单位，这什么打假斗屎？

【方舟子】

崔永元这是又要当科研机构的发言人？我哪一次举报学术造假不是有根有据证据充分？有的造假者被处理，例如合工大杨敬安、清华刘辉、厦大傅瑾、北京化工陆俊，有的没有被处理。崔永元说处理这些学术骗子的机构是“违心”“维护不了自己工作人员的尊严”，他这是打算为学术骗子维护尊严？

崔永元说我攻击国家领导人，还说我说中国是中华骗子共和国（其实我是说国外有这种说法）。他以为现在还是文革，要告我一个“恶攻罪”借刀杀人？他不是早就置顶多日说我攻击国家领导人吗？不是有律师号称已经报警了吗？怎么公安、国安不来找？为避免被外星人征用，我这次就破例不附崔永元原微博了。

【崔永元】

肘子骂中国被揭明显变怂，这回也不链接原文了。你也就是跑到国外敢骂骂咧咧，你在国内骂一个试试?你也只敢骂慈悲为怀的佛教，你把所有宗教都骂骂试试?

【方舟子】

我作为战斗的无神论者，当然“骂”所有的宗教，“骂”得最早、最多、最狠的是基督教。崔永元竟以为我“只敢骂慈悲为怀的佛教”，不过看网上那些佛教徒对我的咒骂，可是一点也看不出“慈悲”。崔永元这种想借刀杀人搞政治迫害的，当然更与“慈悲”无关。

因为崔永元的微博指名道姓散布关于国家领导人的负面消息，我在评论该条微博时破例没有引用其微博，以免被搜狐外星人征用（即便如此，我那条微博被人转到新浪微博时也立即被删除）。我破例了一次，崔永元就说我不链接原文是“明显变怂”，那么崔永元在攻击我时从未链接我的微博原文，岂不是他自己从头怂到尾？

【崔永元】

肘子只做过黑基金，没做过阳光下的公益慈善，所以对此一窍不通。让你再瞎掰一段，法庭上给你上课。

【方舟子】

我没有做过任何基金，不管是黑的白的，都没做过。倒是崔永元的所谓“阳光下的公益慈善”，第一和慈善没有什么关系（“口述历史”算什么慈善？），第二绝大部分账目至今没有公开，小部分公开的也不清不明，何来“阳光”？他还想着上法庭上课，法院是他开的？

【崔永元】

看新闻，海淀法院受理讼案，于是去理发，理发师夸我头发好，可以出庭。

【方舟子】

崔永元现在值得骄傲的，也就剩他的头发了，不停地拿这说事。要是碰上个谢顶的法官，他还敢出庭吗？

【崔永元】

再发!

大洋彼岸的绅士

【评方舟子的“中华骗子共和国”】方舟子曾辱骂中华人民共和国为“中华骗子共和国”，抹黑和诬蔑缔造我们国家的56个民族，昨日竟抵赖谎称“我是说国外有这种说法”。试问方舟子，你一个扯着正义旗帜专营欺世盗名勾当的假斗士，有何资格侮辱全国人民为骗子？又有何脸面因崔永元斥你为骗子而恶人先告状？

【方舟子】

韩寒去跟马英九“久仰5秒”，有人评论说韩寒代表的是“中华围脖民主共和国”，我纠正说他代表的是“中华骗子共和国”，有阅读能力的人都知道这是在讽刺骗子集团。崔永元却说我是在辱骂中华人民共和国、侮辱全国人民玮骗子，难道他认为韩寒去与马英九“久仰5秒”，是代表中国人民共和国、全国人民去的？

【崔永元】

三打白骨精。

谢佑平: 哈哈。原告不一定嬴，被告不一定输。长打官司的人应该最清楚。

【方舟子】

用论文行贿检察官、大面积学术造假被我揭露过的复旦大学法学教授谢佑平跳出来与崔永元一唱一和，对朝阳法院的离奇判决幸灾乐祸，这不是意料中的吗？

【崔永元】

是吗?麻烦你上农业部网站上查一查有没有人非法种植转基因水稻? || 眼睛乌珠:崔永元不懂装懂反对转基因被掌脸后，找个知情权来下个台阶吧！转基因所有审批监管内容农业部网站一直是公开的！

【方舟子】

原来崔永元不是要找政府部门要知情权，而是要找非法的人要知情权。有人违法，最多只能说明政府监管不力，跟知情权有什么关系？

【崔永元】

没这么复杂，就是骗子流氓。 || 宁财神: 表述不准确，重说一遍 :方舟子概括起来，他是中国传统文化中的以厚黑学为代表的糟粕，和中国现实生活中法律不健全政治不透明的阳奉阴违的官场文化，以及现代文明中的以转基因为代表的纯商业逐利模式的大杂烩。

宁财神

准确的概括方舟子，他是中国传统文化中糟粕的代表厚黑学，和中国现实法律不健全政治不透明的阳奉阴违的官场文化以及整个世界现代文明中的糟粕以转基因为代表的纯商业利益驱动的典型代表。

【方舟子】

崔永元转腾讯宁财神骂我的微博，结果正版宁财神声明腾讯宁财神是假冒的（用了宁财神的头像），他本人不敢招惹我。这算不算是崔永元抱错了大腿？冒牌宁财神声称要出钱让我吃一辈子转基因大米，我正准备找宁财神要钱呢，这下找不到金主了，崔永元愿意替冒牌宁财神赞助吗？反正他有公益基金。

【崔永元】

|| 大洋彼岸的绅士:方舟子，你以“中科院生物物理研究所教授”的虚假头衔在河南大学举办讲座，为何被揭后才匆忙发文进行狡辩？上海交大何士刚多年来涉嫌捏造履历并将博士后夸大成哈佛医学院/HHMI研究员，为何你对如此大假视而不见？你的“较真”精神在哪里？你究竟是打假还是护假？

【方舟子】

2005年我和当时是生物物理所研究员的何士刚一起去河南大学做讲座，写海报的工作人员想当然地以为我也是生物物理所的人，海报贴在校园内，我没见到，等讲座完了，去办公楼和学生座谈时，我才注意到该海报。我当时做过澄清：http://blog.sina.com.cn/s/blog_47406879010000n7.html。邀请我的生物系老师当然知道我不是生物物理所的人，讲座开始时介绍我也没有那么介绍。崔永元说我冒充生物物理研究所教授，好像以为谁都和他一样以教授头衔为荣似的，这就叫燕雀安知鸿鹄之志。

【崔永元】

肘子认识的世卫组织不是这种观点。

南方周末

【世卫组织：“转基因食品应该进行具体个案的严格风险评估”】阿瓦艾达拉供职于世卫食品安全与人畜共患病部门，她其中一个研究领域是转基因。“我们并没有一个对转基因食物安全性的总体说法。WHO的态度是，转基因食物应该进行具体个案的严格风险评估，包括上市前和上市后。”http://url.cn/OakmJi

【方舟子】

该世卫组织工作人员后面还有话：“我们WHO知道现在市场上的转基因产品经过了严格的风险分析程序，因而它们是安全的。”“南方周末：你是说现在市场上所有的转基因食物经过了评估过程，我们不需要担心安全问题了，是吗？阿瓦艾达拉：是的……那些产品都经过了严格安全性检测——否则是无法进入市场的。”这些话被崔永元和南方周末微博给吞了。这个观点和我引述的WHO官方文件观点没有任何区别，也和我的观点没有任何区别。WHO和我的观点一直是，已被批准上市的转基因食品是安全的，而崔永元以及其他反转控认为已上市的转基因食品也是不安全的或有疑问的。崔永元想通过对WHO观点断章取义来误导众人，再次抱错了大腿。

【崔永元】

既然选择了与肘子恶势力挑战，一百个诉讼也不怕。

【方舟子】

那就请崔永元再多诽谤一些人，我们一起创造条件让崔永元成为史上被诉侵害名誉权最多的全国政协委员。

【崔永元】

可以这样理解。 || 又见5毛: 世卫组织的观点很清楚：转基因在米国安全的，在其他国家不一定安全。

【方舟子】

世卫组织说：“目前在国际市场上的转基因产品均已通过由国家当局开展的风险评估。这些不同的评估在总体上遵循相同的基本原则，包括环境和人类健康风险评估。这些评估是透彻的，它们未表明对人类健康有任何风险。”http://t.itc.cn/yjU原来在崔永元的心目中，“国际市场”只指“美国市场”，“国家”只指“美国”。

【崔永元】

骗子的骗术并不高，脸皮再厚也嫌薄。

大洋彼岸的绅士

【网络畸骗方舟子（四）：“生物医学出身”考】方舟子经常凭借谷歌＋百度＋雅虎问答，将自己装扮成史学家、物理学家、医学家和数学家等，如为了诋毁中医，竟给自己封了一个“生物医学出身”头衔。试问方舟子，你真的是“生物医学出身”吗？难道你所谓的“鸿鹄之志”，就是为了充当“中国第一骗子”？

【方舟子】

崔永元转“方学家”文章，引英文维基对“生物医学”的定义，说生物医学不是我研究过的分子生物学、生物化学，说我自称“学生物医学出身的”是骗人。但英文维基的“生物医学”词条后面明明说：“它包括许多生物医学专业和领域，例如分子生物学、生物化学……”http://en.wikipedia.org/wiki/Biomedicine崔永元欺负大家像他一样不懂英文吗？“骗子的骗术并不高，脸皮再厚也嫌薄”这句话，崔永元还是自己留着吧。

【崔永元】

|| 曹明华2010: “生物医学”跟“生物化学”区别非常大。我本科是生物医学工程，5年时间有1年半在上海医科大学学临床～从上海交大搬去医科大学住的。这绝不是听几堂课，更不是像“方科学”那样搞个网络搜索，“网络坐诊”就自以为懂“生物医学”了 ||

【方舟子】

崔永元找了个已被多次证明的学术骗子曹明华来证明“生物医学”跟“生物化学”区别非常大。生物医学是各个与医学基础研究和临床应用相关的生物学专业的统称，这个骗子以为是生物医学工程呢？崔永元看不懂后面多了工程两字？比如生物化学、分子生物学，如果研究的是植物，当然不属于生物医学领域，但是如果研究的是动物、人类，有应用于医学的可能性，就属于生物医学。饶毅几年前任北大生命科学学院院长时，北大发的新闻通稿是：“饶毅教授到任，是我国历史上在生物医学界第一次招聘到已经在海外功成名就的科学家、第一次招聘到国际名牌大学生物医学领域的讲席教授。”崔永元、曹明华现在要跳出来，研究分子生物学、神经生物学的饶毅冒充“生物医学领域”科学家、讲席教授。

【崔永元】

所以我说，大家去日本看一次，胜过我做100个纪录片。 || 编剧赵华: #转基因五毛#骗子@方舟子 看到日文写着：“不分是否#转基因#，可能含有#转基因成分#”的照片就以为捞到稻草了。若检测不出转基因成分，算谁的证据？小崔的？ 呲牙 ||鬼故事集:

梦梦

这是日本便利店的食品 无论是饮品 甜品 油炸食品 甚至日本人离不了的纳豆都有标识"遺伝子組み換えでない "意思是非转基因我翻遍了超市所有关于豆制品的成份，客观的说目前没发现有转基因标识的产品。在这留学的两年里我也从没见到超市有转基因 @崔永元-实话实说大洋彼岸的绅士 编剧赵华

|| 大洋彼岸的绅士: “遺伝子組み換えでない ”翻译成中文就是“非基因改造”或“非转基因”。

梦梦

崔叔叔好 博士叔叔好 ，我在日本留学所以我觉得我对日本人吃不吃转基因食品有发言权 日本人他们真的是不吃他们食品都得标的清清楚楚 尤其豆制品 奶类制品 甚至薯条有时都得标明 我挺你们 加油 肘子真的是害人编剧赵华 @崔永元-实话实说大洋彼岸的绅士 @韩寒 精

【方舟子】

已经有那么多在日本的网友贴出了他们在日本买到、看到的转基因食品，崔永元还在那里借一个新注册的方黑马甲之后在那里造谣说日本人“真的是不吃”转基因食品，证据是有的日本食品标着不含转基因成分。美国、中国也都有食品标注不含转基因成分，崔永元是不是要说美国、中国也没有转基因食品？

【崔永元】

谁要不想过好春节，可以试试和肘子讲理。

【方舟子】

崔永元这是在哀叹自己过不好春节了？天天在那里造谣、诽谤他人，自找的。倒是应该感谢他的表演又让我们可以过上一个让微博充满笑声的春节。

【崔永元】

你可以谷歌一下"肘子 "，结果也不会是人。|| 曹明华2010: 我怎么一查就查到：“Moms acrossAmerica” 看到了吗？这就是在美生活过20年的人教你怎么google。这点毫无变通能力都没有！还能靠google来打假？难怪”肖氏反射弧“英文不会查，就说不存在||

曹明华2010

（方舟子：我google了一下Mama acrossAmerica，出来的就只有南方周末采访崔永元的网页，没任何其他网页）果然，方舟子看家本领就是只会在网上google。而小崔是真正深入到这些美国妈妈们中间去的。等这些妈妈的采访片子播出了，方舟子看完后不知还会不会说：因为我google不到，所以这些妈妈们不存在？

【方舟子】

崔永元自己把Moms across America写成Mama acrossAmerica，还要怪别人不会搜索不到，对了，他不懂英语，以为美国人叫妈妈也是mama。我在文章中说了：倒是有一家叫MomsacrossAmerica的反转非正式组织（未注册），是有机食品推销组织，其赞助者包括多家有机食品商。她们把自闭症、过敏、艾滋海默症、哮喘、自身免疫疾病、癌症、不育、躁抑症、消化系统疾病以及其他疾病都归为“美国食品中80%含有转基因成分），声称改吃有机食品就可以让这些疾病都消失。

【崔永元】

《肘子给大家拜年了！》：肘子新春寄语：相信方科学的网友们，大家过年好！方科...#长微博#http://url.cn/LYgfkf

【方舟子】

这算是崔永元憋了一个月的三句半的升级版？除了把各种谣言复述一遍再骂骂街之外，还能有什么？我给改几个字：春天年年来人间，网上网下乐翻天，老吹调查转基因，不圆。


评崔永元在南方周末的呓语

发表时间:2014-01-30 15：03：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecrb.html
    《南方周末》在2014年1月23日刊登了一篇对崔永元的长篇专访《如果是场赌博，他押对了吗？崔永元实话实说转基因》（记者鲍小东朱红军），篇幅长到刊发时要做删节，只在网络版登出全文。《南方周末》一如既往地以造谣、抹黑我为己任，例如在导语中如此说：

    【南方周末：（崔永元）对于方舟子，以其人之道还治其人之身，对战终于演变成了“文革式”的骂战。】

    只见到崔永元对我搞文革（说我攻击国家领导人什么的），除了长着氪金狗眼的黑方周末，谁还见过我对崔永元搞文革？而且还是我先这么干的？黑方周末之无耻，创记录了。

    该专访之精华，在于崔永元的“实话实说转基因”。以《南方周末》惯于为了自己的目的歪曲被采访者言论的“口碑”，人们当然可以怀疑它是否忠实记录了崔永元的话。不过，崔永元自己在微博上推荐了这篇专访，可见他本人是认可这篇专访的忠实性的。那么我们就来逐条欣赏崔永元在该专访中的呓语。

    【崔永元：就是从一条微博开始的。当时（2013年9月8日）我在网上浏览新闻，看到转基因食品试吃活动，方舟子说要创造条件让国人都吃上转基因。我一听这话就反感，因为我从“文革”过来，就烦人说非得干什么。我就发了一条微博说，公众有吃和不吃的权利。当然他现在改口了，说什么“让想吃转基因的人都吃转基因”，他要这么说我估计当时就不吱声了，又跟我没关系了。】

    我在转基因玉米品尝会的发言，有视频，有录音，有很快就整理出来并在网上刊登的文字记录（该记录最初发在基因农业网和我的新浪博客上，最近我将它转到百度百家：http://fangzhouzi.baijia.baidu.com/article/3362），我说得清清楚楚，由于反转控攻击我们搞品尝会只吃一两次不能说明问题，“有种天天吃转基因食品”，我说我们是想天天吃，但目前没有条件，要创造条件让我们能够天天吃到转基因食品，这是对参加品尝会的人说的。媒体报道时出现偏差，变成了“要创造条件让国人能够天天吃到转基因食品”，我在微博上纠正过。崔永元到处造谣说我要逼他吃转基因食品，现在又造谣说我后来改口。再好的东西，他不吃，谁逼他吃？他又不是我儿子。如果他只是要争没人剥夺他的不吃转基因食品的权利，他传播各种关于转基因食品的谣言干什么？他跑美国、日本做“调查”干什么？难道是要去美国、日本争权利吗？

    【崔永元：我最早转的那些关于转基因的微博中，连点名骂我的，而且骂得非常难听的，我都转了。我觉得作为一个职业记者就应该公正，把支持的、反对的声音，都放在我的微博上，让大家看看。是谁把我逼到不能转发支持转基因观点的境地的？】

    崔永元最早关于转基因的微博，我全都收录，都是反转的谣言，有谁见过他转过反对的、骂他的？又有谁逼他不能转发支持转基因观点的？难道是被反转控逼的？

    【南方周末：因为软肋，你说为此请教了很多专家，都是哪些专家？
    崔永元：蒋高明、佟屏亚、陈一文、顾秀林等等。还有很多人联系上我，用各种方式提供资料给我。我说你们都用化名，省得被纠缠，我一个人出面。】

    蒋高明是搞生态农业的，佟屏亚原是记者，退休前在农科院搞“战略研究”，陈一文学机械出身，“研究”水变油、地震预测，顾秀林是“云南财经大学社会与经济行为研究中心特聘教授”，这些就是崔永元请教的研究转基因的“专家”。他还有很多“专家”，不过都是匿名的。

    而崔永元特地拿出来说的三个反对转基因的美国科学家，一个是研究艾滋海默症的（崔永元此前曾造谣说此人是我的老师，这回不好意思这么说了），一个是退休物理学教授，一个是声称发现“不明病原体”成为美国学界笑柄的退休植物病理学教授，哪一个是转基因相关领域的专家？他们关于转基因的言论，有何专业性可言？

    【崔永元：我在日本费尽周折，一件转基因食品都没买到，我们甚至采用了网购，都买不到。】

在日本的网友们纷纷亮出了他们家中买到、在超市看到的标有含转基因成分的食品。崔永元会不会说：“写的不是汉字‘转基因’。”？这里还有篇日本媒体报道称，日本是世界第一的转基因进口大国，但本国不生产，日本农民面对来自低成本的转基因作物的竞争很痛苦。http://www.huffingtonpost.jp/2013/08/13/dna_tpp_n_3749775.html

    【崔永元：国内的挺转派不是说转基因已在世界上几十个国家广泛种植了吗，那为什么在日本商业化种植的只有蓝色玫瑰？我觉得这说明一些问题。】

    截至2012年共有28个国家商业化种植转基因作物，并没有人把日本包括在内。日本并非农业大国，玉米、大豆主要靠进口，棉花全部靠进口，这三样作物恰恰是转基因最成功的，但非转基因的同类作物日本也不种或种得很少。所以日本没有种转基因作物，有什么奇怪的？崔永元想说明什么问题？

    【崔永元：美国大使馆推荐一个学者给我，叫马蒂纳，是美国加州大学戴维斯分校的，她是科学家，支持转基因。这是我的第一个拍摄对象。采访完我就特别疑惑，难道有一本支持转基因的宣传手册吗？为什么所有支持者说的都是一模一样的？】

    崔永元到处找人问：地球是圆的还是方的？科学家告诉他是圆的。采访完之后他就特别疑惑，难道有一本支持地球是圆的宣传手册吗？为什么所有地球是圆的支持者说的都是一模一样的？

    【崔永元：我在美国调查期间，一个朋友转告我说，美国政府想跟我联系。然后就联系了，对方想邀请我来华盛顿，让我了解所有想了解的情况，让我全面地了解转基因。我还写了一个微博夸人家政府。但时间来不及了，我要回来录节目。我说，我一个月以后会再来。】

    一个中国前央视主持人，在洛杉矶超市揪着店员问有没有zhuanjiyin，美国政府马上就知道了，而且还辗转托人邀请他去华盛顿了解他所有想了解的情况，中国政府高官、大科学家都没这待遇。我在美国这么多年，还没有听说过有这么神秘、殷勤的联邦政府部门。是移民局吗？

    【南方周末：这次采访到了美国政府吗？
    崔永元：没有，因为他们拒绝了我的采访。为什么？就是因为我们采访完美国大使馆推荐的马蒂纳，可能觉得我采访的时候倾向性特别强。】

    崔永元采访了加州大学一个没什么名气的科学家，美国政府马上就知道了其采访的内容，而且对其态度来个大转弯，从主动邀请他了解他想了解的所有事情变为拒绝其采访要求，是因为FBI对崔永元搞了窃听，还是因为FBI在崔永元身边安插了线人？崔永元应该找其心理医生探讨一下是为什么。

    【崔永元：我在采访美国科学家的时候，不管是支持的，还是反对的，我都能从他们那里听到“我不了解”。有一个科学家居然说了六次“我不了解”。敢于说不了解，这才是科学态度。】

    “你知道我是谁吗？”“我不了解。”“知道我得过国际大奖吗？”“我不了解。”“你听说过zhuanjiyin吗？”“我不了解。”“知道不明病原体吗？”“我不了解。”“知道美国政府对我的行程了如指掌吗？”“我不了解。”“知道我的公益基金花了多少钱吗？”“我不了解。”

    【崔永元：我去美国做了两次调查，第一次去了五天，去超市，售货员都不知道什么叫转基因。第二次是去的时候，有些超市非转基因的标识出来了，这中间只差了一个月。（崔永元给记者出示他用手机在美国超市拍摄的照片，照片显示，非转基因食品的货柜上标识着"NonGMO"的字样，即“非转基因”。--记者注）】

    事实上崔永元第一次去美国“调查”时发的超市食品照片上面就有NONGMO标识，只不过他不认识，闹了笑话。所以不是因为过了一个月美国超市特地为崔永元贴非转基因标识了，而是因为过了一个月在我们的教育下崔永元认识他手上拿着的NONGMO是什么意思了。

    【崔永元：我最初的想法就是想把他们的声音全都释放出来，无论是FDA还是美国农业部，我甚至跟他们说，你不用派什么高级官员，只要能代表政府的声音就可以了。最后呢，他说，我们不是什么采访都接受。我就跟助理说，向他们提出严正抗议，是你们要请我去的，不是我找你们的；以后，你们如果邀请我，我也会告诉你，我也不是什么国家政府都采访的。】

    谁代表美国政府邀请崔永元了？是奥巴马吗？把美国政府的邀请函亮亮，把他们后来如何拒绝的信函亮亮，把抗议信亮亮嘛。崔永元还对美国政府“提出严正抗议”，他以为自己代表中国政府啊？还梦想着美国政府以后会求着他采访，美国政府知道他是谁啊？哦，也许移民局的知道。

    【崔永元：我们偶遇一个叫做Linda的美国人，她告诉我们，她得了癌症，医生劝她吃有机食品，吃了以后也没做化疗，就好了。这是我们采访中遇到的，当然要记录下来了，信不信由你。】

    我们碰到一个叫做陈一文的英籍华人，说他能预测地震，能让水变油，能用有机食品治百病，信不信由你。

    【崔永元：有一个叫“妈妈纵横美国（Mama acrossAmerica）”的反转组织。我问她们，科学家们、美国FDA都说转基因食品没有问题，为什么你们觉得有问题？她们脸都涨红了，非常愤怒。她们给了我们一百个人的名单，都是可以到法庭作证的，告诉你转基因食品对身体健康有害。】

    崔永元找的翻译能把Mama acrossAmerica（美国各地的妈妈）翻译成“妈妈纵横美国”，难怪美国科学家不停地说“我不了解”。我google了一下Mama acrossAmerica，出来的就只有南方周末采访崔永元的网页，没有任何其他网页。这是一个秘密抵抗组织让崔永元给挖掘出来了吗？倒是有一家叫MomsacrossAmerica的反转非正式组织（未注册），是有机食品推销组织，其赞助者包括多家有机食品商。她们把自闭症、过敏、艾滋海默症、哮喘、自身免疫疾病、癌症、不育、躁抑症、消化系统疾病以及其他疾病都归为“美国食品中80%含有转基因成分），声称改吃有机食品就可以让这些疾病都消失。

    【崔永元：这个例子可以反驳“美国人放心地吃了二十年”。我现在给你找出一百个人认为转基因食品有害。凭什么说放心？】

    这个例子可以反驳“美国人放心地喝了牛奶几十年”。我现在给你找出一百个人认为喝牛奶有害。凭什么说放心？

    【崔永元：比如说没有一个人吃了转基因得病，要我就问，吃了转基因有病是什么症状，如果你连症状都不知道，你怎么能说没有关系呢？有人做过流行病学的跟踪调查吗？把数据拿出来看看。】

    比如说没有一个人吃米饭得病，要我就问，吃米饭有病是什么症状，如果你连症状都不知道，你怎么能说没有关系呢？有人做过流行病学的跟踪调查吗？把数据拿出来看看。

    【崔永元：有科学家说，世界上没有一种食品是绝对安全的。你觉得这是科学家说的话吗？这是哲学家说的话。】

    食品的安全性是个相对的概念，这是科学常识。认为世界上有一种食品是绝对安全的，那不是科学家说的话，是电视主持人说的话。有请电视主持人举出一种绝对安全的食品。是有机食品还是肥肉？

    崔永元前面一直强调自己是个“职业记者”（“我觉得作为一个职业记者就应该公正”“作为一个职业记者，这两件事都值得去干，所以他们约我采访让我很兴奋。”），到最后突然说：“这么多年当主持人，没上一线了，当回记者过把瘾。”原来他这个“职业记者”是客串的，多年来就过了这么把瘾，难怪意淫得这么厉害，真把自己当成了号令天下的无冕之王，很爽是吧？

    2014.1.27


“笔画达人”是不是天才？

发表时间:2014-01-28 19：19：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecpo.html
    江苏卫视“最强大脑”节目在把一个智障患者包装成“数学天才”之后，又推出了一个经营小卖部的“扒鸡大妈”当“笔画达人”，向她念一句话，她略作思索就能报出这句话的汉字的笔画总数。节目的“科学判官Dr.魏”魏坤琳声称“扒鸡大妈”可能患有艾斯伯格症候群，又称学者症候群，他需要带她做个测试，测试之前，“我作为科学家没法打分”。

    这个说法很奇怪。江苏卫视品牌推广总监在对我破口大骂之后曾声称，魏坤琳代表的是一个由院士、特聘教授组成的强大科学团队，打不打分怎么又由他一个人现场决定了呢？上场选手不是都预先挑选、评估过了吗，怎么真上场了又不给打分了呢？上次魏坤琳也说周玮患有艾斯伯格症候群，给他打了满分，为什么这次怀疑“扒鸡大妈”患有艾斯伯格症候群，就不给打分了呢？

    实际上艾斯伯格综合征和学者综合征是两种不同的精神疾病。艾斯伯格综合征患者全部都是自闭症患者，学者综合征患者又叫做“智障天才”、“白痴天才”，大约一半是自闭症患者，剩下的也有其他方面的精神疾病，其主要特征是有社交和沟通上的障碍。但是“扒鸡大妈”在节目中的行为表现完全正常，甚至可以说非常开朗，在社交和沟通上不存在障碍，怎么可能是艾斯伯格综合征或学者综合征患者？可见魏坤琳只是知道一个术语就胡乱套用，根本就不具有艾斯伯格综合征和学者综合征的常识。这也难怪，别看魏坤琳打着的是“北京大学心理系副教授”的招牌，开口闭口“科学家”，其实他是研究运动控制和运动康复的，其对精神疾病的认识，包括对艾斯伯格综合征和学者综合征的认识，并不具有任何专业性，说不定比一般人还差。幸好“扒鸡大妈”听不懂魏坤琳说的术语。如果他通俗地说是“白痴天才”，大妈可能就要上去打他耳光了。人家不过是背背汉字笔画上节目玩玩，楞给“科学家”说成是白痴。

    我在2011年也接触过一个“笔画达人”，是个男保安，他号称能在一秒钟之内报出任何汉字的笔画，在其他电视节目上的表演非常成功，也被称为“天才”。我当时在贵州卫视参与制作一档专门揭露各种“天才”、“超能力”的节目“亮剑”，这个“笔画达人”也被请到录制现场，第一关让他看写在黑板上的常用汉字，他果然能不假思索地写下各个字的笔画数，全部正确。第二关我拿出罕见字、不规则字、错字、西夏文（结构仿汉字的方块字），他就懵了，要么花十几秒才报出一个字的笔画数，要么回答不出来。最后他不得不当场承认是背的，练出来的，不是什么“天才”。

    “扒鸡大妈”还不如这个男保安，她不是看字而是听字，这就保证了都是些比较常见的字，背的范围缩小了很多。她的反应速度也较慢，可能是因为还需要做简单的加法运算得出笔画总数。有一道题还答错了，把总笔画数87说成了89，可能是因为在背的时候写错了字，把11画的“捭”错写成12画（右边的一撇写成了一竖一撇）。一个汉字的笔画数是人为定下的，个别汉字的笔画数还有争议，它不是天然存在的东西，不可能有人天生就能知道汉字笔画数，必然是后天训练、记忆的结果。

    常用汉字不过三、四千字，结构有一定的规律帮助记忆，把常用汉字的笔画数全部背下来，并不需要什么超能力、天才。有很多人能背几千个汉字的电报编码、四角号码、五笔编码等等，那比背笔画数难多了，在魏坤琳看来，这些人岂不更应该是艾斯伯格症候群患者？

    魏坤琳自称是“科学家”，却不懂得做实验要有对照，测试要用盲法，连基本的科学思维都没有，只会在那里乱激动、瞎嚷嚷。我用一个简单的对照试验就揭穿了“笔画达人”，在“亮剑”的其他节目中还通过设计对照、盲法测试揭穿了其他“天才”、“大师”，到最后没有哪个“天才”、“大师”敢上我们的节目，节目也就办不下去了。有人说“最强大脑”应该请我去当“科学判官”才对。开什么玩笑，我要真去了，这个节目还办得下去吗？他们是要吹捧天才的，这种愚弄观众而不是开启民智的娱乐节目，还是让Dr.魏去那里装“科学家”比较合适。

    2014.1.27.


“中国雨人”是不是数学天才？

发表时间:2014-01-27 01：09：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eco7.html
    江苏卫视“最强大脑”节目推出一个号称有超强数学能力的智障患者周玮，现场表演了三道数学题的“心算”，其中最令人震惊的是只用一分钟就报出16位数1391237759766345的14次方根是12.0，而出题的上海交大数学系副教授打草稿用了20分钟才算出答案。主持人、嘉宾惊呼是“最强大脑”、“比肩爱因斯坦”、“中国霍金”，担任节目“科学判官”的Dr.魏也激动地宣布：“周玮给我们展示的是完完全全的天赋，他是个天才！”之后他发微博更宣布周玮是“伟大的天才”。媒体因此联想到达斯汀·霍夫曼主演的电影《雨人》中那个记忆力超群的自闭症患者，将周玮称为“中国雨人”，虽然周玮并非自闭症患者，也没有表现出超强的记忆力。据说他将代表中国脑力战队挑战国外精英。

    不过比起国外速算精英，周玮完全不值一提。2007年，法国兰斯大学计算机科学硕士亚历克西斯在英国牛津科学史博物馆心算一个200位数的13次方根，仅用时77.99秒。亚历克西斯解释说他只是用了数学技巧并做了长期心算训练，人人可以掌握，并不神秘。更早一些，在上世纪80年代，印度妇女沙昆塔拉在美国表演心算一个201位数的23次方根，一个教授费时4分钟在黑板上写下这个201位数后，沙昆塔拉仅用时50秒就报出了答案。这个事件还引起了华罗庚的注意，他为此写了一篇科普文章《天才与锻炼》，告诉人们其中蕴含的奥秘，用普通人都能学会的速算技巧，就可以快速给一个巨大无比的数字开方根。

    那位上海交大数学系副教授显然没有读过华罗庚的科普文章，所以吭哧吭哧算了半天。这大概就是一个普通数学教师与数学大师的区别所在。但是周玮的表演可能连速算技巧都用不上，只需要背一下答案。那个16位数的14次方根是个无限不循环小数（12.069...），但是周玮只报出了前三位数。如果限定答案的有效数字的话，16位数的14次方根结果就非常简单了，如果只取整数，只有11、12、13三种结果；如果取前三位数，那也只有22种结果，很容易记住；如果取四位数，就有200多种结果，就不容易记了，但还有可能；取五位数的话，就有2000多种结果，不可能记了。所以如果周玮不是靠背答案而是现场心算的，那么完全可以让他算到第五位数，并不会增加难度。但是他只报出前三位数，说明是靠记忆的。

    另一种验证方法是不要让他开那么多次方根，只要开4次方根即可。16位数的4次方根的结果取整数在5623～9999之间，也不能靠记忆得出答案。别看开高次方根看上去很吓人，其实方根越高，答案越简单，越来越接近1。比如，我可以来表演给任一个16位数开1000次方根，听上去比周玮的表演更吓人吧？其实不管你写什么数字，答案的前3位都是1.03。

    所以周玮并没有表现出超强的计算能力，更不要说是“数学天才”。其实早在2009年，央视“走进科学”节目就已对周玮做了调查。他们发现，虽然周玮从小就被其家人进行了密集的心算训练，但是现场试验的结果，即使是四位数的加法他的心算速度都很慢，费时近2分钟乃至3分多钟。当时还表演了开平方，用的是普通的算法，速度也很慢。所以当时的调查结论是，虽然他作为一个智障患者，有一定的心算能力很了不起，但是并不比普通人强，当然更不是天才。为什么几年后，周玮突然玩起“16位开14次方”这种吓唬人的魔术呢（把魔术说成是真的，就成了骗术。）？想必是有人培训他了。Dr.魏就透露，有个表演魔方墙的选手的方法是他们教的，训练了很久。那么周玮的表演又是谁教的，训练了多久？

    有人坚决相信周玮是天才，依据是中央教育科学研究所（现改名中国教育科学研究院）曾经测过周玮的脑电波，发现其计算区域与众不同。脑电波还能测这个？我查了一下，发现是山西中医研究所一个研究员发明的“脑象图技术”，号称能用脑电波测出孩子的脑区优势和劣势、智能特征、个性特征、思维方式，还能据此帮人选择职业呢。其实是中国特色的伪科学，骗人的。至于那位宣布周玮是“伟大的天才”、给自己取了个半中半洋头衔的Dr.魏，是北京体育大学毕业的，在美国学的是运动控制和运动康复，与大脑认知毫无关系，不知怎么的被当成了“最强脑力”的“科学判官”，还不如让他去评判“最强体力”更合适。

    最后让我们来重温一下华罗庚当年对“速算天才”事件的评论：“我总觉得多讲科学化比多讲神秘化好些，科学化的东西学得会，神秘化的东西学不会，故意神秘化就更不好了。有时传播神秘化的东西比传播科学更容易些。在科学落后的地方，一些简单的问题就能迷惑人。在科学进步的地方，一些较复杂的问题也能迷惑人。看看沙昆塔拉能在一个科学发达的国家引起轰动，就知道我们该多么警惕了，该多么珍视在实践中考验过的科学成果了，该多么慎重地对待一些未到实践中去过而夸夸其谈的科学能人了。”今天包装、炒作“中国雨人”的媒体，难道不也该警惕？

2014.1.22.

（《新华每日电讯》2014.1.24）


北京朝阳区法院对三个案件的离奇判决

发表时间:2014-01-23 12：35：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eclk.html
    今天北京朝阳区法院对我的三个案子做了判决，三个案子的审判长都是同一个法官，叫程屹。判决结果令人哭笑不得：

    一、我起诉周鸿祎造谣说我收百度黑钱一案，判决周鸿祎赔偿我1000元公证费，支付案件受理费1406元，驳回其他诉讼请求，不赔偿精神损失和律师费。因为周鸿祎当庭道歉，所以法院认为没有必要再判他公开道歉。但是判决书又列举周鸿祎的辩护词，声称他是“回应原告在先的侮辱才发表的言论”、“对原告的质疑是完全合理的”，反复说没有侵权，哪有一丝歉意？同样是造谣我收百度黑钱抹黑360，相同的案由，百度在海淀法院起诉奇虎360公司，海淀法院判决奇虎360向百度道歉10天赔偿5万。中国不同法庭用的是同一部法律吗？

    二、我起诉法治周末造谣说我“学术造假”一案，法院认为被告的报道虽然不当，但不构成名誉侵权，理由是我是公众人物和有足够的话语影响力进行回应，消除侵害造成的不良影响。所以驳回我的全部诉讼请求并由我支付案件受理费565元。

    三、我起诉法制网一案，法院以该网站只是转载法治周末的报道不用承担责任为由，驳回我的全部诉讼请求。并由我支付案件受理费565元。

    按朝阳法院的判决，即使在微博上公开造谣，只要当庭道歉，就可以基本不承担责任。媒体对公众人物则可以肆意污蔑也不必承担法律责任，反正公众人物有能力自己澄清。

    对我起诉崔永元案件的结果，现在看来不容乐观了，因为法院总会找出奇葩理由判你败诉或虽胜犹败。中国的法律还真就是个笑话。


再揭崔永元如此搞“公益活动”

发表时间:2014-01-21 19：12：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eckl.html
    在《崔永元如此搞“公益活动”》一文中，我谈到，崔永元一直标榜其公益活动公开、透明、接受公众监督，但是中国红十字基金会崔永元公益基金成立七年来，从未公布过其最大的项目“口述历史”的财务报告，而其较小的项目“乡村教师培训”也只公布了两期的财务报告（总共已办了七期）。在公布出来的这小部分财务报告中，我们已发现了诸多疑点，例如一次上百张机票都是买的全价，一顶旅游帽、一件活动T恤衫都是数百元，每人体检费5千元等等。该公益基金有6年时间未作审计，去年才首次做了审计，而审计报告与其公布的财务报告不符，例如财务报告中列有大量物资捐赠，审计报告却称物资捐赠为零。对这些疑点，崔永元拒不做说明，只是破口大骂。有网友请他有空跟大伙好好说说这些问题，崔永元的回答是“你猜猜”。

    不仅公益支出要“猜猜”，捐款收入的公示也要“猜猜”。在2011年“乡村教师培训”开班仪式上，腾讯公益慈善基金会宣布向崔永元公益基金捐赠100万元用于“乡村教师培训”，有当场向崔永元转交100万元大支票的照片为证。但是查崔永元公益基金公布的捐赠明细，只有腾讯公益慈善基金会在2011年10月27日捐款420元（http://www.xiaocui.org/plus/list.php?tid=13）。怎么100万元缩水成了420元？是不是写错了，漏录了？他的捐款明细连1分钱的捐款都列出，还会漏了100万元捐款？有网友向崔永元询问此事：“腾讯的100万捐款怎么没有出现在你的捐款明细里？是腾讯诈捐还是凭空消失了？”崔永元的回答是：“好问题!让腾讯公益告诉你。”他的意思是腾讯公益诈捐？不然为什么要大家去问腾讯公益？

    崔永元透露崔永元公益基金有两名专职人员，“年薪六位数以上”（http://gongyi.people.com.cn/n/2013/0226/c151650-20604111.html），这么高的年薪当然是由捐款里面出的——崔永元介绍其公司情况时说：“公众给你捐了钱你发了工资了，拿工资的人都干嘛了?”。他给拿高薪的专职人员发明了一个新词，叫“职业志愿者”，其实还不如叫“高薪志愿者”。崔永元还透露，他本人从事“口述历史”这个“公益项目”也是拿工资的，有一度因资金筹集困难有4个月没发工资：

    【让崔永元骄傲的是，“所有的款都是我和团队厚着脸皮筹来的”，……为保证采访品质，团队成员出差也能住上四星级酒店（对抗战老人的采访在酒店进行），但“清澈泉”从2010年4月开始曾有4个月没法按时发工资，崔永元自己和公司部分高管比员工们更早停发了工资。2010年5月，“清澈泉”一分为三，分别做实业和影视剧、口述，但口述依然是主体。】http://money.163.com/11/0105/09/6PKHO26V00253G87.html

    “清澈泉”就是崔永元公益基金项目执行单位，虽然崔永元公益基金网站称其为NGO，但在北京工商登记中它是独资商业公司。那么该商业公司发给崔永元本人和其他员工的工资，是不是也来自捐款？

    难怪崔永元对公益基金从捐款抽取10%的管理费还嫌低了，认为国际惯例慈善基金的管理费“基本没有低于20%的”（http://gongyi.people.com.cn/n/2013/0226/c151650-20604111.html）。事实上并不存在这个国际惯例，例如美国红十字会的管理费就只占4%。

    其实崔永元在《我的抗战》看片会上接受柴静采访时说得很诚实：

    “（口述历史）这个骗钱更容易。……我发现喜欢历史的人都特别有钱，不比煤老板差。关键是你怎么说服他，怎么和他们有关系。我们以前都是钢铁战士，现在也多少做了一点妥协。比如我们做战争，做外交，做留学史，很多人都感兴趣，我们再做企业家的口述历史，这就有人赞助了嘛。我们可以虚报，赞助了多少钱，给他们多份荣誉。从企业家口述历史里均出一些钱来做这个，空间是很大的。”

    也许崔永元自称“骗钱”只是“幽默”，但“我们可以虚报，赞助了多少钱”的说法却让人幽默不起来。我们由此也就明白了为何在财务报告上我们见到了上百张全价机票、几百元一顶的旅游帽、几百元一件的T恤、5千元一人的体检费、1999一张的球赛门票……崔永元自己说了，这叫“虚报”。那些没有公开的部分，还不知道“虚报”了多少。

2014.1.20.


我与崔永元关于转基因及其他争论（续十三）

发表时间:2014-01-20 17：07：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecjr.html
【崔永元】

肘子耗资数根毛发把我的基金查了个遍，只可惜它常年收黑基金，根本不知道正规的公益慈善如何在阳光下运作。我不回答，到法庭上见，只有黑基金才会见光死。只是肘子要为这些谣言付出惨痛代价。

【方舟子】

把崔永元公益基金的“口述历史”项目财务报告拿到阳光下晒晒，把“乡村教师培训”项目第1～4期的财务报告拿到阳光下晒晒。自己藏着掖着，还天天叫嚷要我晒根本就不存在的“黑基金”。没错，只有黑基金才会见光死，晒出的部分不就晒出一堆问题了吗？崔永元说他自己呢？

【崔永元】

你猜猜?按安保黑基金的路数猜。 || 三一:你的基金有没有猫腻，跟方舟子无关。为什么机票都是全票？为什么一个帽子好几百？有空就跟大伙好好说说呗。

【方舟子】

原来崔永元是把中国红十字基金会崔永元公益基金这个公募公益基金当成安保资金这样一个一开始就宣布不公开的私人私益资金来运作的，可以暗箱作业，可以拒不回答有理有据的质疑。

【崔永元】

北京市永源公益基金会及理事长崔永元感谢地球卫士捐款两亿元。希望大家监督善款善用。

【方舟子】

今天顶风声明将给崔永元基金会捐款两亿元的地球卫士环保新材料股份有限公司成立于2009年，坐落于吉林省延边州汪清县，主打产品为石头纸。其董事长声称：“这就如当初水变油被怀疑一样，只是技术尚不成熟。”http://www.infzm.com/content/46180崔永元有相信水变油的科学顾问，又有相信水变油的赞助商，这就叫物以类聚。

【崔永元】

肘子真是慌不择路了，居然又创造发明出一个＂私人私益基金＂，你那个黑资金的正确名称是非法公募基金，你身边大大小小的旺旺就没一个懂公益慈善吗?

【方舟子】

大家筹钱为我提供安保服务，又不是打着“加菜”“乡村教师培训”“口述历史”的招牌要钱，更没有挂靠红十字基金会，哪来的公益，何来的慈善？海淀公安经侦和税务都来查过，没有查出问题，崔永元却说是“非法”，法律是这个全国政协委员定的？

【崔永元】

|| 编剧赵华: 肘子皮厚古今第一 || 文艺小贩:“就算我承诺过，……我的承诺顶个什么用”抓狂抓狂抓狂好吧，肘子，你赢了。你再一次用你的厚颜无耻和撒赖放泼赢得了我们经久不息的掌声鼓掌鼓掌鼓掌@方舟子编剧赵华 搬个板凳看戏去 老街30号 姚某人 大洋彼岸的绅士
文艺小贩
尼玛，这是要开始耍赖的节奏呀？既然没承诺，那你的彭剑狗为什么在罗永浩的质疑和追问下承诺会公布呀？现在被你们团伙挥霍掉了就想耍赖了？还有，你不是口口声声说可以收保护费的吗？怎么还需要网友出钱保护起自己来了？到底是你的言论“涉嫌”吹牛？还是你的行为涉嫌欺骗？@崔永元-实话实说@方舟子

【方舟子】

崔永元自己分不清两个资金的区别，就在那里乱骂。我说没有承诺过公开指的是崔永元一直在攻击的安保资金，安保资金从一开始就声明不会公开账目。彭剑律师说适当时候会公开的是科技打假资金，该资金七年总共筹集了20多万，用于应付恶意诉讼和肖氏手术受害者维权，早就停止筹集。我作为资金受益人而不是管理人，对于资金的管理最多只有建议权，即使我曾经建议过该资金公开账目，也不顶用。试想，如果有位参加“乡村教师培训”的教师说该项目账目应该全部公开，崔永元会认为这是代表其基金会做出了承诺吗？我们是不是要揪着这些乡村教师要求崔永元基金会公开全部账目？

【崔永元】

肘子说，肘子理直气壮地说：就算我承诺了，我的承诺管什么用?一一对这种流氓你能说什么?只能说你的承诺管屁用?

【方舟子】

我不过指出了一个事实，我作为资金受益人而不是管理人，即使对资金的管理承诺过什么也没有用。崔永元说这叫“流氓”，那么他作为管理人承诺其公益资金会透明接受监督，过了这么多年其账目绝大部分都不公开，公开的部分有人质疑他却拒不回答，叫人“猜猜”，他这应该叫什么呢？

【崔永元】

那是肯定的，肘子一天不造谣都不好活。 || @孙海峰: 不出意外的话，#方谣狗#又在连夜炮制地球卫士公司黑材料了。 得意
崔永元-实话实说
北京市永源公益基金会及理事长崔永元感谢地球卫士捐款两亿元。希望大家监督善款善用。

【方舟子】

地球卫士公司哪里用得着我来扒，2010年当时还未完全堕落的《南方周末》已把这家号称用石头造纸的“水变油”公司扒了个底朝天：http://www.cssa-gre.org.uk/article/2010/0613/article_37459.html。再看辽宁省丹东市宽甸招商引资大连信德石头纸项目烂尾楼：http://tieba.baidu.com/p/1474722964。这10年2亿捐赠会烂尾吗？网上还有很多揭露该公司骗人的帖子。

【崔永元】

肘子坐家里百度一下，就可以确认谁家产品不合格，谁家基金有问题，谁家论文在抄袭。你能否百度一下转基因，再百度一下方舟子，看看还有没有脸坚强的活着。

【方舟子】

崔永元是靠百度自己活着的？那我们就来百度一下崔永元：“方舟子质疑崔永元基金:资金不明存虚报”、“方舟子告崔永元索赔30万:下个目标崔永元基金”、“方舟子诉崔永元侵犯名誉权北京海淀法院立案审查”、“方舟子今日递交对崔永元起诉书 ”、“麦美兹有机奶粉发布会在京举行 崔永元受邀出席”……

【崔永元】

独立调查员
#全球公审MDPI#“新语丝科学精神奖”独家赞助商MDPI负责人林树坤亲自邀请低端学者挂名编委，亲自约稿改稿，号称国际组织，其实草莽土鳖。MDPI同行评审形同虚设，良知编委纷纷离去，论文质量毫无保障，广发垃圾邮件约稿，唯利是图。敬告中国学术界：远离以林树坤为首的诈骗集团MDPI及其代言人方舟子。

【方舟子】

因为瑞士MDPI公司赞助了新语丝科学精神奖，崔永元就借匿名之口要“全球公审MDPI”，诋毁MDPI是“以林树坤为首的诈骗集团”，毁谤一个已有19份刊物被SCIE收录、多名诺贝尔奖获得者担任编委的出版公司，看来崔永元还想惹上跨国诉讼。其他被崔永元毁谤的人士也应一起来起诉崔永元，让他成为被起诉最多的政协委员。

【崔永元】

＂原告在社会公众里享有相当的良好声誉＂一一这是肘子诉状里最搞笑的一句，有这么好的＂声誉＂还不敢出门，出门还要安保黑基金，真是文科状元!

【方舟子】

崔永元说出门有安保的人没有良好声誉，他这是在骂国家领导人吗？骂他的朋友周立波吗？网友们认为我的人身安全有风险，自愿筹集资金为我做安保，崔永元为什么对此骂骂咧咧的？安保资金本来只有100多万，自崔永元开骂“安保黑资金”后，各个网友又捐了20多万，徐宥箴捐了300万，还得感谢崔永元的开骂。

【崔永元】

＂两袖清风＂的肘子在美国买了67万美元的豪宅，自己换汇成300多万人民币，大家没忘吧?美国科学家告诉我，这宅子每年交近万美元的税费，肘子又得抄不少磕谱文章了。

【方舟子】

崔永元说67万美元的房子叫“豪宅”，其实他把他在海淀甘家口小区的户籍房卖了，就可以在美国买两座这样的“豪宅”。至于“每年交近万美元的税费”又算得了什么，他少去一趟美国，剩下的50万费用就可以交八、九年税费了。自己日进斗金，却天天操心别人那点钱，这是什么样的情怀？

【崔永元】

当然要有人出面，关系国民健康的大事，就让骗子流氓随便忽悠?我个人得失没什么，饿不死，放心。 @邓定远:转基因食品是否安全本就不是小崔分内之事，小崔自费越俎代庖干了食品安全监管部门和农业科研机构的活，我除了鄙视歪楼转移话题和小人举动外，我更鄙视那些逃避监管责任隔岸观火的监管部门。
肖仲华
【同流氓对话的后果】 @崔永元-实话实说 与 @方舟子之间，从对话到争吵到指骂到攻击到诉讼，事情已与转基因没多少关系了。观整个过程，小崔虽倍受网友支持却也很受伤，既丟了工作又被取笑抑郁症，还要挨讼棍，后面一定还会继续被挖祖宗十八代。这是与流氓对话的后果，小崔要有准备，网友要有耐心。

【方舟子】

肖仲华骂我是流氓，不知我怎么对他耍流氓了？他吹捧的崔永元天天对我造谣、传谣、骂街、攻击我家人，这种行为又算什么？肖仲华自称是武汉理工大学政治与行政学院教授，腾讯微博认证其为副教授，但该校并没有这个教师，他只是曾经在该校进修过，请问他是哪所学校的副教授、教授？挺崔的怎么都是这种货色？

【崔永元】

状元，告状的状。
大洋彼岸的绅士
【网络畸骗方舟子（二）：高考舞弊案】方舟子津津乐道的一项“成就”，就是1985年福建省高考“语文状元”（其实是单科并列第一）。然而，当年曾参与高考生物学阅卷的云霄一中教师梁任涉嫌泄密且未按教育部规定的扣分标准评判方的试卷。对此，方的解释与其大姐方云秋之辞自相矛盾。方究竟企图掩盖什么？

【方舟子】

我高考生物本来是满分，满分卷按惯例拿出来在小组讨论，当组长的我的生物老师梁任认出我的笔迹，从严要求硬给扣掉了半分。这种事情如果不是梁老师说出来教育学生要严谨，谁会知道？崔永元居然诬陷已故梁老师是舞弊，有给自己的学生扣分的舞弊法吗？有自己舞弊到处说的吗？崔永元把天下人当傻子？

【崔永元】

肘子心虚得不行，又怕法院被公关，又怕法院不公，还怕政协委员，顺便还在抹黑我的公益基金。有种法庭上见，别躲躲藏藏。看看没有策划团队帮忙，崔永元能否把你流氓骗子的伪装扒下来!

肘子是流氓和骗子，这将是我在法庭上确定的表述。

【方舟子】

崔永元把法庭当微博了？他如果真的亲自去法庭向法官自证侵犯我的名誉权，也算是有种，到时候别改口，像在搜狐微博上改称“方先生”“方老师”了。至于我，十年前就已定下了不再出庭，连审肖传国的案子我都不出庭，何况是这种案子？就是不给崔永元当众辱骂我的机会，憋死他。

如果崔永元想要当面辩论问题，不管是辩论转基因、崔永元公益基金还是别的任何问题，可按一定的规则，找一家网站做视频直播，我一定奉陪。如果他想要当众骂人，我没有兴趣，他自己对着镜子骂去。

【崔永元】

肘子想和我辩论，可以上法庭，我奉陪到底。上媒体就算了，谁愿意和流氓骗子在媒体上辩论。至今还记得，上我节目的时候，肘子因为紧张，嘴角都是白沫儿，我善意地递给他一张纸，让他擦擦。我现在的心情和北大的刘华杰先生一样一样的。

【方舟子】

崔永元居然造谣他邀请的嘉宾的表现。我什么世面没见过，上他的节目还紧张？我参加了无数节目录制，包括激烈的辩论节目，何时紧张过？我什么时候讲话嘴角都是白沫儿？崔永元是把自己的表现移情到别人身上了吧？我做的那期实话实说节目司马南也在场，网上有视频http://www.tudou.com/programs/view/4lYtkixXCiM/，大家可以看看我的表现。崔永元也许会说是被剪掉的部分，那就请他把那部分视频公开。我同时还录了一期实话实说，是揭露纳米产品的，因为表现太猛，搞得推销纳米产品的中科院化学所研究员江雷下不来台，他做完节目就去告状，被宣宣审了三次都没通过，导致这期节目没有播出。从那以后崔永元就再也不敢找我做节目了，不是因为我表现“紧张”，而是因为表现太猛，会让他的节目播不了。

从崔永元造谣说我以前应邀上他的节目紧张得“嘴角都是白沫儿”，就可知这个前央视主持人毫无职业操守和职业道德。且不说他说的完全不是事实（有节目视频和其他嘉宾为证），即使是真实发生过的，他就能如此诋毁他邀请的嘉宾？当年盛情邀请嘉宾录制节目，一翻脸就诋毁其节目录制时的表现，这就是一个著名央视主持人的职业道德和修养。

【崔永元】

法庭上辩多好啊! || 古月树边: 崔叔，肘子那边说要跟你电视直播辩论，咱接招不？

【方舟子】

崔永元明明知道我十年来不管什么诉讼都不出庭，而是由律师代理，于是充好汉不停地吆喝要跟我在法庭辩论。好吧，我考虑是否破个例，看他是否有种在法庭上公然辱骂原告。不过法庭并不是合适的辩论场所，因为不准视频直播，而且法官会禁止无关话题。合适的辩论场所是视频网站，崔永元作为前央视主持人居然不敢去，是因为没人给他准备台词？

【崔永元】

＂美国人已经持续食用转基因食物长达18年之久，迄今为止还没有发现任何不良反应。＂说这话的是 马顿·克里斯贝尔（MaartenJ.Chrispeels）是美国科学院院士、生物学家，在中国华中农业大学讲授作物生物技术课程。值得一提的是，他同时是孟山都公司的顾问，自己还开了两家生物公司。当然是肘子偶像。

【方舟子】

克里斯贝尔院士是研究分子农业技术的，他自己开生物技术公司，曾经当过孟山都公司（以及别的生物技术公司）的顾问，有何不可？崔永元就认为他说的话有问题。其实世界卫生组织、联合国粮农组织、美国科学院也都说没有发现食用转基因食物有任何不良反应，崔永元是不是要说这些机构都被孟山都公司收买了？

【崔永元】

火锅白瞎了呲牙
聂圣哲
【爱徒是民不是官·打油】——致我的学生方舟子：爱徒是民不是官，赖在京城撒撒欢。打假本是正经事，舟子却往利里钻。水蛇之腰不硬朗，娘娘腔调太监圈。为师教你做真人，菊花老妹配鸯鸳。开口别人是骗子，迟早烧身惹祸端。说话要有真凭据，信口开河为那般？劝你做个本分人，你本是民不是官！

【方舟子】

崔永元又去抱骗子聂圣哲的大腿？那就请大家再欣赏一下《从聂圣哲冒充我的老师说起》：http://blog.sina.com.cn/s/blog_474068790102e4l2.html。只要这个骗子跳出来一次，我就贴一下这篇揭露其行骗的文章，让越来越多的人知道有一个叫聂圣哲的大骗子冒充我的老师。

【崔永元】

不是一个人后悔帮助了骗子。
大洋彼岸的绅士
【方舟子是不是一个忘恩负义的小人？】北京大学刘华杰教授是最早支持方舟子的国内学者之一，但可能因无法促成方到北大任职，被其怀恨在心并以反“伪科学”借口大肆侮辱攻击。为此，刘华杰感叹道“田松说得好：方舟子是一个敢于说假话的人”。请见刘华杰：《我和方是民的那点事》http://url.cn/VigIS

【方舟子】

刘华杰为了从副教授升教授，不惜改变立场卖身投靠，从反伪科学改为支持伪科学、反科学，公开向被他批评过的搞特异功能的人士道歉，然后造谣说我想到北大任职而不成才跟我反目，好像我会稀罕去北大与这种人为伍似的。崔永元现在跟着传谣，看这架势，他是不是要向刘华杰学习，向被他批评的特异功能人士道歉？

崔永元说他后悔当初帮助过我，我和他打的唯一交道是参与过实话实说的录制，我作为嘉宾，是在帮助他好不好？如果不是出动当时在当他的策划的我的同学盛情邀请，我会稀罕去上他的节目？当初也是看刘华杰在反对伪科学，我就提携提携他，不然谁知道国内有这么个年轻教师？后来他改而支持伪科学，我当然要批批他挽回影响。现在刘华杰居然说是帮助我，就像阿Q说他帮助了赵太爷。

【崔永元】

不知道"骗子流氓"算不算骂人?我认为用在肘子身上不算，只能算素描，所以我确定在法庭上出此结论并举证。

【方舟子】

国内开庭一般都是在上午开始，希望崔永元能改变作息时间，亲自出庭，去当着法官的面大骂“流氓骗子”，千万别改口叫起“方老师”“方先生”。

【崔永元】

被肘子恶心过的学者还有刘兵、江晓原、田松等等，学者怎么办?踩过屎还要继续走路，只有主持人，可当可不当，所以打肘子我其乐无穷。|| 邵井子: 我又看了一遍，刘华杰的文章，让我有哭的感觉。方舟子这样的骗子在我的身边不乏其例。

【方舟子】

崔永元想要入伙“反科学文化人”？那他得向刘华杰学习，为他在十几年前参与制作过揭露特异功能的节目向搞伪科学的人道歉。崔永元还得去抱肖传国的大腿。这些“文化人”当年可都是支持肖传国袭击我，去迎接过肖传国出狱的。

【崔永元】

朱毅也是支持转基因的科学工作者，她的理性和感性都颇有分寸。我们可以观点不同，但永远用不着恶语相向，我们的讨论甚至辩论都是公众了解科学的渠道，同样也不为公众参与设置任何门槛。
朱毅
#最讨厌的菜#食物丰富大时代下的小爱和小讨厌罢了。转基因食品也如此，有待心理接受的时间，以及心理需求的动力。吃与不吃，爱与不爱，个人选择罢了，无需上纲上线，给不喜欢转基因食品的人贴愚昧标签，是自己的狂妄和自卑交织的愚昧表现。

【方舟子】

植物所水货博士、农大造假副教授朱毅，经常以“专家”身份在媒体上不懂装懂信口开河（最近刚胡说维生素B12的不良反应被我批评），被王志安吹捧成“科普和人品都靠谱”，被崔永元吹捧成“理性和感性都颇有分寸”，大裤衩的品味真是独特。崔永元自己天天对我造谣、骂街，忽然摇身一变成了“我们可以观点不同，但永远用不着恶语相向”的正人君子，他学了川剧变脸了吗？

【崔永元】

因为国内都知道肘子是什么东东了。 || 东方慢车: 为啥要在海外版上登呢？有深远意义？
夏梦
【人民日报海外版：方舟子是人格分裂】方舟子将自己的质疑较真标榜为专业精神,那么公众对其及其夫人学术造假死磕到底的追问、崔永元关于其受资助推广转基因的质疑难道就不是专业精神吗?一个自称爱较真的人面对自己遭遇的质疑时却闪烁其词…让人看到的不是专业精神而是人格分裂。http://url.cn/QK4EBM

【方舟子】

《重庆时报》一个一直在谩骂我的年轻评论员在人民日报海外版办的海外网发了一篇造谣、攻击我和我家人的文章，就被崔永元和方黑们当成宝贝，说成是人民日报海外版发文。即使是人民日报海外版发文又如何？崔永元、方黑等人不是一直在骂我是五毛吗？这回被人民日报攻击了，是不是要把我归为美分？

【崔永元】

我的规划是先打掉肘子再揭转基因利益集团的底，没想到网友对打肘子这么投入，更没想到普及转基因常识如此容易。一百个内行去造假，一个外行就能揭穿。这就是真的力量。

【方舟子】

岂止一百个内行被一个外行“揭穿”，世界卫生组织、联合国粮农组织等等权威机构也都被一个外行“揭穿”。崔永元有“不明病原体”在手，天下无敌，这就是梦的力量。


我与崔永元关于转基因及其他争论（续十二）

发表时间:2014-01-16 20：03：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecgt.html
【崔永元】

肘子还谈尊重＂个人隐私＂?笑话，和你论战的人，你尊重过谁的隐私?
大洋彼岸的绅士
【网络流氓方舟子（三）】今日，方舟子称“买房置业与他人无关，住址门牌更是个人隐私，根本不应该放到网络上公布传播”。但是，一个多月前，只因"海外美食作家冰清"参加了央视王志安主办的转基因科普大会，方舟子竟将无辜网友FanHuang当成冰清并公布其地址和住宅信息。方氏流氓集团的罪恶罄竹难书！

【方舟子】

崔永元看清楚了，“买房置业与他人无关，住址门牌更是个人隐私，根本不应该放到网络上公布传播”这句话是我说的吗？我公布的是FanHuang注册的皮包公司的地址，她把住宅当成公司地址公开，还要怪人透露隐私？前央视主持人不说谎话就说不了话？

【崔永元】

肘子跟我讨地址。正好告诉我你的真名和地址，还有一定到银行开个账户，我的传票应该是先到的。

【方舟子】

我的真名在我的博客和书的作者简介里都有，诉状上自然有我的地址。如果崔永元想要给我送传票，送诉状，或送什么信息，可送到我律师那里：北京市朝阳区南磨房路29号旭捷大厦418室华欢律师事务所。至于我的银行账户，跟他何干？他想现在就给我打款支付赔款？

【崔永元】

肘子又假模假样的表扬自己学术打假多么艰难，不装会死吗?你能不能把自己造假生涯总结一遍啊?还是我到法庭上帮你顺一遍?

【方舟子】

崔永元为什么对我揭露学术造假如此深恶痛绝呢？痛恨揭假者，无非自己也在造假，或者是造假者的帮凶，或者是造假者的帮闲。

【崔永元】

肘子的最后一招就是告上法院，冒充尊纪守法之人，判输后马上翻脸诅咒法庭和法官，法院强制执行，肘子没有账户。对这种无耻之徒当然要它先开个户了。可以靠耍赖混过一个官司，不可靠耍赖混过法律制度。

【方舟子】

我说崔永元怎么要我先在银行开个账户呢，原来他等着法院判我输了来强制执行我。我作为原告，告输了也只是白交了诉讼费，他要来强制执行什么？我开了户头，是不是还得冻结一笔资金在那里等着他来拿啊？开个空户头他能变出钱来？肖传国都能让法院来执行我妻子的银行账户，崔永元没有这个能耐？

【崔永元】

防范肘子转移视线，请各位继续关注转基因，打骗子就是爱自己! || 陈一文顾问:【美国学者也有人认为“不明病原体”可能是”朊病毒“.刚发来一篇论文，又有人发来这篇论文的链接：http://url.cn/VSf2O0】|| 邋遢奖：朊病毒也没有核酸,但是其危害极大.复制不一定要核酸。
陈一文顾问
中国质监检验检疫总局科学家通过培养与电子显微镜观察在进口转基因大豆发现“不明病原体”，将照片发给美国胡伯博士请他确认。美国学者发现与他们发现的“不明病原体”相同，这次将中国科学家发给他们的照片给我们。任何人，包括出口转基因大豆粮商，将国外“不明病原体”输入中国，是犯罪行为！

【方舟子】

崔永元自己不停地转移视线还倒打一耙。又开始传“不明病原体”的谣言吓唬公众了？朊病毒就是一个蛋白质分子，岂是电子显微镜下能看见的？学了一个新词，就拿着一张电子显微镜照片说那是朊病毒，想吓死崔粉是不是？不含核酸只含蛋白质的病毒前所未有，理论上不可能，崔永元又准备去申报诺贝尔奖了？

【崔永元】

美国报纸，请肘粉翻译。

【方舟子】

崔永元读起《洛杉矶时报》了？看得懂吗？这是一篇专家评论，内容是要求允许让有机食品贴上不含转基因的标签，崔永元为什么对这篇评论这么兴奋？是因为看了个标题“GMO-free,at last”然后用翻译软件一翻，哇，美国终于没有转基因了？该文见：http://articles.latimes.com/2013/dec/19/opinion/la-oe-glickman-organic-gmo-foods-20131219

【崔永元】

肘子还想以＂打假斗士＂的虚名混吃混喝?别扯淡了，你的造假已曝光于天下了，黑资金再曝光，你连＂人士＂都没资格了。

【方舟子】

什么“打假斗士”的确是媒体、公众叫的虚名，如果崔永元能靠造谣、毁谤把这个虚名打掉，也算是能耐。但是崔永元折腾了几个月，随便一搜，怎么直到最近媒体、公众还这么称呼我呢？例如1月4日有报道，【广大普通网友纷纷表示“被亮瞎”,认为这是一群非人类的求虐式挑战,纷纷喊方舟子“打假”】崔永元请继续努力。

【崔永元】

肘子的磕普也歇歇吧，东拼西凑，硬伤无数，只能从科学层面证明，肘子如果当成脸皮来用，那是相当得厚!

【方舟子】

崔永元把我的科普当成他的“调查”了？那才叫“东拼西凑，硬伤无数”。不过我可不建议他歇歇，他歇了哪有这么多笑话可看？至于脸皮，他肯定是厚到都没有感觉了，所以把自己的当成别人的了。

【崔永元】

|| @陈国志:深刻，完全靠自律而非他律的打假，最后啥都律不住。肘子假打积累的人气越高，越像吃了春药，最后沦为挟私打假、有偿打假、收钱不打是必然结果。

【方舟子】

崔永元转《贵阳晚报》社会部记者陈国志，造谣污蔑我是“挟私打假、有偿打假、收钱不打”，这个记者想要陪崔永元一起当被告？

【崔永元】

肘子67万美元换了300万人民币，体育老师教肘子算术，算术老师教肘子生物，生物老师教肘子诗歌，诗歌老师看肘子脸皮过厚，啥也没教。肘子操行评定如此。

【方舟子】

我说的是300多万，399万也是300多万，崔永元就能给说成300万，他这不是算术问题，而是眼睛问题。有人说根据现在美元汇率应换算成刚好400万，我又不像崔永元，天天关心美元汇率，算错了有什么关系？而且发现后马上就认错改正，总比崔永元天天造谣、骂街还死不认错的好。

【崔永元】

两袖清风装可怜，一门心思搞欺骗。
大洋彼岸的绅士
【方舟子美国豪宅的资金来源之谜——兼论方舟子的行骗术】本文以铁的证据再现方舟子的累累恶行和斑斑劣迹，并还原一个身份背景和资金来源不明的网络畸骗。另外，方舟子无视自身行骗事实，竟欲对崔永元提起恶意诉讼，并公然移花接木造谣传谣崔永元的“豪宅”，企图逃避公众对其美国购房资金来源的质疑。

【方舟子】

有人说我“两袖清风”，指的是我不贪财，是哪个文盲把两袖清风理解成穷困潦倒了？我要是不“两袖清风”，代个言站个台收个保护费，几千万的豪宅也买得起，还会让财大气粗的崔永元说连买400万房子都要靠骗？我不是政协委员，一介平民，有没有买房，买房款哪里来，是我个人私事，他有什么权利来质疑？

【崔永元】

猜猜买这套豪宅要骗多少钱?请计算时把钱分为两部分：卖磕普书和敛黑基金。

【方舟子】

我出了20多本书，都是合法出版物，崔永元说是骗钱。在我遭遇雇凶袭击后网友为保护我的人身安全设立安保资金，并不归我掌管，崔永元也说是骗钱。这就是全国政协委员崔永元的法律意识。安保资金三年总共就筹集了100多万，就算一分钱不用于安保，能买什么房？也就够崔永元去两趟美国，他怎么那么眼红？

【崔永元】

两发!
独立调查员
方舟子所谓打假，无数次粗暴践踏他人隐私权。道德层面，他最没资格主张隐私权，任何人都有权将其隐私权和人格尊严踩在脚下。法律层面，他一贯藐视法庭和法律，输了官司就辱骂法官、拒不执行。公众自发性制裁行动正在进行中，我们誓将在法律允许的最大范围内战斗到底，惩戒甚至驱逐网络黑帮头目方舟子。

【方舟子】

崔永元同意躲在阴沟里装好汉的网络犯罪分子深圳张胜华的说法，说打假是“粗暴践踏他人隐私权”。对骗子来说，揭露他们如何骗钱，如何谋财害命，让公众不要受骗上当，的确是粗暴践踏了骗子的“隐私权”。全国政协委员为什么这么痛心骗子如何骗人的“隐私权”被揭露呢？

【崔永元】

肘子又找了个肘友说抑郁症治不好，那就请这个肘友消停吧，问问它斗鸡眼能治好不?掉毛能治好不?我认识个老中医说能治好，我推荐了xx，他说得看兽医。

【方舟子】

崔永元一听说要被起诉，怎么改用起“xx”了？这个“xx”是哪两个字，说清楚嘛，难道里面有个“元”字？

【崔永元】

不同意肘子把67万美元算作300万元人民币是眼睛问题，明明是脑子问题，脑子有问题还嗑什么普?能靠谱吗?

【方舟子】

崔永元自己把67万美元算作300万元人民币，他说这样算不是眼睛问题而是脑子问题，他这是为了自己的眼睛，承认自己脑子有问题？谢谢他的更正。

【崔永元】

肘子说，＂我要是不“两袖清风”，代个言站个台收个保护费，几千万的豪宅也买得起＂，真不要脸，按斤卖你也卖不了这个价，出卖良心你也卖不了这个价，你卖的还少吗?

【方舟子】

崔永元说我如果出卖良心也卖不出像他那样的好价钱，那么为什么方黑们说我敲诈唐骏1000万、百度300万、搜狐300万、一年收各种保护费1000万？奇虎360还曾公开说要拿出1000万收买我？还有据说孟山都收买我的钱都不知道有几千万呢。下次再有方黑这么说，就请崔永元出马把他们剿灭了。

【崔永元】

肘子还是狗腿子! || @石扉客:两年前的这个时候，确实是我最难熬之时，和季天琴在沪穗两地报警时孤立无援的境况犹如昨日，个中滋味在这篇《<起底王立军>台前幕后》中简述过：http://url.cn/Voyrzx。既干这行，风险自当承受，没啥可说的。只是连累太太和孩子，万分难过。幸好，都过去了。
李剑芒001
有方粉造谣我从肖传国时就是方黑。实际上我一直是保护方舟子，因为他是比我低八级的中科大校友，直到我无法忍受他的恶劣品行。2011-12-30，方舟子在网上说“石扉客当时代表南方某报刊想整重庆公安局局长王立军的黑材料”。这是把人往死里整！我立即斥责他这是恶意害人。配图是王立军当年的反应。多悬！
肘子，干这事儿领赏钱没有?

【方舟子】

崔永元说我说王立军的狗腿子，真是狗腿子会为石扉客（沈亚川）保守了两年秘密，直到他到处造谣、污蔑我泄密并有选择地公布信件内容，我为了自证清白才公布了来往信件全文？真是狗腿子早打小报告了，重庆公安还用得着根据我的微博写汇报？崔永元李剑芒石扉客一直试图对我搞政治迫害，又是当了谁的狗腿子？

【崔永元】

看肘子请的这傻律师，起诉书没写好就开始诅咒法院了，在哪儿学的法律?肘孑教的吧?

【方舟子】

因为以前经常碰到枉法裁判的案件（例如武汉肖传国案、西安翻译学院案、深圳防辐射服广告案、罗永浩案），彭剑律师警告法院不得枉法裁判，崔永元说这是“诅咒法院”，骂律师“傻”，他这是从哪儿学的语文？体育教师教的也比这强。

【崔永元】

肘子的律师说豪宅款＂退一步讲＂＂也是正常收入＂，你是肘子家账房先生啊?你把肘子家私产和黑基金掺和在一起管啊?不是＂退一步＂，而是你一直在退步。好吧，这个证据我不收集了，你在法庭上证明肘子的67万美元是＂正常收入＂，别到时＂退一步＂啊。

【方舟子】

原来崔永元兴奋地等着上法庭，是想要我在法庭上证明“正常收入”。他懂什么叫谁主张谁举证吗？需要他证明的是我如何骗钱买房，没证据就是造谣、诽谤，我哪里用得着证明自己有“67万美元的正常收入”。他自己住着豪宅、开着两辆百万豪车、办着私人博物馆，我们要不要他证明这些是“正常收入”？

【崔永元】

说到公益慈善肘子就闭嘴吧。连基金和基金会、公募和非公募、基金和资金、资金和购房款、购房款和汇率都搞不明白的主儿，就歇菜吧。敢晒账吗?我陪你晒!

【方舟子】

崔永元基金是红十字会基金下的公募基金，安保资金是私募资金，崔永元是基金管理人，我是基金受益人，崔永元自己分不清公募和非公募、管理人和受益人，却要跟我比晒账。且不说安保资金创立时已声明为避免泄露安保细节不会晒账，即使要晒，我哪有权利晒？晒不晒关你什么事？崔永元的公募基金倒是必须晒。

【崔永元】

又一发!
大洋彼岸的绅士
【网络畸骗方舟子（一）“高考状元”之谜】方舟子曾于2010年9至10月间，为炒作新书而任由媒体报道自己为“福建理科状元”，并在新语丝《新到资料》栏目发布宣称自己为“福建文科状元”的文章。与此同时，百度百科的“方舟子”词条被屡次篡改。这一切究竟纯属巧合，还是方为推销新书而进行的虚假宣传？

【方舟子】

我一直说我是福建高考语文第一名，有人听错或记错了，误写成福建理科状元、福建文科状元，崔永元竟然说是我自己如此宣称，连谁都可以改的百度百科都成了我的罪状。说“理科状元”倒也罢了，“文科状元”有什么可骄傲的？我一个理科生要自称文傻吗？文科生又怎么上的中国科技大学生物系？

【崔永元】

饶毅说反对转基因的人没有良心，不知道脑子里进多少苍蝇才会说出这么没良心的话。当你从流氓肘子手里接受奖金的时候，你就公开宣布入伙了。

【方舟子】

饶毅的原话是，反对转基因的人不懂分子生物学或（懂分子生物学但）没有良心，崔永元以为在说他没有良心，对饶毅破口大骂，难道他以为自己懂分子生物学？在饶毅今天获奖之前，已因为科普转基因被崔永元批过了，现在才算入伙？饶毅当场把奖金全部捐赠给北大贫困生，北大贫困生是不是也入伙了？

【崔永元】

饶毅拿这个奖有良心不? || 独立调查员:2014才开年就13个、2013年32个、2012年23个、2011年25个、2010年10个，近5年来（实际4年）共注册103个刊号，领域覆盖全宇宙。
独立调查员
“新语丝科学精神奖”独家赞助商MDPI负责人林树坤与方舟子是利益共同体、战略合作伙伴，是一条绳子上的蚂蚱。方舟子左手“学术打假”，右手助力“学术掮客”林树坤敛财，共建立足国外、面向国内的学术“灌水”平台。自称“不党不群”的“打假斗士”方舟子，被金钱打残了。http://url.cn/No1Zcg

【方舟子】

因为瑞士mdpi出版公司赞助了新语丝科学精神奖，该公司及其创办人就成了崔永元的诽谤对象，连出版的学术期刊多都成了罪状。mdpi出版的学术期刊虽然较新，也已有19份被SCIE收录，影响因子最高的已达4。其大部分论文被pubmed收录。有几名诺贝尔奖获得者是其学术期刊的编委，崔永元是不是要说这些诺奖获得者没有良心？

【崔永元】

不会是真的吧? || @陈国志: 假货之乡话打假，男盗女娼标洁癖。
李剑芒001
有网友透露（我不会公开他的名字）：“捐赠者多是制假贩假致富的商人（云霄是全国最大假烟制售基地，舟子老家方氏几个村是重点据点，他的亲戚有几个是制假致富的土豪，也是得力支持者，一堂弟是村支书。因此，他不敢公开细目。基金”。李剑芒提出@方舟子模式的问题：这是真的吗？

【方舟子】

从来就没有云霄商人给安保资金捐过款。我只有一个堂弟，在大城市当医生。全国政协委员崔永元下半辈子就以造谣传谣诽谤公民为职业了？

【崔永元】

多年以前肘子信誓旦旦公开声明会公布打假基金账目，欢迎各位监督，转眼七年了，肘子按兵不动，最近一次性支付房款400万人民币，算公布了一次支出吗?

【方舟子】

科技打假基金的募捐情况在其网站上有公示，总共是283,638.80元http://www.dajiajijin.org/definemenu.asp?id=85，只有28万元，崔永元却说一次性支出400万，他是打算赔偿其差额？

【崔永元】

肘子诉状写完了，现在可以有时间整理一下自己造过多少谣、侮辱过多少人、犯过多少次法了。新春伊始，万象更新，你重新做人的机会到了。不得不表扬的是，你终于选择了一次正确地解决问题的方法，早知如此，何必当初。当然我认为你胜诉的机率等于零，还是要鼓励你走正路不走邪路。

【方舟子】

瞧全国政协委员崔永元说的，好像法院是他家开的似的。自己因为造谣、诽谤公民被起诉，还劝人重新作人，好像他是原告似的。听他的口气，他要去替被我揭露过的那些骗子们“维权”？

【崔永元】

肘子很下功夫研究我的基金，这就对了。研究完摸摸良心（不确定你是否有），看看你的黑账敢不敢公开?

【方舟子】

崔永元公益基金是中国红十字基金会下的公募公益基金，人人有权要求其公开、透明、合理、合法，崔永元作为该基金代表必须回应合理的质疑，而不是谩骂。安保资金是网友们为保护我的人身安全筹集的私人资金，你有什么权利要求它公开？崔永元为什么对我的安保细节这么感兴趣？何况罗永浩当年诬告后，公安、税务都去查过账，没有发现任何问题。

【崔永元】

今天一位科学家邮件中说，他们不和肘子争，是因为"不想粘上一块被嚼过的口香糖"，正因为大家都选择洁身自好，才让肘子这二把刀泼皮横行网络。该收拾一下了。

【方舟子】

这是什么科学家？是陈一文那样的“水变油科学家”，还是刘实那样的“超级生命科学家”？哪有不作假的真正科学家会害怕我？“该收拾一下了”，收拾什么，说清楚嘛，别让人以为是要收拾细软跑路了。


我与崔永元关于转基因及其他争论（续十一）

发表时间:2014-01-09 18：55：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecau.html
【崔永元】

回复@天元居士2008:我和方老师没个人恩怨，还一起做过节目。人身攻击是和他现学的，活学活用。腐败官员我也敢打，方老师不敢。//@天元居士2008转发:小崔，加菜这事甭管瘦肉肥肉有肉比没肉好，这是具体的实事支持你！在打假上除方舟子之外你也来点具体的，象李一韩二还有造假的院士，腐败的官员等你得找几个具体的先开第一炮。不拿点真功夫，大家会怀疑你是真打假还是为个人恩怨而打假？

回复@suwlsy: 跑题了。//@suwlsy 回复@崔永元: 那你亮亮你打过的腐败官员吧

【方舟子】

崔永元在腾讯微博上一口一个“肘子”，在搜狐微博上则是一口一个“方老师”，这该有多精分？人身攻击不是其“家教”嘛，他拜错老师了。官员造假我揭露得多了，媒体报道过的就有“最年轻市长”和青岛市委书记，没报道的更多。崔永元自称敢打腐败官员，别人要他亮亮，他却说“跑题了”，不是他自己标榜的吗？

【崔永元】

回复@圣山乐: 我也是本着丰富业余生活的态度质疑方老师的。//@圣山乐转发:把你的时间和精力花在讲课和慈善事业上，与方舟子吵架不是你的长项和工作，是他的工作和利益处！转基因产品，几代人也许才能证明的东西，谁都不能肯定它的坏处和益处！

【方舟子】

原来崔永元“调查转基因”不是像某些人吹捧的爱国爱民要知情权选择权，也不是像他自称的为了“摁倒方舟子”，而是为了丰富业余生活，陪“方老师”玩玩？我看他这是丰富了广大网友的业余生活，让微博上充满了笑声。

【崔永元】

回复@小皮哥小皮哥: 就不晒，和安保资金一样是个人隐私。//@小皮哥小皮哥吹不完，什么时候晒你的护照内页

【方舟子】

崔永元作为全国政协委员把自己是否移民美国当成个人隐私，拒绝晒能证明其非移民身份的护照内页，那他晒一个不能说明任何问题的护照封皮干什么？只看护照封皮，连是不是他的护照都不清楚。

【崔永元】

回复@兔国的草民: 你真不懂科学界，争得比我们厉害多了!直接就说转基因食品有毒啊，还是看我的纪录片吧。//@兔国的草民科学界没有争论转基因，除了几个疯子和啥都不懂就想混进科学界的主持人之流！

【方舟子】

科学界林子大了，什么鸟没有，有说转基因食品有毒的算什么，还有说含有“不明病原体”的呢。一个电视主持人，以为几个学术骗子、疯子就能代表科学界，以为自己比各个国际科学机构更懂科学界？

【崔永元】

回复@职涯小王子:你先让大家提问聚焦吧。开始吃转基因油时我们都不懂，后来方老师逼全国人民都吃，我们懂了，就不吃了。//@职涯小王子崔委员，今天的主题是对加个菜的一些疑问，您回答问题也要聚焦吧。提问的可以随便，但答复要围绕主题吧。否则海带飞机就成真了。我对加菜的最大疑问是:你怎么跟孩子们解释你的团队曾经给他们吃转基因大豆油炒的菜而且还是持续一段时间的，但你现在又怀疑转基因食品的安全性。（转基因大豆油上是有标注的，不存在知情权的问题）

回复@Sam0123:以前用，因为我们当时都不明白转基因油有可能有问题。现已经布置买非转基因花生油，很难买，那里是转基因豆油的天下。//@Sam0123请问现在孩子们还用转基因大豆油吗？

【方舟子】

转基因油是我逼着全国人民吃的？崔永元是不是要让吃过转基因油的加菜学校孩子来找我索赔八万啊？此前崔永元还说只要是政府批准卖的油都可以吃，现在又说转基因油可能有问题（有不明病原体？）不吃了。但是花生油可能含真正的强致癌物黄曲霉素的，才可能有问题，怎么办？不是还有猪油吗？那更有问题。

【崔永元】

回复@职涯小王子:欢迎!我立马起诉农业部和食检部门。我估计方老师害怕，因为他说全世界没有一例吃转基因食品导致的病例。//@职涯小王子如果加个菜的学校里有家长找你们要赔偿或起诉你们，你们怎么办？因为孩子们曾经吃过你们资助的转基因大豆油烧的菜，加上你从美国带回的最新消息“不明病原体”，家长知道会有这个担心吧。

【方舟子】

崔永元什么意思，如果有加菜学校家长听信他传的谣言找他索赔，这跟农业部和食检部门有什么关系？跟我又有什么关系？难道崔永元造谣传谣吓唬人，反而要农业部、食检部门和我替他承担责任？

【崔永元】

回复@广西正东担保: 他叫我崔肥肉，我联想到了肘子。不可以联想是吧?//@广西正东担保崔永元，我的问题你什么时候回复？你现在装老实了？方老师？你崔家教称肘子的时候不脸红吗？

【方舟子】

崔永元说我叫他“崔肥肉”所以他才叫我“肘子”，我所有与他有关的微博、博文都在，哪一条叫过他“崔肥肉”了？他这是造谣成性，还是出幻觉了？人民网之流的造谣媒体明天是不是要发报道说“方舟子、崔永元互相叫肥肉、肘子”了？

【崔永元】

打肘子5：肘子说我给有机奶粉站台进而说和陈一文先生一起为有机食品站台。且不说我现在可以自由选择参加发布会，也不能把陈先生的观点绑在我身上啊。我删掉的微博就是因为把你和你姐绑在一起了，你们应该是两张嘴吧?我喜欢有机食品不假，站台就免了，你几根头发还去理发我也没说你为除草剂站台吧?

【方舟子】

刚才崔永元一口一个“方老师”叫得我起鸡皮疙瘩，都不知道自己什么时候收了“家教”这么好的学生。现在他又叫起了“肘子”，这就正常了。陈一文是崔永元的顾问，两人一起开媒体说明会，我不把他们俩的观点绑一起我绑谁？这和他跟人吵架却去攻击家属有何可比性？崔永元以嘉宾身份胸佩鲜花出席商品推广会，其名字、照片重点发在推销软文中，这不叫站台，难道是坐台？

【崔永元】

如何打肘子A：先确定自己从小到大是否干净，辩论两轮，肘子就要扒你祖坟了。当然，肘子最脏，坑蒙拐骗都干过，可它是三无人员脸皮又奇厚，如果你好面子就算了，如果你敢和它对扒，你赢定了。

【方舟子】

崔永元说我扒了他祖坟，我连他祖籍是哪都没兴趣知道，怎么扒？他不显摆家教我都不知道他爹是师副政委。倒是他又是“问候”我母亲，又是攻击我家属，又是不停地捏造、转发关于我的谣言，有的都是已有二十年历史的谣言，看这架势才像是扒祖坟，要比什么“坑蒙拐骗”“脸皮奇厚”，那我是自叹不如。

【崔永元】

如何打肘子B：找一个中学理科生当学术顾问，肘子的科普漏洞百出，转中学生微博就可以将它的错误一一指正。注意，中学生不参加骂战，可保持自方温文尔雅的学术形象。肘子对自己的罪错从不认帐，可一周内连发三次，不求其认错，扩大传播力度足矣。

【方舟子】

崔永元这是说他找的陈一文、“大洋彼岸的绅士”、“独立调查员”、“亦明”、“超级生命科学家刘实”这些学术顾问都是中学理科生，他转的都是“中学生微博”，难怪能够发现“肘子的科普漏洞百出”。一个生物课没上好的中学理科生认为生物化学博士的科普漏洞百出，崔永元就当成宝贝了。

【崔永元】

如何打肘子C：当肘子骂人时??敢还击，从此不改文风。肘子会突然变文雅以彰显你的粗犷，不必在意，不出三天它会重返江湖，粗口成脏，因为它骨子里就不是文明淫。和肘子双双坠入粪坑，脏你一个，干净众人。

【方舟子】

这更像是崔永元的自画像嘛，在腾讯微博粗口成脏，一口一个“肘子”，在搜狐微博突然变文雅，一口一个“方老师”，然后不出一天又是粗口成脏，“因为它骨子里就不是文明淫”。他自己一个人在粪坑里打滚，还幻想别人和他一起打滚。

【崔永元】

如何打肘子D：对肘子的小号和水军不抱幻想，因为邪教徒难以归化。不理不睬甚至不拉黑，它们的言行作用很多，因为崇拜希特勒的一定是纳粹，纳粹拥戴的一定是希特勒。希特勒的下场一定是和情妇一起自杀。

【方舟子】

崔永元把我说成希特勒、诅咒我“下场一定是和情妇一起自杀”倒也罢了，反正我是无神论者，不怕诅咒。但他把支持我的网友说成是邪教徒、纳粹，这是想搞政治迫害运动？文革已经结束快四十年了，王秋赦。

【崔永元】

如何打肘子E：不要威胁它，连这类气话都不必说，否则它会以不安全为由趁机敛安保基金。它会联合水军去单位告你，单位会不胜其扰，可先告之单位实情也可顺势调动工作。

【方舟子】

安保资金是在我侥幸逃脱肖传国的雇凶追杀后网友们为保护我的人身安全筹集的，崔永元以为我像他自称的被说了一句“小心点”就吓坏了？虽然网上对我的人身威胁天天都有。崔永元还在造谣我联合水军去央视告他，我倒是准备告传媒大学找这种人当历史教师是学术腐败，他是不是又准备顺势调动工作了？

【崔永元】

如何打肘子F：打蛇打七寸不适用于肘子，因为它浑身都是七寸。要舍得时间和精力，打持久战，让它没时间抄书以减少其收入。当它转移目标时不要以为它会放过你，要紧追上狠狠打，今天你不救别人，明天没人会救你。

【方舟子】

崔永元前几天才预言今年我的气数将尽，怎么又准备打持久战？他能想到以此让我没时间写书减少收入，好伟大的战略啊。可惜我应付他这种人毫不费劲，他憋几天憋出的ABCDEFGH我随手就打发了，不耽误我干科普的正事，和他的这些论战文字以后说不定还能出书增加收入，你抑郁去吧。

【崔永元】

如何打舟子G：不要一听肘子说美国就晕，存钱去一趟一目了然。不能一看肘子秀英语就晕，美国人听它英语也晕。选择违心支持肘子不是个明哲保身之举，肘子六亲不认随时翻脸，这样的例子不胜枚举。不敢得罪肘子，可以选择呵呵

【方舟子】

崔永元真把自己当美国人了？自己听英语晕，就以为美国人听英语也晕。自己不懂英语，连非转基因标识都看不懂，花50万去美国一趟不也依旧两眼一抹黑，只能继续造谣传谣。没错，支持我并不获得以后免被我揭假的权利，就像崔永元曾经表示支持我不等于我就必须忍受其打滚。谁违心支持我，当心成为第二个崔永元。

【崔永元】

如何打肘子H：如果你是公众人物且正在走红，你已经是肘子选择攻击的目标了。别怕，你选择逃避也会暗然失色，不要不明觉厉而是忘却名利。撤掉光环，不做明星，变身打狗英雄!当老百姓挺爽的。

【方舟子】

各个正在走红的公众人物，“全球剿方大军的统帅”崔永元不能只有“大洋彼岸的绅士”一个兵，命令你们火速增援，一起灭了方舟子以绝后患。谁想变成崔永元这个“英雄”样的，尽管一起上，来几个我有狙击步枪，来一群我有机关枪，来一军我有大炮轰炸机，能把我怎的？

【崔永元】

啊?都喜欢站台呀呲牙
大洋彼岸的绅士
【方舟子如此为毒胶囊和瘦肉精站台】近年来，方舟子在转基因、毒胶囊和瘦肉精等多起涉及食品安全的事件上，别有用心进行科普造假，鼓吹毒产品安全无害，极端漠视国人安危，不遗余力为利益集团欺骗和愚弄民众。请问方舟子，你究竟是揭假还是护假？是不懂装懂戕害国人还是籍打假之名为利益集团站台分忧？

【方舟子】

崔永元跟在“方学家”后面要来跟我翻两、三年前的“毒胶囊”“瘦肉精”旧账，这大概就是崔永元让我“没时间写书以减少其收入”的伟大部署。我可没兴趣重算这些早算过的陈芝麻烂谷子，一个电视主持人和一个匿名网棍也没资格来跟我算科普账。感兴趣的读者自己对比我以前写的这几篇文章即可：《“毒胶囊”究竟有多毒？》http://blog.sina.com.cn/s/blog_474068790102dzpr.html《有没有合法安全的“瘦肉精”》http://blog.sina.com.cn/s/blog_4740687901017zr2.html《“营养专家”云无心的无知与谎言》http://blog.sina.com.cn/s/blog_474068790102e7so.html

【崔永元】

不承认，这些谣言已经被驳斥过很多回了。发怒闭嘴流泪得意尴尬
大洋彼岸的绅士
【方舟子、方蛋白和胶囊博士的故事】昨晚，方舟子奚落亦明和刘实等崔永元的支持者为“中学理科生”，那么，他这个“生物化学博士”是货真价实还是徒有虚名？其实，方曾几年如一日为自己在本专业所犯的低级错误诡辩，并因提出惊人的“方氏蛋白突变进化论”而被网络前辈一致授予“胶囊博士”的光荣称号。

【方舟子】

崔永元摇身一变成了生物化学专业人士，要跟我算20年前的一笔旧账，说“‘蛋白突变’一词在汉语里从未有人使用”，我这么用可见我这个生化博士是假的。google“蛋白突变”共有28500个结果，第一个结果是英国《自然》中文网报道《两种致病性RNA-结合蛋白突变》。崔永元连“中学理科生”都算不上，是什么给了他挑战生化博士的勇气？

【崔永元】

＂谁想变成崔永元这个“英雄”样的，尽管一起上，来几个我有狙击步枪，来一群我有机关枪，来一军我有大炮轰炸机，能把我怎的？＂一一肘子昨天疯了以后说的，肘子居然私藏军火?不对呀，有这么多军火还弄安保黑资金干啥?

【方舟子】

我发了昨天最后一条微博后，就有网友说，按崔永元的智力，他会理解成我私藏军火。崔永元还真配合，真来晒其智力了。既然我私藏军火，崔永元赶快向公安举报，一天一报或一周一报都行。网友为保护我筹集的安保资金，没找崔永元站台更没花他的钱，崔永元为何如此深恶痛绝？难道他巴不得我再遭雇凶报复？

其实我应该说来一个我有豌豆射手，来一群我有冰瓜，来一军我有玉米加农炮，也许崔永元才能听懂。

【崔永元】

这就对了，在家玩玩游戏多好，非出来冒充全能科学家，多烦人!

【方舟子】

玩玩打游戏中的僵尸很好，打打现实中造谣的主持人僵尸，更好。

【崔永元】

回复@醉眠柳岸: 耳熟，您是方先生的大姐吧?您好! //@醉眠柳岸我没有抑郁症，也不像你专门拾人牙慧吃人馊饭，所不容易生病。方舟子打人是四面围堵只留一条疯路，如果你还没感觉自己已疯了的话，证明你已经疯得很严重了，建议你的家人送你及时入院：疯人院！再问：你在网上拾人牙慧吃人馊饭造谣传谣撒泼打滚耍流氓，是你家家教给教出来吗？

回复@luodanwu: 耳熟，你是方老师的二姐吧? //@luodanwu回复@什么都不想说已存在：嘿嘿，失敬。原来是“爱国”人士。你逆潮流而动，阻碍中国农业的发展，爱的是什么国？

【方舟子】

崔永元见人就问是不是“方先生的大姐”“方老师的二姐”，问的还都是男网友，崔永元的性别认知发生错乱了？

【崔永元】

回复@兔国的草民: 国产转基因本事不大，的确是进口转基因第一大国!你怎么想? //@兔国的草民阻碍国产转基因农业发展就是支持了国外的转基因农业，吹永圆已经是历史罪人！

【方舟子】

由于有崔永元之流的“当红的公众人物”的造谣、传谣和误导舆论，导致农业部迟迟不敢批准已成熟的国产转基因作物在国内的种植，不得不靠进口转基因原料来维持国内加工业。崔永元反而要怪“国产转基因本事不大”，好像他很痛心国内转基因产业发展得不够似的。

【崔永元】

回复@心中的大象: 你年纪这么大，先压压火，血压上去不得了!//@心中的大象问崔大善呢，你回答什么？再说，你也同样没正面回答，军车当然是军方提供，到底是谁主动？先回答这个！跟你说了，想打掩护，你嫩点！

【方舟子】

网友质问崔永元为何动用挂军牌的豪车搞活动，他却关心起网友的血压。这种“亲家般和蔼”的崔氏回应法，值得在各级官员中推广。

【崔永元】

下一步，打掉以肘子为头目的网络流氓暴力集团。
大洋彼岸的绅士
【崔永元入选2013年十大影响力代表委员】他们把百姓的关注当作自己的关注，通过不懈努力推动社会不断进步。2013年，十大影响力代表委员，浓缩了全国上百万代表委员的拳拳为民心。「小崔入选理由」明确反对滥用转基因技术并三次自费赴日美调查转基因问题。http://url.cn/LCqbnjhttp://url.cn/J8lcKL

【方舟子】

前天崔永元还说我是希特勒，我的支持者是纳粹；说我是邪教教主，我的支持者是邪教徒，今天又降级成网络流氓暴力集团？崔永元声称其作为全国政协委员的下一步工作是“打掉以肘子为头目的网络流氓暴力集团”，这是不是利用公权力打击报复？

【崔永元】

我不认为这些钱都是肘子嗑普骗来的，肯定还有其它的骗法。
大洋彼岸的绅士
【方舟子在美国究竟拥有几处房产？】今日，网友“六指”在虹桥网站发帖，曝光方舟子位于美国加州圣马科斯市的豪宅。据查，2013年10月30日，一位名为“LiuJuhua”的人（疑似方舟子妻、新华社记者刘菊花）以67万美元的价格购入豪宅一栋，同日，方是民（方舟子）将名下的一套房产也转让给这位刘菊花。

【方舟子】

全国政协委员、中国传媒大学教师崔永元，居然造谣说我骗钱在美国买房，你等着收我的诉状。但愿能在今年两会期间开庭。

【崔永元】

肘子终于决定告上法院了，太好了!就等这一天呢!咱们法院见!

【方舟子】

既然崔永元欢迎我起诉他，就请他报上起诉书送达地址及其律师名字给我的律师北京华欢律师事务所彭剑，早日立案、开庭，让全国人民早日见到全国政协委员如何在法庭上为自己造谣、诽谤普通公民的行为辩护。

【崔永元】

提醒肘子，告上法院时给我多列上几条＂罪状＂，省得我满手的证据用不出去。

【方舟子】

请崔永元赶快报上起诉书送达地址和律师名字，让全国人民早日见到全国政协委员手上的这些“证据”。不就是满手的谣言嘛，天天在微博上贴，还怕用不出去。


关于全国政协委员崔永元造谣、毁谤的声明

发表时间:2014-01-08 15：11：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eca8.html
    全国政协委员、前央视主持人、现中国传媒大学教师崔永元在2014年1月8日凌晨2:50在腾讯微博转发一条匿名微博，称：

    “【方舟子在美国究竟拥有几处房产？】今日，网友‘六指’在虹桥网站发帖，曝光方舟子位于美国加州圣马科斯市的豪宅。据查，2013年10月30日，一位名为‘LiuJuhua’的人（疑似方舟子妻、新华社记者刘菊花）以67万美元的价格购入豪宅一栋，同日，方是民（方舟子）将名下的一套房产也转让给这位刘菊花。”

    崔永元并评论说：“我不认为这些钱都是肘子嗑普骗来的，肯定还有其它的骗法。”即崔永元认为我通过“嗑普”和其他方法骗钱在美国买房产。这是对我的造谣和毁谤。崔永元的这条微博已被转发2000多次，影响恶劣，我必追究其法律责任。

    几个月以来，崔永元造了、传了我很多谣言，毁谤我是“一个恶心骗子”、“网络流氓暴力集团头目”、“希特勒”、“邪教教主”、“天下第一骗天下第一抄天下第一闹”、“第一无赖第一下作”、“坑蒙拐骗都干过”、“以科普和打假为面具的网络畸骗”、“的确就是纯骗子”、“我们会把肘子的行骗史整理出来，每年发一遍。方舟在骗，我们在线”、“公开无耻，天生下流”……我也一起起诉。

    另，崔永元以前造谣说我用300万美元在美国买豪宅，现在改口说是67万美元“豪宅”。那也就折合人民币400万，北京普通家庭都买得起，崔永元认为我的家庭收入连北京普通家庭都不如？他又不是没有见过这点钱，400万元人民币，也就够崔永元去美国8次的费用。

2014.1.8


我与崔永元关于转基因及其他争论（续十）

发表时间:2014-01-06 17：36：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec9r.html
【崔永元】

肘子还说反对转基因的都是毛左和红二代，这和近期国外某些混淆视听的媒体的腔调一致。肘子果真是代言人。

【方舟子】

我说的是【所谓“毛左”，基本上都是反转的】【有些红二代是公开“反转”的】，崔永元能够给理解成“反对转基因的都是毛左和红二代”，连充分条件和必要条件都分不清的人，还有脸谈什么“逻辑”。说充分条件和必要条件估计崔永元也搞不明白。我就打个比方吧。我说“崔永元他爹是师副政委”，然后崔永元跳出来说：“你竟敢说师副政委都是我爹”，然后骂开了。

【崔永元】

肘子美国人放心地吃了二十年转基因食品的谣言被揭穿了，肘子美国70%的食品都是转基因的谣言被揭穿了，肘子美国人一年吃810万吨转基因大豆油的谣言被揭穿了，肘子家人不在网上匿名旺旺的谣言被揭穿了。肘子还可以造谣，还会被揭穿，因为鸡子忌同鸡最怕谣言粉碎机。

【方舟子】

天天造谣的人被揭穿后倒打一耙？得妄想症了？

【崔永元】

科学和迷信是对头，科学主义就是迷信的一种，方科学连迷信都算不上，纯属邪教。生物学者以为可以解释和掌控世间万物，不是狂妄而是没文化。尊重生物学也同时敬畏其它学科就是科学，尊重生物学也同时尊重公众知情权（人权的组成部分）就叫有文化。肘子什么都不尊重，只能算动物学界新发现。

【方舟子】

其实崔永元想说的是，尊重生物学也同时听任崔永元造谣、传谣，就是科学就是有文化，否则就是迷信就是邪教。

【崔永元】

被肘子黑过的人很多，但他们还是人。肘子黑再多的人，也还是肘子。
金微
【一个媒体人看崔方之争：方舟子与转基因不得不说的事】崔永元与方舟子之争，方舟子说崔不懂科学、没资格讨论，谣传阻碍中国农业发展，这似曾相识的话语出现在每一个质疑转基因的人身上。背后是什么？他们害怕什么http://url.cn/LMvSvm

【方舟子】

崔永元也和著名造谣记者金微抱团了？金微造谣“先玉335”是转基因玉米、导致牲畜流产老鼠绝种，是被崔永元的老东家央视焦点访谈辟过谣的；又造谣联合国粮农组织官员说转基因食品不安全，被其就职报社删了报道的；最近又造谣“黄金玉米”是转基因玉米，也被农业部辟谣。两个著名造谣者终于会师了。

董路说“信者恒信”，我与崔永元的争论没有产生结果。至少我本人的经验不是这样的。几个月来我在各种场合接触到不少媒体人，他们都会主动跟我谈起我与崔的争论，然后说因为这场争论他们从怀疑转基因食品转而接受，并改变了对崔的看法，“没想到他是这样的”是常见说法。在我看来这就是结果。

在转基因食品已被妖魔化了十几年、国民科学素养普遍低下、崔永元享有清名十几年的情形之下，想要毕其功于一役，通过一场争论改变多数人的看法，是不可能的。如果调查，肯定还是大多数人反对转基因食品，大多数人支持崔永元。但是我相信，只有原来怀疑转基因食品的因为这场争论转而支持转基因食品，不会有倒过来的。也只有原来欣赏崔永元的因为这场争论转而鄙视他，不会有原来支持我的因为这场争论转而鄙视我。套用原来的一句话，争论过后，方舟子还是方舟子，崔永元不再是崔永元。在我看来，这就够了。科普转基因要抱着这种心态，批评中医也要抱着这种心态。批评中医只会让原来信中医的转而不信，而不会相反。我们做的是改变人们观念的事，所以不要计较支持者的多少，而要看转变人数的多少。如果大多数人都转而支持我们了，我们反而没有必要再做了。我们不是政治家，不以获得多数人的支持为目的。

【崔永元】

《肘子开始攻击我父亲了，当然要问候一下它母亲。》：有这样一个笑话。 方舟子的母亲：“儿，我来了” 方舟...#长微博#http://url.cn/SWTfyR

【方舟子】

崔永元说我“攻击”他父亲，所以他就要来“问候”我母亲。我说“崔永元他爹是个师副政委”，这是崔永元自己提到的事实，哪一点攻击他爹了？难道他真的理解成了“师副政委都是崔永元的爹”？崔永元已自称流氓，早就攻击过我家人，想要“问候”我母亲，也没有必要这么羞涩嘛。

【崔永元】

|| far123a:肘子自宫的事情多了去了，这不过是典型之一。一个谎要靠十个谎来圆，肘子撒谎成性，哪里记得住自己曾经撒过的无数个谎言？米国的大学就培养了一个不学无术的撒谎博士？还是这个博士朽木不可雕，基因本来就有问题？
大洋彼岸的绅士
【驳方舟子的转基因谎言（四）】最近，方舟子频频“辟谣”，说从未逼迫国人吃转基因食品，实际上，方舟子借助转基因玉米品尝活动，千方百计鼓噪政府取消转基因标识并将转基因作物主粮化，而一旦取消标识，国人又如何辨识其购买的产品是否为转基因？难道这不是企图创造条件强迫国人天天吃转基因食品？

【方舟子】

崔永元说不对转基因食品做标识就是强迫国人天天吃转基因食品，如此说来，美国政府已经强迫美国人天天吃转基因食品近20年了？那崔永元怎么还说美国人不想吃转基因食品的可以选择吃有机食品，“就可以保证一辈子绝对吃不到转基因成分”“只是贵一点”？前言不搭后语，这才叫撒谎成性。

【崔永元】

2013年工作总结：揪出了以科普和打假为面具的网络畸骗方舟子，全面揭穿了方舟子炮制的众多谎言，维护了公众的知情权，为科学家理性讨论拓展了一点温和的空间。理发12次，理发师都夸我正能量。

【方舟子】

崔永元年终意淫得很快乐，看来明年想改姓赵，然后赵太爷给他一巴掌：“你也配姓赵！”

在我的年终总结中，揭假只是我做过的几种事情中的一种，揭露崔永元只是我揭露的很多人中的一个。而在崔永元的年终总结中，他今年干的唯一值得一提的事就是“揭露方舟子”。看来以后崔永元只能和方学家一样，在“揭露方舟子”中找到存在感了。方学家已“揭露”了我十几年，多他一个跟屁虫不多。

【崔永元】

不难，我和所有人都理性探讨，肘子除外，抱歉！ || @杨永平: 小崔有点掉进自己的坑了，理性说事很难吗？

【方舟子】

在崔永元的心目中，我果然特殊得很，要对我破例。不过也没见他“和所有人都理性探讨”，他不是跑到我的微博底下骂网友吗？对他来说，骂也是理性探讨？

【崔永元】

|| 大洋彼岸的绅士:2010年10月，路透社和美国国家公共广播电台（NPR）联合对3000名消费者进行民意调查，发现90%以上的美国人支持对转基因食品进行标识（见http://url.cn/IyHb2p）。方舟子和某些被利益集团收买的媒体不会将这些事实告诉国人。
大洋彼岸的绅士
【美国消费者真的放心转基因食品吗？】2013年7月27日，《纽约时报》公布了一项关于转基因食品的民调，发现93%的美国民众支持对含有转基因的食品予以标识，四分之三的美国人对食品中含有转基因表示忧虑（见http://url.cn/JujHZ0翻墙可看）。此外，纽约时报还详述了该项民意调查的方法。

【方舟子】

崔永元说民意调查表明90%以上的美国人支持标识转基因食品。其实即使在加州、华盛顿州公投的前夕民意调查也都表明大多数人支持标识，但是公投结果却没能通过。这只能说明这类调查不能真正反映民意。这类调查结果也与国际食品信息委员会的调查结果不矛盾，因为后者问的是开放式问题“是否希望在食品标签中增加新内容”，只有3%的美国人回答希望标识转基因食品。也就是说，绝大部分美国人根本不把转基因食品放心上，除非特地去问他们。

【崔永元】

2014年，除完成教学、公益慈善、节目主持，电影拍摄准备以外，业余时间只做两件事：打肘子和调查转基因真相。打肘子是为民除害，不求语言文明，调查转基因是为民服务，力求文质彬彬。请大家注意区分，我也会特别标明。

【方舟子】

看来我们至少还能再见识一年的崔永元“家教”，不过一年哪够啊？他至少也得制定个十年计划。一当了“方学家”，那是一辈子的事。

崔永元说他2014年的计划是“打肘子是为民除害，不求语言文明”，那么他在搜狐微博简介上立的那块牌坊“大家都做文明人”，是不是应该摘下来了？或者后面注明“对方舟子例外”也行嘛。

【崔永元】

关于转基因1
陈一文顾问
【直言了：美国知名食品超市开始撤掉知名品牌转基食品了】http://url.cn/PAolMP美国的华尔街报、福克斯和ABC-等主要媒体报道,美国最大的食品零售网公司WHOLE-FOOD宣布,来年撤掉酸奶食品Choban,开始实行该公司拒绝出售含有转基因成分的食品而为天然有机食品让路决定.【期盼中国乳业与超市早日效仿!】

【方舟子】

WholeFoods是美国最大的有机食品零售网店，其政策历来就是尽量避免转基因产品。崔永元、陈一文竟造谣说它是美国最大的食品零售网公司。事实上在美国超市连锁公司中，WholeFoods仅排名第12位，而真正最大的美国食品零售网公司Kroger不论是年销售额还是商店数都是其近8倍。http://www.progressivegrocer.com/inprint/article/id5809/the_super_50/

【崔永元】

打肘子1：学术界刚想恢复心平气和谈转基因优劣，肘子就狗一样跳出来了。高校演讲不敢去了，安保基金不够用了，还恶毒攻击佛教，没一点基本的法律常识，看你今年怎么混?方科学气数已尽。

【方舟子】

崔永元把自己当成“学术界”代言人了？他以为拉几个反转控，找几个和尚、神棍、“哈佛”骗子冒充科学家，“学术界”就是他的呢？还我今年的气数已尽呢，神棍们向他预言的？万一我的气数真尽了，崔永元的人生岂不又该迷茫了，好不容易找到了以“摁倒方舟子”为人生终极目标。

【崔永元】

打肘子2：这个总结还是给肘子留了些面子。
独立调查员
亦明版方舟子2013年十大要闻：http://url.cn/PC3JTm；独调版方舟子2013年十大丑闻：见长微博。

【方舟子】

“首席方学家”亦明葛莘新年第一天就给数百人群发造谣我的长篇大论，网络犯罪分子“独立调查员”深圳张胜华当其跟屁虫，崔永元再当二级跟屁虫，都很敬业。收到亦明群发的人全都表示支持我，骂他有病。亦明总算在崔永元在这里找到了安慰，算是同病相怜吧。

【崔永元】

这个让我们文科生看得触目惊心!这也值得拉杆子组队伍? || 独立调查员: 忘了假博士@京虎子 王哲，补上。 ||独立调查员: #清单补充# @灯塔与小舟 姚树启，GrowEasy 王军，@乔大年 乔卫华，@绿色超级稻 袁斌。
独立调查员
#替天行道# @方舟子及其帮凶2013年头号罪状是人肉过不少人、且殃及无辜从不道歉，最终导致其社会帮凶被扒皮清算、家族帮凶遭扒皮公示。@虚逐子与小妖的故事，暂予保留。黄底部分，或潜，或逃。正告方舟子及其粉丝，立即停止一切形式的“人肉”行为。助纣为虐者，必将付出代价。

【方舟子】

全国政协委员崔永元当了网络犯罪分子“独立调查员”深圳张胜华的帮凶，大肆造谣、传谣、污蔑各个网友。我认为必要的时候各个网友可以集体维权，起诉全国政协委员崔永元。他的身份是确定的，跑不了。深圳张胜华因为重名的多，目前还没法确定。

【崔永元】

让邪恶暴露在阳光下。
大洋彼岸的绅士
【《邪恶的方粉（一）：铁杆方粉刘平生的平生》】2013年12月31日，亦明将《方舟子2013年十大要闻》通过电子邮件发至方舟子及新语丝编辑部，同时抄送三百余名方粉，此后，收到二十几封谩骂信函，其中一封来自中科院脂滴专家刘平生。据亦明调查，刘平生涉嫌通过注水的“高新技术企业”贩卖假药。

【方舟子】

只要谁支持我，崔永元就造谣、传谣、诋毁谁。在跟着网络犯罪分子指名道姓诋毁了一批网友之后，崔永元又跟着匿名“绅士”诋毁中科院生物物理研究所邹承鲁院士、王志新院士、王志珍院士、何士刚研究员，并谩骂刘平生是“三孙子研究员”、“贩卖假药”、“邪恶”。刘老师可以考虑与其他网友一起起诉崔永元。

崔永元立的那个“大家都是文明人”的牌坊，现在除了后面注明（对方舟子例外），还得注明（对支持方舟子的科学家和网友例外）。

崔永元天天在网上造谣、传谣、诋毁我，媒体就说是我们两人“对骂”。今天崔永元发展到指名道姓传谣、诋毁众多支持我的科学家、网友，这些人已有几位表示将起诉崔永元，王少华律师将义务支持。这回媒体要怎么报？说网友们和崔永元“对骂”“互诉”？

【崔永元】

《艾特肘子》：刘实：军方一出手，方舟就发抖 著名生命科学家刘实按...#长微博#http://url.cn/NL4zJw

【方舟子】

崔永元又去抱了自称“全球剿方大军的统帅”刘实的大腿了？这个自称“超一流生命科学家”的正式工作是美国国家环保局信息技术专业人员，在给《科学》《自然》大量投稿都被拒绝后，干脆自己创办“研究所”并创办了几十种“学术期刊”自任主编和唯一撰稿人，这回崔永元不怕没有地方发表其“论文”了。

【崔永元】

打肘子3：为啥肘子的打假不受欢迎了?是因为善良的人们终于发现一一肘子最假!它在敢张嘴的各个领域均自暴其丑漏洞百出，它能挑剔别人的假是因为造假是它的专利。肘子让大家长了见识：学问不够脸皮凑，只因脸皮足够厚。

【方舟子】

崔永元这回当了“善良的人们”的代表了？那些学术骗子们天天造谣、诋毁我都已经有十几年，被崔永元一转，“善良的人们”才终于发现了，我的打假不再受欢迎了，这么牛，只当“全国政协委员”太屈才了，刘实的“全球剿方大军的统帅”之职应该让位给他。

【崔永元】

肘子声称有很多支持他的科学家和网友，把科学家名字贴出来吧，看是不是61个?那么多人给你捐安保基金，那么多网友支持你，怎么连高校演讲都不敢去了?怕扔鞋?别扯了，学生再单纯也知道哪样值钱。

【方舟子】

崔永元转的诋毁刘平生研究员的贴子，里面就说了著名生化学家邹承鲁院士是“铁杆方粉”，王志珍院士、王志新院士、何士刚研究员是“著名方粉”，怎么现在又找我要科学家的名字？对了，王志珍院士当过全国政协副主席的，算不算崔委员的领导？如此诋毁她，还装清纯？有很多网友、学生支持我，不等于就没有网民、学生恨我，近日网上不就有个著名网民天天在造谣、诋毁我嘛。我为了人身安全避免在网下遭遇疯子，崔永元管得着？

【崔永元】

抱歉，我对这种投票毫无兴趣。既然选择了出手揭骗子得罪利益集团，就没想过讨谁喜欢!
大洋彼岸的绅士
【人民网：2013年度最受网友关注的主持人评选】蓦然回首，2013年已渐行渐远。在过去的一年中，崔老师是否有些事迹让您难以忘怀？请动动手指，为崔老师投上宝贵的一票！http://url.cn/KQ4GHn

【方舟子】

如果崔永元真的“我对这种投票毫无兴趣”，会去转拉票帖？谁见过其他候选人表示有兴趣或没兴趣地转过拉票帖？这个时候特需要再拿一个“大奖”来证明自己的“摁倒方舟子”的成就，前面都主动晒过几个“大奖”了，就不要装羞涩了。有“全球剿方大军”捧场，会如愿以偿的。

【崔永元】

当然有权利，顺便问一下，你们庆丰包子是用转基因豆油吗?微笑 || 庆丰包子铺:小崔，我想问下，就算转基因百分百安全，作为民众我们是否有权利拒绝食用转基因食品疑问

【方舟子】

崔永元看到有人起了个时髦的ID叫“庆丰包子铺”，也不看那是个没有认证的小号，就把他当成庆丰包子铺的官方微博，就去“采访”“你们庆丰包子是用转基因豆油吗”，这正是典型的崔氏调查法。庆丰包子铺的公开资料显示，他们使用的是古船牌转基因大豆油。事实上国内餐馆用的几乎全是转基因大豆油。

【崔永元】

删除一条微博。打肘子丑恶也修正自己言行，同时声明不回避任何个人需要承担的法律责任。

【方舟子】

崔永元发了那么多条造谣、传谣、诋毁、谩骂我、科学家和其他网友的“不文明”微博，都还留着，则他自己都觉得不好意思删掉的这一条，不知“不文明”到何等程度，我没见着，谁保留了让大家见识一下崔氏“家教”有多厉害？准备起诉他的网友要做好证据保存，最好去公证，防止他再删微博。

原来崔永元删掉的是昨天发的这条大肆造谣、传谣、污蔑各个网友的微博，一听说网友们找了律师要去起诉他，一边“声明不回避任何个人需要承担的法律责任”，一边吓得自宫微博了。不道歉同样是要承担法律责任的。我只有这个截图，在法庭上能当证据不？

崔永元自宫了这条微博也没用，因为有2000多人都转发了他这条侵权微博，都还保留着，应该可以在法庭上当证据。

【崔永元】

打肘子4：左烦右，右烦左，左右都烦方，左辩论，右开腔，都烦肘子耍流氓。社会上的确有派别之分，但打肘子让大家不分左右。因为左右都得吃饭，吃饭都想安全。

【方舟子】

崔永元又当起左派、右派的代言人了？左、右都有反对我的，正常，因为我这人不搞小圈子，左、右都有反转派，更都有被我揭露过的骗子。但是左、右也都有挺转派，也都有支持我的，这个就被崔永元无视了，这也是崔氏调查法的特色。

【崔永元】

肘子认为我在为自己＂获奖＂拉票，真是眼神不好，你看看这是个＂奖＂吗?如果评2013年最受关注的骗子前五名都是你的，想获奖想疯了吧?|| @崔永元-实话实说:抱歉，我对这种投票毫无兴趣。既然选择了出手揭骗子得罪利益集团，就没想过讨谁喜欢!

【方舟子】

原来崔永元是嫌不是“大奖”才不毫无兴趣啊？我说“大奖”是加了引号的，要看到我的引号只要有正常眼神就可以而不需要长一双崔氏眼的。引号什么意思，懂吗？


崔永元如此为有机食品站台

发表时间:2014-01-05 10：10：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec85.html
    崔永元在其“美国转基因调查”说明会上对记者称：“这就是他（方舟子）设计的一个圈套，做转基因调查必须说有机农业，他也明白你要做对比，所以就说你是有机农业的代言人，拿了他们的钱，但都是引号加问号，你没法告他。你要说我给哪个有机农业做代言，那把证据拿出来，有证据大家都没话可说。我们没有做这个事儿，倒是做转基因的还真有跟我联系的，愿意出高价让我闭嘴。”（《京华时报》2013年12月22日）

    但是我从来没有说过崔永元是“有机农业的代言人，拿了他们的钱”，而且还狡猾地用了“引号加问号”让他没法告我。我与崔永元的争论的文字我全都保留并整理出来，很容易核对，并没有这方面的内容。那么崔永元为什么要对着媒体撒这么一个很容易被戳穿的谎言呢？是因为做贼心虚出现了幻觉吗？

    崔永元的“美国转基因调查”，除了捏造、散布关于美国转基因食品的不实之词，还不断地用夸大其词的语调宣扬美国有机食品。例如：

    “去了两家宠物食品店，因为顾客反应猫狗吃了含转基因成分的宠物粮生病，现在都改成有机的了。到哪儿说理去?”

    “美国和日本一样，如果国民选择一辈子不吃转基因食品，完全可以做到。有机食品的超市都是连锁的，还可以永远吃家庭农场的食品，谁种的都能查到。”

    “但买非转基因食品非常容易，因为有有机认证的就绝不含转基因成分，日本也是这样，但日本标注非转基因。”

    “在美国，如果你非常在意这件事儿，可以一辈子不吃转基因，因为有机认证非常明确，条形码可以找到生产者，尽管放心。价格会比转基因食品贵一些，但一般人我看还是吃得起的。”（实际上美国的有机食品并不能保证就不含转基因成分，而且有机食品也比转基因食品、常规食品贵很多。）

    “（美国）普通市民通常只愿意购买标识非转因食品或有机食品，特别是华人注意选择非转基因的豆腐和豆油”。（这一条是转冒牌“农业专家”佟屏亚文章。实际上有机食品只占美国食品份额的4%，只有少数美国人会特地去买有机食品）

    崔永元此行的顾问陈一文对有机食品的推销更露骨也更夸张：

    “根据目前见到的情况,我只敢推荐澳大利亚婴幼儿有机食品品牌贝拉米”（2013-8-22 ）

    “身体不适首位应对措施：尽最大努力吃有机食品,充分发挥人体自我排毒作用！”（2013-9-12）

    “有机农业显然代表优先维护人类持续安全、健康、生存与繁衍权的全球农业科学进步发展方向与趋势，顺者得民心繁荣昌盛，逆者失民心亡国灭种！”（2013-9-20）

    “【重大商机,哪个企业有胆识开拓？】有机食材、有机食品是美国所有食品销售中增长最快的领域，持续每年增长25%-30%以上！需要中国物流企业实现:1)有机生态蔬菜,主粮;2)“非转基因+压榨”食用油;3)无转基因,无化学浸出豆粕饲料家畜,家禽“肉蛋奶”的整合多样性供应。”（2013-11-8）

    “有机食品生产的利益关系：中华民族世代繁衍5000年的根本保证!”（2013-11-18）

    “根据这次赴美采访调查的情况，美国许多健康恶化的人士尽最大努力避免任何可能有转基因成分食品，尽最大努力只吃有机食品，绝大多数健康逐渐明显改善，包括许多癌症病人得到痊愈!”（2013-12-24）

    “王洪城‘水可以变油’千真万确!实践证明‘地震可以预测’!!美国多实例证明‘吃有机食品可治疗癌症’！”（2013-12-26）

    “越来越多美国医生告知癌症患者：尽力避免一切疑似转基因成分食品,只吃有机食品,不少癌症患者因此自愈并广而告之！”（2013-12-27）

    “奥巴马是‘美国人’总统,奥巴马家人不吃转基因,专吃有机食品.美国穷人与不知情民众吃转基因成分食品.你学哪些美国人?”（2014-1-1日）

    “【为了孩子,支持“有机奶粉”】基本要求：1)牛奶来自喂养有机饲料奶牛,饲料不含转基因成分,不含用化肥、农药种植农作物;2)奶牛绝不注射转基因重组生长激素;3)奶粉添加的植物油是有机植物油,禁止用转基因植物油,禁用化学浸出植物油;4)奶粉添加大豆蛋白粉是有机大豆蛋白粉!”（2014-1-2）

    “重大商机：美国食品销售中，近年来销售额发展最快的是有机食品，每年销售额持续增长高达25%-30%以上。到目前为止，中国还没有一家专营有机食品的连锁超市，现有超市也没有‘有机食品专柜’！”（2014-1-3）

    显然，和国外许多反转控一样，崔永元、陈一文等人反对转基因食品，是为了推销有机食品。但是如果我们仅仅根据这些言论就断言崔永元是在为有机食品商代言、站台，则未免太轻率。崔永元质问：“你要说我给哪个有机农业做代言，那把证据拿出来，有证据大家都没话可说。”那我们就来摆摆证据。崔永元在2013年12月30日突然发了一条微博称：

    “这些添加剂都是国家批准的，用它们可以调出一杯不含一滴奶的奶，这个魔术推荐给春晚。”

    从照片看，他是现场在参加某个产品发布会。据“江晓Jessey”当天发的活动照片，崔永元参加的是“麦美兹有机纯奶粉新闻发布会”，崔永元胸带鲜花坐在嘉宾席。“myamax麦美兹有机生活”微博称：“麦小牛很高兴崔永元老师能喜欢麦美兹的有机奶粉，因为真的是无任何添加和无任何残留！”“转基因食品的功过仍在评估当中。对于未知的风险应抱有谨慎的态度。麦美兹有机奶粉采用的奶源，奶牛饲料中不含有转基因种源，无须担忧。”随后多家门户网站都刊登了软文《麦美兹有机奶粉新闻发布会在京举行　崔永元受邀出席》（http://life.21cn.com/zaojiao/news/a/2013/1231/14/25805787.shtml），报道称：

    “知名媒体人崔永元身着一身西服，低调地出现在会场，主持人介绍时他站起来与大家挥手致意后便坐下，除了与身边的麦美兹董事长潘云先生交谈甚欢，探讨了关于无添加和转基因，以及现在中国乳品中存在的问题。”

    并配有“崔永元亲临现场，品尝麦美兹有机奶粉”的照片。崔永元是否收了代言费不得而知，但这无疑是为该商品站台，即使在会场很“低调”，事后的报道却很高调。

    这篇软文声称：“麦美兹的有机牛奶是新西兰牛奶中最高的标准，麦美兹有机奶粉100%新西兰本土制造，并被允许在包装上使用新西兰本土原产标志，获得新西兰初级产业部的认可，是一款经得起各方考验、真正实现全产业链有机认证的奶粉品牌。”“希望麦美兹有机奶粉进驻中国市场能唤起中国消费者对乳品的信心。”“麦美兹有机奶粉的新西兰工厂CEO　Mr.　David由于国家认监委临时前往新西兰企业进行相关认证，非常遗憾无法出席当天的发布会”“麦美兹品牌于2012年正式注册，是新西兰目前唯一一款进驻中国的纯有机纯奶粉”……《中国青年报》在1月1日发的简讯也称：“麦美兹有机纯奶粉是新西兰唯一一款进入中国市场的有机奶粉。”

    看到这些措辞，你可能以为麦美兹乃是新西兰的牛奶品牌，被引进到了中国。但是谷歌麦美兹的英文名称Myamax，却找不到任何与牛奶有关的英文网页，零星的几个网页都是中文的。这篇软文不会告诉你的是，这个听上去洋里洋气的牌子，其实是上海润久食品有限公司的产品。该公司成立于2010年，其董事长正是“麦美兹董事长潘云”。麦美兹奶粉声称原料由新西兰恒天然公司提供，这个说法没有什么意义，因为新西兰几乎所有的原奶都是恒天然公司生产的。但麦美兹奶粉并非恒天然公司加工的，其制造商为NewZealand NewMilk，一家成立于2011年的公司，三名理事中有一个是人在北京的中国人，中国人大概占了一半的股份。(http://www.business.govt.nz/companies/app/ui/pages/companies/3285329?backurl=/companies/app/ui/pages/companies/3285329)

    “新西兰有机纯净牛奶粉麦美兹myamax”在中国亚马逊网站销售的定价是585元/kg。而新西兰最大的牛奶品牌恒天然公司的安佳（Anchor）原装进口奶粉在中国亚马逊网站的售价是98元/kg。一贴上“有机”标签，相差竟达6倍，这就是崔永元大力推销的价格“贵一些”的有机食品。

    所谓有机食品是指用传统方式种植、生产的食品，号称不使用化肥、化学农药、激素、抗生素、转基因原料，由于产量低、质量差、价格贵，占的市场份额很小（恒天然公司的有机奶连年亏损，大约两年前开始盈利，主要是因为销往亚洲、特别是中国），其营销手段就是采取恐怖策略，标榜自己健康，攻击非有机食品不健康。以前有机食品的对头是常规食品，把化肥、化学农药、激素、抗生素的残余渲染得极其恐怖（实际上残余不超标的话对身体并无害），而近年来有机食品商的对头又变成了转基因食品，转基因食品成了万恶之源。所以推销有机食品的必攻击转基因食品，而攻击转基因食品的也必推崇有机食品。这正是我们在崔永元、陈一文的所谓转基因调查中看到的。

2014.1.5


我与崔永元关于转基因及其他争论（续九）

发表时间:2013-12-28 18：31：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec18.html
【崔永元】

    美国转基因种植（包括大豆和玉米）都是有政府补贴的， 非转基因种植农民就没有补贴。因此对农民来说，当然是种植转基因大豆收入高。政府补贴当初是孟山都为了游说政府这是一门新科技，要鼓励农民种植，但到了后期，这种补贴唯一的意义大约只在于：有利于美国生物公司向国外扩张和控制别国。

【方舟子】

    崔永元说：“美国转基因种植（包括大豆和玉米）都是有政府补贴的，非转基因种植农民就没有补贴。”这是崔永元调查出来的惊人发现？完全是造谣。美国农业部历年的财政预算在这里：http://www.obpa.usda.gov/budsum/budget_summary.html，哪个地方提到补贴转基因种植？美国农业补贴只看你种什么作物，根本就不管你用什么种子。美国农业补贴包括补贴种植小麦、大米，崔永元是不是要说美国小麦、大米也都是转基因的了？

【崔永元】

    孟山都保护法已在美国废除，另一部升级版孟山都保护法又在酝酿，中国媒体避口不提。而美国（经济学家）杂志却把中国的转基因食品安全之争说成是科学家和毛左的政治之争，以博得美国知识分子支持，用心险恶。其实，转基因之争首先是科学之争和商业利益之争。

【方舟子】

    崔永元说中国媒体对“孟山都保护法”避口不提，其实国内对此是有报道的，我在今年10月30日曾发微博评论过：【国内媒体报道说奥巴马签署“孟山都保护法案”，好像孟山都真的把美国政府收买了来保护它似的。其实那是美国一些反转控的叫法。那个法案的名称叫“农民保护条款”（FarmerAssuranceProvision），其背景是近年来美国一些有机食品商滥诉要求法庭禁止转基因作物种植。这个条款的意义在于，如果某种获得美国农业部批准种植的转基因作物遭到诉讼被法官暂时取消种植许可而要求农业部做进一步评估，那么在诉讼期间农民可以继续种植该作物，不受诉讼的影响，免受经济损失。美国各大农业协会都支持该条款。】这个法案有效期只有6个月，在今年9月30日终止，而不是崔永元说的“废除”。《经济学家》（TheEconomist）是英国杂志，崔永元为了大骂美国，硬是把它改了国籍。杂志也能移民吗？崔永元和那些反转毛左，能代表什么科学？代表商业利益倒有可能，比如“陈一文顾问”就在推销有机食品。

【崔永元】

    国内研究转基因科学家把自己本事不大归咎为有人反转，你呆在研究室里专心些在试验田里用心些，研发出自主知识产权的转基因成果也对得起政府给你们的两百多亿，你们研究出什么来了?谁反转反到你研究室了?急手忙脚地就要商业化自己不成熟的技术甚至偷偷滥种污染大田，这是在中国，在美国你就被开除了。

【方舟子】

    国内科学家花十年时间研究出了有自主知识产权的抗虫转基因水稻和植酸酶转基因玉米，获得安全证书4年了还不能获得大规模种植，原因之一就是有崔永元之流天天在造谣转基因作物祸国殃民，把农业部吓得不敢批准。崔永元还有脸倒打一耙说国内科学家对不起政府给的经费，质问研究出什么了，造谣技术不成熟，这种满嘴谣言、谎言的主持人或教师才应该被开除。

【崔永元】

    院士张启发居然说不商业化推广没有研究动力，这还是个科学家吗?那陈景润研究哥德巴赫猜想有什么动力?科学基础研究的动力是发现和论证，而不是发财。

【方舟子】

    陈景润的数论研究是基础研究，本来就没有应用前景，但农业技术是应用技术，如果没有商业化推广的前景，得不到应用，去研究它干什么？你去告诉袁隆平团队说你们只管研究，不要商业化推广，你看他们有没有研究动力？也不看看隆平高科发了多大的财？袁隆平上亿元股份让你眼红了？

【崔永元】

    || 陈一文顾问:【不能掩盖的真相】崔永元与陈一文顾问12月20日晚8点举行赴美转基因调查说明会上，向与会媒体朋友提供了中国质监检疫总局科学家在中国进口的转基因大豆中检测到美国科学家在转基因大豆玉米以及流产动物死胎中发现的相同“不明病原体”的电子显微镜照片！】

【方舟子】

    那个80岁美国老科学家胡伯博士被几百个美国科学家联名要求他提供这种“不明病原体”的样本做基因检测，他拿不出来，现在又出来个“中国质监检疫总局科学家”？他叫什么名字？把样本拿出来，我找人给做基因检测，看那是什么玩意儿。这个诺贝尔奖级别的发现，这个事关公共健康的大事，可不能就这么蒙混过去了。

    【说明会一开场崔永元就展示了他的中国护照，指出"美国绿卡"问题纯属无稽之谈。】展示中国护照并不能证明什么。有美国绿卡者也有中国护照，甚至已加入美国国籍也可保留中国护照。我以前教他，崔永元要证明自己，应该展示的是他这次去美国的有效签证，如果有美国绿卡或入了美国国籍，就不会有签证，否则就有签证。崔永元为什么不出示有效签证？【他说，因为与方舟子的争斗，迫不得已离开了央视，】他离开央视，跟我什么关系？因为央视领导觉得他天天在网上造谣诽谤有损央视声誉？还是想造谣说我去央视告他的状？【他还说他和方舟子之间的争斗是流氓与流氓的斗争，为了国人的身体健康，他不惜"晚节不保"，抛开以前所有的声望和地位，斗争到底。】崔永元自己承认是流氓，就以为别人也是流氓？知道自己以前所有的声望和地位全没了？也不是完全没有自知之明吗。http://news.xinhuanet.com/photo/2013-12/21/c_125895551.htm

【崔永元】

    肘子说我从不敢回应他的质疑，好吧，你先回应一下这些质疑。
    大洋彼岸的绅士
    【网络畸骗方舟子】原文曾两次遭屏蔽，但“防民之口甚于防川”，方舟子永远无法掩盖其利益熏心下的文痞流氓嘴脸。岁月如水，将涤尽恶人的脂粉；网民如刀，必剥去骗子的画皮。如今，方舟子这个通过打假掩盖其自身恶行的畸骗已被彻底撕下伪装。纵然方舟子揭发其他老千，也改变不了其本身就是骗子的事实。

【方舟子】

    且不说这些老谣言我在不同场合已回应过很多次（不久前在驳斥崔永元时还回应过），退一步说，即使我不回应躲阴沟里的蒙面人造的谣言，跟崔永元不敢回应我的质疑，又有什么关系？他以为把老谣言再转一遍，就能混淆视听？就能转移视线？

【崔永元】

    更正：英国（经济学家）杂志
    崔永元-实话实说
    孟山都保护法已在美国废除，另一部升级版孟山都保护法又在酝酿，中国媒体避口不提。而美国（经济学家）杂志却把中国的转基因食品安全之争说成是科学家和毛左的政治之争，以博得美国知识分子支持，用心险恶。其实，转基因之争首先是科学之争和商业利益之争。

【方舟子】

    难得见到崔永元更正了一次，我还以为他要铁了心把《经济学家》移民美国呢，或反过来怪别人没看到美国两字加了引号呢。但是他这一更正，“以博得美国知识分子支持，用心险恶”这句怎么办？要改成“以博得英国知识分子支持，用心险恶”？但是关英国知识分子什么事啊？

【崔永元】

    昨天十几家媒体参与了我和陈一文先生美国转基因调查说明会，今天媒体全无报道，我干过媒体，我知道这意味着什么。但是，既然调查结果出来了，公众就一定会知道。

    习惯了，我干媒体时也说不了什么。 || 火雷: 你也被媒体抵制了？

【方舟子】

    如果像崔永元说的对其说明会“媒体全无报道”，我怎么知道崔永元在会上亮护照、造谣说我逼他离开央视、自称流氓呢？他们请的媒体，都是新娱乐天地之类的娱乐媒体（有严肃媒体要去被人数已满为由拒绝），如果连娱记都能看出崔永元、陈一文之所谓在转基因食品中发现“不明病原体”是吓唬人的谣言而“抵制”，是不是要怪自己演技太差呢？还知道意味着什么呢，几十家媒体用通稿齐齐报道崔永元造谣说我向央视告状、报道他大骂我是“流氓”“文痞”，这又意味着什么？

    昨天崔永元说对其说明会“媒体全无报道”，还说“我干过媒体，我知道这意味着什么。”今天一看，媒体报道不少嘛，《新京报》《京华时报》都做了长篇报道，请问崔永元，这又意味着什么？报道里又是一堆谣言、谎言，我会一一驳斥。

    【崔永元说，方舟子是这样一个人：你跟他辩论，他去工作单位告你，挖你情史。很多科学家怕丢了工作，不敢惹他。为了保护科学家，小崔情愿变流氓。公众形象没有用。他这是舍命保护公共利益。】请崔永元说清楚，哪个人的情史被我挖了？他的情史吗？我去工作单位告状的很少（每次都是公开的），只有施一公、朱学勤、孙海峰、农大朱毅聊聊数人，他们都是因为造假，我挖了哪个的情史？我在网上举报的造假有上百例，哪个是挖人情史？张嘴就是谎言、谣言，信口就是污蔑人，果然流氓得很。

【崔永元】

    肘子一边300万美元在美国买豪宅一边在网上哭诉安保基金不够用了，求大家再赏一点，公开无耻，天生下流。

【方舟子】

    以前方黑造谣说我用30万美元在美国买豪宅，崔永元毕竟是去美国“调查”过的，知道那在美国算不上豪宅，于是给加个零，造谣说我300万美元在美国买豪宅。那样的豪宅我所在城市就没几幢，崔永元不拍一段让大家看看，让我享受一下大资本家的待遇？这种张嘴就造谣的人，还敢骂人“公开无耻，天生下流”？

【崔永元】

    肘子一边让我亮签证，一边说豪宅房款是个人隐私，安保基金不能公布，搞过的女人记不住名字，亮你大爷签证啊!

【方舟子】

    在崔永元看来，他的赴美签证就像是豪宅房款、安保细节、个人情史一样的隐私啊，看来大家别指望看到了，他有没有美国绿卡、美国国籍也就跟他的情史一样成了世界之谜。晒自己赴美签证的@无产有梦黄药师，你泄漏隐私了，让大家都知道了你没有美国绿卡、美国国籍，亏大了。

【崔永元】

    哈哈，肘子真幽默呲牙呲牙 || 大洋彼岸的绅士: 方舟子早期科唬系列笑话：1、科学色盲；2、猪油博士；3、13秒10>13秒4；4、皇家读者；5、方节气；6、张冠李戴；7、MFF；8、鸡子忌同鸡；9、妇产科大夫；10、秃头案；11、张旺的传说。http://url.cn/PbteL希望总有您没看过的笑话。

【方舟子】

    崔永元从方黑那里搜罗了十余条所谓我文章中的“笑话”，有几条都是20年前的了。我写了几千篇文章，要从中找出一些错误、笔误并非难事，方黑二十年如一日只唠叨这十余条，可见我出错率之低。那些所谓“笑话”，有的根本不是错误而是方黑歪曲，有的是错误我也已经说明、改正。崔永元再把它们拿出来要跟我算20年的老账是什么意思呢？我不去再把20年的老账算一遍，他就可以不理几个月来他的无数错误？

【崔永元】

    肘子和粉们不用再找新话题了，把系列笑话都解释一遍吧。笑话是斯文的说法，实际就是你的错误、无知、愚蠢和丑陋。人无完人知错就改，而你视而不见胡搅蛮缠，终于完成了从博士后到无耻混蛋的光辉历程。

【方舟子】

    几个月来崔永元造谣、传谣无数，说谎、闹笑话无数，被人一一驳斥，他除了羞答答更正过“美国《经济学家》杂志”，未见其有任何认错、反驳，还有脸反过来说人闹笑话，教训人“人无完人知错就改”，他去传媒大学教学生的，就是“中国绅士”的厚脸神功？

【崔永元】

    关于美国农业补贴：1： 62%的农场种植的农作物得不到任何补贴； 在玉米和大豆得到相当高的政府补贴同时， 只有1%的补贴给了水果和蔬菜。2：玉米大豆的转基因种植比例请咨询肘子。3：从1995年到现在，种植大豆在美国总共得到政府278亿美元补贴。什么意图?肘子头上的蚤子一明摆着。

【方舟子】

    小麦、水稻没有商业化种植转基因品种，怎么也得了大量农业补贴？蔬菜、水果也有转基因的，例如南瓜、木瓜，怎么没有得到农业补贴？可见得不得农业补贴，跟是否转基因毫无关系。

【崔永元】

    刚刚录完节目到家，我辛苦了，不客气。
    大洋彼岸的绅士
    【方舟子的转基因谎言（一）】方舟子造谣称，美国农业部根本没有补贴转基因种植，而且“美国农业补贴只看你种什么作物，根本就不管你用什么种子”。实际上，美国农业部早在2008年就已实行转基因种植补贴，如允许符合条件的生产者种植特定品种的孟山都转基因非灌溉玉米可缴纳较低的农作物保险。

【方舟子】

    崔永元一看吹不圆了，又当“绅士”跟屁虫，还抱怨当得很辛苦。美国农业部只是说种植一种能抗两种虫子和除草剂的三价转基因玉米的风险较低，因此农业保险费也较低，这和农业补贴有什么关系？农业补贴指的是政府保证某种农产品的最低价格，或者直接发钱给农户。

【崔永元】

    方科学问题多。
    大洋彼岸的绅士
    【驳方舟子的转基因谎言（二）】长期以来，方舟子一直谎称“美国食品70%都含转基因成分”，因此可将转基因食品主粮化。该谎言被戳穿后，方舟子改称“70-80%的加工食品含转基因成分”，但仍拒不认错。请问方舟子，几乎所有加工食品均含防腐剂，你是否也可因此忽悠国人——将防腐剂作为主粮是安全的？

【方舟子】

    崔永元还以为是他去美国调查后我才改口说加工食品呢。实际上我在2010年12月15日、2011年6月21日的微博都说了“美国加工食品约70%含转基因成分”http://weibo.com/1195403385/5KC566yimDthttp://weibo.com/1195403385/eCxrAMGv0LH。他还造谣“几乎所有加工食品均含防腐剂”，请问崔永元在美国喝的牛奶，吃的面包、面条、大米、罐头、冷冻食品，含防腐剂吗？即使含防腐剂，和主粮又有什么关系？莫非崔永元在美国无意中吃到转基因玉米，被不明病原体感染了？

【崔永元】

    至少有十家媒体有这张照片，病原体很像斗鸡眼。 || 陈一文顾问:照片中小崔与我身后投影的,就是中国质监检验检疫总局科学家在进口转基因大豆发现“不明病原体”后,发给胡伯博士的电子显微镜照片.媒体说明会上已将这张电子显微镜照片供给数家媒体，并且已经附在详尽研究报告中提供给政府有关机构。
    陈一文顾问
    中国质监检验检疫总局科学家通过培养与电子显微镜观察在进口转基因大豆发现“不明病原体”，将照片发给美国胡伯博士请他确认。美国学者发现与他们发现的“不明病原体”相同，这次将中国科学家发给他们的照片给我们。任何人，包括出口转基因大豆粮商，将国外“不明病原体”输入中国，是犯罪行为！

【方舟子】

    崔永元说其“不明病原体”照片是对着他还是陈顾问的眼睛照出来的？那照片我早发过，也早说了照片没用，要交出“不明病原体”样本供做基因鉴定。如果是国家质检的科学家发现的，还需要通过他们来报告政府？拿一张不知真假的照片到处散发，不提供样本供检测，即使病原体真的存在也耽误鉴定、采取防范措施，那是犯罪；如果病原体不存在，则是制造社会恐慌，也是犯罪。

【崔永元】

    我可没陈先生有??气，我不了解病原体，我觉得是何首乌基因片断和动脉血在跨栏时的合成图片。如果是首次发现，建议叫＂鸡子忌同鸡病原体＂。
    陈一文顾问
    中国质监检验检疫总局科学家通过培养与电子显微镜观察在进口转基因大豆发现“不明病原体”，将照片发给美国胡伯博士请他确认。美国学者发现与他们发现的“不明病原体”相同，这次将中国科学家发给他们的照片给我们。任何人，包括出口转基因大豆粮商，将国外“不明病原体”输入中国，是犯罪行为！

【方舟子】

    崔永元不想要诺贝尔奖了？还是害怕因制造社会恐慌被治罪？改口说自己不了解病原体，把责任全推到“顾问”身上。不了解病原体，他嚷嚷什么？陈一文嚷嚷这个不明病原体有一、两年了，他还嚷嚷水能变油、地震能预测呢，崔永元不跟着嚷嚷，谁把他当回事？这个不明病原体的名称早就有了，就叫“谎话谎说病原体”。

【崔永元】

    不明病原体鉴定的事儿肘子就别掺和了，你连跨栏的秒表都掐不准。抽时间改改书里的硬伤吧，或者理理安保资金的瞎账，再咬个人也行。

【方舟子】

    崔永元是不是嫌我掌嘴的速度不够快，关心起我秒表掐得准不准了？我即使秒表掐不准，就不能呼吁他交出不明病原体？他一个耍嘴皮子的，还能看出我书里有硬伤？不管是谁，我哪本书哪一页哪个地方有硬伤，欢迎具体指出来，如果属实，我一定更正。我们不跟他学死不认错的“家教”。崔永元不是安保资金的管理员或监督人，能看出募集时已声明不公开的安保资金有瞎账，他这是被不明病原体感染后冒出来的特异功能吗？即使真有什么瞎账，我只是安保资金受益人，又不是管理人，他要我去理理干什么？难道我也应该向他学，要加菜学校的小孩去理理加菜资金的瞎账？安保资金是一些网友在我被锤子追杀后发起、捐赠来保护我的人身安全，崔永元这么关心我的安保细节干什么？莫非摁不倒我也准备出锤子？

【崔永元】

    《机场偶遇周教授，想用真名，被我拦住，肘子凶猛，我来对付。》：陈老师，崔老师： 真高兴在机场见到你们，更高...#长微博#http://url.cn/TFFXOO

【方舟子】

    崔永元在机场找了个美国“周教授”在那里控诉美国转基因大豆的罪恶，据说是怕我查其身份的真假，不敢用真名。“周教授”控诉说美国转基因大豆含大量草甘膦，他以为转基因转入的是草甘膦啊？草甘膦只是在很多作物种植过程中使用的一种低毒广谱除草剂，转基因品种用，非转基因品种也用。那么转基因大豆的草甘膦残余是否会比较高呢？检测的结果是否定的。根据国家质检总局及出入境检验检疫机构抽样检测监控数据分析，大多数批次进口大豆未检出草甘磷，少部分虽有检出，但均低于我国小麦草甘磷限量标准，即6mg/kg。http://www.moa.gov.cn/ztzl/zjyqwgz/zxjz/201109/t20110919_2290532.htm请问崔永元、“周教授”，他们口中的“大量草甘膦”从哪来？从他们的脑袋瓜里崩出来的？

    腾讯微博的这个“热门话题”我喜欢。让我们为了亿万人民的身体健康，为了中国本土第一个诺贝尔医学奖，一起来喊：崔永元，把“不明病原体”交出来！

    我从未向央视告状，但我要向中国传媒大学告状：聘请崔永元教口述历史，正属于我十几年来一直在揭露的学术腐败。崔永元既没有受过历史专业训练，也不具有研究历史所必需的客观、严谨学风，几个月来他表现出来的信口开河、造谣传谣，正是研究历史的大忌，请这种人当历史教师，是浪费国家经费，误人子弟。

    崔永元说转基因大豆里有能让人不育不孕的“不明病原体”，又说美国的转基因大豆都是用来做饲料和工业原料的，只有中国才用来做大豆油。但是他又让加菜学校给小孩吃转基因大豆油，说只要中国政府批准的油都可以用。他不担心转基因大豆里的“不明病原体”会让加菜学校的小孩不育不孕吗？

【崔永元】

    这算硬伤吗？明明是智商。 || @陈国志: || @杨佩昌: 肘子脸皮之厚无人能比。 || 微语:偷笑肘子的皮真厚！
    大洋彼岸的绅士
    看到方舟子叫嚣：“不管是谁，我哪本书哪一页哪个地方有硬伤，欢迎具体指出来”，我不禁笑了，这个学术弃儿和抄袭惯犯，果然恬不知耻！在《大象为什么不长毛》一书中，方不仅剽窃他人图表，而且还将原文描述人种肤色深浅的dark、light译成夜晚、白天，创造了方氏白天高加索人、夜晚东印度人等新品种。

【方舟子】

    崔永元把方黑老谣言一遍遍重发，不只是智商问题，更是“家教”问题。对这个编辑错误，2011年1月25日我已在微博上勘误（加印时已改过）：【《大象为什么不长毛》勘误：第25页，插图中的说明两处“夜晚”、“白天”都应该是“深肤色”、“浅肤色”。原图是英文论文的插图，编辑给翻译成中文时翻译错了，我校对时没有注意到，非常抱歉。还有零星一些编辑错误，我会发一个勘误表。】http://weibo.com/1195403385/5KD0wz2gQvS?mod=weibotime

【崔永元】

    两军交战，不斩来使。两人交战，不伤家属。毅然删掉写肘子家人的微博。

【方舟子】

    崔永元不说我都没注意到他还曾下作到去“伤”我家属。如果是知错自宫倒也罢了，却标榜自己自宫得多么毅然，下了天大的决心似的，也是一奇。

【崔永元】

    肘子又开始向传媒大学告我了，说我不配讲历史，我把你的历史搞得这么清楚，不能够讲两堂（骗子史）吗?不能够讲三堂（文章盗窃史）吗?不能讲四堂（科普笑话史）吗?典型的何首乌者。

【方舟子】

    崔永元说我“又开始向传媒大学告我了”，这是我第一次要告他的状，哪来的“又”？他以为不停地造谣我向央视告状，就成事实了？听他的意思，传媒大学请他当教师是让他去课堂上向学生造谣、传谣的？他研究的是口述谣言？那样的话传媒大学是不是该改名叫传谣大学？

【方舟子】

    我又没有被传媒大学聘为历史教师，我会不会讲历史跟崔永元有什么关系？即使我不会讲历史，崔永元就配讲历史？虽然崔永元提的这些历史我也能讲，比如讲讲有人以去美国调查转基因为由如何造谣传谣欺骗中国人，如何闹科普笑话等等。在将来中国科普史上，这个“美国调查转基因”说不定能作为反面典型写上一笔。

【崔永元】

    你觉得我和他争第一呢？只要他不装科学家，不硬往大家嘴里塞转基因食品，我就开始备课了。 || 迷途:崔老师觉得假如一天你胜利了，肘子承认你赢了，你会怎么样

【方舟子】

    我何时装科学家了？我一直说我是科普作家。我又何时要硬往大家嘴里塞转基因食品了？崔永元被塞了吗？我一介平民，想塞也没那个权力。崔永元张嘴就是谣言，造谣还需要备课？不是有那个“彼岸绅士”替他这个“中国绅士”都把什么都备好了吗？想让承认他赢很简单，只要他交出“不明病原体”。

【崔永元】

    胡伯先生提供的材料我们都带回并转给有关部门了。方舟子发起的求样本声势浩大又无聊，胡伯先生没给样本，给了谁敢带进来？无理取闹。
    夏夕空
    #提问崔永元聊转基因食品#陈一文和崔永元声称用电子显微镜观察到“不明病原体”，然而他们12月20日发布的照片压根就不是电子显微镜！求崔永元解释！求真实照片！求检测方法！求样本！求论文！

【方舟子】

    胡伯博士的“不明病原体”样本几百名美国科学家找他要都要不来，我们哪指望他会给？我们找崔永元、陈一文要的，是他们声称发现“不明病原体”的中国质检科学家的名字或其样本，难道这个中国科学家及其样本不在中国？崔永元别找借口，交出“不明病原体”样本，拯救全人类的希望就在你身上。

【崔永元】

    这是我们采访美国医生和患者时他们自己的表述，不是我们推荐的偏方。还有比这更个性的说法，你愿意这么治疗，我拦不住你。
    惠威
    #提问崔永元聊转基因食品#崔，你的顾问陈一文发博说，“有机食品”可以治愈癌症，你认为可以相信吗？有此类病患者见到此讯息放弃医院治疗，改吃有机食品治疗，如达不到治疗效果又耽误了最佳治疗时期，该如何办呢？请小崔加以说明

【方舟子】

    把“许多美国人吃了有机食品后癌症痊愈”当成事实来报道，崔永元却说这不是在推荐偏方。现在要是有“气功大师”说经他发功后很多癌症病人痊愈，他也会当成事实来报道，万一有人找上门来再说“我不推荐，也拦不住你”。

    【崔永元】

    这是真实情况。现在标的也不多。但买非转基因食品非常容易，因为有有机认证的就绝不含转基因成分，日本也是这样，但日本标注非转基因。总之都有选择的机会。
    向前走
    #提问崔永元聊转基因食品#为什么美国的网友在美国超市拍摄的食品绝大多数都不标明是不是转基因？

【方舟子】

    北美有机食品业的头面人物说，有机食品并非就一定没有转基因成分，有机食品只要用到玉米、大豆、菜籽油和糖，就绝对含有转基因成分。http://www.producer.com/2013/02/time-to-fess-up-organics-have-gmos/崔永元却说有有机认证的就绝不含转基因成分，他这是要创自己的有机品牌？

【崔永元】

    你忘了，别人没忘。
    大洋彼岸的绅士
    【网络流氓方舟子（二）：方舟子挖过别人的情史吗？】方舟子曾多次强调，他从未挖过别人的情史和婚外情。实际上，方舟子为了攻击抹黑异见人士，恶意炮制了多起有关郎咸平和王牧笛“情史”的谣言，而且令人啼笑皆非的是，方的有关言论竟来自谣言网站！http://url.cn/J0yz7

【方舟子】

    郎咸平、王牧笛的“情史”是有当事人爆料，来源明确，甚至都被实名写进书里出版，那是我挖的吗？怎么成了我炮制的谣言？我去向郎咸平、王牧笛的单位告过其“情史”吗？崔永元才是“为了攻击抹黑异见人士，恶意炮制了多起有关我的谣言”。

【崔永元】

    真实情况是，美国主流媒体报道转基因技术滥用也非常艰难，也有媒体人为此丢饭碗。所以美国公众了解转基因食品也是在悄悄推行了十年以后，所以会愤怒游行。政府部门退休人员愿意讲出真相。
    复古风
    #提问崔永元聊转基因食品#崔老师好。关于您到美国调查转基因食品一事，美国各大主流媒体是否知道并进行过相关报道？再有您在美国做调查取证的时候，您采访调查的美国政府有关部门及相关人士是否会乐意接受您的采访调查并把事实真相全部告诉您呢？谢谢！

【方舟子】

    请崔永元说清楚，这个因为报道“转基因技术滥用”而丢了饭碗的美国主流媒体人究竟是谁？难道是他挖出来的？美国政府、美国主流媒体真腐败啊，居然悄悄让美国人吃含有“不明病原体”的转基因食品吃了十年，难怪有人愤怒了。这么黑暗的国家，怎么会有人偷偷移民过去呢？

【崔永元】

    没看懂你的问题，现在别的学校也想要我去讲，你是问我有没有时间吧？
    lulu
    #提问崔永元聊转基因食品#崔先生:通过转基因这件事，你是否还有勇气站在传媒学院的讲台上面对学子们？

【方舟子】

    崔永元这是装傻？人家问他他这样天天造谣传谣的，怎么有勇气去传媒大学教书，他却说去别的学校传谣要看他有没有时间，是觉得误人子弟还误得不够多？

【崔永元】

    同意。
    风檐夜雨铃
    #提问崔永元聊转基因食品#个人觉得转基因食品毕竟不是自然选择的产物，虽然从人体的消化吸收来讲发生基因整合的可能性不大，但是食物本身产生的某些抗虫抗病的化学物质是否对人体有害确实存在质疑。个人觉得方舟子背后肯定有利益集团，你觉得呢？

【方舟子】

    橘子、辣椒、洋葱、大蒜等食物本身也能产生某些抗虫抗病的化学物质，崔永元是不是也要怀疑它们对人体有害？崔永元又造谣说我背后肯定有利益集团，什么利益集团，敢说出来吗？我的背后要是真有利益集团，还容得了崔永元天天在那里造谣抹黑我？这个利益集团弱爆了。

【崔永元】

    正义和邪恶之争。
    笨熊
    #提问崔永元聊转基因食品#您认为你们在做的是：某一方或双方在为某个利益团体代言还是个人观点干架？道德之争？屁股之战？还是保持曝光率的需要？

【方舟子】

    “正义”的化身崔永元，什么时候把邪恶的“不明病原体”拿出来啊？怎么能把那么邪恶的东西藏着匿着呢？

【崔永元】

    还真有人懂算术啊呲牙
    大洋彼岸的绅士
    【驳方舟子的转基因谎言（三）】方舟子声称“美国人2012年吃掉了810万吨大豆油作为食用油”。实际上，美国人仅食用411万吨大豆油（含289万吨食用油和122万吨食用脂肪），其余399万吨均为生物柴油原料，而且非转基因大豆油占食用大豆油的比重可能超过34%。面对方舟子一再炮制的谎言，我们真能安之若素？

【方舟子】

    崔永元算食用植物油的时候，居然只算色拉油和烹饪油，而把占了食用植物油一半以上的加工食品用的起酥油（shortening）和人造黄油（margarine）都给排除了（后二者主要就是用大豆油），然后指责我把美国人消费的食用大豆油多算了一倍。崔永元也许懂算术，却不懂语文和英语。更搞笑的是，崔永元把soybeanmeal翻译成“豆粮”，然后算来算去得出结论说美国人都不吃豆粮。他不知道soybeanmeal指的是大豆榨取豆油后留下的残渣，中文叫豆粕，那都是做饲料用的，人谁去吃豆粕啊？

【崔永元】

    理解正确!别听肘子胡说八道，那是个无底线的人。 || 赵福成:是否可以这样理解：含转基因成分的绝不能通过有机认证？

【方舟子】

    崔永元还在推销美国的有机食品？北美有机食品业头面人物说有机食品无法避免含转基因成分，他不信，那我们就看看美国农业部怎么说：有机食品对转基因原料的存在并非零容忍。美国联邦政府部门对有机食品中不可避免出现的转基因成分没有建立限度。http://www.ams.usda.gov/AMSv1.0/getfile?dDocName=STELPRDC5096493

【崔永元】

    主控人是生物公司，中国是最大的出口市场，种子和农药公司（有时是一家）利润最高。
    黄桥
    #提问崔永元聊转基因食品#请问在美的转基因粮食的主产品的主控人是谁？（人种和国籍）主要市场在那？（吃下肚子里的是什么人种和国籍）什么环节的利润最高？（受益的是什么人种和国籍）

【方舟子】

    崔永元说种转基因作物种子和农药公司利润最高，这个明显不符合抗虫转基因作物（减少了农药使用）。抗除草剂转基因作物是要用到除草剂草甘膦，草甘膦因专利早过时，中国成了最大的生产国。巴西、阿根廷种的转基因作物从美国买种子，从中国买草甘膦，按崔永元说法，钱都被美国、中国赚走了，他们白种了。

【崔永元】

    大洋彼岸的绅士: Soybeanmeal可译为豆粕，也可译为大豆粉，主要用于喂养牲畜，但也可进一步加工成大豆蛋白用于色拉调料（Saladdressing）、仿肉制品（Meat analogues）、奶酪和早餐谷类食品等（维基http://url.cn/WOpnqx）所以译为豆粮没有问题。方舟子，看来你的科普知识还停留在多年前嘛！

【方舟子】

    崔永元真搞笑，讲豆粕却给个大豆蛋白（soybeanprotein）的维基链接为据，欺负别人看不懂英文吗？维基说大豆蛋白是从用来做饲料的豆粕提取的，崔永元就发明了把豆粕叫“豆粮”。作为水产业废弃物的鱼皮、鱼鳞能够用来提取胶原蛋白，崔永元是不是也要叫它们“鱼粮”？

【崔永元】

    转发： //@PlazaSHA 把”过洁世同嫌“ 和刘菊花的微博摆在一起看，真是由衷的恶心。 //@萤舞 好像 @方舟子曾说过他妻子从不参合网上论战，刘菊花在《过洁世同嫌》里也表示过类似的意思。事实呢？嘻嘻~这两口子真是言行不一的杰出代表。@PK小宇宙//@龙哥的铁哥们9 @九维空间来这里打方狗 @琐碎妇人芳粥子 @独立调查员
    白社会蓝晶晶
    寻找“刘菊花”，
    著名的打假人士 @方舟子 曾经以其妻子（刘菊花）和家人遭到知名作家 @木子美的辱骂，而愤然离开新浪。之后，这个据说就职于新华社的方舟子夫人刘菊花就成了网友们热议的人物。那么，谁是刘菊花？刘菊花是否支持方先生的科普、打假、黑中医、挺转基因、反宗教的事业呢？让我们睁大

【方舟子】

    崔永元昨天才说了“两人交战，不伤家属。毅然删掉写肘子家人的微博。”今天就开始毅然转造谣、辱骂我妻子的微博，是不是想清楚了自己没有家人？

【崔永元】

    肘子说我攻击他家人，你确定那几个脏话连篇的匿名混混是你家人?确定吗?

【方舟子】

    指名道姓地造谣、攻击我妻子如何如何，崔永元居然说攻击的是“匿名混混”，这种人号称要当流氓，也是流氓中的无赖。被崔永元指派为我的家人的微博用户，有一个总共就发过一条微博：“微博是畅所欲言的地方，争吵随时都发生，有的自律，有的无底线。”崔永元说这叫脏话连篇，看来这些话戳到了他的痛处。

    崔永元到我微博底下发评论骂请他参加自媒体直播间聊聊其美国反转行的网友：“聊你大爷，我美国采访内容还没有完全公布，你聊个毛啊。”崔永元貌似很喜欢大爷，有人要他亮去美国的签证，他骂“亮你大爷”。有人要他参与聊聊美国之行，他骂“聊你大爷”。对了，他还喜欢毛，骂网友“聊你个毛啊”。

【崔永元】

    肘子质疑我不敢转他微博，就不转，转了就是传谣。肘子说我没有证据，我不会谷歌一下就当证据。肘子说我不敢和他当面辩论，＂你有什么资格＂和我辩论，我是个有身份证的人。

【方舟子】

    崔永元不敢转我对他的批驳微博，说是因为怕传谣，我如果真传谣了，他不正好可以辟谣嘛，就像我逐条批驳其造谣一样。崔永元原来连谷歌都不会用，更不要说上权威机构的网站找资料了，难怪不会找证据，张嘴就胡说。我以前已解释过，我没有身份证是因为在1990年办因私护照都要上交身份证，我们这批或更早出国留学的人都没有身份证。老留学生、老华侨中没有身份证的多得是。但是我有中国护照，翻开给大家看过里面的内容的，千真万确是我的，不像崔永元只给人看个护照封皮。崔永元说没有身份证就没有资格和他辩论，他是查户口的？从小在北京长大、学习、工作的英籍华人陈一文想必也是没有身份证的，倒有资格当他的科学顾问。

【崔永元】

    《财经天下》周刊坦诚：“有反转派说要送我们转基因食品，免费供十年。我们财经天下周刊编辑部乐翻了天，没想到圣诞节会收到如此大礼。正在大家热切企盼之际，那些人并没送来。我们盼望有热心网友将之付诸实施。”一一＂乐翻了天＂就是无耻，一个杂志社还接受＂大礼＂，还敢说客观公正?

【方舟子】

    也总有反转控说要送我转基因食品，我也乐翻了天，但到现在也没有人真的送。崔永元说接受“大礼”不客观公正，意思是接受贿赂了？但这是反转控要送的，又不是转基因技术公司送的，是反转控在用转基因食品当“大礼”行贿，难道这些送“大礼”的反转控才是转基因的代理人？这就是所谓“高级黑”。

【崔永元】

    不专业，我的专业就是新闻釆访。 || 胡微: 崔永元貌似主持人专业吧？
    崔永元-实话实说
    请「财经天下」把我的采访过程描述一下以证明＂业余＂，你们封面上的结论就证明你们很业余，而且不是普通意义上的业余。

【方舟子】

    崔永元干得最专业的还是造谣、传谣。这不，他又把我前一阵刚刚驳斥过的关于我的谣言的几条微博又重发了一遍还置顶了，很懂得谎话重复千遍就变成真理的造谣原理嘛。


呼吁政府有关部门立即调查崔永元的“转基因调查”

发表时间:2013-12-23 12：43：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebwf.html
    近日崔永元、陈一文等人赴美国做“转基因调查”，国内媒体对其调查结果大肆报道，教育部前发言人王旭明等名人称赞崔永元有“求真精神”，揭露了“专家又一次在忽悠中国人民和政府”。崔永元此次调查的最惊人发现是，中国质监检疫总局科学家在中国进口的转基因大豆中检测到美国科学家在转基因大豆玉米以及流产动物死胎中发现的相同“不明病原体”。我要求他们告知这名中国科学家的名字以便向其索取“不明病原体”样本进行基因鉴定，但陈一文以保护该科学家不受挺转派打击报复为由拒绝，“门也没有！”

    最早声称在转基因作物中发现“不明病原体”的是美国80岁植物病理学退休教授胡伯博士，七年前他声称发现了该不明病原体，能导致作物大批死亡，牲畜和人类大批流产。七年来他到处向公众做报告介绍其发现，但是却拒绝跟学术界分享其发现，不愿将不明病原体样本拿去做基因鉴定。最近有数百名科学家联名呼吁他把样本交出，还未见他有回音。http://t.itc.cn/972ss

    胡伯博士作为退休教授，拒绝与学术界分享其发现，虽然不道德，别人却也拿他没办法。但是中国质检总局的科学家是政府雇员，无权隐藏其重大发现。政府有关部门应立即从崔永元、陈一文那里获得该科学家的信息，要求其提供样本供学术界做鉴定。此事若是真的，有重大的学术意义。发现一种起源奇特、影响重大的新型病原体是诺贝尔奖级的结果，应报告党中央，申报诺贝尔奖医学奖，并让崔永元、陈一文分享奖金。由于胡伯博士拒绝分享其发现，他已自动丧失获奖资格。

    此事若是真的，还有重大的社会意义，可以一了百了地终结社会上关于转基因食品安全的争议，从此严禁转基因食品和饲料。更重要的是，还可保护无数人和无数牲畜的身体健康免受转基因食品的毒害，应向崔永元、陈一文颁发“人民卫士”、“牲畜守护神”光荣称号。

    但是此事若是假的，甚至连那个科学家也是子虚乌有的，那么崔永元、陈一文就是在散布重大谣言、制造社会恐慌。崔永元的两条有关微博累计已被转发一万多次，陈一文的有关微博已被转发700多次，都已经超过了500次，达到入罪标准。从崔永元微博下的评论看，大部分其粉丝都相信此事，被吓得生不如死。值此政府严厉打击大V造谣之际，对制造这一惊天谣言吓唬公众的崔永元、陈一文这俩大V，也应严厉打击，追究其法律责任。

此事攸关国家声誉、科学进步、公共健康、社会安定，政府有关部门不能坐视不管。

2013.12.23.


崔永元的谎话谎说一一驳斥崔永元的所谓“美国转基因调查”

发表时间:2013-12-22 20：08：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebw4.html
    崔永元近日与天天在微博上造谣转基因食品害人的著名反转控陈一文等人号称到美国调查转基因情况，回来后开了一个“说明会”，继续散布关于转基因食品的种种谎言，并造我的谣言，对我进行人身攻击。以下崔永元的言论（用【】标出）取自其腾讯微博、《新京报》的专访（http://www.zj.xinhuanet.com/newscenter/rb/2013-12/22/c_118655556.htm）、《京华时报》的专访（http://news.xinhuanet.com/overseas/2013-12/22/c_125896050.htm）等。

    【崔永元：我们找到了方舟子的老师，舒伯特教授，他说你们吃不到转基因大豆，因为都做饲料和工业原料了。我们告诉他，中国把转基因大豆做成了豆油。】

    以前方黑给我安了个“美国导师”，现在崔永元也给我安了个“老师”。从反转控曹明华的微博可知，他们采访的是Salk研究所的舒伯特博士（DaveSchubert）。我根本就不认识他，怎么成了我老师？舒伯特博士是研究阿尔茨海默症的神经生物学家，他关于美国转基因大豆的说法有何权威性？根本就是错误的。美国大豆协会的数据摆在那里http://soystats.com/wp-content/uploads/ASA_SoyStats_fnl.pdf，美国人2012年吃掉了810万吨大豆油作为食用油，美国2012年大豆产量8200万吨，其中非转基因大豆占6%，即使非转基因大豆亩产与转基因大豆相同（其实低得多），即使它们全部用来榨食用油，按最高出油率20%算，也只能得98万吨大豆油，剩下的712万吨大豆油不从转基因大豆来，从哪来？有人说从中国进口的，那么美国2012年从中国进口的大豆只有区区9万吨，即使全部榨油也只有2万吨，还缺710万吨从哪来？天上掉下来？

    【崔永元：美国大豆协会介绍，转基因大豆60%出口，30%一35%出口到中国，而留在美国的40%主要用来做动物饲料和工业原料，出口到中国干啥用?你知道吗?如果中国巿场不要，美方相关企业就会倒闭，真是TMD的好客户啊!】

    崔永元采访的是山寨版美国大豆协会？还是被反转控翻译陈一文给骗了？根据美国大豆协会官方数据http://soystats.com/wp-content/uploads/ASA_SoyStats_fnl.pdf，美国大豆55%自用（转基因品种占94%），主要是用来做食用油，副产品豆粕做饲料（和出口到中国的大豆用途一样）。美国2012年消耗大豆油810万吨，占食用油的63%。中国2012年大豆油产量是1170万吨。崔永元声称美国自用的大豆只有40%，其自用用途和出口到中国的用途不一样，完全是在欺骗公众。

    【崔永元：农场主告诉我们，他们种什么都行，如果中国需要非转基因大豆，提前一年给订单就行，价格会高10%一30%不等。农民种什么取决于订单，谁TM下得订单?】

    美国种植的大豆94%是转基因品种，崔永元却要中国多花30%的钱找美国农民定点种植非转基因品种？中国从巴西、阿根廷进口的转基因大豆的量已超过美国，是不是还要多花30%的钱找巴西、阿根廷农民定点种植非转基因品种？这么照顾美国农民，美国农民是崔永元他家亲戚？

    【崔永元：事实是，美国加工食品的70%至80%都有可能含有转基因成分，加工食品和全食品是两回事儿，像罐头、调料、酱油等是加工食品，一辈子吃不了多少。】

    一般说的是美国加工食品或包装食品的70～80%含有转基因成分。崔永元以为美国加工食品就是罐头、调料、酱油等，一辈子吃不了多少，完全是无知或骗人。除了新鲜水果、蔬菜、肉、蛋等少数新鲜农产品，面包、牛奶、奶酪、面条、大米等等在美国全都属于加工食品（processedfood）或包装食品（packagedfood）。美国人吃的食品，按食物热量算，大约70%来自加工食品http://www.pbs.org/newshour/bb/health/jan-june13/food_04-29.html。美国人一年一人平均吃掉787磅包装食品，新鲜食品只吃掉602磅http://www.nytimes.com/imagepages/2010/04/04/business/04metrics_g.html?ref=business。

    【崔永元：中国当前一个争议很大的问题是主粮要不要转基因，在美国消耗量最大的前两位食品是牛肉和鸡肉，然后是小麦，而美国小麦的转基因还在实验室阶段。我们采访的专家还告诉我们，美国转基因作物的种子目录里没有甜玉米，我们看到爆米花上都注明非转基因，最令人气愤的是还在商场找到了中国生产的非转基因玉米。】

    【崔永元：为推销转基因，肘子们非把玉米棒子说成美国人的主食。按销售数据，牛肉、鸡肉、小麦排在前列，连支持转基因的教授都说＂没听说食用甜玉米有转基因的＂，而爆米花上都注明非转基因，当然不排除肘子在美国穷困潦倒时偷吃过转基因饲料。】

    主粮指的是主要粮食，主食(staplefood)指的是以淀粉为主要成分的谷类或块茎类食物，崔永元竟把牛肉、鸡肉也算成主粮、主食？下次餐馆服务员问他“要吃什么主食”，他难道回答“给我一份牛排？”玉米不仅是美国人的主食，也是美国人的主粮之一，而对占美国人11%的墨西哥裔美国人来说，玉米几乎就是唯一主粮。崔永元说他采访的主持转基因的教授没听说过甜玉米有转基因的，是这个教授太无知，还是反转控陈一文乱翻译？去年美国沃尔玛宣布开始卖孟山都出的转基因甜玉米，还引起美国反转控的抗议。给非转基因食品做认证的机构NONGMO都在说孟山都的转基因甜玉米占了甜玉米市场的40%http://www.nongmoproject.org/learn-more/sweetcorn/。而此前先正达公司出的转基因甜玉米已经在美国卖了十几年，它们卖的转基因抗虫甜玉米目录在此（那些标明Attribute insectprotection即是）：http://www.syngenta-us.com/seeds/vegetables/sweet_corn/sweet_corn.aspx。崔永元说“爆米花上都注明非转基因”，他又跑有机食品店去了？这回看得懂“NONGMO”了？有的玉米品种中国种美国不种，美国从中国进口一些供特殊人群（例如华人）消费，或有机食品店愿意从中国进口非转基因玉米高价卖给美国傻子吃，他气愤啥？

    【崔永元：美国人民已经＂放心地＂吃了近20年转基因食品一一这是肘子们编造的天大的谎言!实际上是部分美国人稀里糊涂地吃了十年，然后明白觉醒要求标识甚至游行，还有部分美国人至今不知道转基因是怎么回事。肘子及农业部肘子撒谎成性，欺骗公众。】

    美国有部分人要求对转基因食品做标识，有部分人不知道转基因是怎么回事（是不是崔永元上回在美国超市采访zhuanjiyin那些人？），崔永元就能否认美国人不做标识地吃了近20年转基因食品的事实？就能否认美国超市食品大部分含不标识的转基因成分的事实？这才叫做“撒谎成性，欺骗公众”。

    【崔永元：第一次在飞机上发微博，只是想告诉大家，美国超市已经默默开始贴非转基因标识了，谁说民众的呼声没有力量?】

    这回崔永元学会辨认“非转基因”标识了？有进步嘛。美国民间机构搞的“非转基因”标识已轰轰烈烈搞了三年，哪是现在才默默开始？但是搞了三年，所占美国市场份额仍可忽略不计，千分之一都不到。而崔永元跑有机食品店乱拍一通，就想误导中国公众以为美国超市都这么搞。

    【崔永元：去了两家宠物食品店，因为顾客反应猫狗吃了含转基因成分的宠物粮生病，现在都改成有机的了。到哪儿说理去?】

    转基因食品真毒啊，把宠物都吃生病了，这么伟大的发现，怎么只有有机宠物食品店发现呢？崔永元赶快报告FDA严禁让动物和人吃转基因食品，赶快自己研究研究，诺贝尔奖说不定就是你的了。对了，刚才崔永元还说美国种的转基因大豆都是用来做饲料的，美国的宠物、牲畜岂不都吃得个个病怏怏的？

    【崔永元：在美国，如果你非常在意这件事儿，可以一辈子不吃转基因，因为有机认证非常明确，条形码可以找到生产者，尽管放心。价格会比转基因食品贵一些，但一般人我看还是吃得起的。】

    连有机食品商都在抱怨由于美国转基因作物、转基因食品太普遍，有机食品会受到“污染”，所以有机食品也不能保证就不含转基因成分，要在有机食品的基础上再搞一个“非转基因食品”（NONGMO）认证。但是主持“非转基因食品”认证的机构也说他们不能保证经过NONGMO认证的食品就一定不含转基因成分http://www.nongmoproject.org/learn-more/understanding-our-seal/。崔永元竟敢下包票“可以一辈子不吃转基因”？崔永元说美国人不放心吃转基因食品，一般人吃得起有机食品，那么有机食品占美国食品的市场份额为什么只有可怜巴巴的4%？http://www.foodnavigator-usa.com/Markets/US-organic-market-continues-to-outpace-conventional-food-sales-growth

    【崔永元：【不能掩盖的真相】崔永元与陈一文顾问12月20日晚8点举行赴美转基因调查说明会上，向与会媒体朋友提供了中国质监检疫总局科学家在中国进口的转基因大豆中检测到美国科学家在转基因大豆玉米以及流产动物死胎中发现的相同“不明病原体”的电子显微镜照片！】一一没有报纸敢登。】

    那个80岁美国老科学家胡伯博士被几百个美国科学家联名要求他提供这种“不明病原体”的样本做基因检测，他拿不出来，现在又出来个“中国质监检疫总局科学家”？他叫什么名字？把样本拿出来，我找人给做基因检测，看那是什么玩意儿。这个诺贝尔奖级别的发现，这个事关公共健康的大事，可不能就这么蒙混过去了。报纸登了崔永元那么多谣言、谎言，为什么不登这一条呢？难道连娱记都觉得太不靠谱？

    【崔永元：中国支持转基因的专家经常说，美国的食品药品管理局（FDA）、农业部、“科学家共同体”等都认为转基因食品和传统食品实质等同，没有差异，这个我们也很质疑。】

    FDA、美国农业部、美国科学院、美国科学促进会、美国医学会关于转基因食品安全性的文件、声明都在那里，崔永元想要质疑什么？质疑这些文件、声明都是伪造的？还是要质疑这些机构的权威性？

    【崔永元：只要说转基因有害的就不是主流科学家？这次在美国我们找了相关领域的科学家，有人告诉我们没有问题，有人告诉我们问题非常大，所以我觉得转基因食品的安全性在美国主流科学家中有争议，这是没有争议的事实。】

    是说没有主流科学家认为转基因有害，不要颠倒了因果关系好不好？崔永元说找到相关领域的美国科学家认为问题很大，这些科学家在哪？就听他提到一个80岁的植物病理学退休教授胡伯博士，和一个研究阿尔茨海默症的神经生物学家舒伯特博士（崔永元造谣说是我的“老师”），他们能算相关领域的科学家？连崔永元自己都不好意思说这两人的本职工作是研究什么的。即使崔永元挖地三尺找到相关领域的科学家认为转基因问题很大，又如何？代表美国主流科学界的是美国科学院、美国科学促进会，他们的声明崔永元看不懂吗？

    【崔永元：美国转基因种植（包括大豆和玉米）都是有政府补贴的， 非转基因种植农民就没有补贴。因此对农民来说，当然是种植转基因大豆收入高。政府补贴当初是孟山都为了游说政府这是一门新科技，要鼓励农民种植，但到了后期，这种补贴唯一的意义大约只在于：有利于美国生物公司向国外扩张和控制别国。】

    这是崔永元调查出来的惊人发现？完全是造谣。美国农业部历年的财政预算在这里：http://www.obpa.usda.gov/budsum/budget_summary.html，哪个地方提到补贴转基因种植？美国农业补贴只看你种什么作物，根本就不管你用什么种子。美国农业补贴包括补贴种植小麦、大米，崔永元是不是要说美国小麦、大米也都是转基因的了？

    【崔永元：说得太对了，这已经不是什么秘密了。关键是一批中国科学家和他们玩得太HlGH 了。|| 冷眼看世界:把美国孟山都公司在中国的行迹调查清楚了，一切同样会水落石出。】

    崔永元这是要跟着“陈一文顾问”抓特务？既然已经不是什么秘密了，就赶快向安全部门举报去，每日一告或每周一告都行。中国科学家要求推广的是与孟山都竞争的、有自主产权的转基因作物，崔永元、陈一文等人却在千方百计阻挠，究竟是谁的做法有利于孟山都，和孟山都玩得太high呢？

    【崔永元：这就是他（方舟子）设计的一个圈套，做转基因调查必须说有机农业，他也明白你要做对比，所以就说你是有机农业的代言人，拿了他们的钱，但都是引号加问号，你没法告他。你要说我给哪个有机农业做代言，那把证据拿出来，有证据大家都没话可说。我们没有做这个事儿，倒是做转基因的还真有跟我联系的，愿意出高价让我闭嘴。】

    我在哪个地方说了崔永元拿了有机农业的钱了，还狡猾地“都是引号加问号”，让崔永元没法告？他以为我和他一样张嘴就是谣言污蔑人？崔永元说有做转基因的跟他联系愿意出高价让他闭嘴，这个财大气粗的人是谁啊？崔永元何不把他指名道姓说出来？还是这个人只存在于他的大脑中？

    【崔永元说，方舟子是这样一个人：你跟他辩论，他去工作单位告你，挖你情史。很多科学家怕丢了工作，不敢惹他。为了保护科学家，小崔情愿变流氓。公众形象没有用。他这是舍命保护公共利益。】

    请崔永元说清楚，哪个人的情史被我挖了？他的情史吗？我去工作单位告状的很少（每次都是公开的），只有施一公、朱学勤、孙海峰、农大朱毅寥寥数人，他们都是因为造假，我挖了哪个的情史？我在网上举报的造假有上百例，哪个是挖人情史？张嘴就是谎言、谣言，信口就是污蔑人，果然流氓得很。

    【崔永元：当时我看到新闻，方舟子说要创造条件让国人都吃转基因，一听这话就反感。后来跟方舟子在微博上斗得越来越不像样，都过了底线。】【方舟子在微博上再说难听的话，我也还说难听的话，我晚节不保，不要以前树立的公众形象，那个没有用，对我来说狗屁都不是，我觉得公众的生命安全更重要，在这个时候要舍出脸来。】

    崔永元自己天天在网上对我骂街、造谣、诋毁，自己早就没有了底线，居然反过来说我也没底线，我什么时候对他骂街、造谣、诋毁了？不就是他骂街的时候我说他骂街嘛，他造谣的时候我说他造谣嘛，他诋毁的时候我说他诋毁嘛，他把这叫“难听的话”，那么他只有继续听下去。他自知“晚节不保，不要以前树立的公众形象”，不要也想拉我下水。

    【崔永元：我也不能跟他(方舟子)弄，因为央视有规定，不许发这样内容的微博，这是促使我离职的很大一个原因。我这次要跟方舟子弄，绝对是要违背中央台的规定的，不辞职，也得让我走，所以干脆辞了跟他干。这次台里看到这个情况不行了，肯定从上到下都批评我，所以真的加速了我的离开。】【记者：你在微博中透露，说方舟子去央视告状？崔永元：没用，中央电视台对我太了解了，我从1993年开始在这里打工，1996年主持节目，到今天离开，我一个仇人都没有，所有人对我都好，他告没用。】

    崔永元时而说央视肯定从上到下都批评他，所以他离开了，时而又说央视所有人对他都好，告他没用。他说的是同一个央视吗？我在他心目中该有多么重要，崔永元宁可从央视辞职也要跟我干到底。再说一遍：崔永元说我去央视告他，纯属造谣。本人从来不干那种背地里告状的事。如果我要告状，肯定是光明正大地宣布的。

    【崔永元：肯定要接着骂。你不把他（方舟子）摁下去，学术界就永远充满了这种戾气。我愿意当这个炮灰，经过这一战让科学界都安静下来，大家好好在学术范围内探讨，不要人身攻击，不要编织谎言。】

    崔永元已对我谩骂了几个月，他就是再继续骂几年、几十年，又能把我怎么样？骗子们骂了我十几年，又把我怎么样了？锤子的追杀都没能把我“摁下去”，崔永元还想把我“摁下去”，做他的千秋大梦。一个天天在对我做人身攻击、编织谎言的人，居然还呼吁不要人身攻击、不要编织谎言，这就是崔永元的“幽默”？

    【崔永元：如果今后转基因被证实没问题并全国推广，我愿做形象代言人，但现在确实操之过急。】

    各个国际科学权威机构都认为转基因食品没问题，难道有没有问题，最后还要由崔永元来认定？他说有问题就有问题，没问题就没问题？他还想着以后当转基因的形象代言人？转基因需要找一个不懂科学、满嘴谣言和谎言的人当形象代言人？他还是继续当他的反转基因形象代言人吧，最好当一辈子，那个靠谎言、谣言维持的“运动”最适合他了。

2013.12.22.


我与崔永元关于转基因及其他争论（续八）

发表时间:2013-12-20 16：54：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebtp.html
【崔永元】

肘子不用羞羞答答，你可以实名咬定我是美国人，然后等法院传票，关键是开好银行账户，别又耍赖。

【方舟子】

广州日报记者柳建云实名爆料崔永元有美国绿卡，黄胜友实名爆料崔永元入美国籍，崔永元为什么不起诉他们，要等我实名说他是美国人才起诉？知道我这人没有十分确凿的证据是不会指控人的，所以他就充好汉？他也敢提起诉别人，就凭他造我的那些谣言和不停地诋毁我是骗子，想上法庭的话，还轮得到他当原告？

【崔永元】

假装在网上和你辩论，私下向你单位偷偷告状，告状的频次是每周一告或每天一告，单位与你核实用一天或者一周，如此这般，周而复始。恶心。

【方舟子】

我做为最近在网上与崔永元“辩论”的人，请他讲清楚，究竟是谁私下向其单位偷偷告状，而且闲到每周一告或每天一告？告的又是什么内容？如果崔永元能告知他现在的单位是哪个和告的什么，说不定我也去告状。但是我告状从来是光明正大、公开宣布的（例如告农大朱毅的论文造假），不会是偷偷的，也没有闲到每周一告或每天一告。

【崔永元】

肘子也能找出理由，而且脸不红心不跳。
大洋彼岸的绅士
【请方舟子立即停止戕害儿童！】方舟子主审并推销的儿童科普书籍《走进奇妙的物理化学世界》漏洞百出、粗制滥造，如基本物理学原理频繁出错等。倘若不予以及时回收，必将贻害无穷。请关爱儿童身心健康的网友共同关注！

【方舟子】

崔永元在攻击我审阅的一套从韩国引进的儿童科普书籍是“戕害儿童”，我就再解释几句，顺带为这套书再做个广告。一、我审的是书的内容，封面没有送给我审阅。封面上的英文错误，是我拿到书后才发现的，当即通知出版社在加印时改正。这不是英文书，封面上的英文书名只是作为装饰，有错也不会造成什么后果。二、崔永元攻击该书使用有害儿童健康的劣质油墨，恰恰相反，该书为了儿童健康，特地采用了环保健康的大豆油墨，但大豆油墨味道较重，而且书印好后就用塑料薄膜包装，来不及散发，所以还有油墨味，但是是无害的。三、原书在介绍物理知识时有的表述不够严谨，我在审阅时已经注意到了，对此也已经在微博上解释过了，这是因为这套书面向的是低年级小学生，主要是用讲故事的形式，为了便于理解，有些说法不严谨，不能以物理教科书的标准来要求。四、原书的确有些知识错误，我在审阅时已挑出了一些，也有个别漏网的，比如被崔永元列为罪状的“光的时速30万千米”，那是一张大插图里列了很多东西的时速，我审校时没有注意到光速应改为秒速。这的确是我审校时的疏忽，很是抱歉，在一个家长善意指出后我已通知出版社在加印时更正。总之，崔永元只是抓住该书中个别的差错，甚至不是差错，就在那里上纲上线，大肆造谣、诽谤。这套书总体上是一本很好的儿童科普，而且还附赠一套磁铁实验用具，再次向大家推荐。

【崔永元】

批肘子可以，不可污蔑清洁工，那也是一份值得尊重的工作。
大洋彼岸的绅士
【寻正辟谣：去年已晋升副教授】“本人做外科行政管理工作，还兼任医学副教授，每年发表学术文章数篇，差不多都是医学论文，这岂是方舟子这个无业流民能相比的？”“如果按方舟子的逻辑，做行政工作就没有医学科普的权威性，那他这个学术界的弃儿就危险了，连垃圾工都当不上。”

【方舟子】

崔永元也抱上另一个资深方黑寻正的大腿了？寻正如果真的以为财务分析师也是医学权威，怎么不敢写这个正式的职务，而把“兼职副教授”说成“副教授”骗人？美国大学真正的副教授都是实验室负责人和博士生导师，寻正没有自己的实验室，也没有带研究生资格，他所谓发医学论文都是在别人的论文上挂名的。

【崔永元】

敢抄英美，敢动中国。
大洋彼岸的绅士
【网络窃贼方舟子（一）】方舟子于2007年出版的《方舟子带你走进科学》这部共331页的科普书籍，包含380幅插图，其中377张是盗窃而来，而这部书，竟写着“方舟子著”！不知这位曾揭露和批判别人书中盗用插图的“打假斗士”，是“带人走进科学”，还是“带人走进剽窃”？

【方舟子】

崔永元造谣说《方舟子带你走进科学》的380幅插图有“377张是盗窃而来”。事实上，该书的插图有几十幅我走南闯北自己拍照或绘制的，难道我自己盗窃自己？崔永元天天插着“实话实说”的招牌撒弥天大谎造谣诽谤他人，这就是他获得的“中国绅士”称号的作派？书中的其他插图也大都是可以自由使用的公共领域图片，另外有少量论文插图。论文插图按国际惯例可以在介绍论文内容时使用但应标注出处，国内出科普图书的惯例则不标注插图出处，这的确不符合国际做法，所以该书再版时（改名《我们为什么不长尾巴》）我坚持让出版社把论文插图出处标上。

我在2011年2月26日曾经在微博上回应过关于“盗用插图”的事：【“方学家”造谣说《方舟子带你走近科学》一书380余图片全部盗用他人。其实里面一部分是我自己绘制的插图(例如p.156)或拍摄的照片(例如p.143)，一部分是公共领域的图片，一部分是为介绍他人成果使用的论文插图，属合理使用。如果有疏漏，有版权拥有者提出异议的话，将在今年7月再版时更正。】因为我举了三张我自己绘制或拍摄的图，“方学家”就认定只有这三张插图是我自己的，改口说是“377张盗用他人”，然后又找了几张可查到论文出处的插图到处告状，扬言要让国外出版社告得我倾家荡产。他们折腾了有一年多，最后只有涉及一张论文插图的一家期刊出版社来跟我联系，说如果使用他们的期刊的论文插图，应该标注文献出处，如果再版应补上出处，不然就不要用。我把再版时的标注方式告诉他们，他们认为应该把论文作者、标题全都标上，我觉得那样的标注方式太占地方干扰阅读，就放弃了那张插图（也可能是《神秘现象不神秘》一书的插图）。现在崔永元又造谣开了。预计这个“中国绅士”会继续当“来自大洋彼岸的绅士”的跟屁虫，把“方学家”的那些老掉牙的谣言又一一拿出来造一遍。

【崔永元】

摘除一词很准确! || 大洋彼岸的绅士: 【喜讯】方舟子腾讯微博认证资料造假，＂世界第一＂的假桂冠己被摘除！||@崔永元-实话实说:再转！
大洋彼岸的绅士
【方舟子腾讯微博的认证资料涉嫌造假】据查，《新语丝》为文化性综合刊物，而非文学刊物；《华夏文摘》为世界第一份中文网络刊物；《未名》为第一份网络文学刊物。因此，方舟子在其认证资料中所称的“创办世界上第一份中文网络文学刊物《新语丝》”涉嫌造假，请微客服予以调查处理并取消相关认证。

【方舟子】

我在腾讯微博的认证信息是腾讯管理人员写的，他们愿意怎么写是他们的事，但是因为崔永元造谣说我创办的《新语丝》不是第一份中文网络文学刊物，就把认证信息中的“第一”删掉，让崔永元在那里以为打了个胜仗，这就很令人恶心。第一份中文网络刊物是《华夏文摘》，但它是文摘。比《新语丝》早上网一个月的《未名》是文学刊物，但不是网络文学刊物，因为它是纸质印刷的，只不过有电子版上网而已。所以说《新语丝》是第一份中文网络文学刊物，并无问题。当然严格地说《新语丝》是文化刊物（因为有一个栏目是刊登文史类文章的）。腾讯管理员一方面承认《新语丝》是网络文学刊物，一方面又听从崔永元把“第一”去掉，这种做法不是很蹊跷吗？

【崔永元】

肘子这编造能力和联想能力，不当骗子就白瞎了。
陈国志
围观一下肘子的谬论。 【我在腾讯微博的认证信息是腾讯... #长微博#http://url.cn/LQqke9

【方舟子】

崔永元转贵州晚报记者说腾讯微博的认证信息是我自己提供的，不然工作人员不知道我的资料。这个记者以为我和他一样，出了其工作单位就没人知道其资料了，以为这个百科那个百科上长长的方舟子条目都是我自己无聊跑去写的、还在那里骂自己了。崔永元当年自己提供认证信息叫“中华人民共和国公民”，就以为别人都和他一样搞笑，我会把我在20年前创办第一份中文网络文学刊物当成人生最大亮点之一求人认证。我在新浪、搜狐、腾讯上的微博认证信息都是当初其管理人员来拉我时他们给填写的，认证也是他们给加上的，我现在都不知道怎么在腾讯微博申请认证或取消认证，好像没那个功能。我本来不在乎管理员怎么给我填认证信息（只要不离谱即可），既然崔永元把删改我的认证信息当成其最大的胜利，我就在乎一次：如果听命崔永元的那个腾讯管理人员不愿意恢复原来给我的认证信息，就请取消掉我的认证，我可不需要你们来给我认证什么身份。崔永元认为文摘是文学刊物，好比《读者》《青年文摘》等都是文学刊物。他这个刊物类别鉴别法是向凤姐学的吗？

厦门大学中文系教授黄鸣奋《网络华文文学刍议》：方舟子与古平等人于1994年2月创办了第一份网络中文纯文学刊物《新语丝》，以邮递目录的形式刊发诗歌和网络文学。该刊是第一份不隶属于任何机构、以远离时事政治为特色、自始至终百分之百刊登创作稿件的中文电子刊物，风格清新。http://url.cn/USsNJc

腾讯微博管理员，微博认证信息按理应由我本人填写，你们认可即加以认证，不认可即不予认证。你们并没有擅自改动认证信息再加以认证的权利。我的微博认证信息虽然是你们几年前拉我过来时代填的，但也被我认可。现在你们听信崔永元谣言，为了讨好他，未经我许可，擅自更改认证信息，是对我权利的侵犯。

已经改过来了。崔永元的“胜利”没了。

【崔永元】

算了，给他个第一又能怎样?把天下第一骗天下第一抄天下第一闹也给他吧。
大洋彼岸的绅士
【关于方舟子腾讯微博认证资料造假的补充说明】方舟子本已承认，《新语丝》月刊为文化性综合刊物，但却又辩称《新语丝》为世界第一份网络文学刊物，比《新语丝》早上网一个月的《未名》是文学刊物，但不是网络文学刊物。真相究竟如何？《未名》是否为第一份网络文学刊物？请见方舟子的早期言论。

【方舟子】

刚刚还在欢呼胜利“摘除”，转脸又“算了”？崔永元怎么一下子把自己珍藏多年的这些称号拿出来想转送他人呢？其实他还藏了不少：第一有“家教”第一加肥肉第一zhuanjiyin第一“小区屁”第一“中国绅士”第一“中国公民”……

崔永元说中国应该向美国学习，在买东西时向消费者收销售税，“这是一个非常好的方式，他在提醒你，你是纳税人，在提醒你，你又交了一笔税，你天天都在交税，那你当然有权利去监督政府，约束政府。”美国有几个州是没有销售税的，看来这些州是不想让你知道你有权利去监督政府，约束政府。

看到崔永元大谈向美国学习通过向消费者收销售税来培养纳税人意识，让我想起电影WithHonors里的一个镜头：流浪汉在法庭上说：“我作为一个纳税人……”法官：“你还交过税？”流浪汉：“刚才我买了一瓶酒，交销售税多少多少。”全庭大笑。

【崔永元】

2013年12月12日下午，由中国互联网新闻中心（中国网）主办的“2013年中国教育家年会暨中国好教育盛典”在北京钓鱼台国宾馆隆重举行。盛典现场，北京市永源公益基金会理事长崔永元获得中国好教育·敢言奖和正能量奖。

【方舟子】

崔永元说他又获得一个“大奖”，这回叫“中国好教育”奖，这是表彰他怎么给山村小孩加肥肉，教小孩怎么滚辩、谎话谎说、造谣、诽谤吗？他的微博就是“中国好教育”的现实教材。

【崔永元】

揭掉一层，皮还是厚。
大洋彼岸的绅士
【岳东晓：揭秘方舟子如何冒充中文互联网先驱】1994年之前，留美中国学生只要有条件上网，就能办电子文学社，所以规模大的高校都有网络文学刊物，《新语丝》月刊最多排名第六，何况《新语丝》并非方舟子本人创办。http://url.cn/NQRWEP「岳东晓，物理学博士，学者」 http://url.cn/JjRkQc @认证助手

【方舟子】

崔永元仗着自己脸皮厚，又在那里造谣说“《新语丝》并非方舟子本人创办”，我们是不是也可以说《实话实说》不是崔永元第一个主持？没人否认在《新语丝》之前还有过几种中文网络刊物，但那些都是以报刊文摘为主的综合性刊物，而《新语丝》是最早的只发网民原创稿的中文网络刊物。

【崔永元】

肘子爱撒谎，肘子敢撒谎，肘子撒谎说从不撒谎。
大洋彼岸的绅士
【谁创办了新语丝？】方舟子大言不惭，自称其“创办了《新语丝》”。实际上，《新语丝》是由中文网络文学的传奇人物、《华夏文摘》增刊编辑、ACT元老图雅于1994年集合散宜生、竹人、嚎、鲁鸣和方舟子等人创办，《新语丝》的名称也是图雅所起。1997年1月，方舟子以卑鄙手段盗取了《新语丝》。

【方舟子】

崔永元声称不当主持人了要去研究口述历史。对《新语丝》创办过程这么明显的史实，我在1994年1月11日贴出的创办新语丝建议书现在网上还能找到，崔永元都敢信口胡说，造谣说是“图雅于1994年集合散宜生、竹人、嚎、鲁鸣和方舟子等人创办”，这种人哪有资格研究历史？事实是，虽然图雅长期为《新语丝》供稿，但从未加入《新语丝》（名称也不是他起的）。鲁鸣从未加入新语丝，和新语丝毫无关系（他自己办了电子诗刊《橄榄树》）。嚎是在新语丝第九期才加入新语丝的。散宜生、竹人是新语丝第一批编委，是我先后邀请加入的，竹人是第一个加入，散宜生是最后一个加入。由于我对历史的偏好，关于新语丝的资料保存得非常完好，不是崔永元的谎话谎说能够篡改得了的。这种人搞的任何历史研究，都应该被当成是谎话谎说，据说中国传媒大学还要让他去教口述历史，这不是误人子弟吗？

【崔永元】

肘子扯票撒谎由来已久，为让年轻人擦亮眼睛不被忽悠，我们会把肘子的行骗史整理出来，每年发一遍。方舟在骗，我们在线。

【方舟子】

崔永元和那些“方学家”一样，为自己的后半生找到奋斗目标了？“方学家”用了十几年时间，建了几个网站，整理了几百万字黑材料，天天在那里对着我狂吠，又把我怎么样了？多一个崔永元这样的跟屁虫，又能怎么的？仅仅在两年前，崔永元还在高呼“中国需要方舟子”，现在是不是也要忏悔一下自己当时年幼无知，没有擦亮眼睛被忽悠了？

【崔永元】

中国种子公司员工在美国被起诉，罪名是偷窃孟山都试验田的玉米种子。情报机构跟踪并监听他们，最后在机场截住他们及偷来的种子。这件事首先是丢人，其实也该想想为什么不远万里偷种子而对方对种子的保护力度这么大?

【方舟子】

近年来在美国频繁发生中国人窃取商业秘密被逮捕、起诉、判刑的事，涉及各个领域，有生物制药、IT技术、汽车技术、农药、食品技术等等。崔永元是不是也该想想为什么不远万里偷XX而对方对XX的保护力度这么大?

【崔永元】

肘子把揭露它丑恶面目的人称为＂方黑＂，真够不要脸。你以为谁还把遛狗当成正事儿，茶余饭后小休闲罢了。五毛旺旺更是不值一提，只是如此维持生计一定无法体面，可恨亦可怜。

【方舟子】

崔永元几个月来天天在网上造谣、诋毁我，把攻击我作为上网的主要目的，这还嫌自己不够黑？要像亦明那样十年如一日写几百万字黑材料、发几十封公开信才算是黑？疯狗汪一声就挨一棒子，还觉得自己是在遛人呢？挨棒子挨多了产生幻觉了？

【崔永元】

第一无赖第一下作的肘子睁眼看看。第一无耻第一流氓的肘粉一起看。
大洋彼岸的绅士
【权威证据戳穿方舟子“世界第一”的弥天大谎】根据有关中文网络刊物发展史的权威文献，《未名》应为世界第一份非地区性网络纯文化刊物，而方舟子却试图抹杀《未名》的重要历史地位。请腾讯尊重历史、尊重事实，秉着客观公正的态度，取消方舟子“创办世界第一份中文网络文学刊物”的虚假认证。

【方舟子】

“第一无赖第一下作”“第一无耻第一流氓”的崔永元自己睁眼看看，我早说了：“比《新语丝》早上网一个月的《未名》是文学刊物，但不是网络文学刊物，因为它是纸质印刷的，只不过有电子版上网而已。”哪句话他看不懂？（其实《未名》是肯塔基路易斯维尔的几个华人办的，作者在当时均不上网发言）

【崔永元】

肘子，来，接着无耻。
大洋彼岸的绅士
【方舟子又再撒谎】方舟子曾说《未名》为网络文学刊物，但今天却辩称它不是网络文学刊物。其实，《未名》一直以网络版为主（印刷版免费），对自己的定义为“一个中国文化艺术的网络论坛”，是名副其实的网络刊物。方还说《未名》作者均不上网发言，但其实许多作者是知名ACT人物，包括方本人！

【方舟子】

崔永元自称“接着无耻”？承认《未名》出印刷版了？出印刷版还是哪门子网络刊物？免费又如何？免费的传统报刊多了。《未名》后来向一些网人约稿就成了网络刊物？向我约稿的国内外报刊多了，它们都成了网络刊物？的确够无耻。这种既无学术资质又无学术道德的人，也能去中国传媒大学当教师，那不正是学术腐败吗？

【崔永元】

没用错，第一堂课学生们就讲了半堂，提问很尖锐。 || 文斌: 不耻下问用错了吧？
崔永元-实话实说
本人已正式入职中国传媒大学任教。感谢中央电视台各位同仁的悉心培养和理解。主持是老人，教书是新手，从零开始，不耻下问。

【方舟子】

崔永元开教如何造谣传谣骂街了？有没有中国传媒大学的学生把崔永元和我的“辩论”打印下来当场向他请教他是如何滚辩的？是如何做到如此有“家教”的？

崔永元说他在中国传媒大学任教是“从零开始，不耻下问”。他这是到中国传媒大学当教师，还是去当那里的学生的学生？没有学术资质，没有起码的学术道德，当后者都成问题。

不耻下问是表扬别人谦虚，崔永元则是表扬自己谦虚。

这个前央视主持人、现传媒大学学生的学生，真把自己当成科学法官了？【崔永元：这个方舟子有点利益熏心，这个时候他开始不讲逻辑不讲方式，甚至不讲科学的方法，也不讲科学的规律，就是一个懂一点科学的一个市民混混，甚至我说难听点，就是一个文痞甚至流氓】

崔永元在视频上说我在推广转基因技术方面“不讲科学”http://video.sina.com.cn/p/ent/s/m/2013-12-17/142063267497.html，这可以说属于主观评论，跟这种没上过生物课的人计较他也不懂，但他说“方舟子利益熏心”“就是一个文痞甚至流氓”，则是事实判断。就请他给我讲清楚，我有什么利益？讲不出来，就自己把“文痞甚至流氓”的帽子戴上。

【崔永元】

自12月7日开始，在美国洛杉矶、圣地亚哥、芝加哥、西雅图、戴维思拍摄转基因纪录片，今日告一段落，即将回国，开始制作。

【方舟子】

从崔永元发的照片看，有一白发老人做翻译状，貌似“孙中山秘书的孙子”“北京长大的英籍华人”、反转控陈一文。查陈一文微博，果然：【陪同小崔在美采访多位专家与孩子妈妈们已三天,昨半夜1点多才回到住地,了解到更多过去不了解令人震惊与愤怒的事实!】【与小崔一起在芝加哥，马上进行与美国大豆协会的采访会议！】【胡伯博士今天在美国伊利诺伊州首府有机生态农业会议发表3小时讲演：我们全部录制下来,非常精彩!】可见崔永元所谓拍摄转基因纪录片，其实是和反转控做妖魔化转基因、推销有机食品的纪录片。

应崔永元邀请参加“美国转基因纪录片”拍摄担任翻译的“陈一文顾问”的惊人观点：【美国人吃转基因食品二十年，导致美国多项恶性疾病急剧上升，美国人健康最差】【美国实施的一个天大绝密战略行动：对中国转基因的生物战争，10年前就已经悄悄的开始啦!】【张启发院士犯罪故意残害同胞,违反<纽伦堡法典>原则,具反人类法西斯犯罪行为性质,十恶不赦,不严惩不足以平国民愤!】【反转基因是维护人类健康权具有反法西斯性质】【进口转基因大豆者涉嫌"以危险方法危害公共安全罪"！】【在美国了解到令人震惊愤慨事实，证实农业部公函散布欺上瞒下可耻谎言】【胡伯博士在美国伊利诺伊州首府有机生态农业会议发表3小时讲演，对中国检验检疫总局科学家在中国从美国进口转基因大豆发现他在美国造成家畜流产的病原体的成绩表示赞赏！】【目前最紧急需要:不是加强转基因生物安全管理,而是全面深入总结已造成严重危害!】【必须全民奋起尽快禁绝邪恶“化学浸出”食用油！】【有机食品生产的利益关系：中华民族世代繁衍5000年的根本保证!】【让越来越多的人认清转基因作物、转基因食品邪恶大骗局的灾难性恶果！】

崔永元、陈一文录下了【胡伯博士在美国伊利诺伊州首府有机生态农业会议发表3小时讲演】，估计也采访了他。胡伯（Don M.Huber）今年80岁了，是美国著名反转控，与其他反转控不同的是，他有生物学学术背景（虽然过时了N多年），在退休前是普渡大学植物病理学教授，很惭愧的是，他还是我的校友（比我高了32届）。他在2006年声称，在转基因作物里发现了一种全新的病原体，能导致作物大批死亡，牲畜和人类大批流产，但是他从不向科学界分享其发现，而只是应全美各地有机食品商的邀请到处做演讲（也应中国反转控的邀请到中国做过演讲，自称中国疾控中心在转基因大豆中证实了其发现）。在上个月，他到佛罗里达演讲，佛罗里达大学副教授KevinM.Folta跑去听，当场向其发难，请胡伯把那种神秘病原体的样本交给他做测序，一个月后就可知道那是什么东西（Folta愿承担全部费用），胡伯拒绝了，要Folta自己去找病原体。Folta请他提供分离该病原体的步骤，胡伯也拒绝了。Folta录下了他和胡伯交锋的整个过程，并发起签名要求胡伯将其神秘病原体交给科学界研究，已有超过250名科学家签名。http://t.itc.cn/972ss

【崔永元】

美国大豆协会介绍，转基因大豆60%出口，30%一35%出口到中国，而留在美国的40%主要用来做动物饲料和工业原料，出口到中国干啥用?你知道吗?如果中国巿场不要，美方相关企业就会倒闭，真是TMD的好客户啊!

【方舟子】

崔永元采访的是山寨版美国大豆协会？还是被反转控翻译陈一文给骗了？根据美国大豆协会官方数据http://t.itc.cn/9nCgp，美国大豆55%自用（转基因品种占94%），主要是用来做食用油，副产品豆粕做饲料（和出口到中国的大豆用途一样）。美国2012年消耗大豆油810万吨，占食用油的63%。中国2012年大豆油产量是1170万吨。崔永元声称美国自用的大豆只有40%，其自用用途和出口到中国的用途不一样，完全是在欺骗公众。

【崔永元】

我们进口美国转基因玉米，却把有机玉米出口到美国。为啥?

【方舟子】

为啥？因为美国也有傻子，愿意多花钱买有机食品呗。（那上面没有有机认证标识，是否真的有机还不清楚）

【崔永元】

农场主告诉我们，他们种什么都行，如果中国需要非转基因大豆，提前一年给订单就行，价格会高10%一30%不等。农民种什么取决于订单，谁TM下得订单?

【方舟子】

美国种植的大豆94%是转基因品种，崔永元却要中国多花30%的钱找美国农民定点种植非转基因品种？中国从巴西、阿根廷进口的转基因大豆的量已超过美国，是不是还要多花30%的钱找巴西、阿根廷农民定点种植非转基因品种？这么照顾美国农民，美国农民是崔永元他家亲戚？

【崔永元】

去了两家宠物食品店，因为顾客反应猫狗吃了含转基因成分的宠物粮生病，现在都改成有机的了。到哪儿说理去?

【方舟子】

转基因食品真毒啊，把宠物都吃生病了，这么伟大的发现，怎么只有有机宠物食品店发现呢？崔永元赶快报告FDA严禁让动物和人吃转基因食品，赶快自己研究研究，诺贝尔奖说不定就是你的了。对了，刚才崔永元还说美国种的转基因大豆都是用来做饲料的，美国的宠物、牲畜岂不都吃得个个病怏怏的？

【崔永元】

美国人民已经＂放心地＂吃了近20年转基因食品一一这是肘子们编造的天大的谎言!实际上是部分美国人稀里糊涂地吃了十年，然后明白觉醒要求标识甚至游行，还有部分美国人至今不知道转基因是怎么回事。肘子及农业部肘子撒谎成性，欺骗公众。

【方舟子】

美国有部分人要求对转基因食品做标识，有部分人不知道转基因是怎么回事（是不是崔永元上回在美国超市采访zhuanjiyin那些人？），崔永元就能否认美国人不做标识地吃了近20年转基因食品的事实？就能否认美国超市食品大部分含不标识的转基因成分的事实？这才叫做“撒谎成性，欺骗公众”。

【崔永元】

肘子们造的另一个谣言是美国70%的食品都是转基因的。实际情况是，美国70%一80%的加工食品含转基因成分。何为加工食品?罐头、调味品、饼干、部分快歺等等。把＂加工＂给故意加工掉了，真不要脸!

【方舟子】

崔永元是不懂还是撒谎？美国的加工食品岂止只是罐头、调味品等，还包括最普通的面包制品、奶制品、面条等等。甚至大米在美国也算加工食品。只有新鲜水果、蔬菜、肉、蛋、鱼等少数新鲜食品才不属于加工食品。既然美国市场上的食品绝大部分是加工食品，而70%～80%加工食品含转基因成分，那么说大约70%食品含转基因成分即使不严谨，也离事实不远，崔永元犯得着骂街吗？

【崔永元】

为推销转基因，肘子们非把玉米棒子说成美国人的主食。按销售数据，牛肉、鸡肉、小麦排在前列，连支持转基因的教授都说＂没听说食用甜玉米有转基因的＂，而爆米花上都注明非转基因，当然不排除肘子在美国穷困潦倒时偷吃过转基因饲料。

【方舟子】

一般人说的主食(staplefood)指的是以淀粉为主要成分的谷类或块茎类食物，崔永元竟把牛肉、鸡肉也算成主食？下次餐馆服务员问他“要吃什么主食”，他难道回答“给我一份牛排？”玉米不仅是美国人的主食，也是美国人的主粮之一，而对占美国人11%的墨西哥裔美国人来说，玉米几乎就是唯一主粮。崔永元说他采访的主持转基因的教授没听说过甜玉米有转基因的，是这个教授太无知，还是反转控陈一文乱翻译？去年美国沃尔玛宣布开始卖孟山都出的转基因甜玉米，还引起美国反转控的抗议。而此前先正达公司出的转基因甜玉米已经在美国卖了十几年。崔永元说“爆米花上都注明非转基因”，他又跑有机食品店去了？这回看得懂“NONGMO”了？

【崔永元】

|| 大洋彼岸的绅士: 田园玉米（field corn，非人类直接食用，在美国90%为转基因）和甜玉米（sweetcorn，平常大家吃的，很少转基因）完全不一样，前者属于谷物而后者属于蔬菜。方舟子不加以区别混淆视听，若非不懂装懂，就是别有用心戕害国人。美国南达科他州立大学教授颜旸的文章

【方舟子】

昨天崔永元还在说“没听说食用甜玉米有转基因的”，现在改口“甜玉米很少转基因”了？大田玉米“非人类直接食用”什么意思？玉米棒子不煮着吃，还是不做成谷物食品吃？普通美国人早餐吃的玉米片，墨西哥裔美国人的主食玉米面、玉米饼用什么玉米做的？当然是用大田玉米。如果只有拿着玉米棒子啃才叫“人类直接食用”，加工成谷物食品叫“非人类直接食用”，那么大米、小麦也都是“非人类直接食用”。

【崔永元】

20号晚八点在奥体中心本人和陈一文顾问将举行美国转基因调查说明会，欲参加媒体请联系刘磊磊先生186-6397-7933

【方舟子】

这是两个反转控要正式联袂亮相了？有“陈一文顾问”，是不是还有“崔永元董事长”？北京机械学院机械系毕业的“孙中山秘书的孙子”、地震预测专家、在北京长大生活的英籍华人“杂交品种”（自称）能当顾问，北广毕业的“师副政委的儿子”、“国际大奖”获得者、据报道早已移民美国的当然能当董事长。

【崔永元】

第一次在飞机上发微博，只是想告诉大家，美国超市已经默默开始贴非转基因标识了，谁说民众的呼声没有力量?

【方舟子】

这回崔永元学会辨认“非转基因”标识了？有进步嘛。美国民间机构搞的“非转基因”标识已轰轰烈烈搞了三年，哪是现在才默默开始？但是搞了三年，所占美国市场份额仍可忽略不计，千分之一都不到。而崔永元跑有机食品店乱拍一通，就想误导中国公众以为美国超市都这么搞。

【崔永元】

说得太对了，这已经不是什么秘密了。关键是一批中国科学家和他们玩得太HlGH 了。|| 冷眼看世界:把美国孟山都公司在中国的行迹调查清楚了，一切同样会水落石出。

【方舟子】

崔永元这是要跟着“陈一文顾问”抓特务？既然已经不是什么秘密了，就赶快向安全部门举报去，每日一告或每周一告都行。中国科学家要求推广的是与孟山都竞争的、有自主产权的转基因作物，崔永元、陈一文等人却在千方百计阻挠，究竟是谁的做法有利于孟山都，和孟山都玩得太high呢？

【崔永元】

只是不符合肘子的标准。
陈国志
河南老乡施一公获选中科院院士。祝贺！被方舟子发文抨击多次的施一公此次获选实至名归！正是：两岸猿声啼不住，轻舟已过方舟子。http://url.cn/TX6ART

【方舟子】

我揭露过的院士多了，没有上百也有几十个，崔永元大可一个个大腿抱过去。崔永元不妨也去请施一公当反转“顾问”，看他愿不愿意。施一公被我揭露是假全职回国后过了一年真的全职回国，为了当中国院士退掉了美国国籍，这一点还是比崔永元强的。


美日等国高价进口中国非转基因大豆做药吗？

发表时间:2013-12-18 10：45：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebse.html
    《北京晚报》评论部主任苏文洋在引用了甘肃张掖市委书记陈克恭禁止种植转基因作物的言论后，称：“美国日本英国一些国家从我国大量高价进口的是非转基因大豆，他们不光是人吃，还作为医药原料。我们出口一斤非转基因大豆，能买回3至4斤美国转基因大豆。……仅仅告诉国人转基因大豆吃了安全，却把国内有营养的非转基因大豆都卖给外国人吃，那也是不行的。”（按，这段话被传成了是陈书记本人说的。http://business.sohu.com/20131217/n391939717.shtml）

    这完全是妖言惑众。2012年美国从中国进口的大豆是2011年的6倍，但也只有区区91,362吨（占美国大豆消费量的0.2%），总值70,675千美元，即每吨价格774美元。而2012年美国出口中国的大豆是25,969,188吨，总值15,381,173千美元，即每吨592美元http://www.fas.usda.gov/gats/ExpressQuery1.aspx。美国从中国进口大豆的价格是出口价的1.3倍，何来的3～4倍？2012年中国大豆产量为1280万吨，出口为32万吨http://rcsoybean.com/info_Show.asp?InfoId=441&ClassId=43&TopID=0，占产量的2.5%（出口美国的仅占0.7%），何来大量出口把国内大豆都卖给外国人吃？

    说美国转基因大豆不能用来提取异黄酮，只能靠从中国进口大豆来提取作为医药原料，也是谣言。转基因大豆并不改变大豆的营养成分和生物活性成分，据日本研究，转基因大豆中的异黄酮含量与非转基因大豆的没有差异http://www.ncbi.nlm.nih.gov/pubmed/12635335。

    陈书记说：“最核心之处就是所有在张掖的制种企业必须签承诺书，承诺他们繁育的玉米种子不是转基因的。……一旦违背承诺，就从吊销执照、没收非法所得、没收产品开始一路执行到底。……只要中央不规定全国必须种转基因作物，张掖就可以有选择不种的权利。”http://news.hf365.com/system/2013/12/17/013635245.shtml

    陈书记把张掖当他家了？农业部批准允许种植的转基因品种，他有什么权力禁止种？有什么权力对种合法的转基因作物者吊销执照、没收非法所得、没收产品？中央没有规定全国必须种杂交作物，张掖是不是也可以禁种杂交作物？中央没有规定全国必须娱乐，张掖是不是也可以禁止娱乐？中央没有规定全国必须吃饭，张掖是不是也可以禁止吃饭？中央没有规定全国必须生孩子，张掖是不是可以禁止生孩子？现代法律的精神是法无禁止即可为，陈书记却搞成了法无规定即可禁，整个就一没有法律观念的土皇帝。

2013.12.18


评科学网推荐的寻正奇文《不仅仅是测序》

发表时间:2013-12-11 19：45：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebnq.html
    财务分析师寻正（廖俊林）恶补了几天分子生物学，摇身一变自称“生物化学内行”，居然也写起了关于DNA测序的“科普”文章来攻击我，而且还被号称面向中国科学家的网站推荐到头条。对此人不懂装懂的骗人、害人“科普”，此前我已揭露过很多次了，既然科学网对其“科普”如此看重，我们就来欣赏一下这个速成生物化学家是怎么“科普”测序的。

    【寻正：《新华每日电讯》这样写道，桑格在1955年测了蛋白质的序，三年后获得了诺贝尔奖，他又在1977年测了DNA的序，三年后又获得了诺贝尔奖，两个“三年”显得很有气势，然而却是错的，当然不阅读原始文献或者说从未阅读过相关的原始或者二手文献，只是在网络上乱抄抄错的。】

    错在哪里呢？寻正说，桑格在1953年完成的是牛胰岛素测序，而1955年完成的是牛胰岛素结构测定，所以我说“错”了。且慢，我在文章中是怎么说的？“1955年，桑格测定了第一种蛋白质（牛胰岛素）的序列和结构，3年后因此获得诺贝尔化学奖。”其中的“结构”两字被寻正化身疯狗给吃了？

    【寻正：在桑格攻克DNA测序难关的同时，也有人采用他先前的强攻方式，用化学降解、片段分析与拼图的方式完成了DNA测序，但二者就思路与应用前景而言，不可同日而语，这是为什么桑格获得了诺贝尔奖而另外的同时发明DNA测序的人却被忽略的原因。】

与桑格分享诺贝尔奖的，是差不多同时发明化学测序法的吉尔伯特，寻正想把诺贝尔奖的历史给改了？化学测序法在早期用得很多，后来虽然很少用，但是在我读博士的年代，碰到某些序列特别、难以用桑格准确测序的片段，还不得不用它。

    【寻正：在DNA复制反应中加入一种双脱氧核苷酸（ddA、ddT、ddG、ddC），那么DNA合成的产品就会随机地终止对应编码的位置，桑格再用电泳把DNA复制链加以分离，就确定了相应的核苷酸位置。要准确读出四种编码的相对位置，桑格还得要同时进行四种反应，每一种反应加入不同的双脱氧核苷酸，同时终止反应，再把反应结果使用同一电压进行电泳，跑出四个并列的条带，然后可以逐个阅读DNA上的编码。】

    按寻正的说法，桑格测序法要做都添加了双脱氧核苷酸的两次反应。这真是让做过桑格测序法的任何人都会看得莫名其妙，怎么双脱氧核苷酸还要用两次？那第二次是什么反应能保证“准确读出四种编码的相对位置”？显然寻正在恶补桑格测序法的时候补出了问题了。我猜测是因为在桑格测序法中，加了双脱氧核苷酸的溶液被称为“终止混合物”（TerminationMix），于是他望文生义以为那是来终止整个反应的，于是以为为了终止反应还得再加一次双脱氧核苷酸。他不明白，此处的“终止”指的是用来终止一次复制，而不是终止反应，要终止反应很简单，加上电泳负载缓冲液就可以了。寻正没做过测序，可能连别人做的都没看过，哪知道这些细节？于是在那里浮想联翩：“要准确读出四种编码的相对位置，桑格还得要同时进行四种反应……”

    【寻正：在DNA复制的时候需要引物，在上面的例子中，第一个条带着不是只有一个ddG，而是引物加ddG。】

    他以为测序胶上的第一条带是引物加ddG？测序胶怎么可能分辨那么小的片段。连测序胶都没见过吧？告诉你吧，那第一条带是比引物长得多的第一个可分辨的DNA片段。

    然后寻正从英文维基的DNASequencing条目“编译”了一段DNA测序仪的发展历史，据此认定我本人只在生化课程中做过手工测序：

    【寻正：回到《新华每日电讯》的科普上来，一位1990年才入学学生化的博士生居然宣称自己从阅读桑格最初采用的放射性同位素标记的测序胶获得了极大的满足，难道其所在大学在成本已经因为自动化测序而极大地降低的1990年代的中后期仍然坚守着放射线的阵地？那可是傻到了极点，一是这样的科研申请不会因为成本被批准，二是进入1990年代，研究者对放射线的警惕跟现在已经差不多了。该文作者可能只是在生化课程中做过手工测序的试验，在试验课中，老师当然只给一个DNA片段来手工测序加深印象，学生依此窥破了自然界的奥秘，实在是意外之喜。】

    我大量地做测序是在1991～1994这几年，在寻正口中这竟然成了“1990年代的中后期”。在我读博士的时候，虽然自动测序仪已经有了，但是仍然很昂贵，最初系里没有，后来有了整个系也就那么一台，需要排队，把样品送过去可能几天甚至更长时间才给结果，所以大家仍然宁愿自己测序，因为第二天就能出结果了。只要在90年代早中期在分子实验室呆过的，都知道当时手工测序非常普遍。寻正说“研究者对放射线的警惕跟现在已经差不多了”，这也是从未进过分子生物学实验室的无稽之谈。即使在现在，测序用到的放射性同位素S35，哪个实验室不敢用了？我们实验室1992年发了一篇《Nature》论文，发表的是普遍转录因子RAP74基因序列，里面的每个核苷酸序列，都是我们实验室手工测定的，我在其中挂了名，原因也是因为参与了测序，难道靠的是生化课程的实验？我大概是1994年起才开始送样本去做自动测序，但是有时为了尽快知道结果，仍然自己做测序。

    【寻正：《新华每日电讯》的编辑很明显又愚蠢了一回，因为作者在该文中自己就提出了引物的问题，引物是化学合成的已知核苷酸序列，按文章中的说法，桑格才发明了测序，引物又怎么会有已知序列了？作者自己就觉得无法自圆其说，还专门解释了一大堆，说测序要把待测序列插入已知序列中——但是，那另外已知序列又是从哪里来的？作者科唬的本质由此而知，他不懂DNA测序，更不懂桑格的工作。桑格进行他的DNA新法测序时，科学家已经通过蛮办法测定了一些DNA序列，还通过RNA聚合酶获取对应的RNA片段测序，从而推测出对应DNA序列，当然，更好用的是用限制性内切酶直接在DNA上切取一段做引物，你不需要知道引物序列，事实上，当初桑格大多用的就是这个笨办法。引物有好有坏，好的引物有许多条件，这是为什么现在测序都要设计引物，而在桑格发明之初，他还没有选择引物的条件。】

    寻正质问到：那另外已知序列又是从哪里来的？其实我在文中对此回答得清清楚楚：“你可能会奇怪，还没测序呢，怎么知道引物的序列？这是因为要测序的DNA是用分子克隆技术插进载体DNA中的，载体DNA的序列是已知的，可以根据载体DNA序列设计引物，最后测序的结果实际上是前面有一段载体DNA序列，后面才是我们要的DNA序列。”哪一点他看不明白？因为他不懂什么叫载体DNA？在早期，人工合成引物不容易，所以采用取内切性限制酶片段当引物的方法。等到能轻易人工合成引物了，谁还用那种笨方法？

    【寻正：该作者重复了多年前一个让人笑掉牙的错误，他认为DNA复制就是DNA聚合酶从染色体DNA链最远端慢条斯理地一个一个硷基地复制，直到另一端，如果以这种方式复制，细胞分裂一次需要数月乃至数年。】

    我在哪个地方提到这种复制方式？寻正真得了妄想症了？

    一个没有上过一门分子生物学课程，没有进过分子生物学实验室，没有做过一次测序的财务分析师，俨然把自己当成了分子生物学专家，以为靠恶补几天、半懂不懂读几篇文献就能比谁都懂测序，嘲笑起亲手跑过几十块测序胶的生物化学博士不懂测序、只在生化课做过测序，这本来就是很滑稽的一件事。而科学网推荐这种不懂装懂的骗人“科普”，就更滑稽了，难道他们办的是伪科学网？难道他们以为国内的分子生物学家都死光了？这也告诉我们，分子生物学、生物化学不是靠恶补几天就能搞懂，就能不懂装懂出来吓人的，即使你是天才，更不要说智商很低如寻正之流。

    2013.12.11


习惯性造假者林志颖

发表时间:2013-12-11 11：57：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebn7.html
    正如我们已在韩寒、傅苹等事件看到的，一个敢于撒下弥天大谎的人，往往不会只撒那么一次，而是会撒几次乃至很多次，而且会在很多事情上、包括似乎无关紧要的事情上都撒谎、造假。同样，林志颖造的假，也不限于只是谎称领导菁英团队破解了其“逆生长”的秘密并制造出保健品和粉丝分享。林志颖发得最多的微博，除了为各种各样的商品做或明或暗的广告让网友惊呼“他该有多缺钱”，就是贴出各种照片显摆自己高端大气上档次的明星生活。我们就来举几个例子。

    2012年6月12日，林志颖发新浪微博称：“台风天 车子变成河马跟水牛[泪流满面]”，并附上一张照片显示两辆豪华跑车（法拉利458、兰博基尼盖拉多）泡在停车场水中的照片。微博发出后众多粉丝纷纷留言表示慰问。当时大陆和台湾媒体都报道了此事：新浪女性《台暴雨林志颖千万豪车被淹很心痛》http://eladies.sina.com.cn/news/2012/0612/17561160110.shtml，ETtoday《暴雨灌全台！林志颖PO千万跑车浸水照》http://www.ettoday.net/news/20120612/57004.htm。

    其实这是2011年6月新加坡发洪水时，水淹乌节路一处高档住宅区地下停车库的新闻照片http://auto.enorth.com.cn/system/2011/06/16/006753629.shtml，时隔一年后被林志颖采用乾坤大挪移神功、穿越时空取了过来。有人会说，他并没有说那是他的车子啊。那他在台湾发暴雨时去对一年前的新加坡泡水豪车痛哭流涕干什么？他在“借用”照片时，还做了精心裁剪，剪掉了原照片两旁的其他车辆，让一个公共停车场变成了私宅停车场。在被发现那是一年前的新加坡照片之前，其粉丝哪个不觉得它们是他的豪车？在媒体报道此事之后，他澄清过吗？

    在2010年10月7日，林志颖发了一条微博：“最新GQ时尚杂志”，附上该刊封面，封面照片是他扮演段誉的剧照。一帮粉丝纷纷留言祝贺。其实那是2010年3月《GQ》英国版的封面，只不过他把原封面人物AnneHathaway的照片换成了自己的，其他的都没有变化，包括印在封面上的英文标题（第一篇就是关于AnneHathaway的）。半年后，2011年5月3日，林志颖发微博称：“日前跟我的偶像车神舒马赫合拍杂志……”，也附上了该刊封面，封面照片是他与舒马赫的合影。一帮粉丝又纷纷留言祝贺。其实如果把他在半年前发的封面照片调出来对比，就会发现除了更换人物照片，其他都没变。看来是用国外伪造杂志封面网站的生成器在同一个模板的基础上自动生成的。要是深究的话，也许他会说是“开玩笑”，要像其经纪人那样怪粉丝太傻，连伪造的都看不出来。

    林志颖采用类似“照片技术”显摆自己，是常有的事。例如，2010年12月20日，林志颖在微博上晒了一张手拿测试版miniiPad的照片，并在与网友的互动中有声有色地介绍其儿子如何玩miniiPad。这张照片随后传遍了国内外科技网站，随后被国外网友考证出他手上的那个小型iPad是PS的。但直到现在还有其粉丝辩称他神通广大提前两年拿到了iPadmini的样机。其实2年后出的iPad mini的形状也不是他所谓miniiPad的样子，例如更大（大了0.9寸）、更窄。2012年9月1日他晒照片显摆他提前拿到iPhone5在玩，随后被发现是花30元买的模型机。

    网上有一份林志颖简历，据中央电视台说，奥巴马看了这份神一样的简历之后都被震撼了。不知奥巴马为何会去找一个过气的台湾明星的简历来看？在哪个地方表示震撼了？奥巴马是否知道台湾有这么个人都大有疑问。傍名人，乃是骗子的惯用伎俩。我们从其简历中抽取几点，看看它有多神：

    “2003年获得国际杰出青年奖，为首位华人国际杰青，也是全球演艺界继汤姆·克鲁斯后获此殊荣的艺人”：未在克鲁斯简历中查到这个奖，用林志颖英文简历中该奖的英文名字（InternationalOutstanding Youth Award）搜索，结果也都是林志颖简历。莫非这是由华人颁发的崔永元式“国际大奖”？

    “旧金山定2003年10月17日为‘林志颖日’”：没有在旧金山政府的网站查到“林志颖日”的信息，不过我相信曾经有过“林志颖日”，因为美国某市定“XXX日”或给予某人荣誉市民，是很不值钱的，只要有人或有机构代为申请，填写申请材料，自己写好颁奖词，交一点手续费，都会给的。从前轮子功就为其教主申请了一堆李某日，后来不知为何不再干了。一些很虚荣的人或骗子很热衷于这么干，我们以前也揭露过。注意，就只有“2003年10月17日”这一天为旧金山“林志颖日”，以后年份的10月17日得把名额留给别人。但是林志颖及其团队的说法，却让人以为每年的10月17日都是“林志颖日”。

    “授予‘美国荣誉公民’”：如果奥巴马真的看过林志颖的简历，看到这一条那是得震撼：我怎么没听说过这么个“美国荣誉公民”，而且还活着？历史上只有7个人被授予“美国荣誉公民”，其中5个是死后追赠，剩下的2个也是人快死了给的（邱吉尔和特蕾莎修女），林志颖逆生长到要去跟死人为伍？

    对网上这份简历，林志颖承认“有点夸大”。哪些地方夸大了呢？“有些公司都是朋友开的，自己小小参与，有兴趣而已。”http://yule.sohu.com/20111226/n330215195.shtml。如此而已，其他该神的地方照样神。看他如此热衷于在微博上发布各种虚假消息显摆自己，我怀疑网上简历其实也是他或其团队放出来的。一个多年来在各个方面都习惯于造假的人，他“研发”出来的产品，你敢相信反而是真实可靠的？

林志颖的哥哥林志杰（JET_JR）昨天发了一条微博说：“艺人不红靠什么吃饭？陪有钱人过夜？投资副业？炒房地产？拍戏片酬是不高的用网购的术语 那就导流量！ 广告才是真正收入的来源！没偷没抢也没犯法 也不是非法所得 为何就他不可以呢？寺庙都要有香火 何况是人呢？很想问问质疑的人现在在哪当义工？跟老板要多少薪水？”说得真是可怜兮兮。原来林家也知道林志颖已经不红了，所以需要靠各种造假来显摆其明星生活，让粉丝产生他依旧很风光的错觉继续崇拜他，哪知道他感到自己连吃饭都成问题了，所以要靠骗人为生捞最后一把，美其名曰“广告”。

2013.12.11.


“首届转基因食品嘉年华”是一场伪科普骗局

发表时间:2013-12-02 20：28：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebg3.html

    今年以来，全国各地的科学爱好者举办了几十场声势浩大的转基因大米、转基因玉米品尝会，有的地方（例如北京、上海）已举行了4次，对科普转基因知识、澄清关于转基因食品的谣言起到了很好的作用。不料央视王志安、农大朱毅、松鼠会云无心等人却跳出来嘲笑这些品尝会“寒酸”、“像校运会”，骂参加品尝会的网友是“小丑”，指责品尝会是“非法推广会”，还说听到“科普”两字就恶心。他们声称他们自己要搞一次“高端大气上档次”、“奥运会规格”的“首届转基因食品尝与科普爱好者联欢会”（换了几次名称，“首届转基因食品品尝与观摩会”、“首届转基因食品博览会”，最后叫做“首届转基因食品嘉年华”），要派人从世界各地搜集、进口各种转基因食品，包括未上市的转基因三文鱼、金大米，要当场做实验检测证明其含有转基因成分，要请多名著名反转控现场交流，请了多名院士、科学家捧场，云云。

    在漫长地准备了几个月后，“首届转基因嘉年华”终于在12月1日国际艾滋病日这一天上演，人们才发现原来所谓“高端大气上档次的奥运会”就是几十个人挤在一个用落地窗帘遮掩得密不透风、黑咕隆咚、天花板又低又破疑似地下室的地方，跟做贼似的开老鼠会。传说中的转基因三文鱼、金大米一样也没见着，当然也不可能有什么现场做实验检测，而“多名院士、科学家”最终只有一名院士（中国工程院院士陈君石，曾因为为搞“超有机食品”的骗子站台，为蒙牛特仑苏站台，声称中国政府对食品的监管力度绝对是世界第一，被我多次批过）、三名科学家（农大朱毅的上司罗云波等）现身，还从美国拉了曾攻击品尝转基因大米的网友是在搞非法推广的食品泡泡博士云无心以“旅美科学作家”的身份凑数。

    号称“这些转基因食材都不是国内产品，而是‘全球各地网友帮助搜罗邮寄，汇集的食品或食材’”，共“100余种转基因食品”。但从晒出的照片看，这些“转基因食品”分两类，一类是现场烹饪的菜肴。目前世界市场上可用作食品的转基因作物只有玉米、大豆、甜菜、木瓜等数种，他们当天吃的比如西兰花炒牛肉、烤羊腿之类的菜肴不可能含有转基因成分，跟转基因能扯上关系的，只可能是用了转基因大豆油、转基因大豆做的酱油之类的调料。王志安先是声称：“那些大餐，的确有用了好多转基因食材，但惟独没有转基因豆油。”后来又晒了一张菜单，果然所谓转基因食品，就是给什么菜都用上转基因大豆做的蘸料。比如烤羊腿的转基因食材是“豆瓣酱、羊肉调料”，酱牛肉的转基因食材是“牛肉洋葱调料”，就成了转基因烤羊腿、转基因酱牛肉。这么搞，岂止100多种转基因食品，几千几万种转基因食品都不在话下。那是品尝转基因食品，还是品尝转基因蘸料？搞半天搞的是“首届转基因酱料嘉年华”？何况中国的酱油、调料也都用到了转基因大豆，也都会注明，全国人民天天都在吃，天天都在嘉年华，用得着跑去他那疑似地下室观摩、品尝、嘉年华吗？

    另一类是美国生产的包装食品，例如早餐谷物制品之类。美国包装食品中70%含有转基因成分，所以这些美国包装食品倒是很可能含有转基因成分，但是美国不要求标识转基因食品，即使它们含有转基因成分在包装上也不会标明，王志安他们又没有像传说中地当场做检测，他们何以断言这些包装食品就一定是转基因食品？何况，这些包装食品在中国也不是什么罕见的东西，在家乐福、沃尔玛等大超市的进口食品专柜都有，用得着特地进口来做广告吗？

    一个自称“海外美食作家冰清”的人在会上放了一张号称“购自英国超市转基因番茄罐头”照片让观众“眼见为实”。事实上，英国市场只在上世纪90年代短暂卖过转基因番茄罐头，2002年欧盟虽然认为转基因番茄无害，但各个成员国未能达成协议，英国撤回销售申请，全面退市，从那以后就没有哪个国家种植或销售过转基因番茄(http://www.gmo-compass.org/eng/grocery_shopping/fruit_vegetables/15.genetically_modified_tomatoes.html) 。这个海外美食作家难道穿越到十几年前的英国买了转基因番茄罐头？不过是从网上扒拉一张过时的照片欺骗国内不知情的观众。

    总之，所谓“首届转基因嘉年华”，要么是以普通食品冒充转基因食品，要么是没有标识的疑似转基因食品，要么是用万能的调味品蒙混，没有一样是能够被确认为转基因食品的。相反地，全国各地科学爱好者举办的转基因食品品尝会，要么在食品包装上有转基因标识，要么从转基因作物试验田里当场采摘，要么从外观上就可以看出是转基因食品（金大米）。“首届转基因嘉年华”阴森、恐怖、见不得人的场景布置，也与各地转基因食品品尝会的阳光灿烂、气势恢弘形成了鲜明的对比。

    有人说，王志安等人好歹也是要科普转基因的，科普人士不应自相残杀。恰恰相反，“自相残杀”的正是王志安等人，他们一面号称要与反转控“理性平和地讨论”、“与反转基因人士同行”，一面却视热心科普转基因的科普人士、科学爱好者为寇仇，极尽造谣、辱骂、诋毁之能事。他们举办“首届转基因嘉年华”，以阴暗猥琐的场景和浮夸造假的山寨手法，破坏转基因食品的形象，其目的就是为了丑化、抹黑转基因食品品尝会，为了攻击、诋毁真正的转基因科普人士。这是一场打着“转基因科普”的旗号，却意图败坏转基因科普名声的伪科普闹剧和骗局。

2013.12.2.


我与崔永元关于转基因及其他争论（续七）

发表时间:2013-12-01 14：35：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebe0.html
【崔永元】

|| 大洋彼岸的绅士: 好文，一年多前在新浪转发上万。 强 || 正者无敌: @孙海峰 大洋彼岸的绅士@崔永元-实话实说
壹根筋两条鱼三叶草
分享自seedtjj 《我有“真相洁癖”，请你“自证清白”》 - 我有“真相洁癖”，请你“自证清白” ——写给方舟子的檄文线索： 自年初开始关注方韩之争以来，更准确的说是从方舟子老... (来自 @头条博客) -http://url.cn/UAnS2a

【方舟子】

事件都发生快两年了，崔永元才跳出来挺韩寒，这是要收编韩家军残部？转发上万又怎么了，就对吗？我揭露某个人造假，包括驳斥崔永元的造谣和“国际大奖”，哪次不是有根有据？我如果只要求韩寒“自证清白”，又何必写了四十多篇文章多方面证明韩寒被代笔？这倒提醒我，我还没写文章介绍新发现的代笔证据（发微博IP与其所在地不符的问题）。

【崔永元】

与徐永光先生一起，以公民身份，获得中新社中国新闻周刊颁发的年度责任人物奖项。

【方舟子】

崔永元又亲自去领奖了，这回不是“国际大奖”，是中国新闻周刊颁发的“年度责任人物”。这是表彰他很有责任地给山村小孩加肥肉，还是很有责任地去调查出美国超市不卖转基因食品啊？跟他一起获奖的徐永光原是中国青基会负责人，新语丝2002年揭露他挪用希望工程一亿捐款炒股、盖房、做假账，现在咸鱼翻身了？

中国新闻周刊给崔永元和徐永光颁发“2013年度责任人物”的同时，还给安利颁发“2013最具责任感企业”奖。真是个高端上档次的“责任”奖，难怪崔永元会“亲自”去领奖，并在会上发表薰倒全国的环保“屁”论。

【崔永元】

不能查这么细，这个奖够大了，得有二斤多吧。
大洋彼岸的绅士
【几张图让您看明白方舟子所谓的“国际大奖”】方舟子说他的确得过两个国际奖，其中一个是今年几千名各国职业反欺诈人士参加的全球反欺诈大会发的克里夫·罗伯森哨兵奖，那么让我们看看，颁发这个“国际奖”的组织是否为野鸡机构？这个“全球反欺诈大会”究竟是职业人士的国际大会，还是求职大会？

【方舟子】

一个有25年历史、在125个国家有近7万名会员的专业组织，崔永元说是野鸡机构，一个一年只奖一个人、历年获奖者包括奥斯卡最佳男主角、欧洲委员会首席会计师、FDA药品安全办公室副主任、奥林帕斯前总裁的奖，崔永元说经不起查。看来崔永元的“国际大奖”拿得手软，看什么都是野鸡的了。

克里夫·罗伯森哨兵奖每年奖励一个揭露本行业黑幕、“舍己求真”（ For Choosing Truth OverSelf）的人。第一个获奖者是揭露好莱坞黑幕的奥斯卡最佳男主角获得者克里夫·罗伯森，后来以他的名字命名该奖。这是历年获奖者名单，英语好的人可以搜搜这些人的事迹，就知道这是不是崔永元说的“野鸡机构奖”。

2013: Shi-min Fang
2012: Michael Woodford
2011: William H. McMasters
2010: Amy Stroupe
2009: Pamela Davis
2008: Mark Lund
2007: William Sanjour
2006: Bunnatine Greenhouse
2005: Dr. David Graham
2004: Marta Andreasen
2003: Cliff Robertson

【崔永元】

得看一阵子才行。我看完觉得肘子没撒过谎，只是一直处在梦游状态。
大洋彼岸的绅士
【习惯性造假者方舟子】http://url.cn/CzrO8u【习惯性撒谎者方舟子】http://url.cn/Oe8P2G【证据确凿：方舟子造谣诽谤国家领导人】http://url.cn/Jbboex 视频：http://url.cn/Bz9kcQ【呼吁我国政府调查惩处以方舟子为首的网络流氓集团】

【方舟子】

崔永元搞运动比当主持人得心应手多了，刷起大字报搞政治迫害很在行嘛，“方舟子造谣诽谤国家领导人”、“呼吁我国政府调查惩处以方舟子为首的网络流氓集团”，他还不赶快以“公民身份”向国安机关报案去？不过报案的时候，小心治他一个翻墙扒拉外媒敏感报道在网上扩散之罪。

【崔永元】

怎么这么多人和肘子过不去？
大洋彼岸的绅士
《财经文摘》【方舟子：打假英雄，还是作假奸雄？】可以毫不含糊地说，方舟子就是学术作假的化身、是学术腐败的典型——他创造了学人脸皮厚度的世界纪录，他把学人道德的水准拉到了地平线以下。从这一点上来说，方舟子打假，功不抵过！方舟子的劣迹，使用“邪恶”两个字更为准确http://url.cn/MxcqGr

【方舟子】

崔永元贴完大字报后还故作不解：“怎么这么多人和肘子过不去？”答案很简单，因为有这么多像崔永元这样的人。一个主持人被我揭了底细、剥了画皮就恼羞成怒不断地造谣、诽谤、贴大字报，何况是那些被我砸了饭碗的？比如他一再转发的这个“绅士”，跟我有杀父之仇似的，天天在网上化名诋毁我有十余年了吧？崔永元还需要努力。

【崔永元】

指出来吧，不然我都没有动力了。大洋彼岸的绅士 哪一条造谣，请您指出

【方舟子】

崔永元造了我多少谣？造谣我没有专利，造谣我卖中医书发财，造谣我随时删改微博，造谣我脏话连篇，造谣我雇水军骂他，造谣我造谣诽谤国家领导人，造谣我领导网络流氓集团……被一一驳斥，他假装没看见，还有脸要我指出他哪里造谣？他应该去主持一个节目，叫《谎话狗熊》，一个人站在那里自说自话就可以了。

崔永元这种满嘴谣言、谎言、政治陷害的人也能搞口述历史研究？研究历史所必备的诚实品质跟他离了十万八千里嘛。他去搞谎说历史研究还差不多。《崔永元透露将离职央视重回广院做口述历史研究》http://t.itc.cn/HKVjc

【崔永元】

怎么能和肘子讲理呢？

【方舟子】

崔永元这是承认自己不讲理，只是造谣、传谣、诽谤、搞政治陷害？他以为别人看不出来多次转发这则“方舟子造谣诽谤国家领导人”、“呼吁我国政府调查惩处以方舟子为首的网络流氓集团”大字报的险恶用心？

【崔永元】

|| @陈国志:说它和老奸曹操有一拼，因为曹操也是死不认错。但他离曹操差的远的是，人家曹操心胸广阔，万干气象。而方只会撒谎耍赖，满嘴谎言，不过倒学会曹操身上了一点——"操蛋"！|| 风儿: 和曹操有一拼？陈先生你太看得起他了。
大洋彼岸的绅士
《崔永元和方舟子，谁造谣？》11月21日，方舟子说：“崔永元造了我多少谣？造谣我没有专利，造谣我卖中医书发财，造谣我随时删改微博，造谣我脏话连篇，造谣我雇水军骂他，……”那么，真相究竟如何呢？崔永元和方舟子，究竟谁造谣？方舟子及其粉丝是不是网络暴力的始作俑者和互联网上最大的污染源？

【方舟子】

崔永元转的这些骂人的话，把其中的“方”替换成“崔”，大家说是不是更合适？崔永元从央视跳槽到河南卫视，还是买不起镜子？买不起不是有人要给他送了嘛。

【崔永元】

最烦微博被删，还得重发。相当于又揭露肘子一次。
大洋彼岸的绅士
前一置顶微博被屏蔽了，现将敏感部分删除后重发：【习惯性造假者方舟子】http://url.cn/CzrO8u【习惯性撒谎者方舟子】http://url.cn/Oe8P2G【陶甲骥：我有“真相洁癖”，请你“自证清白”】http://url.cn/UAnS2a【刘仰：讨方是民檄文】http://url.cn/MT7V9q 视频：http://url.cn/Bz9kcQ

【方舟子】

别人还以为是崔永元良心发现自己把搞文革式政治陷害的大字报删了呢，原来是被删的。他以为重贴一遍大字报就能“又揭露”我一次？我就再晒他一次，让大家再欣赏一下其恶毒嘴脸。

【崔永元】

同意!那咱们讨论一下为什么一个骗子还这么猖狂，行不? || Jerry:小崔，我想提个建议，咱能不能别整天讨论方舟子了，反正大家都知道他是个骗子了，换个话题吧，找点更惠及民生的话题岂不更好？
大洋彼岸的绅士
共揭方舟子，不让这个满口谎言的习惯性造假造恶者继续招摇撞骗于我神州大地！附深圳电视台《揭秘方舟子》1、肖传国http://url.cn/J7zzVm 2、刘菊花 http://url.cn/NOVETD 3、生物信息公司咨询科学家http://url.cn/K7izwv 4、转基因食品 http://url.cn/RGNPXF 5、打假基金http://url.cn/RAJDST
视频: 深圳电视台《揭秘方舟子》之一、二、三
深圳电视台《揭秘方舟子》之一、二、三

【方舟子】

一个国际公认揭露了很多骗子的人，什么样的人才会如此痛恨他，反过来要说他是骗子？当然是骗子了。所以这个问题的确用不着讨论。该讨论的是，为什么像崔永元这样一个与残害儿童的罪犯抱团的人，一个攻击他人家属的人，会长时间被吹捧为是在做慈善、有社会责任感？直到今天他对环保问题放了一个“屁”，也有很多人说很香？

崔永元把一年多以前肖传国出狱时勾结深圳电视台财经频道做的为肖传国喊冤、诽谤我和我家人的系列节目当成宝拿出来了。他岂会不知该节目当时就被我和众多网友驳斥过，在网友们的抗议声中夭折了？如我预料的，崔永元最终还是去和残害儿童的肖传国抱团，并攻击我家人，走上最下作方黑的必由之路，而这种与残害儿童的罪犯抱团的人，却以关爱儿童的光辉形象出现，被评为“年度责任人物”，这种与人打架打不过去打对方女性家属的人，却自称有“家教”，这不是巨大的讽刺吗？

崔永元又成了环保专家，攻击起环保专业人士的结论了？一个没有任何科学背景的主持人，懂什么雾霾形成、汽车尾气、调查分析，张口就是“屁”。【崔永元：每当环保部一公布说北京的这个雾霾，私家车贡献了多少，我觉得简直就是胡说八道。在我看来，机动车尾气排放对北京市城市雾霾的影响，就相当于一个居民在自己的小区里放了个屁。http://t.itc.cn/9DgdB】

【崔永元】

我都想学学拉黑删贴雇水军等高科技手段了，难学不?微笑
大洋彼岸的绅士
方舟子擅于在转发评论中找到吹捧自己的不知名ID，不知这回是否又在玩弄自导自演欺骗社会的把戏？

【方舟子】

崔永元在不停地附和职业骗子的谣言的同时，还向其讨教“拉黑删贴雇水军等高科技手段”，倒是找对了老师，可见他说的，也不全都是“屁”话。

【崔永元】

我来吧，肘子被屏蔽了就到我微博留言，我帮你转，你教会我怎么拉黑别人，互相帮助，让世界充满爱。 || 李方:我们会尽快看一下。
方舟子
我这条微博也在腾讯被屏蔽（别人转过的显示“被作者删除”），而崔永元诽谤我的原微博还在。这种悄悄拉偏架的做法令人恶心。

【方舟子】

崔永元不是已经拜那个职业骗子“绅士”为师学习“拉黑删贴雇水军等高科技手段”了吗，怎么又要找别人学习“拉黑”了？很多网友反映被他拉黑，他又说自己不会拉黑“高科技手段”，难道他雇人替他拉黑？一个天天在网上造谣、传谣、诋毁、搞政治陷害的人，还有脸说“让世界充满爱”？

【崔永元】

肘子确实不干净。
大洋彼岸的绅士
【网络流氓方舟子】方舟子污化网络环境最主要的手段就是造谣、构陷和攻击他人且无所不用其极，如未经考证就转发PS的图片并使用污言秽语攻击李剑芒，其令人作呕的程度，不亚于那些毫无道德底线的地痞流氓。

【方舟子】

只要稍微看过李剑芒微博的人，就知道此人几年来就不断地用污言秽语谩骂我和我的家人，而我从未对他使用过任何污言秽语。崔永元却说是我对李剑芒使用“污言秽语”、“不干净”，看来崔永元使用的词典是反义词典吗？

【崔永元】

|| @陈国志:方舟子以及他的拥趸，已丧失基本的科学价值观。他们挟所谓的科学，来打击异己，制造事端，以此来获得更大的“科学”霸语权，从而斩收名利。司马昭之心，路过的网友人人皆知，不过感谢网络，让我们知道了更多真相，网能载“舟”，亦能覆“舟”。
大洋彼岸的绅士
【网络恶棍方舟子】关于灰霾是否致癌以及灰霾形成的主要原因，钟南山和崔永元均本着对民众健康负责的态度，根据其掌握的资料和实证做出正确判断并向社会发出警告，却遭到方舟子的恶意攻击。这两起互联网事件，必将成为方舟子网络流氓团伙以假打真、以无知打有知、以无耻打高尚的经典案例。

【方舟子】

崔永元继续当职业骗子的跟屁虫，造谣说世卫组织认为灰霾导致肺癌、膀胱癌的危害与抽烟相同。世卫组织何时有如此贻笑大方的言论？世卫组织把空气污染新列为致癌物，但从未说什么与抽烟同样有害（事实上世卫组织称空气污染与膀胱癌的关系还不是很确定。抽烟则是确定无疑地会导致膀胱癌）。英国癌症研究会在介绍世卫组织的结论时，特地指出，对吸烟者来说，空气污染的危害是可忽略的：http://t.itc.cn/HaTt6。我和钟南山争论时，也从未否定空气污染不会导致癌症，事实上我当时说得清清楚楚，肺癌有1%是空气污染导致的（90%是抽烟导致的）。我主要是不同意钟南山把北京近年来肺癌发病率的增加归为雾霾严重引起，因为众所周知，肺癌的发病是一个缓慢的、十几几十年的过程，不会说雾霾一严重，很快就得了肺癌。何况学术界对大气颗粒物与肺癌发病率的关系，还有不同的研究结果。

【崔永元】

看看谁错了。《重卡深夜进京排污相当于几百万轿车》北京市环保局机动车排放管理处处长李昆生强调，重型车辆对大气的污染相对小客车远为严重。一辆国Ⅲ排放标准重型卡车的排放，相当于近百辆国Ⅳ标准的小客车。不少进京重型车辆弄虚作假获得国Ⅲ“绿标”，污染更为严重。http://url.cn/MLK8I7

【方舟子】

北京几百万辆轿车排污，崔永元说相当于放了一个屁，不值得大惊小怪。他认为是排污的罪魁祸首的重卡，据他说排污相当于几百万辆轿车，那不就相当于又放了一个屁嘛，他怎么又大惊小怪了？

崔永元为其“屁”论狡辩说：“伦敦、香港的汽车保有量都超过北京，为什么我们先对私家车开刀，要限行，要征收排污费？”事实上伦敦汽车保有量是256万辆http://t.itc.cn/9dHVC，香港是675199辆http://t.itc.cn/9NEs7 ，而北京是518.9万辆http://t.itc.cn/HuPGN。果然其说话跟放气一样。

原来是一肚子的气排错了出口，然后媒体全都闻到当回事了。《崔永元回应“尾气相当于放屁”言论：是句气话》http://t.itc.cn/9dGKw

【崔永元】

很多人劝我，肘子就是个骗子，你为啥和它较劲。我说，灭了骗子才能科普。

【方舟子】

崔永元说他要灭了我，好让骗子来做“科普”。怎么灭？造谣、传谣、毁谤、政治陷害、攻击家属，迄今为止他采用的这些“灭”人方式，此前已有很多人都对我长期用过，也没能把我怎样嘛。莫非他接下去要动用锤子？难怪去抱肖传国的大腿了。

【崔永元】

其实我特怕肘子告我，官司我输了很没面子，官司他输了，他不认法院判决，我审请强制执行，他没银行帐号.........咋整呢。

【方舟子】

原来崔永元也知道他造谣、诽谤我是会被告的，还特害怕被告输了没面子，他以为他现在这个滚辩样还有面子？我告输了的话也只是被法院驳回，他怎么想着要强制执行我呢？他真有能耐让法院强制执行我，即使我没银行帐号，他还可以向肖传国学习，派法院来强制执行我妻子的银行帐号嘛，连军车都可以私用，还怕派不动法院？

【崔永元】

肘子是吃＂科学＂饭的，把这层外套一扒，的确就是纯骗子了。

【方舟子】

崔永元以为天天当一个匿名职业骗子的跟屁虫，就可以剥人外套？就可以反过来说揭露骗子的人是骗子？也不看看我是怎么剥他的外套的。找个镜子照照吧，他不要说外套了，连内衣都没了。

【崔永元】

世界上有两种科学，一种叫科学，一种叫方科学。科学可以质疑，方科学一问就翻脸，科学鼓励创新，方科学擅长抄一遍，科学分科，方科学只有一磕，科学注重实验，方科学注重骂战，科学的基金透明公开，方科学的资金见光就完，科学的历程曲折艰险，方科学的历史糟烂不堪。

【方舟子】

世界上有两种主持，一种叫主持，一种叫崔主持。崔主持认为什么都靠一张嘴，靠嘴巴就能吹出科学、吹出生物技术、吹出营养学、吹出环保数据，被揭露吹不圆了，就吹成了滚辩，只剩下了造谣、诽谤和谩骂了。

【崔永元】

我认为很值得，我拽着它溜达，科学家们正常讨论就少了一个恶心骗子骚扰。|@陈国志:崔哥，不是大伙批评你，你找对手也得找个像样的，至少能越辩理越明的。就好比大学搞辩论赛，结果去了个能从村西头骂到村东头的骂街泼妇，你就是理再多，你能说服她？除非你也和她一样把脸别到裤裆里[呲牙]
陈国志
崔哥也看看，你跟这样一个货论战了这么多天划算不划算。呵呵。

【方舟子】

一个电视主持人，一个晚报记者，自命为科学判官要在科学界主持公道，还为主持方法争起来，这是多么滑稽的一个场景。崔永元的那句话，怎么看怎么像是在说他自己，难道网友寄给他的镜子他终于收到、用上了？

黄胜友在腾讯微博爆料说崔永元离开央视的真正原因是因为已移民美国获得美国居住权，央视不能让一个美国籍的人主持节目。移民和入籍是两回事。移民只是获得绿卡，仍然是中国籍，要获得绿卡5年而且5年内平均在美国居住一半以上的时间才能申请入籍。不过《广州日报》在2010年已报道崔永元获得美国绿卡http://t.itc.cn/9BEbm，莫非这回真是入籍？前几天有个著名媒体人跟我说崔永元上次去美国其实是去办入籍手续，不是去调查转基因，问我怎么不揭露他？我说我不太相信有这回事。有没有哪个地方可以查入籍名单的？崔永元别只顾着造我的谣言，对关于自己的“谣言”也辟一下嘛。

杨利伟是被崔永元偷偷送上了月球的吗？即使上了月球，也没有月球国要求他宣誓只效忠月球并放弃对中国的忠诚。【崔永元：“天高任鸟飞，谁说移民就不爱国，杨利伟还上了月球，又如何评价。”http://t.itc.cn/9BEbm】

这个入籍誓词我没念过，崔永元念过了吗？【我完全放弃我对以前所属任何外国亲王、君主、国家或主权之公民资格及忠诚，我将支持及护卫美利坚合众国宪法和法律，对抗国内和国外所有的敌人。我将真诚地效忠美国。当法律要求时，我愿为保卫美国拿起武器，当法律要求时，我会为美国做非战斗性之军事服务。】

【崔永元】

转一下，我还以为今年是第一次退货呢。 微笑 || 宁静致远:本不想说话，但崔永元把三年前的今天发生的事情，故意省略了年份，让大家以为是刚刚发生的事情，用意何在呀？请看链接：http://url.cn/K2LM74
崔永元-实话实说
《退货美国转基因玉米》：新华网北京１１月２９日电（记者林晖、陈炜伟）国家质...#长微博#http://url.cn/LSM1hd -----同时也应该重查国内未获批准的转基因作物的私自滥种和贩卖。

退两次了，明白？这智商还能当五毛啊。 || || 宁静致远:本不想说话，但崔永元把三年前的今天发生的事情，故意省略了年份，让大家以为是刚刚发生的事情，用意何在呀？请看链接：http://url.cn/K2LM74

【方舟子】

网友“宁静致远”误以为崔永元把三年前的报道当新闻贴出来，崔永元一开始也承认自己搞错了。发现自己没有搞错之后，崔永元又骂“宁静致远”智商低。那么一开始承认自己搞错的崔永元不也是智商低吗？崔永元这不是在骂自己吗？

全国政协委员、央视前主持人崔永元骂网友是“五毛”，这是什么情况？莫非他现在真把自己当“美分党”了？

【崔永元】

再发!
大洋彼岸的绅士
【网络畸骗方舟子】方舟子公然践踏道德底线和社会规范，以打假掩盖自己的恶行，明目张胆知假造假敛财骗财。然而，岁月如水，将涤尽恶人的脂粉；网民如刀，必剥去骗子的画皮。如今，方舟子这个通过打假掩盖其自身恶行的畸骗已被彻底撕下伪装。纵然方舟子揭发其他老千，也改变不了其本身就是骗子的事实。

【方舟子】

2010年广州日报记者柳建云报道说：“记者从有关可靠渠道获悉，崔永元已得到美国绿卡。”昨天黄胜友爆料说，崔永元离开央视的真正原因是他已加入美国国籍，他去美国“调查转基因”实际上是去办入籍手续。对这个传言，政协委员崔永元却不做澄清，只顾着在那里传我的谣，并骂网友是“五毛”，淡定得很。

【崔永元】

中华人民共和国公民崔永元原创：肘子造谣时变得小心了，又是问号又是＂不知＂的，不知你如此下作头发又少了没有?

【方舟子】

崔永元获得美国绿卡是广州日报在2010年报道的，崔永元加入美国籍是昨天黄胜友说的，我向崔永元求证，他却说我造谣。我哪一点造谣了？获得美国绿卡而未完成入籍手续，也还是中国公民，崔永元以前就喜欢在各种场合强调自己是中国公民，微博认证也是中国公民，听上去怪怪的，总让人觉得心虚。何况一个谎话连篇的人老这么说。另外，一个人的头发多少和一个人的人品没有关系，有高尚的人是光头，也有下作的人有一头浓发。崔永元喜欢炫耀自己有一头浓发嘲笑别人头发少，并不因此就让他显得不下作，恰恰相反。

我上条微博在腾讯被屏蔽，看来击中了崔永元的要害，被公关了。

崔永元要证明自己没有美国绿卡或没有加入美国国籍，有个很简单的办法：把他最近去美国的签证晒出来即可。如果不晒，就难免让人怀疑传言是真的，毕竟那是《广州日报》的正式报道和青联委员黄胜友的实名爆料，是要承担责任的，不是像崔永元热衷传播的可以不负任何责任的匿名“绅士”的造谣。

崔永元身为全国政协委员，他的身份不属于个人隐私，在有媒体和实名爆料称他是美国永久居民或公民时，公众有权知道真相，崔永元有义务证明自己的清白。如果他能拿出美国最新签证证明自己清白，那么我将呼吁广州日报、黄胜友为不实爆料向崔永元道歉，虽然我从不指望崔永元会为他制造、传播的无数谣言道歉。‘

【崔永元】

http://url.cn/Kk0vkF

【方舟子】

崔委员，我心平气和地请你亮美国签证澄清传言，你怎么又气急败坏去搬诋毁我的谣言呢？这回不当“绅士”的跟屁虫，直接到谣洞抱首席“方学家”亦明（真名葛莘）的大腿了？他那里有几百万字关于我的黑材料，你下半辈子和他一样不会闲着了。光是抗议英国《自然》颁发捍卫科学奖给我的公开信亦明就写了几十封，可惜都是英文的，你的看不懂。

看到有媒体、有名人实名爆料崔永元委员已移民美国，我一开始是不敢相信的，教给了崔永元一个简单的澄清传言的最佳办法，如果他清白的话我也愿意帮着他讨还公道。结果他不识好人心，到现在还只是不停地转各种谣言诋毁我，如此恼羞成怒，倒让我也准备要开始相信传言了。


林志颖造假事件中的信息封锁

发表时间:2013-11-29 11：17：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebda.html
    台湾艺人林志颖这几天被我和众多网友揭露造假推销假保健品欺骗粉丝，有很多人会上网搜索相关信息，所以如果你用百度搜索“林志颖”，在搜索框中就会根据此前的相关搜索频率给出搜索提示，例如“方舟子”、“胶原蛋白”、“粉转黑”，到昨天晚上，这些提示突然消失，变成了“老婆”、“儿子”之类的中性关键词提示。对“林志颖”这个关键词做百度网页搜索（不是做百度新闻搜索），除了在实时滚动的“最新相关消息”之下有时会出现质疑林志颖的新闻报道链接，有关林志颖遭到质疑的网页全部消失。我翻了50多页，没有找到有一条关于林志颖受到质疑一事，也没有任何关于林志颖的负面内容。这显然是人为干预的结果，因为在此之前有很多关于林志颖造假事件的搜索结果。对比一下用谷歌搜索含“林志颖”的网页，第1页有关于他遭质疑的4条结果，第2页有2条，第3页有4条，第4页有3条，第5页有6条，第6页有8条……

    林志颖造假事件不具有政治敏感性（除非你认为揭露一个台湾艺人在大陆骗人会影响两岸关系），新华网、人民网等政府网站也有关于该事件的报道，所以不可能是政府要求百度屏蔽林志颖的负面消息，只能是百度自己被林志颖团队公关的结果。至于是通过人情公关还是用金钱公关，是找到了百度高层还是收买某个工作人员，不得而知。我到百度的竞争对手360搜索试了一下，搜索含“林志颖”的网页，发现也是一样，没有一条与其遭到质疑有关（一开始在第一页还有一条漏网之鱼，很快这个“错误”就被修正）。不知是因为360也被公关，还是它抓取百度的搜索结果导致的。

    目前通过在百度搜索新闻，还能搜到关于林志颖被质疑造假一事的新闻报道，所以在实时滚动的“最新相关信息”中还会有这方面的内容。但再过几天，媒体不再报道此事，搜索结果就彻底“干净”了，搜索“林志颖”网页，再也不会显示其造假的内容，仿佛林志颖造假事件从未发生过一般。林志颖的经纪人钟雨橙曾在微博上说：“支持小志的人更不必担心，公司和团队会为他做好最好的危机处理，……很多内心的纠缠，都拼不过时间。”不知这是否就是其“最好的危机处理”结果，让负面内容的网页都拼不过时间。

    在我揭露过的造假者中，有比林志颖有名的，有比他有钱的，也有比他有权的，但这是我第一次注意到被揭露的造假者让百度屏蔽了相关信息。这些到大陆来焕发第二春的台湾艺人，动不动就做民主、自由“女神”“男神”状，向大陆网民灌输了很多心灵鸡汤，而自己却比大陆骗子们还善于搞不民主不自由的信息封锁、舆论控制，这不是很讽刺吗？一个台湾艺人就可以操纵大陆搜索引擎封锁消息控制舆论，篡改历史，让人们无法了解事实真相，何况比他更有钱有权有势的，想想真是一件恐怖的事。

    2013.11.29.


我与崔永元关于转基因及其他争论（续六）

发表时间:2013-11-19 14：28：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb8t.html
【崔永元】

饶毅先生的“越界”说也耐人寻味，政府官员当国外种子公司顾问越界吗？院士当粮食公司股东越界吗？生物学博士攻击佛教越界吗？科学家拿孩子做实验越界吗？

【方舟子】

饶毅说崔永元越界，指的是他跑到一个他一窍不通、高度专业化的科学领域撒野，崔永元气势汹汹的反问，有的是政策问题，有的是信仰问题，有的是程序问题，哪一个涉及到专业性？和饶毅说的有何关系？他以为都给叫成“越界”，就成了一回事了？

【崔永元】

黄大昉说：我们上次在北京的玉米品尝会，再三请所有的志愿者都看，所有的玉米都是经过统一处理的，最后吃剩的叶子、棒子都是统一处理，并没有任何转基因残留的物质散落到田间。--这像个专家说的话吗？你以为是烧烤收摊呢？一位研究生对我说他们在实验室会把含转基因成分的残留物直接倒下水道里！师生！

【方舟子】

黄大昉说的是试验性作物的处理程序，崔永元却说他不像专家说的话，以为是“烧烤收摊”，难道试验田也归央视主持人管了？作物的残留物直接倒下水道？要去堵塞下水道吗？能倒下水道的都是实验室里的液体（有活菌的话经灭活处理），美国实验室也这么干，不倒下水道，难道当核废料永久封闭？

【崔永元】

滥用！随意用于食品，还想用于主粮。 || 郑尘雪: 错的是神马呢？……||@崔永元-实话实说:我认为不错。绝对值得研究，而且时间紧迫。 || 给我我的枪: 我就想知道转基因本身错吗?

【方舟子】

中国十来年没有批准转基因作物的种植（美国每年都批准），自己种的转基因食物只有木瓜一种，进口的转基因大豆、玉米、油菜籽只供榨油，采取的是全世界独一无二的零容忍标识制度，就这样还被崔永元说成是“随意用于食品”。他应该跑美国去反转才对，那里不仅转基因食品到处都是，而且已用于主粮（玉米）十七年了。崔永元用各种谣言、谎言妖魔化转基因，攻击转基因科研人员、科普人员，却口口声声说研究转基因时间迫切，他是要研究如何反对转基因吗？

【崔永元】

黄大昉说，大多数中国人都吃过转基因食品。请问：那没吃过的少数人是谁?是否也可以对世界说，中国人＂放心地＂吃了很多年转基因食品?按肘子自证清白的逻辑，你能否也证明一下那些躺在医院死于疾病的中国人每个都和吃转基因食品无关?

【方舟子】

崔永元真把自己当007了，要调查没有吃过转基因食品的少数中国人是谁？那还不容易，到与世隔绝的山沟沟里找找，那里的中国人肯定没吃过转基因食品。“作家无法自证清白”乃是韩寒的逻辑，崔永元怎么栽赃到我头上了？我揭露骗子，哪一次不是罗列证据证明其不清白，何时要求其自证清白？我论证崔永元获得的“国际大奖”是什么玩意儿，要求其自证清白了吗？

崔永元要我证明一下那些躺在医院死于疾病的中国人每个都和吃转基因食品无关，他不懂什么叫谁主张谁举证，应该是他去证明死因与吃转基因食品有关，没有证据，证明不了，我们就认为二者无关。否则我们学他的逻辑，也可让他证明一下那些躺在医院死于疾病的中国人每个都和看崔永元的节目无关。

【崔永元】

受不了了？方先生就是这样对待反对他的科学家，我也试试他的逻辑和辩论方式，看看支持他的科学家反感不。 || ShenXulu:崔先生，希望注意一下吧！方舟子很擅长给人起外号，但他最近的微博都是崔永元。相反这里不停地说肘子，很让人反感。

【方舟子】

崔永元造谣、传谣、诽谤、人身攻击、拼爹、满地打滚，居然把这称为学我的“逻辑和辩论方式”？真会给自己脸上贴金。我何时有这样的逻辑和辩论方式？我如果用这种崔氏逻辑和辩论方式揭露骗子（崔永元之所谓“反对他的科学家”），真正的科学家怎么会支持我？崔永元当年请我上实话实说揭露骗子，前年还在微博上高呼“支持方舟子打假：中国需要这样的人！”难道是支持这样的“逻辑和辩论方式”？天天遭到造谣、诽谤、辱骂我都不怕，还会怕他给我取低俗的绰号？我“擅长给人起外号”，但我不起这种没有创意的低俗绰号。比如崔永元，我其实也给他起过“崔大尾巴”，这个外号其实是他自找的，因为他一面嘲笑别人找美国政府部门调查是大尾巴狼作派，一面又自己找美国政府部门去了。

【崔永元】

有些科学家是蛮喜欢方舟子的，当他们理屈词穷时，方舟子就会带上水军扑上来对表示质疑的科学家恶语相向而且是持续不断的恶语相向，加上泼脏水造谣言骂大街，让人不堪忍受。这种一斯一丑的搭档混杂在所谓科学普及场上，实属丑闻!

【方舟子】

崔永元这段话肯定又是照着镜子写的，把自己理屈词穷说成科学家理屈词穷，把自己、崔粉水军泼脏水造谣言骂大街说成我雇水军泼脏水造谣言骂大街。我收拾这种泼脏水造谣言骂大街的名人犹如猫抓老鼠，哪需要雇水军，哪需要泼脏水造谣言骂大街？他把自己当老虎了？

【方舟子】

崔永元几天不折腾了。上回打赌他会折腾多久的赌局后来怎么样了？

【崔永元】

整不明白，说肘子是骗子需要这么大篇幅吗? || 怜崔 #分享视频#揭露网络骗子方舟子！！求真相 http://url.cn/5emEL1

【方舟子】

崔永元还真是一逗就出来折腾。昨天我说了有个网名叫网眼八分斋的孙国瑜做过诽谤我和我妻子的视频被起诉，崔永元就赶快找了该视频来转。诽谤我的视频、文章多了，你慢慢转。谁是骗子，是你这种血口喷人、造谣成性、诽谤成瘾、谎话谎说的大尾巴狼能定的？说揭假的人是骗子的，本身就是大骗子的嫌疑很大。

崔永元说：“说肘子是骗子需要这么大篇幅吗?”崔永元自以为口含天宪，说谁是骗子只要他一句话就行。而我不仅敢说某人是骗子，而且还能论证他就是骗子。比如我就论证了崔永元获得的“国际大奖”究竟是什么玩意儿嘛，论证了其“加菜团队”口口声声说不吃转基因食品却给山村小孩吃转基因油嘛。

有人反映看不到我这条腾讯微博http://url.cn/L6D2ok，怎么回事？难道是某人动用关系屏蔽了我的微博，然后造谣说我删微博？我在腾讯没删过任何微博（除了发重复的），在其他地方也只删过两三条微博，每次删的时候都会做说明。崔永元说我“随时删、随时改、随时便”，乃是其张嘴就造谣、说谎的“家教”。

我看得到别人看不到，那就是被屏蔽。从最后一条评论发表时间看，那条微博是在11月8日13:44被屏蔽的。为什么要屏蔽那条微博？是谁屏蔽的？难道腾讯只允许崔永元肆意造谣、诋毁我，不许我反驳、澄清？腾讯还屏蔽了我多少条微博？想完整看我如何逐条驳斥崔永元的，请到搜狐微博。

【崔永元】

这就冤枉肘子了，他自己写的东东也是随时删、随时改、随时便，换句话说，他也拉黑自己，拉习惯了。 || @陈国志:不稀奇，肘子见苗头不对就拉黑，不理他就是了。 || 一生平安: 陈老师，我今天也被肘子拉黑了。|| 陈国志方舟子又把我另一个号拉黑了，你能拉黑我，你能把反对你所有的网友都拉黑？内心不虚你拉黑什么？赛住耳朵钟声就不响了？捂住眼睛就没有刺眼字眼了？缩进到微博就以为“躲进小楼成一统了”？光看你微博对你吹捧的留言就成转基因教教主了？意淫吧！

【方舟子】

用小号污言秽语骂人的媒体人被拉黑了还喊冤，这不稀奇，稀奇的是崔永元说我写东西也是“随时删、随时改、随时便”，他以为我有特异功能，对微博能随时删改？我从不用脏话骂人，崔永元却说我脏话连篇，我几乎从不删微博（偶尔删了也会做说明），崔永元却说我随时删。谣言张嘴就来，这就是谎话谎说的本性。

【崔永元】

肘子撒谎太多了，像撒欢一样。肘子造谣太多了，像造句一样。肘子真话太少了，像珍珠一样，肘子跳舞太少了，像跳蚤一样。

【方舟子】

这个是用错了主语的永元体？喊口号谁不会，把句中的“肘子”替换成“崔永元”就可以全部奉还。区别在于，我不仅敢说崔永元撒谎、造谣，还能证明其撒谎、造谣，不像他只会过嘴瘾。

【崔永元】

看看哪个科学家和肘子进行科学辩论不被它骂得狗血喷头?所以，与肘子谈科学无异于与虎谋皮。所以，科学家离肘子尽可能远一点，把它交给我们市民吧。

【方舟子】

在崔永元看来，支持推广转基因作物的61名院士、40名海外华人生物学家不是科学家，只有那些被我揭露过的学术骗子才是科学家，他现在要替这些学术骗子出头了。

【崔永元】

陈国志关于方舟子撒谎习惯，造谣爱好，这个必须看，逐字逐句，逐条逐段，有理有据有截图实证！http://url.cn/LMnVQW著名作家刘仰就方舟子涉嫌造谣抹黑国家领导与反民主发出《讨方是民檄文》

【方舟子】

我已经从“抹黑科学家”上升到“抹黑国家领导反民主”了，崔永元赶快存盘向国家安全部门举报去。这个著名主持人还在妄想着对我搞政治迫害，文革已经结束很多年了，知不知道？如果要再拍《电影传奇》，崔永元可以本色扮演《芙蓉镇》里的王秋赦：“运动了！咣！”

【崔永元】

让你一次看个够。 || 大洋彼岸的绅士: 扭发条猴子 隔壁韩叔:画皮方舟子http://url.cn/3TwT8N 。法治周末《方舟子涉嫌抄袭总调查》http://url.cn/11sNnr。时代周报《铁嘴钢牙剩斗士 文砖武锤方舟子》http://url.cn/3Ob7Np。方舟子抄袭剽窃年谱http://url.cn/3llNFn 。方舟子抄袭剽窃案例数据库http://url.cn/3w9AoB。全方位剥皮方舟子http://url.

【方舟子】

崔永元认为翻这些早被我驳斥过无数次的陈年老账就足够诋毁我了？“方学家”那里还有几百万字的黑材料呢，着什么急啊。现在跟韩仁均抱团，下个该是肖传国了吧？一个道貌岸然的名人，混成了以造谣、传谣诋毁人为业的半个“方学家”，几个月前谁想得到？顺便说一下，我起诉《法治周末》名誉侵权一案，已拖了两年，到现在法院还拖着不判。

崔永元又在传“方舟子抄袭”的老谣言，无视几年来我已对此驳斥过很多次（在我博客、微博上搜一下就能搜出很多驳斥文章），并起诉了造谣者之一《法治周末》。几天前腾讯微博一个匿名帐号又在传方舟子妻子“靠给高官当小保姆上研究生”的老谣言并被转了几千次，无视我们早已出示过相关证明多次驳斥过，并起诉了孙海峰等造谣者。你说这些传谣者会不知道这些是早就被驳斥过的老谣言吗？当然知道，只不过为了诋毁我，什么下作手段都用上，能骗过一个不知情者是一个，连起码的“家教”都不要了，证明了整天喊“慈善”“正义”的名人，活脱脱就是伪君子一个。


唐骏何曾被封口

发表时间:2013-11-13 12：12：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb4i.html
    近日，唐骏上了东南卫视一档创业分享节目《爱拼大讲堂》，号称“时隔三年首次正式披露当年‘学历门’的幕后真相”。唐骏声称，为何事件爆发之时唐骏“不发一言”，是因为新华都对他下了“封口令”，不许他回应。现在他离开新华都了，才正式回应此事。

    唐骏大概以为事件已过去三年多，人们对其细节已经淡忘，所以可以开始胡编历史了。新华都是否给唐骏下过封口令，外人不得而知，但是唐骏在事件爆发之时绝非“不发一言”、不做回应，而是频频接受媒体采访，为自己的造假行为狡辩，扬言要起诉我。例如：

    2010年7月6日，在我指出唐骏的博士学位是假的5天之后，唐骏在微博首次回应：“第一，今后我的名片上会加印一个博士在名字后。第二，法律会让现在和今后那些捏造事实污陷他人者付出代价。第三，我还是我，什么都没改变，一个我行我素明天开始你行我素的唐骏！…最近有点烦有点烦，好在明天就不烦了…！”

    同一天，唐骏先后接受中央电视台东方时空、中国之声电台、《北京晨报》、《每日经济新闻》、《时代周报》、《南方周末》、《青年报》等多家媒体的采访，号称“首度正式回应造假”。

    2010年7月7日，唐骏接受《环球人物杂志》采访继续回应造假。

    2010年7月12日，唐骏接受《新京报·名汇》采访，讲了著名的“能欺骗所有人就是成功”那段话。

    2010年7月18日，唐骏参加江苏省常州高级中学80届同学聚会时“幽默回应学历事件”。

    2010年10月31日，唐骏在第四届中国CEO高峰论坛上再次谈及遭遇的学历事件，声称自己不知道自己错在哪里。

    2010年12月10日，唐骏连续发了8条微博回应学历造假事件，否认造假。

    2010年12月30日，唐骏接受中国之声《新闻纵横》的采访，回顾“学历门”。

    2011年4月，唐骏接受《IT时代周刊》采访，“首度还原海外求学真相”。

    2011年4月13日，唐骏发微博称：“学历不重要，就是一个证明，学问很重要，是一种沉淀，学习更重要，是一种态度！我态度很好，其它什么都可能不够…，态度是人生最重要的，特别是阳光的心态，为了自己为了未来。”

    2012年6月19日，唐骏在北大博雅酒店演讲，宣布：“今天正式在公众场合为"学历门"道歉。”

    2012年6月22日，唐骏接受《京华时报》采访，谈“学历门”事件。

    2012年7月7日，唐骏接受网易新闻采访，谈“学历门”事件，“承认在诚信上犯过错”。

    2013年1月29日，唐骏接受凤凰财经采访，“我不怨恨方舟子更谈不上感激”。

    如此密集的回应，唐骏全都当成了不存在，号称因为有“封口令”而“一言不发”，难道他得了失忆症？

    即使是这一次的第N次“首度回应”，披露的所谓内幕，大部分都在此前的访谈、演讲中说过，无非是继续诡辩，避重就轻。例如，他把整个事件淡化成他不应该为了虚荣去拿一个没有含金量的西太平洋大学博士学位。其实问题的关键不在这，而在于他谎称自己是加州理工大学的博士。我一开始指出的是他冒充加州理工大学的博士，唐骏为了证明自己的确是“博士”，在央视上亮了西太平洋大学博士文凭，我才指出西太平洋大学是个买卖文凭的野鸡大学。现在唐骏、媒体都对其冒充加州理工大学博士一事避而不谈了，好像整个事件的核心是西太平洋大学是不是野鸡大学似的。

    唐骏的最新回应有创意的地方，是他绘声绘色地讲述自己为何没有获得日本名古屋大学的博士学位：

    “我在日本五年博士攻读生涯的最后关头和日本教授发生了严重冲突……他说，你的论文在中国发表也就算了，在日本完全不可能！”年轻气盛的唐骏当时就爆发了，“我说你可以侮辱我唐骏，但不应该侮辱中国！接着就把书本重重摔在他的桌子上。”按照日本的习俗和礼仪，这是极其严重和不礼貌的行为，也就意味着唐骏和教授彻底决裂，以教授在学界的影响力和地位，唐骏说：“我心里清楚，无论是学位还是别的，我以后在日本任何一所大学都别想混出来。”

    原来他把在日本得不到学位归功于自己的“爱国”表现，听上去大义凛然。但是，对于唐骏为何没能获得名古屋大学博士学位，其导师板仓文忠教授（现在在名城大学）在2010年7月曾给我们回函说（译自日文）：

    “唐骏于1985年作为预备生入学名古屋大学（板仓研究室）。次年1986年4月正式入学名古屋大学研究生院工学研究科电子信息工程专业的博士前期课程（硕士课程），1988年3月取得了工学硕士学位。其后继续学习同研究生院的博士后期课程（博士课程）。
    唐先生非常优秀，满怀热情投入语音通讯的研究之中。其研究成果发表于（日本）国内学会和几个国际会议。
    但是，1990年为了去国际会议发表研究成果赴美，未归滞留，很遗憾没有再回名古屋大学。因此也就未能在名古屋大学提交博士论文，没有取得博士学位。
    关于他在美国的博士学位（加州理工大学），我一无所知。”

    他是利用去美国开会之机滞留不归，当然就没有取得博士学位。当时美国政府通过了一项法案，凡是1990年4月之前到达美国的中国大陆公民，都可以获得绿卡。

    如果有人把唐骏的“爱国”故事翻译成日文寄给板仓文忠教授，不知他会作何感想？空口无凭，双方各执一词，但是根据唐骏的一贯表现，我们可以合理推断，他讲的这个“爱国故事”，又是他编出来为自己贴金的。一个习惯性说谎的人，很难改变造假的习惯。

2013.11.12.

    附：
    唐骏首次正式披露“学历门”幕后：新华都曾下了封口令

    2013年11月11日东南网

    近日，网络上一条“方舟子，唐骏喊你回家吵架”的微博引发热议，网友对于当年“学历门”大战的唐骏和方舟子二人评价不一，毁誉参半。

    昨日，沉寂三年的“打工皇帝”唐骏，高调现身东南卫视一档创业分享节目《爱拼大讲堂》，时隔三年首次正式披露当年“学历门”的幕后真相。

    为何买“野鸡文凭” “想让简历好看一点”

    “我就是一个普通人，我只是想装饰自己，这是我的虚荣心。”

    当年，方舟子爆料唐骏的博士文凭中“美国西太平洋大学”乃是有名无实的所谓“野鸡大学”，直指唐骏学历造假，一时舆论哗然。

    对此，唐骏在昨晚的《爱拼大讲堂》中回应：“我在日本五年博士攻读生涯的最后关头和日本教授发生了严重冲突……他说，你的论文在中国发表也就算了，在日本完全不可能！”年轻气盛的唐骏当时就爆发了，“我说你可以侮辱我唐骏，但不应该侮辱中国！接着就把书本重重摔在他的桌子上。”按照日本的习俗和礼仪，这是极其严重和不礼貌的行为，也就意味着唐骏和教授彻底决裂，以教授在学界的影响力和地位，唐骏说：“我心里清楚，无论是学位还是别的，我以后在日本任何一所大学都别想混出来。”

    唐骏坦言：“教育部公派100个留学生，只有我唐骏一个没拿到学位，太没面子，只能去西太平洋大学读一个函授学位来让简历好看一点。我知道没有含金量，所以从来不主动提。”但无奈之后被“打假卫士”方舟子翻了旧账，对于自己人生中迄今为止最大的“瑕疵”，唐骏解释：“我就是一个普通人，我只是想装饰自己，这是我的虚荣心。”

    导报记者获悉，尽管唐骏的解释得到部分人的理解，然而仍有许多网友认为唐骏在“避重就轻”：“这不是虚荣，这是欺骗！”“问题的关键不在于你学历高低，而在于你不诚信。”

    为何当时不回应 “新华都曾下了封口令”

    “我离开新华都了，所以新华都的‘封口令’对我无效了。”

    此外，引发网友争议的另一个疑点是：既然“学历门”内有隐情，为何事件爆发之时，身为当事人的唐骏却不发一言，任凭负面言论排山倒海而来？

    原来一切只因高层干预，唐骏在节目中称：“新华都当时对我下了‘封口令’，说唐骏你不许回应！这件事会闹很大，会影响你的工作。”至于其中的工作到底指的是唐骏本人的工作，还是新华都这个商业帝国的整体运作，言下之意就很耐人寻味了。总之，不论是基于节目中唐骏说的“职业操守，必须听命”，还是当时新华都的施压和干预太强势，唐骏此后就一反常态地很少出现在公众视野。

    今年初，唐骏正式离开新华都，出任港澳资讯董事长兼CEO。“我离开新华都了，所以新华都的‘封口令’对我无效了。”他这样解释自己为何迟至三年后才正式在电视上回应此事。

    至此，围绕“学历门”持续三年不散的迷雾终于散去，但争论却未就此消弭，网络上诸如“社会究竟是更注重一个人的成功还是诚信？”“我们是否应该试着以更宽容、平和的心态去看待别人的过失，不论他是普通人还是公众人物”的议论依然在继续。（海峡导报记者杨文 文/图）


我与崔永元关于转基因及其他争论（续五）

发表时间:2013-11-08 14：42：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb2m.html
【崔永元】

还记得谁说得吗？---中国对转基因食品的管理比对传统食品还严。话音未落，中储粮储库就出事了。这种谎话只能说明对传统食品、转基因食品和对管理部门的管理能力都不能放心。我们就是提心吊胆地吃着喝着，甚至被骗着。

【方舟子】

政府为鼓励农民，规定国储库的菜籽油只能用国产的，商人用便宜的进口菜籽油冒充国产菜籽油入国储库，这是国储库的管理问题，跟转基因食品的管理有什么关系？需要区分的是国产和进口，又不是转基因和非转基因。如果国产菜籽油是转基因的，或进口菜籽油是非转基因的，不同样存在这个问题？

【崔永元】

关于我年内计划再度赴美国拍摄转基因纪录片一事，美国农业部、美国食药局、美国环保总署、哈佛大学等部门与个人均表示欢迎，而且表示可以陪同去农场和超市一起调查，重要的是，他们并不在意我是否会英文。我将通知对方，我此行的身份是中国北京市民，我将用北京话进行采访。

【方舟子】

一个不懂英语也看不懂转基因英文标识的“北京市民”，要去美国调查转基因，美国农业部、美国食药局、美国环保总署、哈佛大学等部门与个人均表示欢迎，还要浪费美国纳税人的钱陪他一起调查，你说这“北京市民”的脸该有多大？难怪都说中国崛起了。他上一回的调查怎么连美国超市营业员都说听不懂他想干什么呢？他确信美国那些部门这回听懂了？

崔永元不久前才说要调查美国转基因食品情况应该大街小巷流窜调查，找权威部门问是“简单又大尾巴狼的做派”。现在又号称已联系好美国农业部、美国食药局、美国环保总署，而且吓得这些部门要浪费美国纳税人的钱派人陪他调查，看来他是变成大尾巴狼了。能不能请崔大尾巴狼把这些美国权威部门给他的回函亮亮？如果不敢亮，那就是大尾巴骗子。

【崔永元】

《佟屏亚先生又发言了。》：忠言敬告张启发—兼致上书的另60位院士(2013-11-04 ）

【方舟子】

崔永元转冒牌“农业专家”佟屏亚最新文章，质问“一个不增产的转基因品种为什么要推广种植？”且不说我早驳斥过该“专家”转基因品种不能增产的谬论http://t.itc.cn/H33Yb，就算不能增产，但能减少劳力、降低成本、减少农药使用、减少水土流失、增加营养，不也有推广种植的价值？什么时候“增产”成了推广种植的必要条件了？

【崔永元】

你以为我是007啊？ || 寻美: 能查一下方舟子和孟山都的关系吗？|

【方舟子】

谁是007的话，倒应该好好查查，像崔永元这样的中国名人靠造谣、传谣、撒谎欺骗中国公众，误导国内舆论，妨碍中国推广国产转基因作物，为孟山都消灭在中国的竞争对手、垄断转基因作物铺路的，究竟和孟山都存在什么关系。

【崔永元】

美国和日本一样，如果国民选择一辈子不吃转基因食品，完全可以做到。有机食品的超市都是连锁的，还可以永远吃家庭农场的食品，谁种的都能查到。

【方舟子】

美国最大的有机食品连锁店WholeFoods自己都说由于美国转基因食品到处都是，没法保证它卖的食品就不是转基因的。日本用转基因大豆做的油和酱油则不做标识。然而崔永元却敢保证美国和日本国民完全可以做到一辈子不吃转基因食品，看来有机食品商也应该给他颁发一个“国际大奖”，然后他请他们上央视分享“创业的艰辛”。

【崔永元】

我得过上百个奖，亲手领回来的不超过20个，我对获奖这种事一概没兴趣，发给他吧。 || 飞得更高小盆友:方肘子最近又在质疑你获得《2013鲁迅文化奖“年度致敬人物”提名...你怎么看？

【方舟子】

这个，通俗的叫“小人之心”，文雅的叫“不知腐鼠成滋味，猜意鹓雏竟未休”。上百个奖，好吓人，好像别人稀罕似的。

崔永元领的奖：“2012年《电影传奇》在洛杉矶和朝鲜平壤获得国际大奖”，没有查到其在洛杉矶获奖的英文报道，也没查到这个奖叫什么名称。是华人颁发的国际大奖吗？平壤的国际大奖他也好意思领？“第五届全国德艺双馨电视艺术工作者”，难怪现在“德艺双馨”成骂人的话了。

我猜得一点没错，一个来自中国大陆的美籍商人苏彦韬在洛杉矶搞了个中美电影节，2009年给崔永元颁发了“杰出贡献奖”，回国就吹成了崔永元在洛杉矶获得“国际大奖”。哪家国外媒体报道过这个“国际大奖”了？崔永元获奖几天后，苏彦韬就上了《小崔说事》跟央视观众分享“创业的艰辛”，一笔“德艺双馨”好交易。

我从来没有吹嘘过自己得过“国际大奖”，但我的确得过两个国际奖，去年得的约翰·马多克斯捍卫科学奖是英国《自然》和“理解科学”组织发的，英国科学大臣DavidWilletts还给我写了封贺信；今年得的克里夫·罗伯森哨兵奖是几千名各国职业反欺诈人士参加的全球反欺诈大会发的。并不是华人圈的自娱自乐回国吹嘘得了“国际大奖”。

【崔永元】

回复@绿色电风扇：肥肉当然照吃，你以为有人信肘子的废话。//@绿色电风扇:照片里基本都是瘦肉了，不管是加菜团队的普遍的要求，还是团队不敢发肥肉照，或者学校不敢报给你们肥肉照，都要夸一个。毕竟， @方舟子的建议得到了重视和采纳，孩子们现在吃得更营养健康。不过，当初加菜团队和支持者对肥肉质疑者的谩骂何时能说个“sorry”？

【方舟子】

崔永元还以为不吃肥肉是我个人的“废话”，可怜这些小孩，当了大尾巴狼的牺牲品。

【崔永元】

很多人为了我和肘子辩论，我看大可不必，对牛弹琴何乐之有?况且我还是动物保护组织的理事。

【方舟子】

动物保护组织找了大尾巴狼当理事，是某个华人商人为了上央视做广告设立的“国际”动物保护组织吗？

【崔永元】

肘子有些言论还是很可爱的，比如他认为不懂英语不可能在美国采访，毛泽东不懂英语尼克松不懂中文不照样把两国谈建交了。懂英语怎么了？懂英语把老美的文章翻一翻愣说是自己写的要脸不？获奖上节目你一对眼儿还看出了猫腻？你也没少上我的节目，你怎么上的？是你给我奖了还是我给你报火车票了，记得不？

【方舟子】

崔永元不懂英语跑美国调查，也行，但起码也得带个好的翻译吧？崔永元那带的什么翻译，沃尔玛的店员都听不懂他们要干什么，自己手里拿着有NONGMO标识的豆腐拍照还说沃尔玛卖的东西都不标是否转基因。崔永元不懂英语，倒敢学那些骗子造谣说我“把老美的文章翻一翻愣说是自己写的”，要脸不？崔永元获“国际大奖”的猫腻，是被各种证据证明的，我论证甚详，又不是看出来的，他管我是不是对眼？我就在十三年前应邀上过一次“实话实说”（连续录了两期，一期播出一期没播），以后跟崔永元没有打过任何交道，在崔永元嘴里就成了没少上他的节目？这么拉近乎，要脸不？他给一些邀请的嘉宾报销路费，就能否认跟另一些嘉宾做交易的事实？按他的逻辑，报纸是不是可以用给作者开稿费的理由否认刊登软文？

【崔永元】

肘子很怕别人去美国，又是电话又是电邮的，好像每个美国人都是他表哥似的。不就是在那儿卖过中医书发点小财回国后和中医翻脸了吗？不就是号称美国药厂用你专利按年给钱没这档子事儿吗？不就是.........算了，越来越像方粉了，真无聊。

【方舟子】

我联系美国超市，是为了戳穿崔永元所谓调查之骗人，何时怕他去美国调查？崔永元的骗局被戳穿，就对我造谣、诽谤。他造谣说我在美国卖过中医书发点小财回国后和中医翻脸，这不过是把“方学家”的谣言发扬光大了。十几年前我一个朋友办网店向留学生卖国内出的书，我帮他在新语丝网站登过图书目录，几万种图书中夹杂了几十本中医典籍，就被“方学家”说成我既反中医又卖中医书，到崔永元口中又成了卖中医书发财回国后和中医翻脸。在美国卖中医书还能发财？难怪中医天天意淫走向世界了。崔永元又造谣说“号称美国药厂用你专利按年给钱没这档子事儿”。1998年我在Salk研究所参与的研究项目获得专利，有药厂使用，我是四个发明人之一，专利费除了研究所拿走一部分，剩下的四个人平分。这笔专利费一开始还不少，解决了我辞职当自由人之后开始几年的生存问题。之后每年都还能获得专利费，但越来越少，到现在已少到可以忽略不计了，今年我收到的专利费就少到我都懒得去存了，刚好可以把支票亮出来打打崔永元这个造谣者的脸（看图）。周鸿祎因为造谣我收百度黑钱被我起诉，崔永元胡说是因为周鸿祎叫我“肘子”被起诉。如果我哪天起诉崔永元，也肯定是因为他造谣诽谤我，而不是因为他一口一个“肘子”。


质问甘肃张掖市委书记陈克恭

发表时间:2013-11-07 13：11：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb2a.html
    甘肃省张掖市委市政府近日发文“严禁任何企业和个人在张掖落地从事繁育、销售和使用转基因种子的经营活动”，引起热议，市委书记陈克恭以接受《张掖日报》记者采访的方式，在人民网发了篇文章回答质疑（http://gs.people.com.cn/GB/n/2013/1105/c183283-19843875.html），文中称：

    【陈克恭：细胞是构成生物的基本单元，它们在几亿年间的相互作用中，不断地在偶对中求平衡，在平衡中演进繁衍，创造了生机勃勃的生命世界，也创造了伟大的人类。你我都是细胞自然演化的产物，我们可以解读这个演化过程，甚至可以模拟这个过程，这种能力可能就是我们通常所说的“知”，正是基于这种“知”，我们常用小白鼠的机能反应来模拟人体的机能反应，但我们确实又“不知”为何我们需经十月怀胎而出生，可小白鼠却一月就下一窝仔。对此，我们尚“不知”。可能有人讲，那是源于基因序列的差异，这只能说明基因序列之差是差之毫厘失之千里，这是我们“知”的一面，但仍“不知”为什么人的基因序列是这样而不是那样。科学无非就是特定时空条件下人类对自然认知的总和，从宇宙天体到量子世界，我们不断探索，不断解读，推进着科学技术的进步。】

    甘肃张掖市委书记真是牛，首创生物学界闻所未闻的“偶对平衡论”，这是准备向党中央申报中国第一个生理学诺贝尔奖吗？陈书记学过几天生物学，懂什么细胞、演化、基因序列，就自以为比全世界生物学家都懂生物学，也敢来教训生物学家们如何理解生命、科学？谁告诉他“我们确实不知”人类和小白鼠为何有区别？他自己不知的，就以为生物学家也不知？当了官就以为自己无所不能无所不知，就可以到科学领域撒野了？

    【陈克恭：转基因技术是作用于细胞核内的技术，它是作用于生命本源处的技术，从这个角度讲，转基因种子就是土地里生长出来的“工业产品”，它是一种从根本上有别于天然物种的新物种，在生物系统的偶对平衡中，它远比克隆技术复制细胞要深刻的多，它的偶对平衡态是什么，又处于生态系统的哪个层面呢？我想，目前尚无人可知。人类必须要明白这种“不知为知、不知而为”的后果。让我们再背诵一次“知之为知之，不知为不知，是知也。”的古训，也再次重温一下党的十八大《报告》中“建设生态文明，是关系人民福祉、关乎民族未来的长远大计。】

    一个新物种，要满足两个条件：与其亲本出现生殖隔离（没法交配），能够自身繁衍。转基因作物仅仅是多了一两个基因，与其亲本并没有出现生殖隔离，所以只有缺乏生物学常识的人才会把它视为新物种。转基因技术也不是什么“作用于生命本源处的技术”，如果改动了基因就叫作用于生命本源处，那么传统育种技术也都作用于生命本源处，因为传统育种技术同样改动了基因。给作物转入一两个新基因，陈书记就说是“一种从根本上有别于天然物种的新物种”，他要是知道杂交、诱变育种改变的基因更多，是不是要从此绝食了？

    身为市委书记，对生物学、对转基因技术一无所知，不咨询生物学专家，不找几篇相关科普文章好好学学，而是信口开河胡吹，居然还教育大家“知之为知之，不知为不知”，张掖那个地方的镜子就那么贵？的确无人知道什么“偶对平衡态”，因为那是陈书记杜撰的名词，谁知道了谁就可以和陈书记一起向党中央申报诺贝尔生理学奖。

    【陈克恭：转基因技术是“国之利器，不可私用”。防范任何企业和个人以营利为目的私用之，是人类文明进步的标志。在实现中华民族伟大复兴中国梦的征程中，岂能容忍滥埋一些为我所“不知”的“基因炸弹”呢？习近平总书记强调“中国的粮食安全要靠自己”，“我们自己的饭碗主要要装自己生产的粮食”。因此，对待转基因技术，我们要跳出“挺”与“反”的纷争怪圈，从理论研究、研发试验到实际应用，建立起纪律严明的国家意志团队，牢牢把握主动权，为我所用。目前，在我们还没有建立起从基因库到基因种子、从种植区域到种植规范、从基因成品到废料处理一整套的系统管理体制和完备的机制之前，张掖作为国家最大的玉米制种基地，必须以底线思维、采取兜底措施、义无反顾地坚持“严禁任何企业和个人在张掖落地从事繁育、销售和使用转基因种子的经营活动”。相信有党中央国务院的英明决策和省委省政府的正确领导，张掖人民一定能为国家的粮食安全，民族复兴的伟大事业做出应有的贡献。】

    早在2001年5月，国务院就已颁发了《农业转基因生物安全管理条例》，规定了转基因生物的研究与试验、生产与加工、经营、进口与出口、监督检查办法，随后农业部也颁发了《农业转基因生物标识管理办法》、《农业转基因生物安全评价管理办法》、《农业转基因生物进口安全管理办法》、《农业转基因生物加工审批办法》、《转基因作物田间试验安全检查指南》，通过了几十项转基因植物及其产品成分检测技术标准，可以说，在世界各国中，中国大陆对转基因生物的管理是最严格和最繁琐的。温家宝2011年在中国科协第八次全国代表大会上说：“转基因生物安全问题，一直为社会广泛关注。我国这方面管理十分严格，在转基因生物安全、安全评价、转基因生物标识、转基因生物加工、转基因生物进口、转基因产品进出境检验检疫等方面，有一整套安全管理的法规体系。总之，利用高新技术改造和提升传统产业，是我们走向现代化强国必须完成的一项重大任务。”

    张掖市委书记却胡说我们还没有建立起管理转基因作物的一整套的系统管理体制和完备的机制，这是在藐视国务院法规、无视农业部的存在吗？

    2009年中央一号文件说：“加快推进转基因生物新品种培育科技重大专项，整合科研资源，加大研发力度，尽快培育一批抗病虫、抗逆、高产、优质、高效的转基因新品种，并促进产业化。”2010年中央一号文件继续说：“继续实施转基因生物新品种培育科技重大专项，抓紧开发具有重要应用价值和自主知识产权的功能基因和生物新品种，在科学评估、依法管理基础上，推进转基因新品种产业化。”2010年政府工作报告说：“以良种培育为重点，加快农业科技创新和推广，实施好转基因生物新品种培育科技重大专项。”

    中央政府可谓三令五申要推进转基因作物的产业化。如果像张掖市委书记说的那样对转基因技术不允许任何企业和个人以营利为目的私用之，还怎么产业化？陈书记这是在指控中央政府没有建立一整套的系统管理体制和完备的机制就乱推进转基因作物产业化吗？是在指控中央政府滥埋什么“基因炸弹”吗？是在批评中共中央没有“底线思维”吗？

    陈书记还乱引习近平总书记的“中国的粮食安全要靠自己”“我们自己的饭碗主要要装自己生产的粮食”的指示，他不知道中央政府推进转基因作物产业化正是为了中国粮食安全吗？正如温家宝在2008年接受美国《科学》采访时说的：“我力主大力发展转基因工程，特别是最近发生的世界性粮食紧缺更增强了我的信念。”温家宝2011年在中国科协第八次全国代表大会上说：“我国有13亿人口要吃饭，土地资源有限，粮食安全始终是最大的隐忧。解决这个问题没有别的办法，必须依靠高科技改造传统农业。农业的许多领域都与前沿科技联系密切。如良种培育技术、转基因技术等。”

    如果张掖市只是禁止外国转基因种子倒也罢了，它禁止的是所有的转基因种子，首当其冲的就是国产的转基因种子，这不正是对抗习近平总书记的“中国的粮食安全要靠自己”“我们自己的饭碗主要要装自己生产的粮食”的指示吗？陈书记别以为中央政府换届了，2009年、2010年中央一号文件就可以不听了，当时他口中的习近平总书记不也已是政治局常委，制定中央一号文件他不也有份？身为市委书记，敢如此公开蔑视中央政策，这是要另立中央吗？

2013.11.6


崔永元得了“国际大奖”

发表时间:2013-11-06 10：16：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb1q.html
    鲁迅的孙子搞了一个鲁迅文化奖，找了一些文人、媒体人来评，评委中很搞笑的有那个曾经长篇恶毒攻击鲁迅的朱大可，有曾经说韩寒再写几年就是鲁迅的梁文道。提名名单也就难免很搞笑，比如鲁迅是瞧不起“国术”的，评委们却提名王家卫的武侠片《一代宗师》为年度电影；鲁迅是主张废除汉字的，评委们却把“保卫汉字”提名为年度呐喊事件。崔永元则被提名为年度致敬人物，理由之一是：“离开央视，更多的是一种无奈和抗争，央视已经无法满足崔永元的电视文化‘胃口’，他需要在新的平台来实施自己的电视新理念，来弥补在体制内无法实现的电视梦想。”我见了，发了点感慨：崔永元离开央视一事，目前还只是传闻，崔永元自己到今天都不承认，就能把它当成事实？就算是真的，有什么理由证明那是“一种无奈和抗争”？而不是为了到地方台赚更多的钱？他到河南卫视主持《成语英雄》节目，那算什么“电视新理念”、“在体制内无法实现的电视梦想”？河南卫视被清除出体制了？

    有人去问崔永元：“方肘子最近又在质疑你获得2013鲁迅文化奖“年度致敬人物”提名，你怎么看？”崔永元回答说：“我得过上百个奖，亲手领回来的不超过20个，我对获奖这种事一概没兴趣，发给他吧。”这意思是我批评鲁迅的孙子胡搞，是眼红崔永元能获奖，这种小人之心，且不去管他。他自称得过上百个奖，亲手领回的就有十几、二十个，好不吓人。那都是什么样的奖呢？其网上简历列举的奖项有19个，大概就是他自称亲手领回来的那些。但这些基本上都是国内的电视节目主持人奖，崔永元做为著名电视节目主持人，去拿这些奖真没什么值得炫耀的。引起我的兴趣的是列在第一位的：

    2012年《电影传奇》在洛杉矶和朝鲜平壤获得国际大奖

    国际大奖啊，难道崔永元不止是窝里横，走向世界为国争光了？在朝鲜那么个与世隔绝的国家获得的奖能大到哪去可想而知，他还好意思去领；如果真在洛杉矶获得电影国际大奖，那倒值得吹吹，毕竟洛杉矶的好莱坞是世界电影之都嘛。但我搜索了英文网页，并没有崔永元曾经在洛杉矶获得国际大奖的任何报道。搜索中文网页，没有找到崔永元2012年在洛杉矶获奖的报道，在崔永元公益基金关于《电影传奇》的网页找到：“2009年，获中美电影节金天使大奖”http://www.xiaocui.org/plus/list.php?tid=46

    中美电影节是一个来自中国大陆的美籍商人苏彦韬于2007年起在洛杉矶搞的一个中国电影放映活动，从中国找一些电影放映，一一颁奖，号称最高奖的金天使每年获得者就有十部之多。但这个奖发得再滥，也不太可能发给崔永元的《电影传奇》，因为那是个电视节目，连电影都不是。2009年的金天使奖获奖名单中也的确没有《电影传奇》，崔永元把自己得的什么奖都搞错了，《电影传奇》得的是“杰出贡献奖”，这是专门为他量身定做的奖，只发过这么一次，此前此后都没有发过。崔永元也亲手去把这个奖领回来了，有他从苏彦韬手里接过一张贴得歪歪斜斜的奖状的照片为证（http://www.china.com.cn/photochina/2009-11/02/content_18810898.htm）。国外媒体对崔永元的获奖没有任何报道，我能找到的唯一一篇英文报道是人民网发的。崔永元得的，是只有中国人才知道的“国际大奖”。

    崔永元是在2009年10月30日在洛杉矶获得这个“国际大奖”的。半个月后，11月15日，央视播出的那期《小崔说事》叫《美国往事》，由崔永元采访苏彦韬，请他和央视观众分享“创业的艰辛”。《小崔说事》并非直播，从录制到播出要有一段时间，不知是崔永元获奖后拿着奖状、带着苏彦韬回北京赶录了一期《小崔说事》，还是在获奖前夕先和苏彦韬录了一期《小崔说事》再跟着苏彦韬去洛杉矶领奖？不管怎样，崔永元获得苏彦韬颁发的“国际大奖”，与苏彦韬上《小崔说事》为自己打广告，二者日期如此接近，很难让人相信二者之间不存在交易。对了，2007年，崔永元获得第五届“全国德艺双馨电视艺术工作者”——难怪“德艺双馨”现在成了骂人的话。

    最后顺便说一下，苏彦韬是上海京剧院著名花脸演员苏盛义之子，苏盛义生于1942年，曾出演京剧《智取威虎山》（座山雕）《奇袭白虎团》《白蛇传》（法海），80年代移民美国，90年代与苏彦韬共同创建美国鹰龙广告公司。苏彦韬在《小崔说事》讲的创业故事完全不可信（http://v.youku.com/v_show/id_XMTMyMjE5OTg4.html?f=2062351）。比如，他说他赚到的第一桶金，是他2002年（应是1992年）在美国读大学二年级时，他的女友的房东、一个台湾老太太突然主动找他要采购一千万台（！）计算器当礼品，他用了一年时间完成了采购，赚了十几万美元。什么样的公司会用一千万台计算器当礼品？一千万台那么大的量不直接找厂家直购找一个学生当中间商？采购一千万台计算器进价要几千万美元，他哪里找那么多钱？花了几千万美元进货利润薄到只有十几万美元？卖一台计算器只赚了不到0.02美元？把央视观众当傻子耍是不是？

    2013.11.5


甘肃张掖是独立王国吗？

发表时间:2013-11-02 19：03：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb0f.html
    甘肃省张掖市委市政府近日出台《关于建设农产品安全大市的意见》，宣布“严禁任何企业和个人在张掖落地从事繁育、销售和使用转基因种子的经营活动”。这个禁令，不仅于法无据，而且违反中央政策。中共中央2010年一号文件提出：“在科学评估、依法管理基础上，推进转基因新品种产业化。”张掖政府却严禁转基因新品种的产业化。一个地方政府发文公开对抗中央政策，在中国历史上前所未有，难道张掖成为独立王国了？

    张掖市农业局声称，张掖禁种转基因作物是“出于食品安全考虑，文件规定所针对的只是转基因种子，不允许种子在张掖落地，转基因产品可以在张掖市流通”（http://politics.people.com.cn/n/2013/1101/c1001-23398718.html）。只要是获得农业部安全证书的转基因品种，就是中央政府认为是安全的，张掖却认为不安全，还要严禁，果然是要另立中央搞独立。而且，如果真的是出于食品安全考虑，那也是应该禁止转基因食品在张掖的流通，然而张掖市农业局却又说只是不允许转基因种子在张掖落地，转基因产品可以在张掖市流通，这从逻辑上也说不通。

    国务院2001年颁布的《农业转基因生物安全管理条例》规定，“生产、经营转基因植物种子、种畜禽、水产苗种，应当取得国务院农业行政主管部门颁发的种子、种畜禽、水产苗种生产许可证和经营许可证。”按照《中华人民共和国种子法》的要求，转基因作物还需要取得品种审定证书、生产许可证和经营许可证，才能进入商业化种植。甘肃省种子局局长常宏认为，从这两点来看，张掖市出台的《意见》并无不妥。这个局长是半文盲吗？《农业转基因生物安全管理条例》和《中华人民共和国种子法》说的是转基因作物的商业化种植要获得农业部相关许可证，只要获得相关许可证就可以进入商业化种植，而张掖市政府是要严禁所有转基因作物（包括已获得农业部许可证）的种植，这个局长竟然引用这两部法规说张掖市政府的做法并无不妥？

    常宏还向记者透露，目前甘肃全省都没有转基因种子。但敦煌种业年度报告里明明就有“国产抗虫棉试验费”一项，难道是在甘肃之外试验的？还是他不懂抗虫棉就是转基因品种？

    农业部今年第二十七批发放《转基因棉花种子生产许可证》，其中就有甘肃张掖市丰乐种业有限公司，生产转基因抗虫棉新品种新桑塔6号种子。张掖市委市政府是否真敢对抗中央2010年一号文件定下的推进转基因新品种产业化的政策，把丰乐种业查禁了？张掖市丰乐种业作为上市公司，其业绩是否会受张掖市政府禁令的影响？是否能追究张掖市政府的法律责任？

2013.11.1


我与崔永元关于转基因及其他争论（续四）

发表时间:2013-10-31 13：53：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eaza.html
【崔永元】

飞机晚点，到美国已经半夜。和朋友们在一家规模不大的韩式歺馆喝豆腐汤，看看菜单上写着什么?我的美国调查转基因之旅，就此开始。

【方舟子】

崔永元号称去美国调查转基因了，据称专吃有机食品。那当然是他的自由，但是可别拍了一大堆有机食品的照片，就来告诉国内粉丝美国人只吃有机食品，不吃转基因食品。另外，据美国媒体报道，美国有机食品也是经常掺杂了转基因成分的，小心吃多了也会“三代绝育”。

【崔永元】

在美国：先去沃尔玛，各类豆子及豆腐和油没有是否转基因的标注，去问商场工作人员，她一脸狐疑：什么叫转基因?又叫来两人，也是没听说过。他们商量一下，推荐我去另一家看看。

【方舟子】

做调查，首先语言要过关。跑去沃尔玛问"Do you havezhuanjiyin?”，人家自然听得莫名其妙。如果说沃尔玛的员工都没听说过GMfood，那是把他们的智商等同于崔永元自己。即使员工听明白了，也没法告诉你哪些是转基因食品，因为美国的转基因食品不-做-标-识。图中的大豆油（vegetableoil）、菜籽油（canolaoil）和甜玉米应该都是转基因的，沃尔玛才不会故意去进昂贵的非转基因同类品种的来卖，去年才宣布过他们将卖孟山都新推出的转基因甜玉米（此前转基因甜玉米是其他公司的）。

崔永元说：“在美国：先去沃尔玛，各类豆子及豆腐和油没有是否转基因的标注”，其实他出示的豆腐照片中，就写着“NONGMO”（非转基因）。这说明他根本就看不懂英文标注，装模作样在美国做什么调查？豆腐在美国是小众食品，所以商家也会打非转基因招牌。

从崔永元发的照片看，他们去的是洛杉矶Torrance的沃尔玛。据该店员工说，是有自称中国来的记者来找他们，但闹半天也没有听明白他们究竟想要什么。加州去年才由有机食品商发起公投过要不要对转基因食品做标识（结果是不标），动静闹得很大，沃尔玛员工怎么可能连转基因食品都不知道，是崔永元他们不懂得转基因食品英语怎么说。

【崔永元】

在美国：今天见了十几个人，美国人华人都有。他们对我来美国调查转基因一事很感兴趣，希望我普及一下这方面的知识，弄得我哭笑不得。如果这些人能代表多数美国人，我只想说，他们＂放心地吃了十几年转基因食品＂一说纯属谣言，因为他们连转基因是什么都不清楚。他们放心的是食品管理者一直负责任和食品，他们放心的是美国食品安全严格地管理制度。一个老美问我，你不相信这些专业机构吗?他们监管的食品出过事吗?我无言以对。

【方舟子】

崔永元跑去问美国人：“Do you eatzhuanjiyin?”美国人要他介绍什么是zhuanjiyin，于是他宣布“美国人放心地吃了十几年转基因食品”纯属谣言。注意，崔永元是在加州做“调查”的，加州是转基因食品认知率最高的，因为去年加州首创对转基因食品要不要标识进行公投，那段时间正反双方都投了大量的广告介绍转基因食品，1200万加州选民为此议案投票，要说加州人都没听说过转基因食品是什么东西，那是侮辱加州人的智力还是炫耀自己连GMO都不认识的英语交流能力？

这是去年加州对“转基因食品标识”议案公投的结果，1250万加州选民参与投票。那一仗极为激烈，轰动全美国，美国医学会、美国科学促进会均发表声明支持转基因食品，反对标识。那段时间电视上天天播放支持或反对该议案的广告，媒体密集报道此议案。现在崔永元“调查”后告诉我们，加州人民听都没听说过转基因食品，是瞎投票，要他去做科普。

崔永元说美国人听都没听说过转基因食品需要他去科普，说美国人放心食品管理者，食品管理者让他们吃什么就放心地吃什么，而美国转基因食品大规模上市十几年，这不就可以推出“美国人放心地吃了十几年转基因食品”了吗？他却说这是谣言，这都是什么乱七八糟的著名主持人的“语言与逻辑”。

【崔永元】

又去超市，今天专看玉米，这两家超市明确说，他们卖的食用甜玉米不是转基因的，而且从来没有卖过。至于油，营业员甚至掏出手机当场维基百科，然后说，噢，我们不会卖这样的油。你一定好奇，崔永元为什么在大街小巷流窜调查，而不去问权威部门，其实转载网站上权威部门的说法是简单又大尾巴狼的做派。

【方舟子】

崔永元说加州超市的营业员上网搜过听懂他在问什么了，莫非搜到我的微博知道什么是zhuanjiyin了？像WholeFoods这种昂贵食品店标榜不卖转基因食品还有可能，声称连Ralph's和Von's这种普通超市都说不卖，你这又是在侮辱加州居民的智商呢。不去问权威部门、专家，揪着店员乱问，才是简单又大尾巴狼的做派。

这是我使用多年的Vons和Ralphs会员卡。美国有些人不吃转基因食品，专门去WholeFoods这种我从不光顾的超市多花几倍钱买贴NONGMO标签的有机食品。现在经崔永元调查，原来Vons和Ralphs这种普通超市也不卖转基因食品，那些美国反转控不是冤大头嘛。这真是穷人反转控的福音啊。

去年加州公投是否要对转基因食品做强制标识时，南加州最大超市连锁店之一Vons曾发表声明称，美国农业部、FDA和现有科学都认为转基因食品与非转基因食品无区别，他们卖转基因常规食品，支持自愿标识（即反对强制标识）http://t.itc.cn/HtVHU。以昂贵有机食品为卖点的WholeFoods则声明支持强制标识，但是由于转基因食品在美国到处都是，他们无法避免卖转基因食品，不标识，要到2018年自己对转基因食品做标识http://t.itc.cn/HGMd4。Ralphs则未对转基因食品发表声明。现在崔永元的“调查”告诉我们，Vons和Ralphs店员声称他们都不卖转基因食品，这些声明都是“简单又大尾巴狼的做派”。

由于美国不对转基因食品做标识，即使店员听得懂你的洋泾浜，也无法确定哪些食品含转基因成分。只能做检测才知道。根据美国俄亥俄首府大学生物系的抽查，美国超市卖的国产玉米产品中75%是转基因的，从中美洲、南美洲进口的玉米产品则只有23%是转基因的。http://t.itc.cn/HrUnr

由于美国不对转基因食品做标识，不想吃转基因食品的人只能去买昂贵的有机食品（号称用传统方式生产的，不用化肥、化学农药），但是由于美国转基因食品到处都是，有机食品也会被其“污染”，所以近年来有民间机构又给有机食品搞了个NONGMO标识，只有有这个标识的食品才能保证是非转基因的。Vons和Ralphs我前几天才都去过，里面卖的玉米棒子和油都没有NONGMO标识（我现在已离开美国，不然就去照张相），崔永元却声称其店员向他保证它们不是转基因的，如果崔永元真去问过而店员又听明白了他的意思，店员就是在做虚假陈述，崔永元还把Ralphs店员的照片、名字都登出来，是想害该店员吗？

转基因食品是对transgenicfoods的翻译，但在美国那么说没有几个人明白，因为那是生物学术语。在美国转基因食品称为“遗传工程食品”（geneticallyengineered foods）、“生物工程食品”（bioengineeredfoods）或“遗传改造食品”（genetically modified foods），后者简称GMfoods。跑美国走马观花，连人家是怎么说转基因食品的都不懂，拉着店员乱问，还怪美国人不知道转基因食品。

我给Ralphs写了一封信，告诉他们中国著名电视主持人崔永元报道其店员声称Ralphs从来不卖也不会卖转基因玉米和食用油，并附上该店员照片，要求他们对此做出解释。

我也给Vons商业道德部门写了一封信，告诉他们中国著名电视主持人崔永元到其洛杉矶分店(3461 West ThirdStreet in LosAngeles)调查，声称该店员工对他说Vons从来不卖也不会卖转基因玉米和食用油。要求他们对此做出解释。

美国超市员工文化程度通常不高，如果不知道转基因食品本来也没什么，但去年加州为转基因食品要不要标注的事闹得沸沸扬扬尽人皆知，超市员工怎么可能不知道。崔永元声称三家洛杉矶大超市的多名员工都没听说过转基因食品，或上网查了才知道，这说明要么崔永元在说谎，要么员工们根本就听不明白他要干什么。

这是崔永元去“调查”过的三家店：Walmart, 22015 Hawthorne Blvd, Torrance；Vons,3461 West Third Street, Los Angeles；Ralphs, 3410 West Third Street,LosAngeles。有没有洛杉矶的网友利用周末去重访一下，做个再调查？现在崔永元都被国内媒体吹捧成较真的科普人士，我们应该比他更较真。

美国有个著名电视主持人吹不圆，宣布他要到中国来考察转基因食品，跑到一家超市，揪住一个店员问：“你们这里卖GM食品吗？”“什么是GM食品？没有！”于是该主持人宣布中国人都没听说过转基因食品，“中国人吃了十几年转基因食品”是谎言。美国媒体纷纷赞扬该主持人较真、有科学精神、值得专家们学习。

那么多华人生活在美国，还有那么多中国人去美国访问，都不知道美国转基因食品的真相，崔永元走马观花一趟，就发现了“美国人吃了十几年转基因是谎言”的惊天秘密，中国媒体也就信了、传了，都什么年代了还把全中国人民当傻子。对了，以前崔永元还说美国手机9块9包打一年呢，全中国就他了解美国底细。

这一阵子在美国和中国都有人问我，崔永元怎么变成这个样子？我说也许他原来就是这个样子，以前被包装成不是这个样子，现在才暴露出这个样子；也许他原来不是这个样子，因为出丑脸挂不住，就变成了这个样子。

原来崔永元不懂英文。他到美国做调查，是自带翻译还是找的地陪？想必是自带的翻译，所以连美国人怎么表述转基因食品都不知道，还怪美国人没听说过转基因食品。【小崔联系了两名在美国的朋友，请他们以电子邮件的方式向他描述话费的使用方式，并将手机话费的宣传手册翻译成中文给他看】

【崔永元】

在美国，找到质疑或反对滥用转基因技术的专家学者实在不难，这其中不光是专家学者，还有政府官员，还有种子公司前雇员，用微博来表述他们的观点很难周全。我决定再次来美国拍摄一部纪录片，让大家了解更直观。当然我也会采访另外一方，请他们表达观点。

【方舟子】

在美国，找到质疑进化论、相信特异功能的专家学者也实在不难，崔永元是不是也准备去美国拍摄一部质疑进化论、宣传特异功能的纪录片？美国那些反对转基因的“专家学者”的档次甚至还不如质疑进化论、相信特异功能的“专家学者”。要一个连基本的调查方法都不懂的人知道什么叫科学界主流，要求太高了。

Vons商业道德部回信说，他们没有在他们的商店销售的每一种转基因食品的名录，所以没法评论店员对崔永元说的话，已把我的信转给公共事务部做进一步研究。Vons总部都不知道自己卖的食品具体哪些含转基因成分（因为美国不要求标识），崔永元却声称一个店员知道，这不是搞笑吗？

From: business.ethics@safeway.com

Shi-min Fang:

Thank you for your recentcorrespondence.

We appreciate the time you have taken to share your feedback.Unfortunately, we do not have a list of every genetically modifiedproduct sold in our stores so we cannot comment on the statement ofthe Vons manager you mentioned. However, your comments will bedirected to our Public Affairs Department for furtherreview.

Shi-min Fang, should you require further assistance, you mayreply to this email or phone us at 1-877-723-3929 and referenceContact ID 26454777. One of our associates will be happy to assistyou.

Thank you for shopping at Vons.

Sincerely,

Jonathan Ames
Vons Customer Service Team


转基因作物能增产能抗虫是骗人的吗？

发表时间:2013-10-30 19：18：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eaz0.html
    一则《农科院研究员：转基因作物能增产是骗人的》报道由新华网匿名发出，传遍了各个门户网站，多家门户网站都将它作为头条推荐。该报道是佟屏亚在“转基因与国家安全研讨会”上的发言记录。此人有一个“中国农业科学院作物科学研究所研究员”头衔，显得非常权威。其实此人以前虽然也做农业方面的研究，但是主要是做“农业发展战略研究”，其最重大的学术成果是“探索出‘试验－示范－总结－推广’栽培研究四步法”，并不涉及农业技术，更不涉及生物技术，可以说他在这方面也是个大外行。此人今年80岁了，早在1996年就已经退休，却至今还打着“中国农业科学院作物科学研究所研究员”招牌，以“种业专家对转基因技术公开表示异议第一人”自居，频频发布妖魔化转基因技术的无稽之谈找存在感，虽然屡遭驳斥，却仍然被媒体捧为“仗义直言”。

    佟屏亚的这个最新发言，主要篇幅是在污蔑中国从企业普通员工到高管人员、从科技专家到政府官员都被孟山都等跨国公司收买来为其推销转基因。对这种阴谋论，我在此没有驳斥的兴趣，只来看他的发言中貌似有技术含量的、被媒体提炼出来当标题的那两点，他的所谓转基因的两个软肋：转基因作物能增产能抗虫是骗人的。我们先来看第一点，转基因作物能否增产？对此佟屏亚是这么说的：

    “转基因有两个软肋，第一个就是所谓‘增产’。报纸上老在说转基因能增产、能高产，这是最能唬人的。事实上转基因不增产，更谈不上高产。它最重要的宣传目标所谓‘解决十三亿人的粮食问题’完全是虚假的。有一次在农科院召集的会上,全部转基因专家在坐，我提出一个问题，你们能不能搞一个增产基因，没有人回答我这个问题。所以转基因高产是一个虚假的宣传。迄今为止，全世界没有任何一项转基因作物是增产的，没有任何报道。”

    他说全部转基因专家都不能回答能否搞一个增产基因的问题，不知是不是他在梦中问的。对与作物产量有关的基因有很多研究，例如研究那些能提高光合作用效率的基因，主要是与C4途径有关的基因，如果能把它们转入低效率的C3植物（水稻、小麦）中，就有可能增产50%。袁隆平团队不就号称在做这方面的转基因研究嘛。这些研究还不成熟。但也有别的基因可以用来增产。例如阿根廷研究人员从向日葵提取了一个基因转入小麦中，让小麦获得更强的抗干旱和抗盐碱能力，小麦单产因此能增加10%～15%。阿根廷已在今年批准这种转基因小麦的大规模种植，预计在3年内上市。（http://www.caas.net.cn/caasnew/nykjxx/nyxw/75509.shtml）

    目前种植最多的抗虫害转基因作物和抗除草剂转基因作物，并不直接增产，但是由于比同类非转基因产物能更好地控制虫害和杂草，所以能间接增产。对此有很多研究报道：

    美国《科学》报道，中国转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%，同时还降低了其对农民健康的不良影响。http://www.sciencemag.org/content/308/5722/688.abstract

    《美国科学院院刊》报道，据德国研究人员对印度2002-2008年间种植转基因棉花的研究，抗虫转基因让棉花亩产增加了24%，让农民种棉花的利润增加了50%。http://www.pnas.org/content/109/29/11652.long

    综述各种报道，美国抗玉米螟转基因玉米增产7%，抗玉米根虫转基因玉米增产7%，抗虫转基因棉花增产9.8%。中国抗虫棉增产10%。南非抗虫玉米增产11.8%，抗虫棉增产24.0%。墨西哥抗虫棉增产10%。菲律宾抗虫玉米增产18.6%，抗除草剂玉米增产5～15%。西班牙抗虫玉米增产9.9%。阿根廷抗虫玉米增产6.4%，抗虫棉增产30.0%，抗除草剂玉米增产超过10%。巴西抗虫玉米增产12%，抗除草剂玉米增产1～4%。https://www.landesbioscience.com/journals/gmcrops/article/24176/

    佟屏亚自己没看到或看不懂这些报道，两眼一摸黑，就敢胡说“全世界没有任何一项转基因作物是增产的，没有任何报道”？

    何况增产只是种植转基因作物的目的之一，其他目的，例如减少人工，降低生产成本，保护环境，改善食品品质，增加营养素，不也同样重要甚至更加重要？

    佟屏亚又说：

    “第二个软肋就是所谓‘抗虫基因’。这也是骗人的。实际上孟山都就两个基因，这是专利性很强的。比方说棉花，99年棉虫很厉害，用了孟山都的抗虫基因以后，一个是抗虫了，但是不只一个虫啊，其他虫来了还得打药。水稻有六七种虫子，玉米也有六七种虫子，所以你只转一个基因，这个虫没了另外一个虫可能又来了，各个地方每年都不一样的，所以它是解决不了生产上用农药的问题。”

    目前大规模种植的抗虫转基因作物转入的都是Bt基因，只能抗鳞翅目害虫，对其他的害虫的确抗不了。但是鳞翅目害虫是某些农作物最主要的害虫，例如棉花害虫棉铃虫，玉米害虫玉米螟，水稻害虫二化螟、三化螟、稻纵卷叶螟，把这些主要害虫控制住了，就能少洒很多农药，降低成本，提高产量。根据美国科学院在2010年发布的报告《遗传工程作物对美国农业可持续性的影响》（Impactof Genetically Engineered Crops on Farm Sustainability in theUnited States），在玉米和棉花中使用Bt毒素控制害虫是成功的，随着抗虫作物的采用，杀虫剂的使用已下降。（Targetingspecific insect pests with Bt toxins in corn and cotton has beensuccessful, and insecticide use has decreased with the adoption ofinsect-resistantcrops.）自推广转基因作物以来，减少农药使用达4亿7400万千克（https://www.landesbioscience.com/journals/gmcrops/article/24459/）。

    佟屏亚认为抗虫转基因作物不能把所有害虫都控制住，只控制一种害虫是没用的，这种逻辑就相当于说如果一种药物不能包治百病，就等于不能治病。这显然是非常荒唐的。

    佟屏亚说：

    “林敏说转基因是长枪大炮，常规技术是大刀长矛，我当时批评他说你不是干这玩意的，应该学习农业基础知识。”

    其实“不是干这玩意的，应该学习农业基础知识”的是佟屏亚自己。从佟屏亚的专业背景和他发表的各种言论看，看不出他对生物技术有起码的了解，他也不会去看或看不懂专业的文献，完全就是信口开河。骗人的是佟屏亚，不是转基因专家。然而就是这样一个不学无术冒充内行找存在感的退休多年的老人，却被各个媒体以及崔永元等名人捧为农业专家、权威，左右舆论，欺骗公众。反驳佟屏亚骗人言论的文章却不能发表。我们所处的，就是这样一个荒谬的时代。

2013.10.28


我与崔永元关于转基因及其他争论（续三）

发表时间:2013-10-21 14：25：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eatk.html
【崔永元】

《谈谈日本的转基因1》：调查研究是记者的基本功，因为转基因的争论，我把去日...#长微博#http://url.cn/RAHYtc

【方舟子】

崔永元说他要去一个转基因国家度假，大家还以为他是要去美国，替他担忧起吃到美国遍地都是的转基因食品他该怎么办。原来他去的是日本。谁会把不种植转基因作物的日本当成转基因国家？他在日本“调查”的结果是，日本不种植转基因作物，有的日本超市卖不含转基因成分的食品，日本大量进口转基因玉米、大豆、油菜籽、棉花——所有这些信息哪一点是我们不知道的，还需要他跑日本去带回来？根据日本法律规定，用转基因作物做的色拉油、酱油是不需要标识的（中国需要标识），崔永元在日本超市见不到有转基因标识，有何奇怪？

日本没有辟谣的“著名科普作家”，因为没有造谣、传谣的“著名主持人”。

崔永元在日本超市问不到的：2011年日本国内大豆产量仅223千吨，进口3049千吨，其中除了44千吨从中国进口的是非转基因，其他从美国、巴西、加拿大进口的为转基因。其中2067千吨用于生产大豆油，941千吨用于食品，113千吨由于饲料。

【崔永元】

你怎么教出这样的学生，求解？ || 聂圣哲: 爱徒是民的克星首先是我！

【方舟子】

在我一再说明聂圣哲是个冒充我的老师招摇撞骗的骗子之后，央视主持人崔永元仍然继续把我当成聂圣哲的学生，这说明崔永元乃是个骗子的帮凶，再次证明其所谓实话实说乃是谎话谎说。参见《从聂圣哲冒充我的老师说起》http://t.itc.cn/HPxpy

【崔永元】

《又是农业专家佟屏亚，文章五月份就发表了，现在看还是心惊肉跳！》：转基因出事啦！全国进行执法检查 (2013-05-2208:52:4... #长微博#http://url.cn/NKnxyH

【方舟子】

崔永元又把那个几十年前搞过战略研究、谎话连篇的佟屏亚当成“农业专家”抬出来，传谣说“先玉335到底是不是转基因？不敢承认也不敢否认，至今没有公布调查检测结果！”实际上农业部早在2010年9月30日就辟谣了：农业部澄清“先玉335”非转基因品种http://t.itc.cn/HX66r

【崔永元】

《农业专家佟屏亚的文章》：国庆假日，有朋自远方来，一位是美籍华人，一位在法国...#长微博#http://url.cn/Lw4BLz

【方舟子】

崔永元转冒牌“农业专家”佟屏亚文章，传谣称美国“普通市民通常只愿意购买标识非转因食品或有机食品，特别是华人注意选择非转基因的豆腐和豆油”。美国只有有机食品号称能保证不含转基因成分，但是有机食品只占美国食品市场份额的4%，难道96%的美国食品都给非普通市民吃了？

【崔永元】

《还是农业专家佟屏亚，另一篇文章，转起来。》：转个抗虫基因能“高产”——新编天方夜谭(2013-09-07 ...#长微博#http://url.cn/WZchU1

【方舟子】

崔永元转冒牌“农业专家”佟屏亚文章称，转基因玉米不能抗虫、不能增产、不能抗旱、不能省药省肥省水，总之是一无是处。一无是处的转基因玉米在美国的种植面积能逐年增加，今年达到90%，“著名主持人”一定觉得美国农民都是傻子。

根据日本政府在2001年颁布的《转基因食品标志法》，转基因原料生产的色拉油、酱油不必标识含转基因，所以崔永元没有发现日本有标识含转基因成分的大豆油、酱油，稀里糊涂在日本吃了转基因食品。对日本政府漠视公众知情权的做法，崔永元会愤怒吗？日本还缺造谣、传谣、当骗子帮凶的“著名主持人”。

【崔永元】

加拿大多个城市的民众于10月12日举行游行示威,抗议美国基因改造食品及生物科技公司--孟山都公司制造的转基因食品,温哥华市中心有几百民众参与。据报道，今天全球范围内有超过400起这样内容的民众集会,反对美国孟山都公司的转基因食品。而这样的全球示威5月份也举行过一次。这至少说明，方科普不够用。

【方舟子】

国外一个大城市有几百号人游行反对转基因，崔永元就要我负责，看来是把我当上帝了，不让国内外所有的人都思想一致，就成了我的不是。

【崔永元】

《值得一读的文章》：理论权威用专家骗你。来自北京的谣言（24）。本文同时发至不良信息举报中心、中纪委/监察部。直言了，2013-10-15| 2013-10-15 14:24:42。

【方舟子】

崔永元力荐“直言了”造谣转基因的文章。直言了何许人也？特异功能鼓吹者、轮子功成员、职业骗子，十年来造了无数谣言，也被驳斥过无数次（参见《“直言了”的转基因恐慌与真相》http://t.itc.cn/HM5P4），正因为有崔永元这样的名人当骗子帮凶，所以他还有市场。看哪天崔永元也会跟着他鼓吹特异功能。

崔永元传轮子功造的谣言说：“美国卫生部发表的调查报告清楚说明：转基因食品可损害动物内脏。”美国卫生部什么时候发表过如此耸人听闻的报告？连美国卫生部的报告都敢捏造，还有什么谎话不敢谎说？

【崔永元】

农业专家黄大昉说：“产量不是由单一基因决定，农业上的增产更是受多种因素影响，转基因抗虫、抗除草剂品种能减少害虫和杂草危害，减少产量损失，实际起到了增产的效果。”真是神逻辑！如果旱灾水灾造成颗粒无收，我们能不能说你的转基因种子和农药投入增加了更多的损失呢？如果我们少吃，也算增产吧！

【方舟子】

说抗虫、抗除草剂的转基因作物能够间接增产，是与非转基因作物在正常种植条件下的产量相比而言的，崔永元却能扯到旱灾水灾，自己一脑袋浆糊还自以为懂逻辑，自己无知透顶还自以为比农业专家更懂农业。

【崔永元】

农业专家罗云波说：“截至2012年底，全球59个国家和地区批准转基因作物进口用于食品、饲料或种植。其中，已有28个国家批准了25种转基因作物的商业化种植。”----请问，你的排列顺序对吗？明明是种植、饲料或食品。你是有意这样排的吧？另外，哪个国家的主粮转基因商业化了？

【方舟子】

崔永元质问：“哪个国家的主粮转基因商业化了？”这个问题我回答过很多次了：美国主粮之一玉米就是转基因商业化了，90%的玉米是转基因的。崔永元也算是出过国见过世面的（不是才去了趟日本嘛），不知道有很多美国人天天吃玉米片、玉米饼？还是以为那是面粉做的？

【崔永元】

再问黄大昉黄大昉还说：巴西、阿根廷等国种植转基因大豆后产量大幅度提高，已分别成为全球第二、第三大大豆出口国；南非推广种植转基因抗虫玉米后，单产提高了一倍，由玉米进口国变成了出口国；印度引进转基因抗虫棉后，也由棉花进口国变成了出口国。----农业专家这样看问题吗？出口和进口是贸易之争，不完全和产量有关。美国航空母舰和预警机产量都不小，为什么不卖给中国？连第三方转手都不行。我们想买美国的东东多了去了，最容易买的恐怕就是转基因种子了。顺便问一下，这个技术里有没有美方的专利，使用专利付钱吗？商业化种植后会涨价吗？需要专用的农药吗？农药是自产的还是捆绑销售的？身为农业专家，还是应该多在科研一线踏实下来，转基因技术的研究更需要自主知识产权。毕竟农业专家不同于推销员。

【方舟子】

崔永元自作聪明气势汹汹质问农业专家这些问题，只是显得其无知而狂妄。转基因水稻是自主知识产权的、金大米是可免费使用的，他为什么还“愤怒”？即使有需要付费的美国专利又如何？他使用的手机、电脑不就有要付费的美国专利？抗虫转基因不需要用农药，抗除草剂的转基因要用草甘膦，但那是专利过期的产品，中国是草甘膦的生产大国，阿根廷就种着美国的抗除草剂作物，用着中国生产的草甘膦，难道是中美捆绑销售？

【崔永元】

今天看新闻说是方舟子不喜欢别人叫他“方肘子”，于是告上法庭。这个方肘子太能闹了，看看你诬蔑别人时用过多少恶毒的语言，古今中外的脏话都快让你用全了。如果这些文明人和你一般见识，要求索赔，你恐怕连绿卡都得卖了。

【方舟子】

我是因为周鸿祎造谣说我收百度黑钱才去起诉他的，网络媒体给乱按了一个《方舟子不满被称作“方肘子”向周鸿祎索赔20万》的标题，崔永元就跟着传谣抹黑我，如此热衷传谣抹黑他人，正是不良媒体人谎话谎说的本色。

我从来不说脏话，崔永元却说“古今中外的脏话都快让你用全了”。我揭露骗子，崔永元却说我“污蔑”“文明人”，这就是崔永元作为骗子帮凶的所谓“家教”。

央视新闻频道突然密集为转基因食品正名，崔永元愤不愤怒？专家：转基因阴谋论站不住脚http://t.itc.cn/HfymU；美农民广泛种植转基因大豆玉米http://t.itc.cn/HHdUu；美配方食品超六成含转基因成分http://t.itc.cn/HtJNf；转基因水稻尚未获批上市http://t.itc.cn/HDPm6。


评彭光谦《靠转基因解决粮食问题是饮鸩止渴》

发表时间:2013-10-11 12：23：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eakk.html
    彭光谦称：“当前商业化推广的转基因品种，只有抗除草剂或者杀虫的特性，或者二者的结合，从机理上根本不涉及增产因素，且抗农达作物由于转入的外来基因强制关闭了莽草酸代谢途径，导致植物发育受阻，从机理上就导致减产。怎么可以幻想转基因作物增产呢？”

    军人谈起基因来，真是让人恐怖。如果外来基因能够强制关闭莽草酸代谢途径，植物根本就没法生存，岂止是减产而已。草甘膦能除草的原理正是它能抑制EPSP合成酶的活性，干扰莽草酸代谢途径，植物没法合成几种必需氨基酸，就死掉了。但是有的微生物的EPSP合成酶的活性不受草甘膦的影响，把这种EPSP合成酶基因转入大豆中，大豆本身的EPSP合成酶被草甘膦抑制了，还有外来EPSP合成酶能继续发挥功能，所以大豆的生长不受草甘膦的影响。

    但因为微生物EPSP合成酶活性略低于大豆本身的酶，所以第一代抗草甘膦转基因大豆的产量会略受影响（低5%左右），但2008年推出的第二代抗草甘膦转基因大豆已解决这个问题，产量不受影响。抗虫转基因作物虽然不直接增产，但由于减少了害虫造成的损失，产量还是间接提高了，这是有很多研究证明的。

    目前推广转基因作物的主要目的不是为了增产，而是为了减少生产成本、减少人力、减少农药使用和保护环境，增产只是额外的好处。如果转基因作物像彭光谦想像的那样不堪，转基因大豆、玉米、甜菜的种植面积怎么可能逐年增加，目前都已达到90%以上？美国农民又不傻。


我与崔永元关于转基因及其他争论（续二）

发表时间:2013-09-29 13：56：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ea3g.html
【方舟子】

@老乔look1m 发现加菜活动用的是挂军牌的豪华越野车，莫非这是一次军事行动？请崔永元解释一下。

脂肪被列为营养素的原因是因为有的不饱和脂肪酸是人体无法合成但又需要的必需脂肪酸。而饱和脂肪酸是人体完全不需要，有害无益，应尽量避免的。山区小孩又不是快饿死的饥民，给他们吃富含饱和脂肪酸的肥肉、猪油并不能增加营养，而是损害健康。

【崔永元】

为孩子加菜的志愿者们，辛苦啦！接着干！不能让鬼哭狼嚎耽误孩子吃饭。

【方舟子】

崔永元不是欢迎大家质疑他搞的慈善活动吗？怎么一被问了其加菜活动用的什么油，是否用了军车，他就骂人是鬼哭狼嚎呢？

【崔永元】

盛先生会不懂程序正义在法律上意味着什么吗？就是没人相信你的结论。 || @盛大林:小崔，人家道歉只是说科学试验程序上有问题，但黄金大米没有发现问题呀！你没有阅读障碍吧？怎么把支持对方观点的证据拿出来了？

【方舟子】

中国的司法案件很多违反程序正义，难道没人相信这些案件的结论？中国的医学人体试验普遍没做到知情同意，违反程序正义，难道就没人相信这些试验的结论？塔夫茨大学也说了，虽然金大米试验在程序上有问题，但是其结论是准确可信的，也无证据表明其具有安全和健康风险。塔夫茨大学怎么又相信了违反程序正义的结论？

鱼油（富含Ω－3多不饱和脂肪酸EPA和DHA）最好，其次是普通植物油，橄榄油、花生油、菜籽油（单不饱和脂肪酸）可能比大豆油、芝麻油、玉米油、葵花籽油（Ω－6多不饱和脂肪酸）好些，但花生油容易被强致癌物黄曲霉素污染，不推荐。氢化植物油（反式脂肪酸），动物油、椰子油、棕榈油和可可油（饱和脂肪酸），都应尽量避免。

即使从食物中摄入非常少量的饱和脂肪酸、反式脂肪酸或胆固醇也能逐渐增加血液中“坏”胆固醇的含量，增加心血管疾病的风险。所以对这类不是人体必需反而有害的脂质，不能讲“适量摄入”，应尽量避免摄入，尽量用不饱和脂肪酸取代。《脂肪的是非》http://t.itc.cn/mvrrR

《北京晚报》刊登了方黑文章骂我是“科普的绊脚石”之后，又全盘剽窃我回答崔永元的微博，号称《解析崔方之争五大疑问》，绝大部分内容都是照抄我的微博，难道是拿绊脚石来堵其读者？做科普、辟谣，不等于就可以不尊重科普作家的知识产权。http://t.itc.cn/H8sEm

【崔永元】

这些报告公众看不懂，的确需要科学家参与讨论。需要整明白的是，看不懂的公众提出质疑不是“造谣”而是权利。很多事情科学家看不懂而恰恰公众看得懂，比如参评院士可以用钱搞定，用钱搞定的院士说话不一定符合科学，科普不可以拿人钱财替人消灾等等。

【方舟子】

科学报告看不懂，就老老实实承认自己不懂，向懂的人请教，而不是“愤怒”、造谣、传谣。请崔永元说清楚，哪个支持转基因的院士是花钱评上的，哪个科普作家是拿钱替人消灾的？即使院士、科普作家有败类，不能因此就抹黑整个科学界、科普界。就像电视主持人中有败类，就因此抹黑媒体界。

【崔永元】

不用特意渲染油，政府批准的都就可以买，因地制宜，用肥肉炼油更好，我从小就吃这个。我反对滥用转基因技术，不意味着所有人非得和我观点一样，那样我就成神棍了。政府批准的食品出问题，政府要承担全部责任，我们不相信政府，该相信谁？

【方舟子】

你从小吃肥肉炼油，所以就好，就要现在的小孩跟着吃？你生在中国还没解决温饱的年代，不健康的生活习惯多了，都要现在的小孩跟着学？你这是要给小孩增加营养，还是给自己长脸？加菜小学已被你“愤怒”得改用昂贵且较不安全的非转基因油了，你又改口要大家相信政府了？中央一号文件说要推广自主开发的转基因作物，我们品尝自主开发的转基因玉米，你为何又骂我们是“白吃”？

崔永元《不过如此》：“小小的我在沸腾的大锅边探着身子寻大块的瘦肉。”原来崔永元小时候也是喜欢吃大块的瘦肉而不是喜欢吃肥肉。那么为什么以增加营养的名义逼着现在的小孩吃他们吃不惯也无营养且有害健康的肥肉呢？

在转基因食品问题上，崔永元告诉大家不要相信国际权威科学机构，因为科学家会被收买。但是他又告诉大家要相信政府，难道政府官员就不会被收买？实际上在科学问题上，首先就要相信国际权威科学机构，而不要轻信政府，因为政府做事未必讲科学也未必懂科学。政府如果与国际权威科学机构一致，就相信，不一致，就不要相信。

【崔永元】

《新华社的报纸，发表这样的文章？》：原文发表于《慧恩》20 13年9月号文原标题：可怜，如此偏执于物质——评方舟子《上帝就在人脑中》... #长微博#http://url.cn/Lf8lNF

【方舟子】

崔永元才说了自己不是神棍，马上就转了一篇宗教刊物上反科学神棍骂我的文章，还质问新华社的报纸为什么要发表我的文章。新华社的报纸为什么不能发表介绍神经生物学最新成果的科普文章？接下来崔永元是不是该转“气功大师”骂我的文章了？

【崔永元】

《老师啊，老师！》：方舟子为什么对恩师聂圣哲撒谎 我在微博上劝...#长微博#http://url.cn/JPLGUA

《再长的文章，也可以读完》：谈谈方舟子 李北方 方舟子早已成为一...#长微博#http://url.cn/FG6fkK

【方舟子】

崔永元既去抱冒充我的“恩师”的骗子聂圣哲的大腿（参见《从聂圣哲冒充我的老师说起》http://url.cn/AsyLxm），又去抱叫嚣要让“国家安全部门”查我的李北方大腿，连转两篇长篇造谣、诽谤我的旧文。我揭露过的骗子、妄人多了，你慢慢抱过去，抱得越多，越有望从“第一主持人”晋级为第一满地打滚手。

崔永元转的这篇李北方长篇谤文，共14节一万多字，他虽然建议“再长的文章，也可以读完”，估计没有几个人有耐心读完。该文无非是搜集了关于我的种种谣言、谎言之后，得出结论说“方舟子的邪恶，超出你我的想象”、“他的灵魂深处充盈着24k的也就是纯粹的邪恶”、“方舟子是一个邪恶势力的打手，他背后有多深的水，恐怕只有国家安全部门有能力查清，只是不知道安全部门被他的同伙占领多少了”。连安全部门都被我的同伙占领了，难怪李北方叫嚣让安全部门查我都一年多了我还没被请去喝茶。崔永元连挂军牌的车都搞得定，能量自然非李北方可比，就自己去找安全部门请我喝茶如何？如果安全部门查不出我有任何问题，等崔永元推荐转发该谤文的次数超过500次了，他就自己去投案自首如何？

【崔永元】

如果你还算个男人，把你的基金的账目也晒出来吧！

【方舟子】

“家教”还真不错，崔永元第四个抱的是网络流氓的大腿。再第N次重申：本人不管理任何基金。我作为网友为保护我而发起的资金的受益人，也无权公布什么账目。你也无权要求公布别人私募资金账目，尤其是事先宣布过不公开的账目。去年罗永浩诬告后，公安、税务都去查过资金账目，未发现任何问题。你倒是有必要把开挂军牌的车搞给自己贴金的活动的事解释清楚。从传转基因的谣言，到传我的谣言，争论问题争不了就改为诽谤、人身攻击，谎话谎说，还有脸立着“实话实说”的牌坊？这是什么样的“家教”教出来的厚脸皮？下作如此，也敢来跟我比谁是“真男人”？你还是去跟那些骗子、妄人、流氓比谁是真小人吧。我给你指一条路，“方学家”那里有几百万字我的黑材料，你慢慢贴，慢慢转。

【崔永元】

其实肥肉不肥肉的，不是＂饱和不饱和＂这么简单，应该是饱嗝不饱嗝才会谈起的话题。许多乡村孩子们的生活水平还停留在上世纪七十年代，其营养结构不是城里人在电脑前走神就能想到i的。还是去实地看看才有发言权，我看过240所。

【方舟子】

就算乡村孩子们的生活水平还停留在上世纪七十年代，募捐加菜的目的难道不是让他们能在饮食上进入21世纪，而是为了让他们继续停留在上世纪70年代？现在又不是物质匮乏的年代，连植物油、瘦肉都买不到？加菜活动打的是“帮助他们增加营养，让他们也像我们的孩子一样健康成长”的招牌，难道“我们的孩子”也是吃肥肉的？增加营养又不是救快饿死的饥民。即使是救饥民，纯粹为了补充能量，多吃一碗米饭、一个馒头也比吃有害健康的肥肉、猪油强。

【崔永元】

《再转一篇，俺休假旅游去了》：据报道（http://url.cn/UUA8xa#长微博#http://url.cn/WDq6Od

《又转一篇，俺旅游去了。去一个转基因国家看看。》：声援王月丹博士：妖魔化转基因的是挺转者自己 (201...#长微博#http://url.cn/NEi8ex

【方舟子】

看到崔永元在宣布“休假旅游”之前连转王月丹、蒋高明反击我的文章，我才知道这两个多年来以“专业人士”身份造谣、攻击转基因食品的学界奇葩，现在都改口说自己并不妖魔化转基因，而只是要求“谨慎”对待。如果是见势头不对，想撇清自己，那么能不能先为自己散布的大量谣言、谎言道个歉呢？比如王月丹，声称自己是“主张应该通过严格科学客观的方式”对待转基因食品，但是他为了证明含Bt蛋白的转基因食品有毒，做了一个贻笑大方的实验，把Bt蛋白注射到小鼠体内让其死亡。他号称自己是学医学出身，难道不知道这个实验的荒谬？他怎么不把空气或把大米蛋白注射到小鼠体内让其死亡来证明空气、大米有毒呢？这能叫“严格科学客观”？这不是故意以荒谬实验妖魔化转基因，是什么？

崔永元推崇的“专家”王月丹3年前在一虎一席谈拿着一篇英文论文说转基因食品被证明有害，我把论文要过来看，指出论文结论是无害，逼得他不得不当场道歉。现在另一个“专家”曹明华在那里罗列证明转基因食品有害的英文论文，中科院生物物理研究所研究员刘平生（搜狐微博id@刘平生Caveolae）一篇篇证明她是欺骗读者看不懂英文论文，把证明转基因食品无害的论文当成证明有害的引用。隔着网，脸皮也厚，曹明华是不可能道歉的。她连FDA文件都敢捏造，还有什么不敢捏造？崔永元把这些骗子当“专家”，误导其粉丝，这是实话实说还是谎话谎说？

崔永元说他要去一个转基因国家休假旅游了，是去美国吧？那里转基因食品到处都是，而且不标明，漠视消费者知情权，挺让人“愤怒”的。花大价钱吃有机食品吧，也不保险，前一阵子有报道，美国有机食品也受转基因食品污染。怎么办呢？还是带一箱方便面过去比较保险，不过也要当心方便面是用转基因大豆油炸的。

看崔永元加菜学校今天新晒出的图，改用瘦肉了。原来想让山村小孩吃瘦肉还是吃得上的，并不是只买得到肥肉的。别看崔及其团队的人这几天都在骂我，狡辩什么山村小孩就该吃肥肉，吃肥肉很健康，私底下还是悄悄改了。这算是科普见效了吗？一年前我就建议他们别用肥肉，他们置若罔闻，非得等到现在被我连续批才悄悄改，让小孩多吃了一年肥肉。


咀嚼槟榔究竟会不会致癌？

发表时间:2013-09-28 18：09：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ea2z.html
    今年7月，央视新闻频道播出了一组报道，称湖南口腔癌高发，例如中南大学湘雅二医院2010年收治的口腔癌患者为132例，2011年上升到262例，2012年则高达454例。湖南省其他医院口腔癌患者也在急剧增加，去年全省收治的口腔癌患者约有2000例。接受采访的几位医生指出，由于许多湖南人有咀嚼槟榔的习惯，槟榔是湖南口腔癌的最主要致病因素，60%左右的患者都有咀嚼槟榔的习惯。根据中南大学口腔癌前病变研究所的调查，在湖南，不嚼槟榔的人由于其它的因素引起来的癌变率只有0.3%左右，如果嚼槟榔癌变率有7.6%。早在2003年，世界卫生组织就已将槟榔列为一级致癌物。

    据称，这组报道播出后，导致槟榔价格暴跌，比去年同期价格最高时暴跌了80%。9月，央视经济频道播出一组报道进行“辟谣”，声称槟榔致癌无科学根据。央视采访了两个重量级专家。一个是北京大学口腔医学院章魁华，曾是中国大陆唯一参加2003年世界卫生组织国际癌症研究机构召集的槟榔专题研究会的专家，他声称嚼槟榔本身问题不大，只有和烟草一起嚼才会致癌。印度之所以口腔癌发生率高，就是因为嚼槟榔和烟同时嚼。章魁华声称这是这次会议的定论。而槟榔致癌的病例，目前尚未发现，湘潭调查过一万多个案例，只有一例是口腔癌，而且那一例还可能和嚼槟榔没有关系。另一个专家是河南大学药学院院长、国家药典委员会中药研究特聘专家许启泰，他声称被世界卫生组织列为一级致癌物的有200多种，包括烧烤食品、油条、反复烧开的水，言下之意是即使槟榔被列为一级致癌物也没有什么了不得的。

    都是央视的报道，都各有专家支持，而且认为槟榔无害的一方的专家似乎更重量级，这要让公众相信谁呢？

    章魁华的确参加了2003年世界卫生组织国际癌症研究机构召集的槟榔专题研究会，但是这并不是一次秘密会议，该会议的资料、结论最终汇集成了一部长达334页的专著在2004年出版，题为《国际癌症研究机构关于对人类有害致癌物专著第85卷：槟榔咀嚼物、槟榔果和某些槟榔果衍生亚硝胺物质》（槟榔咀嚼物指槟榔果、蒌叶、消石灰的混合物，咀嚼槟榔通常咀嚼的是这种混合物）。该报告并不仅仅研究印度的情况，还研究了十几个国家、地区咀嚼槟榔与口腔癌及其他癌症的关系，有些国家、地区咀嚼槟榔时并不添加烟草，例如我国台湾地区。该报告也研究了动物致癌实验的结果和其他数据。其结论是：

    有足够的人类证据表明加烟草的槟榔咀嚼物致癌。加烟草的槟榔咀嚼物导致口腔癌、咽癌和食道癌。有足够的人类证据表明未加烟草的槟榔咀嚼物致癌。未加烟草的槟榔咀嚼物导致口腔癌。有足够的动物实验证据表明槟榔果致癌。有足够的动物实验证据表明加烟草的槟榔果致癌。动物实验证据表明蒌叶、消石灰不致癌。加烟草的槟榔咀嚼物是人类致癌物（1级）。未加烟草的槟榔咀嚼物是人类致癌物（1级）。槟榔果是人类致癌物（1级）。

    可见世界卫生组织认为不管加不加烟草，槟榔都能导致口腔癌，槟榔本身就是一级致癌物。章魁华作为亲身参加了世界卫生组织有关会议的专家，说法却与世界卫生组织大相径庭，而且声称这是世界卫生组织这次会议的结论，令人不解。不知是因为章魁华能力有限而误解了世界卫生组织的结论，还是为了维护槟榔产业利益说了违心话？

    2009年10月，世界卫生组织国际癌症研究机构再次开会，再次确认加烟草的槟榔咀嚼物、未加烟草的槟榔咀嚼物和槟榔果是一级致癌物。在咀嚼槟榔过程中槟榔果会产生致癌的亚硝胺物质。槟榔会诱发口腔出现肿瘤发生前的病变，进展成癌症。而且该会议进一步指出，现在有足够的证据表明未加烟草的槟榔咀嚼物导致食道癌，有限的证据表明其能导致肝癌。

    至于河南大学药学院院长许启泰的说法也与事实不符。国际癌症机构公布的一级致癌物名单人人可查，目前共有111种（而不是200多种），其中大部分都是化学品，与日常饮食有关的只有烟草、酒精饮料和腌鱼，并没有烧烤食品、油条、反复烧开的水。如果说因为烧烤食品、油条含有致癌亚硝胺物质还勉强能扯上关系的话，说反复烧开的水能致癌则是没有任何科学依据的。

    为什么这些重量级专家能如此罔顾事实，在中央媒体上信口开河误导公众？难道能够仅仅为了救一个嗜好品产业，就可以颠倒是非？那样的话，为了救烟草产业，是不是还要力证吸烟无害？

2013.9.25

（《新华每日电讯》2013.9.27）


向中国农业大学举报朱毅副教授期刊论文造假

发表时间:2013-09-28 17：37：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ea2y.html
    我曾经在今年8月举报过中国农业大学食品科学与营养工程学院副教授、中国科学院植物研究所博士朱毅的博士论文问题（《呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位——朱毅博士学位论文造假案》），目前中科院还未对此事做出公开处理。近日又有网友发现朱毅去年发表的期刊论文存在问题，我们来看看是怎么回事。

    安徽省农业科学院主办的《安徽农业科学》2012年06期有这样一篇论文（收稿日期：2011-11-22）：

    海水驯化螺旋藻研究，关邵晨 王璇 李杰 秦琅 董仁杰 朱毅

    湖南省农业科学院主办的Agricultural Science &Technology（《农业科学与技术：英文版》）2012年第13卷第7期也有这样一篇论文（收稿日期：2012-3-8）：

    Seawater Acclimation of Spirulina, Shaochen GUAN, Yixuan LI,Gan WANG, Lang QIN, Yi ZHU, Yunbo LUO

    后者实际上是前者的翻译，两篇论文的9张插图、1个图表完全一致。

    显然这属于不同语种的一稿两发：先在中文期刊发表了中文稿，然后翻译成英文稿在另一个期刊的英文版发表。

    但这又不是简单的一稿两发。请看二者的署名：

    中文稿作者：关邵晨、王璇、李杰、秦琅、董仁杰、朱毅，通讯作者为董仁杰，联系email:rjdong@cau.edu.cn

    英文稿作者：关邵晨、Yixuan LI、Gan WANG、秦琅、朱毅、罗云波，通讯作者为罗云波，联系email:zhuyi_cau@126.com

    和中文稿相比，英文稿删掉了三个作者，新加了三个作者，而且通讯作者由董仁杰变成了罗云波。

    按学术界惯例，通讯作者是一篇论文最重要的作者之一，是论文涉及的科研项目的负责人。中文稿通讯作者是董仁杰，也就是说，他本是该科研项目的负责人，为何在英文稿里，他的名字神秘地消失了？难道仅仅是因为把中文论文翻译成了英文论文，项目负责人就变了？甚至连共同作者都不是了？董仁杰在这个项目中究竟起了什么作用？如果他不是项目负责人，为何他是中文论文的通讯作者？如果他是项目负责人，为何他在英文论文中连共同作者都不是？

    英文稿的通讯作者变成了罗云波。然而，在中文稿中，却没有罗云波的名字。罗云波在这个项目中究竟起了什么作用？如果他是项目负责人，为何他在中文论文中没有署名？如果他不是项目负责人，为何他在英文论文中是通讯作者？

    更奇怪的是，英文稿的通讯作者虽然是罗云波，但是联系email却不是罗云波的email，而是zhuyi_cau@126.com。搜索可知，这个email是两篇论文的共同作者朱毅发表论文时使用的联系email。也就是说，期刊编辑部实际上是在跟朱毅通讯。

    这就不禁让人疑惑，通讯作者罗云波究竟有没有参与英文稿的投稿和发表，授权朱毅使用他的名义？如果参与、授权了，他就有了窃取他人科研成果的嫌疑。如果他没有参与、授权，他对此完全不知情，那就是他的名义被朱毅盗用了。

    考虑到朱毅曾经有盗用其博士导师匡廷云名义发表英文论文的前科（参见《呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位——朱毅博士学位论文造假案》），我认为朱毅盗用罗云波名义的可能性比较大。不管怎样，英文论文使用的是朱毅的email作为联系方式，她是该论文的实际通讯人，不管罗云波是否知情，朱毅都盗用了中文论文那三个被剔除的共同作者、特别是通讯作者董仁杰的科研成果。

    董仁杰现任中国农业大学国际合作与交流处处长、水利与土木工程学院教授，其研究方向是可再生资源利用工程、利用厌氧发酵方式处理动植物废弃物等，似乎与该论文的研究内容不符。所以也不排除这种可能，在中文稿中，董仁杰只是挂名的通讯作者，朱毅把自己的研究送给了他。如果那样的话，是朱毅和董仁杰合伙盗用了他人成果。

    盗用他人科研成果、私自赠送科研成果，是比一稿两发更严重的学术不端行为，请中国农业大学对此进行调查、处理。

    抄送：中国农业大学校长柯炳生、中国农业大学纪委、食品学院院长罗云波、食品学院书记陈明海、国际合作与交流处处长董仁杰

    2013.9.27


肖传国被指性骚扰女下属之谜

发表时间:2013-09-20 23：56：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9v7.html
    近日，深圳神源医院口腔科负责人陶某向媒体指控院长肖传国长期利用职务权力，采取经济胁迫等方式，对她对其进行“亲吻”、“抚摸”等猥亵、性骚扰行为。9月9日因肖要求她去“陪酒”，两人在医院大厅至停车场一路发生拉扯与冲突，肖还“把我拉到怀里”、“手放在胸前”。9月10日，陶某向龙岗公安分局宝岗派出所报警。

    此事刚刚被媒体爆出时，肖传国的反应是：

    【开除一个没有执照的“医生”居然能引来如此之高媒体曝光率！肖传国这几个字值钱呀，神源医院的巨额广告费就是这样省下来的。好在派出所在隔壁，监控完美。我们已回复派出所：绝不和解，此女必须书面并公开赔礼道歉。】（新浪微博9月11日14:44）

    问题一：医院雇佣没有执照的“医生”，该受什么样的处罚？

问题二：据深圳神源医院网站，自2013年3月起，陶红梅以“医生”名义多次参加该医院“义诊”，“坐镇现场为广大的患者进行诊疗”。据该院网站“专家团队”介绍，陶红梅为“资深口腔医生”。那么陶某究竟有没有行医执照？

    随后肖传国举行新闻发布会，却又改了一个说法：

    【陶某承包该院口腔科后，存在“过度医疗”、“骗取医保费用”、强行要求院方医保费用当月结算等情况。院方曾与之交涉多次，但一直无果，院方欲解除与陶某的合作关系，导致其反应强烈过激。】（http://news.ifeng.com/mainland/detail_2013_09/17/29672184_0.shtml）

    问题三：究竟是因为陶某没有执照被开除引起冲突，还是因为陶某存在“过度医疗”等问题引起冲突？

    【他解释称，当晚的确存在拉扯，但并不是陶某所说的“陪酒”，“她作为医院口腔科负责人一直与院方存在矛盾，想叫她和其他几位科室负责人一起去唱歌，为了缓和气氛、化解矛盾。”】

    问题四：既然院方欲解除与陶某的合作关系，而且据说错在陶某，又有何必要去和她“缓和气氛、化解矛盾”？

    【受理此案的龙岗分局宝岗派出所相关办案人员表示，被视为案件关键证据之一，即当事人陶某与肖在科室内至大厅相互拉扯的监控录像缺失，正在硬盘数据恢复之中，】

    问题五：肖传国一开始不是说“监控完美”吗，为何关键的“监控录像缺失”？

    【肖传国解释，之前媒体报道所谓“视频遭到院方删除”并不属实，医院的摄像头每天会自动覆盖之前内容，9月9日晚上发生争执之后，院方为保留在医院楼下停车场的争执场面，导致部分监控录像缺失。……受理此案的龙岗公安分局宝岗派出所民警王诗明告诉记者，经初步调查，双方在医院口腔科诊室内确有接触，而被视为关键证据的科室内的视频缺失，正在通过技术手段尽快恢复。】

    问题六：监控视频一般保存一个月，短的有保存一周的，只保存一天的闻所未闻，只保存一天的监控视频又有何意义？完全不合常理。

    问题七：一个大楼分布各处的监控视频用的是同一个服务器，如果设置每天自动覆盖，那么所有的视频都会同时被覆盖，为何只有被视为关键证据的科室内视频被覆盖，其他地方的没有？

    问题八：如果是有意删除科室内视频，是不是意味着那里发生了见不得人的事情？

    肖传国的妹妹、副院长肖英最初接受媒体时坚决否认肖传国拉扯陶某，声称在大庭广众之下不可能发生这种行为（http://v.sznews.com/2013-09/10/cms29377article.shtml，第38分开始）。但是根据肖传国自己在新闻发布会上放的医院门口监控视频（http://t.itc.cn/mwr6L），可以看出陶某明显从一开始就是被肖传国搂着肩膀押着快速下台阶的，到拐弯处陶某停下来，肖传国便剧烈地拉扯她，陶某甚至连站都站不稳。肖传国声称她说脚崴了才停下来。如果两人关系正常，陶某是心甘情愿地一起去喝酒的，她说脚崴了就应该是体谅她让她休息才对，为什么肖传国反而剧烈地去拉扯她？这是对一个崴脚同事的正常反应吗？

肖传国在新闻发布会上声称民警向他提出对方想要调解，被他拒绝（http://t.itc.cn/mwr6L第1分43秒），但受理此案的龙岗公安分局宝岗派出所民警王诗明表示，“尚未收到任何一方正式的调解申请。”（http://news.ifeng.com/mainland/detail_2013_09/17/29672184_0.shtml）

    总之，肖传国的说法前后矛盾之处太多，不合常理之处太多，事出反常必有妖。

    另外，肖传国公开声称，陶某承包了其口腔门诊，并称陶某没有行医执照。医院承包科室给他人，应依照《医疗机构管理条例》第四十六条予以处罚。在出租、承包的科室中，有非卫生技术人员从事诊疗活动的，应依照《医疗机构管理条例》第四十八条的规定，对医疗机构予以处罚。违法批准肖传国办医院、纵容其做卫生部禁做的“肖氏手术”的深圳卫生管理部门敢去处罚他吗？

    2013.9.18


我与崔永元关于转基因的争论（续）

发表时间:2013-09-19 00：24：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9ru.html
【崔永元】

    这个人是谁？去年就在光明网上“阻碍中国现代农业的进步？”人民网还转？你有什么资格？又不是主持人？来，我让你见识一下水军的厉害！

【方舟子】

    这个人就是著名的反转控曹明华，在美国拿了个硕士学位后不知从事什么工作，曾在国内出过一本错误百出的伪科普书《生命科学手记》被我批评，从此成为方黑，其散布的谣言和谎言都不知道被驳斥过多少次了。类似的反转控还有的是：顾秀林、直言了、陈一文、编辑赵华……你慢慢转了去误导、欺骗你的读者。

【方舟子】

    央视主持人崔永元传谣说，转基因甜菜在2010年8月13日被美国法庭决议停止种植。事实是，2013年美国种植的1,207,600英亩甜菜中，转基因品种占了95%http://url.cn/FRO6mg。美国农业部在2012年7月决定，由于科学数据表明转基因甜菜不对环境具有风险，政府不再管理，可以随便种：http://url.cn/FX61qR

    央视主持人崔永元传谣说，美国种植的玉米“只有10.5%非转基因用于食用”。美国种植的玉米只有大约10%用于食用，这没错（其他国家种植的玉米大部分也不是供食用），但是说这些供食用的都是非转基因，则是公然撒谎，因为FDA批准的30种转基因玉米都说明“用于人类食物”，在使用时等同于非转基因玉米。

【崔永元】

    科学实验可以成功可以失败，但是工程不可以失败，特别是涉及人民生命的工程。如三门峡大坝，是否可行在实验室里做模拟实验、搞科学论证是一回事，真正进入工程实施，是另外一回事，必须确保万无一失。科普是让公众免于恐慌的有效手段，专业加耐心并具备和公众沟通的能力很重要，人品毁了产品不划算。

【方舟子】

    美国大规模种植转基因作物已有16年，你意思是美国在搞三门峡大坝，马上就要祸国殃民了？嫌我辟你传的谣言还不够专业加耐心？要对谣言视而不见才叫“具备和公众沟通的能力”？要说人品，我怎么觉得传谣的人才没有人品呢？在被人批评了之后，就去搜罗谣言大批量转发，试图以此挽回面子，更等而下之。

【方舟子】

    央视主持人崔永元传谣说，“转基因农作物在全世界范围内来看，根本不如方舟子所宣传的那样，代表了未来农业发展的方向，是大势所趋、势在必行，美国的消费者正在从转基因食物的试验场上撤退。”事实是在世界范围转基因作物的种植面积逐年增长，请看1996～2012年的发展曲线。

    央视主持人崔永元传谣说，美国转基因食品只推销给穷国，日本等发达国家不会接受。事实是，日本没有商业化种植转基因作物，但从美国等国家进口转基因食品，日本市场上有玉米、大豆、土豆、甜菜、油菜等多种转基因食品，日本厚生省还出了一本小册子告诉公众转基因食品是安全的：http://url.cn/0MNI8Z

【崔永元】

    掌嘴1：张曙光花2300万差一票没当上院士，多一票就成了“权威”，这样的“权威”多了，就能组成一个新的“权威机构”，当然，不花钱也能有别的“方”法。

【方舟子】

    你这是掌谁的嘴呢？自我掌嘴，谁也管不着，想掌别人的嘴，按你的标准请自觉报告平安北京。你以为国际权威科学机构都是可以用钱收买的？谁有能耐把全世界国际权威科学机构全收买了，谁就是上帝了，请你膜拜。

【崔永元】

    掌嘴2：美国的农业政策不一定就是对的，美国的标准不一定没有问题。美国人自己也在对本国的食品安全问题进行反思。（自己去查根据）在目前这个国际垄断资本无孔不入的时代，谋求“科学发展”的同时跳出资本的陷阱也是一个要考虑和不得不考虑的问题。

【方舟子】

    既然不把美国当回事，传谣说美国人只吃非转基因食品干什么？传谣说美国禁种转基因甜菜干什么？传谣说美国正从转基因撤退干什么？哪个美国人在反思？是美国科学界、政府在反思，还是哪个美国流浪汉在反思？你提了个观点，却要别人替你查根据？你想说国际科学机构都被国际垄断资本收买了吗？资本是上帝？

【崔永元】

    掌嘴3：谁说过（语言和逻辑）是李约瑟写的?看到李约瑟＂科普大家＂的引号吗?知道引号是啥不?黄万里那条错在哪儿?这也叫一一回应?请问＂著名作家＂语文启蒙在哪所学校?我是在一所乡村小学启的，老师姓王。谢谢您，王老师，教师节快乐!

【方舟子】

    你把李约瑟吹捧了一通，然后介绍一本书，原来是想让人知道那书不是他写的？你的“科普3”还在那儿，仔细看看，科普大家哪有引号？出现幻视了？就算引号被腾讯吃了，你找一个科学史家来教训人如何做科普干什么？黄万里那条没有事实错误，但是有类比不当的错误。你想要恶补小学语文，很好，但太迟了。

    崔永元说：【看到李约瑟＂科普大家＂的引号吗?知道引号是啥不?】他的两条微博三处提到科普大家李约瑟，我看了一遍又一遍，也没有看到有一处加了引号。看来我们的眼睛结构是不一样的。为了死不认错，要去配一双氪金眼。

【崔永元】

    掌嘴4:太好了！就等你回复呢！既然你能看见没有引号，为什么看不到“他和小伙伴们出版的”？你的微博不显示啊？这就是你。在和别人争论时，你最喜爱这招儿，有的一眼洞穿，有的永远看不见。幸运的是，终于听见你说一句“没有事实错误”，进步了，向你学习！

【方舟子】

    叫人去找不存在的引号，还问引号是什么意思，原来是为了叫人去找“他和小伙伴们出版的”啊？你这是在主持打哑谜比赛？“他和小伙伴们出版的”的意思是“他的一个小伙伴写的”啊？这个小伙伴也是“科普大家”啊？难怪要去找小学语文老师了。有一条没有事实错误就兴高采烈了，类比错误不也是错误？

【崔永元】

    如果去掉“极端组织、居心叵测人士、无良记者、泼皮无赖”等字样，应该是一篇合格的科普文章。反转基因的人也喜欢这些词，所以总是无法对话。龙哥《和崔永元谈谈转基因》

【方舟子】

    这还真是做起办证生意来了，不仅要认证“合格的科普人”，还认证起“合格的科普文章”了，认证标准是不能使用刺激他的“大词”，要有“亲家的和蔼”，把“极端组织、居心叵测人士、无良记者、泼皮无赖”当成不存在的，甚或当成科普亲家才行的。

【崔永元】

    不管怎么说，这位龙哥，行文还是比方舟子文明点，所以我转发让大家看看。至于龙哥的观点和逻辑和方舟子差不多，即便如此，我也想换个对手交流或辨论，题目还是转基因，龙哥愿意吗?

【方舟子】

    觉得龙哥好欺负是不是？你可能不知道，这个龙哥，是被央视主持人王志安前天转发的谣言里列为方舟子的“打手”的。两军作战，一方“主帅”不跟另一方“主帅”打，点名要跟“打手”打的，我还是第一次见到。龙哥网上网下都很文明的哦，去年去赴五岳散人的约架，站在那里就把五岳散人吓跑的哦。

【崔永元】

    分享心得：当你搞不清楚转基因是什么东东，甚至＂著名科普作家＂用＂泼皮无赖＂＂居心叵测＂的方式给你科普你还不知是什么东东时，不吃是明智的选择。

【方舟子】

    “泼皮无赖”“居心叵测”这些话不是龙哥文章里头的吗？龙哥也升级为“著名科普作家”啦？你不是觉得龙哥还比较文明吗？这下又把龙哥当成妨碍转基因推进的罪魁祸首啦？如果碰到某个邪教告诉大家有病别看医生，我说这个邪教是“泼皮无赖”“居心叵测”，你是不是从此就讳疾忌医啦？

【崔永元】

    为什么要换对手?你和他辨辨，他跟你便便，你又不喜欢便便，所以只能变变。

【方舟子】

    你要跟人辨辨，别人就跟你辨辨，你却把别人的辨辨当便便，还把第三方的辨辨也拿来当成是对方的便便，这样的家教果然是不错的。

【龙哥_】

    “泼皮无赖＂和＂居心叵测＂是我在文章里用过的词，仅仅是比喻或指某些胡搅蛮缠的人。小崔既然评价了我的文章，想必是读过的，那就不要误导网友这是一种科普方式。应该实话实说。

【方舟子】

    崔永元，你点将要打的我的“打手”龙哥来了，你们两个继续，不要学《功夫》里的周星驰换着点将哦。

【方舟子】

    崔永元转了蒋高明文章，蒋高明（人称植物所首席造谣员，全所考核倒数第二）的目的是为了推销他的“高产田”。“难道欧洲人、日本人、美国人、韩国人、印度人、俄罗斯人、甚至非洲人都和我一样无知吗？”啥意思呢，欧洲人、日本人、美国人、韩国人、印度人、俄罗斯人、非洲人就应该个个有知？哪个地方不会出几个奇葩？

    崔永元转的孙大午文章，胡说“日本则是完全反对”，实际上日本批准了多种转基因食品上市。胡说FDA批准程序。FDA批准了近百种转基因食品上市，没有一种做过人体实验。药品上市才需做人体临床试验，但三期临床有上千个试验对象就够了，哪来的2万个人体试验样本？还有什么至少三年、147个关键节点，全都是他梦想出来的。

    崔永元又开始转发反转控的谣言，转的著名反转控蒋高明，自诩“生物学工作者”，我以前已多次指出，此人对现代生物学茫然无知，之所以不断地造谣妖魔化转基因，是为了推销其生态农业“高产田”。参看我以前写的《就植物研究所“首席研究员”蒋高明的问题答记者问》http://t.itc.cn/muvHw《植物所首席造谣员蒋高明又造谣了》http://t.itc.cn/HYKL7《植物所首席造谣员蒋高明原来认得“milk”》http://t.itc.cn/sEXUP《为蒋高明提供情报的“美国农业与贸易政策研究所所长”》http://t.itc.cn/mcuu6《植物所首席造谣员蒋高明对现代生物学无知又一例》http://t.itc.cn/HeJmN

【崔永元】

    您好，沈先生！找了半天才找到一个实名认证的，您总结两句，这次讨论就算结束了。不骂人，不分高低，校长讲话那种的。谢谢！|| @年轻的船长_沈柳冰: #转基因食品，你吃吗#

【方舟子】

    找了个散布诽谤我家人的谣言并一直谩骂我的人来总结陈词，果然会点将，比《功夫》里的周星驰会点。

【崔永元】

    行，那旅行社来总结吧。 || @张家界中国国际旅行社: 让我们来总结吧！让网民自行总结吧！ || @方舟子:找了个散布诽谤我家人的谣言并一直谩骂我的人来总结陈词，果然会点将，比《功夫》里的周星驰会点。

【张家界中国国际旅行社】

    应邀总结：首先请方老师停战，潜心去做你该做的学术研讨，让科学在质疑中成长，为人类进步多做实质性的科学论证；央视名嘴此次可谓大家风范，但也请结束这场混战，公道自在人心，无谓在此耗心费神。我相信还有更多需要关注的事情值得您去＂实话实说＂您让我们尊敬，还是那句话，我们有吃或不吃的权利！

【崔永元】

    谢谢总结！麻烦以后不要叫我“央视名嘴”，叫小崔或老崔吧，我不喜欢那几个字。

【方舟子】

    崔永元这回是点了家旅行社。我又不在张家界旅游，怎么给我指点起人生迷津了？“家教”良好的人不好意思当“央视名嘴”，倒好意思做“大家风范”。大家学着点，我要是找李家界旅游社吹捧我说“著名科普作家此次可谓超大家风范”，我应该这么回答：“谢谢，别叫我著名科普作家，叫我小方或老方好了。”

【李家界旅行社】

    方舟子在这次论战中确实精彩，给我们享受了语言和逻辑的一次盛宴，著名科普作家此次可谓超大家风范。

【方舟子】

    谢谢，别叫我著名科普作家，叫我小方或老方好了。

【崔永元】

    你好，我是崔永元，我可以理解为你不愿意与我讨论吗？

【方舟子】

    这个貌似是崔永元怯怯地对龙哥说的？龙哥你就答应了吧，不然他就要摆着大家风范去张家界做疗养式休假去了。

【方舟子】

    崔永元发起的给孩子加个菜活动，应该去看看那些食堂用的是什么油，是不是用了国内用得最多的转基因大豆油？如果是，按他的标准，他应该愤怒地质问：安全性有“争议”的转基因大豆油怎么能给孩子们吃呢？再发起一个给孩子加点油活动吧。

【杨淢】

    今天你为了一己私利甚至不惜伤及无辜的孩子，记住、你会被诅咒的！

【方舟子】

    我只问你：食堂里有没有转基因大豆油、玉米油、菜籽油？你认为转基因食品是否安全？如果认为安全，言行一致。如果认为不安全，为什么要把你认为不安全的东西给孩子吃？问这个问题就该被诅咒？做点慈善就给了你恶毒攻击他人的权利？这种智商和恶毒的人做的慈善活动，谁敢信任？这叫伪善。

    我认为转基因食品安全，我放心让我的小孩吃。但如果你真心觉得转基因食品不安全，你会让你的小孩吃吗？你会给你资助的小学生吃转基因食品吗？我问了一下崔永元发起的给孩子加个菜活动是不是用到了较便宜的转基因油，结果活动组织者却一个个跳出来咒骂我。这些民间慈善人士怎么比红十字会还凶？

【韦燊】

    我是#给孩子加个菜#前方志愿者，对于加菜学校的食物，只要是标有"转基因"等内容的，一律不用，谢谢你。

【孙君安】

    孩子们吃的是菜子油，他懂粪

【杨淢】

    加菜学校绝大多数用的是猪油，不够的话用普通花生油，即使这样，方粉们同样找茬；猪是什么饲料喂的、油的质量如何。。。

    一觉醒来发现圈我的几乎爆棚，打开才知微博大v方舟子亲自关注了我，我老杨粉丝以千计数，何德何能如此受宠？对于胡闹我大可不必在意，但对广大网友我有必要也有义务给大家做个交待：加菜项目的餐标不高，每人每天2块五，这就要求学校必须精打细算地使用。所有加菜学校流程几乎相同；猪肉煮熟捞出切片肥瘦分开，肥肉下锅爆出油后再加瘦肉及其他菜。。。这就是我所说的用猪油。关于转基因，不妨在此闲聊几句：对转基因，我和大多数人一样并不了解，那么谁在推销呢？据方舟子先生介绍，是权威机构、专家学者，我的常识提醒我，多年前修三峡大坝时，顶级机构的专家学者告诉我们，修完大坝国人将会如何的收益。同样，俺不懂水利，可有好处却铭记在心。多年后的今天，我一直期盼的＂好处＂却和我没有半毛关系，所以专家再次对我说有好处，我只能说：呸！第二，方本人亲自推销。那么是否可信呢？记得辖区民警在给社区的大妈大爷们指导如何防骗术时对骗子有如下描述；能说会道、无正当职业、无稳定工作、无稳定收入、游手好闲。。。

【孙君安】

    谢谢各位方粉提示！ 错了就改！所有的志愿者注意了啊！ 采购油按方粉标准采购 ！加转基因字样的油一律不得采购！

【方舟子】

    根据崔永元“加菜”团队晒出来的账单、报告、照片，加菜活动使用的为厨皇调和油、香满园调和油、金龙鱼调和油。调和油主要成分为转基因大豆油、转基因菜籽油。崔永元和他团队的人一面传谣说吃转基因食品有害健康、会长肿瘤，一面给小孩吃转基因油，这是什么样的心态？

    我昨天问崔永元给小学生加个菜用不用转基因油，其团队的人回答：【只要是标有"转基因"等内容的，一律不用】【只用猪油和普通花生油】，对我一顿咒骂。我现在证明了他们用的就是用转基因大豆、菜籽做的调和油。崔永元找了一帮骗子搞慈善吗？那些不知情吃了转基因油的学生是不是也可以每人索赔8万？

    崔永元“给孩子加个菜”团队的人口口声声说“加菜”用的是用肥肉自爆的猪油，不用转基因油，骂我是骗子，并要大家不要相信骗子推销的转基因。但从某“加菜”学校采购单看，每周就买一次香满园调和油，这个就是转基因油。其他学校也用别的牌子的转基因调和油。这证明了崔团队的人才是骗子。骗子推销的慈善活动能相信吗？

    崔永元“加菜”团队称“只用猪油和花生油，不用转基因油”，我已证明了是谎言。但我不希望他们以后“加强管理”真的只用猪油和花生油。猪油富含饱和脂肪酸，是不健康的。花生油很容易污染强致癌物黄曲霉素，常被抽查出黄曲霉素超标。转基因油才是安全、健康的。希望“加菜”继续用转基因油，但是停止攻击转基因食品。

    给小学生加个菜是小慈善，能拯救数百万儿童生命的金大米项目是大慈善。我问了一下崔永元“加菜”活动用的是什么油、证明了用的是转基因油，就被“加菜”团队的人咒骂，按这个逻辑，那些攻击金大米项目的，岂不更应该被诅咒下十八层地狱？“我愤怒！”

    猪油富含饱和脂肪酸，只是能提供能量，没有营养价值，反而有害健康，儿童也应该尽量避免（从小摄入饱和脂肪酸多的，成年后心血管疾病风险也高）。一年前我就委婉地批评过崔永元“加菜”活动用的猪肉太肥，对儿童健康不利，宁可少放点肉，也要用瘦肉。没想到一年后，他们的资助对象吃的还是这样的肉。

    崔永元加菜团队的杨淢声称加菜学校绝大多数用的是自己爆的猪油。我前面已证明了其实主要用的是转基因调和油。也的确有学校用猪油，但是是买的（见图），不是自爆的。他们给学生吃的菜里几乎全是肥肉，也不像是爆过的样子（见图）。这些慈善家为什么要公然撒谎骗人？

    退一步说，即使崔永元加菜活动的用油真的主要是肥肉爆出的油，这也是一种危害儿童健康的做法，除了饱和脂肪酸本身对健康的危害外，饱和脂肪酸在高温爆油过程中还会产生苯并芘、亚硝胺等致癌物。这些危害是实实在在的，而转基因油的危害是子虚乌有的。

【崔永元】

    注意，加菜志愿者不参加讨论此事，我一个人搞定！

【方舟子】

    12个小时过去了，我还在等着崔永元怎么一个人搞定使用转基因油给孩子加菜却又撒谎说不用转基因这件事。

【崔永元】

    谢谢大家关心“给孩子加个菜”。加菜用油学校自己选择，保证进货渠道安全即可。现在他们知道有两种油了，还可以任选。我们不能因为做慈善就把自己的好恶强加于人。大山里的孩子没人去科普，著名的就更不会去。在我们加菜之前，很多孩子连肘子都没吃过。

【方舟子】

    此前崔永元转发其团队成员的微博称【只要是标有"转基因"等内容的，一律不用】，现在改说用油由学校自己选择，也算是个进步。很多网友把我写的、翻译的科普书捐赠给大山里的孩子，这不算科普，得自己去那里上课才行？那样的话崔永元是不是要辞职去加菜学校掌勺才算搞加菜活动？由肥肉做的肘子，的确很少有人吃过。

【方舟子】

    昨天晚上崔永元刷了一夜的屏，和网友聊了一宿的天，以前是八个方向各打一枪，现在改朝天乱鸣枪了，还说这是跟我学的。这种明显是著名主持人风格的打法，我哪里教得出来？

【崔永元】

    这个问题不简单！公众弄明白了，自然会选择吃还是不吃，现在不明白还不让问，一问就骂人，所以这碗饭不好吃啊。 ||馨飨香巴辣餐厅: 崔老师好，我想问一个简单的问题，转基因食品真的不能吃吗？ || @崔永元-实话实说: 是的，每条都看。

【方舟子】

    你那也叫不明白地问？你那叫自以为是地质问，气势汹汹地教训人，顺带着愤怒地传了一堆谣言。倒是我问了一句“加菜”用的什么油，就被“加菜”团队咒骂。

【崔永元】

    实话实说，这不是我的风格，真是跟他现学的。 || 曹冠文:崔哥，你与方舟子的这次辩论，为何你给人的感觉总是在逃避，打岔到其他话题呢。 这种做法，是您的低调还是您的不懈，或者说您确实理短了？求解！

【方舟子】

    我教他如何有根有据地证明某个论题，例如如何辟转基因的谣言，如何证明“加菜”用的是转基因油，他却学会了“总是在逃避，打岔到其他话题”，不是老师太无能，是学生学习态度不端正。

【崔永元】

    我们的公益慈善项目有给孩子加个菜、口述历史收集整理、乡村教师培训，欢迎大家任何方式的质疑和监督。懂不懂公益慈善都行，不需“资格”认定。谢谢你们！

【方舟子】

    搞慈善和科研不同，并非高度专业化的行业，当然是人人可以质疑和监督，无所谓“资格”。但是我问了句“加菜”用的什么油，“加菜”团队就集体撒谎、骂街，倒让人怀疑这些人有没有搞慈善的“资格”了。搞慈善，至少要品行端正，不能撒谎作假骗人吧？至少要有“家教”吧——没有的话，先让崔永元教教。

【方舟子】

    崔永元从自以为明白地反问“你怎么知道我不懂？”，到委屈地说“不明白还不让问”，从质疑别人不懂科学到关心起“科普效果”，从宣称“加菜学校只要是转基因的一概不用”到“用油由学校自己选择”，承认自己反对转基因只是“个人好恶”，看来他虽然没学会怎么辩论，内容还是学到一些，科普效果还是不错的。


著名反转基因人士曹明华是个大骗子

发表时间:2013-09-16 18：53：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9pl.html
    被反转人士吹捧为“著名旅美生物学家”（其实拿了个硕士学位后现在不知在干什么职业，网上著名的反转基因人士）曹明华说：【方舟子列举的，被美国FDA批准的那些转基因作物，有些根本不是作人类食物用途的，比如HT转基因大豆40-3-2的详细文件清楚说明，主要用于动物饲料而不是人类食品;而方舟子只提FDA批准而不提文件内容，给读者造成错觉、好象FDA批准是作为人类食品。】（曹明华《奇文共赏析:方舟子《美国食品药品管理局与转基因食品》》）

    转基因大豆40-3-2是FDA批准的第一种转基因大豆，FDA文件中清清楚楚地写着：“用于人类食物和动物饲料（Foruse in human food and animalfeed）”（http://www.accessdata.fda.gov/scripts/fcn/fcnDetailNavigation.cfm?rpt=bioListing&id=1见图）事实上，FDA批准的所有转基因大豆，都清楚地写着用于人类食物。

    此人对如此容易查证的事都敢于撒谎，并误导崔永元等人去散布、误导公众，不是个大骗子，是什么？

    被反转控捧为“著名旅美生物学家”的曹明华本科毕业于上海交大（曾风靡一时的《一名女大学生的手记》的作者），1995年在南加州大学获得神经老年学硕士学位，发表过一篇第二作者的论文。美国大学研究生院是不招收生物医学领域的硕士生的，只招收博士生，有的博士生因学业太差，无法通过资格考试，给了个硕士学位让其毕业。曹明华毕业后做了什么工作不得而知，但肯定不是什么生物学家，更不要说著名。这个伪造FDA文件的职业反转控的科学、生物学修养如何，我们看她文章中的一段话即可知道：“我相信人手掌上的三条基本线……以及它们的副线组，良好地对应了人脑结构的三部分-爬行动物脑，哺乳动物脑和新皮层脑。……我们东方古老的手纹判读术，竟与西方最前沿的脑科学达到了惊人的巧合。”

    美国华人中有两个著名的反转基因骗子，欺负普通中国人看不了或看不懂英文，捏造了许多国外“文献”“文件”内容，误导、欺骗了国内很多人，也被国内著名反转人士例如植物所蒋高明当权威来源引用。除了职业不明的曹明华，还有一个是我以前多次揭露过的“直言了”，是个职业骗子和轮子功成员，反转的动机可疑。


答崔永元《该总结时就总结》

发表时间:2013-09-13 18：34：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9mk.html
    崔永元也发长微博了？好嘛，对自己的观点能有个较系统的表述，总比东一榔头西一锤子强吧？那我们就来欣赏欣赏其“阶段性总结”：

    【阶段性总结：在我接触过的科学家和科普作家当中，方舟子是脾气最暴的。在他和别人争论时，我一直是旁观者，一段时间还很喜欢他的轴劲儿，我曾经公开说，要是再注重一点学术气息就好了。直到他迷上了转基因，事情开始起了变化。】

    我脾气暴不暴，是不是最暴，与话题无关，也许他接触的科学家和科普作家都是对他毕恭毕敬的，谁知道呢。他说曾经公开给过我“再注重一点学术气息就好了”的忠告，我以前不知道，想知道他是在什么场合给这个忠告，搜了下他的微博，发现此前与我有关的只有一条，是2011年11月30日发的：“凤凰网调查：九成网友支持方舟子打假：中国需要这样的人！算我一个。”好吧，就算他支持的是中国需要一个有轴劲儿却不注重学术气息的人吧，但我所谓的打假主要是学术方面的，不注重学术气息那岂不成了乱打？

    然后他说直到我迷上了转基因事情开始起了变化。这所谓迷上转基因应该指的是我开始科普转基因、驳斥妖魔化转基因的言论吧？我第一篇关于转基因的文章《“转基因食品”恐慌传到中国》写于2002年12月，从那时候开始迷上了，此后一发不可收，每年都会写好几篇这方面的文章，2005年出版《基因时代的恐慌与真相》一书，2007年出版《餐桌上的基因》一书，2010年参加了两场关于转基因的电视辩论，2011年开始搞转基因大米品尝会。那么崔永元认为是什么时候我迷上了转基因让事情开始发生变化的呢？怎么一直到2011年11月还在高呼“中国需要这样的人”呢？依我看，是因为在去年金大米事件中，我在搜狐微博上批驳了崔永元传的谣言，才让事情开始起了变化的吧？

    【关于转基因，学界有争议，媒体也曾介绍争议双方表述的观点，这正是一个科普人大展身手的机会，无论是转基因技术本身，还是科学争论的方式，公众了解越多越好。】

    关于转基因食品安全性问题，生物学界没有争议（除非你非要把几个奇葩的聒噪也算成争议），有争议的是学界与非学界。没错，这是一个科普人大展身手的机会，所以我才会写了那么多文章和书，参加了那么多场争论，包括我现在来一一驳斥央视主持人在这个问题上的谬论和传播的谣言，也可算是在大展身手。

    【方呢，酷爱大词，“国际权威机构”挂在嘴边，“资格”刻在舌根，“现代农业发展方向”顶在脑壳上，既当矛也当盾。先说“国际权威机构”，这和科学论争无关，只有你才认为权威机构认定的东东不可以争论，甚至你都可以认定谁是权威机构。在我眼里，权威机构不仅好在它的判断能力，还好在它的纠错机制。好吧，请你把“国际权威机构”认全了，发出来，我帮你补充。】

    把“国际权威机构”挂在嘴边，就是要告诉你在这个问题上，学术界没有争议，有共识，最能代表学术界共识的，当然是“国际权威机构”。如果是学术界内部的科学争论，那是要讲证据与逻辑，不讲权威的，当然用不着也不应该去显摆国际权威机构，国际权威机构通常也不会给科学争论下结论。但是在转基因问题上我是在做科普，是普及科学界主流观点，让大家清楚国际权威机构的观点，就至关重要。我是在批驳反科学、伪科学、谣言，哪是什么科学争论？难道崔永元认为他是在跟我进行科学争论？

    这些认定现有的转基因食品与非转基因食品同样安全的国际权威机构，我以前已列过很多次，包括世界卫生组织、联合国粮农组织、国际科学理事会、欧洲委员会、美国科学院、英国王家学会、美国医学会、美国食品药品管理局……欢迎崔永元补充。也请他列举出哪怕一个认为转基因食品不安全的国际权威机构。注意了，可别把“美国环境医学科学院”这样的野鸡机构当成权威机构了。

    【再说“资格”，主持人他肯定不给资格（顺便问一下，听说你要掌我的嘴？定了吗？在我们这个行当里这算幽默，在你们科普界这表达的是啥意思？动手吗？@平安北京），生物学科学家质疑了，他说那是“三两个奇葩”。没资格的“掌嘴”有资格的“奇葩”，这种科普方式一般人就参与不成了，就叫“方式团伙科普法”吧。你不是总去科普演讲吗，那些听众大学生孩子们可以提问吗？可以质疑吗？他们有“资格”吗？如果这个也不行，你怎么确定他们是听你的转基因还是看你发神经呢？】

    我可不是说“要”掌他的嘴，而是说一直就在掌他的嘴，他不觉得疼？看来是不算动手，不然就该被平安北京请去喝茶了。还有观战的说崔永元舞了一套花拳绣腿，被我一拳打倒；也有说崔永元朝八个方向各放一枪，被我一炮轰走，这不更该去报告平安北京？

    说他没有质疑科学共识的资格，不是说他没有质疑的权利，或提问的权利。我做讲座当然欢迎提问，也欢迎质疑，我也尽我所能给予解答。在讲座问答阶段，偶尔也能碰到某个妄人，声称“进化论是错的”“分子生物学过时了”之类，我也会跟他说他没有质疑进化论、分子生物学的资格。

    再说我点到的那三两奇葩。一个是蒋高明，植物所研究生态农业的，其专业与分子生物学没有关系，我也一再指出他犯的分子生物学常识性错误，你说他有没有质疑转基因的资格？一个是王月丹，北大医学部研究免疫学的，其专业也与分子生物学没有什么关系，他曾经贻笑大方地用给老鼠注射BT蛋白的方法来证明转基因食品的毒性，曾经在辩论节目中故意误引论文被我当场指出，你说他有没有质疑转基因的资格？

    【方舟子在谈自己优点时，逻辑还行，比如出过书写过稿露脸参加过电视节目什么的，一辩论就换一套打法了，你说东，他说西，你说海带，他说飞机。他逼着你拿证据，你拿出来，他又逼你拿证据的证据，还有证据的证据的证据，和他辩论的人，大多休止在体力不支上。你要他拿证据，你就直接累死了，堵在电梯里都没用，还会不说话呢，特乖。】

    “你说东，他说西，你说海带，他说飞机”，这是崔永元对着镜子写出来的？我说转基因，他说李约瑟，我说转基因，他说中医，我说转基因，他说黄万里，我说转基因，他说徐水……

    我要他拿证据，他拿出了什么证据了？把反转控的谣言再拿出来，这也叫证据？我一一驳斥他传谣，哪条没有列出数据来源？这难道不是证据？还是崔永元心目中的证据与人不同，要讲讲段子、历史故事，才叫证据？

    至于“堵在电梯里都没用，还会不说话呢，特乖”，大概指的是去年罗永浩打听到我去录电视节目跑去埋伏堵我的事。崔永元如果认为一个流氓埋伏堵人，不应该置之不理而应该和他理论，我号召大家都去打听崔永元的行踪，然后去路上、门口堵他，和他辩论转基因，看他“乖不乖”。

    【注意，和他辩论，不能被他牵着鼻子走，用他的套路就行，自说自话。比如，我这次谈了黄万里先生和徐水大跃进，他质问：为什么不回答他挑出的错误？其实没有错误，看看他的微博就知道，挑出了什么错误？你回答，你就上套了，他可以说标点错误。对付这类“著名科普作家”，要先学习他那两招：莫名其妙地自信和信手拈来地轻狂。】

    把李约瑟说成“科普大家”，是不是错？把《语言和逻辑》说成李约瑟写的，是不是错？说我雇水军骂他，是不是错？说美国人只吃非转基因玉米，是不是错？说美国禁止种转基因甜菜，是不是错？说日本不接受转基因食品，是不是错？你是崔圣人，永远是不会错的？对别人指出的错误不敢有任何回应还自鸣得意，你也好意思把这叫做“科学论争”？

    【网上搞了投票，你遥遥落后，心情如何？我是心情不好，万一转基因真是“现代农业发展方向”，岂不因人废事毁在你的手里，看来，选形象代言人要慎重，我相信，换上袁隆平先生要好得多！支持我的人科学素养不如人意，骂人的不少。而你的阵营不该如此啊，你科过他们呀！你教他们的是科还是磕？你的学问他们没上心，胡搅蛮缠加人身攻击倒是颇有你的风范，这是中国科普的悲哀！】

    看到腾讯微博的投票结果宣布他大获全胜，居然心情不好？果然是崔圣人，我还以为他是在搜狐微博乃至新浪微博看到那些嘲笑他的言论才心情不好，让他悲哀的呢。我啥心情？啥都没有，因为我从来不把网上的投票乃至别的投票结果当回事。科学的问题不是靠投票来解决的，更不是靠不懂行的人的投票来判定对错的。中国绝大部分人都会想当然地反对转基因，这是意料中的，也让我觉得更有科普的必要。如果多数人都支持转基因，就用不着我花那么多精力来科普，来辟谣了。

    瞧崔永元的意思，中国转基因作物推进不了，不是造谣、传谣和不懂装懂的名人胡说八道影响舆论造成的，反而是我这个科普、辟谣的人造成的了？在很少有懂行的人愿意出来科普、辟谣的时候，我站出来，反而成了罪魁祸首了？我因为在转基因问题上做的科普工作比较多，被某些人当成了“形象代言人”，那可不是选出来的。他建议换上袁隆平，很好，但是首先要袁隆平愿意，其次要袁隆平懂行——不幸的是，袁隆平作为在传统育种方面有重大贡献的农学家，对分子生物学是未必懂行的，会说出“虫子不吃，人能吃吗？”“要人体试验两代人”之类的外行话。

    至于中国科普悲不悲哀，还用不着央视主持人来判定，你自己悲哀自己好了。

    【我提议，支持我的朋友即日起不骂人只讲理，我们市民方阵和红卫兵区分开。方先生特想和我辩论转基因优劣，这样他转基因的优势就冒出来了。别着急，早着呢，我先把你批判过的文章都贴出来，让你再批一遍解解恨。】

    你那些“朋友”真要是听你的，不骂人只讲理，就该都闭嘴了。反转基因的，除了骂人，除了造谣、传谣，还有什么货？我什么时候说我想和你辩论转基因优劣？你学过几天生物学，懂什么转基因，也配来跟我辩论？我是在批你传谣，批你胡说，俗话叫“掌嘴”（赶快报告平安北京），懂吗？

    【什么时候你的逻辑理顺了，教养提高了，我也有空，陪你聊个够。现在你没有“资格”，也没经过“权威部门”国家语委认证，和你面对面会影响中国现代传媒“发展方向”。说这两句我都想自己掌嘴，我的家教是不许这般无礼的。这是跟你学的，你的科普太害人了！“不敢称高雅，但求免俗俚，百病尤可治，俗则不可医”。共勉吧。】

    自始至终你觉得自己很有礼？这个教养可真了不得。我没有你那样良好的“家教”，不管你觉得我有没有和你聊的“资格”，只要你继续传谣、胡说，我就继续辟谣、驳斥——谁让你是著名央视主持人，对舆论很有影响力呢。


我与崔永元关于转基因的争论

发表时间:2013-09-11 13：48：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9lc.html
（方舟子按：针对媒体报道“方舟子发起品尝转基因玉米活动”（实际上该活动是基因农业网发起的），央视主持人崔永元在腾讯微博发微博评论，由此引发我与他的一场争论。一些媒体在报道这场争论时搞混了发微博顺序，漏掉了我一些微博。下面是这场争论的全集）

【腾讯新闻】

    【方舟子：应创造条件让国人天天吃转基因食品】昨天，在中国工程院院士戴景瑞等专家带领下，20多名网友来到中国农大试验基地采摘转基因玉米，并煮熟品尝。活动发起人方舟子表示，品尝转基因玉米虽无科学研究价值，但有科普价值，应创造条件让国人可以天天吃转基因食品。http://url.cn/MB5NWk

【崔永元-实话实说】

    #转基因食品，你吃吗#你可以选择吃，我可以选择不吃。你可以说你懂“科学”，我有理由有权利质疑你懂的“科学”到底科学不科学。你可以说我白痴，我也可以说你白吃。

【方舟子】

    你当然可以选择不吃，但是不要传谣阻碍中国农业技术发展。我科普的是各国际权威科学机构认可的科学，你根本不懂，有何资格质疑？

【崔永元-实话实说】

    哪句是“传谣”？你怎么知道我不懂？先补习一下语文和逻辑入门再“科普”好不好？这么两句中国话都看不明白，有何资格科普？

【方舟子】

    说转基因玉米让老鼠长肿瘤，说金大米有问题，是不是谣言？你上过了几节生物课，让你觉得自己比生物学家都懂什么是转基因？我一个生物化学博士，写了二十多本科普书，还没资格做科普？我做科普的资格还要由一个主持人来认定？

    不仅做科普要有语言和逻辑，做主持人也要有语言和逻辑。比如才说了“你可以说我白痴”，真被人当成是转基因方面的白痴了，马上又改口说“你怎么知道我不懂”，这又是哪门子的“语言和逻辑”？别人究竟可不可以说你白痴？

【崔永元-实话实说】

    科普1：李约瑟出生于1900年，37岁上就成了英国皇家学会会员，他在生物化学和胚胎学方面的成名著作《化学胚胎学》和《生物化学与形态发生》都在40岁前问世。我认为他有“资格”科普，他和小伙伴们出版的七卷巨著（中国的科学与文明）第七卷第一分册就是：语言与逻辑。看看，科普的确需要这基本功。

【方舟子】

    科普当然需要语言与逻辑，但是你证明这一点的证据居然是李约瑟写过一本叫“语言与逻辑”的书，这样的推理算什么语言与逻辑？李约瑟那本书是科学史著作，和怎么做科普又能扯上什么关系？

    李约瑟《中国科学技术史》的《语言与逻辑》分册不是李约瑟写的，而是德国汉学家何莫邪（Harbsmeier）写的，在李约瑟死后的1998年出版，目前没有中文版。崔永元不知从哪里听说了这本书，就把它当成李约瑟的著作乱用，白吹了李约瑟一通。这本书是关于中国古代的语言与逻辑的，与科普毫无关系。

    李约瑟研究中国古代科学史的著作中文版叫《中国科学技术史》，因为这是李约瑟自己定的中文书名，他还请冀朝鼎写了这个书名附在英文版的扉页上。崔永元把它说成《中国的科学与文明》，这是从英文书名直译过来的，难道他看的是英文版？

【崔永元-实话实说】

    科普2：科普大家李约瑟谈中医诊断和调节阴阳失衡、五行关系失常的手段时说：“虽说我们身处现代，对中世纪医生是如何洞穿这两大力量相互作用的秘密始终感到费解，但许多这类调节治疗的确使人体神经和内分泌恢复到均衡状态，对此我们绝无异议。”看来，对中医是否是伪科学当然可以持不同的观点。

【方舟子】

    对任何问题当然都可以持不同的观点，但不等于任何不同观点都是有价值的。要证明某学科是科学，不是靠引用某名人的看法，更不是靠玩文字游戏来与现代医学的发现牵强附会，这才叫“语言与逻辑”。何况李约瑟并不认为中医是科学，所以才有“李约瑟问题（为什么科学没有在中国古代产生）”。

【崔永元-实话实说】

    科普3：有趣的是，对科普大家李约瑟的诸多观点的质疑在世界范围内从未停止过，尽管他有那么好的学术背景，但他从不说这些质疑是“传谣”，也不说这些质疑“阻碍”了中国科技的发展，更没有说“有何资格质疑”。所以，“著名”科普大家也分转基因和非转基因两种。

【方舟子】

    李约瑟最多算是科学史大家，哪来的科普大家？他的研究结果是否成立，与中国科技发展无关。但是转基因技术是现代农业的发展方向，利用自己的影响力，用谣言、谎言来妖魔化转基因技术，当然会阻碍中国科技的发展。要质疑科学、学术问题，当然要有证明自己懂行的资格。不然你列举李约瑟多牛干什么？

    不同学科的门槛不一样。比如中国古代科学史的门槛不高，即使不是那个专业的，如果读得懂古文，掌握了史料，也完全可以质疑李约瑟的某个说法（事实上李约瑟的研究的确被发现错误百出，其中有的是因为他误读古文）。但是生物技术就不同了，现代生物学是高度专业化的学科，不是学这个专业出身的人，不可能发现其中的问题。这就是为什么妖魔化转基因技术的人，几乎全都是电视主持人这样的外行，学生物出身的屈指可数，说来说去就是蒋高明、王月丹那么两三个奇葩。

【崔永元-实话实说】

    科普4：我以为力挺“科学”的都是些个大家呢，看看跟帖像到了扫盲班一样。如果你们认为质疑“科学”需要博士学位撑着，那发微博就起码得有记者证了。请注意，发言权包括质疑的权利是宪法赋予的。这个“学位”像个胎记，生下来就有。再给你一个骂我的权利，当你觉得不该骂人的时候，我的科普就成功了。

【方舟子】

    你有发言的权利，但别人也有批评你在胡说八道的权利。在微博上乱放炮不需要资格，但是要质疑科学问题，就需要资格，不一定非要有博士学位，但至少得让专业人士相信你懂行。不然要专业学习干什么，岂不当上主持人就可以包打天下了。

    有些人分不清权利和资格的区别，还要给人做“科普”。好比说，某著名主持人跑到生物技术研究所，要求做转基因研究，人家认为他不懂生物学，没有资格做，他就大喊“你们不能剥夺我劳动的权利！”。

【崔永元-实话实说】

    科普5：先说＂传谣＂现在又说＂胡说八道＂你和你的水军用词真干燥，这就是那些科学家无法和你争论的真正原因，他们在乎学养，也在乎教养。再说，哪个科学观点是以＂世界权威机构认定＂来当论据的，只有电视购物和小广告才这么忽悠的。

【方舟子】

    推广转基因的科学家被人骂“汉奸”“卖国贼”都不怕，反对转基因的“科学家”就那么脆弱，还怕被人说“传谣”“胡说八道”？如果传的不是谣言、说的是事实，还怕人说？转基因食品是否安全，不听世界权威机构的，难道听野鸡机构的？小广告那是捏造世界权威机构，你能因此否认真正的权威机构？

    食品安全问题，如果信不过中国国家食品药品管理总局，总该信世界卫生组织、联合国粮农组织、美国食品药品管理局、美国科学院这些权威机构吧？崔永元说只有电视购物、小广告才要人听权威机构，那么如果有人问他食品安全问题，不知他要人去听谁？难道告诉大家什么都别听，等着饿死？

    崔永元说我雇了水军骂他，有什么证据吗？我不久前说韩家派出“爸爸累”水军，列出了表明水军特征的详细证据。没有证据，就把批评自己的人说成是水军，这可不符合“语言和逻辑”。难道崔永元认为自己的观点绝对正确，不会有人表示异议，或认为自己是公认的圣人，不会有人骂他，有异议、骂他的就是水军？

【崔永元-实话实说】

    科普6：一个合格的科普人虽然够不上大师，但应有专家的视角，作家的文采，画家的耐心，儒家的风范，亲家的和蔼，唯独不能有商家的刁蛮。

【方舟子】

    这是要办颁发科普合格证书机构？读过多少科普著作，就要给科普立规矩？这么说，没有儒家风范，更不和蔼的理查德·道金斯什么的，全成了不合格的科普人了？揭露了谣言，驳斥了胡说，就成了“商家的刁蛮”了？揭露“气功大师”的骗局，岂不更“刁蛮”？

【崔永元-实话实说】

    科普7：1957年4月，70多位专家参与的论证会上，只有黄万里一人反对三门峡水利工程上马，因支持派里有苏联＂权威机构＂的专家，黄万里落败，惨遭打击。50多年过去了，事实证明，黄万里的反对是正确的。抱歉，我得查查黄先生的罪名里有没有＂影响中国水利事业的进步＂。

【方舟子】

    现在的国际权威机构不是当年的苏联专家，主持人也不是黄万里这样的业内专家。当年用政治势力打压学术界内部争论，影响了中国水利事业，现在用舆论势力打压转基因技术推广，影响了中国农业的进步。以外力干预科学技术发展，后果都会很严重。

【崔永元-实话实说】

    科普8：1958年，徐水公社预计谷子亩产两万斤，山药亩产一百万斤，每头猪重一千斤。除了革命热情也有＂农业专家＂的支招：深翻地、密植秧、多施肥....其实农民也有反对的，但为何不说。我猜，可能是怕背上＂阻碍中国现代农业发展＂的罪名吧。

【方舟子】

    这回世界各国的生物学家成了中国大跃进时期的土专家，转基因技术成了连农民都知道不对的土办法。看来大力推广转基因技术的美国正在搞大跃进，若不听崔“农民”的忠告，美国马上要饿殍遍野了。

【崔永元-实话实说】

    总结：看了你的跟帖，语气有点文明了，这就好，干科普的哪能一身匪气呢。正因为许多人不懂，才要爱心耐心专心，不要因人费事。以后有话好好说，反对转基因的人也懂科学，不懂科学的主持人也可以插嘴。抽空看看历史，习惯打棍子扣帽子的人结局并不完美。再见，用理性的方式接着推广你的转基因吧。晚安！

【方舟子】

    也是总结：你这才扯到1957年三门峡、1958年大跃进呢，我还以为会一年年扯“科普”扯下去，这就匆匆忙忙宣布自己大获全胜跑掉了？我自始至终的语气何曾变过？如果一开始指出你传谣、胡说八道是“匪气”，现在不也还在这样说，何曾变成了“文明”人？没有帮助中国农业发展的“爱心”，我忍受谩骂去科普转基因知识干什么？还真以为我是拿孟山都的钱了？没有“耐心专心”，我会坚持科普转基因知识10年，出了两本有关的书，写了几十篇文章，做了多场讲座，参加了多场辩论？我又不是心血来潮发两天的癫，还需要你来教育我“要爱心耐心专心”？你从李约瑟扯到中医扯到三门峡扯到大跃进，被我一条条反驳了乃至指出了事实错误，你也不做回应，马上再扯一条别的，扯来扯去，哪一条“科普”与转基因有关，哪里证明了“反对转基因的人也懂科学”？我和反对转基因的人辩论过许多次，懂科学的反对转基因的人还没遇见过，这回见你打着“科普”的旗号我还以为碰到珍稀动物了呢，你却又自称是“不懂科学的主持人”。既然知道自己“不懂科学”，怎么又打着“科普”的旗号扯了8条？不懂科学做的是哪门子科普？不懂科学的主持人当然也可以插嘴，那是你的权利，但是你到你不懂而我懂的领域气势汹汹地插嘴，我也可以掌你的嘴，那也是我的权利。哪有只许你不懂地插嘴，不许我懂地掌嘴的道理？现在是反对转基因的人不断地给科普、推广转基因的人打棍子扣帽子，到你的这条微博评论下随便找找：“方就是被汉奸势力利用和一定的控制”、“方舟子快点滚回孟山都拿5美分”、“方脑壳，洋走狗，自己想当洋鬼子的小白鼠自己当就好了”……你那句“习惯打棍子扣帽子的人结局并不完美”难道是对你的这些支持者说的？你怎么不建议“用理性的方式接着反对转基因吧”？你什么时候见过我在推广转基因时用过那样的词汇？我在科普转基因知识的同时，也驳谣言批谎言，但哪次不是讲事实摆道理？这反而让你觉得不是“理性的方式”？你理解的“理性”是不是和你扯的“科普”一样的怪异？


“千人计划”入选者孙庚文的“南加州大学工商管理博士”之谜

发表时间:2013-09-04 12：43：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9hi.html
    恒泰艾普石油天然气技术服务股份有限公司董事长兼总裁孙庚文2007年成为“中关村优秀创业留学人员”，2010年入选北京市“海聚人才”，2010年入选国家“千人计划”，中关村管委会的官方介绍称他“2003年获得美国南加利福尼亚大学工商管理博士学位”（http://www.zgc.gov.cn/sfqyzn/sgyp/cxcyrc/52404.htm），新闻报道也多次称他为回国创业的海外博士，例如中新社的报道：“入选国家‘千人计划’和北京市‘海聚工程’的孙庚文博士所创办的公司已于2011年1月7日在深交所创业板挂牌上市，这也是第一家由入选北京市‘海聚工程’的海外学人创办的企业成功上市。”（http://www.chinanews.com/lxsh/2011/02-16/2848692.shtml）

    但是其公司发行股票的招股书上关于孙庚文的个人简历，却没有提及他这个美国名牌大学的博士学位：

    孙庚文先生，1983 年毕业于武汉测绘学院计算机专业，现任公司董事长、总经理。孙庚文1983 年-1996年先后在石油部物探局、石油部办公厅、中国石油天然气总公司办公厅工作；1997 年1-4 月任职于中国石油天然气亚奥公司；1997年4月，与他人共同创办油气装备公司，2001年油气装备公司在国内出资设立中油恒泰、艾普斯特，孙庚文与杨绍国等人在美国设立E&P Tech公司。2005年-2009 年，孙庚文担任恒泰有限公司经理。孙庚文先生荣获“2009年中关村高端领军人才——创业未来之星”等荣誉称号；主要社会职务包括北京大学公共经济管理研究中心兼职研究员、中国地质大学（北京）兼职教授。（http://www.csrc.gov.cn/pub/zjhpublic/cyb/cybypl/201010/P020101022656625313850.pdf）

    北京电视台2011年的节目《我的中国心(一)：孙庚文一切为了祖国》，里面介绍他1998年赴美国学习，2008年回国，配有他一张戴博士帽的照片，但没有提及他是哪所大学的博士。（http://v.ifeng.com/news/mainland/201106/6eab3601-9007-4c05-8364-748c00388cc8.shtml）

    南加州大学商学院授予5个领域（http://www.marshall.usc.edu/phd/fields）的博士学位，其中并没有工商管理博士，而且在南加州大学商学院读博士学位，是必须考GRE，并全职读四、五年的，而孙庚文在美国期间是办公司做生意，并没有全职读书的时间。

    美国正规大学的博士论文在proquest都可以查到，但在那个网站查不到孙庚文的论文，说明他不仅不是南加州大学的博士，而且不是美国任何一所正规大学的博士。

    那么孙庚文的“美国南加利福尼亚大学工商管理博士学位”是怎么来的呢？从网上查到一份“美国SCUPS北京DBA-2（B）班通讯录”（http://www.m448.com/info/docview_266001.html），里面有“美国GCC集团公司 孙庚文 董事长”。SCUPS全称为Southern California University forProfessionalStudies，即“美国南加州职业学习大学”。它的确有工商管理博士（DBA）培养项目，但这是一所只提供远程教育美国野鸡大学，2007年起改名为“加州南部大学”（CaliforniaSouthern University）。该学校不在中国教育部认可的美国大学名单中。

    由此可见，孙庚文的工商管理博士学位是“美国南加州职业学习大学”授予的，被他缩写成了“美国南加州大学”，让人误以为他有美国名牌大学博士学位。而且他上的是该校的“北京DBA-2（B）班”，并没有在美国上学学习的经历。这个学位也不获中国教育部认可。

    一个在北京获得美国野鸡大学博士学位的人，是怎么成了“优秀创业留学人员”，而且入选面向留学人员的“海聚人才”、“千人计划”的？在他申报这些计划的材料中，是不是谎称自己“2003年获得美国南加利福尼亚大学工商管理博士学位”？如果是，该不该撤销其资格？

    2013.9.2.


韩国的“干细胞美容”也是骗人的

发表时间:2013-08-30 15：18：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9ff.html
    近年来韩国政府在国际上大力推动“韩国医疗观光”，而韩国医疗中最引人注目的就是其整容业。所以，这次“中国互联网意见领袖访韩团”就被安排了去首尔江南区的整容一条街参观，在那条街道，挤进了数百家整容医院。我们参观的那一家曾连续三年获得接待海外患者大奖，今年刚刚获得“韩国国务院总理表彰”，想必是当地最有代表性的一家整容医院。该医院对我们的到访也非常重视，在参观完其设施后，首席院长和两个院长都来跟我们座谈（韩国主任医生都被称为“院长”，首席院长才是真正的院长）。

    我本来对整容业兴趣不大，但在参观过程中，发现这家医院竟然有一间干细胞实验室，不仅做干细胞技术研究，而且已将其成果用于美容，不由大感兴趣。该医院声称其产品已获得韩国食品药品管理局的批准，是“世界首家获得政府许可的干细胞产品”。这一干细胞产品做成了润肤液、防晒乳霜等系列护肤品，号称能“极致发挥抗衰再生功效，还原年轻美丽容颜”、“韩国食品药品管理局四重功效认证”，甚至还用来做水疗，“使客人由内而外感受干细胞神奇功效，实现返老还童奇迹”——这些都摘自其中文宣传册，该医院约一半的客户来自国外，其中70%为中国人，所以不仅聘用了中国人当导游，而且印刷、发放中文宣传册。

    中国现在也流行干细胞美容，有注射的，有口服的，有涂抹的……我以前曾说过，目前干细胞治疗技术还处于实验室摸索阶段，市场上的干细胞美容产品全都是骗人的。但我们参观的是获得韩国政府表彰的著名医院，声称其产品已获得韩国食品药品管理局的批准，也敢这么明目张胆地骗人？还是真的做出了什么重大突破？利用与首席院长交流之机，我向他问了一系列问题：“这个干细胞产品的研究结果在国际学术期刊上发表了吗？”他说发表了，我可以去查。“它的成分是什么？”他说是天然成分，绝对没有副作用。“具体成分究竟是什么？（既然已获得食品药品管理局批准，成分就是公开的）”他说是从干细胞培养液提取的细胞因子，细胞因子参与细胞生理功能，比如能促进细胞的分化……“我是生物化学博士，我很清楚细胞因子有什么功能，但是细胞因子是一大类蛋白质、多肽的统称，你们这个究竟是哪一种？还能透过皮肤发挥作用？”他递给我一张名片说，时间到了，你如果有疑问，我们可以私下交流。

    韩国食品药品管理局的确在2011年7月批准了第一种干细胞治疗产品，但研发该产品的并非这家整容医院，而是一家叫Pharmicell的生物技术公司。该产品也不是用于美容，而是用于治疗急性心肌梗死，其原理是从患者的骨髓中分离出间充质干细胞在体外培养，然后把它们注射到患者的冠状动脉中，干细胞分化变成心肌细胞或血管壁细胞，据称其临床试验结果表明能改善心脏射血率。但其试验结果并没有写成论文发表，国际上对此是持怀疑态度的。不管怎样，在原理上毕竟还说得通。在培养干细胞过程中，会留下培养液作为副产物。根据Pharmicell的资料，他们对这些副产物舍不得丢弃，将它们作为美容产品卖给了整容医院。这家整容医院的“干细胞产品”就是这么来的。

    所以这家美容医院推销的干细胞产品，并非韩国食品药品管理局批准的那种治疗心肌梗塞的产品，并不含干细胞，而是干细胞生产过程中留下的副产物，属于废物利用。整容公司声称干细胞培养液能有抗衰再生的神奇功效，因为里面含有干细胞在生长过程中产生的细胞因子。但是细胞因子并不是什么神奇物质，而是一百多种参与人体各种功能的蛋白质或多肽的统称，例如大家比较熟悉的干扰素、红细胞生成素，就是细胞因子。就算其干细胞培养液中含有某种细胞因子具有抗衰再生的功能，涂抹在皮肤上也根本不可能发挥作用，因为细胞因子作为蛋白质或多肽，是没法透过皮肤进入体内的。用它来做水疗更是荒谬绝伦，在水疗的温度下，细胞因子早已失活。

    可见韩国的“干细胞美容产品”，并不比中国的“干细胞美容产品”更真实可信，同样是骗人的，不可能起到任何作用。整容外科手术是否成功，很容易看出来，而美容产品是否有效，却往往只是主观的判断，很容易受心理暗示的影响。这就是为什么骗人的美容产品如此之多。而那些打着最新高科技招牌的昂贵产品，更具有欺骗性。

    2013.8.28

（《新华每日电讯》2013.8.30）


原深圳卫生局局长、现深圳医学会会长周俊安是肖传国多年好友兼同事同学

发表时间:2013-08-10 09：06：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e940.html
    肖传国在微博上称：“其实97年卫生部长要我回国时，深圳卫生局长周俊安是我多年好友兼同事同学，他力邀我来深圳，当时我的确是一书呆子，只想着要好一点的学术平台，就没来。挺可惜。2013年8月5日 10:48”

    周俊安原为深圳卫生局局长，现为深圳医学会会长，在深圳医学界能一手遮天，难怪肖传国敢于在深圳公开叫板卫生部，违法继续做其残害儿童的“肖氏手术”，而深圳卫人委则听之任之。


呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位

发表时间:2013-08-07 09：56：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e92e.html
    呼吁中科院植物研究所撤销中国农大副教授朱毅的博士学位
    ——朱毅博士学位论文造假案

    ·方舟子·

    近来中国农业大学食品学院出了一个“科普明星”副教授、博士生导师朱毅，频繁出现在媒体上以专家的身份评论各种食品、保健品事件，被发现常常是不懂装懂、信口开河后，曾在搜狐微博上从晚上6点到第二天早晨8点，以每几分钟发一条的速度，通宵达旦连发近400条微博骂街，创下了网上骂街记录。央视记者王志安曾建议大家去研究朱毅的论文，认为那才能说明朱毅的学问是否靠谱。的确，朱毅的博士学位论文非常值得研究。她的履历非常奇特：1994年毕业于贵阳医学院临床医学专业，之后留校当了5年团干部（到2001年），其间（1999～2002）在职在武汉大学马克思主义思想教育专业读了一个法硕士，然后在2003年突然就去中国科学院植物研究所读博士去了，研究微藻光合放氢的生理生化调控及生物技术，于2006年顺利获得博士学位，指导老师为匡廷云院士和白克智研究员。

    为什么植物所会招一个毫无专业背景的人去读博士？是因为招不到博士生吗？显然不是，匡廷云作为中国科学院院士、中国植物学会理事长，按常理生源应极其充足。是因为朱毅表现出了惊人的学术修养而被破格录用？也不是，在读博之前朱毅未发表过任何植物学的论文证明她有这方面的特长，而从其错误、笑话百出的博士学位论文看（见后面的分析），可知她即使在完成博士教育后也还没有受到恰当的学术训练。那么合理的解释就是朱毅是通过关系走后门去读博的。

    2007年朱毅毕业后去中国农业大学食品学院教“药食兼用食品的保健功能”和“生物统计与实验设计”。先是当讲师，第二年即升为副教授，然后又当了“果蔬采后生理与分子生物学”、“果蔬贮藏保鲜技术”、“食品基因工程”领域的博士生导师。国内大学副教授当博导的可不容易，朱毅是靠什么坐的直升飞机？她的研究工作乏善可陈，事实上，直到今年7月她作为通讯作者与罗云波院长合作在J.Agric. FoodChem.发表了一篇论文之前，她作为主要作者（第一作者或通讯作者）的英语论文只有一篇，是其在植物所的工作，发表在Appl.Microbiol. Biotechnol.（以下简称AMB）上：

    Y. Zhu, X.B. Chen ,K.B. Wang,K.Z. Bai, T.Y. Kuang*, H.B. Ji*, 2007, A simple method forextracting C-phycocyanin from Spirulina platensis using Klebsiellapneumoniae, Appl. Microbiol. Biotechnol., 74: 244-248(http://link.springer.com/article/10.1007/s00253-006-0636-7 )

    这篇期刊论文的标题曾作为朱毅在学期间的主要成果放在其博士学位论文的最后一页，是这么写的：

    Zhu Yi, Chen Xiaobo, Wang Kebin,Li Yongxin, Bai Kezhi, Kuang Tingyun*, A simple method forextracting C-phycocyanin from Spirulina platensis using Klebsiellapneumoniae, Appl. Microbiol. Biotechnol. (revised)

    即当时处于投稿后返回修改的阶段。查这篇AMB论文的记录，是2005年12月26日收到投稿，2006年8月15日收到修改稿，9月30日在网上发表。但是比较发表稿和原稿的署名，发现有两处明显不同：

    一、原稿的作者署名都是全名，而发表稿则全都改成了名字为缩写。这个修改令人不解。并非AMB有此规定，事实上该刊上面发表的中国来稿很多署的是全名。中国人重名多，用全名都不易识别，改成缩写就更不容易识别。除非是为了避免被共同作者搜索到这篇论文，否则实在想不明白为何要对署名作此修改。

    二、发表稿与原稿相比，多了一个通讯作者H.B.Ji，此人是朱毅的丈夫季宏兵，当时在首都师范大学当教授，专业是地球化学，与该论文的研究内容（螺旋藻藻蓝蛋白质的提取方法）毫无关系。按学界惯例，通讯作者就是课题负责人，是知识产权代表者，为什么首都师范大学的地球化学专业教授能去植物所领导生物技术的课题？如果他有如此天才，为何在原稿中他连挂名作者都不是，在发表稿中却突然变成了最重要的通讯作者，论文的知识产权也从植物所转移到首都师范大学？

    其他共同作者知道这些署名变化吗？很可能不知道。检索可知，只有朱毅、季宏兵夫妇把这篇论文列入他们的发表记录中（而且是作为最重要的论文列入的），而论文的其他共同作者在其履历中都没有列入这篇论文。他们很可能到现在都不知道这篇论文已发表了，因为署名已被改成了缩写，不容易被检索到了。

    在发表稿中，匡廷云也被列为通讯作者，也留有电子邮箱，她也不知道吗？很可能不知道，因为留的邮箱是雅虎中国的：kuang_tingyun@yahoo.com.cn。查匡廷云当通讯作者的其他论文，她留的电子邮箱全都是植物所的邮箱，只有这篇留了雅虎中国的邮箱。事实上，这个雅虎中国邮箱只出现在这篇论文中，在其他任何地方都不曾出现过。也就是说，这个邮箱是为了发表这篇论文而特地去注册的，论文发表后就不再用它了。那么匡廷云有必要为了发表这篇论文，弃此前此后一直用的植物所邮箱不用，特地去注册一个难以确定身份的商业邮箱吗？当然没有必要。唯一合理的解释是，这个邮箱是朱毅夫妇注册的，目的是为了冒充匡廷云与期刊编辑部联系。

    朱毅在其博士学位论文的致谢中对匡廷云及其他同事千恩万谢，却瞒着他们把论文送给了丈夫季宏兵，将论文知识产权转到了首都师范大学，这是侵占他人科研成果。

    再来看朱毅的博士学位论文《微藻光合放氢的生理生化调控及生物技术研究》，别看这个题目口气很大，其实跟什么“生理生化调控及生物技术”没有什么关系，就是测测两种藻类放氢时的离子浓度，以及用一种非常简单的方法提取藻蓝蛋白。在我看来，这个课题让硕士生来做都嫌简单了，更不要说作为博士论文，简直令人难以相信这是21世纪的植物生理学博士工作。但是即使是这么简单的课题，朱毅也无力完成，而出现了编造数据、大面积抄袭、乱抄文献表、乱作图、乱表述种种严重的造假和可笑的错误。

    我们先来看其数据的处理。（一）p.124，表5.5第二列的数据中，6个数据中，有4个的标准差（SD）竟然都是0.1。如果说这是因为四舍五入导致的，另两个的标准差却又分别是0.08和0.01。鉴于标准差的字体与其他数值明显不同，可以推测它们是随便加上去的。（二）p.123表5.3，与其AMB论文的表1，展示的是同一组实验的结果，但是奇怪的是，它们的数值虽然相近，却全都不一样，例如第一个提取效率的数值学位论文是92.00±1.96，而AMB论文是91.00±2.96，难道朱毅把同一个实验做了两遍，一遍的数据用来写学位论文，另一遍的数据用来写期刊论文？（三）p.123表5.4，与其AMB论文的表1的头两列数据，展示的也是同一组实验的结果，但是学位论文上的数据都是约数，例如1.2～1.5，而AMB论文上的则是精确值，例如1.36。如果这只是数据处理方法不同的话，那么大肠杆菌这组数据的pH，是如何从学位论文上的8.0～9.0变成了AMB论文上的5.72？

    朱毅还在学位论文中大规模地抄袭他人的论文、新闻报道、课文而没有注明，可以说其论文大部分就是从网上搜索、复制、粘贴而成。这里只举前面部分几个整段照抄的例子：

    p.2第2段，照抄自新华网《抢步早入“氢经济”时代》第5～6段（http://news.xinhuanet.com/fortune/2004-04/08/content_1408054.htm）
    p.10第3段，抄自王子芳《固氮微生物的氢酶与固氮作用》（http://www.cnki.com.cn/Article/CJFDTotal-WSWT198503011.htm），原文发表于1985年，所以用了一个旧单位“克分子”，朱毅也照抄不误，都不知道要改成“摩尔”，却给加了三条无关的外文文献(这三条文献出处是从台湾学生李孟洲论文《以微藻生产氢气作为再生能源》抄来的)。
    p.12第2段，p.18第1段和表格，p.24第4～5段，p.25第1段，p.26第1～2段，均全盘照抄自台湾学生李孟洲论文《以微藻生产氢气作为再生能源》（http://ind.ntou.edu.tw/~b0232/hydrogen.htm），甚至连台湾的习惯表述法“吾人”都照抄。
    p.26第3段第3句开始，抄自《光明日报》文章《用生物技术发展洁净新能源》(http://www.biotech.org.cn/news/news/show.php?id=20966)，第4段则是由这篇文章和《光明日报》另一篇文章《生物技术有助于发展洁净新能源》（http://www.bioon.com/bioindustry/bioenergy/339441.shtml）拼凑而成。

    类似的抄袭例子不胜枚举，这只是其中一小部分，在搜狐微博@that2008还有更多的展示（那也只是一小部分）。朱毅的论文经常大段大段地不加任何文献出处，即使不存在抄袭，这种论文写法也是非常不规范的，更何况是全盘照抄。

    朱毅论文中还有一些令人啼笑皆非的作图错误。例如：

    p.49图2.7，溶氧浓度曲线竟画到横坐标下方，出现了负值。
    p.51图2.8，左右两图的标尺竟不一致，一边是20微米，一边是100微米。
    p.67图3.5，乙酸浓度曲线又出现负值。
    p.85图4.4，图和表竟然是连成一体的，横坐标的标注竟是一个“1”字。
    p.118图5.2，莫名其妙地出现了一条温度vs温度的等值上升直线。

    此外，其AMB论文图1的横坐标，出现如此怪异的忽大忽小的数值变化：600、700、650、750

    朱毅博士论文中的外语文献表，都是从别人的论文里直接复制和粘贴来的，出现了各式各样的格式和错误，例如有的期刊名称有全称，有的用缩写；有的用斜体，有的没用；有的首个字母大写，有的小写、大写混合；有的有卷号、期号，有的只有期号；有的把作者名字写漏、写错；出现了大量的乱码……（参见搜狐微博@that2008）甚至还出现了一篇1935年的德语论文（p.151）和1985年的法语博士学位论文（p.153），说明她根本就没有看过这些文献。

    论文表述应该客观、严谨，但是朱毅博士论文却出现了大量的主观、文学化的表述，说明其根本不懂得如何写论文，令人忍俊不禁，例如：

    p.3那将是我们整个国家的深重悲哀，更是我们科研工作者的深重悲哀。
    p.17 科学家们默默辛勤地在实验室不辍努力
    p.29 Melis说：你考虑问题的方式将更像农场主。
    p.47尽量想清楚每一个环节，避免可能的污染，当然，相对刚接种时的衣藻而言，此时衣藻处于优势状态，被污染的几率减低了，但也切不可大意，无菌意识对于整个实验的成功是至关重要的。
    p.56内容物呈颗粒状瞬间全部流出，整个藻细胞刹那间就崩溃了。
    p.57在这个精妙的生化反应器里，可能发生了什么，应该能够发生什么，怎样才能产生我们希望的过程，很需要用更联系的思维来分析和判断
    p.104让我们看到这一实验室中的技术，二十一世纪梦的技术能够真正走向应用的曙光。
    p.146其实，很多科学现象，很多生物本身的代谢过程，就在那里简单地存在着，科学的真谛就是接近真理，研究的本质就是探索未知。

    她这是在写科学论文，还是在写散文？

    朱毅论文的实验设计也非常怪异。例如，由于衣藻有鞭毛，会移动，朱毅认为这具有动物特征，于是竟想到要用动物激素地塞米松来处理它，看会发生什么变化（p.92）。莫非她认为衣藻可能存在糖皮质激素受体？否则，按她这种取类比象的中医式思维，其他动物激素、因子是不是也都该拿来试试？

    读这样的博士学位论文，真是让人“刹那间就崩溃了”。我们需要深究，植物所为何把一个没有专业背景、没有学术研究资质的人招收为博士生？大量的编造数据和抄袭表明朱毅不具有学术道德和学术规范，荒唐的实验设计、作图和表述表明她没有受过学术训练，她为何能够获得博士学位？这样的博士学位论文能够获得通过，表明其导师、答辩委员会成员要么自身也没有学术修养，要么根本就没有读过其论文，哪怕有一个具有学术修养的人读一下其论文，也不难发现其错误、笑话百出而会提出修改意见。所以，朱毅的博士学位应该被撤销，其导师的责任也应该被追究。否则，那不仅是植物所的耻辱，也是“我们整个国家的深重悲哀，更是我们科研工作者的深重悲哀”。

    抄送：国务院学位委员会办公室；中国科学院大学校长白春礼、学位评定委员会主席路甬祥、生命科学学位评定委员会主席康乐；中国科学院植物研究所所长方精云、学术委员会主任匡廷云、学位委员会主任马克平；中国农业大学校长柯炳生、食品学院院长罗云波

2013.8.6


美国国家卫生院（NIH）撤销了“肖氏手术”试验项目

发表时间:2013-08-03 17：57：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e915.html
美国国家卫生院（NIH）撤销了“肖氏手术”试验项目，原因是“研究者提供的试验方案未获NIDDK（NIH下属出资机构）批准”http://t.itc.cn/mghCq。肖氏手术试验在美国寿终正寝。不久前肖传国还在《南方都市报》上吹牛“肖氏手术是美国几个大学都在开展的，结果都非常好。是美国唯一一项中国学的手术”。

肖传国把NIH终止肖氏手术的临床试验项目解释为“NIH已经认定肖氏手术安全，不再需要原安全评估内容”，真有脑残相信这种狡辩吗？这就跟那些保健品骗子说的“我们这个保健品因为疗效太明显了，所以不用做临床试验直接上市”一样的骗人。众所周知，临床试验要做三期才算完成了对有效性和安全性的评估。因为肖传国在美国吹嘘肖氏手术在中国是各大医院都做的常规手术、成功率达85%，所以在几年前美国有医院感兴趣，做了第一期临床（12个病人），见不到效果，研究方本来还要扩大规模继续做第二期临床，其目的是要对效果做进一步评估（而不只是对安全性做评估），但方案没有获得出资方NIDDK批准，该项目被NIH终止了。当然，研究方的钱早已经拿到了，但只能继续去做点基础研究或对已做过手术的患者做进一步观察，已做不了进一步的临床试验，完不成临床试验，在美国就不可能上临床应用。


全面驳斥郎咸平、石述思散布的转基因谣言与谎言

发表时间:2013-07-18 08：50：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8sy.html
    几年来郎咸平一直在散布关于转基因的谣言，妖魔化、阴谋化转基因食品。我在2010年曾经写过《郎咸平用谣言“谋杀”转基因》(http://blog.sina.com.cn/s/blog_474068790100i6bf.html)揭露他。在那篇文章的结尾，我下结论说：

    “有人说，郎咸平之所以妖魔化转基因，是由于科学素养不足，科学家的科普工作没有做好云云。但是一个诚实的人，即使没有科学素养，也不会使用强盗逻辑，更不会造谣。郎咸平用强盗逻辑和谣言对转基因的‘谋杀’，清楚地表明了，这不是科学素养的问题，而是学术道德的问题，他的学术声誉就此破产。”

    他的学术声誉已破产，却不妨碍他继续在中国媒体上为推销其阴谋论而散布谣言与谎言。今年7月14日广东卫视《财经郎眼》节目播出“警惕！转基因！”一集（http://tv.cntv.cn/video/C13454/e02dfe54ace33ddd2e87d78c0a4e5c44），又集中散布了关于转基因食品的谣言与谎言，只不过这一次除了郎咸平，还来了个石述思，与主持人王牧笛组成所谓“三见客”（还不如说是“三贱客”）跟他一唱一和。

    我们先来看看郎咸平在这个节目中的表演。郎咸平一开始就用大屏幕抛出了触目惊心的两项“研究”——转基因食品致癌。一项其实是去年的旧闻（这则旧闻昨天又被《每日经济新闻》的著名造谣记者金微拿出来当新闻炒了一下。该记者昨天还造谣“联合国粮农组织官员称转基因食品对人体不安全”，这笔账我另外再算），即所谓法国科学家发现转基因玉米会让老鼠长肿瘤。郎咸平没有告诉观众的是，这项研究的结果被世界各国以及我国香港的权威机构一致否定，包括法国国家食品安全局和法国高等生物技术委员会也都否定了该研究，认为其在科学上不能成立，见：http://www.afp.com/en/node/615056

    郎咸平抛出的另一项“研究”算是比较新的，是根据不久前黑龙江大豆协会的说法画了张地图，声称我国消费转基因大豆油的区域是肿瘤发病集中区。大豆协会去发布肿瘤发病因素的研究结果，本来就是极其可笑的，更恶劣的是，这是该大豆协会出于不正当竞争的需要，捏造数据，故意撒谎，妖魔化转基因大豆，恐吓中国消费者。我们且看该协会副秘书长王小语是怎么说的：

    “我依据自身在粮食行业20年的工作经历，发现致癌原因可能与转基因大豆油消费有极大相关性。河南、河北、甘肃、青海、上海、江苏、广东、福建等地，基本是我国转基因大豆油的消费集中区域，这些区域同时也是我国肿瘤发病集中区。黑龙江、辽宁、浙江、山东、湖南、湖北、贵州等地基本不以消费转基因大豆油为主，不是肿瘤发病集中区域。”

    我没有找到我国各地转基因大豆油消费状况的数据，无法知道王小语说的这些省份的转基因大豆油消费情况是否属实。但是我找到了这些省份的癌症（恶性肿瘤）发病率情况（据李媛秋硕士学位论文《中国癌症发病率预测统计方法研究》引用的数据http://www.doc88.com/p-997970483320.html，这是2008年的统计数据，我国最新的有关数据应是2009年的，但我没有找到2009年的系统资料，仅一年不会有什么差别），稍一对比，就可发现王小语在撒谎。比如被列为“基本不以消费转基因大豆油为主的”浙江乃是我国癌症的高发区，男性发病率322.00/10万，女性220.19/10万，湖北、辽宁乃至该协会所在的黑龙江的癌症发病率也不低，分别是：湖北男性发病率287.09/10万，女性205.50/10万；辽宁男性251.97/10万，女性180.38/10万；黑龙江男性242.47/10万，女性133.39/10万。相反地，被王小语列为“我国转基因大豆油的消费集中区域”的广东、青海的癌症发病率都低于上述几个省份，分别是：广东男性174.80/10万，女性114.10/10万；青海男性233.80/10万，女性144.08/10万。根据郎咸平、黑龙江大豆协会的逻辑，我们是不是可以说，吃转基因大豆油降低了癌症发病率？

    如果说，以上只是郎咸平引用了捏造的研究，是别人撒谎而不是他撒谎，他只是不严谨的话，那么下面这些话，就是郎咸平本人的谎言，是有意造谣。

    郎咸平造谣说：“因为转基因玉米能致癌，欧洲有6个国家禁止老百姓食用孟山都的转基因玉米，包括奥地利、法国、德国、匈牙利、卢森堡、希腊。”

    实际上这6个国家并没有禁止老百姓食用转基因玉米，含转基因玉米成分的食品同样能在这些国家买到。这些国家只是以保护环境为由禁止种植或进口某些转基因品种的种子。这些禁令有的是十几年前就有的，跟去年的什么致癌研究毫无关系（见http://www.nature.com/nbt/journal/v29/n4/fig_tab/nbt.1840_T1.html）。最近的是法国在2008年禁止种转基因玉米，该禁令在2011年被法国法庭和欧洲法庭推翻，在2012年法国农业部长再禁种植转基因玉米，又被欧洲食品安全局否决，见：http://www.guardian.co.uk/environment/2012/may/22/french-ban-gm-maize-rejected

    郎咸平造谣说：“美国禁止几种转基因食品的食用，包括土豆、小麦、甜菜、甜椒、西红柿。”

    事实上，美国种植的甜菜绝大部分是转基因的，占了95%（见：http://www.isaaa.org/resources/publications/briefs/43/executivesummary/default.asp），不供人食用难道是种着玩的？转基因土豆、小麦、甜椒是因为从没种过，转基因西红柿（FlavrSavr）在1994年上市后，因为种植成本太高，公司经营不善，1998年退市。到今年5月美国食品药品管理局（FDA）审核批准、确认安全的转基因作物品种共98种，包括：玉米、棉花、大豆、油菜、小麦、水稻、苜蓿、香瓜、匍匐剪股颖、亚麻、木瓜、李子、土豆、菊苣、南瓜、甜菜、西红柿。见：http://www.accessdata.fda.gov/scripts/fcn/fcnNavigation.cfm?rpt=bioListing&displayAll=true

    郎咸平造谣说：“你以为美国人吃转基因食品啊，转基因小麦根本不准上桌，食用的是非转基因玉米和大豆，除了零食之外，肉类、蛋类、乳制品全部是非转基因，……饲养牲畜比如说玉米是不是转基因的，美国现在搞得非常清楚，他说这个猪，这个牛，他吃的是非转基因的饲料，他会标得非常清楚的，为什么，他给老百姓一个知情权和选择权。”

    说美国人不吃转基因食品，是一个被驳斥过无数次、老得不能再老的谎言。孟山都研发的转基因小麦在2001年获得了FDA批准，确认了安全，也就准许上桌，只不过由于经济的原因孟山都没有去申请商业化种植。肉类、蛋类、乳制品目前根本就没有成熟的转基因产品，大家当然都只能吃非转基因的（转基因三文鱼很快就要在美国获得安全证书上市了，到时候再看郎咸平怎么造谣）。FDA认定转基因食品与同类非转基因食品实质等同，不要求做特殊标识，在美国吃玉米、大豆，除非是那些专挑保证不含转基因成分的“有机食品”买的另类（2011年有机食品仅占美国食品市场份额的4.2%，几乎可以忽略：http://www.foodnavigator-usa.com/Markets/US-organic-market-continues-to-outpace-conventional-food-sales-growth），否则根本就不知道自己吃的是转基因还是非转基因。去年11月7日，美国加州选民公投，否决了关于是否强制标识转基因食品的37号议案，今年5月25日美国参议院以71:27否决了强制给转基因食品标识的议案，也就是说，在美国给人吃的食品是否含转基因都不做标识，美国老百姓都没有这方面的知情权和选择权，难道给猪牛吃的饲料反而要标识，还要是非转基因的？郎咸平说的是他梦中的美国？

    郎咸平造谣说：“证明转基因食品危害性的论文，许多登在权威学术期刊上，大量论文发表之后，欧洲老百姓觉醒，不吃转基因食品了。如果是伪造的研究，他们会不知道吗，研究多如牛毛，根本不可能都是假的。”

    事实上，号称证明转基因食品危害的论文只有零星几篇，除了第一篇关于一种研发中的转基因大豆的是登在《柳叶刀》上的（主编后来解释说是有意要引起争论），其他都登在不入流的期刊上，而且全都在后来被否定，目前没有一篇关于转基因食品有害的论文是经得起推敲、被学术界普遍认可的。郎咸平眼中的牛，是不是就只有几根一拔就掉的毛？

    我们再来看石述思是怎么造谣的。

    石述思造谣说：“阿根廷种了转基因大豆，它会变异，要用新的农药，阿根廷不掌握，就要向孟山都买，被孟山都控制。”

    转基因大豆目前有两种，抗虫的BT转基因大豆本来就是减少农药使用的，如果害虫出现了抗性，这种转基因大豆就不能种了，与要不要用新农药毫无关系。抗除草剂的转基因大豆抗的是草甘膦，这是一种用了很多年的除草剂，虽然是孟山都研发的，但是专利早已过时，中国大量生产草甘膦出口到阿根廷，阿根廷用的草甘膦主要是从中国进口的，孟山都根本没法控制。

    石述思造谣说：“转基因大豆浸泡了不会发芽，这是绝育技术啊，人吃了也会绝育，无后啊，不孝有三无后为大嘛。”

    转基因大豆只是转了一个抗虫或抗除草剂（抗农达）基因，并不会让大豆不育。转基因大豆是可以留种的，允不允许留种看当地的政策。根据联合国粮农组织的报告《2003-04粮食及农业状况》中文版第50页：“在美国，抗农达技术有专利保护，销售使用时与农民签署销售合同；而阿根廷则没有任何形式的知识产权保护。因此，农民可以不用从孟山都手中获得抗农达大豆，而且法律允许他们种自己留种的大豆。结果，阿根廷农民购买抗农达种子的价格溢价较低，约30%；而美国农民则平均多付出43%。”十几年前有人研发过用转基因技术让种子不育，以防止农民留种，但是该技术并没有被应用。即使种子是绝育的，跟人绝育又有什么关系？难道石述思吃了无籽西瓜、香蕉就不育了？吃了阉鸡、阉猪就成太监了？

    石述思在节目中说：“转基因食品不知道谁审的，不公开。”后来在微博上解释说：“俺在节目中没有反对转基因，只是希望能吃得明明白白——现在对当大白鼠的感觉不爽，希望能吃得明白，吃得放心。”

    石述思上节目大谈转基因，却不知道中国有一部《农业转基因生物安全管理条例》，规定了转基因作物由农业转基因生物安全委员会进行评价，这些都是公开的信息，包括该委员会的成员名单在农业部网站上也都是公开可查的，最新一届的名单是：

    http://www.moa.gov.cn/govpublic/KJJYS/201305/P020130514323834835075.doc

    中国对含转基因成分的食品是要求做标识的，比如转基因大豆油都会标着“原料为转基因大豆”。石述思不去看，不去查，却在那里嚷嚷不知道、不公开、不明白，这不是很可笑吗？人家把知情权都交给你了，还在那里要知情权，这不是无理取闹吗？美国转基因食品都是谁审的，你知道吗？美国转基因食品还不做标识，你吃得更不明白，石述思最好都别去美国，去了美国一定要记得带上方便面，千万别吃美国食品，那很可能都含有转基因成分，你吃得不明不白，要三代绝育的哦。

    不仅郎咸平、石述思在节目中大肆造谣，主持人王牧笛也在造谣。比如他说：“请不来方舟子，请了他也不敢来。”观众还以为他们请我去录这个节目而我不敢去。他们没有请过我，不存在请得来请不来的问题；即使我不去，也不会是因为不敢，会是因为别的原因，比如不认为那是个公正的辩论平台。我以前参加过深圳卫视（http://my.tv.sohu.com/us/4579649/4138625.shtml）、凤凰卫视（http://tech.mytv365.com/v/20111212/27076.html）关于转基因的辩论节目，何时请不来不敢来了？在保证人身安全的前提下，我随时随地欢迎郎咸平来跟我辩论转基因问题，当众揭穿这个学术骗子炮制的无数谎言、谣言。

2013.7.17.


评““肖氏手术”到底能不能做？深圳卫人委“求”指导””

发表时间:2013-07-08 21：22：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8oe.html
方舟子按：深圳卫人委是被肖传国吓破了胆还是被收买了？明明卫生部一再重申肖氏手术属于实验性手术，不得用于临床，要求对其处罚，深圳卫人委却说上级部门没有明确肖氏手术的归类、并无官方通知要求禁止手术。肖氏手术受害者有39%残废，就连其国外合作者也承认肖氏手术“明确具有导致下肢无力的风险，特别是1/9患者永久性足下垂”，深圳卫人委却声称肖氏手术安全。“如果其他办法都没有效果，肖氏手术或许是最后一根救命稻草”，深圳卫人委可以以此理由为一切江湖骗子辩护。

“肖氏手术”到底能不能做？深圳卫人委“求”指导

2013-07-05 南方日报

南方日报讯（记者/李荣华）市卫人委昨日称，在一个多月前媒体报道肖传国重做肖氏手术之后，即委托深圳医学会组成专家组开展调查。调查重点在病人，当时没有看出手术对病人有明显伤害，结果没有定论，已上报省卫生厅，并请求给予执法监督的指导，目前没有收到相关回应。

专家组重点调查病人手术情况

市卫人委医政处处长廖庆伟介绍，一个多月前，市卫人委从媒体报道得知肖传国在深圳神源医院做肖氏手术。作为最前线的监管机构，卫人委对这个事情很慎重，各方面因素都要考虑，“最重要的是要回归到病人，其他是次要的。”5月30日，市卫人委委托深圳医学会组织19人的专家组，前往肖传国所在医院做手术情况调查。廖庆伟拒绝透露专家名单，只说是深圳不同领域的主治医师级医生。

对于专家的专业性，廖庆伟解释，专家组在关键领域会安排3个以上专家。“调查不是针对肖氏手术技术本身，而是病人术前术后的情况。”廖庆伟称，肖传国本人介绍，重新拿执照后做了4例肖氏手术，专家查了病历予以核实。5月23日，肖传国对媒体称重获执业医师资格证后，亲自做了10余例肖氏手术。

廖庆伟回忆，专家组与4名病人做了沟通，了解手术适应症、方案、效果、病人知情同意情况及术后恢复情况。“病人刚做完手术，看不出手术有什么明显伤害，当时状态还好。”专家组的调查报告没有评估肖氏手术的效果。廖庆伟介绍，“这么短时间是没法评估的。”他称，病人安全是第一保障。“如果医院不保障，卫人委可以立即叫停，专家看到现场有保障，所以当时没有叫停。”

廖称，3天后，市卫人委组织专家团闭门讨论到晚上八九点。6月3日，医学会完成了肖氏手术行医调查报告，上报省卫生厅恳求给予执法监督的指导。迄今一个多月来，省厅尚无回应。

不清楚手术归类，无执法依据

前日，国家卫计委就肖氏手术问题对南方日报作出独家回应，但回应中没有指明如何按照相关法规对肖氏手术违反程序进行监管和处罚，而是建议征求医政医管局意见。卫计委宣传司工作人员昨日介绍，医政医管局是卫计委下属单位，将会回应南方日报。

“不是我们不作为，而是对于怎么监管确实比较困惑。”廖庆伟昨日称，市卫人委采取任何行动要有法律依据，目前尚未收到国家卫计委的相关正式公文。“现在去叫他们别做真的很难，他们会反过来问我们依据在哪？”

按《医疗技术临床应用管理办法》，医疗技术可分三大类，卫生部负责第三类医疗技术的临床应用管理工作；第二类技术在广东省首次开展，进入临床应用前必须通过广东省卫生厅的严格审批；第一类医疗技术临床应用由医疗机构实施严格管理。廖庆伟称，截至目前，上级部门没有明确肖氏手术的归类。未来，市卫人委不会长期追踪肖氏手术，这是医院的事。卫人委迄今没有接到投诉，也不会停掉肖氏手术。他同时强调，医学需要创新，但是创新不是没有边界，首先是病人要安全、要知情。这两条，卫人委都对肖传国做了告知，建议他做肖氏手术时要考虑。

■对话

调查报告不能公开

市卫人委医政处处长廖庆伟

南方日报：专家名单能不能公布？

廖庆伟：调查组成员都是专家级的，我们希望从技术角度出发，所以委托了中华医学会，而不是我们机关做的。

南方日报：调查报告能不能公开？

廖庆伟：今天已经给你介绍了，只能发布这些信息。

南方日报：调查报告有什么结论？

廖庆伟：我们没有提供最后结论，只在现场看病人有无伤害，有无严重影响，有的话可以立马叫停，病人都说没有。

南方日报：现在你们有困惑，还会监管吗？

廖庆伟：监管的目的是要保障病人安全。医疗机构要依据相关法律法规保障病人安全，院方一定要把利害关系给病人讲清楚。

南方日报：假如我是病人，根据你们提供的信息，能不能做肖氏手术？

廖庆伟：我们也不能确定手术效果，没有要你做，也没要你不做。

■观点

应按临床试验标准和程序监管

广东鹏翔律师事务所律师梅春来

我非常欣赏肖传国对这项技术研究作出的努力，但同样，作为医疗新技术有一定缺陷和风险，要考虑风险评估和医疗程序。毕竟手术失败痛苦的是病人。不能只看到50%的成功，而不看到50%的失败。

从卫生部到卫计委，国家卫生主管部门的态度一直比较暧昧，没有公布肖氏手术的归类和监管措施，导致肖传国与深圳卫人委产生分歧，甚至法律界和卫生界都产生分歧，我与肖传国的代理律师就有分歧，我认为肖氏手术还是处于临床试验阶段。

我比较理解市卫人委的表态，因为国家卫计委尚无相关认定，市卫人委确实不好操作。现在市卫人委需要向国家卫计委请示明确，由上级作出正式结论以便明确操作。

目前，市卫人委应按临床试验标准和程序去监管。肖氏手术只能在有效范围内以实验方式去操作，要有临床试验告知文件和合同。肖传国现在还不能标榜手术可以达到无风险水平，或者已获得卫人委临床大面积推广应用的许可，更不能授权其他医疗人员重复操作肖氏手术医疗技术方案。要让病人对手术的缺陷和风险有足够知情权，病人同意了方可试验。

市卫人委谈“肖氏手术”：
能确定安全但不能确保有效

2013年7月5日南方都市报
南都讯记者文婷　一个多月前，重获执业医师资格的肖传国通过媒体向公众宣布其已重新操刀十余宗肖氏手术，手术收费5万元一人。而国家卫计委则在近日透露，肖氏手术依然处于临床研究阶段，“在未取得准入前，建议在有效管理制度下，规范开展临床研究”。昨日，市卫人委向媒体通报调查结果，肖传国确实在开展肖氏手术，但至于该不该叫停，卫人委相关负责人表示，还在等广东省卫生厅的答复。
事实上，在肖氏手术重出江湖之后，深圳卫人委即承诺立刻开始调查，但事隔一个半月，却依然杳无音讯。而肖传国则表示，并未受到卫人委要求停止手术的官方通知，因此并不会停止肖氏手术。
而昨日，深圳卫人委医政处终于披露调查结果，相关负责人表示，今年5月30日，卫人委委托中国医学会组织学术界19个专家成立专家组，到深圳神源医院展开调查。调查发现肖传国在重获执医资格后已做完4例肖氏手术，专家组对手术适应症、手术规范、病人知情情况等进行调查，未发现明显违规行为。而就在第二天，深圳卫人委已经将相关情况汇报给广东省卫生厅，但截至到昨日，仍然未有回应。
深圳卫人委方面表示目前能够确定肖氏手术的安全性，但无法确保手术有效，由于并无官方通知要求禁止手术，因此目前只能敦促医院确保患者知晓可能带来的风险，并将治疗效果定期汇报。“是否选择肖氏手术，主要还在于患者的决定。如果其他办法都没有效果，肖氏手术或许是最后一根救命稻草”，这位负责人表示。


评“肖氏手术未经准入进行手术要罚”

发表时间:2013-07-04 20：14：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8m0.html
【方舟子按：《南方日报》报道的小A在肖传国医院做的“输尿管手术”根本就不是肖氏反射弧手术，即使有些效果也和肖氏手术无关。肖传国要把他做的所有手术都算成肖氏手术？只要问问，小A能通过挠大腿排尿吗，这种骗术就一目了然。“深圳市卫人委此前对媒体表示，该委曾建议肖传国不要擅自开展肖氏手术”，对非法手术只是“建议”不要做，这像是个医疗主管部门说的话吗？国家卫计委说“肖氏手术未经准入进行手术要罚”，我们且看只敢“建议”的深圳市卫人委敢不敢去罚。】

    国家卫计委昨日独家回应南方日报：

    肖氏手术未经准入进行手术要罚 建议规范开展临床研究

    肖传国：未收到官方通知和文件，手术今后照做

    2013-07-03 南方日报

    根据国家卫生与计划生育委员会（以下简称卫计委）和肖传国昨日给南方日报的最新消息，肖氏手术规范化问题陷入隔空喊话僵局。

    一个多月前，重获执业医师资格的肖传国通过媒体向公众宣布其已重新操刀十余宗肖氏手术，手术收费5万元一人。深圳当地卫生监管部门对外宣称对此事启动调查后，调查结果至今没有公布。

    卫计委昨日向南方日报独家回应称，肖氏手术依然处于临床研究阶段，“在未取得准入前，建议其在有效管理制度下，规范开展临床研究”。

    对此，肖传国昨晚告诉南方日报，其迄今没有收到卫计委有关肖氏手术如何界定的官方通知与文件，所以“未来还将继续开展肖氏手术”。

    主管部门监管缺位？

    对于如何规范肖氏手术，卫生主管部门一直没有明显的实际行动。

    深圳市卫人委此前对媒体表示，该委曾建议肖传国不要擅自开展肖氏手术，要开展的话先要审核通过才行。

    “既然卫生部（现卫计委）已经明确不能临床推广，那么深圳任何一家医院都不能开展肖氏手术，市卫人委将进行监管。”市卫人委相关负责人曾表示。

    对于肖传国5月底的“先斩后奏”，深圳市卫人委的表现颇为“低调”，其称将对此事调查，但调查结果直至昨晚，一直没有对外公布。

    争议让患者左右为难

    在肖氏手术长期争议的背后，其手术价值无法明晰确定，肖氏手术背后的患者群体则左右为难，有的患者甚至只能以身做赌。

    目前，截瘫病人及脊膜膨出病人数量庞大。根据一项医学数据，仅截瘫病人全国就有200万之多，其每年以5万人的速度递增。排尿功能障碍不仅严重影响他们的生活质量，而且因导致肾功能损害而成为截瘫患者的第一死亡原因。

    “看别的地方都不行，只能去神源医院赌一把。不做肖氏手术，我们担心孩子的生命会慢慢消耗掉。”一名接受肖氏反射弧手术的脊椎脊膜膨出患者家属如此告诉南方日报记者。

    权威回应

    国家卫计委回复南方日报采访函：

    有必要对肖氏手术

    医学效果进行调查

    就肖氏手术适用问题，记者5月28日向国家卫生与计划生育委员会发出采访函，就大家关注的6个问题进行询问。昨日，卫计委通过传真向南方日报回函答复了其中4个问题。

    记者调查

    众声喧哗背后的患者

    因为媒体聚焦与网络之争等，肖氏手术患者病情多被屏蔽、淹没。

    记者多月追踪采访了一名脊椎脊膜膨出患者小A（化名）。小A，河南某市人，14岁，自幼大小便失禁。

    据小A哥哥介绍，小A有脊椎椎管畸胎瘤，隆起一个不小的包，去年年初病情加重，他曾去北京做栓系松解术，包去掉了，但病情不见明显改善，经一名病人介绍了解到肖氏手术。随后，小A在哥哥的携带下，接受肖氏手术治疗。

    据小A哥哥口头介绍，小A为治病，先在北京某医院花了4.2万元，做肖氏手术又花了4.5万元。去年11月7日复诊，在医院住了一周，没有出钱。但肖氏手术的花费，记者没有看到收费收据、报销明细单等。

    在复诊的时候，据肖传国介绍，医院在把小A身上的输尿管拔掉之后，小A的肾脏积水问题已经基本解决，肾脏功能开始恢复，“以后不会再积水，只会越来越好”。

    两张院方提供的术前术后肾脏CT图显示，小A以往脊椎脊膜膨出导致的严重肾积水，肾脏扩张过大，照片显示以前肾脏周边黑色区域都是水，现在已经看不到什么了。

    “换句话说，我们现在交给家长的孩子是基本正常的孩子。膀胱的收缩壁，到了五六个月后，会跟我们一样。”肖传国当时说，小A的膀胱要两个月才能恢复到更好的状态，当然不能达到正常人的标准。

    小A哥哥介绍，在神源医院治病时，兄弟二人睡觉的床挨着，“半夜我不用叫他，他自己能起来尿尿两次，自己感受到尿意可以去尿”。而在手术之前，小A会一觉睡到天亮，因术前膀胱感觉消失，没有尿意，晚上会尿床，他自己却感觉不到。

    据肖传国介绍，肖氏手术全国现在已做了近2000例，其中在武汉共做了300多例，有效率是76.2%。肖传国称其做的是开头几例，郑州神源医院做了1000多例，他本人做了3例，成功率是85%。

    肖传国称其手术具有可重复操作的特征，但这些数据肖传国一直没有反映在专业学术报告中，外界质疑声音因此未绝。

    记者曾在事后多次联系小A哥哥。近日，小A哥哥介绍，小A出院已有数月，总的感觉病情在转好。经在老家县城医院一个月一次的检测发现，小A肌酐、大便比以前有所好转。“术前残余尿量180多毫升，现在40—50毫升残余尿量。

    两个月前，记者致电小A哥哥了解到，小A在家里有一点发烧，当时小A哥哥颇焦虑。但他近日介绍，小A加了输尿管，以后恢复后可以拔掉。小A哥哥也强调，虽然手术已经数月，但小A还没有去做尿动力检查，这是检测其手术效果最重要的项目之一。

    1

    肖氏手术目前

    仍处于临床研究阶段

    南方日报：根据公开报道，国家卫计委（前卫生部）发言人也曾三次表示，该手术目前仍处于临床研究阶段，还不允许开展临床应用。但是，肖传国5月23日公开宣称，在重获执业医师资格后，已经做了十余例肖氏反射弧手术。

    卫计委对此将有何态度及反应？

    国家卫计委：肖传国重新获得执业医师资格并公开宣称已做了十余例肖氏反射弧手术。我委早在2010年11月9日的例行新闻发布会上已明确表态这项技术目前仍处于临床研究阶段，对于未经准入程序而开展的技术临床应用，应按照《医疗技术临床应用管理办法》等法规进行监管和处罚，对此建议征求医政医管局意见。

    2

    两份成果鉴定

    不能做临床应用证明

    南方日报：肖传国坚持其肖氏手术在临床应用阶段，是因为1999年和2000年，卫生部组织专家鉴定组就《人工建立体神经—内脏神经反射弧恢复截瘫后膀胱功能》和《先天性脊柱裂脊膜膨出儿童膀胱功能重建》两个项目分别给肖传国颁发国家级的成果鉴定书及奖项。肖传国称，鉴定书证明肖氏手术已获得卫生部临床推广应用许可，无需卫生部以行政许可的形式发文批准，而卫生部发言人的发言则只是一种个人表态，他从未收到卫生部任何行政决定文件或行政命令文件要求叫停肖氏手术。

    1999年和2000年的两份科学技术鉴定书的法律效力是什么样的？如何重估这两份科学技术鉴定书的医学价值？卫生部发言人的发言是否具有文件一样的效力？

    国家卫计委：我委反复说明1999年和2000年对《人工建立体神经—内脏神经反射弧恢复截瘫后膀胱功能》和《先天性脊柱裂脊膜膨出儿童膀胱功能重建》项目进行的成果鉴定，仅作为科技成果登记、科技奖励管理等的依据，而不是认可其进入临床应用的证明文件，因为医疗新技术需按照《医疗技术临床应用管理办法》，经准入方可在临床应用。

    3

    对肖氏手术

    医学效果调查尚待研究

    南方日报：迄今为止，肖传国公开宣称肖氏手术有效率达到80%，由此赢得一批支持者和病患。因为这一新医学技术的专业性较高，而且所有的医疗数据由肖传国独自持有，普通人无法判断其真实医学效果。

    卫生部作为最高卫生监督管理部门，有无必要尽快启动肖氏手术医学效果的调查？肖氏手术的真实有效率是多少？肖氏手术的适应证范围是怎么样的？或者，卫生部在之前是否曾经对肖氏手术有过大面积的调查，假如有，能否向广大公众及病患告知结果？毕竟截瘫患者和脊膜膨出患者数量大，病情重，亟待尽快治理。

    国家卫计委：关于媒体提出的对肖氏手术医学效果进行调查，我们认为是必要的，但调查内容、形式等还需要进一步研究确定。

    4

    建议规范开展

    肖氏手术临床研究

    南方日报：对于肖氏手术报道，早在2010年前后，就有多篇深度报道，其专业性和深入性迄今难以达到，多名同行业专业人士也发表过专业意见。但对肖氏手术的监管迄今没有达到相应效果。

    在如此舆论氛围中，卫计委怎样做出科学调研，并对肖氏手术进行管理？

    国家卫计委：国家卫生与计划生育委员会（原卫生部）2009年颁布了《医疗技术临床应用管理办法》，建立了医疗技术临床应用的准入监管制度，各级卫生行政部门、医疗机构和医疗卫生技术人员都应自觉遵照执行。对于尚处于临床研究阶段的医疗新技术，在未取得准入前，不可在临床推广应用。肖氏手术是处于临床研究阶段的医疗新技术，建议其在有效管理制度下，规范开展临床研究。

    采写：南方日报记者 李荣华


2013年克利夫·罗伯森哨兵奖获奖演讲

发表时间:2013-06-27 09：47：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8gy.html
    （第24届全球反欺诈大会，2013年6月26日拉斯维加斯）

    （译文）

    获得该奖我深感荣幸。上个月有一个中国电视台播放了一个介绍我的活动的报道，其题目是《一个人在战斗》。那是因为在中国我们没有像ACFE（注册舞弊审核师协会）这样的组织，我必须以个人的力量来反对造假。但这个说法并不准确。我的确有很多支持者，特别是我的妻子。今天她也在这儿。没有她的爱和支持，我不可能持续战斗了这么长时间。在13年前我开始战斗的时候，我也从未想过会持续这么长时间。这发生于2000年，当时互联网在中国兴起，许多中国报纸和杂志都上网了。我当时住在加利福尼亚，也能很容易地获得中国的信息。我很惊讶地发现伪科学、欺诈、不正当行为和腐败在中国科学界和保健业是如此泛滥，却没能听到独立的批评声音，所以我决定对此做点事。我建立了一个网站，最终它成了反对中国学术界欺诈现象的旗舰。我们每年报道大约100起造假事件，但这只是冰山的一角。我是义务做这项工作的。我是个科普作家。我以写书而不是以揭露造假来谋生。没有人付钱让我做这些事，但有人付钱试图阻止我。我已面对许多威胁、诉讼甚至未遂的谋杀。在2010年8月的一个下午，在北京，我遭到两个凶手的袭击，用辣椒水、锤子和钢管当武器。他们是一个外科医生雇的，因为我揭露他的不当医疗伤害了一千多名儿童。我侥幸逃脱袭击，只受了轻伤，因为他们用的辣椒水是无效的。很幸运的，我被一个假产品救了命。后来该外科医生被警察抓获，他的外科手术方法被中国卫生部禁用，但是他只被判了5个半月。现在他出狱了，重新开了医院，继续做其被禁的手术，并威胁我。我不会害怕也不会被吓住。我被迫成为一个战士，而既然战斗已经开始，我就必须继续下去，直到情形有所改观，否则我的努力就会白费。但是我不指望不久以后情形就会有戏剧性改观。在一个没有民主、法治和言论自由的国家，反欺诈战役要比你能设想的还要困难得多，因此国际的支持是珍贵的。我非常感激你们的褒奖。再次谢谢你们给予的这个荣誉。

    （原文）

Acceptance Speech of 2013 Cliff Robertson Sentinel Award

    I am very grateful and honored to receive this award. Lastmonth a Chinese TV channel had a coverage of my activity. Its titlewas "a one-man war against fraud". That's because in China we don'thave an organization like ACFE, and I have to fight fraudindividually. But this description is not very accurate. I do havemany supporters, particularly, my wife. She is here today. Withouther love and support, I wouldn't be able to carry on this fight forso long. When I started it 13 years ago, I never expected it wouldlast for so long. This happened in 2000 when the Internet wasbooming in China, and many Chinese newspapers and magazines wereonline. I could easily get information from China when I was livingin California. I was surprised to see that pseudoscience, fraud,misconduct, and corruption were so widely spread in Chinesescientific community and health industry, and no independentcritical voices could be heard, so I decided to do something aboutit. I set up a Web site, and eventually it became a flagshipagainst fraud among Chinese academics. We reported about 100 casesevery year, but that's just the tip of an iceberg. I do this workvoluntarily. I am a science writer. I earn my living by writingbooks, not by debunking fraud. Nobody pays me to do it. Butsomebody did pay trying to stop me. I have faced many threats, lawsuits, even an attempted murder. In an afternoon of August 2010, inBeijing, I was assaulted by two hit men, using pepper spray, hammerand iron bar as weapons. They were hired by a surgeon because Iexposed his malpractice that had harmed more than one thousandchildren. I narrowly escaped the assault with minor injuriesbecause the pepper spray they used was ineffective. So my life wasluckily saved by a fraudulent product. Later the surgeon was caughtby police and his surgical operation was banned by Ministry ofHealth of China, but he was only sentenced for five and halfmonths. Now he is out of prison, reopens his clinic, continues todo his banned surgical operation, and threaten me. I am not scaredand won't be stopped. I was forced to become a fighter, and sincethe fight has started, I have to keep it going until the situationis somehow improved, otherwise my efforts will be wasted. But Idon't expect the situation will have a dramatic improvement soon.In a country without democracy, rule of law and freedom of speech,anti-fraud campaign is much more difficult than you can imagine,and international support is precious. I deeply appreciate yourrecognition. Thank you again for this honor.


三说杨佩昌的“博士学位”

发表时间:2013-06-24 16：11：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8fa.html
    杨佩昌在德国谎称自己“作为第一个中国人于2004年在北京大学以欧洲经济政策获博士学位”http://t.itc.cn/PeGVG，在中国则谎称自己是德国莱比锡大学经济系主任哈瑟指导的博士，写过一篇《我的德国导师哈瑟教授》。实际上他在2005年才到北京大学历史系读博士学位，至少到2011年还没获得博士学位。

    杨佩昌在2011年还只是北大历史系的在职博士研究生，但是2008年其公司发的培训广告中，杨佩昌已给自己加上了“博士”头衔。所以这就是个骗子。


再说杨佩昌是哪儿的博士

发表时间:2013-06-22 16：08：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8co.html
杨佩昌的简介对自己是在哪个大学得的博士语焉不详，却用各种方式试图误导人以为他是留德博士，比如声称自己曾在莱比锡大学读书，曾经师从某个德国学者，自己在北京注册了一家叫“博士德”的管理咨询公司，等等。其实他是在2005年从德国“回来”，在北京大学历史系在职读博，2011年还以北京大学历史系博士研究生的身份在国内刊物上发论文。不知现在是否已毕业，毕业了也最多算是个土博士，根本就不曾留德读书，所谓在莱比锡大学读书，师从德国学者云云，都是自作多情蒙骗国内企业以为他是留德博士。先“留学”再回国拿个土博，算是此人的创举。


“德国专家”杨佩昌自证是混混

发表时间:2013-06-21 19：29：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8c0.html
    几天前，我在微博上见到国内有个著名学者转了杨佩昌一篇文章《德国为何立法禁止学前教育》，写了几句评论如下：

    杨佩昌是和李剑芒一样的混混，自称“德国式系统领导力研究专家”，靠在国内给企业搞“德国式领导力”培训为生。自称“经济史博士”，但永远不会告诉你他是哪个大学的博士。自称“欧中经济技术交流促进会会长”，其实是自己注册的一家商业公司，让人以为是什么吓人的学术组织。因为会骂骂中国政府摆公知架势，所以国内就有一帮人捧他，真把他当德国专家了，连“德国立法禁止学前教育”这种无稽之谈都有人当真，不知德国学前教育班遍地开花，政府都在推动幼儿园科学、数学、阅读教育。也可见国内这些公知学者也全都是水货。

    杨佩昌为了证明他是个混混，写了一篇几千字的长文来攻击我，无非污蔑我是政府的打手，这种攻击、污蔑，我早已听烂。但杨文有几点有意思的地方：

    他的简历里只称自己是博士而从来不说是哪个大学的博士，他说是因为“认为不应该拿母校的名义来招摇撞骗，而应靠自身的本领生活”。在简历中提到学位时列出学校，乃是惯例，到他那里成了拿母校的名义招摇撞骗，可见其心虚。那他拿没有母校的博士名义就不叫招摇撞骗？怎么获博士学位的学校这种关键信息不敢说，做访问学者的学校这种无关紧要的信息倒要到处说？

    他承认“欧中经济技术交流促进会”自2007年起已经失效，谁再以它的名义活动就是假冒，那么他到现在还在自称该学会会长，不就自证了自己是假冒？

    曾经哀叹自己因为泡网把钱吃光不得不去打工维持生计、自称为了赚钱“啥不要脸的事都敢干”的李剑芒成了杨佩昌口中的“成功的企业家”，正证明他们俩就是同一类“成功的企业家”。

    杨佩昌因为读不懂德国宪法，闹了“德国立法禁止学前教育”的笑话，指出这一笑话的并非只有德国人雷克，还有在德国的中国留学生，更有德国政府要加强学前科学、数学、语言教育的新闻报道作为反证。德国有没有奥数班我不知道，就算没有，难道奥数班就等于学前教育？

    至于杨佩昌最后质问我的问题，我可以理直气壮地回答：本人所有的打假完全是出自内心，从不秉承任何他人或机构的意图；在肖传国事件之后朋友为保护我而设立的安保资金的捐款，完全来自于个人，没有一分钱来自任何机构。有一种人生境界，是杨佩昌这种小人之心所难以理解的。杨佩昌最后对我发出人身威胁，不仅要学罗永浩去堵我，而且大概曾经在去年遇到过我在某游泳馆游泳，于是把它作为我经常去的地点公布出来，泄漏我的行踪，无非是为那些意图报复、袭击我的人提供信息，这就不仅是混混所为，而且是流氓行径，有杨佩昌这种人的存在，正证明了我所处的环境何等恶劣，正证明了采取安保措施的必要。（其实自从去年夏天我在那个游泳馆被人认出，为安全起见我就再未去过那里，杨佩昌现在把它说出来，我更不可能再去，想听从杨佩昌的暗示在那里守候对我下手的，别做无用功了）

2013.6.21


国产大豆产业为什么会崩溃

发表时间:2013-06-19 08：52：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e888.html
    “今年大豆种子白送都没人要。”黑龙江省哈尔滨市呼兰区石人镇农资销售员时晓晶告诉中国证券报记者，“大豆种子卖不动，大豆肥也是如此。到目前为止，卖出的700多吨化肥中只有1吨大豆肥，可见几乎没人种大豆了。”
    2012年全国大豆播种面积创1992年以来新低，产量创1993年以来新低，进口量再创纪录，我国大豆消费外贸依存度首次跨过80%的台阶，达83%，比2011年增长了约8%。中国作为大豆的原产地，现在在靠进口转基因大豆支撑着大豆产业，国产大豆的产业链处在崩溃边缘。
    郎咸平等阴谋论者喜欢说中国大豆产业是被美帝国主义用政府补贴低价倾销搞垮的。简单地查一下数据就可驳斥这种无稽之谈。2011年，中国大豆平均种植成本如下：

    http://futures.hexun.com/2011-10-10/134056653.html

    包地成本（公顷） 4000-4500元
    化肥、农药 1700
    人工成本 1500
    收割成本（柴油费用） 800

    总计为8000-8500元/公顷

    再来看看2011年美国大豆的生产成本：

    http://www.soystats.com/2012/page_12.htm

    运营成本（种子、肥料、农药、燃油、电费等）：365美元/公顷
    分摊费用（雇工、租地、设备、税收、保险费等）：645.20美元/公顷
    总成本：1010.27美元/公顷

    可见美国大豆的生产成本比中国大豆种植成本还要低。产量更没法比，中国大豆平均产量是1.8吨/公顷，美国是2.74吨/公顷。所以即使没有美国政府直接补贴（中国东北种大豆也是有政府补贴的，每公顷补贴900元），美国大豆的收益也比中国大豆高得多。巴西、阿根廷的大豆成本更低，大约只有美国的一半。现在中国进口的大豆有60%来自巴西、阿根廷，在郎咸平看来这应该是巴西帝国主义、阿根廷帝国主义阴谋了。
    值得注意的是，美国大豆化肥、农药成本只有102美元/公顷，而中国大豆化肥、农药成本高达1700元/公顷。
    造成中美大豆成本和产量差异的一个重要原因是美国种植的基本上是转基因大豆。2012年转基因大豆种植面积占了美国大豆种植面积的93%。转基因大豆有抗虫害和抗除草剂两种。抗虫害可以减少杀虫剂的使用，抗除草剂可以节省除草费用和减少除草剂的用量。这些都能大幅度节省生产成本，并间接提高了产量。美国已种植了十多年转基因大豆，种植面积逐年增加，已几乎全是转基因大豆。而中国却以保护国产大豆资源为由，一直不批准转基因大豆的种植，就只能靠进口其他国家的转基因大豆来满足市场需求。中国大豆产业是自己搞垮的，怨不得别人。
    到现在美国食品药品管理局已批准95种转基因作物，而中国多年来不批准转基因作物，至今还只批准6种，实际种植的只有转基因棉花和转基因木瓜两种。美国的棉花、大豆、玉米、甜菜等主要作物基本上都已是转基因的，而中国除了棉花，其他都没有种植。转基因技术代表着农业的未来，如果中国的农业政策还在受那些反转基因人士的谣言的干扰，在转基因作物的研发和种植方面必然与美国的差距越来越大，最终崩溃的，岂止是大豆。

    2013.6.18


苏州大学关于78级校友傅苹造假事件的声明

发表时间:2013-06-11 20：26：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e839.html
    近期，有不少关心我校的海内外校友和朋友给我校来函来电，提及我校中文系78级校友傅苹撰写的回忆录《弯而不折》（Bend,NotBreak）中，有多处与当时事实完全不相符合的表述。该书已于2012年12月31日正式出版，因此对我们国家及苏州大学的声誉造成极坏影响，也引起了海内外校友和朋友的极大愤慨。
    收到来信来电后，我校立即成立了由相关部门、学院、老师组成的调查小组，对傅苹在校读书期间的学籍档案等进行了认真核查，向傅苹的老师和同班同学进行了了解和访问，得出的基本结论如下：
    一．关于傅苹在我校的学习经历。
    傅苹，女，1958年生，南京籍高考生，于1978年9月进入江苏师范学院（苏州大学前身），专业是中国语言文学。1982年3月16日办理退学手续，未获毕业证书和学位证书。在读期间，多次无故旷课，违反学校学籍管理规定，影响恶劣，学校曾于1981年10月给予其行政记过处分。
    二．关于傅苹在1978年到1982年四年本科期间修学英语的问题。
    傅苹在书中提到，她去美国之前只认识三个英文单词。我们核查后的结果是：1978年10月—1979年7月，其英语成绩为“优”，1979年9月—1980年7月，其英语成绩为“88”分，两次考试成绩在班内均属中上等水平。英语是学生的必修课。
    三．关于傅苹毕业论文的问题。
    傅苹于1982年3月从江苏师范学院退学，所以在毕业生名单中未见其名字，在档案中也未见其毕业论文，也没有她的毕业证书和学位证书。
    此外，江苏师范学院中文系毕业论文都是以文学和语言学为研究对象，而不会涉及“杀害女婴”这一涉及社会学的内容。
    在其就读期间，78级同学没有任何人涉及刑事事件，其被投入监狱之事更是子虚乌有！其组织社团被逮捕之事也是一派谎言！
    四．关于“手指检验”计划生育的问题。
    根据苏州大学多位教师（这些教师包括她的同班同学、班主任、中文系领导）证实，学校从未用这种侮辱性的手段对女生进行相关检验，当然更谈不上得到党委领导的支持。傅苹如此编造谎言，是对78级所有同学的侮辱！
    根据上述调查结果，我校认为傅苹在书中所写内容严重失实，不仅损害了苏州大学的名誉，也使我们国家形象受到损害，我们将保留追究的权利！
    同时，我们也再一次感谢社会各界关心、维护国家形象和苏州大学名誉的有识之士。苏州大学办学113年以来，坚持以人为本，服务社会，30多万毕业生为新中国的建设做出了应有的贡献，其中不乏各行各业的骨干和杰出人才，也有许多毕业生离校后心系母校，感念师恩，以捐资助学、校企合作、联合培养人才等多种形式回报母校培育之恩。苏州大学也不乏留学海外的赤子，他们在异国他乡努力奋斗、成绩斐然，不仅赢得良好的社会地位，也为母校增光添彩。他们异域拼搏之时能常念母校深恩，各尽所能，为母校在学科建设、人才培养、科研创新等方面提供帮助，开拓渠道，诚心切切，不求回报，使母校深感欣慰和骄傲。这些事实又岂是个别别有用心之人能妄言抹杀的？
    感谢各位校友和朋友对苏州大学的关注和关心！

    苏州大学
    2013年6月11日


评《南方都市报》为肖传国洗白

发表时间:2013-06-05 17：17：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7xo.html

    《南方都市报》公然为刑满释放分子肖传国洗白，声称他对我被打一事不知情，不是幕后主使。我们就来重温一下当时肖传国亲口承认犯罪事实的镜头http://t.itc.cn/fFavf。当然，肖传国当时也狡辩，说只是要把我打个鼻青脸肿就可以了，不要打残了或打死了（其实据凶手交代肖传国给的指示是“打得更重一些”）；说打完了他会在网上承认是他叫人干的，其实他当时还在网上说我报假案；说是他一时冲动，其实筹划了8个月，凶手在我家门口蹲点4个月……但不管怎样，他当时还是承认自己是幕后主使的。

    《南方都市报》为肖传国洗白的报道只字不提肖传国先雇凶袭击方玄昌，否则怎么洗也洗不白了。肖传国当时的交代是：“打他的目的本来是想打他一顿，第一个人可能打得稍微狠了一点，这也超出了我的预计。”实际上据凶手招供，肖传国在得知方玄昌虽然被打得很重（如果不是500米处刚好有海军总医院抢救，早死了）还是逃脱了之后，给凶手的指示是：“对石景山的那个人（指我）要打得更重一些。”所以凶手为了避免让我像方玄昌一样逃脱，才试图先用辣椒水把我喷倒让我逃不了。他们没料到的是其使用的辣椒水是3年前买的、药效已不强，而且我人长得高，大部分喷到我的脖子上，所以反而弄巧成拙让我逃脱，第二次再喷喷到了后面冲上来想用钢管打我的龙光兴，只剩下许立春一个人拿铁锤追我，又跑不过我。我能逃脱纯属侥幸，情节可以拍成电影。如果凶手不听肖传国的瞎指挥不用辣椒水而是直接就用铁锤、钢管朝我头上打，我没有方玄昌的抗击打能力，早没命了。该案的主审法官自己都说，如果我和方玄昌换个位置，就不是现在这个样子，而是六条人命：方玄昌和我会被凶手打死，肖传国、中间人戴建湘、凶手许立春和龙光兴会被判死刑。其实办案的人很清楚是怎么回事。

    2010年1月肖传国开家族会议后决定干掉我和方玄昌，找了其远方亲戚戴建湘，交给他10万元经费以及我、我妻子、方玄昌的照片、我家住址、方玄昌的工作单位等资料。戴建湘自己吞了5万，拿剩下的5万找了当地地痞许立春，许立春又找了去深圳打工时认识的龙光兴。当年4月，许、龙二人在我家对面的宾馆租了个房间，每天到我家门口蹲点。但我晚上不出门，白天出门又只走人多的地方，他们一直找不到动手的机会。据许立春招供，有一天下午我抱着女儿到超市给她买东西，有一段路没有人，跟踪我的许立春犹豫了一下没有下手（因为肖传国没有命令连小孩也杀），否则父女都没命了。一直到8月底肖传国催得急了（肖氏手术受害者起诉肖医院的案子原计划在9月开庭），他们才不得不在白天人多的地方动手，警方才因此能够在问了1千多人后找到两个目击者而破案。方玄昌每天要上下班，而且往往是深夜回家，本来凶手很好找动手的机会。但他们不知道方玄昌的住址，只能去方玄昌的单位等他。但方玄昌当时换单位了，从《科学新闻周刊》调到《财经》，他们去《科学新闻周刊》等就等不到。直到6月，肖传国从报上看到方玄昌调到《财经》的消息，告诉了凶手，凶手去《财经》那里守候，马上就跟踪知道了方玄昌的住址，然后在晚上10多方玄昌回家的路上埋伏用钢筋袭击他的头部，把方玄昌打得浑身是血（头上现在还留有一大道伤疤），第二天京华时报记者去现场采访时，还看到地上有十几滩血迹。方玄昌能活下来，除了他身体强壮外，还有两个因素，一个是有个过路的的士司机见义勇为，停车让方玄昌上车逃脱，一个是在500米处刚好有海军总医院，司机把方玄昌拉到那里抢救过来。该司机现在还没找到。在此感谢他救了一个中国英雄。

    肖传国接受《南方都市报》首席记者姜英爽专访时谎称：“现在已经得到了全世界的认可，除了中国之外。肖氏手术是美国几个大学都在开展的，结果都非常好。是美国唯一一项中国学的手术，但是中国现在需要用美国的一个结果来证明我们的手术是可以的。”实际上肖氏手术在国外一期临床试验的结果全部失败。美国佛罗里达儿童医院近日在《神经外科杂志》正式发表论文，报告国外首例脊髓损伤肖氏手术儿童病例。结论：术后3年功能无改善、反射弧未形成；患者术后曾短暂改善，可能是其他因素（安慰剂、孩子长大、神经根切断）导致，而非肖氏反射弧。此前，德国Tubingen大学报告其2005年初开始做的8例脊髓损伤患者肖氏手术无一有效，与肖传国的结果“完完全全不同”。美国Beaumont医院2006年底开始做的3例脊髓损伤患者肖氏手术均无改善，其中一名曾被美国媒体报道的患者已去世，但他至今仍被肖用作宣传。Beaumont医院另外9名脊柱裂患者，术后三年无一能挠皮肤排尿。也就是说，国外肖氏手术试验全部失败，无人能重复出他的结果。这与我们在国内对肖氏手术受害者的调查结果吻合：肖氏手术的成功率是0。

    对《南方都市报》动用其首席记者，像深圳媒体一样也跳出来为肖传国洗白，我还是稍稍感到有点惊讶的。《南方周末》曾在2010年发过揭露肖氏手术害人的长篇报道，撰写该报道的驻上海记者柴会群还因此收到肖传国威胁他的短信，南方报系的人不该不清楚肖的品质。我的这些对头，总会比我设想的还要下作，个人如此，媒体也如此。我会找个时间把整个事情的经过包括破案、办案的经过都写下来，让大家看看南方报系有多么无耻。

    韩寒父亲韩仁均转了一条微博，说是我不断侮辱诽谤肖传国及其家人，所以支持肖传国杀掉我。且不说我揭露肖传国造假不是什么“侮辱诽谤”，更不说我本人在揭露肖传国时从未侮辱肖的家人（那是肖造的谣），退一万步说，如果我“不断侮辱诽谤肖传国及其家人”就该被杀掉，那么这些多年来不断侮辱诽谤我和我家人的方黑、媒体人，包括侮辱诽谤我和我女儿的韩仁均，我是不是也可以理直气壮地雇凶一个个杀掉？


再评“国学大师”李敖乱“捣衣”

发表时间:2013-05-31 21：11：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7uj.html
    “国学大师”李敖在一个小时前发了一条微博，算是作为对我在一个多月前批评他的文章《“国学大师”乱“捣衣”》的回应：

    【@哈囉李敖 可知道 48,900的意义？那是唐朝人写诗的总数，也是我读过的唐诗总数。只读过「唐诗三百首」的人，无法想象我多么用过功。用功的我，顺便亮一首：「长夜孤眠倦锦衾，秦楼霜月苦边心，征衣一倍装绵厚，犹虑交河雪冻深。」有人说唐朝军人无绵衣，请读这首当时人自己的诗吧，别跟李敖比学问了。】

    李敖声称唐朝人写诗的总数是48900首，而他全部读过。其实48900首是康熙皇帝在给《全唐诗》写序时说的：“共得诗48900余首，凡2300余人。”康熙皇帝（或其代笔者）并没有认真算过《全唐诗》总共收录了多少首诗。日本学者平冈武夫曾一首首统计过，发现康熙皇帝少算了，其实《全唐诗》总共收录的诗有49403首。但还有一些现存的唐诗被《全唐诗》漏收的。复旦大学陈尚君教授在1992年出版《全唐诗补编》，共收录《全唐诗》漏收的唐诗6327首。加起来现存的唐诗有55730首。从那以后又陆续出土、发现了一些唐诗。当然这也并非就是唐朝人写诗的总数，因为显而易见，唐朝人写的诗（比如试帖诗）肯定是大部分没有流传下来的。否则，以唐朝共289年计，平均一年全国作诗不到200首，平均一天全国作诗不到1首，那还能称得上诗歌大国吗？

    所以李“大师”在这里犯了一个低级错误，把康熙在《全唐诗》序里说的不准确的收录唐诗数，当成了唐朝人写诗的总数，再作为吹牛的资本。

    就算李“大师”把《全唐诗》全看了一遍，也不等于他就看懂了。比如他引用的这首唐诗，并非什么罕见得无人知道的诗，我在《“国学大师”乱“捣衣”》一文的后记中已引用，并已论证了“征衣一倍装绵厚”说的“绵”，指的是丝绵，而不是今天说的棉花。没人否认唐朝也有“绵衣”，但是那不是“棉衣”，字不一样，意思更不一样。而李“大师”在当初说的是唐朝用“棉花”做寒衣（“用木杵搥松棉花”），已闹了大笑话，现在又拿无关的“绵衣”来为自己遮羞，要跟人比学问，虽然口气冲天，却进一步暴露出其对国学的无知，口气越大，也就越滑稽可笑。

    2013.5.30


“营养专家”云无心的无知与谎言

发表时间:2013-05-28 02：11：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7so.html
    （按：最近我与被国内媒体吹捧为“营养专家”的科学松鼠会云无心在微博上发生了一场争论，涉及胶原蛋白、莱克多巴胺、大豆蛋白等问题。这些争论暴露了学化工出身的云无心对生物医学的无知。云无心把他的某些回应写成博客文章，攻击我“愚弄公众”，并都被新浪推荐。我也把我写的相关微博合在一起登出，以正视听。我将另外撰文论证云无心是如何在胶原蛋白的问题上当骗子帮闲的。）

    一、关于胶原蛋白

    烧伤超人阿宝吹捧“胶原讲的最清楚的其实是@松鼠云无心http://t.cn/hGYQYQ。”，其实云无心的这篇文章连胶原蛋白的基本事实都搞错。比如他说“合成皮肤的胶原蛋白，所需要的主要氨基酸是甘氨酸、脯氨酸和赖氨酸。前两种是可以从其它氨基酸转化而来的，只有赖氨酸必须从食物中获取。”事实上胶原蛋白（1型）含有18种氨基酸，其中7种必须从食物中获取，氨基酸含量（残基数）最多的前三种是甘氨酸、脯氨酸和丙氨酸。赖氨酸在胶原蛋白中的含量很低，每1000个氨基酸残基中才含20多个，云无心去强调赖氨酸是合成胶原蛋白所需要的主要氨基酸，“只有赖氨酸必须从食物中获取”，啥意思？当赖氨酸保健品的帮闲？

    云无心感谢“热心读者”指出其文章的错误，我啥时候成了他的“热心读者”了？他出的书我一本没看过，他的文章我也就看过几篇，我要真成了他的“热心读者”，估计他得天天感谢“热心读者”的指正。比如他为其错误狡辩说：“其他氨基酸可以随意，但甘氨酸、脯氨酸和赖氨酸不行。”胶原蛋白的合成是以信使RNA为模板严格按序列合成，缺了序列中的哪个氨基酸都不行，他怎么敢胡说“其他氨基酸可以随意”？原来是他不懂蛋白结构motif的意思。胶原蛋白的氨基酸序列有一定的规律性，甘氨酸-脯氨酸-X和甘氨酸-X-羟基脯氨酸这两种序列反复出现（称为motif），其中的X表示motif那个位置的氨基酸种类有变化，但是在蛋白质序列上仍然是什么氨基酸就必须是那种氨基酸，而不是随便放哪个氨基酸都可以。这番狡辩暴露云无心缺乏生物化学知识，难怪会去给保健品骗子帮闲。

    云无心说：【蛋白中各种氨基酸的组成大致是确定的】除非发生基因突变，每个人的胶原蛋白的各种氨基酸组成乃至序列，就是确定的，而不是“大致是确定的”。云无心说：【“随意”的意思就是其他位置的氨基酸没有特定要求，用哪种氨基酸放在那里都不影响形成胶原蛋白。这是相对于那三种氨基酸不可替换而言的】他原先谈的是合成胶原蛋白时对氨基酸的需求，才会去讲什么“前两种是可以从其它氨基酸转化而来的，只有赖氨酸必须从食物中获取。”意思是其他的氨基酸可有可无。被打脸后又狡辩说指的是蛋白质结构，那也是胡说。胶原蛋白三联氨基酸motif中的X只是指那个位置的氨基酸有变化，并不是用哪种氨基酸放在那里都不影响形成胶原蛋白。有的位置的氨基酸重要多了，比如有一种遗传病Ehlers-Danlossyndrome就是胶原蛋白I型alphaI的精氨酸134被半胱氨酸取代导致的。建议云无心还是先从分子生物学、生物化学101学起，把生物学的基本概念弄明白了，再来装大拿。

    云无心起初说【这跟蛋白中各种氨基酸的组成大致是确定的是两回事】，是针对我说的“胶原蛋白的合成是以信使RNA为模板严格按序列合成”，当然指的是一种特定的蛋白，被我暴露出他不懂生物学基本概念后，他改口说【胶原蛋白不是“一种”蛋白，而是“一类”蛋白，所以说有“大致”相同的组成】，又怕被我找出组成差别大的胶原蛋白来打脸，赶快先自打脸说【其实不同的胶原蛋白之间，这个“大致”的差别还不算小】。自打完了脸，就去抱臭名昭著的资深方黑的大腿了，称赞还有胡搅的方黑“能看清楚争论的过程和焦点”，不然还有什么招？却更暴露其不学无术。

    至于他号称要跟我讨论“科学问题”，要我明确回答“肽到底能否直接进入血液？如果能，那么是否可能产生生理、药理作用？”，忘了我早在2010年9月就回答过他了：“蛋白质不能口服直接吸收发挥作用是一个总原则，原则当然可以有例外，个别较稳定的蛋白质能被少量吸收，但这往往成为致病因素（常被提到的有prion），而不是起生理、药理作用。而且例外是必须用实验来证明的，而不是反过来要求用实验证明非例外。面对那些说得天花乱坠的的蛋白质或者多肽产品，就是应该直捷了当地以“各种蛋白质口服之后都没有区别”来否定，这是最合理的做法。而不是举一些蛋白质能被少量吸收的例外，绕了一大圈才轻描淡写地说要实验的证明。这实际上就是变相地在为这类假保健品辩护。这里根本不涉及事实问题，而是在没有确凿证据时，应该采取什么立场的问题。在见到“某种蛋白质能被直接吸收”的确凿证据之前，就应该以“蛋白质一般不能被直接吸收”否定之，这是最合理的。”另外，他举的三篇论文，其实第三篇讲的是膳食蛋白种类会影响到血中氨基酸、二肽含量和胰岛素分泌，与什么多肽吸收没关系。拿自己不看或看不懂的论文唬人，这是伪科学老鼠惯用的。

    云无心书中的这段话是不是从我的文章中抄来的？抄得自己都忘了。【《吃的真相2》，第5节：《我为什么不怕转基因》，“所有的蛋白质被人吃了之后基本上都会被分解成单个的氨基酸，而来自不同蛋白质的氨基酸对于人体来说都是一样的。只有一小部分没有分解完全的蛋白质片段（多肽），可能在肠道内引发人体的过度免疫反应，从而导致过敏。”http://t.itc.cn/fMn53】

    云无心狡辩说：【《我为什么不怕转基因》一文中对蛋白消化的那段，按我现在的眼光来看确实很业余。在那个时候，我对蛋白消化的理解只有教科书的水平，也就只能写成那样。在后来的几年中，接触了更多更新的研究，对于蛋白质消化吸收的了解才更加深入。了解了这个领域的大量研究，我的认识也就有了扩展和完善。】《我为什么不怕转基因》发表于2010年3月，而那一年的9月，云无心已经在大谈蛋白质保健品能够进入人体发挥作用并教训我的观点过时了，看来人间六个月，等于云无心好几年，就在那个神奇的六个月内云无心发生脱胎换骨，从业余变专业。但奇怪的是，云无心既然在2010年9月已对蛋白质消化有了“专业”认识，2011年出版《吃的真相2》时，却仍然把“业余的”《我为什么不怕转基因》不做改动地收进去。为何云无心如此反复无常？原因很简单，他根本就不是生物医学方面的专业人士，理解不了生物学问题，不知道自己在说什么。

    云无心在2010年写的《我为什么不怕转基因》一文中是以“所有的蛋白质被人吃了之后基本上都会被分解成单个的氨基酸，而来自不同蛋白质的氨基酸对于人体来说都是一样的”为由说自己不怕转基因的，这其实也是当今国际科学权威机构对转基因食品的观点。但是现在云无心说他当时对蛋白消化的看法很“业余”，那就是说，按他现在“专业”的看法，他要怕转基因了？这是既与肖锤子抱团之后，又可去和乌有之乡抱团，恭喜松鼠会，真是越来越兴旺发达了。

    二、关于莱克多巴胺

    我在《有没有合法安全的“瘦肉精”》一文中说：“一天吃10微克盐酸克伦特罗就能让人表现出症状，例如心跳加速。但对莱克多巴胺来说，一天吃上20000微克以上才有可能表现出症状。”这仅仅是在比较这两种药物的毒性大小。云无心却删掉前面关于盐酸克伦特罗部分，只拿出后面部分，教训我说：“在制定食品安全标准的时候，对瘦肉精这类物质不是采用方舟子说的“出现症状的最小剂量”，而是不出现症状的剂量（NOEL）。”又自打嘴巴说我把20毫克当成NOEL，然后连篇累牍痛批“看方舟子的瘦肉精科普是如何愚弄公众的”，新浪如获至宝第一时间推荐。问题是我只是在比较两种药物的毒性，什么时候说那是制定食品安全标准了？什么时候提到NOEL了？这种断章取义，乃是非常卑鄙下作的诽谤行为。云无心也根本看不懂我链接的那份欧洲评估报告。他说15毫克“只是出现心率增加的最小剂量”，其实报告说得清清楚楚，在15毫克之后才出现不良反应：Noadverse events occurred after the 0 mg, 5 mg and 10 mg dose. Afterapplication of 15 mg, 25 mg and 40 mg, there were nine reports ofsensation of increase in heart rate and five reports of sensationof heart pounding.

    我一说某种添加剂在合理使用时很安全，就总有人叫嚷要我天天吃这种添加剂，以前这么说的是愚民，现在这么说的是一位“专业人士”（云无心：“方舟子或者认为方舟子科普的瘦肉精安全标准没问题的人，敢于吃天天吃15毫克瘦肉精么？”），很滑稽。云无心认可的莱克多巴胺安全剂量是60微克/天，希望他以身作则每天口服60微克莱克多巴胺。

    三、关于大豆蛋白

    为蛋白粉保健品帮闲的云无心说我说大豆蛋白缺乏必需氨基酸甲硫氨酸是“瞎话”，我本来懒得再去给这个化工出身的食品泡泡专业人士上课，但那个曾为某品牌蛋白粉做广告的营养师顾中一跳出来支持他这个说法，我就顺手一起收拾了。美国农业部的研究人员写的综述：soyprotein is not an ideal protein because it is deficient in theessential amino acid methionine. “大豆蛋白不是一种理想的蛋白质，因为它缺乏必需氨基酸甲硫氨酸。”（http://t.itc.cn/fyFwh）还有篇新一点的论文：The biological value of soy protein must be consideredinferior to that of casein protein in humans.“大豆蛋白的生物价必须被视为不如牛奶酪蛋白。”（生物价是评估蛋白质营养价值的一个指标）（http://t.itc.cn/fDgmm）不过估计这俩水货也看不懂这些论文。

    云无心把“大豆蛋白缺乏甲硫氨酸”当成“大豆蛋白不含甲硫氨酸”，表明他不仅小学语文不及格，而且更表明此人果然是生物医学的大外行。他如果见到有人得了“维生素C缺乏症”，肯定是以为那个人体内一点维生素C都没有了。当然，这不妨碍伪科学老鼠会的人抱团高呼“云无心是对的”。

    退一步说，即便云无心不理解中文“缺乏”一词，那么我引用美国农业部研究人员的论文综述用到了英语deficient一词是没有任何歧义的，云无心却声称美国农业部研究人员的论文不足为凭，要看美国农业部的大豆蛋白数据，里面有甲硫氨酸。这说明正如我说的，云无心读不懂英文生物医学专业文献，不知道二者一点都不矛盾，有甲硫氨酸，但是仍然deficient。就这样一个不具有生物医学专业背景、读不懂生物医学专业文献的人，通过美化自己的简历，东抄西凑，被伪科学老鼠会捧为老大，被国内媒体捧为食物营养权威人士。

    云无心造谣说我说“大豆蛋白是劣质蛋白”，在那里洋洋洒洒论证大豆蛋白是优质蛋白。我什么时候说大豆蛋白是劣质蛋白？我说的是“大豆蛋白并非品质最好的蛋白质”，这是与鸡蛋蛋白、牛奶蛋白比较而言的。云无心以为优质蛋白就不能再分出好坏了？对PDCAAS都接近或达到1的蛋白，当然还可以用别的指标分出好坏，比如用生物价，这方面的研究有的是，公认鸡蛋蛋白、牛奶蛋白比大豆蛋白的品质好。云无心这个“营养专家”对此茫然无知。

    更搞笑的是，云无心不知道大豆蛋白缺乏甲硫氨酸这个营养学常识，不知道市场上有强化甲硫氨酸的大豆食品，不知道大豆饲料必须添加甲硫氨酸（美国每年为此花费1亿美元），不知道美国还有研究增加甲硫氨酸含量的转基因大豆的（转入一个富含甲硫氨酸的玉米蛋白基因），被打脸后还在那里拿着PDCAAS大喊“大豆蛋白不缺乏甲硫氨酸”，伪科学老鼠会的人跟着一齐高喊“云无心是对的”“云无心用科学打败了方舟子”，他们是在表演伪科学滑稽剧吗？

    四、关于云无心的专业背景

    我很奇怪云无心为何对生物学如此无知、看不懂生物医学论文，似乎与其教育背景不符，于是做了番背景调查。原来他也属于杨过所说的缺少系统教育的混混：本科、硕士、博士专业均不同。在云无心（本名王泽斌）的简历中，从来不提其本科学历这个最重要的教育经历之一，因为他是学化工出身（清华化工系93级），难怪不懂分子生物学、遗传学和生物化学。那些本科没有系统学过生物学的人是很难靠以后的补习掌握生物学的基本概念的。1998年毕业后他转到生物系读了3年生化硕士，忙着考托考G，在2001年再转行到普度大学读了3年农业工程的博士，其博士论文研究的是把蛋白质放在树胶中搅打出泡沫后，这种泡沫的物理稳定性。属于乳化剂的物理研究。国内媒体把他捧成食品营养、食品安全方面的专业人士，其实他是食品泡泡的专业人士。把“泡泡”去了，只剩“食品”两字，是能唬人的。

    农大朱毅也是属于这种情况：本科学医，硕士学法律，博士学植物生理学，然后去农大教书和研究微藻资源利用，也被媒体捧为食品安全专家。其实这两人对食品营养、食品安全都是外行，不会比一般人强多少，都是临时抱佛脚，东抄西凑（我发现朱毅曾经把我的微博内容背下来拿到央视上讲），云无心因为能似懂非懂引国外资料，所以更容易迷惑人，但一短兵相接，全都露馅。我跟这些在媒体上风光的水货争生物医学问题，胜之不武啊。我搞不明白的是，这些水货为什么没有自知之明，敢来主动挑战我？可见媒体上多了，就自我膨胀，真把自己当权威了。到了现在云无心也就只能关了评论，和职业方黑们抱在一起满地打滚了。

2013.5.27


“国学大师”乱“捣衣”

发表时间:2013-04-25 15：50：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e76x.html
    李敖自诩“文化大师”、“国学大师”，对自己的国学修为颇为自信，近日发微博称：“「唐诗三百首」，念到「长安一片月，万户捣衣声。---何日平胡虏，良人罢远征。」老师说捣衣是洗衣服用木杵搥干净。你会嘀咕：长安有一万个女人发神经不睡觉，要月光下洗衣服！其实捣衣不是洗衣服，是用木杵搥松棉花，赶送前线保暖，等丈夫战胜回家。这样读，才读懂上下文。快拜李敖为师吧！”

    把捣衣解释成捣洗衣服，的确是个常见的误解，甚至连权威的辞书也会犯这种错误，例如《辞海》的琴曲“捣衣”条目解释成：“抒写妇女为远戍边地的亲人捣洗寒衣时的怀念之情。”《汉语大词典》“捣衣”条：“洗衣时用木杵在砧上捶击衣服，使之干净。”其实捣衣不是洗衣，而是为制作衣服做准备，是先捣再有衣，而不是相反。唐诗中对此有很多描写，都说明捣衣的结果是缝制衣服，例如刘元淑《杂曲歌辞·妾薄命》：“北斗星前横度雁，南楼月下捣寒衣。夜深闻雁肠欲绝，独坐缝衣灯又灭。”刘希夷《捣衣篇》：“攒眉缉缕思纷纷，对影穿针魂悄悄。”杨凝《秋夜听捣衣》：“砧杵闻秋夜，裁缝寄远方。”王建《捣衣曲》：“重烧熨斗帖两头，与郎裁作迎寒裘。”

    但李敖把捣衣说成“是用木杵搥松棉花”，则更错得离谱。首先，棉花是要弹的，不是槌的，越槌只会越实。其次，唐朝时候中国并不成规模种棉花，基本也不穿棉布，当时只有从西域进口极少量的棉布，称为“白叠布”（唐代开元年间张守节《史记正义》：“按白叠，木绵所织，非中国有也。”），非常珍贵而罕见，不可能用来给将士做征衣。棉在宋朝传入中国内地，在元朝才开始在中国推广，李敖没有听说过黄道婆吗？

    那么捣衣捣的是什么呢？有人说是捣葛麻布，因为当时一般人穿的是葛麻布做的衣服。但这种说法没有依据，只是想当然。唐朝以及更早的六朝的“捣衣诗”凡是提到所捣的布料的，都说捣的是丝织品，特别是生丝制品，有这几种说法：

    （1）帛，帛是丝织品的统称。例如：《文选》谢惠连《捣衣》题注：“妇人捣帛裁衣，将以寄远也。”岑参《秋夜闻笛》：“天门街西闻捣帛，一夜愁杀湘南客。”王建《捣衣曲》:“月明中庭捣衣石，掩帷下堂来捣帛。”白居易《闻夜砧》：“谁家思妇秋捣帛，月苦风凄砧杵悲。”白居易《太湖石》：“磨刀不如砺，捣帛不如砧。”

    （2）素、纨，素指白色生绢，纨与素同义（《说文》：“纨，素也。……今之细生绢也。”），也指“素之轻者”（《急就篇注》）。晋曹毗《夜听捣衣诗》：“纤手叠轻素，朗杵叩鸣砧。”《乐府诗集》卷九十四《新乐府辞·捣衣曲》注：“盖言捣素裁衣，缄封寄远也。”刘希夷《捣衣篇》：“欲向楼中萦楚练，还来机上裂齐纨。”贾至《寓言二首》：“玉砧调鸣杵，始捣机中纨。”吴大江《捣衣》：“那堪裂纨素，时许出房栊。”

    （3）绡，“绡，生丝也。”（《说文》）例如：韩愈《春雪》：“城险疑悬布，砧寒未捣绡。”

    （4）练，练指白色的熟绢，但在“捣衣诗”中可能不是指捣的材料，而是指捣的产物，正如“捣衣”捣的不是“衣”，“衣”是产物一样，所以“捣衣”也称为“捣练”。例如：乔知之《从军行》：“曲房理针线，平砧捣文练。”杜甫《秋风二首》：“天清小城捣练急，石古细路行人稀。”杜甫《暮归》：“客子入门月皎皎，谁家捣练风凄凄？”韩愈《咏雪赠张籍》：“砧练终宜捣，阶纨未暇裁。”张继《九日巴丘杨公台上宴集》“谁家捣练孤城暮，何处题衣远信回。”李贺《龙夜吟》：“寒砧能捣百尺练，粉泪凝珠滴红线。”白居易《秋霁》：“月出砧杵动，家家捣秋练。”

    捣的结果是把生丝制品捣“熟”（变软）了，制成“熟衣”：王建《捣衣曲》：“回编易裂看生熟，鸳鸯纹成水波曲。”方干《秋晚林中寄宾幕》：“杯盂未称尝生酒，砧杵先催试熟衣。”

    捣衣的方式是把布料放在砧上，两个妇女相对站着，执杵而捣，杵砧相击发出声音（王建《捣衣曲》:“月明中庭捣衣石，掩帷下堂来捣帛。妇姑相对神力生,双揎白腕调杵声。”）。唐代画家张萱所作《捣练图》就画着这一情景。柿庄金墓壁画《捣练图》画的则是一个人坐着捣衣，边上晾着布料，可见在捣之前还要浸泡布料。捣完了还要熨烫（王建《捣衣曲》：“重烧熨斗帖两头，与郎裁作迎寒裘。”）。上述两幅《捣练图》也都画着熨烫的情形。这期间还要染色：裴羽仙《寄夫征衣》：“重重白练如霜雪，独下寒阶转凄切。只知抱杵捣秋砧，不觉高楼已无月。……细想仪形执刀尺，回刀剪破澄江色。”捣完了从白色变成“澄江色”了。伪托班婕妤《捣素赋》：“卷霜帛而下庭。……阅绞练之初成，择玄黄之妙匹。”即选择颜色（“玄黄”泛指颜色）染白帛。

    “捣衣”当然是一年四季都可以捣，也有写在春天（张若虚《春江花月夜》：“玉户帘中卷不去，捣衣砧上拂还来。”）、冬天捣衣（曹毗《夜听捣衣》：“冬夜清且永，皓月照堂阴。”）的诗，但唐诗写得最多的是秋夜月下捣衣，别有一种悲愁的意境。这是唐诗中极其常见的悲秋、思乡、相思意象，几乎所有的著名诗人都写过这个题材。李敖乱“捣衣”，说明这个“国学大师”其实没有读过多少唐诗，对“捣衣”诗就知道一首最著名的《子夜吴歌》，于是对之胡思乱想，其实只要多读几首，就知道捣的是丝织品。“国学大师”把“捣衣”说成捣棉花，也说明他缺乏历史常识，不知道在元之前中国几乎是没有棉布的，在那之前很少有史料会提到这种舶来品。当然犯这种常识错误的“大师”也不止李敖一人。王立群在央视百家讲坛胡侃《史记》，不也说汉朝人爱穿“棉花做的棉衣”，把它们送给匈奴，匈奴曾经很喜欢，后来中行说到匈奴才劝说单于不要穿不结实的“棉花做的棉衣”吗？其实是王立群没看懂《史记》，把“缯絮”（丝絮）当成棉花了。

    不懂本来也不要紧，但在发惊人之论之前总该先做功课，查查文献吧？不做，说明自己入学的门道也没还摸到。这样的“国学大师”要人拜他为师，那就真的是误人子弟了。

2013.4.23

补记：

古代的寒衣不太可能用葛、麻布来做，因为葛、麻布不保暖。一般人穿的寒衣，就是被王立群乱说成“棉花做的棉衣”的“缯絮”，缯是丝织品统称，絮是丝絮，也就是用丝织品缝制，里面填充丝絮。有很多唐诗对此有描述：“寒衣一匹素，夜借邻人机。”（杜牧《赠杜秋娘诗》）素即白生绢。“犹自保郎心似石，绫梭夜夜织寒衣。”（许浑《越中》）绫是一种丝织品。“鬓边虽有丝，不堪织寒衣。”（贾岛《客喜》）这些都说明寒衣是丝织成的。“轻橐归时鲁缟薄，寒衣缝处郑绵多。”（韩翃《鲁中送从事归荥阳》）“征衣一倍装绵厚，犹虑交河雪冻深。”（陈陶《水调词十首》）这些说明寒衣中装了丝絮（绵）。

六朝、唐诗人之所以热衷于写捣衣诗，与捣衣捣的“丝”和“思”谐音有关。隋朝有一个叫慧偘的和尚，写过一首捣衣诗，说得最露骨了：“疑捣双丝练，似奏一弦琴。令君闻独杵，知妾有专心。”“双丝练”谐音“相思念”，“独杵”谐音“独处”。

2013.4.24


武汉江汉区法院法官虚构事实枉法裁定

发表时间:2013-04-11 20：23：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6u9.html
这是2009年武汉江汉区法院受肖传国指使派人到北京从我妻子银行帐号划走4万多元的手续：强制执行裁决书（里面虚构事实公然撒谎说曾向我送达过执行通知书）、给银行的划款通知书、执行法官的证件（执行法官向肖传国透露我妻子存款情况并公布在网上）。现在武汉中院承认执行错了，要把款退还给我妻子，同时第一次给我送了执行通知。我将追究肖国雄、周中川、余文庆、刘辉、鲁林这些这些法官徇私枉法的责任。我妻子这笔款被武汉法院盗走4年期间的利息怎么算？


武汉法院又派人到北京找我要钱赔偿肖传国的“精神损失”

发表时间:2013-04-11 17：43：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6u5.html
    2005年武汉江汉区法院判决我损害肖传国名誉，赔偿其精神损失3万元，武汉中级法院维持原判，但一直没有发执行通知。2009年我们发现江汉区法院偷偷从我妻子帐号划走4万多元，我们即提出异议。今天武汉中院和江汉区法院各来两名法官找到彭剑律师，前者承认执行错误，退还我妻子款项，后者则是给我发执行通知。武汉法院仍然坚持执行一个荒唐的错误判决，这是什么意思？肖传国又找到关系了？而且据报道以前由于中央高层的批示不敢来找我执行，后来见风头过了来执行又执行错了，这是我第一次接到执行通知，难道还要我为法院的错误买单，缴纳这么多年的利息吗？我妻子这笔款被武汉法院盗走4年期间的利息怎么算？

    2009年武汉江汉区院派人到北京从我妻子的银行帐号划走4万多元后，补寄了一张强制执行判决，谎称曾向我发过执行通知而我未履行，所以来强制执行。我们提出异议，要求该院出示我或我的律师签收执行通知的证据，他们拿不出来。现在等于承认了法院在判决书里公然撒谎，该不该追究肖国雄、周中川、余文庆、刘辉、鲁林这些法官徇私枉法的责任？其执行法官把我妻子存款情况透露给肖传国在网上公布，该不该追究其徇私枉法侵犯公民隐私的责任？


肖氏反射弧手术又想要“合法”地害人

发表时间:2013-03-28 19：36：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6o7.html
    肖传国宣布他恢复了执业资格，其任法定代表人的深圳神源医院也发公告声称，即日起在该医院做肖氏反射弧手术的患者如果一年半内无效即全额退款，意味着该医院要公开地开始做肖氏反射弧手术（以前被揭露过偷偷地做该手术）。其雇佣的广东融关律师事务所也发律师声明，声称深圳神源医院的公告“合法有效”。

    广东融关律师事务所的授权声明声称，卫生部从未发布任何叫停“肖氏反射弧”手术行政决定或行政命令文件，卫生部新闻发言人在2012年5月接受财新网记者的采访中承认卫生部从未叫停“肖氏反射弧”手术。

    这是有意歪曲卫生部新闻发言人的意思。财新网的报道（http://china.caixin.com/2012-05-08/100388020.html）的标题就是《卫生部：从未批准肖氏反射弧手术临床应用》，里面写得清清楚楚：

    【在5月8日的卫生部新闻发布会上，新闻发言人邓海华回答财新记者提问称，卫生部并没有批复过肖传国的两个医疗技术可以在临床进行推广使用。
    在早前于4月12日召开的卫生部例行新闻发布会上，卫生部新闻发言人宋树立曾在回答记者提问时表示，对于“肖氏反射弧手术或人工体神经—内脏神经吻合术”（下称“肖氏反射弧手术”）的有关问题，卫生部的态度是明确的，“目前，这个技术的安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要进行充分的论证”。也就是说，这项医疗新技术目前仍处于临床研究阶段,还不允许开展临床应用。
    2011年12月，深圳市卫生和人口计划生育委员会批准了深圳神源医院的执业登记注册，该医院的法定代表人是肖传国。宋树立表示，深圳市卫生和人口计划生育委员会已约见肖传国，告知其未经批准不得擅自开展“肖氏反射弧手术”。】

    “未经批准不得擅自开展‘肖氏反射弧手术’”，这难道不是叫停肖氏反射弧手术？卫生部没有叫停的，是肖氏反射弧手术的研究，这和临床应用完全是两回事。这也说明，肖传国及其代理人一贯混淆研究和临床应用，把患者当小白鼠。

    广东融关律师事务所的授权声明还声称，肖氏反射弧手术早在1999年和2004年已经通过卫生部组织临床医疗技术成果鉴定，依据《行政许可法》，该成果的推广应用不需要卫生部的行政许可，不违反任何现行法律法规。

    这是对现行法律法规的无知。《行政许可法》根本就没有这方面的内容。肖氏反射弧手术属于“安全性、有效性尚需经规范的临床试验研究进一步验证”的第三类医疗技术，根据2009年5月1日开始实施的《医疗技术临床应用管理办法》第十四条规定：“属于第三类的医疗技术首次应用于临床前，必须经过卫生部组织的安全性、有效性临床试验研究、论证及伦理审查。”第二十一条规定：“医疗机构开展第二类医疗技术或者第三类医疗技术前，应当向相应的技术审核机构申请医疗技术临床应用能力技术审核。”第三十二条规定：“卫生部负责审定第三类医疗技术的临床应用。”第五十七条规定：“本办法发布前已经临床应用的第三类医疗技术，医疗机构应当在本办法实施后6个月内按照本办法规定向技术审核机构提出医疗技术临床应用能力技术审核申请。在本办法实施后6个月内没有提出技术审核申请或者卫生行政部门决定不予诊疗科目项下医疗技术登记的，一律停止临床应用第三类医疗技术。”

    即使肖氏反射弧手术以前以通过科技成果鉴定为由而“已经临床应用”，那么也必须在《医疗技术临床应用管理办法》开始实施的6个月内（2009年11月1日之前）提出审核申请，肖氏手术既然从来没有提出过审核申请，就必须停止。

    去年10月深圳市卫人委医管处处长周复曾向记者表示，“既然卫生部已经明确不能临床推广，那么深圳任何一家医院都不能开展肖氏手术，卫人委将进行监管。任何人发现有医院开展肖氏手术，都可以向卫人委举报。”（http://news.sina.com.cn/o/2012-10-24/081425426592.shtml）现在肖传国深圳神源医院发公告要开展肖氏手术，任何人都可向深圳卫人委举报。

    至于肖传国的医院宣布做肖氏反射弧手术的患者如果一年半内无效即全额退款，那不过是江湖医生惯用的骗人的广告手段。状告肖传国却不被法院受理的300多个肖氏手术受害者，哪个拿到了退款？肖传国反而污蔑这些受害者是医闹。何况这又不是买东西，而是做有害身体的实验性手术，即使无效而能得到退款，对身体的伤害却无可挽回。据我们的调查，做过肖氏手术的患者不仅无一例成功（包括肖传国在媒体上大肆宣传的几个成功病例，经调查也都是失败的），而且39%的人不同程度的致残。

2013.3.27.


深圳大学传播系副教授孙海峰博士论文抄袭证据之三

发表时间:2013-03-20 15：24：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6iu.html
【方舟子按：第4、第5条是最强的剽窃证据。】

    深圳大学不要脸副教授孙海峰博士论文抄袭证据之三

    作者：直言不说

    孙海峰博士论文抄袭证据之二发出后，搜狐微博有人说孙副没反驳不算默认。这里我再解释下：我开始是想看看孙副的期刊论文是否有抄袭，查到的证据表明孙副期刊论文后发而别人的论文先发，于是孙副反驳说别人抄了他更早的博士论文。经过查看孙副的博士论文确实先完成。故我进行了更正声明。并开始查孙副的博士论文，并将查到的第一批证据提交，发表于新语丝。孙海峰微博证明其知道了关于其博士论文抄袭的指控，但是没有正面反驳，仅在辱骂方嫂时说自己仅仅是漏了注释。而我现在找到的证据证明孙副在说谎，他写博士论文可不仅仅是漏了注释，而是故意侵占别人的成果，并恶意改写，妄图瞒天过海。孙海峰这样的人都能博士毕业，其导师和山东大学学术委员会难辞其咎，而深圳大学敢聘其为副教授和传播系副主任，也算是不要脸到极点了。

    下面是一些新的证据，表明孙海峰博士论文故意改写别人的话，不注明出处，是赤裸裸的抄袭！

    1.孙博文第68页开始的一段文字是这么写的【尼采在《善恶之彼岸》中写道：“当你长久地窥视着深渊时，深渊也在窥视着你。”】没有说引自哪本参考文献？

    查波斯特《信息方式》，范静哗译，南京大学出版社2000，第134页开始的一段文字是这么写的『无论谁与怪物搏斗，都应保证在此过程中不要变成怪物。当你长时间窥视深渊时，深渊也就窥视着你。--尼采，《善和恶的彼岸》』

    如果看一下孙副的博士论文，就会发现，孙副看过波斯特的《信息方式》一书，并有引用。不知为何这里却不引用呢？而且改写书名与文字，想假装是自己的阅读体会？这如果都不算孙副有抄袭的故意，不知道什么算？孙副请解释下自己这么写算什么？

    而且，国内有一本翻译尼采的这本著作的书，书名和孙副引的名称一致！

    2.孙博文第101页最后到102页开始的一段文字是这么写的【麦克卢汉早在上个世纪中叶便曾宣称：“在电子对代，我们以全人类为自己的肌肤”。】没有说引自哪本参考文献？

    查麦克卢汉《理解媒介--论人的延伸》，何道宽译，商务印书馆2000，麻省理工学院版序第3页中一段文字是这么写的『“我们是电视屏幕。。。。。。，我们身披全人类，人类就是我们的肌肤。”』

    情况同上，孙副博士论文对此书有引用。这里又想将此内容据为己有吗？

    3.孙博文第22页页脚2的文字是这么写的【麦克卢汉原文用的是electric(电力)一词，虽然通常译为“电子”，但其内涵要比目前通行的“电子”(electronic)概念更有包容性。】

    查麦克卢汉《理解媒介--论人的延伸》，何道宽译。书中第20页的脚注2是这么写的『电力技术/时代(electrictechnology/age)——相当于现在通用的电子技术/时代，本书中的这一术语均可作如是观。麦氏这本书问世于1964年，那时学术界的通用语诗电力技术/时代，而不是如今的电子技术/时代。』孙副这是东施效颦吗？孙副是总结下又想当自己的东西了。

    4.孙博文第82页第一段第三句话是这么写的【作为主客体互动的空间边界，使相互排斥又相互依存的两个世界彼此分离而又联系。】没有参考文献。

    查波斯特《第二媒介时代》，范静哗译，南京大学出版社2000，第24/25页第二段讲到“界面”这一术语，是这么写的『我们暂且可以这样说，界面介于人类与机器之间，是一种膜，使相互排斥而又相互依存的两个世界彼此分离而又相连。』

    孙副这算抄袭吗？还是又打算说漏了参考？

    5.孙博文第82页第一段中间有段话是这么写的【对电脑这样的对话式机器而言。界面的意义尤为突出，因为人/机分野的每一边如今都开始具有其自身的现实存在；监视器屏幕的这一侧是牛顿式的物理空间，而那一侧则是虚拟化的网络空间，而其中又晃动着无数他人的影子。界面是人类与机器之间进行对话协商的敏感区域，输入输出的方式决定了电脑对人而言是什么工具，也决定了人通过工具建构一个什么样的主体。】没有参考文献。

    查波斯特《第二媒介时代》，范静哗译，南京大学出版社2000，第24/25页第二段中是这么写的『在诸如电脑这样的表征性机器中，界面问题尤为突出，因为人/机分野的每一边如今都开始具有其自身的现实存在；监视器屏幕的这一边是牛顿式的物理空间，而那一边则是赛博空间(cyberspace又译网络空间)。高品质的界面容许人们毫无痕迹地穿梭于两个世界，。。。。。。界面是人类与机器之间进行协商的敏感的边界区域，同时也是一套新兴的人/机新关系的枢纽。』

    孙副又打算据为己有了，改写、改写、再改写，孙副觉得这样就是自己的原创啦。孙副这么写博士论文太欺负山东大学了！

    6.孙博文第111页结尾到112页开始有段话是这么写的【麦克卢汉早就指出：“照片这一媒介使人的感性知觉所发生的彻底转换中，涉及到自我意识的发展。自我意识的发展改变了人的面部表情和面部化妆，其速度之快，与它改变入的身体姿态的速度一样是立竿见影的——无论是公开场合中的体姿还是私下的体姿都受到改变。”】这里没有注明引号内的文字出自哪儿？

    查麦克卢汉《理解媒介》第248页第一段中是这么写的【而且，照片这一形态的媒介使人的感性知觉所发生的彻底转换中，涉及到自我意识的发展。自我意识的发展改变了人的面部表情和面部化妆，其速度之快，与它改变入的身体姿态的速度一样是立竿见影的——无论是公开场合中的体姿还是私下的体姿都受到改变。】

    孙博文文字略有变化，这里有两种可能：一是孙副忘记引参考了；二是孙副故意的。但是按照孙副自己的定义，即使是自己的疏忽忘记标出参考也算抄袭，所以这条在孙副来说也算抄袭了。

    这篇也先到这里吧。

    2013.03.15


再说钟南山院士应慎言

发表时间:2013-03-14 15：24：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6en.html
    钟南山院士接受一些媒体的采访，回应我在《钟南山院士应慎言》一文中对他的批评。对“灰霾对肿瘤的影响是肯定的，北京地区肺癌患病率增加2.42%”的说法，钟南山回应说，他的肺癌患病率增加百分比的数据，来自北京肿瘤防治研究办公室，“没什么可说的”。这还是有可说的。北京肿瘤防治研究办公室的说法是，2001至2010年，北京市肺癌发病率增长了56%，年平均增长率为2.4%。（http://news.sohu.com/20121122/n358386604.shtml）即9年来北京市肺癌发病率增长了56%是原始数据，年平均增长率2.4%是换算出来的，而且还换算错了，简单的数学计算可以算得年均增长率应是5.07%。关键是，对癌症讲年均增长率没有什么统计学意义，北京也是三年才统计一次。

    针对雾霾与肺癌发病率的关系，钟南山向BTimes中文网表示，自己并没有做过雾霾致肺癌方面的研究，所说的言论，是依据最新的拥有大量样本的国外研究，而方舟子的言论依据则是2006、2008年的研究，“可能方舟子不是专注于这方面的专家，对最新的研究成果不是很了解。”（http://cn.ibtimes.com/articles/23268/20130312/213853.htm）他在《中国青年报》上的回应说得更详细：“他引用的肺癌患病率和灰霾无关的研究报告是2006、2008年的资料。我的资料是2011年、2012年的。美国医学会进行了26年的跟踪研究，研究对象有18.8万人，其中1161人最终患上肺癌；还有日本学者8年多的时间对6600个患者进行的研究，都能支持我的观点。”（http://zqb.cyol.com/html/2013-03/12/nw.D110000zgqnb_20130312_4-T03.htm）此前钟院士在该报上对该研究还有更详细介绍：“为了更严谨地论证这个问题，他还咨询了多位外国专家。美国已经做过相关实验。在那场持续26年的实验里，共有18.8万多人被纳入，其中有1161个人最终患上肺癌。而在排除了诸多干扰因素的情况下，美国专家的结论是，PM2.5每增加10个微克，肿瘤病死率会增加15%~27%。在丹麦与日本有过相同的调研，结论也相差无几。”（http://zqb.cyol.com/html/2013-03/06/nw.D110000zgqnb_20130306_1-T01.htm）

    钟院士的意思是我引用的材料是过时的，他引用的材料是最新的，更专业。其实我引用的论文中有一篇是2011年的。倒是钟院士引用的最新资料大有问题。他说是美国医学会的研究，但是我在美国医学会会刊（JAMA）上怎么也找不到，经多方搜索，才发现他其实根据的是加拿大渥太华大学研究人员发表在《美国呼吸与病危护理医学杂志》上的一篇论文（http://ajrccm.atsjournals.org/content/184/12/1374.long）。该论文根据在1982年参加美国癌症学会癌症预防研究的近120万人到2008年共26年的情况，从中抽出188699人终身不吸烟者进行研究，其中有1100人死于肺癌，结论是pm2.5浓度每增加10个微克/立方米，肺癌死亡率增加15%～27%。

    首先，这是关于肺癌死亡率的研究，不是肺癌发病率的研究，这二者是不同的概念，不能混为一谈。不能拿肺癌死亡率的研究来作为肺癌发生率增加的依据。钟院士引用的日本研究成果也是关于肺癌死亡率的，而不是肺癌发生率的，论文见：https://www.jstage.jst.go.jp/article/jea/21/2/21_JE20100098/_article。而我引用的1998～2011年的资料，才都是关于肺癌发生率的。

    其次，这项研究只是关于终身不吸烟者的研究，但钟院士的表述，会让人误以为是关于普通人群的。就像我以前说的，吸烟是肺癌患病的首要因素，对吸烟者来说，pm2.5的影响可以忽略不计（相关研究见：http://www.ncbi.nlm.nih.gov/pubmed/18633326）。

    顺便说一句，“pm2.5浓度每增加10个微克/立方米，肺癌死亡率增加15%~27%”听上去似乎很吓人，其实是很小的影响，因为对不吸烟者来说得肺癌死亡是小概率的事件，增加15%～27%也仍然很小。所以论文结论也说该研究只是证明了环境中的pm2.5浓度对肺癌死亡率有“小而可测量的增加”。正因为影响即使有的话也很小，所以才有争议，才有别的研究没能发现大气颗粒物与肺癌发病率、死亡率有关系。

    钟南山表示，目前有多少人分别是由抽烟、雾霾引发肺癌，“还没有任何准确的数据”。（http://zqb.cyol.com/html/2013-03/12/nw.D110000zgqnb_20130312_4-T03.htm）

    数据是有的。根据美国肺协的资料，近90%的肺癌是因为一手烟导致的，氡气导致了10%，职业接触致癌物导致了大约9～15%，户外空气污染导致1～2%。（因为肺癌有的是多因素引起的，所以合并风险超过100%，见：http://www.lung.org/lung-disease/lung-cancer/resources/facts-figures/lung-cancer-fact-sheet.html）

    退一步说，如果钟南山不承认这些数据，而认为目前有多少人分别是由抽烟、雾霾引发肺癌还没有任何准确的数据，那么他为什么一开始就把北京地区肺癌发病率的增加肯定地归咎于灰霾的影响呢？

最后我需要声明，我与钟院士的争论，不是关于雾霾对人体有没有危害，该不该治理的争论。而是关于一个医学界权威专家在向公众转述医学科研成果时，应该做到严谨而准确，不能为迎合公众对雾霾天气的关注，而夸大其危害。

    2013.3.13.

钟南山院士应慎言

·方舟子·

    全国人大代表、中国工程院院士钟南山接受采访时表示，灰霾对肿瘤的影响是肯定的，北京地区肺癌患病率增加2.42%。

    钟院士的这个说法犯了三个错误。

    第一，对一个年发病率万分之几的疾病，说患病率增加2.42%是没有统计学意义的，正确的说法是北京地区2001至2010年北京肺癌发病率增长56%。

    第二，吸烟（包括吸二手烟）是肺癌的首要病因，约90%的肺癌因吸烟导致，其他的可能病因包括遗传因素、石棉、氡气、慢性阻塞性肺病、空气污染。大约1%肺癌死亡与空气污染有关。目前关于大气颗粒物与肺癌发生率的研究很少，有的研究发现二者没有关系（Epidemiology.2008;19:702–710. Int. J. Cancer.2006;119:169–174.），有的研究发现有关系（Health Perspect.1998;106:813–822. Int J Environ Res PublicHealth.2011;8(6):1865-71）。如果钟院士自己的研究发现了雾霾能导致肺癌，那也应该首先写成论文在经过同行评议的学术期刊上发表，再向公众报告。未经同行评议就向媒体透露自己的研究成果，是违背学术规范的，对事关公共卫生的问题违背学术规范，则是很不负责任的。

    第三，肺癌的发生是一个长期的缓慢过程，即使能确定雾霾与肺癌的关系，那也是多年来长期生活在雾霾环境中所致，而不是今年出现雾霾，明年就得肺癌。北京近十年来肺癌发病率增长56%，病因必定是十年前或更早就有了。

    作为一个医学家，特别是一个地位崇高的医学家，说话要谨慎，不能因为雾霾现在成了舆论焦点，就拿它说事凑热闹。

2013.3.9


深圳大学副教授孙海峰博士论文抄袭证据之二

发表时间:2013-03-11 21：31：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6cv.html
    深圳大学不要脸副教授孙海峰博士论文抄袭证据之二

    作者：直言不说

    年前揭发孙海峰博士论文有抄袭黄鸣奋《超文本诗学》一书的行为，孙副在微博没反驳，不知道这算不算默认？其实孙副还不止抄袭了这些，可以说黄鸣奋的《超文本诗学》对孙副的博士论文提供了很多素材，可惜孙副为了达到自己原创的目的，在正文没有一处引黄鸣奋的《超文本诗学》，仅在正文18页介绍大陆学者对网络文化的研究现状时，提到黄鸣奋的《超文本诗学》一书的书名，并称赞黄鸣奋的研究“代表着目前国内网络文艺学的研究水平。”但是不知道是什么原因，黄鸣奋的《超文本诗学》出现在了论文最后的参考文献列表中，而正文中引过的参考文献却有很多并未出现在论文最后的参考文献列表。如果不是孙副在后面列出黄鸣奋的《超文本诗学》，要想查到孙海峰博士论文抄袭的证据还真不是那么容易！下面接着上一篇继续提供孙海峰博士论文抄袭的证据，有些证据表明孙海峰有严重的学术道德问题。

    以下是一些新证据：

    1.孙博文117页脚注2是这么写的【G.Deleuze ＆ F．Guattari，A ThousandPlateaus,Capitalism and Schizophrenia．1980.Trans，BrianMassumi，London：Athlone P，1998，P.25】
    在黄鸣奋写的《超文本诗学》（2002年）在第186页的脚注2是这么写的『Deleuze，Gilles，and FelixGuattari，A Thousand Plateaus,Capitalism andSchizophrenia．1980.Trans，Brian Massumi，London：AthloneP，1988，P.25』

    两者除了作者名称的写法稍有不同，还有一重要不同：时间。孙博文是1998，而黄鸣奋写的是1988，我查阅原文是1987年12月21日，可见这里孙海峰绝没有看过原文，而是根据别人写的意思自己组织，然后再抄袭别人的参考文献，结果还写错时间了。否则请给个1998年英文版的来给大家看看？

    更搞笑的是，原文第25页主要介绍“根茎结构”的意义及特点，这里可以引黄鸣奋的翻译『根茎没有开端或者末尾；它总在中间，在事物之中，宛如插曲。树是分支，但根茎是同盟，唯一的同盟』，该页后续的主要内容还包括：介绍根茎结构与树结构的不同，各部分采用“与”的逻辑进行连接，推翻了主体论，去掉基础，使开始与结尾没有意义等……（感兴趣的可以看原文），而孙博文是这么写的【德勒兹(G．Deleuze)在《千座高原》中称之为“根茎结构”，它蔓然无际而四通八达，又却永远处于意义滑移之中变动不居，具有异质杂生的“游牧”性格。】，“具有异质杂生的‘游牧’性格”这个孙副是怎么从原文25页看出来的？

    其实黄鸣奋的书中确实都介绍了德勒兹这本书的主要观点，包括异质性和“游牧民”思想，这个基本是德勒兹的招牌观点,包括“根茎结构”，而且很多翻译有关德勒兹思想的书都写有这些内容。但是这些概念并非都是在25页提出来的，仅有“根茎结构”是25页提出的。孙副在此时明显的总结《超文本诗学》一书中有关德勒兹的内容，然后注明引自英文原文，这就将别人的阅读心得变成了自己看原文的心得体会，并抄袭和抄错别人的参考！孙副，这算赤裸裸的抄袭吗？这条证据也证明孙副还是知道什么是抄袭的，所以他做了改写，并加入自己的总结，想蒙混过关的心态一览无余！

    2.孙博文15页最后一段到16页是这么写的【在比较专门的超文本文学、美学和网络艺术方面的述著中，以尼尔森(T.H.Nelson)、兰道(G.P.Landow)、波尔特(D.BoRer)和阿瑟斯(E.J.Aaresth)等人的理论影响较大。尼尔森于1965年首先提出了“超文本”的理论模型，将电子记忆体的交叉索引发展为一种以节点和链接为要素的信息组织方式，引发了意义深远的超文本革命，并在1982年的《文学机器》一书中系统阐述了关于“非线性叙事”(nonlinearaitynarrative)的思想。兰道则于在《超文本：当代批评理论与技术的集萃》一书中将网络与当代文学批评理论联系起来，从互文性、复调、去中心化等方面阐发了当代电子美学与克里斯蒂娃、巴赫金、德勒兹、德里达等思想家的之间的理论联系。波尔特在《书写空间》中将电脑媒介理解为新型的“书写空间”之一，提示了历史上写作技术的变迁对个体心灵与社会文化的巨大影响。阿瑟斯1995年在其博士论文《电子文本：遍历文学透视》中引入了动力学上的“遍历”(ergodic)范畴，将电子艺术的解读机制从“互动”(interactive)的层面推进到更富有主动意味的“遍历”层面。另外还有乔伊斯(M.Joyce)等颇具后现代风格的作家在积极进行电子文学实践，并产生了一系列探索性的超文本作品。】其页脚注明如下：
    T.H.Nelson:Literary Machines.Mindful Press,1982.
    G.P.Landow:Hypertext:The Convergence of Critical Theory andContemparary Technology.Baltimore(M.d):Johs Hopkins UniversityPress,1992.
    J.D.Bolter.Writing Space:the Computer,Hypertext,and theHistory of Writing.Hillsdate,New Jersey:LawrenceErlbaum,1991.
    E.J.Aaresth.Cybertext:Perspective on ErgodicLiterature.Baltimore and London:Johns Hopkins UniversityPress,1997.
    乔伊斯1987年创作的超文本小说《下午；一个故事》(Afternoon,AStory)用多向链接的方式展开叙事，被认为是超文本文学的开山鼻祖。

    看来孙副应该是看原文后的总结了，可是查黄鸣奋《超文本诗学》一书，多处文字意思与孙博文一致，现抄录关于兰道的描述如下：

    黄鸣奋《超文本诗学》一书512页中是这么写的『在超文本美学领域，兰道是最负盛名的理论先驱之一。他的研究成果集中体现于《超文本：当代批评理论与技术的荟萃》修订本。在这本书中，他首先追溯了超文本的由来，阐述了布什、德里达、纳尔逊等人对于超文本发展的贡献，然后，从文本的开放性、互文性、多声部、非中心化、“根茎”隐喻等多种角度分析了超文本与当代文学批评理论的联系。经他剖析，克里斯蒂娃、巴赫金、德勒兹等人的影响豁然显露。』

    其他人的叙述可以查黄鸣奋《超文本诗学》一书91，281，512-517页等处。

    3.孙博文第46页顶第一个引语后是这么写的【由于制作了无数脱离原本而存在的拷贝，因而众多的复制品取代了独一无二的原作；】没有写明引自哪儿。

    而本雅明：《机械复制时代的艺术作品》王才勇译，中国城市出版社，2001年版第87页中是这么写的『由于它制作了许许多多的复制品，因而它就用众多的复制物取代了独一无二的存在；』

    孙副，这个在你的头脑中算抄袭还是写作不规范？还是算自己的原创？后面还有这样的例子，就不一一问孙副了！

    4.孙博文122页脚注2注明是严锋《数码复制时代的知识分子命运》，载《读书》1997年第1期。没有说明哪一页，所引的文字注明为【“在这样一种文本的乌托邦中，一切要素都平等地和平共处。我们像风一样自由地在无数的文本之间穿行，而过去则只能乘坐有固定的路线、固定的停靠站点的定班车。阅读不再是一种不可逆的线性的历史过程，而变成了交互指涉的快乐游戏。这种阅读具有一种非时间化的意识流的结构，仿佛电影里的蒙太奇镜头，这是一幅全面解构的图景。”】而在引语之前的文字是这样写的【以至文章与文章之间的固有界限也被摧毁殆尽。在传统的篇章结构中，相对于正文而言脚注、尾注这些东西只拥有仆从的、边缘的身份(德里达便曾经致力于对这种中心——边缘关系的颠覆)。然而在超文本空间中，无需乎解构的操作，中心便已自动地烟消云散，脚注、尾注们可以随时摇身一变升格为正文。】

    查阅严峰文章，页码为22，其被引段是这么写的『文章与文章之间的界限被摧毁殆尽。在传统的篇章结构中, 相对于正文而言,脚注、尾注这些东西只拥有仆从的、“边缘”的身份, 德里达便曾经致力于对这种“ 中心一边缘” 关系的颠覆。现在可好了,无需乎解构的操作, 中心自动地烟消云散。脚注、尾注们摇身一变, 升格为正文。在这样一种文本的乌托邦中,一切要素都平等地和平共处。我们像风一样自由地在无数的文本之间穿行,而过去则只能乘坐有固定的路线、固定的停靠站点的定班车。阅读不再是一种不可逆的线性的历史过程,而变成了交互指涉的快乐游戏。这种阅读具有一种非时间化的意识流的结构, 仿佛电影里的蒙太奇镜头。这是一幅全面解构的图景。』

    孙副请解释下，为何引的时候抹掉上半截？欺负没人看你引的原文吗？这绝非孙海峰疏忽，因为第一句话他作了改写，大约是想将这段据为己有进行改写，后来不知何故忘记了还是就想欺负答辩评委看不出来呢？

    5.孙博文51页脚注1是这么写的【莱布尼兹在计算机发展史上的地位值得大书特书，其影响最深远的贡献要算是“普遍语言”的设想。莱布尼兹对于这一语言的期望是通过记号操作判定对象间的严格关系。认为“普通语言”会使推理中的错误完全避免，只要哲学家们围坐一桌说“我们来算算吧！”无休止的哲学争论便会立即停止。当然莱布尼兹并未实现这一伟大设想，但他的工作激发了后人的探索，并导致了现代符号逻辑(尤其是计算机的基本语法——布尔代数)的产生。】

    查海姆《从界面到网络空间--虚拟现实的形而上学》一书第36页中有句话是这么写的『对党派之争，莱布尼兹也许会说：“让我们把这个问题交给通用语言，然后让我们坐下来算算看。”』实际只要查看海姆这本书的35-37页和96页，就可以发现孙博文是对其内容的改写。否则请孙海峰提供下原始出处？

    6.孙博文32页脚注1是这么写的【按照莱布尼兹的观点，每一个“我”都是封闭的单子，没有向外界敞开的任何“窗口”。人们觉得自己与外界有交流只不过是假象，实际上单子间是“前定和谐”的。这种前定和谐说否定了人的自由意志与社会交往的可能性和必要性。而当代网络生活所带来的最大启示在于：个体在是交往中不断建构自身的，“单子”是有“窗口”的——目前最流行的“视窗”(Windows)电脑界面系统便构成丁一个的绝妙的象征。】

    查海姆《从界面到网络空间--虚拟现实的形而上学》一书第100页中有句话是这么写的『用莱布尼兹的简洁表达就是：“单子没有窗户。”』

    7.孙博文46页第一段末尾中是这么写的【如果本雅明活到如今的数字化复制时代，一定会对“复制”这个命题的深刻性有进一步的认识】没写引自哪里。

    查严锋《数码复制时代的知识分子命运》第18页第二段中是这么写的『如果本雅明活到数码复制时代,一定会对复制这个命题的深刻性有进一步的认识。』

    实际孙博文在这段表达的意思基本和严峰文的第二段意义一致，看一看两者的原文进行比较就一目了然。

    8.孙博文34页最后一段中是这么写的【“审美”(aesthetic)源自希腊语的（希腊文）(aesthesis)、（希腊文）(aisthanesthai)和（希腊文）(aesthetos)，表示与感觉与知觉有关而并无任何艺术论的内涵】没说引自哪儿。

    查韦尔施《重构美学》，第104页第三段第二句是这么写的『“美学”可以上溯到源自希腊语的（希腊文）(aesthesis)、（希腊文）(aisthanesthai)和（希腊文）(aesthetos)，该词用以概述感觉与知觉，先于任何艺术论内涵』

    好吧，这篇也先到这儿吧！

    2013.03.4


辐射是不是武汉协和医院妇产科医生集体患甲状腺癌的因素？

发表时间:2013-02-25 07：47：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e60g.html
    武汉协和医院多名妇产科医生被查出患有甲状腺癌一事引起了舆论很大的关注。即使普通人也不难理解，多名同一科室的医生集中爆发一种并不常见的非传染性疾病，只能说明其工作环境有问题。但有的专业人士却不这么认为。除了院方简单地发表了一个声明声称工作环境检测结果正常外，更有人试图从理论上证明甲状腺癌高发与电离辐射无关。

    武汉协和医院乳腺甲状腺外科黄韬教授认为，射线不是甲状腺癌发病主因，更不是唯一原因。医学上所说的由射线引发甲状腺癌，特指广岛长崎核爆和切尔诺贝利核泄漏以后，幸存者中的癌症发病人群。（http://news.ifeng.com/mainland/detail_2013_02/23/22403505_0.shtml）

    我手头有美国斯坦福大学医学院教授I. Ross McDougall写的《临床甲状腺癌》（Thyroid Cancerin ClinicalPractice，2007年版）一书，该书指出：“辐射和遗传是（引发甲状腺癌的）两个重要因素。辐射引起能致癌的突变。……不同剂量的辐射对甲状腺有不同的效果，组织接受中间剂量（0.1~10Gy）的辐射是致癌的……许多年来，大部分的数据都支持这个结论，即外源性辐射，主要是X射线，更可能引发甲状腺癌。”书中列的能引发甲状腺癌的辐射因素第一条是诊断用X-光、CT扫描。即辐射是引发甲状腺癌的主要因素，X射线外部辐射是其中之一。黄教授却既否认射线是发病主因，又否认射线包括外源性辐射，莫非黄教授认为斯坦福医学院的教授搞的不是医学？

    黄教授于2011年5月在《中国实用外科杂志》上发表了一篇论文《ATA、NCCN及欧洲分化型甲状腺癌临床指南异同点和国内应用探讨》，文中介绍了美国甲状腺学会(ATA)、美国国家综合癌症网(NCCN)和欧洲肿瘤内科学会(ESMO)等发布的甲状腺癌临床指南。其中特别提到：“各家指南均非常重视甲状腺癌家族史和个人射线接触史。”“而我国主流的教材和参考书主要考虑的是临床症状和体征，普遍比较忽视个人射线接触史和甲状腺癌家族史。这点需要我们在临床实践中留意和重视。”

    而现在黄教授却断然否定个人射线接触史对甲状腺癌发病的重要性，是在撒谎，还是那篇论文是别人的代笔？

    还有人说：“甲状腺癌总体发病率在25%-40%之间是近年来医学界的共识，这其中绝大部分（90%以上）都是根本无需关注的隐匿性癌。现在由于影像技术的发展，这些隐匿癌被大量检出，造成了甲癌新发病例急剧升高的假像。”“甲状腺癌存在严重的过度检查和过度治疗的问题，在医务工作者中尤为严重。”

    在我检索到的关于甲状腺癌的医学文献中，并无“甲状腺癌总体发病率在25%-40%之间”的说法，不知这“近年来医学界的共识”从何而来？

    甲状腺癌的年发病率大约是10/10万人，仅占癌症总数的1%，去年在中国癌症病例中排第10，无论怎么算也到不了“总体发病率在25%-40%之间”，否则其他更常见癌症的总体发病率岂不都要达到100%？

    这个“总体发病率”其实指的是在做尸检时发现甲状腺有隐匿性微小肿瘤的比例，也就是尸检检出率。但是各国对此研究的结果不一样。最高的是1985年芬兰尸检检出率达35.6%（Cancer.1985 Aug 1;56(3):531-8.），这就是40%的由来。最低的是美国，只有0.01% （ActaOtorhinolaryngol Ital. 2009 December; 29(6):296–304.），美国别的研究是2%（Am J Otolaryngol. 2005Mar-Apr;26(2):87-90），3%（Hum Pathol. 1988Jun;19(6):689-96.）。巴西是1%（Cancer. 1989 Nov1;64(9):1888-93.）或7.8%（Endocr Pathol. 2006Summer;17(2):165-73.），匈牙利是4.52%（Thyroid. 2005Feb;15(2):152-7.），瑞典是7%（Cancer. 1984 Apr15;53(8):1790-2.），冰岛是7%（Pathol Res Pract. 1992Aug;188(6):747-50.），阿根廷是11%（Cancer. 1989 Jul15;64(2):547-51.），日本是11.3%（Cancer. 1990 Mar 1;65(5):1173-9.）。

    就算你要用尸检检出率来等同于总发病率，为什么只取20多年前芬兰人的最高数据，而无视其他国家要低得多的更新的数据？

    近年来甲状腺癌发病率急剧升高（其实也就是高了一、两倍）并非都是检测技术发展导致的假象。按《临床甲状腺癌》一书的说法，除了检测技术的进步外，原因还在于由于核试验放射性灰尘和医疗辐射导致的真实增加。

    退一步说，就算武汉协和妇产科女医生集体患癌是过度检查引起的，那么为什么该院其他科室的医生没有查出？难道只有妇产科女医生在体检时受到了特别的关照？为什么武汉其他三甲医院的医生没有出现集体患癌的现象？难道那些三甲医院的体检技术远远比武汉协和落后？甲状腺癌女性发病率比男性高得多（大约3倍），但是所有的尸检研究都指出，隐匿性甲状腺肿瘤的男女检出率都相同，甚至男性略高于女性，那么在过度检查时为什么没有查出男医生患癌？

    武汉协和医院多名妇产科医生集体患甲状腺癌是不寻常的小概率事件，需要由独立的机构做深入细致的调查查出原因，即使认为那是正常现象，也应该给出站得住脚的科学解释。迫不及待地想从理论上断然截然否定这一罕见现象，是荒唐而没有人性的，“只能蒙蔽不懂科学的人”——这是武汉协和医院核科张永学教授骂我的话，我给它还回去。

2013.2.23.


深圳大学传播系副教授孙海峰的博士论文严重抄袭

发表时间:2013-02-04 15：30：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5d2.html
方舟子按：深圳大学传播系副教授孙海峰曾经声称如果他的博士论文被发现抄袭，他就放弃博士学位。前年我已发现其博士论文（写于2003年）有几处抄袭。现在网友“直言不说”又发现其博士论文多处抄袭黄鸣奋《超文本诗学》（厦门大学出版社2002年6月）一书。孙海峰和学术骗子帮凶《南方周末》会不会又要说黄鸣奋偷了孙海峰未发表的论文草稿？

    深圳大学不要脸副教授孙海峰博士论文抄袭证据之一

    作者：直言不说

    前情提示：我在xys20130127（http://xys.daohan.org/xys/ebooks/others/science/dajia14/sunhaifeng.txt）中说要查孙海峰的期刊论文问题，并有一些证据，然而由于孙海峰博士论文这一新证据，因此我中断了后续的分析，在xys20130130（http://xys.daohan.org/xys/ebooks/others/science/dajia14/sunhaifeng2.txt）上对前文进行了更正，但是对其抄袭王姝的判断有根有据，结论不变：孙海峰论文抄袭。

    现在孙海峰抬出其博士论文（2003年），似乎其博士论文很经得起分析。所以我决定对其博士论文花时间也进行些分析，看看这个“脏话”副教授（孙海峰自认的）能写出怎样的博士论文？对于方舟子及其他网友早已发现孙海峰博士论文抄袭的证据，我不再列出，仅列出新的孙海峰博士论文的抄袭问题及不合规范之处！欢迎孙海峰写文章说明辩解，也欢迎山东大学、深圳大学的学术委员会成员提出专家意见。

    下面是分析孙海峰博士论文第一篇。简称孙海峰博士论文为孙博文，其抄袭的是黄鸣奋《超文本诗学》，厦门大学出版社2002年6月，简称黄超文。

    1.孙博文第120页底-121页开始的一段文字是这么写的【任何文本都受读者已经阅读的其它文本及读者自身的文化背景影响。这一范畴获得了其它后结构主义者的首肯和发展。巴尔特探讨了文学背景中的互文性，得出任何文本都是过去的引文的新织物的看法，甚至认为没有互文性便没有文本性；①德里达则将互文性确认为文学研究的唯一方式，将文本理解为自我参照的“异延”系统。不仅如此，后结构主义认为，“互文性”的存在是相当宽泛的，不只适用于文本之间、书本与作者之间的关系，而且适用于文本与前在的能指系统的关系，所谓“能指系统”也包括社会话语的“文本”或主体身份。】

    而在黄超文第199页底-200也开始的一段文字是这么写的『她宣称任何文本都是对其它文本的吸收与变形。这一范畴获得了其它后结构主义者的首肯。巴特探讨了文学背景中的互文性，得出任何文本都是过去的引文的新织物的看法。德里达则将互文性确认为文学研究的唯一方式，将文本理解为自我参照的系统。不仅如此，“互文性”是相当宽泛的，不只适用于文本之间、书本与作者之间的关系，而且适用于文本与前在的能指系统的关系。所谓“能指系统”，可能包括社会话语的“文本”或主体身份。』
    另外：在黄超文第199页第一段第一个参考引语后，接着就写到『任何文本都受读者已经阅读的其它文本及读者自身的文化背景影响。』

    孙海峰对以上有何辩解？这难道不是赤裸裸的抄袭？还玩文字嫁接，孙副对这招倒是挺熟的！

    2.孙博文第128页第一段中有一段是这么写的【于是在陀思妥耶夫斯基的小说中，“独白型的世界统一性已经打破，但抽取出来的现实生活片段又绝没有直接结合为小说的统一体：这些生活片段都是诉讲某一主人公的整个视野的，都是从某一意识的角度来理解的。”①】双引号中的孙博文在页脚注明引自《巴赫金文论选》，第48页。

    而在黄超文第209页第二段中是这么写的『他认为：“确实，在陀思妥耶夫斯基的小说中，独白型的世界统一性已经打破，但抽取出来的现实生活片段又绝没有直接结合为小说的统一体：这些生活片段都是诉诸某一主人公的整个视野的，都是从某一意识的角度来理解的。”』双引号中内容黄博文页脚注明引自巴赫金：《陀思妥耶夫斯基创作中的主人公和作者对主人公的立场》，《巴赫金文论选》，佟景韩译，中国社会科学出版社1996年4月版，第48页。

    孙副连别人的引语都改写，还居然敢列出参考文献？

    3.孙博文第126页最后一段中是这么写的【“主从公不是‘他’，也不是‘我’，而是不折不扣的‘你’。”】没有写明引自哪儿？

    在黄超文第210页最后一段中是这么写的『巴赫金指出：“在陀思妥耶夫斯基的复调小说中，作者对主人公采取的新的艺术立场，是认真实现和彻底贯彻的对话性立场，这种立场确认主人公的独立性、内心自由、未完成性和未决定性。对作者来说，主人公不是‘他’，也不是‘我’，而是不折不扣的‘你’，亦即他人的另一个同等地位的‘我’（‘你是你’）。主人公是一种非常认真的对话交往的主体，一种真正的、而不是演说式的表演的或文学程式性的对话交往的主体，这种对话（小说整体上的‘大型对话’）不是在过去，而是在当前、亦即创作工程中的现在发生的。”』引号中的文字黄博文在页脚注明引自巴赫金：《陀思妥耶夫斯基创作中的主人公和作者对主人公的立场》，《巴赫金文论选》，佟景韩译，中国社会科学出版社1996年4月版，第78页。

    这是在引用别人的语句而不加注明的行为！

    4.孙博文第45页底一段的最后一句是这么写的【首先，技术复制比手工复制更独立于原作；其次，技术复制能把原作的摹本带到原作本身无法到达的地方。】没有写明引自哪儿？

    而黄超文第143页段中有一段参考文是这么写的『原因一是技术复制比手工复制更不依赖于原作，二是技术复制还可将原型的摹本置入原型本身无法达到的境地，特别是它为原型创造了便于大家欣赏的可能性。』页底注明引自本雅明：《可技术复制时代的艺术作品》，《经验与贫乏》，王炳钧，杨劲译，百花文艺出版社1999年9月第1版，第262-263页。

    和上面一样，改写别人的话，孙副从来是不加注明的。

    好吧，这篇先到这儿吧！


深圳大学副教授孙海峰又被发现抄袭

发表时间:2013-01-28 14：08：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e50g.html
深圳大学副教授孙海峰又被发现抄袭了：其发表于2006年12月的《国际新闻界》的论文《网络空间的三重内涵》抄袭山东大学王卓雯2005年硕士毕业论文《网络交往的审美反思》。孙二才又该倒打一耙反过来说别人抄他未发表的论文吧？无耻的《南方周末》又该替他鸣冤指责我构陷他了吧？

看看深圳大学不要脸副教授孙海峰如何写论文的（一）

作者：直言不说

深圳大学孙海峰副教授在微博喷粪无数，流氓成性。既然深圳大学不要面子，孙副也一直叫嚣让任何人查他的论文，作不要脸状，就花些时间给孙副，查查他写的论文吧。首先得感谢孙副目前论文不多，不然真能吓倒咱！预告下，准备写成系列。因为时间关系，证据会不断补充。

第一篇论文《网络空间的三重内涵》发表于2006年12月的《国际新闻界》。以后简称“孙文”。

孙文参考文献共7篇，8个引文，其中1、4两引文为同一文献。查阅到一篇山东大学2005年硕士毕业论文《网络交往的审美反思》作者王卓雯。以后简称王文。两篇论文居然有惊人的相同参考文献及引文，陈列如下：

1.孙文参考论文8，卡西尔《人论》，上海译文出版社1985年，第33页。引文为【人不再生活在一个单纯的物理宇宙之中,而是生活在一个符号宇宙之中。在某种意义上说,人是在不断地与自身打交道而不是在应付事物本身。除非凭借这些人为媒介物的中介,他就不可能看见或认识任何东西。】

王文在论文正文第10页，卡西尔：《人论》，上海上海译文出版社1985年，第33页。引文为『人不再生活在一个单纯的物理宇宙之中,而是生活在一个符号宇宙之中……除非凭借这些人为媒介的中介,他就不可能看见或认识任何东西。』

2.孙文参考论文6，海德格尔《海德格尔选集》下册,上海三联书店,1996年,第1197页。引文为【桥是独具方式的一物；因为它以那种为(天地人神)四重整体提供一个场所(Statte)的方式聚集着四重整体。】

王文在论文正文第13页，海德格尔：《海德格尔选集》下册,上海：三联书店,1996年版,第1197页。引文为『桥是独具方式的一物；因为它以那种为四重整体提供一个场所(Statte)的方式聚集着四重整体。但只有那种本身是个位置（Ort）的东西才能为一个场所设置空间。』

3.孙文参考论文3，胡塞尔《纯粹现象学通论》,商务印书馆,1996年,第362页。引文为【正如胡塞尔所指出,空间在此是“直观地呈现的,而且是作为诸显现的、空间描述性呈现方式的统一体而被‘构成’的。”】

王文在论文正文第14页，胡塞尔：《纯粹现象学通论》,商务印书馆,1996年,第362页。引文为『正如胡塞尔所言,空间在这里是“直观地呈现的,而且是作为诸显现的、空间描述性呈现方式的统一体而被‘构成’的。”』

而我查原文是这样写的【在此现象中空间是直观地呈现的,而且（被）作为诸显现的、空间（物）描述性呈现（诸）方式的统一体而被‘构成’的。】括号中的字是两篇文章都没有引到而原文是有的。这条证明王文引文有文字错误，孙副是看过王文的，而且抄了王文，因此并不知道有此错误！

由此可以证明，孙副必定看过王文。因此上面第1、2点孙文和王文采用一样的引文，说明孙副抄袭王文中的若干引文及出处。

同时查阅到2005年2月《理论界》期刊有王姝写的“网络空间人的自我异化问题刍议”一文，孙文第四个引文与此相同并有相似语句，列出如下：

孙文参考论文1、4，海德格尔《存在与时间》,生活·读书·新知三联书店,1999年,第118、120页。引文为【海德格尔指出:“位置本身是由操劳寻视指派给上手事物的……它在何处上手,这是向有所计较的操劳活动提供出来的,并向着其他上手事物制订方向。”】

王姝文参考论文14、15，海德格尔.存在与时间[M],三联书店,1999,120，129。引文为『海德格尔指出:“位置本身是由操劳寻视指派给上手事物的……它在何处上手,这是向有所计较的操劳活动提供出来的,并向着其他上手事物制订方向。”』

两者引文一模一样。孙副是否看过王姝文呢？请看下面的相似语句。

孙文在引文后的第一句这样写的【在网络浏览中,页页上作为定向标志的“节点”与地理上的“位置”同构,网页上的“链接”也同样是现实中“道路”同构。】

而王姝文的引文前一句这样写的『网页上的“节点”与地理上的“位置”有着空间上的隐喻关系，网页上的“链接”也同样是现实中“道路”的隐喻。』

孙文在引文后的第二句这样写的【主体基于意向性的寻视而不断“去远”和“定向”,将超文本潜在的召唤结构提示为空间路径。当某个链接受到关注而被鼠标所指向时,箭头便变成手指——随着轻轻一触,遮蔽的空间豁然展现。】

而王姝文则在引文后有这样一段话『在“超文本”解雇所引导的空间展现中，主体不断“寻视”的意向性是一个核心因素……超文本作为一个“召唤结构”，除了拥有当前页面上的显示内容之外，更包含了众多有待揭示的“待上手之物”。当某个链接受到关注而被鼠标箭头（作为手的象征）所指向时，箭头标志马上变成一只小手的形状，随着鼠标轻轻一点，另一个空间变豁然敞开。』

以上证据足以说明孙副是看过王姝文的。并有若干文字、语句意思抄袭王姝的论文。

不知道孙副对以上判断作何解释？


从聂圣哲冒充我的老师说起

发表时间:2013-01-09 23：36：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4l2.html
    在微博上突然冒出一个叫聂圣哲者自称是我在中国科大读书时的老师、曾经请我吃过饭，并以此为资本来教训我不应该打文科的假，到现在还满嘴“爱徒”“爱徒”地乱叫唤。因为我根本就不认识这个人，其名字也是此人跳出来教训我时才第一次听说，于是曾经声称发现我是加拿大公民的骗子老榕、中国政法大学教授何兵等人骂我是“欺师灭祖”、“数典忘祖”。

    我上过很多门课程，有过很多位任课教师，时隔多年后不记得某位任课教师，本没有什么大不了的。但是聂圣哲自称当时他在中科大应用化学系，教过我“普通化学”，却让我肯定此人就是个和老榕一样的骗子，不仅没教过我，而且不曾在中科大当过教师。他知道我是中科大生物系学生（谁不知道？），便想当然地以为我会上过普通化学公共课。却不知道在当时科大生物系的课程安排非常变态，生物系学生的物理课是和物理系学生一起上的，化学课是和化学系（近代化学系和应用化学系）学生一起上的，不上普通化学，而是上的四大化学（无机、有机、分析、物化）。

    在我指出我没上过普通化学后，聂圣哲改口说他教的是普通化学和无机化学，意思是教过我无机化学。那么这有没有可能呢？我们且看聂圣哲公布在网上的简历：

    1981年-1985年，就读于四川大学化学系。
    1985年考取南京大学硕士研究生但放弃攻读硕士学位的机会，并任教于安徽大学和中国科技大学。
    1988年在任教期间，因表现尤为突出，于23岁之际被破格晋升为副研究员，后赴美国求学攻读博士课程。

    也就是说，他在1985年自四川大学本科毕业，然后先去了安徽大学当助教。无机化学我是在大一上学期上的，也就是1985年9月～1986年1月上的，那时候聂圣哲在安徽大学当助教，怎么可能到科大来教我？本校的助教科大也不会让其当基础课任课老师，何况是外校的助教。我的无机化学课程是由一位副教授教的，由研究生当助教批改作业和带实验。

    查1989年《化学学报》47卷9期有一篇聂圣哲作为第二作者的论文，单位是合肥安徽大学化学系。也就是说，到我上完所有的化学课时，聂圣哲还在安徽大学。我询问了当时在应用化学系读书的几个校友，都很肯定地说应用化学系的教师中没有聂圣哲。有一个记得聂圣哲是安徽大学的，有时会到科大来串门。到科大串串门，就把自己当科大老师了？当时科大在全国高校中是何等地位，一个四川大学的本科毕业生，一毕业就想到科大当老师，是不可能的事。有哪个科大学生会服膺这种背景的老师？

    聂圣哲声称曾经请我在“湘雅”饭店吃过火锅，花了8.9元，一起吃的还有温元凯，并说我当时答应送温元凯水仙花，后来也送了云。

    此人号称连饭钱都记得清清楚楚，却连饭店名称都没搞对：当时科大门口一家学生常去的饭店叫湘皖，不叫湘雅。他以为我肯定和温元凯熟悉，就拉了温元凯当证人，我如果当时曾经和温元凯同席吃过饭，就被他蒙过去了，却不知我到现在都没有和温元凯有任何私下接触，包括一起吃饭。他以为我是漳州人，肯定喜欢送人水仙花，却不知我从来就没送过人水仙花。

聂圣哲称“赴美国求学攻读博士课程”，“赴美国攻博，但未获得博士学位”，没获得博士学位，有读博士经历，也是教育经历，但是在聂圣哲简历中，没提他读过博士的美国大学名字。别是西太平洋大学吧？还有一个简历称“1985年赴美国斯坦福大学攻读化学博士”，1985年他不是在安徽大学当助教吗？安大成斯坦福了？聂圣哲还有一份简历称：“1986-1989年赴美留学，但未获得博士学位。1989-1994在美国泰森公司任常务副总裁兼亚洲部总裁”。1986-1989年他在安徽大学当助教，他这是把安徽大学当成美国了吗？请他回答一个简单问题：他究竟是在哪一年到哪所美国大学读博士的？

    此人根据一些常理跟人蹭师生关系、套近乎的做法，很像那些江湖骗子，不由让我对其经历有了一些兴趣，于是往下看他的简历：

    “1997年出任美国联邦德胜公司（FEDERALTECSUN,INC.）在中国苏州工业园区设立的全资子公司德胜（苏州）洋楼总监一职至今，并创建了著名的德胜管理体系。”

    FEDERAL TECSUN是2002年6月3日才在美国加州注册的建材批发公司，注册人是华人JialingHan。怎么1997年先在中国成立了子公司，2002年才在美国成立母公司？看来是先有了小孩，五年后再找了一个妈。

    JialingHan是聂圣哲的妻子，在他们名下还有几家公司，反正在美国注册公司又不需要注册资本，花点注册费就可以。这些公司包括：1999年注册德胜太平洋公司（TECSUNPACIFIC INC），Jialing Han是注册人和总裁。2005年注册VANTEC PACIFIC,INC，注册人和总裁都是Jia Ling Han。2009年注册HOOLOON ENTERPRISES,INC，聂圣哲是注册人，Jialing Han是总裁。

    这四家公司的地址都完全一样：425 S 6th Ave, City Of Industry, CA91746。所以别让名称里头的联邦啊、太平洋啊什么的吓住了，就是皮包公司。这是利用美国公司注册的便利和自由，到中国来吓唬人。

    聂圣哲的简历声称：“聂圣哲阅历丰富，曾在美国泰森公司任常务副总裁兼亚洲部总裁。其间，在好莱坞短期工作，参加过几部电影的现场拍摄及剪辑。”

    美国公司叫泰森的太多了，我问聂圣哲“美国泰森公司”的英文原名，他不给我。以聂圣哲在美国的经历，不可能在一家大一点的公司当常务副总裁。我怀疑所谓美国泰森公司应该就是德胜公司的另一个译名，老婆当总裁，自己就当常务副总裁兼亚洲部总裁。我还问他参与现场拍摄及剪辑的好莱坞电影的名称，他也不给我。是不是给摄影组卖点搭景用的建材什么的就叫参加现场拍摄及剪辑了？

    聂圣哲之所以要自吹曾经参加过几部美国电影的拍摄，是因为他要混国内娱乐圈，其腾讯微博简介称“执导的《为奴隶的母亲》获得国际艾美奖等多个奖项”。《为奴隶的母亲》的导演是阎建钢，聂圣哲（笔名聂造）是两个编剧之一，怎么编剧成了“执导”？《为奴隶的母亲》获得的是最佳女主角奖，跟编剧有什么关系？何况国际艾美奖的地位和影响力与美国艾美奖完全不可同日而语，虽然经常有人有意无意将二者混淆。

    聂圣哲是搞成功学的，以其在美国创办过多家皮包公司的经验，号称“在管理上造诣极深，他是德胜管理体系创建者，所创立的德胜管理体系在中国管理界造成巨大影响，以德胜管理规则为蓝本的《德胜员工守则》连续再版四次，重印二十余次，被中国管理界称为企业管理的圣经。”聂圣哲还是搞教育的，“他深爱着祖国，毫不犹豫地放弃了在美国的优越生活”，办了长江平民教育基金会当主席，难怪见人就想当人老师。但他的自我介绍，没几句是经得起推敲的，笔名聂造，只有这个取得很有自知之明。你要不是被吓大的，敢把钱捐给这种基金会吗？

利用国内人对美国情况的不了解，捏造、拔高自己在美国的地位，这在海龟当中相当普遍，聂圣哲算不上做得特别过分的。如果他不来碰瓷我的话，我根本就不会注意到他，此前就没有听说过这个人。这算是自己找上门来求我揭露他的，我成全他。

2013.1.8.


评上海交大教授赵立平的惊人发现

发表时间:2013-01-01 18：00：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4g1.html
上海交大教授赵立平声称做出惊人发现，“阴沟肠杆菌”的肠道条件致病菌是造成肥胖的直接元凶之一。并称“该成果发表在最新一期国际微生物生态学领域的顶级学术期刊ISMEJournal上”。但我查最新一期（2013年1月）以及其他期的ISMEJournal，都没有赵立平的该论文。该“成果”不是作为论文(而是作为短通讯（shortcommunication）预发在2012年12月ISMEJournal网站上的。该刊规定短通讯是供发表初步实验结果、新假说或评论的，未能达到论文发表要求。赵立平是个大忽悠，是学术界的“老中医”，多年来一直在宣扬“人体肠道菌群”伪科学，还曾被松鼠会请去做演讲声称人体肠道菌群分为两大阵营，一类是吃素的“好细菌”，另一类是吃肉的“坏细菌”，当人体内“好细菌”压倒“坏细菌”的时候，人就健康；反之，人就会生病。并号称根据其发明的营养配方就能减肥，其实就是要推销保健品。

阴沟肠杆菌：肥胖的直接“元凶”

    你还在为自己为何肥胖烦恼吗？近日，上海交大教授赵立平实验室的一项研究给“胖友”们带来福音。他们通过临床实验发现，一种叫做“阴沟肠杆菌”的肠道条件致病菌是造成肥胖的直接元凶之一。这也是国际上首次证明肠道细菌与肥胖之间具有直接因果关系。该成果发表在最新一期国际微生物生态学领域的顶级学术期刊ISMEJournal上。

    在实验中，阴沟肠杆菌在无菌小鼠内引起了严重的肥胖和胰岛素抵抗，这为肠道菌群参与人体肥胖、糖尿病发生、发展的“慢性病的肠源性学说”提供了最直接的实验证据。

    赵立平介绍，阴沟肠杆菌可以产生内毒素，能够让本来吃高脂饲料吃不胖的无菌小鼠发展出严重的肥胖症，同时能够引起小鼠炎症和胰岛素抵抗，也可以关闭消耗脂肪需要的基因、激活合成脂肪的基因。

    科研人员在临床研究中还发现，阴沟肠杆菌在一个体重达175公斤的肥胖患者肠道里过度生长，占到总菌量的1/3之多。经过用一种特殊设计的营养配方干预以后，这种病菌数量很快下降到检测不出来的水平。而患者的体重在将近半年里下降了51.4公斤，高血糖、高血压和高血脂等症状也恢复正常。为了进一步验证，研究组将这种细菌分离，接种到无菌小鼠体内，结果造成了小鼠的严重肥胖和糖尿病的早期症状——胰岛素抵抗，从而证明了这种细菌是导致该病人肥胖的原因而不是结果。

    “这项工作为分离鉴定更多的参与人体肥胖和糖尿病的细菌提供了新的思路和技术方法。”赵立平说，阴沟肠杆菌只是“致胖细菌”的一种典型代表，沿着这个方向深入下去，可以阐明肠道菌群如何与饮食互相作用，引起肥胖和糖尿病的机制，有望发展出以肠道菌群为靶点、预防和治疗肥胖、糖尿病的新方法。（王鹏记者 王春）

    《科技日报》（2012-12-21 一版）


“美国燃料医生节油器”真相

发表时间:2012-10-06 16：05：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2rc.html
    近日我注意到一个叫“BJ独角兽”的认证用户在搜狐微博上推销一款来自美国的“节油器”，称：

    汽油又涨价了！你涨你的！我降我们的！美国@燃料医生 白金电子节油器第一期团购500只经过众多网友测试，对于两年以上车辆节油效果明显、动力提升迅速，为此，本兽与@美国燃料医生公司再次达成特惠协议，给广大网友争取最低价团购机会，中石化市场价格999元，本期微博团购##5折##，每只：500元！！！本折扣仅此一次，本次总量20只。不定期团购会继续下去的！@燃料医生同时承诺@微公益活动，每团购一只产品，@燃料医生公司将向微公益捐献10元作为善款。本次团购规则如下：1、私信报名，留下邮寄地址和联系方式2、货款汇入本博主账号，本兽担保保证30天无效退款。3、收到货款@燃料医生公司48小时内将邮寄给网友。燃料医生公司咨询电话：4000175600 本兽电话：私信回复！，@燃料医生 承诺：保证30天无效退款！！！

    ------

    附的产品包装上声称该产品能给汽车节油25%。据称还获得中国国家节能协会推荐。我在网上搜了一下，发现自今年以来，该产品在国内媒体、网站上有很多报道、广告，声称“这款电子节油器来自美国FUELDOCTOR公司，产品注册的中国品牌名称为‘燃料医生’，FUELDOCTOR公司是美国纳斯达克上市公司”、“美国燃料医生控股有限公司是美国纳斯达克上市的高科技公司”、“该产品采用美国最尖端技术”、“为美国制造”……

    这些说法均与事实不符：

    一、“美国燃料医生”公司不是美国纳斯达克上市的高科技公司。美国“燃料医生有限责任公司”（Fuel DoctorLLC）于2007年4月3日在加利福尼亚州登记，实际成立时间在2009年（该公司网站介绍：“Fuel Doctor LLC wasestablished in2009...”http://www.fueldoctorusa.com/company/about-us/），不是上市公司。2008年3月25日他们又在特拉华州注册“燃料医生控股公司”（Fuel Doctor Holdings,Inc.），在几乎没有门槛的场外柜台交易系统（OTCBB）交易，最后交易时间是2012年6月27日，目前的股票每股0.009美元，共14352363股，即市值不到13万美元。

    二、该产品既非采用美国最尖端技术，也非美国制造，它是曼谷的一个泰国人发明、由两个泰国人拥有的，专利申请见：http://www.faqs.org/patents/app/20100264726，在泰国制造的（该公司网站介绍：“The Fuel Doctor FD-47 manufacturing process iscontrolled by the best electronics manufacturer inThailand”http://www.fueldoctorusa.com/company/manufacturing/）。美国那家公司只是负责营销。

    三、该产品于2010年在美国市场上市后，已在美国被证明无效。美国《汽车与车手》（Car andDrivers）杂志将其拆开，发现里面只是一块简单的LED灯电路板，开车测试结果也证明它不能节油。这款“节油器”是插在汽车点烟器使用的，因此《汽车与车手》调侃说，它的用途是能防止在车内吸烟（http://www.caranddriver.com/features/fuel-saving-devices-debunked-dynamic-ionizer-fuel-doctor-fd-47-hot-inazma-eco-moletech-fuel-saver-fuel-boss-magnetic-fuel-saver-gearbox）。“燃料医生”声称其工作原理是通过减少电力噪音达到节油效果，但《汽车与车手》进一步的测试发现，即使这个匪夷所思的节油原理成立的话，使用“燃料医生”反而增加了电力噪音，是一个“商业骗局”（scam）（http://blog.caranddriver.com/fuel-doctor-finale-no-it-really-doesnt-work-at-all/）。《消费者报告》（ConsumerReports）用多辆车辆先后对该产品做了两次测试（第二次根据“燃料医生”公司的要求使用开了两年以上车辆，行车284～407英里），结果都表明该产品无节油效果，其结论都是“不要买：性能问题”（Don’tBuy: PerformanceProblem.）（http://news.consumerreports.org/cars/2011/05/new-fuel-doctor-tests-still-no-mpg-magic.html）。

    四、从“燃料医生”的电路板还原的电路图看，它实际上就是一个电瓶电压指示器，电压高于11.5伏时绿灯亮，低于11.5伏时红灯亮。它还试图做成一个电压稳定器，但是从电路图看并不工作。这样一个东西当然不可能有任何节油效果。（http://www.compendiumarcana.com/fuel_doctor_fd47/）

    五、“燃料医生”很善于在网上找托儿营销。其公司注册了一个“燃料医生评论”网站（fueldoctorreviews.com），专发托儿证明其有效的证词。该公司甚至自己注册了一个“燃料医生商业骗局”网站（fueldoctorscam.com），也只发托儿证明其有效的证词。你要是怀疑“燃料医生”是个骗局，在谷歌上一搜跑到这个网站，一看全是赞美这款产品如何有效的评论，就放心了。这出双簧被美国网友揭露后（http://rationalwiki.org/wiki/Fuel_Doctor），该网站的内容全删了。

    六、“燃料医生”在美国的零售价50～60美元，远低于国内团购价。从其使用的零件看，其制造成本也就几元人民币。在淘宝店上就有人卖同类产品只卖9.8元的。因为制造成本与零售价相比可忽略不计，所以他们可以声称“保证30天无效退款”。由于心理作用，一些人会感觉这款产品有效。感觉无效的人也只有一部分人会不嫌麻烦真的要求退款。所以只要有相当一批人买了不退款，就赚大了。

    七、美国环保署对市场上各种“节能器”做了测试，没有发现哪款“节能器”真正具有节能效果（http://www.epa.gov/otaq/consumer/420f11036.pdf）。

    并不是美国货就是好货（且不说所谓“美国燃料医生”其实是泰国货）。美国不是净土，骗人的东西有的是，特别是在保健品、节能产品等消费者无法真正知道效果容易受骗的领域。但是美国政府部门和专业机构还是相当靠谱的。在美国被当成商业骗局卖不动了就跑中国推销，因为知道中国消费者更好骗，中国政府部门不作为、无公信力，中国专业机构可以被收买。

2012.10.5.

和讯博客首发


习惯性抄袭者蒋方舟

发表时间:2012-10-01 00：38：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2oc.html
    蒋方舟最早被发现抄袭，在其去台湾旅游后写的《想象的祖国》一文，该文的开头：

    “1947年，一个叫郑定邦的建筑师奉命为台北市的街道命名，他把一张中国地图贴在台北街道图上，中轴线对准中山南北路，然后把中国地图的地名，一条一条画在台北街道上。所以熟悉中国地图的人很难在台北迷路，因为一抬头就是‘温州路’、‘西藏路’、‘武昌路’。”

    抄自龙应台《大江大海1949》“第三部 在一张地图上，和你一起长大”：

    “一九四七年，是一个上海来的建筑师，叫郑定邦，奉命为台北市的街道命名。他拿出一张中国地图来，浮贴在台北街道图上，然后趴在上面把中国地图上的地名依照东西南北的方位一条一条画在台北街道上。”

    她抄得还很不认真，龙应台后面说了1947年台北街道以大陆地名命名不可能是为了反攻大陆，她给抄成了是为了反攻大陆——这也太没有历史常识了，1947年是没有“反攻大陆”一说的。

    这不只是抄资料，更重要的是抄文字表述。看过龙应台的书，知道台北街道命名情况，写进自己文章中，当然可以，前提是用自己的语言表述。蒋方舟则是照着龙应台的书抄，所以才会出现雷同的文字表述。

    这只是抄一段知识介绍，也许还算不上严重。但蒋方舟的抄袭并不限于此。即使是情景描写，她也抄。请看蒋方舟近日发表在《纽约时报》中文网上的《我们的谎言是纯净的，不掺和一丝真相》（http://blog.sina.com.cn/s/blog_3e89803f0102eev4.html）。这是一篇介绍苏联作者尤里·德鲁日尼科夫的读书笔记，整篇文章由各种直接或间接引语堆砌而成（连标题也是引自德鲁日尼科夫小说《针尖上的天使》里的话），唯一看上去有点独创的是文章开头的一段情景描写：

    “从前有一个小男孩，居住在世界上最不公平的谎言国度里，每天早上穿越过静卧的河流和贴满领袖肖像的墙，上学去。他坐在教室，打开课本，抬起头，定下心准备聆听一番胡言乱语。”

    然而这段描写，实际上是抄自俄裔美籍诗人、诺贝尔文学奖获得者约瑟夫·布罗茨基《小于一》一文的最后部分（http://blog.tianya.cn/blogger/post_read.asp?BlogID=22026&PostID=17784537）：

    “从前，有一个小男孩。他生活在世界上一个最不公正的国家里。其统治者，从人类的各种观念来看都可以被称为堕落者。但是从没有人这样称呼过。
    还有一座城市。这是地球上最漂亮的城市。一条无尽的铅灰的河流覆盖着这个城市，如同那无尽的铅灰的天空覆盖着这河流。河的两岸，耸立着许多带有精雕细琢之立面的雄伟宫殿，如果这男孩站在右岸，那么左岸看上去就像那被称之为文明的巨形软体动物的标记。那文明已停止存在。
    每天清晨，当天空还挂满星星，这个男孩就该起床了，喝下一杯茶、吃下一个鸡蛋后，伴着广播里传出的关于新的炼钢记录的通报，跟随着士兵们为领袖（这领袖的画像就挂在男孩那还留有体温的床铺上方的墙上）所合唱的颂歌，这男孩沿着白雪覆盖的花岗岩河岸向学校走去。
    宽宽的河流静卧着，白茫茫的，覆着冰衣，像是大陆向静谧伸出的舌头，一座巨大的桥在深蓝的天幕中形成一道弯弓，像一幅钢铁的腭。如果那男孩有两分钟多余的时间，他会走上冰面，向河中心走上二三十步。在这段时间里他会想象，鱼儿在这厚厚的冰层下正在做什么。然后他会停下来，转个180度的弯，回身跑去，脚步不停地一直跑到学校的门口。他会冲进楼厅，将他的帽子和大衣挂在挂钩上，然后飞跑着上楼，冲进他的教室。
    这是一个很大的教室，有三排课桌，领袖的画像在教师座椅后面的墙壁上，还有一张由两个半球构成的地图，其中只有一个半球是合法的，小男孩坐在他的座位上，打开他的书包，将他的钢笔和笔记本摆在课桌上，抬起头，静下心来准备听那胡言乱语了。”（刘文飞译）

    蒋方舟几乎照抄了第一句和最后一句，中间一句则是对原文的缩写。《小于一》是布罗茨基对自己生活的回忆，与德鲁日尼科夫毫无关系，所以蒋方舟在这里并不是在改写有关德鲁日尼科夫的资料，而是抄袭布罗茨基的回忆，把它当作德鲁日尼科夫的经历。

    写篇散文、随笔都要抄书，说明此人既无文学天赋也无文字洁癖。散文、随笔是最个性化的，有文字洁癖的人会尽量避免和别人撞车，更不要说去抄算不上妙句的表述。也正因为此人是被包装成“天才”的庸才，在她妈没法再替她操刀后，就只好靠抄袭混日子。在被人揭露抄袭后，依旧恶习不改，可见其胆大妄为。纽约时报中文网会请一个习惯性抄袭者当专栏作家，难怪有人感叹纽约时报中文网和纽约时报的差距，是红烧狮子头和狮子的差距。

    2012.9.29.

和讯博客首发


关于北京大学生命科学学院教授田清涞抄袭的说明

发表时间:2012-09-25 16：19：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2kr.html
    北京大学生命科学学院教授、北京大学老龄问题研究中心科研部主任田清涞《长寿之门——需限制热量，增强营养》一文（登于《健康指南》2009年10月，http://www.jkzn.com/Article/P6110052204.html ）主要参考我写于2002年的《吃得少活得老》（登于《环球》半月刊2002年第21期，后收入《长生的幻灭》《科学成就健康》http://tech.sina.com.cn/oi/2003-07-24/1407213150.shtml），其中“四、长寿与抗衰老事例”一段全文照抄，只是自作聪明地把“2～40倍”错误地改成“2～4倍”。

    最近关于限制热量与衰老的关系的研究有新进展，对传统的观点提出了挑战，我因此又写了一篇《吃得少活得老？》登在《新华每日电讯》上，其中部分段落改自旧文，包括被田清涞抄袭的那段。有方黑据此反过来指责我抄袭田清涞，亦明、韩寒之父韩仁均、孙海峰、不加V（木子美）、易天等资深方黑更是跳得厉害。我的科普文章多次被人抄袭，像这样只是抄袭一两段的，我本懒得计较，但方黑们既然借此大做文章倒打一耙，我还是说明一下。

    2012.9.25


复旦大学法学院教授谢佑平用论文贿赂检察官？

发表时间:2012-09-15 15：46：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2fe.html
复旦大学法学院教授谢佑平把他和陈运雄在1998年联合发表的一篇论文在2010年重新拿出来发表，内容完全相同（连错别字都相同），只是把陈运雄改成了浙江省宁波市海曙区人民检察院检察长陈奋。类似的还有两篇，谢佑平向陈检察长共贡献了三篇旧文，这是不是变相贿赂？

    1、谢佑平、陈运雄：《律师在法律秩序建构中的作用》，载《现代法学》1998年第1期。
    2、谢佑平、陈奋：《论法律秩序与律师功用》，载《河北法学》2010年第1期。

  1、谢佑平、闫自明：《关于我国刑事诉讼法修改基本方向的思考》，载《当代法学》2005年第4期。
    2、谢佑平、闫自明：《论我国<刑事诉讼法>修改的基本方向和具体目标》，载《河南省政法管理干部学院学报》2005年第4期。
    3、谢佑平、陈奋：《论我国<刑事诉讼法>修改的基本方向》，载《中国司法》2009年第12期。

    1、谢佑平：《检察监督与政治生态的关系及其发展方向》，载《东方法学》2008年第2期；
    2、谢佑平、陈奋：《权力制约机理与我国检察监督的优越性》，载《河北法学》2009年第10期。

律师在法律秩序建构中的作用

谢佑平 陈运雄

《现代法学》 1998年01期

在人类社会中，法律以权利为本位，以义务为保证规范着人们的利益。但是，利益的实现并不是一帆风顺的。利益的不平衡性，必然使人们在追求自身利益的过程中衍生出诸种冲突。从法理学角度考察，社会冲突是指法律所确认和保护的权利与义务处于非正状态，即：权利主体在行使权利时，超越了法律预先设定的界限，造成了对其他权利的妨碍或侵害；或者说，义务的承担者没有遵循法定的义务约束，而作为或不作为，导致了对相对人权利的侵害。建立符合自身利益需要的法律秩序，是统治阶级稳固统治地位和维持社会存续发展的理想方式和必由选择。法律秩序的建构，离不开法律的制定、法律的认知、法律的实施等活动。法律，是由一定物质生活条件所决定的统治阶级意志的体现，是由国家制定或认可并由国家强制力保证实施的行为规范，它通过对人们权利与义务内容及其关系的规定，确认、保护和发展有利于统治阶级的社会关系和法律秩序。法律的作用，正如古罗马查士丁尼所说：“皇帝的威严光荣不但依靠兵器，而且须用法律来巩固，这样，无论在战时或平时，总是可以将国家治理得很好；皇帝不但能在战场上取得胜利，而且能采取法律手段排除违法分子的非法行径，皇帝既是虔诚的法纪伸张着，又是征服敌人的胜利者。”……

论法律秩序与律师功用

谢佑平 陈奋

《河北法学》2010年第11期

在人类社会中，法律以权利为本位、以义务为保证规范着人们的利益。但是，利益的实现并不是一帆风顺的。利益的不平衡性，必然使人们在追求自身利益的过程中衍生出诸种冲突。从法理学角度考察，社会冲突是指法律所确认和保护的权利与义务处于非正常状态，即：权利主体在行使权利时，超越了法律预先设定的界限，造成了对其他权利的妨碍或侵害；或者说，义务的承担者没有遵循法定的义务约束，而作为或不作为，导致了对相对人权利的侵害。建立符合自身利益需要的法律秩序，是统治阶级稳固统治地位和维持社会存续发展的理想方式和必然选择。法律秩序的建构，离不开法律的制定、法律的认知、法律的实施等活动。法律，是由一定物质生活条件所决定的统治阶级意志的体现，是由国家制定或认可并由国家强制力保证实施的行为规范，它通过对人们权利与义务内容及其关系的规定，确认、保护和发展有利于统治阶级的社会关系和法律秩序。法律的作用，正如古罗马查士丁尼所说：“皇帝的威严光荣不但依靠兵器，而且须用法律来巩固，这样，无论在战时或平时，总是可以将国家治理得很好；皇帝不但能在战场上取得胜利，而且能采取法律手段排除违法分子的非法行径，皇帝既是虔诚的法纪伸张着，又是征服敌人的胜利者。”……


两起造假事件拷问学术欺诈罪与罚

发表时间:2012-08-01 06：13：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1lp.html
本报记者 叶铁桥
《中国青年报》（2012年07月30日 08 版）

“人傻，钱多，速来”，对学术骗子频频来国内学术界“淘金”的现象，有人这样反讽道。

十天之内，从厦门大学医学院教授傅瑾到北京化工大学生命科学与技术学院教授陆骏，连续被曝光的两起海外高端引进人才造假事件，再一次引发了社会对国内学术欺诈行为的高度关注。

对于最新进展，学术打假人方舟子告诉中国青年报记者，傅瑾在加利福尼亚大学尔湾分校的导师丹尼尔·皮欧梅利教授说，该校早就注意到傅瑾伪造学历和职称并同时在厦大任全职教授一事，在几个月前就对傅瑾进行了调查。

方舟子从皮欧梅利教授那儿获得的消息是，目前傅瑾已离开加州大学尔湾分校。皮欧梅利实验室怀疑其论文数据有问题，正在验证其结果是否能被重复，现在还未查实有问题。

如果说傅瑾的博士学位造假还算是“常规造假”的话，陆骏的“移花接木”冒用数人履历和论文的行为，就被很多声音认为“闻所未闻、匪夷所思”。北京大学生命科学学院教授饶毅对此玩笑似地在博客中感叹：“谁说中国人缺乏创造性？”

相继曝光的造假事件，暴露出国内在人才引进上存在的严重问题。

三人经历凑成一人，大胆造假“羞煞了中国人”

7月20日，方舟子在微博上对傅瑾履历中的“哥伦比亚大学博士”这一说法提出了质疑，他说：“我未能找到傅瑾的博士学位论文，也找不到她在哥大期间发过第一作者论文，仅此基本可判定她没有博士学位。”

傅瑾2004年被引进厦大，担任讲座教授。从2009年9月起，被聘全职教授，同时成为福建的“闽江学者”特聘教授，该计划全省每年仅几十人入选。

方舟子断定，傅瑾是利用中美学位制度上的差异造的假：“美国医学院毕业生都是医学博士，可以去做博士后。所以中国医学院毕业生即使是学士也在美国自称医学博士去做博士后。据同期在哥大医学院留学的人说，傅瑾就属于这种中国‘医学博士’后。”

随后，方舟子辗转获得了哥伦比亚大学学位查询机构的信息，该机构称找不到傅瑾获得过哥大学位或曾经在该校入学的记录。

《厦门日报》7月26日报道称，25日，厦大经调查确认，傅瑾应聘时提供的博士文凭“完全是假的”。这份伪造的“博士学位”证书复印件上显示，傅瑾在1999年获得哥伦比亚大学“博士学位”，上面甚至还有哥伦比亚大学学术委员会主席、导师和系主任的签名。

厦大同时表示，将解除和傅瑾的工作合同，做辞退处理。

7月27日，方舟子又在微博上称，有网友发现陆骏列的7篇高档次论文，全部是冒用耶鲁大学助理教授卢俊的成果。

资料显示，陆骏2011年11月被引进北京化工大学，并很快成为“青年千人计划”入选者。

方舟子将两人的资料检索出来比对后认为，两个人的学历、工作经历、长相都不一样，不可能是同一个人。

在调查中，方舟子还有许多“有趣”的发现：陆骏不仅论文冒用别人的，博士学位也是冒用同名同姓者的。因为陆骏自称是1999年北京工业大学和多伦多大学的应用科学学士，2004年在多伦多大学获得生物工程博士学位。

多伦多大学2004年的确有一个叫“JunLu”的人获得博士学位，但他是1999年在该校获得的硕士学位，与陆骏所说的不符。而且，多伦大学的“JunLu”父母是台湾人。

同时，陆骏在简历中称自己在2008年6月至2011年7月间在美国默克公司担任研发科学家，方舟子调查后发现，默克公司确有一个“JunLu”，但是另外一个人。他断言，陆骏应是把三个不同“Jun Lu”的博士、工作经历和论文凑成自己的，“太有创意了”。

7月27日下午3点多，方舟子发完微博后，又给负责“千人计划”的中央组织部海外高层次人才引进工作专项办公室打电话通报情况，当天下午5点22分，“千人计划”官方网站上贴出了取消陆骏青年“千人计划”入选者资格的告示。

7月28日下午，北京化工大学也在学校网站上发出《北京化工大学关于给予陆骏行政纪律处分的决定》的公告，称：“经调查核实，陆骏在求职应聘及申请国家‘青年千人计划’人选的过程中，盗用他人（姓名拼音字母相同）学术文章，伪造经历，属于严重学术不端行为。陆骏本人已承认上述造假事实。根据学校有关规定，决定给予陆骏开除处分，解除聘用合同”。

在两起造假事件中，还有一些内情被披露出来。饶毅就在博客中称，有国外来信说，陆骏还曾通过用英文名字的电子邮件向一位诺贝尔奖得主要过推荐信，这位得主并非其导师、也不是卢俊的导师，而是卢俊导师的同事。陆骏假扮卢俊要诺贝尔奖得主给推荐信。“这种做法羞煞了中国人”。

暴露引进人才的审核漏洞

这两起学术造假事件被曝光后，也引发了众多的质疑声，其中最大的质疑是，造假为何能大行其道？“这么多造假者，当初审批的那一关是怎么通过的？”

据《厦门日报》报道，厦门大学的解释是，傅瑾在2004年应聘厦大讲座教授时，提供了假的博士文凭，但是没有被鉴别出来。按照教育部的规定，海外应聘者的文凭都必须经过中国驻外使领馆的公证。但是，厦大医学院当时认为，这只是每年一个月的讲座教授，并不是全职教授，因此没有严格按照规定程序来审核。2008年，傅瑾应聘厦大全职教授，因傅瑾已经和厦大合作了4年，学校没有对她提供的证书等再做进一步的严格审核。校方承认在审核工作中存在失误。

北京化工大学则未公布问题原因。7月29日，记者多次拨打该校宣传部的办公电话，无人接听。

对于两人的造假，方舟子认为，这暴露了国内在聘用海外人才上存在着把关不严的漏洞，“低级的骗术都可以糊弄过去，其实这些事件有些学术界常识就应该起疑才对”。

他以陆骏为例，陆骏凭出示的论文发表记录，可以去世界上最好的大学当教授，即使回国也可以在国内生物研究最强的大学当教授，“怎么可能去北京化工大学，不管北京化工大学在其他领域的声望如何，它毕竟不是国内生物研究的重镇，为什么决定聘用陆骏的专家、评委不觉得蹊跷？”

学术界对此也议论纷纷。厦门大学中文系教师杨玲有在国外求学的经历，她在自己的博客中表示：“国外博士求职时，都会在个人简历上，写下自己的导师和认识的几位知名教授作为推荐人，并提供他们的详细联络方式。只要雇主和这些人联系一下，基本情况就一清二楚。现在国内和海外联络非常方便，各高校人事处只要准备一个通用的表格，发给推荐人，让他们填好返还就可以了。这种例行公事，国外学者都不会拒绝的。而且他们是学界有头有脸的人物，不可能与求职者合伙作假”。

杨玲写道，这种验证方法，远比让“海龟”博士交个上千元，让教育部学位认证中心认证学历更经济、更保险。“当然，这种方法也存在着障碍，那就是人事处不具备核查推荐人资格的能力。所以，还是得让各个院系的聘委会切实负起责任。”

饶毅教授则表示，一般招聘要求应聘者给学术报告介绍其研究工作，招聘单位如果自己有多个懂行教授、或请外单位懂行教授提问、一对一交流讨论，“李鬼”不太容易能过关。

饶毅说，陆俊出事的学校化工方向强，生命科学非其强项。引进陆骏的学院为生命科学与技术学院，院长、副院长非长于生命科学，而是偏技术。“‘李鬼’如果有特长，我猜想是技术，但他偷‘李逵’的生命科学方面的文章，正好这一部分可能受害学院判断力不很强，就可能给蒙了，碰到‘好看’的履历，可能饥不择食，没有请专家发表意见”。

“这个骗子被开了，下个骗子还会来，因为啥惩罚也没有”

两起造假事件被曝光后，两校目前所作出的处理，都是予以开除。很多声音认为，这些学术欺诈行为，出了问题就辞退了事，造假成本太低。

在国内科研学者聚集的“科学网”上就有很多相关评论。有人表示：“这个骗子被开了，下个骗子还会来，因为啥惩罚也没有。”还有人说：“造假成本低是此类事件不断涌现的根源。对于造假者要追究刑事责任，对于纵容、隐瞒事实者一律加大打击力度。杜绝此类事件，必须让造假者及有关人员付出代价。”另有人认为：造假者“在职期间骗到的学术经费和个人收入这部分要没收和追回”。

记者发现，傅瑾作为“闽江学者”特聘教授，聘期为三年，每年奖金为人民币10万元。“闽江学者计划”同时规定，“有关高校必须为聘任的特聘教授提供配套的科研经费，自然科学特聘教授科研配套经费不低于200万元，并提供良好的工作和生活条件”。

记者了解到，傅瑾在厦大就有分配的住房。

记者发现，“青年千人计划”奖励方式是：“中央财政给予‘青年千人计划’入选者每人50万元的生活补助、3年100万～300万元的科研经费补助”。

目前，厦大和北京化工大学都未公布对两人获得的上述奖励作出何种处置。

记者注意，今年两会期间，全国人大代表闫希军曾建议加强学术诚信的法制化管理，他认为，应当尽快把遏制学术不端行为纳入立法体系。通过立法，明确学术行为人的权利与义务关系，使学术诚信的要求能够标准化和可操作。通过立法，建立健全对学术不端行为的投诉举报机制，形成完善的外部监督。与此同时，加强执法监督，加大对学术不端行为的惩处力度。“特别是对以虚假课题或项目等形式骗取扶持资金，甚至以虚假成果损害他人或社会利益的，建议设立独立的‘学术欺诈罪’，予以严厉处罚。”

方舟子说，对于骗取学术经费，在法律上作出处理的早有案例。2005年，一个名叫刘志刚的自考生冒充北大博士被郑州航空工业管理学院当成高级人才引进，获得4万元安家费、一套住房，事发后被以诈骗罪判刑3年零6个月。

方舟子因此质疑这两起事件的处理结果：“对获益这么小的底层人才处罚这么严厉，为何对靠诈骗获益大得多的海外人才反而不追求其刑事责任？”

对造假者是否应更重视其学术水平

傅瑾博士学位造假事件被认定后，还有一种声音认为，看人才，应更重视其能力而非学位和学历。

据报道，厦门大学在公开回应中表示，傅瑾在过去三年时间里，在厦大共指导了十位研究生；以她作为通讯作者，发表了6篇论文，其中影响因子最高是4.337；以她为主持人，获得了6项科研课题，其中包括一项2011年国家自然科学基金重大研究计划前期项目；她还获得了四项国家专利，其中三项是第一申请人，一项是第二申请人。傅瑾由此获得了不少“同情分”，有人甚至认为对她应该“不拘一格降人才”。

沈阳大学教授喻海良在傅瑾事件发生后了解了下她的履历，结果发现，“她在Nature, Nature Medicine及Nature系列子刊物上发表7篇，以第1作者在Nature发表1篇，以第2作者在Nature系列刊物上发表为4篇。个人感觉，就这个记录的话，即使是现在的研究热点领域，生命科学，也不是所有人都能做到的。也因此，个人感觉，她的水平应该还是可以获得一个博士学位的。就这样一个情况，我就又想一个老问题，到底是能力重要还是文凭重要？”

他撰文质疑：“能够在Nature及其子刊发表7篇，难道真的不如一个博士学位？”

他的这种看法也遇到了反驳的声音，有人表示，“做假是诚信问题，这是不能容忍的，是一票否决的问题”。还有声音认为：“就事论事，我们承认她的能力配得上一个教授的职称；但是，学历造假是诚信问题，关乎职业道德。我想一个教授不光要有合格的科研能力，也要有良好的职业道德，所以即使学校不辞退她，她自己也应该辞职。”

方舟子对中国青年报记者表示，傅瑾那些所谓Nature论文有的是发在Nature子刊上的，和Nature不是一回事，而且这是她在美国的工作，是在教授的指导下从事科研的，并没有独立做研究的能力，发表的论文不管质量如何，都应首先算是其导师的功劳。“既然连学位都敢造假，说明这个人的学术诚信存在严重问题，其论文的真实性也要打个问号。每次出现这种伪造文凭的事件，总有人说能力比文凭重要，其实这里涉及的不是能力的问题，而是诚信的问题。对不诚信行为如此宽容，也是导致造假泛滥的原因”。

加拿大蒙特利尔大学工学院教授嵇少丞曾深度关注蒙特利尔大学医学院和哈尔滨医科大学教授王志国论文被撤事件，他告诉中国青年报记者，匈牙利总统因论文抄袭被取消博士头衔，同时丢掉总统宝座，与之相比，国内对待学术欺诈的容忍度太高了，处理方式令人寒心。

喻海良随后也修正了自己的看法，因为他发现，傅瑾不仅学位造假，而且根本就没有全职在国内工作，其在后面申请的闽江学者特聘教授也是一种赤裸裸的欺骗行为。喻海良因此转而呼吁，“这件事不应该就这么结束了”。

他表示：“不只是厦门大学辞退傅瑾而已，厦门大学应该自己承担闽江学者特聘教授这几年的待遇”。


一次快速学术打假纪录——北京化工大学教授陆骏冒用论文事件

发表时间:2012-07-29 18：52：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1kk.html
    昨天下午2点半，我一上网就收到一大堆电子邮件、微博私信向我反映北京化工大学教授、“青年千人计划”入选者陆骏冒用耶鲁大学遗传学助理教授卢俊的论文。这件事最早是有人在国外“未名空间”BBS网站上捅出来。陆骏知道后把北京化工大学研究生院网站上的简历中的论文列表给删了，但是在北京化工大学网站的其他简历中还能找到。陆骏在其简历中共列出七篇论文：

    Nature 2005, 435:834-82
    Nature 2005, 434:338-45
    Nat Genet, 2007,39:673-7
    Dev Cell, 2008, 14:843-53
    PNAS, 2007, 104:19971-6
    PNAS, 2008, 105:15535-40
    PNAS, 2010, 107:14229-34

    对生物学界有点了解的人都知道，这些都是生物学领域高档次期刊的论文，如此集中在一名国内大学教授身上是很罕见的，令人难以置信。我把这些论文一一查出来核对，可知论文作者中的JunLu现在在耶鲁大学当助理教授。两个人的学历、工作经历、长相都不一样，不可能是同一个人。所以很容易确定是北京化工大学陆骏利用姓名拼音相同之便，盗用了耶鲁大学卢俊的论文。我们以前也发现过类似的情况。例如2006年我发现清华大学医学院院长助理刘辉盗用我的同班同学刘宏的一篇论文（因为两人在论文中的署名都可简写为LiuH.），后来刘辉被清华大学悄悄开除。但是冒用这么多的论文，而且都是高质量的论文的，还是第一次遇见。而且陆骏能入选“青年千人计划”，显然靠的是这些盗用论文，性质就更加严重了，应该即时制止。

    所以我在核实后，在下午3点16分发了一条微博公布了此事。为确保这起严重造假事件能及时引起管理部门的注意减少国家损失，我又给负责千人计划的中组部海外高层次人才引进工作专项办公室打了个电话反映情况。他们非常重视，马上调查，查出结果后又立即找部长批示，在5点22分就在千人计划官方网站上发布了取消陆骏“青年千人计划”的告示。

    中组部处理速度那么快，北京化工大学也不敢怠慢了，在晚上9点39分在网站上发了一则声明，开始调查陆骏。学校要走程序，到今天下午4点37分公布调查结果和处理决定，“经调查核实，陆骏在求职应聘及申请国家‘青年千人计划’人选的过程中，盗用他人（姓名拼音字母相同）学术文章，伪造经历，属于严重学术不端行为。陆骏本人已承认上述造假事实。根据学校有关规定，经学校学术道德委员会、教职工行政纪律处分委员会讨论，校长办公会研究，决定给予陆骏开除处分，解除聘用合同。”

    中组部、北京化工大学处理速度这么快，前所未有，我也有点意外。与其他高校对学术不端的举报能拖就拖，迟迟不予调查、处理的做法形成鲜明对比。当然，如果没有中组部快速取消陆骏青年千人计划的资格，北京化工大学也未必能如此快速地做出反应。所以在中国能否处理学术不端事件，在很大程度上仍然取决于政府主管部门是否作为。

    这个事件也再次暴露了国内在聘用海外人才方面存在着把关不严的漏洞，低级的骗术都可以糊弄过去。其实这件事有些学界常识就应该起疑才对。以陆骏出示的论文发表记录，他可以去世界上最好的大学当教授（被他冒用的卢俊就去了耶鲁），即使回国也可在国内生物研究最强的大学当教授，怎么可能去北京化工大学？不管北京化工大学在其他领域的声望如何，它毕竟不是国内生物研究的重镇。为什么决定聘用陆骏的专家、评委不觉得蹊跷？

    像厦门大学傅瑾使用假文凭、北京化工大学陆骏冒用别人论文获得高待遇、国家资助的，应该是涉嫌犯罪了，是否应该追究其刑事责任？2005年一个名叫刘志刚的自考生冒充北大博士被郑州航空工业管理学院当成高级人才引进，获得4万元安家费、一套住房，事发后被以诈骗罪判刑3年零6个月。对获益这么小的底层人员处罚严厉，为何对靠诈骗获益大得多的海外人才反而不追究其刑事责任？这是不是现代版的“刑不上大夫”？

    2012.7.28

    和讯博客首发


再说厦门大学医学院“闽江学者”特聘教授傅瑾冒充美国大学助理教授

发表时间:2012-07-27 14：55：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1jl.html
    根据在哥伦比亚大学图书馆找不到其博士论文，以及哥伦比亚大学授权的National StudentClearinghouse找不到其在哥伦比亚大学入学或获得学位的记录，已可认定厦门大学医学院“闽江学者”特聘教授傅瑾冒充哥伦比亚大学博士。但是傅瑾冒充的头衔还不止这一个。傅瑾简历中的另一个亮点还值得进一步探究。在一份简历中，她如此说：

    2006-2009美国加利福尼亚大学药学系助教授

    在另一份简历中她是这么说的：

    2006-2009 美国加利福尼亚大学药学系助理教授, 药物研究中心课题组长

    这里的助教授、助理教授都是对AssistantProfessor的翻译，即美国大学教授三个等级中最低的一级。但是在加州大学Irvine分校药学系的网页上（http://www.pharmacology.uci.edu/index.asp?p=117），傅瑾的头衔却不是助理教授，而是项目科学家（ProjectScientist）。加州大学是公立大学，其员工的工资都是公开可查的，在http://www.sacbee.com/statepay/可查到傅瑾在2007～2010年间领取的工资情况：

    2010 Jin Fu PROJECT-FISCAL YEAR UC Irvine $76,899.93
    2009 Jin Fu PROJECT-FISCAL YEAR UC Irvine $76,900.05
    2008 Jin Fu PROJECT-FISCAL YEAR UC Irvine $74,250.06
    2007 Jin Fu PROJECT-FISCAL YEAR UC IRVINE $67,347.00

    第三栏的Project指的就是其头衔是项目科学家。如果是助理教授，其工资表情况应该是这样的（以该系的一名助理教授为例）：

    Naoto Hoshi ASSISTANT PROFESSOR-HCOMP UC Irvine$83,706.96

    可知在傅瑾自称是该系助理教授期间，她的真实头衔是项目科学家，并以此头衔获取工资。那么项目科学家是什么样的头衔，是否能等同于助理教授呢？这里有一份加州大学项目科学家性质的描述：http://www.ucdmc.ucdavis.edu/academicpersonnel/docs/recruitment/Sampleposition description-Project Scientist.doc

    从中可知，项目科学家没有教学责任（不能当研究生导师），要在教授（包括助理教授）的指导下工作，一般不能担任课题负责人（PI）。而助理教授和其他教授一样可当博士生导师，有自己的实验室，是课题负责人。可见二者是很不一样的。项目科学家并不具有独立性，上面还有导师在指导（傅瑾的导师是DanielePiomelli教授），其实就是在某个实验室做博士后做久了以后给的一个头衔。傅瑾的简历称她在成为“助理教授”之前：

    2001-2003美国加利福尼亚大学药学系副研究员
    2003-2006美国加利福尼亚大学药学系研究员

    所谓“副研究员”“研究员”其实都是博士后。“副研究员”应该是ResearchAssociate，“研究员”我就不知道对应的是什么了，也许是傅瑾自己想出来的。傅瑾是从2005年开始当项目科学家的，在那之前的头衔是“副专家”（AssociateSpecialist)。

    傅瑾为什么要谎称自己是“助理教授”呢？这就涉及到“闽江学者”特聘教授的资格问题。“闽江学者”特聘教授要求应聘者“一般具有博士学位”、“国外应聘者一般应担任高水平大学助理教授及以上职位”，根据傅瑾的简历二者都符合，而实际上她既无博士学位，也不是助理教授，是靠造假来获得“闽江学者”特聘教授头衔和待遇的。

    傅瑾声称她在2009年9月1日起回国当了厦门大学医学院特聘教授。根据《厦门大学“特聘教授、讲座教授”聘任办法》，特聘教授必须“保证聘期内每年在厦门大学工作9个月以上”。但我们从加州大学工资表可以看出，在2009和2010年傅瑾都还在加州大学全职工作，领全职工资。2011、2012年工资表还没公布，不知她是否还在领加州大学的工资，加州大学网站至今列其为全职员工。但有一点可以肯定，至少有一年多的时间，傅瑾一边在厦门大学担任要求全职的特聘教授，一面在加州大学全职工作。这也是一种欺诈。

    面对指控，厦门大学的做法是从其网站上删去了傅瑾的简历。这种掩耳盗铃的做法非常可笑。如果他们确信傅瑾的简历没有问题，何必心虚地删掉简历？如果他们确信傅瑾的博士学位、助理教授职称有假，岂能只是简单地一删了之？“闽江学者”是公立项目，厦门大学是公立学校，公众有权知道他们招聘的人是否有假。

    2012.7.24.

和讯博客首发


厦门大学医学院的“闽江学者”特聘教授傅瑾冒充哥伦比亚大学的博士

发表时间:2012-07-22 17：24：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1f7.html
一个曾经在美国哥伦比亚大学工作过的网友向我反映说，厦门大学医学院基础医学部的“闽江学者”特聘教授傅瑾在简历里声称“1999年博士毕业于美国哥伦比亚大学药理学专业”，而其实她在哥大时是以福建医大毕业的本科MD的身份去做博士后的，并没有在那里获得博士学位。

我查了一下厦门大学医学院网站上傅瑾的简历，是这么写的：

    1984-1989本科毕业于福建医科大学临床医学专业
    1999年博士毕业于美国哥伦比亚大学药理学专业
    2001-2003美国加利福尼亚大学药学系副研究员
    2003-2006美国加利福尼亚大学药学系研究员
    2006-2009美国加利福尼亚大学药学系助教授
    2009-至今，厦门大学医学院基础医学部教授

说她是哥伦比亚大学药理学专业的博士。但在厦门大学药学院师资介绍中，傅瑾的简历却是：

    1984年9月-1989年7月，福建医科大学，临床医学，学士
    1994年9月-1999年 10 月，美国哥伦比亚大学，生理&生物物理，博士
    1999-2000 美国哥伦比亚大学神经与遗传发展学院博士后
    2000-2001 美国加利福尼亚大学药学系博士后
    2001-2003 美国加利福尼亚大学药学系副研究员
    2003-2006 美国加利福尼亚大学药学系研究员
    2006-2009 美国加利福尼亚大学药学系助理教授, 药物研究中心课题组长
    2009-至今 厦门大学医学院药理学教授

又成了哥伦比亚大学生理&生物物理的博士。一个人怎么可能连自己获得博士学位的专业都搞不清楚呢？于是我很想知道她究竟有没有写过博士学位论文。哥伦比亚大学的博士学位论文都会存在哥伦比亚大学图书馆里，输入作者名字即可从该馆的图书目录中查到，例如我输入我一个在1997年从哥伦比亚大学获得博士学位的同学的名字，就查到了他的博士学位论文。但是输入“傅瑾”却找不到她的学位论文。美国正规大学的博士学位论文通常还会送到Proquest存档。我在Proquest搜索“傅瑾”，同样找不到她的论文。

在获得博士学位前后，还要把自己的研究工作写成论文，作为第一作者在学术期刊上发表。但是我没能检索到傅瑾在哥伦比亚大学期间曾经发表过第一作者的论文，只有次要作者（第二、第三作者）的论文。她的第一作者论文是在加州大学Irvine分校工作期间发表的。能查到她在哥伦比亚大学期间发表过次要作者的论文，也排除了她使用别的名字做博士研究的可能性。

没有博士学位论文，没有把读博期间的研究工作写成第一作者论文发表，这都说明她没有获得过博士学位，也说明那位网友说她在哥大没有读博士是有道理的。美国医学院毕业生都是医学博士，可以去做博士后。所以中国医学院毕业生即使是学士也在美国自称医学博士去做博士后。傅瑾应该就属于这种情况，她在哥大做的是这类“博士后”。我写信向哥大校方询问，得到回信说关于哥大学位的确认事宜都已交给NationalStudentClearinghouse受理。那个机构是收费服务的商业机构，办起来麻烦，我没有去办。一个网友去办了，得到的答复是找不到傅瑾获得过哥伦比亚大学学位或曾经在该校入学的记录。现有的证据已可确认傅瑾的博士学位是假的，接下来应该由她出示博士文凭来反驳，当然她也可以学“天才”来一句“一个人的学位是无法自证的”。

    另外，傅瑾在其简历中说自己曾经担任美国加州大学的“副研究员”“研究员”“助教授”，其实那些都是博士后的头衔。她回国前在加州大学Irvine分校的DanielePiomelli实验室工作，并没有独立，官方头衔是“项目科学家”(Project Scientist)。

和讯博客首发


复旦大学教师沈奕斐公器私用力挺韩寒

发表时间:2012-05-15 22：08：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e03f.html
    复旦大学社会发展与公共政策学院社会学系副教授沈奕斐博士近日给其学生做了一个题为《从社会性别和方法的角度看方韩之争》的力挺韩寒并攻击我的讲座，韩团队的人现场观摩，事后大肆宣传。

    据查，沈博士是韩寒起诉方舟子案的律师商建纲的妻子。

    作为韩寒的律师的妻子，沈博士专门开课在课堂上力挺韩寒和攻击我，请问复旦大学校方，这算不算公器私用？有没有利益冲突？算不算不端行为？该如何处理？商律师接的案子是不是都附赠妻子在复旦大学课堂上帮助造势的服务？


肖氏手术国外临床试验情况

发表时间:2012-03-24 16：46：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz0c.html
    肖氏手术国外临床试验情况

    作者：羽矢

    肖传国对国外医生吹嘘肖氏手术是中国各大医院每天都做的常规手术，成功率接近90%，国外几家机构因此上当受骗而进行或准备进行临床试验。反过来，肖又在国内歪曲国外试验情况欺骗公众和媒体、做虚假宣传诱骗患者。例如，肖雇凶落网前谎称美国最初9个病人的3年结果“9个大便功能都正常了，7个小便正常了”，出狱后吹嘘“美国病人的结果比我们中国的还好”。
    目前，德国Tubingen大学和美国Beaumont医院的先期试验已经结束。除Beaumont一年结果外，尚无同行评议论文发表，但长期试验结果现已公布。其中，德国8例脊髓损伤患者全部失败，无一能通过刺激皮肤引发排尿，“无一达到自主排尿的试验目标”，结果与肖以前报告的“完完全全不同”。美国2例脊髓损伤患者也都“无改善”，包括2006年底试验开始时FoxNews等新闻机构铺天盖报道过的瘫痪大学生KevinBryant。美国9例脊柱裂一年后“无一能完全自主控尿”，被同行专家评价为“临床疗效与肖此前所报告的截然不同”；三年后也并非肖传国曾谎称的“9个大便功能都正常了，7个小便正常了”，而是2例失访、“6名漏尿、全都压力性尿失禁”、“大多数患者尿失禁仍成问题”。更严重的是，患者的“神奇反射弧”最终消失或从未建立，所谓“肖氏反射弧”成为泡影，推翻了肖氏手术的理论基础。同时，试验者认定手术“明确具有导致下肢无力的风险，特别是1/9患者永久性足下垂”；同行专家们也警告：手术会造成下肢障碍甚至肌肉永久瘫痪；“冒然推广应用此手术会有极大危险”。
    国外已经进行或曾有意进行肖氏手术试验的还有另外几家。除上述两家机构外，已经进行试验的机构都未公布结果，但据德国试验者透露，他们联系美国和欧洲其他试验者后发现遭遇相同。这些机构中，2009年3月美国佛罗里达Tampa儿童医院（ACH）经激烈辩论后开始了试验，计划最终做100例，但据Duke大学Wiener医生透露，ACH只做了16例。另外，英国Bristol的两名医生曾建专门网站介绍肖氏手术，并计划将手术引进到英国。肖传国曾在出狱后的“新闻发布会”上展示过这个网站的内容，称“英国开展肖氏反射弧手术项目”。不过，肖隐瞒了一年多来未更新的网页上的内容：肖传国雇凶等事件引起了这两名医生的警觉，他们认为这些事件使肖自己的数据的可靠性充满疑问，因此他们在观望美国的结果。
    最近，曾大张旗鼓资助亚特兰大Emory大学暨儿童医院进行肖氏手术临床试验的索菲之声基金会发布声明，宣布停止资助筹划已久的试验，原因是美国其他机构的先期试验结果在改善膀胱功能和控尿方面无法与中国的结果相比拟。索菲之声基金会由美国演员BorisKodjoe与Nicole AriParker夫妇以其患脊柱裂的女儿命名，前网球明星塞雷娜·威廉姆斯（“小威”）为董事会成员。成立基金会的初衷就是募集资金进行肖氏手术临床试验。试验原定2009年末开始，由基金会募集188万美元。基金会曾多次举办大型募捐活动，例如小威曾专门举办拍卖会。美国CNN为此作了宣传报道，并专程来中国采访肖传国。肖及其支持者曾为CNN报道欢呼雀跃；CNN报道也曾成为郑州神源医院最重要的宣传材料之一。
    此前，亚特兰大团队已于2011年8月前退出了由美国Beaumont医院牵头、美国国立卫生研究院NIH资助的多中心临床试验。另外，Beaumont医院今年3月15日更新其临床试验信息，取消了试验的次要目标（把肖氏手术传授给其他机构人员并验证手术效果和风险）。也就是说，原定的多中心试验现在变成了Beaumont医院的独角戏。而试验首要目标（刺激皮肤引起膀胱收缩，即建立反射弧）也注定失败，因为他们的先期试验发现患者反射弧最终消失或从未建立。这样看来，Beaumont医院的独角戏恐怕也难以演下去了。
    多中心试验是验证手术效果与风险、论证手术能否推广的关键。违法批准肖传国开办神源医院、“对他抱有很大期望”的深圳市卫人委医政处负责人廖庆伟前几天曾告诉《南方日报》：“多中心同时去研究，如果多中心结果是一致的，那么肖传国手术结果就是正确的。而这一块也是肖氏手术目前所缺的。”肖传国当然也深知这一点，因此前年年初曾为美国开展多中心试验而洋洋自得：“NIH已决定由哈佛大学医学院建立DATABase，收集处理多中心肖氏反射弧手术资料。向NIH要求参加该计划的大学太多，在平衡协调上伤透脑筋。我当然希望多多益善，但经费有限。目前基本选定东海岸哥伦比亚大学医学院，哈佛大学医学院，华盛顿大学（WUSTL）/南佛罗里达大学，Emery大学医学院。有些大学已自筹经费开展肖氏手术，但仍要求加入该项目……”
    不幸的是，多中心试验现在成了Beaumont医院独家。而且，尽管NIH已经按期发放了三年的试验资金，原定2009年底启动的项目却一再推迟。2010年6月，Duke大学Wiener医生曾透露，美国出资机构担心手术可能伤害患者而搁置了该项目，并透露神经外科专家们对肖氏手术的反对意见：“神经外科专家们注意到，他（肖）的手术是一种脊髓栓系松解。这可解释一些（肖氏手术的）正面结果”。2010年10月，美国人类研究保护办公室（OHRP）接受新语丝志愿者举报后回复：“他们已经停止招募病人参与临床研究。”2010年11月，试验主持人Peters医生向美国《科学》确认NIH要求复查，说NIH已经“成立一个关于我们研究的监督委员会。……我们很快会提交修改过的临床试验方案，供他们复查”。
    此后，肖出狱后于2011年4月7日宣称，美国方面“正式全面核实美国已作肖氏手术病人的效果，最后认定方舟子一伙纯属造谣诬陷”，并宣告：“美国方面通知我，美国多中心肖氏手术项目4月3号起开始收病人”。实际上，据Beaumont医院最新的临床试验信息，试验从未开始，迄今仍“尚未招募病人”。而且，试验的开始日期经再三推迟后，现在又一次推迟。
    Beaumont医院的NIH项目当初得以通过评审并能拖延到现在，除了依据肖传国关于手术成功率和在中国开展情况的谎言外，还要归功于Beaumont医院对自己先期试验结果的隐瞒、夸大甚至涉嫌造假。远在NIH项目于2009年底通过、其一年初步结果论文于2010年8月发表之前的2008年4月，Beaumont医院即不顾学术报道原则召开新闻发布会宣布结果，号称“大部分患者大脑能够接管并正常控制排尿”，并再次提及肖传国的“接近90%的成功率”。新闻发布会后，美国各大媒体纷纷报道，包括后来成为肖传国及郑州神源医院最重要的宣传材料的FoxNews采访。2009年3月，试验主持人Peters医生再次接受采访时，虽然承认了手术结果好坏参半（mixed）、出现的手术后遗症令人沮丧（frustrating），却仍然吹嘘参加试验的9名脊柱裂患者中有7名“效果显著（markedimprovement）”、1名“治愈（home run）、完全自主控尿（complete continence）”。
    直到2010年8月在《泌尿学杂志》正式发表的其初步结果论文中，他们才承认9例脊柱裂一年后“无一能完全自主控尿（Nopatient achieved complete urinarycontinence）”。该结果遭到同行专家严厉批评和质疑。同期杂志发表社论和编辑评论，指出该试验缺乏对照组，结果自相矛盾且无统计意义，疗效与肖传国此前报告的截然不同，认为是对肖先前结果的挑战，怀疑肖先前论据和数据的可靠性，推测某些患者的改善并非肖氏手术本身的效果，并警告冒然推广应用此手术会有极大危险。此后，2011年1月，德国泌尿学专家Thuroff医生又在《欧洲泌尿学》发表长篇评论，再次对该结果作出负面评价。该专家从神经解剖学理论出发，否定肖氏手术原理、剖析手术后果。该专家认为：（部分）患者的有限改善实际上是传统手术单侧骶神经切断术的效果，且不及传统手术；手术会造成下肢障碍甚至肌肉永久瘫痪；美国试验未能验证肖传国的结果符合理论预期。
    更有甚者，据网友2011年9月得到的一份未公开的2009年10月左右的报告得知，当时9名患者自我评估中仅有1名小便“显著改善（MarkedBetter）”（此患者是做肖氏手术前未动过有关手术的唯一患者，得以改善可能是切除椎管内脂肪瘤、解栓术的效果），另有1名“中等改善”、2名“轻微改善”、5名“未变”。他们在论文中隐瞒了这些自我评估数据；其对媒体所宣称的7名“效果显著”显然是谎言。
    值得注意的是，美国Beaumont医院的主持人Peters医生及其团队成员、德国Tubingen大学的主持人Sievert医生、亚特兰大团队的主持人Smith医生，他们都曾在肖传国雇凶落网后联署所谓“国际学术同仁声援肖传国医生的公开信”，信中声称“其他科学家已经重复并证实了肖的研究结果”、“先期试验的数据是支持肖氏手术的”。不幸的是，他们的试验结果却被同行专家分别评价为“临床疗效与肖此前所报告的截然不同（notat all similar）”、“结果完完全全不同（profoundly differingresults）”，而且，现在亚特兰大方面又因此停止了筹划已久的试验。
    国外无法重复肖传国的试验结果，现已公布的试验结果发现肖氏手术安全有效性存在严重问题，并面临同行专家严厉批评，进一步的临床试验因此被搁置或延迟。在中国，卫生部宣布其安全有效性循证医学证据不足，四百七十余名患者控诉其无效且致残；而肖传国却能重开神源医院试图建立肖氏手术“培训基地”，这是只有在中国才能发生的奇迹。
    参考：
    [1] 德国Tubingen大学临床试验
    [1.1] 2010年3月原始报告及随后报道
    http://www.europeanurology.com/article/S1569-9056(10)61034-2/fulltexthttp://www.urotoday.com/infections-1165/aua-2010-outcomes-of-intraspinal-nerve-rerouting-to-reestablish-bladder-function-in-spinal-cord-injured-patients-a-single-center-experience-session-highlights-2229825.htmlhttp://www.modernmedicine.com/modernmedicine/Modern+Medicine+Now/Bladder-function-not-achieved-with-nerve-re-routin/ArticleStandard/Article/detail/698878
    [1.2] 翻译及综述：《德国肖氏手术临床试验失败》
    http://blog.sina.com.cn/s/blog_4740687901017nzj.html
    [2] 美国Beaumont医院临床试验
    [2.1] 新闻报道
    [2.1a] 2006年12月Fox News报道临床试验开始
    http://www.youtube.com/watch?v=1kzO5XJZ69o
    [2.1b] 2008年4月Beaumont医院一年初步结果新闻发布会
    https://www.beaumonthospitals.com/news-story-beaumont-results-urinary-nerve-rewiring-surgeries-spina-bifida-patients
    [2.1c] 2008年4月Fox News报道一年试验结果
    http://www.tudou.com/programs/view/-O85kSlh-xY/
    [2.2] 文件日期为2009年10月1日的含一年试验结果原始数据的未公开报告（2011年9月获得）
    http://xysblogs.org/wp-content/blogs/107/uploads/2009peters1yrics.pdf
    http://www.xys.org/xys/ebooks/others/science/dajia12/xiaochuanguo44.txt
    [2.3] 2010年8月一年试验结果论文及同行专家评论
    [2.3a] 2010年8月《泌尿学杂志》论文、社论和编辑评论
    http://www.ncbi.nlm.nih.gov/pubmed/20639040
    [2.3b] 2010年11月《欧洲泌尿学》同行专家评论
    http://www.europeanurology.com/article/S0302-2838(10)00954-1
    [2.4] 一年试验结果相关翻译及综述：
    [2.4a] 《国外同行专家对美国肖氏手术临床试验结果的评价》
    http://blog.sina.com.cn/s/blog_474068790100m9h5.html
    [2.4b] 《《欧洲泌尿学》专家剖析美国肖氏手术试验结果》
    http://xysblogs.org/yush/archives/9285
    [2.5] 2010年6月Duke大学John S. Wiener关于肖氏手术的讲座
    http://conference.spinabifidaassociation.org/site/c.qkI1KgMTIrF/b.5591661/k.633B/Educational_Sessions.htm
    [2.6] 2011年2月及5月三年试验结果报告
    http://www.icsoffice.org/Documents/Documents.aspx?FolderID=107
    http://www.aua2011.org/abstracts/printpdf.cfm?ID=1502
    [2.6] 三年试验结果相关翻译、综述及评论：
    [2.6a] 《美国临床试验的结果宣告肖氏手术无效》
    http://blog.sina.com.cn/s/blog_4740687901017zwt.html
    [2.6b] 《美国“肖氏手术”三年试验结果：“神奇的肖氏反射弧”成了“神奇消失的反射弧”》
    http://xysblogs.org/yush/archives/9058
    [2.6c] 《美国“肖氏手术”三年试验结果：“是否成功？无法确定”》
    http://xysblogs.org/yush/archives/9080
    [2.6d] 《Peters的3年报告造假》
    http://blog.sina.com.cn/s/blog_7704b5db0100rvq7.html
    [3] 2009年3月美国佛罗里达Tampa儿童医院临床试验报道
    http://www.tampabay.com/features/humaninterest/article984049.ece
    [4] 英国Bristol肖氏手术网站
    http://www.xiaouk.com/
    [5] 美国索菲之声基金会及亚特兰大团队临床试验相关信息及报道
    [5.1] 索菲之声基金会网站及声明
    http://sophiesvoicefoundation.org/home.html
    [5.2] 美国索菲之声介绍亚特兰大临床试验项目
    http://www.sophiesvoicefoundation.org/SVFNewsletter809.pdf
    [5.2] 《CNN报道肖氏反射弧》
    http://www.tudou.com/programs/view/Idf3xiRyLZw/
    [5.4] 《美国电视媒体CNN来汉采访“肖氏反射弧”》
    http://www.cjcu.com.cn/showart.aspx?artid=3187
    [6] 美国Beaumont医院NIH项目临床试验信息
    http://clinicaltrials.gov/ct2/show/study/NCT01096459
    主要修改历史记录：
    http://clinicaltrials.gov/archive/NCT01096459
    2010_03_30 最初版本。状态：尚未招募，开始日期：2010-04
    2010_04_01 状态改为“正在招募”
    2010_06_04 状态改为“尚未招募”，开始日期改为“2010-06”
    2011_04_04 状态改为“正在招募”，开始日期改为“2011-04”
    2011_04_07 状态改为“尚未招募”，开始日期改为“2011-12”
    2011_08_22删除亚特兰大团队联系人及联系方式。项目描述中，删除“中国泌尿学家肖医生”中的“肖医生”、改为“某中国泌尿学家”；删除“在中国已做数百例手术，效果良好”中的“效果良好”，删除“Beaumont医院泌尿学家与肖医生合作”中的“与肖医生合作”。
    2012_03_08 开始日期改为“2012-07”
    2012_03_16 删除次要目标及衡量指标


关于罗永浩诬告我“基金欺诈”的声明

发表时间:2012-03-22 17：57：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyz0.html
今天罗永浩到北京海淀公安经侦支队、地税局、民政局等部门诬告“方舟子基金欺诈”、“偷税漏税”，多家媒体都跟踪报道，并询问我的看法，我统一回应如下。

一、罗永浩的诬告是对我今年年初揭露他非法办学、超范围经营、做虚假广告欺骗学员、涉嫌偷税漏税的打击报复，目的是为了抹黑我。

二、我在2006年遭遇恶意诉讼、2010年遭遇肖传国雇凶袭击时，都有很多网友要捐款给我应付诉讼和采取保安措施，但是由于我本人不愿意接受捐款，才由何祚庥院士等人在2006年发起“科技打假资金募集”（最开始叫“打假基金募集”，不久发现要在国内成立基金会门槛太高，所以改称“资金”），由彭剑律师在2010年发起“科技打假人士安保资金募集”，接受网友们的捐赠。彭剑律师在发起安保资金募集时已说明将由内部监督小组监督资金的使用，不会公布支出帐目细节，以免泄漏安保的细节，对保护对象造成危险。

三、我不参与这两个资金的管理、运营。我也没有从这些资金拿过一分钱。而是由资金管理人员直接把资金用于诉讼和安保费用，没有经过我的手。我没有因为任何事情（包括“打假”）向该资金报销过，都是自掏腰包。

四、目前“打假资金”主要用于为肖传国手术受害者维权，我不是受益人。（我的诉讼费用后来都由在美国的中国学术诚信基金会支付，所以有几年时间该“打假资金”都没有支出，自然也没有帐目细节可公布）

关于这两个资金的详细情况，请看：www.dajiajijin.org


[转载]简答关于方舟子妻“抄袭”的若干问题

发表时间:2012-03-19 14：47：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyvx.html
原文地址： 简答关于方舟子妻“抄袭”的若干问题作者： 速生桉

文/图：戴眼镜的刘三姐

问：如果记者刘菊花不是方舟子妻子，她那篇未发表的硕士论文会不会受到关注？

答：不会。

问：方舟子妻的论文是否符合当时国内的学术规范？

答：符合。

其所有引用的句子都标明了出处，注释达到70多处，引用篇幅也符合当时规定。她的论文被评为优秀论文。

问：按照方舟子所介绍的国际学术标准，她的论文是否属于抄袭？

答：属于。

方舟子《剽窃的层次》：“不管什么学科的论文，照抄别人的字句而没有注明出处且用引号表示是别人的话，都构成抄袭”，方舟子妻当时注明了出处而不懂得改写或用引号，且引用的篇幅过多。但造谣家亦明的所谓“90%抄袭”说，夸张，荒唐。

问：方舟子是否就此公开表过态？

答：他已多次公开表态。

如，“她的引用不规范。”“我妻子写学位论文时还不是我的妻子，不然我就用最严格的国际标准帮她把把关。”“现在就交由社科院去评判文章是否属于抄袭。”

“我何时拿现在的规范去要求十年前的硕士论文？学生是否合格看当时标准，要算旧账，也要先从汪晖、朱学勤、徐友渔这些靠抄袭成名的著名学者算起，按当时的规范他们也是抄袭。”

问：方舟子的其他表态是否有不严谨或矛盾的地方。

答：有。

他也是人，他认为自己连累了妻子。

问：如果认定方舟子妻的论文“抄袭”，那么依此标准，是不是当时中国绝大多数的文科硕、学士的论文都可认定为“抄袭”？

答：是的。

问：新语丝网站是否对方舟子妻的论文揭假实施了双重标准？

答：没有。

新语丝之前从来没有也不准备揭露没发表的学士或硕士论文抄袭，从来没有用新的规范去要求之前符合规范的文科论文。

新语丝的学术揭假对象都是影响力大的、能起带头作用的人，如官员、两院院士、大学校长、名牌教授等。

问：揭露、严惩方舟子妻的未发表论文的抄袭行为，社会意义是否巨大？

答：远比不上新语丝揭露官员、学者、教授、校长等抄袭造假的社会意义大，是否存在社会意义都可以讨论。但是批判、严惩方舟子妻，对于方舟子的“敌人”来说，意义尤其巨大。

问：作为义务揭假的方舟子，是否有必要大大降低新语丝的揭假标准，对妻子“大义灭亲”？

答：“很有必要，他应该打妻子的假，那是我们所希望看到的，即使我们自己可能做不到。”——去死！

问：方舟子如果对妻子“大义灭亲”，是否可以换回一些人的赞许和好感？

答：可以。

但同样会取得另一些人的批评和厌恶。

问：方舟子如果对妻子“大义灭亲”，是否可以阻止“敌人”们对他进行人身攻击和造谣谩骂？

答：不能。

2012.3.19.


评“吴稼祥：方舟子打假持双重标准”

发表时间:2012-03-18 22：31：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyv6.html
方舟子按：长期看我微博的人都知道吴稼祥一年前就传过我妻子的谣言、和我有私怨，却假惺惺说自己是出于公心和肖传国联署“海河内外学人上书”。他说：“方舟子说不能拿现在的规范去要求十年前的学术论文的说法是没有逻辑的，按这个逻辑他就不应该去追溯韩寒的文字。”这是什么神逻辑？难道十年前的代笔标准也和现在的不一样？

    我说不能拿现在的规范去要求十年前的硕士论文，徐友渔、吴稼祥都表示反对，所以和肖传国等人上书要求处理我妻子，还说我双重标准。我何时拿现在的规范去要求十年前的硕士论文？学生是否合格看当时标准，要算旧账，也要先从汪晖、朱学勤、徐友渔这些靠抄袭成名的著名学者算起，按当时的规范他们也是抄袭。

    吴稼祥说：“方舟子的打假是选择性打假，也可以说是安全性打假。他打假的对象，对他自己来说比较安全，他不会给自己找麻烦，比如说他不敢说中央常委写的论文是假的。”原来吴稼祥发现了中央常委的论文有假，自己不打，却指派我去打？他自己只敢跟在一大堆人后面跟着打人家的老婆，还有脸嘲笑人没胆？

    吴稼祥：方舟子打假持双重标准

    2012年03月18日羊城晚报

    □吴稼祥[中国体制改革研究会公共政策研究部高级研究员]

    刘菊花的论文从去年开始就在讨论了，我也听别人说过她的论文有40%是未加出处抄袭他人的。杨玉圣在短信里说，方舟子的妻子刘菊花的论文涉嫌抄袭已经论证过，但社科院一直不作反应，所以就写了一封公开信，问我签不签名，我很相信他，所以同意签。

    当然，有些（签名的）人有自己的私仇也很正常，但当时我签名的时候并不知还有哪些人签了。（如果签名的时候，知道名单里有被方舟子打过假的人等复杂关系），我可能会考虑一下。但是因为是杨玉圣在短信里这么和我说，我也没有多想就答应，因为我反对一切造假和抄袭。

    现在非常糟糕，论文几乎全是假的。在职研究生，在职博士生，哪个是自己写论文的？如果要打假，十几万人都能打出来。

    但不是说没有对其他人打假，就不能打刘菊花。对刘菊花的论文打假，具有示范和警示作用。刘菊花的论文作为个案，对以后造假的人是个警告，具有案例警示作用。

    方舟子说不能拿现在的规范去要求十年前的学术论文的说法是没有逻辑的，按这个逻辑他就不应该去追溯韩寒的文字。韩寒的造假不也在十年前吗？假的就是假的，和时间没有关系。不单在他太太论文这个事情上，他自己一直都是双重标准的，宽于待己、严于待人。

    方舟子的打假是选择性打假，也可以说是安全性打假。他打假的对象，对他自己来说比较安全，他不会给自己找麻烦，比如说他不敢说中央常委写的论文是假的。同时，他的打假也不一定全是他个人的意愿。

    （本文由羊城晚报记者何晶采访整理）


徐友渔：不后悔和肖传国一起签名

发表时间:2012-03-18 21：35：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyv3.html
方舟子按：社科院哲学所研究员徐友渔称他不后悔和肖传国联署“海河内外学人上书”，并称我说他《哥白尼式的革命》一书剽窃是根据别人，别人是诬陷还是属实我没有研究。其实我抽查比对过，认定别人对他的指控属实，他作为研究员应首先受处理。倒是徐友渔承认没看过我妻子的论文就跟着签名上书了，“根据公开信里提到几点和自己的经验，认为是真实的”，就这么污人抄袭，这个获奖学者真严谨。

    徐友渔：不后悔和肖传国一起签名

    2012年03月18日羊城晚报

    上周本版推出包括方舟子本人专访的“谁是方舟子的下一个目标”专题，其中提及100多位海内外各界人士联名上书中国社科院，对方舟子妻子刘菊花女士的硕士论文《国际传媒巨头对当代中国传媒文化的影响》提出涉嫌抄袭的指控，要求作出查处。近日，这个名单增加到200多人。方舟子称，这些要求在学术打假上“一视同仁”的签名者“肯定在我的关注范围”。

    为了了解这封“公开信”的来龙去脉，我们采访了“公开信”的发起组织者之一中国政法大学教授杨玉圣，以及中国社科院研究员徐友渔、中国体制改革研究会高级研究员吴稼祥、深圳大学传播系副主任孙海峰等几位签名者，并发表持相反意见的清华大学教授肖鹰的文章———

    中国社会科学院哲学研究所研究员徐友渔专访

    □羊城晚报记者何晶

    关于为何签名

    犹豫之后就事论事原则占上风

    羊城晚报：早在2011年4月，方舟子妻子就被爆硕士论文涉嫌抄袭。您什么时候知道有联名签署公开信这件事？

    徐友渔：我在公开信发表前两三天才知道，北京一所著名大学的一位著名教授给我发了一封邮件，他在学术打假上很积极，我也一直支持他打假，他把公开信传给我问是否愿意签名，我才知道这件事。我签名后，过了两三天就看到了公开信。在这之前，我什么都不知道。

    羊城晚报：您签名之前知道刘菊花是方舟子的太太吗？签名前有没有犹豫过？

    徐友渔：加入签名前，只是稍微知道她是方舟子的太太，公开信里也提过，说这个人在申辩的时候说，因为我是方舟子的妻子，所以他们要整我。知道这点后，我有所犹豫，考虑了很久。因为我对方舟子是非常尊重和支持的。她和方舟子毕竟有这层亲属关系，这是很令人遗憾的事情。但我最后还是决定签，我一贯就事论事的原则最后占了上风。

    羊城晚报：您之前看过刘菊花的硕士论文吗？当时为什么会决定加入签名？

    徐友渔：没有看，我是根据公开信里提到几点和自己的经验，认为是真实的。

    关于名单组成

    避免把有人事纠纷的人包括进来

    羊城晚报：此前天津律师廉立、刘利祥在未明确授权的情况下而被署名，对这种“被签名”您有何看法？

    徐友渔：如果这俩人所说属实，那当然是签名过程中的瑕疵。在搞学术打假签名过程中应当尽量避免这种问题，这会对签名这件事，对公开信呼吁的目的，在公信力上造成不好的影响和损失。但另一方面，这么大的事情，联系的人也很多，就算156个人里面有2人被签名，也不能因此而否定了整个事。在涉及很多人，时间又较匆忙的事情上，有问题也难免。

    羊城晚报：您认为是否会存在部分签名者是“友情支持”的情况？

    徐友渔：既然有150多人签名，在理论上要承认这种可能性，可能存在签名的人并没有自己很独立的充分判断。我不赞成这种友情支持的态度。凡是涉及打假，不管是否真正存在抄袭现象就表态签名，这种态度是不对的。而我个人经过了独立的思考和判断。

    羊城晚报：这份名单上部分签名者曾被方舟子指责造假，比如，肖传国也加入了签名，这是否会影响此次联名上书的客观性或公信力？

    徐友渔：假定我是签名的发起者，我一定会注意尽量避免把以前有人事纠纷的（比如和方舟子有过节的）人包括进来。假定有这种情况，对这份公开信的公信力肯定会造成不利影响。

    关于学术打假

    风险成本极小鼓励更多人造假

    羊城晚报：您认为目前的学术造假情况是否严重？原因何在？

    徐友渔：非常糟糕，学术造假的情况非常严重，而且现在学术打假又变成了蹚浑水的局面，更让我悲观。首要原因还是应负责任的单位没有负责。这让学术造假几乎没有风险成本，或是极小的成本，这就鼓励了更多人造假。

    当然也涉及到打假过程中很多人事纠纷与是否造假本身纠缠在一起。中国人喜欢把事情搅得越复杂越好，很多事情变得真假莫辨，是非变得不清楚，最后变成混战，不了了之。其实所有情况如果就事论事是很清楚的，也不难判断和处理。这是其次原因，但也是很明显的原因。

    羊城晚报：我国目前的学术打假机制健全有效吗？还存在哪些问题？

    徐友渔：从条文上来看，学术规范和打假机制写得很清楚。但实际上，潜规则取代了明文规则。人际关系压倒了学术的是非判断，每个人的判断都不是独立的就事论事，都在考虑这件事情指控的人，或批评的人和谁有关系。这是目前中国社会弊病的缩影，反映了中国社会现在最严重的问题。

    关于方舟子

    对他的打假行为评价非常高

    羊城晚报：方舟子在接受采访时曾说，不应按照现在的论文规范去要求十年前的硕士论文，如果按照这样的标准去要求，很多人的论文也有问题。您怎么看他的这个说法？

    徐友渔：我不同意这个说法，他自己打假也不是遵循这个标准。

    羊城晚报：您怎么评价方舟子这种个人的打假行为？客观地讲，在公共学术纠错机制有欠缺的情况下，他是否有存在的合理性和必要性？

    徐友渔：方舟子做了那么多学术打假，几乎每件事我都是支持的，他做得非常好，我也一直很敬佩和支持。尤其在中国很多学术机关本身不作为的情况下，他的行为更难能可贵。包括他的勇气、嫉恶如仇，他的判断力和能力本身也很好，据我所知，他的打假还没被发现有什么错的，我对他的打假行为评价非常高。

    羊城晚报：您知道方舟子对您也有抄袭指控吗？

    徐友渔：公开信发表后，有朋友给我发过来一些东西，我是很间接地知道，我看到他的提法是说，汪晖剽窃，朱学勤剽窃，徐友渔剽窃。但方舟子本人并没有亲自对我的学术著作挑毛病，他这么说纯粹因为我的名字出现在公开信上，他也没有独立地研究过我的东西。别人对我的指控是诬陷还是属实，他也没有研究，他这是意气用事的攻击。

    人做事应该有原则，不应该谁惹了我，就一定要咬他一口。如果有人惹了我，不分青红皂白就咬他一口，这个态度会使得自己的言行失去公信力。我以前认为他打假是好的，现在也不会改变这个态度。

    羊城晚报：现在公开信牵扯的人越来越多，各种关系也越来越复杂，您现在对加入这个签名会不会后悔？

    徐友渔：这个签名我不打算撤销，我的态度是就事论事，只看被指控的当事人的剽窃行为对不对，不涉及到其他问题。

    我希望中国的学术打假能够就事论事地顺利进行，如果都因为人事关系、人事纠纷牵扯到任何一件事都不能做，搞成一场说不清楚的混战，那么中国学术打假的前景让人感到很悲观，中国的学术前景也就不大光明。


中国政法大学教授杨玉圣：欢迎肖传国加入签名

发表时间:2012-03-18 21：26：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyv2.html
方舟子按：中国政法大学造假教授杨玉圣称，“海河内外学人”上书事件是他和“现在旅居美国、欧洲的四位学者”、顾海兵、方广錩、李世洞组成的八人小组发起的。那四位海河外“学者”应是那四个著名的“方学家”葛莘（亦明）、甘任远、刘实、祝国光。他们欢迎肖传国签名，“肖教授是一位有国际影响的外科大夫和学者，我们尊重并同意他联署”。

    中国政法大学教授杨玉圣：欢迎肖传国加入签名

    2012年03月18日羊城晚报

    3月13日，此次“公开信”的发起人之一杨玉圣接受羊城晚报记者专访，据他说是就“公开信”一事首次接受记者采访。

    □羊城晚报记者何晶

    八人小组负责征集签名

    羊城晚报：首先想和您确认，您是这次公开信联合签名的发起人和组织者吗？有没有和其他什么人商量过？

    杨玉圣：首先，在回答您的问题之前，我要感谢贵报对于《关于刘菊花硕士论文涉嫌抄袭问题的公开信》的关注。这也是我就《公开信》问题首次接受记者采访。

    其次，我要说明的是，严格说来，我并非该《公开信》的发起人，因为该《公开信》最早的发起人是现在旅居美国、欧洲的四位学者。不过，在吸收了包括顾海兵教授、方广錩教授、李世洞教授等师友的意见和建议后，我负责对《公开信》作进一步的修改并负责定稿。

    最后，在征集签名的过程中，还有不少学者提出了一些非常有价值的修改意见。

    羊城晚报：整个签名征集具体是怎么操作的？

    杨玉圣：负责征集《公开信》首批签名的，是一个松散的八人小组，其中国内人文社科界学人的签名，以我为主协调，天津、上海、深圳的朋友在征集朋友联署的过程中也做了大量卓有成效的工作。

    两人“被签名”是疏忽所致

    羊城晚报：之前您打假的对象主要是学界中的学者，这次为什么会针对刘菊花这个非学界的人的论文提出打假？

    杨玉圣：刘菊花虽非学界中人，但其硕士论文涉嫌严重抄袭，而且迟迟得不到查处，乃是典型的学界中人应该关注的问题。

    羊城晚报：在学术批评网上看到，关于删除廉立先生、刘利祥先生签名信息的道歉信，这是怎么回事儿？

    杨玉圣：出现此瑕疵，主要是由于负责协调天津律师界人士签名的朋友的疏忽所致。

    羊城晚报：您从事学术打假已经很长时间，方舟子也在做这方面的工作，你们本应该是同一战壕里的战友，您认为两人之间的异同在哪里？

    杨玉圣：就我内心的真实感受而言，我在多个场合公开说过，绝对不愿意和“方舟子妻”之夫的大名相提并论。因为两人有异无同；至于差别，借用作家韩寒的一个说法，有如“男女之别”。

    肖传国加入签名不影响公信力

    羊城晚报：您和方舟子在一些问题上曾有过争论，现在由您来组织公开信上书活动，您不怕因此被认为是挟带私怨报“一箭之仇”吗？

    杨玉圣：君子坦荡荡，小人长戚戚。无论是明枪还是暗箭，我都不怕。

    羊城晚报：现在连肖传国也加入签名了，不担心这会影响此次公开信的客观性、公信力吗？

    杨玉圣：肖教授是一位有国际影响的外科大夫和学者，他之愿意在《公开信》签名，这是他作为学人的权利，我们尊重并同意他联署，谈不上影响《公开信》的公信力问题。


要求卫生部全面禁止肖氏术及请求最高法院依法责令地方法院受理相关案件

发表时间:2012-03-16 19：59：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyqw.html
    要求卫生部全面禁止肖氏术及请求最高法院依法责令地方法院受理相关案件的信访函

    2010年，武汉协和医院泌尿外科主任雇凶袭击两位揭露者（方舟子、方玄昌）一案震惊国际科学界；与此同时，雇凶者肖传国所倡导并实施的“肖氏反射弧”手术，也经卫生部组织专家重新讨论，卫生部发言人邓海华在新闻发布会上表示“肖氏手术不应该上临床”。

    然而，这一“不应该上临床”的手术，在此之前已经开展了十几年之久，实施过2000例左右的手术；尤其是作为肖氏手术主要阵地的郑州神源医院，自2006年8月医院创立至2009年医院停止运营，先后共实施了约1500例手术。

    这些接受手术的患者，在效果极其有限的同时，有相当一部分人留下了严重的后遗症。而迄今为止，尚未有任何机构和个人为这一问题负起责任。

    郑州神源医院通过中央电视台及其他媒体的报道，对外长期宣传称：他们所实施所谓的“肖氏术”即“人工体神经－内脏神经反射弧”技术，“治愈率达80%~~85%，使患者实现自控排尿，彻底解决了大小便失禁问题”，但迄今为止媒体调查结合病友间的交流反馈，所得到的真实情况却是：绝大多数无改善效果，治愈率为0，反而导致约39%接受手术的患者残疾，令其行走出现困难。从后续研究结果（见以下内容）观察，部分接受手术患者的状况得到某种程度的改善，不太可能由“反射弧”引起，而更可能如同国内外专家指出的，效果可能来自自愈，或者伴随手术做的缺陷修补术、栓系松解术、骶神经根切断术等，而单做这些传统手术却不可能带来残疾风险。

    经调查，上述手术创立者肖传国四处宣传其在国际上首次提出了“人工体神经－内脏神经反射弧”新概念，而实际上，手术原理早在1907年就由澳大利亚医生BasilKilvington提出并在狗身上进行了实验，然而，在此后数十年中，不同的学者前赴后继运用Kilvington提出的通过神经搭桥来取得膀胱神经再生的原理、试图治疗由截瘫和脊髓脊膜膨出引起的膀胱功能障碍，最后都以失败告终。
    而郑州神源泌尿外科医院从2006年8月开始，将这类在医学科学界远未得到承认、在国内外都未完成人体试验并取得确切疗效及安全性的手术用于临床并收受巨额手术费。曾经开展这一手术的还有郑州大学第四附属医院及华中科技大学同济医学院附属协和医院。
    2009年，这一手术的危害性显著表现出来。随后，自这一年10月份开始，《科学新闻》、《中国新闻周刊》、《北京科技报》等众多国内媒体先后刊载针对这一手术的调查报道，质疑这一手术最初在卫生部通过鉴定的程序合法性、利用虚假的病例信息来欺骗其他患者、以及严重的疗效夸大宣传等等（见附件一、二、三、四）。

    2010年8月，美国的《泌尿学杂志》（The Journal ofUrology）刊载的《脊柱裂病人腰椎至骶骨神经重建手术》（Outcomes of Lumbar to Sacral NerveRerouting for SpinaBifida）对这一手术在美国所做的小样本人体试验给出负面评价：“目前在肖本人的帮助下接受同样治疗的病人，在客观尿动力研究和主观报告中的进展均平平。除非创新者提供令人信服的论据和数据来验证这一治疗方法，否则不适当地、仓促地在患者身上和医疗界推广应用此手术会有极大危险”。（详见附件六）
    领导美国临床试验的医院泌科主任PETERS接受美国媒体采访时也认为，手术的结果是“复杂的”，虽然事先考虑到难度，但仍然“令人失望”。（详见《南方周末》报道，附件七）
    2010年11月5日美国的《科学》刊载的《来自中国的疑问给美国的临床试验带来麻烦》（Questions FromChina Snag U.S. Trial of Nerve-ReroutingProcedure）称：“加利福尼亚州Sacramento 市加州大学戴维斯儿童医院儿童泌尿科主任EricKurzrock说由于‘病人选择偏倚’肖的研究存在‘极大的缺陷’。Kurzrock特别批评其宣称的高成功率，指出没有随机对照的临床试验不可能有这样的数据”。（详见附件八）
    2010年11月9日，卫生部召开新闻发布会中对记者提问到关于“肖氏反射弧手术”的答复中表示：“脊髓神经损害患者的排尿问题是一个有临床需求、技术难度很高、国际上尚未完全攻克的医学难题。利用人工体神经—内脏神经吻合术解决这个难题是一项探索性的研究，目前，这个技术的安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要进行充分的论证。各级卫生行政部门应该按照《医疗技术临床应用管理办法》等相关规定，继续加强对医疗技术临床应用的管理，提高临床质量，保证医疗安全。同时，专家们还建议要健全和完善对于医疗新技术的临床研究管理。”（详见附件九）
    2010年12月1日《泌尿学时报》报道德国Tubingen大学肖氏手术历经三年的临床试验失败，8名脊髓损伤患者无一能通过刺激皮肤引发排尿，反射弧未能建立。试验负责人承认：“我们一直未能重复肖传国医生为脊髓损伤患者做椎管内神经重建恢复膀胱功能的手术中所取得的成功。而且，经个人联系，我们的遭遇看来与美国和欧洲的其他一些泌尿科医生一致。”
    2011年2月4日，美国Beaumont医院肖氏手术临床试验负责人K.Peters在国际尿失禁学会公布了9名脊柱裂患者三年试验的关键结果，承认术后三年“仅剩一名患者存在反射，且远比以前减弱”，“大多数患者尿失禁仍成问题”，“6/7漏尿，全都压力性尿失禁”，“明确具有导致下肢无力的风险，特别是1/9患者永久性足下垂”。
    德国和美国的长期临床试验表明，患者术后无一能达到肖传国此前在论文中所报告“尿失禁消失”、“获得控尿和自主排尿功能”的疗效，反而导致患者残疾。同时，患者反射弧从未建立或最终消失，意味着所谓“肖氏反射弧”子虚乌有，推翻了肖氏反射弧手术的理论基础。（详见附件十）
    2010年12月7日《财经》刊载的《肖氏手术未了难题》指出，“‘肖氏反射弧’手术的动物试验未完成，人体试验已经开始；而人体试验论文尚未发表，已经进入‘临床治疗’，并获利”。（详见附件十一）
    2011年1月《欧洲泌尿学》刊载的《Re: Outcomes of Lumbar to Sacral NerveRerouting for SpinaBifida》再次对这一手术提出质疑，“作者的呼吁值得注意，即，在本手术有可能被积极广泛地应用于临床实践之前，应继续对其风险和效益进行科学评估”。（详见附件十二）
    在美国，“人工体神经－内脏神经反射弧”的后续临床试验项目迄今未开始招募患者。（详见附件十三）
    由此可见，无论在国内、国际上，了解这一手术的同行都认为“人工体神经－内脏神经反射弧”是一项探索性的研究，其安全性、有效性的循证医学证据不足，肖传国的研究存在“极大的缺陷”。除非有令人信服的论据和数据来验证这一治疗方法，否则不适当地、仓促地在患者身上和医疗界推广应用此手术会有极大危险。
    根据卫生部《医疗技术临床应用管理办法》规定：“医疗技术分为三类：……第三类医疗技术是指具有下列情形之一，需要卫生行政部门加以严格控制管理的医疗技术：（一）涉及重大伦理问题；（二）高风险；（三）安全性、有效性尚需经规范的临床试验研究进一步验证；（四）需要使用稀缺资源；（五）卫生部规定的其他需要特殊管理的医疗技术”；“属于第三类的医疗技术首次应用于临床前，必须经过卫生部组织的安全性、有效性临床试验研究、论证及伦理审查”；“第二类医疗技术和第三类医疗技术临床应用前实行第三方技术审核制度”；“省级卫生行政部门负责审定第二类医疗技术的临床应用。卫生部负责审定第三类医疗技术的临床应用”；“医疗机构在医疗技术临床应用过程中出现下列情形之一的，应当立即停止该项医疗技术的临床应用，并向核发其《医疗机构执业许可证》的卫生行政部门报告：（一）该项医疗技术被卫生部废除或者禁止使用；（二）从事该项医疗技术主要专业技术人员或者关键设备、设施及其他辅助条件发生变化，不能正常临床应用；（三）发生与该项医疗技术直接相关的严重不良后果；（四）该项医疗技术存在医疗质量和医疗安全隐患；（五）该项医疗技术存在伦理缺陷；（六）该项医疗技术临床应用效果不确切；（七）省级以上卫生行政部门规定的其他情形”等相关规定，“人工体神经－内脏神经反射弧”应当属于第三类医疗技术且存在发生与该项医疗技术直接相关的严重不良后果、医疗质量和医疗安全隐患、临床应用效果不确切等应当立即停止临床应用的情况，且卫生部发言人明确表示“是否适用于临床应用，还要进行充分的论证”。
    2007年曾在郑州神源医院接受“人工体神经-内脏神经吻合术”的患儿家长或患者曾向郑州市卫生局就郑州神源医院的“人工体神经-内脏神经吻合术”的安全性、有效性和虚假宣传等事宜进行投诉，郑州市卫生局未有任何回复。
    迄今为止，能联系到曾接受“人工体神经-内脏神经吻合术”的患儿家长或患者累计高达四百七十余人（绝大多数是未成年人），发现接受手术的患者不仅没有一位能够被治愈，而且基本上都没有任何实际改善效果，且多数还引发了左腿或左脚的残疾或异常。
    患方代表于2010年10月13日至卫生部人民来访接待办公室了解情况，要求卫生部就“肖氏术”的有效性进行客观、全面的调查，查明其真实的治愈率和改善率。
    2010年11月15日，卫生部对部分“肖氏反射弧”患者给予了回复，即《关于“肖氏手术”信访问题的答复》。该答复中明确指出：“对于来访人反映的肖氏手术医疗纠纷，请向医疗机构所在地卫生行政部门提请调查处理，或向当地人民法院提起诉讼”，“在当事医疗机构被注销的情况下，可向登记注册该医疗机构的法人单位追究相关责任”。（详见附件十四）
    此外，河南省郑州市中级法院（2011）郑民二终字第579号民事裁定书审理中认定了“郑州神源泌尿外科医院的《医疗机构执业许可证》被郑州市卫生局于2010年7月19日注销，其主体资格已不存在”的事实。（详见附件十五）
    因此，九名患者决定，在郑州神源泌尿外科医院被注销的情况下，以已掌握的股东高晓群、肖传国作为被告，于2011年5月11日向郑州市二七区法院提起诉讼。当天患方携带符合《中华人民共和国民事诉讼法》起诉要求的起诉状和有关证据至该法院进行立案。法院的立案人员告知，该案件需要研究是否受理立案，然后收取了部份起诉材料，并告知等待法院的通知。患方多次前往郑州市二七区法院了解立案情况，均被告知已移送郑州市中级法院或河南省高级法院，正在等待上级指示是否立案。
    后来，患方前往河南省高级法院、郑州市中级法院和郑州市二七区法院了解、反映情况，均被各法院以不同理由推托。
    患方再次前往郑州市二七区法院要求立案时，法院立案人员表示郑州市卫生局成立了专案组，患方可告诉专案组（政法委）协调，不予立案。（详见附件十六）
    2011年11月能联系到的患者三百六十余人分别以郑州神源泌尿外科医院股东及其负责人为被告向郑州市二七区人民法院、以郑州大学第四附属医院为被告向郑州市惠济区人民法院和以华中科技大学同济医学院附属协和医院为被告向武汉市江汉区人民法院提起的诉讼，均被三法院以各种理由推诿。（详见附件十七）
    2011年11月10日患方代表与律师发函到郑州市卫生局要求郑州市卫生局解决肖氏术患者赔偿问题，郑州市卫生局未有任何回复。（详见附件十八）
    直至今天，河南省高级法院、郑州市中级法院及郑州市二七区法院等法院仍未就是否受理立案的结果通知患方。
    根据《中华人民共和国民事诉讼法》第一百一十二条规定：“人民法院收到起诉状或者口头起诉，经审查，认为符合起诉条件的，应当在七日内立案，并通知当事人；认为不符合起诉条件的，应当在七日内裁定不予受理。”
    最高人民法院《关于司法公开的六项规定》中规定：“人民法院应当及时将案件受理情况通知当事人。对于不予受理的，应当将不予受理裁定书、不予受理再审申请通知书、驳回再审申请裁定书等相关法律文件依法及时送达当事人，并说明理由，告知当事人诉讼权利。”
    由此可见，郑州市二七区法院、郑州市中级法院等法院的上述不作为已经违反了有关规定。郑州市二七区法院、郑州市中级法院等法院一直是在对案件相互推诿，至今未得到任何说明不受理的理由的书面法律文件或者口头的告知。郑州市二七区法院、郑州市中级法院等法院的做法，实际上剥夺了患方的诉权，严重侵害了患方的合法权益。
    根据《最高人民法院要求全国法院认真学习贯彻胡锦涛总书记重要讲话精神》的指示，“要把学习胡锦涛总书记重要讲话与坚持司法为民结合起来，认真贯彻落实党的群众路线，努力提高做群众工作的能力，不断完善便民利民工作措施，着力解决好人民群众最关心最直接最现实的利益问题；要把学习胡锦涛总书记重要讲话与推进法律实施结合起来，准确把握中国特色社会主义法律体系形成后对人民法院执法办案提出的新要求，坚持严格执法，深化司法改革，完善制度机制，努力确保司法公正，维护社会公平正义。”当下，患方的案件得不到法院的受理，得不到司法途径的合法救济，是对患方的公民权益的严重损害，违背了社会主义司法公平、公正的应有之义，与我国司法为民的初衷背道而驰。
    此外，2012年2月18日沈阳医学院奉天医院进行了“胸椎神经前根移位排尿功能重建术”，其手术原理与“人工体神经－内脏神经反射弧”一致。（详见附件十九）
    2011年12月6日深圳市卫生和人口计划生育委员会同意深圳市深衡岳投资有限公司（法定代表人：肖传国）设置深圳神源医院（法定代表人：肖传国）办理执业登记注册申请。（详见附件二十）
    深圳神源医院将极有可能推广肖传国的“人工体神经－内脏神经反射弧”或所谓的“胸椎神经前根移位排尿功能重建术”。
    由此可见，在全国医疗机构进行“胸椎神经前根移位排尿功能重建术”或“人工体神经－内脏神经反射弧”这样存在严重不良后果且安全性、有效性不确切的手术将愈来愈多，对患者或医疗界将造成极大的危险。
    综上所述，依据《医疗技术临床应用管理办法》、《中华人民共和国民事诉讼法》等法律法规示，提出以下要求：
    （一）卫生部履行职责明令禁止各地医疗机构施行“人工体神经-内脏神经吻合术”（和相类似手术），至少相关医疗机构暂停此类手术，以防止损害后果的进一步扩大；
    （二）责令郑州市二七区人民法院、郑州市惠济区人民法院或郑州市中级人民法院及武汉市江汉区人民法院受理患方的民事起诉，进行立案。
    此致
    部分受害患者

    附件一　《谁来评定肖传国？》
    （http://www.science-weekly.cn/skhtmlnews/2009/10/751.html）
    附件二　《谁来监管“灰医疗”》
    （2009年42期http://news.qq.com/a/20091112/000426.htm）
    附件三　《调查神源医院》
    （http://bjyouth.ynet.com/article.jsp?oid=59384400）
    附件四　《可怕的缄默》
    （http://www.science-weekly.cn/skhtmlnews/2009/12/879.html）
    附件五　《Health Issues Affecting Men with Spina Bifida: The XiaoProcedure》
    （http://conference.spinabifidaassociation.org/atf/cf/{0c3388cf-9fd0-48f2-ba64-e32db2dbf36c}/WIENER,JOHN-XIAO.PPT）
    附件六　《Outcomes of Lumbar to Sacral Nerve Rerouting for SpinaBifida》
    （http://www.jurology.com/article/S0022-5347(10)03053-3/abstract##）
    附件七　《“有望获诺贝尔奖的手术”？》
    （http://www.infzm.com/content/43905）
    附件八　《Questions From China Snag U.S. Trial of Nerve-ReroutingProcedure》
    （http://www.sciencemag.org/content/330/6005/741.full）
    附件九　《卫生部发布会介绍＜食品安全信息发布管理办法＞》
    （http://www.gov.cn/xwfb/2010-11/09/content_1741636_2.htm）
    附件十　《Bladder function not achieved with nerve re-routing inspinal cord injured patients》
    （http://www.modernmedicine.com/modernmedicine/Modern+Medicine+Now/Bladder-function-not-achieved-with-nerve-re-routin/ArticleStandard/Article/detail/698878）
    《Nerve Rerouting》
    http://www.icsoffice.org/Documents/Documents.aspx?DocumentID=897
    附件十一　《肖氏手术未了难题》
    （http://magazine.caijing.com.cn/2010-12-07/110585901.html）
    附件十二　《Re: Outcomes of Lumbar to Sacral Nerve Rerouting forSpina Bifida》
    （http://www.europeanurology.com/article/S0302-2838(10)00954-1）
    附件十三　Nerve Rerouting Treatment for Neurogenic Bladder inSpina Bifida
    （http://clinicaltrials.gov/ct2/show/study/NCT01096459）
    附件十四　《关于“肖氏手术”信访问题的答复》
    附件十五　《河南省郑州市中级法院（2011）郑民二终字第579号民事裁定书》
    附件十六　郑州市二七区法院立案现场录像两段、录音一段
    附件十七　国内特快专递邮件详情单
    〔部份患者邮寄起诉文书、证据材料等到郑州市二七区法院（2张）、郑州市惠济区法院（1张）和武汉市江汉区法院（1张）进行起诉的国内特快专递邮件详情单〕
    附件十八　国内特快专递邮件详情单、《要求郑州市卫生局解决肖氏术患者赔偿问题的函》
    （患方代表和律师以邮寄方式向郑州市卫生局要求解决肖氏术患者赔偿问题的信函和国内特快专递邮件详情单）
    附件十九　《手外三科成功完成东三省首例胸椎神经前根移位排尿功能重建术》
    （http://www.syftyy.com/default/contents/content/id/MjYz）
    附件二十　《关于同意深圳神源医院执业登记注册的批复》
    （http://www.sz.gov.cn/cn/xxgk/szgg/tzgg/201112/t20111209_1786028.htm）


深圳政府违法批准肖传国在深圳办医院

发表时间:2012-03-13 16：14：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dymz.html
肖传国在深圳开设医院 官方称是为引进人才

2012年03月12日南方日报

    撰文 南方日报记者 李荣华 向雨航 策划/统筹 吕冰冰

    “肖传国要来深圳开医院了。”近日，网络论坛和微博上，一条深圳市卫生和人口计划生育委员会(简称卫人委)批复同意某民营医院执业登记注册的告示广泛传播，因为该医院法定代表人是肖传国，2010年这位医学教授因“寻衅滋事罪”而被判刑，其发明的肖氏反射弧手术广受争议。也在近日，肖传国在接受一家深圳媒体采访时称，“一些媒体所称的肖氏反射弧被叫停一事其实是子虚乌有，国内专家组组织过调研，但是一直没有叫停，研究一直在进行当中。”
    网上讨论焦点，是肖传国会不会来深圳新医院做肖氏反射弧手术。在接受记者采访时，肖传国回避了此问题。
    实际上，这一疑问背后就有层层疑云。有卫生法专家认为，按照执业医师法，肖传国因受刑事处罚，自刑罚执行完毕之日起至申请注册之日止不满二年的，无资格注册执业医师，不得从事医师执业活动，也无资格开办新医院。
    多位业内人士指出，为有效监管，卫生行政部门有责任对肖氏反射弧手术进行论证，对社会和医学都有利。
    而深圳市卫人委相关负责人对此答复，肖传国新开医院符合相关民营医院的法律程序，而且其专业所长为深圳医学领域所需。关于备受争议的肖氏反射弧，目前没有开展相关手术。该负责人认为，肖氏手术如果属于第二类医疗技术，则该手术需要依法先申报，通过广东省卫生厅审批。
    让其开新医院有引进人才考虑
    “他是以企业的名义申请的执业许可，公司是合法的，不违背申请执业许可的范围，我们就只能严格按照条款对他们的申请进行审批和批复”
    深圳神源医院刚一开业，就因其法定负责人是肖传国而成为网上关注焦点。这家医院位于龙岗区宝岗派出所隔壁，周围多工业厂区。
    新医院仅一凹形大楼，大楼前新立着外科学泰斗、肖的导师裘法祖先生雕像，大楼上方挂着有肖传国拼音简写的神源医院院徽。据门前保安介绍，医院于正月初八(1月30日)开业，原址原是华夏医院。门前提示，医院正在试营业期间。
    医院内部稍事装修，走进大厅，左右各有一名导医和挂号护士。导医告诉记者，医院还不能使用医保卡，因为上面没批下来，B超可以，CT也没有到位，而挂号护士介绍，医院尚在招聘医护人员，目前才二三十个职员，现在这里看病的人很少，当天至中午，才六例入诊病人，开业至今才3名住院病人。整栋大楼，记者只见到一名接诊医生。
    医院内一个小牌匾上，挂着神经电生理实验室、组织生态学实验室和分子生物学实验室三个名字。但公共场所没有关于肖氏手术的介绍，只有一些价格与科室指引牌和手术广告板。
    深圳市卫人委医政处处长廖庆伟称，其实早在2008年，肖传国就在深圳做医院选址、论证和市场调研，一直未获卫生部门许可。2011年上半年，肖以公司名义正式提出了申请，深圳卫人委依据医疗机构行政许可标准和许可程序，于去年12月份同意了深圳神源医院在深开业。
    新医院是否具备执业合法性，与原郑州神源泌尿外科医院是否有关联？
    “我们不了解郑州神源泌尿外科医院的情况。”廖庆伟说，“深圳神源医院是以一家2010年在深圳注册的有限公司申请的，与郑州神源泌尿外科医院的主体应该不是同一个，深圳卫生行政部门的行政许可与其没有关系。”
    廖庆伟说，卫人委曾以多种方式研究深圳神源医院能否获得执业许可，首先是医院申请材料的审核，申请材料中有规定的格式，要求申请人诚实、准确和完整地填写相关重要信息，若在医院获许可之后发现有虚假资料的话，卫人委可以吊销执业许可证；在审批过程中按照法定的流程对其申请进行了专家论证、在社会进行了公示，还特别找申请人了解情况，“找了肖传国进行了谈话，了解其经历。媒体上他与其他人有矛盾和纠纷，并不能成为行政部门拒绝其申请的理由。”
    根据深圳市《医院的设置、执业登记与变更》规定，被吊销《医疗机构执业许可证》的医疗机构法定代表人或者主要负责人没有资格申请开办医院，但是此次肖提出执业登记注册申请的是“深圳市深衡岳投资有限公司”，而不是其个人，“他是以企业的名义申请的，我们也考察了公司的情况，公司是合法的，不违背申请执业许可的范围，我们就只能严格按照条款对他们的申请进行审批和批复。”廖庆伟说，“从行政许可的角度来看，我可以肯定的是，该医院符合许可的标准和规定的程序。”
    廖庆伟透露，卫人委通过该院执业许可审核时，是考虑了肖在泌尿外科专业领域的地位。“我们当时很大的考量就是他是武汉协和医院泌尿外科的主任，该院是卫生部的重点院校、这个专科又是卫生部的重点学科，这符合我们的引导政策。”廖庆伟说，“而根据发展民营医疗机构的政策引导，深圳需要引进真正有技术和管理经验的人才来办医，而在泌尿外科领域有所长的肖传国也正是深圳所需要的。”
    深圳市卫人委官网公开告示称，深圳神源医院类别是二级专科医院，设定床位150张(首期开放一个病区36张床位)。治疗科目有：急诊室、肾病内科、儿科、外科(普通外科专业、神经外科专业、骨科专业、泌尿外科专业)、小儿外科(小儿泌尿外科专业、小儿神经外科专业)、康复医学科、麻醉科、医学检验科、医学影像科以及内科、中医科、妇产科、口腔科、皮肤科、预防保健科门诊。
    告示同时显示，深圳神源医院申请机构，是深圳市深衡岳投资有限公司。根据深圳市市场监督管理局企业信息显示，深衡岳的法定代表人也为肖传国，2010年9月13日注册成立。当年的9月21日，肖传国被警方逮捕，后被北京一审法院以寻衅滋事罪判处五个半月的刑事拘役，次年3月17日出狱。
    企业信息显示，深衡岳经营范围，为投资兴办酒店，旅游业、医疗行业的投资，健康保健行业投资咨询。该公司合伙人是代成甫。据了解，代成甫为深圳人民医院脊柱外科主任医师、肖氏手术早期合作者，也是肖传国妹夫。
    “肖院长”暂无执业医师资格
    他在医院担任的只是法人职务，不能进行执业，“也就是不能开处方、不能动手术”
    导医还告诉记者，院长肖传国自开业之后一直在新医院办公室上班。
    目前肖的身份和主要工作是什么，还有执业医师资格吗？肖开办深圳神源医院的背景和计划是什么？有没有在新医院做肖氏反射弧手术？原被官方注销的郑州神源泌尿外科医院，与新开的深圳神源医院有何关联和区别？
    带着诸多疑问，记者遂通过多种途径联系上肖，肖在电话中告诉记者，他只是有事才来深圳新医院，并没有一直在新医院办公室上班，并答应接受记者的邮件采访。
    在回复邮件中，肖称：“1，深圳神源医院是依法成立的民营医疗机构。若需其它资料请向深圳市卫人委查询。2，关于推广开展肖氏反射弧手术的有关情况，请向卫生部查询。3，关于我的情况，请向我的雇主华中科技大学查询。”
    肖自2010年底被以寻衅滋事罪入狱后，其供职学校和医院已对外宣布解除了肖所任(聘)的职务。学者许锡良曾发文分析肖传国的前途，称若根据中国教育法和教师法、中国执业医师法，经过这个事情，肖传国的教师资格、医生资格与科学研究的资格都将同时被取消。
    根据中国执业医师法，受刑事处罚的医生，卫生行政部门应当注销注册，收回医师执业证书，而因受刑事处罚，自刑罚执行完毕之日起至申请注册之日止不满二年的，不能再申请注册执业医师资格。2011年3月出狱后的肖传国，离两年之期尚远。中国教育法也有规定，对故意犯罪受到有期徒刑以上刑事处罚的教师，将取消其资格。
    肖传国在出狱后，首次在华中科技大学同济医学院泌尿外科研究所所长办公室接受新快报采访时，亦没有透露其未来工作动向。近日，该校宣传部王老师告诉南方日报记者，她对肖自称雇主为华中科技大学表示不解，并称，学校宣布解除肖的职务后，就与其没有关系。
    虽然其他身份成谜，但深圳市卫人委答复记者称，肖传国的医师执业资格证由于刑事案件被依法注销，且自出狱后两年内不能申请执业医师资格。他在该医院担任的只是法人职务，不能进行执业，“也就是不能开处方、不能动手术。”
    “肖氏反射弧”手术适应证偏宽？
    “总的来说，我们认为肖氏反射弧用于圆锥以上脊髓损伤导致的痉挛性膀胱排尿功能重建是有效的，而用于脊髓脊膜膨出的膀胱功能重建尚值得商榷”
    肖传国成为全社会关注焦点始于2010年6月，当时，“打假人士”方舟子和原《财经》杂志编辑方玄昌被袭，警方破案后发现，凶手为这位医学教授所雇。随后，二人恩怨沉渣泛起，引起社会更多关注，反而，肖氏反射弧的医学评估和国内临床医疗程序等更具公共意义的问题，被搁置一边。
    “肖氏反射弧”是指“人工体神经-内脏神经反射弧”，提出者为肖传国，其尝试以此理念治疗脊髓损伤以及脊柱裂脊膜膨出而导致的大小便失禁者，希望其在手术后可以通过刺激腿部神经来自主排便。
    在早期动物实验阶段，“客观地说，肖的动物实验研究应该是科学的，因为肖的研究也是通过神经途径重建膀胱功能的一种方法，目前国内外学术期刊发表的众多学术论文均证实，通过神经途径重建截瘫病人的排尿功能是可行的、科学的，而且到目前为止尚无一篇研究论文否定肖传国早期动物实验的科学性。”第二军医大学长征医院骨科教授、主任医师、博士生导师侯春林告诉南方日报记者。
    侯春林从1996年开始从事与肖传国同领域的脊髓损伤后膀胱功能重建研究，获中华医学会2010年度中华医学科技奖一等奖。
    侯春林回忆，在社会上对肖氏反射弧提出质疑后，他曾作为专家之一受邀参加卫生部委托中华医学会召开的关于肖氏反射弧的讨论会，这一讨论会成为卫生部就肖氏反射弧定调的基础。“当时与会专家对肖早期的动物实验研究的科学性是肯定的。但是当这一研究成果应用于临床治疗时，出现了一些问题，主要是适应证偏宽。”
    所谓的肖氏手术适应证偏宽问题，侯春林认为有两点：“第一，肖通过动物实验研究确立了通过腰5(或骶1)前根与骶2(或骶3)前根吻合来重建膀胱功能方法，并用于各种平面的脊髓损伤和脊髓脊膜膨出病人排尿功能重建。而我们在研究中发现，由于脊髓损伤平面的不同，会产生不同类型的膀胱功能障碍。第二，肖将截瘫动物的实验研究结果用于脊髓脊膜膨出病人的治疗，我认为尚缺乏科学依据。因为从其发表的论文来看，没有开展针对脊髓脊膜膨出的动物实验研究。因此将脊髓损伤膀胱功能重建的研究结果直接用于脊髓脊膜膨出患者，是不妥的。”
    “总的来说，我们认为肖氏反射弧用于圆锥以上脊髓损伤导致的痉挛性膀胱排尿功能重建是有效的，而用于脊髓脊膜膨出的膀胱功能重建尚值得商榷。”侯春林在邮件中回复南方日报记者。
    实际上，问题正处在这个手术的适应证偏宽上，脊髓脊膜膨出患者为肖传国主要治疗对象，因患者中有的说好，有的说坏，成为媒体和公众争议不一的焦点。据媒体调查，肖传国已经在郑州神源医院进行了约1400例手术，而肖氏手术受NIH资助项目材料显示，肖曾对美国合作医院WilliamBeaumont称“肖氏手术在中国是常规手术，手术的成功率为85%”，而方舟子和部分媒体称其“有效率为0”。
    这成为持续至今对肖氏手术有无价值的争论焦点。
    有关能否继续手术的争议
    “既然肖传国称肖氏手术没有暂停，按照相关规定，相关级别的卫生部门就要进行严格审核”
    面对这个焦点，单纯判断肖氏反射弧本身优劣是一回事，更重要的，是该手术是否符合医疗技术的法规制度和硬件条件。
    据《中国新闻周刊》和《财经》调查，“肖氏反射弧”手术的动物试验未完成，人体试验已经开始；而人体试验论文尚未发表，已经进入“临床治疗”，并收费获利。
    侯春林介绍，医学技术硬件设施监管较容易，在其进入临床前必需经过国家严格管控，但相对而言，软件上，医疗技术程序环节的监管难度更大。
    而深圳神源医院可否开展肖氏反射弧手术的前提，是肖氏反射弧本身是否符合相关医学法律，这一切要在医疗技术操作程序中体现，但肖氏手术发展历史，将为未来肖氏手术打上重重的问号。
    国内外的医疗程序到底如何？一位美国执业医师日前在新浪微博中介绍，在美国一个医疗手段要经过理论、动物试验、志愿者的试验再到临床。肖氏手术现在还处于志愿者试验，却以临床收费治疗。而侯春林教授介绍他的手术程序，遵循一种“转化医学模式”：“我们为了验证某种排尿功能重建方法的安全性和有效性，不仅在大鼠和犬等动物上进行了动物实验研究，还通过与人更接近的猕猴的实验研究进行证实。通过长达15年的科学研究，我们确立的四种排尿功能重建方法，均已取得了上海市卫生局批准，成功用于临床。在病人选择上，我们严格限于已通过实验研究证实的完全截瘫病人的排尿功能重建，而不用于其他病因如脊髓脊膜膨出引起的排尿功能障碍患者。”
    公开资料显示，肖传国在平顶山和郑州神源医院做手术并没有相关部门的严格批准和监管。而且，在北京中医药大学教授、卫生法专家卓小勤看来，“对于未经批准的临床治疗方法非法应用于临床，从法理上讲，属于‘故意伤害’，这在一些国家是要承担刑事责任的。我国的刑事司法制度回避了医疗领域的‘故意伤害’行为，甚至对于相关受害人的起诉采取不予立案也不给裁定的做法，这是严重侵犯公民诉权的行为。”
    肖氏手术引发社会关注后，据新华社报道，卫生部发言人在2010年11月称，人工体神经——内脏神经吻合术(即肖氏反射弧)“是否适用于临床应用，还要进行充分的论证”。
    这是目前最权威的官方表态，但各方解读相反。有媒体和专家认为这是叫停肖氏反射弧，但肖传国等多次公开否认。在近日接受上述深圳媒体采访中，肖传国再次称，国内专家组织过调研，一直没有宣布叫停，研究一直在进行当中。
    多位医学专家、医学法学专家、调查过肖氏反射弧手术的记者在接受南方日报采访时都不愿再多说，但他们一致认为，在2009年5月1日《医疗技术临床应用管理办法》开始施行之前，中国没有医疗技术临床应用的监管法规，肖氏手术处于监管盲区；但在2009年5月1日之后，既然肖传国称肖氏手术没有暂停，按照相关规定，相关级别的卫生部门就要进行严格审核。
    做肖氏手术需经省厅审核
    “如果以后要在深圳神源医院临床应用，按法规必须要先向深圳卫人委申报，且必须要通过广东省卫生厅的严格审批，才能以第二类医疗技术来开展肖氏手术”
    因手术价值本身和手术操作程序引起的是非争议，深圳是否将再度面临？实际上，肖氏反射弧的首要问题，是如果要监管的话，肖氏手术本身如何分类分级的问题，这样才能根据不同类别的医疗技术履行不同的操作程序，保证手术者和监管者双方都清晰手术的界限和责任。
    肖氏反射弧折射出我国医疗技术管理尚不完善的现状。2010年初，卫生部医政司官员马旭东在深圳的一次工作会议上指出，我国医疗技术管理还处在初级阶段，目前我国仅对部分专项医疗技术临床应用实施了准入管理，尚未建立医疗技术临床应用综合管理的专门制度。临床上，有些技术在安全性、有效性、医学伦理等方面尚有争议，不适于临床应用。
    因为缺乏监管部门的官方定调，肖氏手术归类已经讨论了几年。东南大学法学教授、卫生法学学科带头人张赞宁为此曾建议，世界各国对人体试验都有十分严格的规定，中国对人体试验的规定确实存在不健全的问题。如果在本国没有规定的，应适用国际公约的规定，如《赫尔辛基宣言》等规范。
    记者采访市卫人委医政处负责人廖庆伟，他强调，分类并不难。
    “以前不少人和媒体批驳肖传国的手术，是因为当时这类手术缺乏监管，而自从2009年，国家卫生部出台了相关法律文件后，医疗技术的管理有了法律依据。”
    这个法律文件，就是《临床应用医疗管理办法》，其将医疗技术分为三类，其规定卫生部负责第三类医疗技术的临床应用管理工作，省级卫生行政部门负责第二类医疗技术临床应用管理工作，而第一类医疗技术临床应用由属地医疗机构根据功能、任务、技术能力实施严格管理。
    根据卫生部制定公布的第三类医疗技术目录和广东省卫生厅公布的临床应用医疗技术目录，廖庆伟认为，肖氏手术目前不在第三类技术目录之内，因此其归类有两种可能性。
    据此，廖庆伟结合现实，分析肖氏手术归类的两种可能性。
    一种可能是，如果医院提出证据已经在广东开展过此项手术，那么，这项手术就纳入第一类医疗技术，第一类医疗技术临床应用由医疗机构根据功能、任务、技术能力实施严格管理。廖庆伟介绍，肖氏手术以前没有在广东开展过。
    另一种可能是，广东省首次开展、未纳入卫生部第三类医疗技术目录的，要按照第二类技术进行管理，其进入临床应用前必须通过广东省卫生厅的严格审批。
    成为第二类医疗技术的前提，是医疗机构申报，省级卫生监管部门的审批。据廖庆伟透露，深圳卫人委目前也没有收到深圳神源医院申报在深圳推广肖氏反射弧手术的申请，该医院目前也没有开展此项手术，“如果以后要在深圳神源医院临床应用的话，按法规必须要先向深圳卫人委申报，且必须要通过广东省卫生厅的严格审批，才能以第二类医疗技术来开展肖氏手术。”
    据廖庆伟透露，深圳卫人委目前也没有收到深圳神源医院申报在深圳施行肖氏反射弧手术的申请，该医院目前也没有开展此项手术，“如果以后要在深圳神源医院临床应用的话，我们可以督促其进行申报。”
    在廖看来，事实上，随着国家卫生部医疗技术临床应用管理办法、省和市级相关管理办法的出台，医疗技术临床应用监管体系已经很清晰了，“只要肖氏手术在深圳开展，就有法可依、有法可管。”
    廖介绍，对于肖传国手术临床应用是否有效，是否适合大规模开展，可以对现有的病人进行流行病学分析，经过多个医疗中心和机构去论证。“比如到不同的医院同时做这样的研究，再根据多中心观察的效果、可能副作用等进行综合科学分析后，可以决定能否大范围推广。”而这一块也是肖氏手术目前所缺的。


锤子帮正式入伙“海河内外学人”

发表时间:2012-03-06 18：48：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dye2.html
锤子帮入伙“海河内外学人”上书中国社科院要求处理我妻子，包括肖传国的前同事及徒子徒孙。吕少杰是原郑州神源医院外联办主任，同一伙人又到深圳去骗人害人去了。代成甫是肖的妹夫、肖氏手术早期合作者、肖在深圳所开公司的合伙人。肖落网后曾供称在家族聚会上商量如何殴打方舟子和方玄昌。代成甫远房堂弟戴建湘即为雇凶中间人。

锤子帮

王铨：华中科技大学协和医院杂志社资深编辑
詹瑞：华中科技大学协和医院杂志社编辑
李晶：中国临床泌尿外科网技术总监
吴亚丹：中国临床泌尿外科网编辑
李兵：华中科技大学副教授
李文成：华中科技大学主治医师
韩晓敏：华中科技大学主治医师
潘峰：华中科技大学主治医师
梁华庚：华中科技大学医学博士
海波：华中科技大学医学博士
汪隆旺：华中科技大学医学博士生
马彦：华中科技大学医学博士生
杨栋：华中科技大学医学博士生
刘梅：华中科技大学医学博士生
李腾：华中科技大学医学博士生
文红状：华中科技大学医学硕士生
李凡：华中科技大学医学硕士生
刘树成：华中科技大学医学硕士生
代成甫：深圳市人民医院主任医生
吕少杰：深圳神源医院医务科主任

关于刘菊花硕士论文涉嫌抄袭问题的公开信

新入伙“海河内外学人”名单

姓名/工作单位、学术职称/职务

155 何中华：山东大学教授
156 张定河：山东师范大学教授
157 陈吉德：南京师范大学副教授
158 徐晋如：深圳大学副教授
159 毕竞悦：北京航空航天大学法学院博士研究生

160 胡星斗：北京理工大学教授
161 董纯：浙江星韵律师事务所律师
162 尤玉英，斯坦福大学博士后研究人员
163 韩刚：甲骨文公司软件工程师
164 安伟杰：西安东风仪表厂助理工程师。
165 印吉亭：中信证券高级副总裁

166 王立新：北京大学历史学系教授
167 王铨：华中科技大学协和医院杂志社资深编辑
168 詹瑞：华中科技大学协和医院杂志社编辑
169 邵德明：武汉广电影视局资深导演
170 丁友英：武汉市中心医院药剂师
171 李泉：恒一文化传播有限公司总经理
172 江波：恒一文化传播有限公司艺术总监
173 李晶：中国临床泌尿外科网技术总监
174 吴亚丹：中国临床泌尿外科网编辑
175 王业安：中联制药股份有限公司资深会计师
176 刘新建：郑州大学附属肿瘤医院副主任医师
177 董嗣伟：法国南锡大学（NANCY UNIVERSITE）医学博士
178 李兵：华中科技大学副教授
179 李文成：华中科技大学主治医师
180 韩晓敏：华中科技大学主治医师
181 潘峰：华中科技大学主治医师

182 李北方：南风窗主笔
183 梁华庚：华中科技大学医学博士
184 海波：华中科技大学医学博士
185 汪隆旺：华中科技大学医学博士生
186 马彦：华中科技大学医学博士生
187 杨栋：华中科技大学医学博士生
188 刘梅：华中科技大学医学博士生
189 李腾：华中科技大学医学博士生
190 文红状：华中科技大学医学硕士生
191 李凡：华中科技大学医学硕士生
192 刘树成：华中科技大学医学硕士生
193 但泰山：湖北政协委员、广东湖北商会会长
194 陈平：广东湖北商会咸宁商会秘书长
195 岳浩：深圳信立泰公司外贸经理
196 汪海涛：深圳信立泰公司销售经理
197 余永弘：深圳市盐田区纪委办公室主任
198 黄九辉：深圳市九晖投资管理有限公司董事长
199 余小曼：深圳市罗湖中学高级教师
200 孙华：深圳市东部交通有限公司工程师
201 代成甫：深圳市人民医院主任医生
202 王刚：深圳市蛇口医院副主任医师
203吕少杰：深圳神源医院医务科主任

204 廖俊林：美国衣阿华大学助理教授
205 陶百强：自由研究者（南昌）
206 郭喨：浙江大学硕士研究生

207 林治波：人民日报社甘肃分社社长、高级记者
208 索菲：比利时中国经济文化交流协会秘书长
209 张松彪：美国雅培实验室(Abbott Laboratories) 高级工程师
210 刘正：华东师范大学对外汉语学院教授
211 郭庆海，独立评论人


再次呼吁天津师大、天津大学处理王业奇

发表时间:2012-03-04 13：31：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyby.html
再次呼吁天津师大、天津大学处理王业奇，这个150多个“海河内外学人”之一、天津师大硕士、天津大学讲师的硕士论文大幅度抄袭，而且没有注明出处。


请天津师大、天津大学处理王业奇

发表时间:2012-03-03 09：35：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyaz.html
我从来就认为许多学科的硕士生没有写论文的必要，因此也从来没有去揪没有发表的硕士学位论文的问题（除非是全盘复制别人的硕士论文被告的），但是从现在开始，我将把那150多个“海河内外学人”及其学生的学位论文也计入揭假范围，以示我没有双重标准。
156个“海河内外流氓学人”之一、天津大学国际教育学院讲师、天津师范大学硕士王业奇的硕士论文公然整段抄袭辽宁师大周琳娜论文，还抄了新疆师大任晔的论文。坚决要求天津师大撤销王业奇的硕士学位，天津大学开除其教职，“坚守中国学术清誉、开中国千年学术文化传承的学术新风。”


什么是剽窃？——以徐友渔《哥白尼式的革命》为例

发表时间:2012-03-01 10：20：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy8w.html
方舟子按：我妻子2002年的硕士论文在引用文献时注明出处而未做改写，被徐友渔等海内外156位流氓“学人”认定为剽窃，上书中国社科院要求处理。徐友渔获金岳霖学术奖的《哥白尼式的革命》在大段抄录文献时往往不加引号，不做改写，也不提供恰当的来源页码注释，按其标准更是剽窃，作为社科院研究员性质更严重，请社科院处理。

    什么是剽窃？——以徐友渔《哥白尼式的革命》为例

    作者：王有礼

    2010年，整个中国学界对学术剽窃问题有不少讨论。但这场讨论有着明显的缺陷：首先，除了美国学者白露和中国学者同俊子等少数作者说明了他们对于抄袭或剽窃的界定，大多数讨论是在没有清晰界定剽窃标准的前提下进行的。例如，讨论中出现的“参见式抄袭”、“注释式剽窃”等等就是很不负责任的概念。以这样的概念和界定对学术著作进行甄别，不但混淆了正常学术研究与剽窃的区别，而且也为学术工作制造了人为的混乱和障碍。如果媒体不加细察，将这样的标准用于某一个作者（无论其立场和派别如何），就有可能造成冤假错案，这是任何一个负责任的公民、学者和媒体工作者都应该避免的。其次，这场讨论有明显的党同伐异的色彩，正由于此，对于讨论中出现的捏造证据、掩盖事实等等现象，即便在被揭露之后，媒体并不加以报道，反而继续发表同类文章，这对一场以学术规范为名的讨论而言，无疑是一个极大的讽刺。有谁还会相信这场讨论的公正性呢？

    为了让这场讨论具有正面价值，笔者认为需要找出贴切的抄袭或剽窃的案例，并做细致剖析，让人们了解什么是真正的剽窃。在这场讨论中，徐友渔先生两度发表评论，8月对境外一家电台发表访谈，强调造假本身就是一个腐败的现象，应该制定有效的制度来打击作弊者。笔者对这种态度深为认同，因此对徐友渔先生的著作《“哥白尼式的革命”――哲学中的语言转向》一书产生了阅读的兴趣。该书为1994年上海三联书店出版，为徐友渔学术代表作，但初阅之下，竟发觉其内容包含各类剽窃的典型例子甚多，深感用来做剽窃的注脚很妥当。

    讨论抄袭或剽窃问题，首先要辨明这部著作是否具有原创性；如果有原创性，即便个别注释不规范，也不能否定该书的价值。《哥白尼式的革命》一书不具有任何学术的原创性，最多算是一本编译著作，但作者并未说明该书为编译，而是当做自己的学术原创作品发表。

    在这个基本判断的前提下，徐书的剽窃问题主要体现在四大方面，第一，不适当引用，巨量抄录，缺乏原创内容；第二，大量直接引文不加引号，不注明出处；第三，直接抄袭其他学者的研究；第四，不加注释或不适当注释直接引文，或将直接引文伪装成转引。这些情况以下逐项进行分析。

    第一个问题：违反“适当引用”，巨量抄录哲学文献原著

    2001年修正版《著作权法》第22条第二款规定了“适当引用”的原则：“为介绍、评论某一作品或者说明某一问题，在作品中适当引用他人已经发表的作品”。对学术论著来说，就剽窃的判定而言，最关键的问题在于它是否具有原创性，是否在他人学术研究的基础上能推陈出新，有明确的论题(thesis)，提出自己的分析和观点。学术论著系通过引用他人论述内容形成主要和实质内容，就是剽窃。

    《哥白尼式的革命》违反了“适当引用”原则，绝大部分内容为抄录文献，对书中提到的哲学家原著加以编译抄录，有时甚至连续数页均为翻译原文，将引用文字缀成段落。初步估计，抄录他人著作的总量达总文字60%以上，也就是说《哥白尼式的革命》的主要部分和实质内容来自引用。

    以该书第一章为例，即便用最宽松的标准来判定何为引用内容，仍可发现，该章共51页，引用部分共占将近31页，也就是60%为引用（见表一）：

    第一章 长度 引用篇幅 引用比例 注释情况

    引言 1.5页 1页 66.7% 缺注释引号

    第一节 3.5页 2.5页 71.4% 缺注释引号
    第二节 4.5页 4页 88.9% 缺注释引号
    第三节 7页 6.5页 92.8% 缺注释引号
    第四节 3.5页 3页 85.7% 仅一个注释
    第五节 5页 3页 60% 仅一个注释
    第六节 6页 5页 83.3% 仅两个注释
    第七节 5页 4页 80% 无任何注释
    第八节 15.5页 2页 12.9% 仅三个注释

    表一：《哥白尼式的革命》第一章引用篇幅比例详情

    表一详细说明：

    引言1.5页共3段，1页为引用，第1段全部引用罗素，无引号，第2段除第一句外全部引用石里克；

    第一节共3.5页左右，整整1页为引用达梅特《弗雷格：语言哲学》，1.5页为引用皮尔斯《维特根斯坦》；引用达梅特原文无注释、无引号，引用皮尔斯原文无引号。

    第二节共4.5页左右，引用了伯兰克本、雷格林、达梅特、维特根斯坦、罗素以及非特指和未言明来源的“语言学家们”、“有些持极端见解的人”、“稍微温和一些的人”、“许多传统的哲学家”、“语言哲学家”、“语言哲学家们”、“有人指出”、“有人主张”、“有的哲学家”，引用的部分约4页左右，大量缺来源注释和引号。

    第三节 共7页左右，6.5页引用伯格曼等。缺注释引号。

    第四节共3.5页左右，其中3页为引用蒯因、普特南、达梅特、卡尔纳普等观点。该节引用普特南、达梅特、卡尔纳普均无注释。

    第五节将近5页，其中3页引用达梅特、弗雷格、笛卡尔、普特南等，全节仅普特南一段有1个注。

    第六节将近6页，引用弗雷格、卡尔纳普、罗素、柯皮、沃诺克、维特根斯坦等，约4页，引用缺引号，仅卡尔纳普和沃诺克各有1注释。

    第七节5页左右，4页为引用西斯金、罗蒂、柯亨、皮考克、伊万斯，引用无引号，本节无注释。

    第八节15.5页，约2页为引用内容，引用了马蒂尼希维、塞尔、罗蒂、达梅特、全增嘏、维特根斯坦等，仅有马蒂尼希维、塞尔、全增嘏3个注释，其中马蒂尼希维的注释为伪注，实为抄袭。

    除第一章外，《哥白尼式的革命》全书都将引用内容当做主要和实质内容。再以第四章为例，该章192-229页为正文，共有约38页。自193-215页的约22页内容为连篇累牍抄录维特根斯坦、斯特劳森、艾耶尔、里斯、威尔曼、卡利、孟德尔等，多处无引号、不标明引用出处。215-229页引用孟德尔、维特根斯坦、麦金、休谟、罗素等共计约3页。即第四章共38页中有25页为引用，引用内容占65.7%。

    徐友渔《哥白尼式的革命》每章的结构均为前面几节引用罗列各类哲学文献和研究材料，最后一节题为“讨论”。“讨论”外的内容，一般情况有70-80%、在某些章节甚至有90%以上是直接引用他人著作。在所谓的“讨论”节中，即便作者自己的议论多了些，也依然有大量引用的现象。以第二章的最后一节“讨论”为例(《哥白尼式的革命》111-138页)：正文约27页，引用内容来自罗素、维特根斯坦、达梅特、弗雷格、斯特劳森、希维德、芬德莱、泽夫等，共约6页，引用比例为22%，即在所谓“讨论”小节部分，也有5分之1以上为引用内容。

    第二个问题：直接引用不加引号，不注明来源

    徐友渔在大段引用抄录文献时，往往不加引号，也不提供恰当的来源页码注释。从表一的第五栏可以发现，这个情况在《哥白尼式的革命》中非常普遍。

    下面这段文字来自《哥白尼式的革命》正文第三页，该页没有给这段直接引用加上引号，更没有注明材料来源：

    在任何时候有的哲学门类都要比其他部门更为基本，这就是说，解决某类哲学问题有赖于在此之前正确地解决更为基本的问题。比如，政治哲学在伦理学之后，而伦理学在哲学心理学之后……笛卡尔在哲学中造成的变革其意义最为深远的部分是使认识论成为整个哲学的基础或中心，这种方向的改变使得笛卡尔之后的哲学与经院哲学家的哲学不太一样，对于经院哲学家而言，认识论不过是支流。（《哥白尼式的革命》，第3页）

    这段没有引号没有注释的文字，完整地抄录了Dummett著, Frege: Philosophy of Language(Cambridge: Harvard University Press, 1981) , p.xv.

    At any time there are certain parts of philosophy whichappear more basic than others, in the sense that a correct solutionof problems in one branch depends on the prior correct solution ofproblems in the more basic branch, but not conversely: thusevidently political philosophy is posterior to ethics, and ethicsto philosophical psychology. The most far-reaching part ofDescartes's revolution was to make epistemology the most basicsector of the whole of philosophy…It is this orientation whichmakes post-Cartesian philosophy so different from that of thescholastics, for whom epistemology, in so far as they considered itat all, was no more than a sidestream. (p.xv)

    徐友渔《哥白尼式的革命》中引用的内容往往没有引号，不注明来源。有些部分虽然有注释，但因抄录量大、段落长，不加引号，加上文句中的某些语词的暗示，会让读者把这些大段原封不动或者用原句拼接起来的内容当成徐友渔本人的解述或改写。这类剽窃只有在阅读被引用原作后才会发现。比如第4-5页的一个31行长的段落，注释的内容是皮尔斯，《维特根斯坦》，1975年，英文版，第12-38页。该段第一句和倒数第三句以“皮尔斯说”开头，让读者知道了这是引文，但没有加引号，其余句子则一律没有引号，在第八行有一句：

    阿基米德说过，如果在空间中给他一个支点他可以移动地球。哲学家们历来的意愿就是要找到一个类似的支点，由此可以超越人类经验、人类思想的局限，把世界作为一个整体来把握。

    这句话看起来是在提了皮尔斯的观点以后，作者以阿基米德为例对之进行的阐发议论，但查对了原文后发现，这句看起来是原创的“阿基米德说过”也是原文照抄了皮尔斯：

    Pears, Wittgenstein (Glasgow: Fontana/Collins, 1971), p.21.

    Achimedes said that he could move the world, if he couldfind a point in space which would serve as the fulcrum for asufficiently long lever. … Philosophy originates in the desire totranscend the world of human thought and experience, in order tofind some point of vantage from which it can be seen as awhole.

    第三个问题：内容直接抄袭学术评论

    除了大篇幅、不加引号地抄录哲学文献以外，徐友渔也直接抄袭了其他学者在二手研究论著中对这些哲学家的分析和评论。

    比如徐友渔在第二章第二节是这样介绍弗雷格的观点：

    最早为现代意义理论奠定基础的弗雷格区分了语句意义中的两种因素：涵义(Sinn)和语气（Farbung）。他说，语句中的涵义属于决定语句真假的东西，不影响语句真假的意义的特色属于语气。（第56页）

    这句话是对杜梅特的《语言哲学》一书的翻译。

    见Dummett著, Frege: Philosophy of Language (Cambridge: HarvardUniversity Press, 1981) , p. 2.

    Frege distinguished two elements in the meaning of asentence or expression, for one of which he reserved the word'sense' ('Sinn'), and for the other of which we might use the word'tone' ('illumination' [‘Beleuchtung'], and 'colouring' ['F?rbung']being the words Frege himself used for this latter). He explainedthe difference in this way: to the sense of a sentence belongs onlythat which is relevant to determining its truth or falsity; anyfeature of its meaning which cannot affect its truth or falsitybelongs to its tone.

    (弗雷格区分了语句或表达式意义中的两种因素，一个他叫做涵义(Sinn),另一个我们可称为语气(弗雷格本人用的词是Beleuchtung和F?rbung)。他是这样解释两者的区别的：语句的涵义属于决定语句真假的东西，不影响语句真假的意义的特色属于语气。)

    又如徐友渔书第二章第九节，有一段总结维特根斯坦观点的文字：

    维特根斯坦认为，他前期的意义理论与其他一些错误的意义理论一样，假定了我们可以找到语言的某种固定不变的本质……(第87页)

    这段文字既无引号也无来源，但并不是徐友渔阅读维特根斯坦著作后摘要写成的。在皮尔斯的维特根斯坦研究著作The FalsePrison第二卷中，我们可以找到这段文字：

    All these theories may be grouped with the theory of meaningof the Tractatus, and that was how they were presented earlier.They all make the a priori postulate, that something static mustserve as the basis of meaning. (The False Prison: A Study of theDevelopment of Wittgenstein's Philosophy, vol. 2 (Oxford: OxfordU.P., 1988), p. 223)

    Tractatus即《逻辑哲学论》，为维特根斯坦前期作品，徐友渔只是将皮尔斯的论述稍加改头换面。而且，在《哥白尼式的革命》“参考书目”部分，徐友渔列出了皮尔斯的TheFalse Prison第一卷，偏偏略去了他所抄袭的第二卷。

    第四个问题： 注释不充分，将直接引文伪装成转引

    这种剽窃方式比较隐晦，因为这种方式在表面上看起来注明了材料来源，但事实上却恰恰是通过这种途径堂而皇之地把他人的工作窃为己有。徐友渔在第一章第八节中，就是这样隐蔽地剽窃了西方学者编著的语言哲学读本。

    徐友渔《哥白尼式的革命》第一章第8节“讨论”中，第37页有这样一段文字：

    苏格拉底曾经说明他为什么要离开阿那克萨哥拉的物理哲学而转向自己的方法。他说，如果他试图借助于直接研究实在来描述实在的结构，他在理智上将是盲目的。他决定把语言当做实在的一面镜子：“我决定遁入语言，以语言来研究事物的真相。”（《斐多篇》，99e）（p.37）徐友渔在这里为苏格拉底的话做了一个注释，即注24，内容为：转引自A. P.马蒂尼希维：《语言哲学》，1985年，英文版，第三页。

    这个注的“转引”两字表示的是，这段话中只有带引号的苏格拉底的这句话――“我决定遁入语言，以语言来研究事物的真相”――是徐友渔“转引”自马蒂尼希维《语言哲学》一书的。但事实是，这整段话并不是“转引”，而是从叙述甚至到文中的括号式注释都直接抄袭了《语言哲学》。这段文字从第一个字起，与马蒂尼希维“导言”第三页的原文就一模一样：

    Martinichi, The Philosophy of Language (Oxford: OxfordUniversity Press, 1985), pp. 3-4.

    In Socrates' account of his turn away from the physicalphilosophy of Anaxagoras to his own method, he says that he feardthat if he tried to figure out the structure of reality by studyingreality directly, he might be intellectualy blinded. Thus heresolved to use language as a kind of mirror of reality: "I decidedto take refuge in language, and study the truth of things by meansof it" (Phaedo 99E).

    在章节标题的层次，《哥白尼式的革命》同样存在着把引用的表达方式当成自己原创的现象。正文第一章第一节“关于语言转向的经典表述”中，徐友渔写到：

    “经典表述”这个标签是我自己加的，并非得自于语言哲学文献（第2页）

    任何一位对分析哲学有所了解的人都知道，著名哲学家罗蒂编的The Linguistic Turn(语言转向Chicago: University of Chicago press, 1961)第一部分的标题就是，“ClassicStatements of the thesis that philosophical questions are questionsof language”(哲学问题就是语言问题这个论点的经典表述)。徐友渔用的关键概念、表达方式和这个标签都是来自这本经典著作，所谓“并非得自于语言哲学文献”无法成立。

    一般而言，在学术论著的写作过程中，为了避免剽窃，除了注意技术层面的问题以外，不管是学生论文还是学者著作，都必须首先面对的挑战是原创性问题：不但应当适当引用前人著作，更重要的是写出具有新意和创见的文字，与以往的观点看法能批评地交流。

    徐友渔在《哥白尼式的革命》中提出“本书的目标”是“说明”（序言页1），“刻划和讨论”语言哲学运动（序言页2）。实际上，读者很少能看到徐友渔对语言哲学运动的深刻分析，即便有一些观点，也粗浅大略。《哥白尼式的革命》的主要和实质内容是通过巨量摘引他人作品形成的，所谓的“讨论”缺乏深入的、具有原创性的分析和对话，并有引用其他学者对基本文献的解读不做注释等等剽窃现象，在书单中也未列出全部引用的学者研究。

    对于学术研究来说，这无论如何都不能说是严肃的态度。学问中人更当以此为鉴，避免剽窃。

    附文：

    幕后壮士之徐友渔：汪晖[剽窃]是中国道德水准普遍败坏...
    标题：幕后壮士之徐友渔：汪晖[剽窃]是中国道德水准普遍败坏的一个标志徐友渔：汪晖[剽窃]是中国道德水准普遍败坏的一个标志 2010-08-11 16:16:54来自:...
    www.douban.com/group/topic/13359234/ 2010-8-16 -百度快照

    徐友渔：美国的大学是怎样处置抄袭剽窃行为的？
    2005年10月31日...学术批评网//徐友渔：美国的大学是怎样处置抄袭剽窃行为的？徐友渔：美国的大学是怎样处置抄袭剽窃行为的？时间:2005年10月31日作者：徐友渔（中国...
    www.acriticism.com/article.asp?Newsid=7022 2010-8-29 -百度快照


【立此存照】海内外156位流氓“学人”

发表时间:2012-03-01 09：20：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy8j.html
方舟子按：晒一下这些与肖传国勾结的流氓学者、律师，有好几个包括组织者杨玉圣、葛莘（亦明）早被揭露学术造假、招摇撞骗，被“方舟子”打疼了，就去打“方舟子妻”，连有点品的流氓都不屑做的事，他们道貌岸然干得挺欢，以后我有得忙。第二句就是造谣，什么中央电视台、新华社报道该事件，这些学者、律师集体出现幻觉？
把签名者按机构排列：
陈 力 天津世杰律师事务所首席合伙人兼执行主任、律师
尚丽丽 天津光影之约视觉工作室摄影师
杨 林 天津光影之约视觉工作室摄影师
于 琪 天津光影之约视觉工作室摄影师
周 林 天津光影之约视觉工作室摄影师
姜恩庆 天津商业大学中文教研室主任、副教授
宋兴晟 天津商业大学国际教育学院讲师
王立杰 天津商业大学国际教育学院讲师
陈武钟 天津四方君汇律师事务所律师
刘冀湘 天津四方君汇律师事务所律师
邱 凯 天津四方君汇律师事务所律师
王寒松 天津四方君汇律师事务所律师
杨仲凯 天津四方君汇律师事务所律师
张晓丽 天津四方君汇律师事务所律师
冯志英 天津外国语大学国际交流学院讲师
郑铁生 天津外国语大学教授
王业奇 天津大学国际教育学院讲师
李有华 天津天一律师事务所主任、律师
白 琰 天津天一律师事务所律师
丁香年 天津天一律师事务所律师
高 爽 天津天一律师事务所律师
胡 桥 天津天一律师事务所律师
李青松 天津天一律师事务所律师
李铁燕 天津天一律师事务所律师
梁曼丽 天津天一律师事务所律师
刘常熟 天津天一律师事务所律师
刘恩强 天津天一律师事务所律师
刘豁然 天津天一律师事务所律师
武 戈 天津天一律师事务所律师
肖 园 天津天一律师事务所律师
杨宏玉 天津天一律师事务所律师
苑 平 天津天一律师事务所律师
张 豫 天津天一律师事务所律师
张 政 天津天一律师事务所律师
廉 立 天津市廉立律师事务所主任、律师
李学智 天津师范大学历史学院教授
潘 荣 天津师范大学历史文化学院教授
高书贵 天津师范大学国际教育交流学院副教授
郭 红 天津师范大学国际教育交流学院副教授
孟 国 天津师范大学国际教育交流学院教授
谭汝为 天津师范大学国际教育交流学院教授
陈亚南 天津师范大学国际教育交流学院硕士研究生
李志刚 天津师范大学文学院副教授
刘卫东 天津师范大学文学院副教授
李大鹏 天津师范大学文学院教授
李逸津 天津师范大学文学院教授
赵建忠 天津师范大学文学院教授
贾 宁 天津师范大学新闻传播学院教授、播音与主持艺术系主任
刘利祥 天津张盈律师事务所律师
井建斌 天津行政学院副教授
李 懋 天津财经大学国际教育学院副教授
徐 波 《世界知识》杂志主编、编审（北京）
刘曙光 《北京大学学报》编辑部编审
郑 东 《山东理工大学学报》（社科版）编辑部副编审
赵 虹 《社会科学论坛》杂志社社长、主编
仇方迎 《科技日报》社高级记者（北京）
王晓元 上海大学外国语学院副教授
方广錩 上海师范大学教授
李绍章 上海政法学院教师、北京大学法学院博士研究生
赵健伟 专栏作家、自由撰稿人（北京）
胡晓研 东北师范大学文学院教授、语言学教研室主任
贾红柏 东北林业大学生物学博士
张继成 中南财经政法大学法学院教授
陈景良 中南财经政法大学法学院教授、法律文化研究院院长
陈满华 中国人民大学文学院教授
翁昌寿 中国人民大学新闻学院副教授
顾海兵 中国人民大学经济学院教授
路宝君 中国传媒大学文学院教授
朱光烈 中国传媒大学高级编辑、《现代传播》原副主编
吴稼祥 中国体制改革研究会公共政策研究部高级研究员（北京）
王银宏 中国政法大学、维也纳大学法学院博士研究生
孙士桢 中国政法大学博士研究生
杨 帆 中国政法大学商学院教授
陈 波 中国政法大学民商经济法学院博士研究生
杨玉圣 中国政法大学法学院教授
郑显文 中国政法大学法学院教授
马志冰 中国政法大学法学院教授、法律史研究所所长
郭 琛 中国政法大学法学院讲师
刘 斌 中国政法大学研究生院教授、副院长
胡晓进 中国政法大学讲师
吴世德 中国石油大学（北京）机械储运工程学院副教授
赵法生 中国社会科学院世界宗教研究所助理研究员
胡振宇 中国社会科学院历史研究所副研究员
徐友渔 中国社会科学院哲学研究所研究员
蒋 寅 中国社会科学院文学研究所研究员、古代文学研究室主任
刘志琴 中国社会科学院近代史研究所研究员
张曙光 中国社科院经济所研究员、北京天则经济研究所学术委员会主席
傅德志 中国科学院植物研究所研究员
李醒民 中国科学院研究生院教授、《自然辩证法通讯》杂志前主编
张红萍 中国艺术研究院中国文化研究所研究员
袁钟瑞 中国语文现代化学会副会长兼秘书长（北京）
林超民 云南大学教授、前副校长
顾秀林 云南财经大学社会与经济行为研究中心教授
吴量福 伊利诺依州道纳斯格罗夫市CIO、北伊利诺依大学兼职教授（美国）
苏麓垒 俄亥俄州立大学东亚语言文学系博士研究生（美国）
祝国光 全欧中医药学会联合会副主席（芬兰）
孙 燕 全美贸易公司总经理
万学仁 内江师范学院副教授（四川）
吴励生 冰心文学馆特聘研究员（福建）
李剑鸣 北京大学历史学系教授
左少兴 北京大学外国语学院教授
单月英 北京大学考古文博学院博士研究生
张 枫 北京市中盾律师事务所律师
孟宪生 北京市仁和律师事务所律师
李 毅 北京市天坛律师事务所副主任、律师
严春友 北京师范大学哲学与社会学学院教授
王 庆 北京师范大学文学院副教授
孙新强 北京航空航天大学法学院教授、副院长
蒋永伟 北京黄埔大学副校长
陈永舜 北华大学语文现代化研究中心教授（吉林）
张三夕 华中师范大学文学院教授、文学研究所所长
毛 翰 华侨大学文学院教授（福建）
何 慧 华南师范大学历史系教授
李恭忠 南京大学历史学系副教授
居其宏 南京艺术学院教授、音乐学研究所所长
张聚国 南开大学历史学院副教授
朱彦民 南开大学历史学院教授
马庆株 南开大学文学院教授
沈登苗 历史文化地理学者、自由撰稿人（浙江）
李 华 嘉兴学院教授（浙江）
姚选民 复旦大学博士研究生
曹德和 安徽大学文学院教授
李传桐 山东工商学院经济学院教授
程汉大 山东师范大学法学院教授
王嘉川 扬州大学社会发展学院教授
曹明华 旅美学者、作家
张宗正 朱拉隆功大学文学院客座教授（泰国）
周伟良 杭州师范大学体育与健康学院教授
李世洞 武汉大学历史学院教授
薛国中 武汉大学历史学院教授
刘道玉 武汉大学教授、前校长
蔡际洲 武汉音乐学院教授
余元洲 江汉大学教授（湖北）
郝荣斋 河北人民出版社编审
姜锡东 河北大学宋史研究中心暨历史学院教授
周祥森 河南大学《史学月刊》编辑部编审
王加丰 浙江师范大学历史系教授
周保欣 浙江财经学院中文系教授
孙海峰 深圳大学传播系副教授、副主任
彭泽润 湖南师范大学文学院教授
任 丁 澳大利亚天然制品有限公司高级化学师
罗 丽 烟台大学人文学院教师
刘 实 美国国家环保局科学家
王耀凯 美国系统自动化公司高级工程师
甘任远 美籍华人学者
葛 莘 美籍华人学者
赵 华 自由影视编剧（上海）
赵国君 艺术独立论坛秘书长、中国律师观察网总编辑（北京）
刘先志 西南技术物理研究所研究员（成都）
彭卫民 西南政法大学政治学所研究人员
俞荣根 西南政法大学教授、重庆社会科学院前院长
陈宝成 记者（北京）
王运涛 郑州广播电视大学讲师
孙桂平 集美大学文学院副教授（厦门）
刘凤霞 青岛大学国际教育学院讲师
时煜华 鲁迅博物馆党组书记、研究员（北京）

海内外156位学人就刘菊花硕士论文涉嫌抄袭事件致中国社会科学院研究生院的公开信

中国社会科学院研究生院
暨刘迎秋院长、黄晓勇书记：

在过去半年多的时间里，引起海内外广泛关注的中国学界最大的新闻之一，就是贵院2002年毕业生刘菊花硕士学位论文涉嫌抄袭事件。

据不完全统计，包括中央电视台、中央人民广播电台、新华社在内的多家权威媒体报道了该事件，网络媒体对此事件的转载和传播更是不计其数。不仅如此，《中国日报》对该事件的英文报道还将这一丑闻传遍了全世界。因此，依法对刘菊花硕士论文涉嫌抄袭案加以查处，不仅事关刘菊花本人，而且关系到贵院、中国研究生与学位教育质量、人文社会科学界乃至整个中国学术界在海内外的学术信誉。然而，半年多时间过去了，刘菊花硕士论文抄袭事件迄今仍未见到处理结论。因此，我们决定给贵院及主要负责同志写这封公开信，以表达我们对这一事件的严重关注。

据媒体报道，刘菊花硕士学位答辩委员会主席、中国人民大学新闻学院陈力丹教授（原中国社会科学院新闻研究所研究员），在阅过有关举报材料后，业已指出刘菊花硕士学位论文“得算抄袭”。根据对网上公布的“刘菊花硕士学位论文涉嫌抄袭资料大全”的仔细阅读和认真分析，我们完全同意陈力丹教授的上述判断，即该硕士学位论文涉嫌严重抄袭。

如果说我们已经对刘菊花硕士学位论文涉嫌严重抄袭行为深感遗憾的话，那么，我们对作为当事人的刘菊花对待此问题的态度则尤为感到震惊。2011年4月28日，亦即抄袭案被媒体披露的次日，刘以“方舟子妻”之名，在新语丝等网站发表了《问心无愧》一文。正如该文章题目所示，她不仅对其涉嫌剽窃行为没有丝毫的忏悔和羞愧之意，而且还对揭发者和检举人进行了恶意的嘲讽和谩骂，甚至连她自己的老师陈力丹教授也不放过。这也从另一个侧面证明，抄袭剽窃者业已猖狂到了何等严重的程度。

刘菊花硕士学位论文涉嫌抄袭案，之所以引起海内外广泛关注，除了她是“方舟子妻”、现任新华社记者外，最主要的原因是其硕士学位为贵院所授予。众所周知，中国社会科学院是中国人文社会科学最高学术研究机构，全国上下和海内外学界因此对其所属的研究生院一直寄予厚望。贵院过去三十多年来在培养高端人才方面取得了巨大成就，在人文社会科学各学术领域也拥有许多著名的学术带头人和专家学者。正因为如此，广大学界人士一直将贵院视为中国人文社会科学学位与研究生教育的主要基地之一。

诚如贵院党委书记黄晓勇先生所说，“学生的地位决定学校的地位。”事实上，一所学府的声誉和地位，并非仅仅由校友之中的佼佼者的卓越成就所决定，同时也会被其中的少数败类所损害。古人云：千里之堤，溃于蚁穴。如果贵院新闻学系毕业的刘菊花硕士论文涉嫌抄袭案不能得到严肃处理，那么，此案必将给贵院研究生培养带来持久的负面影响。我们不希望看到贵院无数精英学子数十载孜孜努力所赢得的良好学术声誉，因刘菊花硕士论文涉嫌抄袭事件而受到严重的负面影响。

刘菊花硕士学位论文涉嫌抄袭案，虽说已经严重玷污了贵院的学术声誉，但它也给贵院提供了整顿学风、加强学术规范与学术道德教育的机遇。如果贵院能秉公、公开、依法严肃处理该事件，那么，这不仅将向海内外学界昭示贵院无数莘莘学子的学术清白，而且还将体现贵院坚守中国学术清誉、开中国千年学术文化传承的学术新风。

我们希望，贵院能排除一切调查处理刘菊花硕士学位论文涉嫌抄袭事件的干扰因素，严肃按照国家有关知识产权法、国务院学位管理条例和学界公认的学术伦理与学术规范，尽快对轰动海内外的刘菊花硕士学位论文涉嫌抄袭事件作出处理，并向海内外公布贵院的查处结果和处理结论。

我们，一批海内外学人，抱怀对贵院学位与研究生教育的殷切期望、秉持维护中国学界的学术声誉和学术共同体形象的强烈愿望，谨向贵院发出这封公开信，建议贵院依法、严肃处理刘菊花硕士学位论文涉嫌抄袭事件。

为此，吾等特此郑重签名如下（含姓名、工作单位、学术职称/职务）：

（以下签名学人，按姓氏汉语拼音为序排列）

白 琰：天津天一律师事务所律师
蔡际洲：武汉音乐学院教授
曹德和：安徽大学文学院教授
曹明华：旅美学者、作家
陈宝成：记者（北京）
陈 波：中国政法大学民商经济法学院博士研究生
陈景良：中南财经政法大学法学院教授、法律文化研究院院长
陈 力：天津世杰律师事务所首席合伙人兼执行主任、律师
陈满华：中国人民大学文学院教授
陈武钟：天津四方君汇律师事务所律师
陈亚南：天津师范大学国际教育交流学院硕士研究生
陈永舜：北华大学语文现代化研究中心教授（吉林）
程汉大：山东师范大学法学院教授
丁香年：天津天一律师事务所律师
方广錩：上海师范大学教授
冯志英：天津外国语大学国际交流学院讲师
傅德志：中国科学院植物研究所研究员
甘任远：美籍华人学者
高书贵：天津师范大学国际教育交流学院副教授
高 爽：天津天一律师事务所律师
葛 莘：美籍华人学者
顾海兵：中国人民大学经济学院教授
顾秀林：云南财经大学社会与经济行为研究中心教授
郭 琛：中国政法大学法学院讲师
郭 红：天津师范大学国际教育交流学院副教授
郝荣斋：河北人民出版社编审
何 慧：华南师范大学历史系教授
胡 桥：天津天一律师事务所律师
胡晓进：中国政法大学讲师
胡晓研：东北师范大学文学院教授、语言学教研室主任
胡振宇：中国社会科学院历史研究所副研究员
贾红柏：东北林业大学生物学博士
贾 宁：天津师范大学新闻传播学院教授、播音与主持艺术系主任
蒋 寅：中国社会科学院文学研究所研究员、古代文学研究室主任
蒋永伟：北京黄埔大学副校长
姜锡东：河北大学宋史研究中心暨历史学院教授
姜恩庆：天津商业大学中文教研室主任、副教授
井建斌：天津行政学院副教授
居其宏：南京艺术学院教授、音乐学研究所所长
李传桐：山东工商学院经济学院教授
李大鹏：天津师范大学文学院教授
李恭忠：南京大学历史学系副教授
李 华：嘉兴学院教授（浙江）
李剑鸣：北京大学历史学系教授
李青松：天津天一律师事务所律师
李 懋：天津财经大学国际教育学院副教授
李绍章：上海政法学院教师、北京大学法学院博士研究生
李世洞：武汉大学历史学院教授
李铁燕：天津天一律师事务所律师
李醒民：中国科学院研究生院教授、《自然辩证法通讯》杂志前主编
李学智：天津师范大学历史学院教授
李 毅：北京市天坛律师事务所副主任、律师
李逸津：天津师范大学文学院教授
李有华：天津天一律师事务所主任、律师
李志刚：天津师范大学文学院副教授
廉 立：天津市廉立律师事务所主任、律师
梁曼丽：天津天一律师事务所律师
林超民：云南大学教授、前副校长
刘 斌：中国政法大学研究生院教授、副院长
刘常熟：天津天一律师事务所律师
刘道玉：武汉大学教授、前校长
刘恩强：天津天一律师事务所律师
刘凤霞：青岛大学国际教育学院讲师
刘豁然：天津天一律师事务所律师
刘冀湘：天津四方君汇律师事务所律师
刘利祥：天津张盈律师事务所律师
刘 实：美国国家环保局科学家
刘曙光：《北京大学学报》编辑部编审
刘先志：西南技术物理研究所研究员（成都）
刘卫东：天津师范大学文学院副教授
刘志琴：中国社会科学院近代史研究所研究员
路宝君：中国传媒大学文学院教授
罗 丽：烟台大学人文学院教师
马庆株：南开大学文学院教授
马志冰：中国政法大学法学院教授、法律史研究所所长
毛 翰：华侨大学文学院教授（福建）
孟 国：天津师范大学国际教育交流学院教授
孟宪生：北京市仁和律师事务所律师
潘 荣：天津师范大学历史文化学院教授
彭卫民：西南政法大学政治学所研究人员
彭泽润：湖南师范大学文学院教授
仇方迎：《科技日报》社高级记者（北京）
邱 凯：天津四方君汇律师事务所律师
任 丁：澳大利亚天然制品有限公司高级化学师
单月英：北京大学考古文博学院博士研究生
尚丽丽：天津光影之约视觉工作室摄影师
沈登苗：历史文化地理学者、自由撰稿人（浙江）
时煜华：鲁迅博物馆党组书记、研究员（北京）
宋兴晟：天津商业大学国际教育学院讲师
苏麓垒：俄亥俄州立大学东亚语言文学系博士研究生（美国）
孙海峰：深圳大学传播系副教授、副主任
孙桂平：集美大学文学院副教授（厦门）
孙士桢：中国政法大学博士研究生
孙新强：北京航空航天大学法学院教授、副院长
孙 燕：全美贸易公司总经理
谭汝为：天津师范大学国际教育交流学院教授
万学仁：内江师范学院副教授（四川）
王寒松：天津四方君汇律师事务所律师
王加丰：浙江师范大学历史系教授
王嘉川：扬州大学社会发展学院教授
王立杰：天津商业大学国际教育学院讲师
王 庆：北京师范大学文学院副教授
王晓元：上海大学外国语学院副教授
王耀凯：美国系统自动化公司高级工程师
王业奇：天津大学国际教育学院讲师
王银宏：中国政法大学、维也纳大学法学院博士研究生
王运涛：郑州广播电视大学讲师
翁昌寿：中国人民大学新闻学院副教授
吴稼祥：中国体制改革研究会公共政策研究部高级研究员（北京）
吴量福：伊利诺依州道纳斯格罗夫市CIO、北伊利诺依大学兼职教授（美国）
吴励生：冰心文学馆特聘研究员（福建）
吴世德：中国石油大学（北京）机械储运工程学院副教授
武 戈：天津天一律师事务所律师
肖 园：天津天一律师事务所律师
徐 波：《世界知识》杂志主编、编审（北京）
徐友渔：中国社会科学院哲学研究所研究员
薛国中：武汉大学历史学院教授
严春友：北京师范大学哲学与社会学学院教授
杨 帆：中国政法大学商学院教授
杨宏玉：天津天一律师事务所律师
杨 林：天津光影之约视觉工作室摄影师
杨玉圣：中国政法大学法学院教授
杨仲凯：天津四方君汇律师事务所律师
姚选民：复旦大学博士研究生
于 琪：天津光影之约视觉工作室摄影师
俞荣根：西南政法大学教授、重庆社会科学院前院长
余元洲：江汉大学教授（湖北）
苑 平：天津天一律师事务所律师
袁钟瑞：中国语文现代化学会副会长兼秘书长（北京）
张 枫：北京市中盾律师事务所律师
张红萍：中国艺术研究院中国文化研究所研究员
张继成：中南财经政法大学法学院教授
张聚国：南开大学历史学院副教授
张三夕：华中师范大学文学院教授、文学研究所所长
张曙光：中国社科院经济所研究员、北京天则经济研究所学术委员会主席
张晓丽：天津四方君汇律师事务所律师
张 豫：天津天一律师事务所律师
张 政：天津天一律师事务所律师
张宗正：朱拉隆功大学文学院客座教授（泰国）
赵法生：中国社会科学院世界宗教研究所助理研究员
赵国君：艺术独立论坛秘书长、中国律师观察网总编辑（北京）
赵 虹：《社会科学论坛》杂志社社长、主编
赵 华：自由影视编剧（上海）
郑 东：《山东理工大学学报》（社科版）编辑部副编审
赵建忠：天津师范大学文学院教授
赵健伟：专栏作家、自由撰稿人（北京）
郑铁生：天津外国语大学教授
郑显文：中国政法大学法学院教授
周保欣：浙江财经学院中文系教授
周 林：天津光影之约视觉工作室摄影师
周祥森：河南大学《史学月刊》编辑部编审
周伟良：杭州师范大学体育与健康学院教授
朱光烈：中国传媒大学高级编辑、《现代传播》原副主编
朱彦民：南开大学历史学院教授
祝国光：全欧中医药学会联合会副主席（芬兰）
左少兴：北京大学外国语学院教授

说 明：
一、以上签名学人，计156人。除自由撰稿人外，签名者分属中国、美国、芬兰、澳大利亚、泰国近百家教学、科研和文化机构。
本《公开信》签名截止时间：2012年2月29日17:00（北京时间）。
二、本《公开信》，由学术批评网（www.acriticism.com）、科学诚信网（www.academeintegrity.com）、中国学术评价网（www.2250s.com），于2012年2月29日晚上（北京时间）同步首发。
三、本《公开信》还将于2012年3月1日通过邮局、以特快专递的方式，主送中国社会科学院研究生院院长刘迎秋先生，并抄送中国社会科学院办公厅、国务院学位委员会、教育部学位与教育管理司、教育部社会科学委员会学风建设委员会有关负责同志。

2012年2月29日

学术批评网（www.acriticism.com）首发 2012年2月29日


新语丝网站２０１１年十大新闻

发表时间:2012-01-16 12：21：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwv3.html
一、复旦大学学术规范委员会认定上海大学教授朱学勤《道德理想国的覆灭》一书（朱学勤以此获得复旦大学博士学位）未抄袭美国学者著作，只是引用不规范。百余网友联名抗议该调查结果，方舟子列举证据实名举报朱学勤，请复旦大学学术规范委员会重启调查朱学勤抄袭案。

二、雇凶袭击方玄昌、方舟子的肖传国刑满出狱，在媒体上鸣冤叫屈，扬言要起诉北京市公安局、中央电视台对他进行迫害。郑州法院以“案情重大”为由拒绝受理肖氏手术受害者起诉郑州神源医院和肖传国虚假宣传的案件。

三、曾经在江西崇义章源钨制品公司（现名：章源钨业）工作的肖振亚举报中南大学校长黄伯云、材料学院院长易丹青在该厂纳米碳化钨粉研制过程中的学术腐败行为。

四、中科院地球深部重点实验室主任、院士候选人段振豪被其妻子揭露用科研经费包养小三、小四。由于“虚报冒领差旅费，涉嫌贪污”，中国科学院监察审计部门核实后已将其移交司法机关处理，段被刑事拘留。

五、原西北大学讲席教授、北京大学生命科学学院院长饶毅参选中国科学院院士，第一轮就被淘汰。饶毅发表声明以后不再参选院士。之后其他回国参选院士的原美国大学正教授也都被淘汰。

    六、方舟子批评北大著名法学院教授贺卫方，称其20年只发表过两篇学术论文，单靠时评、演讲没有资格胜任北大法学教授一职。

七、中国农业大学教授李季伦（中国科学院院士）、陶益寿、林培、祖康祺等6人实名举报：原北京农业大学（现中国农业大学）校长石元春在任期内利用职权窃取他人治理黄淮海盐碱土的成果，当选中国科学院、中国工程院和第三世界科学院院士，骗取国家和省部级多项奖励以及陈嘉庚农业科学奖和何梁何利农业科学奖。

八、谷歌中国前总裁李开复出版的自传《世界因你而不同》被发现夸大自己的经历，所谓“26岁成为卡内基·梅隆大学最年轻的副教授”其实只是“研究型计算机科学家”，曾经和奥巴马是同班同学一起同堂睡觉的故事也是编造的。

    九、中国烟草总公司雇员谢剑平因为研究烟草的“降焦减害”当选中国工程院院士，被称为“烟草院士”，受到广泛批评，中国工程院回应说：国家需要纳税大户烟草业。

    十、标榜自己“在中国创造了理想主义创业奇迹”的罗永浩主办的“老罗英语培训”被发现存在租用或借用办学许可证非法经营、超范围经营、雇佣在美国的中国留学生打黑工、不开具发票涉嫌偷税漏税、做虚假广告等诸多问题。


再说李开复是不是“卡内基·梅隆大学最年轻副教授”

发表时间:2011-12-01 08：43：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvkf.html
    在《李开复是不是“卡内基·梅隆大学最年轻副教授”？》一文中，我指出：“可判定至少在1990年之前李开复的职称一直是RCS（“研究计算机科学家”），不是助理教授。”李开复今天公布了卡内基·梅隆大学寄给他的几封信件，证实了我此前的推断。根据这些原始文件，基本事实是这样的：李在1988年4月到1990年7月为“研究计算机科学家”(RCS)，1990年5月16日学校提出(offer)自1990年7月1日起给他助理教授位置，但他没有上任，在7月9日办理停薪留职1年去了苹果，1年后正式离职。因为实际上没有就任，所以没有真正的聘书(appointmentletter)，真正的聘书应有雇佣双方的签字。

    所以结论是：李开复1988年留校后当了两年（1988-1990）的研究人员（职称“研究计算机科学家”），1990年7月停薪留职去苹果公司之前得到了助理教授的聘任意向(offer)。此前李开复的导师证明说他留校后不久就转为助理教授是不对的，除非“不久”能长达2年。该校一年只给教授发9个月的工资，暑假如果不干活就没有工资。李开复在1990年夏天去苹果公司，此后再没有回校任职，所以他没有领过一天的助理教授工资。

    我一开始就说，李开复和唐骏唐县长的性质是不一样的。唐县长是拿野鸡大学文凭冒充名牌大学文凭，无限夸大自己在微软的地位，是纯粹的造假。李开复则是拔高了自己的职称。唐到现在还不承认自己的错误，而李开复狡辩、挺了几天后还是承认、道歉了，并公布了原始资料让我们得以知道真相，这是值得肯定的。

    李开复在苹果、微软、谷歌都做到副总裁的位置，应该了解三大IT巨头的很多内幕，很少有人有这样的机会，这段经历本来就已值得大书特书，完全没有必要夸大自己的过去经历，像唐骏那样编造人生故事，把自传加工为成功学读物。希望以后他能出一本可靠可信地描述自己在三大公司的经历、总结得失的真正自传。

2011.11.30.


李开复是不是奥巴马的同班同学？

发表时间:2011-11-29 09：08：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvgj.html
    奥巴马当选美国总统后，李开复即在各种场合（演讲、电视访谈和书中）大谈他和奥巴马是哥伦比亚大学政治科学专业的同班同学。不同的场合讲的这个故事细节上有所差异，基本是这样的：一开始李开复不知道奥巴马是他的同班同学，后来看了同学录，或者是看了班级的合影，才发现奥巴马也在其中，回想起奥巴马是李开复在哥大学政治（或法律）时的同班同学，而且两人有共同特点，都对所学课程不感兴趣，一起坐在教室的最后一排睡觉。

    一个版本是：

    “昨晚在西南财大温江校区的演讲中，李开复谈起了他的大学同学奥巴马：‘他没当上美国总统时，我都忘了有这么一个同学，他当选后我才回忆起好像有这么一个大牌同学，翻开大学同学录一看，果真是他——奥巴马。’‘当年政治课上，有个人跟我一起打瞌睡，这个人不是别人，正是奥巴马。是不是人到中年变得更帅？’李开复的幽默引起现场学生掌声不断。”http://cd.qq.com/a/20091022/000299_3.htm

    另一个版本是：

    “精彩而不失幽默的演讲结束后，在同学们的追问下，李开复竟爆出猛料——日前在美国总统选举中获胜、当选第56届美国总统的奥巴马，竟和他是同班同学！而他和奥巴马，喜欢一左一右坐在教室后面的角落，被称为最‘害羞’的两个男生。
    李开复说，在哥伦比亚大学学政治时，他和奥巴马同班。以前，政界人物总是很风光地出现在电视上，于是他选择了政治系。但由于对政治确实没兴趣，上课时，他常常选择教室左后方靠角落的位置，听着听着就开始睡觉。
    在他的对面，教室右后方的角落，一名黑人同学和他遥相呼应，总戴着帽子，坐在位置上一言不发地‘发呆’，不知道在想什么。这个人，就是奥巴马。‘班上有两个最害羞的人，第一名是李开复，第二名就是奥巴马。’李开复说，同班期间，他和奥巴马都很少和同学说话，而他和奥巴马更是一句话也没说过。”http://news.qq.com/a/20081125/001508.htm

    《世界因你不同：李开复自传》的说法则是：

    “在整个大学里，我第一学期的GPA(gradepointaverage，意思就是平均分)只有3．5，第二学期的平均成绩下滑到2．9，而从我转到计算机专业以后，我此后三年的GPA达到了4．1(2个A 一，l4 个A，10个A+)，这提升了我整个大学四年的GPA，使之达到了3．9。这个成绩在计算机专业，是史无前例的高，我最终以全系第一名的成绩在哥伦比亚大学计算机专业毕业。可以说，转系的关键性决定，改变了我的一生，让我此后的人生都能在计算机技术领域孜孜不倦地追求。
    有趣的是，多年以后，我的一位政治科学系的同班同学，现在的哥伦比亚大学法律系教授，和我分享旧照片的时候，我猛然发现，美国现任总统奥巴马也在我们的班级合影里。我惊讶地问他：‘难道奥巴马曾经是我们的同班同学?’对方说：‘是啊，你难道忘记了，班里有个喜欢戴帽子的黑人同学?’我恍然大悟，原来坐在教室右后方的角落里，总是戴着一个大帽子睡觉的那位，就是如今的美国总统奥巴马啊!而当时的我，总是坐在教室的左后方睡觉。
    后来我见到一位从事律师行业的老同学，他笑着对我说：‘转系亏了吧，不然说不定你现在也是教育部长呢?’我哈哈大笑说：‘你没转系，现在也不是司法部长啊。可惜的是，我都没怎么和奥巴马说过话呢。’”

    李开复知道奥巴马和他都是哥伦比亚大学83届毕业生，奥巴马是政治科学专业的，李开复入学时也主修政治科学，便想当然地以为自己和奥巴马是同班同学。他不知道的是奥巴马三年级（1981年下半年）才从他校转学过来，而李开复此前（二年级下学期，1981年上半年）已因政治专业课成绩太差转学计算机专业了，怎么可能和奥巴马是政治科学专业的同班同学？

    在我指出这一点后，李开复在微博上辩解说，他转学计算机专业后还选过政治科学系的课，所以和奥巴马在一个课堂上课没什么意外。并贴出了他在最后三学期(1982上半年和1983)的成绩单为证。但他此前说的是他在哥伦比亚大学政治系（或法律系）时、转系之前（自传中才有“转系亏了”的说法），和奥巴马是同班同学，和他一起课堂上睡。现在才改口说是转系后选修政治科学系的课时与奥巴马碰上的。看他贴出的成绩单，他最后三学期唯一选修过政治科学系的课是“中国外交政策”，李开复作为华人选这门课可以理解，但奥巴马为何要选这门和中国有关的、据说他一点都不感兴趣的课，就为了在那里睡觉？

    李开复还不知道的是，奥巴马在哥伦比亚大学的经历是个谜，被称为奥巴马的迷失岁月（lostyears），他很少谈那段时期的生活，拒绝公开在哥大的成绩单（校方限于保护学生隐私的法律也不能公开），以致有都市传闻说他根本没上过哥伦比亚大学http://www.snopes.com/politics/obama/columbia.asp。《华尔街日报》在2008年9月11日发表社论，提到福克斯新闻台曾经采访了400名奥巴马在哥伦比亚大学的同学，没有一个记得奥巴马http://online.wsj.com/article/SB122108881386721289.html。哥大83届学生会主席、也是政治科学专业的Wayne AllynRoot也说没有一个同学记得奥巴马http://atlah.org/2011/09/02/wayne-allyn-root-why-i-decided-not-to-testify-at-the-“obama-trial”。看来他们都问错人了，应该问李开复就对了，他还记得和奥巴马经常在课堂上一起睡觉呢。

    别人手上的大学同学录都没有奥巴马，李开复则声称其手上有录入奥巴马的大学同学录，这是奥巴马在哥大上学的强有力证据，如果拿出来，肯定能成为美国新闻。除了奥巴马当时的室友有和他的生活合影，还没见过有其他照片能证明奥巴马在哥大上过学。李开复声称他看了班级合影发现奥巴马也在里头，如果能把这张合影拿出来，更保证能上美国头条新闻。也许这张班级合影李开复没有，在他的“政治科学系的同班同学，现在的哥伦比亚大学法律系教授”那里？但是我把哥大法学院全体教师的简历看了一遍http://www.law.columbia.edu/faculty，没有发现哪一位是李开复的同班同学（83届）。李开复能否告诉我们这个教授的名字，我好通知美国记者找他要这张珍贵合影。

    奥巴马回忆他在哥大的生活：“在纽约，我准时上课，认真听讲，然后便是回家看书或者写作。”http://data.book.hexun.com/chapter-4163-2-9.shtml他把在哥大的生活称为“紧张学习的时期”，他的老师Michael L.Baron说奥巴马在课堂上非常非常活跃、表现突出http://www.nytimes.com/2007/10/30/us/politics/30obama.html?pagewanted=2。李开复却在中国到处说奥巴马对功课不感兴趣、经常和他一样在课堂上睡觉、班上最害羞的人，千万别让奥巴马知道。

    李开复既然连大学成绩单都带在身边，都能随时公布出来，那么他的大学同学录、班级合影为什么不能公布？能证明他的确曾经是卡内基梅隆大学助理教授的聘用信为什么不能公布？难道这些更重要的文件反而丢失了？

    如果李开复根本就不是奥巴马的同班同学，没有一起上过课，却到处大谈这个故事，和奥巴马同班睡觉成了其演讲、访谈的亮点，这是诚信的行为吗？

    2011.11.28.


李开复只敢向中国人吹牛

发表时间:2011-11-26 21：27：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvd9.html
李开复找人把自传译成英文Making a World ofDifference，作成kindle版在亚马逊销售。中文原版那些夸大其词的说法，例如“卡内基·梅隆大学最年轻的副教授”“过几年就能获得终身教职”以及苹果副总裁拉他时说的“你是想……还是想……”苹果体，全不见了。原来李老师也知道牛是只能向中国人吹的。


李开复是不是“卡内基·梅隆大学最年轻副教授”？

发表时间:2011-11-25 09：49：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvaa.html
    今年年初有海外留学生网站在议论李开复是不是当过卡内基·梅隆大学的副教授，几天前有人把这些议论转给我，问我对此事的看法，才引起我的注意。

    《世界因你不同：李开复自传》序言说：

    “我无法忘记1990年夏天那次来到加州的情景，那时我也面临着一个巨大的选择。当时年仅28岁的我是卡内基·梅隆大学最年轻的副教授，只要再坚持几年就可以得到tenure(终身教授)的职位。这意味着终生的安稳，可以在世界排名第一的大学计算机系中作研究。”

    有一节叫《26岁的副教授》，文中说：

    “1988年4月，我拿到了卡内基·梅隆大学的计算机博士学位，……在恩师的盛情邀请下，4月，我决定留在卡内基·梅隆大学教书。26岁，我成为卡内基·梅隆里最年轻的副教授。”

    自传又说，李开复在1990年夏天跳槽到了苹果公司。所以李开复毕业留校的时间只有1988～1990两年。

    这里有三个问题。

    一、李开复在1988年（26岁）博士毕业留校时是什么职称？

    其自传说其导师请他留下，直接给他副教授。美国研究型大学的副教授属于教授系列，该系列包括助理教授、副教授、正教授。一个博士毕业生留校，是不可能直接成为副教授的，甚至成为助理教授也很难，因为助理教授是要公开招聘、选拔、全系教授投票的，不能由某个教授说了算。某个教授说了算，留下来的通常是当博士后研究员、技术人员或研究系列的专职研究人员（所谓高级博士后）。研究系列（非终身教职轨道）的要转到教授系列（终身教职轨道）很难。

    李开复于1990年1月在IEEE Trans on Acoustics, Speech and SignalProcess上发了一篇第一作者的论文，文后附有作者简介，其职称是Research ComputerScientist（直译为“研究计算机科学家”，简称RCS）。这是非终身教职轨道、研究系列的职称，专职从事科研，不教学不带研究生，不是任何级别的教授。李开复在微博上辩解说，论文是他在1988年写的，他当时的确只是RCS，但“不久”就变成AssistantProfessor（助理教授）了。但是该论文在1989年3月做过修改，发表前约一个月，编辑部会把论文校样寄给作者校对、更新作者简介，由此可判定至少在1990年之前李开复的职称一直是RCS，不是助理教授。英文维基李开复条目正是根据这篇论文的作者简介认为李开复在卡内基·梅隆大学的职称从1988到1990都是RCS。

    但李开复本人写的英文简介则说他在1988～1990的职称都是助理教授，不提RCS。李开复在微博上辩解说，其导师答应他把当RCS的时间都算入助理教授的工龄，所以这么写。这显然是狡辩，什么时候正式成为助理教授，就应该从那个时候算是助理教授，而不应该把以前的其他职称一笔勾销。例如，VictorLesser曾在卡内基·梅隆当过几年RCS，后来跳槽到麻省大学当了助理教授，第二年升为副教授，这显然是把他当RCS那几年也算入工龄了，但是Lesser并没有因此在其简历中说他在卡内基·梅隆当的是助理教授（李开复在微博上举了这个例子，但误导读者说Lesser由RCS直升副教授，其实Lesser先当了助理教授）。李开复还辩解说，他这种算法得到卡内基·梅隆大学的认可，根据是该校网站对他的介绍说他曾留校当助理教授。其实那是多年以后李开复当了谷歌中国总裁后的一篇报道，很可能是根据李开复本人提供的简介写的，不足为凭。

    所以可以认定李开复留校时的职称是RCS，不是助理教授，而且至少在一年多的时间内都是如此。至于他后来有没有转型成为助理教授，是什么时候转的，目前没有当时的证据可以证明。我几次问过李开复，他只含糊地说是在1988年4月他留校后“不久”转的（这显然与其论文的个人简介矛盾），却不愿告知具体的时间。他难道连转成助理教授这个人生重大事件的具体时间都忘了？要证明自己何时转型，最有力的证据是学校的聘用信，而不是多年后学校网站的报道或导师含糊的证明信件。如果李开复曾经当过卡内基梅隆大学的助理教授，那么必然有由学校给他的聘用信，能不能把这封信出示一下？

    二、助理教授能否说成副教授？

    即便李开复后来从RCS转成了助理教授，那也不是副教授。李开复在微博上辩解说，因为中美职称体系不同，如果说自己是助理教授，担心被读者误解成是助教，所以在自传中决定写成副教授，为避免误解，加注英文原文AssistantProfessor。并说其自传合作者曾在2009年的一篇博客文章中解释过此事。

    AssistantProfessor翻译成助理教授，已是规范的通用翻译。大陆出的英汉词典这么翻译（例如2000年版《新英汉词典》：“assistantprofessor,<美>（级别高于讲师低于副教授的）助理教授”），获得过这个职称的美国华人教授到中国交流、工作也都这么翻译，没有人担心会被误解成是助教（TA）。如果怕误解，像《新英汉词典》那样做个说明不就得了，加注英文原文对大多数不懂英文的读者来说有何意义？何况，近年来一些国内高校（例如北大、清华）学习美制，也设了助理教授的职称，更不用担心读者不懂。苏州大学教授董洁林说国内没“助理教授”这个职位，支持李开复把“助理教授”说成“副教授”，作为高校教师，实在是对本行业情况太孤陋寡闻。

    何况，我们这里说的是美国大学的职称翻译问题，而不是要去硬套国内职称。李开复想当的是美国大学副教授，又不是中国的。美国的助理教授、副教授、正教授是教授的三个等级，都有自己独立实验室，都可招博士生，其权限实际上都比国内普通正教授高。如果非要套国内职称的话，把AssistantProfessor翻译成副教授、正教授都委屈了，应该翻译成正教授加博导。

    李开复担心别人把助理教授误为助教，怎么就不担心别人把副教授误为比助理教授高一级的AssociateProfessor？李开复辩解说，加了英文原文AssistantProfessor了，所以不会有误会。给人的印象是他在写自传时就加注英文了。实际上，其自传从第一次印刷（2009年9月）到第七次印刷（2010年3月），在提及副教授时都没有加注英文，直到唐骏假文凭事件发生之后，出第八次印刷（2011年1月）时才加注英文。

    李开复说他写自传时才决定把助理教授翻译成副教授，这也与事实不符。自从李开复到中国发展以来，其简历就一直称他曾当过卡内基·梅隆大学的副教授，都没有加注英文，例如2004年6月30日新浪科技刊登的《微软自然交互式软件及服务部门副总裁李开复简历》http://tech.sina.com.cn/it/2004-06-30/1108381604.shtml。2007年7月31日李开复博客转载《长江商报》采访他的文章《Google全球副总裁李开复寄语落榜生》，介绍他曾经担任卡内基梅隆大学的副教授，李开复也没有给补上英文：http://blog.sina.com.cn/s/blog_475b3d5601000aqe.html。所以这根本不是在他写自传时才出现的令他困惑的翻译问题，责任也不能推到其自传合作者身上。我估计反而是其自传合作者发现了李开复对AssistantProfessor译法与众不同，才特地在博文中做了解释，并好不容易地从一份面向中学生的报纸《英语辅导报》登的文章找依据（其实那篇文章把AssistantProfessor翻译成“助理副教授”，也不是“副教授”）。

    有人也许会说，李开复把助理教授说成副教授，有什么大不了的，二者能有什么区别？区别大了。助理教授通常要过4～5年才能升为副教授，有很多人还升不了，因为升为副教授通常意味着获得了终身教职（tenure）的铁饭碗（某些院校则是到正教授才算终身教职），竞争非常剧烈，名校尤其如此，哈佛的助理教授只有四分之一能升为副教授。如果李开复真的不到30岁就成为美国名校的副教授，那是非常罕见的，如果是不到30岁当助理教授，就很常见了，非生物学领域尤其常见，因为他们博士毕业可以不做博士后就当助理教授。因为国内的媒体长期以来说李开复当过卡内基梅隆大学的副教授，连我都被误导，以为他是拿了卡内基梅隆大学的终身教职才离开的。几天前才知道事实真相。

    三、李开复是不是“最年轻的记录”？

    李开复自传的一个亮点，是说他26岁或28岁时成为卡内基梅隆大学最年轻的副教授（应是助理教授）。如果李开复真的当过该校的助理教授的话，会是最年轻的吗？有何证据？李开复在微博上说：“当时副校长告知：这是最年轻的记录。”原来只是副校长一句话，空口无凭，也与事实不符，因为在李开复之前卡内基梅隆大学有人在25岁甚至在23岁就当了助理教授。我在微博上举出这些例子后，李开复辩解说，他指的是当时最年轻，而不是史上最年轻。但是他明明说的是“最年轻的记录”，难道算记录时不把以前的算进去，只和同时的人比较？那样的话每次招聘都可能产生一位最年轻，根本就不是什么大不了的事，何必在自传中反复强调？

    所以，李开复自称曾经是“卡内基·梅隆大学最年轻副教授”，犯了三个错误，彻底地错了。国内名人出传记喜欢吹嘘、拔高自己，但像李开复这样教育别人以诚信为本的“青年导师”、“人生导师”也这么做，就太不应该了。被我指出问题后，又文过饰非，反复狡辩，更不应该，这会给他教育的青年们什么启发？人是可以不诚信的，被发现后是可以狡辩的？

    更可笑的是，投资界（特别是由天使投资人组成的天使会，李开复是其理事）、IT界和新闻界知名人士（还好没有学术界的）纷纷出来力挺李开复。他们或者是碍于情面，或者是受其误导，或者是接受公关写软文，或者干脆就是因为自己本身也不太干净，其中有几位平时还是以正义、敢言的形象出现的，完美地诠释了什么叫有圈子无是非。

    最后，我改一下我在微博上发的段子，帮助大家理解这个事件：李小复1988年内定当某地市长助理，因未到换届，先去那里干两年闲职，两年后当上市长助理，从此自称“1988年起当最年轻的副市长”。有人质疑其不实，答曰：两年闲职也算工龄，故从1988年说起；称市长助理怕被误会为市长秘书，故称副市长，后来已加注英文为“副市长(AssistantMayor)”了嘛；最年轻是副省长说的。

2011.11.24.


回应李开复的若干不实

发表时间:2011-11-23 18：45：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dv7n.html
    我一开始说Research ComputerScientist一般指博士后，是根据其他学校情况做的判断，希望李开复解释是否卡内基梅隆和其他大学不同，未见李开复答复，我自己找到该校教授写的职称指南，已说明属非终身系列等同助理教授，李开复此时再根据我提供的链接来指责我这条不实，未免可笑。

    李开复说他是本校最年轻副教授（其实是助理教授）的“记录”，在我找出此前该校有比他更年轻的助理教授后，他说“最年轻”是指他成为助理教授的当时当刻，不包括从前。那么，是不是每场比赛的优胜者都可称自己创纪录？许多新科助理教授都可如此声称“最年轻”，值得大书特书吗？

    李开复说他是本校最年轻副教授（助理教授）的“记录”,作为佐证举自己4.5年读完博士。既然是全校纪录，当然要和所有领域的读博相比，那么4.5年读完博士就不算快。结果现在他却以该校计算机系读博一般要6年来证明自己的确快，难道他的校“记录”变成系纪录了？

    我说属于非终身轨道的“研究科学家”不可能升为属终身教职的副教授，这当然指的是在同一个学校的情形。结果李开复举了一个原在卡内基梅隆大学当了几年研究科学家的VictorLesser跳槽到麻省大学当助理教授，然后再升为副教授的例子来反驳我，这不是胡搅吗？

    李开复以据称来自其导师的邮件为证证明其在1988年4月26岁后不久被任命为助理教授。但是在其1989年3月修改、1990年1月发表的论文的作者介绍中仍称他为“研究计算机科学家”，不是助理教授。不久是多久？一年？两年？有无聘用信为证？导师记不得具体时间，你自己也记不得？


立顿牌铁观音中的稀土是怎么来的？

发表时间:2011-11-10 16：41：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dur8.html
立顿牌铁观音产品不合格，不合格项目是稀土。联合利华在华负责人表示稀土是属于土壤中“基底的东西”，不是人为向茶叶中添加的。事实是，稀土元素是作为叶面肥在种茶时添加的，能促进植物抗旱抗涝抗倒伏抗逆增产。国标茶叶中稀土氧化物限量≤2.0mg/kg，立顿牌铁观音实测值为3.2mg/kg。稀土能在体内积蓄，对肝脏、神经系统、循环系统等有毒性。

“立顿”铁观音茶检出稀土超标 所涉产品全收回

2011-11-10广州日报

    本报讯（记者田欣、刘俊、林晓丽）国家质检总局最新发布的抽查结果显示，抽查的58种乌龙茶产品中，有19种产品不达标，联合利华（中国）有限公司的立顿铁观音因稀土项目、上海农工商黄山经销有限公司的正香源安溪铁观音因稀土和感官品质项目不合标准位列其中。

    联合利华：
    仅涉一批次已全部回收

    其中，联合利华（中国）有限公司生产的“立顿”牌铁观音产品（规格型号为50g/盒，生产日期为2011-01-14）被判不合格，不合格项目是稀土，标准值要求≤2.0mg/kg，而产品实测值为3.2mg/kg。

    昨晚，联合利华在华负责人对本报表示，据初步了解不合格的产品只涉及一个批次并且已经全部回收。他表示稀土是属于土壤中“基底的东西”，不是人为向茶叶中添加的。今天联合利华公司拟就事件作出更详细的回应。

    记者走访发现，该款产品仍在架销售。沃尔玛、好又多、华润万家、吉之岛、百佳等多家超市均表示，暂未收到政府和供应商的相关通知。

    一位业界人士告诉本报，国内铁观音绝大多数来自福建产区，不排除有关产品可能是因当地土壤含稀土重金属所致。暨南大学食品研究中心主任傅亮表示，稀土是十多种元素的统称，而食物中重金属超标可能对人体造成多种影响，包括肝肾功能衰竭、影响神经系统等，但具体影响要看浓度。


南达科他州立大学生物系教授颜旸捏造转基因甜玉米数据

发表时间:2011-10-14 06：01：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtj6.html
    对颜旸发表在《南方周末》上的《转基因甜玉米在美国的遭遇》（简称《转》）文章的点评。

    ——古古怪怪（fuwuqibuhao@sina.com）

    原文+【点评】如下：

    ======================================================================================

    转基因甜玉米在美国的遭遇

    作者： 颜旸

    就绝对值来讲，2010年美国收获的转基因甜玉米不是一个小数目，足以证明美国人是吃转基因食物的。【文章开头貌似很客观，摆出了“美国人是吃转基因食物的”，这和以往一些人断言美国人绝对不吃是截然不同的。】但是就整个种植情况而言，所占的份额却相当小。

    受欢迎的蔬菜

    甜玉米是一种蔬菜用玉米。一般的谷用玉米籽粒含糖量一般在4%左右，而甜玉米的含糖量一般约为10%，有的更可高达12%。由于其玉米粒含糖量高，籽粒表面蜡质少，口感细嫩，有的还有糯性，所以深受消费者喜爱，是餐桌上的常见之物。

    甜玉米产品一般包括新鲜甜玉米棒和冷冻或罐装的玉米粒。美国是全球甜玉米的主产国。佛罗里达及中北部各州是美国甜玉米的主产区。其中，佛罗里达是全美商店的主要新鲜甜玉米棒供应地，尤其在冬天。另外，加州、纽约以及乔治亚等沿海州所种的甜玉米，也主要是作新鲜甜玉米棒用。中北部各州，如明尼苏达、威斯康星、俄勒冈和华盛顿等，所产的甜玉米主要是用于甜玉米粒加工，作冷冻或罐装用。

    甜玉米是美国人最喜欢的蔬菜之一，几乎人人常吃。因此，由于转基因甜玉米品种的上市，在有关转基因的争论中，吃转基因甜玉米也就成为美国人都在吃转基因食品的一个主要例证。那么，转基因甜玉米受欢迎的程度究竟如何呢？美国人是否真的都在吃转基因甜玉米呢？要知道答案，只需看看转基因甜玉米的收获量在美国甜玉米收获总量中所占的比例就可以了。这是因为甜玉米几乎全是供人食用的。

    个人为何不种

    然而要弄清美国转基因甜玉米或所有甜玉米的年收获量却非易事。美国联邦政府没有将转基因甜玉米单列统计，而是将所有的转基因玉米一起统计。所以，美国联邦政府没有转基因甜玉米收获量的正式官方数据。甚至，连在美国卖转基因甜玉米种子的先正达公司，也没有公布有关数据。所以，这个数据只能从其他统计数据进行估算。

    在美国，甜玉米种植分个人零星种植和商业按合同种植两种。个体零星种植一般面积不大，或三五株，或一两英亩，或自家消费，或在个体摊位上或当地商店里贩卖。对这些甜玉米的总收获量，政府无法确切统计。

    不过，转基因玉米种子在美国并不“零售”，即小批量卖给个人零星种植。这不是说个人不许种转基因玉米，而是美国法律规定，任何转基因玉米地的外围四周都必须种植一定宽度的常规玉米，以避免转基因玉米花粉逃逸而造成污染。而且，转基因玉米种植户有义务记录转基因玉米种植过程中的一系列生产、生态、环保数据，并按期向种子公司报告。而种子公司每年也要定期向美国环保总署报告。对这些法律上的义务和要求，零星种植户是满足不了的，最后只能不种。

    由此可见，零星种植这部分甜玉米不会有转基因甜玉米。而这部分甜玉米却是大多数美国人，尤其是住在郊区和农村的美国人，消费的全部或大部分新鲜甜玉米。

    0.1%的份额【也许你不明白作者为何突出强调这个0.1%？这个值为0.1%的数据，作为比例，的确是小了一点，呵呵，这也许是为何作者强调它的原因，下面我们慢慢分析这个数据。】

    商业种植甜玉米，无论是作新鲜玉米棒用，还是供冷冻罐装等加工用，几乎都是按合同种植的，是有确切数据的。根据美国农业部的最新数据，全美国在2010生产年度，共收获了约123,310千吨的甜玉米，其中，约1,322千吨被用作新鲜甜玉米棒消费。

    【作为美国大学的教授，当是严谨的。开始我也信了这个约123,310千吨和约1,322千吨的数据。可真的到美国农业部查了一番后，我看不懂了。关于甜玉米（sweetcorn），在美国农业部上有很多表格，如：

     Table060.xls U.S. fresh sweet corn: Supply, utilization,& price, 1970-2011 。这是说新鲜甜玉米棒的，有各年的产量，单位是MillionPounds，对应的2010年度数据是2,914.9，换算一下是1,322千吨。
     Table085.xls U.S. sweet corn for freezing: Supply,utilization, & price, 1970-2011。这是说冷冻的，有各年的产量，单位也是MillionPounds，对应的2010年度数据是2,894.8，换算一下是1,313千吨。
     Table091.xls U.S. sweet corn for canning: Supply,utilization, & price, 1970-2011。这是说罐装的，有各年的产量，单位还是MillionPounds，对应的2010年度数据是2,484.0，换算一下是1,127千吨。
    好，问题来了。那个“约123,310千吨”如何算来？就算除了《转》文作者说的这主要的三项外，还有其他消费，但这个数据也差太多了吧？看到这你理解这个诡异的0.1%怎么回事了吧？】

    由于2011年的甜玉米种植季节还没有结束，目前还没有数据。

    康奈尔大学昆虫学系的谢尔顿(Shelton)和奥姆斯特德(Olmstead)最近写了一份调查报告，其中谈到，美国的转基因甜玉米几乎全是用作新鲜甜玉米棒，用于甜玉米粒加工的几乎没有。这一结论，同美国第一大甜玉米生产州明尼苏达州的一个调查结果是相吻合的。
    据谢尔顿和奥姆斯特德的估计，在2010生产年度，全美转基因甜玉米约占新鲜甜玉米棒的10%。谢尔顿告诉笔者，这一结果是从他们同种子公司和玉米加工厂的相关人士以及农场主的访谈中得出的。由于转基因甜玉米和采取了防虫措施的非转基因甜玉米在产量上没有什么差异。这样算下来，2010年美国收获的转基因甜玉米应该不会多于132千吨。【好，就算这几个分析是对的，这个132千吨的结论也是对的，最后的比例也应该在3%以上吧，何来的0.1%？】

    就绝对值来讲，这不是一个小数目，足以证明美国人是吃转基因甜玉米的。但是就总体的种植情况而言，转基因甜玉米大约只占同年按合同种植的甜玉米总收获量的0.1%左右。这无疑是一个相当小的份额，小到足以认为，目前的转基因甜玉米品种在美国并不受欢迎，可以说基本没有市场。【受不受欢迎有这个比法吗？还亏甜玉米没有做柴火烧的，否则那个不受欢迎程度岂不是更低？颜教授，你觉得是“吃转基因新鲜甜玉米棒/吃新鲜玉米棒（转基因+非转基因）”还是“吃转基因新鲜甜玉米棒/所有甜玉米产量”哪个数据更能反映受不受欢迎？】

    多数人要求标注

    或许有人会有疑问，不是说有调查显示，转基因甜玉米在美国的市场占有率可达44%吗？其实这又是一个半真半假的信息。它不是全美转基因甜玉米的栽种面积或销售实际比例，而是宾夕法尼亚州立大学一个叫吉姆思(J.S.James)的人于2001年夏天，在宾州中部几个商店以及宾州州立大学的一个集会上，所做的一个简单销售测验的结果。该测验并没有经过严格的科学设计。大部分美国人确实不怕吃转基因食品，只要该转基因食品对其有益或有利。但据各大媒体抽样调查表明，全美大约有80%的人要求食品上明确标注是否含有转基因，以及哪种转基因。所以美国食品和药物管理局最近正在举行有关的听证会。有人大力推销转基因甜玉米种子，并不等于有许多人种。转基因土豆、转基因小麦、转基因蔬菜在美国的命运，其实已经说明这一点了。

    需要指出的是，美国种植的转基因甜玉米之所以如此之少，并不是因为转基因甜玉米对人有毒。目前生产的转基因甜玉米品种，几乎全都是含杀虫转基因的。它们在质量、口味以及价格上与非转基因甜玉米相比并无差异。但是由于甜玉米的消费者从中没有得到直接的好处，因此所占的市场份额非常小。

    在美国，甜玉米属于蔬菜类，是和谷用玉米分开统计的。美国还有一种玉米叫爆玉米(popcorn)。它是全部用来做爆玉米花吃的，也是分开统计的。在这种玉米中，目前还没有任何转基因品种。

    市场决定一切

    根据美国农业部的最新数据，全美在2010-2011生产年度，总共生产了约338,751千吨谷用玉米粒。其中，约73%是转基因玉米。【这个数据也是美国农业部的吗？73%是哪年的数据啦，2007年的吧。难道2010年不是86%？，这个算是笔误还是什么呢？】在全部谷用玉米粒中，用做烤酒精、做饲料、出口以及种子和其它工业用的分别约占36%、35%、13%和8%左右，直接用于食品(包括所有含玉米面的食物制成品)的约占1.6%。【美国能源部上各种表格和数据都有的，不是仅你颜教授能看到，HFCS、Glucoseand dextrose、Starch、Alcohol for beverages andmanufacturing难道都去铺马路吗？又跟上面0.1%一样，造出一个看起来很数值很小的数据，以图更有说服力？】

    要弄清在这1.6%当中到底有多少是转基因玉米并非易事。这是因为，在美国谷物市场上，对谷用玉米只分饲料用和通用。对转基因玉米不做特别标注和分类。因此美国政府没有转基因玉米用途的统计资料。但是美国的转基因玉米从种到收是有详细记录的。所以，你可在购买合同中写明不买转基因玉米或者不买某一种转基因玉米的条款。比如，最近美国的一个农产品大销售商(BungeNorth America)就告诉它的玉米提供者，它不收购含有先正达公司开发的某一转基因玉米，因为有一个大买主不要。

    就笔者所知，美国许多大食品加工商目前都不使用转基因玉米。这不是说转基因玉米有什么问题，而是为了应付世界各地的多样化顾客而减少成本的一种策略。还是那句话，市场决定一切。【市场决定一切不假，但靠凑出耸人听闻的数据说事儿，可有点儿不够严谨，不算专业了】

    (作者系美国南达科他州立大学生物及微生物系教授)

    ======================================================================================

    实际上2010年度美国转基因甜玉米的总产量大致是多少呢？应该在4000千吨以下。可由两个途径来大致计算和验证。

    1）按美国农业部的人均消费量，可以大致算得美国2010年甜玉米总消费量大致在3392千吨。

    2）按照讲新鲜甜玉米棒、罐头用和冷冻用甜玉米的产量算，数值是3762千吨。

    考虑1）和2）一个是消费量，一个是产量，之间有仓储的因素（上年的仓储消费和今年的产出用于仓储），以及出口和进口量（总体上是出口大于进口），那么这两个数值是可互相印证的。

    回过头来看颜教授的数据：123,310千吨。夸大了不是一点点啊。美国是甜玉米生产大国，但这123,310千吨相当于美国甜玉米20多年的产量。

    全世界每年的甜玉米产量也就不到10,000千吨的样子，这个诡异的数据，即使让全世界来背，也要10年以上才凑足。颜教授的“奇文”真给力，真有水准啊！

    从美国农业部网站，我们可以查到2009年之前的全世界甜玉米产量及分布，其中美国作为世界甜玉米生产和消费大国，自然是数据在列。2009年美国甜玉米产量为93.1Millioncwt，即4,223千吨（这个数据也可用按前文Table060，Table085，Table091中2009年度数据计算来印证，那样算来美国2009年甜玉米总产量数据为4,242千吨，两者是很接近的），全世界为209.7Million cwt，即9512千吨。

    另一处数据的错误更直观，73% vs 86%，这也能错吗？

    对，这也能错。在《南方周末》，错了又何妨？

    反正不是专业学术期刊，一篇报刊杂志文章而已，错了又咋滴啊。

    不过，话说回来，作为一个教授，在一篇文章中两处关键数据有错误，不管是主观还是客观原因，哪怕不是专业论文，也真是有点丢人现眼了，也难免被怀疑是“别有用心”了。


美国人不直接吃转基因食物吗？

发表时间:2011-09-13 20：53：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dskt.html
【按：美国南达科他州立大学生物及微生物系教授颜旸在《南方周末》造谣说在美国甜玉米、蔬菜这些能够直接做食物的“基本上没有种植转基因品种”。这个问题我在以前就澄清过，我把以前的文章略作修改，寄给《南方周末》，他们拒绝刊登。今天见到颜旸继续在《南方周末》造谣说：“在美国销售的食品中，其实直接含转基因有效成分（转基因蛋白质）的少而又少，甚至可以说没有的原因。”我就把辟谣文章登一下。】

    美国种的玉米大部分都是转基因的，这个事实连反转基因人士都无法否认。于是他们改散布谣言称：美国种的转基因玉米都是当饲料和工业用的，人是不吃的。比如美国南达科他州立大学生物及微生物系教授颜旸在南方周末发表的文章《转基因之争的本质与来龙去脉》也这么说，说甜玉米、蔬菜这些能够直接做食物的“基本上没有种植转基因品种”。又举了“一家食品商（KraftFoods）无意之中将含转基因抗虫蛋白的饲料用玉米粉混入了普通玉米粉中，为了了结此事，食品商只得大规模回收已经上架的玉米片”为例。

    我们先来看看这个玉米片回收事件究竟是怎么回事。美国转基因玉米品种大部分都是以可供人食用的标准被批准上市的，只有一种被限定为只当饲料用。后来这种玉米（商品名Starlink玉米）被发现流入了快餐市场中，被撤下了，所以现在美国的转基因玉米都是可供人食用的。当然，美国的转基因玉米和非转基因玉米一样，大部分是用来当饲料和工业用的，少部分供人食用。美国并不要求食品标记转基因和非转基因，供人食用的玉米中究竟有多少是转基因的，难以有准确的数据。只要美国的玉米还没有100％都种转基因玉米，反转基因人士就觉得可以狡辩说供人吃的都是非转基因玉米。

    但是我们可以用两个理由证明美国人吃了转基因玉米。

    第一个理由是间接的。美国种的玉米很难控制是当饲料还是当食品，批准只供做饲料的Starlink玉米尚且流入了食品市场中，何况那些批准可供人食用的转基因玉米。

    第二个理由是直接的。玉米有一个品种叫甜玉米，这个品种的玉米几乎100％是供人不做加工就直接吃的（煮着吃的玉米棒、玉米粒基本上都是这个品种）。那么甜玉米有没有转基因的呢？颜教授想当然地以为“基本上没有”。其实，转基因甜玉米在美国市场上多得是。第一种Bt转基因甜玉米由诺华种子公司研发，于1998年2月27日获得商业化种植批准，商品名Attribute，由Rogers公司销售（http://www.seedquest.com/News/releases/usa/Novartis/N1828.htm）。目前市场上有多种Attribute甜玉米品种销售（例如BC0805，WH0809，GH0851，GSS0966，BSS0977，BSS0982，WSS0987），品种目录里还强调它们吃起来有多好吃（http://www.rogersadvantage.com/products/corn.asp）。先正达种子公司研发的Bt转基因甜玉米Bt-11，也在1998年在美国获得商业化种植批准，在美国、加拿大、南非、阿根廷和日本都有种植，并出口到瑞士、澳大利亚、新西兰、菲律宾、韩国（http://www2.syngenta.com/en/downloads/Bt_sweet_corn_update_3-04_final.pdf）。孟山都公司也宣布，今年将在美国推出转基因甜玉米品种竞争该市场。

    由于FDA不要求对转基因食品做特殊标志，这些转基因甜玉米都被美国人不知不觉吃下去了。美国人即使在知情的情况下，也不怕吃转基因甜玉米。有试验表明，把转基因甜玉米做了说明和非转基因甜玉米放在一起销售，转基因甜玉米的销售份额仍然能占44％（http://ucanr.org/repository/CAO/landingpage.cfm?article=ca.v058n02p103&fulltext=yes）。

此外，蔬菜在美国也是有转基因品种的，那就是孟山都公司的抗病毒转基因南瓜，这也是供人直接食用的。

    你要反对转基因作物是你的权利，但是至少不要靠谣言来反。

2011.8.20


评“方舟子“拆桥”不妨当作一部宣传片 ”

发表时间:2011-09-10 05：29：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dshf.html
    方舟子按：国际旋毛虫委员会说温度超过62.2度旋毛虫瞬间死亡，《云南省旋毛虫病公共卫生应急预案》则说若温度低于70度浸烫1分钟不能杀死肉中幼虫。昆明市动物卫生监督所副所长尹占国竟说“从这两份资料的出处来看都具有一定的权威性，我也一时无法认定哪一个标准更准确。”他不知道二者说的不是一回事：前者指肉的中心最低温度，后者指浸烫温度（即汤温），当然后者要比前者高得多才能保证肉中心的温度达到最低要求，浸烫温度达到85度较安全。都是不学无术的在管着昆明的疾控？

    另外，如果过桥米线用的是没有预先煮过的云腿，那也是生肉，煮熟了才能吃。猪带绦虫、旋毛虫的囊蚴比较顽强，腌、薰、凉拌都杀不死，烫、涮的话也要确保肉的中心温度达到70度才比较安全。

    附：
    方舟子“拆桥”不妨当作一部宣传片

    2011-9-9生活新报

    当方舟子关于“吃过桥米线有得旋毛虫病风险”的言论在网上传开后，事件也逐渐从对过桥米线是否安全的争论，演变成了一场针对方舟子本人的口水大战。在你来我往的争论中，我们也应该意识到，除了对真相的追寻外，这或许将是一次转危为机的机会。
    面对争议方舟子很淡定

    “我的提醒并不是针对过桥米线，只是针对那几片生肉，过桥米线可以吃，但那几片生肉最好不要吃。”

    “打假卫士”方舟子对云南过桥米线的一条评价，让这道历史悠久的云南风味小吃瞬间蹿升成了本周新浪微博的热门词汇，同时也将方舟子推到了舆论的风口浪尖。争议往往是推动事件发展最好的助燃剂，在方舟子发表“吃过桥米线有得旋毛虫病风险”观点的5天时间里，对它的争议不但没有停止，反而有愈演愈烈的趋势。在这场不断有人加入的争论中，一方是义愤填膺的云南过桥米线拥护者，另一边是倍感受伤的方舟子和他的支持者。一时间，方舟子发表评论的微博也被愤慨的云南网友所覆盖。

    事实上，方舟子在昨天的微博中直言不讳地谈了自己的委屈：“这几天说了三文鱼片、牛排、涮羊肉、醉虾、醉蟹、鱼片粥、荸荠、茭白等感染寄生虫的风险，没引起风波。说到用虹鳟冒充三文鱼时，有丽江人来骂，说到过桥米线，更是一拨一拨的云南人来骂，我真是服了。不就说了涮生肉有风险要当心吗？”

    针对过桥米线“骂战”，记者昨日再次采访了方舟子。面对这场由“过桥米线”而引发的网络口水战，经历过太多争议的方舟子表现得十分坦然和淡定：“对于那些攻击我的云南网友，我很能理解他们的心情，毕竟过桥米线作为云南的名片，对于云南意义重大，我从来没有否认过桥米线的美味，我之所以作出这个提醒，并不是有意要攻击云南的餐饮企业，只是吃过桥米线确实可能存在这样的风险。”方舟子一再表示：“我的提醒并不是针对过桥米线，只是针对那几片生肉，我只是觉得过桥米线可以吃，但是那几片生肉最好不要吃，其他配料但吃无妨。”最后他笑言：“我觉得云南火腿也美味，要是将过桥米线中的生肉换成火腿不是会更美味么？”

    “利用质疑宣传过桥米线”

    “遭到质疑并不可怕，关键是看要如何应对，应对质疑的过程也是一次对外公关的绝佳机会。”

    虽然骂声如潮水般袭来，方舟子依然坚持自己的立场。昨日，方舟子看到本报的报道后表示，对于记者实测过桥米线原汤的温度，他认为担心依然有必要。“国家卫生部从2001年6月到2004年底开展的全国人体重要寄生虫病现状调查的结果显示，在10个省所采集的血清样品中，旋毛虫病血清阳性率平均高达3.38%，其中最高为云南（8.26%），相当于每12个云南人就有1个感染旋毛虫。”他解释道。

    不过从昨日回复方舟子微博的评论来看，一些网友已经没有太在乎方舟子对过桥米线不安全言论的举证，而是更多地针对方舟子本人进行抨击或咒骂。

    对于部分网友在网络上的过激反应，张晓岚营销策划机构董事长张晓岚也有自己的看法。张晓岚认为，就连可口可乐、肯德基这样的世界知名企业都会遭到质疑，更何况是像过桥米线这样具有地方特色的小吃。“遭到质疑并不可怕，关键是要如何应对。”在张晓岚看来，应对质疑的过程也是一次对外公关的绝佳机会。“我认为在这次过桥米线事件中，云南人首先应该平静地看待质疑，然后科学分析，最后才是合理举证，中国有句古话叫做有则改之、无则加勉。”张晓岚举例说，在康泰克被爆出含有危害人体的PPA成分之后，公司立刻正面回应质疑并很快推出了不含PPA的新康泰克，这就是一次非常成功的危机公关。

    “我不是说云南过桥米线有问题，如果事后证明市场上绝大多数的过桥米线并没有方舟子所说的安全隐患，我想这也是对过桥米线的一种有力的宣传。从这点来看，我们还得感谢方舟子呢。”网友“晨阳豆豆”正好和张晓岚的观点不谋而合。“每个地方都有自己的饮食文化，但并不能说全都是健康和积极的，比如刺身也是日本人从古吃到今、从小吃到大，卤味也是中国人的传统美食，可关于这类食品的健康问题，一直都是有争议的，总之去其糟粕取其精华吧，毕竟多听他人意见不是什么坏事。”

    完善过桥米线标准是关键

    “目前云南只有在蒙自地区建立了过桥米线标准，除此之外的其他地区均无标准可参考，这无疑对过桥米线的生产管理和指标控制造成了很大困难。”

    尽管昨天昆明市动物卫生监督所副所长尹占国证实了过桥米线现烫的猪肉不存在安全隐患，那么云南的过桥米线真的就无懈可击了吗？昨日尹占国得出的现烫猪肉安全的结论，是依据吉林大学人兽共患研究所人兽共患病教育实验室2007年11月21日编译的国际旋毛虫委员会《关于控制人食用的家畜和野生动物中旋毛虫推荐方案》。资料显示，当温度为49摄氏度时，杀灭旋毛虫的时间需要21小时，但是当温度达到60摄氏度时，1分钟就能够将旋毛虫杀死，而当温度超过62.2摄氏度时，旋毛虫将瞬间死亡。“我们平常食用的过桥米线汤温远远超过了62.2摄氏度，如此说来我们绝对可以放心食用。”

    不过记者在云南省寄生虫病防治网看到了一份于2008年公布的《云南省旋毛虫病公共卫生应急预案（试行）》。其中指出，不同温度对旋毛虫幼虫杀灭效果不同，肉类若温度低于70摄氏度，肉片厚2.5mm，浸烫1分钟不能杀死肉中幼虫，而在85摄氏度汤中浸烫1至2分钟，肉变灰白色后较安全。记者注意到，两份资料中对于杀死旋毛虫的温度有着较大的出入，而方舟子正是引用后者的内容作为佐证。那么，到底哪个才是防治旋毛虫的标准措施呢？对于这个问题，尹占国并没有给出我们理想的答案：“从这两份资料的出处来看都具有一定的权威性，我也一时无法认定哪一个标准更准确。”

    除防治旋毛虫的标准模棱两可以外，云南过桥米线至今也没有完善的生产标准和衡量体系。云南过桥米线协会办公室主任刘文华表示，目前云南只有在蒙自地区建立了过桥米线标准，除此之外的其他地区均无标准可参考，这无疑对过桥米线的生产管理和指标控制造成了很大困难。

    其实早在方舟子事件之前，云南省营养学会临床营养专业委员会主任杨振娥就表示，过桥米线作为云南的名特饮食，提高其营养卫生学的科技含量、保证进食的安全性和营养搭配的科学性、建立质量控制体系已迫在眉睫。她指出，过桥米线是含有高脂肪、高蛋白的动、植物食品，若进食完，消化系统难以承担，进食不完则造成食物的浪费。此外，生菜、生肉、冷盘的食品卫生状况也需要规范。“如此说来，过桥米线也并非是无可挑剔，或许方舟子的质疑能让我们更好地完善过桥米线的各项管理规范和措施。”张晓岚说。

    生活新报 记者 袁野 实习记者 袁晓萌


过桥米线的汤的温度究竟是多少？

发表时间:2011-09-08 20：44：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsga.html
    方舟子按：建新园过桥米线的汤温《生活新报》记者实测是76度，该店行政总厨马波却称：“汤的温度是95度到120度之间”，那是神汤啊？据昆明平均海拔1900米推算水的沸点约94度，网友实测为92度。汤中的油不与水相混，只起保温作用，不能提高沸点，汤温不变。盐能提高沸点但可忽略（5%盐浓度才提高1度），蛋白质还降低沸点。就算用高压锅煮，也只是煮的时候能提高沸点，一旦熄火卸压，立马降到92度。难道你钻到高压锅内烫肉？

    云南《生活新报》记者实测过桥米线汤温的结果说明过桥米线烫肉比我想的还不安全。建新园的汤温是76度左右，下肉片等配料一分钟后降至70度。那么别的餐馆温会不会比这还低？如果肉切厚了，料多了，放料次序不对，都能增加不安全性。到了冬天更不安全。62度能杀死旋毛虫是指肉中心温度，不是汤温。而且弓形虫要70度才杀死。这说明云南餐饮行业协会杨秘书长说汤温95度以上是胡说，也达不到《云南省旋毛虫病公共卫生应急预案》建议的85度1～2分。

    昆明市疾控中心负责人称：“过桥米线原汤在70度以上。……过桥米线就是绝对安全的。”实际上，国际旋毛虫病委员会建议的是“烹煮至肉内温度达到70°C”，肉内温度要比原汤温度低得多，原汤在70度是不安全的。《云南省旋毛虫病公共卫生应急预案》建议的85度浸烫1～2分钟更为合理。

    昆明疾控中心称近年来收到的有关人患旋毛虫病的案例几乎为零，给人的感觉这是罕见病。事实上，卫生部于2001年6月到2004年底开展的全国人体重要寄生虫病现状调查的结果显示，在10个省所采集血清样品中，旋毛虫病血清阳性率平均高达3.38%，其中最高为云南（8.26%），即每12个云南人就有1个感染旋毛虫。

附：
    专家：正规渠道进入市场猪肉中没有旋毛虫

    2011年09月08日云视网

    （云视网讯）继续来关注过桥米线中烫肉片的追踪报道，方舟子在其微博中称，过桥米线中现烫肉片可能存在健康隐患，那么米线的高汤达到什么样的温度能够将生猪肉的细菌杀死呢，今天（7日）记者采访了云南农业大学教授。

    云南农业大学教授：“只要汤的温度在80度以上，肉片放进去后能维持这个温度。且肉片的中心温度能达到80度，保持不低于十分钟，应该没问题.”

    那么在实际中经营过桥米线的店铺又是如何操作的呢，记者来到建新园了解过桥米线的制作过程。

    建新园金碧广场分店行政总厨马波：这个是我们过桥米线中，拉生片的过程，切里脊肉我们的标准是，每一片里脊肉(厚度)在一毫米到一点五毫米之间，不能超过这个厚度，超过这个厚度就不容易烫熟。”

    了解了肉片厚度的标准后，记者又了解了过桥米线中高汤的制作过程。

    建新园金碧广场分店行政总厨马波：“这个就是过桥米线打汤的过程，这个油的温度可以到150度，汤的温度是100度，汤的温度是95度到120度之间，这个碗的温度差不多有150度，我们可以用温度计测一下它的温度。”

    经过测量，两者混合之后，进碗的高汤温度仍有99摄氏度。马波介绍，在这样的温度下，一毫米到一点五毫米厚的肉，只要在汤里面滚一下就熟了。

    对于方舟子在微薄中提到的旋毛虫，云南农业大学教授介绍，这是一种寄生虫。正规渠道进入市场的猪肉中，是不存在这种寄生虫的。

    方舟子，62.2℃就可灭旋毛虫

    2011-9-8生活新报

    针对方舟子“过桥米线不安全论” 记者实测多家米线店证实，汤的温度足以杀死旋毛虫

    就在“吃过桥米线可能引发旋毛虫病”的微博引发争议后，方舟子昨日接受本报采访时表示，自己所说的每一句话都是有依据的。就在前天，他在微博中谈道：“如果猪肉感染有旋毛虫的幼虫囊包，烫的温度和时间可能达不到将其杀死的程度，就有得旋毛虫病的危险。”究竟多高的汤温才能杀死旋毛虫？昨日，本报记者通过实验发现，最为知名的桥香园、建新园的过桥米线汤的温度都超过了70摄氏度。而按照相关研究资料显示，当温度超过62.2摄氏度时，旋毛虫可以瞬间被杀死。

    昆明市场猪肉有无旋毛虫？

    对于旋毛虫病，很多人都比较陌生。事实上，昆明本地近年来疾控部门收到的有关人患旋毛虫病的案例几乎为零。据了解，旋毛虫病是由于旋毛虫寄生于人体所致的一种人畜共患的寄生虫病，因生食或半生食含有旋毛虫幼虫包囊的猪肉或动物肉类而感染，临床表现在急性期有发热、眼睑浮肿等过敏反应，继以肌肉剧烈疼痛、乏力等症状。昆明市动物卫生监督所相关负责人介绍，最容易感染旋毛虫的动物就是猪和狗，像鸭和鸡等禽类都不容易感染。旋毛虫就像它的名字一样，是呈螺旋状的一种寄生虫，主要寄生在动物的肌肉组织中。

    相关工作人员表示，旋毛虫作为检验检疫中的必检项目，就是因为它对人体的危害很大。但要检验旋毛虫其实也很简单，专业的工作人员只要通过显微镜就能检测出生猪肉中是否感染了旋毛虫。“不仅是旋毛虫，我们只要检测出生猪肉中有任何一项不合格，都是要进行无害化处理的，更不可能让它们流入市场。”据了解，现在的生猪养殖趋于规模化和规范后，昆明市动物卫生监督所十几年来基本都没有检测出旋毛虫病，和以前放养的家禽相比，现在圈养后不仅感染的几率小了，养殖的技术也高了，只要源头把好了，市民就可以放心了。

    本报实测米线汤的温度

    假设猪肉里确有旋毛虫，那么，过桥米线的汤能不能将这种旋毛虫卵杀死呢？昆明的过桥米线汤究竟有多烫？

    由于海拔不同，水的沸点也是不同的。实验结果显示，在昆明地区水的沸点在92度左右。但是，米线的汤经过服务员盛到碗里在非持续加热条件下温度会有所下降，能不能达到杀死旋毛虫的摄氏度呢？

    带着一支能够测量100摄氏度的温度计，记者分别前往本地知名度最高的桥香园、建新园，实测这两家米线店的汤温。当服务员上好汤后，记者马上将事先准备好的温度计插入过桥米线汤中，然后按照以往食用过桥米线的方法，将肉片、鸡块等配料一一下入汤中。结果显示，桥香园：原汤的温度是80度左右，下入肉片等配料一分钟后降至75度；建新园：原汤的温度是76度左右，下入肉片等配料一分钟后降至70度。

    70度的温度是什么概念？能不能烫死旋毛虫卵？之后，记者将烫过的肉片取样带到昆明市动物卫生监督所作观察检测。看到记者带去的肉，工作人员表现：“我们平时检测的都是生肉，这个肉已经过高温处理，肉的组织也发生了变化。”为了解答记者的疑问，工作人员依然进行了检测，经过检测后，并没有发现任何的寄生虫或虫卵，而且烫过的肉片已经完全烫熟。

    根据记者所查询到的一份来自吉林大学人兽共患研究所人兽共患病教育实验室2007年11月21日编译的国际旋毛虫委员会《关于控制人食用的家畜和野生动物中旋毛虫推荐方案》显示，温度越高，杀死旋毛虫所需要的时间越短。资料显示，当温度为49摄氏度时，杀灭旋毛虫的时间需要21小时，但是当温度达到60摄氏度时候，1分钟就能够将旋毛虫杀死。而当温度超过62.2摄氏度时，旋毛虫将瞬间死亡。

    按照这一说法，过桥米线的汤能超过70度，是不是吃过桥米线就绝对没有感染旋毛虫病的危险？

    70℃

    当服务员上好汤后，记者马上将事先准备好的温度计插入过桥米线汤中。结果显示，桥香园：原汤的温度是80度左右，下入肉片等配料一分钟后降至75度；建新园：原汤的温度是76度左右，下入肉片等配料一分钟后降至70度。

    疾控中心回应

    “圈养”“肉薄”“70度”

    只要满足三标准绝对安全

    随后，记者联系上了引发此次争论的当事人方舟子。方舟子告诉记者，提醒大家吃过桥米线时不要吃肉片这事纯属偶然：“我无意中看到了关于旋毛虫病与过桥米线的相关论文，所以根据论文为大家做个提醒，我所说的每一句话都是有依据的。这些相关的文章都可以查到，文章中也有真实的案例。我仅仅是一个提醒，其他说我的那些人，他们去吃就有感染的风险，他要冒这个风险，那不关我的事。”

    而在昨日下午，他又在微博上更新了自己的论据。按照他引用的两份文献资料对昆明市疾控中心进行质疑的表述显示：“吃过桥米线有得旋毛虫病的风险，是写入了《寄生虫学》教科书的学界共识，论文很多（举例如下），云南在1986年曾报道过因吃过桥米线集体感染旋毛虫的病例。云南餐饮业出来攻击我可以理解，昆明疾控中心负责人也出来保证吃过桥米线绝不会感染寄生虫，不学无术草菅人命，应该引咎辞职。”

    但对于这种质疑，昆明市疾控中心办公室副主任刘宏在接受本报采访时说，虽然方舟子提供的材料属实，以前云南确实有这样的病例报告，但是那是在1976年的时候，距离现在已近30多年了。随着时代的发展，养殖技术和市民意识的不断提高，国家对于食品安全的监管也日益严格，生肉、食品经过层层监管才能提供给市民食用。刘宏给出了安全过桥米线的三个标准：源头畜禽集中圈养，并通过检验检疫；生肉片质量好且切得足够薄；过桥米线原汤在70度以上。“只要满足了这三个标准的过桥米线就是绝对安全的。”

    实习记者袁晓萌


评“方舟子炮轰过桥米线不安全 昆明疾控中心反驳”

发表时间:2011-09-07 15：13：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsel.html
方舟子按：吃过桥米线有得旋毛虫病的风险，是写入了《人体寄生虫学》教科书的学界共识，论文很多（举例如下），云南在1986年曾报道过因吃过桥米线集体感染旋毛虫的病例。云南餐饮业出来攻击我可以理解，但昆明疾控中心负责人也出来保证吃过桥米线绝不会感染寄生虫，则是不学无术草菅人命，应该引咎辞职。

昆明疾控中心负责人称，类似旋毛虫之类的寄生虫凭借肉眼就能及时发现这些米粒大小的寄生虫卵。事实上，只有绦虫囊尾蚴是用肉眼可以发现的（俗称米猪肉），而旋毛虫、弓形虫等猪肉寄生虫的幼虫是用肉眼发现不了的。有这样不学无术又敢乱打包票的疾控官员，难怪云南人旋毛虫感染率据全国之首。

“过桥米线”与旋毛虫，李富华 刘志勤 谭芳灼，《中国寄生虫学与寄生虫病杂志》 1983年04期
http://www.cnki.com.cn/Article/CJFDTOTAL-ZJSB198304261.htm

旋毛虫病19例，叶志英，《中国寄生虫学与寄生虫病杂志》 1986年02期
http://www.cnki.com.cn/Article/CJFDTOTAL-ZJSB198602035.htm

“云南过桥米线”制作和食用过程中卫生影响因素探究，李珺 胡捷 姜昌富 陈建伟，《中国社会医学杂志》2010年01期
http://www.cnki.com.cn/Article/CJFDTOTAL-GWSY201001024.htm

方舟子炮轰过桥米线不安全 昆明疾控中心反驳

2011年09月07日 08:37　　作者：刘钊　　来源：昆明日报

    “云南的过桥米线很好吃，但是那几片现烫的猪肉最好不要吃，其他配料但吃无妨。如果猪肉感染有旋毛虫的幼虫囊包，烫的温度和时间可能达不到将其杀死，就有得旋毛虫病的危险……”9月3日，网络“名人”方舟子(微博)将这样一段话发布于自己的新浪微博。

    一石激起千层浪。该微博发出后不久，千余名网友对此进行转发评论，对于方舟子的言论，网友的评论中或褒或贬，支持者有之，反对者更不在少数。评论中，网友们围绕着云南过桥米线中的猪肉到底是否能吃，展开辩论。

    此后不久，方舟子再发微博，称“云南居全国旋毛虫病流行之首，占全国旋毛虫病总数的80%以上。云南也是绦虫引起的囊虫病高发地区”，目的似乎是在用以佐证其上一条微博的内容。

    网络时代，言论自由。对于方舟子本人发布以上微博的动机，我们不愿探究，但对于微博所涉内容，我们予以求证。

    @方舟子：

    云南的过桥米线很好吃，但是那几片现烫的猪肉最好不要吃，其他配料但吃无妨。如果猪肉感染有旋毛虫的幼虫囊包，烫的温度和时间可能达不到将其杀死，就有得旋毛虫病的危险。

    之所以发布此微博，是为了普及科普知识，目的就只是想提醒大家，一定要吃熟的肉。可能有人看我的微博不仔细，曲解了我的意思。

    “从有过桥米线的历史算起，据我所知，云南从没有一例因为食用过桥米线而罹患寄生虫病的实例。所以，可以负责任地说，只要是正规米线店里出售的过桥米线，基本上就不会存在这样的风险。”——云南知名网络写手风之末端

    “过桥米线作为云南的一种传统食品，类似先烫肉后放米线的做法，是经得起时间考验的。”——云南本土餐饮企业建新园

    “云南的确是旋毛虫病的高发区，但那都是因为个别地方的居民经常食用生肉导致，而对于过桥米线，从没有出现类似先例。”——云南餐饮与美食协会副秘书长李孟泽

    截至目前，昆明市疾病预防控制中心也从没有接到任何一起因为食用过桥米线而罹患寄生虫病的案例。——昆明市疾病预防控制中心

    作为一个在微博上拥有百万粉丝的公众人物，绝不能因图一时之快，而用一个业已存在多年的传统饮食品牌来做比喻。此举，无形中会伤害该饮食品牌所在地的广大民众的共同感情。

    虽然方舟子的出发点看起来是好的，但不管怎样，作为一个公众人物，此举显然欠妥。——云南知名网络写手风之末端

    昆明市疾控中心反驳方舟子观点

    从未发现吃过桥米线染寄生虫病例 肉片合格只要烫熟就没有问题

    方舟子的言论

    网民大半不认同

    在那条提及云南过桥米线的微博中，方舟子认为，虽然云南的过桥米线很好吃，但一旦现烫的猪肉感染有旋毛虫的幼虫囊包，而烫肉的温度和时间可能达不到将其杀死的程度，食客就有得旋毛虫病的危险。

    微博最后，方舟子还刻意提到，福建的沙爹面存在同样的问题，并称，“这回不会有人说我在搞地方歧视了”。随后不久，有网友便对方舟子的专门之举予以回应：“呵呵，还说不歧视，这次是一歧视就歧视两个地方。”

    方舟子的新浪微博粉丝达百万之多，此微博发出后，网友们纷至沓来，针对方舟子的言论，网友们各抒己见。

    有网友表示，自己已经吃了那么多年的过桥米线，也没见因为吃了过桥米线得过什么病，现在却突然间有“名人”站出来表示“最好不要吃过桥米线里现烫的猪肉”，感到很受伤害，“不吃现烫的猪肉，那还是云南特有的过桥米线吗？”有网友认为，方舟子的微博言论，其实也仅仅只是出于一种善意的提醒，“大家还是小心为妙”。

    “我吃了30年，父母吃了60年，也没任何问题，也没见过、听说过身边的任何人吃过桥米线有过这种问题。方先生贵为打假斗士，有100万的粉丝，望每一条微博都要慎重。”有网友以自己的亲身经历就此提醒方舟子。

    “云南写手风之末端”在跟帖评论中表示，正规经营的云南过桥米线的特点，就在于汤的高温，肉片的薄。至少，从有过桥米线开始，还没有一例因吃合格过桥米线感染旋毛虫的病例。云南真的是旋毛虫感染高发区，但那是和很多少数民族“食生”习惯有关，和合格的过桥米线无关。

    有网友据此认为方舟子此举是在“妖言惑众”，更有网友在微博中发出请求，“请放过过桥米线吧！”

    云南餐饮业反驳

    过桥米线从无“闯祸”先例

    建新园，作为云南一家专业经营过桥米线的品牌老店，在得知方舟子在微博上有关“过桥米线”的言论后，相关负责人表示，虽然方舟子并非意有所指，但作为一家经营过桥米线的老牌企业，为维护整个云南过桥米线的声誉，建新园有义务有责任对此进行回应。

    建新园表示，一直以来，该企业在过桥米线的原材料采购上都有严格的把关程序，保证每一块猪肉都有正规的进货渠道，并且全部是按照相关的质量技术标准执行。

    “过桥米线作为云南的一种传统食品，类似先烫肉后放米线的做法，是经得起时间考验的。”建新园解释，针对过桥米线，对于汤的温度，碗的温度，都有严格的企业标准，目的就是确保顾客的食用安全。

    对于社会上关心云南过桥米线的人，建新园一再表示感谢，并称，本着对顾客负责的态度，在建新园内，用于现烫的猪肉是绝对有品质保证的，“我们问心无愧”。

    云南餐饮与美食协会副秘书长李孟泽介绍，在云南，当过桥米线正式上桌时，一般都要求碗里的汤必须是翻滚着的，而对于碗的要求，在用于盛放滚汤之前，必须在烤箱里进行加热，温度则要求在60-100摄氏度之间。截至目前，云南餐饮与美食协会从未听说任何一起因为食用过桥米线而罹患旋毛虫病的案例。

    在李孟泽看来，云南的确是旋毛虫病的高发区，但那都是因为个别地方的居民经常食用生肉导致，而对于过桥米线，从没有出现类似先例。

    昆明市疾控中心证实

    过桥米线很安全

    昆明市疾病预防控制中心表示，一些自身带病的猪身上的确是带有旋毛虫之类的寄生虫，而人在食用猪肉时，如果没能将猪肉中的寄生虫进行有效杀灭，很可能就会罹患旋毛虫病，类似的症状便是全身肌肉痛，浑身乏力。

    “对于一些大型的专业米线企业，诸如建新园、桥香园等，由于他们都有正规的进货渠道，所进猪肉也都会经过正常的检疫检测，所以，一般不会将自身带有旋毛虫的病猪肉带进市场。应该说，在云南正规的过桥米线店吃过桥米线，应该是安全的。”昆明市疾病预防控制中心如此表态。

    在昆明市疾病预防控制中心寄生虫病科，该科室负责人介绍，类似旋毛虫之类的寄生虫，一般在进行有效的生猪检测时，检测人员凭借肉眼就能及时发现这些米粒大小的寄生虫卵，而这样的病猪肉是不允许进入销售市场的。

    “最坏一步来说，即便在进行生猪检测时未能及时发现这些寄生虫卵，但对于用于现烫猪肉的过桥米线来说，在经过高温烫熟后，类似这样的寄生虫卵也绝无生存可能。”昆明市疾病预防控制中心寄生虫病科科室负责人表示，在云南大理、丽江等地，由于个别地方居民有喜吃生肉的习惯，才导致了旋毛虫病的高发，但是，对于过桥米线来说，只要不是直接去生吃猪肉，食用过桥米线是安全的。

    截至目前，昆明市疾病预防控制中心也从没有接到任何一起因为食用过桥米线而罹患寄生虫病的案例。

    方舟子自辩只是善意提醒

    自己其实很喜欢吃

    前天晚上8点左右，方舟子就其微博提及“云南过桥米线”一事向媒体表示，他之所以发布此微博，目的只是想提醒大家，一定要吃熟的肉，“可能有人看我的微博不仔细，曲解了我的意思。”

    方舟子说，他此举完全是为了普及科学知识，目的也只是希望大家一定要吃熟的肉。

    至于为何要用云南过桥米线来举例？方舟子说，那是因为他正好在云南旅游，所以就发布了这条微博，他本人其实还是非常喜欢吃过桥米线的。

    针对方舟子的解释，风之末端表示，作为一个在微博上拥有百万粉丝的公众人物，决不能因图一时之快，而用一个业已存在多年的传统饮食品牌来做比喻，此举，无形中会伤害该饮食品牌所在地广大民众的共同感情。

    在风之末端看来，过桥米线已经作为云南的一个地方形象、地方文化而为外界所熟知，虽然方舟子的出发点看起来是好的，但不管怎样，作为一个公众人物，此举显然欠妥。(刘钊)

    温馨提醒

    1、旋毛虫会寄宿在多种动物身上，甚至能通过粪便传播寄宿在蔬菜上，但大家千万不要恐慌，也不要因此什么都不敢吃，只要不吃生肉或者半生肉，以及不经仔细清洗就食用的蔬菜就能避免，因为经过高温烹饪后，就能杀死旋毛虫。

    2、当发现有全身肌肉痛、浑身乏力等症状就要立即到医院请医生诊断，最好告诉医生最近是否吃过生肉，以避免医生绕弯路，当做其他病症来检查。

    3、如果没有症状但是吃过类似生肉等食物的市民，最好到省疾控中心抽血化验一下，但是切记不可自己随便吃打虫药。

    4、有些感染数量少的人可能不会出现症状，甚至可能自愈，但其粪便中可能带有虫卵，如果用这样的粪便去浇菜，菜上也可能带上虫卵，因此在吃凉拌菜时，要多泡、多洗，并加热后再食用才够安全。


科普杂志上的反进化论文章

发表时间:2011-09-05 07：06：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsb5.html
【方舟子按：所谓达尔文搞不定眼睛进化是从神创论者那里贩来的老谣言，参见我以前写的《达尔文的眼睛》一文http://blog.sina.com.cn/s/blog_47406879010006bw.html 。热爱科学的青少年不要去“试读”这本伪科学杂志。】

    立此存照，奇文共赏——科普杂志上的反进化论文章

    作者：张雪松

    <新发现>是我国一份优秀的科普杂志,从创刊起就一直阅读,虽然其主编严锋和专栏作者江晓原偶尔会令我们这些"极端科学主义者"不爽,但总体来说还是靠谱的.该杂志介绍进化论的文章都很棒,也许是这些稿件都来自法文母版的缘故吧.
    现在<新发现>要出"青少年版"了,刚刚收到赠送的9月试读本,其中一篇介绍科幻电影<保罗>的文章<史上最"无知"外星人>,让人有一种吞苍蝇的感觉.现将该文收录在下面,立此存照,奇文共赏.
    <新发现(青少年版)>2011年9月试读本<左看右看>专栏:

    史上最"无知"外星人 张磊撰文

    把一千块砖头抛向空中,掉下来正好会搭成一座房子,你信不信?你肯定不信,我也不信,但是外星人保罗却说:不管你们信不信,反正我信了.
    <保罗>是一部颠覆了"传统"外星人形象的电影.在以往的科幻电影里,外星人不是很傻很天真,就是很坏很邪恶,要么就是很牛很大能,或者很妖很异形,但保罗歌哥与众不同,他是史上绝无仅有的一个"尚未脱离低级趣味"的外星人,他抽烟喝酒爆粗口,样样都是玩世不恭的"怪蜀黍"做派.不过怪叔叔偶尔也会一本正经谈科学,比如给女主角露丝普及进化论.
    片中有这样一段对白.露丝:"这个世界一看就知道是由造物主创造出来的."保罗:"屁话."露丝:"好啊,那你解释为什么人眼那么精致复杂."保罗:"就这么进化出来的呗."
    用进化论解释人眼,这真是哪壶不开提哪壶.殊不知眼睛正是进化论的死穴,达尔文曾在1860年对友人说过:"每当我想到眼睛,都会令我镇骇.眼睛的组成奇妙无比……我坦白承认,要假设眼睛是经过自然选择而成,实在最荒谬不过."此话怎讲?须知进化论的基础是建立在"良性突变"的理论上,即:有利于生物适应环境的突变就是"良性突变",可以代代相续;而对适应环境没有帮助的突变就是无意义的突变,即使发生了也会被自然淘汰.但眼睛是一个例外,眼睛的组成太过精密,由多个严丝合缝的高精度"配件"构成,只要任何一个进化脱节,眼睛就是无用器官.若要说眼睛是经由进化产生的话,除非这些"配件"同一时间进化,而且一蹴而就,还得互相和谐运作——这个概率就好比把一千块砖头抛向空中，掉下来正好搭成一座房子。
    对于这个连达尔文都搞不定的棘手问题，保罗却仍以进化论应答，所以很遗憾，保罗哥虽然号称是史上最颠覆传统的外星人，但在科学常识方面，却还停留在进化论的陈词滥调上，一点也不给力。（引文完）

    在科普杂志上，尤其是青少年科普杂志上发表反进化论的文章，实在是误人子弟。进化论当然可以质疑，但拜托事先做足功课好不好，拿出点有分量的猛料，用“神创论”、“只能设计论”的陈词滥调来反对进化论的“陈词滥调”，也太OUT了吧！


评“学术打假不应背叛学术精神”

发表时间:2011-08-24 17：14：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102drz3.html
    南方造谣党又在反对学术打假了，这回不骂我是“法西斯”，由“商界从业人员”吴向宏在《南方都市报》发表文章，改了个说法，叫方舟子学术打假背叛了学术精神。前几天《南方都市报》记者还找我要打新语丝刚打过的“人耳鼠”的假，我没理睬，以后该推荐他们找吴向宏去。一面想找我打假，一面骂我打假，你以为我和你们一样人格分裂？

    这位“商界从业人员”才说完“其实，学术打假，人人皆可为之，并不需要什么资格。”就说我：“即使在他自己毕业的生物化学专业，也早已丧失判断学术观点正误的资格了”，谁都有资格打假就我没资格？南方造谣党还真是对人不对事。

学术打假不应背叛学术精神

2011年08月24日南方都市报

    ■在商言政之吴向宏专栏

    最近，学术打假的代表人物方舟子先生，被其美国母校的教授指控抄袭和侵犯版权，引发了有些人对方舟子先生是否还有学术打假资格的争议。其实，学术打假，人人皆可为之，并不需要什么资格。方舟子先生即使自己犯有剽窃或侵犯版权的错误，也不影响他对别人的学术造假行为进行揭发和抨击。现在有些朋友试图用找出方舟子朋友妻子乃至方舟子本人学术污点的做法，来否定方舟子的打假事业，这在逻辑上是不成立的。评价方舟子的打假，应当针对他的打假事业本身。

    那么，对打假事业本身，应当如何去评价呢？我以为，应当以是否符合学术精神去评价。学术打假的目的，是为了净化学界，所以打假行为本身更不能背叛学术精神，否则就像警察执法却罔顾法治一样。什么是学术精神？我年轻时研究过科学哲学，也在维也纳大学做过科学学的访问学者。以我粗浅的理解，学术精神无非一是科学的学术方法；二是人文的学术素养。以这两方面衡量，我的看法是：以方舟子先生为代表的“学术打假”，已经背离了学术精神。

    我今天主要谈谈科学的学术方法。科学方法就是首先经由严格的观察和实验程序发现和确认事实，其次遵循严格的逻辑从观察事实中引申推理出结论，最后将推理出的结论向学术同行公开，请他们评议批驳以达成共识。学术打假本身不是科学研究，不一定要严格遵循上述方法，但要求其同样做到“准确把握事实，严格遵循逻辑，服从学界共识”这三个基本环节，应当是恰如其分的。

    而方舟子先生呢？首先在事实认定上，方舟子打假经常借助所谓“孤证”，也就是说，对于只有一个消息渠道来源的举报信息，不作其他核实调查的工夫，贸然便公开发表，并据此指控有关人士“涉嫌造假”。了解科研的人都知道，只有能够稳定重复并且是由不同的研究人员在不同的时间地点下操作都能稳定重复的事件，才能被认定为科学事实。在社会生活的其他领域，虽然没有这么严格，但一般也排斥“孤证”。比如新闻学原则上要求对于缺乏权威性的消息，要有两个以上的消息来源核实。但方舟子主办的“打假”网站上，长年累月，数以千万计，一直在大量公开发布此类只有一个来源的所谓“资料”。这种做法，说轻了是缺乏起码学术态度，说重了就是涉嫌公开传播谣言。正因为方舟子在事实认定上相当轻率，他的打假也经常发生事实上的错误。例如前一段他就听信了单方面的传言，指控北大教授贺卫方“20年来没有发表过一篇论文”。而几天前，他仅仅根据媒体报道的一小段间接转述，就断定国内生化界知名的张惠展教授“不学无术信口开河欺骗公众”。

    再看逻辑。了解科学哲学的人，可能都知道科学研究遵循著名的“否证”逻辑，亦即：一个关键事实错误，就足以推翻全部相关理论假说。类似的科学逻辑，也应用在其他社会领域。比如在西方国家的司法实践中，控方只要被证明在一个关键证据出错，全部指控就都会被质疑甚至被否定。但是在方舟子的学术“打假”中，他几乎从来不会因为自己弄错了事实，而哪怕是暂时地放弃对方“造假”的指控。相反，他经常是立刻找出另外的“事实”来，继续指责对方造假。例如，最近当贺卫方教授拿出自己20年来发表的论文清单，证明方舟子“20年来没有发表一篇论文”的指控是虚假的之后，方舟子却又立刻转换话题，开始指责“这些论文中有许多达不到学术论文的水准”。方舟子的这种思维逻辑，完全不像一个受过起码科学训练的理工科博士，倒更像那些臭名昭著的伪科学“研究者”。这些人坚持“地球是平的”、“外星人已经渗透地球”之类理论，并列举出无数“事实”证据。无论你多少次证明他们的某个“事实”是错误的，他们也决不认错，而是再找出另外十个、百个更多的“事实”。最终，你不得不放弃和他辩论，此时他便会洋洋得意地宣布：“看！事实证明地球是平的”。

    第三，如果方舟子遵从学术精神，那么在学术打假过程中他就应当服从学界的意见。尤其对于方舟子这样一个从来没有从事过哪怕是一天独立科学研究(只做过博士后)的业余科学爱好者来说，即使在他自己毕业的生物化学专业，也早已丧失判断学术观点正误的资格了，更不要说在那些他基本上是外行的专业。方舟子有权对任何专家学者提出质疑，但最终判断应当由同专业类似学术资质的同行专家们去做。也就是说，方舟子有权质疑中医，但中医究竟是否伪科学，应当由医学界的权威人士来认定；方舟子有权质疑贺卫方，但贺卫方的论文是否够水平，应当由法理学界去认定。但长期以来，方舟子经常跨越各种学科、领域，做出类似于“这个理论是伪科学”、“那个教授是胡说八道”之类断言。这不像是一个尊重科学、尊重同行评议原则的人，却更类似那些以业余水平扮演无所不通人士、挑战一切专业权威的“民科”们。

    至于学术精神中人文素养的一面，比如尊重你的辩论对手等，方舟子也明显缺乏。他很喜欢在辩论中使用带有人身攻击色彩的词汇，比如喜欢把非理工科人士称为“文科傻妞”，不但是侮辱人文学科，更是侮辱女性。限于篇幅，对人文素养的话题，我不再赘述了。总之，方舟子的所谓“打假”，和学术精神背离太远，即使实践中有诸多“打准了”的案例，也毫无意义。这就像巫婆神汉也经常能“治好”别人的病，但他们的方法既然违背科学，整个行为就应当被否定。(作者系商界从业人员)


评“专家称转基因食品安全性仍需研究”

发表时间:2011-08-22 06：24：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102drvm.html
    方舟子按：和10年前的核酸营养品事件一样，中国又出来这种不学无术信口开河欺骗公众的“生物化学家”。请问张惠展“专家”，转基因食品如何能在体内累积什么毒素？植物体内产生了什么中间化合物，能被吸收到人体内被酶转化成有害的物质？这是能得诺贝尔奖的伟大成果，不要含糊其辞。

    专家称转基因食品安全性仍需研究 应严格标注

    中新网上海8月20日电 (记者宗晨亮)20日，上海科普大讲坛“DNA解码生命”在上海科技馆举行。对于公众关注的转基因食品安全问题，生物化学专家张惠展表示：转基因食品在诞生至今的15年内是安全的，但是长期内对人类的安全影响尚需跟踪研究。
    张惠展担任华中国生物化学与分子生物学会工业生物化学与分子生物学会分会副理事长、中科院上海生命科学研究院研究生部兼职教授，长期从事分子生物学、基因工程等领域的研究。

    他在讲座中指出，转基因食品的安全肯定不是绝对的，因此很多国家规定转基因必须标注在食品上。他认为国内在标注“转基因”方面存在不规范的现象。他呼吁国内产家在产品中严格遵守相关规定，在产品上标注是否为转基因食品，让民众自己选择吃转基因还是不转基因的食品。

    谈到转基因食品的安全性，他首先指出：“转基因食品上市到现在有15年了，在这15年当中几乎没有人因为吃转基因食品导致生病死亡的。”

    但是他同时指出转基因食品的风险。“转基因食品到现在用了15年，但是如果一个人的平均寿命是75岁，能保证这75年里面都不出事吗？谁都不能保证，因为转基因食品用到现在还没有到75。所以转基因食品是否安全是相对的，相对于时间，在15年里面安全，但是到后面不一定安全还是不安全，”他表示。

    张惠展进一步指出，转基因食品在15年来好像没有问题，不足以致病、致命，但是一辈子吃，累积导致一定量的时候，量变到质变就有可能导致疾病。更隐蔽的是，在植物体内产生的是另外一种化合物，这种化合物也没有毒，但是所谓中间化合物被吃到人体内，在人体另外酶的作用下有可能转化成有害的物质，因为机体内各种各样的催化剂有上万种，催化的林林种种的不同的化合物。

    他介绍道：“关于转基因研究国际上有专门的机构进行跟踪研究，这里面包括中国科学家参与，是一个国际化的活动，需要跟踪，跟踪需要时间，至少需要一代两代。”

    参与当天科普讲座的还有中国科学院院士、第三世界科学院院士、教育部微生物代谢重点实验室主任、微生物学家邓子新；上海交通大学医学遗传研究所副所长研究员、国家重大科技研究计划项目首席科学家曾凡一。上海“科普大讲坛”以较前沿的科学研究为主，同步追踪社会科技热点焦点，鼓励多种观点的碰撞，促进科学民主发展，形成论坛权威性、前瞻性、亲和性、多元化、开放性的特点。


北大法学院教授贺卫方的一稿三发

发表时间:2011-08-15 16：36：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102drll.html
在贺卫方列出的“论文与评论”目录中，有一篇《培养高素质的法律家：日本司法研修所访问记》，不知贺卫方把这篇访问记算成论文还是评论？不管怎样，贺卫方把它只列了一次，太谦虚了，因为该文同一年在另一期刊上又发了一次，5年后再发了一次，一稿三发，贺卫方只算一次，不是很谦虚吗？

    日本司法研修所访问记──兼论我国司法考试及司法研修制度的改造 贺卫方 北京大学法学院 中国律师2000/10

    日本司法研修所访问记 贺卫方 中国政法大学比较法研究所 中国律师 1995/10

    培养高素质的法律家：日本司法研修所访问记，贺卫方, 南京大学法律评论，1995年冬季号.


“中国奶业第一炮筒”王丁棉笑话和谎言大全

发表时间:2011-06-29 15：21：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017o7j.html
    王丁棉原是警察，从公安调到广州市农委，又从农委调到广州奶业管理办公室，本来是搞行政工作的，却喜欢发表贻笑大方的言论哗众取宠，于是被媒体当成了敢于放炮的奶业专业人士追捧。

    巴氏杀菌奶总乳球蛋白变性率是48%，常温奶的总乳球蛋白变性率是99.96%。王丁棉认为这说明常温奶的主要营养成分发生了变化，消费者上当了。我怀疑他根本就分不清蛋白质变性和变质的区别。有高中生物学知识就知道蛋白质变性不会对蛋白质的营养价值产生影响。蛋白质都是要变性、降解了才被人体吸收的。

    王丁棉还有一个奇谈怪论，说喝常温奶补不了钙，喝了白喝，“用150度杀下去，它就焦化了，喝的钙是钙的尸体，而没有生命力了，喝尸体喝下去你有什么作用，说实在可能是喝了等于白喝。”如此说来，奶粉中的钙岂不更是钙的尸体的尸体？这么个连基本的生理学和化学知识都没有的人，被媒体炒成了奶业良心。

    王丁棉牛奶笑话之三：他说牛奶中的脂肪对人体有用，不用担心，因为人体需要燃烧脂肪提供能量，只有往牛奶中人为添加棕榈油才需要担心。其实牛奶中的脂肪和棕榈油一样，主要是饱和脂肪酸，对人体有害无益，应尽量避免。人体并不需要靠燃烧食物中的脂肪来提供能量，只需要摄入某些必需脂肪酸（不饱和）。

    王丁棉牛奶笑话之四：温热巴氏鲜牛奶“不能超过40度。加热时间越长，温度越高，其营养物质流失越严重。”王丁棉不知道巴氏鲜牛奶生产时已经过至少65摄氏度加热消毒？怎么反而不能再加热到超过40度？莫非消毒之后产生了什么神奇的营养物质受不了40度以上的温度？

    王丁棉牛奶笑话之五：“牛奶属性为性平、味甘，具有补虚益肺、清胃、滑肠、润肤、生津、止渴等作用，饮后不会导致上火或热气。”改当老中医了。

    王丁棉等巴氏奶的推手还有一个欺骗了中国人很多年的谎言，即外国人只喝巴氏奶，不喝超高温瞬时消毒（UHT）的常温奶，后者只是军队才喝的。这在美国如此，在欧洲则不然。事实上一些欧洲国家基本上只喝常温奶，常温奶占的市场份额比中国还高，例如比利时占96.7%，西班牙95.7%，法国95.5%，葡萄牙92.9%。

    巴氏消毒牛奶是传统的牛奶，超高温灭菌常温奶是新技术。和王丁棉等巴氏奶推手所说的相反，由于常温奶无需冷藏，国外出于环保、低碳的目的在推广常温奶。目前英国常温奶的市场份额占了不到10%，在欧洲国家中是较低的，英国政府计划在2020年让常温奶份额占到90%。http://www.timesonline.co.uk/tol/news/politics/article2658175.ece

    王丁棉是广东巴氏奶企业的推手，我也提倡喝巴氏消毒奶，但是你不能因此无限夸大巴氏奶和常温奶的区别，妖魔化常温奶。按原奶新国标的标准原奶的品质当然下降了，但是不能因此就危言耸听，误导、吓唬消费者，让多少人以为那200万细菌是要活活喝下去的，少了0.15克蛋白是多大的事儿。”

    “记者就方舟子质疑致电王丁棉请其回应，但是王表示近日承受各种压力，不便再回应，相信事情真相如何，公众自有分辨。”（南方都市报2011-6-29）


德国肖氏手术临床试验失败

发表时间:2011-06-23 15：24：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nzj.html
    作者：羽矢

    《泌尿学时报》于2010年12月1日发表《脊髓损伤患者未能通过神经重建获得膀胱功能》，报道了德国Tubingen大学肖氏手术临床试验失败，8名脊髓损伤患者无一能通过刺激皮肤引发排尿。试验主持者承认，他们始终未能重复肖传国的结果、患者无一达到自主排尿的试验目标；并透露，经个人联系美国和欧洲的其他肖氏手术试验者，发现遭遇相同（注：美国和欧洲试验者公开发表过试验结果的，到目前为止仅美国Beaumont医院；其他如美国佛罗里达ACH医院、丹麦Aarhus大学等尚未对外公布结果）。

    德国肖氏手术临床试验始于2005年2月，至2007年8月共实施8名脊髓损伤患者。其中最初两例手术由肖传国在手术室中监督实施，德国试验方曾指望这两例手术起码有一例能出正面结果。患者平均年龄30岁、术前平均脊髓受伤时间为77.3个月。这些术前条件好于肖传国的最初15例患者：平均年龄为39岁，平均受伤时间为6.8年即81.6个月。8名患者中的6名历经平均41个月的临床随访和平均27个月的尿动力学随访。

    试验方于2005年在宣布试验开始的新闻稿中，除引用肖传国的“成功”病例外，还曾引用了所谓美国13名脊髓损伤患者“术后六个月起，膀胱功能明显得以迅速恢复，成功率约80%”的谎言（见《肖传国用子虚乌有的美国手术欺骗德国医生》）。

    试验方曾于2008年在国际尿失禁学会ICS2008报告了4名患者的1年结果，称：“术后12个月，经尿动力视频观测，发现了生理上尿的存储和协同自主排尿……这种相对简单、对脊髓损伤患者风险极小的显微手术介入可以极大地提高患者生活质量。”

    试验主持者Sievert医生曾于2010年9月肖传国雇凶报复落网后联署所谓《国际学术同仁声援肖传国医生的公开信》，信中谎称“其他科学家们已经重复了肖的发现、证实了他的结果”。

    德国临床试验结果摘要发表于2010年3月25日《欧洲泌尿》增刊和2010年5月31日美国泌尿学会年会。据上述摘要及相关报道，8名脊髓损伤患者中，仅一名患者可在手术室中经电刺激后排尿（注：据专家，脊髓损伤患者可能存在自然引发点经刺激可引发排尿），仅两名患者报告轻微的大便改善和尿路感染减少（注：据专家，对某些脊髓损伤患者来说，肖氏手术的某些效果可能是骶神经根切断术的效果而非肖氏手术神经重建本身）。患者术后平均膀胱容量减少（即恶化）。膀胱感受、自我导尿频率、尿失禁、逼尿肌括约肌失调等方面，术后无显著改变。德国临床试验结果与肖传国等以前报告的“完完全全不同”（注：稍后于2010年6月19日在线发表的美国Beaumont医院脊髓损伤临床试验1年结果，被同行专家也评价为“临床疗效与肖此前所报告的截然不同”）。

    德国试验者认为，该手术对脊髓损伤患者来说是安全的。值得注意的是，该安全性当然只是针对无运动和感觉功能的完全截瘫患者而言。据南方周末记者调查，肖传国的当年手术“成功”的两名矿工之一，“腰部有损伤，尚能行走”，术后“脚趾的功能受影响”。而美国Beaumont医院的脊柱裂患者试验结果“明确具有导致下肢无力的风险”，9名患者中8名术后下肢无力，经长期密集理疗才勉强恢复术前水平，一人足下垂无法恢复。

    肖传国等人曾多次为国外手术失败辩解（见《看肖传国追随者如何诡辩美国《泌尿学杂志》对“肖氏手术”的质疑》）。例如，肖曾于2009年在上海SIU2009学术会议的演讲中提到德国的“6名患者，仅两例有些改善。可能的原因：病人选得不对？术后护理不当？”，并解释说：“我想，他们选择病人时尿动力学没做对，我想，他们没停用ditropan，如果膀胱代谢失调、容量大到1200毫升，怎么能做这手术呢？”事实上，据德国试验者公布的尿动力学数据，患者术前膀胱容量为346毫升（标准差140），甚至稍小于肖传国最初15例患者的364毫升，更别提什么“大到1200毫升”了，这表明德国患者并未因肌肉麻痹剂（ditropan）的使用导致膀胱失调扩张。

    至此，由第三方进行的针对脊髓损伤患者的肖氏手术临床试验（美国Beaumont医院也曾做过“手术无助”的3例脊髓损伤患者）全部正式宣告失败；再加上Beaumont医院脊柱裂患者三年试验结果“6/7漏尿，全都压力性尿失禁”、“大多数患者尿失禁仍成问题”，表明肖氏手术临床应用价值被推翻。另一方面，德国脊髓损伤患者无一能通过刺激皮肤引发排尿，即反射弧未能成功建立；而Beaumont医院脊柱裂患者“术后三年，仅剩一名患者存在反射，且远比以前减弱”，这意味着“重要的是作为其根基的所谓肖氏反射弧”（肖传国马甲“搬运工”语）根本上是子虚乌有，表明肖氏手术的理论基础也被推翻。

    参考：

    [1] CG Krader. Bladder function not achieved with nervere-routing in spinal cord injured patients. Urology Times. Dec 1,2010.

    [2] K Sievert, B Amend, B Winter, A Anastasiadis, A Badke, HKaps, M Tatagiba, A Stenzl. Intraspinal nerve re-routing toreestablish bladder function in spinal cord injured patients.International Continence Society (ICS) 2008, Oct 20-24 2008.

    [3] KD Sievert, B Amend, F Roser, M Tatagiba, A Stenzl.Results of intraspinal nerve re-routing to re-establish bladderfunction in spinal cord injured patients: A single centerexperience. Eur Urol Suppl 2010;9(2):330, Published online 25 March2010.

    [4] AUA 2010 - Outcomes of intraspinal nerve re-routing tore-establish bladder function in spinal cord injured patients: Asingle center experience - Session Highlights. UroToday.com, Jun 102010.

    [附1]《泌尿学时报》报道

    脊髓损伤患者未能通过神经重建获得膀胱功能
    尽管该手术安全，膀胱功能却未能重建

    出版日期：2010年12月1日
    作者：Cheryl Guttman Krader

    德国Tubingen——德国研究人员报告：椎管内神经重建皮肤-脊髓-膀胱反射通路对脊髓损伤患者来说是一种安全手术，但无法使患者引发自主排尿。

    第一作者、医学博士Karl-DietrichSievert和同事于2005年2月首次实施椎管内神经重建术，作为一种可能的治疗手段以恢复脊髓损伤患者的膀胱功能。在30多个月内，他们总共为8名患者实施了从腰5到骶3的单侧神经重建。

    德国EberhardKarls大学教授、泌尿系副主任和神经泌外、失禁及重建科主任Sievert医生说：手术期间及平均41个月的随访期间未发生严重并发症，临床及尿动力学测试有一些阳性结果。但是，只有一名患者可经神经刺激后排尿，且只在手术室进行尿流动力学测试时、通过皮肤电刺激才行，术后任何时候都无法通过用力摩搓、抓挠皮肤而重现。

    考虑改变手术

    “我们一直未能重复肖传国医生为脊髓损伤患者做椎管内神经重建恢复膀胱功能的手术中所取得的成功。而且，经个人联系，我们的遭遇看来与美国和欧洲的其他一些泌尿科医生一致。”Sievert医生介绍说，“我们正在研究双侧手术方法的可能性，也在考虑在脊髓损伤后的早期阶段来实施手术，这样有可能避免长期神经病理改变，因为长期脊椎完全中断非常有可能导致目前来说不可逆的神经病理演变。”【译注：德国患者术前平均脊髓受伤时间为77.3个月，好于肖传国最初15例患者的81.6个月。早期脊髓损伤患者尿失禁有可能在一定程度上自愈改善】

    8名脊髓损伤患者平均年龄30岁，神经重建术前脊髓受伤已平均77.3个月（范围为4到288个月），均为上运动神经元损伤（C6到TH10），手术所针对的脊髓处无严重病理状况。

    这些手术采用了肖传国所开发的相同技术。事实上，做最初的两例手术时，肖传国就在手术室里。

    “肖医生报告了椎管内神经重建术在脊髓损伤患者中成功率为80％【译注：肖传国2006年论文声称92名脊髓损伤患者中的81名术后1年获得膀胱控制功能，即成功率为88%】，所以我们曾指望在他监督下做的两例手术起码有一例能出正面结果，”Sievert医生告诉《泌尿学时报》。

    注意到一些正面效果

    该手术在8名脊髓损伤患者中达到其最初基本目标方面全部失败。不过，平均27个月的尿动力学研究随访中注意到了一些正面效果。平均最大膀胱容量由术前346毫升减至术后293毫升【译注：膀胱容量减少属于患者状况恶化而非正面效果】，最大逼尿肌压力由术前61厘米水柱减至术后40厘米水柱【译注：逼尿肌压力减小，对于逼尿肌反射亢进患者有可能是正面效果、对于逼尿肌无反射患者为负面效果】。少数患者得益于膀胱感染减少和大便改善【译注：试验结果摘要称“2/8患者报告了轻微的大便改善和尿路感染减少”】。该手术对膀胱感受、导尿频率以及尿失禁发生率没有显着效益。

    关于《泌尿学时报》

    《泌尿学时报》率先提供手术和非手术技术、疗法、实践管理方面的重要进展的新闻分析。在治疗泌尿系统疾病的专家领域，《泌尿时报》读者人数排名第一，使泌尿医生保持前沿，使其在更高效的医疗实践中迅速为患者提供更好的服务。

    [附2]《欧洲泌尿》增刊摘要

    椎管内神经重建恢复脊髓损伤患者膀胱功能结果：单中心经验
    《欧洲泌尿》增刊2010年第9卷第2期第330页
    2010年3月25日在线发表

    引言及目的：（略）

    材料及方法：（略）

    结果：无术中或严重术后并发症。术后患者无一能即刻通过有选择地用力摩擦皮肤来引发协调排尿。一名患者可在做尿动力学随访时通过皮肤电刺激引发排尿。8名患者中的2名报告轻微的大便改善和尿路感染减少。我们无法确认关于膀胱敏感度、自我导尿频率以及尿失禁发生率的显著改变。以下为测定的尿动力学变化：最大膀胱容量从346毫升（标准差140）减少到293（211），最大逼尿肌压力从61（31）厘米水柱降低到40（25）。逼尿肌括约肌失调无显著差异。

    结论：尽管椎管内神经重建在并发症方面是一种安全的手术，但我们的患者无一能达到自主排尿的最初基本目标。一些患者受益于肠道功能和尿路感染率下降的轻微效果。总之，有必要进行进一步的调查研究，包括手术及术后治疗方案的标准化，以证实以前发表过的骶神经重建术的潜力。

    [附3] 美国泌尿学会年会的会议报道

    美国泌尿学会2010年会 —— 椎管内神经重建恢复脊髓损伤患者膀胱功能结果：单中心经验 —— 会议重点
    2010年6月10日

    美国加州旧金山（UroToday.com）——一些研究组曾报告过腰骶神经重建（LSNR）治疗脊柱裂患者神经性膀胱功能障碍取得显著成功，但本项研究中的研究人员评估了接受该手术的8名成人脊髓损伤（SCI）患者，发现了完完全全不同的结果。

    [附4] 美国Beaumont医院脊柱裂患者试验结果

    1. 国外同行专家对美国肖氏手术临床试验结果的评价》
    2. 美国“肖氏手术”三年试验结果：“是否成功？无法确定”
    3. 美国“肖氏手术”三年试验结果：“神奇的肖氏反射弧”成了“神奇消失的反射弧”
    4. 《欧洲泌尿学》专家剖析美国肖氏手术试验结果


评金龙鱼起诉反转基因食品的造谣者

发表时间:2011-06-05 07：34：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nbc.html
方舟子按：支持追究那些造谣转基因食品祸国殃民、制造社会恐慌的反转基因控的法律责任。金龙鱼还应该更理直气壮一些，拿出联合国粮农组织和世界卫生组织的文件说明已上市的转基因食品无害是有科学定论的，是被农业部认可的，而不是“中国目前对转基因食品危害问题还无定论”。

    是损人利己的造谣罪人 还是秉笔直书的爱国青年？

    记者：吴建升
    2011-06-04晶报

    昨日上午11时20分许，一身囚服、戴着手铐脚镣的北京白领郭成林被押进南山区人民法院203审判庭。他使劲朝旁听席上看了一眼，因为那里坐着从北京赶来的妻子和父亲。他看见妻子的瞬间使劲笑了一下。

    2010年10月23日下午2时，他从合肥出差回来，刚在首都机场下机就被深圳和北京警方联手拘捕，罪名是他在天涯论坛发表网帖《金龙鱼，一条祸国殃民的鱼！》一文，称金龙鱼油“使你不能生育后代，它能让我们的后代断子绝孙”，损害了金龙鱼油的商业信誉。

    从那时起到现在，他已与妻儿老小分离整整7个月。当天的审判将决定他的未来是继续咀嚼分离之苦，还是一家团聚，享受自由的阳光和空气。

    □事件回顾

    据南山区人民检察院公诉意见称：2010年8月，郭成林所就职的北京赞伯营销管理咨询有限公司（以下简称赞伯公司）与山东鲁花集团签订了《营销策划咨询协议》，鲁花集团委托赞伯公司进行鲁花坚果调和油营销整合服务，支付180万元人民币，赞伯公司指派被告郭成林负责此项目，郭成林根据鲁花方面的介绍，提炼出鲁花的主要竞争对手金龙鱼存在转基因产品影响生育能力、采用化学浸出法提炼残留有致癌物质、摧毁中国大豆产业链等缺点，撰写了标题为《金龙鱼，一条祸国殃民的鱼》的文章，于2010年9月15日发表于天涯、搜狐等网站论坛及其个人QQ博客，点击率超过80万，给金龙鱼造成损失达58万元人民币。2010年10月23日，郭成林因涉嫌损害商业信誉被刑拘，11月30日被依法逮捕。

    □庭审经过

    是职务行为还是个人行为？

    庭审中，公诉方指出郭成林在被警方抓获后，曾承认自己发帖时与鲁花方面有过交流沟通，因而涉嫌受利益驱使。

    被告郭成林当即予以否认。他说，他每年在公司的工资奖金都是固定的，三年来都一样，做不做这件事对他个人利益无任何影响，他发帖的动机完全是出于一片忧国忧民的赤子之心和爱国之情。

    郭成林提出，金龙鱼的转基因大豆来自美国，为什么美国人自己不吃，却要让中国人吃？社会上目前对转基因食品的危害还没有清醒认识，因此他才会起来“振臂一呼”。

    至于为什么在被刑拘后承认自己发帖时与鲁花有沟通，郭成林供述，那完全是警方诱供的结果。因为警方告诉他，如果承认与鲁花有沟通，事件就演变成山东与广东两省政府间的博弈，他和所在的公司的责任就会减轻，公司就不会关门。

    转基因食品有无危害？

    控辩双方激辩的第二个焦点，是金龙鱼油作为转基因食品对人体有无危害。

    郭成林《金龙鱼，一条祸国殃民的鱼》一文的主要内容是：一，金龙鱼在中国取得了400多亿的销量，几乎垄断了中国食用油市场；二，金龙鱼的成功是靠一条全球转基因大豆产业链，金龙鱼在南美等地拥有转基因大豆和菜籽油种植基地，然后将这些转基因食品运到中国加工成油饼；三，金龙鱼的转基因食品成本极低，在中国的营销彻底催毁了中国农业的大豆产业链，东北原本的非转基因大豆基本上被摧毁；四，金龙鱼大豆油使用化学浸出法，这种工艺能降低成本，缺点是产生两种物质——铅汞和反式脂肪酸。

    公诉方出示了大量证据证明郭成林的说法是凭空捏造，比如金龙鱼油曾成为28、29两届奥运会的合作伙伴，其产品质量符合国家有关部门的各项指标要求；同时，金龙鱼方面就转基因问题向“中日粮油学会油脂分会”咨询过，得到的回复是中国目前对转基因食品危害问题还无定论。

    而被告方辩护人、广东万乘律师事务所律师康晓岳辩称，公诉方的全部证据都不能证明转基因食品是安全并且没有潜在危险的。郭成林谈到转基因食品对人体的潜在危害、中国大豆产业链的崩溃不是危言耸听，而是被众多专家学者和平民百姓普遍认可的观点。2010年12月3日，金龙鱼方面向办案的招商派出所提交的《关于网络文章涉嫌侵害商业信誉、商品声誉的相关建议》，要求派出所“固化重要证据”等，显示公安机关侦办此案失去了独立性和公正性。

    在庭审结束前的最后陈述中，郭成林表示这是“国外转基因利益集团在把中国13亿人当实验小白鼠”，他向金龙鱼开炮，就是不想让全国13亿民众去当小白鼠。

    □各方说法

    金龙鱼方面：针对性和主观恶意非常明显

    金龙鱼方面的委托代理律师，也作为受害方代表出庭参加了公诉。针对被告郭成林自辩是出于爱国之心和提醒大众警惕转基因食品危害性才发帖的说法，受害方律师表示，国内转基因食品企业并非金龙鱼一家，而《金龙鱼，一条祸国殃民的鱼》一文，全文只提到金龙鱼一个名字，针对性和主观恶意非常明显，其自辩难以自圆其说。

    金龙鱼作为国内市场占有率很高的品牌和大企业，其产品质量完全符合国家有关部门的规定，铅汞残留等指标均低于国家规定的上限，还有相当部分产品已不含铅汞残留，但被告在网文中用恶毒的语言任意进行贬低和攻击，就是虚构事实，蓄意损害金龙鱼的品牌和商业信誉。

    针对被告方律师对其作为受害方代表出庭参加公诉程序上的质疑，受害方律师表示其出庭完全符合刑诉法中的有关规定。郭成林妻子吕女士：老公是狂热爱国青年郭成林的妻子吕女士在庭审间隙接受晶报记者采访。

    “我老公是个狂热的爱国青年。”吕女士说，郭成林2004年大学毕业后，入职北京赞伯营销管理咨询公司，后任项目策略总监。“他的爱国情结很严重，经常在网上发帖探讨国家大事，一遇到国际上对中国不公的事情就义愤填膺。北约轰炸中国大使馆时，他还上街参加游行。”

    “现在他最怕出事，因为家里上有老下有小，而他是家里的支柱。”吕女士说，他们夫妇这几年在北京打拼，也按揭了自己的房子，有了个三岁的女儿。郭是孝子，把年迈的父母从老家接了过来。“如果说我老公发那个网帖有什么动机的话，那完全是因为爱国，是为了唤醒国人对转基因食品的警惕。再说为了一家老小，他也不可能为小利去做这种事。”英籍华人学者陈一文：愿为郭成林出庭作证英籍华人学者、中国灾害防御协会灾害史研究专业委员会顾问、中国地球物理学会天灾预测专业委员会顾问陈一文在听到郭成林受审的消息后，致信南山区法院：

    “我从2010年初开始关注研究中国1995年以来越来越大规模进口转基因食品，对中国人民持续安全、健康、生存与繁衍造成的一系列危害。”

    “根据卫生部《转基因食品卫生管理办法》（2001年12月11日卫生部通过，2002年7月1日施行）的相关规定，“我有充分资格出庭作证，证明《金龙鱼，一条祸国殃民的鱼！》的作者郭成林先生不仅不是‘罪犯’，而且是民族英雄！希望法院领导接受我的要求，同意我为维护郭成林先生的合法权益，出庭作证！”郭成林的父亲和妻子接受晶报记者采访，提供法院的起诉书等资料。


评“争议肖传国：名利于我如浮云”

发表时间:2011-06-02 13：40：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017n7l.html
按：《广州日报》在儿童节这一天发表对肖传国的长篇专访，为犯罪分子提供吹嘘自己、攻击受害人、鸣冤叫屈、挑战北京司法的平台，却又不敢将该专访的文字稿上网（该天报纸的其他报道的文字稿都上网），我就代劳一下。《广州日报》曾发社评宣布方舟子打假时代结束，原来是要开启肖传国造假时代。

    争议肖传国：名利于我如浮云
    出狱后肖传国接受本报专访称方舟子是他一辈子的敌人 心灰意冷想去美国

    广州日报2011.6.1.

    10年恩怨，5个半月铁窗生涯，肖传国与方舟子就好像一台戏中的两个主角，少了谁，“独角戏”都倍显寂寥。4月25日，出狱才一个月的肖传国召开新闻发布会，为自己的肖氏手术正名。那边厢，方舟子3天后便召集13名曾接受过“肖氏反射弧”手术的患者进京召开患方信息通报会，称做完该手术后，患者病情根本未获得缓解甚至加重。

    出狱后的肖传国一直很忙碌。按他的话说，两个月来，请他吃饭的人排成长队，如今的闲暇也给他和家人团聚提供了时机。这究竟是肺腑之言还是无奈的叹息，只有肖传国能体味。在很多人看来，这位身败名裂的“准院士”应该心情沮丧，满怀仇恨，但令人惊奇的是，经历5个半月铁窗生涯的肖传国却显得分外淡定。

    方舟子注定是他一辈子的敌人。在这位看起来“文质彬彬”的教授眼里，方“泼在自己身上的脏水”给他带来的伤害，远比几个月的铁窗生涯伤痕更深。“知识分子都在乎自己的脸面。”肖传国说，他和方舟子之间的恩怨不会轻易了结，每当谈到“仇人”方舟子的名字，他的语气都略显激动。肖传国说，方舟子是一个极聪明的人。

    近日，“潜伏”在武汉的肖传国接受本报记者专访，首度对一些“敏感”问题作出正面回应。

    文/图本报特派武汉记者肖小乐

    在协和医院门诊9楼，出狱两个月的肖传国一身休闲西装，端坐在堆满书籍的逼仄办公室里，尽管身形消瘦了不少，但丝毫看不出经历牢狱之灾的颓靡。告别了宽敞的、带老板椅的办公室，他只能用一台不时发出噪音的旧台式电脑查资料。

    肖传国说，经历这场风波，让他感到过往名利都是浮云，教授、博导、973首席科学家……犹似一枕黄粱；他办公室的那些获奖证书和奖状都被他拆下。“哀莫大于心死”，肖传国重复着这句话。

    肖传国对于自己“被诬陷”仍不能释怀。“我从来没有犯过罪，也没认过罪。”肖传国坚称，他从来没雇凶伤害方舟子。

    时至今日，肖方之间的“马拉松”式缠斗早已超越了私人恩怨，中国学术圈究竟还有多少“故事”待挖？原本正常的学术争议难道真的没有渠道可以纾解吗？

    出狱后的生活：
    “请我吃饭的人排长队！”

    记者：你被放出来这段时间都在做些什么？

    肖：医院的工作不能做了，也不能带学生了。以前亏欠家人太多，这段时间也想好好弥补一下，主要跟家人呆在一起。还有就是把之前没写完的论文写完。这段时间请我吃饭的人也很多，老友的面子还是要给的。还有一件大事就是前段时间刚刚搞的澄清肖氏反射弧的新闻发布会。我准备到美国发展，正在做准备工作。要动一个家，很多事情要做。

    记者：周围的朋友有没有因为你坐过牢而对你有所疏远或跟你划清界限？

    肖：丝毫没有。我出来这一个月时间，几乎每天都有人请我吃饭，有时候一天有好几场，请我吃饭的人都要排队。熟悉我的人都知道我是被冤枉的。

    事后感想：
    当前学术体制逼着人弄虚作假

    记者：这件事对你影响大吗？

    肖：肯定大。法律有规定，受刑事处罚后，两年之内不能主刀做手术，受害的不仅是我。首先，我的博士生跟着遭殃，本来我每年还带3个博士生的，今年即将毕业的这一届学生找工作也会受影响。其次，病人也会受到牵连。本来送到我这里的病人都是生命垂危、不做手术可能会死掉的，但现在出现这样的局面，我也无能为力。

    记者：通过这件事情，你是不是对国内的学术体制有更深的思考？

    肖：中国的学术体制有几个怪胎，一是什么成就都必须有成果鉴定。全世界都没这个游戏规则。二是要想报奖必须拿成果鉴定。第三是要想当院士、评职称，必须有成果鉴定，有奖励。从开始报奖的那一天起，就疯狂地扯着头发拔高自己，把自己拔得比爱因斯坦还高。然后就是拜师磕头，到处请客，有时恨不得趴在地上。这种体制诱导人、逼着人弄虚作假，成了滋生学术腐败的土壤。这些年评出来的“学术成果”成千上万，有多少是拿得上台面的？礼义廉耻，四维不张。

    相应的，中国的学术协会像商会。很多人进入学术协会不是真的潜心学术，而是为了从中捞油水、捞名声。在国内，各种所谓的学术研讨会无休止，我要是参加的话每个月都有好几个。

    记者：今后你有何打算，听说你准备去美国发展？

    肖：哀莫大于心死。我现在留在国内干嘛？喝西北风？每天接受十个八个采访？通过这次事件，我对名利看得更开了，这些东西都是扯淡，浮云。我墙上那些奖状、证书什么的，都被我丢掉了。现在这些对我来说是大年三十打个兔子——有它也过年，没它也过年。我现在都把手术做到全世界去了，做医生就是积德。我也算知足了，我在学界的地位不是这个事情就能扳倒的。现在美国很多单位都愿意提供工作给我，去美国是做医生还是到学校教学，还没定。

    对“死敌”方舟子：
    不止是恨，更多是不屑

    记者：你如何评价你的“老对手”方舟子？

    肖：我对他的评价是：心胸狭窄、邪恶，做事不择手段，但又非常聪明。聪明是指，他很善于利用中国在社会转型期在制度上、思想上的一些漏洞来达到自己的目的，为自己牟利。先从打假说起。最初我在国外的时候，我也是方舟子的粉丝，我也是站在方舟子这边的，认为他打假对中国虚浮的学术氛围起到警示作用。但后来我逐渐发现，不是那么回事。方舟子把自己的名声建立在损害其他人的清誉上。

    我当初为什么要举报他，因为他做的有些事实在让人不齿。有一位中科院的老院士在一份内刊中编辑了一份关于当前学术进展方面的文章，文章对于译自哪里，哪一卷，作者是谁，都说得清清楚楚，方舟子却非说这位老院士是抄袭。知识分子是最在乎自己的声誉的，你这样做让人家怎么在圈内立足？

    记者：你对方舟子具体是怎么一种态度，忌惮，仇恨还是其他？

    肖：我对方舟子不止是恨，更多应该说是不屑。方舟子如果是泌尿外科的专家，他出来质疑我我还会认真看看。但你看看网上那些对我的攻击，很多都是“蒙着脸”的，我都不屑于回应。

    记者：经历这样的风波，有没有后悔过？

    肖：也谈不上后悔。我回国这么多年，为国家、病人做了这么多事情，救了这么多条人命。1997年我回国时，医院只有40多张病床，住院率不到80%，医生的人均奖金只有140元，每天只能做一两台小手术。后来我主持工作时把医院的泌尿外科变成了全国重点学科，还先后晋升了六七名教授。在全国同类学科的评比中，我们拿了第一。为国家作出了一定贡献，也获得了一些荣誉。

    要说一点也不后悔，那也是假的。主要是家人受到牵连。前些天跟我母亲通电话她还说：“你美国教授当得好好的，为什么要回国自寻其辱呀？”想想也是，我妻子跟着我回国，这些年也吃了不少苦头，其实她在美国从事科研工作，都顺风顺水的，没想到回国后遇到这些事。

    谈恩怨：
    我跟方舟子不存在学术争议

    记者：外界普遍认为，你跟方舟子之间的学术争议因为缺乏一套学术争议仲裁机制，才导致恩怨持续升级。你怎么看？

    肖：我跟方舟子之间的梁子根本不属于学术争议。学术争议要有观点的争议，方舟子有提出驳斥我的学术观点吗？解决学术争议，有正常的途径，他认为我的论文、理论哪里有问题，只需要写一封信到国外的杂志，对方就会调查甚至撤稿，可他没有这样做，而是在背后策动病人搞臭我。一个生物化学博士，他有什么资格说我的手术有效还是无效？连钟南山都没资格说这个手术有效还是无效，更不用说他了。所以说，方舟子完全是打着学术争议的幌子来掩盖自己的目的，动机不纯。

    记者：会不会继续采取措施，证明自己无罪？

    肖：有些东西我懒得争了，判决书其实很能说明问题，现在要证明的是一些细节，把脏水泼在我身上，我不能接受。

    记者：之前你曾说过，所谓10万元雇凶伤人是对你的污蔑，因为事前你毫不知情。真是这样吗？

    肖：说起这事就让人窝火。戴建湘我之前是认识，他是我妹夫的一个远房堂弟，他失业后，我从侧面帮了他一些忙，所以他心存感激。后来他知道了我的事情后，跟我说要去揍方舟子一顿，当时我并未在意，只是随口说了一句“你不要胡闹”。没想到后来他真动手了。他打方玄昌我是后来知道的，因为他打了方玄昌之后给我发了个短信。

    他后来又去打方舟子，我根本不知道，他事后也没告诉我。所以我听说方舟子被打了，看电视上说，北京警方把方玄昌和方舟子的案子并案了，我才意识到，估计真是他下的手。我赶紧打电话给他，这时他才说，是他派了3个人打了方舟子一顿。后来警方派了几百个人，把这3个人抓住了。第一，他在打人前没跟我商量过，我毫不知情。第二，所谓10万元“买凶”也是扯淡，是对我的污蔑和诽谤，我要买凶的话会找这么一个傻瓜吗？

    记者：你一直都否认自己是犯罪，只承认自己“有错”。是面子上过不去，还是真的认为自己没犯罪？

    肖：我从来就没犯罪，也从来没认罪。从我被警方逮捕的那一天起，我就反复强调，第一，方舟子被打不是我主使；第二，央视滚动播报说我用10万元雇凶伤人，但直到后来法院判决，也没找到我雇凶伤人的证据，我根本没有雇凶伤人，这是对我的诬陷。

    关于“肖氏反射弧”：
    “卫生部从来没叫停过”

    记者：你出来一个多月后高调召开新闻发布会，出于怎样的考虑？

    肖：开发布会是出于两个方面的考虑。一是公布美国泌尿学会公布的关于我的手术患者3年临床观察的结果。二是对外公布肖氏手术15年来在国外和国内发展的历程，告诉患者，我们的手术是严格遵守国外和国内的法律法规的。其实早在1999年，这一技术便被卫生部鉴定为“国际领先”。但直到2003年，我们才在美国的权威杂志上发表了论文，前后9年时间，足见多么严谨。

    之前我从来没有找过患者出来为我“站台”。这次主要是为了拨乱反正，为肖氏手术正名，让那些病人知道，这个病是可以治的。

    记者：你在发布会上要求记者不许跟患者联系，方舟子认为是你心虚，担心经不起调查？

    肖：几十名记者，七八台摄像机，还造得了假吗？如果我怕调查，应该是怕所有的人被调查，而不是担心这十几个病人被调查。我纯粹是为了保护患者的隐私。

    记者：卫生部到底有没有叫停肖氏反射弧手术？手术还会继续做吗？

    肖：你可以去卫生部问问我这个手术有没有被叫停。我倒巴不得这个手术被叫停。到时你就能看到巨大的反差——有多少人会因为不能接受这项手术而遭受痛苦，从而要求开展这项手术。我国每年新增的截瘫和先天脊柱裂病人超过8万人，绝大多数不做肖氏手术就一辈子痛苦异常，手术现在还在做，如果真的叫停了，受害的将是成千上万的病人。


正告杜蕾斯中国代言人不要毒害中国青少年

发表时间:2011-05-31 19：34：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017n59.html
杜蕾斯官方微博与国际医学界关于手淫无所谓过度、手淫对身体有益无害的主流观点唱反调，宣扬“手淫有害”的伪科学，毫无科学根据地把所谓“长期过度手淫”的危害描述得十分恐怖，吓唬中国青少年，给他们的性福生活投下心理阴影，会造成严重后果。要求其澄清、道歉，否则我就发起抵制杜蕾斯产品的运动。

附杜蕾斯官方微博言论：

自慰是健康的行为，中医也有讲过精满自溢，但是天天自慰是不健康的。成年男性一个月手淫3到4次属于正常,而男性长期过度手淫会导致前列腺炎,早泄,勃起功能障碍,精囊炎,尿道炎甚至不育,并且手淫一旦成瘾就很难戒除,其对心理上的危害也是不容忽视的,比如它可以让人精神萎靡,意志薄弱等,还会影响人的智力！


大学生不必写毕业论文

发表时间:2011-04-30 05：41：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101802c.html
    最近我到南方一所大学做关于学术腐败和学术规范的报告，在互动时间一个学生问我：“现在学生写毕业论文都是抄来的，你也会去管吗？”我回答说，我们一般不会去管学生毕业论文是否抄袭，事实上我认为本科生甚至硕士研究生都没有必要写毕业论文。这一席话引起学生们的强烈共鸣，全场掌声雷动。会后与几位老师交流，也都认为毕业论文已成为没有意义的形式，早该取消了。几家媒体报道我的报告时，也都把这一点当重点，似乎我发表了什么惊世骇俗的观点。

    本科生写毕业论文是沿用以前的传统。在中国没有博士研究生教育的年代，科研工作需要由硕士、本科毕业生来承担，当年的科研主力大多只受过本科教育。因此是把本科生、硕士研究生作为科研的后备力量来培养的，写毕业论文就很有必要。当时有些名牌理工大学是五年制，留下最后一年专门用于写毕业论文，几乎是把本科生当半个研究生培养。但是在现在形势已经完全变了，博士研究生教育已普及甚至泛滥，科研工作基本上都由有博士学位的人承担，本科、硕士毕业生不进一步读博士学位不太可能去从事科研，让他们写毕业论文已失去了意义。对那些毕业后从事与学术无关的领域工作的，例如医疗、法律、新闻、初等教育等领域的，让他们写论文更无意义。

    本科、硕士研究生教育的目标应该是掌握知识，而不是从事学术研究，只要完成了课程就可以毕业、获得学位。在学术高度精深、发达的今天，靠短短几年的本科、硕士教育是很难具有从事学术研究的能力的，而老师又不可能像对博士生那样做具体细致的指导。即使有独立从事学术研究的能力，仅用一年半载的写毕业论文时间也无法做出原创性的发现。在这种情况下几乎所有人都是对毕业论文敷衍了事，许多人则干脆靠抄袭蒙混过去，以致很多学校要求毕业论文的重叠率不能超过30%或40%，相当于默许可以有30%或40%的抄袭率。这是很可笑的，如果以学术规范来衡量，论文中即使只有一处抄袭也是不应该的。

    但是即使是那些并非有意抄袭的毕业论文，不符合学术规范之处也比比皆是。由于缺乏学术规范教育，国内学生普遍不知道在引用别人的资料时，即使注明了出处也不能照抄，而必须用自己的语言做转述，否则就要用引号引起来表示是引语。不这么做，按国际通行的学术规范，可认为犯了文字表述方面的抄袭。但按国内的惯例，只要注明了出处就认为不是抄袭。当然，学术无国界，国内的标准还是应该与国际接轨，但这么一来，国内几乎所有的毕业论文都可以找到不规范、抄袭之处，文科类的毕业论文尤其如此。

    由于不合理的要求和缺乏教育造成的不规范做法没有追究的必要，而应该是一方面改变不合理的制度，取消对本科、硕士毕业论文的要求，一方面加强学术规范的教育。毕业论文不发表的话，读者只限于答辩委员会的老师，不会产生社会影响，即使有假也没有危害。

    博士生则不同，他们是作为学术研究人才培养的，必须写学位论文，而且应该用严格的学术规范来要求。对老师的要求更要严格，他们没有理由不懂学术规范，他们造假的危害也更大，学术地位越高，造假的危害就越大。他们才应该是学术打假的关注对象。

2011.4.27

（《新华每日电讯》2011.4.29.）


肖传国你可真敢睁眼说瞎话

发表时间:2011-04-27 15：52：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018018.html
    作者：羽矢

    为了证明1995年在平顶山矿工人体试验前经历了严谨的动物实验，肖传国在其新闻发布会上，列出了数条“肖氏反射弧研究过程（动物）”[1]，其中的实施时间和试验内容普遍“提前”。例如：“1992-95：大动物试验（狗）神经递质/远期疗效 美国NIH基金”。

    肖传国你可真敢睁眼说瞎话。按这个权威的研究基金数据库[2]，试验内容哪来的“神经递质/远期疗效”？分明是电生理和尿流动力学；试验起止日期哪来的“1992-95”？分明是1994-1996。还有，肖传国你这个耗资近36万美元的“大动物试验（狗）神经递质/远期疗效”，可曾发表在任何一个学术会议或学术期刊上？

    为了表明其脊柱裂人体试验的严谨，肖传国声称：

    1999：在中国基金委重点基金和杰出青年基金支持下，研究肖氏反射弧在没有截瘫的动物模型是否有效。
    2000：动物实验成功后，开始肖氏手术治疗脊柱裂病人大小便失禁临床研究手术20例，然后停止进行为期3年随访，观察疗效。
    2004：卫生部通过鉴定并建议尽快推广（见卫生部鉴定证书）

    肖传国你脊柱裂头一年动物实验，第二年上人，你有没有做过跟你所声称的“大动物试验（狗）”那样的“远期疗效”实验？

    卫生部鉴定说，“这种患儿脊髓连续性并没中断，要建立人工反射弧支配膀胱必须牺牲一支正常体神经运动支及其功能，具有很大风险”。肖氏手术要剥离、切断、吻合正常神经，其危险性显而易见，肖传国你在拿脊柱裂患者开刀前可曾做过动物实验进行安全性评估？

    肖传国你声称2000年只做了20例脊柱裂病人。那么，你在2004年“卫生部通过鉴定并建议尽快推广”前做了多少例？你要是忘了的话，我来提醒你一下：你在2003年论文《人工体神经-内脏神经反射弧治疗脊髓脊膜膨出患者大小便功能障碍》中报告了30例；你在2009年SIU会议上宣称2003年前做了40例脊柱裂[3]。

    据报道，肖传国在新闻发布会上“详细的介绍了此项技术从研制到成功运用于临床泌尿外科的过程，目前国内手术人数为2000例，手术成功率近80%”。成功率现在怎么才“近80%”？你忘了你在2006年EuropeanUrology上说110例脊柱裂儿童一年随访成功率87%？你忘了你在2009年SIU会议上吹嘘1406例神源患者一年随访506例，86.2%获得膀胱控制功能？

    还有，肖传国你和你的帮凶们怎么不再提“治愈”了？神源医院虚假宣传、院士申请假证明就不说了，提醒你一下，单看看你自己当年是怎么在论文中吹嘘“获得控尿和自主排尿功能，尿失禁消失”、“成功治愈”的：

    肖传国《人工体神经-内脏神经反射弧治疗脊髓脊膜膨出患者大小便功能障碍》：7例无反射型患者中4例获得控尿和自主排尿功能，尿失禁消失；6例高反射型患者全部于术后1年左右恢复可控排尿……充盈性尿失禁消失。……结论：人工反射弧能安全有效地治愈先天性脊髓脊膜膨出所致大小便失禁。……我们应用人工反射弧原理和手术方式在国际上首次成功治愈了这类患者的大小便失禁”

    为了“严谨”，你往少里缩；为了“成功”，你往大里吹。这些这么容易揭穿的谎言你都敢胡扯，你那些实验数据是不是也都这么来的？

    关于肖传国论文造假，见《肖传国在论文中捏造、篡改数据》
    关于肖氏手术试验违反伦理，见《肖传国的美国猫实验与中国人试验同步进行》
    关于肖传国等怎么定义“成功”，见《肖氏手术的“成功”、“治愈”、“有效”》

    附录：

    [1] 肖传国新闻发布会幻灯片
    http://xysblogs.org/wp-content/blogs/107/uploads/xiaopress2.jpg

    [2] 研究基金数据库资料
    http://www.researchgrantdatabase.com/g/5R01DK053063-05/SKIN-CNS-BLADDER-REFLEX-ARC-FOR-MICTURITION-AFTER-SCI/
    Grant 1R01DK044877-01A2 from National Institute Of DiabetesAnd Digestive And Kidney Diseases IRG: SAT
    Project start date: 1994-02-01
    Project end date: 1996-11-30

    [3] 肖传国2009年SIU会议幻灯片
    http://xysblogs.org/wp-content/blogs/107/uploads/xiaosiu.jpg


我对肖传国记者招待会的回应

发表时间:2011-04-25 15：24：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018003.html
2011-04-25长江商报

    不涉及病人隐私就无法核实

    昨日的参会者，都签订了《保护病人、家属及其相关医护人员隐私同意书》。

    对此，方舟子称，不涉及病人的隐私，就无从知晓这些病人的真假，也无法进一步核实求证。然而，肖传国以前在媒体上，宣传某些成功病人的疗效并公布病人影像资料时，并没有顾及所谓病人的隐私权。这些病人的资料后来都被发现是虚假的。现在用病人来证明“肖氏反射弧”手术有效时，却要求记者尊重病人隐私，道理何在？是不是担心经不起进一步的调查？

    方舟子说，目前能联系上的300多位曾做过“肖氏反射弧”手术的病人，无一有效，约40%还术后致残。包括他大肆渲染的4名病人，也是无一有效。因此，用几个康复病人来证明“肖氏反射弧”手术的成功，只是徒劳。

    “能够治愈”与“个别有所改善”有差别

    肖传国此番出具了一份美国泌尿学会（AUA）肖氏手术三年结果报告，在他看来，这是最为权威的调查报告。并表示，此结论将在2011年5月17日的美国《泌尿学杂志》发表。

    方舟子驳斥，美国博蒙特(Beaumont)医院在2006年选取了12名志愿者进行“肖氏反射弧”手术临床试验，其中9例手术后接受随访。负责这项研究的该医院泌尿科主任Peters接受美国媒体采访时表示，一年随访的结果是“令人失望的”。

    今年2月，在一次国际会议中，Peters称三年随访的结果更糟。9名试验者中2名失去随访，剩下的6名漏尿、全都压力性尿失禁，仅剩1名患者存在反射，且比以前弱得多。5名大便、4名膀胱功能有所改善。该报告结论是：“成功了吗？不能肯定”(Success?NotSure)

    “那些有所改善的患者，有可能是与肖氏手术无关的，应是同时做的常规手术栓系松解术的作用。”方舟子说，“而且以前肖传国宣传的手术效果都是‘治愈’、‘大小便恢复正常’，而不仅仅是‘有所改善’。”

    肖传国与美公布的手术结果相互矛盾

    不仅是美国泌尿学会对肖氏反射弧手术三年的结果报告，肖传国还提供了美国多个研究中心、美国佛罗里达ACH医院、丹麦Aarhus大学、美国路易斯安那大学、英国等开展肖氏反射弧手术的情况。他说，“美国随访了多年的结果，都是支持我的”。

    对此，方舟子称，美国医疗机构一期临床试验的结果，实际上已宣告了肖氏手术的无效。肖传国神奇的挠大腿排尿的“肖氏反射弧”，在接受手术试验的美国患者中，只有1人有微弱反射，而且在逐渐消失。这说明根本不存在“肖氏反射弧”，所谓的反射只是训练形成的不稳定的条件反射。

    他说，如按肖传国所言，美国公布的有关肖氏反射弧手术结果前后矛盾。方舟子说他了解的事实是，国外脊髓损伤病例无一成功。美国Beaumont医院报告的9例脊髓脊膜膨出患者情况，美国专家评价说：“没有一个能完全自主排尿，这一事实令人困扰。”


肖传国“有效”患者的出场费每人6万元

发表时间:2011-04-25 15：20：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018002.html
肖氏枪手、光明网沈阳透露，昨天在肖传国记者招待会上现身的“有效”患者的出场费是每人6万元，沈阳并感叹：“有哪位中国大夫遇到过：请自己治疗过有效病人要付6万元？”当然有，那些花钱雇托儿的中国大夫。至于他说彭剑律师要给他们封口费则是造谣。彭律师曾悬赏40万元找被“肖氏手术”治愈的患者，这些人不找彭律师要40万赏金，却要6万出场费，奇怪吧？


中科院生物物理研究所研究员张荣光冒充美国教授入选千人计划

发表时间:2011-04-20 13：46：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zyd.html
    千人计划入选者、中科院生物物理研究所研究员张荣光生物物理所网站上的简历称自己：

    1990-2009年在美国阿贡国家实验室（ANL）先后为助理教授、副教授、教授

    1990-2009 AssistantProfessor, Associate Professor and Professor, ArgonneNationalLaboratory

    http://sourcedb.cas.cn/sourcedb_ibp_cas/cn/ibpexport/201009/t20100906_2944286.html

    美国阿贡国家实验室和美国大学不同，并没有助理教授、副教授、教授这样的职称。该实验室与美国大学三级教授职称对应的职称为助理科学家、科学家、资深科学家（AssistantScientist, Scientist，SeniorScientist）。但张荣光在该实验室也没有获得这些职称。他的真实头衔是MacromolecularCrystallographer / User Support，是结构生物学中心主任AndrzejJoachimiak手下的16名技术支持人员之一，见：

    http://www.sbc.anl.gov/staff/index.html

    http://www.bio.anl.gov/people/index.php

    未查到张荣光在阿贡国家实验室曾以通讯作者的身份发表过论文，只是以技术人员的身份作为次要作者挂名发表过论文。

    显然，张荣光如果不谎称自己是美国教授，不可能入选千人计划。


美国临床试验的结果宣告肖氏手术无效

发表时间:2011-04-17 01：25：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zwt.html
美国Beaumont医院Peters医生最近报告了肖氏反射弧1期临床试验术后3年随访结果。9名试验者中2名失去随访，剩下的6名漏尿、全都压力性尿失禁，仅剩1名患者存在反射，且比以前弱得多。5名大便、4名膀胱功能有所改善（应是同时做的常规手术栓系松解术的作用）。该报告结论是：“成功了吗？不能肯定”(Success?Not Sure)

美国1期临床试验的结果实际上已宣告了肖氏手术的无效。须知肖传国的卖点是神奇的挠大腿排尿的“肖氏反射弧”，但接受手术试验的美国患者中，只有1人有微弱的反射，而且在逐渐消失。这说明根本不存在“肖氏反射弧”，所谓的反射只是训练形成的不稳定的条件反射。这2期临床试验还怎么做啊？

肖传国声称欢迎肖氏手术无效患者靳冰岩参加其记者招待会，并称：“我判断你的排尿功能一定已有显著改善，我们会给你作尿流动力学检查以确定。”其实靳冰岩早在2009年12月份就已由一家三甲医院做过尿动力学检查，结果是“术后无改善”。难道检查必须由肖传国本人来做才算数？

Peters医生的报告见：
http://www.icsoffice.org/Documents/Documents.aspx?FolderID=107


武汉法院要到北京对我采取强制措施

发表时间:2011-04-02 15：37：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zr3.html
武汉法院的执行法官称，如果我和肖传国和解，可以把2009年从我妻子帐号强行划走给肖传国的4万元“精神损失赔偿”退还。这个建议被我拒绝，我与毫无悔意的雇凶报复者不存在和解的可能。法官又威胁，清明节后要到北京对我采取强制措施。这是什么意思，要逼我再赔给肖传国4万元吗？把赔偿总额提高到8万元？中国还有这样的法院？


驳斥肖传国关于“肖氏手术”疗效的新谎言

发表时间:2011-03-29 17：33：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zou.html
肖传国在新快报谎称“下肢问题随年龄增长而逐渐加重，与做不做肖氏手术没太大关系”。美国Beaumont医院报告9人术后一人足下垂无法恢复，其余8人严重下肢后遗症经长时间密集理疗才勉强恢复。肖在美合作者是在诬陷肖氏手术？国内那些术后被置之不理、无缘理疗训练的中国贫困受害患者的状况如何可想而知。

肖传国在新快报谎称“美国随访了多年的结果都是支持我的”。其实其国外合作者的结果，早已被国外专家严厉批驳，美国《泌尿学杂志》发表社论称：“Peters（肖的国外合作者）等人的神经重建研究结果，首次挑战了（肖）先前发表的成功率超过85%的优异结果”。

肖传国在新快报谎称“国外做了几十例，也是80%的有效率”。事实是，国外脊髓损伤病例无一成功。针对美国Beaumont医院报告的9例脊髓脊膜膨出患者情况，美国专家评价说：“没有一个能完全自主排尿，这一事实令人困扰。”

肖传国在新快报谎称“我们在国内做了2000例，有400人说没有效果也是正常的，有效率达80%。”。忘了以前他在虚假宣传和院士申请材料上说的是85%治愈率了？美联社报道美国专家评价：“美国大多数小儿泌尿科医生对肖的报告嗤之以鼻，……从来没有人相信他那85%的成功率。”当然，我们现在掌握的情况是成功率为0，找不到一个被成功治愈的。

目前能联系上的300多名肖氏手术受害者无一个有效果，约40%还术后致残。肖传国在新快报谎称“我们在国内做了2000例，有400人说没有效果也是正常的，有效率达80%。”这是把未能联系上的患者全算成有效了。其实更可能全都无效，因为就连肖传国曾经在媒体上大作广告的几个所谓成功病例也都被发现是假的。

参见：

国外同行专家对美国肖氏手术临床试验结果的评价
http://blog.sina.com.cn/s/blog_474068790100m9h5.html

美联社报道：中国患者抗议医生肖传国的危险手术
http://blog.sina.com.cn/s/blog_474068790100mprt.html


肖传国还在华中科大当所长

发表时间:2011-03-28 14：14：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zo7.html
按：《新快报》对肖传国的独家专访透露了两条信息：肖传国出狱后在华中科大同济医学院泌尿外科研究所所长办公室上班，这两天还要继续做“肖氏手术”。莫非此前华中科大和同济医学院宣布的对他的处分是骗公众的，其实肖在该校、该医院一切照旧？难怪肖传国一放出来就矢口否认自己犯罪、认罪，“雇凶伤人”成了谣言、诽谤，中国法律成了笑话……
把肖传国（以及当初化名“昏教授”）十年来在网上发表的谩骂、攻击、威胁、恐吓我的众多帖子和我揭露他的三篇文章一比较，就可以看出究竟谁才是“一条疯狗围着你十年”，且不说其间他还多次起诉、骚扰、恐吓我。
肖传国说为了保护患者隐私他反对有效病人出来现身说法支持他。当初他大肆宣扬有哪几个患者做了“肖氏手术”如何成功，连撒尿的照片、视频都拿出来，怎么就没有想到保护患者隐私？现在这几个所谓成功病人都被揭穿了是虚假宣传，没有一例有效，他倒想起保护患者隐私了？其实是一个成功的病例都找不到，也没有患者再愿意当托为其做虚假宣传了。

肖传国出狱谈打人事件:正常途径找不到公道

    接受新快报独家专访，肖传国出狱后首次面对媒体——

    十年缠斗，华中科技大学同济医学院教授、973国家重点基础研究发展计划首席科学家肖传国与知名“打假斗士”方舟子之争，在半年前，以一场轰动一时的“雇凶伤人”案为节点暂告一段落：肖传国被判处拘役5个半月。因为打斗中使用了铁锤，肖传国一度被媒体戏称为“铁锤教授”。3月17日，肖传国悄然出狱。十天后，在华中科技大学同济医学院泌尿外科研究所所长办公室，肖传国出狱后首度开口，接受新快报记者独家专访，回应长达十年之久的方肖之争和这半年来命运的大起伏。

    仍在旧办公室上班

    3月26日，几经周折，新快报记者在华中科技大学同济医学院泌尿外科研究所的所长办公室里见到了肖传国。尽管华中科技大学已经解除肖传国在学校担任的行政职务，但显然，所长办公室还是他的办公场所。这是他出狱之后首次面对媒体，在见完本报记者后，肖传国又急匆匆地参加一个工作会议。当记者问及其工作动向时，肖传国没有正面回答。

    记者查看肖传国的微博也发现，早在3月1日，肖传国尚未出狱之时，这一实名微博已经公布了美国卫生部更新记录肯定肖传国科研继续进行的消息，为肖氏手术辩护之心可见一斑。在他的微博上，有一名病人指责肖氏手术不仅没有治好女儿的大小便，还留下了严重的后遗症。诅咒肖传国是刽子手……而肖传国在昨日平静而自信地回复：“别着急。如果你女儿真是病人，我会帮助你的。也只有我才能帮你女儿。”

    “没买凶不服判决”

    “我不服判决！我没有买凶，都是媒体造谣。”说起伤人案一事，肖传国表示，首先他认为寻衅滋事的罪名有误，其次是“我从来都没有雇凶伤人，只是亲戚看不过眼，想帮忙教训一下。我没买凶。”为此，他已经对案件提出了申诉。而另一方面，方舟子也认为判决过轻，提出了申诉。

    经历牢狱之灾，又身为学者，肖传国对很多非议显得宽容平和了。比如对那些认为手术无效而一直起诉他的患者，他说：“请理解与同情那些因为做了‘肖氏反射弧手术’而无效的病人或家属，不论他们是否被人利用，肖传国教授希望大家在网上不要再指责他（她）们的诉求和过激行为，毕竟他（她）们得这种病己经在人生的心态、心理上留下很大的阴影和创伤，我们正常人、医生都要给他们宽容的心。”但谈及“宿敌”方舟子，他表现得则有些矛盾，既会按捺不住地怨恨——“一条疯狗围着你十年，你怎样也要踢一脚啊”，又有些不愿恋战、只求相安无事的退却之意。

    方肖微博继续“斗”

    昨晚7时，肖传国实名微博称：“我从没犯罪，更没‘认罪’。所谓‘十万买凶伤人’，‘雇凶伤人’均属造谣、诽谤。详细内情待我将手头一些国内外病人来信回复完毕后向大家公布。中国的法律也就是个笑话。中国的媒体也就是个笑话。”

    晚9时许，方舟子立即对此微博做出回应：“肖传国一放出来就矢口否认自己犯罪、认罪，‘雇凶伤人’成了谣言、诽谤，中国法律成了笑话……那些全国人民都看到的认罪视频、供词全是公安局伪造的？《检察日报》前几天还发表文章要大家相信肖传国已被改造好了呢，就是这么改造的？如此嚣张，这就是重罪轻判的后果。”

    向新快报记者剖析了“打人”动机，肖传国直言：

    一条疯狗围着你十年你怎样也要踢一脚啊

    刑满获释才10天，肖传国已经重新开始工作。

    此前，他是华中科技大学同济医学院著名的教授，是“973”国家重点的首席科学家，甚至距离中国科学院院士也仅有一步之遥。但在5个半月前，因为迈出了“报仇”的极端一步，他付出了沉重代价。沦为了阶下囚，也引发了学术界的一片哗然。

    对于在狱中的情况，肖传国不想多提。但他显然对方舟子指责其手术作假不满，也坦然向记者剖析了“打人”动机。对话中肖传国的语调平缓，温文尔雅，却又不时露出孤傲神色。

    谈工作

    还要去两个国家开刀

    新快报：出狱后这段时间，您在做什么？

    肖传国：这段时间主要是在休息。

    新快报：您下一步有什么工作计划？

    肖传国：这个不用考虑，近期还要去两个国家开刀。

    谈卫生部结论

    我倒希望卫生部叫停

    新快报：对于这个手术，卫生部组织的专家认为脊髓神经损害患者的排尿问题是一个有临床需求、技术难度很高、国际上尚未完全攻克的医学难题。利用人工建立体神经-内脏神经吻合术解决这个难题是一项探索性研究。同时认为这个技术的安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要充分的论证。有媒体解读为卫生部叫停了肖氏手术？

    肖传国：没有叫停，我们还准备继续做呢，这两天又来了新病人，怎么会叫停呢？我倒希望卫生部说手术是假的，叫停，闹得越凶越好。我们已经在全世界推广开了，美国随访了多年的结果都是支持我的。方舟子是最知道这个手术的好的。这些脏水没有用，好人坏不了，坏人也好不了。

    新快报：您能说说治疗情况的具体数据吗？

    肖传国：我们在国内做了2000例，有400人说没有效果也是正常的，有效率达80%。国外做了几十例，也是80%的有效率。

    谈“打人”事件

    正常途径找不到公道

    新快报：对于判决，您有什么看法？

    肖传国：我不服。网上的文章没有一篇没造谣的。说我花了10万元雇凶，完全没这回事情。我没有雇凶，是我们自己的亲戚，之前他的孩子上不了大学，我们帮过他。方舟子一直污蔑我，他实在看不下去了，说要去打方舟子。他和我说了，我没拦他。法院的判决书上也写的是我接受戴建湘找人殴打“二方”的建议，你可以去查。

新快报：您为什么不拦他？

肖传国：一条疯狗围着你十年，你怎样也要踢一脚啊。法院的判决书上说起因是学术争议，其实他（方舟子）什么都不懂。之前我通过法律手段，起诉过他多次的造谣，但是通过正常的途径都找不到公道。

    谈病人

    术后无效病人还有机会

    新快报：那您现在还会继续向方舟子讨公道吗？

    肖传国：我们先别谈方（舟子）的事。对病人的问题我可以表达一个意思，请理解与同情那些因为做了“肖氏反射弧手术”而无效的病人或家属，不论他们是否被人利用，我希望大家在网上不要再指责他们的诉求和过激行为。我也强烈反对鼓励有效病人上网“现身说法”支持肖氏反射弧手术，因为他们将来也要过正常的家庭生活、要恋爱结婚等等，如果一经过媒体曝光，对他们的隐私保护与未来都没有好处。那些术后无效病人如果经检查的确无效，应该重新作一次“肖氏反射弧手术”，手术会比第一次困难，但如果我亲自去做，应该还有80%成功的把握。但是病人应该明白，肖氏手术只能解决大小便问题，对病人因为脊髓栓系而引起的双下肢问题没有什么帮助。下肢问题随年龄增长而逐渐加重，与做不做肖氏手术没太大关系。

    谈业内评价

    不是我手术的理论性比较弱而是我们医生理论水平太低

    新快报：有医学界的同行表示，您的肖氏手术的理论性不强，很多同行没有办法弄明白，导致手术只有极少的人能够做，很难推广？

    肖传国（略微激动）：你听我说，不是我手术的理论性比较弱，而是我们的医生理论水平太低，你就把这个话给我写上去。我建议你采访几个更牛的专家。

    统筹：新快报记者肖萍 采写：新快报特派武汉记者曹晶晶


北京大学哲学系教授刘华杰欢庆肖传国刑满出狱

发表时间:2011-03-21 07：34：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zkj.html
    北京大学哲学系教授刘华杰在其科学网博客上欢庆肖传国出狱，称：“消息：肖传国医生目前身体健康。捍卫中国科学家的基本权益，提防邪恶势力绑架传媒，愿肖氏手术造福广大患者。”并在答复网民留言时威胁方舟子说：“对恶人要用羊锤子。”

    华中科技大学同济医学院泌尿外科研究所网站也欢庆肖传国出狱，在引用刘华杰的话之后称：“从这则消息和那条眼熟的领带得知肖传国教授已坦然地走出那个他本不应去的地方。由此，我们衷心地祝福他及全家从此一路顺风。我们再次重申那句话：请事实来证明，让历史去评说。我们坚信：手术成大果，昭雪终有日！”


因揭露法官抄袭新语丝镜像点服务器遭受攻击

发表时间:2011-03-11 18：12：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zg0.html
新语丝镜像点xys5.dxiong.com今天遭受DoS攻击，不得不暂时关闭。经排查，攻击与新语丝在2010年11月11日揭露湖南省高院行政庭法官张坤世抄袭论文一事有关。

湖南省高院行政庭法官张坤世在湘潭大学读法学博士期间发表在《财经理论与实践》2007年第6期上的《论我国司法预算制度的完善——以法院为中心的分析》主要内容司法预算的审批、编制及监督部分100%照抄辽宁大学法学院闫海发表在《当代法学》2006年第3期上的《论司法预算制度的学理构造》，仅重新撰写开头、加入司法预算分配内容及修改结语。

张坤世是高产作家，十年来发表论文45篇，高度怀疑其他论文也有抄袭的可能。


肖传国案：致最高人民法院刑事申诉状

发表时间:2011-03-08 18：24：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zen.html
    刑事申诉状

    申诉人：方是民，笔名：方舟子，男，汉族，出生地：福建省云霄县，博士研究生文化，自由撰稿人，住北京市；系刑事案件被害人。
    申诉人：方玄昌，男，汉族，出生地浙江省淳安县，大学文化，《财经》杂志社科学栏目编辑，住北京市，系刑事案件被害人。
    二申诉人之代理人：彭剑，北京华欢律师事务所律师，联系电话： 59627171 二申诉人的通信地址：北京市朝阳区东三环南路48号北人泽洋大厦10层1005室 邮政编码：100022。

    原审案号：

    一审：北京市石景山区人民法院（2010）石刑初字第333号刑事判决
    二审：北京市第一中级人民法院（2010）一中刑终字第3377号刑事裁定
    被告人肖传国、戴建湘、许立春、龙光兴、康拥军犯寻衅滋事罪一案，一审判决：一、被告人肖传国犯寻衅滋事罪，判处拘役五个半月；二、被告人戴建湘犯寻衅滋事罪，判处拘役五个半月；三、被告人许立春犯寻衅滋事罪，判处拘役四个月；四、被告人龙光兴犯寻衅滋事罪，判处拘役三个月；五、被告人康拥军犯寻衅滋事罪，判处拘役一个半月。二审维持原判。申诉人不服上述裁判，特申诉。

    申诉请求：

    请人民法院依法重新审判。

    申诉的法定事由：

    一．原判决、裁定适用法律确有错误。
    二．有新的证据证明原判决、裁定认定的事实确有错误。

    申诉的具体事实和理由：

    一．原审适用法律有误、判定罪名明显错误。

    （一）因“肖氏术”的治愈率为零且有高致残率，而非肖传国自吹的“治愈率85%”；申诉人方面对肖传国的继续揭发会导致肖传国身败名裂，故肖传国有故意杀人的充分动机；肖传国通过戴建湘雇来的直接凶手是用铁器向申诉人的头部袭击；凶手欲以铁锤和钢管袭击方舟子；方玄昌头部被打得血流如注，伤口深入到颅骨，凶手许立春还供认其接到“石景山这个要打重一点”的指令，再结合肖传国蓄谋已久、凶手数月内长期蹲点伺机作案的情况，明显说明被告人行凶的目的是取两位被害人的性命，而不是故意伤害，更不是寻衅滋事。司法机关应将案件定性为“故意杀人未遂”，而不能听信在被告人为减轻自己的罪责而承认的“故意伤害”的辩解。

    （二）倘若难以认定“故意杀人未遂”罪名，则至少应认定“故意重伤未遂”的罪名。

    退一步讲，因目前没有取得被告人有故意杀人意图的供述，倘若法院认为判定被告人故意杀人有一定的难度，则因被告人故意伤害申诉人意图明显，故本案至少也应以故意伤害罪名追究被告人刑事责任。

    （三）重伤意图非常明显，且已经着手实行重伤行为，由于被告人意志以外的原因未得逞的，应按故意重伤未遂论处。

    1.法律没有要求构成故意伤害罪必须有轻伤以上后果。刑法并没有要求必须达到什么样的后果方构成故意伤害罪，现有的司法解释中也没有构成故意伤害罪必须有轻伤以上后果的规定；刑法也没有规定故意伤害罪没有未遂的犯罪形态。

    2.伤害后果不是社会危害性大小的唯一标准。社会危害性是犯罪的最本质特征，判断一个违反刑法的行为是否构成犯罪，关键就是看其社会危害性的大小。而评价行为社会危害性，不能简单以结果论，否则对未遂行为、预备行为以及具有其它严重情节的人就不能追究刑事责任。从刑法理论上讲，定罪情节包括犯罪对象、犯罪动机、犯罪目的、犯罪方法、手段、结果、犯罪完成的程度、犯罪的组织形式、犯罪前科等。

    对于故意伤害行为，轻伤以上只是定罪的标准之一，而不是唯一标准。故意伤害案件，绝不能简单地以故意伤害行为的直接结果论。

    3.坚持轻伤以上标准会对未遂行为无法定罪。如果主观地坚持必须有轻伤后果才构成犯罪，对有其它情节恶劣的轻微伤害行为也无法追究刑事责任，这必然会放纵犯罪，从法理上也讲不通，实践中也行不通。

    总之，原审明显适用法律、判定罪名错误。

    二．有新的证据证明原判决、裁定认定的事实确有错误。

    （一）京华时报2010年6月26日文章《〈财经〉杂志编辑夜遭钢筋袭头》（申诉证据一）报道称：“海军总医院接诊的大夫表示，伤者（方玄昌）刚来时衣服前后已被血浸湿，并出现休克昏迷”。

    而海军总医院接诊病历明显不合格、未如实反映伤情，如：病历所述胸部多处伤，实际不存在；背上有四处伤，而病历仅记录一处；头部伤不在病历所述的颅顶；脚上伤在左踝，而不在病历所述的右踝；左手、右臂伤未记录；血压过低的情况，亦未在病历记录；脉搏、呼吸等重要生命体征均未记录，因此，显然不能仅仅依据病历来评定人身损伤程度，而作为中立媒体作出的上述报道及相关证人陈述，其客观性应当在一定方面上优于上述错误、漏洞明显的病历。

    总之，而应当结合其它书证、证人证言，全面查明事实，客观地进行人身损伤程度鉴定。

    （二）2010年11月09日卫生部新闻发布会上，发言人就“肖氏反射弧手术”的有关问题代表卫生部答复（申诉证据二）：“人工体神经—内脏神经吻合术（即‘肖氏反射弧手术’）……这个技术的安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要进行充分的论证”。

    这个新证据证明了肖传国自创的手术的“安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要进行充分的论证”，而现实是肖传国长期自吹：“关于治愈率。这类病人，10个能治疗好一个也是重要突破了-证明了人工反射弧的理论。我很高兴是80%左右”（见申诉证据三），“自‘人工体神经内脏神经反射弧’技术推广以来，已有400多例（2009年表述为“1500多例”）患者接受这一手术，治愈率达80%~~85%，使患者实现自控排尿，彻底解决了大小便失禁问题”（见申诉证据四、五），因此，这些证据足以证明肖传国犯罪的目的绝对不是简单地“对被害人方是民、方玄昌等人在互联网和其他媒体上质疑其学术成果不满”，而是为了阻止申诉人等了解真相的正义人士对他继续批评、揭发其欺诈，以避免他身败名裂；结合相关证据，足以证明肖传国有故意杀人的充分动机。

    三．原审认定关键事实错误、遗漏重要案情、部分事实不清。

    （一）原审判决认定“肖传国”“随意殴打他人”，明显与事实不符。

    肖传国的供述及其它证据足以说明，对加害两位申诉人，肖传国是蓄谋已久，犯罪对象确定，没有任何“随意”的因素；此事实，被告人及辩护人也均认同。

    （二）原审判决遗漏了肖传国告诉凶手“被害人的行踪”、被害人照片附言住所信息后特别标注“电梯里有录像”、行凶者得到“石景山这个要打重一点”指令等重要事实，隐瞒了肖传国的直接犯罪故意和极大的阴险恶意。

    肖传国供认自己“给他们（指肖的雇凶）提供了被害人的姓名、住址等相关信息，通过电话、短信告诉‘我的亲友’（指肖的雇凶）被害人的行踪，一共给过‘小满’7万元人民币，作为差旅费及感谢费”。

    重要书证——申诉人照片及附言中的“电梯里有录像”，足以说明肖传国蓄谋已久，并可证明肖传国刻意暗示凶手可到申诉人住所行凶。

    （三）原审没有正确认定肖传国的犯罪目的。

    肖传国供述其犯罪目的是“打对方一下，出出气，警告一下就行了”、让“出出丑”，但该供述明显与犯罪工具为铁器、凶手向申诉人头部袭击的情节、肖供述的“把方开会的情况发短信告诉他们”、长期伺机作案等事实矛盾。

    倘若肖传国仅仅是为“出出气”，倘若其真如其自称是有成就的知名的医学家，可获得“诺贝尔奖”，那么，它只需要出示足以支持其手术治愈率为85%的有效证据，就可反驳申诉人的质疑，就足以让申诉人失信于民、颜面扫地，就足以让肖传国“出出气”了；可他却没有提交或提供相关有效证据。

    倘若肖传国仅仅是为让申诉人“出出丑”，而他知道申诉人住所或工作单位，知道申诉人开会情况，那它为何不让凶手在申诉人单位或会场撒野呢？

    总之，各证据和事实不能支持肖传国“出出气，警告一下”的犯罪目的，反支持了申诉人指出的“肖传国想让被害人闭口、停止批评揭发”的犯罪目的观点。

    （四）有关犯意的起意，肖传国说是戴建湘起意，戴说是肖起意，即重要被告人在警检时的供述互相矛盾。

    肖传国在公安机关、检察院和法庭上对其雇凶细节陈述均存在较大差异，甚至有相互矛盾的地方，且与戴建湘的供述不符。

    虽然公诉人在庭审时指出肖传国的前后供述存在较大差异，但法院并没有进一步对该事实进行厘清。

    （五）对被告人肖传国的犯罪意图，各方存在极大争议。

    犯罪动机、目的、意图的查明，事关罪名判定。申诉人认为从肖传国的犯罪动机、凶徒的犯罪手段及行为的凶残程度、凶手在重创方玄昌后仍然阻止其逃离、买凶金额巨大等案情可判定肖传国的犯罪意图是故意杀人；被告人、辩护人辩称犯罪意图是故意伤害、“教训一下申诉人”；公诉人则认为犯罪意图是寻衅滋事。

    显然，肖传国蓄谋已久、酬金和经费巨大、凶手长期蹲点伺机作案、使用可致命的铁器行凶、向被害人头部击打、特意指示“石景山这个要打重一点”等等已查明的案情，难以让人认同肖传国的犯罪意图仅仅就是“故意伤害”、“教训一下被害人”。

    凶手在被害人头部受到致命伤之后依然不放过方玄昌，反复攻击其要害部位，并阻止受害人逃离，明显暴露出杀人意图。

    （六）肖传国前后对其犯罪动机的供述各不相同。检察院讯问笔录记载其犯罪是因“就是他们二人组织在中国的平面媒体对我进行大量的污蔑、造谣”，然而在法庭庭审时被告人肖传国又说其犯罪主要原因是因二申诉人撰写的文章对其老师、妻子和家人进行侮辱和诽谤。

    被告人肖传国指控二方“侮辱、诽谤其老师、妻子”，是没有任何事实依据的，而是肖传国为隐瞒其犯罪动机、目的、意图的再一次信口雌黄。并且，这个表述明显是对方舟子的再次诬蔑。

    被告人肖传国当庭表示，对方玄昌的袭击是为了“他将我比作黄禹锡，比作罪犯”，这又是不实之词。方玄昌文章中明确了相关评价系在引用另一位专家的话，且是明指其学术欺诈方面；况且，即使确系方玄昌将被批评者比喻成一个罪犯，正常的被批评者也不至于花数万元钱雇凶千里伏击；也只有象肖传国这样的弥天大谎将被揭穿的科学界大骗子才能如此铤而走险、孤注一掷、雇凶灭口。

    再结合作案时期、买凶数额巨大等信息综合判断，被告人肖传国的作案动机就是要阻止方是民和方玄昌对自己学术骗局的进一步揭露，以避免自己身败名裂；即明显是为了灭口。

    （七）原审法院驳回申诉人提出的伤情重新鉴定申请，未能全面地确凿认定方玄昌人身损害程度，亦不公平。

    （八）法院应对申诉人对肖传国的批评质疑、揭发的正当性作出必要的调查了解，进而得出申诉人有无过错的判断，亦能辨明肖传国犯罪的主观恶性有多大。但就此，至今法院未作调查。

    1.若申诉人批评、揭发肖传国的言行是正当的，则肖传国雇凶系为避免其欺诈被揭发而进行的报复或灭口、罪大恶极，则司法机关应从重严惩肖传国。

    2.若申诉人批评、揭发肖传国的言行是错误的，则肖传国雇凶系“事出有因、受害方有过错”，则司法机关应从轻判处肖传国。

    因此，对肖传国犯罪的起因——申诉人的批评、揭发，法院应作必要的调查。

    总之，原审认定关键事实错误、遗漏重要案情、部分事实不清，对各被告人之间的矛盾供述尚未审查清楚，而径行判决，明显错误。

    四．原审量刑畸轻，严重背离罪刑相适应的刑法原则。

    这么轻微的判决，不仅起不到威慑作用，反而在一定程度上是在鼓励犯罪。这些被告人几个月放出来后会不会变本加厉地进行报复？其他人会不会跟着学？这些都是不能不考虑的现实问题。申诉人感到自己的人身安全毫无保障。此次袭击，申诉人侥幸逃脱，但下次可无法保证也如此侥幸。

    即使不以故意杀人未遂起诉，以寻衅滋事罪起诉，最高也可以判5年有期徒刑。现在竟判以轻得不能再轻的拘役刑罚，对一起全国瞩目、有重大社会影响的案件如此判决，这不是在鼓励别人都来向我们寻衅滋事吗？

    肖传国在法庭上继续恶毒诽谤、攻击申诉人；对其犯罪行为，没有丝毫悔意，没有任何悔罪表现。

    原审裁判里面没有列举任何理由说明为什么要对肖传国等人轻判。而肖传国属于雇人行凶、共同犯罪、认罪态度不好（八次讯问后才承认涉案、前后供述不一致、当庭作无罪辩护）、没有任何悔改表现、社会影响恶劣、没有赔偿被害人损失，不具备轻判的任何条件。

    原审作出的极其从轻的刑罚，同其它众多司法案例相比，明显量刑畸轻。

    原审也没有考虑案件的连续犯罪情节，没有依司法实践惯例对连续犯酌情从重惩处。

    本案重罪轻判，等同于放纵犯罪。

    五．原审对重要案情事实的定性有误。

    肖传国供认自己“给他们（指肖的雇凶）提供了申诉人的姓名、住址等相关信息，通过电话、短信告诉‘我的亲友’（指肖的雇凶）申诉人的行踪，一共给过‘小满’7万元人民币，作为差旅费及感谢费”。

    上述肖传国在其他被告人犯罪过程中进一步告知“申诉人的行踪”等事实，结合许立春供认的接到“石景山这个要打重一点”的指令，足以证实肖传国明知自己的行为会发生伤害他人、危害社会的结果，但希望这种结果发生；也证明了肖传国至少是在犯罪过程中指使其他被告人加害申诉人，而不是仅仅在犯罪行为初期“同意”被告人戴建湘雇人加害申诉人。

    因此，仅认定肖传国“接受被告人戴建湘找人殴打方是民和方玄昌的提议”，与事实不符，更悖于常理。

    六．二审未如实记载我方提交二审证据材料的情况。

    二审裁定称：“原审被害人方是民、方玄昌及其诉讼代理人均未向本院提交新证据”，而真实情况是我方于二审期间——2010年10月29日已提交了大量证据欲证明刑事被告人真实的犯罪动机、犯罪目的，有《诉讼材料收取清单》为凭（见申诉证据六）。

    七．一审严重违反法定程序。

    （一）被告人的辩护律师作无罪辩护后，原审法院仍适用简易程序独任审判，公然违反《最高人民法院关于执行<中华人民共和国刑事诉讼法>若干问题的解释》第二百二十二条中“辩护人作无罪辩护的”不应当适用简易程序的规定。

    （二）本案是被告人肖传国指使被告人戴建湘作案，戴建湘再雇佣其它被告人作案，且肖传国与戴建湘的供述间存在重大矛盾，因此，本案明显是比较复杂的共同犯罪案件。而“比较复杂的共同犯罪案件”依《最高人民法院关于执行<中华人民共和国刑事诉讼法>若干问题的解释》第二百二十二条之规定，不应当适用简易程序审理。

    （三）原审亦违反京检发(2007)197号《北京市人民检察院、北京市高级人民法院、北京市公安局关于印发<关于快速办理犯罪嫌疑人、被告人认罪的轻微刑事案件的意见>的通知》第三条的明确规定。

    本案案情并不简单，事实不清，检方、辩方、受害方对罪名等法律适用争议明显且争议很大，因此，不得适用简易程序或普通程序简化审理。

    （四）2010年10月10日13:30左右原审法官宣布简易程序终结休庭、诉讼参与人和旁听人员离开法院后，没有以书面或口头或电话等方式将该日下午再开庭的信息通知到申诉人方是民的诉讼代理人彭剑律师，违反了《中华人民共和国刑事诉讼法》第一百五十一条之有关规定。

    司法实践中，被告人往往因为推脱罪责等原因否认有较重罪名的故意，使案情变得复杂，给定案带来一定困难，这就需要进一步分析犯罪的主观和客观因素，将主观因素和客观因素相结合来判断被告人犯罪的主观心理状态。不仅要注意被告人前后的供述是否一致，还要注意将被告人的供述与其它证据相结合，进行综合分析。

    肖传国因犯罪曾在美国被监禁；肖传国在中国对方是民提起过四起民事诉讼、一起刑事自诉；肖传国在美对其前妻、前雇主、路人等提起多起民事诉讼。除由武汉法院审理的一起案件肖传国胜诉，其它的肖提起的绝大多数案件，肖传国均败诉、或由其自己撤诉、或法院不予立案受理。肖传国涉诉的绝大多数案件，聘请律师外，他本人也亲自出庭，因此，肖传国拥有较丰富的反侦讯经验；其他被告人亦多有受刑罚记录。

    早在2006年，肖传国①谎称国外任职②虚报获奖信息③谎报自己“理论”被国外权威教科书采纳④隐瞒前人研究，自创“新概念”⑤将尚需加强基础研究的理论应用于临床，违反知情同意原则开展手术⑥自吹获得“国际神经泌尿学领域最高奖”⑦违背常识惯例荒谬定义“国际期刊”等丑行便被曝光；而肖传国竟自称“坚决反对学术浮夸和弄虚作假”，且在行凶后贼喊捉贼，可见其大言不惭、厚颜无耻，是世间罕见的，故它口中难以吐露真言，更别提什么“忏悔”。司法机关不应轻信肖传国的狡辩。

    本案自6月24日夜方玄昌受袭击开始，就受到国内外媒体的广泛关注；而随着方舟子遇袭、肖传国的落网，这一案子受到新闻界、科学界乃至社会公众的高度关注；对于公安部督办、举国瞩目的这样一个重要案件，原审法院却遵从了“轻刑快审”的非法预设原则，以仓促甚至是草率的方式来审判。如此判决，对于受害人、社会公众及司法系统本身，都难以交代过去。罪名错误、刑罚畸轻的原审裁判，对于两位被害人来说，意味着从此无法奢望法律保护人身安全；更严重的是，原审裁判客观上保护甚至鼓励了雇凶罪犯，让行恶者更加肆无忌惮，而令正义人士顾虑重重、如履薄冰，更是对社会公平正义底线的一次肆意挑战。

    综上所述，申诉人认为原审适用法律不当、认定事实错误、量刑畸轻，且一审违反足以影响公正审判的法定程序、二审无视我方提供的证据；若不及时纠正原审裁判，势必将造成更为恶劣的不良影响，败坏中国司法声誉，故强烈要求最高法院裁定撤销原判、发回原审法院重新审判。

     此致
    中华人民共和国最高人民法院

    申诉人：方是民

    申诉人：方玄昌

    二O一一年三月七日


就朱学勤抄袭事件答葛剑雄教授

发表时间:2011-03-05 14：38：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zd5.html
    葛教授很委屈，说我严厉批评他包庇了朱学勤是“胡说八道”，因为他是代表委员会发言的，质问我“就算包庇也是委员会包庇，怎么知道是我在包庇”，还要教我逻辑。我严厉批评葛教授的，正是他“以复旦大学学术委员会发言人的身份为其（指朱学勤）文过饰非，误导公众”，如果葛教授不同意委员会对朱学勤的包庇，他本人没有包庇朱学勤，他又何必代表委员会发言？委员会的发言人一般就是委员会里最活跃、能代表委员会、认同甚至促成委员会结论的人。葛教授“应该有这点逻辑”。何况他对此事件有的发言明显是在讲个人看法。

    葛教授批评我在朱学勤事件中“用不正常的方式”，请葛教授具体地说说，我都采取了什么不正常的方式？我没有用葛教授最深恶痛绝的“匿名举报”，而是用实名把信件快递给贵委员会，这就不正常了？

    葛教授说“他至今都没有给我们提供过任何有价值的东西，还在网上扬言要发公开信。但公开信在哪里呢，我至今没有看到。”

    我给贵会提供了15处朱学勤低级翻译错误的例子，提供了朱学勤抄袭的更多比对的链接，又教了贵会一些你们没搞明白的学术规范的基本常识，以帮助贵会如何分辨抄袭，葛教授认为这些没有任何价值？那么葛教授认为什么资料、观点才有价值？证明朱学勤没有抄袭的资料和观点吗？

    我检索了我的博客和微博，没有查到我“扬言要发公开信”，如果有的话，那也指的是《请复旦大学学术规范委员会重启调查朱学勤抄袭案》，葛教授居然还没有看到？

    葛教授说：“朱学勤的问题实际上是一个学术问题。照理说，该学术领域的人是最有发言权的。但是我们并没有看到一个学术界(历史学界)的人出来说话。这个是不正常的，这就不像一个正常的学术讨论了。”

    朱学勤的问题不是一个“学术问题”，而是一个学术规范的问题。对学术论文是否抄袭的认定标准，各个领域基本相同。复旦大学学术规范委员会的成员中只有葛教授一人在历史学界，如果按照葛教授的逻辑，只有历史学界的人才最有资格认定朱学勤论文是否抄袭，那么由该委员会来鉴定朱学勤论文是不是也不正常呢？整个委员会是不是只有葛教授一人最有鉴定朱学勤论文的资格呢？其他委员是不是就没有多大的发言权呢？我们是否可以据此推断，该委员会的结论实际上主要是葛教授一个人做出的呢？据此说葛教授包庇朱学勤，是不是就不算“胡说八道”了呢？

    葛教授说：“朱学勤回答了方舟子，方舟子拿到这个东西以后，他反驳了朱学勤。方舟子已经在网上公布了这个事情，照理也应该寄一份给我们，让我们转给朱学勤，对不对？另外，要在网上公布的话，最好也把朱学勤的回答公布出来。”

    我对朱学勤答复的答复已在2月25日用特快专递寄给了复旦大学学术规范委员会，有人签收，葛教授还没有看到？没看到应该先问问再指责我，对不对？贵会寄给我的朱学勤答复是一份打印件，原来是希望我当打字员帮你们把这篇长篇答复输入到电脑在网上公布出来啊？你们又没授权我公布，我还担心擅自公布会被贵会或朱学勤指责侵权呢。不过今天已经有人把朱学勤的答复全文上网了，用不着我代劳了。

其实葛教授已经说了，学术不端行为可以“重在预防，既往不咎”，“如果对过去的学术不端行为全面清查，后果将不堪设想。”（《北京青年报》2011.3.3）宽容大量得很。如果不是朱学勤自己找事要他们调查，本来就不咎了。既然是“既往不咎”，复旦大学还要这个专门调查学术不端行为的学术规范委员会干什么呢？就为了给不咎找个借口？

2011.3.4.

    凤凰网报道：全国政协委员葛剑雄：方舟子指责我包庇朱学勤

    问：您能否谈一下“方舟子向复旦举报朱学勤”一事？

    答：方舟子现在正严厉批评我，说我包庇了朱学勤，这是胡说八道。怎么是我包庇的？就算包庇也是委员会包庇，怎么知道是我在包庇。我再三强调，我的发言是代表委员会发言的，结论不管怎么做，最后都是委员会同意的。方舟子应该有这点逻辑。

    我至今也不反对方舟子提出这种学术上的要求，但是不能用不正常的方式。而且，他至今都没有给我们提供过任何有价值的东西，还在网上扬言要发公开信。但公开信在哪里呢，我至今没有看到。

    另外，朱学勤的问题实际上是一个学术问题。照理说，该学术领域的人是最有发言权的。但是我们并没有看到一个学术界(历史学界)的人出来说话。这个是不正常的，这就不像一个正常的学术讨论了。所以我不发言，因为我是代表委员会做的结论，那么我个人在这个时候不应该再强调个人意见。但是要我代表委员会，我必须事先得到委员会的授权。我觉得该回答的已经回答了，从现在开始，如果没有新的问题，我们就不再回答，否则他在网上一来一往的，我们怎么受得了。

    但是，如果方舟子正式把信件或邮件发到我们这里，我们都会回应。我们至今只收到过他发的一封信，我们收到后马上就回复他一封信，“你的信收到了，我们会做工作，有时间会告诉你。”然后我们把方舟子提出的四点质疑转给朱学勤，让朱学勤自己回答。那么朱学勤回答了方舟子，方舟子拿到这个东西以后，他反驳了朱学勤。方舟子已经在网上公布了这个事情，照理也应该寄一份给我们，让我们转给朱学勤，对不对？另外，要在网上公布的话，最好也把朱学勤的回答公布出来。


光明网恶意篡改揭露肖传国的文章弄巧成拙

发表时间:2011-02-28 15：53：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zb5.html
肖传国的枪手、光明网经济频道副总监沈阳搞的肖氏手术枪手专题，将揭露肖氏手术的文章恶意篡改得面目全非，手段是字词替换：有-无,中-外,新闻-旧事,增-删,已-未,主-从,正-反,治-乱,子-女,因-果。

光明网弄巧成拙，把肖传国的自吹也改了：“未开展‘人工反射弧’手术218例，无效率高达80%”,“随访12个月的病人无506例”,“85%的患者大小便未恢复”,“肖氏术医乱了117例患者”http://topics.gmw.cn/2010-11/10/content_1377990.htm


致复旦大学：对朱学勤博士回复的回复

发表时间:2011-02-23 05：24：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z8s.html
复旦大学学术规范委员会台鉴：

    我于2011年1月23日向贵会寄出举报信提请重启调查朱学勤抄袭案，今天收到贵会转来朱学勤博士的回复，特回复如下。

    一、关于朱博士英语能力问题

    朱博士认为我只认定全书（指《道德理想国的覆灭》）有15处翻译错误，不能因此断言他不具有阅读英文学术著作的能力，其英语水平已由答辩前一外、二外学位课程考试评语，答辩后专家对其外语翻译能力的评审意见所认定云。

    朱博士似乎未仔细阅读我的举报信。我在信中已明确指出，这15处翻译“只是朱学勤博士论文中翻译错误的一小部分”，并非说全书中只有这15处翻译错误。事实上，经我比对，朱学勤书中的翻译大部分都是有错误的，朱博士没请我当核对“外文专家”，我不必一一指出每处错误，只是列举一些低级的翻译错误，足以表明他的英语水平很差，不具有阅读英文学术著作的能力，更不要说翻译能力。我对朱博士英语能力的评估已公布网上，链接在举报信中已提供，请贵会委员们仔细比对，无需外文专家，只要有一定的英语能力，都可知我所言不虚。如果考试评语、评审意见认为朱博士有足够的阅读、翻译英文学术著作能力，只能说明这些评语、意见下得草率，所谓的外文专家并不合格，应重新做鉴定。

    二、关于《道德理想国的覆灭》的附录抄袭美国学者SusanDunn《姊妹革命——美国革命与法国革命启示录》中译本的问题

    我在举报信中指出：“即使是为别人著作写序，在序中照抄其内容而不注明，让人误以为是其本人的观点、文字，这同样是抄袭。何况朱学勤还把《姊妹革命》中相关部分的注释也一一照抄过去，让读者误以为是朱学勤自己阅读这些原始资料后所写，更说明其刻意抄袭。更何况这是作为附录收入博士论文，已不具有序的性质，以序的特殊性为其辩护更无法成立。”

    朱博士说我的这个说法前后矛盾，前一句说“照抄其内容而不注明”，后一句说“把相关部分的注释也一一照抄过去”，“注”是抄袭，“不注”还是抄袭，让人无所适从云。朱博士对此似乎理解有误。前一句的“不注明”指的是没有注明抄自《姊妹革命》，后一句的“注释”指的是从《姊妹革命》那里转抄的文献注释，都没有说明是抄自《姊妹革命》，前后一点都不矛盾。例如，如果有人照抄一节《中国移民史》的文字，连其中的文献注释也都抄过去，却不注明引自《中国移民史》，葛剑雄委员是否会认为由于也抄了文献注释，所以就不是抄袭呢？

    至于朱博士辩解说这篇文章原来是译序，有其特殊性云云，只是重复了已被我在举报信中批驳过的观点。

    三、关于《道德理想国的覆灭》正文抄袭美国学者Carol Blum《卢梭和道德共和国》的问题

    朱博士承认其论文大量地摘译Blum著作，但不认为这种做法是抄袭，其列举的理由有三：

    （一）“全书20多万字还有更多摘译，甚至全译西语史料的地方，不足为奇。如第一章‘思想的入口’第一节，全译18世纪狄德罗主编《百科全书》‘日内瓦’条目，连续8页不间断，也是长达18000字甚至更多，因来源单一，仅落注2处。”

    我们指控朱博士抄袭，不是因为他大量地摘译Blum著作，而是因为他大量地摘译Blum著作却没有恰当地注明是摘译。大量地摘译甚至全译史料固然不足为奇，但是摘译了却不说明，让人以为是他本人的著作，那就成奇。朱博士说他的论文还有更多摘译，如果这些摘译注明了出处，那就与抄袭Blum著作的性质不同，如果没有注明出处，那只是说明他还有别人没有发现的抄袭之处，并不能说明他抄袭Blum著作就是合理的。不论他翻译《百科全书》的篇幅有多长，只要他明确说明了那是翻译自《百科全书》，就没人会说他那是抄袭，否则就是抄袭。

    另外，朱博士连当代人的英语著作都摘译得错误百出，我不认为他有长篇翻译18世纪史料的能力，“汉语学界第一次译出18世纪《百科全书》相关条目”由没有翻译能力的人来做，并不是值得肯定的事，极可能也是译得错误连篇。

    （二）“开卷第一页即有Blum引注。至全书结束，涉及此书引注共24处。”“书后附录‘外文专著，论文参考文献’，再次开列Blum此书，按姓氏字母排序，位列第二页第四行。”

    朱博士论文有24处摘译Blum注明了引自Blum，只能说明这24处没有抄袭，并不能用以否定他还有更多的地方也是摘译自Blum却没有说明就不是抄袭。即以我统计的部分，51处文献注释只有14处注明引自Blum，剩下的30几处的文献注释其实大部分也是从Blum抄来的，内容也是从Blum抄来的，更何况还有从Blum抄来的内容连文献注释都没有的，这些都该注明引自Blum而没有注明，这难道不是抄袭？在书后众多的参考文献中塞进Blum一书，并不等于就可以在正文中摘译Blum而不必注明，否则还要文中的注释何用？

    （三）朱博士认为“一般性叙述”不必一一注明，“但如方先生来信所述，无论什么情况都应下注，则难以思议。试问，‘戊戌变法发生于1898年，被镇压于慈禧等满清顽固派’，这样的史实或‘一般性叙述’在各类史著中，比比皆是，难道也应下注？”

    我从来没有说过对所有的“一般性叙述”无论什么情况都应下注，我的举报信中说的是：“一般性叙述如果不是众所周知的事实而是作者自己特有的归纳，或者虽然是众所周知的事实但是作者用独特的文字进行表述，那么照抄别人的‘一般性叙述’而不注明，同样是抄袭。”即在这两种情况下必须注明出处：一、不是众所周知的事实而是作者自己特有的归纳；二、虽然是众所周知的事实但是作者用独特的文字进行表述。朱学勤所举的“戊戌变法”一句只是对众所周知的事实的简单叙述，不属于这两种情形，自然无需下注。但是如果对“戊戌变法”的经过有更多的归纳，或者叙述有特殊的文字风格，那么就不能照抄而不注明出处，否则充满“一般性叙述”的历史教科书岂不人人可抄来出版，不存在抄袭？

    朱博士说我的这个逻辑“实在不知所云”，质问我：“既然是‘一般性叙述’，怎么可能不是‘众所周知的事实’？或者虽是‘众所周知的事实’，作者表述时又怎么可能不经过‘自己的归纳或用自己独特的文字’？既然是‘一般性叙述’、‘众所周知的事实’，后人转录那些‘归纳’或‘独特文字’，怎么又成为抄袭？方先生用如此费解的逻辑来推翻委员会结论，其实是否定了‘一般性叙述’之存在，而否定‘一般性叙述’之存在，其实是否定了史学之特性。依照方先生逻辑，史学作者只有两个选择：要么是满目‘蛇足’，注释比标点符号还要多；要么是寸步难行，袖手不作。历史学将如何存在，如何发展？”

    朱博士这段质疑，倒是让我觉得“实在不知所云”。“一般性叙述”当然有可能不是“众所周知的事实”，因为每个人对史实的掌握并非都一样。例如朱博士论文从Blum书摘译的有关颂扬卢梭的戏剧的介绍文字，就属于“一般性叙述”，但是无疑不是“众所周知的事实”，朱博士在看到Blum的书之前很可能不知道这些事实，否则也不至于照抄Blum。如果朱博士否认这是“一般性叙述”，那么照抄而不注，岂不是更属于抄袭？

    “众所周知的事实”如果只是一两句大白话，如朱博士所举的“戊戌变法”一句，由不同的人来写结果来差不多，就无所谓“自己的归纳或独特的文字”。但是如果事实较为复杂，那么由两个人来叙述，就都可能有自己的归纳，有自己的文字表述风格，不可能雷同。“公元1587年，在中国为明万历十五年，论干支则为丁亥，属猪。当日四海升平，全年并无大事可叙，纵是气候有点反常，夏季北京缺雨，五六月间时疫流行，……”这是一般性叙述，对明史学家来说也可谓是众所周知的事实，但是你能在自己的明史著作中就这么照抄过来，甚或还给加上《明实录》的注释，而不注明引自黄仁宇吗？

    新近发现，1998年上海人民出版社出版的《中国与欧洲文化交流志》一书由朱博士执笔的章节新近被发现大量地抄袭沈福伟《中西文化交流史》一书中的“一般性叙述”，由于这是抄袭的中文著作，更容易认定抄袭。难道历史学的存在和发展是要靠抄袭别人的“一般性叙述”来填充自己的学术的？

    最后，朱博士用了很长的篇幅来叙述自己如何构思论文，如何得益于各位学界前辈，如何产生一定的影响，如何怀念写论文时的那个可歌可泣“思想启蒙的大时代”，现在又是怎样一个“思想萎缩的小时代”，暗讽质疑他抄袭的人是“以小时代清算大时代，窃喜于宵小末技”……这些我们无法核实，也与他是否抄袭Blum没有什么关系。

    总之，朱博士对学术规范这一“宵小末技”的认识是很模糊的（如果不是故意装糊涂的话），分不清翻译与抄袭，作序与抄袭，叙述与抄袭之间的区别。贵会对学术规范应该有比朱博士更准确客观的认识，因此再次请贵会重启调查朱学勤抄袭案。

    方舟子（真名方是民）
    联系方式：100022北京市朝阳区东三环南路48号北人泽洋大厦10层1005室彭剑转

    2011年2月22日


评“海归反击方舟子：放弃45万美元高薪回国绝对真实”

发表时间:2011-02-21 06：29：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z7l.html
【方舟子按：母其文的“年薪45万美元聘用信”已被Mark S.George证明是他自己用蹩脚的中式英语写的，是编造出来的。记者就转移话题，改说他的“博导”头衔的真假了，而且通过查大学官网证实了他的“博导”是真的。其实，美国一些大学官方网站工作人员名单中的头衔是工作人员自己填写的。母其文在其中给自己加了两个头衔："SeniorInvestigator Faculty"/"Mentor in Doctoral and PostdocPrograms"，中文叫“高级研究员”/“博导”，把华西都市报的记者给吓住了。google可知，全世界用这种中式英语头衔的，只有母其文一人，是他的伟大发明，就为了骗国内记者。也不想想，在该校找不出别人有这些头衔，难道该校只有母其文一个“博导”？连他的上司MarkS. George的头衔也只有一个Distinguished UniversityProfessor，难道他连“博导”都不是？美国大学并不存在“博导”这种中国特色的职称。教授能独立招到博士生，就是“博导”，叫thesisadvisor。母博士自称博导，请问独立指导过哪个博士生？】

海归反击方舟子：放弃45万美元高薪回国绝对真实

2011年02月20日华西都市报

    南充“海归”博士母其文昨日接受华西都市报记者独家采访

    “不是年薪，是浓浓的亲情，是祖国的巨变吸引我回来”

    “不想陷于无聊的口舌之争，我得把更多的精力用于工作，我还有很多事情要做，否则就违背了回国的初衷”

    “如果有政府机构向我核实，可以出示聘用信以证实我的年薪”

    年薪门·对垒

    打击 方舟子

    2月16日下午，方舟子在微博公布母其文“年薪45万美元”的聘书照片，“Mark S.George博士已证实，该聘书是母博士伪造的，为了回国招摇。George自己年薪也就11万美元。”

    “有留美经历的人都知道，在美国大学拿45万美元年薪属于天方夜谭。”方舟子称，对母其文的质疑是有根据的，聘请母其文的美国南卡罗纳州医科大学是一所州立大学，教学员工属于政府雇员，根据法律规定，工资必须在政府网站公开。他查询后发现，年薪超过5万美元的雇员名单中并没有母其文的名字。

    昨日下午，华西都市报记者电话联系到方舟子，方舟子说：“现在一些‘海归’利用很多人不懂国外的实际情况，夸大自己在国外的收入，以此作为炫耀的资本。”

    反击 母其文

    母其文：确有美国教授出价45万年薪聘我，我有教授亲笔签字的邀请信，信上注明工作职位及45万年薪。

    在美国南卡罗纳州医科大学官网上，可以查到母其文，是精神医学与行为科学部的高级研究员、首席科学家、放射学家和博导。在放射科，他是一名兼职助理教授。

    年薪门·起因

    去年7月7日，在成都举行的“海外高层次人才天府行”签约仪式上，南充市中心医院和美国“海归”博士母其文成功签约。去年8月25日，母其文在接受当地《南充日报》记者采访时说，他放弃45万美元年薪来到南充，是为了把美国的经颅磁刺激技术(TMS)项目用于南充医疗临床研究。

    年薪门·升级

    之后，有网民将这篇报道提供给了“打假斗士”方舟子。2011年2月初，网民“Fred”在“新语丝”网站发文，直指母其文得益于“千人人才计划”，虽然师从脑刺激功能成像先驱乔治博士(MarkS.George)，但并非该中心首席科学家，非教授或副教授，也非博士指导老师，“年薪也没有45万，5万差不多。”

    年薪门·回应

    昨日，母其文接受华西都市报记者采访时说：“回到祖国后，确有美国教授出价45万年薪聘我，但我放弃了。我有教授亲笔签字的邀请信，信上注明了我的工作职位及‘45万年薪’。”

    年薪门·反驳

    “医生执业都要有上岗证，打假为啥没得咧？”母其文表示，此次“年薪”风波给他带来很大的影响，“各项各业都需要‘打假’，但需要准确的‘打假’，胡打，乱打，造成的影响和伤害又该谁来负责呢？有关部门是不是该出台相关法规，规范‘打假’的民间行为！”

    “不是年薪，是浓浓的亲情，是祖国的巨变吸引我回来。”昨日上午，身处“年薪门”舆论漩涡中的美国“海归”博士、南充市中心医院院长助理、影像科主任母其文，接受华西都市报记者面对面的独家采访，称不想陷于无聊的口舌之争，只想踏踏实实做事，为更多的病人服务。

    A 关于海归

    “我是地地道道的南充人”

    “我是地地道道的南充人，父母都在蓬安老家。”尽管海外闯荡11年，母其文仍说一口四川话。

    1988年从重庆医科大学医学系毕业，分配到南充地区医院(今南充市中心医院)放射科，8年后，母其文考入北京医科大学(后为北京大学医学部)影像医学博士研究生。1999年，获得博士学位。2000年8月，母其文到法国波尔多大学，做放射学博士后研究。

    2002年2月，母其文到美国威斯康星医学院，师从斯坦博士，进行功能性磁共振成像研究，后到美国南卡罗纳州医科大学，师从乔治博士，从事脑功能刺激成像研究。

    去年7月7日，在成都举行的“海外高层次人才天府行”签约仪式上，南充市中心医院和母其文成功签约。

    “我的妻儿都在美国”

    “我的妻子和儿子都在美国，我咋可能在美国混不走了呢？”针对网上的说法，母其文觉得很好笑。

    2007年，南充市中心医院70周年院庆，母其文作为杰出代表，应邀请参加，那是母其文出国后第一次回国，只呆了一周多时间，“给我最大的感觉是祖国变化太大了，国内许多大城市发展相当不错，人民生活水平也有了很大提高。”母其文回忆他出国时，北京大街上最多的还是自行车，小车少，高档小车几乎没有，“那时有个BB机就洋盘得很！”

    回到美国后，母其文向妻子说起想回国发展。母其文说，那时读大学基本上没用家里一分钱，全是祖国培养了我，我学有所成后，该回来为祖国服务。”

    “回南充也好尽一份孝心”

    坚定母其文回国是去年春节的一次讲学，他受邀为医院放射科医生讲课，医院放射科一台磁共振扫描仪触动了母其文。“和我在美国南卡罗纳州医科大学的机器完全一样，可惜由于技术原因，很多功能都没有开发应用！”像波谱、功能成像等技术根本就没开发，而这些技术对病情诊断很管用，“太浪费了！”

    母其文介绍，有一次，母亲胃痛，到南充市中心医院就诊，院长李光明亲自安排医生诊治，同时打电话到美国，叫母其文安心工作，不要担心母亲的身体。

    “我的父母年事已高，都在南充。南充市中心医院我工作了8年，在这儿口碑也很好，我觉得回到这里不会有太复杂的人际关系，可以安安心心搞科研，为病人服务。”独自回国的母其文现在住在父母家里，“他们年纪太大，我也好尽一份孝心！”

    B 关于年薪和身份

    去年8月25日，母其文在接受当地记者采访时说，他放弃45万美元年薪来到南充，是为了把美国的经颅磁刺激技术(TMS)项目用于南充医疗临床研究。

    今年春节后，网上却突然对母其文“年薪45万美元”一说提出质疑，甚至对其在美国的身份也表示异议。

    方舟子发博质疑

    伴随网友的质疑，方舟子在微博上将此事升级，他发微博强调母其文“放弃45万美元年薪”一说有假，“有留美经历的人都知道，在美国大学拿45万美元年薪属于天方夜谭。”方舟子称，对母其文的质疑是有根据的，聘请母其文的美国南卡罗纳州医科大学是一所州立大学，教学员工属于政府雇员，根据法律规定，工资必须在政府网站公开。他查询后发现，年薪超过5万美元的雇员名单中并没有母其文的名字。

    昨日下午，华西都市报记者电话联系到方舟子，“现在一些‘海归’利用很多人不懂国外的实际情况，夸大自己在国外的收入，以此作为炫耀的资本。”

    我有年薪聘用信

    母其文表示，年薪和收入属于个人隐私，别人怎么说，他不在意。当初接受记者采访时，没有意识到这是个人隐私问题，就随口说出来了，但说得是有依据。“回到祖国后，确有美国教授出价45万年薪聘我，但我放弃了。我有教授亲笔签字的邀请信，信上注明了我的工作职位及‘45万年薪’。现在有人质疑，这是我的个人隐私，我也没必要把这些隐私问题向公众和民间组织公布出来。否则，就陷于无聊的口舌之争，我得把更多的精力用于工作，我还有很多事情要做，否则就违背了回国的初衷。如果有政府机构向我核实，可以出示以证实我的年薪。”

    到底是什么身份？

    母其文回国前，到底是什么身份？昨日上午，华西都市报记者进入美国南卡罗纳州医科大学官方网站，通过“工作人员”查询，依然可以查到母其文，他在学校两个部门工作，在精神医学与行为科学部的职位是高级研究员、首席科学家、放射学家和博导。在放射科是一名兼职助理教授。“学校官方网站不可能有假嘛，居然也有人怀疑我的身份！我觉得挺有意思。”

    C 院方表态

    医院考察5个月才聘用

    去年2月，母其文就回到南充市中心医院工作，职务是院长助理、影像科主任。

    虽然他曾在该院工作多年，又有海外工作经历，为慎重起见，医院还是对他进行了为期5个月的考察。

    在此期间，母其文带领他的团队进行了多项CT、磁共振成像新技术开发。李光明介绍，母其文是一名务实的科学家，天天在科室里呆到晚上12点。“他不仅带来先进的CT、磁共振成像新技术，而且他带动了医院务实的科研作风。”

    美国年薪不作任何参考

    “来南充市中心医院，我只说了自己的经历和科研成果，根本就没说到在美国的年薪。”母其文说，自己不可能故意放大自己在美国的年薪，在国内获取更多的利益。

    南充市中心医院党委副书记王安果介绍，医院像母其文这样的实行年薪的专家共有7名，有从德国回来的，有从美国回来的，但中国有自己的国情，“我们不知道他在美国的年薪，那不是我们的参考依据。”据介绍，医院和母其文签订了为期5年的合同，“我们有考核目标，完成任务才会拿到全额的年薪，就是拿完，也远远低于他在美国的收入。”

    医院关心的是他的能力

    母其文一边看CT片，一边说，前段时间的热议，已经严重影响到他的工作。院长李光明安慰他，“有人关注你，说明你有影响，那就让别人去关注吧，做自己该做的事吧！”

    李光明说：“医院关心的是母其文的背景，科研水平，工作能力以及对病人的态度，他在美国的年薪对我们没得任何参考意义！”

    “母其文是从我们医院出去的，我们相信其人格魅力和从医水平。”李光明介绍，从母其文回到医院后，CT、磁共振技术已有很大突破，为许多疑难杂症的诊断提供了影像学依据。

    文/图华西都市报记者苏定伟


曹明华造谣说我的一篇文章被密歇根州立大学校方认定剽窃

发表时间:2011-02-16 18：27：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z5w.html
事实是，母校校长办公室接到葛莘（即写了百万字文章攻击、污蔑我的“亦明”）等人举报我剽窃，经评估认为虽然剽窃的举报符合启动调查的要求，但没有可信的证据，且与学校学习无关，所以不启动调查。葛莘等人不服该评估，上诉被驳回，该案已结案。

曹明华声称她将把造谣文章投给国内报刊发表。如果哪家报刊敢发表曹明华的造谣文章，我就起诉该报刊和曹明华。

曹明华曾因为发表迷信中医的文章和造谣攻击转基因食品受到我的批评。


不应鼓励伪科学妄想

发表时间:2011-02-12 14：16：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z3t.html
    春节前夕我参加一个选秀特别节目的录制，作为特邀评委评点一些“民间发明家”的发明。严格地说，拿到现场展示的东西有的很难称得上发明，甚至连个产品模型都没有，只是一套妄想。例如有一位初中文化程度的下岗工人就只带了几张草图，声称他已推翻了现有的物理学，创建了一套全新的物理学，据此能造出没有轮子的汽车，甚至是长生不老药，将会获得诺贝尔奖。这种大话大概没有人会相信，但是几位来自娱乐界的评委却很赞赏此人勇于探索，挑战权威的精神，给了他最大的红包。

    这种人有人称之为“民间科学家”，但我觉得称为“伪科学妄想家”更为合适。他们的共同特点是文化程度普遍不高，或者虽然也受过高等教育但缺乏相关领域的专业训练，却认为自己做出了最为重大的科学发现，无法获得科学界的认可，连该专业的学生都能找出其漏洞，但他们认为是受到学术权威的打压，以当代哥白尼、伽利略自居，到处推销自己。他们推销的劲头其实远远超过了其“探索”的劲头，可能只是花几天、几个月时间灵机一动做出了“发现”，然后就用一生的时间去推销，坚信自己的成就总有一天会获得公认。因为痴迷于其中难以自拔，个人生活往往过得很艰难。

    娱乐界人士也许是第一次接触到这种人，觉得很新鲜。我则从大学本科时候起就不断地见识到这种人，算下来没有上百也有好几十位了。以前是经常在国内名牌大学的校园内、中国科学院各研究所门口、门槛较低的学术会议的听众席中见到这些人的身影，现在则总能在网络论坛（特别是那些与科学有关的论坛）见到他们铺天盖地的帖子。我也不时地收到这些人寄来的稿件，抱怨由于国内学术腐败导致他们的成果被埋没，希望我为他们伸张正义。曾经还有一位希望和我合作，请我把他的论文翻译成英文发表，以后如果得了诺贝尔奖，奖金可与我平分。

    心理学界认为这类自认是伟大的发明家、科学家的人得了“夸大妄想症”，是精神分裂症的一种。这种人当然并非中国才有，国外也有的是。但中国这种人数量之多，为其他国家所望尘莫及。中国为何盛产伪科学妄想家？我以前曾分析过，认为有四方面的原因：第一是传统因素。中国古代并无科学传统，只有技术传统。科学与技术在思想、方法、内涵各个方面都存在着很大的差别，但是在中国二者常常被相提并论，混为一谈。搞技术发明有时是靠经验积累和灵机一动就能做到的，使有些人误以为做科学研究也可以走这条捷径。第二是文化因素。中国历来没有“专业性”观念，欣赏全才、通才，不重视乃至鄙视专业人才，以为只要悟“道”，就可以融会贯通，什么问题都可以迎刃而解，什么领域都可以去坐而论道。这种文化背景导致了许多人在科学问题上也好高骛远、夸夸其谈。第三是政治因素。大跃进、文革时对专家、权威的鄙视达到了顶点，无限夸大劳动群众的创造性，至今流毒不浅。文革刚结束时号召全民“攻关”、“向科学进军”，把科学研究当成了群众运动。随着陈景润成为全国人民学习的榜样，全国各地也出现了成千上万个陈景润的继承者。第四是经济因素。在科技产业化的刺激下，连专业的科研人员都在用浮夸虚假的成果去捞钱，许多伪科学妄想家也跟着梦想用妄想出来的科技成果发财，有意无意地骗钱。

    其实还有一个媒体因素。在国内媒体上经常能见到关于这些“民间高人”的报道：证明了歌德巴赫猜想、费马大定律、三等分角，推翻了相对论、进化论、万有引力理论，发明了永动机、飞碟飞行器……电视节目也会请这些人去露一下脸。不管媒体对他们是抱着什么态度，是鼓励、同情、打抱不平、猎奇还是娱乐，都让他们满足了被关注的欲望，实质上都是在促使他们越陷越深，加深其妄想。我相信那位拿了红包的“诺贝尔哥”是不会从此就听人劝告好好过日子的，而只会把上电视拿红包作为对他的某种肯定，更痴迷地推销自己。所以我当时说这是在害人，而不是在救人。以前我还跟几位伪科学妄想家有过争论，本意是不希望别人受误导，倒不是想改变他们的立场（他们不可能被改变）。后来才觉得，无视他们才是人道的做法。

    2011.2.10

（《新华每日电讯》2011.2.11）


朱学勤大量剽窃沈福伟著作的铁证

发表时间:2011-02-06 06：48：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z17.html
    作者：明月族人

    网上能够找到的朱学勤简历中，除了其主要“著作”《道德理想国的覆灭》之外，都会出现一本《中国与欧洲文化交流志》，如下例：

    上海大学文学院历史系教授
    1952年出生于上海，复旦大学历史系史学博士学位，哈佛大学访问学者，现为上海大学历史系教授，上海和平与发展研究中心主任。
    著有《道德理想国的覆灭》、《中国与欧洲文化交流志》、《书斋里的革命》、《被批评与被遗忘的》等。在中国思想界论战中，被视为自由主义代表人物。
    http://news.qq.com/a/20090828/001937.htm

    这本标题一看就让人肃然起敬的著作是什么样的书呢？这本书是论述中国与欧洲从古至今进行文化交流的历史。稍有历史常识的读者都知道，这属于专门的“中西交通史”领域，技术性和专业性很强，进入门槛极高。朱学勤作为一个专业是政治思想史的研究者，如果有能力在这一方面进行独立研究，那是相当了不起的。

    但说穿了并不稀奇，朱学勤这部“巨著”，是彻头彻尾的水货，本质上只是另一本书的抄袭和缩写而已。而这另一本书，就是早它十多年出版的沈福伟教授的《中西文化交流史》。沈书中包括了中国和印度、波斯及西亚国家的文化交流，朱学勤将这些都删去，挑出专讲中国和欧洲文化交流的部分，略加改写，就当成了自己的创作。

    以下是朱学勤在《中国与欧洲文化交流志》中大量抄袭剽窃沈福伟《中西文化交流史》的一小部分证据，大家可以慢慢欣赏。

    【一】

    朱学勤、王丽娜《中国与欧洲文化交流志》（上海人民出版社，1998，据导言，该书整体框架由朱学勤设计，并写作导言和1-9章）：
    第四章（“艺文与礼俗”）第一节，题名“绘画”：
    公元二至四世纪天山南路的古代西域壁画已见希腊罗马明显风格。在塔里木盆地南部发现的米兰壁画是典型的罗马式绘画，壁画出土于汉代楼兰废址，是四世纪前鄯善佛寺遗物。壁画中印度色彩极弱，题材虽多为佛教故事，但神像、人物容貌却大都具闪族风度。有一副画在木板上的水粉画描绘一有翼天使，完全是基督教风格。善牙太子和王妃所驾马车也是罗马式驷马车。在技法上，米兰壁画已经采用透视学上的渲染法，和埃及法雍的罗马绘画同属一个体系。从画师题辞留下的希腊化名字看，画师可能在安替条克或亚历山大里亚受过专门训练。
    比米兰壁画稍晚的拜城、库车壁画，希腊风格更为明显。画师题名有Mitradatta者，是个典型的希腊名字。从壁画中人物发式及画师题名判断，这些作品是公元五至六世纪时期拜占庭人遗迹，杜环《经行记》中追述拂菻人或“有俘在诸国，死守不改乡风”，可能就是这些壁画的作者。
    吐鲁番附近发现的西域壁画，属七至八世纪。这些壁画二十世纪初被剥取运往柏林民族博物馆，损失惨重。不过由保存下来的部分判断，此时罗马画风活力尚存，而且与印度、中国画风糅合，出现了中西合璧的新型画风。
    至唐代，敦煌壁画都已趋尚唐式，尚存留一些罗马余风，面容深沉的迦叶像就是罗马式雕像和中国画风结合的范本。（P49-50）

    上文中，大段大段均抄自沈福伟的《中西文化交流史》（上海人民出版社，1985），仅加以摘录缩写。请看下文的对比：

    天山南路发现的古代西域画……多属希腊罗马风格。（P101）在塔里木盆地南路举世闻名的米兰壁画是典型的罗马式绘画的重大发现。位于婼羌以东米兰河东岸的米兰废址是汉代楼兰国都扦泥城故址。壁画出土在罗布泊以南米兰废址中两座圆形小砖塔的内壁，都是四世纪前汉晋时代鄯善佛寺的遗物。……米兰壁画中印度色彩极弱，题材虽多是佛教故事，但画家笔下的神像和人物容貌却大都富有闪族风度，而且更有纯粹是罗马式的。画在木板上的水粉画有一副是描绘一个有翼的天使，完全是基督教艺术。善牙太子和王妃所驾马车是罗马式驷马车。……在技法上已经采用透视学上的渲染法，和埃及法雍的罗马绘画同属一个体系。（P102）
    米兰壁画的画师在壁画中留下了佉卢文题辞墨书三行：“蒂特作画……”蒂特是印度化的希腊名字……而从画风和表现的人物来看，画师受到罗马叙利亚派或埃及希腊的熏陶，可能在安提阿克或亚历山大里亚受过专门训练。
    比米兰稍晚的犍式壁画以库车和拜城最多。其中的画师洞中有一幅画师临壁绘图的自画像……题名米特拉旦达（Mitradatta），是个纯粹希腊名字。希腊式名字和拜占廷的服式显示出画师是拜占廷人。从发式上看……可以推知是五六世纪时的拜占廷人。这些拜占廷人或者是在和萨珊波斯的战争中流落中亚细亚的。（P103）杜环《经行记》中追述拂菻（拜占廷）人“或有俘在诸国，死守不改乡风”。画师洞的画师可能是其中之一。
    吐鲁番附近发现的西域壁画，时间属于七至十世纪。从这些壁画中可以知道，罗马画风的影响直到八世纪仍然保持着它的活力。这些壁画……在二十世纪初从吐鲁番附近剥取，被运往柏林民族博物馆。在剥取过程中……损失惨重。……而且唐式的画风也开始渗入到当地流行的罗马、印度和波斯式画风中，开始出现一种既有罗马式的优美、印度式的柔和、中国式绚丽的新画风。（P104）……同一时期，在河西走廊，中国和印度、希腊式绘画糅合在一起的新画风也有发展……直到唐代，敦煌壁画虽已趋尚唐式，人物面容注重写实，而罗马画风仍有余波可觅。面容深沉的迦叶像就是罗马式雕像和中国画风结合的范本。（P105）

    【二】

    接着往下看：

    朱学勤《中国与欧洲文化交流志》第四章第二节“雕塑”：
    希腊、罗马雕塑传入新疆，比绘画早一、二个世纪。斯坦因在于阗附近，曾发现公元初几个世纪中的罗马式凹刻印章，其中有艺术神雅典娜、大神宙斯、爱神埃洛斯和大力神海克力士像，以及在尼雅出土的仿罗马指环式印章。1892年欧洲人汉斯组织的高原考察团在约特竿发现的曼多塞头像，也是同类希腊雕刻的仿制品。在帕格曼和塔克西拉还发现有一世纪前后带有明显亚历山大里亚徽记的赫波克拉特青铜像。
    ……当时，印度贵霜朝下的犍陀罗开始对希腊罗马工艺品加以仿制，罗马式艺术风格与印度佛教造型艺术结合，出现了从二世纪到五世纪中叶的犍陀罗艺术的辉煌时代。五世纪中叶后，恹哒人入侵，佛教建筑与艺术蒙受重大损失，希腊罗马式造型手法逐渐被中印度的传统艺术代替。（P51）

    沈福伟《中西文化交流史》：
    希腊罗马式雕刻传入新疆，从出土物看，要比绘画早一、二个世纪。斯坦因在于阗附近的约特干、拉瓦克以及尼雅等遗址中，曾发现公元初几个世纪中的罗马式凹刻印章，其中有艺术神雅典娜、大神宙斯、爱神埃洛斯和大力神海克力士像，和在尼雅出土的仿罗马指环式印章。杜特莱·特·汉斯组织的高原考察团在约特竿发现的曼多塞头像，也是这类希腊雕刻的仿制品。（P108）
    ……其中年代最早的是一世纪前后带有明显的亚历山大里亚徽记的赫波克拉特青铜像，在塔克西拉和帕格曼都有发现。（P107）
    ……稍后，在一世纪末到二世纪时，贵霜朝统治下的犍陀罗开始对希腊罗马工艺品加以仿制。……和这种仿制的同时，罗马式美术工艺技法开始和印度的佛教相结合，用于宣扬佛教，因而在西北印度掀开了从二世纪一直绵延到五世纪中叶的犍陀罗艺术的辉煌时代。五世纪中叶后，塔克西拉古城毁于恹哒人的入侵。佛教建筑与艺术因此蒙受重大损失。希腊罗马式装饰手法逐渐被中印度的传统艺术所替代。（P107-108）

    【三】

    《中国与欧洲文化交流志》第四章第三节“唐代泼寒胡戏”，本节很短，全文如下：
    唐代坊间流行过泼寒胡戏。此游戏原出拜占廷，经龟兹、并州，流行长安、洛阳，680年已经出现在长安街头。武后末年冬11月，12月都举办过这种鼓舞驱寒的群众性游戏，舞者裸体跣足，挥手投泥，互相嬉戏。703年12月，中宗率百官到醴泉坊观看，713年为玄宗所禁。（P52）

    这段话仍是完整抄自沈福伟《中西文化交流史》：

    长安居民又乐于参加泼寒胡戏。……此戏原出拜占庭，经康国传入龟兹、并州，流行长安、洛阳。六八零年已出现在长安街头。武后末年冬季十一月、十二月都举办过这种鼓舞驱寒的戏乐，舞者裸体跣足，挥手投泥，互相嬉戏。七零三年十二月，中宗率百官到醴泉坊观看，七一三年玄宗始加禁止。（P162）

    朱学勤的主要贡献，大概只是把汉语数字转写成阿拉伯数字。

    【四】

    看了以上的例子，读者大概不会意外，第四节“元代宫廷礼器”也是完整抄自沈福伟书，先看朱的原文：

    1229年窝阔台选定和林（今蒙古乌兰巴托附近）作为首都，大兴土木，使和林成为一座容纳儒、释、耶三种文化的国际都市。和林有匈牙利人、俄罗斯人、法兰克人、英吉利人。翻译巴西尔是个出生在匈牙利精通数国语言的英国人。法国的歌手罗伯特曾漂流东方，到过中国。巴黎妇女帕格特（Paguettede Metz）在和林充当蒙古妃子的侍女。巴黎的金银匠威廉?布歇（GuilliaumeBoucher）在宫中制作一尊银树，根部有四座银狮，口中可以分别吐出四种酒，树顶有手执喇叭的天使，可自动吹奏喇叭，添加新酒。
    ……俄罗斯境内至今还有钦察汗国统治时的许多文化遗迹。俄语中的靴（俄文）、长衫（俄文）、束腰带（俄文）、圆帽（俄文）等都来自蒙古语与契丹语。传入俄罗斯的还有日用器皿和武器，为当地居民所习用。莫斯科至今还保存了一条叫契丹街的街道。莫斯科以东的尼基尼?诺夫哥罗德是当时西欧与远东的贸易枢纽，至今还有一个“契丹区”。中国丝锦成为王公贵族的爱物。萨拉托夫附近的乌维克村出土过中式对襟衫。俄语中金锦称为altabas,波兰语称altembas，法语称altobas，由东而西的传播过程非常明显。（P52-53）

    第一段抄自沈福伟《中西文化交流史》第五章第二节第一小节“蒙古西征和中西文化的交汇”：
    一二二九年窝阔台继立以后，选定哈剌和林（今蒙古乌兰巴托附近）作为首都，大兴土木，修葺一新，和林成为一座热闹非凡的国际都市，和林城中，不但有畏兀儿人、回回人、波斯人，而且有匈牙利人、弗来曼人、俄罗斯人，甚至还有英国人和法国人。在和林充当翻译的巴西尔是个出生在匈牙利精通数国语言的英国人。法国的歌手罗伯特曾漂流东方，到过中国，后来返欧死在卡特尔天主堂中。巴黎妇女帕格特（Paguette deMetz）在和林充当蒙古妃嫔的侍女。巴黎的金银匠威廉?布歇（GuilliaumeBoucher）更是和林城中的巧匠，他给蒙哥汗制作一尊银树，根部有四座银狮，口中可以分别吐出马湩、蜜酒、米酒和波斯酒。树顶有手执喇叭的天使，树下的酒有一种一旦枯竭，天使就会自动吹奏喇叭，加入新酒。（P225-226）

    第二段抄自同书同章同节第二小节“钦察汗国和中国文化”：
    ……尼基尼·诺夫哥罗德因而称为当时西欧与远东进行贸易的一个枢纽。诺夫哥罗德至今还有一个区叫“契丹区”，莫斯科也保存了一条名叫“契丹街”的街道。……罗斯的封建主采用东方式的服装，俄语中的靴（俄文）、长衫（俄文）、束腰带（俄文）、圆帽（俄文）都来自蒙古与契丹。……中国的丝锦在蒙古人统治时大量运到俄罗斯，成为王公贵族喜爱的衣饰物。萨拉托夫附近乌维克村出土过中式丝制对襟衫。（228）俄语中的金锦称为altabas,波兰语的altembas，法语的altobas，都从阿拉伯化了的波斯语al-dibadz（锦袍、金织服）借来，由东而西的传播过程非常清楚。（P229）

    按这一段朱学勤抄得颠三倒四，且没有抄上【都从阿拉伯化了的波斯语al-dibadz（锦袍、金织服）借来】一句，导致整句话无法索解。

    【五】
    （此条来自豆瓣网友vivo）

    《中国与欧洲文化交流志》P11
    有史家推断，公元前五世纪中国的丝绸已经远行至希腊，成为上层人物喜爱的服装，在希腊雕刻和陶器彩绘人像中发现所穿衣服极为细薄透明。如巴特侬神庙的“命运女神”、埃里契西翁的加里亚狄（Karyatid）像等，都身穿透明长袍（ Chiton），系丝绸衣料。

    《中西文化交流史》P22
    丝路西端的希腊，由于在雕刻和陶器彩绘人像中发现所穿衣服细薄透明，因而有人推测在公元前五世纪中国丝绸已经成为希腊上层人物喜爱的服装。这些雕像有巴特侬神庙的“运命女神“（公元前438-前431年)，埃里契西翁的加里亚狄(Karyatid)像等公元前五世纪雕刻家的杰作，他们都身穿透明的长袍(Chiton)，衣褶雅丽，质料柔软，都系丝织衣料。

    【六】

    《中国与欧洲文化交流志》，第五小节“茶”：
    茶之西传，可能是通过西夏与高昌回鹘。大约在十三世纪，蒙古人先将饮茶习惯传到了亚洲西部，后传到俄罗斯。突厥语、蒙古语、波斯语、俄语和印度语中的茶cai都是从汉语中直接译过去的。（P53）

    《中西文化交流史》：
    茶的西传，一个可能的途径是通过西夏与高昌回鹘。大约在十三世纪，蒙古人将饮茶习惯传到了亚洲西部，传到俄罗斯大致还要晚一些。突厥语、蒙古语、波斯语、俄语和印度语中的cai，都是从汉语直接译过去的。（P229）

    【七】
    继续：

    《中国与欧洲文化交流志》P35
    元代对基督教统称也里可温教，既包括早先流行的聂斯托里教派，也兼指后来传入的罗马天主教，还指称欧洲基督教国。也里可温，字源出自阿拉伯语Rekh abium， 阿拉伯语以此称上帝的 “阿罗”， 唐景教碑中的无元真主阿罗诃，转成蒙古语Erekhawiun， 意为“奉福音者”， 或“福分人”、“有缘人”。

    《中西文化交流史》P248:
    元代对基督教统称也里可温敦，既包括早先流行的聂斯脱里教派，也兼指后来传入的罗马圣方济各教派……波斯史家志费尼《世界征服者史》中指出，蒙古人称基督教徒 Arcoun，亚美尼亚史家写作Ark'haioun ，这个字源出阿拉伯语 Rekhabiun，转成蒙古语Erekhawiun ，Erekhawün，意思是"奉福音者”或"福分人"，"有缘人"。这"也里可温"实起起源于阿拉伯语中称上帝的"阿罗"(阿拉)，唐景教碑中的无元真主阿罗诃①。
    元代的也里可温，包含两种意义，一指基督教名，一指基督教国……
    ① 陈垣:《元也里可温考))(东方文库本)， 6 页，又《陈垣学术论文集》(一)，6页。

    【按：此处沈福伟有一个注释，表明以上内容来自陈垣，朱学勤半个注释也没有，既没有指出这是陈垣的学说，也没有指出来自这里的内容实际来自沈福伟书】

    【八】

    《中国与欧洲文化交流志》P33：
    公元三世纪末罗马作家安诺比斯的《斥异端》(Adversus Gentes II，12)书中，已列举耶稣福音已经传至中国、印度。景教，即聂斯托里派，其创始人为叙利亚人聂斯托里，428-431年任君士坦丁堡大主教，别倡耶稣兼有人神二性之新说，与主张耶稣一性的埃及亚力山大里亚大主教辩论，被免神职，435年又被宣称为异端，驱逐出境。此后聂斯托里与其信徒流亡波斯，建立总教会，向中亚、西亚传教。公元五至六世纪之际，景教已在洛阳传教。杨衒之《洛阳伽蓝记》卷四永明寺记当时洛阳宗教之盛，“异国沙门，咸来辐辏”“百国沙门，三千余人，西域远者，乃至大秦”这里的大秦，不一定是拜占庭，而是以叙利亚僧侣为主的景教徒。

    《中西文化交流史》P165：
    基督教最初传入中国在三、四世纪。三世纪末罗马作家安诺比斯的《斥异端》(Adversus Gentes II，12)列举耶稣福音已传至中国、印度，新疆米兰挂有基督教壁画的寺院大约是最早的教堂。
    五世纪时由于聂斯脱里派深入内地，使基督教在中国发扬光大，在唐代，被称为景教。聂斯脱里派的创立者叙利亚人聂斯脱留斯，在428 431年任君士坦丁堡大主教，别倡耶稣兼有人神二性的新说，和主张耶稣一性论的埃及亚历山大里亚大主教展开辩论，结果聂斯脱留斯被罢免大主教职务，四三五年被宣称为异端，驱逐出境。聂斯脱留斯和他的信徒只得流亡波斯，在波斯建立总教会，向西亚和中亚传播教义，翻译希腊科学、哲学著作。
    ……五、六世纪之际，景教已在洛阳正式传教。杨街之《洛阳伽蓝记》卷四永明寺记当时洛阳佛教之盛，"时佛法经象盛于洛阳，异国沙门，戚来辐辏"，来自外国的僧侣，"百国沙门，三千余人，西域远者，乃至大秦国"。所谓大秦国，不一定来自拜占廷，而是以叙利亚僧侣为骨干的景教徒。

    【九】

    新料来了：

    《中国与欧洲文化交流志》P35：
    意大利籍方济各会传教士孟高维诺（John de monte Corvino1247—1328年），是罗马教皇委派到中国开辟教区的第一任主教。从孟高维诺始，中国基督教在聂斯托里派之外，和罗马教廷取得了联系。他在北京建造了第一座正宗基督教教堂，前后受洗者有3万多人。1307年，教皇接到孟高维诺信函，得知他传教进展，决定成立汗八里总教区，任命孟高维诺为总主教。孟高维诺任期的最后几年中，有意大利圣方济各会鄂多立可到北京传教。
    孟高维诺去世后，元顺帝与亚维农教皇还有遣使互访之盛举。
    1338年元顺帝致教皇书：
    长生天气力里，皇帝之皇帝圣旨。咨尔西方日没处，七海之外，法兰克基督教徒之主，罗马教皇。朕遣法兰克人（当时的泉州主教）安德鲁及随从十五人至尔教皇廷，设法修好，俾今后予得通聘。仰尔教皇赐福于朕，日祷时不忘朕名。朕之使者阿兰人，皆基督之孝子顺孙。朕特绍介于尔教皇。朕使人归时，仰尔教皇，为朕购求西方良马，及日没处之珍宝，以免飨壁。准此。鼠儿年（至元二年）六月三日， 书自汗八里城。 ①
    ①玉尔:《中国道程志》第三册，177一183页。
    元代基督教徒共有3万人，地位与人数仅次于佛教，超过伊斯兰教。随着蒙古人与色目人南迁，也里可温教也散播全国各地，1315年时，全国也里可温掌教司达72所。

    这几段系杂抄自《中西文化交流史》中相关章节，基本是从隔得很远的章节中各摘一两句，不易看出。但语句极为雷同，抄袭痕迹仍极明显：

    方济各会教士孟高维诺(John de monte Corvino1247—1328年)，是罗马教皇委派到中国开辟教区的第一任主教。……一二九九年，经孟高维诺的努力，排除了聂斯脱里教派的诬陷，取得了元成宗的信任，在大都建造了正宗基督教的第一座教堂，前后受洗礼的有三万多人，……一三O七年罗马教皇克莱孟五世(1305—1314年〉在多年不明北京传教情形后，忽然接到孟高维诺的第二函，得知孟高维诺在中国腹里传教颇有进展，在该年春，决定成立汗八里总主教区，任命孟高维诺为总主教……孟高维诺在汗八里总主教任期的最后几年中，有意大利圣方济各会会士鄂多立克到北京传教。（P240-242）
    元顺帝并有专书致教皇：
    长生天气力里，皇帝之皇帝圣旨。咨尔西方日没处，七海之外，法兰克基督教徒之主，罗马教皇。朕遣法兰克人（当时的泉州主教）安德鲁及随从十五人至尔教皇廷，设法修好，俾今后予得通聘。仰尔教皇赐福于朕，日祷时不忘朕名。朕之使者阿兰人，皆基督之孝子顺孙。朕特绍介于尔教皇。朕使人归时，仰尔教皇，为朕购求西方良马，及日没处之珍宝，以免飨壁。准此。鼠儿年（至元二年）六月三日， 书自汗八里城。 ①
    ①玉尔:《中国道程志》III，177一183页。（P243）

    最后一段抄自下一节，P249：

    元代也里可温信徒人数，总有三、四万。……也里可温的地位和人数仅次于佛道，超过穆斯林。随着蒙古人和色目人由北方迁往南方，也里可温教徒散居全国各地，……一三一五年时全国也里可温掌教司竟多到七十二所。

    【外编】

    （网友vivo考察发现的剽窃）

    【D】
    《中国与欧洲文化交流志》P15
    罗马时期，埃及亚力山大里亚是其所属的玻璃制造中心。埃及玻璃制品流入中国，从公元前二世纪便已开始，一直持续到公元五至六世纪。与成品流入同时，玻璃制造工艺也为中国南方沿海的玻璃工业所吸收。著名炼丹家葛洪（290-370年）在《抱朴子·内篇》卷二论仙中首先提到仿造埃及玻璃碗，“外国作水晶椀，实是合五种灰以作之，今交广多有得其法作之者。”水晶椀即透明玻璃碗。水晶椀制造法，于四世纪以后因销路不畅而失传，至十八世纪乾隆年间再由欧洲传教士传入宫廷。
    ——vivo按：此部分内容节略抄袭自沈福伟《中西文化交流史》P98、99附近。

    【E】
    《中国与欧洲文化交流志》P17-21
    第一节　　著名传教士、旅行家、游记
    ……
    ——vivo按：此节内容2000余字全部删略抄袭自《中西文化交流史》各处，还照抄了一个脚注，又是一个特别恶劣的剽窃例证。因为一共绍介了九个人，也可以算作九处抄袭。

    【结语】

    以上所举出的，只是一小部分例子。粗略估计，朱书抄沈书的，就古代部分而言（沈书并未涉及近现代部分），至少占50%以上，如果加上改写得比较巧妙的，可能达到80%。这里列举的个别例子，实在是举不胜举。

    应该说文化史可以有多种写法，如果只是普及，对于学术性和独创性要求并不特别强。在这种情况下，如果参酌多部中西文相关著作，综合前人之见，且完全用自己的语言表述，一些地方出处不写明也就马马虎虎了。但朱学勤基本就把一本书缩写一下，大量套用他人的原话，再加点边角料，然后冒充自己的学术成果，手法未免太低劣可笑。

    当然客观来说，朱学勤根本不是相关领域的专家，没有能力进行独立研究表述也情有可原。但没有金刚钻，您就别揽这瓷器活。想要冒充跨领域的博学家，又没有真才实学，自然不免被人揭开老底。

(XYS20110205)


抄袭的境界

发表时间:2011-01-31 07：29：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yzu.html
    西谚有云：“抄一篇论文是抄袭，抄多篇论文是写论文。”当然这只是俏皮话，但也有其道理。没有哪项学术研究是凭空出现的，论文都是在别人研究的基础上写成的，难免要“抄”别人的论文，不“抄”别人的论文反而不正常，论文开头的引言部分就是供“抄”论文用的。只不过在“抄”的时候既要做改写，又要注明出处，才没有抄袭之嫌。

    抄袭与正常引用的区别本来很清楚，但是总有人把写论文变成抄论文。最低级的抄袭是拿别人的论文从头到尾一字不改地一路抄下来，或者只改动个别语句，相当于一个复印件。这听上去好像很夸张，但并不罕见，我就见过不少这种案例。这样的抄袭太拙劣，被发现了无话可说。稍微高级一点的抄袭是在大段大段地地抄袭的同时夹杂一部分自己写的段落，一旦被发觉还可以辩解“并不是完全没有自己的东西”。再高级一点的，是东抄西凑，从一部著作抄一段，再从另一部著作抄一段，搅拌在一起，增加被发觉的难度。有时再做一点词语替换，比如从某部外国学者的著作中抄来一段评论梁启超的段落，把“梁启超”替换成“鲁迅”，其他的都不变，这种移花接木的功夫，大概称得上抄袭的最高境界了。

    直接抄中文的著作比较容易被发现，如果拿一篇外语论文做一番翻译或摘译，再当成自己的论文，就不容易被发现。不少著名学者都干过这种事，东窗事发之后有人还要感谢他们引进国外学术思想之功。但是要引进国外学术思想完全可以直接标明是翻译，把翻译、编译当成自己的原创，仍然是抄袭。

    国内不少人认为只要注明了出处，就可以照抄别人的文字。其实这也是抄袭，只不过不属于抄袭观点（因为已注明出处），而是属于抄袭文字。即使已注明了出处也应该用复述的方式介绍别人的观点，而不能直接照抄。如果直接照抄，就要用引号表示是直接引语，并注明出处。国内还有不少人认为要抄到一定比例（例如占一篇论文的30%以上）才算抄袭，这种看法也是错误的。抄一句有特色的话也是抄，抄袭量的多寡并不影响对抄袭性质的认定，只影响对抄袭情节轻重的认定。

    怎么判断某句话是抄的，而不是所见略同的巧合呢？这就要看这句话是否独特到别人如果没有见过，就不太可能出现雷同的巧合。句子越长、越多、越特异，出现巧合的可能性就越低。如果语句太短、太常见（例如只有一、两句日常用语），或者表述非常格式化，例如对实验材料和常规实验方法的描述，不同的人书写的结果都差不多，那么就不存在抄袭的问题。

    此外，科普文章和学术论文的标准不完全相同。因为科普文章一般是在介绍他人的成果，即使未做明确说明也不会被读者误会为是作者自己的成果，因此没有必要一一注明观点的出处。科普文章必须着重防止的是文字方面的抄袭，必须用自己的语言进行介绍。

    可见什么情况属于抄袭并不难判定，但是国内很多学者却有意无意地把抄袭和合理引用混淆。甚至连名牌大学的学术规范委员会也试图模糊抄袭与合理引用的界限，为了替抄袭者辩护，发明了“失注”、“漏注”的说法，称之为注释不规范，而不算抄袭。其实用到别人的观点、语句，该注明而没有注明，那就是抄袭，“失注”、“漏注”只是给抄袭换了新说法而已。连负责判定抄袭的学术规范委员会的委员们对抄袭的看法都如此糊涂，更不要说学生和普通学者了。所以中国学术界很有必要来一场学术规范的基本教育，就从学术规范委员会的委员们教育起。

    2011.1.26

（《新华每日电讯》2011.1.28）


请复旦大学学术规范委员会重启调查朱学勤抄袭案

发表时间:2011-01-23 16：19：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ywi.html
（已通过邮局快递给复旦大学学术规范委员会主任、哲学学院教授俞吾金）

    请复旦大学学术规范委员会重启调查朱学勤抄袭案

    复旦大学学术规范委员会台鉴：

    贵委员会于1月7日做出的《关于朱学勤的博士论文涉嫌抄袭的调查结论》既违反《复旦大学学术规范及违规处理办法（试行）》（以下简称《处理办法》）的相关规定，又不符合学术界对抄袭认定的共识，且未注意到关于朱学勤剽窃、抄袭的新发现，应予撤销，重启对朱学勤抄袭案的调查。

    一、朱学勤博士论文《道德理想国的覆灭》的立论、总体结构都是剽窃自美国学者CarolBlum《卢梭与道德共和国》（Rousseau and the Republic of Virtue: The Language ofPolitics in the French Revolution, Carol Blum, Cornell UniversityPress, 1986），甚至连论文标题也是改自Blum著作最后一章的标题“Death of the Republic ofVirtue”。详细比对见：

    http://blog.sina.com.cn/s/blog_725efaba0100pt30.html

    据《处理办法》规定：“剽窃：将他人的学术观点、思想和成果冒充为自己所创；”朱学勤应被认定为剽窃了CarolBlum的学术观点、思想和成果。

    二、朱学勤博士论文《道德理想国的覆灭》的第5章第3节，第7章第2、5节，第8章第1、4、5节，共一万八千多字，基本上逐段摘译自CarolBlum《卢梭和道德共和国》一书。在这些部分朱文共有51处文献注释，仅在个别地方（14处）注明引自Blum，大部分未注明引自Blum，而是注原始资料，让人以为是朱本人阅读原始资料的结果，其实这些注释也是照抄Blum的，内容则是摘译自Blum。详细比对见：

    http://blog.sina.com.cn/s/articlelist_1918827194_0_1.html

    贵委员会的调查结论称：“朱文的确存在一些注释不规范（如漏注、误注、将间接引文注为直接引文等）之处，还存在外文翻译上的一些错误或不确切之处。但朱文在《序》中已对国内外相关的学术史作了概述，对前人的贡献与已有论著基本都已说明。在第一章开头就注明了布罗姆《卢梭和道德共和国》一书，全书同样的注释有十多处，失注的部分属一般性叙述。”

    可知贵委员会并不否认朱文大量引用布罗姆一书却未一一注明的事实，却认定朱学勤未抄袭布罗姆，令人不解。《处理办法》规定：“抄袭：将他人已发表或未发表的作品，不注明出处，而作为自己的研究成果使用。”既然贵委员会认定朱文对布罗姆一书存在“漏注”、“失注”，那么就是把布罗姆的作品不注明出处而作为自己的研究成果使用，根据《处理办法》对“抄袭”的定义，就应该认定朱文抄袭了布罗姆。虽然朱文在开头和十多处地方注明了布罗姆一书，但是那只能说明这些地方没有抄袭布罗姆，不能据此否认朱文在没有注明引自布罗姆一书的三十多处地方抄袭了布罗姆的事实。

    贵委员会似乎认为对“一般性叙述”不存在抄袭，这种看法是错误的。一般性叙述如果不是众所周知的事实而是作者自己特有的归纳，或者虽然是众所周知的事实但是作者用独特的文字进行表述，那么照抄别人的“一般性叙述”而不注明，同样是抄袭。事实上，朱学勤注明引自布罗姆的部分与未注明的部分并无实质性区别，也可说都是属于“一般性叙述”，可知朱学勤也知道对引用别人“一般性叙述”的部分本来应该注明的。如果贵委员会坚持认定“一般性叙述”不存在抄袭，那么如果有人大段大段地照抄葛剑雄主编《中国移民史》中的一般性叙述而不注明，或仅在开头部分说明参考了葛著，以此成书，葛教授是否也不能说其抄袭？

    三、朱学勤博士论文《道德理想国的覆灭》的附录抄袭美国学者SusanDunn著《姊妹革命——美国革命与法国革命启示录》中译本（杨小刚译），具体比对见：

    http://blog.sina.com.cn/s/blog_4740687901017ys3.html

    贵委员会的调查结论称：“杨小刚于8月8日证明，朱学勤《阳光与闪电》一文系为其所译《姊妹革命：美国革命与法国革命启示录》一书所作序言，而此书的翻译即出于朱学勤的推荐。他认为，序言本应与该书一起出版，引用该书部分内容而未予注明实属正常。以后朱学勤的序因故未能为该书采用，故单独发表于《万象》杂志，后又作为附录收入朱文。对此，朱学勤在朱文的《跋》中已作说明。在此序未与原书一起发表的情况下，朱学勤未核对原书，并做出相应的说明或注释，确系学术上不够严谨，但不能据此断言他抄袭原书。”

    即使是为别人著作写序，在序中照抄其内容而不注明，让人误以为是其本人的观点、文字，这同样是抄袭。何况朱学勤还把《姊妹革命》中相关部分的注释也一一照抄过去，让读者误以为是朱学勤自己阅读这些原始资料后所写，更说明其刻意抄袭。更何况这是作为附录收入博士论文，已不具有序的性质，以序的特殊性为其辩护更无法成立。

    四、朱学勤博士论文《道德理想国的覆灭》在摘译CarolBlum《卢梭和道德共和国》一书时，有大量的低级翻译错误。我已列举了其中15处对历史文献引言的翻译错误，具体见：

    http://blog.sina.com.cn/s/blog_4740687901017ysu.html
    http://blog.sina.com.cn/s/blog_4740687901017yw4.html

    这只是朱学勤博士论文中翻译错误的一小部分。朱学勤的翻译错误如此之多，如此之低级，表明他的英语水平很差，并不具有阅读英文学术著作的能力，更表明这是一本不合格的博士论文，据此也应该撤销其博士学位。

    《处理办法》规定：“对于在报刊杂志、电视、广播以及互联网络等媒体公开报道的我校人员违反学术规范的事件，校学术规范委员会为纯洁学术、维护学校声誉，可以积极主动地和相关媒体联系，展开调查核实，将调查结果及处理情况在相关的公共传媒上公布。”

    朱学勤从贵校获得博士学位，应属广义的“我校人员”，其抄袭事件已在报刊杂志、电视、广播以及互联网络等媒体获得广泛的公开报道，在贵委员会的调查报告公布之后不仅未平息，反而愈演愈烈，而且舆论主要是质疑贵委员会的说法，这极大败坏了贵校的声誉。敬请贵委员会为纯洁学术、维护学校声誉，再次展开调查核实。

    方舟子（真名方是民）
    联系方式：100022北京市朝阳区东三环南路48号北人泽洋大厦10层1005室彭剑转

    2011年1月23日


朱学勤低级翻译错误再举例

发表时间:2011-01-22 13：55：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yw4.html
    我在《朱学勤学术道德和学术水平的覆灭》一文中已列举了朱学勤博士论文《道德理想国的覆灭》6则低级翻译错误的例子。这些都是引用历史文献的部分，必须忠实于原意，没有译者发挥的余地，出现的错误都是由于误读造成的。非引言部分类似的误译也比比皆是，我没举这方面的例子，是为了避免朱的支持者狡辩说那不是误译，而是朱自己的观点。

    我再举出该书中一些错误翻译的例子。这只是朱学勤连篇翻译错误中的一部分，但已足以说明朱学勤并不具有阅读英文原著的能力，如此大面积的、低级的翻译错误，也说明了其博士论文不合格，据此出的书是劣质出版物。

    朱学勤的英语能力应该只是能查字典，单词分开能认得，放在一块就搞不明白了，简单的句子都读不懂，初中水平的低级错误比比皆是，例如能把hisfather still reading to him fromPlutarch(他的父亲还在读普鲁塔克的作品给他听)翻译成“他的父亲则在一旁阅读普鲁塔克的作品”，初中生都不如。

    朱学勤英语能力很差，想像能力和文学能力倒是不弱。as the sunrose（当太阳升起）这句他总算看明白了，所以就尽情发挥一下其文学才华：“这时，旭日临窗，冉冉升起。”真“雅”啊。但是那是对戏剧开幕的描述，不知如何表现“旭日临窗，冉冉升起”？（该句完整句子：Thecurtain rose upon the child asleep in a chair, his father stillreading to him from Plutarch as the sun rose.）

    朱学勤英语能力差的证据之一，是很多地方他把意思恰好搞反。例如but it scarcely extends beyondthe world ofletters（但是它几乎没有扩展到文学界之外）被翻译成“但是不能扩及到文学界”。这类错误如果偶尔出现还可说是粗心，大量地出现表明他读不懂句子，只认识单词。

    有时朱学勤连简单的英语单词都不认识，又懒得去查字典，就自作主张了。例如把animates themajority（鼓舞大多数人）翻译成“联系着大多数人”，就是太懒的表现。但是这是引用别人的话，必须忠实原意，怎么能这么偷懒糊弄过去呢？

    “罗伯斯庇尔签署了一个报复英国的法令：狱中的英格兰人和汉诺威人一律处死。”其实这个法令的意思是“对英格兰人和汉诺威人不留战俘”（noEnglish or Hanoverian prisoners would betaken），本来已经够残忍的了，朱学勤还以为有prisoner就是“狱中”，望文生义一翻，更吓人。

    朱学勤经常看错单词，而且错得离谱。“并且德化所有的民族”，其实是“并且让各民族永垂不朽”（and theyimmortalizenations），这是把immortalize看成moralize。“罗伯斯庇尔把制度和教育作了区分”，其实是“罗伯斯庇尔把教学和教育作了区分”（Headdresses the distinction between "education" and"instruction."），这是把instruction看成institution。这都什么眼神啊。

    “如果物质上的或是道德上的证据，能够独立于明显的直觉，那末，任何直觉都将沉默下去。”其实是：“如果物证或道德证明独立于人证存在，就不召唤证人。”（Ifproofs, material or moral, exist independently of witness'sevidence, no witnesses will beheard.）朱学勤的“直觉”真可怕，能把证人witness看成instinct。

    “为了净化司法程序，必须让共和国之手掌握司法程序”，朱学勤只认单词不认句子，其实说的是“让共和党人的纯净之手掌管司法”（byputting the exercise of justice into pure and republican hands"）

    “但相信，如果不贯彻这一法令，我们必将背叛卢梭著作中的真理。”朱学勤还是因看不懂leave，又没有读完整句子的能力，把意思搞反，应是“我相信我们必须将这一真理留在卢梭的著作中，不要付诸实践。”(Ibelieve we must leave this truth in the writings of Rousseau andnot put it into practice)

    《道德理想国的覆灭》不仅大量地抄袭Blum《卢梭与道德共和国》一书，而且立论、总体结构也都是剽窃自Blum，甚至连论文标题也是改自Blum著作最后一章的标题“道德共和国的覆灭”。(http://blog.sina.com.cn/s/blog_725efaba0100pt30.html)

    朱学勤的博士论文答辩由著名学者王元化先生主持。王元化称：“主持朱学勤的学位论文答辩这件事，是导致我在九十年代进行反思的重要诱因。”一部连抄都抄得错误百出的博士论文能让学界大佬如此信服，中国人文学界的确好混好骗。


上海社会科学院吴明玺因抄袭被日本广岛大学撤销博士学位

发表时间:2011-01-19 00：16：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yu4.html
上海社会科学院经济社会法律咨询中心残疾人事业发展研究部副主任吴明玺毕业于日本广岛大学，获博士学位。最近被发现其博士论文《中国の中小企業信用保証制度に関する研究》有4000多字是抄袭。广岛大学校长浅原利正今天发表声明，取消吴明玺的博士学位。出版社"溪水社"社长木村逸司也发表声明，废弃已绝版的吴明玺博士论文专著《中国の中小企業信用保証制度》，出运费收回已售书籍，并向读者致歉。

http://www.hiroshima-u.ac.jp/upload/0/news_events/2010nendo/20110118_gakuitorikeshi/gakucho.pdf
http://www.keisui.co.jp/coment/unminshi.html


搞伪科学的诺奖得主来中国献“余热”

发表时间:2011-01-18 05：42：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yto.html
    上海交通大学有一个研究所每年给世界各个大学排名次，其中有一个指标是诺贝尔奖获得者的数量。今后再继续这么排名，上海交大的名次就会大大靠前了，因为上海交大聘请2008年诺贝尔生理学或医学奖获得者、法国著名病毒学家吕克·蒙塔尼担任全职教授，将投巨资成立以他名字命名的生物医学研究所，创下了国内高校聘请诺贝尔奖获得者作全职教授的先例。只可惜这位诺贝尔奖获得者已是78岁的老人，只能是在中国发挥余热。
    更可惜的是，这位诺贝尔奖获得者在国际科学界名声不佳。他是因为发现艾滋病毒而和人分享诺贝尔奖的。有一些人认为发现艾滋病毒的研究工作并不是蒙塔尼做的，他只是作为实验室主任沾光，甚至有侵吞他人的成果之嫌。不过诺贝尔奖委员会既然认定发现权属于蒙塔尼，别人就不好再说什么了。让蒙塔尼成为国际笑柄的是他近年来提出的一系列惊世骇俗的观点。他声称他发现了一个新现象：在高度稀释的水溶液中的细菌DNA和艾滋病毒DNA能够诱导水分子发射电磁波信号。即使把DNA稀释到理论上水中已不存在任何DNA分子，他仍然能检测到电磁波信号。也就是说，他认为水对DNA会有“记忆”。他声称从自闭症、阿尔茨海默症和帕金森症病人的高度稀释体液中能检测到这种电磁波信号，据此提出一个令人啼笑皆非的新观点：这些神经系统疾病都是由于肠道里的细菌跑到大脑里伤害了大脑引起的，可以用抗生素治疗，也可以用某种频率的电磁波来消灭细菌DNA产生的电磁波。
    这些“革命性”的学说如果能被证实，每一个都足以让蒙塔尼再得一个诺贝尔奖。他在国际上推销这些学说时四处碰壁，被认为是伪科学，没能获得任何资助。他2008年获得诺贝尔奖之后，在国外学术界的遭遇并没有改变，但是在中国却时来运转。这一切当然得益于蒙塔尼有一个诺贝尔奖获得者头衔，让崇拜诺贝尔奖的中国人当成宝贝捡了去。
    中国人因为崇拜诺贝尔奖，进而也崇拜诺贝尔奖获得者，以为诺贝尔奖必定是科学大师。但诺贝尔奖获得者的林子那么大，自然什么鸟都有。历史上诺贝尔奖获得者支持、鼓吹伪科学的并不罕见。例如法国生理学家查尔斯·里歇（1913年诺贝尔生理学或者医学奖得主）研究通灵术；英国物理学家布莱恩·约瑟夫森（1973年诺贝尔物理学奖得主）迷信心灵感应；美国化学家鲍林（1954年诺贝尔化学奖得主）晚节不保，沉迷于“正分子医学”，鼓吹大剂量维生素C疗法，虽然成了另类医学的偶像，却是这个科学奇才一生中最不光彩、最令人惋惜的一页。
    科学不相信权威。崇拜诺贝尔奖获得者正是缺乏科学精神的表现。中国名牌大学连搞伪科学的诺贝尔奖获得者都要当成国宝引进，也从一个侧面反映出中国缺乏培养诺贝尔奖获得者的土壤，恐怕在很长时间内还只能靠从国外引进诺贝尔奖获得者来充门面，只希望下次引进的质量能够高一点。

    2010.1.11.

（《新华每日电讯》2010.1.14.）


新语丝网站２０１０年十大新闻

发表时间:2011-01-16 19：15：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ysz.html
一、肖氏手术彻底破产。肖传国声称治愈率达85%以上的“肖氏反射弧”手术至今未发现成功病例，其在媒体上广为宣传的四大典型成功病例都被证实无效。相当一部分患者术后致残。迫于舆论压力，中华医学会终于组织专家鉴定肖氏手术，之后卫生部叫停肖氏手术。三百多名肖氏手术受害者将陆续起诉郑州神源医院和肖传国做虚假宣传，索取赔偿。
二、方玄昌、方舟子遇袭。方玄昌和方舟子先后在北京住所附近遭到歹徒用铁器袭击受伤。经北京警方调查，为肖传国买凶报复。肖传国及其所雇四名歹徒被抓捕归案，以寻衅滋事罪判处数月拘役。
三、“打工皇帝”没穿衣。有“打工皇帝”之称的微软中国前总裁、新华都集团CEO唐骏被发现其“加州理工大学计算机科学博士”为虚假。其获得博士文凭的西太平洋大学则是卖文凭的野鸡大学。唐骏声称的几大发明专利也都被发现并不存在。
四、“养生大师”神话破灭。受到众多名人追捧的“京城最贵中医”张悟本和重庆缙云山“神仙”李一的造假人生被曝光，先后走下神坛。
五、学界领袖不分左右都抄袭。分别被视为国内人文学界左派和右派的领军人物的汪晖和朱学勤的博士学位论文先后被发现均为抄袭之作。这两部博士学位论文都是在国内畅销多年的“名著”。
六、大学校长抄袭成瘾。河北大学党委书记、校长王洪瑞的博士学位论文和两部专著都被举报存在大量的抄袭。王洪瑞曾动用公安追查举报人，公安局长是李刚。
七、转基因再起波澜。抗虫害转基因水稻获得安全证书，再次引发妖魔化转基因作物的狂潮。郎咸平、蒋高明等学者，绿色和平组织、乌有之乡等组织，《国际先驱导报》等媒体都热衷于捏造、散布关于转基因的谣言，并将反对转基因当成“爱国反美”政治事件。
八、井冈山英雄更上一层楼。国际期刊《晶体学报·E卷》继2009年底一次性撤销井冈山大学钟华、刘涛等人的70篇造假论文后，2010年3月又继续撤销39篇论文。其中有23篇与井冈山大学有关，涉及井冈山大学生命科学学院院长、化学化工学院院长、副院长等重量级人物。
九、北医副教授造谣成性。北京大学医学部免疫系副教授王月丹多次以专家身份在媒体上散布谣言，在转基因食品、“圣元奶粉致性早熟”、麻疹疫苗强化免疫活动、铁强化酱油、面粉增白剂等事件中妖言惑众。
十、“方学家”现形。多年来号称写下上百万字文章攻击方舟子、支持肖传国和其他造假者的“方学家”亦明被证实其真实身份为南卡罗莱纳大学孔子学院兼职中文教师葛莘，曾经冒充南卡罗莱纳大学副教授回国推销“解酒大力丸”。


朱学勤学术道德和学术水平的覆灭

发表时间:2011-01-15 22：07：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ysu.html
    我最早知道上海大学教授、复旦大学博士朱学勤博士论文《道德理想国的覆灭》涉嫌抄袭一事，是在去年7月11日收到“鸵鸟”给新语丝的投稿《知名学者朱学勤涉嫌抄袭》，该文主要是针对朱抄袭SusanDunn《姊妹革命：美国革命与法国革命启示录》一书。该书已有中译本，朱抄的是中译本，雷同段落一比较，一目了然，所以我说连小学生都知道。当时我之所以没有像批评汪晖抄袭那样出来批评朱学勤，是因为他高调地自请复旦大学调查，而复旦大学也接受了。那么我们就不妨看看复旦大学、葛教授如何配合朱教授演一出戏。现在结果已经出来了，复旦大学的袒护和朱学勤的嚣张，让我多花点时间关注了一下此事，才发现朱学勤的问题比我当初了解的还要严重得多。

    据报道，复旦大学学术规范委员会接受的举报，是朱涉嫌抄袭CarolBlum《卢梭和道德共和国》一书。该书没有中译本，要发现雷同就不是小学生能做到的了。有网友已把朱文与Blum书做了对比，放在博客上：http://blog.sina.com.cn/s/articlelist_1918827194_0_1.html。但如果没有一定的英文能力，也不好认定二者之间的相似程度。

    我花了一点时间，用手头Carol Blum《卢梭和道德共和国》原版（Rousseau and the Republicof Virtue: The Language of Politics in the French Revolution, CarolBlum, Cornell University Press, 1986）做了核实，结果如下：

    朱学勤博士论文《道德理想国的覆灭》的第5章第3节，第7章第2、5节，第8章第1、4、5节，共一万八千多字，基本上逐段摘译自CarolBlum《卢梭和道德共和国》一书。在这些部分朱文共有51处文献注释，仅在个别地方（14处）注明引自Blum，大部分未注明引自Blum，而是注原始资料，让人以为是朱本人阅读原始资料的结果，其实这些注释也是照抄Blum的，内容则是摘译自Blum，所以这属于抄袭。

    朱学勤抄袭的性质比汪晖严重。汪晖的抄袭是东抄西凑，动了点脑子，抄袭水平较高。朱学勤的抄袭则是拿了一本英文著作，一路翻译下来，把大面积的摘译当成了自己的原创，属于低水平抄袭。

    当然，朱文和Blum书也有差别，这主要是由于朱的英语水平不高，误译造成的。我只举几个朱误译引文的例子。

    例证一：

    朱文：人和人的创造者并不是他幸福的对峙之物。这种悲惨的来源是伏尔泰造成的。

    应是：人类及其创造者从来不是他（指卢梭）取乐的对象，这种可怜的资源是为伏尔泰之类的人准备的。(man and hiscreator were never the object of his pleasantries, this miserableresource was made for a Voltaire)

    例证二：

    朱文：伏尔泰和达朗贝尔已退入阴影，人们还能说些什么呢？

    应是：达朗贝尔和伏尔泰的幽灵将会说什么呢？（What will the shades of d'Alembert andVoltaire say? 朱不懂shade有“幽灵”的意思，把它当成“阴影”，尽情发挥。）

    例证三：

    朱文：卢梭应该成为所有世代的楷模。我弄不懂人们对《忏悔录》的那么多非议。

    应是：卢梭应该世世代代都成为楷模——我并非没有注意到根据《忏悔录》做的各种评判。（I am not unaware ofthe various judgments made of the Confessions）

    例证四：

    朱文：摆脱所有那些包围我、诱惑我、打动我的事物，我对自己说……

    应是：摆脱了周围的一切，我狂乱而激动地对我的神灵说……”(Removed from everything aroundme, distracted, moved, I said to myDivinity...读不懂修饰句也就罢了，朱教授怎么会把神当成自己呢？)

    例证五：

    朱文：我远离神学家的种种定义，我热爱我信仰那些使我和别人共同幸福的幸福，我接受这种幸福，感受得到这种幸福。

    应是：我留给神学家去定义（这种信仰）吧：我热爱、我崇拜让我得以分享他人的快乐的，我所想像的，我所感觉的。（I leavethe definitions to the theologians: I love, I adore what makes mehappy with the happiness of others, what I conceive, what Ifeel.）

    例证六：

    朱文：在他的道德基础上，自我确证，自我扩张，用一种带苦味的盐卤，苦苦地腌制自己。

    应是：在他自己美德的基础上，孤独地自我提升，苦涩地培养自己。（toward self-exaltation insolitude, toward nourishing himself, with bitterness, on his ownvirtue，也不知朱教授哪里看到的“盐卤”“腌制”，是不是夫子自道？）

    朱学勤的大部分摘译都有低级错误，甚至错得离谱，看不出他有阅读英文原著的能力。朱学勤的博士论文《道德理想国的覆灭》如果是原创，属于抄袭。如果是翻译，属于劣质译作。这样一本在学术道德和学术水平都大成问题的著作，竟成了社科名著，被当成教材、参考书，中国社科研究水平之差，由此可见。

    我还要严厉批评葛剑雄教授。葛教授在多个场合表示对学术腐败痛心疾首，批评政府部门所谓对学术造假“零容忍”实际上是“什么都容忍”，给人以正直敢言的形象。为什么自己面对朱学勤如此明显的大面积的抄袭，却也什么都容忍了，而且以复旦大学学术规范委员会发言人的身份为其文过饰非，误导公众呢？

    此致复旦大学学术规范委员会主任：俞吾金，委员：葛剑雄、华民、王迅、朱绍龙、郭慕依、林祥通。


朱学勤抄没抄，小学生都知道

发表时间:2011-01-13 22：30：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ys3.html
    在接受举报近两个月后，复旦大学学术规范委员会公布了对上海大学教授、复旦大学博士朱学勤博士论文涉嫌抄袭的调查结论，认为朱文中涉嫌抄袭而被举报的部分内容，在学术规范方面存在一些问题，但“对其剽窃抄袭的指控不能成立”。复旦大学学术规范委员会成员葛剑雄教授代表委员会解释说，朱学勤博士论文《道德理想国的覆灭——从卢梭到罗伯斯庇尔》的相关章节，的确存在一些注释不规范之处，还存在外文翻译上的一些错误或不确切之处。但朱文在《序》中已对国内外相关的学术史作了概述，对前人的贡献与已有论著基本都已说明。（《人民日报》2011年1月13日）

    只是不规范，不是抄袭，这话我们听着耳熟，汪晖的支持者也是如此为汪晖的抄袭行为辩护的。葛教授的解释很牵强。按他的逻辑，只要在序言中提到某本书，就可以不注明地大段大段地照抄该书，也不构成抄袭了？对学术论文来说，所谓抄袭，就是用到了他人的观点或语句，却没有恰当地说明。如果是间接的引用（做了改写），要注明出处。如果是直接的引用（照抄），不仅要注明出处，而且还要用引号引起来表示是引文，否则即使注明出处也是抄袭。

    我手上无朱文，只能根据鸵鸟《知名学者朱学勤涉嫌抄袭》一文提供的段落进行对比。复旦大学学术委员会对鸵鸟该文提供的内容的真实性并无异议，我可以使用。我只举两个简单的例子：

对比一：

    朱文：

    受日益增长的宏大理想所鼓舞，法国人开始宣称，美国人应该把法国作为他们的拯救者:"美国的榜样作用只及于新半球，而我们的事业将泽被全球"【1】。孔多塞认为，美国的革命只是为法国做了铺垫，法国革命将循着更真实，更完美，更深刻的原则进行【2】。杜邦1788年提出，"为什么只是着眼于现存的最好模式，而不去寻求尽可能最好的模式呢？"【3】许多人梦想着一举清除传统形式，建立一个仅以真理为基础的政府。议员拉博·圣艾蒂安骄傲地宣称。"啊！法兰西，你不要去学习榜样，而要去树立榜样！"【4】
    圣鞠斯特对美国的"联邦"制度嗤之以鼻。他嘲笑道，那根本不是一个共和国，而只不过是毫无希望，四分五裂的大杂烩【5】。最为兴高采烈的是那些无政府主义者，阿拉卡西斯·克洛兹来自普鲁士，在法国革命中找到了自己的位置，自诩为"人类代表"，高傲地放风说，美国人私下里对法国的政治体系很是羡慕，而且整天在责备自己缺乏法国人的政治洞察力【6】！

    《姊妹革命——美国革命与法国革命启示录》（Susan Dunn著，杨小刚翻译，据网上电子版）：

    参加过美国革命战争的老兵杜克·马蒂尼·德·蒙莫朗西承认美国开创了富有价值的先例，但他又接着堂皇地说：“美国的榜样作用只及于新半球，而我们的事业将泽被全球”【31】。另一个法国哲人孔多塞认为，美国的革命只是为法国做了铺垫，法国革命将循着更真实，更完美，更深刻的原则进行【32】。杜邦1788年提出，"为什么只是着眼于现存的最好模式，而不去寻求尽可能最好的模式呢？"
    许多人梦想着一举清除传统形式，建立一个仅以真理教化为基础的政府。“啊！法兰西，你不要去学习榜样，而要去树立榜样！”代表拉博·圣艾蒂安傲慢地宣称。【33】整个格局迅速扭转了。雅各宾派领导人都相信，法国不再需要美国的指引。圣鞠斯特对美国的“联邦”国家嗤之以鼻。他嘲笑道，那甚至不是一个共和国，而只不过是毫无希望，四分五裂的大杂烩【34】。阿拉卡西斯·克洛兹，这位来自普鲁士，自诩为“人类代表”的先生高傲地放风说，美国人私下里对法国的政治体系很是羡慕，而且整天在责备自己缺乏法国人的政治洞察力呢【35】！

对比二：

    朱文：

    如果法国的思想家能够像他们的英国同行一样，有机会参与日常政治，并对他们的制度进行一些日常修补，他们就不必去想象一个全新的制度。不幸的是，专制制度的长期排斥使这些人不得不相信，要么全部——全盘接受过去不正义的制度，要么全不——全盘推翻这个国家的社会和政治架构。

    《姊妹革命——美国革命与法国革命启示录》（Susan Dunn著，杨小刚翻译，据网上电子版）：

    如果法国的文学之士能够像他们的英国同行一样，在从事政治时对他们的制度进行一些修正和改革工作，他们就不必去想象一个全新的制度。不幸的是，他们相信他们唯一的选择是，要么全盘接受过去不正义的制度，要么全盘推翻这个国家的社会和政治架构。

    小学生都能看出来这两处对比文字的相似程度，朱学勤有没有在这些地方注明是引自《姊妹革命——美国革命与法国革命启示录》一书？没有。这不是抄袭，是什么？

    复旦大学学术规范委员会对如此明显的抄袭都能视而不见，只称之为“注释不规范”，如果不是出于人情，就是鉴定水平太差，连小学生都不如。


吴晓波抄没抄，小学生都知道

发表时间:2011-01-11 05：40：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017w09.html
    前天去中国现代文学馆参加新京报年度好书致敬典礼，柳红（吴敬琏前助手）刚好坐在我旁边，听她谈起吴晓波《吴敬琏传》抄袭其《吴敬琏评传》，诉到法院大半年，至今还未开庭。媒体对该案很少报道，也未见学界关注，与汪晖案、朱学勤案的热闹恰成对比。我本来也不太关心，听柳红谈起，才去她的博客看了一下，上面列有几十处抄袭对比，比我想像的严重、低级得多。最明显的是这一处：

    柳红的书
    （104页）
    于是，吴敬琏和他的朋友们开始默默地研究五光十色的“文革”景象背后的东西。处在学部这样一个与中央文革有特殊关系的指挥中心，他们比较容易地发现，在一次又一次打着漂亮的“革命”旗号的行动中，有一只居心叵测的黑手在操纵。它通过学部这个中转站，煽动、指挥学校、机关中一些不明真相或怀有个人野心的人们充当打手，为他们火中取栗。

    吴晓波的书
    （42页）
    吴敬琏回忆说：“处在学部这样一个与‘中央文革’有特别关系的指挥中心。我们比较容易发现，在一次又一次打着漂亮的革命旗号的行动中，有一只居心叵测的黑手在操纵，它通过学部这个中转站，煽动、指挥学校和机关中一些不明真相和怀有个人野心的人充当打手，为他们火中取栗。”

    原文是作者的叙述，并非直接或间接引用吴敬链的话。吴晓波改了四个字，就照搬过来变成了吴敬链的话，把柳红的话安到吴敬链嘴上，这是不是抄袭，找一个小学生问问，都知道答案。

    吴晓波抄袭柳红，据此可以认定。有没有抄袭，是性质问题。至于总共抄袭了多少，是情节轻重的问题。

2011.1.10.


“美国双博士医学专家黄颖博士”的简历问题

发表时间:2011-01-05 05：17：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aot.html
    黄颖博士自称美国莱芙大学神经骨科博士、营养学教授，安第卡医学院医学博士。前者可能是LifeUniversity，一所教整脊疗法的另类医学院，但该校教员名单中没她。后者没听说过，据黄颖在微博上的解释，原来是指安提瓜健康科学大学（UniversityHealth Science ofAntigua），那个安提瓜是中美洲的一个几万人口的小岛国，难怪我没听说过。该校的文凭不被加州等州认可。

    黄颖任董事长的Covington OneMedical就是美国佐治亚州的一所提供理疗服务的小诊所（Covington即是其所在地），网上有关它的信息很少，反而有一些批评其服务的负面评价。好莱坞著名女星们怎么可能像她说的专门跑这种小地方的小诊所去让她服务呢？

    黄颖自称为美国乃至全球的防衰老事业做出了卓越的贡献，赢得了美国、欧洲各国政要、明星、名媛名流的推崇和青睐，并被誉为“American’sFirst Lady of HealthyLifestyle”。用google检索该英文短语，几乎全部出自介绍她的中文网页，唯一英文网页是新加坡BBS上推销她的一个帖子。看来这些名流的赞誉都是私下对她说的。

    黄颖自称美国营养及饮食学会会员，美国预防协会会员，美国抗衰老医学协会专家。美国这类学会多如牛毛，交了钱就能成为其会员。“美国抗衰老医学协会专家”听上去还有点权威，但是那是一家野鸡机构，正在起诉维基败坏其名声：http://www.citmedialaw.org/threats/american-academy-anti-aging-medicine-v-wikimedia

    黄颖博士 在微博上自称是美国有行医执照的医生（licensedphysician）。美国行医执照由各州颁发，查黄颖所在佐治亚州行医执照记录（http://services.georgia.gov/dch/mebs/jsp/index.jsp），在姓黄的医生中没有她。她注册其公司时用的名字是YingHuang，所以不太可能用别的名字获得行医执照。

    附：
    黄颖博士
    Chanel Huang MD, DC

    美国莱芙大学营养学学士、神经骨科博士及安第卡医学院医学博士学位，美国营养及饮食学会会员，美国预防协会会员，美国抗衰老医学协会专家。美国亚特兰大的CovingtonOne Medical, LLC旗下南方五所联合医疗中心董事长，美国HealthChoice Doctors, Inc.抗衰老集团的创始人及主席，并兼任第一家率先切入中国抗衰老产业的美国独资公司黄颖博士中心的董事长，健康美丽网上俱乐部YouClub的创始人。

    黄颖博士是以健康绿色的生活方式来预防疾病，进而保持青春美丽防衰老的倡导人及领军者。黄颖博士告诫人们威胁生命的许多急性或慢性疾病可以在几年或几十年中不知不觉地在体内发展，并可能在早期以亚健康的形式出现。所以我们不应该等到生了病才开始作生活方式的调整。不管我们每个人的起点如何，当我们学会了如何尊重及善待我们的身体时，均衡营养的食物，适量的健身运动，压力的有效舒缓及适合个体的营养补充剂，都会使我们在原有的健康水平上得到一个充满生机的提高。

    十多年以来，黄颖博士在以预防为主的防衰老领域，凭借其独树一帜的“生活方式型荷尔蒙失衡”（Lifestyle BasedHormoneImbalance）理念，深厚的传统医学、营养学、神经骨科等精深的造诣，以及丰富的临床经验，为美国乃至全球的防衰老事业做出了卓越的贡献，赢得了美国、欧洲各国政要、明星、名媛名流的推崇和青睐，并被誉为“American’sFirst Lady of Healthy Lifestyle”。

    “在中国做一个健康美丽生活的表率，能带动一批有共同理念、共同理想的朋友，以先行者的角色来影响身边每一个对健康及美有追求的人，并为中国社会向更健康、绿色、高尚、美好及文明的方向推进尽一己之力”。这是黄颖博士的最大愿望。

    美国亚特兰大Covington One Medical,LLC公司是由美国著名抗衰老专家黄颖博士创办、集内科、康复、职业病及抗衰老预防为一体、横跨美国南方大城市的五所联合医疗中心，在CovingtonOne Medical, LLC抗衰老业务蓬勃发展的基础上，HealthChoice Doctors,Inc.（HCD）成立。HCD独特的抗衰老理念及调理方法得到了美国商界、政界、文艺界等各个领域高端人士的青睐，积累了大量成功案例，客户包括朱莉亚·罗伯兹、詹妮弗·洛佩兹等众多好莱坞明星及大量成功人士。

    2006年，在HCD快速发展的基础上，黄颖博士又将国际最前沿的功能健康管理的理念带到中国—荷思瑞（美国）健康顾问机构在上海注册成立。作为第一家率先切入中国功能健康、防衰老产业的美商独资公司，荷思瑞倡导自然健康的生活方式、倡导积极向上的生命哲学、倡导实现自我的人生态度、倡导每个人都应对自己唯有一次的生命负责。公司以黄颖博士在美国首创的“生活方式型荷尔蒙失衡理论”为基础，以人体达到平衡为准则，凭借一套独特的功能健康评估及指导干预在四年多的健康管理服务中，帮助大量渴望健康、永葆青春活力的男女们解决或减轻了亚健康问题。同时，荷思瑞在中国广泛传播功能健康理念，定期举办沙龙并赴各大企业进行功能健康理念的演讲以普及公众健康教育，使企业员工的健康水平得以全面提高，进一步提高了企业的生产率。

    2006年初，黄颖博士《倾听你的荷尔蒙》出版，该书通过很多的临床实例，深入浅出阐述了人体功能健康中最关键的一个体系——功能预防医学核心荷尔蒙（内分泌）平衡与健康预防间的紧密维系及其重要性。今天，功能预防医学的时代已经到来，荷思瑞正以其国际最前沿的功能健康的抗衰老理念引领着国内的预防衰老潮流。“healthyyou ,beautifulyou”是荷思瑞立足中国市场多年来不变地追求，立志于成就更多人的健康与美丽，并为中国社会向更健康、绿色、高尚、美好、文明的方向推进执着奉献!

    她，《倾听你的荷尔蒙》的作者，《周末画报》、《时尚健康》、《今日风采》、《申江服务导报》等媒体特约撰稿、专访专家
    她，美国人眼中的The First Lady of HealthyLifestyle，她所倡导的“生活方式型荷尔蒙失衡”理论（Lifestyle Based HormonalImbalance），在美国抗衰老界席卷一股自然风潮
    她，美国医学界唯一一位集营养、运动及预防医学综合性高等教育为一体的抗衰老专家
    她，美国抗衰老医学协会专家，美国营养及饮食学会会员，美国预防医学协会会员
    她，美国莱芙大学营养学教授，美国Covington One Medical,LLC旗下南方五所联合医疗中心董事长，美国Healthchoice Doctors, Inc.抗衰老集团的创始人及主席
    她，以医师、学者、作家、健康专家及企业家的身份出现在各种场合
    她，在上海出生，在美国学成并成功创立健康事业
    她，第一位将国际顶尖的抗衰老知识带回国内与国人分享的美籍华人
    她，除母语以外，还能讲一口流利的英语、法语和西班牙语
    她，拥有一个美丽的名字，黄颖
    而今天，人们更愿意称她黄颖博士


评“葛剑雄：中国人信仰什么？”

发表时间:2011-01-05 05：13：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aos.html
【方舟子按：葛剑雄说千岛湖惨案是因为凶手没有宗教信仰所以才不怕下十八层地狱而杀人灭口。他以为那些宗教国家就没有杀人灭口的事？那些滥杀无辜的恐怖分子都很没信仰？他又说中国腐败盛行是因为没有信仰，特别是没有基督教天主教信仰。他以为几乎人人信教的南美洲、东南亚各国都很清廉是不是？

葛剑雄说他不信宗教，但是认为两种人不需要宗教，一种是真正的智者，另一种是浑浑噩噩的人。那么他认为自己是这两种人中的哪一种？真正的智者？他又说大多数人介于这两者之间需要宗教，一面说自己不信教，一面要别人去信教，己所不欲施于人，是“真正的智者”所为？】

    葛剑雄：中国人信仰什么？

    FT中文网总编辑 张力奋

    上一次见到葛剑雄先生,已是二十四、五年前，是在母校复旦园。那时，剑雄先生刚跟著名历史地理学家谭其骧教授读完博士，住教工宿舍。我留校不久在新闻系当助教，边读研究生。他是优秀青年学者，校方分了他一套稍大的公寓。历史系一伙研究生，拉我一起帮葛先生搬家。只隐约记得那头大橱很沉，搬运时颇费了些时间和气力。在复旦时,听过他的课和讲座。今年十一月，我想在上海拜访他。他已是名教授，出任复旦图书馆馆长，且有全国政协常委的政治待遇。他邀我去他家，是在浦东一个很宁静的别墅小区。1980年代，葛先生已中年，时隔20多年，还基本是老样子。递我的名片上，只有复旦大学教授的头衔。

    去他家那天，正是上海胶州路大火后的那个周末，市民的鲜花正满地盛开。我们的话题由此切入。

    葛：以前碰到这种事情，大家不太用这种方式表达的。这说明两点，一是现在愿意表达意见的人层次比以前高了，包括他们的文化程度以及经济实力。你想买一束花，要几十块钱，甚至上百块钱，一般的老百姓很少会有钱买花，也不会用这种方式来表达。这显然是白领，至少已是接近中产的人群。他们不是扔石头，而是用鲜花。这个对政府当局来讲，有非常震撼的力量，特别对舆论而言。上海实际上已是一个国际瞩目的城市了，这表达了一种民众的心情。有些话只能在博客或者网上说，没有其它渠道表达出来。

    张：这几天有个说法，说上海的新闻媒体“起义”了，据说，第一天，市政府有关部门规定，只用新华社通稿。但是，第二天几乎所有的上海报纸，都有相当篇幅自我采编的报道。

    葛：《东方早报》原来头版还刊有大广告。尽管里面有十几个版面报道大火，结果被市民痛骂。第二天开始，就放进内页去了。

    张：从这几天上海本地电视台的新闻排序看，我出来时看了一下整点新闻，有将近一分钟的市民自发献花的报道，是头条，处理上远远超出我对上海媒体以前的负面印象。还有一个有意思的问题。上海世博会闭幕时，和一位邂逅的地方官员聊天。他说上海天气很好啊，阳光下有蓝天。我说的确很好。但这种好天气能持续多久？我说报道北京奥运会时，当时也有这样的承诺，但是几个月后，北京空气质量又恶化了。接下来他对我说的事就特别有意思。他说上海世博会180多天，为保证空气质量，几乎所有的建筑修建工程都停工了，多达6000个项目。不管是包工头，还是建筑承包商，已经对市政府很不满了，他们希望世博会赶快结束就可以恢复开工。不知道这次胶州路大火烧毁的民居楼，也是世博会闭幕后开工的？

    葛：要赶工嘛。每年的七八月份，上海要开一次所谓小“人代会”，市领导说了这个话，我去听了。他就讲到世博会后马上开工，不开工不行了。除了1-2个破例的，其他全停了，现在世博一结束就放了。

    张：历史上，中国曾经是有非常完整的祭祀文化的。我也去了胶州路现场，悼念死难者。人在遭遇灾难时，可能是他们最需要宗教感或信仰表达的时候，你觉得，在上海这样的大都市，碰到这样惨痛的大火灾后，市民的哀痛表达，有多少还和中国的传统有某种维系，还是说基本上已经割裂？

    葛：基本上已经割裂了。比如说献花，并不是中国传统，是外来的。这个问题我最近几年已说了不止一遍。我说中国最终是礼，这个礼，就是历史上每一个朝代建立，政权稳定后要制定礼乐制度、礼仪制度，而且都有书面的。比如明朝有大明礼仪，清朝有大清礼仪，我记得民国时也制定过民国通礼。但是49年解放后到现在，没有制定礼。比如上海能不能制定一个地方的国民通礼。这个礼当然不能强制，只是倡导，还可以制定雅礼、俗礼，你愿意用哪一个用哪一个，总有一个指导吧。比如说称谓，到底该叫什么？比如现在先生称老婆为我夫人，我就提出批评，这是什么话呢？夫人是人家对你的尊称，自己的老婆怎么自己尊称呢？蒋介石称夫人，这个话是蒋介石跟人家说的，他绝不“我夫人”的，比如他问侍卫，夫人来了没有，用这个称呼，不会用“我夫人”。那么，不称夫人称什么？称爱人吗？我这辈子就没有称过爱人；又譬如说丧葬礼仪，以前叫追悼会，村里的人死了开个追悼会。以后中央叫告别仪式，下面也叫告别仪式。但是家庭需要这样的礼仪吗？国家倡导的礼仪到底是什么？现在婚礼是土洋结合，而且完全是主持人主宰着婚礼，又时兴换几套衣服。我说所谓“五讲四美三热爱”，还有什么文明办，就做这种文明吗？现在是什么时髦就怎么来。

    张：你最近几年，一直在关注和讨论中国人的宗教感和信仰。一般的看法是，中国人很难建立起宗教感或信仰。你觉得，历史上，中国人的信仰追求最后为什么没有能够上升到类似基督教那样的西方精神体系呢？

    葛：这个问题要从历史上看。中国原来的多神、多元崇拜没有上升到一个宗教的程度。神话跟宗教不同，中国古代有神话，比如精卫填海、夸父追日都是神话。中国的历史太发达，历史一发达就取代了神话。神话被认为是荒诞不经。你看有些国家的神话可以跟历史并存，当历史强大以后，中国的神话就消退了；第二个原因，就是中国君主制度太强大。春秋战国时代，神话以及信仰还是起很大作用的。到了秦始皇统一中国，皇帝尊称天子，天意就是通过皇帝来执行，比如说天人感应，把天人合一认为人与自然和谐相处。这是错的，绝不是这个意思。原意的天人合一，皇帝就是天的意志，人事就是天命，一个朝代的天命，就代表天来行使它的意志。如果天抛弃他了，就要改朝换代了。比如说地震，是上天对皇帝的警告，哪个星陨落了，那就意味着某一个人。太阳里面黑子就是皇帝有缺点。一系列的。如果天下要太平要祥瑞，什么五星连珠天象，就这么来的。所以你相信皇帝就是相信天。皇帝失德也是上天造成的。这样一来，中国的宗教就没有立足之地，没必要再存在，因为世俗太强大了。全世界很少有中国如此强大的世俗社会，普天之下莫非王土。

    宗教传到中国后，都必须跟皇帝相结合，你不尊重皇帝就不行。所以佛教进来后，明显就是中国皇室在说话了。佛教不是现在，以前就曾堕落。只要皇帝或富人拿钱出来，就能消灾。对一般人讲，吃素就可以了，其他都不需要。佛教世俗化以后，一切都在世俗社会里面。比如说观世音菩萨原来是男的，到了中国变成女人，变成送子观音大慈大悲，救苦救难。另外中国皇帝与佛教合作不好时，曾三次灭佛。最后，皇帝发现利用佛教是最有利的；道家是本土产生的，但是道家绝不是严格意义上的宗教。道家没什么宗教理论，除了道士以外，它对世俗社会有什么影响呢？

    外来的宗教里面，比如基督教，天主教在中国都没有成功。到了近代，天主教、基督教进来中国，也是采取向中国妥协或中国化才行。外来宗教进来，一开始都是通过赈灾、医病、办教育上课这种方法，但是毕竟坚持了。应该讲天主教、基督教最后的合法化以及影响力，靠的还是西方列强对中国政府施压。解放后，在新的政治下，就变成爱国运动委员会，完全政治化了。现在，中国的宗教是统战部管的。所以大家认为中国没有宗教。但是，中国没有宗教，不等于中国老百姓没有信仰。实际上，中国人什么教都信，其核心就是善有善报，恶有恶报，相信有来世，相信有前世。这种相信很普遍，对中国社会起的作用也非常大。它表面体现为孔孟之道，其实信的不是孔孟。很多人都误解，到现在还认为是孔孟之道。孔孟之道的影响其实很有限，真正有影响的还是善有善报，因果报应。

    张：历史上，孔孟道儒释，中国人对其核心价值的理解和期待是相同的。

    葛：甚至一般的士大夫没有几个人不相信因果报应的。早期的儒家比较真实。孔子也是真实的，要吃肉就吃肉，要怎样就怎样，他不伪。但到后来，特别进了礼学以后，过分的崇高，大量的人就开始伪，就两面派。比如“存天理灭人欲”，姑且不讲这个对不对，就算对，有几人能够灭人欲。灭人欲的过程非常痛苦，又有谁能坚持？比如现在崇拜朱熹，当初就有很多有关朱熹言行不一的事实，说他自己吃好米，给妈妈吃差米。有些事情，圣人也许做得到，其他人做得到吗？做不到怎么办？就伪。毛泽东讲，要完全彻底为人民服务，他自己做到了没有？这样的情形下，就导致很多人以为只是表面文字的这些东西在中国社会起作用。对社会真实的关注和社会实情，往往是不记载的。而存在的，记载的东西最多是一些君子行为，或者一些理想。比如明朝，表面上都信孔孟之道，实际上从皇帝到百姓都相信道士，一般人都相信算命。你说中国以前的官员文人，有几个人不相信命理的？这是礼学吗？这不是礼学，也不是道学。

    张：中国历代的皇帝，为什么没有往前再走一步，完成西方皇权和宗教之间的结合？其实，这样两种力量的结合，对皇权维持其合法性是有好处的。为什么中国的皇帝不走这条路？

    葛：中国的皇帝不需要，为什么？天最大，天意要解释，但不需要宗教来解释。天意就是他和他的大臣来解释，清朝取代明朝就是天命，用不到宗教来解释。清朝从来不利用萨满教，皇帝、大臣就能解释天命的。西方离开教皇不行，中国皇帝可以把你全部消灭，他照样是皇帝。中国是普天之下莫非王土，不仅是中国，理论上讲，是整个世界。他没有世界观，天下都是他的，之所以他不去是因为你们那个太野蛮，是蛮夷，没有开化，不值得我去。

    所以，郑和航海下西洋，没有想过到人家那里还要经过人家同意的。这不需要的，我出来就是宣传大明的。我来是瞧得起你们，是这样一个概念。很多人解释郑和是和平的，当然他的目的不是侵略人家，但是你可以随便到人家地方吗？你为什么要让人家尊重大明王朝呢？你没有资格的。到现在为止，一般人都不考虑，也不愿意去考虑这样的问题。

    张：其实，对世界的不可知，东方皇帝和西方皇帝都面临同样的处境。但中国人对宗教和信仰的态度，功利主义的成份似乎多一些？比如中国的诸神，基本上把世俗生活中一个人所有的需求，把要管的东西，都一一管到了。

    葛：你看雷公电母，每个城市有城堭老爷，这个城堭老爷本身就是做出贡献或者有权威的本地人。如上海城堭老爷是一个知府，就是保护神。台湾有些地方因为新建庙宇，没什么城堭老爷，可以从大陆请过去。再下面的基层组织，是土地公公，土地公公无姓无名，就是街道办事处或村长。台湾最近拍了个纪录片我看了，早上起来先拜土地公公一路拜过去，得到诸神保护。保护他什么呢？不是灵魂到天堂，而是风调雨顺，家里兴旺发达平安。比如，我们小时候，有几件事情是绝对不能做的，第一，报纸什么的不能擦屁股。这不行的，这是大事。另外米粒不能掉在桌上，不能浪费。最重要的是要孝敬父母，否则要遭雷电劈死。打雷时，大家很怕。传说某某村里什么人被雷电劈死了，身上还出现“不孝”两个字。这样的一种制度，使你敬畏，警告你不要干坏事。儒家讲，君子要慎独，一个人的时候特别注意修养，一般人做不到，那么靠什么？靠这个，使你敬畏。比如文化大革命后，我去北岳恒山。我很奇怪怎么北岳大帝没被撤掉。什么道理呢？因为山高，北京红卫兵走走都不高兴上去了，结果本地一个小学教师带了学生上去，那个菩萨是铜的，没有砸坏。这个老师，下山时就提不起腿来了，一年不到就死了。从此再不敢去动这个庙宇。这就成为敬畏了，不需要什么理论。还有下18层地狱，阎罗王。很多传说，来世做牛做马，投胎投的不好。另外也可以解释很多，比如人家命好我这个命不好，肯定前世做了什么坏事，今世不修修来世，这个来世不是什么灵魂纯洁，不是升天堂，而是再转世投胎的时候投得好一点，否则投胎做牛做马。

    张：中国人的宗教感，最关注的，还是基本的跟肉身与世俗相关的东西。

    葛：还是没有上升到灵魂。他还有另一个世界，那就是固定的玉皇大帝。不管是道教，还是佛教，老百姓全部把它放在一起的，它是神管神的。人不可能成为神的，猪八戒是天篷元帅下凡，但是它还得回去。人即使成神，也是极个别的杰出人物，一般人是转世，永远在世俗里头。所以他关心的当然就是世俗。现在我穷了，只有修来世，下世才能富。还有祭祖，祭祖的目的是什么？祭祖目的是为今天保子孙平安。烧奠钱给祖宗花，是因为他们在那里也要花钱，而不是他在天。现在是连小蜜都要做成纸人烧掉的，让祖先在那里生活得好一点，过得好一点就会保佑我们后人，生气了，就对我们不利。没有人关心祖先灵魂到天堂，在天堂走好。这些西方的概念到了中国，但实际上中国人关心的不是这个。秦朝开始就有一种观念，视死如生，就是人死了想活在另一个世界，怎么办？所以要修墓，墓里什么东西都要放，就是让他有吃有喝，样样都有。一开始真人殉葬，后来用陶、用木头代替，用纸人代替，但是目的还是一个。这个概念跟宗教的彼岸、天堂、灵魂完全两样的。

    张：我们中国人，是这种世俗的敬畏感。

    葛：更多的是畏，敬畏敬畏，为什么敬天呢？得罪天，可不得了。这是根深蒂固的。但是它对中国人起到很好的作用，直到国民党当政，也没法把他的统治管辖权扩大到县以下的地方去。民间靠什么来维持呢？靠家族，在下面就是靠那种民间的信仰。甚至强盗也不敢随便杀人，那就是敬畏。

    张：另外，可能跟中国乡村的封闭和人口流动的难度大也有关联？

    葛：这也是一个原因，但更主要的，以前有很多道规，比如说，一般情况下，杀人谋财不害命。劫人财富时，还要稍微给人留下点盘缠，让他回家，不至饿死。反面的例子，要说1994年的千岛湖惨剧了。当时，观光游船被劫时，台湾游客都自愿把值钱东西交给了匪徒，认为所有的财物都给你了，可以保命。然后罪犯叫大家进舱房，他就把门锁掉。大家都以为他想趁机逃掉，谁知道，他一把火将里面的台湾游客全部烧死，这是想不到的。这个罪犯，是个复员军人，是个彻底的唯物主义者，他无所谓，他已经没有任何敬畏了。否则的话，想到夺走这么多人的性命，你的子孙要做牛做马，还有你到十八层地狱的苦难。但是，他没有这个概念。

    中国的问题出在什么地方呢？就是皇帝没有了，个人权威在毛泽东走了以后，也没有了。敬畏没有了，但是没有新的信仰来代替，怎么办？问题就出在这里。如果今天还是皇权，那么皇帝就是天，天的意志通过皇帝来实现的。我们年轻的时候，把毛泽东实际上作为一个天、一个神，毛泽东总是对的，只要信毛泽东就可以。现在呢？我们姑且不讲什么历史功过，就是这样的信仰也没有了。那么这个社会到底靠什么？

    靠政府？我想，全世界再强大的政府都不可能保持社会百分之百的合理，总有人不幸的，总有贪污，总有官僚，总有判错的案子。任何政府都有腐败存在，它不可能解决一切世俗的问题。

    那么，靠科学？科学到现在很多问题解释不了，而且未来会有更多的事情解释不了。靠哲学家、靠学者？更不行。且不说学者专家自己都摆脱不了这样一个环境，他能解决所有问题吗？比如社会出现严重不公的现象，你靠什么来解决？人的欲望是无限的，再发达他也有不满意的时候，那么谁来调解？实际上，没有办法的。很多事情是需要一种信仰来支撑的。但是要绝大多数人产生自觉的信仰，几乎不可能。但宗教有这个本事。宗教一旦作为宗教来接受，那么任何宗教都离不开权威的神，他可以解决问题。比如对社会的不公，他可以作出合理的解释。真正信了教，人们所追求的绝不是简单的物质利益，更多是精神层面的。

    张：不过，当下中国存在很多社会不公正，利益分配机制失衡，民意难以顺畅表达，官员公权私用。您有关宗教的观点，是否会被看做"鼓励"民众消极地接受现实？钝化公众的改革愿望。可能令许多人联想起马克思有关"宗教是人民的鸦片"的说法。如何平衡一个社会正常的信仰需求，但不致削弱制度革新的内在动力？

    葛：我这并不是说，宗教的作用只是让民众逆来顺受，用宗教麻醉自己。因为宗教或信仰的作用不仅是对民众的，而是作用于社会的全体，包括公务员和各级官员在内。如果公务员和官员都有信仰，那么贪污腐败、社会不公就会减少。一旦发生天灾人祸，损失也会降到最低。另一方面，民众有了宗教信仰的支撑，也不仅仅是忍耐，而是用理智的、非暴力的行动积极地影响官方，与官方互动。人不可能完全无欲，但如果多一点精神追求，少一点物欲，对个人和社会都有好处，宗教信仰可以起到这样的作用。

    张：现代社会靠三个基本的东西来运行，他们是诚信，契约和信仰。要建立中国的现代性，中国人还是得从基本的契约精神做起。我听说过类似这样的事情。89年政治事件后，西方国家短时期内孤立中国。仅少数西方公司到中国谈合同做生意。为政治利益考虑，中方跟一些西方公司签定的商业或合资合同，完全不符合基本的商业常识，给外资对方极大的商业回报和权利。但是五年后，中方相关机构开始反悔，要求终止老合同，再签新合同。何来契约精神？基本诚信，也应是社会契约的一部分。新闻上，读到河南省78岁老人摔倒以后，半个小时没人扶他。最后有人扶他时，这个老人第一句话说的是“我不会讹你的。”

    葛：这些问题都存在。比如说法治，中国人没有法治，有法可依不依的。为什么呢？法治，一定要独立的司法，但中国尚没有司法独立。这种情况下，法律形同虚设，没有用。法律都没有，何来契约呢？契约通过什么来强制？不是通过道德、而是通过法律。契约的基础最后要落实到法律，但是法律本身不存在，所以中国的道德价值很难重建。我跟你重建了。但如果上面干预的话，明明合法的可以变成不合法。诚信就更虚无缥渺了。诚信的基础，是每个人不违背自己的良心和底线，这样才有诚信可言。尽管有时候一个人不可避免说一些善意的谎话，比如看望病人时。政治家也不得不为政治或国家利益、群体利益考虑，说一些谎话。

    我举个例子，中国的儿童，在幼儿园里就开始说谎话了。那你如何建立诚信？你们在骂学生作弊的时候，你们扪心自问，你们老师作弊吗？你们不是一直在作弊吗？政府不也是在作弊吗？谁不作弊呢？我绝不敢讲我没有作弊这种话，不过我的底线稍微比你们高一点而已。这种情况下怎么重建诚信？

    我们现在教育孩子，很矛盾。一方面要让孩子诚信，但另一方面又要教会他们如何在中国生存。比如，我的孩子从美国留学回来，一回来就碰到了问题。有时候，他告诉我，这是老师课堂上教的。我说他是错的，那怎么办呢？我不得不教他。既然你提了意见，老师不接受，你在学校时就照他的办。但你得记住，在外面他这个做法是错的。你只能这样，你个人是无法抗衡这个的，除非你离开或者不想在这里生存。这是不可能的，很多事情你没有办法。

    比如，有些大的事件发生后，你很难公开发表不同的意见，你最多沉默。但是沉默对一般人可以。对有些人来说，他们连沉默都不可能。譬如说，我是中学教师，我是大学教师，我要上讲台，我能沉默吗？现在正在编写各种所谓马克思主义的教材，编成以后，据说上课就只能照这个上了。你在这种情况下，能诚信吗？他日常生活也许可以诚信，但是一到这些大的问题，他诚信得了吗？

    张：但是，现在中国人的诚信问题，首先体现在日常生活当中？

    葛：人有动物性的一面，任何一个人都这样。我不相信人之初性本善的说法。人之初只有动物性，然后是人性教了他，让他变成人性。

    张：复旦的老校长杨福家，后来去了英国的诺丁汉大学当校长。他曾跟我谈起一些中国留学生的事情。他说，很多中国学生申请他们学校的奖学金。后来，核查了一下，发现大部分申请表上填写的家里特殊情况，都是假的，骗人的。一些学生临回国前，用信用卡大笔购物，就拜拜了。这直接造成很多中国学生拿不到信用卡。因为中国学生因此上了黑名单。还有，租房子，比如签约租两年，租了一年以后，钥匙一扔，人走掉了。很多海归回来后，觉得不适应？

    葛：但是我要告诉你，这是个悲剧。很多海归一方面不适应，但也有一些海归身上就有原来的恶习。这个问题很复杂。我曾经写过文章，就是中国可能是双重人格最严重的地方。在国外，在其他国家，政治家才叫双重人格，中国几乎人人是双重人格。痛骂腐败的人，如果自己有机会腐败也会乐意接受。骂开后门的人找不到后门，找到后门他也会去。什么道理呢？就是没有道德的底线。

    很多事情，不是马上就显示出来的。文化大革命的时候，我是中学教师。我们看到这种乱象，眼看我们的学生由诚信变成不诚信，由基本像个人到完全不像人，等到这些人当了父母，将来成为国家栋梁时会怎么样？现在这个时间已经到了。所以现在一个孩子，比如一个留学生，你追溯可能要追溯他的父母和家庭教育。他可能对父母诚信，但是对人家可以不诚信。有时，就是让他在外面狠，要斗，能骗就骗。都这样的。

    葛：我刚才讲，我女儿回国后碰到的问题。比如她去献血，很多人就很怀疑。你这个人怎么如此逞能，你爸是复旦教授，你妈是医生，随便怎么写张条子，你就用不着献血了。她就很奇怪，献血怎么可以这样呢，她想不通。但是她告诉我，你看那些党员、三好生，都这样的。很多人说，坐在你旁边的人是全班成绩最好的，你眼睛稍微瞄一瞄，考试成绩就可以提高的。但她坚持不看。这个事情你怎么办？

    张：在英国时，经常有熟识的朋友介绍小留学生来，咨询留学的事，或要求帮忙写推荐信。但是，仅见过一面，就做推荐人，我是不合格的，只能婉拒。有一次，一个申请博士资格的留学生回复我说，那你就说已认识我八年好了。我表示，此事不妥。而后，她的回复，就不很礼貌了。

    葛：他们不觉得，这是侮辱人的事。这种事情是不能接受的。最近有位老师希望我推荐他的学生，我说他只上过我的课，认识我，我不认识他，很难推荐，他一定要我推荐，我说姑且我相信你，你给我你这个学生的情况。我相信你，我来推荐。那天，叫我签字，我马上说你退回去，我绝不做这个。这个学生的所有成绩都是“TOP5%”。我说如果我是对方的教授，拿到这张成绩单就给你扔掉，绝对是假的。我说你没有在外国生活过，你的英文能够到“TOP5%”吗？比如你的组织能力，你只选修我的课我能知道你组织能力吗？不可能的事，这是假的。

    现在就这样，大家觉得很正常。我曾经说过中国将来要出事。现在的诚信度已经没有地方不受影响的了，不仅是社会、教育、司法、医疗、政府、宗教，甚至我认为军事、安全都会受到不诚信的影响。如果这种情况下，最高领导人能获得正确的警报吗？比如有次温家宝总理上午离开香港。他问今天下午游行估计有多少人。报告说，大概三五万人会有的。结果是50万人。连这个都要骗他。

    我曾经说过，一个最高的境界是信仰，比如像“潜伏”里面的于泽成这些人，还有陈布雷的女儿，他们不为信仰为什么投奔共产党？这些人不管今后怎么样，当时都出于信仰，这是最高境界，应该承认他们。第二是职业道德，比如有些间谍是职业道德，他没有信仰，但干了这一行要把这一行干好；第三个是商品经济等价交换，你给我一千两银子，你给我五万美金，我给你多少情报。虽然已经没有前面的信仰支持，但还是靠得住的。最糟糕的就是连这个都做不到的，你叫他到香港工作，当大老板他去的，叫他做小学教师他不去的，到了外面老板一做钱挣了就跑了，人间蒸发了。一个社会到了这种程度，那么将来要出事出在什么地方？比如说管最高机密的人他们也不诚信了。

    现在中国发展高铁，我很担心的是安全。比如应该检查五遍的，他只检查一遍，这么高的速度，出起事故比起飞机还厉害。飞机检修，最后所有零件都要带下来的，螺丝不能缺一个，要清点的。上次有一次火箭发射失败，其实就一个螺丝。

    张：最近网上有个帖子，青岛市中心最早的下水道系统是德国人做的，最近碰到一些工程问题，就派人到地下查，一查发现有个零部件坏了。因是德国配件，也只能打电话到德国。德国人说，这个公司二十年前已经关了，但按照德国人做的工程，应该在你出故障地方三四米处会埋了一些可能用到的备件。他们就去找，找到了，用油布包得好好的。打开一看，零件非常亮。不知此事是否确实，但符合德国人的行事风格。这都和教育有关。最近，我问很多朋友同样一个问题，你们给不给小孩的老师送礼？如何送？一个朋友告诉我，一个学校有规定，累计讲废话三次要罚款，罚金三百块钱。一四年级学生最后跟老师商量，我给你150，咱们私了。

    葛：你知道幼儿园给老师送礼，现在最流行送什么？购物卡，又看不出多少钱，一般两三百块。要经常送这个东西。整个社会，很坦率的说，很难找出一块完全干净的地方了。

    张：不过，学校和教育应该是最后一块干净的地方？

    葛：不是，教育跟司法早就乱了。很多人责怪学校，我说不要责怪学校，因为以前学校是可以关上门的。现在学校是领导的一个部门，社会的一个分支，你关不了门，可以随便派一个人当你的校长。我在复旦做图书馆馆长，好几次外界干涉我的图书馆馆长职责，给我顶了出去。

    张：你说的外界干涉，指的是？

    葛：某一天，我不在办公室。当地政府的文化执法队突然来查，说我们图书馆里面有什么什么书。都给我顶了回去。我说谁敢来查。但很多大学根本顶不住的。以前的大学校长，像蔡元培，竺可祯，可以关起门来骂学生，但一到外面千方百计保护学生，学生游行时，蔡元培自己走在队伍最前面。现在行吗？现在大学里面，当然也有保护学生的，但只能在允许的范围里保护。现在的教育已经不是民众的教育了，比如教材有严格规定的，已经完全变成一个工具了，这种情况下，怎么能够指望教育起作用呢？

    张：两个月前，我发了条微博。一个小孩顽皮，小学四年级，上课纪律不好，家长想给他换个第一排的坐位，可少讲废话。问朋友怎么办，朋友说给老师送条小金链条就能解决。我在网上问，中国这种现象到底有多普遍？几小时里上百条回复，都说眼下给老师送礼的名目繁多，很普遍。你在教育圈里，到底是什么状况？

    葛：我告诉你，对中国的社会现象，现在最大的问题，是缺少科学的社会学调查。这是个问题。我现在对很多社会现象都很难发表意见。比如你刚才讲的。我也相信这种现象很普遍。比如说，现在贫富两极分化，极端的例子全世界都有。但是真正有价值的数据不发表，比如说到底中国有多少财富，官方经常辟谣，但请问真实的数据是什么？有些问题，官方部门如果不配合，个人的体验或研究总是有限的。这种情况下，我们只能凭理性来判断，很难做出社会学的判断。

    张：在中国，很多学者说，相对独立的社会研究越来越难做。大家有种印象是，中国的学府，越来越像官府，越来越官僚化了？

    葛：学府和教育，早就不是神圣的象牙塔了。有的老师骂大学腐败，我说如果官员可以腐败。大学为什么不可以腐败呢？那不一样吗。医院不腐败吗？哪里还有什么不腐败的地方？因为没有防止腐败的有效措施。

    张：现在社会上对中国官员的学历背景很感兴趣。

    葛：当然。我写过一篇文章，说应该追查王益（前开发银行副行长）的学历怎么来的。没人敢登，上海不敢登，广州不敢登，最后还是南京登的，登了之后其他媒体再转载的。他是当证监会副主席时拿的经济学博士。他原来在北大读的历史学。到证监会两年，就拿到了经济学博士。

    张：这种情形普遍吗？

    葛：相当普遍。上次报上表彰四川省一位副省长回去从事教育科研，我一查，他离开学校时是讲师，随着他官位一步步高升，最后升到教授博导。他所完成的科研任务连正常的导师都完不成的，我说要么是他剽窃人家的科研成果，要么是人家主动把成果送给他，不久，这个人就出事了，被抓起来了。我说我不是有先见之明，但就是觉得这种情况不正常。

    张：比如，现在大学研究生普遍扩招。在职博士生也很多。不知道，大学当局和学术圈讨论这些问题时，有没有不同或反对的意见？

    葛：有，但没有办法。比如说，我做复旦历史地理研究所所长11年，没有招收任何一个计划外学生，绝不允许。但其他单位的状况，我知道。有的需要派任务，非要招50%至70%计划外学生。计划外是可以收钱的。我们这个研究所，其他做不到，有三点我问心无愧，第一，不创收，一分钱都不创收。第二，不办班，任何班都不办。凭我们的名气，要办培训班很容易。第三，不招任何计划外学生。

    张：计划外，是不是就是降低水准？

    葛：是降低水准，你出钱。有些人打电话说要出钱，我说我不要。人家都搞计划外，出钱可以加分，我说我这里没这个事，我一个都不要。只有这样，我才能维持我们研究所的信誉，能够学术上立足。如果这三条去掉一条就很难保证。我们研究所做研究，没有奖金的。但是话得说回来，真要让我维持下去，我也维持不住。

    我当图书馆馆长，现在第四年。我说，复旦说是中国的一流大学，但厕所里面怎么不放卫生纸呢？我说，我们图书馆五个馆全部要放卫生纸，全部放洗手液，一年算下来，平均每个人次一分钱都不到，完全放得起，一年花一两万块钱。这是文明，是最基本的。我到埃塞俄比亚，那里最穷国家的大学也照样放手纸。但是，莫斯科大学不放。所以，这并不仅是经济实力问题。

    张：中国大学宿舍楼的厕所，也没有手纸。

    葛：你就去大学办公楼看，很漂亮的办公楼是不是都有手纸？也未必。是没有钱吗？也没有穷到这个程度。学生素质真的差到要贪拿手纸这个程度吗？也不见得。

    张：中国的文明和建设，最自然的选择，应该是学校吧？怎么开始？

    葛：我想，恐怕在中国，这条路是避免不了的，就是宗教跟信仰。政府也意识到这个问题了，所以一直在讲核心价值观。核心价值观是什么？就是信仰。就算真的能够让共产党员或公务员树立起核心价值观和“八荣八耻”，对党员、政治家行之有效，那么对普通老百姓呢？就教育本身，我写过文章，题目就叫"不是教育的教育问题"。教育，现在已经社会化了。以前你可以不听家长的话，但不能不听老师的话。现在的老师早已没有了这个角色，文化大革命把这些东西彻底剥夺了。现在的教师，只是份工作，绝非一种社会地位或者荣誉。在家长眼里，教师也不过是一个工具，学生可以拿钱去买教师对你的好感，不过如此。

    现在，学校已经社会化了。你要指望用教育来解决问题已没有可能。中国总是希望走出一条非宗教的路。我也曾经认为宗教不一定能起作用。但我现在认为已无路可走，可能只能走宗教的路，有可能在下一代达到比较健全的阶段。另一方面，得坚持政教分离。西方国家已做到这一点了，你有信教的自由，也有不信教的自由。宗教不能干预政治，宗教不能干预教育，即使在教会学校，也是如此。台湾也做到了，且有很成功的例子，就是宗教关心世俗，像慈济功德会这些比较成功的。慈济功德会起的作用，远远超过任何一所学校，至少对人的灵魂的关心和精神生活。

    当然，我也相信并不是所有人都需要宗教。我认为两种人不需要宗教，一种是真正的智者，他能够把握住自己，也能够做宗教的朋友。但并不需要；另一种是浑浑噩噩的人，根本没有思想，也不需要宗教。但是大多数人介于这两者之间。问题就来了，难道中国只能够利用现有的宗教吗？既然宪法规定公民有宗教信仰自由，为什么只能信仰八个政府指定的宗教团体呢？从法律上讲，完全可以创建自己的宗教。

    张：如果中国宪法确实履行它的承诺，这八个宗教已经给中国人不少选择了。

    葛：这是一个说法。但中国为什么不能创立自己的宗教呢？中国的民间对宗教有迫切需求。我曾经提出来要制定宗教法，被否决了，说不需要也用不到。比如说国家可以制定有关新宗教建立的法律，比如说有多少人参加，签名，有多少财产，并保证教义不触犯宪法。另外审计它的财务，它就是合法的，为什么不可以呢？正教得不到弘扬，邪教就会流行，愚昧无知的东西就都来了。而且可以有法律来规定，比如不许自残，不许伤害他人，不许超越法律的范围，不许强制，在这个前提下面为什么不可以呢？

    事实上，现在这些宗教对社会发挥的作用，总体上讲，还是积极的较多。当然也有些宗教团体腐败了。李一这样的事，他还是道教协会副会长。如果这个事情不败露，下一步他肯定是全国政协委员。你说这是搞什么东西？

    张：我对你讲的第二种可能感兴趣。但是，照现在这种社会的信仰情况，要产生自己的宗教，过程会非常漫长吧？

    葛：也可以是某种宗教类的团体，比如像台湾的慈济功德会，它还在佛教体系里。另外现有的宗教要根据中国社会的需要来改革，其实太虚法师在抗战时就提过，要办人间佛学。佛教要入世，入世关心什么？这本身是可以的。就算基督教，基督教里各种派别也有不同的做法。宗教本身也是与时俱进的。这种情况下，有的是宗教，有的是宗教团体，并不是说大家都去做这个。政府要在相关法律上做一些规定，扶植对社会有益的正教。十七大报告里也表示，要发挥宗教对社会的积极作用。不同的教派、不同的宗教团体，宗教团体可以跟社会、跟慈善、跟各个方面结合，完全可能。它也可以兴办教育。慈济功德会等团体都提供教育服务。在这个基础上，它不仅关心人的物质生活，也关心人的精神生活。

    张：哪几个教派在中国今后五到十年变成相对主流的宗教形态？

    葛：恐怕也只有天主教跟基督教。从宗教形态看比较成熟，也比较适合现代社会。马克思韦伯的"新教伦理跟资本主义"一书值得一读。另外它已有很多成功的跟世俗结合，指导世俗生活的体验，是比较成功的。一些教会，像天主教，在中国贫穷的乡村发展得很好。

    张力奋：那么，城市呢？比如中国沿海都市，基督教和天主教的前景如何？

    葛：也会较有发展。现在的城市人，虽然不能说他们不关心精神生活，但是他们寄托精神的方法比较多，可以通过其他方式，不像农村里比较单一。也有不少人觉得自己没有宗教需要，过得也挺好。总体上讲，城市的生活比较优裕，特别是各种娱乐方式，不会感到精神上有迫切的宗教需求。

    张：那么，佛学呢？

    葛：中国眼下的佛教恐怕没有什么出路。佛教中一部分人，已经官僚化或成为敛财的工具。佛教中，有水平的高僧越来越少，许多人庸俗不堪。他们一起议论时，简直听不下去，都议论你这个庙最近生意如何，我们要批一块地，你们现在批了什么等级，最好做了政协委员还要做个常委。很无聊的一批人。有的知道做和尚也是捷径，都是这样来的。比如国内很有名的寺庙，照理住持不能管经营，你另外应该有批人管经营，不能自己兼而有之。你要么不做方丈，你做住持的应该专门管佛事。你可以聘世俗的经理，但不能一身兼而有之。另外公布了善款没有，哪些是经营，哪些是慈善，都是一笔糊涂帐在里面。

    张：那么，这个重建信仰的过程如何开始？

    葛：主要还是人的努力，有这样的人发这样的愿。

    张：比如像李连杰，前年在达沃斯会议上碰到他。看到他非常专注地投入“一基金”的慈善。但现在好像阻力重重，做的很不顺利

    葛：你去看慈济自传，他一开始也是受到基督教徒的刺激，教徒问他佛教做了些什么，为社会做了什么。所以他发愿要办大学，办医院，最后他都做到了。如果在中国大陆有这样的人，只要政府给一定的宽容度，他也可以做到。慈济所做的不是要求你出家，某种意义上是NGO，这种形式我认为中国完全可能做到。大家都反映，如果都是虔诚的教徒，这个社会就安定。有的人一信教，脾气都改了。当然，个别走火入魔的也有。我为什么一开始讲现在缺少严格的社会学调查。中国以前喜欢搞典型。这么大的国家，谁没有搞过典型，然后就证明自己的合法和合理性。如果严格的社会调查是客观的，就不一定支持他的政策，所以他就不愿意用这些调查。现在已经造成中国的一些精英，都只讲典型，不讲社会调查，随心所欲。

    张：中国一些认真的经济学家正从事的工作，其实应当是深度调查记者的本份，将已经或正发生的事实和过程描述清楚，这很有价值。周其仁教授在这方面一直在做持久的努力。

    葛：中国一半以上的经济学家是研究对策，就是解释上面的，且以此为荣。他最多是解释。明天上面变了，他也解释。这怎么叫经济学家呢？我跟他们开玩笑说，我做的比你好，假如我愿意做的话。但我不愿意做，这是玩弄嘛。

    张：我们回到中国人的信仰问题。你觉得，中国宗教当局最近一段时间，对宗教自由的思路和政策，有什么新的思路或变化？

    葛：看不出来。其实无论是执政党还是政府，发挥宗教的积极作用是成本最低、效益最好的，比任何行政成本都低，而且它的效果最好。

    以前人家说，中国农村两件事情最难，一是征粮，一是计划生育。但是，在中国不少信仰宗教活跃的农村地区，连这两项都完成得最好。农村还有什么难题不能解决的？执政党跟政府应该意识到未来的中国，如果再不发挥宗教的积极作用，恐怕就很难解决诚信和契约精神。

    张：你了解城市里家庭教会的现况吗？

    葛：不太了解，只是凭印象。我自己不信教，但是我可以是宗教的朋友，我们之间应该是这个关系，不同宗教之间也应该做朋友，这样才行，才能彼此尊重。比如孔子学院的外方院长来访，我给他们做报告，我讲的就是不同文化应该互相欣赏，我坚决反对推广中国文化。我说你可以展示中国文化，至于要不要学，是人家的事，你要讲究平等。

    张：现在，孔子学院在海外遭到很多垢病，最后的结果是事与愿违，表现出不好的一面。

    葛：我对主管部门建议，你们就老老实实地教汉语。教了汉语以后，人家派什么用处，不是你们的事。教汉语过程中辅助的搞点文化是对的，但是你不要本末倒置。我再三强调这一点，孔子学院只是用他的名字，而不是说这个学院就是教孔子的，就像歌德学院不是教歌德一样，这是个语言，语言是个工具，通过这个工具你们可以了解中国。至于了解之后你要不要，这是你的事。

    张：现在，孔子学院这些做法被看成是国家软实力战略的一部分。一般情况下，历史教训告诉我们，文化上的事情，国家最好少干预。干预得越多，在外面就越失败，效果也越不好。

    葛：所以外方院长跟我讲，在他们听过的所有报告中，认为我的报告是最合理的。我举一个例子，我说美国人要求在中国设立美国角，放点书就可以。我们到现在还没批准，人家为什么让你开100所孔子学院呢？这是不对等的。在我看来，复旦大学你就可以开一个美国角，怕什么？我们还有美国中心呢。但是到现在政府没有松口。你想自己在世界办几百所孔子学院，那为什么人家不能到你中国来办同样的机构呢？这样一种心态是办不好的。

    张：是的。不少中国官员有这种心态，令人吃惊，包括在很重要的场合，也能感受到类似的情绪。

    葛：甚至一定要强调软实力。我说软实力、还是硬实力。硬跟软，是一个形式，重点在实力。为什么要把这个作为实力呢？我说，请问中国人知道莎士比亚，有几个是看英文原文的呢？你真要展示中国文化，你就把它翻译出来，让人家了解。要他学中文学到能够读懂《红楼梦》，一万个人里面，不知道有没有一个两个。我们有这么多钱，好好把中国的好东西翻成英文，人家真的要学，不是比通过学中文还快吗？

    张：前些年，中国花了不少外汇，在世界最出名的大都市，举办过 “ BRAVO中国”的文艺演出，宣传中国文化和艺术，用意是好的。但是，不少观众看了以后说，这本来应当是演给外国人看的节目，发现剧场里坐的绝大多数是自己华人。再说，一台节目叫“BRAVOCHINA”, 跑到人家国家的剧场，还要让人家为你欢呼。这好像也说不过去？

    葛：现在到外国过春节。我看到全是给外国人吃中国带去的饺子。几百个来宾来一下，就说那里有春节。明年再拿中国人的钱去外国过春节，有什么好处呢？好象全世界都过春节，你就光彩了？莫名其妙的。华人多的地方，过春节很正常，但为什么一定要让本地人也过春节呢？

    张：其实，说起中国的五千年文明史，也很复杂。“文明”两字，难说清楚。一说起中国文学的精华，我们一定要谈曹雪芹的《红楼梦》。我在英国工作生活２０多年，几乎从来没有听到文学素养不错的英国人谈起过。逢外人必谈这些，还是反映了中国对自己文化的某种不安全感。

    葛：我也觉得《红楼梦》没多大意义，它只反映了清朝社会。这么多人吃《红楼梦》饭，在捧《红楼梦》。有些人说不懂京剧就不懂中国文化，我说我不懂京剧，但我认为中国文化比你懂的还多一点。现在还有一个常用的提法，只有是民族的，才是世界的。我说，这是胡说八道。民族的就是民族的，民族的怎么就是世界呢？这什么意思呢？属于民族的东西，才能引起世界的关注。这是对的。但是怎么能说民族的就是世界的？只因为你那些奇奇怪怪的东西，人家才会有兴趣看！请问，裹小脚是中国以前的传统，是民族的，这是不是世界的呢？！。

    张：中国常有意愿良好的想法，但可能事与愿违。比如,2008年北京奥运会，中国在海外搞火炬接力。作为一名记者，我对在海外搞火炬接力的意图难以理解。首先,这可能反映了中国的主办方还不了解西方的运作。其次，我不觉得，中国在国际上特别是西方真有那么多的朋友，足以让她能够完满地走完这个全球接力。那时候，中国已开始讲软实力和中国崛起了。崛起就会导致很多不适应。不适应会转换成担心或者疑虑。在伦敦举办中国奥运火炬接力时，我在唐宁街10号跟前目击了示威现场。当时，示威者主要是支持西藏独立的团体，约有上千人。不过，藏人的比例较小，大多数是英国当地人；街道的另一边，支持火炬接力的多是中国留学生和当地华人，但人数明显少于对街的示威者，且几乎看不到洋人面孔。当时，我就问自己，那些中国的好朋友和商业伙伴，经常光顾中英友好场合、现在又到哪里去了？！为什么？中国对自己外部世界的影响力和地位，有时候容易误判。

    葛：说句实话，现在比较好的，就是关起门来讲实话，有些官员还是愿意听的。不像以前你讲实话，马上让你不要讲。这是一个进步，毕竟政府在心里在考虑你的意见，尽管他不一定马上回应。我们争取在允许的范围里多讲一些真话。如果有点技巧，还是能够讲一些的，至少避免说太多假话。这跟以前一定让你讲那些话，是进步，但最近也有不好的倾向，好象民族主义的情绪越来越强，越来越左，这是不好的。

    张：谢谢你，葛剑雄先生。


关于武汉大学新任校长李晓红的博士学位

发表时间:2010-12-26 08：26：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017akz.html
    武汉大学新任校长李晓红的详细简历（见百度百科、人民网教育频道和科学网）称其“1989年至1991年赴美国加州大学伯克利分校学习，1992年获工学博士学位”。中新社也称其为加州大学伯克利分校博士（http://www.chinanews.com.cn/gn/2010/12-24/2746032.shtml）。三年时间获美国正规大学博士不寻常。美国博士论文数据库找不到其论文。此期间他只发表过一篇第4作者论文(Tze-PinLin, Michael Hood, George A Cooper and Xiaohong Li "Wear andFailure Mechanisms of polycrystalline diamond compact bits" Wear,156, pp 133 - 150, 15 July 1992.)，不太可能以此获得博士。

    武汉晨报（http://news.163.com/10/1225/02/6ONFJUL200014AED.html）称李为“工学博士（中国重庆大学、美国加州大学伯克利分校联合培养）”，其实应是重庆大学博士，只不过在伯克利做过研究，就自称联合培养，伯克利是不会认的，不信请他出示博士文凭看是否有伯克利的认可。

    注：在我在微博上指出这个问题之后，百度百科已改成“1992年获重庆大学工学博士学位”。


评“方舟子定论“坑师案”被质疑“有欠谨慎””

发表时间:2010-12-20 20：28：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aib.html
    方舟子按：《中国青年报》法治社会版的这篇报道的倾向性非常明显。一、我从未用过“坑师”这种说法，何来定论。二、这篇报道没有提供任何新证据，记者未作任何调查取证工作，目的就是为了质疑我。找的网上评论全是质疑、批评我的，作为评论员的张鸣也是以前被我批评过的，并不中立。连起码的平衡都不顾了。三、没提杨先生最近发表的两篇文章中表达了对邓的所作所为的不满。我是看了杨的文章才为杨打抱不平的。其实在邓获奖后这三年多杨与邓形同陌路，已能说明问题了。四、邓提到的证据，例如《第四届中国高校人文社会科学研究优秀成果奖获奖名册》，我早就回应过了：那是后出的。五、我并不是“轻信网上传言”，而是找了能找到的公开证据。我列的其他证据，例如《武汉大学获得教育部第四届中国高校人文社会科学研究优秀成果一览表》中只有邓晓芒的名字，报道中也没提。

    下面是我接受王梦婕电子邮件采访的全文，可看看报道中是怎么取舍的。

    1、您如何看待邓晓芒的“坑师案”？认为此案是否属实？原因何在？

    从杨先生近期写的文章透露出来的信息，以及公开的资料看，我认为邓是有问题的。具体的问题我在此前的文章中都已经说了。此事如果要水落石出，你们最好去采访一下杨先生和其他相关人员，查查当时申报的原始材料。

    2、对于邓晓芒发布的《公开信》，您已在博客和微博上做了回应。请问截至目前，您是否坚持自己先前的回应？是否有新的观点可以补充？

    目前没有什么新证据能让我改变看法，也没有什么补充的。

    3、有一部分网民评论，您在认定此事时“态度不够严谨，虽可大胆假设，更须小心求证”，您如何评价这一评论？

    我根据能够掌握的公开资源做了查证，比如当时教育部公布的获奖名单。我见到邓在网上出示的获奖证书照片，说是上面有杨先生的名字。我想问一句，杨先生手上有获奖证书吗？

    4、对邓晓芒《公开信》中提到的“学术打假可不是一件容易的事，特别是对无权无势的无名之辈”的忠告（原文为：学术打假不是一件容易的事，我们当年打学霸陶德麟评奖的假，是搜集了足够扎实的证据才成功的，尽管陶某人是武汉大学前校长、时任湖北省社联主席，但这至今是一桩铁案。而对于那些既无头衔又无权势的人，您要打假必须更加谨慎，因为他们往往没有造假的条件，而且在受到伤害时更加没有保护。），您如何评价？请详细谈一谈这个问题。

    邓是大牌教授，支持者众多，也受到学校支持，把自己等同于无权无势的无名之辈未免太虚伪。学术打假不管针对的是谁，都需要谨慎，都要有理有据，有错必纠。我打假打了十年，经手的案件有一千起左右，其中涉及的有大人物，有无名之辈。我的打假经验比邓丰富得多，这方面的声誉也比邓高得多，无需只打过一起假的邓来教训我应该如何打假。如果有谁觉得比我更会打假，我可以把担子交给他试试。

    5、最后，您认为当前中国的“学术打假”还有哪些需要改进的地方？呼吁扎实的打假作风和平和的讨论心态，是否必要？

    揭露造假要扎实，要讲证据，这是我们一直在做的。但是揭露造假不是学术讨论，不必非要“平和”。由个人力量进行学术打假，精力和资源有限，不够权威，不是规范的做法，是制度缺失时的无奈之举。

民间力量“主刀”学术打假不容易
方舟子定论“坑师案”被质疑“有欠谨慎”
实习生 王梦婕 本报记者 李丽

中国青年报 2010-12-20

2007年9月，有网友匿名发文称，时任武汉大学哲学院教授邓晓芒（现任华中科技大学哲学系教授——编者注）在以其译作《康德三大批判新译》申报教育部第四届高校人文社会科学优秀成果奖时，故意省略了该书的校对者、邓的恩师杨祖陶教授的名字，以个人译作的名义申报并获得哲学类一等奖，独吞了荣誉和奖金。这被称为“坑师案”。

今年11月1日，素有“打假斗士”之称的方舟子在微博上引用网上说法，认定邓晓芒“坑师”。11月8日，邓晓芒发表《邓晓芒给方舟子先生的公开信》（以下简称《公开信》），否认“坑师”，并称打假应有足够扎实的证据才能开口，方舟子在此问题上“明显有欠谨慎”。

12月18日，方舟子和邓晓芒分别接受了中国青年报记者的采访。尽管两人仍然坚持己见，但都认为“学术打假并不容易”。

“坑师”与否，仍然存疑

《公开信》称，由于教育部规定只能以第一作者申报，因此邓晓芒在申报表中将杨祖陶列为“合作者”，并在提交前“由杨老师夫妇过了目”。至于“独吞奖金”，信中披露，此次奖项教育部并未发奖金，而是由武汉大学把奖项作为业绩分，折合4万元，是对半分，分别打在邓、杨的账户里的，“有案可查”。邓晓芒还随信贴出奖状照片，上面印着“邓晓芒译，杨祖陶校”。

“这足见共同获奖的是两人，方舟子说我独吞荣誉和奖金，没有令人信服的依据。”邓晓芒说。

11月9日，方舟子在博客中回应《公开信》时坦承“没看到获奖证书是怎么写的”，不过，“当年教育部发布的《获奖名单》中，获奖者只有邓晓芒一个人。”

“这是根据能够掌握的公开资源做的查证。”12月18日，方舟子解释称，“从杨祖陶先生近期写的文章透露出来的信息，以及公开的资料看，我认为邓是有问题的。”

方舟子说，前一届优秀成果奖，邓晓芒就是与别人一起得的奖。这届《获奖名单》上，也有多人获奖的情况，“为何别人能多人获奖，你的就不能？”

记者查阅教育部2006年和2005年的评奖通知发现，申报要求不尽相同。在2006年的“申报资格”一栏中，确有规定要求“合作研究成果必须由第一署名人申报，未经第一署名人本人提出申请的成果，不予受理”。而2005年此栏中只规定了“合作研究成果第一署名人，必须是高校教师和研究人员”，对申报人数没有限制。

邓晓芒认为，方舟子误读了《公开信》。虽然当年教育部规定只准一人申报，但并不排除在公布时会把合作者列入，实际上确实不止一种渠道公布了《获奖名单》，“我手头就有一本精印的《第四届中国高校人文社会科学研究优秀成果奖获奖名册》，一等奖哲学类中列的就是我和杨祖陶两个名字。”邓晓芒说。

“他在没有找到最重要的证据的情况下，仅凭一份网上容易搜获的《获奖名单》和网上对杨祖陶先生想法的个别猜测，就认定我‘独吞荣誉’，是说不过去的。”邓晓芒说，“现在获奖证书已经在网上发了，他为什么不去找一下呢？”

对此，方舟子回应称，“我见到在网上出示的获奖证书照片，说是上面有杨先生的名字。我想问一句，杨祖陶先生手上有获奖证书吗？”

“只要杨祖陶先生出来明确说句话，事情就会水落石出。”邓晓芒说，可“三年多来，我们几乎没有联系。我不知道杨祖陶先生怎么想的，他也从来没有直接对我说过。”

受邓晓芒委托发布《公开信》的王里先生证实，杨祖陶先生至今对此没有过明确说法。“只听说杨先生年事已高，听力视力不济，不便打扰，所以不能提供更多的信息。”记者试图联系杨祖陶先生，但截至发稿，没有得到回应。

“目前没有什么新证据能让我改变看法，也没有什么补充的。”方舟子说。至于奖金，“如果邓晓芒所说属实”，他愿为自己“引用别人的说法”称他“独吞奖金”而道歉。

方舟子在成为另一种“权威”？

方舟子与邓晓芒两人各执一词，真相越辩越迷离。中国人民大学政治系教授张鸣评价称，这从某种程度上说正是中国学术打假尴尬现状的缩影。

“目前中国的学术打假生态是，学界自身缺乏自律的共识，学术道德委员会等官方机构‘不作为’，因此，当遇上学术造假时，本该由学界和官方共同来做的打假事业，就无可避免地落到了‘民间人士’身上。”

邓晓芒在《公开信》中提出“学术打假并不容易，尤其是对无权无势的无名之辈”之语，似乎正反映了在民间力量“挑大梁”的阶段，无论打假者还是被打者都难免遭遇苦衷。

邓晓芒告诉记者，自己所称“无名之辈”泛指没有行政头衔和权势地位的普通学者，自己也是其中的一员。“相对有权有势的‘学官’，这批人显然属于‘软柿子’，他们在遭到一些无名攻击之后，在洗刷罪名和对抗反击上，都相对弱势得多。”

邓晓芒认为，方舟子认定其“坑师”，与他的打假思路有关，是轻信网上传言，疏忽大意所致。

在邓晓芒看来，学术打假需要“铁证”，必须搜集、掌握了全部的文件材料，清楚了每一步的运作程序后，拿出人证物证，让“被打者”在证据面前无可辩驳。

方舟子在微博上认定邓晓芒“坑师”，并在收到《公开信》后仍坚持先前的判断，也引来部分网友质疑。“对事情有疑问，提出自己的疑点，本身没有错。但是千万不要轻易下结论，即便认定不公平，拔刀相助，那拔出的‘刀’也应当是事实。”网友“陶北”干脆表示：“打假有风险，取证须谨慎。”

王里表示，学术打假涉及他人名誉，因此在打假者提出问题时，必须要掌握环环相扣的完整证据链。网友“近智远明”还质疑，方舟子在回应《公开信》时曾有“如果邓晓芒所说属实”等语，“但是，查明是否属实不正是打假的基本工作吗？”

十余年来，方舟子已是誉满全国的“打假英雄”。网友Joker担心：“方舟子本是反‘权威’的，但现在是否又变成了另一种权威？”

对此，张鸣表示，方舟子作为“打假斗士”一贯仗义执言，即使有时候结论不够权威，但在公众中的影响力却不容小视。“方舟子认定邓晓芒‘坑师’，态度应该更加慎重一点。”他认为，方舟子至少应该先查到评奖材料的原件、获奖证书并与杨祖陶老师核实之后，再发表意见。“这样会减少‘误伤’的概率，也是对他人起码的尊重。”

民间力量挑大梁有局限性

然而，在民间力量挑起学术打假大梁的背景下，“要求无权无势的民间人士在打假前先做成‘铁案’，未免强人所难。”张鸣同时说，“方舟子虽然影响力大，但他毕竟属于民间人士，在‘学官’力量强大的环境里，要一个单打独斗的人做成‘铁案’，阻力可想而知。而且，从法律层面讲，还有可能违法。”

“学术机构像现在一样瘫痪不起作用的话，任何指控和争论都容易变成口水仗和派别斗争。”邓晓芒也如此说。

张鸣表示，由于中国的学术打假目前主要靠民间力量，这注定了打假手段往往比较“生猛”，由于缺乏相对准确的信息来源，得出的结论也“不那么准确”，行为方式也比较难约束，因此，难免呈现出“一团乱”的打假局面。

方舟子也坦言：“由个人力量进行学术打假，精力和资源有限，不够权威，不是规范的做法，是制度缺失时的无奈之举。”

至于当前应如何去做，王里呼吁扎实的打假作风和平和的讨论心态，“这是所谓学术打假的最基本素质。”

方舟子则告诉记者，揭露造假要扎实，讲证据，“但是揭露造假不是学术讨论，不必非要‘平和’。”邓晓芒教授在这一点上认同方舟子的看法，他表示，当前既然仍是以民间力量为主来进行打假，那么就应该肯定它的正面作用。邓晓芒还表示，网上信息正是民间打假的重要渠道。

“民间打假有它难以克服的局限性，比如在打假者的学术水平、认证资质、中立性和公信力上，都可能有所欠缺。”张鸣提出，要让中国的学术打假路走得更稳健，可借鉴国外治学的经验，在当前学界中培育出一个拥有共同是非观和学术道德底线的“学术共同体”，是一条可行的途径。

在国外高校的“学术共同体”内，对于学术造假问题的认定和处理，已经有了一套比较成熟的运作规则。“对学者来说，一旦抄袭的文章被公布，学者往往要承受巨大的声誉损失，并从此难以在‘共同体’内立足。”张鸣说，“即使他狡赖，‘共同体’内也有校务委员会等机构来负责仲裁，由专家来负责认定。一般不需司法力量介入，就能比较平和、公允地处理此事。”


以“总统”的名义吓唬人

发表时间:2010-12-20 08：03：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ai3.html
    正所谓自古英雄出少年，现在的英雄少年又常常来自海外。以前媒体热炒过“哈佛女孩”，“耶鲁男孩”，最近又出了一个“总统奖女孩”美籍华人叶小姐，出了一本自己《做最棒的自己：一个获美国总统奖的女孩的成长经历》，在电视台上拿着奖状侃侃而谈：我在2005年高中毕业时获得“美国总统奖”，一年一州只评选一个，由美国总统小布什签署、颁发……
    美国人喜欢以“总统”的名义激励学生，每年颁发的“总统奖”有好几种。其中含金量最高的是“美国总统学者奖”，每州一年评出一男一女各一名，再加上其他地区的获奖者，一年只有141人获奖，获奖者在白宫获得总统的接见。还有一种颁发给小学、初中和高中优秀毕业生的“总统教育奖”，虽然获得美国教育部的认可，但是实际上是由各个学校的校长决定颁发的，成绩在前10%的学生都可获奖。参与“总统教育奖”项目的学校有十几万所，每个学校每年少则十几人，多则几十、上百人能够获奖。这么算下来，每年获得“总统教育奖”的学生应该有上百万人，其中高中毕业时也应该有几十万人。奖状上也有现任美国总统的签名，但是是印刷的，奖状由各个学校从网上订购。美国很多华人子弟都得过这个奖。
    如果叶小姐只是含糊地说自己获得了“美国总统奖”，别人还会以为那是难得的“美国总统学者奖”，那倒是非常值得自豪的，也的确经常有华人子弟获得该奖。虽然在2005年以及历年的获奖者名单中找不到叶小姐的名字，但是根据中国某个地方法院的判决逻辑，“在历年获奖者名单中找不到原告的名字不能否认原告获奖的事实”，别人大概也不敢多说什么。但是叶小姐却把奖状拿到电视台上亮相，还一个词一个词地念出来，就露馅了。原来那是“总统教育奖”，虽然也是给好学生的，但是大致相当于中国的校级三好学生奖，每个学校每年都有不少人得的（叶小姐的母校证实2005年该校共有87人获奖，叶小姐是其中之一），却要吹成是“全国三好学生”，还为此出书，这就太吓唬人了。
    自从中国与外国有了学术交流，就经常可以发现有外籍华人或归国人员到中国来吹嘘自己在国外的成就、地位。例如在上个世纪四、五十年代的归国人员中，就有人吹过自己在美国做研究时年薪八万美金，算下来比当时的美国总统年薪都高。特别是改革开放之初，宣传归国人员“谢绝高薪聘请毅然回国”成了惯例，仿佛国外有那么多的高薪职务空缺着求中国人去填补。这些人在国外拿的其实是科研人员的低薪，但换算成人民币，与当时的中国人工资相比，的确是吓人的“高薪”。最近几年国内科研人员的工资大涨，尤其是国家出台了不少奖励归国人员的政策，有些归国人员在国内拿到的工资、补贴加起来甚至比其在国外时高得多，还好意思说自己“谢绝高薪聘请毅然回国”的人就少了。
    更多的人是在头衔上做文章。例如硕士研究生按规定当过助教辅导过本科生，回国时就敢说自己是“最年轻的教授”。又如明明是自己的导师获得了国家大奖，回国就说是自己得了奖；是宇航局的项目科学家，回国就说自己是“宇航局的首席科学家”。还有很多人则在名片上印上自己是“美国某某学会”、“国际某某学会”的会长、主席，听上去地位崇高。这倒也不好说是造假，但是那个学会是他本人注册的，全部成员可能就他一个人或几个哥们儿。美国结社自由，你想注册什么学会无需审批，只要名称还没用过，再大的名头都可以注册下来。
    这些都是利用国内普通人对国外情况的不了解来拔高自己。但是时代早就变了。在国外的华人能够通过互联网知道这些归国人员是如何吹嘘自己的，再通过互联网即时让国内的人了解事实的真相。在互联网的时代想要继续利用国内外信息的不对称糊弄国人，已经越来越难了，却总还时不时地有人要冒险一试，我们仍需时刻警惕。

    2010.12.14.

（《新华每日电讯》2010.12.17）


“旅加华人地质学教授”嵇少丞为肖传国鸣冤

发表时间:2010-11-26 21：15：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100noyl.html
    “旅加华人地质学教授”嵇少丞这回不预测地震，改为肖传国鸣冤，认为华中科大不应该取消肖传国教师资格，“学校领导尊重学术自由，不究教授的政治倾向，不过问个人的私生活，绝不因这些问题解聘教授。”原来在嵇预测看来，买凶报复不是犯罪，而是“政治倾向”、“个人的私生活”，这种高见，比地震预测高超多了。

附：
    肖传国的铁锤与陈独秀的嫖妓

    嵇少丞

    华中科技大学近日宣布,解除肖传国博士在该校担任的行政职务——同济医学院泌尿外科研究所所长以及聘任的教授职务，该校的附属协和医院亦决定免去肖传国的泌尿外科主任、《临床泌尿外科杂志》主编职务，并给予其行政记大过处分和待岗察看一年处理。李培根做校长的华中科技大学此举是为了表示“学校历来重视所应肩负的社会责任”。

    从肖传国的铁锤忽然想起陈独秀的嫖妓。陈独秀在北京大学担任文科学长的时候，常到北京的红灯区八大胡同的妓院里嫖妓，还与另一男人(据说是北大的一个学生)争同一妓女，陈独秀醋劲大发，抓伤了妓女的下部。此事被北平地方报纸曝光。1919年3月，国会议员张元奇在国会上弹劾教育部长傅增湘与北大校长蔡元培纵容陈独秀教授嫖娼。1919年3月26日，总统徐世昌指令教育总长傅增湘致电蔡元培校长，要他依法依规立刻对陈独秀进行处理。

    1919年3月26日晚上，蔡元培在巨大压力下，来到汤尔和家开会，和另两位北大教授沈尹默和马叙伦讨论对陈独秀的处理意见。汤尔和虽然不是北大教员，但他是当时能左右北京教育界最重要的人物，后来还做过教育总长，所以汤尔和在这场讨论中唱主角。沈尹默和马叙伦与汤尔和私交甚笃。。会议一直开到晚上12点钟。汤尔和、沈尹默和马叙伦都力言陈独秀“私德太坏”，“如何可作师表”，而蔡元培颇不愿于把陈独秀这样的人才赶出北大”。三对一，没办法，蔡元培无奈地同意了汤尔和、沈尹默和马叙伦的提议。

    1919年4月8日，蔡元培主持召开北大文理两科教授会主任会议。会议上，蔡元培宣布废除学长制，成立由各科教授会主任组成的教务处，由教务长代替学长，由马寅初担任首任教务长。“教务长代替学长”这一改革方针原定于暑假后实行，现在由于突发“陈独秀嫖妓事件”，突然提前实行，给陈独秀一个体面的台阶，陈独秀被不动声色地解除文科学长职务。但是，北京大学继续聘请陈独秀担任教授，并给他一年时间的学术度假（Sabbaticalleave）。才高八斗的陈独秀那里受不了这个气，毅然决定离开北大。不久，五四运动爆发，陈独秀在运动中散发传单而被捕入狱。出狱后，于1920年初带着他心爱的《新青年》南下上海，在那里经过一年多的时间准备终于创立中国共产党，陈独秀被选为党的总书记，从此中国进入一个新的历史时期。

    16年后即1935年12月23日，胡适致信汤尔和说，“独秀因此离开北大，以后中国共产党的创立及后来国中思想的左倾，《新青年》的分化，北大自由主义的变弱，皆起于此晚（1919年3月26日）之会。独秀在北大，颇受我与孟和(陶孟和，英美派)的影响，故不十分左倾。独秀离开北大之后，渐渐脱离自由主义的立场，就更左倾了。此夜之会，虽有尹默(沈尹默)，夷初(马寅初)在后面捣鬼，然孑民先生最敬重先生(指汤尔和)，是夜先生之议论风生，不但决定北大的命运，实开后来十余年的政治与思想的分野。此会之重要，也许不是这十六年的短历史所能定论。”北大赶走一个陈独秀，中国冒出一个共产党，胡适的肠子都悔青了。

    蔡元培处理陈独秀还给些面子的，况且蔡元培受到总统徐世昌和教育总长傅增湘的巨大压力。李培根开除肖传国是一开到底，不留任何面子。现任国家主席和教育部长也没有给李培根任何压力，开除肖传国完全是李培根自己要干的，因为他要表示华中科技大学领导“历来重视所应肩负的社会责任”。

    蔡元培先生有一段名言，论及大学领导应如何对待教师，“教授以学诣为主，在校讲授以无背于第一种之主张为界限，其在校外之言动悉听自由，本校从不过问，亦不能负责任。例如，复辟主义，民国所排斥也，本校教员中有拖长辫而持复辟论者，以其所授为英国文学，与政治无涉，则听之。教员中间有善作香艳之诗词,......，以赌为消遣者，荀其功课不荒，并不诱学生而与之堕落，则姑听之。人才难得，若求全责备，则学校殆难成立。且公私之间，自有天然界限”。每当想起蔡先生几乎一个世纪之前的话，我还心动不止，颇有“今不如昔”之感慨。蔡先生主政的北大聘请了当时各派学术巨头（陈独秀、胡适、李大钊、钱玄同、刘半农、周作人、鲁迅，梁漱溟、辜鸿铭、刘师培、陈汉章、黄侃等）来校执教，使古今、东西、文理融会贯通，开一代新风。学校领导尊重学术自由，不究教授的政治倾向，不过问个人的私生活，绝不因这些问题解聘教授。
    -
    一个大学校长如若没有蔡元培先生“襄括大典、网罗众家，思想自由，兼容并包”的胸怀，又怎能办出一个有个性的世界一流大学来！
    -
    哎，李培根毕竟不是蔡元培！


十年学术揭假和法治进程

发表时间:2010-11-21 07：35：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nisi.html
    2000年，我当时主要时间还在美国，只能通过互联网阅读国内的报刊来了解国内的动态，特别是科学方面的进展。我既惊讶又觉得可笑地发现其中充满了虚假、浮夸，却见不到有专业人士站出来揭露，于是我决定利用我管理的网站就此做点文章。从此一发不可收，到现在有十年了。十年来平均每年我们网站要揭露大约100起左右的学术造假，给人的印象是中国学术造假的问题一直没有好转。不过，近年来揭露出的学术造假很多属于陈年旧案。由于有了民间的舆论监督，也由于近年来媒体和公众对学术造假事件的关注，对造假者起到了一定的威慑作用，我相信学术造假现象实际上在逐渐减少，特别是那些低层次的造假。

    虽然我们的工作一向被称为学术打假，而其实我们对造假者并没有任何打击的权力，只是根据掌握的证据把造假行为揭露出来，更确切地说应该是学术揭假。真正能够打假的是政府部门和学术机构。十年来，政府部门从把学术造假当成各国学术研究中都难以避免的个别现象，到承认学术造假问题非常严重，一再宣称对学术造假要“零容忍”，颁布了一些处理学术不端行为的规章，为此建立了几个专门的委员会、办公室。虽然那些宣称停留在口头上，那些规章并未真正得到实施，也还未见到那些专门机构处理过任何学术造假事件，但是这毕竟是走向制度化建设的第一步，仍然是一种进步，值得肯定。

    另一方面，造假者的反扑也更加严厉和疯狂。从对揭假者的攻击、谩骂、威胁、恐吓，到走司法途径起诉揭假者损害名誉权，最终采取违法犯罪手段买凶报复揭假者。司法机关的作为却并不能都令人满意，一些前后矛盾的做法暴露出法制的不健全。同样一起造假者起诉揭假者的名誉权诉讼，在武汉得到了法院的支持，以令人啼笑皆非的理由判决揭假者赔偿几万元的精神损失，舆论哗然；而在北京却被法院以“学术争论不应走法律途径解决”为由严正驳回。对造假者买凶报复，北京警方成立专案组迅速破案，赢得一片喝彩；却高高举起轻轻放下，被法院从轻速判，判给受害者几百元的赔偿与造假者此前获得的几万元赔偿相比，简直是对揭露造假的讽刺。

    依靠个人的努力来对付学术造假，并不是规范的做法，乃是在规范渠道缺失时的一种无奈之举和权宜之计。展望未来的十年，希望中国处理学术造假问题的官方渠道能够真正建立并完善起来，而无需再让个人冒着人身安全的危险以一己之力抗拒造假的泛滥。也希望未来的法律建设和司法实践能给予揭假者更有效的保护，对造假者、特别是对买凶报复者能给予更恰当的惩罚。某些学术造假行为本身就是应该得到严惩的违法犯罪行为，更何况买凶报复。

    中国学术环境的改善需要社会各界的共同努力，有待于整个社会大环境的改善，其中也包括法治的进步。

2010.11.12.

（《新华每日电讯》2010.11.19）


华中科技大学副校长骆清铭等人涉嫌抄袭

发表时间:2010-11-21 07：21：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nish.html
    LiveScience报道网址：
http://www.livescience.com/culture/brain-3d-map-copy-cat-101115.html

    台湾媒体报道内容

    中制脑部显影装置 美疑抄袭
    编译中心综合17日电 世界新闻网 北美华文新闻、华商资讯 November18,
2010 06:00 AM

    中国的华中科技大学武汉光电国家实验室布立顿·强斯(BrittonChance)生物医学光子学研究中心，在美国地位崇高的“科学”期刊发表研究报告，描述他们发展出来的一种脑部显影装置，结果美国研究人员提出质疑，指称中国的设计与他们发展出来的装置几乎一模一样。
    根据“科学”期刊网路版4日发表的报告，中国的显影装置利用一种钻石刀把老鼠脑部切成一公分厚片，并在切割过程为切片摄影，用以创作脑部立体影像，连在脑细胞之间传送信息的轴突与树突等微小细节都显露无遗。
    生命科学网站(LiveScience)与麻省理工学院电脑神经学家SebastianSeung连络，请教他对这种装置的看法，结果他表示中国的装置与德州农工大学脑部网路实验室发展出来的刀尖扫描显微镜(KESM)很像，并建议记者与实验室主任崔允锡(译音)连络。
    崔允锡的实验室4日当晚就向“科学”期刊发出电邮表示关切，并附上有关的科技资料和已公布的研究报告，显示中国团队有抄袭之嫌。他的实验室正在撰写一封正式的“科学信”，将刊登在该期刊。
    崔允锡的实验室将近10年前开始研发KESM，而他拥有一份电邮，显示武汉实验室曾向他的实验室的主要工程承包商微星(MicroStar)科技公司购买一种特别订制的钻石刀。这种钻石刀是KESM的重要组件。
    崔允锡说，虽然微星公司拒绝了中国的要求，不过他相信中国团队可能从网路上的详细技术报告以及“显微镜期刊”一篇文章，对KESM获得足够资料，制造出几乎一模一样的复制品。
    由骆清铭领导的中国研究团队，把他们的装置命名为显微光学切片属析成像系统(MOST)。中国团队没有回应要求他们发表评论的电邮。
    崔允锡说，MOST的技术规格和细节与KESM几乎完全相同。中国团队在“科学”期刊发表的研究报告中，对美国研究团队只一笔带过。


“方学家”亦明读不懂科普文章是否该算作方舟子的错？

发表时间:2010-11-21 07：20：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nisf.html
    作者：james_hussein_bond

    亦明继续写出攻击方舟子的长文，这一次称方舟子九年前写的《在基因组上安置中国邮差》抄袭自英国《自然》杂志题目是Newpath lays DNA puzzlesbare的文章。这次仍然用以前的惯伎，把两篇文章讲同一件事的段落拼到一起来证明＂抄袭＂而无视表述上的不同。可能是因为有一段差别太大了，他自己也觉得说不通，就加了一段解释，却闹了个大笑话。

    亦明:
    大致说来，方舟子的文章，有一半抄自《自然》的文章。可笑的是，这位“有口皆碑”的“生物信息学家”，在抄人家的科普文章时，都会抄错。比如，在上面引用的第一段文字中，方舟子写道：
    “而且，由于测序错误的存在，对同一段序列可能会有不同的测序结果——换言之，略有差异的测序结果可能不是属于重复序列而是同一序列，这就使得问题变得更加复杂。”
    假如你对这段话的意思摸不着头脑，千万不要怪罪自己太笨，或者知识不足。即使是对基因组学略有研究的亦明兄（在笔者的《高级植物分子生物学》中，专门有基因组学一章）对此也是一头雾水。实际上，《自然》的文章是说，当你拿到两段相同的DNA序列之时，你搞不明白他们到底是同一个东西，还是来自位于基因组不同区域的重复序列。而因为测序本身不是百分之百的准确，会使略有不同的序列相同，或使完全相同的序列略有不同，因此这样的麻烦更为棘手。也就是说，方舟子这个“文抄公”连“二道贩子”都算不上，因此只能说是一个“头道骗子”。

    亦明把《自然》原文解释错了。原文的英文是：

    引用：
    Sequencing errors compound the problem - you don't knowwhether you're looking at different stretches of DNA or not.

    这句和方舟子的叙述确实不一样。但是其实仔细想一想，就能明白是怎么回事。假使两段DNA真的一模一样丝毫不差，你凭什么能判断两段DNA不是来自同一序列而是重复序列？测序错误怎么会使问题更加复杂化？其实DNA片段并不都是规规矩矩一样长短的。两段完全一样的DNA片段通常还连着一些不太一样的片段。根据这些多出来部分的不同就可以判断出它们是来自于不同区域的重复序列。测序错误只是一两个碱基的错误，是不足以把不同的片段给测成相同的。亦明在这点上根本是不懂统计学的胡说八道。测序错误能影响的，是当两段DNA没有多出来的不同片段，而其中却有一两个碱基不一样。这时候，我们不知道这一两个碱基的不同，是测序错误造成的，还是本来在重复序列里就有所不同。“换言之，略有差异的测序结果可能不是属于重复序列而是同一序列。”

    这么一解释，《自然》英文原文的意思也明白了。它讲的和方舟子讲的是同一件事，只是表述不同而已。而亦明的解释呢？那真是差了不只一点点啊。亦明真的是“对基因组学略有研究的”？那怎么连科普文章都看不懂？这“略有研究”的标准也太低了吧？


无知无畏的“解酒大力丸”发明人亦明

发表时间:2010-11-18 14：40：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ng6b.html
    推销“解酒大力丸”的“方学家”亦明以真名葛莘给《中国青年报》写了一封信，针对我发表在该报专栏《世上有解酒药吗？》一文中对其“解酒大力丸”发明专利的三点质疑一一做出回应，却恰恰暴露出此人的无知无畏，更说明那是个骗投资的垃圾专利。

    第一点，葛莘称：“事实是，有证据表明，嗜酸性细菌中的酶，在强酸性条件下才具有最大活性。（见：Maurelli L.,et al. Evidence that the xylanase activity from Sulfolobussolfataricus Oa is encoded by the endoglucanase precursor gene(sso1354) and characterization of the associated cellulaseactivity. Extremophiles (2008)12:689–700.）”

    葛莘举的是木聚糖酶的例子，这种酶在细胞膜外活动，当然要适应其酸性环境，根本不能以此作为在细胞内活动的乙醇氧化酶也能适应酸性环境的证据。事实上，嗜酸性细菌的细胞内环境是偏中性的，例如英文维基是这么说的：硫叶菌细胞内蛋白质在酸性条件下未必稳定，因为它们细胞膜内外维持着大的pH梯度。（Intracellularproteins are not necessarily stable at low pH however, asSulfolobus species maintain a significant pH gradient across theouter membrane.）“谁主张，谁举证。”葛莘有什么证据证明其乙醇氧化酶就是例外？

    第二点：葛莘称：“请问方舟子博士，蛋白酶不是蛋白质吗？假如它能够在胃肠发挥作用，为什么乙醇氧化酶就不能发挥作用呢？更何况，我在产品说明书中，明明是提议用酵母菌来表达这个酶，并且以含酶的酵母为制剂，以保护其免受蛋白酶的破坏。（见附件1）。再退一步说，蛋白质被蛋白酶降解，也是一个持续的过程，需要一定的时间。方舟子先生凭什么认为乙醇氧化酶不能够在被彻底降解之前就失去作用呢？”

    胃蛋白酶能在胃发挥作用，因为它有特殊的结构，不能由此推导出其他酶都能在胃里发挥作用，否则我们吃下去的食物中包含那么多酶，岂不要把胃当成了反应器？胃蛋白酶的功能就是快速降解包括各种酶在内的蛋白质。“谁主张，谁举证。”葛莘有什么证据证明其乙醇氧化酶就是例外？实际上，葛莘此前自己就说：“胃液中的蛋白酶更是其他酶的天敌，在它们能够发挥作用之前就已经被分解成氨基酸了。”自己打嘴巴打得真够快的。

    葛莘声称“以含酶的酵母为制剂，以保护其免受蛋白酶的破坏。（见附件1）”但其附件1并无这一条，而且酵母制剂也无法保护酶免受蛋白酶的破坏。

    第三点，葛莘称：“最最让人无法理解的是，方舟子这个生物化学博士竟然不懂得“乙醇氧化酶”是醇脱氢酶(alcoholdehydrogenase，ADH)和醛类脱氢酶(aldehydedehydrogenase，ALDH)的统称，以为真的有一个“乙醇氧化酶”。事实是，我在产品说明书中所说的“乙醇氧化酶”，就是指“乙醛脱氢酶”，也就是专门把“毒性比乙醇更大的乙醛”氧化成乙酸的酶。（见附件1）。可是，方舟子却污蔑我的产品“实际上可能成为酗酒药”。”

    葛莘这个要推销“解酒大力丸”的不知什么博士居然不知道真的有一个乙醇氧化酶（AlcoholOxidase）能把乙醇氧化成乙醛，自己发明了“乙醇氧化酶”就是指“乙醛脱氢酶”的说法，还敢说生物化学博士“最最让人无法理解”。就算“乙醇氧化酶”就是指“乙醛脱氢酶”，人们喝酒喝的是乙醇，又不是乙醛，而且乙醇在胃肠里并不变成乙醛，你吃这个“乙醛脱氢酶”能有什么用？酒中的乙醇在肝脏中才被氧化成乙醛，难道这个“解酒大力丸”不是吃的，而是要注射用的？

至于葛莘五年如一日，以文革笔法写了一百多万字批判我的文章，力图证明我的科普文章都是从英文文章抄来的，我根本就懒得再去理睬。其中有的是早被驳斥过的旧谣言（例如说我抄袭美国《科学》论文），有的是新谣言，但手段一样，都是想欺负那些不懂英语的人，让他自娱自乐好了。用他那种证明方法，可以证明任何一篇科普文章都是抄来的，只要有人写过了类似的题材就可以找到类似的段落，就可以说是“抄”的。他还以肖传国的传人自居，是不是也想来一场“寻衅滋事”啊？


面对铁强化酱油，王月丹再次站了出来

发表时间:2010-11-17 05：49：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nezu.html
    【方舟子按：铁的每日推荐量为男人8毫克，女人18毫克。说“3-4毫克，超出了人体所需铁量的数倍”乃是这位北大最著名副教授的造谣。政府部门每出台一项卫生、保健措施，王副教授必出来造谣惑众，已经成了规律了。】

    面对铁强化酱油，王月丹再次站了出来

    作者：风魔

    继针对转基因食品、加碘盐、孕妇补叶酸、麻疹疫苗发出惊人言论之后，面对铁强化酱油，王月丹，这个北大医学部免疫学系副主任、北大医学部生物医学实验教学中心副主任、病原与免疫学综合实验室主任，他再次站了出来。以下是王主任的原话：
    “使用加铁酱油，每天仅从这种酱油中摄入的铁就可以达到3-4毫克，超出了人体所需铁量的数倍，且人体生理状态下，每日仅能从肾脏排泄1.5毫克的铁，而剩余铁是否可以在体内沉积导致长期慢性的影响，都还有待于观察。”
    王月丹还警告说，过量补铁可能引发肿瘤、心血管疾病和神经系统疾病。
    乍一看之下，这番言论有事实有数据，不由得不信啊……但考虑到王主任过往的惊悚言论，音犹在耳，又由不得人相信啊。
    还请方先生指教。


揭揭葛莘（亦明）的大力丸

发表时间:2010-11-17 05：44：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nezt.html
    作者：Goodhelper

    葛莘先生在中国推销他的大力丸，又想在已经多灾多难的祖国制造一起图财害命的骗局。让我细说来。先请看葛莘先生对他的大力丸的解释:

    “中国有三亿人饮酒,其中20%以上患有酒精类肝病。酒精中毒严重地威胁着人民的 身体健康。酒精在人体内经消化系统进入血液,在肝脏先是被乙醇脱氢酶氧化为乙醛,然后被乙醛脱氢酶氧化为乙酸。其中乙醛是造成酒后症状的主要物质,酒精中毒实际上是乙醛中毒。不仅如此,乙醛还可能致癌。分子遗传学研究证明,东方人种中,乙醇脱氢酶活性较欧洲人种高,而乙醛脱氢酶活性较欧洲人种低,结果饮酒后乙醇被快速氧化为乙醛,但乙醛转化为乙酸的速度极为缓慢,从而对人体造成很大的伤害。本项目应用基因工程方法,从嗜酸耐高温微生物中克隆出乙醇氧化酶基因,然后令其在生物反应器中超量表达,最终制成蛋白制剂。由于该基因来自嗜酸耐高温微生物,所以它们的产物也具有嗜酸和耐高温的特性,能够在人的酸性胃液中起作用,将乙醇氧化成乙酸,阻止或减少乙醇进入血液之中。这些蛋白质在高温情况下性质稳定,便于加工生产,并可制成汤剂供消费者趁热服用。目前中国市场上虽然有多种解酒类保健品,但没有一个是真正意义上的生物工程产品,并且其保健作用并不十分明显。本项目融最先进的基因工程与蛋白质工程于一体,技术含量极高,但生产工艺简单。本项目的主要内容己经申请国家发明专利。本项目产品具有作用机理明确,成分简单,功能性强,安全性高等特点。全国三亿酒民,如果其中十分之一每年使用一次本产品,每次按五元人民币计算,年销售额即可达1.5亿元”。

    这是一个极骗人障眼的宣传。他开头几句把乙醇乙醛乙酸在人体内代谢的机制貌似科学地解释了一通，其实和他的大力丸根本无关。因为他的大力丸是在喝入的乙醇被吸收前在胃里发挥作用的，与人种,代谢并无关系。让你费一通时间读他阵阵有词的长篇广告是为了先把你唬住搞懵，再让你掏腰包花钱买毒品。

    简单说其实质就是：“葛莘先生在卖一种叫作大力丸的药。它能使你喝下的酒精被吸收前在胃里就氧化降解掉”。如此一看，他的广告90%的篇幅是废话，是骗人，是扯科学大旗卖狗皮膏药。

    剩下的这10%其实也是在骗人：

    1。和乙醇被吸收的速度相比，生化酶催化降解的速度是很慢的。等大力丸在你胃里溶解生效时，你喝的酒精恐怕早已在你血液中兴风作浪了。

    2。人喝酒是为了享受乙醇刺激中枢神经产生的心理效应。乙醇的代谢物没有神经兴奋作用。如果你喝着酒吃着葛莘先生的大力丸，那就是“喝一斤只等于四两”，那你就要灌下更多的酒才能产生应有的过瘾。结果是你体内照产同样量的乙醛的同时，你又花费了更多的酒钱。

    3。葛莘先生并没有解释他的大力丸在你胃里把乙醇降解成了什么？如果降解成了对人体有害的物质，那你就是既没有避免喝酒的伤害，又多花了酒钱，又增加了胃里的另一种毒物。

    4。如果真如葛莘先生所说的话，那还“边喝酒边吃大力丸”干啥？那不是拖了裤子放屁----自找麻烦吗？把大力丸扔到酒杯里化了一股脑儿喝下去不就得了。

    5。其实扔到酒杯里化了一股脑儿喝下去还是拖了裤子放屁------自找麻烦。直接生产含乙醇浓度低的酒不就得了。当然你可能要问，酒的度数低了大家不就喝的杯数多了吗？Well,here you go! 你就回到了问题“2”。

    葛莘啊，葛莘！真该把你按“滋衅闹事”罪判五个月零十五天的监禁。

    亦明的大力丸

    作者：Hirsch

    亦明露了真相，顺着新语丝的链接看了看。不想撞倒这个，看了后不禁哑然失笑。

http://www.pjinfo.net/2007shujuku/panjinshujuku/detail1.asp?project=�����͸����Ҵ���ø����ƾ�������Ķ���

    引用：
    本项目应用基因工程方法,从嗜酸耐高温微生物中克隆出乙醇氧化酶基因,然后令其在生物反应器中超量表达,最终制成蛋白制剂。由于该基因来自嗜酸耐高温微生物,所以它们的产物也具有嗜酸和耐高温的特性,能够在人的酸性胃液中起作用,将乙醇氧化成乙酸,阻止或减少乙醇进入血液之中。这些蛋白质在高温情况下性质稳定,便于加工生产,并可制成汤剂供消费者趁热服用。目前中国市场上虽然有多种解酒类保健品,但没有一个是真正意义上的生物工程产品,并且其保健作用并不十分明显。

    为什么笑呢，因为这撞倒俺的枪口上了。非常碰巧的是，俺当年上研究生被老师赶鸭子上架做的第一个seminar就是乙醇脱氢酶。那时专业还没入门，英语又差，可是费了不少功夫。可年轻真是好，过了这么多年不少东西还能记得。

    酗酒问题是个严重的社会问题。别的不说，每年慕尼黑啤酒节就不知要抬下多少不胜酒力的人。但据说搞解酒药是苏联的ＫＧＢ从间谍搞情报的角度先入手的，当然俄国可能也是世界上酗酒问题最严重的国家。据老师介绍，在我作那个seminar前，除国际上的研究外，中国南京天津也有人研究过解酒药，但都以失败而告终。二十多年又过去了，状况仍然没有变。这世界上还是没有真正意义上的解酒药。按德国一个电视节目的说法，不说通过ＦＤＡ的检验，即使是能在学术期刊上发表的解酒药也还没出现。哪个研究只要有希望，大酒厂自然会提供经费。如果真搞成了，你大概可以和Gates比富了。

    闲话少说，回到亦明的产品说明上来。

    亦明的产品是一个口服用的乙醇氧化酶，按他的说法是在胃的酸性条件下把乙醇氧化为乙酸。口服？酶？乙醇在胃里转化为乙酸？俺不笑都不行啊。

    第一个问题，乙醇脱氢酶是个含锌的蛋白酶。它能抗得住肠胃里的环境不被分解吗？引用你自己的一段话

    引用：
    亦明
    从理论上分析，蛋白质在肠胃消化系统中很快就会被蛋白酶分解成氨基酸，所以，除了少数毒素蛋白质外，绝大多数蛋白质作为食品服用是安全的。
    cyc90.cycnet.com/ocss/upload_imgs/file03-110446346.doc

    按你自己的说法，你的酶也会很快被蛋白酶分解成氨基酸。你从何证明你那酶能躲过胃肠中蛋白酶的攻击？

    第二个问题，即使它真的能躲过去，它还有活性吗？众所周知，酶或大多数催化剂参加的反应，反应条件都相当苛刻。偏离了最佳的反应条件，反应速度会大大降低，甚至催化剂会完全失活。你那个酶仅仅因为是来自奢酸的微生物，在pH=2时就一定有催化活性？真敢忽悠呀。你检验过在胃酸条件下你那酶的活性吗？你做试验了吗？能拿出数据吗？
    第三个问题，反应速度。即使前两个问题都是yes，这反应速度也是个大问题。乙醇吸收速度非常快，所以乙醇在肠胃中的代谢只是全部乙醇摄入量中非常小的一部分，而且大部分还不是在胃里而是在小肠。在你那个酶催化下，乙醇转化成乙醛的速度是多少？产生的乙醛是否又能快速地转化成乙酸？如果第一步比第二步快很多，那你的药就真成了催命药了。这些你做过试验吗？能拿出数据吗？
    既然你是在业余时间搞的这个“发明”，俺认为你既没有经费也没有设备和时间来做任何酶化学和化学动力学方面的试验。按我的判断，你甚至没有设计实施这些实验的知识和经验。在没有任何实验数据支持的前提下就敢卖药？这还不如天桥耍把式卖大力丸的呢！


方学家亦明的无知、无耻和无赖

发表时间:2010-11-14 06：04：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100naow.html
    作者：james_hussein_bond

    "方学家"亦明以两倍半的篇幅回答我的短文"亦明的无知和无理取闹"。关于adult stemcell是否可以翻译成＂成年干细胞＂，他狡辩说，因为我举的例子是新华社和财经网的新闻稿，不能当成科学院认可的翻译。虽然这只是他乱抓救命稻草的行为，咱们为了让他明明白白地知道错在哪里，就再教他一回。

    scholar.google.com从中文科学期刊上找到的"成年干细胞"有数千例，这里列两个：
    《中华神经医学杂志》2003年第2卷第5期
    神经干细胞的来源
    李钢[1] 柯以铨[2]
    [1]海口市人民医院神经外科,海南海口570208[2]第一军医大学珠江医院全军神经医学研究所,广东广州510282
    摘　　要:
    神经干细胞是近年来神经科学领域研究的一个热点。神经干细胞可来源于胚胎干细胞和成年干细胞，前者包括早期胚胎细胞和胎儿神经组织细胞，由于从胚胎获取干细胞面l临伦理学的束缚，从成年来源的神经干细胞将是未来临床应用更具可行性的途径。成年来源的神经干细胞包括存在于成年神经组织中的干细胞和从其他组织中分化得到的干细胞，其中骨髓基质细胞具有多分化潜能，在适当的条件下可以诱导分化出神经干细胞，目前备受关注。
    《中国实验血液学杂志》2003年第11卷第1期
    我国造血干细胞基础研究的新进展兼论干细胞可塑性
    唐佩弦
    军事医学科学院基础医学研究所
    摘　　要:
    ......北京输血研究所裴雪涛等从成人和胎儿的骨髓分离出成年源干细胞，又进一步诱导分化为骨、软骨、脂肪和神经原细胞等。......

    至于亦明在抄袭问题上的无理取闹，我上篇短文已经说得很清楚。亦明的新文只是老调重弹，不值一驳。

    本人劝亦明第一花点时间做真学问，不要再丢这种脸；第二如果被人指出错赶紧认错，不要破口大骂，有失风度。"无耻和无赖"的标签，原封奉回。


亦明的无知和无理取闹

发表时间:2010-11-13 03：49：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100na04.html
    作者：james_hussein_bond

    亦明在一篇新的长文里，又声称方舟子抄袭了《纽约时报》。这篇长文里，亦明暴露了罕见的无知和无理取闹。他说方舟子不懂生物学，证据是：
    引用：
    方舟子细胞生物学的无知，还可以从他把adult stem cells翻译为“成年干细胞”得见一斑。原来，adultstem cell是相对与embryonic stemcells而言，并不一定是来自成年人的体内。即使来自幼儿的体内的干细胞也属于adult stemcells。而方舟子却望文生义，把它“生译”为“成年干细胞”。

    可是随便搜搜中国科学院的网站，就会看到这样的大标题：

    引用：
    瑞典科学家表示对成年干细胞再造器官能力存疑

    引用：
    美掀起成人干细胞研发热目前实验取得进展

    引用：
    “有潜力的”成人干细胞市场

    难道中国科学院里没有一个人懂细胞生物学？抑或亦明学的是外星细胞生物学？

    至于抄袭的指控，这也太可笑了吧：

    引用：
    方舟子1：“辩论的中心是：胚胎是否算人？从什么时候开始算人？天主教以及基督新教的某些派别认为在受精的一刹那，人的灵魂就已产生，因此一个受精卵也是人，……由于从胚胎中分离干细胞，要‘杀死’胚胎，在这些教徒看来，也就是谋杀，应该禁止。”
    《纽约时报》1：“When does a human life begin? ……The Catholic Churchsays that life begins at fertilization, when egg and sperm uniteand that the embryo created from this union has the same rights dueany person. Because embryos must be destroyed to generate embryonicstem cells, opponents of the research say it is morallyunacceptable.”

    亦明是看不懂中文呢？还是看不懂英文？两段文字讲的确实是同一件事，但是叙述完全不同。如果亦明真的英文太差，我可以替他把纽约时报的这段翻译出来：
    引用：
    人的生命是何时开始的？。。。。。。天主教会认为生命始于受精，即卵子和精子结合的时候，而且其结合产生的胚胎应有所有赋予人的人权。因为产生胚胎干细胞的过程需要毁坏胚胎，这类研究的反对者说这是道德上不可接受的。

    其它几段也是如此。
    假设亦明能读中文，也知道什么叫抄袭，那结论只能是：
    1. 亦明不懂生物学。
    2. 亦明不懂英文。


再评“邓晓芒给方舟子先生的公开信”

发表时间:2010-11-09 12：49：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100n6pj.html
邓晓芒在公开信中声称奖金没有经过他的手，是学校分别打到他和杨先生的帐号的：

“奖金问题。一般人总以为，凡是颁奖，都应该有奖金。但是教育部的这个奖却有点特殊，不是由教育部发奖金，而是教育部只发奖状，由各学校去发奖金。别的学校怎么发我不知道，我只知道武汉大学把我们这项获奖记了40个业绩分，作为我们2006年的业绩，总共4万元。按照每年发业绩津贴的时间，大约是在春节前夕（2007年初），院办公室主任打电话来问我，说你和杨老师的获奖得到了4万元业绩奖金，如何分配？我当即就说：二一添作五，对半分。事实上，钱都根本没有经过我的手，就直接按照对半分的比例分别打到我和杨老师的账上了。”

但是11月2号他接受自强新闻中心记者采访的说法却是：

“　　记者：那这些传言有没有给您和杨祖陶先生的关系造成困扰？
    邓：我不知道。我没有去问。反正我不理他们。这些东西不需要说的，多呀少呀，我本来就不想在这方面上斤斤计较。比如说对半分，我当时拿到钱到杨老师那里，就是往桌上一放，杨夫人就说怎么分，我说那二一添作五吧。她说真的这样分不对吧，我说我们还讲什么那个，大家一起搞的东西。”（这是回应他独吞教育部奖金的说法，不是指稿费或别的奖金）


评“邓晓芒给方舟子先生的公开信”

发表时间:2010-11-09 00：08：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100n6g7.html
【方舟子按：这是报道的原话：“邓晓芒表示，当时，教育部的规定是合作著作只能有一人申请。”（几年前网上出现的来路不明的“调查结论”也是这么说）此说被我证伪后，邓晓芒辩解说：“我的表述是：教育部规定只能以第一作者申报”，改口也就算了，怎么反过来指责我误解了呢？说了半天，还是没说清楚为何别人能多人获奖，你的就不能？

我没看到获奖证书是怎么写的。获奖证书只给获奖者一人。教育部当年用红头文件发给各省教育厅、各高校的获奖名单中，获奖者只有邓晓芒一个人。除了教育部的文件，《武汉大学获得教育部第四届中国高校人文社会科学研究优秀成果一览表》中也只有邓晓芒的名字，无杨祖陶，虽然当时杨、邓都是武汉大学的教授。邓晓芒说的有杨名字的获奖名册我未见到，而且那个名册是晚出的。

邓晓芒说他不知道怎么申报有两个作者的项目让两人都获奖，他实在太健忘了，因为在前面一届的中国高校人文社会科学研究优秀成果奖，邓晓芒因《黄与蓝的交响――中西美学比较论》一书得奖，而且是和易中天一起得的，他是第一作者，应该就是他申报的吧？

邓晓芒说“所谓杨老师把译者的署名‘让’给了我的说法根本就是无稽之谈”，这个“无稽之谈”恰恰是杨先生自己说的：“细心的读者会发现，三大批判的选集（精粹）与三大批判全集（三个单行本或合集）的署名方式不同，后者是邓晓芒译、杨祖陶校。这完全是我作出的安排，是我本着一贯地扶持后学的为人为学的品格主动这样做的。”

邓晓芒居然还在公开信中引用杨先生在2004年4月在武汉大学召开的表彰大会上恭维他的话。那次会议是在报奖之前开的。他怎么不引用杨先生在去年写的《后记》和《康德“三大批判”新译的七个寒暑》对他们两人的合作实质的详细说明和对他的委婉批评？

邓晓芒是华中科技大学的著名教授，怎么把自己当成了“既无头衔又无权势的人”了？我这么说自己还差不多。

邓晓芒声称奖金没有经过他的手，是学校分别打到他和杨先生的帐号的。但是11月2号他接受自强新闻中心记者采访的说法却是：“我当时拿到钱到杨老师那里，就是往桌上一放，杨夫人就说怎么分，我说那二一添作五吧。”（这是回应他独吞教育部奖金的说法，不是指稿费或别的奖金）

关于奖金的情况，如果邓晓芒所说属实，分给了杨先生，我愿为在微博上引用别人的说法说他“独吞奖金”而道歉。】

邓晓芒给方舟子先生的公开信

方舟子先生：您好！

最近，看到朋友们给我转来的您的微博上有关我的所谓“坑师案”的短评，有些话不吐不快。您是这个所谓“案子”发生三年多来第一个以实名发表不利于我的言论的人。在此之前，我只看到网上那些以虚拟的假名躲在阴暗处的魑魅魍魉对我狂吠，而我又是一个和您一样的无神论者，从来不和鬼打架，所以一直懒得回应，只是放了话：只要有一个以真名来对我泼脏水的，我一定告他。不过我这次不想告您，因为我相信您并无恶意，只是轻信了谣言，落入了陷阱而已。我也不想让您对我道歉，我顶烦那些动不动就要求人家向他道歉的人。我只想澄清一些事实。因为我们虽然素不相识，但我历来是把您当作朋友看待的。

首先这件在网上沸沸扬扬闹了三年多的所谓“案子”，归纳起来无非两件事，一是说我在申报我和杨祖陶先生合作翻译（我译、杨祖陶校）的康德三大批判的第四届教育部人文社科优秀成果奖时，“瞒着”杨老师而“独自报奖”；二是不但独自报奖，而且“独吞”了（据说是“两万元”）奖金。为了这两件“事”，那些对我心怀怨恨的匿名英雄们真是做足了文章，获得了庸众的一片喝彩，可惜都只是“过干瘾”而已，没有一个著名的匿名者敢于亮出自己的真名来摘取这“胜利的果实”。他们煞有介事地提出的那些所谓“铁证”，就像小孩子搭的积木，动动手指头就会垮掉。我时常带着微笑观赏他们头上冒汗的“杰作”，心想一个有正常大脑的人，怎么会相信这种下三滥的勾当？但我没料到的是，高举科学旗帜进行学术打假的您本人竟然就相信了这些流言，您难道以为，只要当事人没有回应，就可以证明这件事是真实无误的了吗？就如在法庭上，是不是只要被告不说话，就可以断言他有罪了呢？

我在本月2号给武汉大学本科生举办的关于文学的讲座之后，回答学生提问时已澄清了部分事实，即当初报奖时，按照要求我在“作者”栏中填了我的名字（注明“译者”），而在“合作者”栏中填报了杨祖陶的名字（注明为“校者”），并且在提交上去之前先给杨老师夫妇过了目；而后来颁发的奖状上也是“邓晓芒译，杨祖陶校”，这一切应该都是顺理成章的。可是据您后来追加的回应是：“‘邓晓芒表示，当时，教育部的规定是合作著作只能有一人申请。’查第四届中国高校人文社会科学研究优秀成果奖获奖成果名单，里面有多项获奖成果列着多个获奖者，有的多达4人，而《康德三大批判新译》获奖者只有邓晓芒一人。可见此人所说不足为凭。”您居然还真的去“查”了一下。但您的推理实在经不起推敲：有某些成果列了多个获奖者，就能证明教育部没有“只能有一人申请”（我的表述是：教育部规定只能以第一作者申报）的规定？只准一人申报，这并不排除在公布时把合作者列入。例如我现在手头还有一本精印的《第四届中国高校人文社会科学研究优秀成果奖获奖名册》（中华人民共和国教育部2007年4月北京），第1页一等奖哲学类中列的是“康德三大批判新译（共三部），邓晓芒译，杨祖陶校”，也有两个名字。可见当时有不止一种渠道公布获奖名单，您所“查”到的恰好是漏掉了杨老师的名字的名单。但这一遗漏可不是我的过错。

再者，就算我不是因为作者栏位置不够，而是故意只在作者栏中填报了自己的名字，而把杨老师的名字放到了下面的“合作者”栏，难道这样不对吗？我想请方先生您自己来填一下这个表，看您怎么填。方案一：在“作者栏”中填上“邓晓芒、杨祖陶”（同时在相应的栏中填上双份的“出生日期”、“专业技术职务”、“电话”、“邮编”、“身份证号码”等等），且不说技术上能否做得到，这样填行么？显然不行。因为，杨老师的名字怎么能够排在我这个学生的名字后面呢？您这是提高了杨老师的地位，还是降低了他的地位？方案一作废。现在，方案二：在“作者栏”中填上“杨祖陶、邓晓芒”（以及相应的双份其他信息），行么？显然还是不行。这根本就拿不出去，因为所填报的信息与交上去的文本不合。在所译的康德三本书上，每一本上印的都是“邓晓芒译，杨祖陶校”，按照规定，凡是所报信息与原件实物不符的，都将取消申报资格，说轻了，是申报错误，说重了，是弄虚作假。方案三：在“作者栏”中填上“杨祖陶”，而在“合作者”栏中填上“邓晓芒”，根据第二方案同样的理由，所犯错误更为严重，怎么能把译者当做校者的“合作者”呢？这不是开国际玩笑么？这一方案也被否定了。最后剩下的是方案四，就是我所如实填报的：我是译者（相当于作者），而杨老师是校者（相当于合作者）。有人在网上嚷嚷，说校者的水平肯定比译者要高。既然如此，那就只有把杨老师放在“校者”这样一个“合作者”的位置上，而不是挤到“译者”的同一个狭小的栏目中，才是对他的尊重。这也是杨老师夫妇在过目时没有对我所填表格提出任何不同意见的原因。方先生是懂科学的，您应该知道上述四种组合方式已经穷尽了一切可能性，您能想出第五种来吗？总不能说把我和杨老师都挤在“合作者”栏中吧？网上那些瞎起哄的鬼影，知道他们自己在说什么、在强求人家做什么吗？

其实，既然我在表格上如实填上了作者和合作者两个名字，所谓“独自一人报奖”的罪名应该就不攻自破了，对于这种故意搅混水的构陷，别人也许脑子进了水，方先生您难道还不能一眼识破吗？什么叫独自报奖？除非我隐瞒了杨先生的名字，在申报表上只写了我一个名字。若真是如此，那就不应该在奖状上凭空出现两个名字。但现在奖状的照片已经发在网上了（见《晓芒学园》），上面赫然印着：“邓晓芒译，杨祖陶校”。方先生您查这查那，为什么唯独没有查这件最终的证物呢？（该照片在两年多前就被人发到网上了，可是后来不知被谁删掉了，大概是那些不想让这台滑稽戏结束的人弄的）。

最后，奖金问题。一般人总以为，凡是颁奖，都应该有奖金。但是教育部的这个奖却有点特殊，不是由教育部发奖金，而是教育部只发奖状，由各学校去发奖金。别的学校怎么发我不知道，我只知道武汉大学把我们这项获奖记了40个业绩分，作为我们2006年的业绩，总共4万元。按照每年发业绩津贴的时间，大约是在春节前夕（2007年初），院办公室主任打电话来问我，说你和杨老师的获奖得到了4万元业绩奖金，如何分配？我当即就说：二一添作五，对半分。事实上，钱都根本没有经过我的手，就直接按照对半分的比例分别打到我和杨老师的账上了。至于说我“独吞2万元奖金”，这连空穴来风都算不上。只有2004年4月，武汉大学为表彰我们的三大批判译著完成，曾召开过全校表彰大会，由学校当场颁发了2万元奖金。但那也是散会后在杨老师家我和杨老师对半分的，一人一万。这两笔钱都是很好查的，方先生为什么不去查一查呢？

除奖金外，当年三大批判的第一笔版税被我领来时（当时杨先生委托我全权处理和出版社的相关杂务），也是我提出和杨先生对半分的，并且成为后来分这项稿费的惯例沿用至今。据出版社说，以前还没有译者和校者平分稿费的先例。记得我以前曾问过杨老师（那还是在我们合作完成三大批判之前），学界一般对译者和校者的稿费是如何分配的，他说并没有什么明确规定，按照惯例，通常是译者拿三分之二，校者拿三分之一。杨老师当然不是一般的校者，就是说他校得特别仔细，这在我为《判断力批判》所写的译者序里面已说得很清楚了，他花的功夫是特别多的。然而，如果因此而否定我的作用，那是不公平的，我也不是一般的译者。对一个人的评价，兼听则明，不论是批评还是表扬。人们一般只看到我称赞杨老师校订工作的那几段脍炙人口的话，但却忽视了杨老师称赞我的话，甚至有人以为我在这项工作中只是一个配角。在此我可以引用杨老师写在《纯粹理性批判》译者序中的话来证明他们的偏见：

“三大批判著作的译稿，无论是其选本（《精粹》），还是三个全译本，都来之不易。它们的完成首先要归功于译者邓晓芒译出的初稿和最后的订正稿。他是在电脑中译出初稿的，要在电脑中以这样的速度直接从德文原本译出三大批判著作的初稿，没有对康德哲学的深厚理解，没有娴熟地掌握德语，没有精通现代汉语表达功能的功夫，没有沉下心来为学术而学术的一往直前的精神，是无从谈起的。每当我接到初译稿的样稿时，我都为能如此直白地译出难懂难译的康德式文句，仿佛是（借用一位评论者的话）康德在用现代汉语道白自己的哲学思想似的，而感到一种异常的惊喜和慰藉，赞叹有加。但是，由于一种挥之不去的对康德、对学术、对读者也对译者负责的心态，我又不得不根据德文原本，参考不止一种英译本……和中译本，再三推敲，用铅笔……对初稿进行了逐一仔细的校订，以致（诚如译者在《判断力批判》）的‘中译者序’中所言）‘在初稿上用极细小的字体校改得密密麻麻，几乎要把原文都淹没不见了’。每当我把校订完的译稿交给译者时，我都感到有一种内心的不安，我真不知道他在电脑中将如何根据校订的样稿进行最后的订正和定稿，留给他的显然不是一件轻松自如的工作，做起来也许比他直接翻译起来还更加不易。”

由这段话中可以看出，初稿是我译出来的，最后的“更加不易”的定稿也是我定的，而且杨老师“真不知道”我最后会如何定稿。所谓杨老师把译者的署名“让”给了我的说法根本就是无稽之谈。而我的定稿并没有完全按照杨先生校改过的机械照搬（如果那样，就不是什么“更加不易”了），而是经过再次思考研究，有取舍，有调整，也有在杨老师的基础上再修订。书出版后，我每年还利用给研究生上康德哲学句读课的机会，在逐字解读康德三大批判时再次斟酌、修改了译文，并展开课堂讨论，让研究生对译文提出意见，不断地随时对文本有所订正（可参见拙著《康德〈纯粹理性批判〉句读》“自序”）。这三本书几乎每次重印都有一大批改动（仅以09年改版成《康德三大批判合集》时为例就有300多处），许多难以避免的误译和不妥之处被排除和修正了。

2004年4月在武汉大学召开的那次表彰大会上，最后一个程序是专家座谈，在座的有专家、校领导和社科处负责人共20来人，我和杨老师都在会上发了言。我们相互赞扬对方在这件工程中所做的贡献，我记得杨老师发言中最有分量也最使我感动的一句话是：“我可以说，这项翻译工作，没有我，邓晓芒自己也是可以独立完成的；但如果没有邓晓芒，我自己是绝对完成不了的！”我想这句话也会给当时在座的人留下深刻印象的。

说了这么多，不是要为自己表功，而只是要洗刷泼在我身上的污水。请方先生再次考虑自己的话，最好不要贸然作出断言。我虽然并不赞同您的有些观点（如关于中医等等），但历来钦佩您学术打假的勇气，也曾发表文章支持您（《学界与江湖》，载《南风窗》今年21期）。不过我也对您提一点忠告：学术打假可不是一件容易的事，我们当年打学霸陶德麟评奖的假，是搜集了足够扎实的证据才成功的，尽管陶某人是武汉大学前校长、时任湖北省社联主席，但这至今是一桩铁案。而对于那些既无头衔又无权势的人，您要打假必须更加谨慎，因为他们往往没有造假的条件，而且在受到伤害时更加没有保护。

第一次打交道，就遇上不愉快的事，实在是抱歉！望今后多联系。

祝您
万事如意！

华中科技大学哲学系教授邓晓芒，2010年11月7日


迄今已有300多名肖氏手术受害者希望起诉肖氏的医院

发表时间:2010-11-03 17：29：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100n1jr.html
肖传国称其手术成功率85％以上，总共做过1500多例，那么最多只有200多例不成功。我们现在收集的受害者数量已可证明其成功率85％的说法为虚假，何况到现在还没有发现哪怕有一例是成功的，肖传国在媒体上宣传的三大成功病例，经过调查都已被证明是不成功的。


美国开始调查肖氏手术临床试验，停止招募新病人

发表时间:2010-10-23 06：22：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mryt.html
    新语丝网友中的一些志愿者通过其代表程鹗，于2010年3月2日向美国卫生与人类服务部（HHS）下属的科研诚信办公室（ORI）和人类研究保护办公室（OHRP）分别举报肖传国的学术造假问题、以及肖氏手术在中国的推广应用和在美国的临床试验所存在的医学伦理问题。

    ORI于2010年3月15日回复：因为超出其管辖范围（指肖传国被指控的学术造假问题发生在中国）和举报人未提供针对美国临床试验实施者的具体指控事项，ORI无法启动调查。

    OHRP于2010年10月22日回复：“OHRP已经开始调查评估举报信所列举的主要事项。我们已经将你们的举报通知了研究资助机构。他们已经停止招募病人参与临床研究。”

    OHRP在其回复中指出：“美国卫生与人类服务部制定法规保护人类研究对象。OHRP的职责是监督这些法规的实施情况。为实施该职责，对于HHS主导的、或HHS提供资助的、或其他受这些法规管辖的以人类为对象的研究项目所受到的有根有据的违规举报，OHRP有权决定进行调查评估。”

    新语丝志愿者将继续向有关机构提供新发现的肖氏手术违反医学伦理的证据。

From: Borror, Kristina C (HHS/OASH)
To: Eddie Cheng
CC: Menikoff, Jerry (HHS/OASH)
Subject: “Xiao Procedure”
Dear Mr. Cheng:
The Office of Human Research Protections (OHRP) has receivedyour letter concerning research conducted at William BeaumontHospital. I apologize for the delay in responding you.
OHRP has responsibility for oversight of compliance with theU.S. Department of Health and Human Services (HHS) regulations forthe protections of human research subjects (see 45 CFR Part 46 athttp://www.dhhs.gov/ohrp/humansubjects/guidance/45cfr46.htm). Incarrying out this responsibility, OHRP evaluations, at OHRP’sdiscretion, substantive allegations of noncompliance involvinghuman subject research projects conducted or supported by HHS orthat are otherwise subject to the regulations (see OHRP memorandumdated October 14, 2009 athttp://www.hhs.gov/ohrp/compliance/ohrpcomp.pdf for an explanationof OHRP’s jurisdiction).
OHRP has initiated an evaluation of the matter reference inyour letter. We notified the funding agency of your allegations andthey have stopped enrollment into the study. We will advise youwhen the evaluation has been completed.
OHRP appreciates your concern about the protection of humanresearch subjects. Please do not hesitate to contact me at any timeshould you have any questions or wish to provide additionalinformation.
Sincerely
Kristina C. Borror, Ph.D.
Director
Division of Compliance Oversight
Office of Human Research Protections
1101 Wooton Parkway, Suite 200
The Tower Building
Rockville, MD 20852


英国《自然》社论：锤子砸向全中国伦理

发表时间:2010-10-23 06：20：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mrys.html
英国《自然》社论 2010年10月21日

（羽矢翻译）

    中国需要对更广泛的科研失败采取行动，而不只是简单地谴责一个孤立案件

    星期天，中国泌尿医生肖传国组织殴打两位批评者一案开庭审理。星期一前，北京那家地方法院的法官判处他入狱5个半月，其他涉案人员则获相同或较短刑期。受害人之一是自任的科学监督者、用笔名方舟子在其新语丝网站调查不端行为的方是民。他说，这个惩罚太轻了。不过，这个判决已经使肖传国在中国成为“不受欢迎的人”。

    袭击使用了锤子、钢管和辣椒水（见《自然》：中国科研人员的批评者遭到袭击）。肖的支持者辩称，涉及方是民的这次事件发生前，两人曾有过长久争吵。中国的科技部门谴责肖的犯罪行为是正确的，但是，这些机构不应当借此案例而从更广泛的科技界的失败上转移视线。

    宣判后，科技部在网站上发表声明指出，肖传国“行为十分恶劣，自身道德修养严重缺失，应予强烈谴责”。科技部不想与肖扯上关系，煞费苦心地否认肖所声称的在科技部项目中担任的首席科学家身份。中国科学家和工程师的最大非政府组织、中国科学技术协会也同样对判决结果表示欢迎。与此同时，范围广大、不断恶化的中国科技界的失败则仍然基本未受关注，尽管科技界的失败为这场丑剧的发生提供了肥沃的土壤。

    缺乏监督和规范意味着中国的虚假简历和科研不端在四处泛滥。对此放任不管则导致使人无法辨清什么是可接受的、什么是不可接受的科研行为，特别是对年轻的研究人员来说。举报学术不端的渠道是存在的，但是，惧怕身份泄露和怀疑举报效果迫使很多人发起非官方、经常是匿名的抨击。对事实和申辩的理性调查让位于尖刻的言辞和畏惧。

    此事件会影响广泛。因肖传国发明的意在恢复脊柱裂或脊髓损伤患者大小便功能的外科手术据称不起作用，超过250名患者正威胁起诉有关医院或肖传国本人。这项手术遭到了批评。批评者说，此手术应当被视作试验性的（见K.M.Peters等人发表的美国试验结果论文）。另一些人则支持此手术。上个月，有31名科学家（其中22名来自美国）在主要讨论最新脊柱疗法的CareCure网站发布一份支持肖传国的信件。信件由很多做肖氏手术的医生签署。信里要求考虑肖的“科学和人道贡献”。肖被定罪后，他的技术能得到公正的审判吗？【译注：此段所指肖氏手术的“批评者”和支持肖传国信件的发起者（K.M. Peters等）是同一组人】

    中国政府官员经常允诺要处理科研不端行为。这次，他们不仅应当只惩罚挥舞铁锤的恶棍，更应当采取进一步措施，建立科技监督体制，以正确监督欺诈和剽窃、核实有理有据的指控、起诉诽谤者、保护揭发者。科学家们的事业、患者们的健康、以及这个国家的科技未来，现在是危如累卵。

http://www.nature.com/nature/journal/v467/n7318/full/467884a.html

A hammer blow to national ethics
Nature 467, 884 (21 October 2010) doi:10.1038/467884a
Published online 20 October 2010

China needs to act on broader science failures, not simplycondemn an isolated case.

The trial of Chinese urologist Xiao Chuanguo for organizingbeatings of two of his critics started on a Sunday. By Monday, theBeijing district judge had handed him a five-and-a-half- monthsentence, and lesser or equal terms to other men involved. One ofthe victims, Fang Shimin, a self-styled science watchdog whoinvestigates misconduct claims under the name Fang Zhouzi on hisNew Threads website, says the penalty is too light. But thejudgment has already made Xiao persona non grata in China.

The attacks involved a hammer, steel rods and pepper spray(see Nature 467, 511; 2010). Xiao's supporters argue that theincident involving Fang Shimin followed a long-standing feudbetween the two men. The Chinese scientific establishment is rightto condemn Xiao for his crime, but the authorities should not usethis case to divert attention from wider failings in the researchcommunity.

The science ministry issued an online statement after theverdict, saying that Xiao “should be condemned for his viciousmisconduct and lack of integrity”. The ministry wants nothing to dowith Xiao, taking pains to disavow claims that he was chiefscientist on a ministry-sponsored science project. The ChinaAssociation for Science and Technology (CAST), the country'slargest non-governmental organization of scientists and engineers,likewise welcomed the judgment. Meanwhile, the widespread anddebilitating failures in China's scientific community go on largelyuncontested, even though they have created fertile ground for thisugly episode.

Lack of monitoring and regulation in China means false CVs andscientific misconduct are rife there. The laxity can lead to ablurring of the lines between what is considered acceptable andunacceptable scientific behaviour, especially among youngresearchers. Channels of complaint about misconduct exist, but fearof identification and doubts over effectiveness drive many tolaunch unofficial, often anonymous attacks. Reasoned examination offacts and allegations gives way to vitriol and fear.

The impacts can be widespread. More than 250 patients in Chinaare now threatening to sue hospitals, or Xiao directly, becausethey claim a surgical procedure he pioneered — which aims torestore bladder and bowel function in patients with spina bifida orspinal-cord injuries — doesn't work. The procedure has its critics,who say it should be considered experimental (K. M. Peters et al.J. Urol. 184, 702–708; 2010). But others back it,and last month 31 scientists (including 22 from the United States)posted a letter of support on the CareCure Community website, whichis largely devoted to discussions of cutting-edge spinal therapies.The letter, signed by many who use Xiao's method, asks that his“scientific and humanitarian contributions to the world” areconsidered. With Xiao's conviction, will his technique get a fairtrial?

Chinese government officials often promise to deal withscientific misconduct. This time they should do more than justpunish hammer-wielding thugs and take steps to create a system thatproperly monitors fraud and plagiarism, checks reasonableallegations, prosecutes libellous ones and protects whistleblowers.The careers of scientists, the health of patients and thescientific future of the nation are at stake.


戴建湘的辩护律师张永红博士、副教授论文抄袭

发表时间:2010-10-17 20：09：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mnq7.html
    作者：xxdjxxdj

    本人在查阅资料过程中无意中发现湘潭大学法学院副教授、硕士生导师、北京大学法学博士张永红发表于《现代法学》2004年第3期的文章《帮助犯罪分子逃避处罚罪若干问题研究》一文与浙江省人民检察院王晓霞发表于《人民检察》2002年第9期的《帮助犯罪分子逃避处罚罪若干问题探讨》一文存在严重抄袭。秉着学术良心，现将该抄袭事件披露于众，请大家来评判是否构成抄袭，到底是谁在抄袭？同时，也希望相关部门以及湘潭大学、张永红副教授能够对此作出公开的回复、回应。

    一、两篇文章的发表时间等情况

    1．王晓霞的文章发表在先：《帮助犯罪分子逃避处罚罪若干问题探讨》（王文）发表于2002年，刊登在《人民检察》2002年第9期第10—13页。该文还被转载于正义网http://review.jcrb.com.cn/ournews/asp/readNews.asp?id=110766。

    2．张永红的文章发表在后：《帮助犯罪分子逃避处罚罪若干问题研究》（张文）是在王晓霞的文章刊发近两年后即2004年才公开发表的，刊登在《现代法学》2004年第3期第119—125页。该文还被张永红转载于以他自己名字命名的个人网站“永红法苑”网http://www.fawang.net/xz/yonghong/works/1001.htm，作为对自己学术贡献的重要宣传资料之一。该文作者简介中张永红系湘潭大学法学院讲师，据了解，文章发表后不久，毕业（到湘潭大学任教）仅一年的张永红博士（2003年毕业于北京大学法学院）就因为“学术成就突出、颇具学术潜力”而被湘潭大学“破格晋升”为副教授、硕士生导师，后来又被提拔为院长助理，并曾长时间代理湘潭大学法学院刑法学硕士点负责人一职。

    二、张永红撰写论文时已经查阅了王晓霞的文章

    张永红全文只是在批驳王晓霞的一个观点时，对其认为的王晓霞提出的“错误”观点作了注释，这就充分说明张永红在撰写该文章时已经查阅了王晓霞之前已经发表的文章；但是，张永红对自己认同的王晓霞提出的大量观点和论证意见，文章在照搬使用这些观点和意见时却没有做任何注释说明。以下将会就此举例。

    三、两篇文章抄袭非常严重，比较明显的抄袭、剽窃文字就多达19处

    张永红文章与王晓霞文章进行比较就可以发现：

    ①两篇文章不仅许多观点相同，而且，

    ②许多段落在文字表述上完全一致或者几乎一致，抄袭痕迹非常明显，更为恶劣的是，

    ③两篇文章连“摘要”也是基本一样的（见例证1）；另外，

    ④王晓霞文章所引述观点，只有一处作了注释，张永红文章在引用相同观点时也相应作了注释（见例证5），但是，王晓霞在引述其他观点时没有作注释，张永红在引述该观点时竟然也未作注释（见例证8、12）；更令人感到惊奇、惊讶的是，

    ⑤王晓霞文章引用数据（全国监管场所有占监管工作人员总数４％的“以工代干”人员从事监管工作）没有引注说明来源，张永红在引用上述数据时也跟着出现同样的错误，没有做引用注释（见例证11）；最令人感到不可接受的是，

    ⑥张永红在文章中使用的两个虚拟案例也与王晓霞文章中虚拟的案例情节相同（见例证15、16）。

    上述种种抄袭、剽窃情形将通过对两篇文章的以下对比（例证）得到充分说明：

    1．两篇文章连“摘要”都存在严重抄袭

    王晓霞（见《人民检察》2002年第9期，第10页，摘要）：

    帮助犯罪分子逃避处罚罪是修订刑法规定的新罪名，对本罪的理解与适用存在一些争议和难点。本文从剖析理论研讨和司法实践中的一些不同认识入手，对本罪主体、主观方面、客观方面若干问题进行了探讨。

    张永红（见《现代法学》2004年第3期，第119页，摘要）：

    帮助犯罪分子逃避处罚罪是刑法增设的一个新罪名，对于本罪的理解和适用都存在一些争议和难点。本文从剖析理论和实践中的分歧出发，对本罪主体范围的界定、客观方面的认定、本罪与近似犯罪的区分以及本罪认定中的一罪与数罪等问题进行了研究。

    2．王晓霞（见《人民检察》2002年第9期，第10页，第1段）：

    刑法第四百一十七条规定：“有查禁犯罪活动职责的国家机关工作人员，向犯罪分子通风报信、提供便利，帮助犯罪分子逃避处罚的，处三年以下有期徒刑或者拘役；情节严重的，处三年以上十年以下有期徒刑。”这一规定为查处帮助犯罪分子逃避处罚犯罪行为提供了法律依据，但是，在理论和司法实践中，对于本罪的认识和处理尚有一些不够明确的地方，

    张永红（见《现代法学》2004年第3期，第119页，第1段）：

    刑法第417条规定：“有查禁犯罪活动职责的国家机关工作人员，向犯罪分子通风报信、提供便利，帮助犯罪分子逃避处罚的，处三年以下有期徒刑或者拘役；情节严重的，处三年以上十年以下有期徒刑。”……它为我国司法机关查处帮助犯罪分子逃避处罚的犯罪行为提供了可供遵循的法律依据。但是，无论在理论上还是在实践中，对于本罪的认识和处理都存在不够明确之处。

    3．王晓霞（见《人民检察》2002年第9期，第10页，第2段）：

    本罪的主体是特殊主体，即“有查禁犯罪活动职责的国家机关工作人员”，

    张永红（见《现代法学》2004年第3期，第119页，第2段）：

    本罪主体为特殊主体，即“有查禁犯罪活动职责的国家机关工作人员”。

    4．王晓霞（见《人民检察》2002年第9期，第10页，第2段）：

    最高人民检察院《关于人民检察院直接受理立案侦查案件立案标准的规定（试行）》（以下简称《立案标准》）规定为“有查禁犯罪活动职责的司法及公安、国家安全、海关、税务等国家机关工作人员。”立案标准加了一个“等”字，表明除上述机关之外，还有其他国家机关工作人员可以成为本罪的主体，但具体包括哪些并未明确，实践中很难把握，而理论界对本罪主体认定问题上意见也很不统一。

    张永红（见《现代法学》2004年第3期，第119页，第2段）：

    《关于最高人民检察院直接受理立案侦查案件立案标准的规定（试行）》（以下简称《立案标准》），该《立案标准》将本罪的主体规定为“有查禁犯罪活动职责的司法及公安、国家安全、海关、税务等国家机关工作人员”。……《立案标准》在列举了本罪的几类具体主体后加了一个“等字，这表明除了上述机关的工作人员之外，还有其他人员也可以成为本罪的主体。因此，总起来说，不论是理论界还是司法实务部门，对于本罪的主体范围都尚未完全明确和统一。

    5．王晓霞（见《人民检察》2002年第9期，第10页，第2段）：

    一种观点认为，本罪主体是狭义主体，包括国家安全机关、公安机关、检察机关中负有查禁犯罪活动职责的司法工作人员。另一种观点认为，本罪主体除司法机关工作人员外，还包括行政执法人员。还有观点认为，本罪主体包括各级党委、政府机关中主管查禁犯罪活动的人员，如政法委员会、社会治安综合治理委员会等部门的工作人员，公、检、法、司机关的工作人员以及海关、工商、税务、质量技术监督、文化等其他有查禁犯罪职责的行政执法机关工作人员。

    张永红（见《现代法学》2004年第3期，第119页，第2段）：

    一种观点认为，本罪主体为狭义主体，包括国家安全机关、公安机关、检察机关中负有查禁犯罪活动职责的司法工作人员。另一种观点认为，本罪主体除司法机关工作人员外，还包括海关、税收等机关的行政执法人员。还有一种观点认为，本罪主体包括各级党委、政府机关中主管查禁犯罪活动的人员，如政法委员会、社会治安综合治理委员会等部门的工作人员，公、检、法、司机关的工作人员以及海关、工商、税务、质量技术监督、文化等其他有查禁犯罪活动职责的行政执法机关的工作人员。

    6．王晓霞（见《人民检察》2002年第9期，第10页，第3段）：

    何为“查禁犯罪活动”，到目前为止，有关法律及司法解释对此概念尚无明确规定。根据《现代汉语词典》解释，“查禁”指“检查禁止”，根据字面解释，结合刑事诉讼法对追究犯罪人刑事责任的有关程序性规定，笔者以为，“查禁犯罪活动”应当指从调查、发现犯罪人或犯罪事实开始，到立案侦查、审查起诉、审判、判决的执行及对犯罪嫌疑人、被告人、监狱中罪犯的监管等整个过程的活动。这整个过程的活动，虽然是由不同机关的不同行为组成，但它们分工负责、互相配合，都是“查禁犯罪活动”的有机组成部分，共同构成“查禁犯罪活动”的统一整体。

    张永红（见《现代法学》2004年第3期，第121页，第7段）：

    “查禁犯罪活动”的含义，迄今为止尚无法律和司法解释予以明确，……从“查禁”为“检查禁止”的字面含义出发，结合刑事诉讼法对追究犯罪人刑事责任的有关程序性规定，可将“查禁犯罪活动”表述为：“从调查、发现犯罪人或犯罪事实开始，到立案侦查、审查起诉、判决的执行以及对犯罪嫌疑人、被告人、监狱中罪犯的监管等整个过程的活动。上述整个过程的活动，虽然是由不同机关的不同行为组成的，但它们分工负责、互相配合，都是“查禁犯罪活动”的有机组成部分，共同构成“查禁犯罪活动”的统一整体。

    7．王晓霞（见《人民检察》2002年第9期，第10页，第4段）：

    司法工作人员是指“有侦查、检察、审判、监管职责的工作人员”，他们属于本罪的主体，理论界和司法实践中认识比较统一。值得注意的是，除了刑诉法第三条、第四条及第二百二十五条规定的公安机关、检察机关、国家安全机关、军队保卫部门及监狱对各自管辖的案件享有侦查权外，海关也依法享有侦查权，因为海关法第四条规定：“国家在海关总署设立专门侦查走私犯罪的公安机构，……海关侦查走私犯罪公安机构履行侦查、拘留、执行逮捕、预审职责，应当按照《中华人民共和国刑事诉讼法》的规定办理。”因此，海关侦查走私犯罪公安机构（实践中多称之为走私犯罪侦查局）的人员同样是有侦查职责的司法工作人员。

    张永红（见《现代法学》2004年第3期，第121页，第1段）：

    司法工作人员负有侦查、检察、审判或监管职责，而这些都属于查禁犯罪活动的职责。此外，根据刑事诉讼法和海关法的规定，军队保卫部门和海关总署下设的侦查走私犯罪公安机构（实践中多称之为走私犯罪侦查局）也负有刑事案件的侦查职能，所以，这两个机关内负责查禁犯罪活动的人员也可以成为本罪主体。

    8．王晓霞（见《人民检察》2002年第9期，第10页，第5段）：

    司法机关中除了从事侦查、检察、审判、监管工作的人员外，其他从事后勤、人事、综合等公务的国家机关工作人员是否属于有查禁犯罪职责的人员？一种观点认为应从狭义上加以理解，认为本罪主体只包括上述机关中从事侦查、检察、审判和监管工作的人员，其他人员不具备查禁犯罪职责，不能成为本罪主体。另一种观点认为应从广义上加以理解，只要上述人员具有国家机关工作人员身份，就应理解为“有查禁犯罪职责的国家机关工作人员”。笔者同意第一种观点。

    张永红（见《现代法学》2004年第3期，第121页，第4段）：

    司法机关中除了从事侦查、检察、审判、监管工作的人员外，其他从事后勤、人事和综合管理等公务的国家机关工作人员能否成为本罪的主体，就出现过两种截然相反的观点。一种观点认为，只要该工作人员所在的国家机关具有查禁犯罪活动的职责，那么该工作人员作为其中的一员，自然也具有查禁犯罪活动的职责，所以他们应该成为本罪的主体。另一种观点认为，国家机关具有查禁犯罪活动的职责，并不能推出其所有成员都具有查禁犯罪活动的职责，该机关中那些不直接从事查禁犯罪活动的人员不负有查禁犯罪活动的职责，因而不能够成为本罪的主体。笔者认为第二种观点是妥当的。

    9．王晓霞（见《人民检察》2002年第9期，第11页，第1段）：

    司法机关工作人员并不等于有查禁犯罪职责的国家机关工作人员，这些单位中从事后勤、人事、综合等公务的国家机关工作人员，虽然也可能具备一定的侦查、检察、审判等职称，具有知道一些查禁犯罪信息的便利，但他们不具备查禁犯罪职责，实际也未从事查禁犯罪工作，他们向犯罪分子泄漏有关办案机密，利用的是工作上的便利条件，并非利用查禁犯罪的职务之便，因此不能以本罪定罪量刑，如果情节严重构成犯罪的，应按刑法第三百九十七条规定的滥用职权罪处罚。

    张永红（见《现代法学》2004年第3期，第121页，第4段）：

    司法机关工作人员并不都是有查禁犯罪活动职责的国家机关工作人员，这些单位中从事后勤、人事、综合管理等公务的国家机关工作人员，尽管可能具有知悉一些查禁犯罪活动信息的便利，有的甚至具备一定的侦查、检察和审判等职称，但他们并不直接从事犯罪的查禁活动，因而并不具有查禁犯罪活动的职责，不能成为本罪的主体。实践当中也确实存在着这些人员向犯罪分子及其亲属泄露办案秘密的情况，但他们利用的是工作上的便利条件，并非是利用查禁犯罪活动的职务之便，严重的应以滥用职权罪论处，而不能以本罪来定罪。

    10．王晓霞（见《人民检察》2002年第9期，第11页，第2段）：

    司法机关中职工身份的文秘、打字、司机等人员，由于其身份的特殊性，其接触到办案机密的可能性相当大，其实际上也具备帮助犯罪分子逃避处罚的便利条件，故有人认为应以“有查禁犯罪活动职责的国家机关工作人员论处”。笔者以为，由于上述人员不具有查禁犯罪职责，实际也不从事查禁工作，故不属于本罪主体，这类人员如为犯罪分子逃避处罚通风报信、提供便利，情节严重的，应按刑法第三百九十八条规定的故意（过失）泄露国家秘密罪处罚。

    张永红（见《现代法学》2004年第3期，第121页，第3段）：

    司法机关中职工身份的文秘、打字员、司机等人员，由于其身份的特殊性，接触到办案机密的可能性相当大，实际上也具备帮助犯罪分子逃避处罚的便利条件，也应该以“有查禁犯罪活动职责的国家机关工作人员论”。笔者认为，上述人员既不具有国家机关工作人员的身份，也没有查禁犯罪活动的职责，实际上也未从事犯罪的查禁工作，故不属于本罪的主体，把他们以“有查禁犯罪活动职责的国家机关工作人员论”是没有道理的。如果这类人员为犯罪分子通风报信、提供便利，情节严重的，可按照刑法第398条的故意泄露国家秘密罪或刑法第310条的包庇罪定罪处罚。

    11．王晓霞（见《人民检察》2002年第9期，第11页，第7段）：

    从我国现行的人事管理实际情况看，在国家机关中有一部分从事公务的人员属于事业编制或属于“以工代干”人员，他们没有被正式录用为国家机关工作人员，但法律、法规赋予其执行公务的职能。据有关资料表明，全国监管场所有占监管工作人员总数４％的“以工代干”人员从事监管工作，如果按上述“身份论”观点把这部分人员排除在刑法意义上的国家机关工作人员之外，显然是不符合我国实际的。

    张永红（见《现代法学》2004年第3期，第120页，第3段）：

    从我国目前人事管理的实际情况来看，在国家机关中有相当一部分从事公务的人员属于事业编制或属于“以工代干”人员，他们没有被正式录用为国家机关工作人员，但法律、法规赋予他们执行公务的职能。有关资料表明，全国监管场所有占监管工作人员总数4%的“以工代干”人员从事监管工作，如果按照“身份论”的观点把这些人员排除在刑法意义上的国家机关工作人员之外，显然与我国的实际情况不相符合。

    12．王晓霞（见《人民检察》2002年第9期，第12页，第2段）：

    “犯罪分子”作为本罪渎职行为的对象，司法实践中对其范围存在不同的认识。一种观点认为，犯罪分子必须是经人民法院判决认定有罪的人，如未经判决认定不能确定其为犯罪分子。其依据是刑事诉讼法规定的“未经人民法院依法判决，对任何人都不得确定有罪。”另一种观点认为，只要本罪渎职行为的对象已被批准或决定逮捕，就可以称之为犯罪分子。

    张永红（见《现代法学》2004年第3期，第122页，第2段）：

    “犯罪分子”作为本罪渎职行为的对象，其范围如何，理论上存在不同见解。一种观点认为，本罪中的犯罪分子必须是人民法院判决认定有罪的人，未经判决认定有罪的人不属于本罪中的犯罪分子。其依据是刑事诉讼法规定的“未经人民法院依法判决，对任何人都不得确定有罪。”另一种观点认为，只要是已经被批准或决定逮捕的人都可以是本罪所要求的犯罪分子。

    13．王晓霞（见《人民检察》2002年第9期，第12页，第3段）：

    笔者认为上述二种观点都有失妥当，“犯罪分子”应统指触犯刑法而应当或已经受到刑罚处罚的人，包括实施了犯罪的犯罪嫌疑人、刑事被告人和罪犯。

    张永红（见《现代法学》2004年第3期，第122页，第7段）：

    笔者认为，本罪中的“犯罪分子”应指触犯刑法而应当或已经受到刑罚处罚的人，包括犯罪嫌疑人、被告人和罪犯。

    14．王晓霞（见《人民检察》2002年第9期，第12页，第9段）：

    同样要求行为人行为必须与其查禁犯罪的特定职责密切相关

    张永红（见《现代法学》2004年第3期，第121页，第5段）：

    要求行为人的行为必须与其职责密切相关，即与其查禁犯罪的特定职责相关。

    15．王晓霞（见《人民检察》2002年第9期，第12页，第9段）：

    如尚处在公安侦查阶段的案件，法院审判人员显然尚无查禁该犯罪的职责，

    张永红（见《现代法学》2004年第3期，第121页，第5段）：

    如尚处在公安侦查阶段的案件，法院审判人员对该案件中的犯罪分子提供帮助的；

    16．王晓霞（见《人民检察》2002年第9期，第12页，第9段）：

    又如检察院侦查人员甲和乙分别办理Ａ案和Ｂ案，均承担着打击犯罪的职责，但甲对乙办理的Ｂ案或乙对甲办理的Ａ案来说，却不具有查禁的职责，

    张永红（见《现代法学》2004年第3期，第121页，第5段）：

    如检察院侦查人员甲和乙分别办理A案和B案，甲对乙所办理的B案中的犯罪分子提供帮助。

    17．王晓霞（见《人民检察》2002年第9期，第12页，第9段）：

    并不是所有具有查禁犯罪活动职责身份的人向犯罪分子通风报信、提供便利都构成本罪，只有“利用查禁犯罪的职务之便”进行的通风报信、提供便利行为才是帮助犯罪分子逃避处罚的行为。因此，在实践中要分清行为人向犯罪分子通风报信、提供便利行为利用的是“职务之便”还是“工作之便”还是其他便利条件，从而对罪与非罪、此罪与彼罪作出正确判断。

    张永红（见《现代法学》2004年第3期，第121页，第6段——第122页，第1段）：

    并不是所有具有查禁犯罪活动职责的人向犯罪分子通风报信、提供便利都构成本罪，只有“利用查禁犯罪的职务之便”进行的通风报信、提供便利行为才是帮助犯罪分子逃避处罚的行为。在实践中要分清行为人向犯罪分子通风报信、提供便利行为利用的是“职务之便”、“工作之便”还是其他便利条件，从而对罪与非罪、此罪与彼罪做出正确的判断。

    18．王晓霞（见《人民检察》2002年第9期，第13页，第2段）：

    刑法和刑诉法对“亲属”的概念并未作出明确界定，故司法实践中有的人将其理解为民法意义上的亲属，即与犯罪分子有血缘、婚姻和收养关系的人。有的人则认为应限制在“近亲属”范围内，即刑诉法规定的“夫妻、父、母、子、女、同胞兄弟姊妹”或民法规定的“配偶、父母、子女、兄弟姐妹、祖父母、外祖父母、孙子女、外孙子女。”理解上的不统一，严重影响了对本罪的查处。

    张永红（见《现代法学》2004年第3期，第123页，第2段）：

    我国刑法和刑事诉讼法都未对“亲属”的概念做出明确界定，因此对“亲属”的理解就成为问题。是仅指刑事诉讼法规定的“近亲属”，即“夫妻、父、母、子、女、同胞兄弟姊妹”？还是限于民法规定的“配偶、父母、子女、兄弟姐妹、祖父母、外祖父母、孙子女、外孙子女”？抑或是更广泛意义上的“与犯罪分子有血缘、婚姻和收养关系的人”？看来不无疑问。对“亲属”理解的不一致，势必影响对本罪的查处和司法的统一。

    19．王晓霞（见《人民检察》2002年第9期，第10页，第1段）：

    通过第三人向犯罪分子通风报信、提供便利。这里的第三人，可以是犯罪分子的亲属，也可以是与犯罪分子关系密切的其他人，如犯罪分子的朋友、未婚夫（妻）、与犯罪分子有师徒关系的人等等，通过与犯罪分子关系密切的其他人间接向犯罪分子通风报信、提供便利，与直接向犯罪分子本人或通过犯罪分子的亲属通风报信、提供便利，帮助犯罪分子逃避处罚，在本质上是一致的，只不过表现形式不同。因此，《立案标准》将行为人通风报信、提供便利的对象局限于犯罪分子本人和亲属，人为地缩小了范围，客观上也造成本罪理解和适用的混乱，不利于对本罪的打击。

    张永红（见《现代法学》2004年第3期，第119页，第1段）：

    通过第三人向犯罪分子通风报信、提供便利中的第三人，既可以是犯罪分子的亲属，也可以是与犯罪分子关系密切的其他人，如犯罪分子的朋友、未婚夫（妻）、与犯罪分子有师徒关系的人等等，通过与犯罪分子关系密切的其他人间接向犯罪分子通风报信、提供便利，与直接向犯罪分子本人通风报信、提供便利没有实质差别，尤其与通过犯罪分子的亲属通风报信、提供便利，帮助犯罪分子逃避处罚，几乎没有差别，因此，《立案标准》将行为人通风报信、提供便利的对象局限于犯罪分子本人和亲属，人为地缩小范围，客观上也造成本罪理解和适用的混乱，不利于对本罪的打击。


肖传国支持者、“方学家”亦明（真名葛莘）曾回国冒充副教授

发表时间:2010-10-17 20：06：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mnq5.html
    亦明（真名葛莘）原是美国南卡罗莱纳大学植物系某实验室的技术员，现靠教中文基础课维生，做豆腐生意，专职从事“方学”研究。曾经在2003年、2007年两度回国，以“美国大学副教授”的身份招摇撞骗。曾经一稿多投发表论文。

原是美国南卡罗莱纳大学植物系某实验室的技术员：

http://www.biol.sc.edu/~newplant/PlantBiology/students.html
Students and Research Personnel in Plant Sciences
Ge Xin
technician in Bowman lab
http://www.biol.sc.edu/~vance/people.html

现在在中文系教中文基础课：

http://www.ratemyprofessors.com/ShowRatings.jsp?tid=1039208

CHIN 121 - Elementary Chinese Mandarin
Credits: 4
Grammar and practical vocabulary necessary for fundamentalcommunication skills. Assumes no prior experience in the language.Offered only in fall.

CHIN 122 - Basic Proficiency in Mandarin Chinese
Credits: 4

Practice and further development of essential listening,reading, speaking, and writing skills. Admission only by successfulcompletion of Chinese 121. Offered in spring.

是南卡罗来纳大学孔子学院《浮桴学刊》社的编辑：

http://docs.google.com/viewer?a=v&q=cache:cdeYfeU8_JgJ:www.cas.sc.edu/ci/docs/Fufu%20Journa_final_1.pdf+葛莘+民主+南卡&hl=en&gl=us&pid=bl&srcid=ADGEESjVWiWtMgfTwRTT2sm8VeqrpJHCAetQa2X236bUApzJxxfWbw1yeIwzDD27tpqgkHHPerNoH4xcSfR8DepOPcKdKckN26dddQK6ZanL2Stb1J99XgCDARcOrPhGwa89JpFNRJEN&sig=AHIEtbQvO2hCOhgsQOjhMkSIHJF3xT6jvA

《浮桴学刊》第一卷第一期，2009 年 4 月
封面设计 叶坦
主办 南卡罗来纳大学孔子学院《浮桴学刊》社
北京语言大学孔子学院办公室
社长 叶坦
本期编辑 葛莘
顾问 苏定宇
学刊地址 611 Welsh Humanities Office Bldg.
University of South Carolina
Columbia, SC 29208
电话 803-777-7660
传真 803-777-6501
电子信箱 cifufu@mailbox.sc.edu

2003年曾跑到河南去骗：

http://webcache.googleusercontent.com/search?q=cache:http://cyc90.cycnet.com/ocss/2003/index1.jsp?dp_id=16,17
创办企业或其它机构类
海外学人报名名单
No14 葛莘 University of South CarolinaRes. Associate Professor
GEXIN@BIOL.SC.EDU

2007年继续骗：

http://www.pjinfo.net/2007shujuku/panjinshujuku/detail1.asp?project=�����͸����Ҵ���ø����ƾ�������Ķ���

利用耐高温乙醇氧化酶减轻酒精对人体的毒害 　　　葛莘
编号： 1014 姓名： 葛莘 英文姓名： GE XIN 性 别：
男
出生年月： 19571100 国 际： 美国国内院校：
1982东北农业大学植物保护专业 国内学位： 硕士
国外院校： 1990东北农业大学植物保护专业 国外学位： 博士
后 从事专业： 分子生物学
居住国城市：
美国
任职机构：
University of South Carolina
职 务：
Asso. Professor
任职国外社团名称：

职 务：
电 话：
803-755-3848
传 真：

734-533-6564 电子邮件： gexin@biol.sc.edu 通讯地址：
2603 BARCELONA COURTWEST COLUMBIA,SC29170

看来是个做豆腐的

http://cyc90.cycnet.com/ocss/upload_imgs/file03-110446346.doc利用耐高温乙醇氧化酶清除人体内的酒精
葛莘
Author: XIN GE
Company: BEBCO
http://www.importgenius.com/importers/bebco-xin-ge.html
http://www.naid.cn/LOS-ANGELES-CA/BEBCO-XIN-GE/
CONSIGNEE
BEBCO XIN GE.
106 HIGH KNOLL RD COLUMBIA SC 29223 US

DECLARATION OF GOODS
DFJ-25 BEAN CURD MACHINE GLUCONO DELTA LACTONE MAG

曾经一稿多投：

大豆花叶病毒种子传毒率测定方法的比较 葛莘 张明厚 病毒学报 1986年第01期
大豆花叶病毒种子传毒率测定方法的比较 葛莘 张明厚 中国农业科学 1986年 第01期

也在向中国人民推销转基因：

利用耐高温乙醇氧化酶清除人体内的酒精

葛莘

    从理论上分析，蛋白质在肠胃消化系统中很快就会被蛋白酶分解成氨基酸，所以，除了少数毒素蛋白质外，绝大多数蛋白质作为食品服用是安全的。而微生物蛋白供人使用的例子更是多得举不胜举。比如，金黄葡萄球菌产生的葡激酶可以用来治疗心肌梗塞，病毒蛋白质制成的疫苗可以直接注射到人的体内。人类食用苏芸金杆菌的B.t.毒素转基因植物，也没有发现有不良后果。目前已有大量的实验数据证明Bt蛋白只对少数目标昆虫有毒，对人畜绝对安全。


视频：“肖氏手术”受害者控诉肖传国骗人害人

发表时间:2010-10-13 09：06：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mjny.html
http://v.ku6.com/show/1BgbCWUOzs4Vajoz.html


“肖氏手术”形像代言人“小艳丽”的忏悔短信

发表时间:2010-10-13 09：04：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mjnx.html

[按：肖传国等人在郑州神源医院为“小艳丽”免费做“肖氏手术”，以此在媒体上大肆吹嘘手术如何成功，““爬行女孩”小艳丽走着回家过年”云云。“小艳丽”的父母不愿她出来起诉郑州神源医院，她发了这条短信。]

    大家好，我是小艳丽。我想告诉大家，肖氏手术根本就是骗人的，根本没有任何效果可言，所谓的成功根本就是在捏造。我做完手术三年多了，可是我没有看到一丝的效果，有一点也是在手术前就有了。我本来左脚是可以行走的，可是经过他们的肖氏反射弧手术后我的左脚却不能走了，没有一点力量，现在不用支具根本就站不起来。他们所谓的89%的效果根本就是在骗人，连1%都没有。他们就是骗人，我对不起大家，我向大家忏悔，都是我的错，是我对不起大家，这一切都是我的错，对不起，真的对不起，我对不起大家，对不起。


方舟子对肖传国：大事记

发表时间:2010-10-08 13：52：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mg2x.html
    作者：eddie

    肖传国教授最初是在本世纪初时出现在互联网的一些论坛里的。不过那时候没有人知道他——他用的是一个笔名：“昏教授”。大体也在同一时期，方舟子开始了他为中国学术界打假的生涯。昏教授对方舟子的行为很感兴趣，但觉得无法赞同，于是写了一些批评方舟子的文章。

    2001年，方舟子在一份报纸上发表了一篇科普小文，向读者介绍科学界的一项新发现。昏教授向刊登该发现的美国《科学》杂志举报方舟子抄袭。《科学》回信认为这不属于抄袭，因为方舟子“既没有用以第一人称描述的手法来暗示这是他自己的工作，也没有直接采用《科学》上论文的原始文字”。但昏教授及其追随者仍然一如既往地四处宣扬方舟子抄袭的谎言。

    转眼到了2005年的秋季。昏教授被认出是当时正在从纽约回国过程中的肖传国教授的笔名。肖传国其时也在申请中国科学院院士的资格。几位警觉的网人陆续投稿新语丝揭露肖传国在申请材料中夸大自己的资历。该年9月21日，方舟子在《北京科技报》发表《脚踏两只船的院士候选人》，对肖传国做了系统的揭露，主要观点是：

    1. 肖传国当时在纽约大学有全职职务，不符合院士要求
    2. 肖传国自称在纽约大学的“副教授”职称不确实，纽约大学网站一直是“助理教授”，后来改为“临床副教授”
    3. 肖传国简历中称1982年以来在国际期刊上发表26篇论文，实际只有4篇，其它只是会议摘要
    4.肖传国简历中称曾获得“国际神经泌外最高奖”并列了两个奖项。其中一个只是会议摘要奖，另一个的确是大奖，却在历年获奖者名单中找不到肖传国的名字
    5.肖传国自称有一项国际公认的“肖氏反射弧”成果，是“外科领域里仅有的几项以中国人名字命名的手术原理”。检索结果除了肖传国在一次会议上的报告以外，没有任何地方提及“肖氏反射弧”、“Xiao’sReflex Arc”或者“Xiao’sProcedure”。（注：这是2005年的事。）

    随后不久，肖传国于2005年10月在武汉以诽谤罪起诉方舟子和发表方舟子文章的报纸和网站.

    2006年5月，就在方舟子打假的努力开始得到社会关注之时，傅新元等120华人学者（多数为当时在美国的生物学家）发表《关于科学研究诚信的公开信》，以保护科学家声誉之名呼吁不能在公开媒体上做科技打假。当年6月8日，肖传国自己也发表公开信攻击方舟子，扬言“本教授有恩必报，有仇必报”、“院士可以不当，诺贝尔奖暂时不想，此仇不可不报”。

    2006年7月31日，武汉江汉区人民法院一审判决，方舟子败诉。判决书中出现一些“经典”字句：

    “本院认为：首先，国际期刊应当是在国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而不是国外期刊。被告方是民关于国际期刊系国外期刊的说法错误。”（于是肖传国的论文数目得以增加）
    “被告方是民在历年获奖者名单中没有找到原告的名字不能否认原告获奖的事实。因此，原告曾获得美国泌尿学会学者奖奖项的事实成立。”
    “本院认为：原告的‘肖氏反射弧’理论，在国际上有获奖证书，国内有鉴定结论和获奖证书，国内教科书亦曾引用其理论，原告的‘肖氏反射弧’理论是客观存在的。被告方是民在网上搜索不到‘肖氏反射弧’，不等于‘肖氏反射弧’不存在。被告方是民认为“肖氏反射弧”在国际上毫无影响、国内专家没有得到认同的评论不能成立。”（注：国内教科书指的是肖传国导师写的一本书。）

    就在同一天，一份“海内外学人”支持方舟子的公开信征集签名，签名过百，陆续达到600余人。方舟子指责武汉法院枉法，判决有地方性保护倾向。

    2006年9月5日，肖传国为挑战方舟子的地方保护说法在北京再次起诉方舟子

    2006年9月7日，当时在美国西北大学任教的饶毅教授发表《对肖传国起诉方舟子一案的意见书》，语言激烈，痛斥肖传国。

    2006年9月8日，庆承瑞教授（何祚庥妻子）发表公开信支持方舟子

    2006年11月6日，何祚庥等人在国内筹办科技打假基金

    2006年11月-2月，肖传国在美国纽约起诉饶毅、方舟子和新语丝。（饶毅后来回国，案子由他的保险公司与肖传国庭外和解）

    2006年11月，“中国科学与学术诚信基金会”在美国成立。此时方舟子不仅面临肖传国诉讼，还同时需要应付西安翻译学院院长丁祖诒和“八卦宇宙学”传人的诉讼。

    2006年11月29日，美国《科学》杂志以《中国打假人士遭遇诽谤判决打击；支持者团结起来》的标题报道方舟子处境

    2007年3月，肖传国与丁祖诒合流，公开通过律师所向签署支持方舟子公开信的人发出恐吓，称将起诉所有在支持方舟子公开信上签名而不能如期“作出合理解释获得肖传国教授谅解”的人。

    2007年3月15日，武汉中级法院终审维持一审判决，方舟子宣布将不服从判决要求的道歉和交罚款。（大约同期，方舟子在国内法庭其它案件上也接连败诉，采取同样态度）

    2007年5月28日，北京第一中级人民法院判决肖传国败诉，同样案件，武汉北京判决大相径庭

    两年之后，在2009年8月，肖传国突然在网上声称已经收到方舟子的罚款。方舟子才发现在丝毫不知情的情况下他妻子的银行帐号已被武汉法院花去一笔钱。（方舟子与妻子结婚前便签有正式条约财务分开）

    2009年9月，武汉法院驳回方舟子的申诉，认为夫妻间的协定必须事先在对方之情的情况下才有效。方舟子在此后所有批评他人的文章篇头都加一声明，告知对方此协议

    2009年10月27日，由科技记者方玄昌主导，《科学新闻》发表文章《谁来评定肖传国》，是国内媒介首次披露“肖氏反射弧”的有效率不是肖本人宣称的那么高，而且副作用很严重。文章并透露以下几点：

    1. 肖传国的成果鉴定会参与者根据不存在的“国际影响”来判断价值，突出打假之必要性
    2. 同行评议没法进行，肖传国基本上是一个学霸
    3. 有效率没有第三方的数字
    4. 法院判案的随机性

    2009年11-12月，《科学新闻》和《北京科技报》陆续发表文章调查并质疑“肖氏反射弧”的有效率和病例

    同期，律师彭剑宣布将协助手术受害者索赔

    2010年2月24日，新语丝同人发表公开信质疑“肖氏反射弧”手术。信件送交美国的一些有关的科研机构和网上论坛

    2010年8月9日，美国Beaumont医院的“肖氏反射弧”临床试验结果在美国《泌尿学》杂志发表，该刊同时刊载同行对这篇文章的严厉批评。

    2010年6月24日，记者方玄昌在回家路上遭遇两位歹徒袭击，头部负重伤，侥幸脱险。

    2010年8月29日，方舟子在住家附近遭遇两位歹徒袭击，幸得逃脱，只受轻伤。

    2010年9月21日，肖传国被拘捕，警方透露肖传国以10万人民币买凶，是袭击方玄昌和方舟子两次暴力事件的主谋。

    （具体材料请参见《新语丝》网站“立此存照”栏“肖传国事件”集。）


评“为祖国遥感业放弃千万厚禄”

发表时间:2010-10-08 03：30：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mfqc.html
【方舟子按：以前海归吹嘘自己“放弃高薪聘请毅然回国”，所谓“高薪”不过年薪两三万美元。现在出了个“为祖国遥感业放弃千万厚禄”：顾行发于2004年回国，后来更是放弃了法国国籍。“如果从收入方面说，起码损失了上千万元，”难道顾行发在法国不是搞科研，而是做生意？否则哪来那么高的收入？这个“高薪聘请”的膨胀率太高了。】

http://www.chinanews.com.cn/zgqj/news/2010/06-11/2338015.shtml

遥感应用专家顾行发：为祖国遥感业放弃千万厚禄

2010年06月11日人民日报海外版

    顾行发(上图)是一个有激情的人，没有激情，一个人很难在自己所热爱的行业中做出成绩。顾行发是一个有血性的人，没有血性，一个人不会放弃千万元的收入，重新打拼。顾行发是一个有责任的人，没有责任，一个人不会把国家的利益看作最高利益。

    震惊美法的发现

    顾行发相信机遇，但他更相信自己要有抓住机遇的能力。

    1986年，顾行发是国家测绘局测绘科学研究所的一位助理工程师。那年2月，法国发射了SPOT卫星，测绘能力全球领先。那时国家高科技还严重滞后，迫切需要培养一批自己相关领域的人才。

    这个机遇落在了顾行发身上。那年，他被国家公派出国，学习卫星遥感技术。头次出国的人可能都有这种体验，在异域他乡，有诸多的不适应。更何况当时国内国外反差极大，他面临的困难可想而知。

    在法国，数学和物理两种学科最受重视，因为这是搞科学研究的基础。“当时初到法国，什么都听不懂，笔记抄都不会抄。分子光谱这门课程，最高20分，我只能拿到3分。”当时的窘境，顾所长至今记忆犹新。后来，慢慢适应之后，他的成绩逐渐提高，最后得了个“优秀”。

    当时可供学习使用的计算机数量有限，大家白天学习，他往往就在半夜两点起来学习。身上的钱有限，为了拥有更多的资料，他经常整本整本地复印专业书籍。“也许你想把这和成功联系起来，但当时所有的人都这样，大家都很优秀，想学有所成。”

    法国的教育制度与中国不同，让顾行发不解的是，自己的论文答辩完之后，他的导师竟然不知道他的题目。但导师的一句话让他如梦初醒，也受益终身：“如果我懂了，还需要你做什么。我不需要你重复我的研究。我所做的只是给你创造一个研究环境，你自己提出科学问题。”

    基于这种教育，顾行发逐渐养成了独立自主创新的意识。当时在遥感方面，美国做得比较好。但是有一天在阅读美国一组数据的时候，顾行发却发现了其中的错误，起初他不敢相信，就一次次做实验比对，最终证实了自己的观点。美国专家根据他的发现，对数据进行了修正。但他们没想到的是，发现问题的竟是一位中国人。法国方面也极为荣耀，因为这是在法国的条件下的重大发现，当地议长听说之后，驱车前往他的住所，表彰他的贡献。

    遥感大会的刺激

    1993年，顾行发就以卓越的科研能力被聘为法国农科院的终身研究员，并且已经拥有了法国国籍。然而，10年后，一件事刺激了他的神经，一个计划成了他回国的动力。

    2003年，世界遥感大会在法国举行，不到1000人的大会，中国去了约有300多人。然而，就是在那次大会上，顾行发发现，会上的每一个发言人在报告中都没有引用中国的遥感数据，也没有一个人论证中国的遥感技术。

    “我当时就很不服气，我不相信在这个方面，中国不能发出自己的声音。我要回去，做中国自己的航天遥感。”回忆起这段历史，顾所长明显有些激动。

    其实早在之前，顾行发就已经有了回国的念头。但是由于当时中国的条件还不具备，他只能一等再等。在这期间，他每年都会召集在法国工作的18个中国科学家组成“法国支援中国西部志愿团”(他戏称为‘十八勇士’)，回国为甘肃的经济发展建设出谋划策。

    在中国驻法大使馆的帮助下，顾行发于2004年回国，后来更是放弃了法国国籍。“如果从收入方面说，起码损失了上千万元。但我不后悔，因为回国一直是我的追求和梦想。”他坦言：“在国外做得再好，也不可能进入人家的核心领域，在国内就不一样了。”

    来到中科院遥感所工作后，他和同事筹备成立了国家航天局航天遥感论证中心。通过大量的研究工作，中国在遥感科学领域研究成果逐渐得到国际遥感学界的认可。在他本人的召集下，世界遥感大会每年都会有中国遥感的专门会场。“我们不仅发出了自己的声音，还有自己的会场。”

    知识分子的忧虑

    顾行发现在把研究重点放在民用遥感技术上。他把遥感技术发展分为三个阶段：政治阶段、军事阶段和民用阶段。如果说以前遥感是处于前两个阶段的话，那么现在民用遥感技术才是中心。在地震、洪水、泥石流等自然灾害中用途广泛。

    遥感技术在“5·12”汶川大地震抢险救灾中发挥了重要作用。地震发生的第二天，遥感所的无人机小分队就开赴地震现场。在抢险救灾过程中，遥感所提供的遥感地况图及时送到了在现场指挥的中央领导手里。遥感所通过卫星数据的解译发现了唐家山堰塞湖，并在第一时间向抗震救灾部门通报了发现结果。

    但顾行发对我国目前遥感技术的应用现状并不是特别满意。“自主卫星的应用能力严重不足，遥感数据的解译能力严重不足，遥感技术的普及不足。我们现在所做的重点，就是用遥感技术，提前对自然灾害做出预测、预警和预报。”

    除了科研工作，作为侨联的特聘委员会副主任委员，他也时时为联系其他海外人才归国费心尽力。“现在有很多‘新侨’也想回国，但他们又面临着这样那样的现实问题，希望国家能够考虑他们的困难，为优秀人才回国创造条件。”

    人物简介：顾行发，1991年获法国巴黎第七大学物理系遥感物理学博士学位。2004年入选中国科学院“百人计划”回国工作。现任中国侨联特聘专家委员会副主任委员，国际宇航科学院院士，联合国促进发展中国家科学数据共享与应用全球联盟执委会副主席，中国科学院遥感应用研究所所长、研究员，国家航天局航天遥感论证中心主任。(中国侨联特约报道)(杨子岩　文/图)


肖传国用子虚乌有的美国手术欺骗德国医生

发表时间:2010-10-03 22：04：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100mbb3.html
    作者：羽矢

    德国Tubingen大学于2005年9月开始实施实施6例脊髓损伤患者手术。该大学在2005年9月7日宣布临床试验开始的新闻稿中，除了引用肖传国“成功”病例外，还声称：

    “迄今已有13名患者在美国做了手术。自术后六个月起，膀胱功能明显得以迅速恢复，成功率约80%，（与肖传国所报告的成功率）几乎完全相同。”

    肖传国谎称“肖氏手术在中国是常规手术”，并利用引自子虚乌有的会议报告中的“92名脊髓损伤患者中的88%、110名患者中的87%恢复膀胱功能”这一谎言，欺骗国外一些机构开展临床试验。反过来，又谎称这些临床试验为临床应用，以此在国内做广告欺骗国内患者；同时又借国外合作者之口，引诱国外患者来中国做手术（见《“肖氏术”何以在美国开始临床试验(XYS20100227)》），以此获取巨额暴利。

    而Tubingen大学所述13名患者的美国手术，明显是肖传国的又一谎言。事实上，美国NIH从1999年起曾资助肖传国240万美元，在纽约大学开展了治疗脊髓损伤的试验（基金号5R01DK053063），但仅做了两例，迄今未出正式结果，仅在一份会议摘要中报告了两个病例，数据远逊于肖传国自己的结果（例如，报告中平均余尿为200毫升，而肖传国最初15个脊髓损伤病例为31毫升）。纽约大学此后不再继续该项试验。而美国新一轮有12名患者参加的试验，由Beaumont医院于2006年12月启动，其中，3例脊髓损伤患者“手术无助”，9例脊柱裂“无一例患者能完全自主排尿”。

    Tubingen大学的6例手术结果是：全部失败，“仅两例有些改善”。这是肖传国在上海SIU2009学术会议上透露的。

    不过，6例手术全部失败没有妨碍Tubingen大学试验主持者Karl-DietrichSievert出面签署所谓《31位国际学术同仁声援肖传国医生的公开信》（信中谎称“Beaumont医院先期试验的数据是支持肖氏手术的”、“已经证实了肖传国以前发表的结果”，不顾其所遭到的“临床疗效与肖此前所报告的截然不同”的强烈质疑）。原因是什么？因为试验失败后，肖传国又向他们撒谎了：“病人选得不对、术后护理不当”。

    参见：

    德国Tubingen大学2005年9月7日新闻稿
    http://www.uni-protokolle.de/nachrichten/id/105332/
    13 Patienten wurden bisher in den USA versorgt und wieseneine deutlich schnellere Regeneration der Blasenfunktion von sechsMonaten auf, mit einer annahernd gleich bleibendenErfolgswahrscheinlichkeit von 80 Prozent.

    English translation:
    So far, 13 patients had been treated in the U.S. and itshowed a noticeably fast recovery of bladder function from sixmonths, with an almost the same constant 80% success rate (as Dr.Xiao previously reported).

    2. 肖传国上海SIU 2009演讲：
    http://xysblogs.org/wp-content/blogs/107/uploads//s80.jpg
    http://webcasts.prous.com/netadmin/webcast_viewer/Preview.aspx?type=0&lid=10196&pv=2


泣血控诉肖传国骗钱坑人假医术

发表时间:2010-10-01 08：26：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m9h6.html
    自述人：政

    患先天性脊髓脊膜膨出两便失控，多方寻医治疗至今仍无效。

    于07年在中央电视台2套的健康之路节目上得知，郑州神源泌尿外科医院，有一套名为“肖氏神经反射弧”的医术可医治此病。

    欣喜若狂之下电话联系了神源，从院方接待人员口中了解到，“肖氏神经反射弧”对于两便失禁治愈率，就是完全达恢复到正常人的排便功能，高达到80%至85%，恢复期是八个月，到一年半，费用三万元多，据院方宣称，已治愈上至五十几岁的老人，下至几个月小的婴孩在内的上千例完全恢复正常人的排便功能。

    听得院方这般高的治愈率，心中喜悦心情难以言表，遂在一年多内多方筹借三万多元。

    在零八年九月二十四日抵达郑州神源。

    在考虑是否在神源做手术时，院方的副院长，高晓群给我们介绍了“肖氏神经反射弧”。

    据他说；正常人的马尾神经是在腰部脊柱的椎管里，大脑通过这部分神经指挥下体的排便以及行走。

    而我们患者得了脊柱裂，在腰椎的椎管裂开了口子，脑脊液从口子内流到了皮肤与肌肉之间里，形成了水泡，也带出了马尾神经，马尾神经处于游离状态，有些患者做了修复手术，（包括本人）把水泡切除掉，把马尾神经放回椎管内。

    可是众多的马尾神经在水泡内已经被拉长，送回到椎管内，就像一团麻一样，产生了粘连，以致不能正常将大脑控制下体的信号传送到膀胱及直肠，所以大小便才会失禁（以上是脊柱裂大小便失禁的导致原因）。

    而“肖氏神经反射弧”工作原理是，这部分马尾神经粘连了，就是因为粘连导致控制大小便的神经拉伤受损，大小便不能正常受控。

    但是脚还能动，说明脚的神经还是好的，那手术（肖氏神经反射弧）就从没有粘连的脚神经上面，将控制脚的好神经，截断，接在控制膀胱的坏神经上，然后让控制脚的神经，顺着膀胱的坏神经长到膀胱上，控制膀胱（我问，截了脚的神经，还能动吗？高说；控制双下肢的神经有八条，每条腿有四条，只取一条，对行走没问题）。

    神经长到膀胱的时间，理论上是八个月到一年半，据他说有个病例五个月就有尿感的。

    相应的，膀胱收到了大脑信号后，就能正常排解小便，并且影响直肠及大肠，产生蠕动定时排解大便。

    高还说；打个通俗的比方，开关和电灯泡之间，有线连接，开关就像大脑，灯泡就像膀胱，而电线就是神经，如果电线被老鼠咬断，开关不能正常控制灯泡，那灯不亮了，我们的手术就是，绕过被咬断的地方，从新接一条神经控制大脑和膀胱。

    依高晓群所说的这套原理，在外行的我们听来，非常有效可信，就此于九月二十七日住院，三十号号进行了“肖氏神经反射弧”据院方工作人员说，把连通我左脚的一根神经，接到了膀胱上。术后至今两便没有一点起色外，左脚失去了原来知觉，麻木无力无痛感，难以掌控，行走常因抬不高腿而摔倒，脚上若有一点创伤便久难愈合。术后至今还差几天就两年了，跟医院所宣称的恢复期八个月至一年半的时间过去了很久，可两便还是不见好转，联系了同期手术的病友，亦是好转者不多，更严重者尤甚！意识到我病情无好转的希望，万念俱灰间，即产生轻生念头，被家人劝阻。

    借此次诉讼，我代表被骗病友，问你等何以昧着良心坑诈我等靠父母养活的残废人的活命钱啊!!!


国外同行专家对美国肖氏手术临床试验结果的评价

发表时间:2010-10-01 08：25：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m9h5.html
    作者：羽矢

    受肖传国“肖氏手术在中国是常规手术、成功率超过85%”的谎言所欺骗，一些国外机构陆续开展了肖氏手术临床试验。其中德国Tubingen大学最早于2005年9月实施了第一例手术，共实施6例脊髓损伤患者。据肖传国在上海SIU2009学术会议上的演讲，德国的6例全部失败，“仅两例有些改善”。美国Beaumont医院于2006年12月开始，首批实施了12例手术。据美国媒体报道，其中全部3名脊髓损伤患者“手术无助”。

    最近，美国首批12名患者中的9名脊柱裂患者的临床试验一年随访结果，在美国《泌尿学杂志》2010年第8期正式发表。该杂志同时在社论和编辑评论中刊载同行的严厉批评和质疑，指出该试验缺乏对照组，结果自相矛盾且无统计意义，疗效与肖传国此前报告的截然不同，认为是对肖先前结果的挑战，怀疑肖先前论据和数据的可靠性，推测某些患者的改善并非肖氏手术本身的效果，并警告冒然推广应用此手术会有极大危险。

    去年底，国内“肖氏手术”无一成功、反而致残的黑幕被揭开，实施该手术的郑州神源医院关闭，受害患者开始起诉该医院。肖传国不但面临学术上的破产，其发财之路也被断绝。国外同行对美国试验结果的批评和质疑，更使肖传国陷入困境。我们注意到，美国临床试验结果论文和评论于6月19日在线发表，6月24日方玄昌遇袭，8月29日方舟子遇袭。

    肖传国落网后，其国外合作者于9月29日发布由美国首批临床试验领导者KennethPeters撰写的所谓《31位国际学术同仁声援肖传国医生的公开信》。这些国外利益相关者以“国际科学界”自居，试图以肖传国的所谓成就为其开脱，并向中国政府和警方施加压力。该《公开信》声称，发表在《泌尿学杂志》的结果“证明神经重建确实发生了，这个成绩是了不起的，肖医生应该得到嘉奖。……该先期试验的数据是支持肖氏手术的”。

    现将《泌尿学杂志》发表的论文摘要部分以及三篇评论翻译如下，让我们看看无利益相关的国外同行专家是如何评价美国肖氏手术临床试验结果的。

    论文：

    腰——骶神经重建治疗脊柱裂的试验结果（摘要）

    目的：通过重建腰——骶神经通路，建立皮肤——中枢神经系统——膀胱反射弧，恢复脊柱裂患者的大小便功能。据报告，中国的成功率为87%。现报告我们北美首批神经重建临床试验的结果。

    材料与方法：9例受试者加入该研究。施行了硬膜内腰——骶神经重建术。对受试者进行经皮肤刺激的尿动力学测试和认真的神经学随访。密切监控了出现的不利情况以及大小便功能的改变。

    结果：术后1年，7例(78％)患者经刺激皮肤产生可重复观察到的膀胱压增大【注：膀胱压增大有助于排尿。国内专家研究了肖传国论文中的尿动力学图后指出，膀胱压增大可能是由腹压而不是由逼尿肌收缩引起的，而后者才是反射弧建立的标志】。2例患者能够停用导尿术，全部患者安全地停用了抗毒蕈碱药物【注：其中4例从未用过该膀胱肌肉松弛药物】。无一例患者能完全自主排尿。大多数患者称肠道功能有改善。1例患者在术前就能控制大便，4例患者在术后1年能控制大便。术后1个月，89%的患者出现不同程度的下肢肌肉群无力。1例患儿出现持久性足下垂，其他患者在12个月内恢复到术前水平。

    结论：术后1年时，大多数患者经刺激适当皮区可观察到新的反射弧。观察到大小便功能的改善。下肢无力主要是自限性的，仅1例出现持续足下垂。本手术需要更多病例和更久随访，以评估这一新疗法的风险/效益率。

    评论一：

    本期杂志发表的Peters等人的神经重建研究结果，首次挑战了（肖传国）先前发表的成功率超过85%的优异结果。虽然有证据表明，神经重建能建立新反射弧、引起逼尿肌收缩，但该研究组发现，术后一年，9例患者中，无一例患者能自主排尿，且仅有两例能停用导尿术。尽管停用了抗毒蕈碱治疗，从膀胱顺应性以及膀胱内压测量得到的膀胱容量来看，结果引人注意【注：另一专家认为“微小的膀胱顺应性的改变，可能不具有统计学意义”。按论文中给出的数据，9名患者平均膀胱容量从术前211ml仅增加到术后一年的253ml，离散程度非常大，且5人增加、4人减少。另据文献资料，随年龄增长，正常儿童膀胱每年增容约15ml。论文未列出顺从度个体数据，只给出平均术前为16.1ml/cm H2O（6.6至28.6）、术后提高到21.8 ml/cmH2O（7.8至53.8），也非常离散。这两项重要指标的改善程度远远小于肖传国公布的结果：术后提高到术前的约两倍。另外，Beaumont医院的患者状况比肖所报告的患者要好得多，其术前指标甚至比肖的术后指标还要好】。对于运动机能已经缺失的孩子来说，持久性足下垂不应视为轻微并发症。该研究虽然有潜力，但也警告我们，在更常规地应用该手术前，需要进行进一步有对照的研究。

    比利时根特大学泌尿系Piet Hoebeke

    评论二：

    本文作者提供了北美首批腰——骶神经重建术治疗脊柱裂患者的结果。本研究及肖传国先前的动物和临床研究的结果，清楚表明了神经重建术可建立经刺激下肢皮肤的体神经——自主神经（或皮肤——膀胱）反射弧。同样清楚的是，该手术的临床疗效与（肖传国）此前所报告的截然不同。

    虽然作者出色地对患者进行了术后追踪、描绘了其术后变化，但在缺乏严格监控的对照样本的情况下，研究结果难以验证。特别是大便功能的改善和微小的膀胱顺应性的改变，可能不具有统计学意义。按肖传国的报告，110个脊柱裂患儿中有87%获得成功，而（美国试验的）大多数患者仍然需要间歇性清洁导尿，没有一个能完全自主排尿，这一事实令人困扰。这些孩子中的大多数不能自主排尿、不能利用新生的皮肤反射弧，在这种情况下，我们不得不怀疑神经移植在这个手术中所起的作用。膀胱顺应性和控尿情况的改善，有没有可能其实是以前一系列大量的临床试验中已经报道过的腹侧S3运动神经单侧神经切断术导致的？【注：这一判断与国内专家一致，即部分患者的改善可能是选择性骶神经切断术而非肖氏手术本身的疗效。另外，国内专家还指出，与肖氏手术同时做的栓系松解术本身就是治疗脊柱裂的常规手术，而神源医院的广告就是“修补+松解+反射弧重建省时省力省钱”、“脊髓脊膜膨出——做两个手术花一样钱”】

    我祝贺作者接受这项挑战。我希望，本研究能使神经源性大肠和神经源性膀胱的神经外科疗法得以起死回生、重获关注【注：与“肖氏反射弧”手术类似的神经重建术很早就有人提出，但从未获得成功】。我强烈赞同本文作者意见：此手术应当只能停留在研究框架内【注：指不能临床应用】。

    加州大学戴维斯医院儿童泌尿科Eric Kurzrock

    评论三：

    本试验最古怪的发现是尿动力数据和主观评估之间的矛盾。有位患者膀胱容量减小、反射弧未建立，但他竟然主观上报告大小便功能改善！考虑到这个患者术前的压力性尿失禁，我实在忍不住地猜测，他术后排尿只不过是因为腹内压力施加到扩张了的膀胱颈而导致膀胱排空而已【注：国内专家也作出过相同判断，并认为长期靠腹压排尿会导致膀胱输尿管反流、肾脏反流（肖传国最近透露，小善善就存在这个问题），最终损害肾功能】。肖传国报告说，他的110名患者1年内有超过87%的患者获得了尿感和控尿。相比之下，在肖亲自帮助下做同样手术的这9位患者，却只在客观尿动力学数据和主观报告中表现出不怎么大的改善。除非该手术的发明者拿出可靠的论据和数据证明手术的有效性，不适当地、仓促地在患者身上和医疗界推广应用此手术会有极大危险。

    密歇根大学医学院泌尿系John Park

    论文见：
    Outcomes of Lumbar to Sacral Nerve Rerouting for SpinaBifida.
    J Urol. 2010 Aug;184(2):702-7. Epub 2010 Jun 19.
    Peters KM, Girdler B, Turzewski C, Trock G, Feber K, NantauW, Bush B, Gonzalez J, Kass E, de Benito J, Diokno A.
    Department of Urology, William Beaumont Hospital, Royal Oak,Michigan, USA.
    评论见：
    J Urol. 2010 Aug;184(2):417-8.
    J Urol. 2010 Aug;184(2):708; discussion 708.
    J Urol. 2010 Aug;184(2):707; discussion 708.
    国内专家评论见：
    2009年12月8日北京科技报《调查神源医院》
    科学新闻2009年第23期《众说“肖氏反射弧”》


肖传国的“忏悔”没有说实话

发表时间:2010-09-29 08：04：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m7m8.html
    今天警方召开的新闻发布会上公布了一段约2分钟的录像，显示肖传国对其犯下的罪行表示悔恨。肖传国说：

    “我（跟戴建湘）说，你就打他个鼻青脸肿都可以，然后我会在网上说，这就是我干的，我派人去揍的他。但我说，你千万可别瞎来，别出事，别把人打出什么事来，打残了或者怎么着的。
    这个事情呢，当时一时气愤之下啊，觉得我实在没有办法啦，忍无可忍了。我没有任何其他的途径能够……说老实话多少年的这些仇恨集在一起，真想打他一顿，但现在当然是非常后悔。
    特别是这个第一个人（方玄昌），打他的目的本来是想打他一顿，第一个人可能打得稍微狠了一点，这也超出了我的预计……
    所以对这个事情，冷静下来，还是不应该这么做。这也是一个教训吧，再咬着牙再忍一忍，冷静一下，也许这个气就过去了，就好了。
    当时没有认识到有这么重的严重性，以为就是平时打架，你欺负了我，我家的人出面打你两下……觉得这不是太大的问题，就是我自己见了面，我也许会打他几耳光，的确当时就这么想。当然现在想过来，你作为你的身份，作为在国际上国内的影响，这么做的影响很坏。”

    从方玄昌组织的调查肖氏反射弧手术的真相的系列报道陆续在去年十月、十一月发表，到肖传国于今年年初雇凶，过了一个多月。从肖传国雇凶到6月24日袭击方玄昌，过了半年。从袭击方玄昌到8月29日袭击我，过了两个月。从这些时间跨度看，肖传国雇凶报复，绝对不是像他说的“一时气愤”，而是精心策划、按步骤进行的有计划行动。据我的几个邻居在看了电视报道后反映，许立春几个月来几乎天天在我的住所附近蹲点守候，如此花时间下功夫，更不像只是为了“打他一顿”。

    如果只是为了“打他个鼻青脸肿”，用拳头、用木棍就足够了，用得着动用钢筋、钢管、铁锤和辣椒水吗？如果只是为了“打他个鼻青脸肿”，用得着花上十万块钱吗？何况这十万块钱很可能只是首付或活动经费，按理在事成之后还有报酬。十万块钱分到许立春手里只有一、两万，他不会为此就几个月不干别的事情天天守候着我。

    肖传国说他“会在网上说，这就是我干的，我派人去揍的他”。但是我们看到的却是，在袭击我之后，他不仅没有承认，反而说我是在报假案。

    肖传国说方玄昌被打得太狠了，超出了其预计，那么为什么在两个月后袭击我，所用的凶器反而升级了，除了钢管，另加了辣椒水、铁锤？这显然是因为对方玄昌的袭击没有达到预期，让方玄昌逃脱了，所以才会对我的袭击升级凶器，志在必得。

    肖传国自称对雇凶报复后悔了，但是由肖传国授权代理的肖传国微博还在叫嚣“我们将以无所畏惧的精神和死而后已的态度，来应对所有挑战！！！因为我们相信：正义必胜！！！”还在造谣说“方舟子报假案”，哪有一点后悔的样子？

    另外，方玄昌也指出两名歹徒的交代没有说实话。“6月24日晚7时许，许、龙二人尾随方玄昌上了公共汽车，等方玄昌下车走到一无人处，二人持铁管对其进行殴打后逃跑。”这是北京警方获取的信息，但案犯显然是在撒谎。第一，袭击处并非无人处；第二，时间相差太多；第三，从当时方玄昌路过处的监控录像可以明显看出，他的背后无人跟踪。所以方玄昌认为是伏击。


肖氏手术刀，猛于钢管与锤子

发表时间:2010-09-26 16：06：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m5q1.html
方舟子按：从方玄昌对案发经过的描述看，肖传国就是要杀人灭口。肖对我的仇恨更深，没理由放过我。他很清楚，仅仅打我们一顿是不可能让我们住口的。对方玄昌突然袭击没能得逞，对我吸取了教训，试图先用辣椒水让我失去抵抗力，不料辣椒水过期（4年前买的），且喷到同伙，弄巧成拙。

提要：凶手作案过程和动机分析，显示其不是简单的“教训一顿”；肖氏手术更可能是有害无益的，央视视频不能说明问题；接受其手术的患者，才是最大受害者。

肖氏手术刀，猛于钢管与锤子

方玄昌

本来总认为真相大白、肖传国及其雇凶落网之后，事情可以告一段落。但现在，从近期媒体铺天盖地的报道中，却发现有如下两个关键问题，公众尚未明了：

肖传国真的仅仅只是想“教训”我和方舟子一顿吗？

肖传国真是一个“不错”甚至是“了不起”的医生吗？换句话说，作为他最主要成就的“肖氏反射弧”，真的是一个伟大的手术吗？

第一个问题，当前警方从几位嫌疑人的口供初步判断，肖传国等人的行为属于涉嫌“故意伤害”。这个临时性结论，方舟子和我均不能表示认同。不认同的理由基于两点：作为当事人对事发情形的判断，加上对肖传国作案动机的推断。

方舟子在博客和微博里面陈述了警方审讯歹徒所获得的、当时袭击事件更真实的场景，公众可以自行判断。而我与歹徒纠缠时间要长得多，情形也更加惨烈。

袭击经过

我遭到第一轮袭击，伤在背上靠近肩膀的部位，当时我犯困（头天几乎熬通宵加班），还以为是后面有人踢球踢到我身上（时在世界杯期间），没有在意，甚至懒得回头看，继续往前走，直到头上（后脑左侧）也遭到重击。

从后来情况看，当时歹徒第一波攻击，是用两根钢筋对准我后脑要害猛砸，只是我走路比较快，他们从后面攻击慢了半拍，因而砸在我肩背上——我这样判断，第一是因为背上最重的两处伤，明显是被铁棒棒头纵向砸到的。第二是我走路很快，即使是在犯困之中——后来看我事发前路过处的一段监控录像，我在镜头中一晃而过，乃至于负责案子的刑警都没能认出我。

后脑部躲开这两下卯足劲的重击，可以说是我走路快的习惯救了我。后来头上的伤，则是他们跑上几步才砸到的，相对力量没那么重。

我停步回头过程中，臂部、背上、肩膀等部位再次遭到横向猛击。其中右手手臂在第二天洗净血迹后，从淤青看似乎显示出螺纹痕迹；左手受伤较轻，仅食指指甲盖碎裂、淤青。这两处伤，是我下意识护住头部而被伤到。

回过头来，对方两根钢筋正对着我头部砸下，好在我头脑还算清醒，及时后仰躲开；而后一连串的攻击均对准我头部，我腾不出手来反击，一直后退一二十米，然后反身跑出十余步，拉开一段距离之后才得以转身正面反击。但对方经验丰富，没有敢与我正面对冲。过程中我起脚踢向对方，对方后退躲过，同时一根铁棒砸在我左脚脚踝（该处伤近一个月不能愈合），另一根铁棒砸在我前脚掌（该处伤在第二天临时伤检中尚未显示出，只是觉得隐隐作痛，直到三四天之后才出现淤青，范围覆盖整个前脚掌），尔后两个歹徒往南逃跑。

此时由于头部遭击部位创口流血太快，我衣服和裤子全湿，鲜血洒了一地，左手捂住伤口也无济于事，当时觉得血液如同泉水一般顺着手臂往下流。我必须尽早赶往医院。但就在我向南走回十字路口拦出租车时，这两名歹徒再次从旁边黑暗处冲出来袭击，并一再阻止我上主路拦车，所有攻击依然对准我头部；好在此时我已有准备，并且头脑一直保持清醒，他们后续的攻击均被我躲过。后来我俯身向旁边建筑工地（事故就发生在地铁九号线施工现场旁边）找器具反攻，对方才跑开，但还在距离我30米左右的地方观望，伺机进一步袭击。

这时一辆出租车主动开到了十字路中央，连闯红灯把我送到医院。

整个过程大约持续了4分钟左右，目击者众多。我自己回忆，前后一共有5-6次较长时间的纠缠搏斗，这些地方血迹集中；第二天、第三天我同事去那边查看现场，数出13摊较为集中的血迹。现场血迹蔓延有五六十米。

好在事发地距离海军总医院仅几百米，司机因见事情紧急，闯红灯直奔医院。到医院后大约5分钟，我因失血过多陷入半昏迷状态。医生检查结果是：后脑血肿6乘6厘米；裂口长约5厘米（法医测量伤疤是5.5厘米），创口深入到颅骨，因打断了两根动脉，止血极为困难，失血量无从判断（我自己估计在1000CC以上，一个医生朋友根据我的体格和失血后症状表现、过程描述估计，失血量可能要超过2000CC）；CT检查，脑部没有内伤。后来清洗身上血迹之后，全身共发现7处伤（不包括后来显示出伤的前脚掌），大多伤在背部，均在第一轮偷袭时留下。

整个过程看来，我死里逃生归因于几处幸运：走路快，脑部躲开了最重的首轮攻击；身体还算健壮，脑部遭到致命伤后还能保持清醒，躲开后续致命攻击，并清醒意识到要在最短时间内摆脱纠缠去医院，体格健壮也帮我在大量失血后还能坚持到医院；仗义司机的关键帮忙（大恩不言谢。我一上车，鲜血染满车座，他当晚肯定没法再做生意了）；距离医院仅数百米。

以上过程叙述，此前其实已经有我一个朋友把它翻译成英文，发在纽约客网站的一个记者博客。

另外，肖传国的作案动机，显然不是如他所说的，因不能评上院士而报复。且不说方舟子的揭露能否导致他落选院士，我对他的调查始于2009年，已经是在他院士落选4年之后。

很显然，“肖氏反射弧”手术患者家属起诉郑州神源医院，而我们后续的报道可能会导致“战火”烧到他这个手术创始人头上——此前，地方法院回避这种手术本身存在的问题（亦或许，这已经不是法院能力所及），而以“手术失败”等性质论处。在这个问题上，明了这种手术危害性的媒体人（尤其是方舟子这种有影响力的人）的存在，对肖传国威胁太大，这才是他下黑手要干掉我们的原因。

肖氏手术究竟如何

对于肖传国的学术水准，北大生命科学院院长饶毅有评价，大家可以上网看看（我曾经以为那是饶毅老师的过激之词，后来对肖传国了解多了，认为饶毅老师没有过激）；至于“肖氏反射弧”手术，我们此前的系列报道已经比较全面地反映。概括起来说，其作用是如此的不可靠（没有找到一个治愈的案例），而危害又是如此之明显（有相当一部分患者，接受手术后腿部落下残疾，并且这样的结果，是理论上就可以预见到的）。

值得一提的是，央视一期节目里用了一段视频，是外国患者（或家属）的赞美和肖传国的自我表述。这段视频我此前是看过的，但我不会那么容易就因此相信他的某次手术真的取得了成功。

肖传国在西方做了几例有据可查的手术，其中有的似乎显示出了一点效果；但进一步追查发现，这些患者同时还做了栓系松解手术——而后者的效果是得到证实了的。更何况，脊膨出患者，还有一部分会自动好转，尤其是小孩子——肖传国和神源医院，手术对象以小孩子为主。调查到的患儿，很小一部分在接受手术之后数年，病情略有好转（绝非如肖传国所说“治愈”），或许就属于那自然好转的一部分。

但这些患者及其家属未必那么内行，完全可能会误把栓系松解术的效果、或者患者自己病情好转当做是“肖氏反射弧”发生作用。

正因如此，做医学调查，走访个案是不够的，行内评价有时更加重要。但用我们采访的一位国内著名泌尿外科专家的话说，这个领域，我们的记者采访已经包括了几乎所有的权威人士，没必要再为找一个业内平衡评价而去找更多人了——我们找不到一个有分量的、对“肖氏反射弧”手术有明确正面评价的业内人。

至于行业内没有人敢站出来公然表态，原因我在《中国式同行评议——可怕的缄默》一文分析过了，简单概括就是两点：学霸威慑；学术问题不在学术内解决，而动用其它“非常”手段，并且这种手段还获得了地方司法、执法部门的认同与保护。现在看来，这些同领域专家不敢站出来（甚至匿名也不敢说话），显然是明智之举，甚至可以说，理由比我当时分析的还要充分——当时我还没有指出黑道手段的威胁。

正是基于此前广泛的行业内调查和患者（家属）走访，我才敢下这个判断：肖氏手术刀，其危害远远超过了他的铁棒、辣椒水、钢管和羊角锤。在肖传国面前，最大的受害者不是我和方舟子，而是那些接受他手术的患儿。

也正因如此，我现在更加关心的是：在刑事优先于民事判决之下，那些正在起诉他的患儿家属，是否能正常、或者更快地讨回公道、获得赔偿。

我也期望，媒体能够就此机会，进一步调查肖传国的手术，并呼吁政府相关职能部门能够早日重视那些患者家属当前的处境（此前，作为被告、实施“失败手术”的郑州神源医院已经解散），同时避免更多类似悲剧的产生——我这样说，并非指肖传国的手术还在国内、国际上流行，他微博里面所说的，在这个国家那个国家做了多少例手术，以我对他的了解，可能是杜撰的，也可能数量上是夸张的。我期望的是，中国那些与“肖氏反射弧”一样显然远不够成熟的手术或者其他疗法，应该受到规范。

——当然，如果更全面、深入的调查，万一发现“肖氏反射弧”确有其伟大价值，我将衷心感谢大家纠正我们的错误，也期望还肖传国一个公道。

本文发在《财经网》


肖传国买凶报复的真实原因

发表时间:2010-09-25 19：42：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m55n.html
肖传国在今年年初找亲戚买凶报复的真实原因，是由于去年11月方玄昌策划（肖传国认为我是“幕后黑手”）的调查“肖氏手术”的系列报道。肖因此又在网上扬言要报仇，说："首恶是方是民，彭剑、方玄昌，胁从走狗是蔡如鹏、邸会利。"

《“肖氏手术”治愈率：85%，还是0%？》
http://blog.sina.com.cn/s/blog_474068790100gnga.html

《“肖氏手术”：寻访让志愿者震撼》
http://blog.sina.com.cn/s/blog_474068790100gng9.html

《谁来评定肖传国？》
http://blog.sina.com.cn/s/blog_474068790100g4qi.html

《调查“肖氏反射弧”手术》
http://blog.sina.com.cn/s/blog_474068790100gh30.html

《“有望获诺贝尔奖的手术”？》
http://blog.sina.com.cn/s/blog_474068790100iilk.html

《调查神源医院——“肖氏手术”案最新进展》
http://blog.sina.com.cn/s/blog_474068790100gu1w.html


肖传国针对方舟子的部分复仇言论

发表时间:2010-09-22 18：43：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m3cw.html

以下为肖传国针对方舟子的部分复仇言论。大部分链接已经失效，但部分有他处转贴。

肖传国致全国媒体，学术界同仁和方舟子的公开信
转自武汉协和医院官方网站“协和新闻”专栏
http://www.whuh.com/js/Show.asp?ArticleID=1516
我要亲自报仇雪恨。
此仇不报，誓不为人。
院士暂时不当，诺贝尔奖暂时不想，此仇不可不报。
肖传国
2006.6.8

http://www.rainbowplan.org/bbs/topic.php?topic=40302&select=&forum=1
那我告诉你我在说什么：此仇不报，誓不为人 老搬 (45字节)08/03 02:55
那我告诉你我在说什么：此仇不报，誓不为人
红墙论坛 http://www.enlight-tech.com/bbs/red/
送交者: 老搬 于 2006-08-03 02:55:11
回答: 呵呵，上次你在这里突然蹦出什么 由 元江 于 2006-08-0302:48:57
by whatever means.
提醒你主子一下。

感慨一哈方博打假。 春 (1156字节)08/08 18:24
早都给老搬说了，给俺些钱，俺帮你收拾方博……国内民工那么多，雇几个人收拾人应该很容易的
TEST,谢谢春(无内容)　 搬运工 (0字节) 08/09 01:04

真诚多谢各位. 搬运工 (422字节)11/27 12:31
谋定而后动,一剑封喉. ……作学问要耐得住寂寞,报仇雪恨除恶棍也要如此.总之,此仇必报,by whatever means.另外,多谢大家关于费用的担心.不必. 我的经济实力比大家估计的要高至少1-2个数量级.

方舟子棺材上的最后三颗钉子:抄袭科学;公报私仇打老肖;抄袭颖河 搬运工 (1058字节)01/13 00:05
……老肖应该算最早认识到其危害性极大,其人格极卑鄙的学人之一吧.……老肖没小辫子^&^,老肖还有点真本事,老肖有仇必报.

说明一下:我只在本谷和红墙上贴. 搬运工 (111字节)01/26 04:06
只有搬运工(在此),老搬(在红墙)两个笔名.以前在虹桥WWWW是我.仅此而已.
另外,老肖曾在熊蕾blog实名上过两贴.

靠，老肖没戏咧？ rich (7990字节)08/30 01:58
  "国际刊物“已经成为院士们的笑料了，如何还能入围。(无内容)　 慈城 (0字节) 08/30 10:01
MMD,两年一次月经,又流产了:-) 搬运工 (138字节)08/31 00:58
忙到下午才知道.上来唱个诺,免得大伙以为是不肯过江东.多谢谷里朋友的心之所至. 活还得干,仇还得报,戏还得唱...人生本就一台戏

http://www.rainbowplan.org/bbs/topic.php?topic=83893&select=&forum=1
肖传国给各位LLM拜年-ZT 搬运工 (2934字节)02/06 19:04 (816393)
送交者: 搬运工 于 2008-02-06 19:04:57
老蛇等心情可理解，但要明白事有轻重缓急：积德，赚钱、报仇...慢慢来。BTW，已确切知道YUSH和一老中这两条狗是谁了，他们的国内外详情均已调查清楚。善有善报、恶有恶报，不是不报，时侯没到。

http://www.webjb2.org/webjb/viewtopic.php?topic=40611&select=&forum=01
善恶终有报，只争早与迟。给大伙简报一下方舟子饶毅等案
送交者: 搬运工 于 2009-08-10 00:15:02
还是那句话：积德，赚钱，报仇。慢慢来。

http://www.webjb2.org/webjb/viewtopic.php?topic=41801&select=&forum=01
肖传国积德，赚钱，报仇近况：让朋友更高兴，让敌人更难受
送交者: 搬运工 于 2009-08-14 19:39:53
……我要站出来不惜一切代价，摧毁这伙黑帮。靠的是什么？老子本身过硬，老子的工作过硬，老子不差钱。老子有仇必报。

http://www.starlakeporch.net/bbs/read.php?1,56338,56419#msg-56419
Posted by: CG
Date: November 11, 2009 09:25PM
对方舟子，他无论如何多歹毒都不意外,他是我的敌人、仇人，彼此都会无毒不丈夫，我也会不惜用最歹毒的方式报仇。

http://www.starlakeporch.net/bbs/read.php?1,59302,59302#msg-59302
Posted by: CG
Date: December 24, 2009 11:46AM
这就是方舟子为报法院40，000元之仇收买、组织的黑社会团伙，首恶是方是民，彭剑、方玄昌，胁从走狗是蔡如鹏、邸会利。

http://www.starlakeporch.net/bbs/read.php?1,62409,62428#msg-62428
天网恢恢，疏而不漏，他们要遭报应的。他们也许会生出有病的后代，他们自己也许会遭遇车祸坐在轮椅上，举头三尺有神明，干了一辈子科学，我是越来越信因果报应了：-）你看蒋家后代，毛家后代。


评加拿大国家航天局“首席科学家”刘维宁

发表时间:2010-09-16 20：17：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lzqr.html
【这七则微博不知为何从新浪微博首页被和谐掉了，集中重新登一下。】

加拿大航天局的网站只说你是日地科学项目的几个“项目科学家”（ProgramScientist）之一，在你上面还有“资深项目科学家”（Senior ProgramScientist）和主任（Director），怎么一准备回国就把自己说成了好像独一无二的“首席科学家”？这倒不是什么新鲜事。
@刘维宁William：非常高兴在新浪开微博，结识更多朋友。我是加拿大国家航天局首席科学家，19岁出国，在国外生活了28年啦！我决定在年富力强的时候回国，为中国做一些事情。现在离我回国的日子还有六个月，这过程中一定有很多事情需要请教大家，毕竟离开中国这么多年啦！这中间有什么新鲜事也会和大家分享。谢谢。原文转发(791)|原文评论(758)

原来刘维宁不仅是加拿大航天局首席科学家，还是加拿大政府首席科学家，自封的：“我是加拿大航天局最有影响的科学家,因为我具有研究经历,胆略眼光,和操作技术的最佳组合——这点上我从不和人谦虚。即使在整个加拿大政府范围看,坐井观天,我也可算入十个最有影响的政府科学家的行列”

原来是首席公务员科学家。首席科学家是职称或职务，和公务员等级高低有什么关系？就算你是唯一5级公务员，却在一个项目里和另7个“项目科学家”平级，受“资深项目科学家”领导，还要受航空局更高级科学家领导，算什么首席？比你更高级别的那些科学家不在公务员系列吧？
@刘维宁William：关于我在加拿大航天局工作情况一事：加拿大政府具有科学家称号的公务员分五级，五级最高。加拿大航天局具有科学家称号的约有二十人，在职者中五级一人。至于五级科学家是否该称首席科学家，有识者辨之。我希望通过博客微博的朋友们，更好地了解中国。谢谢大家继续提供有益的建议。

刘首席作品还没发表就已是华人中英文的一流写手，发表了还不得是全世界英文的一流写手：“20世纪90年代中期，刘维宁对西方哲学、历史、美学、心理学、和文学进行了系统的学习，开始用英文创作小说，被认为是华人中英文的一流写手，著有短、中、长篇小说数十万字。但一直由于低调，没有发表。”

原来刘首席是要回国来当夸父计划的首席科学家的，这个倒是货真价实的首席，不知是不是靠加拿大那个5级公务员的首席换来的？“刘维宁是中国“夸父”空间科学卫星计划的重要参与者，应中国科学院邀请，将接替北京大学涂传诒院士担任“夸父”首席科学家。”

刘道玉对儿子的概括是：“如果他真努力，一定可以拿诺贝尔奖。只凭天才，永远不能登峰造极。刘维宁是个例子。”原来刘首席是天才，本来一定可以拿诺贝尔奖的，只可惜不真努力。既然说得诺贝尔奖好像是刘家设的，是不是要回国真努力一把，为中国本土拿第一个诺贝尔？

“刘（维宁）教授曾说自己是个随性的人，从小接触的中国古代文化对他影响很深，在加拿大竞聘教授失败后又做过《华夏论坛》的文艺编辑”原来这个“加拿大十大最有影响力的政府科学家”在加拿大连教授都当不上，现在的教授头衔还是老爹当过校长的武汉大学送的。http://sinaurl.cn/h4A6Gb


评“强化疫苗是否宁滥勿缺”

发表时间:2010-09-10 22：29：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lvug.html
【方舟子按：

北大医学部“最知名”副教授王月丹曾在加碘盐问题制造社会恐慌，在孕妇吃叶酸问题制造社会恐慌，在转基因食品问题制造社会恐慌，现在又在注射疫苗问题制造社会恐慌。一个人能冒充专家制造一次社会恐慌已堪称极品，能四次制造社会恐慌的，则只能称为超级品了。这也说明公众是多么健忘

无良媒体《21世纪经济报道》，竟然把信誉早就破产了几次的王月丹当成公共卫生专家来挑战世界卫生组织，散布谣言，造孽。

“王月丹指出，注射疫苗并非多多益善，从理论上说，接种次数越多越容易产生抗药性，自身患上免疫性疾病的可能性也就越大。”注射疫苗哪来的抗药性？王月丹把注射疫苗当成了使用抗生素、抗病毒药物。这种不学无术的造谣专家和无良媒体破坏中国公共卫生事业，应该法办。

世界卫生组织新闻稿：“给所有儿童——即使曾经接种过的儿童——接种疫苗，是在人群中筑起免疫屏障以抵御此病毒传播的关键。中南美洲国家通过应用世卫组织制定的此项策略已经消除了麻疹。”“免疫系统能够轻松地控制多剂或重复接种的疫苗。”王月丹、《21世纪经济报道》，你比世卫组织还能？】

麻疹疫苗风波调查：强化疫苗是否宁滥勿缺

2010年09月10日21世纪经济报道

    李芃

    “相信决策层及直接参与的专家有所权衡，公众不必过于担心。”9月8日，率先在博客里表达不同意见的北京大学医学部免疫学系王月丹博士对本报表示，就其所知而言，这次的强化免疫是否必要，至少在学术层面上仍然欠缺完美的解释。

    按照卫生部的部署，今年9月11—20日将在全国范围内，统一开展一次以8月龄～4周岁儿童为主要接种对象的麻疹强化免疫活动。记者获悉，这次虽非强制执行，但监测很严，“不去接种可能影响孩子将来升学”。

    连日来，卫生部除了召开新闻发布会，还组织了专家在线访谈，并在其官方网站上发布了关于这次强化免疫活动的问答手册等，以期消除公众的疑问。

    疫情上升？

    麻疹是由麻疹病毒引起的一种急性呼吸道传染病，未使用疫苗时几乎每个人出生后都要患麻疹。江苏省常州市某防疫站的退休干部徐忠义告诉记者，正因为如此，接种麻疹疫苗早就被列入计划免疫，是当时防疫系统的常规工作之一；而强化免疫一般是在大规模疫情发生时采取的紧急行动。

    难道麻疹疫情卷土重来了？在9月1日的新闻通气会上，卫生部疾病预防控制局副局长郝阳一方面称，2009年全国报告麻疹病例5.2万例，比2008年下降了60.1%；今年1—6月份又比去年同期下降了25.17%，“麻疹疫情得到显著控制”，麻疹引发的突发公共卫生事件数量也明显减少。

    另一方面郝阳又表示，今年以来部分省份“麻疹疫情明显回升”，尤其是原来一些发病率较低的省份，发病率大幅度上升。

    但上述两种说法均没有数据支持，外界很难判断国内目前是否存在大规模的麻疹疫情，或潜在这种风险。

    在8月20日召开的河北省消除麻疹工作会上，河北省副省长孙士彬曾表示，从2005年之后，该省“同中国大部分地区一样，出现了麻疹疫情回升”，特别是今年以来，麻疹疫情一直呈高发态势，形势严峻。但他同样没有透露具体数字。

    王月丹告诉记者，公开资料显示，河北省近四年来抽查的血清抗体阳性率都在99%以上，这是一个很不错的成绩。

    王月丹认为，如果真的出现疫情回升，首先应该研究病毒毒株是否发生了改变？疫苗是否还能有效应对？他指出，国内研发的麻疹疫苗已沿用了44年，需要比对一下疫苗和毒株的基因组匹配情况。

    王月丹认为，即使为了避免大规模疫情的风险而强化免疫，比较稳妥的做法应该是先进行调查，根据流行病学的有关操作规范，科学确定采样的范围和数量，依据所采血清样本的抗体阳性率，再作出判断是否及如何采取强化免疫。

    从全局考虑

    根据卫生部制订的方案，目标儿童无论既往有无麻疹疫苗免疫史都必须接种。目前国家规定的麻疹常规免疫接种为两剂次，分别在8月龄和18—24月龄接种，少部分省市增加到3剂次。

    王月丹告诉记者，疫苗保护的关键看第一剂次。国内文献显示，第一剂次的有效保护率超过90%，第二剂次则起到“补漏”作用。因此他对此次“一刀切”的做法是否符合免疫学的基本规律提出异议：这次接种是流动儿童非正规接种人群(比如留守儿童)填补免疫空白的好机会，但已经正规接种过的儿童应该有选择权。

    “叫我来说，最好别搞。”东部沿海某省疾控中心主任认同王月丹的观点。9月9日，正在乡镇部署有关接种工作的他在电话中告诉记者，该省去年刚刚进行了包括麻疹在内的强化免疫。

    卫生部在其官方网站上公布的问答手册中表示，接种后仍存在免疫不成功的人群，累积到一定程度可能导致麻疹局部暴发，需要有至少95%的人有抗体，才能形成免疫屏障，阻断麻疹病毒传播。

    “卫生部是从全局出发来考虑问题。”前述省疾控主任说，反正接种麻疹疫苗引起不良反应的概率很小，即使出问题也不会很严重。以前在防治脊髓灰质炎(即俗称的“小儿麻痹症”)时，该省还曾出现过前后共服用11次糖丸的例子。

    王月丹指出，注射疫苗并非多多益善，从理论上说，接种次数越多越容易产生抗药性，自身患上免疫性疾病的可能性也就越大。

    不过王月丹同时表示，允许选择性接种确实会给具体的实施带来困难，降低免疫接种率，影响这次强化免疫的效果。

    信守世卫承诺

    为响应2005年世界卫生组织(WHO)西太平洋(11.77,-0.12,-1.01%)地区提出的“2012年实现消除麻疹”的目标，国家卫生部于2006年制定下发了《2006～2012年全国消除麻疹行动计划》。

    卫生部此次行动，更多的是考虑实现WHO的目标。而WHO在关于麻疹疫苗的立场文件中明确提到，在制定消除麻疹目标的国家，应通过强化免疫消除易感人群，“强化免疫活动对象无论既往患病史及免疫史，均接种一剂麻疹疫苗。”

    然而上述承诺是否合理？是否充分考虑到了流行病防治的有关规律？王月丹介绍，对于现阶段是否可以通过强化免疫，在全世界实现消灭脊髓灰质炎和麻疹的目标，在学术界是有争议的。事实上，WHO曾计划2000年消灭脊髓灰质炎，但后来也并未实现。

    而这次消灭麻疹疫情的承诺能否按期实现也是未知数。“财政对公共卫生一向缺乏投入。”不愿具名的一位江苏医疗界人士说。

    卫生部表示，此次强化免疫由中央财政拨款约1.6个亿包下，并在动员中表示，所有接种超过1个月的目标儿童，都要去参加此次接种。

    “说是不强制，但这次的监测会很严格。”上海市某社区卫生服务中心计划免疫科的顾医生告诉记者，如果家长以孩子发热等原因，未在规定时间内前往接种，有关部门会在10天之内回访确认，症状消退后必须补种。而且这次的接种情况会被纪录在案，“搞不好会影响孩子将来升学。”顾医生说。


也说“国学天才”上不了复旦是谁的悲哀

发表时间:2010-08-29 06：25：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lnk1.html
    “国学天才”“从8岁起至今阅读过两千本古籍”，平均一年阅读200本古籍，两天不到就读一本，比陈寅恪还牛。这个年代不仅缺乏大师，也缺乏常识，连高中生都知道怎么出奇制胜吓住不学无术却爱附庸风雅的考官，乱写古文古体诗、乱用生僻字、胡编甲骨文……

    读了自称“千载之后，我会是配享文庙的国学大师”的“天纵之才”写的连韵都不会押，只是凑了七个字的“七字唱”，笑喷：

    读《全集》，兼怀静安先生 (2010-07-13 22:24:24)
    标签：王国维诗纪念文化 分类：逸仙室诗草
    此七字唱乃三载之前为祭先生弃世八十而作，今先生《全集》梓行，予得添购一套，攻读在即。故重发此篇，词句一仍其旧，以求存其原貌。
    考释殷契得真史，辨识周铭订书经。
    校读汉简知逸闻，细研敦煌获亡籍。
    蒙元旧史考证新，西北地理胸中烂。
    先儒故礼公最精，六经要旨先生通。
    讲义卅篇证古史，文集两编阐义理。
    词话一部号人间，人间千载未得见。
    伶人知音戏者师，红楼奇梦开新篇。
    班马有才真不添，先生有道出素王。
    昆明一跃何其壮，堪比屈子沉汨罗。
    挣得干净杏坛地，年年涕泣对仲尼。

    没才没学，半通不通，连普通中学生的水平都不如。我们可以原谅一个没有才气的年轻人的狂妄，却很难原谅复旦那几位国学教授。当今国学水平之低再次超出我的想像。

    “国学天才”的《祭----纪念国父逝世八十五周年》则是剽窃自秦孝仪《蒋公纪念歌》，看开头就知道了：“翳惟国父,中山孙公。巍巍荡荡,民无能名。”剽窃自“翳惟总统，武岭蒋公。巍巍荡荡，民无能名。”秦孝仪吹捧蒋介石：“革命实继志中山，笃学则接武阳明”，“国学天才”依样画葫芦：“革命实上追汤武,为学则直承孔孟。”把孙中山抄成了配享文庙的国学大师了。后面部分也是这么抄的。不仅无才无学，还无德。

    看了“国学天才”的得意之作《《山海经》性质及成书年代考》，不过是东抄西凑普及山海经的大路货，再加上一点自己的胡思乱想，看不出有任何过人的国学修养。这竟能获得复旦博雅杯一等奖，成了复旦教授要求破格录取的资本，以后我若不幸遇到复旦国学教授，都要怀疑是遇到江湖骗子了。

    复旦招生办主任对新华社记者说，复旦专家对孙见坤的评价是“他在中国古典文化素养方面具有极佳的学术潜力”。我看到的却只有极佳的剽窃潜力。复旦专家莫非是在找剽窃接班人？当今“国学大师”、“国学天才”都是欺世盗名之徒，我本来以为能在名牌大学混的国学教授总该还有点斤两吧。

    由此可见，在腐败与不学无术同时横行高校的今天，高校自主招生绝对不可行。陕西招生办无意中做了一件好事，让一个没有表现出任何国学天赋、还靠剽窃蒙人的人失去了成为欺世盗名的“国学大师”的机会。


又出了一个李“神仙”

发表时间:2010-08-16 16：32：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lgsu.html
和司马南一起在深圳卫视22度观察做了一期关于李一“神仙”的辩论，为李一辩护的戈国龙研究员本来是对手，临阵退出，换了个自称刚辟谷5天的大胖子（也姓李，名振家）吹嘘他能断水断食13天、喝水断食57天，还不让我说话，让我大怒：“怎么找了个江湖骗子来做节目？”他说要起诉我，愿接受检验断水断食13天的奇迹。我等着。

李二神仙振家说，辟谷后能把身体的毒素都排出去，很早以前吃过的药物都能排出来，比如经常吃阿司匹林的，能闻到阿司匹林的气味。有个嘉宾说阿司匹林好像无味。有个观众带了阿司匹林，让大家闻了闻，说是有点味。我现场没机会说的是：断食几天后发出的应是脂肪分解后产生的酮体的气味。(查药典，阿司匹林无气味)

李二神仙振家还说，有个人常年吃微波食品，辟谷后排出了微波食品的焦味。我大笑，问他知不知道焦味是怎么来的？李二神仙说：“不知道我也能闻出来，放屁我闻得出来。”我说：“原来你能从屁里闻出微波食品的焦味，你的嗅觉结构一定很特别。”


梁文道敬覆错人了

发表时间:2010-08-15 16：56：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lg7c.html
梁文道在香港报纸上登了一篇《牛棚读书记：莫贝之别─敬覆方舟子先生》，是答复《揣着糊涂装明白的梁文道》一文的，文中不停地说方舟子大作如何如何。那是我的大作吗？我说了我是转载新语丝网友的文章，也注明了“作者：流光”。看了半天文章连作者是谁都看不明白，梁仙友炼出什么眼神了？

附：
梁文道：牛棚读书记：莫贝之别─敬覆方舟子先生

今日中国学风败坏，抄袭造假的新闻屡传不止，好在还有一些学问热情兼具的知识份子勇于「打假」，多少坚持住了一股清流；其中最著名的，当属揭发唐骏学历疑团的方舟子。我一向尊敬方舟子先生的见识及细心，虽然他火辣的风格未必总是对得上我的口味，可是他那挑人错处的锐利，一针见血的明快，又实在令我不得不服。

近日幸蒙对付过不少大人物方舟子先生居然愿把时间花在我身上，于新浪博客刊出〈揣着糊涂装明白的梁文道〉一文，广为传诵。我乃不得不借此一隅鸣谢，并聊表数语以致衷诚敬意。

首先，方舟子大作针对的是在下一篇博客文字〈耳朵以外，聆听的文化构成〉，我必须得先作声明，那不是我亲手所书，而是我的一次演讲笔录。究竟是谁笔录的呢？我不知道；究竟是谁把它放在博客上的呢？我也不知道。事实上，目前所有冠我姓名的博客都已不是我本人经营的了，我不晓得它们为什么还会自动更新。但是话说回来，由于方舟子先生点名的那篇东西始终是我的演讲笔录，哪怕未曾经我校正，我也是要替它负责的了。

方舟子先生认为我谈音乐史「项庄舞剑」，意在扯进「权力」和「民主化」的概念，而且「在论及莫札特和贝多芬这两位大音乐家的时候，信口开河，错误百出，……，只要对西方音乐史有一定了解，或者仅仅是对这两个大音乐家的生平有一定了解的人，都会觉得啼笑皆非」。也就是说，我的问题一在观点，二在为了支持这些观点所犯下的史实错误。以下且容我向方舟子先生和各位读者禀报一己之见。

在该次演讲之中，我拿莫札特和贝多芬并举，目的是要说明一个音乐史上的重大趋势，那就是在十七、十八世纪之间，西方音乐家的身份从专门服务于宫廷与教会的雇佣渐渐转向成了市场上贩卖自己作品的自由艺术家，从以前那种只替贵族主教创作和演出的状态渐渐变成了市民阶级消费者的音乐供应人。这个转变恰好和启蒙运动到法国大革命之后的历史相呼应，代表了「旧体制」（oldregime）的崩溃与布尔乔亚阶级的兴起。在这个历程之中，音乐家的收入来源变了，变得越来越依赖市场；音乐家的地位也变了，从依附于旧精英的「家臣」逐渐变成具有独立自我意识的「艺术家」。不只如此，这同时也是音乐听众结构的变化，市民阶级渐渐压倒了贵族，成为最重要的音乐消费人口。而莫札特和贝多芬这两位大音乐家的生平遭遇甚至创作，正正可以用来点出这场巨变的不同阶段。这或许就是方舟子所说的「权力」和「民主化」了。

然而，这个观点不是我个人的独得之妙，而是音乐史与音乐社会学中广为人知的判断。由于这个说法太过平凡，所以我就没有在演讲中引经据典地一一说明其来源了。窃以为，与其说我信口开河，倒还不如说我「剽窃观点」的好。为了证明我的说法并非个人大胆原创，谨此列出两个比较著名的「剽窃」出处。只是请大家注意，尽管它们的用语不同，可大意却是相近的。

第一是伊里亚斯（ NorbertElias）的《莫札特》，这是一部音乐社会学上的经典，如今替莫札特作传者大概都会把它列入参考。社会史学家伊里亚斯把我在上面提到的那个历程描述为从「工匠艺术」到「艺术家艺术」的转变。所谓「工匠艺术」，指的是吃宫廷饭的艺术家要受制于雇主的品味标准，从而创作出社会性格比较强个人性格比较弱的艺术。而「艺术家艺术」则指一些混迹于市场，为自己所不认识的消费者创作的艺术家，他们比较容易自主，所以其作品的个人风格也比较强烈。

第二是阿达利（ Jacques Attali）的《噪音：音乐的政治经济学》，咸被认为是现代「音乐研究」（ musicstudies）的其中一部开山之作。同一个历程，经济学家阿达利将之称为从「仆从音乐家」到「企业家音乐家」的递变。他认为「仆从音乐家」其实是一种公务员，只对领主付出劳力，就算出版作品也得不到任何版权费。可是，当宫廷圈子以外的经济力量出现之后，他们就可以和经纪人、出版商及各种音乐协会合作经营，化身成「企业家音乐家」了。

问题在于为什么是莫札特和贝多芬，为什么我要用他们去代表这个变化的不同阶段呢？坦白讲，这也不是我首创的，它同样是学界常见的讲法。

先说莫札特，意大利音乐学者帕斯特利（ Giorgio Pestelli）便曾在他的《 The Age of Mozart andBeethoven》中形容莫札特与萨尔兹堡大主教的绝裂是「在新布尔乔亚世界与旧体制的艺术生产之间宣战」，而它恰好「发生在法国大革命的前几年」（见该书第142页）。只不过莫札特却在这个断裂之间陷入困境，一方面他成了摆脱掉「仆从音乐家」身份的自由艺术家，但另一方面那个足以养活这种人的市场却仍未成熟。伊里亚斯也直接指出，莫札特曾经寄希望于充满各种教学机会和市民音乐活动的维也纳（当时的国王约瑟夫二世相当鼓励市民阶级加入原属权贵阶层的音乐圈子）。然而，「我们看到莫札特所要面对的市场特性。尽管他是个『自由的艺术家』，但基本上就像其他工匠艺术家一样，深深倚赖着一个有限的地方性顾客群。这个群体相当封闭，而且也相当密集地整合。一旦这个圈子里到处传说皇帝对那个音乐家无特别评价时，这个社会就会让他倒下而出不了头」（《莫札特》台湾中译版页41-42）。方舟子先生说得很对，莫札特其实并不是当时唯一的「独立音乐家」，只不过他太有名，遭遇又太有代表性，所以学界才这么喜欢以他为例。而我在演讲中随口说他「很可能是古典音乐史上第一个独立出来的音乐家」，就很明显是夸大的乱语了。

如果说莫札特的矛盾在自由「放弃他所厌恶的宫廷职位的举动，并不意谓着他可以从宫廷贵族的听众里脱身而独立自主」（见前引书第49页）。那么贝多芬的幸运就是一个布尔乔亚阶级参与的市场已经渐渐成形。他的第九交响曲是「伦敦爱乐社」委托的，这是当年很著名的音乐商人克莱蒙第创办的专业团体，完全以音乐家为中心，出版及演出的安排皆不由贵族主导。而它的市场实力不只暂时纾解了贝多芬失去贵族赞助之后的财困，甚至还使他感慨：「如果我原来就待在伦敦，那我可以为爱乐社谱写多少作品啊！」（参见诺曼．莱布列希《谁杀了古典音乐》台湾中译本页35）。此外，我们也不要忘记那个年头在法国大革命之前才订立的保障作曲家版权法令也被革命政府编入法典了。虽然那只是法国的事，可是它背后那套市场基础的观念已经开始在西欧流行了。贝多芬晚年见证了这个时代的出现，成为许多学者笔下新年代新阶级的象征。例如哲学家阿多诺就在他的遗稿《贝多芬》里说：「贝多芬。若说他是革命资产阶级的音乐原型，则他同时也是一种摆脱社会监护，在美学上充份自主，不再是仆人的音乐的原型」。

准此，我才敢大胆地把莫札特和贝多芬当成音乐家追求自主，和音乐听众市民化扩大化过程中的两座界碑。我觉得方舟子先生一定知道这一套十分寻常的观点，只不过他更注意某些事实细节，所以方舟子先生认为莫札特离开萨尔兹堡是因为和新任大主教的关系很僵，而不是我所说的觉得自己不受尊重以及追求独立。可是在写给父亲的家书里面，莫札特不只批评过萨尔兹堡大主教对他的不尊重，视其与仆役无异；他也曾幻想过维也纳的音乐市场，以及当地的自由生活（详见《莫札特家书》，辛未年详评）。另外，方舟子先生断定莫札特后来的饥寒交迫主要是他不善理财挥霍无度，而非没有市场。他说的很对，这也是传统传记里的共识。然而我们也可以补充其他事实，比如莫札特在书信中曾再三抱怨维也纳原来没有足够的听众。也就是说，不善理财固然是其困境的原因，但我们也不能断然排除当时贵族圈子以外的音乐人口不足这个因素。同样地，方舟子先生非常正确地指出了贝多芬壮年时期的三大赞助人也还是贵族这一点。不过那可是赞助关系，而非莫札特以往在萨尔兹堡时那种宫廷音乐家的状态，两者性质不同。更何况在这些赞助中断之后，贝多芬还能依靠市场活过一大段日子，这就更能突显莫札特与他的境况不可同日而语了。

至于贝多芬和歌德漫步街头巧遇贵族，前者视若无睹大步照走，后者让过一旁行礼致敬的著名故事，我就真要特别感谢方舟子先生的指正了。第一，这个事件发生在特普里茨，而非我所说的柏林；第二，来者是皇后和她身边的随从，而非国王；第三，她们只是走在路上，而不是坐在车上。正如方舟子先生所言，我在演讲中可真是把这故事说得面目全非了。坦白讲，方舟子先生只是看到这篇笔录，他不晓得其实我还在不同场合讲过同一个故事，恐怕也是一直讲错，现在要不是经过方舟子先生的提点，那就真是不知要错到什么时候了。方舟子先生又说：「这个故事并无实据，极有可能是后人编的」。关于这事，我倒是可以补充方舟子先生想必听过的一点小资讯，以娱读者耳目。话说这个故事最早出自贝提娜．布列塔诺（BettinaBrentano），她是一位启蒙时代沙龙女主人般的人物，多才多艺，精通作曲、演唱、绘画及写作。她不只是布拉姆斯等后代尊敬的前辈，更是歌德与贝多芬的好友，于是传下了不少那一代人的趣闻，很值得爱乐同好研究。

无论如何，方舟子先生每一出手，例不虚发。他批评我「对西方音乐史无知……，跨界充内行」，我欣然领受。只是说我把音乐史扯上「权力」和「民主化」这一点，我必须老实交代，自己也只不过是拾人牙慧罢了，别无新意。我唯一不敢苟同的，是方舟子先生「果然要当有『常识』的『文化人』，容易得紧」这一句。也许是我愚钝，就我的体会而言，这可是十分艰苦的一件事，哪怕费尽九牛二虎之力，也还是当不好。

最后，我注意到方舟子先生提及内地某些网站有批评我的言论发不出去的情况，他想看看「梁仙友」是否真有这等本事。我不清楚箇中内情；但我以为平日我们批评政府，并且要求它对言论宽容，难道我们写评论的人自己就可以不宽容其他人的话吗？如果此事属实，那便是对我最大的伤害和侮辱了。子贡说：「君子之过也，如日月之食焉。过也，人皆见之」；在媒体上公开发言就是一件逼人做君子的事，错就是错，完全不得遮掩。鄙人离君子远甚，唯祈各方先进日后不断鞭策是幸。

http://hk.apple.nextmedia.com/template/apple/art_main.php?iss_id=20100815&sec_id=4104&art_id=14346604


美国《泌尿学杂志》质疑“肖氏手术”

发表时间:2010-08-10 05：27：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lcyd.html
    美国《泌尿学杂志》最近登了“肖氏手术”在美国首批9个病人试验的结果，同时刊登了两篇负面的编辑评论。特别指出该结果与肖传国所说的在中国的成功结果不符，缺乏对照组，结果无统计学意义、自相矛盾，某些病人出现的改善可能是别的原因引起的，该手术应该只用于探索性研究，如果迅速用于临床会有巨大的危险。

THE JOURNAL OF UROLOGY, Vol. 184, 702-708, August 2010

EDITORIAL COMMENTS

The authors present the first North American experience withlumbar to sacral nerve rerouting for patients with spina bifida.The results from this study and previous animal and clinicalstudies by Xiao clearly demonstrate that nerve rerouting produces asomatic-autonomic or cutaneous/bladder reflex with stimulation ofthe lower extremity dermatome.1 What is also clear is that theclinical benefit of the procedure is not at all similar to previousreports.Although the authors did an excellent job of following thepatients and characterizing their changes, the results are hard tovalidate without a control population going through the samerigorous surveillance regimen. In particular the improved bowelcontinence and minimal changes in bladder compliance may not bestatistically significant. The fact that most patients were stillon clean intermittent catheterization and none achieved completeurinary continence is troubling in light of the report of 87%success with 110 children with spina bifida presented by Xiao.1 Onehas to wonder if most of these children are not voidingvolitionally or using the newly developed cutaneous reflex, and howmuch reinnervation has a role in this surgery. Is it possible thatunilateral denervation of the S3 ventral motor nerve producedimproved compliance and continence, as previously reported innumerous clinical series?2,3I congratulate the authors for takingon this challenge. I hope this study leads to a rebirth or refocusregarding neurosurgical treatments of neuropathic bowel andbladder. I strongly agree with the authors that this procedureshould remain on a research protocol only.

Eric A. Kurzrock
Pediatric Urology
U. C. Davis Children’s Hospital
Sacramento, California

One of the most curious findings is the discrepancy betweenurodynamic data and subjective voiding. One patient exhibited adecrease in capacity and an absence of reflex arc, and yet hesubjectively reported improved bladder and bowel function! I couldnot help but speculate that his voiding after the procedure couldsimply be the bladder emptying via intra-abdominal pressuregeneration against an open bladder neck, given his preoperativestress incontinence. Xiao reported that more than 87% of 110patients gained sensation and continence within 1 year (reference 7in article). In comparison, the current patients undergoing theidentical procedure with the help of Xiao himself only showed amodest improvement in objective urodynamic studies and subjectivereporting. Unless the innovators provide a sound argument and datafor the validity of the procedure, there is a great danger of itsimproper and rapid adaptation by patients and the medical communityat large.

John M. Park
Department of Urology
University of Michigan Medical School
Ann Arbor, Michigan

REPLY BY AUTHORS

We agree this is a challenging study on many levels. Theintent of publishing these 1-year data was to understand thepotential complications associated with lumbar to sacral nervererouting, demonstrate that a cutaneous to bladder reflex isachievable and, given the nationwide interest in this procedure,reinforce the need to continue this rigorous research protocoluntil more is known about the risk-benefit profile. Hopefully our36-month data will shed more light on the clinical usefulness ofthis innovative procedure.


揣着糊涂装明白的梁文道

发表时间:2010-08-09 13：47：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100lcgr.html
（按：听土摩托说新浪微博不能发新语丝网友批评梁文道的文章链接，发了链接很快会失效。我就把文章转到新浪博客上再试试看，看梁仙友是否真有这等神功。）

    揣着糊涂装明白的梁文道

    作者：流光

    无意中看到梁文道的一篇博文《耳朵以外，聆听的文化构成》（http://blog.163.com/liang_wendao/blog/static/11380230920106179180177），乍看是关乎接受美学和音乐欣赏的讨论，但说到后来便又落到“权力”和“民主化”上去了——当然，这个并不怎么令人稀奇。令人稀奇的是大谈“西方古典音乐”的梁文道，居然在论及莫扎特和贝多芬这两位大音乐家的时候，信口开河，错误百出，比如下面这两段，只要对西方音乐史有一定了解，或者仅仅是对这两个大音乐家的生平有一定了解的人，都会觉得啼笑皆非（括号内为本人点评）：

    “在莫扎特的时代，音乐家的地位并不高，尽管贵族大公们非常喜欢莫扎特的音乐，但是真正在讲究社会地位的场合他却并不重要。比如在宫廷请客的时候，他却不得不跟园丁、仆人们坐在一起。所以，莫扎特非常厌倦为王公贵族做御用的音乐家，于是他跑了出来，他要做独立的音乐家。他很可能是古典音乐史上第一个独立出来的音乐家。他把作品卖给出版商，卖给当时为数不多的音乐厅，找机会排演自己的作品，靠门票、靠版税来维持自己的生活，结果饥寒交迫而死，也就是说市场没办法养活他。”

    （按：事实上，莫扎特虽然“跑了出来”过，但实际上只是从他原来供职的萨尔茨堡大主教府辞职，原因是原来赏识他的老主教去世了，而新任的大主教对他相当严苛，两人关系很僵。莫扎特跑出来也不是为了要做“独立的音乐家”，只是要到别处谋职，依附其他的王公贵族。只是他命运多舛，辗转各地，并没有得到充分赏识，欲求一职而不可得。一直到1787年，他才被奥地利的约瑟夫二世授予皇家室内乐作曲家的职位。

    在很长一段时间里，莫扎特并没有一个稳定的职位和收入，他靠演出、写歌剧、教学生等方式赚钱生活，客观上是做了“独立的音乐家”——这种所谓“独立音乐家”当时其实是非常多的，只是远没有莫扎特知名而已——不过实际上他的收入相当丰厚，绝对不是“市场没办法养活他”，而他的“饥寒交迫”，实际上要归咎于他自己不擅理财，挥霍无度。）

    “到了贝多芬的时代，整个情况就变了。独立的市场出现了，贝多芬不需要看任何人的脸色，他甚至可以在柏林的大街上看到皇帝的马车过来而不让路。当大家都按照规矩给国王的马车让路并鞠躬行礼的时候，贝多芬非常不屑，继续大摇大摆地冲着国王的马车走过去，逼着国王的马车让到一边去。这个故事说明音乐家的地位提升了，音乐作为艺术的存在被确认了，艺术的独立出现了，一种聆听者，为音乐而音乐的听众来了。”

    （按：这个故事在梁文道的阐述中已经面目全非，原故事大致是这样的：贝多芬和歌德在路上散步，迎面走来了一群奥地利皇室成员，歌德站到一边脱帽鞠躬，而贝多芬则视若无睹地走过去，奥地利的王公贵族还向他脱帽致意。贝多芬由此看不起歌德。

    这个故事并无实据，极有可能是后人编的。历史上，贝多芬在波希米亚的度假胜地特普里茨疗养的时候，的确遇到了大诗人歌德。两人虽互相闻名已久，但话不投机，没建立起什么交情，贝多芬后来在给友人的信中说歌德趋炎附势，可能是这个故事编出来的依据。

    当然梁文道这一段最主要的问题是：所谓“贝多芬不需要看任何人的脸色”和“独立的市场出现了”根本是张嘴胡说。贝多芬有三个权贵保护人，同时也是他主要的经济资助人：奥地利王室的鲁道夫大公、罗布科维茨亲王和金斯基亲王，这几个王室成员供给他一笔非常丰厚的年金，好让他心无旁骛地进行创作。后来爆发战争，年金中断，贝多芬便陷入困顿之中。）

    在我国的传统上，为了阐述观点而扭曲事实也会被认为是一种可以接受的写作方法，流毒至今，倒留存下来不少名声赫赫的雄文，但那也是作者揣着明白装糊涂。像梁文道这篇开头大谈古典音乐的文章，本身虽是项庄舞剑意在沛公，却意外显露出自己对西方音乐史的无知，这种跨界充内行、强不知以为知的文风，根本就是揣着糊涂装明白，只是因为生拉硬扯到“权力”和“民主化”的主题，便也有很多人叫好，果然要当有“常识”的“文化人”，容易得紧。

(XYS20100807)


钱伟长说他解决了爱因斯坦一辈子唯一没解决的问题

发表时间:2010-08-05 21：42：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100la1p.html
为什么牛在飞？因为有钱老在吹。

又，爱因斯坦没有当过院长，普林斯顿高级研究院也不隶属普林斯顿大学，是不同机构。

钱老在央视《大家》吹牛

http://news.cn.yahoo.com/10-07-/1072/2ks6o_5.html

    1940年，加拿大多伦多大学第一次出现了中国研究生的身影，而到校的第一天钱伟长就发现，他和导师辛吉都在不约而同地，研究同一个课题，于是他们立即合作，仅用了五十天的时间，就完成了这篇《弹性板壳的内禀理论》，随即论文寄到了世界导弹之父——冯卡门的手中，并发表在他六十岁的祝寿文集里。

    钱：为什么我在美国有名，就是因为这篇文章。

    记者：就是因为这篇文章。

钱伟长：那时非常有名的，爱因斯坦看见了，他也有一篇的，一共有24篇，我跟我导师辛集是合写的一篇，他们都晓得。发表的文章，有好多都是犹太人。爱因斯坦是，还有冯诺尔门，那时候爱因斯坦在普林斯顿高级研究院的院长，普林斯顿大学，本身就很有名。那么他看见我这篇文章了，他看见我提这个，他说好，我这一辈子，就这个问题没有解决，他研究相对论是在1905年发表相对论第二篇文章，从那发表之后，相对论起了很大作用，人们说他第一个科学家，而且得了诺贝尔奖金的。他说我一直睡不了觉，一直在研究，好像我这个还不对，还有东西没弄清楚。他说我弄清楚了。


捏造履历要付出代价

发表时间:2010-08-01 06：44：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100l6i2.html
1902年，牛津大学校友、在南非经营钻石矿业发了财的罗德斯（CecilRhodes）留下遗嘱设立罗德斯奖学金，每年资助数十名来自美国、德国和大英国协的大学毕业生到牛津大学继续学习两、三年。它是最早的、也是最有声望的国际奖学金，其获得者称为“罗德斯学者”，号称离开牛津后什么工作都可以得到。比尔·克林顿也是罗德斯学者，在竞选总统时，其简历也不忘提到这个荣誉，以说明他从小就很聪明。

最近有一个“罗德斯学者”遇到了麻烦，麻烦在于他并没有获得罗德斯奖学金。美国杜克大学副教授、癌症研究者安尼尔·波蒂（AnilPotti）在递交美国国家卫生院和美国癌症学会的资金申请报告中，在其简历里写着自己在澳大利亚读书时曾经获得罗德斯奖学金，但是有的写的是1995年获得，有的写的是1996年获得，还有的则没有写获得过该奖学金。这种自相矛盾引起了《癌症通讯》的怀疑，他们的调查发现，在罗德斯奖学金获得者名单中并没有他的名字。波蒂回应说，他曾经获得罗德斯奖学金的提名。然后就不愿再回答任何问题。

《癌症通讯》报道这一发现后，杜克大学校方立即让波蒂离职接受调查。美国癌症学会冻结了已授予波蒂的一大笔科研资助。随后，波蒂在2007年发表的一篇论文遭到质疑，由波蒂领导的三项临床试验也被停止了。这还没完。在申请联邦政府的科研资助的报告中提供虚假履历属于犯罪行为，波蒂有可能因此被起诉。

在许多中国人看来，这未免太小题大做。不就是在履历中虚构了一个年轻时获得的荣誉吗，有什么大不了的？波蒂能当上美国名牌大学的副教授，获得多项科研资助，其能力已得到了证明，管他年轻时有没有得过罗德斯奖学金啊？就算没有得过，也是获得过提名的，不完全是无中生有嘛。《癌症通讯》对此揪住不放，是不是在炒作啊？那些质疑波蒂的人是不是忌妒他啊？

但是美国人显然不这么看。一个人如果连履历都敢捏造，还有什么不敢捏造？这说明其诚信有问题，他所做的其他事情的真实性也都要打个问号，能力再强也没有用。

我不知道波蒂为何要在其履历中说自己是罗德斯学者，这种年轻时的荣誉对他获得科研资助并不会有帮助。他敢在履历中撒这个很容易戳穿的谎，是因为他知道资金评审人员不会去调查申请者的履历。如果不是《癌症通讯》多事，也就混过去了。

在美国社会，特别是在科学界，都倾向于信任他人。因此如果有人作假的话，很容易得逞。但是却很少敢于作假。并不是由于美国人天生就更有道德，而是由于这种相互信任是建立在对不诚信行为的严厉打击基础之上的。一旦有人对不起这种信任，从此人们就很难再相信他，让他无法再在圈子里混下去，甚至要追究其法律责任。

波蒂的事情如果发生在中国，不会有多少人在乎。比他的履历捏造得更离谱、获益更大的有的是，也没见这些人因此付出了什么代价，都过得好好的。虽然在现在呼吁诚信已成了时髦，但是也仅仅停留在口头上。对造假者不敢或不愿进行打击，势必会刺激造假，提倡诚信当然也就只是一句空话。

2010.7.27.

（《新华每日电讯》2010.7.30）


李“神仙”的中国道教养生网删了招生网页

发表时间:2010-07-30 14：06：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100l5dt.html
李一“神仙”的“缙云山道教——中国道教养生网”怎么把“中国缙云山国际社区～国际静心及养生胜地”的招生简介网页删了？“使用所有最科学的性行为保护措施”、“当你抵达欢迎中心时就会做HIV/爱滋测试”，“神仙”也相信科学，好事啊，应该让李“神仙”当爱滋预防大使。下面是截图。


道士李一勾结邪教的证据

发表时间:2010-07-30 05：47：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100l51y.html
【方舟子按：印度人奥修1985年在美国因涉嫌投毒、试图谋杀、私藏武器、毒品等35项罪行被捕，判10年缓刑、罚40万美元，驱逐出境。奥修教在美国被视为邪教。奥修被称为“性爱大师”（sexguru），提倡性解放。参加李一“神仙”的“中国缙云山国际社区～国际静心及养生胜地”要先“做HIV/爱滋测试，15分钟就会知道结果。呈阴性反应者便可进入园区。”
http://www.jysdj.com/Article.asp?RID=121
建议记者去挖挖这其中的奥妙。】

方先生：

你好！看到你关于道士李一的微博报道。

我把道士李一和世界知名邪教唯一教、奥修静修会成员勾结的证据发给你，为你揭露李一提供一些参考资料。

奥修邪教铭远国际静心中心网站
http://www.osho.org.cn/

网站左下角的链接，那个中国道教养生网就是李一的缙云山道教、养生网站，以前李一的照片还被发在铭远国际静心中心网站的首页。

铭远国际静心中心左下角的另一个链接，百度空间《来到成道者的脚下》

关于李一的事情已经有反应了
http://hi.baidu.com/veet/blog/item/91fc28e9bea39b32b90e2df8.html

VEET国际静心中心 （图片集3）就设在李一的白云观
http://hi.baidu.com/veet/blog/item/a4e252ecb9546ed42e2e21c1.html

请看第三张图片下的说明：您可以在这里静心，还可以在这里狂欢。。。
http://hi.baidu.com/veet/blog/item/4de3f0f96b87385c242df2fb.html

图片一是缙云山闭关修行中心的山顶白云观地宫外广场

http://hi.baidu.com/veet/blog/item/50e44706937b5d7e03088184.html


微博一周（2010年7月17日～7月23日）

发表时间:2010-07-25 06：59：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kzgi.html
http://t.sina.com.cn/fangzhouzi

4关注 108365粉丝 868微博

贝利对本届季军赛、冠军赛的预测结果与保罗完全相同，但是在比赛之后，只见人们纷纷赞颂章鱼帝是多么的神奇，却没人提及球王这次并未丢脸。人们的选择性思维是很可怕的，贝利的乌鸦嘴以后还得继续当下去。全文请见《球王贝利vs章鱼帝保罗》http://sinaurl.cn/Gc5Rd
7月17日 06:38

一虎一席谈关于唐骏事件的辩论今晚8点在凤凰卫视中文台播出，明天下午1点重播。有条件收看的注意一下，看看我在禹晋永的“猛烈攻势”下我是如何哑口无言（其实是不让我回应）、“满头冒汗”的。
7月17日 13:04

唐骏的大师兄杨卫隆不知道西太平洋大学在1994年曾被加州政府吊销营业执照（1996年又续上），只查到在1994年被路易士安那州政府关闭办事处，就一口咬定我是据此说唐骏的文凭非法，在凤凰网连发三篇文章骂我“诽谤”、“疯子”，西太生的逻辑推理水平真是举世无双。
7月17日 13:15

回复@刘春:禹晋永指责我对西太的说法是“胡说”，自己胡吹了一通，我要求回应，一虎却压着不让我说，强行进入下个环节让第二批嘉宾上场，你认为这是“让双方说话”？你们的记者在节目录完后发报道以“方舟子冒汗”为标题、说我“不敌禹晋永的猛烈攻势”，这叫“客观公正”？
7月17日 13:35

一虎一席谈快结束时终于轮到我发言，我第一句话就是“今天我没有多少发言的机会”，有种就别删了这句话，让观众知道是怎么回事。禹晋永在节目中胡吹他去过加州西太本部，有很多幢楼，“方舟子是在胡说”。主持人不让我反驳。请看参考消息记者的探访http://sinaurl.cn/GcUcq
7月17日 17:53

加州西太平洋大学的住址是1650 Westwood Boulevard, LosAngeles（Westwood是洛杉矶街道名字，国内有的报纸误以为是另一城市），是在一座写作楼里租了一个办公室和手机店共用。下面就是这座写字楼的外貌。这就是禹晋永在一虎一席谈胡吹他参观过的加州西太“校园”。
http://ss13.sinaimg.cn/orignal/47406879t8b926ee9a21c&690
7月17日 18:03

加州西太平洋大学转手后改名加州米拉马大学（California Miramar University），搬到了SanDiego，和许多商店一起挤在在加油站旁边的一座写字楼，大楼外挂着该大学招牌，但是指示牌没有列出这所大学。
http://ss11.sinaimg.cn/orignal/47406879t8b92dab5b3da&690
7月17日 18:32

“我曾经参加过很多次媒体活动，但是没有一个节目能象一虎一席谈这样带给我这么多的震撼，没有一个主持人象一虎这样睿智！”禹晋永先生激动的说，http://sinaurl.cn/GcStd
7月17日 18:41

“禹晋永博士和凤凰卫视董事局主席、太平绅士刘长乐先生在一起”
http://ss7.sinaimg.cn/orignal/47406879t8b9351ac6816&690
7月17日 19:06

我握的每只手当然都不光荣正确，不也在主持人要求下“冒汗”和“攻势”猛男禹晋永“亲切握手”，被你们的记者抓拍出一张“奴颜卑膝”放到网上作道德审判吗？//@刘春:想说什么？想玩道德审判？你握的每只手都光荣正确？ //@何建晔: //@吉四六:转发微博。
7月17日 21:43

今晚有两个关于唐骏事件的节目：10点10分深圳卫视22度观察我、司马南和禹晋永辩论。11点10分，东方卫视深度105进行调查（是10天前对我的采访，后来的新发现可能没有展示）。
7月18日 14:05

我在一虎一席谈说到在唐骏任总裁的一家计划要上市的公司总裁简历中说唐骏是加州理工大学计算机学博士学位，事件出来后才把简历改了。这应该是得到唐骏本人认可的官方简历。我指的是联游网络，唐骏任的是董事长。下面是改动前网页快照的截屏。
http://ss13.sinaimg.cn/orignal/47406879t8ba3668c58fc&690
7月18日 14:17

视频（比较模糊）：一虎一席谈唐骏“学历门”谁是谁非？ http://sinaurl.cn/GcQKx
7月18日 15:35

中国不缺官，尤其不缺京官，也不缺学者。鲁迅也是浙人。//@杨锦麟:这个方舟子，穷追不舍，闽南人的脾气，可以当书生，但当不了官，尤其是京官。明末清初有黄道周，学问不会比顾炎武差，宁死不屈，没了，学问也没法传承下来，但看浙人学者们，忍辱负重，竟成就了一代学问泰斗，往事可追可鉴。
7月18日 17:08

美国密歇根、俄勒冈、华盛顿、德克萨斯、缅因等十几州的法律规定，使用像西太平洋大学这样的未经认证的大学的文凭，属于犯罪行为。有的州规定可以判处1年以下的监禁。一些州列出的非法大学名单中包括西太平洋大学及其继承者加州米拉马大学。
7月18日 18:09

今年1月，一名加拿大心理医生助理由于使用西太平洋大学博士头衔自称心理医生出庭作证，被警方指控犯有欺诈、做伪证和妨碍司法的罪名。该医生助理同时被禁止从业3个月，之后察看1年。http://sinaurl.cn/7xcHo
7月18日 19:08

禁止（或限制）使用西太平洋大学等未经认证的大学文凭，将之视为犯罪行为的州至少包括：华盛顿、密歇根、俄勒冈、德克萨斯、缅因、北达科他、南达科他、伊利诺、密苏里、新泽西、内华达、弗吉尼亚、印第安纳。例如华盛顿对使用此类文凭者可判1年监禁、罚$5000，提供者可判5年监禁、罚$10000
7月18日 20:24

美国华盛顿州（微软总部所在地）法律规定，凡是未经美国教育部认可的认证机构认证的大学文凭都是假文凭，提供和使用这种文凭都是犯罪行为，使用者犯了轻罪（misdemeanor），提供者犯了重罪（felony）。虚假声称从正规大学获得文凭也属于轻罪。其他十几个州也有类似规定。
7月18日 20:40

华盛顿州法律对假文凭的定义、对提供或使用假文凭的处罚规定，见华盛顿高等教育协调委员会网站的介绍。http://sinaurl.cn/Gcd1D
7月18日 20:52

回复@在雨中歌唱:美国教育主要是州政府在管理，各个州的规定不一样。加州对办学比较宽松，所以那里文凭制造厂很多。//@在雨中歌唱:那么加州有没有在上面？是否可以说明，美国的教育体系实际上是混乱的和漏洞百出的？
7月18日 21:03

深圳卫视22度观察删掉的搞笑视频：禹晋永说唐骏是加州理工的博士生http://sinaurl.cn/GtDQt
7月18日 23:00

新浪视频对国外的IP有限制，国外的网友可以看土豆网上的。http://sinaurl.cn/GcsGv
@方舟子：深圳卫视22度观察删掉的搞笑视频：禹晋永说唐骏是加州理工的博士生http://sinaurl.cn/GtDQt原文转发(1517)|原文评论(1557)
7月19日 00:44

被弓形虫感染的老鼠一反常态，不是小心翼翼地东躲西藏，而是更喜欢往空地跑，更喜欢冒险，而且不怕猫的味道，甚至喜欢猫的味道。这些勇敢的老鼠只是弓形虫繁殖自己的载体，它们被猫吃掉的可能性要比没感染的老鼠高得多。全文见《壮起鼠胆，让猫吃掉》http://sinaurl.cn/GVv0F
7月19日 06:31

东方卫视深度105：唐骏“学历门”调查 http://sinaurl.cn/GV2cA
7月19日 13:07

回复@hewy2004:如果打不开，可能是看的人多，点击画面上方的““学历门”调查 问题学历引发诚信话题”链接即可。//@hewy2004:视频已经打不开。
7月19日 13:48

微软中国让唐骏提前退休时，根据其要求给了个“微软中国荣誉总裁”的安慰奖。当时的微软中国是微软中级别不高的部门，上面还有三、四级管着。唐骏却吹嘘他是“微软历史上唯一一位终身荣誉总裁”，把自己说得比比尔·盖茨还牛，就像一位“名誉科长”吹自己是“终身名誉总理”。
http://ss12.sinaimg.cn/orignal/47406879h8bb8159aa4bb&690
7月19日 14:58

《人民日报》这回站在人民这边：千人诺诺不如一士谔谔，只有更多的打假者仗义执言，才能形成“老鼠过街、人人喊打”的社会氛围，使造假者无处遁形，让想造假者悬崖勒马，让诚实有信成为主流价值观。《"好人主义"要不得净化学风需动真格》http://sinaurl.cn/blUkI
7月19日 15:01

昨天上午，唐骏参加江苏省常州高级中学80届同学聚会，笑称：“这样的炒作很多一线艺人都渴望发生在自己身上，却偏偏发生在我这个普通人身上。而所有这些都只是空穴来风，网络的炒作而已。”http://sinaurl.cn/GVh3m
http://ss1.sinaimg.cn/orignal/47406879h8bb83894a2e0&690
7月19日 15:08

唐氏名言：“有的人说这个世界上很多人靠花言巧语，你可以蒙一个人，那如果把全世界都蒙了，就是你的真诚蒙到了别人，你欺骗一个人没问题。如果所有人都被你欺骗到了，就是一种能力，就是成功的标志。”http://sinaurl.cn/GVhRG
http://ss1.sinaimg.cn/orignal/47406879h8bb8c2847480&690
7月19日 15:49

深圳卫视22度观察：方舟子禹晋永再论唐骏"学历门"（播出视频，比凤凰网的完整）。因为是新浪的视频，国外的IP可能受限制看不了。http://sinaurl.cn/GVqim
7月19日 17:25

人民日报社甘肃分社社长林治波奇文欣赏：方舟子与唐骏、章子怡是一路货色，他们不但自己崇洋媚外，并且深刻洞察了解国人崇洋媚外的劣根性，并且对这种劣根性加以充分利用，从而成就了自己如日中天的所谓事业。http://sinaurl.cn/GtrxU
7月19日 18:53

如果看不了，可看土豆网上的：http://sinaurl.cn/GVMAw
7月19日 21:13

我给《新华每日电讯》写的文章：《如何鉴别“克莱登”大学》http://sinaurl.cn/GVMR0
7月19日 22:29

这人哪是什么隐僧，看其简历，十几年来一直满世界招摇，还花钱列入美国“世界名人录”推销自己。看他办的“嵩山少林禅武医”网站，也就是个卖大力丸的，还有很多官员、教授当顾问帮着吆喝。以前只知《南方人物周刊》黑，不知原来还很低能。http://www.china351.cn/index.asp
@土摩托：<南方人物周刊>封面故事<少林隐僧>称:释永信的少林寺不正宗,真正掌握少林绝学'禅武医'的是一位名叫德建的隐僧.此人会使少林最高武学'心意把',但是他绝不轻易展示,因为一旦使将出来,便是"取人性命,替天行道"之时.据称此人已重出江湖,中华民族复兴指日可待.http://sinaurl.cn/7UMU8
7月20日 13:05

禹晋永当理事长的北京大学公共经济管理研究中心其实是一家搞培训、卖保健品的企业，法人代表是浙大经济学院继续教育中心北京教学站的王昌文。图片说明：“禹晋永博士出任北京大学公共经济管理研究中心理事长职务和各位教授及博士们在一起！”http://sinaurl.cn/GVXmK
http://ss3.sinaimg.cn/orignal/47406879h8bcae5658342&690
7月20日 13:24

我昨天接受新民网的电话采访录音：我在做官方该做而没有做的事情。今天一看，好像教育部开始做一些事了。http://sinaurl.cn/GVSDq
7月20日 13:55

北京化工大学“聘任禹晋永博士为兼职教授”，“禹晋永博士来我校任兼职教授必然加快我校在经济管理方面的学科建设，同时也加快我校向构建研究型大学迈进的步伐。”“禹博士的渊博学识和丰富的阅历赢得了师生持久热烈的掌声，使大家受益匪浅。”
http://ss5.sinaimg.cn/orignal/47406879h8bcdd022d144&690
7月20日 16:53

“禹晋永博士”“被正式聘任为中科院研究生院MBA企业导师”
http://ss3.sinaimg.cn/orignal/47406879h8bcdd9bb4532&690
7月20日 16:55

新民网的网页删掉了，不知为何。
7月20日 17:17

回复@西城小刚:是的，新民网说是网络有点不稳定，没有删。//@西城小刚:我打不开，可能是访问的人太多了。几千人一起访问可能。 //@方舟子:新民网的网页删掉了，不知为何。
7月20日 18:14

我的神功可以复制：伤心西太平洋http://sinaurl.cn/GVqW1
7月20日 18:19

下午接受了一家杂志采访，搞了半天才明白他们对唐骏事件不感兴趣，是要站在道德制高点上质疑我打假动机和方法。以后谁要质疑我的动机，尽管批好了，对我的方式不满，自己去打假好了，我不需要解释什么，别再来烦我浪费时间。本来是义务打假的，反而像造假者一样必须不停地为自己辩解，什么世道！
7月20日 21:54

先不公布杂志名，给他们改正的机会。有的记者真把自己太当回事了，还问我有没有做错过什么事，是不是有什么性格缺陷才这么偏激。不觉得这是在侮辱人吗？我要是涵养差一点，早拂袖而去了。//@光头粉:为什么不公布杂志名？
7月20日 22:22

2005年《南方人物周刊》采访我之前，其编辑部有一份如何通过采访抹黑方舟子的策划书，后来落到我手里。我说这是一家黑媒体，把那几个记者列入不良记者名单，有充足的理由。有哪份杂志哪个记者现在还想替他们出头，请便，那份名单可以一直列下去，上去了就别想再下来。我只给人一次机会。
7月20日 22:43

《南方人物周刊》采访方舟子策划书
http://ss10.sinaimg.cn/orignal/47406879h8bd32d90dec9&690
7月20日 23:17

回复@猴戏:这份策划书不是吴虹飞写的，她不过是忠实地执行了编辑部的策划，在事情败露后耍耍流氓而已。 //@猴戏:否定@方舟子 就能表达自由主义立场了？ 看来 @吴虹飞 不仅理科不在行，连文科也不在行。我真想等上5年，看她更年期时的笑话。
7月21日 00:00

你在哪里看到了“方舟子打倒一切”，在哪里看到了“方舟子唯科学至上”，看到l哪块玉被焚了，谁家的孩子被泼掉了？在你的白日梦里？微博还真是个好东西，能听到这么多梦呓，知道了人模狗样搞科普的，也整天说“极端”的梦话。
@严锋：成也极端，败也极端；打假也方舟子，打倒一切也方舟子。坚持科学方舟子，唯科学至上方舟子。难道在中国，泥沙俱下，玉石皆焚，脏水和孩子一起泼掉是唯一的选择？一切都在变味，大家都在混战。中道何在？中道何在呀！
7月21日 03:54

回复@陆朝歌:看大家猜来猜去，我还是说了吧，是《中国企业家》杂志。本以为他们要调查唐骏，却原来是要调查非企业家的我，深挖我的打假思想根源和性格缺陷，算是一场误会，早知道我就不接受采访了。//@陆朝歌:方舟子所说的采访他的那家“不点名”的杂志会不会就是严峰所供职的《新周刊》呢？
7月21日 15:13

禹晋永当理事长的北京大学公共经济管理研究中心是不是该读成北京－大学公共经济管理研究中心？禹氏名言：“这不是美国，这是一个人人需要饭吃的中国社会，打掉别人饭碗的事是公认的无耻的是；俗话说：你断财路别人断你生路；就是这个道理！断人财路饭碗网网是吃不其饭哪些人的相互之为！”
7月21日 15:23

在美国生活养成的习惯，没法像鲁迅说的以最大的恶意揣测中国人。不过我的反击也是美式的，谁对不起我的信任，我就广而告之，而且不给第二次机会。//@碧声:老方总是假设陌生人的默认值是“好”，吃亏之后再翻脸，然则为什么要吃这么多亏呢
7月21日 21:57

刚刚就《财经》科技编辑方玄昌（他在《中国新闻周刊》工作时曾经和我一起揭露过几起假医、假药）近一个月前被两名职业杀手袭击受伤事件接受了美国纽约的保护记者委员会（CPJ）的采访。请大家继续关注这个事件，敦促北京警方抓获凶手和买凶者。
7月21日 22:10

回复@林涛:感谢林涛记者替你就职的《中国企业家》说出了办刊方针。质疑我的动机和性格是你们的言论自由，但是我没有义务奉陪。以后请去多多质疑中国企业家，若敢也用那种语气对你们的财神爷说话算你们有种。
7月21日 22:38

哈佛当然是非赢利性机构。美国的非赢利性机构不是不能赚钱，而是不以赚钱为目的，赚来的钱不能用来分红、发奖金（员工只能领死工资），而是都要用来维持机构的运行。按美国的标准，发奖金的中国大学应该算赢利机构。
@上帝之脑：对@方舟子 说：看了如何分辨克兰登大学文章，您说“正规大学多是非赢利机构，著名大学更全都是非赢利机构”。想问问美国哈佛那些不是也是私立大学吗，好像听说每年盈利还挺多的，不知道哈佛这样的私立大学是否算非盈利机构呢。
7月21日 23:39

我接受《精品购物指南》的采访，三言两语省时间：《方舟子十年打假梦：成功可不可以复制？》http://sinaurl.cn/GfMiq
7月22日 00:52

他是为那些黑我的记者出头，只许记者黑我，不许我反击，否则就是偏激。他似乎也对我支持转基因技术不满。一份科普杂志的主编反对转基因，和中国国家地理的主编迷信风水一样，都是最有中国特色的。//@碧声:您给别人贴偌大标签，只是一点怀疑；别人对您有一点怀疑，您就是受迫害了……真好。
@严锋：以网络的方式虚拟地体会了一把文革被批斗的感觉。一个坚决反对造假的人，仅仅是发表了一点对怀疑一切的怀疑，便招来了大量刻骨的仇恨和咒骂。这社会凝聚的仇恨戾气实在令人胆寒。未来文革若再爆发，唐骏之流固然咎由自取，非唐骏者也必当陪葬，这就是玉石俱焚的真谛，中国的历史从来如此。
7月22日 01:14

唐骏声称视窗中文引擎是他的四大发明之一，怎么连汉字编码的基本常识都没有，以为汉字编码和写字一样，“好”字可以拆成“女”“子”？（见《我的成功可以复制》）“女”“子”也都是双字节，把“好”字拆了，就成了单字节的乱码，而不是“女”“子”。
http://ss16.sinaimg.cn/orignal/47406879h8bf2de204a2f&690
7月22日 13:06

这不是记者的杜撰，唐骏《我的成功可以复制》里就有：“1995年初，后来新浪的创始人王志东带着自己研发的中文平台RichWin来到西雅图与微软洽谈合作。……”勘误：王志东清楚地记得，中文之星刚开发出来的时候，唐骏还在西太平洋大学做辅导性研究……
@王志东：郑重勘误：这些天网上多次出现这样的描述，虽然不是大问题，但毕竟与事实不符（至少，中文之星是92年推出的，而且93年8月后我已不再亲自推它了）——“唐骏清楚地记得，1995年1月10日，他陪老板接待了前来谈判的王志东，当时的王志东刚开发出中文之星……”http://sinaurl.cn/Gf2Gm
7月22日 14:37

唐骏《我的成功可以复制》说的是王志东去推销RichWin，最新出的唐骏《我的商业逻辑》则说王志东去推销中文之星。《唐骏日记》干脆说1995年1月10日王志东去推销“中文之星（RichWin）”。怎么这么乱啊？
http://ss5.sinaimg.cn/orignal/47406879h8bf498a5d054&690
7月22日 15:09

唐自己已有几个版本//@王志东:回复@方舟子：没想到反应这么强烈，看似也让大家多想了，本来勘误只是就事论事，该文的“中文之星”肯定是错了，应该是RichWin。我那天是去微软了，也见到@唐峻了，不过具体的故事跟文中所述并不完全一样（可能是角度不同与记忆差异）。今天抽空写下来再跟大家分享吧。
7月22日 17:06

唐骏《我的成功可以复制》讲他在北邮时用三封求爱信追到一个女生，这是“转瞬即逝的初恋”，两人很快分手。《唐骏日记》也讲了这个三封求爱信的故事，追到的女生却是“孙春兰这个终身伴侣”。下次唐骏编故事的时候，能不能打个草稿？当然，不排除他用三封相同的求爱信追了两个女生。
7月22日 18:18

原来和《我的成功可以复制》差不多同时还出了一本《唐骏：可以复制的成功》。不过有一个地方没有复制好：都讲了唐骏在北邮买裙子送女友，花了8元说成花了25元的故事，前者说女友知道后怒而分手，后者说该女友就是孙春兰，原谅他，嫁给他了。下次复制唐骏故事的时候仔细点儿。
7月22日 18:55

请看王志东最新博文《1995年春天的故事》，与唐骏《我的成功可以复制》的有关段落（见下图）做个对比。http://sinaurl.cn/GfHWn
http://ss4.sinaimg.cn/orignal/47406879h8bf7f5198413&690
7月22日 19:10

《唐骏日记》说，没有唐骏，就没有今天的新浪，“过去我都一直没有说出来，你们没有觉得唐骏做人真的是很低调吗？”据说@王志东听了笑了。
http://ss14.sinaimg.cn/orignal/47406879h8bf8810ecf1d&690
7月22日 19:52

禹“博士”的土地证也被发现是野鸡。国土局指证：“唐骏校友”禹晋永1500亩土地证造假http://sinaurl.cn/bjgrU
7月23日 05:17

很多人来问新语丝镜像点xys4.dxiong.com怎么连不上。应是宕机了，还未跟其管理员联系上。管理员前几天反映，这段时间流量涨了3倍，服务器超载。鉴别是宕机还是被墙的一个方法是tracert一下，看断点在哪里。
7月23日 05:21

转基因的结果是可以预知的，为了避免出现未预料到的结果，还要通过生化实验和动物试验检测其安全性，采用的是最严格的食品安全检验标准。如果对这些实验的结果也要怀疑，那是在怀疑整个食品安全检验体系，而不是转基因技术。全文见《让转基因技术更安全》http://sinaurl.cn/GfrEF
7月23日 05:23

回复@科学究竟是什么:郎咸平关于转基因的那些说法都是出于政治目的造谣。中国推广最多和将推广的转基因作物都是有自主产权的。//@科学究竟是什么:方舟子，你好，一直很支持你对中医和学术腐败的批评。关于转基因，不知道你怎么看郎咸平说的专利问题，比如孟山都的垄断问题。
7月23日 15:41

回复@客观公正理性:美国人吃了十几年转基因食品，美国市场上的食品70％含转基因成分而且不标记。本人十几年来有意无意吃了无数转基因食品。你放心了吗？//@客观公正理性:没有美国人的人体试验我还是不放心！
7月23日 15:47

郎咸平为了“反对帝国主义经济侵略”的阴谋论而妖魔化转基因，造了许多谣言，我以前就打过他的假：郎咸平用谣言“谋杀”转基因http://sinaurl.cn/hHyHx
7月23日 16:02

回复@南都陈伟华:无本质区别，都是对基因进行改造。杂交是大批量地、较为盲目地改造，而转基因是特定地、精确地改造。
7月23日 16:07

美国《外交政策》报道：谁企图杀害方玄昌？http://sinaurl.cn/GI2AV
7月23日 16:52

从《让转基因技术更安全》一文的取阅量看，很多人根本就没有去看文章在说什么，就在这里乱骂乱评。除了由于缺乏生物学知识，受到妖魔化转基因的政治宣传的误导，也反映了科学态度的普遍缺乏。http://sinaurl.cn/GfrEF
7月23日 17:01

今天新浪微博好像对用户注册或加关注做了某些限制。恶意注册或刷屏的当然应该限制，希望只是针对这一点，而不是由于有人担心微博的影响力了。
7月23日 18:20

《东莞时报》vs禹晋永第二回合。调查可以做得再仔细、深入一些。这种工作由媒体去做比较合适。http://sinaurl.cn/GIPGs
7月23日 18:49

《时代周报》说，1990年，唐骏赴美留学。“当时赴美留学的中国学生死读书居多，并不活跃。唐在美国一边留学，一边创办公司，确实属于少见。”一边留学西太平洋大学，一边创办“美国第一律师事务所”，在留学生中岂止少见，简直是绝无仅有啊。
7月23日 18:56

坐火车去美国，上北京读洋博。
http://ss3.sinaimg.cn/orignal/47406879h8c0bfd13a042&690
7月23日 19:04 来自新浪微博删除|转发(1500) | 收藏 | 评论(823)

禹体诗一首：“心系唐骏睡不着，半夜起来看微博，以为只有我一人，结果博友都没睡，都在关心西太人，网友行动很神速，搜挖工作没停步，禹总问题比唐骏，我们大家都好奇，祈祷二位别脱身，消灾定要信钱神，国家民众齐出手，人证物证样样有！”(插一腿做，杨智宏图)
http://ss4.sinaimg.cn/orignal/47406879h8c0d9a315ff3&690
7月23日 20:59

回复@哎哟喂胖子:误会误会，图是@黑氘 画的，我只是给配了诗。（图下方有微博签名，覆盖后看不清了。）//@哎哟喂胖子:方老师真有喜感。。。哈哈。
7月23日 21:05

回复@贡献自己的力量:中国的现实就是这样，没死人没致残，领导没发话，就不容易被当成要案来破。所以还是希望大家多多关注，一定要敦促警方追查清楚。//@贡献自己的力量:为什么到现在还没有破案，很难破吗？还是根本就不愿意破！
7月23日 21:19

看来要把禹体诗的模板登出来供参照：心系玉树睡不着，半夜起来看微博，以为只有我一人，结果博友都没睡，都在关心玉树人，国家行动很神速，救援工作没停步，玉树幸运比汶川，我们大家都心安，祈祷难友能安魂，活人定要信乾坤，国家民众齐出手，幸福生活样样有
7月23日 21:39

原来警方早就盯着唐骏了，怎么现在才报出来？根据警方侦查，“博京大厦”涉及此案的贷款总共为8人15笔，共1.4729亿元，其中唐骏1人6笔1.1285亿元。这些“虚假合同”贷出的信贷资金一经贷出，便通过开发商和中间人，部分流入地下高利贷市场。http://sinaurl.cn/GIv6v
7月23日 21:46

回复@散步的丁丁猫测试版:何清涟也堕落成了和“直言了”一样以造谣、撒谎为业的职业骗子？美国哪个州禁了转基因食品？转基因作物是美国农业部、环保署批准种植，FDA批准上市，美国科学院支持的。在国际上，世界卫生组织、联合国粮农组织、国际科学理事会都支持。
7月23日 22:30

系统似乎会主动取消关注，眼见着“新粉丝”一点一点减少到零，总不至于一进来就马上取消关注吧。这是今天突然发生的事，在搞什么鬼啊？是不是对用户进行了什么过滤？还有人问我怎么收不到我新发的微博了，那可能就是系统帮你取消关注了，查查看。
7月23日 23:01

原来是开始严打了。什么算恶意注册还是应该解释一下。只看不发言的算不算？是不是以前有的用户就是虚的？从链接的博客文章的取阅量估计，真正关注的大约只有十分之一。有人还奇怪我怎么关心这个，嗯，我出本书还要关心一下真实的发行量呢。
@系统管理员：过去两周，微博恶意注册用户呈上升趋势。昨日，我们对恶意注册用户进行了封杀清理，可能会导致极少用户的粉丝数量产生波动，请博友们理解。恶意注册是社区的公害，我们会不断完善监控机制和技术手段，每天检查、即时处理，严防各种影响正常用户的恶意注册行为。
7月24日 00:10


猜猜谁造假？

发表时间:2010-07-25 06：58：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kzgh.html
作者：饶毅
http://www.sciencenet.cn/u/饶毅/

    美国《生物化学杂志》（JBC）是国际生物化学界享誉百年的主要杂志。近日，其编委会收到一封奇怪的电子邮件，投诉方是民（笔名方舟子）十四年前的论文。

    投诉者给自己取名YunRao，号称是北京大学生命科学学院的教授，用gmail与杂志编委会联系（内容见附件）。

    编委会发现，我也向他们证实：北京大学生命科学学院没有叫Yun Rao的教授。

    编委会也发现方是民的论文没有造假。

    国际科学界，不会让通过诬陷来抹黑的人得逞，这和中国目前的文化不同。

    世无完人，方舟子肯定有错的时候。做错的时候，不妨批评。

    但如果有谁相信捏造的谎言，一定是本身有问题。

    投诉者以北大教授名义给重要杂志编委发出有问题的英文信件，是想让北大在国际同行面前出洋相？

    投诉者不知道信件末尾“教授”如何规范排列，也不知道论文如果出现造假其后惩罚的常规做法和相关用词，竟然要正规机构“trash”一篇论文。

    是投诉者造假、还是方是民造假，可能不是很难回答的问题？

    投诉者编造自己的名字、工作单位和北大教授头衔，反映了什么，可能也不难辨别？
附

From: Rao Yun [rao.yun434@gmail.com]
Sent: Thursday, July 22, 2010 8:42 AM
Subject: A paper with fake data

Dear Editor:
We read a paper entitled“RNA Polymerase II-associated Protein (RAP) 74 Binds TranscriptionFactor (TF) IIB and Blocks TFIIB-RAP30 Binding” published on Vol271, No. 20, Issue of May 17, pp. 11703-11709, 1996, JBC. Wesuspect that the data in Figure 4B and 4C were artificially spelledout. By using a high resolution screen, it is very clear that therewas one imprint line in the middle of the gel in Figure 4B, and twoimprint lines in the gel in Figure 4C. The background differencecan be seen if you adjust the whole image background. Thereforethese two figures were manufactured. We would like to request yourinvestigation and to ask the authors for explanation. Based on thecase of the scientific misconduct, this paper should be trashedsince such a kind of behavior is prohibited and should be regardedas artificially manufacturing data. We understand that sometimes ascientist may merge two gels into one figure. However, the mergedtwo parts should be separately demo
nstrated. Unfortunately the authors merged two gels into oneto mislead readers. Even worse, the authors used a box to group thetwo/three parts together as if all the lanes were from one gel.This is an obvious scientific misconduct.
We consider that such a kind of behavior damaged thereputation of the journal badly. We strongly request the journal totrash the paper and at the same time to report this scientificmisconduct case to NIH and the institute of the authors.
We thank you for your attention to this issue and look forwardto hearing from you.
Sincerely yours,

Yun Rao, Ph. D., Professor;
School of Life Sciences,
Peking University, Beijing, China.
Email:rao.yun434@gmail.com<mailto:rao.yun434@gmail.com>


唐骏在日本的导师板仓文忠教授回函

发表时间:2010-07-23 05：09：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kwrm.html
译文：

    我是名城大学的板仓文忠。

    关于唐先生的事回答如下。

    唐骏于1985年作为预备生入学名古屋大学（板仓研究室）。次年1986年4月正式入学名古屋大学研究生院工学研究科电子信息工程专业的博士前期课程（硕士课程），1988年3月取得了工学硕士学位。其后继续学习同研究生院的博士后期课程（博士课程）。

    唐先生非常优秀，满怀热情投入语音通讯的研究之中。其研究成果发表于（日本）国内学会和几个国际会议。

    但是，1990年为了去国际会议发表研究成果赴美，未归滞留，很遗憾没有再回名古屋大学。因此也就未能在名古屋大学提交博士论文，没有取得博士学位。

    关于他在美国的博士学位（加州理工大学），我一无所知。

    如果需要更详细的信息，无论什么，尽可问我。

    就这些了。

原文：

>
> 名城大学板倉文忠です。　　唐さんについて回答します。
> 唐駿さんは、1985年に名古屋大学（板倉研究室）に研究生として入学し、
> 翌年1986年4月名古屋大学大学院工学研究科電子情報工学専攻の
> 博士前期課程（修士課程）に正式に入学し、1988年3月工学修士の学位を
> とりました。
> その後、同大学院博士後期課程（博士課程）に進学しました。
> 唐さんは大変優秀で、博士課程の音声通信の研究に情熱を注いでいました。
> 研究成果は、国内研究発表会や複数の国際会議で発表しています。しかし、
> 1990年に国際会議での研究発表のためアメリカ合衆国に渡航しましたまま、
> アメリカに滞在?在住し、残念ながら名古屋大学には帰りませんでした。
> したがって名古屋大学に博士論文を提出せず、学位も得ていません。
> アメリカ博士学位（カリフォルニア工科大学）については、私は全く関知
> していません。
> さらに詳しい情報が必要であれば、何でもお尋ねください。
>
> 以上。


如何鉴别“克莱登”大学

发表时间:2010-07-19 22：25：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ktk4.html
（按：2001年吴征事件时我已谈到这个问题，看来有必要再重弹一下）

一夜之间，美国一所大学——西太平洋大学在中国忽然变得十分出名，被许多人称为“克莱登”大学，这个名称出自钱钟书的小说《围城》。在小说中，主人公方鸿渐在欧洲留学，未读学位，回国之前，花三十美元向在美国的一位爱尔兰裔骗子买了一张“克莱登”大学的博士文凭。方鸿渐回国后到三闾大学当教授，惊讶地发现同事中居然也有一位“克莱登”大学的“校友”。这位名叫韩学愈的教授还不慌不忙地告诉他真有“克莱登”这么所大学，而且还是不错的学校。

西太平洋大学在中国也有很多校友，它的一位校友也坚称这是一所被美国政府认可的很正规的学校，有中国驻美领事馆开具的办学资格证明为证。然而，美国总审计局在2004年发布的报告认为，这是一家靠卖文凭赚钱的皮包大学，美国人称为“文凭制造厂”。其买卖价格如下：学士，$2,295；硕士，$2,395；博士，$2,595。一次性交钱。这所大学有两个分校，夏威夷的那个分校由于多项欺诈行为，在2006年被夏威夷政府消费者保护办公室起诉，被法庭判决解散。加州的那个分校则转让他人，改名加州米拉马大学。

西太平洋大学的文凭在克莱登大学中算是比较贵的了。有的文凭几百美元就能买到。之所以有“克莱登”的存在，是因为有市场。虽然“克莱登”的文凭在美国的价值也就是一张印刷精致的纸，但在中国的情况则不同，文凭事关工作、职称、晋升、官职，几乎成了生存的必需品，而中国又不允许本国“克莱登”大学的存在（虽然正规大学在中国也卖文凭，那属于另一回事），存在一个“生态空间”，何况洋文凭难辨真假，于是美国的“克莱登”大学便乘虚而入了，有的挂着函授大学或网络大学的招牌遮人耳目，有的则通过中介公司与中国大学甚至名牌大学合作办班，一度办得红红火火。

但是交钱上这些班的中国学生大部分都不清楚美国的教育体制，不知道这些“美国大学文凭”是不被承认也不该被承认的。美国结社、办教育都完全自由，任何人都可以办大学发文凭，很容易就能从州政府那里获得营业执照，有了办学许可。那么，如何保证求学者不受骗上当呢？美国社会采用的是“认证”制度。只有被认证的大学才是正规的、可信赖的大学，没有经过认证机构认证的大学就是野鸡大学或“克莱登”，他们可以颁发文凭，但在社会上不被承认，有些州还把使用这种文凭当成犯罪。

有些在中国招生的美国“克莱登”声称它得到了美国教育部的认证。事实上，美国教育部并不对任何一所大学进行认证，这项工作是由专门的认证机构来做的。同样，在美国，由于结社自由，任何人都可以组建认证机构。那么，又如何保证认证机构的权威性呢？这时候美国教育部就派上用场了。它的工作，就是对认证机构进行认证。此外，还有一个民间机构高等教育认证委员会（CHEA）从事这项工作。只有经过美国教育部或CHEA认可的认证机构才是真正的认证机构。这些认证机构也全都是民间的、非赢利性的、独立机构。专门院校（如艺术、音乐院校）由相应的全国性认证机构认证，而普通高校则划分成中部、新英格兰、中北部、西北部、南部、西部六个地区由相应的地区性认证机构认证。要知道哪所高校是否获得了认证，需要知道它位于哪个州，属于哪个地区，然后到那个地区的认证机构的数据库寻找。比如西太平洋大学，据说位于加州，该由西部院校联合会认证，到该认证机构的网站，就检索不到这所学校。中国教育部教育涉外监管信息网查搜集了经过认证因而被中国教育部认可的美国大学名单，上面同样没有西太平洋大学。

其实，要区分正规大学和“克莱登”大学，根据一些常识就可以做初步的判断：正规大学往往建校时间很长（否则早被淘汰），对本校辉煌的历史津津乐道；“克莱登”建校时间都非常短，对本校历史讳莫如深。正规大学在其招生资料和网站都会详细地介绍其教职人员的姓名、教育和学术背景及研究情况，对校内各个管理机构的负责人和联系办法也会一一列出；“克莱登”因为是皮包大学，全部工作人员加起来没有几个人，更不会有固定的有学术背景的教职人员，所以这部分就都省略了。正规大学都有课程要求，都要求到校园上必修课；“克莱登”都是没有校园、没有教室的“函授大学”（西太平洋大学简陋到只有一个和校长的儿子开的手机租借店共用的办公室，全部员工只有两名接待员），最多是寄一些材料让学生自学。正规大学多是非赢利机构，著名大学更全都是非赢利机构；“克莱登”则无一例外，全是以赢利为目的的。正规大学对入学都有一定的要求，不会胡乱招生；“克莱登”则是来者不拒，多多益善，甚至还奖励别人为它拉客户。

2010.7.13

（《新华每日电讯》2010.7.16.）


凤凰卫视还真有唐骏的枪手

发表时间:2010-07-16 18：52：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kqmf.html
发报道说“方舟子冒汗”，说是因为我在“禹晋永的猛烈攻势在气势上略显不足”！我很心虚似的。你们把空调开得不足，又用大灯烤着，不冒汗难道起鸡皮疙瘩？其他嘉宾不也冒汗？录制结束后在一虎要求下礼节性的相互握手，你们也要发照片说是“方舟子与禹晋永亲切握手”，太恶心了！

看来凤凰卫视已经先入为主，难怪对禹晋永的“猛烈攻势”，主持人不给我回应的机会，是不是就想放一个我“心虚冒汗”的镜头？大家可以跟前一天录制的深圳卫视22度观察做个比较，在那场辩论中，禹晋永的攻势更猛烈，我冒汗了吗？都一一反驳了。

一虎一席谈录制到最后，一虎问我如果发现这次揭露唐骏搞错了怎么办。我说我说他造假是有充足的证据的，万一搞错了，当然要澄清、道歉。看那篇报道在拿这说事，可别最后剪辑成了我搞错了，要向唐骏道歉了。


第一财经频道力挺唐骏？

发表时间:2010-07-12 21：50：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kmwn.html
唐骏临时取消去第一财经频道接受采访，第一财经频道还是播出了一个有关“学历门”的节目，至少有两处地方在误导观众：

西太平洋大学有州政府颁发的营业执照，有办学许可（approved，要求极低），但其文凭没有经过认证（unaccredited），所以文凭不被承认。何况唐骏获文凭期间该大学连营业执照都被吊销了。第一财经频道从西太平洋大学的委托机构那里拿到了其获准办学证明，就说唐骏的文凭获得美国官方认可，是该大学最后一批电子工程博士，完全是在误导观众。

第一财经频道又说我在微博上报料说新华都将处理唐骏。我何时报料了？那是我报的吗？想让观众以为我的微博在传播谣言？


唐骏当年是怎么在西太平洋大学做“辅导研究工作”的？

发表时间:2010-07-12 18：06：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kmsi.html
加州西太平洋大学没有校园，没有教室，只有一个办公室，还是与校长的儿子StephenForte的手机租借店共用的。请第一财经电视频道的主持人问一下唐骏，他当年是在这家手机租借店里进行“辅导研究工作”获得的博士学位文凭的吗？所谓“辅导研究工作”莫非是帮助维护网页、发垃圾邮件和收款？
消息来源是一位在1995年曾为该校建网页的美国人：
http://forums.degreeinfo.com/293535-post8.html


唐骏是哪个得克萨斯大学的教授？

发表时间:2010-07-12 14：48：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kmnl.html
据报道唐骏今晚将就“造假门事件”“亲赴”第一财经频道说明，请主持人问一下唐骏，他什么时候是哪个得克萨斯大学哪个系的教授？聘书和任课表在哪里？从他在美国的经历看，并无时间和资格去担任美国正规大学的教授，除非又是一所野鸡大学。请看唐骏著《唐骏：我的商业逻辑》（山西经济出版社2010年5月第1版第1次印刷）第58页。


评“张鸣：我干吗要当唐骏的枪手呢”

发表时间:2010-07-11 22：41：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100klw4.html
【方舟子按：人民大学张鸣教授责我打唐骏是只打苍蝇不打老虎，放着满地的官假学假不打，打一个商人，“很扯”。张教授是不是从火星上来的？也不先去查查我以前打过多少官假学假？你本人打过吗？我就不说他是唐骏的枪手了，但是这种信口开河污蔑人的人居然也能当名牌大学的教授，正是学假之一，的确“很扯”！
再说了，唐骏是苍蝇吗？打一只苍蝇能引起这么大的反响？即使是苍蝇，不能打吗？是不是有人杀人，就不能去抓小偷？好，你有能耐，你专打老虎，打一只给大家看看啊，扯什么扯！】

    人民大学教授张鸣：

    我干吗要当唐骏的枪手呢

    “官假学假”的危害更严重

    □快报记者 刘方志

    就“学历门”与“汪晖涉嫌剽窃事件”等话题，7月9日下午，快报记者与人民大学教授张鸣进行了对话。

    我不太满意方舟子的打假方式

    星期柒新闻周刊：您觉得整个“学历门”事件中，唐骏的表现如何？

    张鸣：现在大家都在骂他，说实在的，他如果处理成道个歉，说我虚荣心大，马上风向就会变，就没事了，但他拗，这一拗，又让中信（出版社）给他担责任，一看就不像嘛，那么完整的一句话怎么可能是编辑给你造的呢？中信编辑有这个胆量吗？不可能的嘛，明显就是你作假嘛，你越是拗，大家越是觉得你差劲。我觉得他就是失策了，你就是没学历，啥都不是，说实在的，你干出来了，不是更牛吗？韩寒不就是高中学历吗？唐骏不明白这个道理，非要弄个破博士，最后还连累一大批人。

    星期柒新闻周刊：您前些天在微博中说：我反感一切造假，但同样是假学历，商人的和官员的与学者的，假的危害性一样大吗？放着满地的官假学假不打，打一个商人，意义不大。

    张鸣：这个说起来（唐骏）还是有虚荣心，他后来拿的博士，对年轻人有一些误导，确实是不好的事。但性质不一样，官假学假的危害更严重，伤害的是公共利益。你没本事，你是个博士，人家也不会用你，不是因为你是博士就跟你签。你说那帮老总也是，你要那个学历干吗？你都发财了，你都成功了，何必这样呢？我都不知道他们是怎么想的，但是就其行为来说，社会危害性显然不如官假学假大。

    星期柒新闻周刊：但是什么假都应该打啊。

    张鸣：我是不太满意他（方舟子）的方式，他的打假确实也是蛮英勇的，但他就是只打苍蝇不打老虎。当然，他对官员假学历也动不了啊，完了就看谁有名就打谁。我的意思是要分个轻重缓急，分个主次，不能大家都去拍唐骏去了，当然，唐骏也该拍。有人说我是为唐骏说话，我说我干吗为他说话啊？我干吗给他当什么鬼枪手？别说唐骏了，是谁我也不会去当什么枪手。我说的就是这个事吗。满地都是官员的真的假学历，还有学者也有这种现象，你这个事不是很扯嘛。

    “学历官假”是权力通吃

    星期柒新闻周刊：今年两会期间，全国政协委员、厦门大学教授杨春时拿出了清理官员读博的提案。您怎么看这件事？

    张鸣：我当然认可这个观点了。那些官员取得的都是真的假学历，是学校给他的，但是他们就没怎么读。这不问题更大吗？

    星期柒新闻周刊：为什么官员会这么热衷于搞文凭？

    张鸣：通吃呗。我已经有权有钱了，就把这个学历弄到手呗。官员拿了博士直接就有好处，比如帮助升迁，而伤害的是学校的这种学位体系。但商人不一样，不可能你有一个博士学位人家马上给你什么。官员这也要拿，那也要拿，害得商人现在也开始通吃了。

    星期柒新闻周刊：有人认为，这也是一种腐败。

    张鸣：这当然是一种腐败。

    星期柒新闻周刊：官员到学校读博，进入学术场，按道理应该接受学术场的游戏规则，但为何学术场的机构找不到违规官员的任何证据呢？

    张鸣：学校是要利用他们的资源嘛，根本就是放一马嘛。不来读，让秘书来读也行。中国是官本位嘛，一说起来，谁谁是我们校友，这个不是很光荣嘛。哪个学校不都是这样的嘛，他不是说学校出了什么大学者，学者算什么啊？

    星期柒新闻周刊：现在很多高校喜欢办一些为官员服务的培训班什么的，算不算是一种媚官啊？

    张鸣：这就是媚官啊，中国的媚官不是说有什么隐讳的，就是公开的媚啊。我们校长纪宝成说，最大博士群不在高校在官场，我当时就写文章，你自己就愿意招，人民大学比其他学校还过分呢，北大还停招在职博士呢，人民大学到现在也不停，你不就是想把官员招进来吗？体制性的腐败是很可怕的，这个事需要有人反，我是一直在反。

    对学术不端事件就是不愿查

    星期柒新闻周刊：汪晖事件，有几十名学者发表公开信，您也参与了。

    张鸣：是的。

    星期柒新闻周刊：很多人评价说，对高校的学术不端行为，存在打击不力的情况。

    张鸣：他就是不想打击。这个事情已经昭然若揭了，派个调查组调查一下就行了，但就是不查。不愿查是不愿意担后果。

    星期柒新闻周刊：是不是怕一查会带来更大的震动？

    张鸣：也不是。一般特有名的教授更是不愿意查，因为一查对学校声誉不好，而且会影响到其他的问题，比如会翻出什么评审组组长啊成员啊，一旦查出真有事了，他就不能再做了，你就没人了嘛。现在学校的评审体系可厉害了。

    星期柒新闻周刊：教育部门和高校也建立起了学风建设机构。

    张鸣：有什么用呢，从来不查。教育部也有学术道德委员会，有一名副主任主张要查南方一所大学的校长，公开在政协会上提出的，但是教育部不理他。整个就是一个包庇体制，做官嘛，就是你好我好，完了就把整个学术体系给烂掉了。

    星期柒新闻周刊：说到体系，现在公众很担忧整个社会诚信体系被破坏。

    张鸣：没有诚信了，在破坏，但又没有心思去重建，实质是体制性溃败，而不是个别的溃烂。

    语录

    中国的媚官不是说有什么隐讳的，就是公开的媚啊。

    我们校长纪宝成说，最大博士群不在高校在官场，我当时就写文章，你自己就愿意招，人民大学比其他学校还过分呢，北大还停招在职博士呢，人民大学到现在也不停，你不就是想把官员招进来吗？


为唐骏、禹晋永说几句公道话

发表时间:2010-07-11 11：39：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100klfa.html
    先为禹晋永说几句。一开始见到他出示了一张中国驻美领事馆的证明，我还以为他的西太平洋大学博士学位文凭和唐骏一样，是在美国买的。美国的西太平洋大学不开班上课，只要交了钱（或者再提交一篇论文），就发给文凭，是典型的买卖文凭的野鸡大学（美国人称为“文凭工场”）。后来了解到禹晋永其实是在中国拿的西太平洋大学文凭。又从记者那里了解到，西太平洋大学在国内办工商管理博士班时，在北大上课，要上两三年，和国内大学搞的那些工商管理班相比，也未必差，还是有点含金量的，与美国的西太平洋大学文凭性质不太一样。不过，这个文凭也没有得到中国教育部的认可。既然如此，花了那么多钱和时间，为何不去拿一张教育部认可的文凭呢（以中国的教育现状，这并不难）？我想可能是他们并不了解美国的大学情况，本身也是受害者，贴错金了。我们没有必要因此把这些人也都当成造假者。因此我坚持不转网上流传的那张西太平洋大学学员名单（在微博里只提到了一个有西太平洋大学哲学博士学位的和尚，是觉得很好笑），有些报纸把这个名单登出来，我认为并不妥当。

    我甚至认为，如果美国的野鸡大学的确在国内认真办班上课，不比国内类似的课程差，那么应该去争取获得中国教育部的认可。教育部应该担负起监管的责任，规范这个市场，这样对那些不仅交了钱也认真上了课的人才公平。前天我接受央视新闻频道的采访时，也表达了这个意思。可惜央视后来改了口径，不再做这方面的报道了，我就在网上说一下。

    再为唐骏说几句。现在网上有很多人连唐骏是否有名古屋大学的硕士文凭也怀疑了，有人据说从名古屋大学的校友数据库中找到唐骏的修士（硕士）论文没有通过的字样。所以有些人也希望我揭露这件事。但是我不懂日文，也不了解日本的教育制度，不好说什么。不过，唐骏既然在日本读了五年研究生，虽然没有拿到博士学位，按理应该有个硕士学位（在美国，博士生如果完不成学业，导师往往就给给硕士学位让其毕业）。所以我不怀疑唐骏硕士文凭的真实性。有没有可能是名古屋大学的数据库输入有误呢？如果可能的话，唐骏可以出示其硕士文凭证明自己在这方面的清白，并要求名古屋大学改正。

    这十年来，我们虽然一直在从事学术打假，但是主要关注的是学术界的造假，企业界只是偶尔涉及。以后也会如此，企业界人士大可不必惶惶不安，以为以后要把矛头对准他们。我关心中国学术界的健康发展远远超过关心企业界。我向来对企业界漠不关心，对其名流孤陋寡闻，去年才知道有唐骏这个人，几天前才知道有禹晋永这个人。这个事件源于我在新浪微博上随口回答网友提问的一句话，没有任何预谋，也完全没有料到会产生如此大的反响。如果不是唐骏反过来说我“造假”，我也没有兴趣对其穷追猛打。唐骏毕竟和那些卖假药、假保健品、拿儿童练手术刀的不法之徒不同，是通过正当途径赚的钱，也没有发现他编造的那些履历对其“成功”起过什么作用，而是在功成名就之后才编造出来神化自己当青年偶像的（说不定有的还是公关公司的策划）。我和唐骏这些人无怨无仇，没有兴趣将其批倒搞臭（他们在我心目中的分量远远不及学术界那些“大佬”），不过是希望中国社会能多一点诚信，希望年轻学生不要盲目崇拜“成功人士”，也希望职业经理人能更敬业一些。

    其实这几年来我主要是提供了一个学术打假平台，由我本人自己打的假已经很少，以后会越来越少。就像我以前多次表示过的，我更愿意花更多的时间写科普文章、科普著作，对此我更有兴趣，意义也更大。我给自己的定位是“科普作家”，而不是“打假斗士”。这几天不胜媒体骚扰，没法安心写作，欠了一堆文债。但愿我的生活、写作能很快恢复正常。


唐骏自称“加州理工大学计算机科学博士”的原始出处？

发表时间:2010-07-10 07：25：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kk9m.html
“2002年，唐骏上任（微软中国总裁）之时曾给计算机世界报发来了他的简历，……”（《计算机世界报》第30期A32， http://www2.ccw.com.cn/03/0330/a/0330a09_1.asp）这份由唐骏本人发来的简历登在《计算机世界报》第11期A17（http://www2.ccw.com.cn/02/0211/a/0211a25_1.asp），写着：

1990年

获电子工程学硕士学位。赴美国加州理工大学继续深造。

1993年

获计算机科学博士学位。

这大概是唐骏自称“加州理工大学计算机科学博士”的最早出处。


上海文艺出版社或侯继勇赶快发“勘误声明”

发表时间:2010-07-09 12：27：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kjhg.html
由唐骏作序、侯继勇著《打工皇帝唐骏》（上海文艺出版社2008年9月第一版第一次印刷）第272页说唐骏有两个博士：名古屋大学电子工程学博士和加州理工大学电子工程学博士。


唐骏买的“西太平大学”博士文凭是非法文凭

发表时间:2010-07-08 12：25：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kigo.html
唐骏买的加州“西太平洋大学博士”文凭颁发日期为1995年4月13日，是去微软工作之后买的。芝加哥太阳时报报道（http://www.suntimes.com/news/watchdogs/2253886,CST-NWS-watchdogs10.article），西太平洋大学在1994年被加州政府吊销营业执照，1996年才续了执照。唐骏刚好在该学校没有营业执照期间买了文凭。也就是说，唐骏的这张文凭不仅野鸡，而且非法。


唐骏撒谎的新证据

发表时间:2010-07-08 12：16：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kigi.html
唐骏声称：“我无论在任何时候、任何场合，包括书上、书的首页介绍上，从来没有说我在加州理工拿到过博士。”查安徽教育出版社《唐骏日记》（2009年5月第1版，2010年4月第6次印刷）封三作者简介：“1993年获美国加州理工大学计算机专业博士学位”。有图有真相：

刚见到中信出版社勘误声明称唐骏审稿时曾要求把《我的成功可以复制》中有关其获得加州理工学院博士的段落删掉，由于出版方编校过程中沟通出现滞后，才让该段落出现在第一次印刷版本中。那么唐骏前天怎么说不知道那些段落怎么来的，说是有人陷害他，还指控我造假？难道是中信出版社在陷害他？
是不是安徽教育出版社也在陷害他，也要勘误啊？


唐骏当着全国人民的面说假话

发表时间:2010-07-07 12：56：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100khi3.html
自从唐骏在美国的履历被我质疑以来，唐骏一直采取的是“懒得理睬”的态度。昨天突然先后在中国之声电台和中央电视台东方时空接受电话连线，为自己的履历辩护，倒也是个进步。唐骏指责我打假者先造假，央视没有给我回应的机会，我就在网上针对唐骏的自辩，一一回应如下，看看究竟是谁在造假。
一、唐骏在央视上声称，他从来没有说过自己是加州理工学院（或大学）的博士，也从来没有说过自己曾经在加州理工学院做博士后研究，在其《我的成功可以复制》一书中从来没有这些内容，是我捏造出来的，并说我从来没有看过这本书，是先造假再打他的假。
我当然看过《我的成功可以复制》一书的相关内容。在当当网、新浪读书、腾讯读书等网站有该书的电子版。根据我对国内图书出版情况的了解，该电子版是书出版时出版社送交网站用作宣传用的，不是本人的捏造，也不是其他人输入的。在该书第56节最后一段唐骏称自己获得加州理工学院的计算机科学博士学位：
    “办到第二家公司，我差不多已放弃了学业。但凭借语音识别方面的应用性研究成果，我最后还是拿到了加州理工学院的计算机科学博士学位。”
在该书第46节倒数第二段，唐骏声称自己在加州理工学院做博士后研究：
“这趟环美长途旅行花了我一个月的时间，最后确定在加州理工学院电子工程系继续我的博士后研究。”
（当当网已删掉了该书的电子版，但在其他网站还可以找到，大家做个检索即可）
唐骏在央视节目中声称，他不知道电子版为何有这些内容，要追查是否有人陷害他，但是纸质版没有这些内容。节目主持人也拿着一本书证实印出的书中没有说唐骏是加州理工学院的博士。
在这里唐骏耍了个花招。主持人拿的是新版本的书，这些内容被删掉了。在最初的版本（第一版第一次印刷）中，这些内容都有。其中关于其获得加州理工的博士学位部分在书中第70页，其在加州理工做博士后研究的部分在书中第58页。请看由全国图书馆参考咨询联盟提供的这两页的扫描件：

《每日经济新闻》记者周洲在其报道中也证实，该书有两个版本，早期的版本有这些内容，后来的版本将其删去。该书去年年初出版时，我们在新语丝网站上已据此质疑唐骏的学位，所以该书重印时被删去了。
不仅是这本书，网上有关唐骏的中文简历很多都声称他是加州理工大学的计算机科学博士。较早的一份简历是2004年7月9日CCIF中国卡通产业论坛-数字内容高峰论坛对嘉宾唐骏的介绍，称他：

1990-1993 美国加州理工大学 计算机专业 博士学位

http://yule.sohu.com/2004/07/09/08/article220930805.shtml

当时我还没听说过有唐骏这么个人，我是直到去年有网友给新语丝投稿举报唐骏的学历造假时我才知道有这号人。难道唐骏认为网上的这些简介都与他无关，都是我要陷害他早早就捏造出来的？
北美最大的专业人士社交网络linkedin上的简介通常是自己填写的。其中的唐骏主页有盛大前法务总监GregPilarowski在2009给唐骏写的公开推荐，应是唐骏本人的主页。该主页写的也是唐骏获得了加州理工的博士学位：

California Institute of Technology
Ph.D. , Computer Science , 1990 — 1993

http://cn.linkedin.com/pub/jun-tang/18/ba/296

二、唐骏在央视上声称，他拿的是美国西太平洋大学（Pacific WesternUniversity，应译为太平洋西部大学）的博士学位。在我指出该大学是个卖文凭的野鸡大学之后，唐骏指责我不懂美国教育体制，说西太平洋大学有两个，在夏威夷的是野鸡大学，而他读的是加州的西太平洋大学，那是正规的大学，是获得认证的，虽然是三、四流的大学，但是绝对不是野鸡大学。
实际上，夏威夷的和加州的西太平洋大学是同一所学校的两个分校。加州的西太平洋大学同样是没有获得认证的、卖文凭的野鸡大学，被称为“文凭工场”。美国总审计局（GAO）在2004年对“文凭工场”进行调查，其中就包括加州的西太平洋大学（PacificWestern University (Los Angeles,California)），并调查出加州的西太平洋大学买卖文凭的价格为：学士，$2,295；硕士，$2,395；博士，$2,595。一次性交钱。

http://www.gao.gov/new.items/d04771t.pdf

西太平洋大学的夏威夷分校已因多项欺诈行为在2006年被政府关闭。西太平洋大学的加州分校则在2004年转手，改名CaliforniaMiramarUniversity，在2009年6月6日获得了远程教育的认证，不提供博士学位。在那之前，该校都是没有获得认证的野鸡学校，不管叫的是什么名字。
美国正规大学的博士生都是有导师、要做研究课题、发表博士论文的。唐骏说他读的西太平洋大学是正规大学，那么请问他在该大学的导师是谁，做的什么研究课题，博士论文的题目是什么，发表在哪里？
三、唐骏在央视上声称，他由于没有在日本获得博士学位，感到很遗憾，所以要在美国读一个博士学位。在《我的成功可以复制》一书中，唐骏也提到他放弃了将到手的日本名古屋大学博士学位去了美国。
但是在盛大公司2004年在纳斯达克上市时公布的招股书中，称唐骏是太平洋西部大学电子工程和日本名古屋大学电子学的双料博士：

Mr. Tang holds a doctorate degree in electrical engineeringfrom University of Pacific Western, a doctorate degree inelectronics from Nagoya University, Japan

http://ipo.nasdaq.com/ViewFiling_frames.asp?filename=0001145549-04-000388.txt&filepath=\2004\04\02\

如果唐骏并没有名古屋大学的博士学位，却在招股书中声称是名古屋大学的博士，那么是向美国证监会SEC提供了虚假信息，依据美国法律，将会被追究什么样的法律责任？
四、唐骏声称，他在1990～1993年间在洛杉矶创办的三家公司的英文名字分别是Intertex、FirstImmigration Service Company、Hollywood EntertainmentCompany，并称其公司当年组织过邀请姜昆等人到美国表演的活动，可以向姜昆等人核实。
我是找不到姜昆等人的，只能向加州政府的公司注册数据库核实，却找不到有人在1990年代在洛杉矶一带注册过这些公司。据唐骏《我的成功可以复制》一书中的说法，他是在1990年7月获得去美国做博士后研究的签证的。拿这种签证的人不能在校外工作，更何况是创业自办公司，号称招了许多雇员，雇员的年薪6万美金！他这不是打黑工，而是明目张胆地办黑公司。
唐骏在书中又声称，他当年邀请姜昆等人赴美演出签证受阻，于是以“选民”的口气给各个美国议员写信求助。此时唐骏根本就不是美国公民，没有选举权，以“选民”自居，这是不是欺骗？
五、唐骏承认他没有大头贴照相机、卡拉OK打分机的专利，但是声称把“专利的雏形”分别卖给了日本、韩国公司。主持人问他有没有转让协议可以证明，唐骏说有，只是时隔十几年一时找不到了，但是他可以证明他的确发明了这些东西，因为他知道它们的原理，可以给大家讲一讲。
这些东西的专利都是公开的，任何人看了专利全文都能知道其原理，难道都是发明人？“西太平洋大学”的博士文凭唐骏能很快找出来，怎么含金量要高得多的专利转让协议却找不到了？能不能先透露一下买他专利雏形的日本公司和韩国公司的名称，让我们跟它们核实一下？

2010.7.7.


兼职岂止院士

发表时间:2010-07-03 15：50：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kdig.html
    国内院士兼职之多、之滥已成了一个不容忽视的社会问题，以至最近颁布的《国家中长期人才发展规划纲要(2010-2020年)》特地提出要“规范院士学术兼职”。哈佛大学著名数学家丘成桐院士（美国科学院院士、中国科学院外籍院士）接受国内记者采访时，更是尖锐地指出如果取消院士到处收费兼职，中国的学术水平将提高一倍。毕竟是数学家，连学术水平这种难以量化的指标都可以计算出来。

    在去年年初浙江大学药学院论文成批抄袭事件在媒体上炒得沸沸扬扬之时，院士兼职现象就已引起关注。被牵连其中的李连达院士当时承认自己对学生管教不严，他虽然是浙江大学药学院的院长，但长期在北京，一年在浙江大学的时间加起来不到一个月。这种情形并不罕见。浙江大学的其他学院（例如理学院、计算机学院、生命科学院、动物学院、农学院）的院长也都是由外地院士兼任，否则宁愿让院长一职空缺。有的院士在多个机构兼职，打飞的也轮转不过来。

    不止是院士，中国学术界的大小“牛人”也都热衷于在不同的机构兼职，职务的多少与其“牛气”的程度大体上成正比。跨国兼职也很常见。许多在国外大学任全职的华人教授同时在国内大学担任全职的特聘教授，享受本来要求全职回国的“长江学者”、“百人计划”、“国家杰出青年科研基金”等待遇。

    《国家中长期人才发展规划纲要(2010-2020年)》提到中央层面实施“千人计划”，用5－10年时间引进2000名左右海外高层次人才回国（来华）创新创业。这项计划已在去年启动，从各个高校透露出来的部分入选者名单看，许多人仍然在国外大学任全职教授（这是很容易通过国外大学的网站查证的）。其中有些人几年前就已号称因为入选“长江学者”、“百人计划”而毅然全职回国，这次因为入选“千人计划”又毅然了一次。

    正如丘成桐院士所言，美国大学绝对不允许教授到外校兼职，一旦发现就炒鱿鱼。所以这些脚踏两只甚至多只船的华人教授在其国外大学网站的个人简历中是不敢列出自己在中国大学兼任全职职务的真实情况的。他们作为国外大学的全职教授，必须先在那里一年至少工作9个月，才有可能到国内服务。他们在国内的所谓全职工作实际上也就相当于回国度假，一年能待上两、三个月就算不错了，是不可能达到全职回国工作的要求的（一年至少6个月或9个月以上）。

    国内高校对此当然心知肚明，但是它们只是要用这些院士、华人教授的学术声誉申请国家项目、提升学校的学术地位，并不真正在乎他们实际能在本校工作多少天。在这些兼职人员被批评违反国家有关规定时，校方还以他们在本校工作时没日没夜地干，干一天相当于两天来狡辩。而这些兼职人员不用全职回国就能享受全职回国的种种待遇，什么“计划”的好处都能摊上，又何乐而不为呢？在国外大学接受的先进科研、教育理念的熏陶，并没有改变其贪婪的本性。

    这似乎是两全其美的好事，但应该不是国家实行这些“计划”的初衷。这种做法对那些真正全职回国的留学人才很不公平，它对国家科研资金的浪费，对中国本土人才培养的阻碍，对学术风气和教育风气的败坏，对下一代科研人员的恶劣影响，如此种种对中国科学教育事业的破坏作用是难以估量的，造成的损失恐怕一倍都不止。

2010.6.29

（《新华每日电讯》2010.7.2）


评“转基因能形成共识吗”

发表时间:2010-05-25 02：57：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100jdp2.html
    我澄清一下：只有一位抗议者因几次打断别人发言，破坏秩序，差点被请出去。这些抗议者，包括这位捣乱者，都得到了提问机会，我们也都回答了。这是讲座而不是辩论活动，本可以不让抗议者发言。
（方舟子）

    科学是应该质疑，但也得分谁。就凭那几个戴口罩的人，问出那么弱智问题，一看就没做功课，请问他们哪来的底气质疑？我早就说过无数无数无数无数无数无数次了，现代科学已经发展到外行很难搞懂的时候了，一个外行去质疑主流科学，绝大多数时候都会死得很惨。楼主总是妄想质疑主流科学家，您好精英啊！请问您哪来的底气觉得自己这么精英？
（土摩托）

    土摩托老师说的对，科学允许质疑，但是就像主持人后来打断口罩男说的，他是在下结论而不是提问题。理不辩不明，但是那个口罩男就是不讲理，这种无赖没有办法用讲理的办法去战胜。
（Silencechen）

    转基因能形成共识吗

    作者：四面江山
    http://www.douban.com/event/11919592/discussion/23962027/

    5月22日下午，我去往世贸天阶附近的一处人文书店参加了有关食品安全与转基因的沙龙，主讲嘉宾有大名鼎鼎的方舟子和土摩托。围观者甚众，男女老少以及孕妇，还有穿着文化衫或戴着口罩的转基因反对者。由于转基因本来就是目前一个极具争议性的话题，其间自然不可避免地发生了口角之争，不过在场的大多数人应该都是支持者或者中间派，所以反对者处于下锋，几次差点被请出去。此前，我写过转基因方面的报道，也算是对此略知一二，忍不住生发一二点感想。
    1、人类发展的历史是不断改造自然的历史，但对于一切改造我们是否应该怀有一种惶恐不安的心理呢？传统杂交技术是一种改造，而转基因比之更加精准，可以减少不确定因素，更能显现人类的控制力。然而，难道因此就能说明转基因技术更好吗？难道更科学的东西就一定更美好吗？
    2、关于转基因农业和有机农业这对冤家。三月份的时候，我参加过一个关于有机农业的活动。一位河北农民说得好，有机农业就是让生态系统里的所有生物都有机会活的农业，这很符合中国的传统哲学。而转基因作物，如抗虫或抗除草剂的，都是要让其他生物没有机会活，这似乎很符合工业时代的哲学。
    3、沙龙的主持人（财经杂志的一位编辑）老是说观众的提问不是科学问题而是社会问题。其实，转基因如果仅仅关乎科学，那不可能会引起如此大的争论，它涉及宗教、政治、经济、社会、文化等方方面面，况且科学还是把双刃剑。
    4、我个人不喜欢转基因，但并不反对研究和发展转基因，因为转基因为我们这个世界提供了区别于传统农业之外的另一种可能性。而且，我相信这是解决世界粮食安全问题的有益探索。我们不应掐掉这种可能性，如一些精英主义者，只顾追求自己的“半饱——生活高潮之所在”，而不管还有多少亿人仍然饥肠辘辘。
    5、土摩托说，偏见源于无知。方舟子说，偏见也导致无知。确实，很多人在对转基因基本情况都缺乏了解的情况下，一味地在巩固自己的成见，于是形成极端的思想和团体，让无知成为一种可怕的力量。现场一位观众大声问：“无知的人有没有选择的权利？”答案当然是有，但为什么一定要假设一个无知的前提呢。
    6、土摩托说，科学精神是要相信主流科学家。谬之大矣，科学精神应该是质疑才对。特别是对于风险尚未完全明确的转基因而言，公众的质疑和监督尤为重要。尽管如嘉宾所说，国家对转基因食品的要求比其他食品更为严格，但没有了质疑和监督，谁能保证这种严格的要求不是一纸空文呢？
    7、在那次有机农业的活动上，一位社会学博士刚说了几句对有机农业的质疑就被台下的听众连番怒驳；在这次转基因的活动上，有人又几次要将孤身入“敌营”的反对者赶走。近日看到贺卫方在回答记者提问时说，“美国人生活在一个没有大是大非的环境里，因为大是大非问题都解决了”。也就是说，美国社会有基本的共识，而共识的形成一定有赖于理性的公共讨论。而我们呢，不仅存在是非的巨大分歧，而且缺乏弥合分歧、形成共识的社会基础。

    8、扯远了。


洛杉矶、旧金山有多少高楼

发表时间:2010-05-17 15：21：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j79f.html
据建筑专业网站www.emporis.com的统计，洛杉矶有高楼505座，旧金山有高楼416座。作为比较，北京有高楼899座。但洛杉矶、旧金山的人口数量和密度都比北京小多了。
中国地震局预报部主任刘杰可能是穿越到100年前的洛杉矶、旧金山了。
下面是从网上找来的洛杉矶（上）和旧金山（下）风景。


中国地震局预报部主任真敢胡说

发表时间:2010-05-17 00：52：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j6ur.html
看了央视新闻频道面对面节目柴静对中国地震局预报部主任刘杰的采访。刘主任不久前对闰年发表过惊世骇俗的新观点（认为闰年是由于地球转速不均匀引起的），这回又发表了不少有中国特色的地震预报看法，这且不说。最奇的是，刘主任在节目接近尾声时说，去过洛杉矶的人都知道，那里全是平房，因为怕地震。又说旧金山也都是平房，就像是农场，也都是为了防震。我去洛杉矶、旧金山的次数应该比刘主任多多了，怎么我看到那里到处是高楼大厦？难道我们去的不是同一个洛杉矶、旧金山？

 刘主任似乎想告诉大家，只有住平房才能防震，高楼大厦防不了震。这是极其错误的。房子能不能防震，取决于有没有抗震设计。没有抗震设计，平房一样一震就塌。有抗震设计，高楼大厦在大地震中也会很安全。


中国气象局网页剽窃我的翻译

发表时间:2010-05-16 16：06：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j6hu.html
把我翻译的《255名美国科学院院士关于气候变化与科学完整性公开信》搬了过去，改了几个词，例如把“完整性”改成“公正性”（不伦不类），把“速度”改成“速率”（也许更符合专业用法），就成了他们的东西，删掉了我的名字，只署“责任编辑：赖敏”，来源“中国气象报社”。这还讲什么“公正性”，很讽刺。
http://www.cma.gov.cn/qhbh/newsbobao/201005/t20100512_68018.html


科学完整性（二）

发表时间:2010-05-11 16：39：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j1zr.html
既然谈到了“科学完整性”，干脆翻译一段255名院士公开信的起草人PeterGleick院士2007年在国会听证会上的证词《对科学完整性的威胁》（Threats to the Integrity ofScience）中对联邦政府破坏科学完整性的控诉：

在过去的几年，已有越来越多的迹象表明，在联邦政府层面上，存在着用各种各样的战略和战术对科学过程的完整性所作的系统性挑战和威胁。独立的政府审核机构和顾问委员会被解散。获取数据和信息的途径减少了。联邦政府的科学家遭禁口。科学声望，而不是科学证据，受到质疑。由联邦政府机构或政府之外的人士准备的科学分析和结论，因政治和意识形态的原因被没有做过科研的人加以改变。党派机构的工作已取代了超党派科学家的工作。

For the last several years, there have been growingindications of systematic challenges and threats at the federallevel to the integrity of the scientific process using a variety ofstrategies and tactics. Independent government review organizationsand advisory boards have been disbanded. Access to data andinformation has been reduced. Federal scientists have been muzzled.Scientific reputations, rather than scientific evidence itself,have been questioned. Scientific analyses and conclusions, preparedwithin federal agencies or by people outside of government, havebeen changed for political and ideological reasons by people whohave not done the scientific work. Work by partisan organizationshas been substituted for work by non-partisan scientists.


科学完整性（Integrity of science）

发表时间:2010-05-10 23：16：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j1g7.html
有网友建议造一个新词，写成“科学完正性”，以避免误解。中国文化中没有integrity的观念（很多中国人无法理解科学事业居然还要追求不破坏其“完整性”），造新词也是一个选择，只要不被当成是错别字。比如有文人故弄玄虚把context这个常用词在指文化背景时翻译成“与境”，我总觉得是“语境”的错别字。

在道德层面上，integrity往往被译为“正直”、“诚信”，其实也不是很妥当。integrity更强调的是对目的、责任、准则、规范、价值的道德坚持。


255名美国科学院院士关于气候变化与科学完整性公开信

发表时间:2010-05-09 19：12：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100j0hs.html
载于《科学》2010年5月7日

（方舟子翻译）

    最近一段时间以来对全体科学家、特别是气候科学家的政治攻击愈演愈烈，这让我们深感不安。所有的公民都应该了解一些基本的科学事实。科学结论总会有某些不确定性；科学永远不绝对地证明任何事情。当有人说社会应该等到科学家能绝对地肯定时再采取行动，这等于说社会永远不采取行动。对像气候变化这样的可能造成大灾难的问题来说，不采取行动会让我们的星球冒着危险。科学结论从对基本定律的理解推导而来，受到实验室实验、自然界的观察以及数学和计算机建模的支持。科学家像所有的人一样会犯错误，但是科学过程被设计了寻找并改正错误。这个过程本质上具有对抗性质——科学家享有声誉和获得认可，不仅是由于支持传统的学识，更是由于证明科学共识是错误的，存在着更好的解释。那正是伽利略、巴斯德、达尔文和爱因斯坦曾经做过的。但是当某些结论已经过全面和深入的检验、质疑和检查，它们就获得了“充分确立的理论”的地位，常常被称为“事实”。

    例如，有确凿的科学证据表明我们的星球的年龄大约是45亿年（地球起源理论），我们的宇宙是在大约140亿年前的一次事件中诞生的（大爆炸理论），今天的生物都是从生活在过去的生物进化来的（进化论）。即使是这些被科学界普遍接受的理论，如果有人能够显示它们是错误的，仍然能够一举成名。气候变化现在已归到了这个范畴：有确凿、全面、一致的客观证据表明人类正在改变气候，因此威胁着我们的社会和我们赖以生存的生态系统。

    否定气候变化的人士最近对气候科学，以及更令人不安地，对气候科学家的许多攻击，一般是由特殊利益或教条驱使的，而不是诚实地努力提供一个能令人信服地满足证据的另类理论。联合国政府间气候变化委员会（IPCC）和对气候变化的其他科学评估，有数千名科学家参与，产生了大量和全面的报告，也产生了一些错误，这是不出意料和很正常的。在错误被指出之后，就得到了改正。但是最近的这些事件丝毫没有改变有关气候变化的根本结论：

    （1）由于大气层中温室气体浓度的增加，地球正在变暖。华盛顿一个多雪的冬天并不能改变这个事实。

    （2）在过去的一个世纪这些气体浓度的增加大多是由于人类活动引起的，特别是由于燃烧化石燃料和砍伐森林。

    （3）自然因素一直对地球气候变化有影响，但是在现在人类导致的变化影响更大。

    （4）地球变暖将会导致许多其他气候模式的变化，其变化速度在现代是前所未有的，包括海平面上升的速度和水循环的速度都越来越快。二氧化碳浓度的增加正在让海洋变得更酸性。

    （5）这些复杂的气候变化合在一起威胁着海岸社区和城市、食物和水供应、海洋和淡水生态系统、森林、高山环境等等。

    世界科学团体、国家科学院和个人能够说的和已经说的要多得多，但是以上这些结论应该已足以表明为什么科学家担心后代将要面临的状况，如果人类所作所为一切照常的话。我们呼吁决策者和公众立即着手解决引起气候变化的问题，包括不受约束地燃烧化石燃料。

    我们也呼吁，停止基于含沙射影和株连对我们的同事提出犯罪指控的麦卡锡式威胁，政治家为了避免采取行动借助骚扰科学家来分散注意力，以及散播关于科学家的赤裸裸谎言。社会有两种选择：我们可以无视科学，把头埋在沙中并希望我们有好运，或者我们可以为了公共利益行动起来，迅速和真正地减少全球气候变化的威胁。好消息是，聪明和有效的行动是可能的。但是拖延不可以是一种选择。

Science 7 May 2010:
Vol. 328. no. 5979, pp. 689 - 690
DOI: 10.1126/science.328.5979.689
Prev | Table of Contents | Next
LETTERS
Climate Change and the Integrity of Science
We are deeply disturbed by the recent escalation of politicalassaults on scientists in general and on climate scientists inparticular. All citizens should understand some basic scientificfacts. There is always some uncertainty associated with scientificconclusions; science never absolutely proves anything. When someonesays that society should wait until scientists are absolutelycertain before taking any action, it is the same as saying societyshould never take action. For a problem as potentially catastrophicas climate change, taking no action poses a dangerous risk for ourplanet.
Scientific conclusions derive from an understanding of basiclaws supported by laboratory experiments, observations of nature,and mathematical and computer modeling. Like all human beings,scientists make mistakes, but the scientific process is designed tofind and correct them. This process is inherentlyadversarial—scientists build reputations and gain recognition notonly for supporting conventional wisdom, but even more so fordemonstrating that the scientific consensus is wrong and that thereis a better explanation. That's what Galileo, Pasteur, Darwin, andEinstein did. But when some conclusions have been thoroughly anddeeply tested, questioned, and examined, they gain the status of"well-established theories" and are often spoken of as"facts."

For instance, there is compelling scientific evidence that ourplanet is about 4.5 billion years old (the theory of the origin ofEarth), that our universe was born from a single event about 14billion years ago (the Big Bang theory), and that today's organismsevolved from ones living in the past (the theory of evolution).Even as these are overwhelmingly accepted by the scientificcommunity, fame still awaits anyone who could show these theoriesto be wrong. Climate change now falls into this category: There iscompelling, comprehensive, and consistent objective evidence thathumans are changing the climate in ways that threaten our societiesand the ecosystems on which we depend.

Many recent assaults on climate science and, moredisturbingly, on climate scientists by climate change deniers aretypically driven by special interests or dogma, not by an honesteffort to provide an alternative theory that credibly satisfies theevidence. The Intergovernmental Panel on Climate Change (IPCC) andother scientific assessments of climate change, which involvethousands of scientists producing massive and comprehensivereports, have, quite expectedly and normally, made some mistakes.When errors are pointed out, they are corrected. But there isnothing remotely identified in the recent events that changes thefundamental conclusions about climate change:

(i) The planet is warming due to increased concentrations ofheat-trapping gases in our atmosphere. A snowy winter in Washingtondoes not alter this fact.

(ii) Most of the increase in the concentration of these gasesover the last century is due to human activities, especially theburning of fossil fuels and deforestation.

(iii) Natural causes always play a role in changing Earth'sclimate, but are now being overwhelmed by human-inducedchanges.

(iv) Warming the planet will cause many other climaticpatterns to change at speeds unprecedented in modern times,including increasing rates of sea-level rise and alterations in thehydrologic cycle. Rising concentrations of carbon dioxide aremaking the oceans more acidic.

(v) The combination of these complex climate changes threatenscoastal communities and cities, our food and water supplies, marineand freshwater ecosystems, forests, high mountain environments, andfar more.

Much more can be, and has been, said by the world's scientificsocieties, national academies, and individuals, but theseconclusions should be enough to indicate why scientists areconcerned about what future generations will face frombusiness-as-usual practices. We urge our policy-makers and thepublic to move forward immediately to address the causes of climatechange, including the un restrained burning of fossil fuels.

We also call for an end to McCarthy-like threats of criminalprosecution against our colleagues based on innuendo and guilt byassociation, the harassment of scientists by politicians seekingdistractions to avoid taking action, and the outright lies beingspread about them. Society has two choices: We can ignore thescience and hide our heads in the sand and hope we are lucky, or wecan act in the public interest to reduce the threat of globalclimate change quickly and substantively. The good news is thatsmart and effective actions are possible. But delay must not be anoption.

P. H. Gleick,* R. M. Adams, R. M. Amasino, E. Anders, D. J.Anderson, W. W. Anderson, L. E. Anselin, M. K. Arroyo, B. Asfaw, F.J. Ayala, A. Bax, A. J. Bebbington, G. Bell, M. V. L. Bennett, J.L. Bennetzen, M. R. Berenbaum, O. B. Berlin, P. J. Bjorkman, E.Blackburn, J. E. Blamont, M. R. Botchan, J. S. Boyer, E. A. Boyle,D. Branton, S. P. Briggs, W. R. Briggs, W. J. Brill, R. J. Britten,W. S. Broecker, J. H. Brown, P. O. Brown, A. T. Brunger, J. Cairns,Jr., D. E. Canfield, S. R. Carpenter, J. C. Carrington, A. R.Cashmore, J. C. Castilla, A. Cazenave, F. S. Chapin, III, A. J.Ciechanover, D. E. Clapham, W. C. Clark, R. N. Clayton, M. D. Coe,E. M. Conwell, E. B. Cowling, R. M Cowling, C. S. Cox, R. B.Croteau, D. M. Crothers, P. J. Crutzen, G. C. Daily, G. B.Dalrymple, J. L. Dangl, S. A. Darst, D. R. Davies, M. B. Davis, P.V. de Camilli, C. Dean, R. S. Defries, J. Deisenhofer, D. P.Delmer, E. F. Delong, D. J. Derosier, T. O. Diener, R. Dirzo, J. E.Dixon, M. J. Donoghue, R. F. Doolittle, T. Dunne, P. R. Ehrlich, S.N. Eisenstadt, T. Eisner, K. A. Emanuel, S. W. Englander, W. G.Ernst, P. G. Falkowski, G. Feher, J. A. Ferejohn, A. Fersht, E. H.Fischer, R. Fischer, K. V. Flannery, J. Frank, P. A. Frey, I.Fridovich, C. Frieden, D. J. Futuyma, W. R. Gardner, C. J. R.Garrett, W. Gilbert, R. B. Goldberg, W. H. Goodenough, C. S.Goodman, M. Goodman, P. Greengard, S. Hake, G. Hammel, S. Hanson,S. C. Harrison, S. R. Hart, D. L. Hartl, R. Haselkorn, K. Hawkes,J. M. Hayes, B. Hille, T. H?kfelt, J. S. House, M. Hout, D. M.Hunten, I. A. Izquierdo, A. T. Jagendorf, D. H. Janzen, R. Jeanloz,C. S. Jencks, W. A. Jury, H. R. Kaback, T. Kailath, P. Kay, S. A.Kay, D. Kennedy, A. Kerr, R. C. Kessler, G. S. Khush, S. W.Kieffer, P. V. Kirch, K. Kirk, M. G. Kivelson, J. P. Klinman, A.Klug, L. Knopoff, H. Kornberg, J. E. Kutzbach, J. C. Lagarias, K.Lambeck, A. Landy, C. H. Langmuir, B. A. Larkins, X. T. Le Pichon,R. E. Lenski, E. B. Leopold, S. A. Levin, M. Levitt, G. E. Likens,J. Lippincott-Schwartz, L. Lorand, C. O. Lovejoy, M. Lynch, A. L.Mabogunje, T. F. Malone, S. Manabe, J. Marcus, D. S. Massey, J. C.McWilliams, E. Medina, H. J. Melosh, D. J. Meltzer, C. D. Michener,E. L. Miles, H. A. Mooney, P. B. Moore, F. M. M. Morel, E. S.Mosley-Thompson, B. Moss, W. H. Munk, N. Myers, G. B. Nair, J.Nathans, E. W. Nester, R. A. Nicoll, R. P. Novick, J. F. O'Connell,P. E. Olsen, N. D. Opdyke, G. F. Oster, E. Ostrom, N. R. Pace, R.T. Paine, R. D. Palmiter, J. Pedlosky, G. A. Petsko, G. H.Pettengill, S. G. Philander, D. R. Piperno, T. D. Pollard, P. B.Price, Jr., P. A. Reichard, B. F. Reskin, R. E. Ricklefs, R. L.Rivest, J. D. Roberts, A. K. Romney, M. G. Rossmann, D. W. Russell,W. J. Rutter, J. A. Sabloff, R. Z. Sagdeev, M. D. Sahlins, A.Salmond, J. R. Sanes, R. Schekman, J. Schellnhuber, D. W.Schindler, J. Schmitt, S. H. Schneider, V. L. Schramm, R. R.Sederoff, C. J. Shatz, F. Sherman, R. L. Sidman, K. Sieh, E. L.Simons, B. H. Singer, M. F. Singer, B. Skyrms, N. H. Sleep, B. D.Smith, S. H. Snyder, R. R. Sokal, C. S. Spencer, T. A. Steitz, K.B. Strier, T. C. Südhof, S. S. Taylor, J.Terborgh, D. H. Thomas, L. G. Thompson, R. T. TJian, M. G. Turner,S. Uyeda, J. W. Valentine, J. S. Valentine, J. L. van Etten, K. E.van Holde, M. Vaughan, S. Verba, P. H. von Hippel, D. B. Wake, A.Walker, J. E. Walker, E. B. Watson, P. J. Watson, D. Weigel, S. R.Wessler, M. J. West-Eberhard, T. D. White, W. J. Wilson, R. V.Wolfenden, J. A. Wood, G. M. Woodwell, H. E. Wright, Jr., C. Wu, C.Wunsch, M. L. Zoback

* To whom correspondence should be addressed. E-mail:petergleick@pacinst.org
Notes
1. The signatories are all members of the U.S. NationalAcademy of Sciences but are not speaking on its behalf.
2. Signatory affiliations are available as supporting materialat www.sciencemag.org/cgi/content/full/328/5979/689/DC1.


地质专家不应该当赌徒预测地震

发表时间:2010-05-03 05：13：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100iuyk.html
青海玉树在4月14日7时49分发生7.1级大地震。当日凌晨5时39分曾发生过一次4.7级地震，玉树县第一民族中学副校长严力多德被这次小震震醒后，有“一种不祥之感”，把学生都叫醒，到操场上去读书，因此“创造了一个奇迹”——学校830多名师生，无一人伤亡，被称为“玉树最牛学校”。

作为媒体，当然可以放大、赞颂这种幸运的偶然事件（其实每次大地震之后都不难找到类似的偶然事件）。但是作为科学家，却应该清醒地看到，再幸运也只是偶然，不能因此就把它当成可借鉴的经验，要人一感觉到小震就赶快逃离。正如玉树州民族中学十多年来有让学生在操场晨读的习惯，也创造了1800多名在校学生和老师零死亡，我们不能因此就认为以后学生都应该到操场读书以免碰上大地震。

但是华人科学家毕竟是用特殊材料做的，不管是在国内还是在国外，本色难以改变。加拿大蒙特利尔大学工学院教授嵇少丞就认为地震局应该向严力多德学习，要根据小震预报强震。而他本人也在博客上发了一个地震预报：由于北京时间2010-04-2804:22:25.8 在四川道孚发生4.5级地震，他就怀疑这是强震的前震，发出了“警惕为好!”的警告。

虽然中国地震学界自文革以来就流传着一句话：“小震闹，大震到。”但是这基本上是无稽之谈，因为绝大部分的小震闹后都没有大震。根据中国地震局前首席预报员孙士鋐极其蔑视的美国地质调查局的统计，一次地震之后，3天内在其附近发生一次大地震的概率只有大约6％（顺便说一下，大部分大地震发生前都没有前震，只有大约10～20％的大地震有前震。2008年我在央视“对话”节目提到这个数据时，地震局另一名首席预报员纠正我说应是“2％”，我当时客气地说“可能我们根据的资料不同”，不过我怀疑她把两个不同的数据搞混了）。因此如果我们根据前震来预报地震，就有大约94％的虚报，报十次都准不了一次。现在3天过去了，嵇少丞教授对四川道孚可能发生强震的预报已经落空，不知那里有没有人在听了嵇教授的预报后“警惕为好”地躲了三天地震？

大多数的小地震既不是前震，也不是余震，而是孤立的事件，我们不能像嵇教授那样，认为不是余震就可能是前震。全世界范围内平均一年发生4~4.9级地震的次数多达13000次，如果各国政府部门听从嵇教授的建议，把它们都当成可能的前震预报，各国地震带的人民一年到头都得生活在等地震的恐惧之中。

但嵇教授却代表老百姓声称：“老百姓宁愿走出家门一百次,不愿一次被砸在废墟里。”如果政府部门一次次地虚报地震，因此造成的社会动乱、经济损失、意外死亡、心理负担且不说，虚报过几次之后恐怕就不会有人再相信了，哪里用得着一百次。嵇教授小时候没有听过“狼来了”的故事？

政府部门不是赌徒，不能根据1％的可能性做决定。科学家更不应该当赌徒，把自己的学术声誉压在6％的概率上。你毕竟不是江湖人士，靠天天在网上发布地震预报碰巧说中一两次争当“中国地震预测第一人”。

附：
学者嵇少丞 发表于2010-4-28 21:36:15

四川道孚发生4.5级地震, 前震? 警惕为好!

北京时间2010-04-28 04:22:25.8 在四川道孚(北纬30.6,东经101.4)发生4.5级地震。玉树地震造成的地表破裂带仅40公里, 四川道孚地震的震中离玉树地震的震中太远, 前者不可能是后者的余震.
道孚县地处青藏高原东南缘的鲜水河断裂带，是山地与高原间的过渡带。位于四川省甘孜州东北部，雅砻江支流——鲜水河中下游，东北与丹巴、金川接壤，东南与康定、雅江毗邻，西北与新龙、炉霍、壤塘交界。道孚县境的地理坐标为东经100°32′—101°44′，北纬30°20′—31°32′，东西宽116.24公里，南北长132.44公里，全县总面积7053平方公里。
我在先前的博文http://www.sciencenet.cn/m/user_content.aspx?id=311826中写道:"玉树地震能否带动同一断裂带的中段(四川省的甘孜、炉霍、道孚)和东段(康定、磨西，石棉)以及龙门山南段(宝兴,天全)等地发生强震?我们拭目以待,不得不防"。
政府以民为本, 民以命为根。人的生命仅有一次。老百姓宁愿走出家门一百次, 不愿一次被砸在废墟里。
如果严力多德没有把凌晨5:40那次小震看成是即将到来的强震的前震, 也就没有玉树县民族中学900名师生的零死亡。
所以, 我个人认为, 地震局宁愿虚报一百次地震,也不能一次不报。如果地震局能据玉树凌晨小震及时提醒当地居民注意强震,玉树地区死伤人数绝不会那么多!
既然地震不可避免, 地震又不能准确预报, 那么, 地震活动带上生活的人们, 还是警惕点为好!


举报一位天天在网上发布地震预报的江湖高人

发表时间:2010-04-30 05：03：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100it32.html
昨天晚上深圳卫视“22度观察”地震预测辩论节目录制现场，有一位台下嘉宾（因为节目录制前见到此人在贵宾室，所以知道不是普通观众）站起来发言，问我：“方舟子，你知道我是谁吗？”我心想，是不是又遇到范良藻式的人物了？（几年前一虎一席谈辩论伪科学时，范良藻也是这么问我的。）虽然在贵宾室曾见到他和地震局前首席预报员孙士鋐谈得甚欢，但没有听到他的名字，只好老老实实地承认自己的孤陋寡闻：“不知道。”他又问：“你知道我是用什么方法预测地震的吗？”我反问道：“有必要知道吗？”他又说：“你刚才说地震预测都是伪科学……”我纠正说：“我说的是现在号称能准确预测地震的都是伪科学，至少是不科学。”他说：“那是你改口了。”然后慷慨激昂地说：“你不知道我是谁，不知道我用什么方法预测地震，你凭什么说我是伪科学，你自己就没有科学态度。”我张口要反驳（我想说的是：“如果有人跟我说他在研究永动机，我不必知道他是谁、怎么研究，也敢说他是在搞伪科学。”），被主持人打住，要我们听他说。于是此人就大谈自己预测地震的经历，发明了一个通过捕捉中微子来预测地震的仪器，曾经和国家地震局合作准确预测了攀枝花的地震，现在每天在博客上发布地震预报，请大家关注其博客云云。等他谈完了，主持人却不让我回应，把话题转开了，否则我想说：“现在听你讲完了，我更敢说你这是典型的伪科学。你要是用那么简陋的仪器能够捕捉到中微子，别搞地震预测了，拿诺贝尔物理奖去！”

后来，方玄昌谈到，“天地生人”搞的那个“灾害预测委员会”不久前曾在网上发布预测说4月28日北京、天津要发生大地震，已被证伪了，孙士鋐又有点气急败坏地指责我们无知，是法盲，不知道国家禁止个人发布地震预报，在这里发预报是要负法律责任的。我们反驳说，我们是在揭露谣言，如果要追究法律责任，要抓也应该抓发布预报的人，比如刚才说自己天天在网上发地震预报的（我指了指那个捕捉中微子的高人）。

今天读到此人一篇博客文章，吹嘘他是如何挑战我的：“此时全场响起了热烈的掌声……方舟子，一个被称之为反伪科学的斗士变得哑口无言，大汗淋淋，无语……尔后还叫喊、要抓乱测地震的就第一个把我抓起来。”才知道原来这位高人的大名叫做杨智敏（原是贵阳市京剧团下岗职工），而他也的确几乎天天在其搜狐博客上（http://aaaaa0166.blog.sohu.com）发布中国某地即将发生地震的预报，读者还很不少，每个预报帖子的点击都有好几万。他起初是毫不掩饰，直接发地震预报，后来大概经人指点知道这么做是犯法的，所以用了两个办法来遮人耳目：一个办法是给地震预报帖取一个政治正确的标题，例如“在党的领导下,在胡主席的科学发展观的正确指引下”、“爱党,爱祖国,”，如果只看标题，决不会想到其内容是在发布地震预报；另一个办法是用天气预报的形式发布，用“大雨、中雨”来表示“大地震、中地震”，用“风力”来表示震级，但其内容显然是地震预报。

据《中华人民共和国防震减灾法》第二十九条：“除发表本人或者本单位对长期、中期地震活动趋势的研究成果及进行相关学术交流外，任何单位和个人不得向社会散布地震预测意见。任何单位和个人不得向社会散布地震预报意见及其评审结果。”第八十八条：“违反本法规定，向社会散布地震预测意见、地震预报意见及其评审结果，或者在地震灾后过渡性安置、地震灾后恢复重建中扰乱社会秩序，构成违反治安管理行为的，由公安机关依法给予处罚。”杨智敏发布的是短期、临震预报，显然违法，而且让人给他捐款，更有骗钱之嫌。奇怪的是，此人自2007年9月就开始在其搜狐博客上发布地震预报，发了无数预报帖子，却不仅没有被公安机关请去喝茶，反而越来越嚣张，越来越风光，不仅和很懂法律的地震局前首席预报员打得火热，现在还能上电视推销自己了。相比之下，那些只是在网上发了一个地震预报帖子就被抓起来的，就太倒霉了。杨智敏能够如此超脱于法律之外，莫非是因为有地震局的“专家”当其后台？


记一场很怪异的地震预测电视辩论

发表时间:2010-04-29 05：28：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100isbq.html
    今晚参加了深圳卫视“22度观察”辩论地震能否被准确预测的节目录制。共有6个嘉宾，我、方玄昌、孙士鋐坐一边，任振球、郭安宁和一个姓杨的律师坐另一边。

    事先问了一下编导都请了什么嘉宾，但不知道也找了伪科学大本营“天地生人”的人当嘉宾和观众，据说是他们临时要求去的。其中任振球是嘉宾，见到又有一个现场批斗我的机会（上次是在一虎一席谈辩论伪科学的节目），激动得不行，时不时地站起来指责说我是拿美国的钱来破坏中国科技创新的、是妨碍中国科技创新的罪魁祸首云云。录制完了意犹未尽，在休息室还抓住我骂我是“大汉奸”，冲我肩膀打了一拳。他在出门时激动地摔了一跤。如果知道此人会去，我就不去了，免得出人命。

    最怪异的是地震局前首席预报员孙士鋐坐到不相信地震能被预测的我们这一边。我知道此人是一贯相信能用伪科学乃至迷信的方法预测地震的，不久前我才在《相关与因果》一文中不点名批评过此人迷信。事先我知道他会去，还以为是要去和他辩论的，后来得知他是我们这一边的，吓了一跳，表示反对。但编导说孙的观点是认为目前无法预测地震，我还以为孙改变立场了，或者至少会收敛点。没想到他虽然一开始也表示了一下目前无法预报地震，却处处和我们唱反调，大谈民间有预测高人，又说起有些人有特异功能，能事先感应到地震的发生，比如这次在湖南常德就有人接收到玉树地震的震前信息发生耳鸣，向他报告了。他还相信北京工业大学李均之养的虎皮鹦鹉能预报地震。我当然批他，本来坐在一起的两个人成了对头。

    孙的狂妄自大令人吃惊。我引用美国地质调查局的数据，他就说美国人的东西不可信，不屑地冷笑，连我说根据美国地质调查局的统计每年全世界平均发生18次7级以上的地震，他都不以为然，说那是美国地质调查局毫无根据的道听途说！

    此人的不学无术更是一绝，居然分不清震级和烈度的区别，说北京的建筑能抗6级地震，方玄昌和我纠正他说应该用地震烈度评价地震的破坏程度，他居然说我们无知，坐对面的另三个人也就跟着说我们无知。（按：北京建筑的抗震标准为8度，不是6级。震级和烈度是两个不同的概念）

    所以我对这种“专家”最不客气。他质问我为什么用美国人的数据，不用中国地震局的数据，我说：“因为我不相信地震局，地震局里有很多搞伪科学、迷信的人，还有搞学术腐败的。”他说美国地质调查局不可信，我就说那你写论文去和美国地质调查局商榷啊。他说我无知，我马上就说你才无知，对地震这么无知的人也能在地震局混。这些话估计都会被剪掉。

    结果变成了方玄昌和我两个人对四个人。另一边还有个地震“专家”，自称预测出玉树地震的兰州地震局研究员郭安宁。编导显然是计划把孙士鋐当成我们这方的地震专家的，但找错了人，让伪科学那方有两个是地震局的“专家”，反而显得我们这边不专业。因为我的话老被对方打断，不得不扯着嗓门说，又被灯烤得满头是汗，更显得心虚了，呵呵。

    观众倒没有一边倒。“天地生人”的骨干、从小在北京长大、住在北京的“英籍华人”陈一文也去当观众，主持人却说他是远道而来（不知是否以为他真的是从英国来的），给了他好几次发言机会。观众有几个是中国地质大学的学生，是支持我们的。观众中还有一个江湖人士吹嘘他在网上预测地震如何如何准确，他的仪器能通过捕捉“中微子”来预测地震，很搞笑。


网易抄袭我的文章打郎咸平的假

发表时间:2010-04-20 02：04：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100iluj.html
网易新闻最近一期（120期）的“网易另一面”专栏题为《“造谣者”郎咸平》（http://news.163.com/special/00012Q9L/langxianping2010.html）。其中第三部分《转基因：广西转基因玉米是美国的基因武器》的内容如下：

【而首先这篇论文研究的孟山都转基因玉米品种分别是NK 603, MON 810,MON863，根本不是郎咸平说的“孟山都这两个种子”（指用来培育迪卡007的PA212和PA31）。其次，这三个法国人根本没有做过任何试验，他们在论文中说得清清楚楚，采用的是孟山都提交给欧洲政府公开的实验数据。也就是说，这个被郎咸平称赞为“非常仔细的实验，都是孟山都自己做的。第三，这三个法国人是用孟山都的实验数据，用一套没有获得公认的统计方法重新进行分析，才有了所谓“惊人发现”。对这篇论文的结果，法国生物技术高级咨询委员会并不认可，认为这篇论文没有提供任何可接受的科学证据（文档）。郎咸平提到的其他几个实验，也都存在类似的问题，不被认可。】

这段内容摘抄自我的文章《郎咸平用谣言“谋杀”转基因》，却没有注明，让人以为是网易编辑自己写的：

【首先，这篇论文研究的孟山都转基因玉米品种分别是NK 603, MON 810,MON863，根本不是郎咸平说的“孟山都这两个种子”（指用来培育迪卡007的PA212和PA31？）。其次，这三个法国人根本没有做过任何试验，他们在论文中说得清清楚楚，采用的是孟山都提交给欧洲政府公开的实验数据。也就是说，这个被郎咸平称赞为“非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标”的实验，是孟山都自己做的。实际上，这个“非常仔细的”实验，就是郎咸平此前抨击孟山都时说的“掺水的实验”：“因为孟山都在欧洲输了官司，导致他们必须按照欧盟指令CE/2001/18和瑞典农业部强制披露原始的生化实验数据，分别是在孟山都自己在美国密苏里州的实验室和弗吉尼亚州的CovanceLaboratories实验室对其NK603和MON863型转基因玉米进行的测试。”第三，这三个法国人是用孟山都的实验数据，用一套没有获得公认的统计方法重新进行分析，才有了所谓“惊人发现”。对这篇论文的结果，法国生物技术高级咨询委员会并不认可，认为这篇论文没有提供任何可接受的科学证据（http://ogm.gouv.fr/communiques/CP_Saisine-Grosdidier-HCB20090106.pdf）。郎咸平提到的其他几个实验，也都存在类似的问题，不被认可。】

此外，第四部分把美国大学的助理教授当成“助教”，说助理教授、副教授不是教授，是对美国大学体制的无知。美国大学的助理教授、副教授和正教授都是教授，通常也都是博导，地位不亚于中国大学的正教授。


朱清时院士创建佛教物理学 科学院将设佛学部

发表时间:2010-04-19 22：20：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ilqv.html
南方科技大学将改名佛学科技大学，佛经成必修教材，并聘请佛学大师坐在山顶开导科学家：“科学家千辛万苦爬到山顶时，佛学大师已经在此等候多时了！”

【立此存照】

物理学步入禅境：缘起性空

     作者：中国科学技术大学 前校长 中国科学院院士 朱清时

    序言

    二十世纪是人类历史上一个有趣的时期，这个时期的人类一面尽情地享受着自然科学创造的巨大物质财富：核能、激光、电子技术，等等，一面却不了解甚至不接受它的一些基本观念。其实这些观念有大量严谨的科学根据，不过真正懂得它们的人太少，因此没有被人们重视和接受。

    下面这则消息，就说明了这种状况：

    中新网北京8月19日消息：霍金在昨天的科普报告过程中只赢得了两三次掌声，全场几乎没有会心的笑——他的理论太玄奥，以至于大多数来自北大、清华的学子都说没太听懂。

    据北京晨报报导，昨天下午，北京国际会议中心排起数百米的长队。门口有人私下兜售门票--最少500元一张。询问退票的人也不少，大家都期待着一睹霍金风采。但两个小时的公众科普报告尚未结束，已有人提前退场——实在听不懂。

    霍金这次讲的《宇宙的起源》，其基础是当代自然科学的最新成就-弦论。真正懂得这个理论的人，都会产生一种强烈的敬畏、惊讶和震撼感。本文尝试用大家听得懂的语言，大致解说一下弦论的主要概念，以期让读者体会些敬畏和震撼，并一窥宇宙的奥秘。

    我们从当代著名的哲学家施太格缪勒（WolfgangStegmuller）在《当代哲学主流》一书中写的一段名言开始。

    他写道：“未来世代的人们，有一天会问： 二十世纪的失误是什么呢? 对这个问题，他们会回答说：在二十世纪，一方面唯物主义哲学(它把物质说成是唯一真正的实在)不仅在世界上许多国家成为现行官方世界观的组成部分，而且即使在西方哲学中，譬如在所谓身心讨论的范围内， 也常常处于支配地位。

    “但是另一方面，恰恰是这个物质概念始终是使这个世纪的科学感到最困难、最难解决和最难理解的概念。”

    这就是说，一方面以“唯物主义”为标记的哲学广为流行，而另一方面“物质”究竟是什么?却又说不清。施太格缪勒正是在这里看到了“二十世纪的失误”。

    你可能会问，究竟什么是物质?它为什么是科学感到最困难、最难解决和最难理解的概念?

    早在古希腊时代，原子论者就猜想，物质是构成宇宙的永恒的砖块，万物从它所出，最后又复归于它，它不生不灭，不增不减，是世界过程绝对同一的起点和终点。物质作为普遍的、不变的东西，必然是绝对的实体和基质。实体者，“实实在在”的客体之谓也。物质及其性质必须独立于人类的意识而存在，是客观的实体。

    后来，以牛顿力学为基础的经典物理学，继承了上述古代原子论的观点，把物质归结为具有某些绝对不变属性的质点的集合。质点概念本来是对作整体运动的固体的一种抽象，但它在液体、气体乃至热现象中的应用也获得了成功。

    对于所有这些能够具有机械运动的物质形态，物理学称之为实物。在当时的自然哲学中．又称之为实体。把物质归结为物体，进而把物质看成实体，这同质量在牛顿力学中的特殊地位和作用有关。

    牛顿之所以把质量定义为“物质多少”的量度，就是因为在任何机械运动过程中，乃至在化学反应中，质量始终如一。质量被理所当然地看成是物质本身所绝对固有的，被看成物质不灭或实体不变原理的具体表现。

    以牛顿力学为代表的经典物理学在十九世纪末所取得的巨大成功，使得认为物质是绝对实体的唯物主义成了在二十世纪处于支配地位的哲学，正如前面引用的施太格缪勒的名言所讲的。

    然而，二十世纪爱因斯坦发明的相对论开始揭示出了物质的实体观的谬误。首先，相对论证明质量与速度有关，同一个物体，相对于不同的参考系，其质量就有不同的值。

    想象一个人在推一辆没有任何阻力的小板车，只要持续推它，速度就会越来越快，但随着时间的推移，它的质量也越来越大，起初像车上堆满了木柴，然后好像是装着钢铁，最后好像是装着一个地球……当小板车达到光速时，整个宇宙好像都装在了它上面——它的质量达到无穷大。这时，无论施加多大力，它也不能运动得再快一些。

    当物体运动接近光速时，不断地对物体施加能量，可物体速度的增加越来越难，那施加的能量去哪儿了呢？其实能量并没有消失，而是转化为了质量。爱因斯坦在说明物体的质量与能量之间的相互转化关系时，提出了著名的质能方程：能量等于质量乘以光速的平方。

    不久后，科学家们发现了核裂变和链式反应，把部分质量变成巨大能量释放出来。现在知道原子弹的人，都相信质量可以转化成能量。

    既然质量不再是不变的属性，那种认为质量是物质多少的量度的概念就失去了意义。既然物质与能量是可以相互转化的，能量并非“实体”，物质也就不能再被看作是实体。

    与此同时，科学家对物质结构的认识也迅速深入发展。在本世纪30年代以前，经典物理学一直认为：物质是由分子构成的，分子是由原子构成的。原子是组成物质的最小“砖块”。1932年，科学家经过研究证实：原子是由电子、中子和质子组成的。

    以后，科学家们把比原子核次一级的小粒子，如质子、中子等看作是物质微观结构的第三个层次，统称为基本粒子。

    1964年，美国物理学家马雷。盖尔曼大胆地提出新理论：质子和中子并非是最基本的颗粒，它们是由一种更微小的东西——夸克构成的。

    为了寻找夸克，全世界优秀的物理学家奋斗了20年，虽然一些实验现象证实了夸克的存在，然而单个的夸克至今未找到，人们始终不识庐山真面目。

    对此，粒子学家们的解释是：夸克是极不稳定的、寿命极短的粒子，它只能在束缚态内稳定存在，而不能单个存在。

    不仅如此，迄今人们所知道的300多种基本粒子中，除少数寿命特别长的稳定粒子（如光子、中微子、电子和质子）外，其它都是瞬息即逝的，也就是说，它们往往在诞生的瞬间就已夭折。

    例如，通过弱相互作用衰变的粒子有20余种。其中，π±介子的寿命大致为2.6×10-8秒，即π±介子经过一亿分之一秒就衰变成了其它粒子。

    通过电磁相互作用衰变的粒子共两种，它们的寿命就要短得多了。π0介子的寿命是0.84×10-16秒，η介子的寿命是3×10-19秒。比起π±介子来，它们的寿命竟分别要短8～11个数量级。

    寿命最短的，则要算通过强相互作用衰变的“共振态粒子”（如Δ粒子、Σ粒子等）。它们的伙伴特别多，占基本粒子家族成员的一半以上，共200多种。它们的寿命之短达到了惊人的地步，以致于人们很难用确切的形容词来描述它们的衰变过程；粒子物理学家即使利用最优的实验手段也已无法直接测量它们，而只能用间接的方法推算出它们的寿命。它们只能生活一千万亿亿分之一秒左右，即寿命大致是 10-28秒。

    为什么绝大多数基本粒子都如此短命？如何理解我们的物质世界就是建立在这些瞬息即逝的“砖块”上？

    在二十世纪的后期，物理学的一个前沿领域-弦论的发展又使我们对物质的看法更进了一步。

    什么是“弦论”呢？

    爱因斯坦在后半生中，一直在寻找统一场论，即一个能在单独的包罗万象的数学框架下描写自然界所有力的理论。他渴望以前人从未成功达到过的清晰来揭示宇宙活动的奥秘，由此而展示的自然界的动人美丽和优雅。爱因斯坦未能实现他的梦，因为当时人们还不知道自然界的许多基本特征。但在他去世以后的半个世纪中，人们已构筑起越来越完整的有关自然界的理论。

    如今，相当一部分物理学家相信他们终于发现了一个框架，有可能把这些知识缝合成一个无缝的整体——一个单一的理论，一个能描述一切现象的理论，这就是弦论。它正在实现当年爱因斯坦满怀热情追求的统一理论的理想。

    弦论可以用来描述引力和所有基本粒子。它的一个基本观点就是自然界的基本单元，如电子、光子、中微子和夸克等等，看起来像粒子，实际上都是很小很小的一维弦的不同振动模式。正如小提琴上的弦，弦理论中的宇宙弦

    （我们把弦论中的弦称作宇宙弦，以免与普通的弦混淆）可以作某些模式的振动。每种振动模式都对应有特殊的共振频率和波长。小提琴弦的一个共振频率对应于一个音阶，而宇宙弦的不同频率的振动对应于不同的质量和能量。

    所有的基本粒子，如电子、光子、中微子和夸克等等，都是宇宙弦的不同振动模式或振动激发态。每条宇宙弦的典型尺度约为长度的基本单位，即普朗克长度（10-33厘米）。

    简言之，如果把宇宙看作是由宇宙弦组成的大海，那末基本粒子就像是水中的泡沫，它们不断在产生，也不断在湮灭。我们现实的物质世界，其实，是宇宙弦演奏的一曲壮丽的交响乐！

    有人会说，把物质世界看是宇宙弦演奏的一曲交响乐，不正是与物质的对立面-意识有些相同了吗？是的。按照当前流行的观点，意识是完全基于物质基础(我们的脑)而存在，但意识不是一种具体的物质实在，因为没有人在进行脑科手术时在颅骨内发现过任何有形的“意识”的存在。

    我们都知道贝多芬的交响乐，可以用一套乐器把它们演奏出来。但这套乐器本身并不是交响乐。意识是大脑演奏的交响乐。这个图像为理解“心物一元”，即意识和物质的统一，开辟了新途径。

    有人还可能说，无论宇宙弦多小，无论人们能否观察到它们，宇宙弦总归是客观实在，它们是组成物质世界的基本单元，因此物质世界也应该是客观实在。此话不准确。组成物质世界的基本单元是宇宙弦的各种可能的振动态，而不是宇宙弦自身，就像组成交响乐的单本单元是乐器上发出的每一个音符，而不是乐器自身一样。

    在弦论之前，物质的实在性体现在组成客观世界的砖块是上百种原子，这些原子都是由质子、中子和电子等基本粒子组成。这些基本粒子都被当作是物质实体，都是组成物质世界的“超级砖块”，因而可以把物质世界看作是物质实体。

    在弦论之中，情况发生了根本变化。过去认为是组成客观世界的砖块的基本粒子，现在都是宇宙弦上的各种“音符”。多种多样的物质世界，真的成了“一切有为法，如梦幻泡影，如露亦如电，应作如是观。（《金刚经》）”物理学到此已进入了“自性本空”的境界！

    有人会想，天啊！物质都不是客观实在了，那么，世界上还有什么东西是实在的吗?

    回答是，有的。事物之间的关系，就是实在的。

    我们根据二十世纪自然科学的进展，可以用关系实在来取代绝对的物质实体，即主张事物不是孤立的、由固有质构成的实体，而是多种潜在因素缘起、显现的结果。每一存有者，都以他物为根据，是一系列潜在因素结合生成的。“现象、实在和存有被限定在一组本质上不可分离的关系结构中”。

    哲学家们在论述“关系实在”时，使用的哲学词汇，对你可能生涩难懂，我们还是用例子来解说。

    我们看见一束红光，这是一个事件，是一个“果”。这个果，是由多种因缘聚合而产生的。

    首先，是光的波长值，借用哲学家们熟悉的语言，这是“第一类性质”，这类性质还有如物体的广延性等，是物体自身内在所固有，它既不依赖于观察者，也不依赖它物，也就是说，它是无对而自行确立的。我们把这些第一性质，又称为“因”。

    其次，我们还需要具备一些其它条作，如眼睛正好睁开，没有色盲，往正确方向看，以及眼与光源之间无障碍物，等等。我们把这些条件称为"关系参量"，又称为"缘"。

    这些因缘聚合，产生了红光这个果。“红色”这类颜色性质是“第二类性质”，其存在，至少部分地依赖于观察者。

    “关系实在论”就是说，关系参量是不可消除的，没有它们，就不会有“看见红光”这个果，因而是实在的。

    再举一个更清楚的例子。

    要得到一棵苹果树，首先要有一粒苹果的种子，这是“因”。但是，单靠这粒种子，也不会长成一棵苹果树，比如：把种子放在仓库里，无论放多久也不会长出树来。所以，单有因，是结不出果的。一定要将种子放在土壤中，并且要有适当的水分、阳光、温度、肥料等等的配合，种子才会发芽、长大，最后长成一棵苹果树，结出苹果来。这里的土壤、水分、阳光、温度、肥料等等，就是“缘”。所以，“因”一定要配合适当的“缘”，在因缘和合之下，才能生出果来。

    缘，是许多的配合条件。缘有好缘，也有不好的“恶”缘。因此即使是同样的种子，结出的果也就很不相同了。比如，把种子放进贫瘠的泥土里，或者施肥不够，苹果树必然长得不大，结出的苹果，也不会好吃。假如把种子放在肥沃的土壤中，加上细心照料，结出的果实就会香甜、好吃。

    由此可见，同样的因，遇到不同的缘，结出的果，便会很不相同。

    同时，由于缘是由很多条件配合而成的，所以缘会不停地变化着。既然缘会影响果，而缘，又在那么多条件配合下产生作用，假如某个条件改变了，甚至消失了，那么，果便可能不再存在。

    在苹果的例子中，如果天旱缺水，苹果树便会因之枯萎。所以，当因缘散尽之时，果就会灭。换句话说：“因缘和合而生，因缘散尽而灭。”

    有的读者可能已经发现，以上这些关于苹果的文字，是转述潘宗光《佛教与人生》一书有关缘起法内容。所谓“关系”者，“缘”也，“关系实在论”其实与佛学缘起说的基本思想一致。

    总之，在二十一世纪开始的时候，以“弦论”为代表的物理学，真正步入“缘起性空”的禅境了！

    回头再看一下本文起头的那则消息，不难明白为何人们难以听懂霍金的那么生动的报告，原因就是：“物质是实体”的观念，在人们的心中太执着了!

    佛学认为，物质世界的本质，就是缘起性空。藏识海（又名“如来藏”）是宇宙的本体。物质世界的万事万物，都是风缘引起的海上波涛。

    换言之，物质世界，就是风“缘”吹奏宇宙“本体”产生的交响乐。

    《入楞伽经》云：“譬如巨海浪。斯由猛风起。洪流鼓冥壑。无有断绝时。藏识海常住。境界风所动。种种诸识浪。腾跃而转生。”

    这句偈语说：譬如一个大海，风平浪静，澄然湛寂，当阵阵烈风吹来时，使平静的大海，生起重重无尽的浪波。从此，便如万壑怒号，天地晦冥，再没有停息澄清的时候了。宇宙的本体——藏识海（如来藏）本是澄然湛寂，随缘常住而不变的。因内外境风的吹荡，便使寂然清净的本体，随变为浪潮起伏，跟着生起前面七识的种种作用。由此波浪互相撞击，奔腾澎湃，便转生一切境界，而无有止境了。

    如经文所说：“青赤种种色。珂乳及石蜜。淡味众华果。日月与光明。非异非不异。海水起波浪。七识亦如是。心俱和合生。”

    这句偈语说：须知世间种种色相，乃至如地下的矿物，林中的植物，与天上的日月光华等等，追溯根源，也都是由如来藏识一体的变相。这些物体和藏识，在本质上并非相异，可是当它们形成为万物之后，却不能说与心识的作用是无异的了。

    譬如海水，既然转变成为波浪，波浪的形式与作用，和整个的海水便不同了；可是，波浪的根本，还是由海水所转变而来的。

    由物的方面来说，万类的分齐差别（分化和归类）也都是从此一体所化生。由心的方面来说，七种识的分别作用，也都是由如来藏识所转生。又因心与物的和合，发生世间种种事情，于是，本来澄清的识海，便永无宁日了。

    （按：青赤等种种物色，是指眼根色尘的对象。珂佩是指耳根声尘的对象。乳及石蜜，是指鼻根香尘的对象。淡味众华果，是指舌根味尘的对象。日月与光明，是指身根触尘的对象。）

    这里，海水与波浪的关系，正是弦与音乐的关系。它们也正是物质世界与宇宙本体的关系。当我弄懂了这个道理的时候，心里充满了敬畏和震撼。

    读到这里，你可能感到：“科学家千辛万苦爬到山顶时，佛学大师已经在此等候多时了！”


向肖传国要十万“奖金”

发表时间:2010-04-18 03：37：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ikkw.html
    2010年4月15日《南方周末》报道，肖传国在接受《南方周末》记者采访时宣布：“欢迎科技界同仁和全国媒体逐条核查方舟子在新语丝网站上发表的对我的所有指控，查到一条属实，奖金五万。”其实肖传国以前就在网上这么宣布过了，不过网上的话是不好当真的，可以推说是ID被人盗用嘛。这回有《南方周末》的金字招牌，就不好再否认自己悬过赏。我就从肖传国2007年中国科学院院士申请材料中找出两条，谁愿意都可找他要十万元奖金。这两条不涉及“学术争论”，而是简单的翻译问题，无需用到任何专业知识，任何懂一点英语的人都可以判断。敢在众位院士面前玩这种翻译技巧，可见其艺高人胆大。

    一、肖传国在2007年中科院院士申请材料中声称：“在国际上首先提出并证实了"人工体神经－内脏神经反射弧"（人工反射弧）理论。并为国内外权威教科书采纳：《外科学》第四、五、六版，《CAMPBELL'SUROLOGY》，8th Ed. 2002。”

    《CAMPBELL'SUROLOGY》是一本文献综述，在该书第26章共引用了600多篇文献，其中有一篇肖是共同作者，如此而已。

    在申请材料中，肖如此翻译《CAMPBELL'SUROLOGY》的有关段落：“（1999）报告了一个巧妙的人工建立的'皮肤-中枢-膀胱'反射弧。这个新的反射通道能在脊髓损伤后启动排尿而不伴有逼尿肌-尿道括约肌协同失调……”

    肖附了原文，原文是：One fascinating set of experiments that relates tothe concept of establishing or promoting a reflex pathway formicturition are those reported by Xiao and de Groat (1999). Theseindividuals created a skin to CNS to bladder reflex pathway incats...

    准确的翻译应当是：“肖和德格罗特报告了与建立或促进排尿发射途径的概念有关的一套吸引人的实验。这些人在猫中制造了一个从皮肤到中枢神经系统到膀胱的反射途径……”

    肖的翻译与原文差别太大，主要有如下问题：漏掉了其合作者（实际上是项目负责人）德格罗特（按：此人不久前发表的有关综述中，只字不提这篇论文）；不提这是对猫做的实验，而不是人体试验；添加了“巧妙的”评价。

    二、肖在申请材料中还声称其论文“被评为2004年美国泌尿外科年会最佳论文”，附了一则会议报道，声称评价其工作说：“人工体神经－内脏神经反射弧能有效、安全地治疗先天性脊髓脊膜膨出所致神经性膀胱功能失控和尿失禁。这是泌尿外科领域最重要的进展。”

    但是比较报道原文，并没有“2004年美国泌尿外科年会最佳论文”的内容。只是摘录了一些比较有意思的论文摘要。“人工体神经－内脏神经反射弧能有效、安全地治疗先天性脊髓脊膜膨出所致神经性膀胱功能失控和尿失禁。”这句话就是摘自肖本人写的论文摘要，不是会议的评价。原文没有“是泌尿外科领域最重要的进展”的内容。“这是泌尿外科领域最重要的进展”这句话是肖翻译时加上去的。


德国姑娘伊姆加德为季羡林终生未嫁吗？

发表时间:2010-04-15 02：22：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ii6g.html
    方舟子按：季羡林儿子季承即将出的书《我和父亲季羡林》把季羡林当年与德国姑娘伊姆加德的“爱情悲剧”当卖点，据说伊姆加德因此终身不嫁。但据香港电台《讲东讲西》节目2009年7月17日报道，记者找到了伊姆加德澄清此事。女主持人说（粤语）:“我要为她澄清，我找到她了，她依然热情，活泼……我把季老的日记翻译给她听，（说到季老）当时如何依依不舍（日记里描述）。我问她是否感觉当时季老对你有意思？老太太反应非常愕然，她完全不觉得（对季老有意思），她对季老印象不是很深刻，反而对田得望的印象深刻。”（新语丝网友blackbox记录）

节目录音见（在17:00）：

http://gbcode.rthk.org.hk/TuniS/programme.rthk.org.hk/channel/radio/player_popup.php?pid=3173&eid=94286&d=2009-07-17&player=media&type=archive&channel=radio1

附：
令人扼腕的爱情悲剧：季羡林与他的德国女友

作者：季承

父亲到了德国，脱离开自己的家，孤零零地一个人在万里之外的异国他乡，攻读着枯燥无味的学问，饱尝着二次世界大战的战火、饥谨和各种危险和苦难。但是即便在那种严酷的条件下，父亲还是有机会体味到几个家庭的温暖：章用家，他的女房东家，伯恩克家，迈耶家，弗里堡的克恩家……甚至也有几个女孩使他心动。其中迈耶家的大姑娘伊姆加德（Irmgard）实际上已经对父亲表示了爱意。由于她要帮季羡林打论文稿子，他们有了密切接触的机会。他们曾经度过了一段热恋的时光。他们常常一起去林中散步，去电影院看电影，去商店里买东西。几乎走遍了哥廷根的大街小巷。父亲曾为她的美丽的姿容、悦耳的语声、嫣然的笑容而怦然心动，暖流在全身涌动。这时父亲真正尝到了爱情的滋味，心里充满了幸福的感情。他们同时坠入了爱河。更重要的，这恐怕是父亲第一次真正的恋爱，也可以说是初恋。可结果如何呢？
伊姆加德一边替父亲打字，一边劝父亲留下来。父亲怎么不想留下来与她共组家庭，共度幸福生活呢？当时，父亲还有可能应聘去英国教书，可以把伊姆加德带去在那里定居。可是经过慎重的考虑，父亲还是决定把这扇已经打开的爱情之门关起来。他克制了自己的感情，理智地处理了“留下来”还是“回家（国）去”的难题。虽然“祖国”、“家庭”使他战胜了“留下来”的念头，但是可以想见做这个决定是多么不容易呀！“祖国”是个伟大的概念，当时在祖国执政的是国民党。父亲对国民党不感兴趣；对自己的那个家也感到索然无味。回去，就好像跳进了两个笼子。可是最终他还是选择了这两个笼子。父亲的这一决定当然可以誉为美谈，可以说是“仁”的胜利，而且是“至仁至义”。可是这个“仁”却成了我们这一家继续上演悲剧的种子。
他的这种选择，也给伊姆加德制造了终生的悲剧——据说她因此而终生未嫁。父亲的至仁至义的选择，为什么竟得到了双重悲剧？难道追求至仁至义，就一定要付出这样大的代价吗？而伊姆加德为了爱情就一定要孤独一生吗？虽然这的确是一个可以歌颂的恋爱故事，可是为了爱情，就只能有这样的结果吗？
（摘自《我和父亲季羡林》即将由新星出版社出版）

    季羡林德国日记中关于伊姆加德的片段：

    季羡林先生珍藏的伊姆加德照片
    (新星出版社即将出版的《我和父亲季羡林》一书首次披露)

    一九四五年

    九月十八日
    七点半到Meyer（迈耶）家去，一直谈到十点半了才回家来，Imgard（伊姆加德）愈看愈可爱。

    二十四日
    吃过晚饭，七点半到Meyer家去，同Imgard打字，她劝我不要离开德国，他今天晚上特别活泼，可爱，我真有点舍不得离开她，但又有什么办法？像我这样一个人不配爱他这样一个美丽的女孩子。十点多回家来。

    三十日
    星期日，夜里又起来工作了两个钟头，早晨七点起来，吃过早点，校对稿子，十点到Prof.Waldschmidt家去，谈了谈我的论文。十一点回家来，把论文稿子整理了一下，十二点到张勋洋家去，周程同他替我们饯行，士心夫妇，以纲夫妇都去了，吃了顿丰盛的午餐，还吃了点心，一直坐到快六点，我们才出来。我回家拿了钥匙就到***家去，她请以纲夫妇帮我，也是饯行。
    到德国已过十年，现在又要走了，我别中国的时候，并没有感到这样的离情，现在反而触目伤感。
    十年一觉格城梦，格城仿佛真成了我的第二故乡了。最难过的就是Imgard昨日又对我说，让我不要走，我真也舍不得离开她，但命运这样，又有什么办法？我们吃完饭，谈到十点，回家来，外面下着细雨。

    十月一日
    吃过午饭，士心来，告诉我交涉的情形，就走了。三点前到Meger家去，同Imgard打字，四点回家来拿了花到FrancePiners 家去，她今天生日，五点又回到Meger家，一直打字打到快七点多才回家来。

    十月二日
    七点起来，吃过早点，到大学办公处前等到Dr.**，一同去见院长告诉他我礼拜六就要走。出来到梵文研究所去，想校对稿子，但思绪如麻，一点也不能安定，只是觉得事情多，不知应该怎样下手。十点到程家去，出来在街上等到Dr.**，说了几句话，到印度语研究所去上中文，今天是我的最后一课。十二点Dr.**走，同程周志讨论我继任人选的问题。回到家来吃过午饭，校阅稿子。
    三点到Meger家，把稿子打完，Imgard只是依依不舍，令我不知怎样好。回来校对稿子。五点程周志陆续来，六点多走。我唐卒（仓促）吃了点东西，就进城去参加音乐会，九点半回来。


“美国人不吃转基因玉米”的谣言可休矣

发表时间:2010-04-12 17：57：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100igq6.html
    美国种的玉米大部分（80％以上）都是转基因的，这个事实连反转基因人士都无法否认。于是他们改散布谣言称：美国种的转基因玉米都是当饲料和工业用的，人是不吃的。比如参加深圳卫视转基因辩论节目的三个反方代表郑风田、罗媛楠和熊蕾都那么说。虽然经过我多次驳斥，这种谣言仍然阴魂不散。直到现在，被科学网博客编辑置顶隆重推荐的熊蕾《恐惧的不是转基因》一文，仍然如此说：

    “有网友从美国农业部的网站下载材料表明，美国的转基因玉米，主要用于饲料和酒精，而供人食用的玉米，全是天然玉米。——我本人2月初去夏威夷旅游时，碰到一位来自堪萨斯州的农场主，我跟他谈起转基因作物的问题，他也说，他种的转基因玉米和大豆，都是饲料和工业用，没有让人直接食用的。”

    我不知道熊蕾引以为证的那个网友是何许人（别又是那位职业骗子“直言了”吧？），美国农业部的材料又在哪里。美国农业部网站上根本就没有“供人食用的玉米，全是天然玉米”这种说法。至于用一位美国农场主的话为据，就跟美国记者拿一位中国农民的话来证明全中国的农业状况一样的荒唐。

    我以前说过，美国转基因玉米品种大部分都是以可供人食用的标准被批准上市的，只有一种被限定为只当饲料用。后来这种玉米（商品名Starlink玉米）被发现流入了快餐市场中，被撤下了，所以现在美国的转基因玉米都是可供人食用的。当然，美国的转基因玉米和非转基因玉米一样，大部分是用来当饲料和工业用的，少部分供人食用。美国并不要求食品标记转基因和非转基因，供人食用的玉米中究竟有多少是转基因的，难以有准确的数据。只要美国的玉米还没有100％都种转基因玉米，反转基因人士就觉得可以狡辩说供人吃的都是非转基因玉米。

    但是我们可以用两个理由证明美国人吃了转基因玉米。

    第一个理由是间接的。美国种的玉米很难控制是当饲料还是当食品，批准只供做饲料的Starlink玉米尚且流入了食品市场中，何况那些批准可供人食用的转基因玉米。

    第二个理由是直接的。玉米有一个品种叫甜玉米，这个品种的玉米几乎100％是供人不做加工就直接吃的（煮着吃的玉米棒、玉米粒基本上都是这个品种）。那么甜玉米有没有转基因的呢？另一个职业骗子“亦明”曾经造谣说，美国人吃的甜玉米都是“天然”的。其实，转基因甜玉米在美国市场上多得是。第一种Bt转基因甜玉米由诺华种子公司研发，于1998年2月27日获得商业化种植批准，商品名Attribute，由Rogers公司销售（http://www.seedquest.com/News/releases/usa/Novartis/N1828.htm）。目前市场上有多种Attribute甜玉米品种销售（例如BC0805，WH0809，GH0851，GSS0966，BSS0977，BSS0982，WSS0987），品种目录里还强调它们吃起来有多好吃（http://www.rogersadvantage.com/products/corn.asp）。先正达种子公司研发的Bt转基因甜玉米Bt-11，也在1998年在美国获得商业化种植批准，在美国、加拿大、南非、阿根廷和日本都有种植，并出口到瑞士、澳大利亚、新西兰、菲律宾、韩国（http://www2.syngenta.com/en/downloads/Bt_sweet_corn_update_3-04_final.pdf）。

    由于FDA不要求对转基因食品做特殊标志，这些转基因甜玉米都被美国人不知不觉吃下去了。美国人即使在知情的情况下，也不怕吃转基因甜玉米。有试验表明，把转基因甜玉米做了说明和非转基因甜玉米放在一起销售，转基因甜玉米的销售份额仍然能占44％（http://ucanr.org/repository/CAO/landingpage.cfm?article=ca.v058n02p103&fulltext=yes）。

    你要反对转基因作物是你的权利，但是至少不要靠谣言来反。


再教妖魔化转基因的造谣“专家”王月丹博士读文献

发表时间:2010-04-11 04：48：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100iflb.html
在“一虎一席谈”关于转基因作物安全性的辩论现场，有一位观众的发言与众不同：先是做自我介绍，引来一阵掌声，又跑上台给主持人推销一本他写的“免疫健康”的书，然后回到座位上，“揭露”我有关Bt蛋白的安全性的说法是“误导”观众，声称他有很多文献表明Bt蛋白对人体有毒性，并举了几个研究为例，显得很专业的样子。我觉得很奇怪，因没听清他的自我介绍，不知是何许人（看他自我推销的劲头，还以为是某个“养生专家”），低声问罗云波“这是谁啊”，罗教授只告诉我：“他们的御用专家。”

我在回应时，就顺着罗教授的思路，说有的研究是某些极端组织的御用专家做的，不可轻信，要看这样的研究是否经过了同行评议，有没有在正规学术期刊上发表。该“专家”举着一篇论文说：这篇论文就是发表在国际学术期刊上，它说用Bt大米喂养老鼠，与对照组相比有些参数有显著差异。我把论文要过来，是丹麦研究人员发在FoodChemToxicol.上的论文，扫了一眼摘要，发现该“专家”断章取义，它的结论恰好相反：“虽然有几个参数有显著差异，但是全都在正常范围内。”这个“专家”有点尴尬，承认没把话引用全是“我的不对”，又狡辩说“还是有显著差异的”。我当场简略解释了一下如何理解这种在正常范围内的“显著差异”，当时不可能把论文读了再具体谈（后面我还会回到这个问题）。

等节目快结束时，有一个支持我的观众（刘夙）发言，大致说：方舟子给你们科普，你们连听都不愿意听，却把王月丹这种社会活动家当权威，这是很可悲的……我觉得奇怪，怎么突然扯上北大医学部以妖言惑众闻名的副教授王月丹了？然后马上回过神来了，原来刚才那个受到观众热烈欢迎的“专家”就是王月丹啊，我对他未免太客气了。

这个在自己的每篇博客文章后面必定署上“北京大学免疫学系王月丹博士”吓唬人的王月丹是何许人呢？此人在2007年蒙牛特仑苏事件中，撰文批我“冤枉了蒙牛”，还要向我索赔；在2009年8月碘盐风波中指控中国政府在食盐中投毒毒害中国人，造谣说碘盐会“分解出剧毒物”，“出人命”，是中国政府用来“蒙蔽和毒害我们自己人”；又说中国政府出资让育龄妇女免费补叶酸也是为了“让大家得病”。以前我已几次批过他（参见《北大副教授王月丹又在妖言惑众了》、《北大副教授王月丹是否有基本的阅读理解能力？》）。我本来和这种造谣“专家”已无讨论科学问题的兴趣，就像我以前在文章中说过的，对这种妖言惑众者应该追究其制造社会恐慌的法律责任。何况王月丹在转基因问题上造的谣言以前已有几位网友揭露过了。例如，王月丹居然把能引起食物中毒的蜡样芽孢杆菌（Bacilluscereus）和抗虫害转基因作物用的苏云金芽孢杆菌（Bacillusthuringiensis，即Bt）这两种不同的细菌说成同一种菌，引用蜡样芽孢杆菌引起食物中毒的文献证明Bt对人有毒性！在被人指出他把两种细菌混为一谈后，他还一脸无辜地说：“有人说，BT和蜡样芽孢杆菌不是一种，我不争论，大家自己去看文献就知道真相了。”

但是现在王月丹上了“一虎一席谈”散布谣言，而我不幸由于没有认出他而未能当场揭穿其面目，那现在就再花点时间教教他读文献。王月丹对文献的引用，不仅断章取义，而且还歪曲、捏造。不过我们还是先从被他断章取义的那篇丹麦人文献说起（A90-day safety study of genetically modified rice expressing Cry1Abprotein (Bacillus thuringiensis toxin) in Wistar rats. Food ChemToxicol. 2007 Mar;45(3):339-49.）。对此，王月丹在昨天发的博客文章有个说法：

【我终于忍不住说出，有些实验报道表明了，BT蛋白及转BT蛋白大米会导致生理指标改变时，方先生说，我拿的这些文献都是别有用心的科学家发表的垃圾文章，这不是科学负责的态度。对于文献应该有分析判断能力，所以，一虎先生还是把我的文献给他看了，他还是很客观的没有否认这篇杂志文献的严肃性，只是提出原文是“有些指标有显著性差异，但其值在正常范围之内”，我没有把后面这个“但其值在正常范围之内”讲出来。这本是我专门要和他讨论的问题，什么是正常范围之内呢？那就是一个大的群体中，表现正常的个体指标的总的范围，比如说，我们人类的身高，可以从1米到2米都属于正常范围内。而什么叫做差异呢？那就是个体与个体之间数值的不同。很多原因可以导致个体的差异，比如遗传，环境和饮食，等等。所以，我的身高1.9米，方先生1.7米，而有的人只有1.5米，甚至1.1米，这就是差异，虽然，我们的身高都在正常范围内。说句笑话，如果说吃BT蛋白后，发育的身高最多也只有1.5米，不吃最多可以到1.9米，二者都在正常范围内，您会想吃还是不想吃呢？】

王月丹为了妖魔化“正常范围”，居然很不正常地声称人类（指成年人）的身高以从1米到2米都属于正常范围内。对成年男子来说，身高只有1.5米还勉强算正常，1.1米则肯定不在正常范围内，而是侏儒症了（侏儒症的一个判定标准就是成年人身高在1.2米以下）。有人也许会说，即使是在正常范围内，差异也可以有好有坏的倾向。比如说，在成年男子正常身高范围内，一般人会觉得高点好，否则王月丹也不会自称比我高出0.2米（果真如此的话，王月丹不去国家男子篮球队效力是屈才了）。那好，喂食转基因大米的大鼠出现的差异有的就是“好”的差异，比如雄鼠的睾丸重量增加了10％以上，对群交动物来说，雄鼠睾丸重量增加就意味着能制造更多的精液、生殖能力越强，不就是“好”倾向吗？对应到身高上，学王月丹说句笑话，应该是：“如果说吃Bt蛋白后，发育的身高平均1.9米，不吃平均1.7米，二者都在正常范围内，您会想吃还是不想吃呢？”当然，也有的指标吃转基因大米组是偏“坏”的。在正常范围内的显著差异不管是偏“好”偏“坏”，都说明不了任何问题，有无不良反应或毒性才是关键，而那篇论文的结论是给大鼠喂食转基因大米未见“不良或毒性反应”。我们做实验，关心的是是否有出了正常范围的显著差异，而不是在正常范围内的显著差异。正常范围内的显著差异很可能只是统计假象，重复实验可能就有不同的显著差异。

可见王月丹根本就没有表现出他读得懂科学文献的能力。但是他却以导师自居，要来指导研究转基因的科学家如何“更加完善评估转基因大米的安全性的”，甚至要给我国农业专家“科普免疫学知识”。在一篇《我国农业专家应该先科普免疫学知识》的妙文中，王月丹如此“有根有据”地引用文献教训农业部和疾病控制中心的专家：

【据农业部及其聘请的CDC专家称，人类认识Bt蛋白来源的苏云金芽孢杆菌已有百年历史，使用Bt制剂作为生物杀虫剂的安全使用记录已有70多年，大规模种植和应用转Bt基因作物也已超过10年。其间没有苏云金芽胞杆菌及其蛋白引起的过敏反应报告，也没有与生产含有苏云金芽胞杆菌产品有关的职业性过敏反应记录。然而，尽管我国对此从来不予重视，没有研究，国际上早就有因为BT转基因食品过敏的报道，“2000年底，美国、日本、韩国等国由转基因玉米StarLink引起的一系列安全性事件对国际贸易产生了一定的影响。Cry9c是微生物蛋白质，此基因被加入StarLink玉米使之抗虫。Cry9c是Bt蛋白之一。1998年Aventis公司申请美国环保局(EPA)将StarLink用于食品，由于EPA未对它的致敏性作定论，于是仅批准它作动物饲料或工业用。9月美国消费者组织在tacoshells中检出了Cry9c后，引起了恐慌。EPA召集了专家组研究StarLink玉米的致敏性，他们认为整体致敏的可能性“低”。有44名美国人自称食入StarLink玉米污染的食品后有发痒、恶心和过敏症状，专家认为其中14人的症状有可能与转基因玉米有关。”（中国食品卫生杂志，2001年第3期）。而据过敏研究的专业杂志JAllergy Clin Immunol. 报道，转基因玉米可以引起个案的过敏反应（Siruguri V, Sesikeran B,Bhat RV. Starlink genetically modified corn and allergenicity in anindividual. J Allergy Clin Immunol. 2004May;113(5):1003-4;）。同时，荷兰也报道了，农业人员因接触了BT农药导致了IgE升高，出现潜在过敏反应的报道（DoekesG, Larsen P, Sigsgaard T, Baelum J. IgE sensitization to bacterialand fungal biopesticides in a cohort of Danish greenhouse workers:the BIOGART study. Am J Ind Med. 2004Oct;46(4):404-7.）。可是，号称权威的转BT安全专家，却没有提供试验动物进食BT食品后的IgE指标。
我们已经不是靠银针试毒和靠人试毒的时代了，一切要讲科学，如此设计不完善的安全性试验，是无法说服人的。至少是不能从免疫学的角度说服一个免疫学的研究者的。难道我质疑转BT大米的安全性是没有理由的吗？】

王月丹在此引用了三篇文献，我们就根据他对文献的引用来看看他是否有资格要来给专家做“科普”：

一、为了说明“国际上早就有因为BT转基因食品过敏的报道”，他引用了《中国食品卫生杂志》2001年第3期有关Starlink事件的报道。对当时引起轰动的这个重大事件，有多篇专业文献，而王月丹这种“专家”居然根据的是二手的、过时的中文报道。美国疾病控制中心（CDC）的调查一开始认为有28人出现的过敏症状可能与吃转基因Starlink玉米有关，但是对这些人抽血检验，却未能找到有关的IgE抗体，不能证明他们的过敏症状与吃转基因Starlink玉米有关。详情见CDC的报告：http://www.cdc.gov/nceh/ehhe/Cry9cReport/summary.htm。王月丹还在拿一个已在9年前被否定掉的案例来证明“BT转基因食品过敏”，也敢自称“科普”，而且还是对专家的“科普”？

二、为了说明“转基因玉米可以引起个案的过敏反应”，王月丹引用了“过敏研究的专业杂志JAllergy Clin Immunol.报道”。王月丹很可能根本就没有看这则“报道”的正文，而只是看其标题写的是“Starlink转基因玉米和一名个体的过敏反应”，就以为是在报道转基因玉米引起个案的过敏反应。实际上，它根本就不是病例报道，而是评论一篇研究论文的读者来信。它仍与上面提到的Starlink事件有关。当时有人声称吃了Starlink玉米后得了过敏，有研究人员就拿这个人做双盲对照试验，结果是否定的，让此人试吃Starlink玉米，并没有出现过敏症状。试验结果登在“过敏研究的专业杂志JAllergy ClinImmunol.”上。有3名印度医生读了该论文后，给编辑部写信，对这个试验提出了一些异议，认为还需要有更严格的研究才能排除Starlink玉米与过敏的关系（该读者来信见：http://www.jacionline.org/article/S0091-6749(04)00610-4/fulltext）。就这么一篇评论别人的论文、没有提供任何新案例的读者来信，在王月丹的嘴里就成了“转基因玉米可以引起个案的过敏反应”的报道，还有脸对专家进行“科普”！

三、王月丹声称“荷兰也报道了，农业人员因接触了BT农药导致了IgE升高，出现潜在过敏反应的报道”。我不知道王月丹是没看这篇论文，还是看过了看不懂或有意歪曲。首先，这篇论文研究的是作为生物农药的Bt，而不是转基因Bt。其次，它研究的是喷洒Bt农药的温室工人通过呼吸道吸入Bt后，部分人的血清中出现相应的IgE抗体。从呼吸道吸入的Bt蛋白是没有经过消化的，出现相应的抗体有什么奇怪的？这和我们说的经过消化道消化的Bt食品有什么关系？我们当然知道完整的Bt蛋白如果进入体内有可能引起过敏反应，用不着王月丹来给我们“科普”这一点。美国政府部门当初为什么只批准Starlink玉米用于饲料，不作为食品？就是因为实验表明这种玉米用的那种特殊Bt蛋白被消化的速度比较慢，为了慎重起见，就不让人吃了。没想到Starlink玉米还是流入了食品中，所以才引起了风波。其他转Bt玉米的Bt都非常容易消化，则没有这种情况，都是做为食品批准上市的。

总之，虽然王月丹爱以“北京大学免疫学系专家”自居，动辄爱说自己看过什么什么文献，有时还大胆地把文献出处也列上，但是正如我以前一再指出的，“该博士是非不分，搜集资料和阅读理解能力都有问题”、“缺乏一名科研工作者应该具备的素质和态度”，这次又是证明。那么这种人是在哪里受的学术训练，又如何混上了北大副教授的呢？把王月丹当成反对转基因的学术权威的“乌有之乡”对他是这么介绍的：

【王月丹简介：男，1972年生，副教授，医学博士。曾在法国Montpellier大学医学院和香港科技大学生物系进行学习和研究工作，现任北京大学医学部基础医学院免疫学系副主任兼党支部书记，医学部生物医学实验教学中心副主任兼病原与免疫综合实验室主任。讲授《医学免疫学》课程并负责该课程实验教学的组织和管理。科研方向主要为血液系统肿瘤及其免疫治疗，抗感染免疫和免疫信息学与抗原肽疫苗的研制等。现主持国家自然科学基金研究2项，北京市自然科学基金研究1项，是教育部“新世纪优秀人才资助计划”和北京市“科技新星资助计划”的获得者。从1996年以来，共在国内外专业杂志上发表论文50余篇，其中SCI收录的12篇，并申请国内外发明专利4项，获得授权2项。】

以上简介提到了他在法国和香港“进行学习和研究工作”（其实是短期进修和当访问学者）的经历，却对他是哪里的医学博士语焉不详，不知是否想让人以为他是“海龟”。我只好再搜，搜出其学历如下：

    1991-1996 首都医科大学 临床医学 学士
    1996-1999 苏州医学院 免疫学 硕士
    1999-2002 苏州大学 内科学 博士

一个国内末流医学院的内科学博士能去国内数一数二的医学院任教，那肯定是有过人之处的，至少这等胡编乱引文献吓唬人的功力和脸皮，就非常人可及。


联合国粮农组织论转基因作物问题

发表时间:2010-04-10 05：39：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100iezw.html
【方舟子按：转基因作物问题首先是农业和粮食问题，而有关农业和粮食问题的最权威国际机构是联合国粮农组织。虽然很多中国人不相信中国农业部的权威，但是像熊蕾那样认为联合国粮农组织也不可信的毕竟还是不多的。然而，在深圳卫视有关转基因作物的辩论节目中，“绿色和平”组织的罗媛楠主任却声称联合国粮农组织的报告认为转基因技术风险太大，不支持推广转基因技术。我当时只可惜没有把联合国粮农组织的有关报告带在身边。联合国粮农组织差不多每年要发布一份《粮食及农业状况》的年度报告，每年的主题不一样。2004年报告的主题是“农业生物技术”，主要内容就是关于转基因技术的。去参加“一虎一席谈”的辩论时，我吸取教训，把这份报告带了去（同时还带去了世界卫生组织、美国科学院、美国农业部、美国食品药品监督管理局、美国总审计局有关转基因作物或食品的报告），只等罗主任再老调重谈。在罗小姐上场之前我已经在引用这份报告的说法了，她一上场，居然又开谈联合国粮农组织对转基因如何如何，不正撞我早瞄准好的枪口上了？这份报告有很好的中文版本，不用我再翻译。下面我从中摘录一些与当前的辩论有关的段落，小标题是我加的。】

联合国粮农组织2004年报告
《粮食及农业状况 2003-2004：农业生物技术》摘录

http://www.fao.org/docrep/006/y5160c/y5160c00.htm

【关于转基因食品的安全性】

尽管科学家们建议对目前市场上的转基因产品继续进行监测，但他们已认定这些产品可以放心食用，另外他们认为对更新的、更加复杂的产品可能需要采取进一步的食品安全措施。（p.6）

人们认为食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。这些结论反映了国际科学理事会（2003年）所研究的科学证据的共识，而且与世界卫生组织（2002年）的观点一致。若干国家的管理部门（尤其是如阿根廷、巴西、加拿大、中国、美国和英国）应用其国家食品安全程序对这些食品是否增加人类健康风险进行了评估。迄今为止，在世界各地尚未发现可验证的、因食用由转基因作物加工的食品而导致的有毒或有损营养的情况。数以百万计的人食用了由转基因作物加工得来的食品——主要是玉米、大豆和油菜籽——但未发现任何不利影响。（p.58）

【关于转基因作物的环保作用】

科学界一致同意，转基因抗虫Bt作物减少了对玉米、棉花和大豆的杀虫剂施用数量和次数。对于美国、墨西哥、中国、澳大利亚和南非种植的棉花而言，效果特别明显。给环境带来的好处包括减少水污染并减轻对非靶标昆虫的伤害。与那些需要经常施用广谱杀虫剂的常规作物相比，能减少杀虫剂的用量就说明，转Bt基因作物总体上有益于作物生长过程中的生物多样性。（p.68-69）

Bt棉对环境十分有利。在所有个案中，Bt棉的杀虫剂用量均比普通棉低得多。另外，种植HT大豆时，用草甘膦代替了毒性强且持续时间长的除草剂；多数个案中，HT大豆和棉花减少了土地翻耕。虽然还需要进一步监测，但是到目前为止，任何地区还没有出现转基因作物的负面环境影响。（p.56）

迄今为止，在已种植转基因作物的国家中，尚未有这些作物造成重大健康或环境危害的可证实的报道。普累克西斑蝶没有灭绝。某些证据显示对除草剂产生耐性的杂草已经出现，但超级杂草尚未侵入农业或自然生态系统。相反，一些重要的环境和社会效益开始显现。农民的农药用量减少并在用危害较小的农药来替代有毒化学农药。因此，农业工人和水资源免受毒害，益虫益鸟又回到了田间。（p.76）

由于耐除草剂作物的广泛种植，除草剂的使用发生了变化。明显的是从毒性强转向毒性弱的类型，但除草剂的使用总量还在增加。科学家们一致认为，耐除草剂作物促进低耕作物的种植，由此带来的好处是水土保持。（p.69）

【关于转基因作物的经济效益】

除中国之外，目前所有商业化的转基因作物都是由私人公司研究出来并加以推销的。然而，其中有些作物，特别是抗虫棉，正在给小农带来极大的经济效益，而且，通过改变使用农药的做法，正在产生重大的社会和环境效益。目前的实际情况表明，小农像大农场主一样，很可能会从生产转基因作物中受益。实际情况还表明，尽管人们担心这一产业被公司控制，但是农民和消费者目前从转基因作物中得到的经济收益仍比开发和推销这些转基因作物的公司要多。（p.6）

总的说来，从转基因作物获取最大经济利益份额的是生产者和消费者，而不是开发和销售的公司。（p.104）

【关于生物技术（该报告主要指转基因技术）能造福人类】

二十一世纪，农业面临着前所未有的挑战。在未来的30年中，将要在自然资源日益脆弱的基础上，养活20亿新增人口。现在仍有8.42亿人口长期忍受饥饿，他们大多生活在贫穷国家的农村地区；还有上亿人口饱受微量营养元素缺乏之苦，这是一种因日常饮食质量低下、品种单一而引起的隐性营养不良。……可以确信，生物技术有助于战胜上述困难。生物技术能够解决生产中的种种难题，而这些难题对常规育种方法来说更为困难。生物技术能够加快常规育种工作的速度，并为农民提供无病种植材料，能创造出抗病虫害的作物，以取代损害环境和人类健康的有毒农药，还能够提供诊断工具和疫苗，帮助防治毁灭性的动物疫苗。生物技术能提高主要食粮如水稻和木薯的营养品质，并能创造出具有保健和工业用途的新产品。（p.3-4）

科学家们普遍认为，基因工程能够向消费者提供直接和间接的健康益处。直接益处可以来自改进食品的营养质量（如金水稻）、减少有毒化合物的含量（如低氰化物含量的木薯）和减少某些食品中的过敏原（如花生和小麦）。……间接健康益处可以来自杀虫剂用量的减少、毒枝菌素（由昆虫或病害引起）的发生率降低、经济实惠的食品供给增加及从土壤中去除有害化合物。（p.61）

【关于阿根廷的情况。反转基因人士喜欢吓唬中国农民，说阿根廷农民由于种了转基因大豆如何如何悲惨。我们看联合国粮农组织是如何说的】

1996年，阿根廷和美国开始商业化种植抗农达大豆。在美国，抗农达技术有专利保护，销售使用时与农民签署销售合同；而阿根廷则没有任何形式的知识产权保护。因此，农民可以不用从孟山都手中获得抗农达大豆，而且法律允许他们种自己留种的大豆。结果，阿根廷农民购买抗农达种子的价格溢价较低，约30％；而美国农民则平均多付出43％。两国抗农达大豆推广很快，到2002年，阿根廷约99％，美国约75％的豆田种植了抗农达大豆。无论在阿根廷还是在美国，抗农达大豆与普通大豆的产量没有很大差别，但是减少了除草剂和耕地成本，给农民带来了收益。很多农民因此采用了少耕或免耕方式，减少了机械成本和劳力成本，有利于水土保持；杂草量减少也降低了收获成本。在阿根廷，与普通大豆相比，抗农达大豆生产的总变量成本约低8％。（p.50）

【顺便说一下：反转基因人士声称，虽然美国大面积种植转基因作物，粮食单产却比中国低。实际情况如何，该报告有个数据】

谷物单产（百克/公顷） 1998-2002

中国大陆：48,883
美国：57,446

（p.163, 167）

【如果有人嫌这个数据太老的话，我再从联合国粮农组织的数据库中调出2008年的总谷物单产数据如下】

http://faostat.fao.org/site/339/default.aspx

中国大陆：55,353
美国：66,244


参加“一虎一席谈”辩论“转基因”小记

发表时间:2010-04-09 05：34：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ie9q.html
    自2007年年初闹出了假北大教授丁小平上一虎一席谈当嘉宾的事件，我就对参加这个节目失去了兴趣（我本来也不喜欢跟人当面吵架）。以后节目编导还找过我几次，都被我拒绝了。这次他们又来找我去参加关于转基因作物安全性的辩论，我倒是很爽快地答应了下来，原因和此前去参加深圳卫视的有关辩论相同：这个问题很重大，公众误解很多，值得去做做科普，不妨再和绿色和平组织的人当面吵一架。何况我知道他们在招观众时已提前把“拟邀请方舟子”的广告打出去，我要是不去，岂不让人以为我临阵逃脱？上次的反方嘉宾郑风田以及北大著名的“突破型前副教授”刘华杰不是都正在忠告我以后别上电视“出丑”嘛。

    节目在今天晚上在北京录制，计划在下个星期六（17日）晚上在凤凰卫视播出。参加的嘉宾包括：

    正方：我、罗云波（中国农大食品科学学院院长）、张忠军（联合国粮农组织驻华代表，后上场）
    反方：汪苹（北京工商大学化工除污方面的教授、提反转基因提案的政协委员）、白益民（财经作家？）、罗媛楠（绿色和平组织的“主任”，后上场）
    中立方（？）：薛达元（中央民族大学教授，媒体报道他当过“绿色和平”的科学顾问，被我几次批过。节目录制结束后他向我澄清，他不是“绿色和平”组织的人，立场也和他们不一样，请我不要再在文章中骂他了。）

    我以前参加电视节目都是空手去的，这回吸取上次参加深圳卫视的教训，带了一个包，里面装着联合国粮农组织、世界卫生组织、美国农业部、美国科学院、FDA的文件和上网本，只等对方信口开河时拿出来。果然，绿色和平组织罗小姐一上场又像上次在深圳卫视一样开始谈“联合国粮农组织认为转基因技术不是解决农业问题的办法”，我马上把联合国粮农组织的报告拿出来念上一段臊臊她。

    节目后来变成了主要是正方嘉宾在和观众辩论。这回的观众素质比上次更差，绝大部分显然是“乌有之乡”、“绿色和平”组织的人有组织地来的，观众台坐满了，还有一部分在边上看，有人还打出标语"NoGMRice"。他们的目的是搅局，反方一发言就鼓掌，正方发言就起哄，在现场不停地喊“汉奸”、“卖国贼”、“骗子”、“撒谎”、“我们不听”……。我讲话时坐在我背后的一个“乌有之乡”的人不停地用指头戳我的背部，要往我背上贴美元标志。我向主持人抗议、主持人威胁要把他赶出去后，他才有点收敛，后来还是强行把他换到边上去了。一个“绿色和平”女成员（在罗小姐出场时曾冲着她叫“主任”）在我讲话时在我背后大喊“我们不听”，我回头把她训斥了一顿：“你不听来干什么？你不听有观众想听。连听别人说话的基本教养都没有。”她拿着牌子遮住脸。我上次说像是文革时群众批斗反动学术权威，其实这次更像，“乌有之乡”本来就是一帮文革遗老遗少，要为文革、四人帮平反的嘛，当然学文革做法最像。节目录制结束时我们正方嘉宾先退场躲起来，等观众走得差不多了，再由保安送走。

    北大医学部“著名”副教授王月丹也去当观众，推销他的一本什么免疫健康小册子，在观众的热烈掌声中以专家身份声称他读到很多科学文献证明Bt蛋白对人体有害。我没听清他的自我介绍，不知道他就是“著名”的王月丹，对他还挺客气的，把他带到现场的一篇有关Bt转基因水稻毒性研究的论文要过来看了一下，当场指出他断章取义。如果当时知道他是撒谎成性、在众多科学问题上造谣惑众的王月丹，不会对他那么客气。我以前已多次指出过，此人没有读懂专业文献的能力，能在北大混到副教授，是北大的“光荣”。

    上次的反方嘉宾熊蕾这次也去当观众，显得非常激动，一直试图打断正方嘉宾的发言，最后高呼“科学家都没良心了！”

    胡一虎对场面还是有所控制的，多次提醒观众注意礼貌，我基本上也能把话讲完。不过他把最后发言的机会交给四名观众，他们冲我提出的一串质疑，却没让我回答。罗云波也没能做最后陈述。

    特别是最后发言的一个女观众，似乎是植物所“首席造谣员”蒋高明的学生，声称她也看过联合国粮农组织有关生物技术的报告，说报告指的“生物技术”并非指转基因技术，而是泛指农业科技，包括传统育种方法和蒋高明提倡的生态农业，然后大谈生态农业如何如何好。此人大有指控我歪曲联合国粮农组织的报告误导人的意思，因为我在辩论过程中一直在引用联合国粮农组织的报告，这个指控似乎很致命。我要求对此给个回应，但胡一虎说以后私下切磋，就结束了节目录制。

    我不知道此人的发言是否会被播出，就在这里回应一下：生物技术在生物学界是有特定含义的，通常指的是以分子生物学为基础、以遗传工程为代表的高科技，没有人会把什么生态农业也包括在内。此人自称读过联合国粮农组织2004年有关农业生物技术的报告，但是在该报告第8页，对什么是生物技术，有明确的定义：“各种不同分子技术，如动植物基因改进和基因转移、脱氧核糖核酸分类和克隆技术。”列举介绍的生物技术包括基因工程、基因组学、分子标记、组织培养、克隆等。它在第4页还指出，“虽然本报告，尤其是第2章，涉及到了所有农业生物技术手段及其应用，但是其重点还是放在了转基因作物及其对贫穷国家中贫困人口的影响上。”该报告哪个地方说了农业生物技术泛指农业科技，还包括传统育种方法和生态农业？就蒋高明那种连基因表达是什么意思都没搞明白的“首席造谣员”，也敢来沾生物技术的光？

附：
4月8日凤凰卫视《一虎一席谈》录制实录

作者：刘夙

    我在2006年12月28日曾参加过凤凰卫视《一虎一席谈》节目的录制。那一次讨论的话题是应该不应该反对伪科学，这本身已经是十分劲爆的话题了，但是在现场更轰动的事件是正方嘉宾司马南当场揭穿反方嘉宾丁小平伪“北京大学教授”的骗子身份。节目录制结束之后，有位年轻观众十分激动，差点和丁小平的学生干起架来。这个事件在当时的网媒上很是炒作了一阵，我在新浪网志上发的《12月28日凤凰卫视〈一虎一席谈〉录制实录》因为被新浪博客推荐到了首页，获得了空前的四万三千多的点击率，而我其他文章的点击率迄今都不超过一万，绝大多数连一千都不到。

    没想到三年多以后，我又一次走进了这个节目在北京石景山广电中心的录制棚。这次讨论的话题是应该不应该支持转基因，一共请了七位嘉宾。正方（支持转基因的一方）的三位嘉宾是方舟子（科普作家）、罗云波（中国农业大学教授）和张忠军（联合国粮农组织驻华代表），反方的三位嘉宾则是白益民（经济类畅销书作家）、汪苹（全国政协委员、北京工商大学教授）和罗媛楠（“绿色和平”项目主任），还有一位嘉宾是薛达元（中央民族大学教授），既不属于正方也不属于反方。应该说，这个嘉宾阵容还是比较合理的，如果我们承认薛达元真的是中立派的话，那么正反双方都各有一位作家、一位大学教授和一位国际组织工作者，在职业上算是旗鼓相当。但是观众阵容就非常不合理，支持转基因的观众只占不到六分之一，其他都是反对转基因者。据我所知，节目工作人员事前曾在某生命论坛邀请15位支持转基因的观众，而且名额很快就满了，但是今天这些人估计大半都没有来。而据事后节目工作人员介绍，有很多反方观众是自愿参加的，结果一下子就把观众席坐满了。据我的猜测，这些自愿参加的反方观众里面有一些是“乌有之乡”组织的，还有一些是“绿色和平”组织的。在反方观众里面有两位是比较有名的，一位是原新华社高级编辑熊蕾，一位是北京大学医学部副教授王月丹。

    和三年多前那场讨论伪科学的节目一样，这次的正反双方的智识基础相差太大，而且双方关注的重点也不一样，所以都只是自说自话，几乎没有对话可言。鉴此，我不想评点节目本身的讨论内容，只评点一下嘉宾和观众。

    方舟子说他自从三年多前参加了《一虎一席谈》讨论中医的节目之后，就很不喜欢这个节目的风格，后来一直拒绝接受邀请，但是这次因为和他的专业直接相关，就还是参加了。在场上，他和罗云波一起，和对方的罗媛楠、王月丹相互“斗文献”，算是整场节目中比较“理性”的讨论。

    张忠军和薛达元都是调和派，虽然不否认转基因技术有推广价值，但又以“潜在危害性”的理由表现出了太多的谨慎和犹豫。常看新语丝的朋友可能会把薛达元视为反转基因的干将，但是现在看来，他已经比几年前温和多了。

    汪苹在今年的“两会”上递交了反转基因的提案，她是典型的反转基因人士，反转基因的大小理由来者不拒，但也没有特别侧重的理由。相比之下，白益民、罗媛楠和熊蕾反转基因的做法就比较具有特色了。白益民动不动就说转基因是美国的阴谋，可见是一位乐此不疲的阴谋论者。罗媛楠身为“绿色和平”的一员，和“绿色和平”的其他很多人一样擅长于对联合国等组织的公开报告进行断章取义的解读。至于熊蕾，先前我还以为既然是名门之后，多少也该有点大家闺秀的风度吧，想不到在场上动辄激动地打断方舟子等人的发言，反复嚷嚷“人民”“人民”，这样的歇斯底里的老太太，和其他平民出身的类似性格、类似年龄、类似性别的人相比，我看并无两样。

    其他一些反方观众就更没有风度了。像熊蕾一样动不动打断别人说话还算轻的，最无耻的是一位中老年怪叔叔，一开始坐在方舟子和罗云波后面的时候，不住地在两人身后做小动作，还试图把一个侮辱性的贴纸贴在方舟子身上，当不少人都忍不住要求他离场的时候，他还振振有词地说：“我只听主持人的。”而主持人胡一虎未免有点太宽容，始终没有把此人请出场的意思，只是在节目最后一节，在忍无可忍的节目工作人员授意下，一位身材魁梧的保镖终于把他换到了观众席比较靠边的位置，这才终止了他的猥琐行为。

    对于那位王月丹，也有一点值得说一下。他显然在反转基因阵营里面有比较高的知名度，以致胡一虎请反方观众发言的时候，好几个人都示意让他发言，连胡一虎都看出他是他们的意见领袖。我在节目最后也争取到一个发言机会。我的发言大意是说，一般民众往往没有精力或能力去了解转基因的原理和相关的政策法律，所以他们就像历史上无数次发生的情况一样，一定要找人来做他们的意见领袖，即使是反对转基因的一般民众，也必然要有可供他们迷信的权威，比如王月丹这样的社会活动家，所以真正的民意是不存在的，反转基因的所谓“民意”仍不过是受一小撮人的操纵罢了。我的发言估计肯定会被剪辑掉，因为节目工作人员事后表示他们会努力不把任何涉及到政治的发言放出来。

    这次亲身经历让我再次确证，转基因之争在中国的确已经成了左右两派的路线斗争。一旦这个问题演化到这种程度，那么它就绝不是科普能解决的。罗云波说要加强科普，这当然是必要的，但是肯定不能从根本上解决问题。从这次的观众反应就可以看出，尽管中国没有西方那样的党争，但是像西方那样的“民意领袖”操纵汹涌“民意”的现象在中国早就发生了。支持转基因一方的人士如果认识不到这个事实，那么是很容易葬身于“民意”的海洋的。再多的话我也不想说了，有经验的人听我这么一讲，自然能猜出后事如何。
2010.04.08


汪晖抄没抄，小学生都知道

发表时间:2010-04-05 21：59：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ic6k.html
“著名学者”汪晖研究鲁迅的博士论文《反抗绝望》一书有没有抄袭？这个问题的答案显而易见。不信，只要把下面这两段话拿去问一个小学生：

    勒文森《梁启超与中国近代思想》：梁启超的著作是将一种文化中所包含的技术、结构、价值和精神状态完全或部分地引入另一种文化的文献记载。这种文化引入包括四部分内容：变更需要、变更榜样、变更思想、变更理由。
汪晖《反抗绝望》：鲁迅的著作是将一种文化中所包含的技术结构、价值和精神状态完全或部分地引入另一种文化的文献记载。这种文化引入包括四部分内容：变更需要、变更榜样、变更思想、变更理由。

我想小学生都会告诉你，汪晖就是几乎一字不差从勒文森那儿抄来的。而且抄得很低级，连抄了四个“变更”，却只变更了一下人名。汪晖本人倒不敢说什么，把责任推给“学术界”，“希望此事由学术界自己来澄清”，果然，钱理群、孙郁、赵京华、韩东这些“学术界”著名学者都出来澄清了：“抄袭之说不成立”、“引文不规范不同于剽窃”、“汪著对鲁迅研究的贡献不能否定”、“毫无价值的争论”……什么叫引文不规范？这是引文吗？汪晖能在他抄的这一段后面补注“抄自勒文森《梁启超与中国近代思想》”吗？我就不信这些著名学者连小学生的判断力都没有。其中有的还是鲁迅研究专家，我读过他们的著作，不知里面是否也有这种在他们看来从前很正常的“引文不规范”？鲁迅在提及剽窃时，有言“‘男盗女娼’，是人间大可耻事”，而这些鲁迅研究专家怎么反而不以为耻？起鲁迅于地下，见到这伙研究他的专家连基本是非观都没有，还不得再死一次？
《反抗绝望》三联版的策划编辑舒炜还有脸在《北京青年报》发表长文一面为汪晖辩护（我倒是很想看看舒炜如何为汪晖抄袭勒文森一事辩护的，可惜他却避而不谈），一面控诉最先揭露汪晖抄袭的王彬彬“对中国学术危害极大”，据说按那样的指控，“几乎可以把任何学者的任何写作都定义为剽窃”——原来中国任何学者的任何写作都是像汪晖一样拿别人的著作变一下名字就成了本人“不能否定的贡献”？自从几年前我发现三联把连4级英语水平都达不到的田洺当宝贝，一本一本地出其几乎无句不误的古尔德进化论科普译著之后，就不敢再看三联出的译著。现在知道了三联还有这样的策划编辑，从此也不敢再看三联出的“原创”著作了。三联这块牌子算是彻底砸了。
一位“著名学者”被发现抄袭，在现在的中国学术界可算稀疏平常的了。看看如此多的“著名学者”为抄袭者狡辩、围攻揭露者，才是比较不常见的。当然，如果没有这么多不以抄袭为耻的“著名学者”，也就不会有抄袭横行的中国学术界了。

2010.4.5.


“转基因作物增加农药使用”的谣言可休矣

发表时间:2010-03-31 04：14：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i7oy.html
在深圳卫视“22度观察：转基因食品，是天使还是魔鬼？”辩论节目中，在我提到种植抗虫害转基因作物更环保，能减少农药使用80％时，反对方熊蕾表示不同意，念了一组据她说是美国农业部发布的数据：
“2008年转基因和天然作物的农药用量，转基因玉米每英亩2.27磅，天然玉米每英亩2.02磅；转基因大豆每亩1.65磅，天然大豆每英亩0.49磅；转基因棉花每英亩2.72磅，天然棉花每亩2.07磅。”
这与我读过的美国农业部有关转基因作物的报告的结论恰好相反，也不合情理（正如我在节目中说的，如果种抗虫害转基因作物反而增加农药使用，农民热衷于种它干什么？）。我怀疑熊蕾是从网上某篇妖魔化转基因作物的造谣文章中看来的，就当成可靠数据引用，正如她在节目中还把蒋高明造的“美国刚刚召回转基因食品”的谣言当成事实讲出来（这一段没有播出）。
今天偶然看到妖魔化转基因作物的急先锋之一、北京大学“著名的突破型前副教授”刘华杰在3月20日登的一篇博客文章《学习院士的逻辑，现学现用》。针对华中农业大学张启发院士关于“转基因水稻因为具有抗虫等特性，所以不仅避免了大量喷施农药对环境的危害，也避免了食物中的大量农药残留，危害人类健康。”的说法，刘华杰质问道：

（引文）

评：最后一句有什么根据？我们得到的数据是这样的：
美国转基因作物和天然作物的农药用量对比（磅/英亩；2008年）：

■转基因玉米施用：2.27；天然玉米施用：2.02。
■转基因大豆施用：1.65；天然大豆施用：0.49。
■转基因棉花施用：2.72；天然棉花施用：2.07。

（引文完）

刘华杰提供的“我们得到的数据”的用词和数字与熊蕾的一模一样，表明二者有相同的中文信息来源。但刘华杰发表文章时，深圳卫视的节目还未播出，不可能是从熊蕾那里听来的；而节目录制时（3月16日），刘华杰的文章还未发表，熊蕾也不可能是从刘华杰的文章看来的。那么他们分别是从哪里看来的呢？
简单的一搜索，就出来了，原来他们的“原始资料”都是职业骗子“直言了”在3月3日在其和讯博客登出的文章《与其描述假图景，不如拿出真数据。----农业部官员编导的新闻是严重误导社会。》，该文在3月4日以《农业部官员描绘的虚假图景与新华社记者的假新闻》为题发表于致力于散布转基因谣言的网站“乌有之乡”。熊蕾和刘华杰很可能是在“乌有之乡”那里看来的。刘华杰的“我们得到的数据”是从直言了的文章直接复制、粘贴的，他与直言了倒是称得上“我们”。
在这篇“名文”中，直言了散布了一系列弥天大谎，例如：“美国开始逐年减少转基因食品作物种植面积”、“美国国家科学院调查报告指明了转基因玉米对人类健康和生态环境已经造成危害损失”等等，都是与事实恰好相反，此前已有人一一分析、驳斥过了。对直言了是如何捏造谎言妖魔化转基因食品的，我4年前就揭露过（《“直言了”的转基因恐慌与真相》）。直言了在转基因和其他问题上还造了很多谣言，很多人也都揭露过了。对这位已被反复证明为造谣成性的职业骗子，我本来已无批驳的兴趣，除非有“知名人士”或媒体拿他的谣言当回事。既然深圳卫视把这个谣言传出去了，我就做个简单的考证。
一、这个数据不是美国农业部发布的，而是美国一个反对生物技术、宣扬有机食品的民间组织“有机食品中心”（OrganicFood Center）在2009年11月发布的。报告全文见：

http://www.organic-center.org/reportfiles/13Years20091126_FullReport.pdf

其补充表格见：

http://www.organic-center.org/reportfiles/SupplementalTablesv2.pdf

二、直言了的数据篡改自该报告的补充表7。对比直言了（以及熊蕾、刘华杰）提供的数据与上述报告、表格，可知直言了做了如下篡改：把原文的“抗除草剂（HT）转基因玉米（大豆、棉花）”篡改成“转基因玉米（大豆、棉花）”，把原文的“除草剂施用”改成“农药施用”。
农业部官员、我以及张启发院士说的是种植抗虫害转基因作物大量减少了农药（指杀虫剂）的使用，直言了、熊蕾、刘华杰却以种植抗除草剂转基因作物增加了除草剂的使用的数据来反驳，本是风马牛不相及的事，所以要有意无意地窜改原数据来混淆视听。
实际上，即使是这份由反对转基因的人士发布的报告，也不得不承认，从1996年到2008年，由于种植抗虫害转基因作物，美国减少了杀虫剂的使用达6400万磅！与直言了反驳的农业部官员的说法“１９９６至２００７年，全球转基因作物累计减少杀虫剂使用３５．９万吨”相符。就在其报告的补充表7，另有杀虫剂的使用情况的统计，大家可以仔细看看，抗虫害转基因棉花从1996年到2008年每英亩杀虫剂的使用量都是零！而普通棉花的杀虫剂的使用量则从每亩0.38磅增加到0.47磅。从表中看，抗虫害转基因玉米的杀虫剂使用量也大为减少。
三、该报告关于“种植抗除草剂转基因作物增加了除草剂的使用”的结论，也被认为是根据不可靠的数据和不准确的假设得出的错误结论。英国咨询公司PGEconomics针对该报告发表了一篇反驳：

http://www.pgeconomics.co.uk/pdf/OCreportcritiqueNov2009.pdf

PGEconomics在2009年10月发布的报告认为，1996～2007年年间，种植抗除草剂转基因大豆、玉米和棉花分别减少除草剂的使用4.6％、6.0％和15.1％。见：

http://www.pgeconomics.co.uk/pdf/focusonenvimpacts2009.pdf

其实，种植抗除草剂转基因作物的主要好处倒不在于减少除草剂的使用量，而在于可因此使用低毒广谱除草剂草甘膦，该除草剂公认对人体健康无害。而“天然”作物则往往要用几种较有针对性、毒性较强的除草剂。如果不用除草剂，靠耕耘除草，不仅费时费力，还耗费燃料，引起水土流失，反而破坏环境。
直言了之所以敢肆无忌惮地长期大造美国的谣言，赌的就是读者不会去找或找到了也看不懂英文文献。一再闹出“给我一个突破”之类的翻译笑话的刘华杰，即使给他英文文献大概也是看不懂的。何况这种人没有羞耻心，即使看懂了也会继续造谣。熊蕾的英文无疑是很好的，但是由于反对转基因食品的预设立场，也把中文的谣言当成原始的数据，不去核对英文原文，上了职业骗子的当。
顺便说一下，张启发院士关于“转基因水稻因为具有抗虫等特性，所以不仅避免了大量喷施农药对环境的危害，也避免了食物中的大量农药残留，危害人类健康。”的说法是有权威依据的，那就是2005年4月29日美国《科学》杂志发表的中美科学家合作完成的论文《转基因抗虫水稻对中国水稻生产和农民健康的影响》，该论文指出，转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%，节省了相当大的开支，同时还降低了农药对农民健康的不良影响。就刘华杰那点“突破”水平，也好意思拿篡改的数据质问中国科学院院士和美国科学院外籍院士“有什么根据”？

2010.3.30.


郎咸平用谣言“谋杀”转基因

发表时间:2010-03-29 03：34：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i6bf.html
不久前，中央民族大学成人教育学院的一个教师张宏良以“著名经济学家”的身份散布了一条谣言，声称广西由于种植转基因玉米品种迪卡007导致广西在校大学生过半精液不合格。这条谣言很容易就被揭穿了，因为所有的资料都表明，迪卡007是杂交玉米品种，而不是转基因品种。不过，我们不能指望这种没有学术地位、靠造谣和发表耸人听闻的言论来博取眼球的“著名经济学家”会有所收敛，这不，他刚刚又造了一条谣言：转基因桉树是西南大旱的罪魁！（事实上，世界上现在根本就没有转基因的桉树）

做为据称曾经执教于沃顿商学院、密歇根州立大学、俄亥俄州立大学、纽约大学、芝加哥大学等美国名校，现任的香港中文大学讲座教授，郎咸平即使算不上“著名经济学家”，其学术地位与张宏良也有天壤之别。但是其妖魔化转基因的偏执一般无二，在为张宏良的谣言辩护的《转基因的泛滥将会是阳光下的谋杀》一文中暴露无遗（该文原发表于郎咸平的新浪博客，已被删去，但在网页快照、博客镜像仍然能见到，“乌有之乡”网站更是做为重头文章刊载）。

郎咸平在文中声称，指控张宏良造谣的人对迪卡007存在三种“严重认知错误”：

“第一个错误，认为迪卡并不是转基因种子，而是杂交种子，所以并不存在所谓的转基因安全问题。”

那么郎咸平有什么证据证明迪卡007是转基因玉米吗？没有，他唯一的理由是迪卡007是孟山都公司研发的，所以它就是转基因的，是孟山都拿转基因玉米冒充杂交玉米。在郎咸平看来，只要是孟山都卖的种子，就一定是转基因的，即使贴着杂交品种的标签，也是阴谋。孟山都的小麦在欧洲市场位居第一，按郎咸平的逻辑，那也肯定是转基因小麦，是孟山都“谋杀”欧洲人的阴谋了？事实上，迪卡007的主要卖点是抗逆、丰产，而目前转基因玉米只有抗虫害、抗除草剂两类，第三类转基因玉米——抗旱转基因玉米预计2012年才会开始在美国推广，现在哪里去找能抗逆、丰产的转基因玉米品种？

“第二个错误，是不能证明生育能力下降和转基因之间有任何因果联系。”

郎咸平既然说这是错误，那就是他能证明生育能力下降和转基因之间有任何因果联系了？但是他举的两个“证据”：“转基因花粉对大斑蝶幼虫有害”和“孟山都的所谓结论无非就是基于10个样本量在90天内测量两次”，和“生育能力下降”又有什么“因果联系”？就算孟山都如郎咸平所说的“重金支持其他科学家设计不同的研究实验来批评上述论文”、“用掺水的实验结果来蒙蔽媒体和公众”，又如何可以用来证明“生育能力下降和转基因之间有任何因果联系”？郎咸平在沃顿商学院如何学的criticalthinking？又如何教香港中文大学的学生critical thinking？

    “第三个错误，转基因不会引起地球生态的2012”

郎咸平举了一个“2001年的墨西哥玉米基因污染事件”。且不说这个事件早就被学术界否定，即使墨西哥玉米受到转基因玉米的基因污染，和受到非转基因玉米的基因污染相比，也不过是在几万个玉米基因中多出了一个外源基因而已，又如何“破坏整个生态的平衡”、“引发生态危机”了？

在这篇文章中，郎咸平还散布了不少谣言。我只举两个例子：

“为了除掉杂草，农民不得不使用孟山都的除草剂‘抗农达’。‘“抗农达”不仅杀死了阿根廷的庄稼，还伤害了牲畜，造成动植物畸形。长期接触那些农药，人也频繁出现恶心、腹泻、呕吐，造成皮肤伤害。’”

孟山都的除草剂叫“农达”（Roundup），不叫“抗农达”，活性成分为草甘膦，是孟山都公司在上个世纪70年代开发的，专利早过期了，现在许多农药公司都生产（包括中国的公司，阿根廷农民用的草甘膦除草剂相当大一部分是从中国进口的）。这是国际公认的低毒除草剂，对人体健康没有任何危险（综述见RegulToxicol Pharmacol. 2000 Apr;31(2 Pt1):117-65），郎咸平对该除草剂的毒性的描述，纯属谣言。种植抗除草剂转基因作物的目的，是为了在用除草剂的同时保护庄稼。同类的非转基因作物同样要用除草剂除草，而且用的是毒性比“农达”强的除草剂，用的量更多。

郎咸平给我们介绍了“法国科学家的惊人发现”，声称“三位非常出色的法国科学家还是给我们做了各种精湛的估计和分析，揭露了孟山都这两个种子的真实影响。”“他们这个试验是非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标。”还提供了论文的下载地址。

但是如果你真的把这篇法国人的论文下载来看一眼，就可以发现郎咸平又是在造谣。首先，这篇论文研究的孟山都转基因玉米品种分别是NK603, MON 810, MON863，根本不是郎咸平说的“孟山都这两个种子”（指用来培育迪卡007的PA212和PA31？）。其次，这三个法国人根本没有做过任何试验，他们在论文中说得清清楚楚，采用的是孟山都提交给欧洲政府公开的实验数据。也就是说，这个被郎咸平称赞为“非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标”的实验，是孟山都自己做的。实际上，这个“非常仔细的”实验，就是郎咸平此前抨击孟山都时说的“掺水的实验”：“因为孟山都在欧洲输了官司，导致他们必须按照欧盟指令CE/2001/18和瑞典农业部强制披露原始的生化实验数据，分别是在孟山都自己在美国密苏里州的实验室和弗吉尼亚州的CovanceLaboratories实验室对其NK603和MON863型转基因玉米进行的测试。”第三，这三个法国人是用孟山都的实验数据，用一套没有获得公认的统计方法重新进行分析，才有了所谓“惊人发现”。对这篇论文的结果，法国生物技术高级咨询委员会并不认可，认为这篇论文没有提供任何可接受的科学证据（http://ogm.gouv.fr/communiques/CP_Saisine-Grosdidier-HCB20090106.pdf）。郎咸平提到的其他几个实验，也都存在类似的问题，不被认可。

有人说，郎咸平之所以妖魔化转基因，是由于科学素养不足，科学家的科普工作没有做好云云。但是一个诚实的人，即使没有科学素养，也不会使用强盗逻辑，更不会造谣。郎咸平用强盗逻辑和谣言对转基因的“谋杀”，清楚地表明了，这不是科学素养的问题，而是学术道德的问题，他的学术声誉就此破产。

附：
转基因的泛滥将会是阳光下的谋杀

作者：郎咸平 文章发于：乌有之乡 点击数：9860 更新时间：2010-3-24

    2009年11月27日，农业部批准了两种转基因水稻、一种转基因玉米的安全证书，获得两个转基因水稻安全证书的是华中农业大学张启发教授及其同事。这是中国首次为转基因水稻颁发安全证书。

    安全证书是转基因作物品种上市之前最难的一个关口，这意味着该品种的生产性试验结束并获得农业主管部门认可，技术方面的障碍基本扫除，接下来就可以申请生产许可证了。

    作为全球最大的水稻生产和消费国，中国即将打开转基因水稻商业化种植的“闸门”，但这也引起了担忧。

    转基因不等于良种

    实际上，就在阿根廷，转基因大豆的机器播种方式，使得害虫和杂草泛滥。为了除掉杂草，农民不得不使用孟山都的除草剂“抗农达”。“‘抗农达’不仅杀死了阿根廷的庄稼，还伤害了牲畜，造成动植物畸形。长期接触那些农药，人也频繁出现恶心、腹泻、呕吐，造成皮肤伤害。”

    孟山都转基因披着杂交的皮

    广西新闻网2009年11月19日曾做过《广西在校大学男生性健康，过半抽检男生精液不合格》的报道。

    这背后又是因为什么呢？同样还有一则官方报道：广西已经和美国的孟山都公司从2001年至今在广西推广了上千万亩“迪卡”系列转基因玉米。玉米作为广西水稻后第二大主食的农作物，至今还是广西5000万人中1000万人不可缺少的主要口粮。玉米在美国只是作为工业原料来种植。广西广大农民在不知情的情况下种了1026万亩。（关于孟山都等国际粮商的阴谋，我在《新帝国主义在中国》一书中做了说明）

    现在常见三种对迪卡007的严重认知错误，我在这里一一跟大家分析清楚。

    第一个错误，认为迪卡并不是转基因种子，而是杂交种子，所以并不存在所谓的转基因安全问题。我们来看看迪卡的专利申请情况。

    品种暂定名称：迪卡007
    申请日：2003年4月11日
    申请号：20030110.1
    公告日：2003年9月l日
    公告号：CNA000873E
    培育人：汤亚·昆塔
    申请人：北京新千年丰瑞农作物科技开发有限公司
    申请人地址：北京市朝阳区工体北甲2号盈科中心写宇楼A座916房间(100027)
    代理公司：北京中农恒达植物品种权代代理事务所有限公司
    代理公司地址：北京市朝阳区麦子店街18号楼809房间(100026)
    代理人：连庆
    品种来源：本申请品种是由PA212与PA31杂交配组而成，其中PA212和PA31均来自于孟山都泰国公司。
    申请日前销售情况：本申请品种于2002年11月开始销售。

    我这里给大家看的是迪卡007在中国申请植物品种权的文件。这里有准确的日期，申请号，公告号和地址，有兴趣的可以帮我再核实一下，也可以跟踪一下他们还申请了什么东西。

    这里孟山都的伎俩已经暴露无疑。他们知道中国人对袁隆平院士搞出来的杂交水稻千百个放心，所以就跟我们说这个也是杂交品种。可是，这个杂交品种的父母呢？都来自于孟山都泰国公司。而孟山都的另一个技法是什么呢？就是让他们全资拥有的北京新千年丰瑞农作物科技开发有限公司来出面申请专利和推广产品，资料显示，这家公司于2000年05月16日在北京注册。而他们是什么时候来到中国开始精心策划，耐心布局的呢？资料显示，他们早在1994年02月25日就在上海市浦东新区注册成立了孟山都（上海）有限公司。

    精心策划的一个体现就是，他们还在2000年01月10日在北京注册了中种迪卡种子有限公司。中种迪卡种子有限公司系经农业部和外经贸部批准，国家工商局登记注册，中国种子集团公司和美国孟山都公司合资兴办的在中国第一家可以经营玉米等大田作物种子的中外合资种子企业。公司注册金2000万元人民币。公司目前主营：经美国孟山都公司特许生产、经营的品种，包括：DK007、DK656等迪卡系列玉米杂交种子；G101、DK3790、DK119、DK188等进口向日葵杂交种子。换句话说，把国家队都揽入他们的利益圈，从而确保有天时地利人和。而我想提醒大家的是，这个申请证书已经再清楚不过的告诉我们了：这场阳谋已经在2002年就开始了，而我们至今还蒙在鼓里！

    第二个错误，是不能证明生育能力下降和转基因之间有任何因果联系。

    上面这些“公开的信息”，我们竟然都闻所未闻，一个敌人潜伏在我们身边十多年了，我们竟然毫无察觉。这是为什么呢？因为，孟山都用了卑鄙的伎俩来消除这种声音。

    第一个办法就是重金支持其他科学家设计不同的研究实验来批评上述论文。这里最有名的就是有关大斑蝶的争论。1999 年5月20 日美国康奈尔大学的知名昆虫学教授JohnLosey在最富盛名的《自然》期刊（Nature）发表了题为“转基因花粉对大斑蝶幼虫有害”的研究报告。提出了人们严重关切的问题,即种植Bt玉米对于非靶标鳞翅目昆虫尤其是大斑蝶幼虫的生态安全问题。作为回应，美国农业部与企业,高校昆虫、杂草专家联合成立了一个研究团队,耗资100000美元来做实验批评这篇论文。当然了，美国农业部的信誉在大豆狙击战的时候我们已经知道了，基本上就是四大粮商和孟山都这类垄断公司的代言人。

    第二个办法就是用掺水的实验结果来蒙蔽媒体和公众。当然了，我也不是FBI没法知道真相，但是因为孟山都在欧洲输了官司，导致他们必须按照欧盟指令CE/2001/18和瑞典农业部强制披露原始的生化实验数据，分别是在孟山都自己在美国密苏里州的实验室和弗吉尼亚州的CovanceLaboratories实验室对其NK603和MON863型转基因玉米进行的测试。这个资料显示，孟山都的所谓结论无非就是基于10个样本量在90天内测量两次。

    第三个错误，转基因不会引起地球生态的2012

    转基因作物对于环境的污染是很多科学家担忧的事情。因为如果转基因作物的基因通过授粉等途径向四周“漂移”，可能会引发生态危机。国家环保部生物安全管理办公室官员曾发出警告：在生态系统中，转基因生物是一个具有竞争优势的外来物种，它可能破坏整个生态的平衡。

    国际上类似的案例并不少见，比如2001年的“墨西哥玉米基因污染事件。玉米是墨西哥人的衣食父母，当地土着亲切地称其为“玉米妈妈”。但如今，他们惊讶地发现，“玉米妈妈的圣洁被玷污了”。

    法国科学家的惊人发现

    即便如此，三位非常出色的法国科学家还是给我们做了各种精湛的估计和分析，揭露了孟山都这两个种子的真实影响。他们这篇论文发表在2009年12月一期《生物科学国际期刊》上，网址是http://www.biolsci.org/v05p0706.htm，感兴趣的可以去读读各种详细的生化指标分析。他们的结论是，三种孟山都公司的转基因玉米能让老鼠的肝脏、肾脏和其它器官受损。

    在短短90天内基因改造的食物便对食用它们的老鼠的上述器官产生负面影响。

    他们的证据是什么呢？就是观察食用转基因玉米的小老鼠和食用正常玉米的在肝脏、肾脏、心脏和骨髓的各项生理指标上的差别。他们这个试验是非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标。他们就发现什么呢？这里面八个指标都显示吃了转基因玉米的雄性小老鼠有尿毒症或者肾衰竭症状，会不会诊断失误呢？当然有可能，但是四个指标诊断失误的概率要低于1%，另外四个也要低于5%。而同样九个指标，雌性老鼠却只有两个显著。那么肝脏呢？一共三项指标，其中两个指标显示雄性小老鼠有肝中毒的症状。诊断失误率还是低于5%。

    用类似的严谨的科学研究，科学家已经证实的转基因玉米的危害还有什么呢？

    1.免疫系统会受到损害：2007年，法国科学家证实孟山都公司出产的一种转基因玉米对人体肝脏和肾脏具有毒性。2008年，美国科学家也证实了长时间喂食转基因玉米的小白鼠免疫系统会受到损害，该研究成果发表在同年《农业与食品化学》杂志上。

    2.繁殖能力下降特别值得注意的是，奥地利政府于2008年11月11日发布的科学研究，首次证实转基因玉米会导致小白鼠繁殖能力下降。此项研究由奥地利健康部和农业与环境部共同发起并资助，维也纳大学兽医学教授JuergenZentek主持完成。研究结果显示，在长达20周以上的持续喂养评估实验中，被喂养饲料中含33％转基因玉米的小白鼠从第三代开始，后代的体重、体长和数量都明显减少。

    所以结论是什么呢？就是2009年12月22日，法国生物技术委员会最终的宣布，转基因玉米“弊大于利”。由于玉米加工食品非常普遍，转基因食物可能将成为一个真正的定时炸弹，你能想象我们的后代因为吃了转基因作物而一代不如一代吗？


井冈山英雄更上一层楼

发表时间:2010-03-27 03：43：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i5a3.html
“著名”国际期刊《晶体学报·E卷》（Acta Crystallographica SectionE）继去年年底一次性撤销井冈山大学钟华、刘涛等人的70篇造假论文后，3月18日又继续撤销39篇论文。其中，37篇的作者全部是中国大陆，剩下的2篇虽然第一、第二作者是巴基斯坦人，第三作者却也是中国人——井冈山大学化工学院讲师陈文通。井冈山大学这次又唱了主角，39篇论文中，共有23篇与井冈山大学有关，其中有20篇的第一作者或通讯作者是井冈山大学的教师：
隋岩7篇，刘荫秋6篇，肖宜安2篇，胡荣华2篇，刘冬生1篇，还有Chen Jing-Rong2篇（Chen Jing-Rong是西南大学的，但这2篇的通讯作者是隋岩）。
对照井冈山大学论文奖励汇总表，这些论文大多曾经为其作者获得奖金。
上次犯事的钟华、刘涛只是讲师，被雷厉风行地处理了。这次犯事的不乏重量级人物，例如井冈山大学生命科学学院院长、教授肖宜安，井冈山大学化学化工学院副院长、副教授隋岩。此外，曾经接受记者采访对钟华、刘涛的堕落表示痛心疾首（“有种失去理智一样的，练气功练得有点走火入魔一样的。”）的井冈山大学化学化工学院院长、教授方小牛这次未能幸免，在被撤的论文中，有3篇他是第二作者，2篇他是第三作者。
井冈山大学这回如何对待这些英雄人物，我们拭目以待。

http://journals.iucr.org/e/issues/2010/04/00/me0409/index.html

Acta Crystallographica Section E
Structure Reports
Retraction of articles
This article reports the retraction of 39 articles publishedin Acta Crystallographica Section E between 2004 and 2009.Afterthorough investigation (see Harrison et al., 2010), 39 additionalarticles are retracted as a result of problems with the data setsor incorrect atom assignments. Full details of all the articles aregiven in Table 1.

Chen, Q. (2006). Acta Cryst. E62,m56–m57.
Chen, J.-R., Sui, Y., Luo, Q.-Y. & Jiang,R.-Q. (2007). Acta Cryst. E63, m2091–m2092.
Chen, J.-R., Sui, Y., Wen, J.-W. & Yin, L.-Y.(2008). Acta Cryst. E64, m562–m563.
Han, Z.-Q. (2008). Acta Cryst. E64, m592.
Hu, R.-H., Sui, Y., Chen, L. & He, C.-M.(2008). Acta Cryst. E64, m8–m9.
Hu, R.-H., Sui, Y., Fang, X.-N. & Chen, H.-M.(2007). Acta Cryst. E63, m2039–m2040.
Huang, C.-F. & Chen, H.-L. (2007). Acta Cryst.E63, m2356–m2357.
Huang, Q., Sui, Y.-H. & Zhang, G.-X. (2009).Acta Cryst. E65, m1161–m1162.
Li, Y.-G. & Chen, H.-J. (2006). Acta Cryst.E62, m1038–m1039.
Li, N.-G., Tao, R.-M. & Fu, B.-F (2007). ActaCryst. E63, o4228.
Li, Z., Zhang, X. & Pu, X. (2008). Acta Cryst.E64, m215.
Liu, J.-T. & Fan, S.-D. (2006). Acta Cryst.E62, m2507–m2508.
Liu, J.-T., Fan, S.-D. & Li, D.-Q. (2006).Acta Cryst. E62, m2165–m2166.
Liu, D., Lin, J., Xu, Y., Huang, C. & Li, X.(2007). Acta Cryst. E63, m3094.
Liu, Y.-Q. & Wen, H.-R. (2007). Acta Cryst.E63, m2928.
Liu, Y.-Q. & Zeng, X.-R. (2007a). Acta Cryst.E63, m2547.
Liu, Y.-Q. & Zeng, X.-R. (2007b). Acta Cryst.E63, m2684.
Liu, Y.-Q., Zeng, X.-R. & Chen, W.-T. (2007).Acta Cryst. E63, m2462.
Liu, Y.-Q., Zeng, X.-R., Luo, Q.-Y. & Xu,Y.-P. (2007a). Acta Cryst. E63,m2396.
Liu, Y.-Q., Zeng, X.-R., Luo, Q.-Y. & Xu,Y.-P. (2007b). Acta Cryst. E63,m2854.
Qadeer, G., Rama, N. H. & Chen, W.-T. (2007a).Acta Cryst. E63, o2892.
Qadeer, G., Rama, N. H. & Chen, W.-T. (2007b).Acta Cryst. E63, o2932.
Qiu, X.-Y. (2006). Acta Cryst. E62,m1190–m1191.
Sui, Y., Fang, X.-N., Hu, P. & Lin, J. (2007).Acta Cryst. E63, m2135–m2136.
Sui, Y., Fang, X.-N. & Yuan, M.-W. (2007).Acta Cryst. E63, m2275–m2276.
Sui, Y., Li, X.-F., Huang, G.-S. & Wang, G.-J.(2007). Acta Cryst. E63, m2093–m2094.
Sui, Y., Sui, Y.-H., Luo, Q.-Y. & Wang, Y.-D.(2007). Acta Cryst. E63, m2277–m2278.
Sui, Y., Xiao, Y.-A., Fang, X.-N., Zeng, X.-R.& Li, M.-H. (2006). Acta Cryst.E62,m3205–m3207.
Sui, Y., Zhang, J.-H., Hu, R.-H. & Jiang,R.-Q. (2007). Acta Cryst. E63, m2256–m2257.
Sui, Y., Zhang, J.-H., Hu, R.-H. & Yin, L.-Y.(2007). Acta Cryst. E63, m2089–m2090.
Sun, Y.-X. & Gao, G.-Z. (2005). Acta Cryst.E61, m354–m355.
Wang, Q. & Fang, X.-N. (2006). Acta Cryst.E62, m1492–m1493.
Wang, S., Yang, T., Li, Z. & Yu, X. (2009).Acta Cryst. E65, o2198.
Xiao, Y.-A., Fu, X.-K., Sui, Y., Wu, Q. &Xiong, S.-H. (2008). Acta Cryst.E64,m806–m807.
Xiao, Y.-A., Sui, Y., Yi, X.-G.,Wu, J.-H. &Zhang, L.-P. (2008). Acta Cryst.E64,m804–m805.
Xiong, Z.-Y. & Liu, L.-J. (2005). Acta Cryst.E61, m863–m864.
Yang, X.-M. (2007). Acta Cryst. E63, o4453.
Yang, Y.-M., Lu, P.-C., Zhu, T.-T. & Liu,C.-H. (2007). Acta Cryst. E63, m1613.
Zhang, P. (2004). Acta Cryst. E60,m1808–m1810.


国家地震局预报部主任不懂为什么会有闰年

发表时间:2010-03-27 03：37：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i5a2.html
    【方舟子按：该专家小时候想必没有上过《自然常识》，也没有读过《十万个为什么》。前面已有一个不懂基因为何物的植物所“首席研究员”蒋高明了，《人民日报》再登这种贻笑小学生的访谈，让小学生以为从小不读书长大也能成为国家研究机构的专家，影响不好。】

    国家地震局专家刘杰：中国处于强震后的调整期

    《人民日报》2010/03/25

    24日上午，我国西藏自治区那曲地区聂荣县连续发生5.7级和5.5级地震。从全球范围看，近期已经有超过10次的6级以上强震。为何近期地震频发？地球是否已经进入地震活跃期？如何看待网上流传的“世界末日”的恐慌？

    就这些问题，本报记者专访了国家地震局中国地震台网中心预报部主任刘杰研究员。

    ……

    记者：近日美国科学家公布一项实验结果认为，这次智利地震造成地轴移位大约８厘米，影响自转速度，令地球自转一次的时间缩短了１．２６微秒，即大约百万分之一点二六秒。这种说法可信吗，对人们的生活有没有影响？

    刘杰：这个说法在科学上是没有问题的。这次智利地震造成了５００多公里长的破裂带，力量必然很大。但是仅仅这一次地震，不足以对整个地球造成很大影响，也不会对人们的生活产生影响。

    实际上，我们地球自转的速度从来都不是静止不变的。众所周知，过一阵时间以后，总要有一个闰年，就是因为地球转速是不均匀的。地轴也是经常变动的，是一种很常见的自然现象。


植物所首席造谣员蒋高明对现代生物学无知又一例

发表时间:2010-03-23 20：55：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i3dz.html
    深圳卫视“22度观察：转基因食品，是天使还是魔鬼？”已在网上可以观看，感兴趣者可到下面的网页之一下载：

    http://you.video.sina.com.cn/b/30631318-1411467204.html
    http://v.blog.sohu.com/u/vw/4138625
    http://tv.hexun.com/2010-03-22/123069356.html

    整个节目的编辑差强人意。“绿色和平”组织的买办和郑风田的谣言很多都被放出来，而我的驳斥倒删了，所以植物所首席造谣员蒋高明看了该节目之后，在其博客上发表文章，宣布“力挺转基因的一方已经被现场嘉宾和观众反驳得理屈词穷”，倒也可以理解。离奇的是，这位职业造谣员却反过来指责“力挺转基因的专家”（指我和农科院的黎志康）造谣：

    “这场辩论也暴露了力挺转基因的专家的一些不确切乃至无中生有的信息，诸如：美国食品70%含有转基因成分，玉米是美国人主粮，大量地吃转基因玉米（此谎言已被嘉宾当场拆穿）；bt转基因水稻，Bt只存在于水稻的根茎叶中，大米不含Bt（那为何检测机构能够依靠检测大米中的Bt成分判断此大米是否是转基因大米）；种植转基因可以大面积减少农药的使用；农业转基因生物安全委员会是公开透明的等等，为了推广转基因竟然不顾事实，信口开河。”

    蒋首谣员列举的这些“不确切乃至无中生有的信息”大部分是我提供的，我在节目中和文章中都已详细解释过，事实如何，我无需再多说。只有一条是黎志康提供的，蒋高明自以为高明地夹注反诘，却再次暴露了该首谣员对现代生物学的无知：

    “bt转基因水稻，Bt只存在于水稻的根茎叶中，大米不含Bt（那为何检测机构能够依靠检测大米中的Bt成分判断此大米是否是转基因大米）”

    黎志康在节目中说的是，获得安全证书的转基因水稻的Bt基因在胚乳中不表达，所以我们吃的大米（胚乳部分）是不含Bt蛋白的，即使你对Bt蛋白的安全性有疑虑（这种疑虑是多余的），也可以放心吃。

    但是转基因水稻的胚乳中仍然含有不表达的Bt基因，所以可以通过检测Bt基因检测是否是转基因大米。湖南省农业厅前天宣布，并未在“绿色和平”组织宣称检测出“非法转基因大米”的商店样品中检测出转基因成分，“绿色和平”组织在节目中的说法也是造谣（我当时就说，“绿色和平”组织在这方面是没有信誉的，也没有检测资质，不值得信任。这些话被删）。

    在蒋高明的脑子中，缺乏“基因表达”这个现代生物学的基本概念，把Bt基因和Bt蛋白质混为一谈，可谓无知透顶，这种人也能当“植物所首席研究员”，也能通过植物所的“国际评估”，植物所的学术水平如何可想而知。

附：
深圳电视台现场激辩：转基因食品，是天使还是魔鬼？
蒋高明

近日，深圳电视台能够首次在电视媒体上提供这样一个辩论平台：

http://you.video.sina.com.cn/b/30631318-1411467204.html

该节目让支持转基因主粮商业化的一方和抵制转基因主粮商业化的一方展开公开透明的辩论。现场观众的反应实际上已经回答了这场辩论的胜负。

力挺转基因的一方已经被现场嘉宾和观众反驳得理屈词穷，虽然节目主持人明显站在了支持转基因一方。深圳电视台节目编导出于某种的原因，在这场电视辩论的结尾，给了支持者几分钟的时间作总结发言（事实上剥夺了反方最后发言权），主持人更是在最后生硬地说：“听了二位的论述就敢吃转基因大米了”。

这场辩论也暴露了力挺转基因的专家的一些不确切乃至无中生有的信息，诸如：美国食品70%含有转基因成分，玉米是美国人主粮，大量地吃转基因玉米（此谎言已被嘉宾当场拆穿）；bt转基因水稻，Bt只存在于水稻的根茎叶中，大米不含Bt（那为何检测机构能够依靠检测大米中的Bt成分判断此大米是否是转基因大米）；种植转基因可以大面积减少农药的使用；农业转基因生物安全委员会是公开透明的等等，为了推广转基因竟然不顾事实，信口开河。

“让人说话，天塌不下来”。在转基因主粮问题上，真诚地希望政府和有关部门、科研单位能够给与人民充分的知情权和发言权。“卑贱者最聪明，高贵者最愚蠢”！

详细的情况，请您到电视上看，“仁者见仁，智者见智”“孰是孰非”，您看后自己心中就有杆秤了。


为蒋高明提供情报的“美国农业与贸易政策研究所所长”

发表时间:2010-03-21 02：52：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i1q1.html
植物所首席造谣员蒋高明声称，他有关“美国政府再撤一个转基因”的谣言是“同来自美国农业与贸易政策研究所所长JamesHarkness和他的助手常乐天女士吃饭聊天”而得、“深层的原因等James回美国后了解真实情况再向大家介绍”，听上去很“权威”、英语很了得。经一位网友提供的线索，查得如下：所谓“美国农业与贸易政策研究所”（Institutefor Agriculture and TradePolicy）是唯一神教派创办的民间组织，其所长长期在中国活动反对农业现代化，会说流利汉语，中文名字叫郝克明。


植物所首席造谣员蒋高明原来认得“milk”

发表时间:2010-03-20 16：23：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i1gm.html
近日美国一家公司由于在食品包装上未注明一种墨西哥食品enchilada含有牛奶成分，召回了该产品。植物所首席造谣员蒋高明就据此造谣说“美国政府再撤一个转基因”，被人嘲笑他连召回通知中的“milk”一词都不认得。蒋高明大概为了表明他认得“milk”，还认得什么“TVP”，于是又写了篇博客文章《TVP是个什么东东？》，据说他“了解的情况”是从“美国农业与贸易政策研究所所长JamesHarkness和他的助手常乐天女士吃饭聊天”得来的，英语水平果然了得，能在饭桌上从美国人那里刺探情报呢。【按：所谓“美国农业与贸易政策研究所”（Institutefor Agriculture and TradePolicy）是唯一神教派创办的民间组织，其所长长期在中国活动反对农业现代化，会说流利汉语，中文名字叫郝克明】其实蒋高明的全部情报来源就是那位职业骗子“直言了”。我们且看蒋高明是如何继续造谣的：

（引用）

我了解的情况再补充如下：

召回理由是该产品导致食后过敏。奶类产品是美国社会最常见食品、也是政府监控最严的。根据美国政府的召回通知和相关文件指导做阅读查询，该产品T.V.P.含有导致过敏的转基因作物蛋白成分、且属于“高风险”（HEALTHRISK: HIGH。见下），所以，召回等级为立即行动。详见：

    California Firm Recalls Enchilada Products Due toMislabeling and an Undeclared Allergen。
    Recall Release: CLASS I RECALL。FSIS-RC-019-2010。HEALTH RISK:HIGH。
    http://www.fsis.usda.gov/News_&_Events/Recall_019_2010_Release/index.asp。

（引用完）

蒋首谣员要我们“详见”美国政府的召回通知，我现在就把这份通知与召回产品有关的部分全文翻译如下：

“加州公司由于标签有误和未写明的过敏原而召回Enchilada产品

美国农业部食品安全与检测局（FSIS）今天宣布，位于加州Compton的Fernando食品公司正在召回大约9400磅的enchilada产品，这是因为它们有因疏忽发生的标签错误和含有一种未写明的过敏原——牛奶。牛奶是一种已知的可能过敏原，但在其标签中没有写明。
被召回的产品包括：
9.84磅装的‘CASASOLANA牌牛肉、鸡肉和植物组织蛋白产品enchilada’。每包含90个enchilada，产品编号为2103745和24947，在USDA检测标记中有公司代号EST.6492。
该enchilada产品生产于2010年1月28日、2月16日和2月28日，并送到阿拉斯加、阿肯色、加利福尼亚、田纳西和德克萨斯州的批发商。
该公司在盘点时发现了该问题。FSIS没有收到由于消费这些产品出现不良反应的报告。任何担心过敏反应的人应与医生联系。”

对比召回通知原文，蒋首谣员的无耻就显而易见了：

一、蒋首谣员为了表示他认得通知中的“milk”，这回不说召回的是“转基因产品”，改说召回的是“奶类产品”，还说什么“奶类产品是美国社会最常见食品、也是政府监控最严的”。但通知中说得明明白白，召回的是enchilada产品。enchilada是什么东西呢？它是一种墨西哥食品，是用玉米面做皮，用牛肉、鸡肉等原料做馅，卷起来吃的。enchilada的馅通常会放点奶酪，这可能是其含有牛奶成分的原因。如果仅仅馅里头有一点牛奶成分，就说它是“奶类产品”，那么饼干、蛋糕、糖果什么的是不是也都该算成“奶类产品”？

二、蒋首谣员说召回的原因是“该产品T.V.P.含有导致过敏的转基因作物蛋白成分”。但是召回通知说得明明白白，召回原因是由于：（1）产品中含牛奶成分，但在标签中没有写明（只写了“牛肉、鸡肉和植物组织蛋白”），所以属于标签错误。（2）牛奶是一种可能过敏原，含牛奶成分而未写明，会使那些对牛奶过敏的人误食，所以健康风险高，必须立即召回。根本就没有“该产品T.V.P.含有导致过敏的转基因作物蛋白成分”的说法。蒋首谣员号称他阅读查阅“相关文件指导”，请问该文件在哪里？难道“美国农业与贸易政策研究所所长JamesHarkness和他的助手常乐天女士”专门给了蒋首谣员一份美国农业部内部文件？

三、蒋首谣员神秘兮兮地一再说什么“T.V.P.”，那么这个“TVP是个什么东东”？原来那是植物组织蛋白（TexturedVegetableProtein）的缩写。植物组织蛋白是用大豆加工制造的食品原料，广泛地应用在各种食品中，俗称“人造肉”，在美国被视为能取代动物肉的健康食品。由于美国种植的大豆基本上是转基因的，该产品用的TVP倒是很可能含有转基因成分。但是这次的召回与什么TVP、“转基因成分”毫无关系，因为：（1）TVP已在该产品标签中写明，而且美国政府也不要求在食品包装中写明是否含转基因成分（蒋高明引用的职业骗子“直言了”的“介绍”纯属造谣），所以标签错误不是因为含TVP或含转基因成分引起。（2）惹事的过敏原是牛奶成分，而不是什么TVP或“转基因作物蛋白成分”。

像蒋高明这种造谣成性的“学者”、“科学家”，不仅学术水平有问题，学术道德更成问题，如果在一个学术环境正常的国家，早就名誉扫地，很可能被其任职机构扫地出门。在中国他却能爬上“植物所首席研究员”的高位，而且挂着该头衔一再在媒体上用谣言、谎言兴风作浪制造社会恐慌，这也可算是有中国特色的学术腐败的一个表现。

附：
TVP是个什么东东？

蒋高明

最近笔者转发直言了文章《美国政府再撤一个转基因，转基因安全神话再破产》，引起一些网友质疑，被攻击英文不懂牛奶（标签上显示还有鸡肉、牛肉以及TVP，可见美国式发现有问题才召回的），又是一阵人身攻击加谩骂，还有人幸灾乐祸地建议科学网将文章置顶以献丑。

今天，笔者同来自美国农业与贸易政策研究所所长JamesHarkness和他的助手常乐天女士吃饭聊天，谈到了这个话题。希望他能提供帮助，了解一下美国召回这次奶类产品的真正原因，到底与转基因有没有关系。

我了解的情况再补充如下：

召回理由是该产品导致食后过敏。奶类产品是美国社会最常见食品、也是政府监控最严的。根据美国政府的召回通知和相关文件指导做阅读查询，该产品T.V.P.含有导致过敏的转基因作物蛋白成分、且属于“高风险”（HEALTHRISK: HIGH。见下），所以，召回等级为立即行动。详见：

    California Firm Recalls Enchilada Products Due toMislabeling and an Undeclared Allergen。
    Recall Release: CLASS I RECALL。FSIS-RC-019-2010。HEALTH RISK:HIGH。
    http://www.fsis.usda.gov/News_&_Events/Recall_019_2010_Release/index.asp。

    据直言了文章介绍：由于该TVP产品所含转基因蛋白成分对人类健康有很高风险，所以，美国政府批准只能作为工业饲料使用，并要求标签清晰。在产品常规检验中，厂商发现标签贴错了、没清楚标明转基因作物，于是，该厂商主动向政府相关部门做了紧急报告；相关部门做了紧急召回的通知，并特别强调地建议消费者检查购买的食品是否有该公司该类产品、并依照召回通知做紧急处理。

    所谓TVP产品本身挺有市场。为分享该产品市场，做“中国制造”生意的厂商特别以“非转基因”（NON-GMO）和“全天然”标明自己的产品，例如不少“中国制造”之一：

    Textured-Vegetable-Protein-TVP-NON-GMO.
    http://www.made-in-china.com/showroom/anniesister/product-detailpeOQWGYKaxrB/China-。

    中国有几十家公司生产天然TVP。中国厂商的主要竞争者是印度厂商，也是以天然（非转基因）招徕：

    Non GMO Textured Vegetable Protein(TVP)，
    Coutnry/Regioin: India，
    http://www.ecplaza.net/tradeleads/seller/1127828/non_gmo_textured_vegetable.html。

    我是看到了上面的中文介绍才做了转载，深层的原因等James回美国后了解真实情况再向大家介绍。

如果美国是因中国进口过去的TVP而召回产品，这个原因与转基因相干的可能性是非常大的，因为，中国进口的大豆几乎100%是转基因大豆。

鉴于这个原因，笔者将上次文章题目修改为《美国召回问题食品，疑与转基因TVP有关》，特说明。


记一场“转基因”电视辩论会

发表时间:2010-03-19 05：57：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100i0ow.html
我最近接连参加了两个地方卫视的两个辩论节目。第一个节目的话题是中小学英语课是否应该改为选修。我对这个话题并无太大的表达欲，盛情难却，有点勉强地参加。到了以后，才发现居然是10个嘉宾一起辩论。持支持观点的两个嘉宾就像服了兴奋剂一样的亢奋，对方一开口就高声打断、抢白，把辩论变成了争谁的嗓门高的吵架，而主持人（前著名儿童节目主持人）只是笑吟吟地站在那里看各位嘉宾七嘴八舌儿童似的吵成一团。我不习惯和人当面吵架，我的嗓音也压不了别人，犯不着为一个如此虚的话题去争得脸红耳赤，所以统共我就没有说几句话。
另一个节目的话题就要有意义得多，是关于转基因食品安全性问题的，由深圳卫视“22度观察”栏目录制。电视台今天已在网上登了预告，放了一小段视频，节目将在本周日晚10点30分播出（预告附后）。参加的嘉宾除了预告中提到的四个人（和我一起的黎志康是农科院作物所的研究员，对方罗媛楠是“绿色和平”组织食品与农业项目主任，熊蕾是新华社退休记者），对方还有郑风田，就是在去年“特仑苏”事件时，撰文力挺蒙牛，扬言要“抓捕疯子方舟子”的那位人民大学教授。
去录这个节目之前编导已告诉我他们也请了“绿色和平”组织的人，不过我并没有去吵架的准备，因为以前参加过一期这个栏目的节目（关于中国需不需要诺贝尔奖），讨论的气氛还是比较心平气和的，所以我本来只是想借机做点关于转基因食品的科普。不料郑风田虽然没有当场要抓捕我，却是一开口就指责我造假，我关于美国的情况介绍都是虚假的云云。查此人的简历，并无在美国生活的经历，却做出比我和黎博士（加州大学戴维斯分校博士）都更了解美国状。此人学经济学出身，却自称也懂生物学，要给我和黎博士上一堂遗传学的课。有如此脸皮，我是很佩服的。
我更佩服这些人，特别是“绿色和平”组织的人，当众造谣、传谣的本事，什么“联合国粮农组织不支持种植转基因作物”、“美国人种的转基因作物自己不吃”、“美国转基因玉米都是当饲料的”、“种转基因作物反而减产、多用农药”、“农民种转基因作物是因为他们买不到别的种子所以不得不种”等等，甚至连“3月12日美国召回转基因食品”这种从蒋高明那里贩来的低级谣言都敢说。
有的谣言是无法当场澄清的，比如他们说美国农业部的数据表明种植转基因作物反而减产、多用农药（还念了一组数据），说联合国粮农组织曾经组织400多个专家撰写报告反对种植转基因作物，虽然和我读到的美国农业部报告、联合国粮农组织的报告的结论截然相反，但是我又没有把这些报告随身带着，总不能当场上网下载报告验证谁是谁非吧？
他们谣言一个个抛出来，我还来不及澄清一个，他们就马上再来一个，而我并不是总有辟谣的机会。辟谣总比造谣要多费口舌，主持人并非总愿意给我反驳的时间，而且我的话老被对方打断，后来我也火了。这是关系到国计民生、关系到中国科学和农业发展的大事，所以我愿意去争一争，尽量消除谣言的影响。节目最后不知会剪成什么样，至少谣言不应该放出去吧，但是如果谣言一个不放，对方的话还能剩几句？
“绿色和平”组织已有反对一切转基因技术的预设立场，他们对转基因食品的敌视是基于信仰，而不是科学理由，所以根本没有必要去向他们证明转基因食品的安全性，不管证据多么充分，他们都不会承认，而只会靠谎言继续做妖魔化转基因食品的宣传。所以争论的目的不是为了说服对方（如果罗小姐真被我们说服，她就得丢了饭碗），而是为了争取观众。
不过，如果现场观众能代表普通观众的话，效果并不佳。参与录制节目的观众，坐在对方那边的那一半似乎是有组织去的，只要我方一开口就举反对牌，对方一说完话就鼓掌。坐在我方的那一半也许更能代表普通公众，但是也只有4位表示敢试吃转基因食品，2位表示支持转基因作物的商业化种植。观众的发言也都是质疑、斥责我们的，典型的开场白是“虽然我不懂生物学，但是我认为转基因会……”。节目录制时我和黎博士不停地在苦笑，特别是听郑风田的妄言时，更是忍不住乐得不行。节目录制完以后我和黎博士开玩笑说，当年文革革命群众批斗反动学术权威，大概就是这样的场面。在中国做科普，有时还得有点“虽万千人吾往矣”的勇气。

附：
http://v.blog.sohu.com/fo/v4/4129027

2010-03-18 | 预告：转基因食品能吃吗？

转基因食品是天使还是魔鬼？对立双方各执一词互不相让。
黎志康:'对虫子有毒，对哺乳动物是无毒的'
罗媛楠:'我根本连数据都没看到，你怎么能要求我相信这个东西是安全的呢？'
两种观点首次对峙荧屏，究竟是悲天悯人还是利益驱使？
方舟子:'联合国粮农组织你信不信？'
熊蕾:'个人利益牵扯在里头，我们搞不清楚'
3月21日本周日晚10点30分，深圳卫视《22度观察》关注转基因主粮入市是非激辨。


植物所首席造谣员蒋高明又造谣了

发表时间:2010-03-17 02：53：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hzmr.html
【方舟子按：召回通知原文说得很清楚：第一，这是公司自己召回产品，不是美国政府召回。第二，召回的原因，是因为该公司生产的一种墨西哥式食品enchilada（用玉米面包着陷）含有牛奶成分，牛奶是可能的过敏原，含牛奶成分的食品应标注含牛奶，而该食品没有标注。这件事与转基因毫无关系，在通知中只字未提转基因，我们甚至不知道该食品是否含有转基因成分（很可能含，因为美国的玉米大多是转基因的）。然而在蒋高明嘴里，竟成了“美国政府再撤一个转基因”！蒋高明能混到了中科院研究员的位子，不会连这么浅显的英文都读不懂，连milk这个单词都不认识吧？所以这只能归为其习惯性造谣。他引用的“直言了”也是个已被揭露过无数次的习惯性造谣的骗子，可谓臭味相投。（说“该产品T.V.P.含有导致过敏的转基因作物蛋白成分、且属于“高风险””，也纯属造谣）】

美国政府再撤一个转基因，转基因安全吗？
蒋高明

看到下面一则消息，是关于转基因的。最近，媒体报道欧盟批准了土豆转基因，但遭到了强烈抵制；而今天美国又撤销转基因玉米种植的工业指南。欧洲和美国，保护自己的老百姓，还是保护商人利益？其做法不言自明。何时中国有关部门也能够以老百姓利益为主，坚决抵制为少数人利益和国外公司利益，避免牺牲生态环境和国民健康悲剧上演呢？我们拭目以待。

院士齐唱赞歌的转基因作物真的是完美无缺的天使么？看这里，看美国人如何做。

原文：作者，直言了；出处：http://zhiyanle.blog.hexun.com/46778004_d.html

本月12日，本人发了《转基因：院士的话可信度有多高？》一文，说明美国政府FDA-部门因安全威胁而撤掉含有CRY9C转基因玉米种植的工业指南。今日，收到美国政府通知，又召回一个含有转基因蛋白成分的产品，通知原文如下：

California Firm RecallsEnchilada Products Due to Mislabeling and an UndeclaredAllergen.?
From: USDA Food Safety and InspectionService.
Sent: Fri 3/12/10 9:08PM.
Fernando's Food Corporation, a Compton, Calif., establishment,is recalling approximately 9,400 pounds of enchilada productsbecause they were inadvertently mislabeled and contain anundeclared allergen, milk, the U.S. Department of Agriculture'sFood Safety and Inspection Service (FSIS) announced today. Milk isa known potential allergen, which is not declared on thelabel.

召回理由是该产品导致食后过敏。奶类产品是美国社会最常见食品、也是政府监控最严的，咋会有导致过敏的产品上市了呢？根据美国政府的召回通知和相关文件指导做阅读查询阅读，原来，该产品T.V.P.含有导致过敏的转基因作物蛋白成分、且属于“高风险”（HEALTHRISK: HIGH。见下），所以，召回等级为立即行动。详见：

California Firm RecallsEnchilada Products Due to Mislabeling and an UndeclaredAllergen。
Recall Release: CLASS I RECALL。FSIS-RC-019-2010。HEALTH RISK:HIGH。
http://www.fsis.usda.gov/News_&_Events/Recall_019_2010_Release/index.asp。


评科学松鼠会中医支持者对本“文痞”之“No comment”

发表时间:2010-03-14 03：40：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hy2o.html
【评】

    标榜“Nocomment！”都可以写出一长篇，要是标榜“comment！”岂不可以再出一本充满“爱心”的书？原来是对我很有“爱心”地手下留情，本来可以仗着人多“欺负”我，打碎我的“饭碗”的，真是吓死本“文痞”也。

（方舟子）

    想装“君子”，火候不到。早学松鼠师傅们的三不政策，早立地成佛了，何必忍到今日才公开回头？

（clark）

    为什么这些人就是不明白新语丝追求的是科学事实，是第一位的。这是科学工作包括科普最重要的，也是松鼠会常常所忽视的。整篇博客没有一处指出这一点：就是新语丝所批判的都是有事实根据的，方博士所做的科普都是以科学事实为基础的。博主和“伪科学站了一队”一点也不奇怪。

（cktears）

    他们那种小人也就那种小人境界了。

（winter）

    有人不小心重新发明轮子,这个叶盛重新发明了反科学文化人的三不政策.

（bingo）

    这种把为虎作伥当作人生信条的坏蛋总是这副嘴脸。

    他们总是把包庇罪恶当成宽容的美德；他们说不结帮拉伙，却总是拉拢敌人的敌人加盟其中；他们把各怀鬼胎的坏蛋聚拢起来，好把藏污纳垢当作包容和开放；良知泯灭的他们咒骂疾恶如仇的人们，好把对罪恶的鞭笞污蔑为专横和独断，就为了给魑魅魍魉开脱罪责；他们没有是非观念，就把辨别是非的人们污蔑为迷信的教徒；他们为了把邪恶和正义混淆起来就把坚持正义的人们污蔑为痞子和流氓；etc

（克己明德）

    他们的科普底线：不损害自己、自己朋友、自己朋友的朋友的利益

（heartwaver）

    他们把这叫做兼容并包，也叫包容和开放。

（克己明德）

    跟他们的科普文章一个鬼样——没有干货！

（fakesnow）

以下转自“叶盛的博客”。

当方周遭遇智人相轻
    这是一篇写就于整整一年前的旧文，其时恰逢方舟子对“科学松鼠会”颇有些意见。
    去年底在我译的《为什么要相信达尔文》的发布会上，回答读者提问的时候，我为中医药讲了些好话，于是“荣幸”地登上了新语丝，与我一向不耻的伪科学站了一队。
    熟识我的朋友当时问我为什么不去做些解释，我一概以“胆小词穷”搪塞了。近日又有友人提及此事，令我突然回想起这篇旧文。干脆壮壮胆子贴在这里，虽与我的事情无关，但却也是个表态。

~~~~~~~~~~我是正文的分割线~~~~~~~~~~~~

    “方”是科学八卦达人皆知的那个方童鞋的“方”，“周”可不是科学八卦达人皆知的那个方童鞋的“舟”，而是中国人皆知的鲁迅的那个“周”。

    落指敲这篇文字的起因是近日看到的一本新书，谢泳的《靠不住的历史》，讲述了中国晚清以来的文人轶事。钱钟书和鲁迅似乎是这本书中提及最多的两位文学大家。由于文学评论的原因，鲁迅在书中经常被称其本名——周树人。

    总体来讲，谢泳先生更像一位文学研究之方法论者，在书中并未太多直接表达自己对于钱钟书先生或周树人先生的看法，这一点到与书中所说钱钟书先生对周树人先生的态度有几分相似：包括作者在内的很多人都注意到，钱钟书先生一生无论是文字还是言语，都极少谈及鲁迅；偶尔涉及时，隐晦之中暗藏深意，总归不是很正面的。

    对于作者得出这一结论的论据，我觉得并不都那么确凿。有些佐证有可能是实情，但更可能只是穿凿附会，不足为信。然而从钱钟书先生的为人和周树人先生的为人来看，前者对后者没有正面评价，却又避之不谈，似乎都是顺理成章的事情。

    钱钟书先生是个一生做学问的人。他虽以《围城》而闻名，但主要成就却是在文学评论方面，特别是比较文学方面。先生每评文学，必以古今比之，以中西比之。这既与先生家学渊源，受过良好的中国古文学训练有关；又与先生精通多国外语，有大量翻译实践有关；更与先生勤勉刻苦积累的巨大阅读量有关。

    周树人先生谓为文豪，自不是浪得虚名的。说他学贯中西也不为过，否则也难以成为基于西方语言体系的白话小说的急先锋。虽然有人指出，先生的小说创作，技法算不得上成（很多人更推崇《围城》），精神性格也并非原创（中国人的阿Q精神在宋灭之际就已被文人挖掘出来了），但能在那样一个时代中，在那样一个背景下，写出这样的文字，这本身就是超越其时代的。虽然这样的成就是时代的造物，却再怎么夸赞也不为过。

呐喊的勇气

    翻了翻谢泳先生的书，我却想到了方童鞋。

    刚知道世界上有方童鞋的时候，我已经转入了生物专业。可能因为领域相近，所以难免多了一份亲切感。初看“新语丝”的时候，我也为那里的清新气氛一振，为方童鞋严谨认真的调查采证风格、敢于直言的勇气、流畅幽默的文笔所吸引。那时候我就认定，方童鞋和李大眼堪称当代中国的鲁迅。

    然而，时间一长，我和身边的同学同事们却都渐渐远离了新语丝。事情并没有什么导火索，只是单纯厌烦了那里的那些文字罢了。试问，如果你天天听着一个女人对你抱怨这个人不好，那个人不对，你会不会烦呢？我只是一个普通人，而在新语丝上抱怨、骂街的可不只一个人，厌烦不过是早晚的事情。

    看看新语丝上的帖子，里面所揭发的龌龊之事，若不是实验室内部的人所写，又怎会为外人所知呢？就算真是外人，若不是对被揭发者心怀不满，又怎么会花那么多时间和经历专门来研究一个从前不认识的人的学术经历或发表文章呢？

    诚然，这些揭发对于学术监督起到了很好的作用，并且正在继续起着很好的作用。这次两会，连政府都说了，欢迎以网络为主体的民间监督，更何况是学术界呢。况且，这样的监督也的确吓阻了一些人学术造假的黑手。

    再诚然，揭发者中有相当一部分也的确是追求正义，追求公理的年轻人，这是不可否认的。但是，看看有些帖子或者恶毒的，或者绵里藏针的，或者落井下石的文字，我只想到了文革时的大字报。相同的是一样的匿名，一样的狂躁，一样的泄愤，不同的是这些“大字报”不会被盖来盖去，更不会有相左的意见——因为它们都经过了方童鞋的筛选，站在同一个立场上。即便有不同的声音，也是带着硬伤软伤，可以作为被攻击的靶子而“荣登”新语丝的。

    然而，不管怎么说，作为第一个“呐喊”出来的人，说方童鞋与写《呐喊》的周先生有相似之处，绝对不为过。就冲这一声呐喊，我们也应该给予方童鞋他应得的尊重。

文痞的饭碗

    周树人先生除了文豪的称号，同时代的文人对他还有一个称谓如今越来越多地见诸于网络——文痞。

    何谓痞？也未必就是流氓无赖这么简单。《说文解字》：痞，痛也。具体说，是腹中结滞不通所带来的痛。所以说，痞其实就是令人疼痛烦恼的阻滞不通之处。在邻里乡间捣乱祸害令大家日常生活不通者是为地痞，在军队媚上打下令战斗力丧失军令不通者是为兵痞。文痞，也就不用我定义了吧？

    痞也未必是坏事。某人说周树人是文痞，那么周先生定是让某人不爽了。若让坏人不爽，那就不是坏事，反是好事。方童鞋也总是让人不爽，然而大都是些不学无术，欺上瞒下之辈。相比之下，不知道“科痞”这个美誉应该给方童鞋还是给被方童鞋揪出来的人更合适些？

    痞不是那么容易做的。患有“取悦他人综合症”的大部分中国人自然是做不来的，但如果没有坚强的神经，或没有流氓无赖的精神，恐怕也是做不来的。无论这样的精神或神经是先天的，还是在后天与前后左右上下的斗争中练就的，它都已经成为痞的一个必然组成部分了。试想，倘若周树人是个斯文人，整日温文尔雅，又如何能恍惶呐喊？倘若方童鞋胸襟宽广，对人体恤忍让，又如何能与学术腐败战斗到底？

    既如此，可以说：痞是方童鞋的职业需要，是操守，更是饭碗。如果这饭碗是为了向学术造假者讨血而打就，我们大可不必因为方童鞋用它向我们讨了点汗，就叫嚷着要打碎人家的饭碗嘛。出来混的，都不容易不是？

智人的相轻

    总说“文人相轻”，钱钟书先生与周树人先生大概就算是一例吧。如今却发现，“智人也相轻”。何为“智人”？不是Homosapiens，而是饶毅老师所说“智识分子”的简称。我们应该引以为自豪的，不是具有某些知识，而是拥有正确运用智力对事物进行分析研究判断的能力。可惜，在相轻的时候，很多智人却把这些智慧都抛到九霄云外去了。

    其实，周树人先生早年在日本学习时，曾翻译过大量的科技文字，说来也算得上是松鼠会小红猪们的祖师爷了。当然，这一点也是方周的又一共同之处。虽然今天中西科技实力的差距已经远远小于鲁迅的时代，但也远未达到即将消弥的程度。在这样的大环境下，翻译西人的科技文字给国人看，今天的小红猪也好，方童鞋也罢，与周树人先生并无什么差别，都怀着一颗赤诚的爱国强国之心。既如此，又相煎何太急呢？

    要说，科学松鼠会已经颇有一点名声了，可是人家新语丝还怕别人不知道咱们，急着帮咱们做宣传，还不收咱们的钱，这……这真是没话说了。港台明星不是都说了：绯闻什么的负面新闻经常只是经纪公司的宣传策略，以超高的观注度同时炒热两个人，很好很强大！所以要小心了，过不久就会有这样的大标题：“松鼠会与新语丝的争执是一场双羸的恶意炒作”据本报记者报道……

    其实，无论别人说了我们什么，真的不必太介怀。这是什么时代了？八零后的孩子都能打酱油了，九零后也快结婚了。人们不会再单纯地轻信一家之言。让更多的人来松鼠会看看，哪怕他们是抱着敌意来的，但我相信他们一定会品尝着科学果仁的美味而去。至于不相信的，他们终归不会相信；不喜欢的，也终归不会喜欢，又何必强求呢？松鼠会的魅力不正在于她的开放与包容吗？

    话说回来，咱们这么多人“欺负”一个方童鞋，人家当然要找帮手了，当然会有人“路见不平”了。然而，新语丝不是松鼠会，因为它有教主，是“一言堂”，容不得不同的声音。虽然这可以说是执着捍卫理想或精神的勇士，但却也可说是惧怕讨论的懦夫。只不过，勇士也好，懦夫也罢，还不是你方唱罢我登场？又解决了什么问题呢？其实再往根源上想想，一切又是为什么呢？

    要我说，不过都是语言惹的祸。汉语这东西很有意思，跟西方的语言相比，它更隐晦，更不直接，潜台词太多，深意太多，很容易让人误会。当然，这或许不是语言本身的问题，而是使用这种语言的民族在千百年的时间里加在这语言身上的烙印。所谓“说者无心，听者有意”。不想伤人的时候，尚且可能因为一两句话而惹到别人，更何况心中不爽，带着酸气甚至是怒气的时候呢？

No Comment

    美国人有个说法：“Nocomment！”，也就是没有评论，不予置评，或者无可奉告。在中国人看来，这只是很官方的托辞，没什么大不了的。但在美国，如果你的报告被教授如此评价，或者你的设计被客户如此评价，或者你的表演被评委如此评价，那你一定得伤心死，因为nocomment是比任何评价都更差的评价——已经差得没法评、不用评了。

    精通西方文化的钱钟书先生算是用一生的实践表达了对周树人先生的nocomment，只专心做自己的学问。那么，专心做科学、写科学、讲科学的松鼠们呢？何不照猫画虎、有样学样？


妖魔化转基因的顾知非之非

发表时间:2010-03-08 02：09：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100husb.html
顾知非不知何许人，但这个名字取得很没有自知之明。检索了一下，发现他经常在《南方人物周刊》、《南方周末》之类的“自由主义媒体”上发一些科普文章，似乎显得很专业，造点谣言就更能迷惑人。这篇登在《南方人物周刊》上专门造转基因主粮的谣言的文章《转基因主粮究竟是福是祸》，在网上转得到处都是，就连“自由主义”的死对头“乌有之乡”也当成宝贝转了过去。“自由主义派”与“文革派”难得有了个共同之处，联手妖魔化转基因。

顾知非称：“以目前的科学水平，还不能完全精确地预测‘好基因’移居到新的遗传背景中后能否适应，会不会染上新的毛病。”

如果对已有较为透彻研究的某个特定基因的功能都要怪其“不能完全精确地预测”，更不精确的杂交育种、诱变育种、太空育种的结果岂不更加稀里糊涂？你怎么对后者就放心大胆地吃了？

顾知非称：“转基因作物也有许多弊端。它们娇生惯养，对农药化肥具有特殊要求，要培育它们，只能使用转基因种子公司指定的农药化肥。这些相关的产品专利，都掌握在少部分科学家和转基因种子公司手中。一旦大力推广转基因作物，将给他们带来巨大的利益。”

恰恰相反，研发转基因作物的主要目的就是为了让其更加容易养，具有抗虫、抗病、抗寒、抗旱、固氮的能力，可以少用农药、化肥。顾知非能否举出当前推广的转基因作物中有哪一种是娇生惯养的？有人也许会说，如果种了某种抗除草剂转基因作物，比如种了抗草甘膦转基因大豆，不就必须非用草甘膦这种除草剂不可吗？但是，你种非转基因大豆，就不用除草剂了？当然要用，用的还是比草甘膦毒性更强的除草剂。抗草甘膦转基因大豆虽然是孟山都开发的，但是你并非就要向孟山都公司买草甘膦来喷洒不可。比如阿根廷，一方面是向美国买转基因大豆种子来种，一方面却是向中国买草甘膦来喷洒。

顾知非称：“这些毒蛋白会残留在土壤中，对土壤生态系统造成影响。”

实际上，Bt蛋白在土壤中会迅速被降解掉，而失去了毒性，变成了生物养料，不存在残留的问题。不用Bt蛋白，用化学农药，残留才是个大问题。

顾知非称：“虽然目前还不能确认长期摄入该物质会不会对人造成伤害，但一想到我们吃下的东西含有这种能置虫子于死地的物质，总会有些忧虑。”

我们吃的很多食物，例如西红柿、柑橘、辣椒、葱、蒜等等，也都含有能置虫子于死地的物质，你吃的时候忧不忧虑？

    顾知非称：“众多国外研究机构指出，转基因食品还有可能对人体肝脏、肾脏和免疫系统产生负作用。”

    只有个别的科学家发过经不起推敲的论文质疑转基因食品的安全性，他们既不众多，也不能代表其研究机构（除非代表的是“绿色和平”这种野鸡机构）。众多国外权威机构，包括世界卫生组织、联合国粮农组织、欧盟委员会、美国科学院、美国食品药品管理局、英国王家医学会都指出，转基因食品的安全风险并不比其他食品更高，反而可能更低。

    顾知非称：“绝大多数美国批准生产的转基因食品都是西红柿、土豆等偶尔一吃的食品，而非小麦这样的主粮。”

土豆对美国人来说绝对不是“偶尔一吃的食品”，而是几乎天天、顿顿都吃的食品，也是主粮之一。三大主粮——玉米、小麦、大米——的转基因品种在美国都获得了安全证书：美国大规模种植转基因玉米已有14年的历史，美国玉米的80％以上是转基因玉米。美国已批准6个转基因水稻的种植。转基因小麦在获得安全证书后没有在美国种植，不是因为美国政府不批准，而是因为现有的转基因小麦不具有太大的优势，研发它的公司自己撤回了种植申请。不了解美国的情况，就不要美国长美国短地造谣。

转基因主粮 究竟是福是祸

作者顾知非
2010-03-05 南方人物周刊

    出于严格的安全考量，审慎的欧盟和日韩等国对转基因作物的生产和进口设置了重重限制。不过，由于反对者无法提供证据证明转基因作物有害，所以美国和中国一向倾向于推广转基因作物。

    2009年11月27日，农业部农业转基因生物安全管理办公室批准了“华恢1号”、“Bt汕优63”两种转基因水稻和BVLA430101转基因玉米的安全证书，中国成为世界上第一个正式对主粮转基因种植商业化的安全性“开绿灯”的国家。2010年1月31日公布的中央一号文件中，政府又明确提出要“在科学评估、依法管理基础上，推进转基因新品种产业化”。

    “转基因主粮”一时间成为坊间热议话题，这究竟是传说中的“救世主”（多、快、好、省地生产出大量优质粮食的新方法），还是“披着羊皮的狼”（长期食用转基因食品有可能危害人类健康）？

    近年来，科研人员利用分子生物学技术，将某些生物具有特殊功能（如抗病虫害、增加营养成分）的基因转移到其它物种中去，人为改变生物的DNA，让这些生物更符合人类的需求。以这些转基因生物为直接食品或为原料加工生产的食品，就是转基因食品。

    转基因作物的培育，其外源基因可能来自植物、动物甚至微生物。这些基因通过人工手段，与新的遗传背景相融合。以目前的科学水平，还不能完全精确地预测“好基因”移居到新的遗传背景中后能否适应，会不会染上新的毛病。不过，与传统常规品种相比，转基因食品因为吸取了别的物种许多好处，往往更加高产、抗病虫害能力强。利用转基因技术，的确可以在短期内大幅提高农作物的产量和质量。

    但是，转基因作物也有许多弊端。它们娇生惯养，对农药化肥具有特殊要求，要培育它们，只能使用转基因种子公司指定的农药化肥。这些相关的产品专利，都掌握在少部分科学家和转基因种子公司手中。一旦大力推广转基因作物，将给他们带来巨大的利益。

    大多数人对“转基因主粮”最担心的一点是，某些含抗虫基因的转基因作物，含有一种叫做BT毒蛋白的物质——BT是细菌“BacillusThuringiensis”的缩写，毒蛋白则是其产生的一种伴胞晶体。“毒”字并不意味着它对所有生物都有毒，而是只对某些特定物种有毒性。这些毒蛋白会残留在土壤中，对土壤生态系统造成影响。虫子吃了这种BT毒蛋白后自然会被毒死。推而广之，虽然目前还不能确认长期摄入该物质会不会对人造成伤害，但一想到我们吃下的东西含有这种能置虫子于死地的物质，总会有些忧虑。

    众多国外研究机构指出，转基因食品还有可能对人体肝脏、肾脏和免疫系统产生负作用。虽然目前这种负作用仍然不可估量，但出于严格的安全考量，审慎的欧盟和日韩等国对转基因作物的生产和进口设置了重重限制，许多国家禁止在本土生产和进口转基因食品。不过，由于反对者无法提供证据证明转基因作物有害，所以美国和中国一向倾向于推广转基因作物。美国是世界上转基因技术采用最多的国家，他们的大豆、棉花和玉米等作物已有相当比重为转基因生产。不过，绝大多数美国批准生产的转基因食品都是西红柿、土豆等偶尔一吃的食品，而非小麦这样的主粮。

    中国于2005年正式加入《国际生物多样性公约》下的《卡塔赫纳生物安全议定书》。该议定书中明文规定：对转基因生物要进行严格的风险评估、风险管理，增加决策的透明度以及公众参与，应在决策过程中征求公众意见，向公众通报结果。


北京大学学术道德委员会关于蔡华问题的审议决定

发表时间:2010-03-08 02：08：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100husa.html
【方舟子按：该北京大学内部文件根据扫描件输入。自2002年起新语丝网站曾四次发文揭露北大名牌教授蔡华的剽窃行为（该剽窃论文曾获巴黎第十大学年度最佳博士论文），见：
Brainzhou《北大人类学重点学科带头人的剽窃行为》(XYS20021124)
杨万圣《一名北大教授的无耻剽窃与自吹欺世》(XYS20060923)
李丽《对蔡华的三点质疑——《一名北大教授的无耻剽窃与自吹欺世》读后》(XYS20060926)
刘小幸《北京大学社会学系教授蔡华的学术作风及其对中国学术风气的影响》(XYS20080227)
】

    北京大学学术道德委员关于蔡华问题的审议决定

    审议[2009]1号

    蔡华，男，1984-1995年就读于法国巴黎第十大学人类学系，1995年获该校人类学博士学位。1998年到我校工作，现任社会学系教授、博士生导师。

    蔡华就读巴黎第十大学期间完成的博士论文《一个无父无夫的社会——中国的纳人》（以下简称纳文），通过田野实地调查案例，描述了我国云南纳西族的母系家族体系和婚姻家庭习俗，证伪了在国际人类学界占主导地位的两种关于社会结构的基本理论。该论文于1997年出版法文版，2001年出版英文版。

    2006年底，因学术期刊公开发表的文章指控《纳文》存在剽窃、伪造和使用虚假数据等问题，学校人事部、学术道德委员会对此开展调查。三位校内外同行专家经认真核查，提供了详实的鉴定意见，认为蔡华涉嫌学术剽窃的事实清楚。

    学校学术道德委员会在认真审阅相关材料和蔡华书面申诉的基础上，在2007年11月14日举行的学术道德委员会第二次全体会议上，听取了上述专家意见和蔡华本人的口头申诉。会议认为：蔡华在《纳文》中用来说明其观点的35个案例中，有21个与此前中文出版物中的案例雷同，其中，《纳文》还更改了原中文出版物部分案例的细节；尽管在《纳文》的导言部分，指出了上述中文出版物是《纳文》的主要资料来源之一，但在书中案例出现处未做任何具体注释，显然造成有意误导读者的事实。

    根据《北京大学学术道德规范》（校发[2007]25号），学术道德委员会就蔡华问题的定性进行了无记名投票，2/3的委员认定蔡华的行为已构成“剽窃”。

    此后，蔡华提出了进一步申诉，并向法国巴黎第十大学取证。该校学术研究委员会负责人与学校道德委员会就此事进行了书面沟通。2008年9月1日，学术道德委员会第三次会议认真审核了蔡华进一步申诉和巴黎第十大学的函件，认为上述材料均不足以改变“剽窃”的认定，决定继续维持第二次会议的认定。2009年3月25日学术道德委员会第四次全体会议就蔡华问题做出如下处理决定：

    1、责令蔡华在社会学系内就其学术不端行为进行公开检讨；

    2、建议学校相关行政部门根据蔡华问题的性质、对问题认识的程度和院系意见做出相应行政处理。

    北京大学学术道德委员会
    2009年3月25日

    校内发送：蔡华、社会学系、社会科学部、人事部
    北京大学学术道德委员会办公室2009年5月12日印发
    （共印5份）


从对“艾弗里实验”的表述看中国人的科学精神

发表时间:2010-03-05 04：15：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ht03.html
【方舟子按：刘老师的说法是对的。可参看本人在《寻找生命的逻辑——生物学观念的发展》一书中对艾弗里实验的介绍。】

    方舟子老师：

    您好！

    先说明我只是一个普通的高中生物教师。了解到您一贯的立场，我怀着忐忑的心情给您写这封信，因为我在信中表述的观点已经被无数次的退稿了。
    您应该听说过Avery等的实验，正是Avery等首次证明了DNA是遗传物质。
    国内几乎所有的生物学教材，不论大学的还是中学的，大致都是这样表述Avery等的实验（以人民教育出版社高中生物教材为例）：“艾弗里及其同事对S型细菌中的物质进行了提纯和鉴定。他们将提纯的DNA、蛋白质和多糖等物质分别加入到培养了R型细菌的培养基中，结果发现：只有加入DNA，R型细菌才能够转化为S型细菌”。
    我对这种实验过程的表述存在疑问，总觉得其逻辑上有一定问题，为此我查阅了Avery等在1944年发表的《Studieson the chemical nature of the substance inducing transformation ofpneumococcal Types: Induction of transformation by adesoxyribonucleic acid fraction isolated from pneumococcus typeⅢ》(http://osulibrary.orst.edu/specialcollections/coll/pauling/dna/papers/avery-studies.html可在线阅读该文)，以及Avery的同事McCarty在1993年写的回忆性文章《A Retrospective Look：How We Identified thePneumococcal Transforming Substance asDNA》（http://jem.rupress.org/cgi/reprint/179/2/385.pdf可在线阅读该文）。
    根据原文来看，Avery等所作的工作应该是：不断的去除S型细菌中各种成分，然后得到纯化的“转化因子”；接着对纯化的“转化因子”进行鉴定，确认它就是DNA。而不是像人教版教材中说的那样：对S型细菌中的各种成分进行提纯，再用提纯的各种成分去做转化实验测试。
    这种表述的差别是本质上的，应该说国内教材的表述完全歪曲了Avery等人的实验。更可悲的是：我查阅到沈同、王镜岩主编的《生物化学》就类似于人教社的表述，这也是我能查到的不正确表述的最初来源。到今天，快30年了，几乎所有的国内遗传学主流教材还都采用这样的表述，我一直都在怀疑，这么多年过去了，难道中国搞遗传学教育的人就没有一个人去认真的读一次Avery等原文？对于这种情况，我真的很无言！

    云南师大附中大理分校
    刘永生


网人评北大哲学系前副教授刘华杰反对转基因

发表时间:2010-03-03 18：48：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hsb6.html
    北大哲学系前副教授刘华杰名言：

    “哪怕从科学上100%地证明了某物是安全的（这是不可能的），如果百姓觉得它不安全，不购买它，那么它就是不安全的！”（刘华杰《北京科技报不科学：评《转基因水稻不是魔鬼》》）

网人评论：

    套用一下哈。 可以下结论的太多了。应该把前副上调中顾委 :)

    哪怕从科学上100%地证明了某物是安全的（这是不可能的），如果政府觉得它不安全，不购买它，那么它就是不安全的！
    哪怕从科学上100%地证明了某物是不安全的（这是不可能的），如果政府觉得它安全，购买它，那么它就是安全的！
    哪怕从科学上100%地证明了奶粉是不安全的（这是不可能的），如果政府觉得它安全，提倡购买它，那么它就是安全的！

    ..........

    如此类推！ :)

（whatistruth）

    哪怕说英语的100％都知道“Give me abreak”是什么意思，如果刘前副认为是“给我一个突破”，那么它就是“给我一个突破”！

（爱国者2000）

    哪怕从获奖名单上100%证明了肖传国没有获得美国泌尿学会成就奖（这是不可能的），如果肖传国觉得他获得了，在简历上写他获得了，那他就是获得了。

（ziren）

    如果忽悠到老百姓院士评委NB奖评委觉得他获得了，他就获得了

（foresight）

    刘前副此言并不特别，算不得刘前副的名言。刘前副讲话作文似乎向来都是这种风格，往往都包含常人非常难以理解的深邃道理。"科学文化人"，"科学哲学家"都已经修养到这种层次，像田松副教授，吴国盛正教授，都是这种能讲出不一般道理的学者。

    如果哪一天刘前副宣布他证明了刘华杰不是人，一点也不令人奇怪：

    "哪怕从科学上100%地证明了刘华杰是人（这是不可能的），如果有人觉得不肯定，不承认刘华杰是人，那么刘华杰就不是人！"

（suprathinker）

    科学能100%证明刘前副是人（这是可能的）。

（coubert）

    读刘前副的话要特别谨慎，深奥深奥的：100％是不可能的（总有误差）。

    也许可以达到99.999999999999999999999999999999999％,但还不是100％。

    对刘前副的思维能力先要崇拜，才能理解，然后模仿，才有可能学个一鳞半爪的。否则，"给我一个突破"是不可能的。

（suprathinker）

    那就改一下好了：

    "哪怕从科学上100%地证明了刘华杰是他爹亲生（这是不可能的），如果有人觉得不肯定，不承认刘华杰是他爹亲生，那么刘华杰就不是他爹亲生！"

（过客1234）

    嗯，很接近刘教授的风格了。可以去试考刘教授的博士生。你这只是模仿导师的风格，离"突破"还有距离。

（suprathinker）

    刘师傅已经是教授啦？空心萝卜填坑去，青菜都来xys:)

（heartwaver）

    这样的SB竟然还是北大教授！以前说下次他应被聘为副教授，现在看来应聘为讲师。

（coubert）

    他有精神病，你非要揪住一个精神病患者的胡言乱语做文章，真无聊！

（xinku）

    你把刘副送到精神病院去了吗？

（psychina）

    是不是哲学的最高境界就是诡辩？

    “如果百姓觉得它不安全，不购买它，那么它就是不安全的”最后一个“不安全”大概是指投资不安全。

（heartwaver）

    最高境界是无耻，刘前副早过了诡辩的阶段

（coubert）

    刘前副没那么傻

    "哪怕从科学上100%地证明了某物是安全的"---〉科学上的事我们没能力插一杠子，但别急，我们有的是办法。

    "（这是不可能的）" --->首先，从哲学上认证没有100%的，绝对的事，动摇百姓的信念。

    "如果百姓觉得它不安全" ---〉进一步宣传鼓动百姓，直到百姓相信它是不安全的。

    "不购买它" ---〉再添一把火，让百姓拒绝购买它

    "那么它就是不安全的！"---〉反科学的目的达到了。 你科学证明安全有什么用， 没有我们会忽悠。

    底线：我们能忽悠住百姓。

（foresight）


新语丝志愿者举报“肖氏术”的公开信

发表时间:2010-03-02 02：54：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hrke.html
    我们是一群志愿者，对目前有关“肖氏术”的虚假信息和夸张宣传所造成的危险深感震惊。“肖氏术”是由中国肖传国发明的实验性外科手术，用于治疗由脊柱裂或脊柱损伤导致的神经源性膀胱，现正在中国、美国和其他几个国家进行临床试验。

    新语丝网站（www.xys.org）致力于打击发生在中国的学术腐败、剽窃和造假。正是通过新语丝对肖传国学术不端行为的揭露，我们才获知了该手术的情况。最近五年，我们一直密切跟踪调查与这项手术有关的事件，对该手术的效果和风险越来越感到忧虑。该手术的问题也引起了中国媒体的关注，其发表的调查报告所揭示的问题相当令人震惊。

    在此公开信中，我们将有关该手术的真实情况总结如下，以期引起资助临床试验的美国国立卫生院（NIH）、试验所在医院的伦理审核委员会（IRB）以及已参加或有可能参加试验的患者的关注。

    1.中国的公益律师们经独立调查后，未能找到或验证一件肖氏术成功病例，相反，他们发现了大量引发严重后遗症的病例。律师们搜集了2006年9月至2007年3月在郑州神源泌尿外科医院接受手术的110位患者名单，电话访问了其中74位。律师们发现，73%的患者称手术无效，39%的患者术后引发了不同程度的后遗症，包括下肢无力、萎缩、畸形及瘸行。早在律师调查之前，一些患者们就相互联络同期接受治疗的病友，结果发现他们中无一例手术成功。

    2.两位患者最近已状告神源医院，更多患者也将起诉。他们指控广泛宣传的肖氏术“85%成功率”误导了他们。患者起诉前不久，根据肖传国的指示，肖传国拥有30%股份的这家当地私营医院已解散。

    3.肖传国最著名的病例已被发现是骗局。小善善是肖传国亲自做的神源医院首例病人，中国媒体曾为其“成功治愈”欢呼雀跃，并频频被神源和肖传国本人宣传为手术完全成功，吸引了成百上千的患者做手术。然而，当调查人员最终找到小善善时，却发现他从未获得自己排尿的能力，反而走路变得一拐一拐的。他的母亲还透露，医生为了当着媒体作演示，常给小善善喝很多水，还用电刺激辅助小善善排尿。

    4.一份证明85%成功率的正式文件被发现是假货。2007年2月28日，肖传国申报中国最有名望的中国科学院院士时，神源医院为其出具了一份治愈率证明，声称该院自2006年1月开始应用肖氏术治疗患者117例，“术后随访8个月以上60例，85％的患者大小便已恢复正常”。然而，神源医院直到2006年8月才成立，并于8月13日才对小善善实施了第一例手术，根本没有时间来做“8个月以上”的术后随访。

    5.中国官方对肖氏术的鉴定仅仅是走过场。几位专家鉴定组成员最近指出，鉴定组在鉴定意见上草率签了字，所依据的仅仅是提供给他们的有选择的部分资料，包括肖传国导师的声望、肖传国自我标榜的国外名声、以及肖传国自称的成功率。鉴定组确定肖氏术为“国际先进”，这一鉴定结果后来屡次被神源医院用作广告。而另一条关键的鉴定意见却从未公之于众：“（该手术）具有很大风险”。

    6.肖氏术的基本原理仍备受质疑。顶级专家们对肖氏术缺乏科学证据以及尚未进行充分适当的临床试验就不道德地予以实施表达了关注。有位专家查阅了肖传国论文中的尿流动力学图后发现，有些病人实际上是靠腹压排尿而非膀胱逼尿肌收缩引起排尿，这表明术后膀胱神经功能并未恢复。专家们还怀疑某些患者排泄功能的改善，可能是同时或随后所做的常规手术（如栓系松解术、选择性骶神经切断术和电刺激）的效果，而不是肖氏术本身的效果。例如，肖传国在SIU2009所报告的术后“膀胱功能5个月内完全恢复”的受过枪伤的女孩，疤痕组织非常严重，而这正是松解术的适应症。不幸的是，肖氏术至今尚未由肖传国或第三方做过对照试验，肖传国却已在与其有关的医院开展营利性手术，每位病人收取约三万元。

    7.肖传国长久以来一直在虚构夸大他的成果。例如，他曾谎称获得了“美国泌尿学会成就奖”。又如，肖传国自称国外对他的工作有着很高的评价，而实际上肖传国的论文极少被同行引用。这些事实被新语丝曝光后，肖传国以名誉损害为由起诉新语丝创办人方舟子近10次。另外，肖传国的个人记录有污点。例如，他曾被其工作过的研究机构终止雇佣，引起了法律争端，最后在联邦上诉法院输了官司。另一场与典狱长的民事官司表明，肖传国曾经被监禁。那场官司他也输了。

    8.美国目前的临床试验基于可疑数据。试验所依据的一些关键数据，看来均来自肖传国在《欧洲泌尿》发表的一篇综述文章中引用的一份会议报告。然而，这篇关键的会议报告却在文献中根本找不到。尽管如此，肖传国的这篇综述文章却成了美国试验的主要参考资料。与其他方面的信息对比，肖传国综述文章中引用的成功率和病人人数非常可疑。此外，2006年12月开始试验（标识号NCT00378664）、并在2009年12月获得NIH资助（项目号1R01DK084034-01）的Beaumont医院，重复肖传国声称的“近90%的成功率”，这表明Beaumont医院的试验仅仅基于肖传国未经验证的自我声称。另外，美国病童医院（ACH）把他们的试验标榜为“双盲”，这要么表明他们缺乏对临床试验基本原理的了解，要么表明直到2009年3月开始试验，他们（或肖传国本人）仍然不知道肖氏术的适应症、以及对接受手术的病人的术前、术中和术后护理。

    9.中国之外的临床试验的结果并非Beaumont医院所声称的那样“令人鼓舞”。第一，NIH于1999年到2006年资助数百万美元在纽约大学开展的关于脊柱损伤（SCI）的试验（基金号5R01DK053063），迄今未出正式结果，仅有一份会议摘要报告了两个病例，数据远逊于肖传国自己的结果（例如，报告中平均余尿为200毫升，而肖传国最初15个SCI病例为31毫升）。第二，Beaumont医院在脊柱裂（SB）一年试验结果报告中有选择性地披露信息，且相当含混。尽管试验的目的原本是为了SCI和SB（见ClinicalTrials.gov的登记记录），而且其首例手术也是SCI、并“得到了全国关注、160家媒体予以报道”（见Beaumont医院网站），但是，Beaumont医院的报告却未提及SCI病例。报告中也没有临床报告所必需的术前、术后结果比较。报告中的尿动力学数据，均值和标准差均比肖传国曾报告过的差很多（例如，报告中平均余尿为119毫升，而肖传国最初20个SB病例为23.67毫升），这在一定程度上推翻了肖传国自称的结果。报告也对副作用轻描淡写。第三，据肖传国在SIU2009的演讲，德国的6例SCI全部失败（“仅两例有些改善”）。同时，据媒体报道，Beaumont医院全部3例SCI“手术无助”。从统计意义上来说，由第三方进行的全部SCI病例均告失败，这应当从原理上宣布了肖氏术的失败，尤其考虑到肖传国最初“成功”的人体试验和动物实验均是有关SCI的。最近NIH资助的试验，标题为“神经搭桥治疗脊柱裂的安全和功效”而不提脊柱损伤，这本身就能说明问题。最后，肖传国将SCI病例的失败归咎于“病人挑选错误”和“术后护理不当”，前者至少部分表明了Beaumont医院SB病例的“成功”是由于“广泛的术前病人评估”（见Beaumont医院一年报告）；而后者与同样护理的SB病例反而“成功”相抵触。

    10.Beaumont医院向病人传播有关肖氏术的虚构神话。在回答病人问询时，Beaumont医院多次向病人提供虚假信息，称肖氏术是中国的“常规手术”，“中国各个医院每天都在做这个手术”。而事实是，肖氏术从未成为中国的常规手术，最近几年只有现已关闭的神源医院在做这个手术，且至今只有肖传国的团队有做这个手术的能力。另外，Beaumont医院建议病人去中国做手术，不顾美国还在进行试验，并且“结果太不成熟”。Beaumont医院轻率介绍病人去中国很可能已经造成严重后果：据肖传国的《临床泌尿外科杂志》网站宣布，已经有90余例美国病人被“成功治疗”；而据病人网上透露，每位国外病人被收取约两万美元。

    基于上述事实，我们特此向国立卫生院、伦理审核委员会、相关医院以及患者和媒体提出如下建议。

    1.我们呼吁NIH和IRB重新审核关于肖氏术临床试验的决定，独立地全面调查以下肖传国本人的病例：发表在2003年和2005年《泌尿杂志》的15例SCI和20例SB，在2006年《欧洲泌尿》论文里引用的未发表的92例SCI和110例SB，以及在SIU2009公布的2006年起神源医院所做的1406例。同时调查肖传国治疗的90余例美国病例，以及纽约大学2例、德国6例、Beaumont医院12例、ACH医院8例。肖传国有义务提供病例的详细原始资料。

    2.我们呼吁有关医院立即停止临床试验，等待复核。我们建议这些医院认真分析他们自己和肖传国已经做过的病例。考虑到“在中国严格的患者随访是个挑战”（见Beaumont医院在NIH网站的项目介绍），我们特别督促Beaumont医院帮助肖传国随访他所做的90余例美国病例。

    3.我们提醒NIH和相关医院，美国正在进行的临床试验已经被肖传国在中国歪曲为“NIH批准的临床应用成功”、“连做12台手术，全部成功。震动了国际医学界”，这将会误导更多患者。

    4.我们忠告患者们，在决定参加临床试验或到中国进行治疗前，要慎重考虑。我们鼓励手术过的患者为了自己和他人的幸福，站出来讲述自己的情形。同时，我们建议媒体要听取患者说什么，而不仅仅听取肖传国和那几家医院讲故事。

    新语丝志愿者

    2010年02月25日

    附言：

    我们将此信通过代表寄往国立卫生院和伦理审核委员会或其上级监督机构。同时，我们将此信用电子邮件发送给有关的研究人员和医生、曾经报道过有关事项的媒体。我们欢迎将此信在网上张贴，特别是贴到有误导或虚假信息出现的场合，以避免病人满怀希望搜索网络寻求治疗时被误导欺骗。

    我们将不公开自己的身份，以保护自己免受来自肖传国的恶意报复。肖传国最近在清华大学的讲座上，宣布其人生目标是“积德、赚钱、报仇”。他此前曾数次明确地威胁过我们中的一些人，最近还在网上扬言“对方舟子，我也会不惜用最歹毒的方式报仇”。

    为提供背景信息，我们信后附上来自著名英文媒体的报道的清单，以帮助了解新语丝和方舟子的事迹。我们还附上来自中国律师和媒体关于肖氏术的报告和报道的英文翻译。

    此信及附件见：
    http://xysblogs.org/wp-content/blogs/107/uploads/xpletter.html
    公众和媒体可发询问邮件到：xysergroup @ gmail.com
    或在博客留言：http://xysblogs.org/xysergroup/

    公开信英文版见：http://xysblogs.org/wp-content/blogs/107/uploads/xpletter.html

    本公开信由Eddie和羽矢起草。以下新语丝志愿者参加了公开信附件的翻译和校对：blobfish、Eddie、fuzzify、gadfly、james_hussein_bond、lightman、PoohHunny2、三脚猫、whoami、羽矢。另有众多网友对公开信和附件的写作、翻译提出了意见和建议。


“肖氏术”何以在美国开始临床试验

发表时间:2010-02-28 05：08：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hqnx.html
作者：羽矢

    所谓“肖氏术”在中国长久以来备受质疑，而且最近律师和记者们发现此手术无效且危险，然而，在美国却开始了临床试验[a,b]。那么，肖氏术何以在美国开始临床试验呢？通过彻查多方信息，我们的答案是：肖传国提供了肖氏术的的虚假或有问题的数据，而美国一些医院未加辨别就全盘接受。

    肖传国在《欧洲泌尿》发表了一篇综述文章[c]，其中引用了他本人的一篇会议报告[25]，声称：

    “截至2004年底，我院对92名高反射性或无收缩性膀胱的脊髓损伤病人，行体神经-自主神经反射弧手术治疗，其中81人术后一年获得膀胱功能控制[25]。……至今，我们已对110名脊髓脊膜膨出儿童安全地做了此手术[25]，一年随访成功率为87%，而最初报告的20例手术的成功率只有85%。……通过仅利用一半腰椎脊神经前根，左侧L4或L5术后运动功能的部分丧失这个唯一的手术并发症的发生率，已经从最初20例手术的25%戏剧地下降到5%，仅有轻微的、并且可恢复的肌肉无力[25]。”

    肖传国综述[c]中引用的报告[25]提供了迄今他所发表的文章中最高的成功率、最低的风险率和最多的病人数。这些数据顺理成章成为美国临床试验的主要参考资料（见ClinicalTrials.gov的登记记录[a]和NIH资金网站的项目介绍[b]），并且被Beaumont在各种场合多次引述，例如在其新闻发布会[d]上，在其科室介绍[e]上，在其一年临床报告[f]上。

    不幸的是，这些关键数据非常可疑。

    肖传国所在医院宣传部2004年8月28日的材料[g]称：“2000年至今……武汉协和医院治疗脊髓脊膜膨出患者62例”，其中包括肖传国最早的“随访两年以上的20例患者”。然而，肖传国竟然在2005年7月2-4日的报告[25]中给出了截止2004年底术后一年随访成功率为87%的110名脊髓脊膜膨出儿童患者，且未包括最早的20例患者。

    另外，肖传国所在大学2006年3月的新闻[h]称：“截至目前，国内已开展‘人工反射弧’手术218例，有效率高达80%。”可是，肖传国的文章[c]共综述了237个病例（报告[25]中的92个脊髓损伤和110个脊髓脊膜膨出，以及先前论文中的15个脊髓损伤和20个脊髓脊膜膨出），而且这些病例在2004年底前就已经回访一年了。简单计算一下可知，2006年3月新闻[h]中有174例有效，而2005年综述文章[c]中却总共有206例成功(报告[25]中81+ 110×87%，先前论文中5×80% +20×85%)。

    肖传国所在单位毫无理由贬低他的成就。病人数目和成功或有效率上的矛盾只能这样解释：肖传国在其论文中夸大或捏造数据。

    事实上，即便肖传国本人所列的数据也前后不一。2009年3月29日，肖传国在电视上称“成功率接近80%”[i]。数月后，在他的SIU2009演讲[j]中，成功率戏剧性地增大到86.2%。而且，其演讲中声称“术后随访12个月的病人有506例”，且给出了这506例尿流动力学统计数据。几天后，肖传国在论坛上说漏了嘴，发帖[k]称“有尿流动力学随访的只有400来人”。

    最后，文献数据库中并不存在这篇会议报告[25]。确实有个“首届临床泌尿外科杂志国际学术会议”（上海2005年7月2-4日），主办单位就是肖传国任主编的《临床泌尿外科杂志》；文献数据库中也确实有这次会议的论文集，却不见肖传国那篇会议报告的踪影。

    很不幸，这并非肖传国假造临床数据的唯一一例。

    2007年2月28日，郑州大学神经泌尿外科研究中心（即神源医院）给身为该中心主任的肖传国出具了一份正式文件[l]，用于申报中国科学院院院士。院士身份对中国科研人员来说是最高荣耀。这份证明文件声称：自2006年1月起，该中心开始应用肖氏术治疗了117例患者，“术后随访8个月以上60例，85%的患者大小便已恢复正常。”

    此证明文件所述绝非事实。该中心直到2006年8月才成立，8月13日才做了第一例手术。荒唐的是，成立不到七个月，该中心就为其中心主任鼓捣出声称“术后随访8个月”的证明文件。这件荒唐事当然不是文件签署日期写错了，因为中科院规定的申报材料提交截止日期是2007年4月30日。

    事实上，肖传国长久以来一直撒谎。仅举几例。他曾在简历中谎称获得了“美国泌尿学会（AUA）成就奖”。方舟子将此问题连同肖传国的其他不端行为曝光后，这份简历从网上消失了，但网上仍见获AUA成就奖的声称，例如何梁何利基金会的网站[n]。另一个例子是，肖传国曾告诉鉴定委员会，他的肖氏术得到了国际承认；肖传国没有告诉鉴定委员会的是，他的论文极少被同行引用，而且，当时他的成果甚至都不被当时的美国雇主承认，美国雇主“歧视他，……终止雇用他为研究主任；强迫他在用于储藏油漆、瓦片和窗框的实验室中工作”（见美国联邦上诉法院判决书[o]）

    既然肖传国敢于伪造正式文件用于申请中国的最高学术头衔，敢于在其奖项和成就方面撒谎，他当然可以在论文中玩弄同样手段以期论文能发表在欧洲的高档泌尿杂志上，随后再用来欺骗美国的机构。

    在中国，肖传国每两年申请一次院士，连续三次失败。在中国，他的肖氏术根本不被接受。讽刺的是，在美国，肖氏术的临床试验却开始了。

    问题是，美国的顶级机构（例如美国国立卫生院、Beaumont医院和ACH医院）真幼稚到会上当受骗，然后根据可疑数据匆匆启动临床试验吗？

    答案绝对是肯定的。

    “此术式在中国之外并未获得普遍接受”，Beaumont医院一年临床报告[f]中的这句话暗示肖氏术“在中国之内”已获得普遍接受。他们在至少三次回答患者问询时说的更直接[p,q, r]：

    在中国，这个手术现在是常规手术。肖医生已把该手术方法教给了中国所有主要医院的外科医生。
    ……
    >>在中国，这个手术现在是常规手术。肖医生已把该手术方法教给了全中国的外科医生。中国各个医院每天都在做这个手术。如果你真想让你儿子做这个手术，我们建议去中国做。……如果你真的想去中国，我会很高兴将你的信息转给肖医生。我对其他患者家庭就是这么做的。

    Beaumont关于肖氏术的接受情况绝非反映了事实。谎言的根源显然是肖传国。

    肖氏术并非中国的常规手术。肖传国接受中国新闻周刊时承认，他没能教会中国的医生这个手术，只有他的团队有做这个手术的能力。另外，中国主要医院都不做这个手术。2006年中期之前，只有肖传国任泌尿主任的所在大学附属医院做这个手术；2006年8月之后，做这个手术的就只有肖传国拥有30%股份的营利性当地私营医院神源了。

    除了肖传国的的团队，中国的其他医生从来没有做过该手术，更不要提该手术如何在中国被普遍接受了。不但批评家不接受，医生和患者也不接受。方舟子及新语丝读者从2005年开始就质疑该手术，方舟子还因此面临肖传国的近10起名誉损害诉讼。方舟子在肖传国家乡的地方法院输了其中一场官司，法院判决书成了在中文论坛流传的笑料：“被告方是民在历年获奖者名单中没有找到原告的名字不能否认原告获奖的事实。因此，原告曾获得美国泌尿学会学者奖奖项的事实成立。”最近，一些顶级专家终于不顾肖传国的诉讼威胁，表达了对事态的关注，认为肖氏术可疑，缺乏科学证据，而且尚未进行充分适当的临床试验就不道德地开展营利性手术。这些专家包括泌尿外科唯一的工程院院士，大医院泌尿科的主任，甚至还有当时鉴定过肖氏术的专家组成员。另外，肖氏术向来在中文论坛上臭名昭著，做过手术的患者在网上纷纷抱怨，患者的帖子中找不到一例成功的。肖氏术唯一受欢迎的地方当属50多个（2007年底统计）网络广告网站，神源医院招徕病人的帖子与治疗癌症、糖尿病的广告一起在网上泛滥。

    Beaumont接受并传播所谓“普遍接受”的谎言，更严重的是，他们在一年临床报告中引用该谎言，表明他们的临床试验至少部分地基于该谎言。最为严重的是，在至少两份对患者的回复中，他们建议病人去中国做手术，而且“对其他患者家庭就是这么做的”，不顾该手术对他们来说“很多都是未知”[b]，并且“结果太不成熟”[q]。

    Beaumont医院领导临床试验的泌尿科主任Kenneth Peters医生对St.Petersburg时报说：由于未知，“如果患者患者家长走进我的办公室掏出5万美元（要求做手术），我必须拒绝。手术带来的好处能否值得冒险？我现在还不好说。”当时他正要在第一届脊柱裂研究世界会议上“强调要小心”。

    但是，Beaumont医院对那些“绝望中求助[s]”的患者实际上已经做了些什么？

    多亏了Beaumont医院努力传播谎言，据肖传国的《临床泌尿外科杂志》网站在他接受CNN采访后宣布[t]，已经有90余例美国患者被“成功治疗”。我们注意到，国外病人每位被收取约两万美元，而中国病人是三万人民币（约4400美元）。

    这90余例美国患者命运将会怎样？还有Beaumont医院的9个脊柱裂和3个“手术无助”[s]的脊髓损伤患者，ACH医院的8个患者（“最终将做100个儿童患者”[s]），以及德国的6个脊髓损伤患者（“仅两例有些改善”[j]）。

    当时，Peters医生还告诉St. Petersburg时报：“我在中国看到肖医生的数据时，我赞叹不已”[s]

    因此，我们最后的问题是：Peters医生到底看到了什么数据？换句话来问就是：Beaumont医院的临床试验所依靠的是什么数据？是并不存在的报告[25]中给出的可疑数据？是类似于肖传国凭空捏造出来申请院士的数据？是肖氏术在中国根本就不存在的所谓的普遍接受？是肖传国告诉鉴定专家组的所谓国际承认而他当时实际上被美国雇主炒鱿鱼？或者，是轻描淡写的“并发症的发生戏剧性地降低了”[c,d]、“足部软弱的小风险”[t]，还是后来的需要“强掉”并“在ACH医院激起激烈辩论”的“Beaumont医院发现应小心谨慎”[s]？

    对这个最后的问题的回答，也正是对最开始的问题的回答：“肖氏术”何以在美国开始临床试验？

参考资料

[a] Lumbar to Sacral Ventral Nerve Re-Routing.
Identifier: NCT00378664
http://www.clinicaltrials.gov/ct/show/NCT00378664

[b] Safety and Efficacy of Nerve Rerouting for Treating NeurogenicBladder in Spina Bifida.
Project Number: 1R01DK084034-01
http://projectreporter.nih.gov/project_info_description.cfm?aid=7696321
He has reported that in 92 SCI patients, 88% regained bladdercontrol within one year after the nerve rerouting surgery and in110 children with spina bifida, reported success in 87% at oneyear. However, in China rigorous follow up is challenging….

[c] Xiao CG. Reinnervation for neurogenic bladder: historic reviewand introduction of a somatic-autonomic reflex pathway procedurefor patients with spinal cord injury or spina bifida. Eur Urol.2006 Jan;49(1):22-8; discussion 28-9. Epub 2005 Nov 2.
http://www.ncbi.nlm.nih.gov/pubmed/16314037

[25] Xiao CG. A somatic-autonomic reflex pathway procedure forneurogenic bladder and bowel: results on 92 patients with SCI and110 children with spina bifida. . In: Proceedings of theInternational Conference of Urology; Shanghai, July 2-4, Shanghai,China; 2005.

[d] Beaumont医院新闻发布
Beaumont sees results in nation’s 1st urinary nerve rewiringsurgeries for spina bifida patients. 04/17/2008.
https://www.beaumonthospitals.com/news-story-beaumont-results-urinary-nerve-rewiring-surgeries-spina-bifida-patients
Chuan-Guo Xiao, M.D., reports an almost 90-percent successrate….Possible side effects of the surgery include mildpostoperative spinal fluid leakage, lower extremity weakness andheadache. Recent changes in the surgical technique havedramatically decreased the incidence of these complications.Standard risks associated with any surgery may include bleeding andinfection.

[e] Beaumont医院泌尿科介绍
https://www.beaumonthospitals.com/research-institute-research-by-department-urology
Beaumont Hospitals launched a research study to “rewire” nerves inthe spinal cord in the hope of giving bladder control to peoplewith spinal cord injury or spina bifida who otherwise depend onself-catheterization to urinate. The first procedure garnerednational attention and appeared in more than 160 news outletsincluding U.S.News & World Report, The WashingtonPost and Forbes.
…Chuan-Guo Xiao, M.D., reports an almost 90-percent successrate.

[f] Beaumont医院一年临床报告
http://linkinghub.elsevier.com/retrieve/pii/S0022534709608843
Despite a reported success rate as high as 87% at one year, theprocedure has not gained widespread acceptance outside ofChina.

[g] 新技术助脊柱裂患儿“方便”
华中科技大学协和医院党委宣传部
http://www.xys.org/forum/db/176/44.html
又见2004年8月29日长江日报
http://www.cnhan.com/gb/content/2004-08/29/content_380330.htm
……2000年至今，武汉协和医院治疗脊髓脊膜膨出患者62例，绝大部分取得了显著效果。在术后已获系统随访两年以上的20例患者中，17例手术后8－12月获得控尿和自主排尿功能……在其余42例中，已经进行尿动力学随访的21例（术后6－12个月），膀胱功能已改善者达71％，其余21例因术后时间少6于个月，正在恢复中。
袁柏春 聂一钢撰稿
2004年8月28日

[h] 协和医院“出口”外科技术
华中科技大学周报2006年3月总第205期
http://weekly.hustnews.com/text/show.aspx?id=6428
本报讯 1995年，在美国潜心攻关10多年发明了“人工反射弧”的肖传国回到祖国，首次成功地为一批截瘫患者进行了神奇的“人工反射弧”手术，术后约一年患者获得了自我控制排尿功能。……截至目前，国内已开展“人工反射弧”手术218例，有效率高达80％。
『协和医院 彭晓兰 沈艳』

[i] 挠大腿治失禁 “神奇反射弧”真神
http://news.hbtv.com.cn/content/2009-03/29/content_1614131.htm
湖北省广播电视总台
火凤网>>新闻频道>>新闻节目>>今晚六点>>正文
2009-03-29 18:30
肖传国：“在临床上，解决了几百年没有解决的大问题，我们做了1500例了，成功率接近80%。”
刚开始，国外专家对肖传国持怀疑态度，几百年的难题，哪能这么容易解决。肖传国没有争辩，去年只身到美国，当着各国专家的面，连做12台手术，全部成功。震动了国际医学界。世界各国专家开始纷纷自费来到武汉，学习肖氏手术。

[j] 肖传国在SIO 2009的演讲
Shangai, China, November 1-5, 2009.
http://webcasts.prous.com/netadmin/webcast_viewer/Preview.aspx?type=0&lid=10196&pv=2
Slide 56: Xiao Procedure for Spina bifida
1406 cases since 2006 in Henan Center, of the 506 follow-up at 12month post-surgery, 435 gained bladder control
Slide 57: Camparison of urodynamic data in spina bifidapatients
Effective Rate: 435/506=85.9% Pre & PostSurgery(1yr)
Slide 80: Tubingen Experience, Germany
6 SCI patients, only 2 showed some improvement. Possible causes:incorrect patient selection? inappropriate postoperativecare?

[k] 肖传国的网帖
http://www.rainbowplan.org/bbs/topic.php?topic=103290
送交者: WWWW 于 2009-11-15 01:22:52
当初支持设立医院就是为了更好随访和科研……：2年多作了近1500人，有尿流动力学随访的只有400来人，都忙于开刀去了。

[l] 肖传国2007年申报院士证明
证明
郑州大学神经泌尿外科研究中心，自2006年1月开始应用肖传国教授发明的“人工体神经－内脏神经反射弧”技术，治疗脊柱裂、脊髓脊膜膨出所致的神经原性膀胱患者117例，术后随访8个月以上60例，85％的患者大小便已恢复正常。
特此证明
2007年2月28日
郑州大学神经泌尿外科研究中心

[m] 肖传国的简历，声称获得AUA成就奖
http://xysblogs.org/wp-content/blogs/107/uploads/041210_cgxiao_cv.doc

[n] 何梁何利基金会的网站，声称肖传国获得AUA成就奖
http://www.hlhl.org.cn/english/showsub.asp?id=476
Dr. Xiao has been awarded … America Urological AssociationAchievement Award (2000)

[o] 美国联邦上诉法院第二巡回法庭判决书
http://vlex.com/vid/chuan-guo-xiao-continuum-18536135

[p] 患者公布的Beaumont医院对患者问询的答复
http://spinabifidaconnection.com/showpost.php?p=2350&postcount=1
http://spinabifidaconnection.com/showpost.php?p=3209&postcount=3
http://spinabifidaconnection.com/showpost.php?p=3888&postcount=8

[q] 患者公布的Beaumont医院对患者问询的答复
http://sci.rutgers.edu/forum/showpost.php?p=878421&postcount=44
our results are too immature to report yet in the spinal cordinjury, …Dr. Xiao in China who developed the surgery may be able toperform this on you there.

[r] Beaumont医院对患者问询肖氏术的回信
http://ronandmelissa.com/wp/?p=52

[s] Experimental Surgery Helps Relieve Kids with Spina Bifida andSpinal Injuries
By John Barry, Times Staff Writer, March 15, 2009
http://www.tampabay.com/features/humaninterest/article984049.ece

[t] 美国电视媒体CNN来汉采访“肖氏反射弧”
来源：中国临床泌尿外科网 发布时间：2009-6-12 14:57:28
http://www.cjcu.com.cn/showart.aspx?artid=3187
而在美国，肖传国教授也已将该技术进行了临床推广，迄今已成功治疗脊髓损伤患者、脊柱裂脊膜膨出患儿和脊髓其他病变所致大小便失控90余例。

[u] Surgery Might Aid Bladder Control after Spine Surgery
http://www.nctimes.com/lifestyles/health-med-fit/article_8b6c668a-94bb-59fc-b7d3-266bef6ecbe3.html
Lauran Neergaard, Associated Press, February 18, 2007
There are some risks, Peters cautioned, including generalanesthesia and wound infections. For children with spina bifida whocan walk, rerouting the thigh nerve causes a small risk of somefoot weakness.


意大利科学家指控华东师大国家重点实验室剽窃其论文

发表时间:2010-02-03 01：48：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hhjl.html
【方舟子按：意大利科学家Simone Libralato给我写信，反映华东师范大学河口海岸学国家重点实验室Feijun ZHANG,Chunfu TONG, Zhifa XIE and JianjianLU等人（通讯作者为陆健健教授）剽窃其论文。现征得其同意，将来信翻译成中文发表。SimoneLibralato在另一封信中指出，Feijun ZHANG等人不仅照抄文字，还照抄插图。

被剽窃的论文：Libralato S., Torricelli P., and Pranovi F. (2006)Ecological Modelling 192(3-4): 571-585.
剽窃的论文 Zhang, F., Tong, C., Xie, Z., and Lu, J.(2007) Integrative Zoology 2 (1): 1-9. 】

亲爱的方是民，

    我在意大利报纸上读到你的事迹，决定给你写信，因为我在2006年发表的一篇论文在1年后被一组中国科学家剽窃了。这一剽窃行为已在2008年被认定，但是两份有关的国际学术刊物的编辑几乎不采取什么行动。

    例如，编辑们在收到几封电子邮件和要求后，考虑了这个案例，对它做了评价，但是不知道究竟应该怎么办。我要求从该刊物网站上撤销这篇剽窃论文，但是这看来是不可能的。发表这篇剽窃论文的刊物的编辑写了一篇撤稿启事，但是该剽窃论文还能被下载、引用！

    我对抄袭论文的中国同行并无个人恩怨，但是编辑的反应如此轻微，我想这并不能阻止抄袭，也不能减少对剽窃论文的不恰当引用。

    互联网做为一个公共窗口，看来是让公众了解这些事实的唯一解决办法，让人们能够自己采取行动（例如同行们或许会决定不引用Zhang etal. 2008论文）。

    同时，在国际刊物上发表论文能否得到保护，也让人深表怀疑：如果刊物允许他人抄袭我们的东西，为什么要求我们签署版权信呢？

    谢谢你的努力和你的考虑，如果你读完这封信的话。

    又：我附上我的原来论文(Libralato et al., 2006)和剽窃的论文(Zhang et al.,2007)：在两篇论文中我都标注了一些文字部分，显示大幅度的复制/张贴的做法。我也附上已发表的撤稿启事。

Dear Fang Shimin,

I read about your activity in an Italian newspaper and I decided towrite you because a paper of mine published in 2006 has been copiedby a cinese group of scientist one year later. This plagiarism hasbeen certified (in 2008) BUT the editors of both scientificinternational journals involved did very little.

For instance the editors, after several e-mails and requests,considered the case, evaluated it and didn't know exactly what todo. I requested the retraction of the plagiarism paper from thejournal website, but this seemed impossible. Instead the editor ofthe journal that published the copied paper wrote a retractionstatement (attached). However, the copied paper can be downloadedand cited!

I don't have anything personal against the cinese colleagues thatcopied, but the reaction of the editors is so negligeable that Idon't think it will serve to discourage copying, nor it will serveto reduce improper citation of the copied paper.

Internet, as a public window, seems the only solution that mighthelp putting these facts on the public and allow for personalactions to be taken (for instance, colleagues might decide not tocite Zhang et al., 2008).
Meantime, the usefulness of publishing in international journalsfor protecting scientific material is seriously questionable: whythe journals ask us to sign a copyright letter if they allow othersto copy our material?

thanks for your effort and for your consideration in case you reachthe end of this letter.
best regards

Simone Libralato

PS: I attach my original paper (Libralato et al., 2006) and thecopied paper (Zhang et al., 2007): in both I highlighted some textjust to show the high degree of .... cut and paste operated. Iatteched also the retraction statement published.

-- Simone Libralato
Ecology and Computational Hydrodynamics in Oceanography IstitutoNazionale di Oceanografia e di Geofisica Sperimentale - OGS BorgoGrotta Gigante - Brisciki 42/c 34010 Sgonico - Zgonik (TS)ITALY
Phone: +39 040 2140376
Fax: +39 040 2140266


美国人、英国大学全职教师也能入选中科院“百人计划”

发表时间:2010-02-02 04：17：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hh58.html
    方舟子按：中科院百人计划要求应聘者应是具有中国国籍的公民或自愿放弃外国国籍来华或回国定居的专家学者，并须全时到位工作。近日有读者举报，入选中科院昆明动物研究所“百人计划”的俞维理明目张胆地将自己的美国国籍、在英国大学任全职情况写在其科研网页上。请看：

    http://sourcedb.kiz.cas.cn/zw/zjrc/200908/t20090825_2446593.html

    简历：

    博士，研究员。美国籍。1997年在美国哈佛大学获得博士学位，现任英国东安格理亚大学生命科学院(School ofBiological Sciences, University of East Anglia, Norwich, UK)Lecturer, indefinite appointment(=tenured)，中科院昆明动物研究所生态与环境保护中心（ECEC）首席科学家。

主要工作简历

    2008年－至今：中国科学院昆明动物研究所研究员；
    2000年－至今：英国东安格理亚大学生命科学院(School of Biological Sciences, Universityof East Anglia, Norwich, UK)副教授；
    1999－2000年：英国帝国大学（Imperial College）NERC种群生态学中心（NERC Centre forPopulation Biology）博士后助理研究员；
    1999年：美国哈佛大学种群和群落生态学讲师；

专家类别：

百人计划；研究员


关于“发展经济学之父”张培刚

发表时间:2010-02-01 04：56：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hgrb.html
    我以前没有听说过中国还有一个“发展经济学之父”张培刚，因《南都周刊》要做他的报道，记者问我对此人怎么看，我才去检索了一下。下面是我答复《南都周刊》记者的原文。

    我不清楚经济学的情况，但是此人或其弟子显然善于吹牛。他的确得过威尔士奖（David P. Wells Prize inEconomics），但是那是哈佛经济学系奖励当年度本系最佳博士论文的，是给学生的奖励（奖金$500），根本不是什么哈佛大学最高奖、经济学大奖。这是当年其获奖的报道，和他同时获奖的还有一个学生GeorgeJaszi：

    Faculty Awards Two $500 Economics Prizes NO WRITERATTRIBUTED
    Published: Thursday, April 17, 1947

    George Jaszi and Pei-Kang Chang, who received Ph.D.s in 1946,each won a $500 David P. Wells Prize in Economics yesterday for athesis in the field.

    Jaszi's prize-winning thesis discussed the subject of "Theconcept of National Income and National Product with SpecialReference to Government Transactions," while Chang wrote on"Agriculture and Industrialization."

    Ordinarily only one prize of $500 is given each year, butawarding of two prizes became possible because no thesis meriting aprize was presented in 1945-46.

    像下面这篇由同济大学理论经济学系主任撰写的文章《发展经济学之父张培刚：85岁当博导》说什么哈佛大学系主任去竞争该奖，是哈佛大学最高奖，被经济学界尊称为小诺贝尔奖，全是胡扯。（原文给读者的印象是陈岱孙和哈佛系主任竞争，才没得奖。系主任当然不可能去竞争只给学生的奖。）

    ＝＝＝＝＝＝＝＝＝＝

    1947年，张培刚的博士论文《农业与工业化》获得了哈佛大学1946-1947年度经济学科最佳论文奖和“大卫·威尔士奖”(DavidA.Wells Prize)。与他同样获得过威尔士奖的还有后来被称为新古典经济学扛旗人的著名经济学家萨缪尔森(P.A.Samuelson)。在这之前，担任张培刚庚款留美考试指导老师、我国著名的经济学大师陈岱孙先生也曾竞争过该奖，但最终还是与之擦肩而过,那年获奖的是张培刚在哈佛大学的老师兼经济系主任张伯仑。“威尔士”奖是哈佛大学最高奖，被经济学界尊称为小诺贝尔奖。张培刚因此成为全球华人经济学家中唯一获得威尔士奖者，也是迄今为止华人经济学家中获奖级别最高者。

    http://news.sina.com.cn/c/2006-07-21/164410498024.shtml

    ＝＝＝＝＝＝＝＝＝＝＝

    国外有一门“新发展经济学”，但是和张培刚没有关系。Google "new developmenteconomics"，有189,000结果，但是google "new development economics""Pei-Kang Chang"，结果是0。说明介绍“新发展经济学”的国外文章没有一个提到此人。

    至于说他是“发展经济学之父”，google一下"Pei-kang Chang" "DevelopmentEconomics"就知道了。除了国内的网页，以及一些图书馆和网上书店收录其著作的网页，有谁提他？

    谁是真正的“发展经济学之父”呢？Google一下"father of developmenteconomics"可知，Arthur Lewis（1979年诺贝尔经济奖获得者）通常被称为“发展经济学之父”，在国外被称为“发展经济学之父”的还有这些人：

    Paul Rosenstein-Rodan
    Friedrich List
    William Petty
    Peter Baur

    没人提张培刚。

附：
张培刚:一个"反动学术权威"消失的30年

010-01-31 南都周刊

    张培刚：华中科技大学经济学院名誉院长，发展经济学奠基人。他是首个获得哈佛大学经济学科最高奖——威尔士论文奖的中国人。有人称之为“小诺贝尔奖”。他的博士论文《农业与工业化》是第一部以农业国的工业化问题为主题的专著。1952年，他被调离教学岗位，10年动乱中，他被视为“反动学术权威”，直到1978年才重返经济学界进行研究工作。

    当萨缪尔森拿到哈佛大学最佳论文威尔士奖的时候，另外一位获奖人不久后却在大洋彼岸当着一个大学的基建“工头”；当刘易斯因为对发展经济学的贡献获得诺贝尔奖的时候，更早涉足这一领域的他，迟暮之年才被人们重新发现。

    多数时间，他就这么坐在沙发上，沉浸在回忆中，像一面旗帜供人膜拜。

    终于，97岁的张培刚答应见客。深陷在沙发里的这个瘦小的老者，伸出苍白的右手和来访者轻握一下，以示“接见”，便不再多话。他的妻子，比他小17岁的谭慧则负责做起了他的“传声筒”。

    他的膝盖上盖着一条印花毛毯，毛毯一角露出挂在腰间的尿袋。诸多老年病困扰着他。腊月的武汉，正是难捱的阴冷冬季，在华中科技大学招待所一号楼的一间客房，23摄氏度的恒温，可以帮助老人抵御南方没有供暖的冬季。作为学校的一项特殊照顾，20年前，从住所搬到招待所后，张培刚夫妇就一直住在这里。

    阳光穿过窗棂的投影，落在老人略显“不耐烦”的脸上。原因是来访者打断了午后清梦。他浓重的红安口音一字一板：“还有3年我就满100岁了！”似乎在暗示来访者：他不光没有精力，也不甚有兴趣应对来访。

    这已是破例了。张培刚的学生，华中科技大学的张建华教授记得，自打两年前取消了最后一个外出习惯：每周六去麦当劳吃一个麦香鱼汉堡，近两年张培刚已甚少出门。

    张培刚最近一次出现在公众视野，是2006年以他名字命名的首届张培刚奖颁奖论坛，何炼成、林毅夫、史晋川等名家获奖。张培刚这个长期不为公众所知的“隐居”老人，在暮年以一种众星捧月的姿态高调亮相，奇迹般赢得了人生的最高声名。

    1945年，哈佛博士生张培刚完成了毕业论文《农业与工业化》，他应该没有想到，时隔40年后的上个世纪80年代，这篇尘封的论文被他在中国的追随者发掘出来，称之为“发展经济学”的一篇开山之作。他也戴上了“发展经济学创始人”、乃至“发展经济学之父”的光环。

    一个经常挂在追随者口中的说法是，同样从事此项研究的美国经济学家刘易斯1979年获得了诺贝尔经济学奖。其潜台词在于：比刘易斯涉足这一领域更早的张培刚，假如继续做研究的话，那么诺奖似不该旁落他人。

    历史无法靠假设演进。现实是，张培刚走红学术庙堂不过短短20年的时间。此前他的大部分人生沉潜于被人遗忘的江湖。从江湖到庙堂的一落一起，尽显光怪陆离时代的戏剧性变迁。

    走红哈佛

    97岁老人的一天是这么度过的：上午醒来，夫人谭慧为他记录心跳、大小便数值。午饭时他看一下自己喜欢的《参考消息》，中午小睡片刻。大多数时间里，精力不济的“发展经济学之父”就这么坐在沙发上，沉浸在回忆中。

    没有人知道他在想些什么。张培刚的记忆很容易又回到青年时代，准确说，是哈佛求学的时光。那是他得到如今全部名声的起点。

    “我在哈佛的时候，住在Cambridge。因为英国也有一个Cambridge，翻译成剑桥，所以我就把哈佛的Cambridge叫做康桥。”说到这些值得玩味的细节，整个身子几乎不动的他，才显得兴奋起来，从毯子底下伸出手，迅速整理下头上戴的鸭舌帽，眼神中流露出这个年纪的老人惯有的一种以自我为中心的得意神情。

    武汉大学经济学教授谭崇台对哈佛时期的张培刚有过一段颇为传奇的描述：谭1944年冬天到了哈佛，遇到一位风度翩翩的胡博士，得知谭崇台来自武汉大学，胡博士立马问：“那你们可知道张培刚？他在这里很有名气。”事后谭崇台得知，胡博士就是曾任驻美大使的胡适。

    张培刚1945年完成论文，1947年博士论文才获奖。而谭崇台遇到胡适是1944年冬，彼时张培刚来到哈佛不过3年。在谭崇台眼里，“土气、质朴”的张培刚当时不知道凭什么赢得了大名鼎鼎的胡适的青睐。出自张培刚对于这段经历的回忆几乎没有，只简略提及，在美国曾经和赵元任、胡适等交往。谭崇台比张培刚小7岁，后来他的妹妹谭慧成为张培刚的妻子。

    张培刚是清华庚款哈佛留学生的一员。赴美前，1934年从武汉大学毕业后，他即被选送到当时的中央研究院社会科学研究所工作了6年，先后撰写了《清苑的农家经济》、《广西的粮食问题》、《浙江省粮食之运销》等著作。

    对于张培刚的这几本早期著作，北京大学中国经济研究中心周其仁教授仍然记得自己当年初读后的惊喜：张培刚专门把粮食的“运输成本”与“交易费”——也就是单纯的市场费用分开考察，并且极见功夫地总结出，市场交易费的减少，可视为交易机构有了改进的标志。

    “交易费”概念的清晰提出，让后来者惊异于张培刚的学养。科斯举世闻名的“交易费用”概念最早发表于1937年，张培刚在研究浙江米市的时候，不但独立使用了“交易费”概念，还斩钉截铁地指出了节约交易费用与组织的关系。经济发展不能离开制度分析，这一点在张培刚的早年研究及哈佛论文中已初见端倪。

    今天，人们对张培刚1945年完成的博士论文《农业与工业化》给予了不吝笔墨的赞美，却忽略了此前张培刚已经具备了6年的学术实践功底。

    写《农业与工业化》花费了半年多时间，最终通过博士答辩，获得了1946－1947年度威尔士奖。如今国内不少报道称之为“小诺贝尔奖”、“为诺贝尔奖设立之前的经济最高奖”。不过，新语丝网站方舟子告诉南都周刊记者，他检索到当年的报道显示，威尔士奖是哈佛经济学系奖励当年度本系最佳博士论文的，是给学生的奖励。一份当年的报道显示，和张培刚同时获奖的还有一个学生GeorgeJaszi，每人得到了500美金。

    刨去名头的争议，当代国内活跃的经济学者对于这篇论文的含金量不乏溢美之词。

    北京工商大学教授梁小民说：“张先生提出的观点远远超过当时与他同时研究发展经济学的许多著名经济学家，在今天看来也仍然是正确的。”

    在定期给政府部门编写国情资料时，清华大学国情研究中心主任胡鞍钢也曾经常引用张培刚的理论。他总结的张培刚的三个命题是：农业革命与工业革命，何者是必要条件？农业部门与工业部门是否平衡发展？农业国与工业国的经济关系如何？

    经济学家的上述观点，均发布于1990年。彼时的中国经济，正面临一个新的发展瓶颈。张培刚的这篇旧文刚好为研究者提供了新鲜灵感。

    在经济建设初期,中国的工业化照搬了苏联模式，过分强调工业尤其是重工业的优先发展，不重视农业及其与工业的协调发展。现在回过头来看“张培刚模式”，完全符合产业演进的一般规律。因为一国的农业效率提高了，国民的基本生活需要就会得到保证；随着底层产业的边际效用递减，新生的发展动力必将促进上层的产业发展，而上层的产业又会对底层剩余劳动力构成拉力，从而使工业化或现代化得以实现。这种农业与工业兼顾的经济学理论模式，在50年代后逐渐自成一派，称作发展经济学。

    张培刚自己评价说：“论文的意义，在于为落后国家，农业国家，如何走向工业化农业化，起一个指导性的作用。”

    张培刚在美国待了5年。哈佛岁月给这个湖北红安农家子弟的精神世界投下的影响细致入微。至今他仍然喜欢交响乐，而不喜欢京戏。“我喜欢听贝多芬。星期天上午10点到中午，学生半票。在夏天，乐团还在广场加演。你知道，哈佛一年的学费要400美金，我的生活费是90美金，但是我每周都会省出5毛钱去听古典音乐会。”望着窗外日渐暗淡的天际，张培刚喃喃自语。

    1946年，哈佛岁月戛然而止。张培刚和吴于廑、韩德培等同窗好友相约回到武汉大学任教，三人后来有珞珈“哈佛三剑客”之称。1949年，张培刚担任经济学系主任，同时担任武汉大学校务委员会常委，总务长，代理法学院院长。这是中国新旧时代交替的前夜。无数张培刚们期盼学以致用施展经世之才，时代却跟他们开了一个玩笑。

    消失30年

    已故经济学家董辅礽曾经说：“1946年我考进武汉大学经济系，结识了我人生中第一位重要导师张培刚教授，但是张老师的学术思想，像一颗流星，在20世纪中叶的天空划出一道炫目的亮光之后，便旋即泯灭了。”

    在苏小和眼里，张培刚的成绩都是在美国时候的事情，“以后他就没研究，活着而已。”

    一个尴尬的事实是，《农业与工业化》之后，张培刚再也没能写出比博士论文更值得称道的文章。

    “后来发生了什么让你远离经济学研究？”张培刚努力回忆。但是记忆似乎在1952年后出现了惊人的空白。长达30余年。

    夫人谭慧在一旁挡驾：“请不要问那些让他伤心的事情。”

    希望能在自己的国家实践农业国实现工业化和现代化的理论的张培刚，有着两次回国创业的经历。为了更好的研究农业国工业化问题，1948年元月，他曾应联合国亚洲及远东经济委员会邀请，前往担任顾问和研究员。当经历战争创伤的中国硝烟淡去的时候，1949年，他毅然辞去了联合国待遇优厚的职位，也婉言辞谢了导师布莱克、厄谢尔两位教授约他回哈佛任教的邀请。

    新中国成立初期，为了适应工业发展对人才的需要，国家决定在武汉建立一所工学院。1952年，张培刚被任命担任华中工学院第三校建设规划办公室主任。“他们认为我是从头号资本主义国家美国回来的，学的是资产阶级的东西，教书用不上，但人还可靠，就被调来筹建华中工学院。”1953年，40岁的张培刚和23岁的谭慧组建了家庭。

    “当时完全没有选择的权利，你是一颗螺丝钉，让你去哪就得去哪。”谭慧说。张培刚从写论文到搞基建，经济学研究自此画上了休止符。

    华中工学院的前址是三个村庄，一片农田和无数坟场。作为“工头”，张培刚的首要工作就是劝农民搬家迁坟，几乎一天到晚在工地上。

    张引以为豪的是，1957年修长江大桥投资是6000万，华中工学院第一期工程就有1400多万，这么多钱都由他统筹，“在这方面他们是信任我的。觉得我不会贪污。”

    因为和西方的隔绝，很长时间张培刚并不知道发展经济学在国外悄然兴起。1956年，两位智利学者来到北京，要求见Pei kangChang(张培刚)。接待者不知道谁叫“背钢枪”，辗转找到武汉，才知道工地上这个灰头土脸的基建主任便是。领导碍于面子，把张培刚一家安置在一个临时的招待所里，并搬来一些经济学书装点门面。而担心被安上间谍的罪名，张培刚只应酬了几句就把智利粉丝打发走了。此时他才知道，《农业与工业化》刚出了西班牙文版本。

    日后经济学家张五常听说了这段历史，大发感慨：被委任校园建筑管理，说来好听，其实下等。大才何止小用，浪费了一个顶级人材。

    此后的历史更是一段谜。见诸资料的介绍一概都统一明了：1957年，张培刚任政治经济学教研室主任，10年。“文革”期间在咸宁劳动，被批斗。此外别无他话。

    在一本《学海扁舟》的论文集中，张培刚的一段自白多少剖析了当时的心迹：“我自己也有缺点，也有错误。就拿50年代、60年代来说，由于受到左的影响，我也曾不够公正地写过批判文章，不够客观地评介过西方经济理论。”

    张培刚显然具有随遇而安的生存能力。当时，他曾经写过一副对联展示了微妙的处世哲学。上联：认真，但不能太认真，应适时而止；下联：看透，岂可全看透，要有所作为。

    回望张培刚坎坷的人生经历，苏小和认为，当时除了读书人希望立志报效国家这个情怀外，也还有其他原因，比如，当时苏联的计划经济模式风头无量，而资本主义国家遇到经济危机后的萧条，连罗素、胡适都曾经犹豫过，何况是一个张培刚。所以有人说，那是一个知识分子集体迷失的时代。

    “面对那些死去的人，张培刚能活下来已经够幸运了。”谭慧感慨说，“那是个悲剧的年代。每个人的遭遇都和张培刚差不多。怎么可能没有苦恼？可是有什么办法？”

    迟暮的光环

    1978年，张培刚即被借调到中国社会科学院经济研究所，参加我国第一部《政治经济学辞典》的编纂，主编近30万字的“外国经济思想史”部分。在站了30多年之后，张培刚感慨，终于有个凳子可以坐下歇歇脚了。

    80年代中期，中国正就对外开放方面的问题展开大论战。经济领域的著作在沉寂了多年之后逐渐引起了重视。张培刚的经历开始为人所知。

    华中科技大学张建华教授回忆，大概在80年代中后期，关于张培刚的各种介绍多了起来。他在1985年前后看到上海社科院杨建文的一篇专题报道，称张培刚是经济发展学创始人之一，才知道自己就读的大学原来有此等高人，由此萌生了报考张培刚研究生的想法。

    成为师生之后，张建华发现张培刚是一个十分严谨的老师：“对于学生每一篇论文的细节、文法都要求和讲究之极。”

    张培刚试图用苛刻的要求找回曾经的灵气，又不免困扰于日渐衰退的身体和智识。张建华记得恩师为了写一篇回忆录花费了3个月，熬得十分辛苦。

    戏剧性一幕就此展开。国内的一流经济学人忽然发现国内还有这么一个大师级的人物，于是纷纷去攀亲戚，学校也开始重视了，门庭冷落多年之后，突然热闹起来了。

    更多的学者也借着反思张培刚的命运，去反思中国经济发展走过的弯路。

    在一篇文章中，周其仁就写道：张培刚如果有科斯一样的可专心于学术研究的条件，张氏发展经济学会不会早就把研究的视角对准经济行为的制度条件？因为他在张的书中发现，产权、市场、交易费用、国家和意识形态——几乎所有的制度变量，都已经全面登堂入室。

    胡鞍钢多次讲，虽然历史不能假设，但是如果当时的领导人能够读一读张培刚先生的著作，或者像今天的政治局那样，请张培刚先生讲几课，那么中国的历史可能就会改写。

    事实是，过去老师没有机会做到的，学生已经实现。张培刚的三个学生巴曙松、张燕生、张军扩，都曾到中南海讲课。

    2006年，张培刚基金会顺势而生。门生和追随者们为张培刚营造了一个学术殿堂，他频频出现在各类学术活动中。

    20多年前，当西方经济学家认为发展经济学陷入衰落，张培刚曾在各种场合为发展经济学振臂一呼，倡导建立“新发展经济学”。当时，国际学术界并没有更多的认可，主流却是华盛顿共识指导下的发展理论与政策。近年来，随着中国经济发展，国际机构开始开始反思发展理论。首届张培刚奖得主林毅夫被任命为世行副行长兼首席经济学家就是一个例证。

    张培刚也曾经公开承认：我一共写了10多本书和多篇文章，最值得一提的，就是一本书《农业与工业化》和一篇论文《发展经济学该往何处去》。

    “你认为中国经济学界还能出大师吗？”

    “很难。”这个曾经游历中西的老者摇摇头，他认真地盯着记者说，“学术风气很不好，当官的如果不带头克服掉浮躁和功利之风，很难！没个三五十年不行。”在夫人的暗示下，他又更正说，“那就再等个20年吧。”

    窗外的太阳彻底下山了。家人暗示采访时间到了，他很听话地打住，表情恢复了初始的和气，双目微闭，从盖着的毯子里伸出右手和记者握别。

    出门前，记者终于决定问出最后一个困扰自己的问题，或许这刺痛了老人的内心。

    “张老，那么，又是什么原因让您再也没能写出比《农业与工业化》更好的作品呢？”

    房间里的气氛一下凝固了片刻。张培刚显然完全听清了这个问题，但是他并不打算回答。他一动不动陷在沙发里，保持了一种平和的笑容。


评施一公在《自然》发论文

发表时间:2010-01-27 03：20：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hes5.html
【方舟子按：先在Science抢发错误的论文，再在Nature纠正，以后如果发现Nature的论文也有错，再去Cell发一篇纠正，深得多发CNS论文之道。那篇曾经大肆炒作的Science论文是不是该作废了？】

    《自然》：施一公小组阐述AdiC转运机理
    纠正了他们及美国另一研究小组之前研究的偏差

    作者： 来源：清华大学 发布时间：2010-1-25 13:21:20

    1月20日，清华大学生命科学学院施一公教授领导的研究组在《自然》在线发表论文，阐述在毒性大肠杆菌肠胃耐酸性保护机制中起重要作用的AdiC转运蛋白的底物识别和转运机理。这是继他们在2009年于《科学》发表首个APC家族转运蛋白晶体结构之后针对AdiC研究的又一重要突破。

    AdiC是逆向转运arginine及其脱羧产物agmatine的转运蛋白。2009年5月，施一公教授的研究组发表了AdiC在没有底物状况下的3.6埃的分子结构，揭示了AdiC以二聚体形式存在，同时还发现APC家族的转运蛋白与其他几类没有序列同源性的钠离子依赖性转运蛋白具有相似的结构骨架。根据生化实验结果，他们推测出在转运过程中起重要作用的氨基酸残基以及可能的转运模型。

    在《自然》最新发表的论文中，施一公研究组解析了AdiC在arginine结合状态下的3.0埃的晶体结构。这个较高分辨率的结构显示，过去报道的AdiC由于分辨率偏低、数据质量有限，因而尽管基本结论正确，但在部分跨膜螺旋区域，施一公的研究组以及美国另一研究组均存在结构修正不妥之处。所以在这一篇文章里，他们首先纠正了两个组以前的偏差，然后比较了AdiC在没有底物和结合arginine的状态下的结构。这一比较显示，在结合arginine时，AdiC的跨膜螺旋TM6旋转了近40°，覆盖于底物之上，使底物处于一个完全封闭的表面呈负电势的腔中。在这一观测的基础上，结合以往的生化数据，他们进一步修正了AdiC的转运模型，提出了逆向转运蛋白双结合位点的模型。


新语丝网站２００９年十大新闻

发表时间:2010-01-16 05：51：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ha8b.html
一、大学校长流行剽窃论文。武汉理工大学校长周祖德、副校长王乾坤、北京科技大学胡长军、广州中医药大学校长徐志伟、南京信息工程大学校长李廉水、辽宁大学副校长陆杰荣、上海交通大学副校长林忠钦、西南交通大学副校长黄庆（已被撤销博士学位）、上海大学副校长唐豪、深圳大学副校长杜宏彪、安徽农业大学副校长李晓明（已被免职）、遵义医药高等专科学校副校长申惠鹏都涉及论文剽窃案。
二、大学校长违法招生招儿子。中国科技大学2009年在安徽省招生最低投档线为668分，而中国科大现任校长侯建国的儿子侯致远（安徽合肥一中的考生）却以611分的低分被中国科大以自主招生的名义录取。此事在新语丝网站曝光后，中国科大封杀新语丝网站，新语丝镜像点的域名在合肥被劫持，被导向安徽的某个企业。
三、大学校长谎称获得国外大奖。复旦大学校长杨玉良在其履历中声称1988年在德国马普高分子研究所做博士后期间获得德国最高科研奖莱布尼兹奖。其实当年莱布尼兹奖是奖给杨玉良的导师Spiess教授本人的，与杨玉良及其研究工作毫无关系。
四、井冈山“英雄”成批制造假论文。国际期刊《晶体学报（E分卷）》宣布一次性撤销井冈山大学钟华、刘涛发表在该刊上的70篇假论文，创下期刊撤稿纪录。
五、“肖氏手术”受害者告医院。郑州神源医院宣称肖传国发明的“肖氏反射弧”手术的成功率达85％，但志愿者对74位患者的抽查表明接受该手术者无一例成功，相当一部分反而术后致残。在中国科学与学术诚信基金会的资助下，一部分“肖氏手术”受害者开始起诉郑州神源医院做虚假宣传。
六、“最年轻市长”爱抄袭。29岁的宜城市市长周森锋原为清华大学房地产研究所硕士研究生，他在清华读研期间发表的两篇论文被发现都是抄袭之作。
七、蒙牛特仑苏OMP牛奶再起风波。2007年，蒙牛特仑苏牛奶添加的OMP被怀疑是能致癌的激素IGF-1，两年后，国家质检总局内部发函责令蒙牛公司停止在牛奶中添加OMP。该文件泄露后，卫生部立即组织“专家”论证饮用添加OMP的牛奶不会产生健康危害。
八、海归博士自杀抗议浙大无诚信。美国西北大学博士涂序新到浙江大学任讲师，3个月后跳楼自杀，遗书抗议国内学术圈“残酷、无信、无情”。
九、武汉法院窃取公民合法财产。武汉江汉区法院的法官替肖传国“报仇”，以执行三年前肖传国诉方舟子名誉侵权案的判决为由，上北京偷偷从方舟子妻子的银行存款中划走40763.6元。
十、强推“绿坝”激起民愤。工业和信息化部强制推广上网过滤软件“绿坝-花季护航”，被发现该软件过滤频频出错，剽窃国外软件代码，而且存在重大安全漏洞，在质疑声中推迟强制安装。


植物所首席造谣员和反科学文化人联手造谣

发表时间:2010-01-09 05：30：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100h7m6.html
    后面这篇奇文，是从一贯挂着“中科院植物所首席研究员”吓人的头衔在网上散布谣言的蒋高明的博客转来的，据说是一个名叫侯福龙的人发表在《世界博览》上。我检索了一下，是有一个叫侯福龙的人经常在《世界博览》上发一些“科技报道”，但没有查到这篇报道，大概是刚刚或即将出版。从北大哲学系网站查到侯福龙是科学史与科学哲学专业2006级硕士生，导师就是著名的反科学文化人吴国盛。在吴国盛的博客上还有此人在2009年毕业时与其聚餐的照片。所以这是反科学文化人的党羽发的造谣文章。

    几年来国内媒体发表过无数妖魔化转基因食品的报道，但是姿态如此赤裸、手法如此下作的，还是很罕见的。其中有关转基因的谣言，都是重复过无数次的陈词滥调，我此前也已多次驳斥过，在这里无需再重复。此文比较新鲜的是公然造我的谣。他们无法正面回应我的驳斥，只能采用造谣抹黑的手段，两次造谣说我“受雇于美国某生物公司”，并言之凿凿：“以‘学术打架斗士’闻名的方舟子，是打着科学家的名义为美国生物转基因公司唱赞歌的典型；他的周围形成了大批的拥趸者，也在暗中结成了强大的利益链条。”

    显然，其逻辑是，你是美国某生物公司的雇员，所以要为美国生物转基因公司唱赞歌，所以你的科普是不值一驳的。如果这种逻辑能成立，全世界生物技术公司的工作人员都只能闭嘴。就算这种逻辑能成立，也不适用于我，因为说我受雇于美国某生物公司发表言论，根本就是谣言。我自1999年起就成为自由人，不曾受雇于任何公司。与生物公司勉强扯得上关系的，是在2001～2003年期间曾经兼职给美国加州一家生物信息公司审核、评估论文数据，美国称为“独立顾问”（IndependentConsultant），但是第一那不属于公司雇员，第二那家公司的业务和转基因技术毫无关系，第三那也是六年前的事了，和我这几年的所作所为何干？我如果受雇于美国转基因公司要为其某利益，应该去妖魔化中国自己研发的转基因产品才对，这样才能进一步加大中国转基因技术与美国的差距，让美国转基因技术一统全球。所以，我们不妨学着问一下：你们这些人拼命地诋毁中国转基因产品，是不是暗地里受美国某生物公司的指使啊？

    这篇报道还捏造了我的一些言论，什么“转基因水稻大鼠、小鼠都能吃，为什么人就不能吃呢？”，什么“对于支持转基因的人，都归为无私的、正值的和为科学献身的科学家”，请问我在哪篇文章里发表过这些以“严谨的科学逻辑”推测出的“确凿的科学结论”？据说是“亦明剥壳”总结的。要总结我对转基因食品的观点，不自己去看我的有关文章，反倒要给那些匿名诽谤我的网上文章当二道贩子？对“方学家”亦明躲在美国南卡罗来那大学威尔士人文大楼的某个角落数年如一日炮制出来的那些造谣传谣、捕风捉影、断章取义、罗织罪名诽谤我的长篇大论，反科学文化人当然要吹捧其为“对当今中国的一大贡献”。不过，除了反科学文化人，大概也没有几个人会有耐心去阅读这些“表现了精深的文献考证功力，心理分析功力，逻辑推理功力，这份功力，做史学家，做记者，都是一流的”大作，虽然亦明不停地用各种各样的马甲到处为自己吆喝（愚蠢到连南卡罗来那大学威尔士人文大楼的IP都不知道掩蔽），也读者寥寥，甚至连我本人都懒得去读了——我本来对这些以“研究方舟子”为毕生事业的“方学家”的心血还有一点欣赏，可把它们当成文革时期的大批判文章的珍稀遗物，后来眼见越来越臭越长倒了胃口。

    这个欺骗读者说自己“从中国大陆获得学士、硕士学位，所学专业在生命科学领域；从美国大学获得博士学位，专业是分子生物学。本人在国际学术刊物发表本专业科学论文多篇，发表这些论文的杂志包括那个‘曾专文介绍’方舟子学术打假的‘美国《科学》’”，却在南卡罗来那大学人文大楼语言系上班的文傻有多“深厚的生物学背景”，我举两个例子读者就清楚了：第一，此人曾经声称核酸是人体必需的营养素。第二，此人现在正在长篇累牍地为肖传国辩护、为武汉肖氏法院叫好——这大概是义务帮闲，和反科学文化人在网下为肖传国站台不同。

    顺便说一下，那位被反科学文化人吹捧为“科学界内部”反转基因的另类中央民族大学生命与环境科学学院薛达元教授其实也是对生物技术一窍不通的文傻：“1994至1997年在南京大学地理系攻读博士学位，从事生物多样性经济价值评估的研究；1998年底至2000年底在澳大利亚昆士兰大学经济系从事博士后研究，研究领域为国家公园管理政策与经济机制。”他还有一个身份是“绿色和平组织的科学顾问”——真正是受雇于反科学组织，大家可以明白为何此人如此偏执地反对转基因了吧。

    首席造谣员蒋高明和首席骂街员傅德志都是中科院植物所的极品。在这次植物所国际评估中，傅德志被评为倒数第一，研究组被解散，这是植物所做得最正确的一件事。蒋高明的评估成绩不知如何，如果这位屡屡在媒体上表现其对生物学基本知识的无知、散布谣言、让中科院植物所丢人现眼的首席造谣员也能被解职，倒算得上植物所做的第二正确的事。

    从当年清华剽窃教授刘兵指使其学生柯志阳整我的黑材料可知，反科学文化人培养研究生当打手，由来已久，这次又是个证明。现把北大反科学文化人的研究生及其导师名单公布如下，提醒大家的注意。

    2007硕士 许国荣 刘华杰
    2007硕士 叶金洲 吴国盛
    2007硕士 陈凌霄 吴国盛
    2007硕士 熊姣 刘华杰
    2007硕士 李墨秋 苏贤贵
    2007硕士 张美丹 苏贤贵
    2006硕士 侯福龙 吴国盛
    2006硕士 沈萌溦 吴国盛
    2006硕士 宋果 苏贤贵
    2006硕士 徐保军 刘华杰
    2008博士 李文靖 吴国盛
    2007博士 刘胜利 吴国盛
    2006博士 周奇伟 吴国盛
    2006博士 姚大志 吴国盛
    2006博士 肖磊 吴国盛
    2005博士 张东林 吴国盛
    2004博士 张卜天 吴国盛
    2004博士 柯尊科 吴国盛
    2005硕士 刘大炜 苏贤贵
    2004硕士 陈欢 吴国盛
    2004硕士 刘国琪 吴国盛
    2004硕士 龙金晶 苏贤贵
    2004硕士 下上 刘华杰
    2003硕士 周正国 刘华杰
    2003硕士 周祥 苏贤贵
    2003硕士 王耀华 吴国盛
    2001硕士 陈国强 刘华杰
    2001硕士 张东林 吴国盛
    2001硕士 王键 吴国盛

    基因为谁而"转"

    记者：侯福龙 来源：《世界博览》

    一场并不新鲜的科技伦理争论，被一纸"转基因水稻安全证书"悄然唤醒。这里，科学家的职业道德与商业利益、公众的科学素养和知情参与、国家的粮食问题及生态环境，又一次交织在了一起。

    正文

    北京的冬天寒气逼人，天气状况和蒋高明教授的心情有几分相似。坐在香山脚下的办公室里，满脸愁容的他向记者娓娓道来这个冬天发生的大事件--农业部为华中农业大学研发的转基因水稻颁发了安全证书，预示着转基因大米搬上餐桌已为时不远，此事引起了广大民众的担忧。"转基因水稻其利在商，对于食用者和整个生态环境而言，弊大于利！"蒋高明教授言辞坚定。

    蒋高明教授是中科院植物研究所研究员、著名的生态学家。这次农业部颁发转基因水稻安全证书，在科学界内部，只有他和中央民族大学生命与环境科学学院薛达元教授，对该证书的获批、其商业化种植前景提出了公开的质疑；此外，绿色和平组织也对此事表示了极大的担忧。媒体一片沸腾。

    面对大众和媒体的呼声，以华中农业大学生物科学传媒中心为代表的国内科学界，通过撰文对此事进行了辩驳和澄清。另外，人民网还于近期邀请了三位"农业转基因生物安全委员会委员"，就转基因水稻的相关问题进行了解答。

    "在毒理学评价方面，转基因水稻的大鼠试验结果表明，对试验动物未见不良影响。"农业转基因生物安全委员会委员、中国疾病预防控制中心研究员杨晓光，以确凿的动物实验数据，推测出转基因水稻对人体没有负面影响，"长期食用也没有任何危害！"

    受雇于美国某生物公司的方舟子也指出，转基因水稻大鼠、小鼠都能吃，为什么人就不能吃呢？尽管迄今还没有以人为实验对象的转基因食物实验，但是方舟子以"严谨的科学逻辑"推测出了"确凿的科学结论"。

    然而事情远没有这么简单，转基因水稻的食用安全性只是问题的一个方面而已。

    谁动了上帝的种子

    在欧洲传统中，任何生物作为上帝的作品，都是神圣的；而转基因技术则是企图干预上帝精心的设计，按科学家的意愿再"创造"和"改造"生物。

    "由于基因决定蛋白质合成，水稻的基因组中'转'入一个外源基因片段，这个水稻就会生长出特定的蛋白质。吃了这种水稻的叶子，害虫就可被毒害致死。这便是转基因技术的基本原理。"蒋高明以科普式的语言给记者解释道。

    转基因技术作为生物技术时代的标志之一，始于上个世纪80年代初。1983年，美国科学家在实验室第一次培育出了转基因烟草，标志着转基因植物的诞生。1994年，美国孟山都生物公司推出了转基因大豆及转基因番茄，并获得美国国家准许的推广资格，转基因作物的产业化和市场化就此开始。

    以孟山都为代表的生物技术公司在生物产品商业化应用的前景下应运而生。"时至21世纪，转基因农作物产品作为生物公司的主要商品之一，已成为世界贸易竞争的主角。生物公司商业化研发并生产转基因作物，引领了植物转基因技术发展的潮流，又为公司收获了巨大的经济利润，从而形成了一套动力机制。"中国社会科学院哲学研究所赵功民研究员告诉记者。

    然而，就在商业化生产的同时，转基因作物的种植引发了一系列科技伦理方面的争议。抛开人类能否干预自然、扮演上帝的角色不说，单是发生在1998年的"转基因马铃薯事件"就让全球民众恐慌了一把--英国科学家阿派特·普斯陶伊教授在电视节目上宣称，用某种转基因的马铃薯喂养大鼠，会导致大鼠体重及器官重量严重减轻，免疫系统被损坏。

    该事件是第一个有关转基因食品安全的案例，它使得人们对转基因的抵制从英国波及到了整个欧洲。查尔斯王储曾这样说，"人类企图插足某个神圣的领域，然而我不打算让朋友和家人食用转基因食品。"

    查尔斯的言论得到了很多公司以及欧洲民众的响应，此后，关于反对转基因技术和转基因生物实验的呼声和活动就没有停止过。因此，欧洲得转基因技术一般仅限于实验室，在商业化种植方面则较为保守。而在生物技术公司大行其道的美国，转基因作物的研发和商业化种植都较为积极。

    但是，争论不曾停止。

    奇妙的"科学共同体"

    1998年，阿派特·普斯陶伊教授的实验结果并没有获得业界科学家的认同，相反，有很多生物学家指出其实验的漏洞，并指责其结论不够严谨；当然，英国皇家学会最后组织专家调研，也没有完全推翻他的实验结论。该事例成为了华中农业大学生物科学传媒中心反驳蒋高明教授的例证。

    博文《蒋高明对转基因的质疑可以休矣》有这样的句子，"由于普斯陶伊的实验工作差错百出，其结论是不可信的。随后，其所在的研究所宣布劝退普斯陶伊，并声明不再对其言论负责。这个10年前已有定论的事件，现在还被蒋博士和其他一些人拿来炒作，显然是很不严肃、很不负责的，有'忽悠'公众之嫌。"

    然而，事实并不是这样的。著名黑猩猩研究专家珍古道尔在最近发表的著作《希望的收获--食品安全关乎我们的心灵》中写道，普斯陶伊教授被除名后，有些科学家出面为其辩护，极力维护其科学家的人品；他的文章也在著名医学杂志《柳叶刀》上重新发表。"一方是生物技术公司的商业利润，另一方是人类、动物和环境的健康，争论会持续下去。"珍古道尔在无意间揭示了科学领域的一个关键性问题。

    1962年，美国著名的科学史和科学哲学家托马斯·库恩在其经典著作《科学革命的结构》中对"科学共同体"进行了全面的定义--有共同的探索目标、掌握着大致相同的文献并且接受相同的科学理论的一群科学家，就组成了一个科学共同体。如果以政治作比喻的话，科学共同体相当于党派，科学革命则相当于政治制度的变革。科学的发展就是一个科学共同体替代另一个的过程，库恩将其称为"科学的革命"。比如，牛顿和爱因斯坦就属于不同的科学共同体，因为他们对物理学的基本假设持不同观点；如果他俩能见上面，一定会吵得面红耳赤。

    现代社会，以生物技术公司为背景的转基因科学家群体，也形成了奇妙的"科学共同体"。

    北京师范大学哲学与社会学学院田松副教授告诉记者，"研究某领域的科学家，绝对不说该领域的坏处，只有说他好，才会拿到基金，拿到课题。而个别有道德感的科学家，即使站出来，指责自己领域的问题，也会迅速地被边缘化，被这个领域所抛弃；所以从科学共同体内部反思本领域的科学几乎是不可能的，这是一个悖论。"

    这就解释了普斯陶伊被除名的根本原因--他的实验引起的恐慌使转基因公司损失惨重，也使受雇于生物技术公司的转基因科学家群体丧失大量资助。

    受雇于美国某生物公司的方舟子，在倡导转基因方面呼声颇高。从2001年开始，方舟子就公开发文，极力支持转基因作物的种植和转基因食品在中国的销售。有关人士指出，以"学术打架斗士"闻名的方舟子，是打着科学家的名义为美国生物转基因公司唱赞歌的典型；他的周围形成了大批的拥趸者，也在暗中结成了强大的利益链条。

    方舟子对转基因植物的观点，在一个名叫"亦明剥壳"的博客中阐述得十分详尽。亦明将方舟子的观点总结如下：其一，转基因食品安全、绿色、营养全面，而且能解决世界粮食危机，对此，在国内销售转基因食品，完全可以不加标注；其二，反对转基因的人都是无知的、反科学的、制造恐慌和玩弄阴谋的分子；其三，对于支持转基因的人，都归为无私的、正值的和为科学献身的科学家。而对于基因污染问题，方舟子的观点是，不能排除转基因生物对环境造成的基因污染，即使污染了，也无所谓。

    "亦明是一位神秘的人物，我们谁也不知道此人的真正身份。不过从他的文章看，他有深厚的生物学背景，在专业领域内应该做得很出色。而且，此人对方舟子的研究，表现了精深的文献考证功力，心理分析功力，逻辑推理功力，这份功力，做史学家，做记者，都是一流的。他对方舟子的剥壳，是对当今中国的一大贡献。"田松副教授告诉记者。

    从普斯陶伊与方舟子的例子可以看出，在"科学共同体"维护其团体利益的过程，就是剔除异己的过程。"'干什么的吆喝什么'，国家农业转基因生物安全委员会三分之二是搞转基因的科学家，很多人持有转基因专利，或正在申报专利，有些还有自己的转基因公司。在生物安全委员会里，环保和食品安全方面的专家非常少。"蒋高明阐述道。

    无处安放的公众

    "我们曾多次检测过超市出售的食品，其中含有大量的转基因成份，但是包装上并没有注明；或者虽有注明，但是并不显眼，对消费者有一定的误导性。"绿色和平组织北京办事处农业项目负责人方立锋告诉记者。

    绿色和平组织从2001年我国进口国外转基因玉米、大豆开始，就一直关注转基因的食品的安全问题。对于本土化种植的转基因棉花、木瓜等作物对环境的影响、基因污染等，该组织也进行了长期的跟踪和调研。

    方立锋提出的是一个公众对科学事件知情权的问题。"科学家和大众之间的鸿沟由来已久。现代社会，学科发展愈来愈精微细致，以至于同一学科不同分支的科学家之间，都难以进行交流，更别说大众和科学家了。"北京大学哲学系朱效民副教授告诉记者。

    因此，才出现了以方舟子等人为代表的科学主义者，认为只要是科学，就是对的、好的、毋庸置疑的，而把公众当成纯粹的科学盲，认为公众没法理解科学、科学家就可以为公众做出决定--对转基因食品不予标注的建议就是例子。

    "现代的科学家和以前的科学家有根本的差别，工业文明前的科学家也是哲学家，他们探索未知世界的时候仅仅是出于人类的好奇心；而现代科学家和利益紧密地联系在一起，因为科学已然成为了资本的'帮凶',科学家也仅仅变成了一种职业。"田松副教授这样说。

    而现代的人类，已经离不开科学技术创造的生存环境，正如海德格尔所说的--"技术摆置着人，并强求自然"。一般的科学家作为科学共同体的成员，只会赞颂科学的好处，但是却少有人言及科学的另一面。朱效民副教授说，"爱因斯坦二战时建议美国发展原子弹；但是战后又公开宣传核武器、核反应的危害。他的作风代表了科学家的良知。"他接着说，科学本身是双刃剑，但是科学家应该有责任和义务告诉公众科学对社会的负面影响。

    以转基因作物为例，转基因的鼻祖英国向来都遵守"潜在风险原则"。比如转基因食品对人体的影响，在当下表现不出来，但是可能在后代中表现出来，这就叫潜在风险。也就是说，在转基因种植不能排除潜在风险的情况下，科学家和政府一般持谨慎的态度。

    对于相关科技政策的决定，西方发达国家普遍采取一种"共识会议"的形式，对科学进行大众科普，科学家将科学知识、正面和反面的科学后果讲述给参与的公众。

    "共识会议对科学议题的讨论，完全是公开、透明的。选择权最终交给公众，科学家、科学知识仅仅作为背景呈现。"朱效民副教授这样说。

    而在我们国家，转基因作物的安全证书只由农业部、农业转基因安全委员会来决定。委员会的成员之一、中国农业科学院植物保护研究所彭于发教授比喻道，"水稻转基因安全证的颁发就像结婚证一样，没必要把这个'结婚证'发布到网上，让大家都知道。"言下之意，转基因是否安全，也是科学家和农业部的事情，和公众没有关系。

    "但是公众是科学后果的直接承受者，公众有权利知道转基因作物的危害；公众也有权利参与转基因水稻的审批过程中。"蒋高明教授告诉记者。

    国际性转基因安全管理条约《卡塔赫纳生物安全议定书》中明确指出，转基因生物的决策过程，公众有绝对的参与和决策权。2000年，中国在该"议定书"上郑重签名；2005年，国务院正式批准了"议定书"。

    然而，中国公众在重大的科学事件中，尤其类似转基因水稻安全证书颁发这样的事件中所扮演的角色，仍旧是不明朗的。

    "有罪"的证据

    田松副教授还提出这样的观点，以往科学在中国的姿态往往是"无罪推定"式的，也就是说，只要不能证明某具体科学有害之前，则视其为无罪的；而如今，科学带来的负面影响迫使人类不得不对科学采取"有罪推定"的态度，即在证明其无辜之前，则视其是有罪的，要谨慎对待其结果的应用和推广。《卡塔赫纳生物安全议定书》也提出了类似的“谨慎原则”。

    和三位应邀到人民网的农业转基因安全委员会委员的声音不同，以蒋高明、薛达元、绿色和平组织为代表的呼声令人担忧。他们不是方舟子所谓的没有严谨的科学根据，他们也不是方舟子眼中不懂科学的"愚昧公众"。

    转基因食品的安全性在国外早就争议不断，不止"转基因马铃薯事件"一个案例。2007年，法国科学家证实，孟山都公司出产的一种转基因玉米对人体肝脏和肾脏具有毒性。2008年，美国科学家也证实了长时间喂食转基因玉米，小白鼠的免疫系统会受到损害，该研究成果发表在同年《农业与食品化学》杂志上。2009年12月22日，法国生物技术委员会最终宣布，转基因玉米"弊大于利"，这等于转基因作物种植在法国的永久废除。

    蒋高明教授介绍道，转基因食品的安全性是一方面，而转基因作物对生态环境的破坏，即基因污染是另一个值得关注的问题。1999年的"帝王蝶事件"、2001年备受关注的"墨西哥玉米基因污染事件"、2002年的"转基因玉米混进美国大豆事件"、2006年"转基因大马哈鱼逃逸事件"，等等，都成为转基因作物实验或商业化种植过程中，基因污染对生态环境影响的典型案例。

    赵功民研究员说，"基因污染无异于核扩散，原因在于它是世界上惟一能够不断增殖、扩散且又无法清除的污染。"更进一步，赵功民研究员将转基因技术诞生以来所关涉的伦理问题归结为三个方面，"转基因食品对人体健康的影响"、"基因污染"和"基因武器"。前两者就现状而言，争论较为激烈、需谨慎对待；而基因武器则是对未来的预测而言，防患于未然。

    薛达元教授在2000~2002年，针对在我国大面积种植的转基因抗虫棉对生态环境的影响情况进行了深入的研究，并撰写了严谨的科学论文。

    绿色和平组织的方立锋将该论文的核心内容总结为：转基因棉在短期内克服了棉铃虫，但是其它害虫成为主要害虫、并更为猖獗，因此使用农药不会减少；另外，随着种植时间增加，棉铃虫就会适应这种棉花，转基因失去了其效用。由此，从长远的角度来看，转基因并不能解决减少农药使用的问题，相反，转基因种子公司成了棉农的主宰者。

    转基因科学家、农业转基因安全委员会的专家专家们，闭口不为大众"科普"转基因食品的潜在危害，而是以科学家十足的底气，预测转基因水稻的安全性、对人体无任何损害。这种"科学"的态度，应该接受公众的质疑。

    "绿色再革命"的困境

    以人口大国印度为代表的"绿色革命"，发生在20世纪60年代。绿色革命利用杂交的方法改良种子、改善灌溉技术、使用化肥和农药等一系列措施，使得粮食产量取得了革命性的进展。我国的杂交水稻，也在全球"绿色革命"的范围之内。

    1990年，在全球粮食理事会部长会议中，代表们首次提出了"第二次绿色革命"的概念。2008年，联合国秘书长潘基文在全球粮食安全高级会议上重申了农业生产再次革命的迫切性。潘基文指出，时下全球粮食危机初步显现，凭借第一次"绿色革命"的相关技术及农业生产改进为增长中的人口提供粮食，已经显得力不从心。

    田松副教授指出，工业文明的典型特点就是向自然的无限掠夺，矿产、石油、森林、土地都成了人类榨取价值的对象，当代人实际上是在从子孙后代手里抢夺资源。第一次绿色革命就是个典型的例证，最初看起来皆大欢喜，是新的技术凭空导致了粮食增产，但是在十几年后，导致了严重的后果，当初的增产，可以看作是从十几年后掠夺来的。第一次绿色革命之所以失败，原因也在于此。

    因此，转基因技术被列为第二次绿色革命的"技术系统"之列。生物科学家认为转基因最大的优势在于：提高粮食产量，减少农药的使用；保护生态环境、解决粮食问题。

    然而历史的教训告诉我们，事实并非想象的那么简单。

    蒋高明教授说："20世纪90年代中期，在转基因巨头游说下，阿根廷政府放弃传统粮食生产，改为转基因大豆(抗农达)商业化种植，该国成了开发转基因作物的最大实验室。遗憾的是，在不到10年的时间里，转基因大豆单位面积除草剂和农药用量，不但没有像他们鼓吹的那样降低下来，反而上升了。……传统的谷物、小扁豆、豌豆和绿豆田几乎消失殆尽。阿根廷整个国家的粮食主权拱手交给了转基因巨头。"

    农药污染依旧、生态环境破坏、粮食主权堪忧，这就是发展转基因作物种植的直接后果。

    由此可见，解决人口大国的吃饭问题，转基因水稻并不是唯一之计、更不是长远之计。


质疑井冈山大学“严肃处理两教师学术造假事件”

发表时间:2009-12-31 05：15：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100h3z3.html
井冈山大学校方在获知两名教师被一次撤掉70篇论文的消息后不到一周，就做出了开除这两名教师的公职的决定，如此雷厉风行，当然要归功于两名犯事的教师既非大牌教授，更非校领导，不过是两个讲师。但是看了井冈山大学校方公布的调查、处理结果，有两点令人难以理解：

一、调查结果称追回钟华所有造假论文的全部奖励3.2万元，而刘涛的造假论文因内容不属于其专业研究范围，未予奖励。但是查井冈山大学《2007年论文奖励汇总表》，刘涛的28篇造假论文和钟华的39篇造假论文都在奖励之列，难道这个论文奖励汇总表是闹着玩的？如果刘涛的全部造假论文和钟华的大部分造假论文都得不到奖励，他们费心思一篇篇地造那么多假论文干什么呢？就为了帮助井冈山大学在国际上出名吗？

二、这两教师的造假论文都不是自己一个人署名，钟华的造假论文共有12个共同作者，刘涛的造假论文共有4名共同作者。这些共同作者应该承担什么责任呢？按井冈山大学的处理结果，似乎是说这些共同作者的名义都被盗用了。这些造假论文已发表了两年，两位教师用它们来评职称、获得奖励，他们的同事居然此前都没有发现自己的名义被盗用？这些“名义被盗用”的共同作者对这份杂志并不陌生，有的也在上面大量地发表论文，例如刘荫秋自己就在上面发了13篇第一作者论文。其中化工学院前任院长曾锡瑞是多篇造假论文的共同作者，他此前也不看申报奖励的论文，完全不知情吗？（井冈山英雄在该杂志发表论文时喜欢让老院长沾光，有老院长大名的论文达38篇，老院长应赶快声明所有这些论文都和他无关）如果是为了便于发表而去盗用著名权威的名义，还可理解，但是这份杂志是不审稿的，盗用他人的名义有什么用？难道是为了陷害这些同事？

附：
严格依法依规治校 严惩学术不端行为

我校严肃处理两教师学术造假事件

    2009年12月19日，国际学术期刊《Acta crystallographica. Section E, StructureReportsOnline》（《晶体学报，E辑：结构报告网络版》）官方网站发表社论，公布了以我校化学化工学院讲师、硕士钟华和工学院讲师、硕士刘涛为责任人，发表在该刊物的70篇论文存在造假现象，并作出一次性撤消的决定。

    2009年12月23日下午，学校有关部门获知两名老师涉嫌学术造假的消息后，立即向学校进行汇报。学校对此高度重视，根据学校主要领导的指示，当天晚上就召开了相关部门负责人会议，决定就有关情况进行初步调查核实，并形成了初步处理方案：成立学校和学院调查小组和有关学科的专家鉴定组，立即开展核查工作；自12月23日起，对两名当事人予以停职调查，由于钟华正在外地学习，要求其立即回校接受调查；立即撤销当事人有关学术成果，追缴已发放的相应奖励；将根据核查结果，依法依规对当事人做出进一步严肃处理。

    12月24日上午，学校将情况向上级有关部门汇报。12月27日下午，学校专门听取了调查小组的调查情况汇报。12月26日晚，学校党委书记万继抗、校长张泰城在接受《中国之声》新闻纵横栏目记者采访时，对事件作了正面回应，表明了学校的态度。

    12月28日晚，学校学术委员会召开第六次全体会议，听取了事件调查组对钟华和刘涛两名教师学术不端行为的调查报告，与会委员对事件进行了学术评判。校学术委员会认定钟华有以下学术不端行为事实：伪造及篡改数据，制造虚假论文公开发表；伪造及篡改数据，替他人制造虚假论文公开发表；未经他人许可，盗用他人名义作为合作作者发表造假论文；造假论文数量特别多。校学术委员会认定刘涛有以下学术不端行为事实：要求钟华代写论文并提供条件，构成造假授权事实；持造假论文骗取成果确认；未经他人许可，盗用他人名义作为合作作者发表造假论文。造假论文数量特别多。

    校学术委员会认为，钟华、刘涛的以上行为事实分别属于教育部《关于严肃处理高等学校学术不端行为的通知》中列举的“伪造或篡改数据”、“侵吞他人学术成果”、“未参加创作，在他人学术成果上署名”和“未经他人许可，不当使用他人署名”等学术不端行为类型，情节特别严重，影响特别恶劣，属于严重的学术不端行为。

    为捍卫学术尊严，根据教育部《关于严肃处理高等学校学术不端行为的通知》、江西省教育厅《关于树立社会主义荣辱观，进一步加强教育系统学术道德建设的意见》和《井冈山大学科研行为道德规范》的相关规定，学校决定对钟华和刘涛作如下行政处理：撤销钟华的造假学术成果，追回所有造假论文的全部奖励3.2万元；撤销刘涛的造假学术成果（因其论文内容不属于其专业研究范围，按学校规定，未予奖励）；报请上级主管部门撤销钟华、刘涛的高等学校教师资格；解聘钟华、刘涛的高等学校讲师专业技术职务；撤销钟华、刘涛的高等学校讲师专业技术资格；报请上级主管部门撤销钟华于2009年12月15日获得的高等学校副教授专业技术资格；开除钟华、刘涛的公职。钟华为中共党员，鉴于其所犯错误事实，为了严肃党纪，教育本人，警示他人，根据《中国共产党纪律处分条例》和《中共中央纪律检查委员会关于共产党员违反社会主义道德党纪处分的若干规定》，给予钟华开除党籍的处分。

    近年来，我校在发展过程中，始终注重对教师进行学术道德教育，对教师科研成果进行规范管理。2006年1月1日发布了《井冈山大学科研行为道德规范（试行）》；学校学术委员会多次主持召开全校性学术道德会议，强调学术规范；学校党政主要领导在全校性重要会议上多次强调，教师要珍惜自己特别是学校的声誉，要坚决杜绝学术不端行为。

    近期，学校将在全校开展“规范学术行为，加强诚信教育”专题教育活动。

    钟华、刘涛学术造假事件发生以后，学校深感痛心，又十分愤慨。虽然这是我校个别教师的个人行为，但对学校声誉造成了重大损害。学校将认真吸取教训，进一步加大对师生的学术规范教育，对科研工作进行更加严格的管理，坚决杜绝学术不端行为再次发生。


井冈山大学晶体学英雄榜

发表时间:2009-12-29 02：25：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100h2w6.html
    Acta Crystallographica SectionE（《晶体学报E部分》）近日一次撤销井冈山大学的70篇论文，创下了世界纪录，并宣布将井冈山大学列入黑名单，让井冈山大学在国际上一举成名。

    Acta Cryst.E其实只是一个小分子晶体数据库，在那里发的“论文”一篇只有一页，只是一篇实验记录，几乎没有门槛（估计任何人声称测了一个新的小分子晶体结构，都可以在那里登），引用率极低（2007年的影响因子为0.508）。但是由于这份杂志被SCI收录，而在SCI收录的杂志上发表论文在中国大学是可以得到奖金的，于是中国人发现了一条发财捷径。根据井冈山大学《2007年论文奖励汇总表》，井冈山大学2007年一共发表SCI论文144篇，其中116篇在ActaCryst.发表，其化工学院的教师几乎人人都在上面发表过论文，赚取外快。该校一篇SCI论文奖励5千元，其中的冠亚军钟华、刘涛据此分别赚了19.5万和14万元！这两个人赚钱赚疯了，连花几个小时做简单的测量实验都不做了，干脆编造一套晶体数据交上去，终于东窗事发，连累了井冈山大学其他人。

    这条赚钱捷径并不是井冈山大学的英雄们想出来的。早在2005年我们就发现宁波大学理学院院长郑岳青在类似的晶体刊物上大量地炮制SCI论文赚钱，称之为“郑岳青现象”。随后又发现郑院长既不是最早这么干的，也不是干得最欢的——纪录保持者似乎是黑龙江大学高山教授，平均每3天发表1篇晶体“论文”。全国各个高校都有人这么干。也不乏后起之秀，比如青岛科技大学副教授李雪梅在该校读博期间三年共发表了110篇ActaCryst. E论文。这些晶体学国际杂志成了中国人的天下。就在发表撤稿说明的这一期Acta CrystallographicaSection E，共有290篇论文，其中有134篇来自中国大陆，几乎占了一半。

    中国发表的国际科技论文总数据说已在世界上排第二，屈居美国之后。近日中国社科院也宣称中国科技实力在世界上仅次于美国。本来按照这种发表速度，中国论文总数和科技实力赶超美国，指日可待，没想到被ActaCryst. E编辑部整了一下。这背后是不是有美国人遏制中国科技发展的阴谋？这个问题，留给爱国英雄们研究。

    以下是2007年井冈山大学Acta Cryst.英雄榜：

    化学化工学院　　钟华 39
    工学院　　刘涛 28
    化学化工学院　　刘荫秋 12
    化学化工学院　　隋岩 12
    化学化工学院　　刘冬生 4
    化学化工学院　　应少明 4
    化学化工学院　　方小牛 3
    化学化工学院　　胡荣华 3
    化学化工学院　　罗志刚 3
    化学化工学院　　陈华龙 2
    化学化工学院　　刘九辉 1
    化学化工学院　　施踏青 1
    化学化工学院　　曾锡瑞 1
    化学化工学院　　周小春 1
    化学化工学院　　陈文通 1
    化学化工学院　　钟凡 1


转基因何曾“偷偷摸摸”？

发表时间:2009-12-24 02：22：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100h0u8.html
——评张伟《“偷偷摸摸”转基因》

农业部为两个转基因水稻品系颁发生产应用安全证书一事，在本月初国内外媒体有大量的报道，新华社也在12月11日报道过国际农业生物技术应用服务组织主席高度评价中国政府批准转基因水稻和玉米是一项里程碑式的决策，不知为何这个月快过完了，《中国青年报》记者才醒过来发现这事是“偷偷摸摸”？

关于此事的“2009年第二批农业转基因生物安全证书批准清单”早在10月22日就发布在中国生物安全网上，人人都可以去下载。中国生物安全网是农业部农业转基因生物安全管理办公室主办的网站，农业转基因生物安全证书批准清单在这里发布最为正式，难道要同时送给“环保组织”、“环保人士”或张伟记者一份才不叫“偷偷摸摸”？

张记者把“农业转基因生物安全委员会”描述得十分神秘，好像是个什么见不得人的机构，“连这个机构最早成立的时间，外界都很难查到。”我不知道张记者是怎么查的。随便一google，就可查到：2002年7月8日，农业部在京召开第一届国家转基因生物安全委员会成立大会；2005年6月22日，农业部在北京召开第二届国家农业转基因生物安全委员会成立大会。新华社当时都发过报道。今年是第三届，我没有查到成立报道，也许是还没有开成立大会。但是农业部已向各个农科院、高校、研究所发了《农业部关于印发第三届农业转基因生物安全委员会组成人员名单的通知》（农科教发[2009]6号），某些农科院、高校、研究所网站都有其成员成为委员的报道，有的还把聘书在网上公布，可见并不是什么神秘机构。张记者如果真想知道该委员会组成人员名单，何不向农业部或农科院索要那份通知？何必耸人听闻地说“尽管许多人努力地寻找它的成员身份，网上也充满各种询问和打探，但都没有结果”？

早在2004年，国内就已有了农业部启动转基因水稻安全认证的报道，当时曾引起很大的风波，一些研发转基因作物的专家已回答过媒体的质疑，我本人也写过几篇文章澄清人们对转基因技术的误解，驳斥过“绿色和平”组织散布的谎言和谣言，其中有三篇就登在张记者供职的《中国青年报》冰/点周刊上：《别怕，不是要转你的基因》（2004.12.15.）、《如何看待转基因技术？》（2004.12.29）、《虫都不吃，人可以吃》（2005.4.20）。张记者如果不是偏听偏信“绿色和平”组织、蒋高明的无稽之谈，在报道前做点功课，也不至于让这些组织、个人继续在媒体上误导公众，散布恐慌吧？

比如关于转基因水稻的安全性问题，张记者借网人之口攻击说：“既然虫子都不能吃的东西，人能吃吗？”他提到：“他们先后在小鼠、大鼠等身上进行了毒理试验，并没有发现任何问题。”然后质疑说：“你们能把人当老鼠吗？”

在小鼠、大鼠等身上进行毒理试验是验证食物和药物的安全性的常规方法，不只是对转基因食品才如此。如果不相信这一常规方法，那么是不是也应该质疑其他食物和药物的安全性？“环保组织”宣称转基因食物有问题的实验也是在小鼠、大鼠等身上做的，张记者为什么不也去问他们：“你们能把人当老鼠吗？”

我们对Bt转基因水稻的安全性非常有信心，不只是由于动物毒理试验没有发现任何问题，而且是由于对Bt转基因水稻的抗虫害原理有相当透彻的了解。至少有三重防线保证了转基因水稻用来抗虫的Bt内毒素不会对人体有害：一、Bt内毒素是一种蛋白质，在60摄氏度的水中煮一分钟就失去活性。在生米煮成熟饭时，已不可能存在还有活性的Bt蛋白。二、Bt内毒素本身实际上没有毒，只有在昆虫肠道碱性环境下才能加工成有毒的蛋白，而人的胃环境是酸性的，不能做有毒的加工。三、Bt内毒素产生的毒蛋白要和昆虫肠道细胞表面上特定的受体结合才能起到作用，而人的消化道细胞表面上没有这种受体。Bt内毒素做为生物农药，在蒋高明提倡的“有机农业”中广泛使用，已有几十年的历史，大面积种植含Bt基因的抗虫害转基因作物也已有十余年的历史，迄今未发现一例人畜因吃这种作物中毒的。

张记者称：“保守的国家和地区，比如欧盟，因为科学家无法提供证据证明转基因作物确实无害，因而严格地限制转基因作物的种植和进口。”而事实是，欧盟主管食品安全的欧洲委员会对转基因作物早就有结论：转基因作物并未显示出给人体健康和环境带来任何新的风险。由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作物和食品更安全。欧盟已经批准了多种转基因玉米和油菜籽。

张记者所信赖的那些反转基因技术的组织、个人，没有一个上得了台面。“绿色和平”组织由于一贯通过造谣偏执地反对任何生物技术，连其创始人和前领导人PatrickMoore都看不过去了，指斥其智能和道德已破产，走向了反科学、反技术、反人类。蒋高明虽然挂着“植物所首席研究员”的头衔吓唬人，却由于在生物学问题上犯了太多的常识性错误，说了太多的假话，虽然能继续欺骗媒体人士，在专业人士眼中早已名誉扫地，没有人理睬他的呼吁，有什么奇怪的？

至于袁隆平院士，在杂交水稻方面当然是很上得了台面的，在转基因水稻问题上却一再发表不负责任的言论（我那篇《虫都不吃，人可以吃》已不点名地批评了他）。我宁愿相信这是一位50年代在农学院受教育的院士对现代生物学的陌生所致，而不是出于杂交水稻和转基因水稻的行业利益之争。袁院士对转基因水稻的批评根本就没有任何价值，我们也可学他的语气说：“虽然实验非常成熟，但杂交水稻对人类可能造成的影响，或许要在未来几代人后才显现。”

从张记者的这篇报道，以及他以前发表的科学方面的报道（我曾不公开地批评过）看，张记者并不具有做科学报道所应该具备的科学素质和科学态度。建议张记者认真学习《科学新闻》主编贾鹤鹏剖析反对转基因的传播案例的《NGO：传播的科学》一文（http://www.sciencenet.cn/m/user_content.aspx?id=276937），学会做科学传播的一些基本常识。

附：
“偷偷摸摸”转基因

本报记者 张伟
中国青年报2009-12-23

农业部最近为两个转基因水稻品系颁发生产应用安全证书的过程，加重了关于转基因粮食安全问题的不安。

这一过程十分隐秘：一家国外通讯社最早发现这个消息时，它被摆放在一家“几乎很少更新”的专业网站上，混杂在“2009年第二批农业转基因生物安全证书批准清单”中，连几乎每天都要去看一眼的绿色和平组织工作人员都没发觉。

该安全证书由全称为“农业部农业转基因生物安全管理办公室”的部门颁发。获得证书的是华中农业大学作物遗传改良国家重点实验室的转抗虫基因水稻“华恢1号”及杂交种“Bt汕优63”。证书自2009年8月17日起，有效期为5年。据此，这两个水稻品系将可以在湖北省境内成规模种植。

对于安全证书的颁发过程，农业部只提供了一份简短的书面回复。根据这份回复，证书发放是“经过严格的实验研究、中间试验、环境释放、生产性试验和申请生产应用安全证书等5个阶段的多年安全评价，依据农业转基因生物安全委员会评价结果”作出的决定。

1

这份回复，使普通人开始关注“农业转基因生物安全委员会”这个听上去十分专业的机构。

有很多证据都表明这个委员会的重要性。资料显示，它的设立，根据是《农业转基因生物安全管理条例》，组成人员则是“从事农业转基因生物研究、生产、加工、检验检疫、卫生、环境保护”等方面的专家，每届任期3年。前一次换届，新华社曾专门就此发布消息。

不过，人们很快发现，这个拥有数十名成员的庞大机构，平常人根本难以触及。尽管许多人努力地寻找它的成员身份，网上也充满各种询问和打探，但都没有结果。连这个机构最早成立的时间，外界都很难查到。

中科院植物研究所首席研究员蒋高明认为，作为转基因作物生产安全证书发放前的最终环节，该委员会的作用不容小视，而这个证书则是“转基因作物上市前最难突破的关口”，如果有谁能担保转基因食品不会出现问题，那么“我们请求公布这些专家的名单”。

这个请求无人理睬，蒋觉得这一切“是暗箱操作”，他认为，这说明相关人士对转基因水稻“自己也没底”。

绿色和平组织的工作人员，曾花费很多时间来搜索这个委员会的信息。最终，他们只在中国农业大学的校园网上找到一篇新闻，透露该校的5名研究人员被聘为第三届生物安全委员会委员。

绿色和平组织负责农业项目的官员方立峰觉得，与转基因相关的整个共同体都失声了。这种失声，成为人们的质疑重点。

作为一家民间机构，绿色和平一直强烈反对转基因粮食作物的种植。“我们一直希望，这种关系到人们生命安全的信息应该公开，人们即使不能决策，起码该有知情权。”该组织这样解释其立场。

而与民间组织的活跃相比，事涉其中的政府机构与科研人员，则显得极为低调。

蒋高明是为数不多愿意公开表态的专家之一。他的研究领域与转基因技术无关，是生态农业，这让蒋高明觉得有点尴尬，因为那些更应该表态的人“实在太安静了”。

“由于转基因食品的安全问题至今还存在争论，对转基因水稻的审批起码应该透明。”他通过博客和发表文章数次呼吁。不过，他没有收到任何反馈，无论是赞同的还是反对的。

事实上，在媒体将各种质疑重复了几遍以后，农业部工作人员在电话里表示，“现在各大媒体、部属媒体和地方媒体都已经不再炒作此事了。”

2

人们要求知情权和信息公开的声音背后，是对转基因食品一直存在的巨大忧虑。人们担心，经过转基因的作物，在被人类食用以后，会不会有“无法预料”的后果。

新获得安全证书的“Bt汕优63”转基因水稻，被认为可以杀死昆虫，并且防治虫害。针对这一特性，网上最常见的攻击是这样开始的：既然虫子都不能吃的东西，人能吃吗？

这个质疑已经被专业人员化解。中国水稻研究所一名研究员表示，这种导致昆虫死亡的基因，针对的是某种昆虫特有的基因编码的蛋白质，不会对人造成危害。

为了证明这种作物的无害性，早在获得安全证书以前，参与研究的华中农业大学研究员林拥军就曾表示，对这种转基因水稻，他们先后在小鼠、大鼠等身上进行了毒理试验，并没有发现任何问题。

这种论调，也在网上引起攻击。一种质疑是：“你们能把人当老鼠吗？”

尽管并不掌握完整的科学信息，人们仍然无法消除对于这种人工作物的忧虑。许多人在网上将批准生产转基因水稻视作“科学研究”突破了“道德底线”，并为自己的健康感到担忧。

事实上，关于转基因作物是否存在危险，国内外的科学界一直没有定论。相左的证据不断出现。反对者引述国外科学家的报告称，实验中，幼鼠食用转基因土豆后，内脏免疫系统受到了损害。但支持者的实验结果则与此相反，是“丝毫没有出现损伤”。

保守的国家和地区，比如欧盟，因为科学家无法提供证据证明转基因作物确实无害，因而严格地限制转基因作物的种植和进口。在美国和中国等国家，因为反对者同样无法提供证据证实转基因作物有害，政策一直倾向于推广转基因作物。

之前，番茄、棉花、大豆等转基因作物已经在我国大面积推广，并且一度在防治病虫害等领域取得了辉煌的成绩。但对水稻等主要粮食作物，几乎所有国家都采取了谨慎态度。

中国水稻研究的权威袁隆平表示，他本人的学生也参与了水稻转基因的研究。不过，不久前，袁隆平公开表示，政府应该特别慎重批准转基因植物商业化。他的理由是，科学家不能完全预知对生物进行基因改造，有可能导致何种突变。

“虽然实验非常成熟，但其对人类可能造成的影响，或许要在未来几代人后才显现。”袁隆平说。

在这种情况下，国内一些转基因项目的研究者，曾反复抱怨他们的研究成果市场化被“过于严格”的审批过程阻挠。

对于转基因技术，还有很多别的质疑。许多科学家担心，如果转基因作物的基因通过授粉等途径向四周“漂移”，可能会引发生态危机。另一个质疑指出，在推广转基因棉花时，因为管理混乱，棉花种子来源很杂，许多都没有得到正式的评估和批准，有人甚至说不出自己所种的棉花来源。人们担心，和穿在身上的棉花相比，最终要吃进嘴里的水稻，如果管理不善，可能会引起不可知的危险。

3

2008年，农业部官员曾表示，生物安全委员会每年举行两次例会，会上每次都要讨论“是否批准转基因水稻”的问题，始终无法通过。当时该委员会还是第二届，委员共有74名，有成员在接受采访时表示，转基因技术“出发点是好的，效果是很明显的，但危险是不能预计的”。

不过，说这番话之前，2008年4月，农业部已经完成为修订《农业转基因生物安全管理条例》而进行的调研。媒体报道，这次调研的结果是，认为应该“在科学、安全的前提下，适当简化原先过于复杂的审批程序，缩短转基因作物上市的过程”。此举被视为针对转基因水稻而作，标志着“转基因水稻商业化提速”。

也有人注意到，早在2007年，关于转基因作物发展的16字方针已经从“科学规划，积极研究，稳步推进，加强管理”调整成“加快研究，推进应用，规范管理，科学发展”。这个转变没有引起太多人关注。

随着“提速”的开始，只过了大概一年时间，之前被认为存在“危险”的技术，就悄无声息地被批准生产。

相关部门对转基因水稻种植的许可，被认为是国家一个长期工程的必然结果。在2004年公布的《国家中长期科学和技术发展规划纲要（2006~2020）》中，“转基因生物新品种培育”被定为16个重大专项中的一个，总预算超过200亿元人民币。

从那时起，转基因就“变成了非常热的研究领域”。蒋高明评价：“不管发现出了什么问题都不会停，因为钱一开始花，就停不住了。”

此次得到安全证书的项目，据悉自1995年起就开始进行研究，2003年至2004年已经完成了生产性试验。该项目的研究人员曾表示“不希望无限地等下去”，因为一个现在很有优势的品种，若干年后就可能丧失其竞争力。

如今，他的希望已经成真。尽管农业部在回复中强调，该转基因水稻“还要通过品种审定并获得种子生产和经营许可证，方可进入商业化生产应用”，但当消息传出时，与种子生产有关的3家上市公司股票应声暴涨。

农业部评价称：“这是我国转基因技术研究取得的具有自主知识产权的重要成果，为商业化生产打下了良好基础。”


在清华为“肖氏反射弧”站台的反科学文化人名录

发表时间:2009-12-21 02：56：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gym1.html
（12月19日下午，肖传国由反科学文化人安排，在清华大学做《肖氏反射弧：对中国科技创新及其环境的反思》报告，反击媒体近期对“肖氏反射弧”的质疑，攻击饶毅、方舟子，公布其人生目标是“积德、赚钱、报仇、打兔子”，声明“本教授行医30余年，做学问30余年，虽非完人，基本无暇。谁发现方舟子任何指控属实，奖励5万。”报告由蒋劲松主持，吴彤当评论人，听众二十余人。会后刘华杰称：“老肖的工作有可能得ＮＢ奖（指诺贝尔奖）。肖传国目前没有成为中国科学院院士，这是中国科学院、中国科学共同体的耻辱，如果他按现在的体制真的成了一名中国科学院院士，反而将是肖传国本人的耻辱。”以下是讲座前与肖氏共进午餐、报告会上为其站台的反科学文化人——吃的似乎是公款，肖氏在网上对田松如此致谢：“代我谢谢各位！你们搞人文的教授们和系里都穷，为我如此破费，实在于心不安。”奇怪的是清华剽窃教授、著名反科学文化人刘兵这次没有露面。）

蒋劲松（“主持人”，清华大学反科学技术与社会研究所副教授）
吴彤（“评论人”，清华大学反科学技术与社会研究所副所长）
刘华杰（“推销员”，北京大学反科学传播中心前副教授）
田松（“联系人”，北京师范大学哲学与社会学学院副教授）
卞毓麟（“特邀演员”——与肖传国当众热情拥抱，上海科技教育出版社编辑）
杨虚杰（“宣传员”？《科学时报·读书周刊》原主编）
曹南燕（清华大学反科学技术与社会研究所教授，科技部特邀“科研诚信”专家）
王巍（清华大学反科技与社会研究所副教授）
吴燕（清华大学博士后，原为《中国图书商报》编辑）


三说杨振宁和李政道的论文署名之争

发表时间:2009-12-16 05：36：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gwue.html
    我写了两篇有关杨振宁和李政道的论文署名之争的文章，一些物理学界人士很不以为然，认为我太外。我不知道这件事如何扯得上外不外行，本来只要根据基本事实人人都可得出结论，并不需要用到物理专业知识。这些反对意见大致有三：

    第一种反对意见是，《李政道传》又不是李政道自传，是季承写的，据季承说其写作自始至终和李政道没有关系，因此书中观点不能代表李政道。《李政道传》其他部分如何我不知道，但是有关杨振宁和李政道的论文署名之争的部分，却完全代表了李政道的观点，与李政道本人此前的说法完全相符。《李政道答〈科学时报〉记者杨虚杰问》（收入《宇称不守恒发现之争论解谜：李政道答〈科学时报〉记者杨虚杰问及有关资料》，季承、柳怀祖、腾丽编，甘肃科学技术出版2004年04月第1版）中，李政道对此事是这么说的：

    “1951年我和杨振宁都在美国普林斯顿高等研究院工作，合写了两篇统计力学的文章，对相变现象做出了相当重要的贡献。带头的第一篇论文有两个定理，主要是我证明的。我们完成这篇论文之后，杨振宁要求如果我不在意的话能不能把他的名字放在我的前面，因为他比我大四岁。我对他的要求很觉吃惊,因为这并不是一般物理学界合作的习惯。习惯的排名次序是按合作者姓氏英文第一个字母的顺序来排列。但由于事出突然，当时虽感到很窘，但勉强答应了。稍后，我看了文献，察觉这样做是不对的。当我们写第二篇论文时，我把一些文献给他看，以说明年岁大并不是排名的考虑因素。而且，我又解释，第一篇文章里的两个定理，主要是我证明的，可是我的名字却排在了后面。这样，杨振宁被我说服，同意我的意见，于是第二篇论文名字的排列次序便倒过来了，虽然在第二篇论文中只有一个定理，而其最后主要的一步是杨振宁想出来的。1952年，《物理评论》上刊登了这两篇论文，其署名次序出现了与惯例不同的情况：……”

    《李政道传》只是重复了李政道本人说过的观点，并非季承的独创。由李政道的自述也可知，他其实比杨振宁更在乎排名，为此还找了一些文献向杨证明。如果杨真计较的话，也完全可以找一些文献证明岁数大是排名的考虑因素，这种情形在他们投稿的《物理评论》上有的是。

    第二种反对意见是，物理学界的“惯例”是只有当合作者的贡献相等时，作者署名才按姓氏字母排序，不如此排序就意味着贡献不相等。但是这并不是李政道所说的“惯例”。从上引李政道的话可知，李政道认为的“惯例”是不管合作者的贡献大小如何，都应该按合作者姓氏英文第一个字母的顺序来排列。事实上，李政道本人并不认为他和杨振宁的贡献相等，而是认为第一篇主要是他做的，第二篇主要是杨做的。杨、李合作的23篇论文，能说每一篇两人的贡献都均等吗？在只有两个作者时，别人又如何知道是按字母顺序排的，还是按贡献大小排的（只不过贡献大的作者碰巧字母顺序也在前）？

    第三种反对意见以中科院高能物理研究所研究员、“百人计划”引进国外杰出人才、国家杰出青年科学基金获得者邢志忠为代表。他在科学网博客上发了一篇文章《粒子物理学界与核物理学界的论文署名国际惯例》，我先把它全文引用如下，再做反驳：

    李先生与杨先生论文署名之争连日来旧话重提, 引起了不少网友的关注. 看到有转载方舟子先生对此所做的统计和评论,感觉有必要在此说一下基本粒子物理学界与核物理学界的论文署名国际惯例.

    在高能物理学界, 即基本粒子物理学界, 国际惯例是按作者的姓氏字母顺序署名, 不记作者的贡献大小. 我老人家的姓氏是Xing,所以特别吃亏. 好在我年轻的时候喜欢单干, 一个人发文章, 没有排名顺序的烦恼. 界内的重量级人物,如大名鼎鼎的Weinberg和Witten, 与人合作时名字也不得不排后面. 他们单独发表的文章, 好多都是流芳千古之作,所以不怕不被承认. 一般说来, 我们不讲究第一作者. 当然任何事情都有例外, 比如有的导师高风亮节, 愿意把学生后辈的名字放到前面.但是总体而言, 高能物理学界是十分尊重按字母顺序排名的国际惯例的.

    和高能物理学界形同姐妹的核物理学界, 对这个国际惯例恰好不是特别在意. 无论中外, 核物理学界的作者发表文章,有些讲究按贡献大小排名, 有些讲究按字母顺序排名. 两者的比例, 大概在50%对50%, 误差可能20%或者30%.但是在高能物理学界, 按字母顺序排名的比例高到90%以上.

    方舟子先生所检索的那一期杂志中, 很多文章恰好是核物理方面的, 所以不按字母顺序排名的话, 不足为怪.

    李先生和杨先生本质上属于基本粒子物理学界, 所以他们的合作文章署名按字母顺序排列, 实属正常. 也许有人会说,当年的基本粒子物理学与核物理学的关系紧密, 宇称不守恒的工作和两个学科都密不可分, 岂能只套用前者的国际惯例? 这个嘛,一定是公说公有理, 婆说婆有理. 所以排名这个问题, 有时候比较敏感, 弄不好真伤感情.

    至于高能实验物理学的文章, 一个国际合作组动辄上百人, 不按字母顺序排名, 还真不好办. 大型强子对撞机恐怕上千人,不能一篇文章署上一千个人的名字吧? 这事好几年前就有人操心了, 最终如何解决排名与贡献等问题, 大家拭目以待.

    有惯例总比没惯例好, 只要它比较合理并且获得尊重. 我老人家名字排在后面也罢, 起码省心呀!

    －－－－－－－

    邢研究员的这番“专业见解”，多处与事实不符。

    一、从上引李政道的话可知，李政道说的惯例是“一般物理学界合作的习惯”，并非如邢研究员所说的特指基本粒子物理学界。

    二、杨、李引起署名争议的论文是统计力学的论文，研究的是相变现象，并不是邢研究员说的基本粒子物理学，并不适用基本粒子物理学界的惯例。

    三、我所检索的那一期《物理评论》不按字母顺序排名的文章，涵盖了物理学各个领域，并非“恰好是核物理方面的”。

    四、基本粒子物理学界“界内的重量级人物,如大名鼎鼎的Weinberg和Witten”，并非如邢研究员所说，“与人合作时名字也不得不排后面”。Weinberg和Witten早年发表的论文，都有违反“惯例”把自己放前面的，例如：

    S. Weinberg, S. B. Treiman. Electromagnetic Corrections toIsotopic Spin Conservation. Phys. Rev. 116, 465-468 (1959)
    E. Witten, D. Olive. Supersymmetry algebras that includetopological charges. Phys. Lett. B, 78, 97-101 (1978)
    E. Witten, J. Bagger. Quantization of Newton's constant incertain supergravity theories. Phys. Lett. B,115, 202-206 (1982)

    还有一篇Weinberg做为共同作者的论文，虽然Weinberg放在最后，但其他人并没有按姓氏字母排序：

    S. Okubo, R. E. Marshak, E. C. G. Sudarshan, W. B. Teutsch, S.Weinberg. Interaction Current in Strangeness-Violating Decays.Phys. Rev. 112, 665-668 (1958)

    可见即使是基本粒子物理学界的重量级人物，也并非都遵循邢研究员所说的“署名国际惯例”。

    邢研究员把基本粒子物理学界有此惯例的原因归为“一个国际合作组动辄上百人, 不按字母顺序排名,还真不好办”，但是一则这个原因不适用于只有两、三个作者的情形，二则即使有上百个作者，也不是非按字母顺序排名不可的。例如2001年分别发表在Science和Nature上的两篇关于人类基因组序列的论文，都各有200多个作者，但都没有完全按字母顺序排名，第一作者分别是项目负责人J.C.Venter和E.S. Lander。

    在整个事件争论中，反应出的某些中国学者的治学态度，其实也一样值得注意，不管这些学者有着怎样的专业和头衔。


再说说杨振宁和李政道的论文署名之争

发表时间:2009-12-10 06：13：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gug1.html
前面说到，自1952年到1962年，杨振宁和李政道两人一起发表了23篇论文（不包括有第三者的论文），除了第一篇杨排第一，其他22篇全都是李排第一。很多人没有注意到，他们的第一篇和第二篇论文是在同一期PhysicalReview （1 August 1952, Volume 87, Issue3）杂志上紧挨着发表的。也就是说，同一期杂志发表了他们的两篇论文，杨要求两人各在其中一篇排第一，这个要求我看一点也不过分。

同一期的杂志还有36篇两个或两个以上作者的论文，其中有16篇没有按作者姓氏首字母的顺序排列。可见在当时，在PhysicalReview上，不存在李政道所说的“按作者姓氏首字母的顺序排列”这一“国际惯例”，李政道因为杨振宁要求一篇论文的署名不遵守“国际惯例”，就对他心怀不满，真是一点道理也没有。

这一期杂志不按“国际惯例”排名的16篇论文如下：

The Disintegration of Cs130
Alan B. Smith, Allan C. G. Mitchell, and Robert S. Caird

The Coherent Neutron Scattering Cross Sections of Nitrogen andVanadium
S. W. Peterson and Henri A. Levy

The Disintegration of Ce144 and Pr144
Fred T. Porter and C. Sharp Cook

Slow Neutron Crystal Spectrometry: The Total Cross Sections of Co,Er, Hf, Ni58, Ni60, Ho, and Fission Sm
S. Bernstein, L. B. Borst, C. P. Stanford, T. E. Stephenson, and J.B. Dial

The Stopping Cross Section of D2O Ice
W. A. Wenzel and Ward Whaling

Gamma- and Alpha-Produced Scintillations in Cesium Fluoride
W. Van Sciver and R. Hofstadter

Half-Life of 139-Min Dy165
R. Sher, H. J. Kouts, and K. W. Downes

Mechanical Properties of Thin Films of Silver
J. W. Beams, W. E. Walker, and H. S. Morton, Jr.

Impurity Effects in the Thermal Conversion of Germanium
W. P. Slichter and E. D. Kolb

Gamma-Rays from Sc48
Bernard Hamermesh, Virginia Hummel, Leonard Goodman, and DonaldEngelkemeir

Azimuthal Variation of Cosmic Radiation for Zenith Angle 40° atλ=19 N
B. Bhowmik and G. S. Bajwa

A Narrow Angle Pair of Particles Produced in Hydrogen
A. B. Weaver, Earl A. Long, and Marcel Schein

Angular Distributions of the Be9+D Neutrons
J. S. Pruitt, S. S. Hanna, and C. D. Swartz

Narrow Angle Pairs of Particles from Nuclear Interactions
J. J. Lord, Joseph Fainberg, D. M. Haskin, and Marcel Schein

Magnetic Shielding Effects in Compounds of Vanadium
H. E. Walchli and H. W. Morgan

Polymorphism of ND4D2PO4
Elizabeth A. Wood, Walter J. Merz, and Bernd T. Matthias


也说说杨振宁和李政道关系破裂之谜

发表时间:2009-12-08 05：08：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gti3.html
    不久前我和何祚庥院士一起参加深圳卫视“22度观察”节目讨论中国为什么得不了诺贝尔奖，有位嘉宾称，是因为中国学者不能做到淡泊名利。何院士当即指责其胡说，杨振宁和李政道就一点也不淡泊名利，还争名夺利，不也得了诺贝尔奖……可惜节目播出时这一段被删掉了。

    杨振宁和李政道得了诺贝尔奖后，反而更争名夺利，搞得两个人关系破裂，成了仇人。几年前江才健《杨振宁传》出版时，就炒过这个话题。最近，据说与李政道有30年亲密合作的季承写的《李政道传》出版，又旧事重提。据说，杨、李关系破裂的导火线，是论文署名问题：

    季承写道，在第一篇论文完成后，按惯例合作者的署名应按姓氏英文首字母的顺序排列，应该是“李政道和杨振宁”。但是，杨振宁提出，如果李政道不介意的话，他希望排在前面，因为他比李政道大四岁。李政道对这一要求很吃惊，勉强同意。
    在第二篇论文署名时，李政道说服杨振宁按国际惯例改了过来。
    署名问题给二人带来裂隙，李政道决定不再和杨振宁合作。之后，虽然他在普林斯顿又工作了一年半时间，但是他们没有再合著论文。
    论文署名的事情使李政道耿耿于心。那时，他并不知道杨振宁的夫人杜致礼(国民党高级将领杜聿明的长女)也参与其间。据杨振宁回忆，上述两篇论文的署名次序，杨振宁本想把李政道放在前面，因为李毕业后科学事业一直不顺利，要帮助他，可是杜致礼根据“女人的第六感”出面阻止，说李政道这个人不值得他这样信任。

（2009年12月07日瞭望东方周刊）

    在物理学界，当时（以及现在）有很多人在发表论文时，署名按姓氏英文首字母的顺序排列（这一点和生物学界很不一样），但是也有很多人并没有这么做。李政道自己在当时和他人合作写论文时，就几次违反他所谓的“国际惯例”，让自己成为第一作者：

    TD Lee, R Christian. Phys. Rev. 94, 1760–1767(1954)

    TD Lee, K Huang, CN Yang. Phys. Rev. 106,1135–1145 (1957)

    TD Lee, J Steinberger, G Feinberg, PK Kabir, CN Yang. Phys. Rev.106, 1367–1369 (1957)

    上面这三篇发表于上个世纪50年代的论文，如果按姓氏英文首字母的顺序排列，李政道都不应该排第一，但是他都排第一了，倒是杨振宁遵循“惯例”把自己名字放在最后。李政道自己定的“国际惯例”在对自己不利时就不遵守，有什么资格去指责杨振宁呢？

    我们再来看看李政道与杨振宁的合作。自1952年到1962年，两人一起发表了23篇论文（不包括有第三者的论文），署名情况如下：

    CN Yang, TD Lee. Phys. Rev. 87, 404 (1952)
    TD Lee, CN Yang. Phys. Rev. 87, 410 (1952)
    TD Lee, CN Yang. Phys. Rev. 98, 1501 (1955)
    TD Lee, CN Yang. Phys. Rev. 104, 254 (1956)
    TD Lee, CN Yang. Il Nuovo Cimento 3, 749 (1956)
    TD Lee, CN Yang. Phys. Rev. 102, 290 (1956)
    TD Lee, CN Yang. Phys. Rev. 104, 822 (1956)
    TD Lee, CN Yang. Phys. Rev. 105, 1119 (1957)
    TD Lee, CN Yang. Phys. Rev. 105, 1671 (1957)
    TD Lee, CN Yang. Phys. Rev. 108, 1611 (1957)
    TD Lee, CN Yang. Phys. Rev. 108, 1645 (1957)
    TD Lee, CN Yang. Phys. Rev. 109, 1755 (1958)
    TD Lee, CN Yang. Phys. Rev. 112, 1419 (1958)
    TD Lee, CN Yang. Phys. Rev. 113, 1165 (1959)
    TD Lee, CN Yang. Phys. Rev. 113, 1406 (1959)
    TD Lee, CN Yang. Phys. Rev. Lett. 4, 307 (1960)
    TD Lee, CN Yang. Phys. Rev. 117, 12 (1960)
    TD Lee, CN Yang. Phys. Rev. 117, 22 (1960)
    TD Lee, CN Yang. Phys. Rev. 117, 897 (1960)
    TD Lee, CN Yang. Phys. Rev. 119, 1410 (1960)
    TD Lee, CN Yang. Phys. Rev. 122, 1954 (1961)
    TD Lee, CN Yang. Phys. Rev. 126, 2239 (1962)
    TD Lee, CN Yang. Phys. Rev. 128, 885 (1962)

    除了第一篇是杨振宁排第一，其他22篇全都是李政道排第一。如果杨振宁真的那么在乎谁排第一，起码也应该要求平分吧？这么多篇论文中，仅仅因为其中有一篇由于杨夫人的建议改变了一下李政道本人也不遵守的“国际惯例”，就让李政道从此“耿耿于心”，谁更在乎论文署名顺序，不是很显然吗？


美国医院是这么“转吹”“肖氏手术”的

发表时间:2009-11-25 01：51：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gnz9.html
（美国密歇根Beaumont医院于2008年在少数患者身上做“肖氏手术”一期临床试验，这是美国第一家这么做的医院。下面是该医院的虚假宣传。）

    “开发这个手术的中国医生肖传国报告几乎90％的成功率。”

    “肖医生已在中国做过了500多例这种手术，有优良的结果，80％以上不再需要导尿。”

    “在中国，这个手术现在是常规手术。肖医生已把该手术方法教给了中国所有主要医院的外科医生。”（目前实际上只有郑州一家医院在做）

    “中国各个医院每天都在做这个手术。”

    “手术可能的副作用包括轻度术后脊液漏出、下肢软弱和头疼。最近的技术发展已戏剧性地降低了这些并发症的发生率。”

    “风险包括全身麻醉和伤口感染。儿童有一些足部软弱的小风险。”

https://www.beaumonthospitals.com/news-story-beaumont-results-urinary-nerve-rewiring-surgeries-spina-bifida-patients

The Chinese doctor who developed the surgery, Chuan-Guo Xiao, M.D.,reports an almost 90-percent success rate
......
Possible side effects of the surgery include mild postoperativespinal fluid leakage, lower extremity weakness and headache. Recentchanges in the surgical technique have dramatically decreased theincidence of these complications. Standard risks associated withany surgery may include bleeding and infection.

http://www.msnbc.msn.com/id/16270675/

There are some risks, Peters cautioned, including generalanesthesia and wound infections. For children with spina bifida whocan walk, rerouting the thigh nerve causes a small risk of somefoot weakness.

http://spinabifidaconnection.com/showthread.php?t=370

Dr. Xiao has done over 500 of these surgeries in China withexcellent results-more than 80% do not need a catheter to emptytheir bladder after the nerve regeneration occurs.
......
In China, this procedure is now standard of care. Dr. Xiao hastaught this procedure to surgeon's at all the major hospitals inChina.
......
>> This surgery is now standard ofcare in China. Dr. Xiao has taught this procedure to surgeons allover China. It is done everyday in hospitals in China.


呼吁为“扶助学术不端受害人专项基金”捐款

发表时间:2009-11-14 03：14：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ghka.html
    中国科学与学术诚信基金会(OSAIC)近期收到彭剑律师就“肖氏反射弧手术”受害者诉郑州神源泌尿外科医院虚假宣传纠纷共同诉讼案的资金申请。案件的详细背景资料见新语丝立此存照·肖传国事件一栏。
    (http://www.xys.org/dajia/xiaochuanguo.html)
    (http://xys4.dxiong.com/dajia/xiaochuanguo.html)

    彭剑律师事务所收集了在郑州神源泌尿外科医院接受“肖氏反射弧”手术患者的信息，其中2006年8月末至2007年3月下旬手术患者110位。通过电话联系成功访问了74位患者或患者家长。根据电话访问统计结果，彭剑律师事务所认为手术的无效率高达73%、致残率高达39%。如果将“手术成功”定义为“治愈，功能完全恢复正常且无残疾或不良反应”，那么，调查结果显示没有一例成功，即成功率为零。与郑州神源泌尿外科医院、郑州大学神经泌尿外科研究中心自吹的“85%的成功率”，存在天壤之别。

    彭剑律师事务所认为郑州神源泌尿外科医院宣传手术治愈率的行为违反了《中华人民共和国广告法》及相关行政规章之规定，虚假宣传、隐瞒手术风险的行为违反了《中华人民共和国民法通则》等法律法规的相关规定，侵犯了患者的知情权、人身权。拟代表肖氏手术受害患者对郑州神源泌尿外科医院提出大规模共同诉讼。第一批涉及受害患者40人，所需法律诉讼、调查取证等费用人民币十二万元。

    由于肖氏手术受害患者大都来自低收入社会阶层，无力支付昂贵的诉讼费用，中国科学与学术诚信基金会决定设立“扶助学术不端受害人专项基金”，呼吁大家积极捐款，帮助“肖氏手术”受害患者讨回公道，伸张正义。也为打击学术科研领域的不端和腐败行径，规范新技术在中国医疗系统中的应用做出一份贡献。

    请在您的捐款中注明“扶助专项基金”。基金会将单独立账，专款专用。如有结余，将留作以后同类项目的专款。

    中国科学与学术诚信基金会恳请大家对这个项目给予大力支持,为这一活动踊跃捐款。

    捐款方式请见基金会网页的说明：

    http://www.osaic.org/?n=OSAIC.%E6%8D%90%E6%AC%BE

    如有享受减税需要，请注明姓名和电子邮件地址，以便我们邮寄退税收据。见基金会网页的说明：
    http://www.osaic.org/?n=OSAIC.%E9%A6%96%E9%A1%B5

    如有任何疑问，请与基金会联系 admin@osaic.org。

    中国科学与学术诚信基金


“对方舟子，我也会不惜用最歹毒的方式报仇”

发表时间:2009-11-14 03：13：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ghk9.html
    （以下为某人以CG为ID贴在网上的对《中国新闻周刊》调查肖传国的“肖氏反射弧手术”的评论。其中蔡如鹏为《中国新闻周刊》记者，“我”指接受蔡如鹏采访的肖传国。）

    这蔡如鹏倒是只在这点科学问题上菜了一下，但主要是德性

    Posted by: CG
    Date: November 11, 2009 09:25PM

    他找到基金委原主任叶鑫生请求采访报道我，叶以为是好意，就同意给他我的手机，这孙子就发短信说：叶主任推荐采访您。。。。

    我回国12年从不直接接受记者采访，除非医院安排。但叶主任多年对我支持有加，又以为是报道基金委的成就，自然毫无戒心，全力支持。除了让他下载了所有CNNFAX等录像（就是秀才留香他们看德尔那些,他要什么给他什么（本来也没什么可隐瞒的）.有份卫生部的鉴定他想复印，当时又下班啦，就把装订成册的报院士原始材料初稿给他了，让他带走复印完寄来，这狗日的却拿去交给方叉，这不就挑到神源医院那应用证明的日期。

    我质问他，他发誓没有。可是他不知道这份证明材料在4月底最后上报审核时我发现日期不对，已改过来了。他答应叶主任所有文章要先交我审核的，后来却完全在撒谎造谣。

    昨天给他发了唯一也是最后一条短信：“让我失望鄙视的年轻人不太多，你算一个吧。你的人生刚开始就没有半点灵魂和道德上的罪恶感？你们的文章伤害不了我，伤害我的是你的行为：我对你的信任和真诚换来的是你的欺骗。”

    对方舟子，他无论如何多歹毒都不意外,他是我的敌人、仇人，彼此都会无毒不丈夫，我也会不惜用最歹毒的方式报仇。但对这从无交往的年轻人，你真诚以对换来的却是欺骗和恶毒，的确让人叹息不已。

    应该是被收买，不是被洗脑

    Posted by: CG
    Date: November 12, 2009 12:48AM

    我以为是报道基金委的成就，所以特别详尽地向他介绍了机理，现状，特别是在国外的现状，还把国外最近的AUA总结（trial 2Year update）都给他看了。所以，他是非常清楚的。

    尤其是2天后，郑州大学四附院引进肖氏反射弧，把郑州市内所有做过手术的病人都找回来啦，我提前通知这记者和他的总编，让他们来采访病人，他们推诿不来：-）后来这些病人面对所有记者和加拿大那教授拉尿、讲述：-）

    其实就是方的一帮狗。但诉讼也有好处：你看，每人至少3000，这些病人每人还必须做医疗鉴定、检查，又得几千。这就可把哪些骗来的捐款花掉了，免得又让方舟子拿去买自己的哪些垃圾书：-）。这又不花我一分钱，他们无非是利用病人给我添点堵，可是能有啥作用？人贵有自知之明，我在什么位置，还会达到什么高度我知道。垃圾们挡不住。

    另外，你和大伙别理看好戏那垃圾。让它自搭梯子自己玩。


反科学文化人顶风力挺“肖氏反射弧”

发表时间:2009-11-14 03：11：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ghk7.html
    今日北京大学反科学传播中心网站首页所见：

    ·美国电视媒体CNN来汉采访“肖氏反射弧”
    ·“肖氏反射弧”创始人打赢名誉权官司，方舟子判赔3万
    ·“肖氏反射弧”吸引多国专家取经


调查“肖氏反射弧”手术：谁来监管“灰医疗”

发表时间:2009-11-13 01：40：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gh30.html
2009年11月11日中国新闻周刊
中国新闻周刊2009042期封面

    谁来监管“灰医疗”

    一方面是“国家重点基础研究发展计划”的研究项目，另一方面是一家民营专科医院市场营销式的推广；一方面是医院宣称的85%的手术成功率，另一方面是多数患者对治疗无效的抱怨甚至诉讼；一方面是由多名院士组成的专家组得出的“国际先进”的鉴定结果，另一方面是技术难以普遍推广的局面，和同行含糊其辞的评判。作为一项新的医学理论和医疗技术，“肖氏反射弧”及其临床技术多年来行走在医学的灰色地带，未能得到广泛的推广应用，它所面临的尴尬，折射出在医学新技术快速商业化的今天，对我国探索性医疗技术的准入制定相关的法律法规，已经成为非常紧迫的课题

    一根神经引发的官司

    一家已经宣告解散的民营专科医院被告上法庭，导致一个“要拿诺贝尔奖”的手术遭到质疑

    本刊记者/蔡如鹏

    11月10日，河南省郑州市二七区人民法院正式受理两位脊柱裂患儿的母亲对河南神源泌尿外科医院(以下简称神源医院)的诉讼请求。诉状说，三年前，她们的孩子在这家医院接受了治疗大小便失禁的手术，但病情至今没有好转。据她们了解，和她们的孩子同期住院的病友中，没有一例治愈的，而根据医院的宣传，这项治疗有“85%的手术成功率”。更让她们难以接受的是，手术给孩子留下了严重的后遗症：左腿出现萎缩、变形。

    迄今，已有大约1500名患者在神源医院接受了这种手术。

    “不成功”病例属于剩下的15%？

    《中国新闻周刊》记者在河南见到了其中一位起诉神源医院的患儿母亲邹英丽(化名)和她9岁的儿子郭资隆(化名)。记者看见郭资隆左腿瘸得很明显，走路不稳。邹英丽说，孩子出生后不久就被诊断为先天性脊柱裂，曾做过一次手术，但大小便失禁的问题始终没解决，“去过很多家医院，都说没法治”。

    脊柱裂是一种常见的先天性疾病，全球新生儿平均发病率1‰，在中国北方高达5‰。这种疾病是由于胎儿在发育过程中，脊柱闭合不全引起的。目前具体的诱因仍不清楚，不过有专家认为可能与怀孕早期叶酸缺乏有关。

    脊柱裂患者的临床表现之一是大小便功能出现障碍，大便困难(便秘)，小便失禁。有的患者一直到20多岁，还离不开纸尿布。

    武警总医院病理科主任纪小龙对《中国新闻周刊》记者解释说，这种症状主要是由于支配膀胱的神经受损，导致膀胱无法正常收缩而引起的。

    “针对这类排尿功能障碍，医学界还没有满意的治疗手段。”纪小龙说，“目前常见的解决办法主要有造瘘、人工导尿等，但都无法实现自控排尿。”而两位母亲在诉状中说，神源医院向她们许诺说，手术可以“使患者实现自控排尿，彻底解决大小便失禁问题”。

    家住河南焦作的邹英丽说，2006年她在电视和报纸上看到“郑州有家医院专门治这个病，心里一下觉得机遇来了，赶紧就来了”。

    在神源医院，院长高晓群告诉她，这种手术叫“人工体神经-内脏神经吻合术”，专门用于治疗脊柱裂导致的大小便失禁，“他说术后几个月症状就会改善，一到两年孩子就能自主控制大小便，成功率在85%以上。我听了，很高兴。”邹英丽说，她记得高晓群还特别举了被媒体广泛报道的海南患儿小善善手术成功的例子，“我想这么多电视台、报纸都报了，不会有假。”

    小善善的手术的确是吸引很多家长带自己的孩子前来神源医院治病的原因。据《大河报》2006年8月14日报道：小善善的手术是河南首例“人工反射弧”手术，而神源医院也创下全国第一——这是国内首家跨学科的神经泌尿外科医院，是郑州大学科研、临床相结合的一个创举。

    2006年11月17日，郭资隆在神源医院接受了和小善善一样的手术治疗。

    手术后，郭资隆的病情一直没有好转。邹英丽说，她多次打电话向医院询问，“刚开始他们说，神经长得很慢，让我再等等。后来就让我带孩子去复查。复查完，他们说不错不错，恢复得很好，神经已经长过去了，过几个月就好。可如今三年过去了，还是一点效果也没有。”

    邹英丽说，她曾问过高晓群“为什么总是没效果”，高晓群回答“很多人都治好了，你儿子没效果，我也很遗憾”。起初，她也相信“是自己儿子的运气不好，属于不成功的那15%”，可当她联系的病友多了，才发现“没有一个好的”。

    记者在河南还找到了其他8名患儿的家长。他们的孩子都是2006年在神源医院接受的手术，至今没一点效果。部分亲属还反映，孩子手术后腿出现了异常。家在河南周口的刘纯虹(化名)说，她弟弟的腿以前很正常，手术后左腿开始萎缩，如今明显比右腿细，“走路老远就看出一瘸一瘸的。原来跑路可快，现在不能跑，一跑就瘸得特别厉害，同学都笑他”。

    一个“要获诺贝尔奖的”手术

    成立于2006年8月的神源医院是所民营专科医院，医院的网站上介绍说，该院“主要进行‘人工体神经-内脏神经反射弧’技术的推广和临床应用”。

    国庆节前，《中国新闻周刊》记者去神源医院进行了采访，但院内空无一人，张贴在门口的告示写道“医院已于2009年8月17日宣布解散，不再接诊病人”。

    几经辗转，记者联系上了神源医院外联办主任吕少杰。他告诉记者，“医院正在进行调整，手术本身没有任何问题。10月底，整个医院将并入郑州大学第四附属医院，继续开展手术。”

    在吕少杰的联系下，记者见到了负责实施手术的医生何朝宏。据他介绍，他们开展的这种手术是一种全新的神经显微手术，其依据是武汉协和医院泌尿外科主任肖传国教授提出的“人工体神经-内脏神经反射弧”(以下简称人工反射弧)理论。

    他解释说，手术是把患者一根正常的、支配下肢的体神经切断，与控制膀胱的内脏神经连接起来，形成新的“反射弧”，“这样，患者以后只要挠一挠大腿，通过刺激体神经，就能达到自控排尿的目的”。

    “这是一个很了不起的创举。”何朝宏说，“因为，此前还没有人想到把体神经与内脏神经融合在一起，解决这个难题。”据他说，还有专家预言，这项工作“五六年后，是要获诺贝尔奖的”。

    体神经和内脏神经是人体内两种不同的神经，前者支配肌体的运动，后者控制内脏器官的活动。两者最大的区别在于，体神经受大脑的控制，而内脏神经则不然。这也正是我们为什么可以自由支配肢体的运动和感觉，却无法让肠胃等内脏停止活动的原因。

    “无论是基础研究还是临床应用，(人工反射弧)都被证明是有效的。”何朝宏告诉记者，3年来，神源医院一共做了大约1500例人工反射弧手术(其中2006年约100例，2007年约300例，2008年约800例，2009年约300例)，“效果非常好，成功率85%”。

    “85%成功率”如何得到

    那么，这个成功率是怎么得到的呢？神源医院方面说有两个渠道，一是术后打电话做随访，二是患者复查时做尿动力测试。

    随后，《中国新闻周刊》记者采访了医院专门负责随访的工作人员贾斌。他告诉记者，现在的成功率主要来自于对2008年之前400多例手术效果的随访，因为“手术一般要一年后才见效”。贾斌说，在这400名患者中，他们有效随访了280多位，“原则上，我们对每个患者都要随访两年，但有些联系不上，就只能算了”。

    采访贾斌时，记者提出看一看随访的统计资料。他说“现在医院正在搬家，比较乱，不太好找”。记者又提出能否提供几位手术成功患者的联系方式，以便采访。他回答说可以，不过要回去找一找，等找到给记者发短信，但此后他再没跟记者联系。

    记者还特别提到，希望能与海南患儿小善善取得联系。在记者接触的家长中不少都是因为看了有关他手术成功的报道，才来就诊的。而贾斌回答说：“他家电话前两年还通呢，现在不知为什么，我也打不通”。

    一位来自洛阳、名叫董宏其(化名)的家长告诉记者，手术前，他曾要求医院提供成功病例的电话，“想打听打听，看究竟啥样”，可得到的答复是“患者电话是隐私，要保密，不能说”。董宏其说，他的孩子做这个手术，不算陪护期间的伙食费、交通费，光医疗费就花了3万多元，“大部分都是借的”。

    “在2008年前接受手术的400名患者中，有220多名做过尿动力测试，”何朝宏说，“成功率也是85%。”尿动力测试主要是检测膀胱的收缩功能。相对于随访，何朝宏认为这更有说服力，“症状虽然是客观的，但总有些主观的东西在里面。我们就看尿动力图，(病人)膀胱本来是不能收缩的，手术后能收缩了，我们就认为是有效的。”

    神源医院、郑州大学与武汉协和

    记者在采访中注意到，不论是在神源医院大门上，还是在它的宣传资料中，都有另一个机构的名字——郑州大学神经泌尿外科研究中心。那么，这到底是个什么机构，神源医院又与郑州大学有什么关系呢？

    神源医院的网站上介绍说，医院“是经郑州大学批准成立的研究机构”。但记者调查后发现，事实却并非如此简单。

    郑州大学科研处副处长臧卫东接受了《中国新闻周刊》记者的采访。他说，2006年在该校基础学院教授高晓群的推荐下，“学校为了引进先进的技术和理念，聘请肖传国为兼职教授，并批准成立了神经泌尿外科研究中心，肖传国担任中心主任，高晓群任副主任。”

    “不过，学校没有授权任何中心在下面经营医院。”他说，神源医院是中心几个负责人自己搞的，与郑州大学没有任何隶属关系。

    而很多患儿家长到神源医院治病，正是冲着“郑州大学”的招牌来的。邹英丽说，在到郑州看病前，她专门请人查过，在得知高晓群确实是郑州大学教授、博士生导师之后，才带着孩子来的。

    采访中，何朝宏、吕少杰、贾斌等人虽然不否认神源医院是家民营医院，但均表示医院与郑州大学关系密切，“医院与研究中心实际上是两块牌子，一套人马。医院的名誉院长就是中心主任肖传国，院长则是中心副主任高晓群。”

    据记者调查，神源医院有二十几个医务人员，多数都是医院成立后招聘的，真正能做手术的只有肖传国、杜茂信、何朝宏等少数几个人。除肖传国是武汉协和医院泌尿外科主任之外，杜茂信、何朝宏也分别是武汉协和医院和郑州大学第二附属医院的全职医生。

    邹英丽回忆说，“当时，看见(神源)医院条件比较简陋，也有些担心，但他们说，这只是个分点，正规医院在武汉。后来知道给孩子做手术的医生杜茂信，的确是武汉协和医院的大夫，就决定做了。”

    需要手术时，医院通常把五六个患儿安排在同一天，“杜大夫从武汉过来，与何大夫一起做，肖教授非常忙，很少来郑州。”贾斌说。

    之所以要聘请肖传国教授并成立研究中心，臧卫东坦言，主要考虑到肖传国是国家“973”计划项目首席科学家，“算是大科学家，谁都愿意与他们合作”。

    “973”计划即国家重点基础研究发展计划，是中国政府对基础研究领域资助力度最大的一项研究计划，每个项目的支持经费都在千万元以上。

    神源医院为何解散

    在郑州，《中国新闻周刊》记者曾几次联系高晓群，希望能当面采访他，但均被拒绝。不过，高晓群在电话中告诉记者，今年6月他就不当神源医院院长了，“肖传国不让我干了”。

    高晓群说，他与肖传国的分歧主要是“经营思路不同，我主张产学研与社会服务相结合，我做社会服务太多，不适合老肖他们的口味”。他离开后，医院又来了一位新院长，“他的思路就是搞营销，介绍一个患者给一笔提成，还招了一批营销人员。”

    据吕少杰介绍，神源医院解散后，医院的主要人员将并入郑州大学第四附属医院，成立一个新的科室。据一位知情者透露，“郑州大学第四附属医院目前正准备申请三甲医院，神源医院的人员过去后，可以在那收治更多的病人”。

    在电话中，高晓群没有对手术的后遗症问题做答复。不过，邹英丽回忆说，高晓群曾给她提过手术会动腿上的一根神经，“我当时就问，那会不会有影响，他回答不会，还说，腿上的神经有很多，就像树枝上的分叉，少一根，照样很茂盛。”她后悔说，“早知这个结果，我就不该让孩子去做什么反射弧手术。”

    据代理邹英丽和另一位母亲诉状的律师彭剑透露，在他们对已经取得联系的74名患儿进行的调查中，74%的患儿在经过神源医院的手术治疗后没有效果，而术后腿脚无力、肌肉萎缩，出现行走异常的患者则占39%。彭剑承认，他们的调查、统计是由4位律师和两位实习生参与进行的，没有医学专业人员的参与。目前，彭剑正在接受和整理另外10名患儿家长的诉讼材料，这些家长打算和邹英丽一样，将对神源医院提起诉讼。【方舟子按：调查人员近日对2006年8月末至2007年3月下旬在郑州神源医院做过“肖氏反射弧”手术的100多名患者进行电话问卷调查，但仅拨通并成功访问了74位患者或患者家长，其中100％没有治愈（指能控制大小便），86%没有任何明显效果，73％没有效果，39％术后致残（指本来行走正常术后行走异常）。参与电话访问的律师、实习生（大学生）均有电话访问记录备查，并愿接受司法机关、行政机关、网友代表的质询。又，据研究，即使不做“肖氏手术”，先天性脊柱裂脊膜膨出的患儿发生尿失禁后12％能恢复正常。】

“人工反射弧”，谁能说得清？

    “这么好的手术，为什么就推广不开呢？”

    “如果他认为好，时间会证明一切，我们要尊重事实。”

    本刊记者/蔡如鹏

    神源医院开展的手术，是建立在武汉协和医院教授肖传国提出的“人工体神经-内脏神经反射弧”的理论基础上的。这一理论又根据其创建者肖传国的名字，被称为“肖氏反射弧”。神源医院院长高晓群，以及手术主要的操作者杜茂信、何朝宏也都称自己是这一理论的“实施者和推广者”。

    今年54岁的肖传国，1975年毕业于湖北医学院(现武汉大学医学院)，后考入同济医科大学(现华中科技大学同济医学院)，并于1981年获医学硕士学位。肖传国上世纪80年代末出国，先后在英国伦敦大学、美国东弗吉尼亚医学院、美国纽约州立大学工作。1997年回国，任华中科技大学同济医学院附属协和医院泌尿外科主任至今。

    在肖传国的办公室，记者看到墙上挂满了获奖证书。这些奖项包括何梁何利基金科学与技术进步奖(2002年)、国家科学技术进步二等奖(2001年)和吴阶平泌尿外科医学奖(2000年)。他说，这些奖都与他提出并证实“人工反射弧”理论有关。

    “人工反射弧”理论的产生

    肖传国说，他最初有人工反射弧理论的想法，是在1976年唐山大地震后。“我当时是第一年住院医生，医院里挤满了送来的伤员。其中，最可怜的就是截瘫患者，不仅不能动，而且大小便解不出来，非常遭罪。”

    排尿是一个复杂的过程，“但关键就是最后一个信号，膀胱排尿的信号。”肖传国说，“截瘫患者由于脊髓断了，上面的信号下不来，所以没法自己控制排尿。但他们下面的神经还是好的，比如仍有膝腱反射，一敲膝盖腿还是会翘。我想，能不能用这些神经去控制小便呢，把它们引到膀胱上去，然后从外面给一个刺激，不就有信号了？”

    “简单地说，我的想法就是把一根体神经与控制膀胱的内脏神经连接在一起，形成一个人工建立的反射弧，达到患者自控排尿的目的。”

    1978年，肖传国考上了研究生。他回忆说：“当初选择泌尿外科专业，就是想实现这个想法，解决截瘫病人的大小便问题。不过，那时科研条件很差，没办法做。直到后来出国，我的想法才慢慢付诸实施。”

    在美国，肖传国利用那边的条件，“申请了基金，在老鼠、猫、狗身上做起了试验。经过动物实验，初步证实了我的想法。1990年，我在美国泌尿学会上，以大会论文的形式，首次报告了这项工作。”

    1995年，肖传国开始做临床应用研究。他选择的第一站是河南平顶山煤业集团总医院，之所以没有首先在美国做，是因为“在美国申请基金非常慢，最快也要等一年半到两年。而且美国对做临床研究审批很严，光是做个口服药都要(准备)成卡车的文件，做人(的手术)就更难了，再加上我又是一个外国人，就不知道难到哪里去了。”

    “当时，平顶山矿务局卫生局局长正好在美国访问，听说我在做这个工作，就非要邀请我去。后来我就去看了一下，那儿有个最大的优点，病人都是矿上的矿工，能够保证长期随访。”

    据肖传国介绍，在平顶山做临床研究“不需要卫生部批准，医院的伦理委员会通过就可以”。

    第一次鉴定：治疗截瘫

    “在平顶山，手术做了两年，后来我们又随访了4年，直到2003年才发表第一篇文章。”肖传国翻出那篇论文，指着其中一段对记者说，“你看，当时一共做了15例截瘫患者。一年半之后，10人完全改善，排尿非常好；两人部分改善，可以排尿，但需要很强的刺激或者排得不干净；一人失去随访；两人没有效果，成功率80%。”

    论文发表前的1999年3月，卫生部组织专家对肖传国的这项临床研究进行了鉴定。

    记者找到了当时的鉴定意见，发现其中对病例数目的描述与论文中并不一致。鉴定意见中说，“(人工反射弧手术)1995年开始在国内初步应用于临床，治疗截瘫病人14例，术后随访2.5～3.5年，除一例失访、两例失败外，11例病人均恢复可控性排尿，各项尿流动力学参数基本恢复正常或显著改善。”

    鉴定会前，鉴定专家之一、同济医学院教授裘法祖(这位被称为“中国外科学之父”的中国科学院院士是肖传国的研究生导师，他已于2008年去世)专门去平顶山，对手术效果做了实地考察。原国家自然科学基金委员会(以下简称基金委)生命科学部副主任叶鑫生也参加了此次考察，“当时，肖传国刚回国，想做人工反射弧的研究，给我们写了一份申请书，但在审核讨论的时候，大家还是心存疑虑，想要实地考察一下，这个任务就落到我身上。”叶鑫生告诉《中国新闻周刊》记者，除了他，参加考察的还有协和医院、同济医科大学的人，“都是陪裘老去的”。

    “去了以后，他准备了4个病人。这些病人通过刺激腿上的皮肤，可以排尿。”叶鑫生说，“当然，有的病人刺激后，也需要用手压一压他的腹部，帮助一下，才能尿出来。裘老看了很满意。”

    最后，鉴定会给出了“国际领先”的评价。据一位鉴定专家回忆，他当时觉得人工反射弧手术的确有创新之处，“理论上是站得住脚的，另外裘先生这么大年纪，又亲自去看过病人，他是我很敬重的人，从来不会搞假。”

    听了叶鑫生的汇报，基金委也同意支持肖传国的人工反射弧研究。不久，他又从基金委申请到一笔更大的资助，两次经费总额接近300万。叶鑫生说：“后来，科技部也看中了他这个项目，又给予他973项目的支持。”

    第二次鉴定：治疗脊柱裂

    平顶山的临床研究通过鉴定后，肖传国一面在武汉协和医院截瘫患者中推广，一面开始尝试把这种手术应用于另一类病人——脊柱裂患儿。

    “这两类患者排尿困难的病因，基本上是一样的。”肖传国说，“我们最初先做了20个小孩。术后，每三个月随访一次。其中17人在一年内获得了自主排尿功能，成功率85%。2004年，卫生部对这项临床研究也进行了鉴定。”

    2004年8月，由鉴定专家同济医学院裘法祖、北京大学医学部韩济生等7位院士和一名教授组成的鉴定会，认定肖传国的成果对于解决先天性脊膜膨出患儿大小便失控“具有重要意义和突出的创新性”。

    记者采访了参加那次鉴定会的几位专家。据鞠躬院士回忆，成果原先也是准备被评为“国际领先”的，但大家讨论时提了很多问题，不过考虑到这是个创新，国内外都还没人开展，又有临床效果，最后还是给了个“国际先进”。

    关于手术的成功率，一位参与那次鉴定的专家说，“肖传国的有些病例，参与鉴定的专家们也看了，排尿的膀胱压力曲线，还是被认可的；但是，提供给鉴定组的，只是部分资料，不是所有的病例资料都给大家看，他是有选择性的。他也找了七八个病人，排尿给大家看。他说早期做了20个病例，但专家们没看到20个人的资料。”

    这位专家提出，任何科研成果，必须是大、中型医院、多中心来进行试验，比如20家、30家来做一二百病例。而且要看远期疗效，光看近期疗效是不行的。

    他建议，让那些经过手术的患者，去其他一些有尿动力检验设备的、有尿动力学专家的医院检查，汇总这些病例，来给出一个客观的临床依据。

    在那份鉴定证书中，记者注意到，鉴定意见中还提到“这种患儿脊髓连续性并没中断，要建立人工反射弧支配膀胱必须牺牲一支正常体神经运动支及其功能，具有很大风险”。

    对于手术的这个隐患，肖传国的解释是“在最初的20例手术中，确实有四五个小孩出现了些问题，你是拆东墙补西墙嘛，主要是对下肢有一点点影响，感觉腿有些软。但现在，我们已经解决了，(手术)只用1/3根神经，最多1/2，一年后它就能全部恢复。这已不是个问题了。”

    ——这一描述与记者见到的郭资隆等患者的状况不相吻合。

    “而且在手术知情同意书上，我们也是写清楚的。”肖传国补充说，“有一次在美国给一个家长介绍时，我说有这个问题。那个家长说，这个划得来啊！用小的损失换回了大小便的功能。”

    手术为何难以普及？

    记者发现，全国仅武汉协和医院、神源医院等少数几家医院正在开展或开展过人工反射弧手术，而中国有几百万截瘫、脊柱裂患者，既然这种手术有85%的成功率，为什么在各大医院没有推广普及呢？

    对此，叶鑫生也很费解，“这么好的手术，为什么就推广不开呢？”

    就这个问题，记者采访了多位泌尿外科专家。“我们也有这个疑问呀！”北京大学泌尿外科研究所名誉所长、中国泌尿外科学唯一的中国工程院院士郭应禄对记者说：“肖传国的这个手术在道理上也能讲得通，但不是所有的病人(的神经)都能接得上的”，他以截瘫病人为例解释说，“截瘫也分不同的部位，但能接上膀胱神经的只能是下面(位置的截瘫)，而且你得能找得到神经才能接”，郭应禄说，“所以，就算他说得对，能起作用也是有限制的。”郭表示，他并不了解这种手术治疗脊柱裂的情况，对肖传国接触也不多。

    其他接受采访的泌尿外科专家也大多不愿多谈肖传国的神经反射弧手术，他们普遍表示，这一技术需要时间的检验。“如果效果好，肯定会得到普及，因为这方面患者的需求很强烈”。

    也有医生对人工反射弧手术提出质疑。武警总医院病理科主任纪小龙说，神经愈合至今仍是医学上的一个难题，“很难长在一起。打个比方，每根神经就像电话线，里面有好多分支，只有每一根分支都对上了，它才能长好。

    而现有的任何显微手术都做不到这点，只能靠两根神经自己去找，存在偶然因素。”

    对于推广难，肖传国自己认为，主要是因为手术过于复杂，“这个手术需要打开脊髓腔，从一大把神经纤维中挑出一根做手术。泌尿外科医生没有任何人会做，除了我培养的博士，因为他们根本不知道怎么进到骨头中去挑神经。而神经外科医生又不懂泌尿，不知道到底哪根神经是管膀胱的，也不知道病人术前膀胱的情况怎么样。”

    “我们办过培训班，也邀请国内的医生参加，但来的都是泌尿外科医生，没有神经外科医生，不能形成一个团队，来了也做不了。

    现在，我们就打算多培养些博士生，毕业后分到各地，多建立几个中心，统一做。”

    对于手术难度大造成不易推广的说法，郭应禄认为，如果不是技术本身有问题、不是对技术保密得太厉害，那就应该通过多培养人来达到推广技术的目的。

    据肖传国介绍，神源医院的建立就和他的一个博士生有关。

    不过，他没有从神源医院拿过一分钱。“医院是股份制的，他们要我占股份，我没要。最后大概给了我30%的股份，我说如果有分红，你们也不要给我，把这个钱拿去滚动发展。我现在去那边开刀，火车票都是我自己出的。”

    (实习生李娜、《科学新闻》记者邸利会对本文亦有贡献)

    完善探索性医疗技术市场准入的法律规范

    编者按：近年来，国内医疗服务市场不断推出各种花样翻新的“高新技术”项目，令求治心切的患者真假莫辨，无所适从。其中，一些技术在专业上并不成熟，程序上也未经严格审评，却进入了医疗市场。本刊所报道的“肖氏神经吻合术”，虽然经过了基础研究和临床试验，也通过了有关的鉴定，但是，从病人的反馈、和同行的意见来看，它所引出的问题，成为我们考察探索性医疗技术市场准入和管理问题的新的样本。

    文/李大平

    随着生物医学科技的快速发展和后工业时代的到来，医疗服务的市场化和医学新技术的商业化趋势大大加快，大量新技术和新成果涌入医疗市场，医疗机构为了商业利益或名誉利益，任意开展一些所谓的高新技术医疗服务，这一方面极大地侵犯了患者的权利，另一方面也导致诸多的社会伦理问题。因此，如果缺乏对医疗高新技术的严格规范和管理，势必造成卫生事业本身和广大消费者利益的双重损害。近年来，这样的例子已经越来越多地进入到公众视野。

    制定相关法规已是迫切课题

    从医疗技术发展的程度和应用的范围考虑，可以将医疗技术分为探索性医疗技术和应用性医疗技术。探索性医疗技术是指医院引进或自主开发的、在国内尚未使用的新技术；也包括限制使用的技术(高难、高新技术，这类技术难度大、要求高，需要在限定范围和具备一定条件方可使用)。应用性医疗技术指已在国内外使用的成熟技术，在医院为常用的诊疗项目。

    实际上，探索性医疗技术在医疗市场上往往被包装为“医疗新技术”，这很容易给人造成误解，开展这些技术往往与评奖、评定职称、市场价值等挂钩，客观上促使将探索性医疗技术与科研成果的等级对等看待，由此而形成的怪现象是：越是对其缺乏了解的探索性医疗技术，越是容易受到各方的追捧，这样反而掩盖了探索性医疗技术安全性、有效性方面的潜在问题。

    目前，我国对探索性医疗技术的管理还存在着诸多问题。在法律规范方面，虽然卫生部在今年3月发布了《医疗技术临床应用管理办法》，但该办法规定“医疗技术临床试验管理办法”将另行制定。因而，在卫生部已经发布的规章制度中，唯一涉及了医疗技术临床试验管理的是于2007年1月11日起施行的《涉及人的生物医学研究伦理审查办法(试行)》，而该办法只对医疗技术临床试验的伦理审查作了泛泛的规定。此外，在对临床医疗技术进行管理方面，我国还存在着相关组织机构力量薄弱，以及伦理审查委员会运作不规范等问题。在此形势下，建立我国探索性医疗技术准入的相关法律、法规，已经成为非常紧迫的课题。

    制定准入制度应遵循的原则

    医疗技术准入制度是国家为保护和促进人民群众的健康而制订的有一定强制性、规范性的医疗技术评估和准入的规章制度。它主要包括应用循证医学的原理和方法，对医疗技术的安全性、有效性、经济性和社会伦理适应性等方面进行系统评估，决定其是否能进入临床试验阶段和从探索性医疗技术转变为临床应用性技术。

    当前医学新技术的商业化趋势加快，功利主义的伦理学大行其道，而强调人的行为必须以道德原则为基础，并以意图与动机作为判断人类行为善恶为标准的道义论却声势微弱。探索性医疗技术临床准入的立法首先要遵循保障患者权利的原则，在决定试验性的医疗技术以何种方式进入临床时，保证患者安全成为各方在做出医疗技术准入决定时需考虑的首要因素。为了保证患者的权利得到有效保护，医疗技术临床试验应遵循以下几个基本原则：知情同意原则、保密原则、尊重原则、自主原则、有益原则和公正原则。

    探索性医疗技术临床准入的立法也要着眼于控制医疗保健费用的过快上涨，保障全民卫生保健计划落实，现代意义上的医疗技术评估还包括了对成本效益的考虑。随着生命科学技术研究的不断创新，也出现了滥用医疗新技术的现象。有的医疗机构不顾自身技术力量和设备条件，在经济利益的驱动下盲目开展医疗新技术。有的医疗机构甚至将一些仍处于理论研究状态或尚不成熟的方法和技术应用到病人身上，不但得不到应有的疗效，还给病人造成了肉体上和心理上的创伤。

    根据我国现有医疗收费定价管理办法，新开展未定价的医疗技术由各医疗单位自行报价，物价部门审批后实行。这种报价是依据报价时的物价计算出来的，往往比政府定价偏高。其中许多项目属于不成熟的技术，某些项目表面上属高新技术，实质上却是在原有技术方法上稍加改进或重复他人的工作，并且增加了病人的经济负担。实行准入制度能从源头上控制医疗费用的过快增长。

    现代医疗技术的发展，对传统的伦理观念造成重大的冲击，因而，对探索性医疗技术的审查，必须维护公认的伦理价值。科学的发展不能唯科学主义，有必要为其设立必要的伦理价值准则，医疗技术的发展与应用也必须在人类道德可接受的范围之内，要避免给人类的道德、伦理带来重大挑战与危机。

    探索性医疗技术评估的可能结局

    完成了临床准入的医疗技术必须由申请人向伦理审查委员会和卫生行政部门提交总结。卫生部行政部门根据评估结果可以作出以下决定：(1)不能在临床上应用，即依然列入探索性医疗技术临床准入管理，探索性医疗技术临床试验结果尚且无法确认该医疗技术的安全性与有效性或者对于社会适应性有较大争议时，该医疗技术继续列入临床试验管制；(2)开放为限制性临床应用技术，探索性医疗技术临床准入结果经评估认为该医疗技术的安全性、有效性和社会适应性已达到一定水平，可以开放在临床上应用，但只有具备一定条件的医院或医师才能开展；(3)开放为常规性医疗技术，探索性医疗技术临床准入结果经评估认为该医疗技术安全性、有效性和社会适应性已无疑虑，开放为常规医疗行为；(4)禁止开展探索性医疗技术临床试验，探索性医疗技术临床准入结果证实该医疗技术无医疗效能或其安全性有重大疑虑，或者社会适应性有巨大争议时，禁止该医疗技术继续开展探索性医疗技术临床试验。(作者为广东医学院副教授、律师，教育部人文社会科学研究青年基金项目“探索性医疗技术临床准入的法律规制”主持人。)


“肖氏反射弧”手术效果统计

发表时间:2009-11-13 01：37：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gh2x.html
    彭剑律师自2006年开始接受“肖氏术”患者求助后，至今累计收集了一百多位在郑州神源泌尿外科医院接受“肖氏术”患者的信息，其中2006年8月末至2007年3月下旬手术患者人数为110位；先后有四位律师、两位实习生合计六人通过电话联系上述110位患者，但仅拨通并成功访问了74位患者或患者家长。

    74人（2006年8月末至2007年3月下旬手术患者）手术效果见下表：

    效果分类 人数
    治愈且无不良反应 0
    大小便完全恢复正常 0
    大小便基本恢复正常 0
    大小便有很大的改善效果，接近正常 1
    大小便有相当的改善效果 4
    大便基本正常，小便也有一定的改善 1
    大小便均有一定的微小的改善 1
    大便无明显改善效果，小便有相当的改善 1
    小便无明显改善效果，大便有一定的改善 2
    没有什么明显的效果，只是感觉大便好了一点点。 2
    没有什么明显的效果，只是感觉小便好了一点点。 8
    手术基本上没有任何明显效果 32
    手术没有任何效果 22

    是否残疾、副作用
    腿、脚相对无力、萎缩 1
    脚变形 1
    腿、脚相对萎缩且行走略微异常 7
    腿、脚畸形且瘸或行走明显异常 21

    即电话访问统计结果显示，手术的无效率高达73%、致残率高达39%。

    律师认为，患者自我感觉的“有一定的改善”、“好了一点点”等有效效果是否真和“肖氏术”有关，除了肖传国、郑州神源泌尿外科医院等利益相关方的“论说”外，并没有确切的科学依据。

    如果将“手术成功”定义为“治愈，功能完全恢复正常且无残疾或不良反应”，那么，调查结果显示没有一例成功，即成功率为零。

    此调查结果与郑州神源泌尿外科医院、郑州大学神经泌尿外科研究中心自吹的“85%的成功率”，存在天壤之别。

    参与电话访问的律师、实习生（大学生）均有电话访问记录备查，并愿接受司法机关、行政机关、网友代表的质询。

    彭剑律师亲自与11位患者或患者家长面谈，发现当面调查发现的手术的无效率高于电话访问结果。


《人民科学家钱学森》若干可商榷之处

发表时间:2009-11-05 01：36：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100gaoc.html
手头有一本上海交通大学出版社出版的“杰出交大人丛书”《人民科学家钱学森》（2002年12月版），作者为“跟随钱老工作、生活了20年”的涂元季。据作者在前言中介绍，该传记初稿的写作得到了钱学森的同意，并要求作者写作时“要实事求是”，作者也称：“我希望在有生之年能奉献给一个广大读者一个客观的、真实的和比较全面深刻的‘钱学森’。为了完成这项艰巨的任务，我诚恳地希望读过这本小册子而又熟悉情况的读者，能对此书提出补充、修改，甚至批评、指正意见。”我就根据其希望，提几条意见。

一、

“与此同时（指1944年），加州理工学院提升钱学森为讲师。”(p.18)

根据加州理工学院的资料，此时（1943－1946）钱学森的职称应为航空学助理教授（Assistant Professor ofAeronautics）。1946年钱到麻省理工学院当副教授、正教授，1949年回加州理工学院任Robert H.Goddard正教授和Guggenheim喷气推进中心主任，直到1955年离开美国。

二、

该书提及钱在1945年是美国空军科学咨询团团员(p.18)，却未提及钱当时被临时授予上校军衔。

三、

该书声称1948年“祖国的解放事业胜利在望”，钱开始准备归国，1949年钱加紧了回归祖国的准备，以便实现他多年的夙愿（pp.20-21）。却未提恰恰是在1949年，钱申请加入美国国籍。我们很难理解，一个已在美国生活了14年的人，却在中国大陆江山易主、准备回中国时突然要求成为美国公民。在钱提交美国入籍申请后，1950年6月6日，美国联邦调查局怀疑钱曾经加入美国共产党，取消了他参与机密研究的资格。此前钱的研究工作几乎都属于军事机密，取消其参与机密研究的资格相当于在很大程度上终结了他的研究工作，因此钱向加州理工学院校方宣布，由于他已成为“不受欢迎的客人”，他准备回中国。在加州理工学院校方的要求下，钱申诉要求恢复他参与机密研究的资格。此后美国移民局启动将钱驱逐出境的法律程序，钱也为了能还其清白留在美国而抗争。

四、

“1950年6月，两名美国联邦调查局的人来到钱学森的办公室，指出钱学森30年代在加州理工学院时的几位朋友都是共产党员，而威因鲍姆家的聚会实际上是共产党的小组会议。在1938年小组的一份成员名单里，有一个叫约翰·德克尔（JohnDecker）的名字。由于查不到此人的下落，于是，他们指控钱学森化名约翰·德克尔，是共产党员，属非法入境。他们还要求钱学森提供证据，指证威因鲍姆是共产党员。”(p.21)

根据《中国云》（TheChina cloud: America's tragic blunder and China's rise to nuclearpower, by William L. Ryan, Published in 1968, Little, Brown(Boston)）一书的介绍，情况是这样的：钱在1938年曾多次参加美国共产党在加州理工学院的领导人威因鲍姆（SidneyWeinbaum）组织的聚会，这些聚会表面上是音乐会和读书会，但是是美国共产党拉拢同情者和发展党员的渠道。钱的几名同事也是美国共产党员。当时加州警方在美国共产党的线人抄录了党员登记卡，其中有一登记卡用的化名JohnM. Decker，真名则是H. S. Tsien。加州共产党也用党员登记卡来代替入党申请表。据此警方认为钱曾经化名John M.Decker申请加入美国共产党。（当时美国共产党员可以给自己取一个化名或“党名”掩盖身份）

五、

“钱学森当机立断，决定马上以探亲为名回国，……海关扣压了钱学森的所有行李，污蔑他企图携带‘机密资料’出境，触犯了‘出口控制法’，勒令他‘不准离境’。尽管钱学森声明，所有带机密性质的东西都锁在办公室的保险柜里，钥匙已交给克拉克·米里肯（ClarkMillikan）。他带走的都是个人物品，他的笔记本、讲义手稿、公开资料等。所谓机密性质的蓝图和密码本，只不过是他手稿中的草图和对数表。但也无济于事，司法部还是签署了逮捕钱学森的命令。”(p.22)

钱在告诉加州理工学院要回中国后，以探亲的名义订了8月份回上海的机票。但是他又在8月份去华盛顿找他的朋友、海军部副部长金波尔（DanKimball，该书误为金贝尔Kimbeel），告诉他由于被指控是共产党员，准备回国。金波尔告诉钱不相信他是共产党员，但是也不允许他回中国，同时答应帮他恢复机密研究资格。在钱离开后，金波尔立即通知国务院，不能让钱离开美国。钱从华盛顿回到洛杉矶时，移民局就向他出示了禁止离境的命令。钱取消了回国机票，但是他的行李已经装箱运到港口。法官下令没收、检查这8箱行李。发现里面有的文件还盖着“机密”、“保密”的章（钱的说法是这些文件其实已过了保密期），并一度把对数表误当成“密码本”。不过，移民局从行李中找到了他们能指控钱的证据：一张钱化名约翰·德克尔的美国共产党党员登记卡，和警方线人抄录的一致。9月6日，移民局逮捕钱，罪名是钱是加入“建议、鼓吹或教导用暴力推翻美国政府”的组织的外国人，应该被驱逐出境（美国移民法禁止这样的外国人入境。钱在1947年回国探亲、结婚回美，在檀香山入关填表时，对是否是这种组织的成员，写了“No”）。钱在被囚禁2周之后，交保出狱候审。

六、

“期间，联邦调查局和移民局为查清钱学森是否共产党员，还多次举行所谓的‘听证会’，对钱学森进行审讯。”(p.24)

美国官方举行听证会的目的，是为了证明钱学森应该被驱逐出境，为此要查清钱是否共产党员。虽然美国官方从钱的行李中查到了做为入党申请表使用的党员登记卡，但是他们并不能证明钱提交了这份申请表，表上也无钱的签名。

“检察官是一个极端刁钻的家伙，他在一连串例行提问以后，突然问钱学森忠于什么国家的政府。”(p.24)

然后该书用了近一页的篇幅栩栩如生地叙述钱学森与检察官的唇枪舌战，钱是如何义正词严地驳斥检察官，检察官又是如何地狼狈不堪。“第二天洛杉矶报纸上的大字标题是：‘被审讯的不是钱学森，而是检察官’！”(pp.24-25)

对钱的听证是在一间十几平方的密闭小房间进行的，钱由其律师陪同，很可能没有记者在场，所以我怀疑当时的报纸是否报道了听证会上的问答。该书对听证问答的描述，要么出自钱本人后来的回忆，要么是作者自己的想像，与事实出入很大。根据听证记录，我把实际的问答翻译如下：

问：你效忠共产中国吗？
答：不。
问：你效忠谁？
答：我效忠中国人民。
问：在本国和红色中国发生冲突时，你是否会为了美国而与红色中国作战？
答：我现在不能回答这个问题。
问：你现在不能回答还是不愿回答这个问题？
答：我现在能回答这个问题，我的回答如下：我已说过我必然效忠中国人民，而如果在美国和共产中国之间的战争是为了中国人民的利益，我认为这是非常可能的，那么我将站在美国这边作战。对此是毫无疑问的。
问：但是你将先做决定？你将决定它是否是为了中国人民的利益？
答：是的，我将做这样的决定。
问：你不会允许美国政府为你做决定？
答：不，绝不会。

1951年4月26日，听证官宣布其决定：钱是一名外国人，由于发现他在入境前（指1947年重新入境）已是美国共产党的成员，因此应该被驱逐出境。

但是由于钱知道太多的军事机密，美国司法部却不许钱立即离境。钱继续在加州理工学院任教，但是不能擅自离开洛杉矶，必须每月向移民局报告，当然也不能参与机密研究了。又过了4年，1955年8月中美为朝鲜战争的战俘问题在日内瓦举行谈判，允许钱离境被做为中方的条件之一提出来（该书的说法是钱在1955年6月写信请求中国政府营救他回国），绝不允许钱离境的金波儿已下台，美国司法部显然认为时隔5年已足以让钱掌握的军事机密过时，在1955年9月17日将钱驱逐出境。传说中方用了11名被俘美军飞行员做为交换，美国政府则否认这种说法。

七、

钱回国后，除了领导导弹和火箭项目，很著名的一件事是在大跃进期间创建“农业力学”，在1958～1959年间先后在《人民日报》、《中国青年报》、《知识就是力量》发表三篇文章，为粮食亩产万斤提供“科学”证明。该书对这一震惊世界的著名事件提都不提，也无任何解释。

八、

对钱学森在文革中的表现，该书提到一件事：1970年7月钱调到国防科委担任副主任，林彪办公室要他们编一本关于科学技术发展的小册子。编好后林办很满意，送给钱一筐芒果致谢。钱以领导的心意领了，自己不接受任何人的礼品为由，把芒果退了回去。“敢于谢绝‘林副统帅’的‘好意’，那可是要冒很大风险的。”“这，就是钱学森的政治品质和政治智慧！”(pp.76-77)

不过该书却没有提及更能显示钱在当时的“政治品质和政治智慧”的另一件更重大的事件。据1970年8月24日中共九届二中全会笫六号简报（华北组第二号简报）：“为了反击这种反革命阴谋活动，钱学森同志首先建议在宪法上，第二条中增加毛主席是国家主席，林副主席是国家副主席，接着汪东兴同志进一步建议宪法要恢复国家主席一章，大家热烈鼓掌，衷心赞成这个建议。”这份简报后来被毛泽东认定为是“反革命简报”，第二天下午就被毛泽东下令收回，全会也因此立即休会。此事成为毛泽东与林彪摊牌的导火线。

九、

“人体特异功能研究”是“钱学森晚年倾注大量心血的一个领域”（司马南语），但该书仅以不到一页的篇幅概述钱学森对“中国人体科学”的一些比较低调的看法(pp.133-134)，对钱学森在这场“中国人体科学”运动中发挥的领导和指导作用，为“人体科学”唱的种种高调，都忽略不提，未免太对不起钱学森倾注的大量心血。

十、

“在他1955年回国前夕，他的老师、世界著名力学大师冯·卡门对他的评价是：‘你现在学术上已超过我了’。为此，他激动得彻夜难眠。”(p.146)

冯·卡门对钱学森无疑是非常欣赏的，钱当时被认为是其学术继承人。但是这个评价不见于冯·卡门的回忆录或文字材料，从上下文看大概是钱本人转述的。对这种空口无凭的私下交谈，当事人激动可以，别人最好还是不要太当回事，毕竟，在国际上，没有人会认为钱的学术成就超过了冯·卡门。如果钱学森像国内某位化学院士评价的那样是全世界每十年才出一个的科学家，那么冯·卡门这样的科学家岂不是百年才出一个？其他领域像冯·卡门这种级别的科学家还有的是，这一百年来恐怕就出了上百个百年一遇，上千个十年一遇的科学家了。

参考文献：

http://www.galcit.caltech.edu/history/index.html
http://www.gateway2china.com/report/qian/hong_suo.htm
http://www.latimes.com/news/nationworld/nation/la-me-qian-xuesen1-2009nov01,0,2865408.story


“肖氏反射弧手术”治愈率的假证明

发表时间:2009-10-30 01：50：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100g65h.html
【严正声明：根据武汉肖氏法院肖国雄、余文庆、刘辉、鲁林等法官的裁定，特此通告该文被批评者：方舟子夫妇早已约定财产归各自所有，不得因此派遣当地法官到北京窃取方舟子妻子的合法财产。】

郑州大学神经泌尿外科研究中心在2007年2月28日为肖传国2007年申报院士出了一张证明，称：郑州大学神经泌尿外科研究中心，自2006年1月开始应用肖传国教授发明的“人工体神经－内脏神经反射弧”技术，治疗脊柱裂、脊髓脊膜膨出所致的神经原性膀胱患者117例，术后随访8个月以上60例，85％的患者大小便已恢复正常。

据郑州神源泌尿外科医院网站介绍，肖传国为该研究中心的主任，故这是中心为其主任出证明。

http://www.zzshenyuan.com/newEbiz1/EbizPortalFG/portal/html/ProgramShow.html?ProgramShow_ProgramID=c373e90f5d546ab68fee672aa2af7fc5

据《南国都市报》2006年7月22日报道：“由于该院（郑州大学神经泌尿外科研究中心附属的郑州神源泌尿外科医院）刚开业，还有一些细节问题需要解决，估计10日内可以接收病人。”即在2006年7月下旬该院还未做过“肖氏反射弧”手术。

http://news.sina.com.cn/o/2006-07-22/07509534850s.shtml

据大河网2006年8月1日讯，“郑州大学成立神经泌尿外科研究中心”，即该中心此时才成立。

http://www.dahe.cn/hnxw/wltxy/t20060801_597455.htm

那么该中心是什么时候开始做“肖氏反射弧”手术呢？据《大河报》2006年8月14日报道：“昨天，小善善在郑州神源泌尿外科医院接受手术……小善善的手术是河南首例，……郑州大学及基础医学院院长董子明说：“善善的手术创下了河南第一——河南首例‘人工反射弧’手术。而郑州神源医院也创下全国第一——这是国内首家跨学科的‘神经泌尿外科’医院，是郑州大学科研、临床相结合的一个创举。”

http://news.sina.com.cn/o/2006-08-14/08569742149s.shtml

即该中心迟至2006年8月13日才做了第一例“肖氏反射弧”手术，由肖传国本人亲自主刀。此时距离该中心为肖传国出具治愈率证明仅有6个半月，故其证明称“术后随访8个月以上60例”，明显是假。

据了解，科技打假资金募集小组采访了在2006年8月到2007年上半年年间在郑州神源泌尿外科医院做过“肖氏反射弧”手术的一百多名患者，未发现有一例大小便恢复正常，许多患者术后反而病情恶化。从手术时间看，这些患者应该占了该中心证明所说的“117例”的大部分甚或全部。所以该证明声称“85％的患者大小便已恢复正常”明显也是虚假的。


“肖氏反射弧手术”受害者诉郑州神源泌尿外科医院（2

发表时间:2009-10-30 01：49：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100g65g.html
    民事起诉状

    原告：豆X，女，1998年7月3日出生，回族，住河南省周口市川汇区X胡同X号。

    法定代理人：木XX，女，回族，系原告之母。

    被告：郑州神源泌尿外科医院
    住所地：郑州市二七区菜王西街17号
    医疗机构执业许可证登记号：PDY01293441010313D5392
    法定代表人：王彦森 主要负责人：高晓群
    联系电话：0371-88889595 69327003

    案由：虚假宣传

    诉讼请求：
    一、判令被告退还原告医疗费29985.58元；
    二、判令被告赔偿原告残疾赔偿金26462元；
    三、诉讼费用由被告承担。 [诉讼标的合计56447.58元]

    事实与理由：

    被告长期宣传自称：“郑州神源泌尿外科医院是经郑州大学批准成立的研究机构”，“是经郑州市卫生局批准成立的医疗机构，附属于郑州大学神经泌尿外科研究中心，主要进行‘人工体神经－内脏神经反射弧’（即所谓“肖氏反射弧”）技术的推广和临床应用及泌尿外科疾病的诊断和治疗”，“专业治疗：脊柱裂、脊膜膨出、截瘫、脊髓损伤所致的尿失禁”，自‘人工体神经内脏神经反射弧’技术推广以来，已有400多例患者接受这一手术，治愈率达80%~85%，使患者实现自控排尿，彻底解决了大小便失禁问题”。

    被告承租的大楼上高挂“郑州大学神经泌尿外科研究中心”字号，一楼入口处悬挂被告牌匾旁也悬挂“郑州大学神经泌尿外科研究中心”牌匾，被告网站还注明被告网站的版权所有者是“郑州大学神经泌尿外科研究中心”。

    原告系脊髓脊膜膨患儿，原告法定代理人听到上述宣传后，到被告处咨询，被告负责人高晓群在其办公室内口头承诺说：“成功率是80%到90%，做手术会给孩子第二次生命”。

    原告方听信被告宣传，于2006年9月14日入被告医院治疗，9月17日接受手术，9月29日出院，在被告处花费医疗费29985.58元，其中手术费21000元；手术前被告没有向原告方提示手术会存在伤害风险及不良反应。

    但被告施行的手术没有任何效果，别提“治愈”、“成功”，甚至连实际改善的效果也没有；截至今日，手术仍无一点效果，原告仍和手术前一样，无法正常控制大小便，日常均需纸尿裤；更为严重的是，手术后原告左脚明显畸形、左腿变细、行走异常。

    原告方与同期、相近期间在被告处施行手术的患儿家长或患者联系后发现，各接受手术的患者不仅没有一位能够被治愈，而且基本上都没有任何实际改善效果，且多数还引发了左腿或左脚的残疾或异常。

    2009年9月，原告委托律师调查发现：被告并非公立，也不是“研究机构”，而仅仅是一家私人所有的营利性专科医院；“80%~85%”的治愈率宣传与患者真实反馈差异巨大，存在天壤之别；被告在其“医院介绍”中宣传的“国际神经泌外最高奖——JACKLAPIDES特等奖”，实际上是被告和被告利益关联方自吹的“最高奖”；宣传的“美国泌尿学会杰出成就奖（2000）”，实际是以不当英文翻译方法而自造出的荣誉；在被告处施行手术的所谓“名医”、“名家”，其医师执业地点（执业单位）均不在被告处。

    进一步调查还发现，2006年后在全国仅有被告一家医院敢施行所谓的“人工体神经-内脏神经吻合术”即原告接受的手术，原先施行该手术的医院均因不良反馈等原因而停止实施该手术；该手术创立者肖传国四处宣传其在国际上首次提出了“人工体神经－内脏神经反射弧”新概念，而实际上，手术原理早在1907年就由澳大利亚医生BasilKilvington提出并在狗身上进行了实验，在此后的百余年中有不同的学者前赴后继运用Kilvington提出的通过神经搭桥来取得膀胱神经再生的原理、试图治疗由截瘫和脊髓脊膜膨出引起的膀胱功能障碍，最后都以失败告终，“人工体神经-内脏神经反射弧理论和技术”也被中国官方认为是一种欠缺理论基础研究的技术，需要“进一步加强基础研究”。

    总之，被告宣传手术治愈率的行为违反了《中华人民共和国广告法》及相关行政规章之规定，被告虚假宣传、隐瞒手术风险的行为违反了《中华人民共和国民法通则》等法律法规的相关规定，被告行为侵犯了原告的患者知情权、人身权。

    被实施无效手术后，原告左腿、足短缩畸形，左脚趾部分功能丧失，故被告除应退还原告支出外，还应依法赔偿残疾赔偿金。

    依据《中华人民共和国民法通则》、《最高人民法院关于审理人身损害赔偿案件适用法律若干问题的解释》等法律、行政法规、司法解释之规定，被告依法应当承担侵权责任。鉴此，为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    证据和证据来源：

    一．2006年9月30日金额29985.58元的发票（号码：00021878），来源于被告。
    二．2006年10月1日出院证，来源于被告。
    三．郑州神源泌尿外科医院网站“医院介绍”网页，来源于被告。
    四．郑州神源泌尿外科医院网站“神经源性膀胱病人术后康复指导”网页，来源于被告。
    五．郑州神源泌尿外科医院承租楼房商号标识照片，来源于被告住所地。
    六．郑州神源泌尿外科医院承租楼房一层牌匾照片，来源于被告住所地。
    七．医疗机构执业许可证（登记号：PDY01293441010313D5392）副本内页，来源于郑州市卫生局。
    八．豆X双足照片，来源于原告。

    此致
    郑州市二七区人民法院


“肖氏反射弧手术”受害者诉郑州神源泌尿外科医院

发表时间:2009-10-29 03：55：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100g5n7.html
    民事起诉状

    原告：郭XX，男，2000年8月23日出生，汉族，焦作市小学学生，住河南省焦作市解放区XX乡XX村X街X号。
    法定代理人：周迎利，女，系原告之母。

    被告：郑州神源泌尿外科医院
    住所地：郑州市二七区菜王西街17号
    医疗机构执业许可证登记号：PDY01293441010313D5392
    法定代表人：王彦森 主要负责人：高晓群
    联系电话：0371-88889595 69327003

    案由：虚假宣传

    诉讼请求：

    一、判令被告退还原告医疗费30261.88元；
    二、判令被告赔偿原告残疾赔偿金8908元；
    三、诉讼费用由被告承担。 [诉讼标的合计39169.88元]

    事实与理由：

    被告长期宣传自称：“郑州神源泌尿外科医院是经郑州大学批准成立的研究机构”，“是经郑州市卫生局批准成立的医疗机构，附属于郑州大学神经泌尿外科研究中心，主要进行‘人工体神经－内脏神经反射弧’（即所谓“肖氏反射弧”）技术的推广和临床应用及泌尿外科疾病的诊断和治疗”，“专业治疗：脊柱裂、脊膜膨出、截瘫、脊髓损伤所致的尿失禁”，自‘人工体神经内脏神经反射弧’技术推广以来，已有400多例患者接受这一手术，治愈率达80%~~85%，使患者实现自控排尿，彻底解决了大小便失禁问题”。

    被告承租的大楼上高挂“郑州大学神经泌尿外科研究中心”字号，一楼入口处悬挂被告牌匾旁也悬挂“郑州大学神经泌尿外科研究中心”牌匾，被告网站还注明被告网站的版权所有者是“郑州大学神经泌尿外科研究中心”。

    原告系脊髓脊膜膨患儿，原告法定代理人听到上述宣传后，到被告处咨询，被告负责人高晓群承诺说：“成功率是85%，对腿神经没有任何影响”。

    原告方听信被告宣传，于2006年11月12日入被告医院治疗，11月17日由杜茂信主刀对原告施行手术，原告2006年12月12日出院，在被告处花费医疗费30261.88元，其中手术费21000元；手术前被告始终没有向原告方提示手术会存在伤害风险及不良反应。

    但被告施行的手术没有任何效果，别提“治愈”、“成功”，甚至连实际改善的效果也没有；截至今日，手术仍无一点效果，原告仍和手术前一样，无法正常控制大小便，日常均需纸尿裤；更为严重的是，手术后原告左腿相对术前无力、萎缩。

    原告方与同期、相近期间在被告处施行手术的患儿家长或患者联系后发现，各接受手术的患者不仅没有一位能够被治愈，而且都没有任何实际改善效果，且多数还引发了左腿或左脚的残疾或异常。

    2009年9月，原告委托律师调查发现：被告并非公立，也不是“研究机构”，而仅仅是一家私人所有的营利性专科医院；“80%~85%”的治愈率宣传与患者真实反馈差异巨大，存在天壤之别；被告在其“医院介绍”中宣传的（该手术创立者肖传国获）“国际神经泌外最高奖——JACKLAPIDES特等奖”，实际上是被告和被告利益关联方自吹的“最高奖”；宣传的“美国泌尿学会杰出成就奖（2000）”，实际是以不当英文翻译方法而自造出的荣誉；在被告处施行手术的所谓“名医”、“名家”，其医师执业地点（执业单位）均不在被告处。

    进一步调查还发现，2006年后在全国仅有被告一家医院敢施行所谓的“人工体神经-内脏神经吻合术”即原告接受的手术，原先施行该手术的医院均因不良反馈等原因而停止实施该手术；该手术创立者肖传国四处宣传其在国际上首次提出了“人工体神经－内脏神经反射弧”新概念，而实际上，手术原理早在1907年就由澳大利亚医生BasilKilvington提出并在狗身上进行了实验，在此后的百余年中有不同的学者前赴后继运用Kilvington提出的通过神经搭桥来取得膀胱神经再生的原理、试图治疗由截瘫和脊髓脊膜膨出引起的膀胱功能障碍，最后都以失败告终，“人工体神经-内脏神经反射弧理论和技术”也被中国官方认为是一种欠缺理论基础研究的技术，需要“进一步加强基础研究”。

    总之，被告宣传手术治愈率的行为违反了《中华人民共和国广告法》及相关行政规章之规定，被告虚假宣传、隐瞒手术风险的行为违反了《中华人民共和国民法通则》等法律法规的相关规定，被告行为侵犯了原告的患者知情权、人身权。

    被实施无效手术后，原告左腿萎缩，故被告除应退还原告支出外，还应赔偿残疾赔偿金。

    依据《中华人民共和国民法通则》、《最高人民法院关于审理人身损害赔偿案件适用法律若干问题的解释》等法律、行政法规、司法解释之规定，被告依法应当承担侵权责任。鉴此，为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    证据和证据来源：

    一．2006年12月2日金额30261.88元的发票（号码：00021900），来源于被告。
    二．2006年12月2日出院证，来源于被告。
    三．郑州神源泌尿外科医院网站“医院介绍”网页，来源于被告。
    四．郑州神源泌尿外科医院网站“神经源性膀胱病人术后康复指导”网页，来源于被告。
    五．郑州神源泌尿外科医院承租楼房商号标识照片，来源于被告住所地。
    六．郑州神源泌尿外科医院承租楼房一层牌匾照片，来源于被告住所地。
    七．医疗机构执业许可证（登记号：PDY01293441010313D5392）副本内页，来源于郑州市卫生局。

    此致

    郑州市二七区人民法院


科学松鼠会之剽窃

发表时间:2009-10-20 23：21：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fxvv.html
    见到科学松鼠会“2009科学嘉年华”的广告词，前面两段话，剽窃自理查德·道金斯《拆散彩虹》一书。

    桔子帮小帮主《端粒，好好看住别丢了！》一文把端粒比做鞋带两头儿的小塑料套，这个比喻其实是端粒序列的发现者首先采用的。像这种既独特又巧妙的比喻，最好还是说明一下原始出处，人家能想出这个比喻也是费了很多脑细胞的。不说明，也许还算不上剽窃，毕竟科普文章的标准可以宽一些。

    但是像这两段广告词，从立意到措辞，都是抄来的，却不给道金斯应有的名誉，就太过分了，不管用什么标准，都算得上剽窃。

当然，国内“众多科学牛人和对科学感兴趣的牛人们”自己做学术研究就喜欢抄别人的东西，搞科普也抄抄，做广告也抄抄，习惯成自然，也许算不得什么。但是想要“在科学里畅游”，还是要讲讲“技术和范式”的。

附：2009科学嘉年华

    牛顿用三棱镜将白光分解成光谱，揭开了彩虹的秘密，诗人济慈却觉得三棱镜是邪恶的，牛顿摧毁了彩虹的诗意。

    果真如此吗？三棱镜解析了彩虹，却让人们懂得如何还原一个彩虹，让人们了解白光蕴藏的绚烂诗意。科学，从来不是美的终结者，而是她的旅伴与盟友。因为科学，我们展开了更多的美，因为美，我们追寻科学。

    2009年10月底，一直倡导“让科学流行起来”的科学松鼠会，携手第十一届“挑战杯”组委会，将聚合众多科学牛人和对科学感兴趣的牛人们，在北京航空航天大学，呈现一场科学盛宴，让你尝尝科学的颜色！你无须仰头，无须掌握技术和范式，就能在科学里畅游。北京城的科学青年们，热烈起来吧！

    我们要特别感谢兴业全球基金管理公司给予此次活动的支持，这是一家有“理想和追求”的基金公司，你知道吗，他们旗下有着中国首只也是目前唯一一只社会责任基金。


《科学新闻》继续传播首席造谣研究员的谣言是什么意思

发表时间:2009-10-18 05：31：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fvhm.html
这一期的《科学新闻》杂志登了一篇关于反坝人士的报道《反坝群像：以“敬畏自然”之名》（记者：孙滔），文章临近尾声时提到了我：

【 方舟子把蒋高明定义为“环保人士、首席造谣研究员蒋高明”，并且“从蒋高明在媒体上的言论，看不出他懂多少生态学，散布了很多违背生物学常识的言论”。而蒋高明则认为方舟子在一次接受媒体采访时试图对他搞政治迫害，想治他一个“泄露国家机密罪”。

蒋高明说：“方舟子错了，我没有看到过最后的报告，无密可泄。”他还解释说，“对赵南元、张博庭、方舟子对我的指责，我从来没有争辩过，因为我明白自己并没有做亏心事。”】

给读者的印象似乎蒋高明对记者又发表了什么新言论，其实引的蒋高明的那些话是从蒋高明在2008年3月的一篇博客文章《向权力诉说真理》摘来的：

【 “著名人士方舟子在回答《纽约时报》记者提问时说，‘该环评报告无法公示纯属法律原因。那些公开信签名者应该知道这个法律问题，因为他们中的有些人（例如蒋高明研究员）参与了环评，手中应该有该环评报告’。捎带上了蒋高明，意思蒋泄漏了“国家机密”。如果罪状成立，我够坐牢的份了。……方舟子错了，我没有看到过最后的报告，无密可泄。”】

对蒋高明污蔑我的这个谣言，我当时已做了驳斥（《植物所首席造谣研究员蒋高明》）：

【 只要有正常智力的人都能看明白，我提到蒋首席手上应该有环评报告（因为他被列为该报告的主要参加人员），仅仅是为了说明他们明知该报告因为法律的原因被列为机密没法公开，却又装模作样发公开信要求公开，指责他们的是“试图使局势复杂化，迷惑公众”，而不是“泄露国家机密”。而且，我也赞成公开该环评报告，不认为该报告有不适宜公开的内容，并且给蒋首席等人指了一条公开它的正常途径。蒋首席从哪里看出了我有指控他泄露了“国家机密”的意思？蒋首席以“高明”为名，又是“首席研究员”，正常智力想必应该有的，那么他如此断章取义地污蔑我、做受迫害状，就只能归为有意的造谣了——这本来就是这些“环保人士”的拿手好戏。】

孙滔记者显然看过我这篇驳斥文章，因为他在报道中说“方舟子把蒋高明定义为‘环保人士、首席造谣研究员蒋高明’”，这个“定义”就是从我这篇驳斥文章摘来的，只不过做了篡改，把“环保人士”的引号去掉了，好像我承认蒋高明真的是环保人士似的。我甚至怀疑孙记者还是从我的驳斥文章中知道这个谣言的。然而，他们既然已看过我的驳斥文章，却无视我的驳斥，继续传播污蔑我的谣言，而对我的反应只字不提，让读者误以为我真的试图对“环保人士”搞政治迫害、想治他一个“泄露国家机密罪”，协助“环保人士”在媒体上妖魔化我，这是什么个意思？

反坝群像：以“敬畏自然”之名

■记者 孙滔
《科学新闻》杂志

敬畏自然，这四个字于2005年年初在中国的媒体和社会中引起广泛讨论。

新浪网专门组织了双方的直接交锋。两派都是为公众所熟知的重量级人物。反坝派如汪永晨、廖晓义、梁从诫、蒋高明、刘华杰、刘兵、马军等；挺坝方则是何祚庥、方舟子、赵南元、司马南、水博（张博庭）等。其中，双方不仅有媒体人、自由职业者，亦有自然科学领域和人文科学领域的院士、学者、教授。

双方的矛盾绝不仅限于“敬畏自然”这个貌似理论化的理念，而是涉及江河水电的一系列关于环保的问题。

众生平等

汪永晨在人民网上登了一篇文章《对大自然心存畏惧》，称海啸是上帝在发怒，是来自上苍的警示，更重要的是人类要对大自然心存敬畏。之后，何祚庥写了文章《人类无需敬畏大自然》算是回应，认为人类对大自然不要敬畏、不要怕它，该防御的时候防御，该制止的时候要制止，然后方舟子“当时就站出来，替何先生说了一些公道话，写了几篇文章”。

在新语丝上，“敬畏自然”栏目的最初一篇文章是清华大学教授赵南元的文章《神秘主义者为何肆无忌惮》，而汪永晨等则在《新京报》等媒体不断发表诸如《“敬畏自然”不是反科学》等文章。双方辩论呈争执不下态势。

“如果承认自然也是一个家庭的话，它不只有人类一个孩子，在这个家庭中还有其他成员……如果在这个大家庭中，所有的存在都只是为了人类一个孩子，这是不公平的。”汪永晨这两句极富感性描述自然的句子，在另一方也会引起批判。而汪永晨文章中诸如“中国比较大的大坝占到世界的一半”、“水电质量不好，枯水季节，电不稳定，丰水季节电太多”、“怒江修大坝发电量是二千万度”等一系列埋下硬伤的观点也逃脱不了反方的挑剔眼光。

对于来自反对派的挑刺，汪永晨回应说：“我很感谢他们，他们帮我们挑毛病，他们帮我们提高学术水平。”

同样是自去年开始就呼吁让公众参与河流健康体检的环保NGO（非政府组织），成都的城市河流研究会秘书长田军虽然没有明确向记者提到“敬畏自然”的说法，但她认为“众生平等”。

田军评价水电工程是，“在人身上的血管弄一些疤痕，千疮百孔的话，你站在河流角度上，就没有把河流当做生命来看”。

田军认为也要尊重洪水，“人们一般认为洪水不属于河流，要把洪水赶尽杀绝，可能吗？泥沙不属于河流的说法，相当于科盲。有必要让学生、官员、居民也认识到洪水也是我们生活中的一部分，接受其成为我们生命中的一部分的结论。”

田军很不喜欢人工河流，她认为人工河流是很生硬的，“自然的河流每一次摆动都是一个生命周期”。

各执“武器”

重庆的吴登明则说：“我们不是反坝派，也不是挺坝派。”他已经作好准备“用一年的时间，打持久战”。他指的是公益诉讼水电公司一案。

尽管环保NGO差不多都在反坝，但只有吴登明选择了公益诉讼水电公司这一做法，甚至，他还要求环保部、发改委等部门进行行政复议，以表示其对中国水电工程中处理问题的不满。

媒体对吴登明的描述是，“一说到环境保护，那双眼睛就倏然闪亮”。这位绿色志愿者联合会会长，对自己的这次行动很得意，“这是一个开创性、革命性的法律界事件，希望最高人民法院立案来打破没有公益诉讼的坚冰。”他说。

吴登明的另一身份是重庆大学退休干部、中国管理科学院研究员。仅仅这个身份，就在新语丝网站上引起非议。有人好事，查到他原来是军人转业到重庆大学，而中国管理科学院则是一个皮包公司般的“骗子机构”（见本刊今年第12期报道《院士“商机”》）。对此，吴登明自己解释说：“我当年转业到重庆大学，当政治老师，做辅导员。而在中国管理科学院，我做研究员，他们说我在社会管理方面有些作为。”

国家环保部对推动公众参与环境问题很积极。但是，吴登明认为：“环保部有时候态度不鲜明，在法治观念上有些暧昧，不然鲁地拉、龙开口这样的大工程违法案件就要少得多。比如2005年的环评风暴，溪洛渡水电站虽然被叫停，但后来还是开工了。一些强势的团体利益说，‘我们是国家项目，不是环保部能够决定的’。”

虽然今年9月中国科协年会就在重庆举行，其中还有关于三峡工程的环境保护论坛，但是吴登明没能参加，他说：“他们不让我参加，我晓得很多真实情况，我要放炮。”

为吴登明很尊重的同行、于晓刚也背负了沉重的负担，他由于反坝行动的原因，丢了云南省社会科学研究院民族学研究所职员的职位，从而顺势全职做大众流域管理研究及推广中心，于晓刚自己评论是“全部精力在做这个，绞尽脑汁”。

现在的于晓刚除了做拉市海的流域管理，更具有新意的一个项目则是评价银行信贷是否是绿色的活动。于晓刚认为，对流域的维护需要站在一个更高的层次去做，要去“倡导一种更高的理念，也许这是个新事物，是个新趋势”。此外，于晓刚做了很多对其他NGO和社区管理的培训。

反坝派中的蒋高明官方身份是中国科学院植物研究所研究员，这位经常在媒体以“中科院植物所首席研究员”署名的方式也被人诟病。不仅如此，新语丝还有人揭露蒋高明分不清“千瓦”和“千瓦时”。

“我可能把水电的单位搞错，因为我毕竟不是水电专家，但在我的文章里，我谈的是生态、世界遗产、地质灾害、移民等问题。”在接受《科学新闻》采访时，蒋高明称：“一些大坝总是野蛮施工，严重破坏环境，而最大的破坏，则来自利益集团。”

蒋高明表示自己只是生态学工作者，还不敢称植物学家。他认为，发展能源，要在生物能上下功夫，即“烧掉秸秆发出电来”。今年蒋高明在《发明与创新》上发表《生物质直燃发电：未来能源发展新趋势》一文称，生物质能是可再生能源，具有资源面广、对环境影响小等特点，在未来可持续能源系统中占有重要地位。如通过一定的技术手段将蕴藏在生物质中的能量转化成电力，则可使生物质能这一传统能源重新发挥其在人类社会发展中的巨大作用。

    “这一技术就是生物质直燃发电。”蒋高明称。该文章第二作者是国能生物发电有限公司科技部总经理庄会永。

屁股与脑袋

在《科学新闻》接触的若干位反坝派人士和挺坝方人士，共用一句警句——“屁股决定脑袋”，换言之，可以解读为利益高于一切。

被挺坝方广泛质疑的是，一些中国的环境NGO组织直接接受国外的经济资助，以及国际环保组织通过邀请其参加国际会议、到国外讲学进修、颁发某项环保奖金、奖励等形式的活动来反坝，而这些国际会议更多地被挺坝方解读为“出国旅游”。

而多位环境NGO人士则告诉记者，站在水电方的人，必定要为其职位谋得话语权。用吴登明的话讲就是：那些水电学者“他们都是为了一斗米，为了乌纱帽折腰的”。

吴登明的重庆市绿色志愿者联合会不过5人，记者采访吴登明之际，其官方网站已经不能打开，吴登明解释说，“最近我们没有交维护费”。

针对被挺坝方一直质疑的NGO经费来源问题，吴登明说：“现在经费相当紧张，基本上是靠我的资源，讲学、平时工作、补贴等。”他觉得基金并不好申请，“很多基金会不是真心实意搞基金，有很多利益关系，而且与政府有瓜葛”。

尽管吴登明对与政府有关联的事务很避忌，不过，最近与环境保护部环境影响评价司司长祝兴祥在环保部见面，两人就金沙江的水电项目建设问题交流两个多小时，这让吴登明很兴奋，他说，“没想到祝司长会亲自出面”。

于晓刚承认自己有一些基金支持，不过他们这次呼吁的绿色信贷计划是否会得到商业银行的支持，恐怕也要受到质疑。

汪永晨认为，很多NGO找到钱才能做事情，“我们是just doit（行动至上）”。绿家园的“江河十年行”大部分行动都是AA制，不过汪永晨也说，“我们组织化不够，做不大”。

尽管如此，汪永晨也告诉《科学新闻》，之前的一些活动还是得到诸如佳能等公司的赞助。

混战

批评中国NGO的人士认为，NGO在被引进中国后变质了，总想尽量与政府保持亲密关系。“正如钱锺书在《围城》中提到的‘导师制’一样，中国人真是厉害，外国的好东西来到中国，来一样毁一样”。

吴登明特别敬重的于晓刚则认为，中国NGO做得很好，总的趋势很不错。他特别提到北京公众与环境研究中心主任马军的水污染地图，这项针对国外企业的行动很出色。

一提到方舟子、张博庭等人，于晓刚就说：“他们总说我们就是拿着国外的钱，干涉中国的发展。有的人说，科学观点代表大多数、放之四海而皆准，说这样话的人其实要掩盖一些事实。”

“张博庭对水电方很尽心。我们不太欣赏他的一些做法，他随时都是很激烈的状态，经常骂记者不懂啊，门外汉，低级错误等等，这样对他并不是很好的事。”于晓刚说。

对于挺坝方的批评，反应最强烈的是吴登明。他说，“人家对我的批评，我们不管，不去打口水仗”。但他在接受《科学新闻》采访的过程中，谈到张博庭、方舟子等人时，语气越来越激愤，“他们敢倾家荡产为公益事业做事情吗？他们敢把自己退休金积蓄献给公益事业吗？他们没有这个人格，不用跟他们计较。”

而反坝派中处于地震与水库之争漩涡中心的四川省地矿局区域地质调查队总工程师范晓则痛骂张博庭和方舟子是“下三滥的龌龊货色”、“如丧考妣般地急火攻心、嗷嗷乱叫”、“像疯狗一样地胡言乱语”、“泼皮耍横”、“小丑跳梁”，等等。

方舟子把蒋高明定义为“环保人士、首席造谣研究员蒋高明”，并且“从蒋高明在媒体上的言论，看不出他懂多少生态学，散布了很多违背生物学常识的言论”。而蒋高明则认为方舟子在一次接受媒体采访时试图对他搞政治迫害，想治他一个“泄露国家机密罪”。

蒋高明说：“方舟子错了，我没有看到过最后的报告，无密可泄。”他还解释说，“对赵南元、张博庭、方舟子对我的指责，我从来没有争辩过，因为我明白自己并没有做亏心事。”

沸沸扬扬的“水博案”起因于张博庭的“造谣污蔑”，类似案例他不止一宗。他曾在一篇《说说我所了解的马军》的文章中称，马军已经变成了一个“制造反坝谣言的专家”。马军回应说：“我们都是平常人，看到这样的文字心理上接受不了，而且他们的攻击像炮火一样，很集中，现在我已经无法安心工作了。”


复旦大学校长杨玉良的第一桶金

发表时间:2009-10-10 02：42：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fpjr.html
【严正声明：根据武汉肖氏法院肖国雄、余文庆、刘辉、鲁林等法官的裁定，特此通告该文被批评者：方舟子夫妇早已约定财产归各自所有，不得因此派遣当地法官到北京窃取方舟子妻子的合法财产。】

今年年初，中国科学院院士杨玉良转正当上了复旦大学的校长。杨校长的发迹，源于他在复旦大学获得博士学位后，曾于1986-1988年间到德国马普高分子研究所做博士后，1988年“载誉”回到复旦大学。上海《杨浦区志》将其载入了史册：

“1952年出生的青年学者杨玉良，在高分子凝聚态物理和高分子液晶显示材料研究中，有突破性进展，1988年获得联邦德国Leibniz大奖，1990年被评为国家‘做出突出贡献的中国博士学位获得者’和1991年上海市十大科技精英之一。”
http://www.shtong.gov.cn/node2/node4/node2249/yangpu/node45855/node45869/node45871/userobject1ai32010.html

Leibniz（莱布尼兹）奖是于1985年创建的德国最高科研奖，每年从德国精选10名获奖者。能获得这个大奖，当然可以算得上“做出突出贡献的中国博士学位获得者”和“上海市十大科技精英”。可惜，查莱布尼兹奖历年获奖者名单，均无杨校长的大名（http://en.wikipedia.org/wiki/Gottfried_Wilhelm_Leibniz_Prize）。按照武汉肖氏法院精品大法官的判决逻辑，“在历年获奖者名单中找不到名字不等于没有获奖”，我如果就此说杨校长没有得过莱布尼兹奖，还得当心他到武汉肖氏法院告我损害名誉权。不过杨校长现在已不好意思说自己得过莱布尼兹奖了。复旦大学高分子科学系杨玉良课题组网页对此的说法是：

“采用射频脉冲与转子同步技术相结合的方法，获得了研究高分子固体的结构，取向和分子运动的相关性的三项新的实验方法……而且，这些新方法也成为Spiess 教授研究小组获1987年10月DFG颁发的Leibniz奖的主要内容。”
http://www.polymer.fudan.edu.cn/research/yanggroup/bopp.htm

原来获得莱布尼兹奖的是“Spiess教授研究小组”，杨校长当时在该研究小组做博士后研究，传到了中国，就成了杨校长本人获得莱布尼兹奖，并载入中国史册了。那么，杨校长课题组现在的这个说法就准确了吗？查莱布尼兹奖获奖者名单，1988年获奖者中的确有Spiess。但是，根据颁奖机构DFG的介绍（http://www.dfg.de/en/research_funding/scientific_prizes/gw_leibniz_prize.html），莱布尼兹奖是奖给“杰出的年轻研究人员”，也就是说，是奖给Spiess本人的，而不是奖给Spiess教授研究小组。杨校长为了沾光，愣是窜改了莱布尼兹奖的性质。

当然，某个教授的成果离不开手下博士后、研究生的工作，但是杨校长沾得了莱布尼兹奖的光吗？Spiess是1988年获奖，按照杨校长自己的说法，奖是在前一年（1987年）的10月就已颁发。在颁发之前应该还有几个月的提名、评选时间。杨校长是在1986年才去Spiess研究小组做研究的，他在该研究小组的第一篇论文发表于1987年8月底（Yang,Y., M. Schuster, B. Blümich and H. W.Spiess:Dynamic Magic-Angle Spinning NMR Spectroscopy:Exchange-Induced Sidebands. Chem. Phys. Lett. 139, 239-243(1987).），此时距离Spiess获奖仅有一个多月的时间，应该早已过了提名期限了。这又不是中国式奖励，不可能说成果刚发表一个多月就获奖，所以如果不按武汉肖氏法院的逻辑，而按常理推断，不难认定Spiess教授获得莱布尼兹奖的成果应该是在杨校长加入其研究小组之前就已经做出了，和杨校长一点关系都没有，更不可能说杨校长的研究成了获奖的主要内容。

这就好比，喜欢招中国留学生的ElizabethBlackburn获得今年的诺贝尔生理学奖后，某个两年前去其实验室工作的中国留学生回国声称自己的研究工作“成为Blackburn教授研究小组获2009年10月颁发的诺贝尔奖的主要内容”，进而以“2009年获得诺贝尔奖”载入中国史册，从此平步青云，20年后，成了中国某名牌大学的校长……

2009.10.9


再评“浙大博士受聘哈佛大学数学系任教”

发表时间:2009-10-10 02：40：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fpjn.html
    【方舟子按：原来浙大数学中心博士生的英语水平这么差，能把仅限明年春季一学期的lecturer（讲师）说成“助理教授”吓人（此人的原话是：“一位今年六月才刚拿到博士学位的浙大毕业生，却能够被世界上最顶尖的数学系哈佛大学数学系聘为助理教授，也许这也创造了中国的历史。”），振振有辞地要求“本着负责任的态度尽快更改‘造假’一说”。还说哈佛数学系把徐浩列为博士后是误会，浙大的博士生就是牛，比徐浩的雇主更知道徐浩的职称应该是什么。至于说“徐浩是被明确列在Faculty里面”，不过是在选课单里被列在教师里头而已，此faculty非彼faculty，大学里还有明确注明仅限一学期的“教职”、“助理教授”吗？】

    关于“浙大博士受聘哈佛大学数学系任教”一事的说明

    尊敬的方舟子先生:

    您好!近日，我在新浪网上看到你的博文，评“浙大博士受聘哈佛大学数学系任教”，里面引用了我当时写的一篇回忆录“记我的师兄徐浩”中的一段。这篇文章，是我在徐浩师兄去美国那一天有感而发而写的随感，我只写在自己的QQ空间里，只给自己和好朋友看，可是没想后来被网友转载，这本身只是我随意写的一篇随感，不是什么学术文章，也不是什么新闻稿，所以也许里面表述未必精确，里面提到，徐浩聘为哈佛助理教授，“也许这也创造了中国的历史。”而你也正是引用了这句，我那天写下这句话的时候，我只是根据自己已知的知识，因为我确实没有听到过中国本土拿的数学博士毕业后就到哈佛任教的事情。所以我才这样写。我没想到的是，很多人会为这句话较真。

    在你发了这个博文之后，本着实事求是的原则，我后来也特地去了解了一下，徐浩师兄在数学中心博士毕业后，他申请到了哈佛大学，美国圣母大学，哥伦比亚大学的offer，前两所学校给的都是3年的教职，哥伦比亚大学给的是4年的RittAssistantProfessor。但是因为哥伦比亚的教学任务较多，他还是选择了去哈佛大学。但是考虑到徐浩是中国大陆毕业的博士，没有英语教学经历，所以哈佛数学系给他这个职位做了一个特别的安排，就是第一年只教一门研究生课程，熟悉英语教学。第二、三年分别教三门。不过所给的待遇跟Benjamin Pierce Assistant Professor是一样的。

    根据上述事实，在你的评“浙大博士受聘哈佛大学数学系任教”博文中所说的造假一说是只是你自己个人的推测，我后来也在哈佛的网上查到，徐浩是被列在博士后一栏，我想这也是引起你误解的原因，但他也确确实实担任了哈佛的教职，你可以在以下网址看到徐浩是被明确列在Faculty里面:

    http://www.registrar.fas.harvard.edu/Courses/Mathematics.html

    Faculty of the Department of Mathematics.....................................
    Hao Xu, Lecturer on Mathematics (spring term only)

    所以，这绝非是你所认为的助教。因此本身这句话“浙大博士受聘哈佛大学数学系任教”是没有任何问题的。所以，希望你本着负责任的态度尽快更改“造假”一说。

    致
    礼

    浙大数学中心博士生 朱盛茂


评“浙大博士受聘哈佛大学数学系任教”

发表时间:2009-10-07 04：31：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fme9.html
【方舟子按：查哈佛数学系人员名单，徐浩不过是中国人多如牛毛的博士后，并非助理教授。把助教说成助理教授欺骗国人，这并非首创，但是由浙大教授、数学中心主任亲自出面欺骗国人，“也许这也创造了中国的历史。”

http://www.math.harvard.edu/people/XuHao.html

http://www.math.harvard.edu/people/visitor.html】

浙大博士受聘哈佛大学数学系任教

转自浙江大学的校友论坛 http://www.ncku1897.net/post/topic.aspx?tid=2770885

克峰：把浙江学生送上哈佛讲坛

人物风采：刘克峰，1965年生，美国加州大学洛杉矶分校教授，浙江大学光彪讲座教授、数学中心主任。他证明了马里诺—瓦发猜想等多个世界难题，在微分几何、拓扑、数学物理等方向取得大量国际一流的原始创新成就。2004年获得华人数学界最高奖晨兴数学金奖。

1988年，我接到了哈佛大学数学系的博士生申请表格，发信人竟是数学大师丘成桐！原来，中科院数学所分管研究生的副所长王启明，把我的硕士论文寄给了丘老师。丘老师爱才，亲自发来了“海外来鸿”。

受到恩师的影响，我不仅以科学研究为乐，更以培养人才为己任。2003年3月受聘担任浙大数学中心执行主任时，我就对同事说：“我们的学生要到国际舞台上去比拼！”

在我的推动下，浙大数学中心创建了丘成桐数学英才班，到各个中学去选拔人才。6年来，我们举办了几十个大型国际学术活动，吸引大批世界一流的大师来浙大进行学术交流和讲学：菲尔茨奖获得者威腾，沃尔夫奖获得者霍金，诺贝尔奖获得者格罗斯、霍夫特，图灵奖获得者姚期智……已故数学大师陈省身曾多次到浙大数学中心和数学系访问，并题词：“浙江数学，领导全国!”

足以告慰大师的是，数学中心破格录取的博士生徐浩，解决了世界著名的法伯猜想，有一篇论文被《美国科学院会刊》（PNAS）采用，这是建国后中国高校第一次在该刊物上发表数学论文。如今，我们的毕业生被美国哈佛、哥伦比亚等名校聘为助理教授或博士后，尤其是徐浩去了哈佛担任教职。这在中国高校的历史上也是罕见的。

记我的师兄徐浩 (转载 from nono一好友)

2009-09-24

…………

在数学中心期间，徐浩承担着数学中心的很多行政事务，由于学分的原因，博士学位延期了一年。但他出色的学术工作，受到了国际上众多知名学府的青睐。美国哈佛大学，哥伦比亚大学纷纷向他发来邀请信，他最终选择了去哈佛大学。一位今年六月才刚拿到博士学位的浙大毕业生，却能够被世界上最顶尖的数学系哈佛大学数学系聘为助理教授，也许这也创造了中国的历史。

…………


从中国科大招生舞弊看自主招生的腐败

发表时间:2009-09-29 05：55：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100fd5v.html
【严正声明：根据武汉肖氏法院肖国雄、余文庆、刘辉、鲁林等法官的裁定，特此通告该文被批评者：方舟子夫妇早已约定财产归各自所有，不得因此派遣当地法官到北京窃取方舟子妻子的合法财产。】

近日有中国科大教师向新语丝网站投稿反映，中国科大今年在安徽省招生最低投档线为668分，而中国科大现任校长侯建国的儿子侯致远（安徽合肥一中的考生）却以611分的低分被中国科大录取。

中国科大安徽招生组三名老师来函辩称，该名考生是科大自主招生录取的。科大今年是以650分为基准线进行自主招生资格生的录取，将自主招生资格生分成A、B、C三档，分别降40、20、10分。故该考生的高考成绩符合学校自主招生的录取条件，没有利用职权违法招生和违规操作的情况云。

招生老师的这番辩解，反而证实了侯建国校长、招生老师的确利用职权违法招生：

第一，根据《中国科大2009年保送与自主招生实施方案》的规定，自主招生的基准线应为科大在当地招生计划数1：1调档线。科大在安徽招生的最低投档线668分的设定不可能低于计划数1：1调档线，那么自主招生的基准线本来应该高于668分，而不可能反而变为650分。显然，科大违规将自主招生基准线下降为650分，就是为了刚好能把侯致远以A档降40分将其招入。不难设想，如果侯致远的高考分数是601分，那么科大自主招生基准线也会相应地下调为640分。

第二，科大2008年自主招生只有降20分一档，为何今年多出降40分一档？侯致远凭什么享受A档降40分的待遇？科大招生老师声称侯致远曾获2008年全国中学生化学竞赛二等奖，似乎在暗示这是他入选A档的资格。实际上，侯致远获得的是安徽赛区的二等奖，与他同时获得该奖的合肥一中同学就有17人之多，整个安徽省不知有多少，更何况还有数学、物理、生物等其他学科的竞赛。除了侯致远，还有哪位同学享受了降40分的待遇？

今年科大在安徽计划招生数为145人，安徽考生达到科大最低投档线668分的仅有396人（含政策加分），而达到侯致远的分数611分的考生则多达11826人。按侯致远的分数，在安徽只能够勉强上合肥工业大学（最低投档线610分）、广西医科大学、北京工商大学等学校，却通过自主招生的名义，先违规降低基准分、再降40分，愣是以57分之差把他录取到了科大。这位校长公子，想必创下了科大录取分数之最低了（不算边疆的学生）。我不知道还有哪个中国大学校长在任期内把子女弄进本校读书的。以校长子女的身份，是不太可能在本校接受正常的教育的。即使符合录取条件也该避嫌，何况是违规违法。

显然，高校自主招生成了为有权或有钱者的子弟量身定做的工具。今年高考加分的腐败引起了媒体的关注，但是那不过只加20分而已，远不如自主招生这样可以随心所欲地想招谁就是谁。高考本来是中国相对比较公平的一项制度，但是现在政策加分、自主招生的做法却让它变成了腐败的温床。我听过科大前任校长朱清时的一个讲话录音，他就公开承认科大经常由于顶不住领导压力而破格招一些低分学生，这大概就是通过自主招生的方法做到的。自主招生据说是向国外学习的，但是它们的自主招生的公平性是有法律监督、舆论监督和学校自律为保障的。最近美国伊利诺大学被揭出给予富裕家庭和关系户的子女录取优惠，校长就不得不辞职。而中国科大校长招生丑闻曝光后，却千方百计要将其封杀，先是通过在路径上设立敏感词过滤的办法阻止国内网民看到有关揭露文章，后来干脆在合肥劫持新语丝镜像点的域名，将其导向安徽的某个企业。这在中国高校中倒是首创。谁说中国科大已经没落了？从高考录取到封杀网站的做法，都很有创新精神嘛。

2009.9.28


中国科大为掩盖招生舞弊封杀新语丝又出新招

发表时间:2009-09-24 21：22：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f974.html
    【方舟子按：经查证，xysforum.org在中国科大和合肥的确被非法导向中冶华天的IP218.22.173.20，这是通过改动当地域名服务器的记录做到的。这显然是害怕中国科大师生看到新语丝网站上对侯建国校长儿子高考招生舞弊事件的揭露。以前是用路径敏感词过滤的办法自动屏蔽这些文章，被我们发现后，又采取域名劫持这种更下三滥的违反国际协议的做法，而且居然还替一家企业做广告。】

    方先生，您好！

    我住合肥，现在访问新语丝所有的域名，均神奇地转到“中冶华天”主页，“中冶华天”这是位于安徽省马鞍山的一家所谓世界五百强企业。

    询问在外地的其他同事，一切安好，可以正常访问。祝工作顺利！

    Fanlin


支持朱国刚律师“复议申请书”所述理由

发表时间:2009-09-20 17：03：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f63w.html
    作者：天地良心

    朱国刚律师要求“撤销江汉区法院（2009）汉执裁字第5号民事裁定”的复议申请书中详细论述了武汉江汉法院故意错误解释《中华人民共和国婚姻法》第十九条第三款，有意混淆共同债务、一方债务、共同财产、一方财产的关系，作出坑害申请人的裁定。读后感觉很有说服力。

    涉及婚姻双方的执行案件，从法律上看适用依据非常清楚，法院本不难作出正确判断。

    一、首先，判断债务性质属于共同债务还是个人债务。

    债务性质决定了以夫妻财产的共同财产或是一方财产来清偿。如果是共同债务，夫妻双方承担连带责任；如果是一方债务，那么该债务与另一方无关。

    本案中，法院作为执行依据的判决书中并没有判决申请人承担连带责任，申请人与该案判决自始至终没有任何关系。在没有新的判断支持的情况下，申请人不承担连带责任，该债务属于方先生个人债务。

    其实，即使债权人重新起诉，要求申请人承担连带责任的话，从目前证据来看，也很难成功。而且，这个诉讼程序并没有发生，更不能背离原判决书径行将申请人作为连带债务人。

    二、债务性质确定后，然后确定承担责任的财产范围，也即确定涉案财产的性质（共同或是一方所有）。

    本案中，目前的判决是该债务为一方债务。

    确实如网友所言，武汉法院张冠李戴地用《中华人民共和国婚姻法》第十九条第三款来判断申请人存款的性质。事实上，该第三款是用以判断债务性质是而非财产性质的。该款规定，夫妻分别财产制的约定本身可以成为对外债务性质的判断依据，第三人知道该约定的，则对该第三人所负之债为个人债务。该款条文为：“夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。”

    然而，该款根本不应被引用来作为本执行案的依据。因为，关于债务性质问题在执行所依据的判决书中已经明确了，即该案是个人债务。如果债权人依据该款来请求改变原判决书，可以通过重新起诉或是审判监督等程序来解决。

    可见，法院引用该款是故意用以混淆债务性质和财产性质这两个概念，以达到浑水摸鱼的目的。

    事实上，即使债权人重新起诉，要求增加申请人为连带债务人，该款也并不能成为其理由。正如朱国刚律师在申请书中提出的，该条款只是说，第三人知道夫妻分别财产制约定的，对第三人的债务为个人债务；但该款并没有规定第三人不知道约定时，债务性质如何认定问题。在第三人不知情的情况下，债务应按婚姻法共同债务和个人债务的其他规定来认定。

    三、在未侵害第三人利益的情况下，婚姻分别财产制约定可以对抗任何人，并没有所谓“善意第三人”不受约束的规定。

    《中华人民共和国婚姻法》第十九条第一款规定了夫妻财产制约定的规定。第二款则规定：“夫妻对婚姻关系存续期间所得的财产以及婚前财产的约定，对双方具有约束力。”

    确实，第二款规定分别财产制的约定对夫妻双方有约定力，没有规定对第三人是否有约束力。那么对第三人是否有约束力，应以一般的原理来解释。分别财产制约定与其他任何类型的协议一样，都只对合同当事人有约束力。然而，除非侵害第三人合法权益，履行合同的结果对任何知情或不知情的第三人均具有约束力，没有所谓善意第三人不受约束的说法。也就是说，方先生在与肖某人的诉讼开始前，哪怕以分别财产制的方式把原本属于其本人所有的财产约定归其妻子所有；或者，干脆，以赠与合同的方式把其财产送给其他任何人；由于这些协议并不以侵害后来的债权人的利益为目的，其履行的后果不可预见地影响了方先生后来的债务履行能力；这些协议或合同虽对后来成为债权人的第三人造成了不利影响，但第三人并不能主张这些协议或合同无效。

    此外，要说明的，哪怕是夫妻分别财产制的约定在第三人求偿诉讼后出现的，只要该约定并不是把原本应属于债务人的财产约定为其配偶所有以逃避债务，该约定仍是有效的。

    另外，即使认定申请人帐户内的财产为共同财产，法院也不能把其全部数额用以清偿方先生的个人债务。法院应先对自己认定的共同财产进行分割，然后把属于方先生的那一份拿走。

    四、武汉法院裁定的逻辑极其荒谬。

    其中之一，正如朱国刚律师，我国并没有夫妻约定财产制的登记和公示制度。当有纠纷时，第三人都会主张自己对该约定不知情。如果按武汉法院的逻辑，中国所有的约定分别财产制对拒不承认的第三人均为无效。这样，在中国，不管夫妻双方如何约定财产，当其后有第三人出现要求一方清偿个人债务时，另一方配偶就必须把之前约定为自己所有的全部财产拿回来清偿债务。这样的解释导致了社会生活的动荡，交易的不安全，是违反法律常识的荒谬逻辑。事实上，这种逻辑的后果就是方先生曾说过的“诛连九族”的制度在婚姻法领域内的复活：夫妻对任何一方对外的债务永远不能安全地摆脱受牵连的责任；只有对内，你们自己爱怎么约定就怎么约定，法律不干预。


武汉肖氏法院窃取方舟子妻子存款案复议申请书

发表时间:2009-09-18 16：26：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f4yv.html
    申请人：刘XX，女

    委托代理人：朱国刚，湖北诚明律师事务所律师，电话13871538169

    因肖传国与中国协和医科大学协和出版社、方是民名誉权纠纷执行一案，本申请人并不是被执行人，武汉市江汉区法院擅自扣划申请人银行存款人民币40754.60元，江汉区法院以（2009）汉执裁字第5号民事裁定驳回了申请人的异议，现依据《中华人民共和国民事诉讼法》第二百零二条之规定，特申请复议。

    请求事项：

    一．撤销江汉区法院（2009）汉执裁字第5号民事裁定；
    二．返还被扣划的本申请人的银行存款人民币40754.60元。

    事实与理由：

    一、名誉侵权纠纷案判定的赔款，属当事人的个人债务，与当事人的配偶无关。

    本执行案标的是一起因名誉权纠纷引起的赔款，属于被执行人方是民的个人债务，依法应由方是民个人偿还。法发(1993)32号《最高人民法院关于人民法院审理离婚案件处理财产分割问题的若干具体意见》第17条规定:“下列债务不能认定为夫妻共同债务，应由一方以个人财产清偿：(１)夫妻双方约定由个人负担的债务，但以逃避债务为目的的除外。(２)一方未经对方同意，擅自资助与其没有抚养义务的亲朋所负的债务。(３)一方未经对方同意，独自筹资从事经营活动，其收入确未用于共同生活所负的债务。(４)其他应由个人承担的债务”，显然夫妻一方实施侵权行为所负的债务是个人债务，仍司法实务和学界通论，故本案执行标的属当事人的个人债务，而与本申请人无关，应由方是民个人财产清偿。

    二、（2009）汉执裁字第5号民事裁定错误引用法律规定，回避正确的、对本申请人有利的司法解释规定，适用法律错误。

    裁定引用的《中华人民共和国婚姻法》第十九条第三款规定：“夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿”。

    上述规定没有明确“第三人不知道该约定的”情形下，如何清偿或法院如何执行；更没有规定“夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人不知道该约定的，以夫妻共同财产或一方所有的财产清偿”。故对本执行案，该条款并不能成为法院执行的法律依据；对本案应适用其它法律、司法解释之规定，法律、司法解释未规定的，则应探究立法本意、采用司法通论。

    法释(2003)19号《最高人民法院关于适用〈中华人民共和国婚姻法〉若干问题的解释(二)》第二十四条规定：“债权人就婚姻关系存续期间夫妻一方以个人名义所负债务主张权利的，应当按夫妻共同债务处理。但夫妻一方能够证明债权人与债务人明确约定为个人债务，或者能够证明属于婚姻法第十九条第三款规定情形的除外”。

    《最高人民法院关于变更和追加执行当事人的若干规定（征求意见稿）》第四条规定：“婚姻关系存续期间的债务，除法律文书确定其为个人债务外，推定为夫妻共同债务，可以执行夫妻共同财产”。可见，司法通论是：个人债务，是执行夫妻共同财产的例外。

    总之，对婚姻关系存续期间夫妻一方涉诉案件，可按照夫妻共同债务处理，可执行夫妻共同财产，但是，夫妻一方的个人债务案件为例外。

    显然，方是民因批评本案执行申请人肖传国而引起的法院判定赔款，绝不是经营债务或生活债务，更不是夫妻共同债务，而属个人债务，故法院不应依据《最高人民法院关于适用〈中华人民共和国婚姻法〉若干问题的解释(二)》第二十四条之规定执行本申请人与方是民的夫妻共同财产，更无理由执行本申请人的个人财产即扣划本申请人的个人存款（本申请人的工资收入）。

    三、夫妻财产分立协议应受法律保护，而裁定的“异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人”没有法律依据。

    中国法律、行政法规没有规定在先的夫妻财产分立协议若未公示或未让第三人知悉则对第三人无效或不得对抗第三人，且中国也没有此类公示制度。

    法院若判定“第三人不知夫妻财产分立协议，则协议不得对抗善意第三人”，则须引用明确的法律或司法解释规定，但（2009）汉执裁字第5号民事裁定书中却没有相应的法律或司法解释之规定。

    《最高人民法院关于适用〈中华人民共和国婚姻法〉若干问题的解释（一）》第十七条第二款规定：“夫或妻非因日常生活需要对夫妻共同财产做重要处理决定，夫妻双方应当平等协商，取得一致意见。他人有理由相信其为夫妻双方共同意思表示的，另一方不得以不同意或不知道为由对抗善意第三人”。

    显然，本案并不适用上述涉及“善意第三人”的规定，而该司法解释规定体现出的司法精神是：“他人有理由相信其为夫妻双方共同意思表示的，则日常生活债务、共同经营债务，不得对抗善意第三人”，而方是民批评肖传国显然是方是民的个人意思表示，故“异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人”的判定，显然没有任何法律依据，即（2009）汉执裁字第5号民事裁定的作出没有法律依据。

    四、（2009）汉执裁字第5号民事裁定虽然确认被划扣财产是本申请人的工资收入，但没有就本申请人提交证据的真实性作出认定，也没有对《执行异议书》指控的涉及本申请人的执行程序违法作出裁判。未认定、未裁判，亦错误。

    综上所述，针对本案案情，法发(1993)32号司法解释明确规定“应由一方以个人财产清偿”、法释(2003)19号司法解释明确规定“按夫妻共同债务处理，但……个人债务……除外”，而（2009）汉执裁字第5号民事裁定驳回异议、认为在个人债务案中执行被执行人配偶的工资收入的执行行为合法、认定早先即存在的夫妻财产分立协议对执行申请人无效，却没有法律依据。

    综上，武汉市江汉区法院无视司法解释规定，胡乱引用法律、适用法律错误，针对本申请人个人财产的执行行为违法，为维护法律之尊严、保护申请人的合法权益，现特依法向你院提出复议申请，望依法公正裁判、支持申请人的全部请求。

    此 致
    武汉市中级人民法院


武汉肖氏法院的荒唐裁定混淆意定之债和法定之债

发表时间:2009-09-17 16：47：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f450.html
    作者：Yush

    意定之债，是指债的设定及其内容由当事人以自由意思决定，例如合同之债和单方允诺之债；而法定之债，是指债的设定及其内容均由法律予以规定，包括侵权行为之债。因名誉侵权而由法院判决形成的精神损害抚慰金就属于法定之债。武汉肖氏法院的荒唐裁定，其问题不在于网友rdy在《肖传国的情况不构成“善意第三人”(二)》中所言的混淆了债与非债，而是混淆了意定之债和法定之债。

    《婚姻法》第十九条第三款规定：“夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。”此条法律既然有“第三人知道该约定”之说，那么，所指的债务的设定或其内容就应当与第三人是否知道该约定有直接关系，例如第三人如果不清楚交易标的物是对方个人财产或夫妻共同财产，则权益可能会受损害。换句话说，如果第三人事先知道该约定，则可按其自由意思作出决定，例如可避免债务的设定以免权益受损害。因此，此条法律所指的债务为意定之债而非法定之债。

    《婚姻法》司法解释（二）第二十四条指出：“债权人就婚姻关系存续期间夫妻一方以个人名义所负债务主张权利的，应当按夫妻共同债务处理。但夫妻一方能够证明债权人与债务人明确约定为个人债务，或者能够证明属于婚姻法第十九条第三款规定情形的除外。”此条款中的“夫妻一方以个人名义所负债务”，“以个人名义”这一字眼意味着是当事人依其自由意思决定的债务，即意定之债而非法定之债。此外，此条款涉及个人债务是否“明确约定”，这也表明此条款所论及的债务属于意定之债范畴。

    另外，《婚姻法》司法解释（一）第十七条第二款规定：“夫或妻非因日常生活需要对夫妻共同财产做重要处理决定，夫妻双方应当平等协商，取得一致意见。他人有理由相信其为夫妻双方共同意思表示的，另一方不得以不同意或不知道为由对抗善意第三人。”此条款所言“夫或妻……对夫妻共同财产做重要处理决定”、“他人有理由相信其为夫妻双方共同意思表示”，特别是其中的“决定”、“协商”、“意见”、“相信”、“意思”、“不同意”、“善意”等词，针对的显然是意定之债而非法定之债。

    方舟子因揭露肖传国而被法院判罚精神损害抚慰金，此债务的设定及内容与肖传国是否知道方舟子夫妻财产约定毫无关系，并非可适用上述婚姻法及司法解释条款的意定之债，而是法定之债。方舟子揭露肖传国是其个人行为，整个案件从发生到审理到审结，与方太太或其个人财产丝毫无涉，最终法院判决由方舟子个人承担民事责任而非夫妻共同承担。因此，更精确地说，方舟子所被判罚的精神损害抚慰金是法律文书确定的法定之个人债务。针对法律文书确定的个人债务这一情形，可参考《最高人民法院关于变更和追加执行当事人的若干规定（征求意见稿）》第四条所明确指出的：“婚姻关系存续期间的债务，除法律文书确定其为个人债务外，推定为夫妻共同债务，可以执行夫妻共同财产。”也就是说，此债务不应“推定为夫妻共同债务，可以执行夫妻共同财产”，当然更不应执行另一方（方太太）的个人财产。


武汉市江汉区肖氏法院驳回执行异议裁定书原文

发表时间:2009-09-13 18：32：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f27k.html
【方舟子按：关于此判决中胡引婚姻法的规定把言论批评视为商务交易，把肖传国视为“善意第三人”，已有多位网友做了批驳。我只想补充一点，该此判决书声称曾经两次向我送达执行通知，纯属谎言。本人及本人律师都没有收到过执行通知，至今不知道其执行通知长什么样。】

    湖北省武汉市江汉区人民法院
    民事裁定书
    （2009）汉执裁字第5号

    异议人刘XX，女。

    本院在执行申请执行人肖传国与被执行人中国协和医科大学协和出版社（以下简称协和出版社）、方是民名誉权纠纷一案中，异议人刘XX于2009年8月24日向本院提出书面异议，本院受理后，依法进行审查，现已审查终结。

    异议人刘XX称：1、人民法院未向被执行人及异议人送达执行通知书，也未裁定变更或追加异议人为本案的被执行人，执行程序违法；2、裁定书适用法律错误；3、本案赔偿款是属于被执行人方是民的个人债务，应由其个人偿还；4、人民法院认定异议人名下的财产属于异议人与被执行人方是民的共同财产事实错误。综上，异议人请求撤销本院从异议人银行账户中扣划人民币40754.60元的执行行为。异议人为支持其主张，向本院提交两份证据：1、落款时间为2002年9月30日的“婚姻财产协议”，证明方是民、刘XX婚前及婚姻存续期间的财产分别归各自所有；2、落款时间为2007年1月15日的“律师见证书”，见证方是民、刘XX的补充协议。

    本院查明，申请执行人肖传国依据武汉市中级人民法院作出的（2006）武民二终字第817号民事判决书及本院（2005）汉民一初宇第1834号民事判决书于2007年4月23日申请执行。本院受理后，依法按照生效判决确认的文书送达地址分别给被执行人协和出版杜、方是民邮寄送达执行通知书，责令其于2007年6月11日前按生效判决履行以下义务：被执行人协和出版社、方是民在搜孤新闻频道刊登声明，向申请执行人肖传国赔礼道歉（声明内容需经本院审核），途期不执行，本院将公布荆决主要内容，其费用由方是民、协和出版社承担；被执行人方是民赔偿肖传国精神损害抚慰金30000元；被执行人协和出版社赔偿肖传国精神抚慰金10000元，方是民承担连带赔偿责任；案件受理费1260元由方是民承担，470元由方是民、协和出版社共同承担，执行费222元由方是民、协和出版社共同承担；迟延履行债务利息另计。2007年6月11日，被执行人协和出版社口头告知本院：经请示上级主管部门，不愿主动在搜孤新闻频道刊登声明赔礼道歉，可由人民法院按生效判决的要求公布判决主要内容，相关费用及精神赔偿抚慰金愿意承担或由人民法院强制扣划。被执行人方是民未履行义务，本院于2007年9月分别在《科学时报》、《人民法院报》上公告了判决主要内容，并再次按生效判决确认的文书送达地址分别给被执行人协和出版社、方是民邮寄送达执行通知书，责令其于2008年1月20日前除履行前述执行通知书的义务外，被执行人协和出版社、方是民共同承担刊登费20000元。被执行人协和出版社按期赔偿了精神抚慰金10000元以及与方是民共同承担的刊登费20000元及案件受理费470元、执行费222元，合计30692元。被执行人方是民仍未履行应承担的义务。在清理执行积案中，申请执行人向本院提供了被执行人方是民及其配偶的相关财产线索。执行中，因被执行人方是民下落不明，本院联系到方是民的配偶刘XX，但其拒绝与本院见面协商。期间，方是民仍未履行义务。本院于2009年8月7日依法扣划了被执行人方是民的配偶刘XX工资收入合计人民币40754.40元（含迟延履行债务利息）。

    本院认为，发生法律效力的民事判决、裁定，当事人必须履行。《中华人民共和国婚姻法》第十七条第一款第（一）项规定，夫妻在婚姻关系存续期间所得的工资等收入归夫妻共同所有。该婚姻法第十九条第（一）、（三）款规定：“夫妻可以约定婚姻关系存续期间的财产以及婚前财产归各自所有……。约定应当采用书面形式……。”“夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。”异议人刘XX虽提供证据拟证明其与被执行人方是民就双方的婚前财产以及婚姻关系存续期间所得的财产约定归各自所有，但异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。异议人刘XX的工资收入应视为与被执行人方是民的夫妻共同财产。据此，本院扣划被执行人方是民的配偶刘XX工资收入计人民币40754.40元的执行行为符合法律规定，故对异议人的异议请求，本院不予支持。依照《中华人民共和国民事诉讼法》第二百零二条之规定，裁定如下：

    驳回异议人刘XX所提异议。

    如不服本裁定，可以自本裁定书送达后之日起十日内，向湖北省武汉市中级人民法院申请复议。

    审判长 余文庆
    审荆员 刘辉
    代理审判 鲁林

    二００九年九月四日

    书记员 周中川


武汉江汉法院不懂得执行回转？

发表时间:2009-09-13 18：31：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f27f.html
    作者：oztiger

    肖方一案执行了方妻的财产，现方妻提出异议指被划扣的是个人财产，那就是应该做执行回转。

    新的司法解释说：变更执行根据也适用执行回转。原来的执行的根据是该账户财产是共同财产，现在知道了是个人财产而非共同财产，即原来的依据已不存在，当然是应该做执行回转。

    这就相当于公安局抓错了人，法院把人判监了。现在知道当时抓错了，当然是要放人赔偿。按照武汉江汉法官的逻辑，公安当时抓人时不知道抓错了人，所以符合法律规定，所以现在就不用放人？

    真是荒唐，公民合法私有财产无法依法得到保护，这就是这些法官对司法精神的解释？


肖传国的情况不构成“善意第三人”(二)

发表时间:2009-09-13 18：30：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f27d.html
    作者：rdy

    前文已经对肖传国不可能“有理由相信其为(方舟子)夫妻双方共同意思表示”，而不能构成法律所说“善意第三人”的問題，进行了讨论。
    现在来说说“债务”。

    《中华人民共和国民法通则》第八十四条“债是按照合同的约定或者依照法律的规定，在当事人之间产生的特定的权利和义务关系。享有权利的人是债权人，负有义务的人是债务人。”

    可见，在法律上，“债”是有其特定含意的，不是什么经济往来都可以称之为债。

    要成为债，法律以“或”的关系，规定了两个前提，一个是合同约定，一个是法律规定。除此之外，虽有经济往来、虽有应收应付之款，都不是法律意义上的“债”。

    如果肖传国要主张他划走方太太的这笔钱是债的话，那他得出示他与方舟子夫妇签订的合同，或者指出法律对这种事就是“债”的规定。否则，这笔钱就不是法律意义上的债。遗憾的是，至今未见肖传国的举证。而这种证据，是应该在法院执行方太太的钱之前出现的。

    在法律的实践中，真的还有一些应付之款不能叫债。

    《中华人民共和国民法通则》第二十一条　“失踪人所欠税款、债务和应付的其他费用，由代管人从失踪人的财产中支付。”

    法律在这里清楚地说明了，并不是所有的应付之款都是债务。“税款”和“应付的其他费用”就被排除在了“债务”之外。

    依法纳税是每个公民的义务。但欠税不能叫欠债，纳税不能叫还债，纳税人不能因此而叫债务人。税是比债更严肃的东西。单纯欠债，不论多少，不算违法；如果欠税，那就要涉嫌违法，如果欠税多了，还要涉嫌犯罪。

    还有，法律规定，夫妻之间、父母与子女之间，都有扶养的义务。虽然这种义务通常都要涉及金钱财产的付出，但也不能叫债。就是官司打到法院，也只能叫追讨抚养费、赡养费，没有叫追债的。被扶养的不叫债权人，承担扶养义务的，也不叫债务人。有谁见过，老子养儿子，老子把儿子当成债权人、儿子把老子当成债务人，儿子、老子因此而成为债权债务关系的。抚养费、赡养费不是债，它是比“债”更柔和、更人性、更亲情的东西。

    法院对追讨抚养费、赡养费的官司一般都是尽量调解；法院对债权、债务的官司，一般都是判决。这也是两者的区别。

    说了这么多，就想说明一个道理：欠钱不等于就一定欠债。从法律上讲，方舟子是欠肖传国的钱，但不欠肖传国的债。方舟子不是肖传国的债务人，肖传国也不是方舟子的债权人。

    再回过头来，看看武汉法院2009年9月4日针对方舟子作出的裁定书中所说：“异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。”的可能的法律依据：

    《中华人民共和国婚姻法》第十九条
    “(前段略)夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。”

    《最高人民法院关于适用〈中华人民共和国婚姻法〉若干问题的解释（一）》第十八条“婚姻法第十九条所称‘第三人知道该约定的’，夫妻一方对此负有举证责任。”

    这下清楚了，最高院解释的第十八条“夫妻一方对此负有举证责任。”，是针对《婚姻法》的第十九条作出的。而《婚姻法》第十九条明明白白地写着“夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。”。注意，法律在这里论述到的所有东西都围绕着一个共同的核心：债务。如果肖传国和方舟子的关系不是债权债务关系。那适用这条法律就是错误的。也就更谈不上有什么“第三人”、“善意第三人”了。

    附：相关法律和司法解释(前文已附的不赘)
    《中华人民共和国民法通则》
    第二十一条　失踪人的财产由他的配偶 、父母
    、成年子女或者关系密切的其他亲属、朋友代管。代管有争议的，没有以上规定的人或者以上规定的人无能力代管的，由人民法院指定的人代管。
    失踪人所欠税款、债务和应付的其他费用，由代管人从失踪人的财产中支付。
    第八十四条　债是按照合同的约定或者依照法律的规定，在当事人之间产生的特定的权利和义务关系。享有权利的人是债权人，负有义务的人是债务人。
    债权人有权要求债务人按照合同的约定或者依照法律的规定履行义务。
    《中华人民共和国婚姻法》
    第二十条 夫妻有互相扶养的义务。
    一方不履行扶养义务时，需要扶养的一方，有要求对方付给扶养费的权利。
    二十一条 父母对子女有抚养教育的义务；子女对父母有赡养扶助的义务。
    父母不履行抚养义务时，未成年的或不能独立生活的子女，有要求父母付给抚养费的权利。
    子女不履行赡养义务时，无劳动能力的或生活困难的父母，有要求子女付给赡养费的权利。
    禁止溺婴、弃婴和其他残害婴儿的行为。


武汉市江汉区法院法官咋这么牛？

发表时间:2009-09-12 16：10：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f1qs.html
【方舟子按：文中提到的鲁林即是参与窃取我妻子银行存款的枉法法官之一。】

    武汉市江汉区法院法官咋这么牛?

    好端端的一个人在医院被医生忽悠死了，找医院讨不来一个说法。本以为法院是一个讲理的地方，但到了法院又被法官忽悠到如今连音信都没有了。我该怎么办？

    我叫卢干臣，男，1944年8月出生，是湖北省洪湖市水利勘测设计院一名普通的退休高级工程技术人员。事情的起因是这样的：

    2004年9月29日18：15，我老伴郑云萍（时年56岁）因患脑干终端基底节区豆纹动脉轻微出血，到武汉协和医院住院治疗，被医院安排为“一级护理”（适用于危重病人，每隔15－30分钟巡视一次）。刚入院21小时内，患者神志完全清晰，但血压偏高。9月29日晚20时，医院为患者只点滴注射了一次甘露醇（降颅内压药）125毫升。在距第一次用药的20个小时里，医生第一次查房时，患者回答了医师的多种询问，并圆满完成了各种动作。实习护士巡视两次。9月30日15时，患者病情开始恶化，人感到极度难受，家属立即开始叫医生护士，不料此时科室里竟没有医生值班，只有实习护士在，15时30分，实习护士开始为患者测血压、心跳，此时血压已高至210/143，患者逐渐昏迷。直到16时，患者已经深度昏迷、牙关紧闭、不省人事了，才有进修代班的杜林栋医生赶来诊断。尽管此后医院开始每隔一小时或两小时巡视一次，并大量用甘露醇，但没有主治医师会诊抢救，患者再也没有好转。至10月1日15:00开始，主治医生不采取措施尽力救治，而是极力哄骗家属及其儿子为患者办理出院手续。10月5日，患者去世。

    我觉得协和医院在治疗过程中存在严重过错，最终导致患者死亡，遂于2005年9月15日向武汉市江汉区法院提起诉讼。案件审理过程中，武汉市江汉区法院的种种做法让人疑窦丛生。

    医院方面存在的严重过错

    一、违规用药，致患者脑死亡

    1、治疗过失

    9月29日20：00，患者住进协和医院后，院方为患者滴注了一次125毫升甘露醇。在之后的21个小时15分钟内，协和医院全让非专科实习医生和护士对高血压脑出血患者进行非对症实验性治疗，且其治疗行为出现严重错误：对于高血压脑出血患者，早期应该使用常规降颅内压药物（例如白蛋白、速尿、甘露醇、甘油果糖等）降低颅内压，而协和医院使用的却是贝科能针、甲氯芬脂、威哌针、洛凯、脑甘肌肽等促进脑代谢和降血压强力扩张脑血管的药物，在5小时30分内，用双通道向患者体内输液1725毫升，另有40、50的药液单位不明没算（国家规定每人每天的输液量不超过2000毫升），是规范日用量的4.4倍，从而促发脑干再次出血。

    2、护理过失

    患者住进协和医院时，医院方面安排的是“一级护理”。我国护理规范规定，“一级护理”适用于危重病人，应该每隔15～30分钟巡视一次。而协和医院却是2小时30分钟、5小时、11小时巡视一次。进了住院部后，20个小时30分内，没有使用降颅内压药；22小时30分内，没有定时定量的用药治疗记录，连续三次延误医嘱4小时、6小时、4小时滴注白蛋白。这也是导致患者治疗过程中病情加重而没有得到及时救治的一个十分重要的因素。

    3、不施抢救

    患者脑干再次出血并致血脑屏障破坏后，医院方面理应积极组织医护力量进行全力抢救，但是协和医院却没有这么做。患者出现上述症状并致深昏迷后，应禁用甘露醇，在6小时内按出血溶出物的理化性质用药，清除颅内血肿。医院方面的做法仅派了一名医生用了5分钟不到的时间察看了一下心电图。就这么一个过场，协和医院后来还将其称之为是他们的会诊和抢救。不仅如此，医院方面采取的措施——加量使用甘露醇，不仅没有减轻患者的病情，反而加重了脑干出血，并最后致患者脑死亡。

    二、出现过失后，医院方面不是积极组织抢救，而是为了逃避责任哄骗家属办理出院手续

    自10月1日15:50之后，长期没有露面的主治医师袁光雷多次找到患者家属及其儿子，谎称患者死在医院不能回家乡火化，10月2日是安全期，这个时候出院最为安全，等等。总之，他是竭尽全力地动员患者出院。

    患者去世后，家属5次向协和医院催讨病历资料未果，又向湖北省卫生厅投诉，67天后，协和医院才给了一个护理记录；家属不断催讨，7个月后医院又给了一个医嘱，还有意识地将7张检验单重叠为一张复印。直到17个月后，在法院第一次开庭的时候，协和医院才拿出了全部伪造的病程记录。

    三、伪造病历资料，竭力为自己开脱责任

    为了减轻自己的过失，协和医院为医生和护士留足了伪造病历资料的时间，但是百密必有一疏。对于同一医疗行为，三种不同的病历资料的表述却自相矛盾而无法自圆其说。9月30日的《重整长期医嘱》上没有甘露醇和甘油果糖滴注，《临时医嘱》上却有，且执行护士是“唐燕”，就是这一医疗行为，《护理记录》上显示的执行护士却成了“江小琴”。如果不是后期伪造，怎么可能出现这样的情况？

    在患者家属投诉之前，医院方面都不知道患者的基本身份情况，不仅如此，还将身为城镇职工的患者想当然地写成“农民”。直到患者家属四处书面投诉之后，医院方面才根据投诉材料上的患者的身份资料将病历资料上的相关内容予以更改并补充填写完整。

    还有，9月30日下午15:30，协和医院对于患者并无治疗和输液行为，为了掩盖事实，他们同样对病历进行了伪造，只是实习医生伪造得并不高明，马脚还是显露了出来：《护理记录》上每次滴注甘露醇之前都有体温、心率、呼吸、血压等数据，9月30日下午15:30有滴注甘露醇250毫升的记录，却并无以上供治疗作参考的数据。

    伪造病危通知：10月2日出院时，医生刘胜鲲要患者的儿子只能在病危通知单上签名，日期留空，被医生补填为9月29日。伪造申请出院单，10月2日出院时，进修医生王磊写好了申请出院单，要患者的儿子在申请出院单上签名，日期同样被医生补写。

    不论是前期治疗，出示病历资料过程的拖拖拉拉，还是后期伪造病历资料，协和医院都是在极力地为自己开脱或者为自己开脱预留时间。这不应该是一个负责任的医院和医生应该干的事情。

    法院和医院沆瀣一气将官司久拖不决

    一、不按程序办案：立案时未向原告方送达《案件受理通知书》、《举证通知书》、《诉讼风险提示书》、《当事人诉讼权利和义务告知书》，未告知合议庭组成人员《人民法院立案工作的暂行规定》第14条规定，起诉经审查决定立案后，应当向原告或者自诉人发出《案件受理通知书》。《关于民事诉讼证据的若干规定》第33条规定，人民法院应当在送达《案件受理通知书》和《应诉通知书》的同时向当事人送达《举证通知书》、《人民法院诉讼风险提示书》。《第一审经济纠纷案件适用普通程序开庭审理的若干规定》第1条也规定，法院在立案时应当送达上述诉讼文书，以便当事人了解诉讼事宜。但原告于2005年9月15日提起诉讼，直到2006年3月10日第一次开庭，江汉区法院始终没有送达上述法律文书。

    2006年3月10日、3月21日，本案两次开庭，法院都未书面告知合议庭组成人员。《关于民事经济审判方式改革问题的若干规定》第5条第3款规定，开庭前法院应当告知当事人有关的诉讼权利和义务、合议庭组成人员；《第一审经济纠纷案件适用普通程序开庭审理的若干规定》第1条也规定，人民法院对决定受理的案件组成合议庭后，应当在三日内将合议庭组成人员告知当事人。由于法院没有书面通知，当事人一直不清楚本案的审判人员究竟有哪些，使得当事人在找不到主审法官的情况下，也无法找到本案的其他审判人员。

    二、案件审理极其草率

    2006年3月10日第一次开庭，法院通知开庭时间是8：45，但时间到了，被告方却迟迟不到位，直到9：39才开庭，11点左右就宣布休庭。并且开庭时间，书记员随意接听手机来电，主审法官当庭与外来人员（另一案件的当事人）商谈另一案件，并欲当庭收受现金。原告方当庭对此表示不满，主审法官这才作罢并劝退外来人员。

    2006年3月21日第二次开庭，法院通知开庭时间是10：00，因原告代理律师正在赶往法院的路上，原告请求法庭稍等片刻，主审法官却置之不理，按时开庭。此次开庭又是11点左右就宣布休庭。

    2007年6月19日法院通知6月22日上午第三次开庭，21日法院又改为6月25日下午第三次开庭。说是开庭，实际上只花了近50分钟的时间向原告宣布医疗鉴定结果，并征求原告的意见。

    三次开庭，主审法官都宣布由合议庭审理，但三次开庭，都只有主审法官一人参加（外加一名书记员）。

    三、案件审理严重超期

    本案于2005年9月15日立案，2006年3月10日第一次开庭（距立案6个月只差4天），完成质证后休庭；3月21日第二次开庭，法官当庭宣布同意被告方协和医院的申请，对协和医院“到底有没有过错”进行医疗鉴定；原告方表示同意对“协和医院究竟是否构成医疗过错”进行鉴定，待鉴定后再恢复开庭。

    不料此后法院杳无音讯。由于法院的办公区无法进入，原告只能通过电话联系，而无数次电话均找不到主审法官！不是出国考察去了，就是生病住院了，再就是法院要搬家了……主审法官和原告及其代理人玩起了捉迷藏。

    万般无赖之下，我只能多方寻求支援。终于有一家媒体对我的这种遭遇表示同情，并以书面材料的形式向湖北省有关方面进行了反映。在有关方面的过问下，江汉区法院这才在立案19个月之后的2007年5月9日下午由法官鲁林向原告送达了《合议庭组成人员通知书》（日期是4月19日）、《民事诉讼风险提示书》（无日期）、《举证通知书》（无日期），并于2007年6月25日第三次开庭（实际上是向原告宣布医疗鉴定结果）。原告当庭表示对这一黑白颠倒的伪造医疗鉴定不服，要求重新鉴定。

    法院同意重新鉴定，时至今日，又是1年10个月过去了，此案如泥牛入海沓无音讯。

    《民事诉讼法》第135条规定，人民法院适用普通程序审理的案件，应当在立案之日起6个月内审结。而本案迄今已经43个月了，却莫名其妙地杳无音讯。

    四、医疗鉴定程序不合法、内容不真实，明显偏袒包庇医方

    1、不给准备证据材料的时间。《医疗事故处理条例》第二十八条规定：当事人自收到医学会通知之日起10日内提交有关医疗事故技术鉴定材料。而江汉区法院委托的湖北新华法医司法鉴定所2007年4月16日下午通知患方4月18日上午提交鉴定证据材料，只给一天的准备时间，且没有提示提交材料的项目范围。

    2、参与医疗鉴定的专家不公开。《医疗事故处理条例》第二十四条、二十五条规定：由医、患双方从专家库中（含不受行政区域限制的专家库）随机抽取相关专业的专家参加鉴定或函件咨询。三十一条规定：鉴定结论以专家鉴定组成员半数通过方为有效。患方不知道鉴定组有多少人？参加鉴定的这些专家从何而来？相关专业的专家是否不少于鉴定组成员的二分之一？

    3、《鉴定书》，歪曲事实，黑白颠倒。湖北新华法医司法鉴定所的《法学鉴定书》全文1070个字，却有10多处文字表述不真实或者歪曲事实。

    彭显亮编写鉴定，避开了早期21小时15分，无医疗行为，没有鉴定。将三次延误医嘱4小时、6小时、4小时滴注白蛋白鉴定为合法医疗行为。将患者发生了颅内再次出血后，禁用甘露醇，医方违规加量使用甘露醇，鉴定为合法医疗行为。

    将9月29日20：30和9月30日19：30两个不同日期伪造的“告病重”和“告病危”鉴定为合法。

    将医生伪造代替患者编写申请出院鉴定为合法。将一位医生只用了5分钟查看心电图，鉴定为合法会诊。对重症患者入院了39小时后，医方哄骗患者出院，鉴定为合法交待病情。湖北新华司法鉴定所负责人几次要执笔人彭显亮实事求是写鉴定，彭显亮多次躲开我。

    《鉴定书》出来后，我找到执笔人彭显亮理论，就上述问题驳得他哑口无言。

    因为有关法律规定医疗官司必须在医院所在地的人民法院审理，这一规定导致只要是涉及武汉协和医院的案件，都必须在武汉市江汉区法院审理。日久生情，社会上早就有传言说武汉市江汉区法院与协和医院的关系非同寻常。是不是这种“非同寻常”的关系致使本案存在诸多问题呢？我不知道。我已经64岁了，唯一的希望是，在我有生之年能看到法律给我老伴的死一个公平、公正、透明的说法。面对这种种状况，我该怎么办？

    致
    礼

    卢干臣
    联系电话：0716-2213708，手机：13797299093
    2009年4月


评武汉肖氏法院执行方舟子财产案的恐怖裁定

发表时间:2009-09-11 16：36：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f1b1.html
    作者：天地良心

    本人在《也谈武汉江汉区法院执行方舟子财产案的违法性》一文中曾建议法官做什么事情都要讲手续和程序，只要拿张纸出来，写上本院认为******，然后盖个大红章就万事大吉，程序、实体合法了。

    这当然是个调侃的话，但我们的法院和法官却确确实实把这种笑话当作他们的护身符，非常严肃地将它奉为经典。

    这不，这份9月4日肖氏法院肖国雄、余文庆、刘辉、鲁林等法官的裁定就完完全全遵循了本人对他们的教导。太绝了，太黑了，太恐怖了！！！不过这几个法官得下本人交点学费，虽然你们孺子可教，现学现用的本领值得表扬。

    看看裁定书中那几行臭气冲天的文字吧：“异议人虽提供证据拟证明其与被执行人方是民就双方的婚前财产以及婚姻持续期间的所得的财产归各自所有，但异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。异议人的工资收入应视为与被执行人方是民的夫妻共同财产。据此，本院划扣被执行人方是民的配偶工资收入计人民币40754.70元的执法行为符合法律规定，故对异议人的异议请求，本院不予支持。”

    他***的！哪条法律规定婚姻财产属于共同或是个人的约定需要第三人知道的！！！

    翻遍婚姻法，你大体只能找到这样意思的条文：如果该分别财产约定侵害了第三人的利益，则第三人可以请求宣告该约定无效。

    精品法官们，假设某债权人起诉你们的父母，要求他们赔偿100万获得成功的话，现在追加你们为被执行人，因为你们父母之前养育你们花了不少钱，但这种养育行为未告知债权人，所以这个善意的债权人要求你们偿还养育费来还债，你们还不还？！！！

    正如某位仁兄所言：我见过中国法院的判决千千万，我见过中国法院的裁定万万千，有公正的没有？没有。

    法官们，请你们祼奔吧；你们跑得速度如此之快，谁都看不到你那东西的！


肖传国的情况不构成“善意第三人”

发表时间:2009-09-11 16：33：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f1az.html
    作者：rdy

    武汉法院2009年9月4日针对方舟子妻子作出的裁定书中说：“异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。”

    方舟子妻子无证据证明肖传国知道该约定，并不必然构成肖传国是“不得对抗”的“善意第三人”。

    请看最高院对“善意第三人”的解释：“他人有理由相信其为夫妻双方共同意思表示的，另一方不得以不同意或不知道为由对抗善意第三人。”

    在这里，最高院的司法解释对“善意第三人”设定了一个“有理由相信其为夫妻双方共同意思表示的”前提。只有具有这个前提，肖传国才能成为不能对抗的“善意第三人”。而与方舟子能否“证明肖传国知道该约定”无关。

    肖传国有这个理由和前提吗？

    附：相关法律和司法解释

    《中华人民共和国婚姻法》
    第十九条夫妻可以约定婚姻关系存续期间所得的财产以及婚前财产归各自所有、共同所有或部分各自所有、部分共同所有。约定应当采用书面形式。没有约定或约定不明确的，适用本法第十七条、第十八条的规定。
    夫妻对婚姻关系存续期间所得的财产以及婚前财产的约定，对双方具有约束力。
    夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。

    《最高人民法院关于适用〈中华人民共和国婚姻法〉若干问题的解释（一）》
    第十七条 婚姻法第十七条关于“夫或妻对夫妻共同所有的财产，有平等的处理权”的规定，应当理解为：
    （一）夫或妻在处理夫妻共同财产上的权利是平等的。因日常生活需要而处理夫妻共同财产的，任何一方均有权决定。
    （二）夫或妻非因日常生活需要对夫妻共同财产做重要处理决定，夫妻双方应当平等协商，取得一致意见。他人有理由相信其为夫妻双方共同意思表示的，另一方不得以不同意或不知道为由对抗善意第三人。


武汉肖氏法院的荒唐裁定张冠李戴胡拼乱凑

发表时间:2009-09-09 17：43：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f0i0.html
    作者：Yush

    武汉肖氏法院针对其违法执行方舟子妻子的个人财产作出裁定，称：“异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。异议人的工资收入应视为与被执行人方是民的夫妻共同财产。据此，本院划扣被执行人方是民的配偶工资收入计人民币40754.70元的执法行为符合法律规定。”

    肖氏法院这短短几句话的裁定，显然是根据婚姻法第十七、十九条和婚姻法司法解释第十七、十八条拼凑而来，可惜张冠李戴、胡拼乱凑。

    1.相关法律条文针对的是夫妻与第三人之间的民事行为。而肖氏法院划扣方太太个人财产，是“本院……的执法行为”，并非肖氏法院作为肖传国的代理人按肖的指令划扣方太太个人财产的民事行为，并且异议人所“对抗”的并非“第三人”肖传国而是“第四人”肖氏法院。

    2.法律规定“第三人知道该约定的，以夫或妻一方所有的财产清偿”，但并未规定在第三人不知道财产约定的情况下，夫或妻一方对外所负的债务必须或应当以夫妻双方或另一方的财产清偿；更未规定法院在未搞清财产约定的情况下，肆意划扣另一方的财产。

    3.相关法律中确有“不得对抗善意第三人”的说法：“另一方不得以不同意或不知道（夫或妻对夫妻共同财产做出的重要处理决定）为由对抗善意第三人”。此条文针对的是：夫妻一方对共同财产（例如房产）作出的决定（例如出售房产给第三人），另一方不得以不同意或不知道此决定为由而推翻此决定。而现在的情形是：另一方（方太太）以同意、知道财产归个人所有这一协议为由对抗“第四人”肖氏法院的执法行为。

    4.夫妻财产约定“不得对抗善意第三人”，目的是在“夫妻在与第三人进行交易时，第三人很难分清与自己进行交易标的物是属夫妻共同财产或个人财产”的情况下，防止“夫妻财产约定损害了第三人的合法权益”（见中国法院网汪邦国、李玮《夫妻财产约定效力之探究》“夫妻财产约定对外效力”一节）。而“善意第三人”是指对甲、乙方（例如夫、妻）对某标的物的所有权关系不知情而与其中一方进行交易的第三方（例如上述房产交易的购买方）。

    肖传国从未作为第三人与方舟子就其夫妻共同财产或个人财产进行任何交易，更谈不上因方舟子与妻子的财产约定而在交易中权益受到损害。方对肖的揭露这一民事行为与其夫妻共同财产或个人财产毫无关系，也与其夫妻财产协议毫无关系，更与肖传国是否知道该协议毫无关系。此外，法院所判罚的精神损害抚慰金不是方、肖交易的标的物，方太太工资账户上的存款当然更不是交易标的物。因此，肖传国根本不是所谓“善意第三人”；异议人更无需对肖传国“知道该约定”负有举证责任；夫妻财产协议不得对抗善意第三人这一法律条文，显然与本案无关。

    附：相关法律

    婚姻法第十七条
    ……夫妻对共同所有的财产，有平等的处理权。

    婚姻法司法解释第十七条
    （二）夫或妻非因日常生活需要对夫妻共同财产做重要处理决定，夫妻双方应当平等协商，取得一致意见。他人有理由相信其为夫妻双方共同意思表示的，另一方不得以不同意或不知道为由对抗善意第三人。

    婚姻法第十九条
    ……夫妻对婚姻关系存续期间所得的财产以及婚前财产的约定，对双方具有约束力。
    夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。

    婚姻法司法解释第十八条
    婚姻法第十九条所称“第三人知道该约定的”，夫妻一方对此负有举证责任。


方舟子致一切被批评人的严正声明

发表时间:2009-09-08 16：44：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100f03i.html
根据武汉肖氏法院肖国雄、余文庆、刘辉、鲁林等法官在2009年9月4日做出的裁定，“异议人虽提供证据拟证明其与被执行人方是民就双方的婚前财产以及婚姻持续期间的所得的财产归各自所有，但异议人无证据证明肖传国知道该约定，故该协议不得对抗善意第三人。异议人的工资收入应视为与被执行人方是民的夫妻共同财产。据此，本院划扣被执行人方是民的配偶工资收入计人民币40754.70元的执法行为符合法律规定，故对异议人的异议请求，本院不予支持。”特此通告被方舟子批评的所有人士：方舟子夫妇早已约定财产归各自所有，被方舟子批评的所有人士不得因此派遣当地法官到北京窃取方舟子妻子的合法财产。

该声明将放在方舟子以后撰写的所有批评具体人士的文章的前面，直到方舟子妻子被武汉肖氏法院窃取的合法财产被发还为止。本人建议其他在中国境内有配偶的人士也都在批评文章前发表类似声明，以保护配偶的合法财产不被窃取。


律师接到武汉法院的裁定书，驳回执行异议

发表时间:2009-09-08 02：41：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ezse.html

这本是意料中的，武汉法院姓肖嘛。

驳回的理由有二：一、曾经向我送达执行通知。——事实上本人或本人的律师从未收到过执行通知。二、肖传国不知道我们夫妻之间有财产协议，所以该财产协议在此案无效。——这是什么强盗逻辑？我们夫妻之前签财产协议还得事先给肖传国送一份？


中国工程院院士朱英浩再三涉嫌全文剽窃论文

发表时间:2009-09-05 18：36：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eyck.html
据网友提供的资料，湖南大学电气与信息工程学院周腊吾、朱英浩发表在《湖南工程学院学报(自然科学版)》2003第13卷第4期上的论文《阻感负载整流电路的功率因数和谐波分析》也是全文剽窃，这回抄的是书：

王兆安，杨君，刘进军，谐波抑制和无功功率补偿——电气自动化新技术丛书，机械工业出版社1998.9

这个剽窃不像上次那样从标题、摘要、正文、文献全盘照抄那么牛，这是因为限于不同的文体，不可能做到全文拷贝。但是也足够牛了：周、朱论文的文字、公式、插图全部抄袭自以上书籍第3章第1节“3.1阻感负载整流电路的功率因数和谐波分析”第1小节“3.1.1 忽略换相过程的直流侧电流脉动时的情况”，仅修改了个别词句。

唯一值得赞赏的是周、朱论文把王书大胆地列为参考文献（出版年份错为1988），大概要表明不是偷，而是盗。周、朱论文共列了4篇文献，但是既然周、朱论文内容是全部从王书那里抄来的，另外3篇文献是干什么用的？其中居然还有两篇是IEEETrans.英文文献，吓唬人啊？

这篇论文做了缩减后，改换了一位作者，再次发表：

戴喜文，周腊吾，阻感负载整流电路功率因数和谐波的比较分析，山西建筑 2008年第34卷第11期

另外，下面这篇论文：

周腊吾，张堃，陈晓平，朱英浩， 基于综合矢量的功率定义及在无功电流和谐波电流检测中的应用，湖南大学学报（自然科学版）2004年4期

也是全文剽窃，除摘要外，全文直接拷贝自以下论文，仅省略了下文第3节全节和第6节结论部分一小段及相应参考文献：

陶骏，刘正之，基于综合矢量的功率定义及在无功和谐波电流检测中的应用，电工电能新技术2001年1期

周腊吾是中国工程院院士朱英浩的博士生，当时是副教授，已在2008年1月升为正教授。这些全文剽窃的论文想必对周副在转正起了重大作用。除此之外，周腊吾的博士学位论文也是抄来的，另文再说。


中国工程院院士朱英浩涉嫌“最牛”剽窃

发表时间:2009-09-03 16：31：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100exel.html
一位网友给我寄来两篇论文。这两篇论文的题目都一样，都是《输入具有饱和非线性的离散系统闭环稳定性》，一篇发表于1998年12月《湖南大学学报》，作者为湖南大学机械与汽车工程学院张桂香、曾利权；一篇发表于2003年9月《湘潭大学自然科学学报》，作者为湖南大学电气与信息工程学院周腊吾、朱英浩，其中周腊吾为副教授，朱英浩为中国工程院院士、沈阳变压器研究所高级工程师、2000年同时担任湖南大学电气与信息工程学院教授、博士生导师。

这位网友没有做具体评论，但是即使是我这样不懂电学的人，也看得出来他想要说什么——这是最大胆的剽窃，从头到尾全盘照抄：

中文标题：完全相同。
中文摘要：只加了半句话。
英文标题：完全相同。
英文摘要：完全相同。
正文：完全相同。
文献：完全相同。

显然，周腊吾、朱英浩拿了4年前本校学报上的一篇论文，一字不漏地照抄了一遍，唯一的差别仅仅是在摘要中加了半句话。朱英浩是在2000年才去湖南大学当教授的，而被抄的论文早在1998年就发表了，所以不可能是同一课题组的人共用成果。接下来朱英浩会怎么辩护，我也替他想好了：“都是周腊吾副教授背着我干的，我根本就不知道！”“我大部分时间在沈阳，湖南大学的事疏于管理，对手下管教不严”……

附：
输入具有饱和非线性的离散系统闭环稳定性
张桂香，曾利权
(湖南大学机械与汽车工程学院，中国长沙410082)
湖南大学学报，1998年12月
【摘要】 于砸阵范数和离散时问系统李雅普诺夫定理，给出了控镧输入具有饱和非线性特性的状态反馈控镧系统的闭环渐近稳定性判据。

输入具有饱和非线性的离散系统闭环稳定性
周腊吾， 朱英浩
(湖南大学电气与信息工程学院，长沙410082)
湘潭大学自然科学学报，2003年9月
【摘要】于砸阵范数和离散时问系统李雅普诺夫定理，给出了控镧输入具有饱和非线性特性的状态反馈控镧系统的闭环渐近稳定性判据，并用算例验证了基本原理的正确性．


武汉市两级法院意欲何为（一）

发表时间:2009-09-01 05：23：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ewbd.html
    作者：rob

    肖传国与搜狐公司、中国协和医科大学出版社、方舟子名誉权纠纷一案，以武汉市中院二审维持原判第（一）、（二）、（四）项，变更第（三）项判决而尘埃落地。时隔两年之久，以肖传国向原审法院武汉市汉江区法院申请强制执行为标志，再起波澜。本来到法院打官司就必然会导致一方败诉，双方当事人也一定都做了诉讼风险评估，否则庭前和解也就一了百了。因此，广大网友对居中而断的人民法院说三道四，实属吹毛求疵。但是武汉市两级法院在本案中从立案、庭前送达、异议审查、证据交换、庭审质证、法庭辩论等环节再到未经送达就闪电执行等等一系列司法行为，所表现出的极其令人费解、有违常规甚至明显涉嫌违法之处，却让包括笔者在内的广大网民产生了种种质疑与严重不安。

    2009年8月7日，武汉市汉江区法院两名执行法官余文庆（审判员，工作证编号WH01090）、周中川（书记员，工作证编号WH01037）携带由该院执行局主管院长肖国雄副院长签发的武汉江汉区人民法院（2007）汉执字第636-2号民事裁定书、武汉江汉区人民法院协助划扣存款通知书到中国工商银行北京市宣武支行新华社储蓄所划扣方舟子配偶刘XX在该行的工资账户存款。该裁定书制作时间为2009年8月7日，执结日期也是2009年8月7日。从武汉到北京，相距1200多公里之遥，这令当事人方舟子疑惑不已：裁决日期也是划款的当天，汉江区法院竟然在北京开庭判案？

    对此，有网友爆料，武汉市汉江区法院故意提前制作落款日期为2009年8月7日那款裁定书，并且武汉江汉区人民法院协助划扣存款通知书也是执行法官当场填写并冒充肖国雄副院长签发的，目的就是帮助肖传国以迅雷不及掩耳之势从经济上打跨方舟子，以报当年因被举报而落选中科院院士一箭之仇。更有网友爆料，执行法官周中川是汉江区法院书记官处一名书记员，根本就不具有执行员资格，而根据最高人民法院的有关规定，执行员必须是具备执行资格的法官。对以上违法违纪行为，至今为止，汉江区法院没有作出任何回应。

    让方舟子疑惑的远不止这些。该裁定书称：“申请执行人肖传国于2007年4月23日向本院申请强制执行，本院依法受理并向被执行人方是民送达执行通知书，责令其向申请执行人肖传国赔偿精神损害抚慰金30000元整，承担案件受理费1260元，合计人民币31260元及迟延履行债务利息，但被执行人至今未履行义务。”方舟子在电子邮件里答复笔者，他和他的律师从来就没有收到过汉江区法院（2007）汉执字第636-1号民事裁定书，何来送达？况且方舟子此前根本就不知道肖传国申请了强制执行，汉江区法院究竟向谁“责令”了？这利息又是从何算起？笔者也为此专门耗费了四个多小时的功夫在全国各大媒体及人民法院报公告栏（网络版）查询，都没有获悉有关（2007）汉执字第636-1号民事裁定书的任何信息。当年方舟子已对时任北京中伦文德律师事务所彭剑律师进行了特别授权，送达法官周中川恰好就是当年该案合议庭的书记员，我国民诉法及相关司法解释明确规定可以对当事人的代理人进行送达，汉江区法院又是出于何种用心、在何时、以何种方式仅仅将执行通知书送达给被执行人方舟子了呢？

    令广大网友不解的是，既然送达给代理人即视为对当事人的送达，为何不直接对其代理律师进行送达？更何况方舟子只是被执行人之一，搜狐公司（起诉书及法院送达文书这样称谓，对其主体适格与否后文再谈）和中国协和医科大学出版社另外两个负连带责任的被执行人无论从地理位置的显著性还是从承担民事责任的能力上，都远远超过方舟子，为何汉江区法院偏偏选择了对方舟子以无人知晓的方式进行了所谓的“送达”，而且又是在时隔两年之后针对方舟子配偶且未依法送达就狠下了黑手呢？武汉市江汉区法院主管副院长肖国雄，这位与原告肖传国仅差一字的副院长到底与肖传国有无亲戚关系？这里面到底又隐藏着怎样的玄机？

    带着这太多太多的疑问，咱们再来审视一下武汉江汉区人民法院（2007）汉执字第636-2号民事裁定书。该裁定书载明被执行人为方是民又名方舟子，除了裁定主文之外再没有出现第二个被执行人的名字，然而该裁定书却依据民诉法第218条、第219条、第220条、第223条、最高院执行规定第26条第1款、婚姻法第17条之规定，裁定冻结、划拨被执行人方是民（又名方舟子）及其配偶刘XX的银行存款人民币31260元及迟延履行债务利息。有道是欲加之罪何患无辞，而本裁定书的最大硬伤就是欲加之罪恰恰无辞！汉江区法院就这样由两名不合格的执行法官，携带着提前几天违规制作的执行裁定书与盖有空白院印的法院协助划扣存款通知书，在未对当事人进行任何合法送达的情形下，荒唐地演绎了一出现代版的“莫须有”闹剧，强行扣划案外人刘XX个人合法财产。如果不是肖传国在网上洋洋得意地宣扬强制执行这档子事，也许案外人刘XX等发现银行存款无故丢失，兴许还会给110打报警电话呢。

    时值武汉市两级法院正如火如荼般大力践行社会主义法治理念之际，口口声声要以人为本，彰显司法和谐！具有如此讽刺意味的是，武汉市汉江区法院顶风违纪违法办案，在本案中该作为的不作为，不该作为的乱作为，这到底又是为了什么？


北大副教授王月丹是否有基本的阅读理解能力？

发表时间:2009-08-29 02：45：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100euzx.html
北京大学免疫学系王月丹博士对他散布的碘盐谣言不仅没有丝毫的歉意，还理直气壮地反击过来，又被搜狐博客隆重推荐。这些反击，正再次证明了“该博士是非不分，搜集资料和阅读理解能力都有问题”、“缺乏一名科研工作者应该具备的素质和态度”。不信，请看：

“方先生这次说，食盐当中加的碘经过爆炒可以损失30%，这是WHO预测的。我说，那上次为什么只说是经过烹调就损失20%，储存又损失20%呢？难道我们烹调只有爆炒这一种吗？这个问题，我一想就觉得可怕。”

我文章中说得明明白白，我此前说的“碘盐中碘储存损失20％、烹调再损失20％”，是WHO的说法，而“食盐当中加的碘经过爆炒可以损失30%”，是卫生部地方病专家咨询委员会碘缺乏病专家咨询组组长陈祖培的估计。王博士把后一说法说成是WHO的预测，怪我以前的说法没有根据，这是眼睛有问题，还是脑子有问题？

“方先生说亚铁氰化钾很安全，欧盟等组织规定的标准远远高于我们在食盐中添加的剂量。可是，他又如何解释，我上次提到的日本退回我国盐渍菜的问题，而有关地方领导又指示专门为外国人腌菜生产无亚铁氰化钾食盐的问题呢？”

日本是否以及为何禁止把亚铁氰化钾当食品添加剂，我没有看到一手的资料，不予置评。即便日本真的禁用亚铁氰化钾，全世界就都必须跟着禁用？日本比世界卫生组织、联合国粮农组织、欧盟还要权威？中国政府不跟着日本禁用，王博士就敢说是在食盐中投放剧毒物质毒害中国人？

“方先生一直以来都认为我不读文章，也读不懂文章，也许是这样。不过，我们进行免疫学研究的，从不相信教条，只认可实验的结果，因为免疫学是实验的科学。”

原来北大免疫系的教师全都是不读文章也读不懂文章的实验员，而且还弱智到把读懂文章当成是相信教条。想必北大免疫系发表的论文是从来不引用别人的成果的，即使引用也是没读懂的乱引用，这叫“从不相信教条”。

“好在他没有当上北大的校长，否则我饭碗就要砸了；更幸运的是他没有成为法院的院长，否则我就可能有牢狱之灾喽！（他有没有想过他冤枉了多少院士和著名的专家教授，甚至是人身攻击老专家，也没有人去计较他的行为与言论。当然，这不是我应该管的事)”

我不知道北大的校长是否能决定一名教师的升降，如果能的话，我倒是要建议北大校长直接把王博士提拔为正教授，因为我此前已经说过了，王博士的阅读能力和思维能力，正体现了当今北大教师的实际水平。让他打着北大教授的招牌来为被我冤枉的“多少院士和著名的专家教授”辩护，更是北大的无上光荣。

附：
方先生何必气愤？——谈“食盐加碘”的大问题

http://immunohealth.blog.sohu.com/130490078.html

我上次谈了一下个人对食盐加碘问题的学习体会，提到了方舟子先生对于这个问题认识的错误，我也没有批评他的意思，因为我本不是生化学家，也不是化学家，而他应该是。我的看法只是一种参考，只是为了供大家一个参考（当然也可以不参考）。难得方先生还得空对我的体会进行了点评，遗憾的是他的评价似乎并不高，还归在“打假”的专栏。不过，好在他没有当上北大的校长，否则我饭碗就要砸了；更幸运的是他没有成为法院的院长，否则我就可能有牢狱之灾喽！（他有没有想过他冤枉了多少院士和著名的专家教授，甚至是人身攻击老专家，也没有人去计较他的行为与言论。当然，这不是我应该管的事)

不过，就事论事而言，对于食盐加碘的问题，方先生的点评，对我来说还是有启发的——那就是这件事决不是我当初想的那么简单。方先生谈了3个问题，我只谈2个。方先生这次说，食盐当中加的碘经过爆炒可以损失30%，这是WHO预测的。我说，那上次为什么只说是经过烹调就损失20%，储存又损失20%呢？难道我们烹调只有爆炒这一种吗？这个问题，我一想就觉得可怕。因为我们日常吃食盐很少是爆炒的，相反很多时候是凉拌，食用腌制食品，或者是泡面等等，这个时候很可能就会高碘了。而且，我上次提到过的一个问题就是泡菜和腌咸菜的问题，方先生说亚铁氰化钾很安全，欧盟等组织规定的标准远远高于我们在食盐中添加的剂量。可是，他又如何解释，我上次提到的日本退回我国盐渍菜的问题，而有关地方领导又指示专门为外国人腌菜生产无亚铁氰化钾食盐的问题呢？同时，我想标准是人订的，即使符合标准也不一定就是安全的。例如，我国陕西儿童铅中毒的问题，冶炼厂排放和环境是完全符合标准的，但是儿童健康被损坏却是一个残酷的事实。所以，实践表明这个标准是不科学和不安全的。同样，WHO的建议和标准，有时候也是不科学不合理的，例如他们对H1N1的判断。

对于方先生的第三个问题，就是尿碘的问题，我只想说日本的高碘是食用天然的有机碘，而我们是被添加的，二者应该不同。但方先生是生化的专家，他在这个问题上有权威性，我会同意他的正确看法的。

最后，方先生显然不认可杭州市疾控中心地方病防治所徐卫民所长的看法，并提出了WHO的看法，并认可卫生部地方病专家咨询委员会碘缺乏病专家咨询组组长陈祖培的说法。这个问题看了是要被说不清楚了。其实，这很简单，如果大家需要，我们可以做一个实验，看看加热究竟可以损失多少食盐中的碘，这很简单，我虽然不是生化学家或者化学家，但是我还是一个研究人员，可以进行这个简单的实验，也愿意个人为这个实验提供经费，只要大家需要。方先生一直以来都认为我不读文章，也读不懂文章，也许是这样。不过，我们进行免疫学研究的，从不相信教条，只认可实验的结果，因为免疫学是实验的科学。所以，既然有争论，完全可以实验。当然，最好还可以一起把各种烹调方法都模拟一下，并且看看这些方法对于亚铁氰化钾的富集和损失，尤其是腌菜的时候！！！

方先生对我的点评，我收下了，不过，他也提示我们吃加碘盐尽量要爆炒，不要凉拌使用哟。我也提醒大家买咸菜一定要买无抗结剂的非加碘盐腌制的，最好是出口日本转内销的。

北京大学免疫学系 王月丹 博士

于学院路38号

评论请去：
http://xysblogs.org/fangzhouzi/archives/5764


驳斥为武汉法院非法扣划款辩护的冒牌律师

发表时间:2009-08-29 01：59：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100euzq.html
    【方舟子按：有人在我的博客评论上贴了一篇为武汉法院和肖传国辩护的文章，署名为“浙江律师曹兴龙”。查其张贴IP为71.167.253.172，是纽约市的IP。这是故意盗用在《海内外知识分子关于肖传国诉方舟子案的公开信》中签名的浙江西子律师事务所律师曹兴龙的名义混淆视听。此人是何许人，从其上贴IP，以及惊人地声称“方舟子攻击肖传国一案，则显然是舟子理亏。凭几个网上搜索网页，不伦不类地做个公证，就作为呈堂证供，毫无事实基础，败诉是意料中事。但是湖北法院却只判罚三万元，北京法院更是维护舟子。”就不难猜出。网友rob对该冒名者的驳斥已很充分，转贴如下。我只补充一点，该冒牌律师声称“相比几年前舟子状告野鹤一案，其实野鹤倒也没什么出格，罚的却不少。”其实我当时不知野鹤是谁，无法告他，野鹤当然不会被“罚的却不少”。我当时告的是《探索与争鸣》杂志社，一审判决维护《探索与争鸣》杂志社，二审虽然推翻一审判决，但也只是要求《探索与争鸣》杂志社书面道歉而已，也没有“罚的却不少”。】

    作者：rob

    to 曹兴龙:

    看了你以律师身份说出的这些让外行人都能挑出硬伤的“专业意见”，我作为你的同行都感到脸红了。

    第一，你认为“法院只要寄出了强制执行通知书，有记录在案，便已符合办案要求”。不知道你这样的说法符合了哪一国家的“办案要求”？我国民诉法第77条规定，送达诉讼文书必须有送达回证，由受送达人在送达回证上记明收到日期，签名或者盖章；第80条规定“直接送达诉讼文书有困难的，可以委托其他人民法院代为送达，或者邮寄送达。邮寄送达的，以回执上注明的收件日期为送达日期。”《最高人民法院关于以法院专递方式邮寄送达民事诉讼文书的若干规定》第1条规定，人民法院直接送达诉讼文书有困难的，可以交由国家邮政机构以法院专递方式邮寄送达。汉江区法院能查到被执行人的工资账户，就找不到其工作单位？显然本案不属于直接送达诉讼文书有困难，应该直接送达。

    就算汉江区法院的法官都是脑残，只能找到被执行人的工资帐户，死活也找不到被执行人或其住所、工作单位等等，但汉江区法院2009年8月7日制作执行裁定书并于当日就完成了执行行为，何来送达之说？如果汉江区法院采取公告送达，那更是违法执行了。民诉法第84条规定，受送达人下落不明，或者用本节规定的其他方式无法送达的，公告送达。自发出公告之日起，经过六十日，即视为送达。

    第二，你辩解说“执行裁定书适用法律并无错误，因为夫妻共有财产一般也可视为其中一方的财产。”我没有见到完整的执行裁定书，暂不对该裁定书适用法律正误作出判断。但是一看到你这一所谓的“专业意见”，我就替你的当事人感到悲哀了。异议人声称的适用法律错误，“但是上述法律和司法解释规定均是针对被执行人而言的，而异议人并不是本案的被执行人”，是指汉江区法院在程序上没有裁定变更或者追加异议人为本案的被执行人的情况下，就对异议人进行扣划银行存款。看来你的脑袋里丝毫不存在程序正义的观念，幸亏你没有声称是做法官的，否者需要多少个冤魂才能够成就你的伟业啊！！！

    第三，你推断“夫妻共同生活所负的债务其实也可适用于本案。因为舟子从来没有个人帐户，也没有向法庭提供任何个人财产资料。其生活费可能是妻子刘xx提供的。而一直拖欠罚款不还，则可以认为是夫妻二人共同节省了这笔罚款的数额；或者刘xx节省了这笔３～４万元的款项。两人都是受益人，所以由夫妻二人一起偿还还算讲的通。”

    看了你这大段让人不知所云的是似而非的论断，我真怀疑你是否有能力通过国家司法资格考试？本案有属于“夫妻共同生活所负的债务”的情形吗？建议你在备考国家司法资格考试的时候，琢磨一下“受益人”的概念，用错了地方让人笑话不说，至少下次再冒充律师的时候，也可以装得更有学问点不是吗？

    第四，你声称“2007年1月15日方舟子刘xx签订补充协议并经律师见证。这已经在法院判决以及肖传国扬言要强制执行之后，所以可以认为是蓄意逃避法律责任的恶意协议。法庭可以不予采纳。”按照你的说法，如果签订协议之日是2007年1月15日，而法院生效判决日期是2007年2月份的事情，什么在前什么在后，要不要找一个小学一年级的学生来告诉你？

    最后，要冒充律师，我教你一招：除了注意使用法言法语之外，还不要忘了把法条列出来。也就是说，说话要有法律依据，否则你再怎么装，也不象。

    附：冒名“曹兴龙”者的帖子

    我审议了一下《武汉江汉区法院违法扣划方舟子妻子存款案执行异议书》，作为专业人士和拥方一员，我给一点专业意见。

    一、法院只要寄出了强制执行通知书，有记录在案，便已符合办案要求。被执行人收到与否并不形成任何先决条件。同时，法庭可以采取登报公告等其它形式进行送达。被执行人在法庭判决当时早已知道要缴纳罚款，之后也知道原告肖传国在网上公告要强制执行，所以纠缠这个执行通知书反为自缚手脚。

    二、执行裁定书适用法律并无错误，因为夫妻共有财产一般也可视为其中一方的财产。

    三、夫妻共同生活所负的债务其实也可适用于本案。因为舟子从来没有个人帐户，也没有向法庭提供任何个人财产资料。其生活费可能是妻子刘xx提供的。而一直拖欠罚款不还，则可以认为是夫妻二人共同节省了这笔罚款的数额；或者刘xx节省了这笔３～４万元的款项。两人都是受益人，所以由夫妻二人一起偿还还算讲的通。

    四、2007年1月15日方舟子刘xx签订补充协议并经律师见证。这已经在法院判决以及肖传国扬言要强制执行之后，所以可以认为是蓄意逃避法律责任的恶意协议。法庭可以不予采纳。

    综上，我认为武汉市江汉区人民法院的执行行为程序合法，适用法律合理，扣划异议人银行存款具有事实和法律依据。

    但是话说回来，方舟子近年的几个法律讼案结果令人非常痛心。西翻的虚假广告，方舟子揭露得有理有据，法院却判方赔偿１５万巨款。而方舟子攻击肖传国一案，则显然是舟子理亏。凭几个网上搜索网页，不伦不类地做个公证，就作为呈堂证供，毫无事实基础，败诉是意料中事。但是湖北法院却只判罚三万元，北京法院更是维护舟子。相比几年前舟子状告野鹤一案，其实野鹤倒也没什么出格，罚的却不少。这四起案子全是葫芦案，该罚的不罚，不该判的却判了。作为一名法律工作者，我为这四起怨假错案而痛心。

    浙江律师曹兴龙

评论请去：
http://xysblogs.org/fangzhouzi/archives/5763


武汉江汉区法院违法扣划方舟子妻子存款案执行异议书

发表时间:2009-08-26 03：50：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100etn7.html
    执行异议书

    异议人：刘XX，女

    委托代理人：朱国刚，湖北诚明律师事务所律师，电话13871538169

    异议人认为武汉市江汉区人民法院2009年8月7日从异议人银行账户扣划人民币40754.60元的执行行为违反法律规定，依法提出书面异议：

    一、武汉市江汉区人民法院执行程序违法。根据我国民事诉讼法和最高人民法院关于人民法院执行工作若干问题的规定（试行）的规定，人民法院在采取强制执行措施前，必须向被执行人送达执行通知书，只有在被执行人拒不履行执行通知书确定的执行义务时，人民法院方可对被执行人采取扣划等强制措施，但武汉市江汉区人民法院时至今日从未向异议人送达过执行通知书，即使异议人有履行的义务，也不可能了解需要履行义务的具体内容，当然也就无法履行。江汉区人民法院从未裁定变更或者追加异议人为本案的被执行人，作为扣划行为依据的（2007）汉执字636-2号裁定书上被执行人也是中国协和医科大学出版社和方是民而没有异议人，可见异议人不是本案的被执行人，不应该承担执行义务，直接扣划异议人的银行存款程序违法。

    二、执行裁定书适用法律错误。江汉区人民法院适用（2007）汉执字636-2号裁定书适用民事诉讼法218条、219条、220条和223条以及最高人民法院关于人民法院执行工作若干问题的规定（试行）第26条裁定扣划异议人的银行存款，但是上述法律和司法解释规定均是针对被执行人而言的，而异议人并不是本案的被执行人，不能适用上述规定，江汉区人民法院适用法律错误。

    三、本案是一起因名誉侵权引起的赔偿债务，属于被执行人方是民的个人债务，依法应该由个人偿还。我国婚姻法第四十一条规定：“离婚时，原为夫妻共同生活所负的债务，应当共同偿还”。从立法本意来看为夫妻共同生活所负的债务才需要夫妻共同偿还。“为夫妻共同生活所负的债务”，是构成夫妻共同债务的本质特征，包括第一,夫妻有无共同举债的合意,如果夫妻有共同举债的合意,则不论该债务所带来的利益是否为夫妻共享,该债务应视为共同债务;第二,夫妻是否分享了债务所带来的利益。即只有债权人就婚姻关系存续期间夫妻一方以个人名义“为夫妻共同生活”所负债务主张权利的才能作为夫妻共同债务处理，而不是所有性质的债务都可以作为夫妻共同债务处理。

    根据《最高人民法院关于人民法院审理离婚案件处理财产分割问题的若干具体意见》第17条规定:下列债务不能认定为夫妻共同债务,应由一方以个人财产清偿:1、夫妻双方依婚姻法的规定,约定由个人负担的债务,但以此逃避债务的除外;2、未经夫妻协商一致,擅自资助与其没有抚养、赡养义务的亲朋所负的债务;3、未经夫妻协商一致,独自筹资从事经济活动,而其收入也未用于共同生活所负的债务;4、其他应属个人所负的债务,如婚前个人的债务、一方不合理开支所负的债务。”本案中的债务是被执行人方是民的个人行为产生债务，属于其个人债务，与异议人无关。

    四、执行裁定书认定异议人名下财产属于异议人与被执行人方是民的共同财产认定事实错误。早在2002年9月30日异议人与被执行人方是民签署一份婚姻财产协议，该协议约定：“方是民、刘XX婚前及婚姻持续期间的财产分别各自所有。中国大陆境内外，方是民名下的银行存款、房产证券、股份和其他财产归方是民一人所有。中国大陆境内外，刘XX名下的银行存款、房产证券、股份和其他财产归刘XX一人所有”。2007年1月15日双方签订补充协议并经律师见证。我国婚姻法第十九条规定：“夫妻可以约定婚姻关系存续期间所得的财产以及婚前财产归各自所有、共同所有或部分各自所有、部分共同所有。约定应当采用书面形式。没有约定或约定不明确的，适用本法第十七条、第十八条的规定”。异议人与被执行人方是民关于婚姻财产的约定，完全符合婚姻法的相关规定，合法有效。因此江汉区人民法院扣划刘XX名下银行存款均属于其个人财产，与被执行人方是民无关。只有在异议人与方是民没有财产归属约定的情况下，才能根据婚姻法第十七条规定认定为夫妻共同财产。江汉区人民法院在异议人与方是民有明确书面财产归属约定时认定异议人名下财产属异议人与被执行人的夫妻共同财产显然认定事实错误。

    综上，异议人认为武汉市江汉区人民法院的执行行为程序违法，适用法律错误，扣划异议人银行存款没有任何事实和法律依据，为此根据我国民事诉讼法第202条之规定，特向贵院提出书面异议，请求贵院依法撤销上述错误的执行行为，返还扣划异议人的银行存款人民币40754.60元，维护异议人的合法权益。

    此 致

    武汉市江汉区人民法院

评论请去：
http://xysblogs.org/fangzhouzi/archives/5752


北大副教授王月丹又在妖言惑众了

发表时间:2009-08-25 04：11：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100et7r.html
搜狐博客推荐了北京大学医学部免疫学系副教授王月丹博士的一篇文章《学习心得：关于碘盐这次方舟子又错了》。王博士之所以说我“又错了”，是因为2007年8月我揭露蒙牛特仑苏牛奶造假时，他跳出来说我错了。我当时曾教育他：“该博士是非不分，搜集资料和阅读理解能力都有问题，没有读全、读懂我的文章，就乱批我‘浮躁’、‘冤枉了蒙牛’，还要向我索赔，缺乏一名科研工作者应该具备的素质和态度。”并建议“北京大学加强对其科研人员的阅读理解能力、文献检索能力和科研素质的培训。”

北大显然没有听从我的建议对王博士进行培训，所以王博士的这篇新作同样还是“是非不分，搜集资料和阅读理解能力都有问题”、“缺乏一名科研工作者应该具备的素质和态度”，让人怀疑王博士小时候是不是饮食缺碘。这样的人也能混上北大副教授，正体现了当今北大教师的实际水平。其文章的错误实在太多，我只举三例：

王博士称：“方先生提到的所谓流通环节丧失20%和烹饪过程丧失20%，简直就是无稽之谈。”所谓“无稽之谈”，就是没有根据的说法，但我的文章中说得明明白白，是“按照世界卫生组织的估计”，难道王博士认为世界卫生组织的说法不能做为根据？世界卫生组织做此估计时，明确指出就是以碘酸钾为准（WHO/NUT/96.13,p.4）。许多国家的碘盐加的就是碘酸钾，又不是只有中国才如此。王博士从报纸上找了个杭州市疾控中心地方病防治所所长徐卫民的说法就敢说世界卫生组织的估计是无稽之谈，那么我也从报纸上找出卫生部地方病专家咨询委员会碘缺乏病专家咨询组组长陈祖培说法：“现在市场上的标准20~50毫克/公斤盐是均匀度浮动标准，而不是浓度，浓度是35毫克。实际上浓度并不到35，因为会有挥发，最后就剩30毫克了。按每人每天吃10克盐的话，可以从盐里得到300微克碘，但实际上得不到，按爆炒损耗30%算，只能得到210微克碘。”（《新文化报》2009-08-24）岂不比一个地方研究所所长更权威，更有资格说王博士是无稽之谈？

王博士又称：“由于有机碘可通过粪便排泄，所以日本人摄入的大量海藻都是有机碘不容易导致中毒。同时，碘缺乏或碘中毒要看尿碘。”他想当然地以为海藻中的碘都是有机碘，以此来为日本人的高碘饮食找借口，却不知海藻中的碘80％以上都是无机碘，与碘盐中的碘并无区别。就算有机碘不像无机碘那么容易吸收，这点差异也可忽略不计。王博士既然认为“碘缺乏或碘中毒要看尿碘”，怎么就不去找找日本人的尿碘检测材料？例如，对日本四个地方的居民尿碘检测结果，平均值分别为：1.48,1.62, 1.20, 0.81毫克/升（Endocrine Journal 1998, 45(6),797-803）。中国居民尿碘中位数达到0.33毫克／升就让王博士大惊小怪了，那么尿碘含量是中国人的3～5倍的日本人岂不要个个碘中毒了？世界卫生组织认为，许多人长期摄入巨量的碘达到每日10～200毫克，也没有出现不良反应，王博士岂不更要吓死？

王博士还声称碘盐中加的抗结剂亚铁氰化钾会“分解出剧毒物”，“出人命”，“不能添加在食盐中的”，是中国政府用来“蒙蔽和毒害我们自己人”，“看来只有中国人自己对自己的政府没有任何价值，其健康和利益永远被排在外国人之后。”好像中国政府在食盐中投毒毒害全体中国人似的。却不知亚铁氰化钾是在世界各国普遍使用很多年的食品添加剂，主要就是在食盐中做抗结剂。联合国粮农组织/世界卫生组织的食品法典委员会下的食品添加剂联合专家委员会（JECFA）早在1975年就已批准亚铁氰化钾做为食品添加剂使用，每日允许摄入量为每千克体重0.025毫克（每日允许摄入量ADI是指可以终身每日摄入，不会有任何可觉察的健康风险的摄入量），也就是说，对体重60公斤的人来说，每日允许摄入量是1.5毫克。欧洲的食品科学委员会（SCF）在1990年同意JECFA的看法，欧盟在1995年批准亚铁氰化钾做为食品添加剂（编号E536），并规定食盐中的添加限量为20毫克/千克。按这个限量，如果每天摄入10克盐，摄入的亚铁氰化钾也不过0.2毫克，远低于每日允许摄入量。

王博士打着北大的招牌，把国际权威组织认可、世界各国通用的食品添加剂说成剧毒物，指控中国政府在食盐中投毒毒害中国人，这不是妖言惑众，是什么？像这种言论，已超出了言论自由的范围，应该追究其制造社会恐慌的法律责任。

附：
学习心得：关于碘盐这次方舟子又错了

http://immunohealth.blog.sohu.com/130191024.html

标签： 碘盐 方舟子 食品安全 甲亢

上次关于特仑苏中含IGF的事，方舟子先生错了，是我实验证明的。这次方先生又提出大家委屈了国家的“全民补碘”政策。本来，我想他是一位生化学博士，至少应该算个懂化学的专家，所以对他的话很是相信。同时，因为过度加碘可能导致疾病，所以网上还有人再推荐制作无碘盐，推荐人还是医生，但其方法其实是在加剧碘盐的毒性。

首先，看看方先生的错误。根据方先生的文章（http://blog.sina.com.cn/s/blog_474068790100eqrf.html）介绍，“有医学院教授的头衔，听上去颇为权威，但是这账却没算对。按照世界卫生组织的估计，碘盐从出厂到销售过程中，碘含量会丧失20％，而在烹饪过程中，又会丧失20％，这意味着中国人每天从碘盐摄入的碘量实际上只有140～540微克，并不那么惊人了。”利用光和热去除碘，这也是某些专家推荐的自制无碘盐的方法，“中山医院内分泌科主任沈兴平认为，。。。。。　沈兴平告诉记者，在接诊中，不少甲亢患者反映不知道去哪里购买非碘盐，其实，大家在家中也可以轻松地制作“非碘盐”，以下是沈医生提供的两个办法：1.在煮菜时，先往锅里放盐，再往锅里放菜，碘盐遇热，其中所含的碘会很快挥发掉；2.把碘盐买回家放在容器中保存的时候，打开容器的盖子，一段时间后，其中的碘会自动挥发。”但是，根据卫生部专家的解释，这样做其实徒劳无益。据杭州市疾控中心地方病防治所所长徐卫民介绍，目前这些人工方法（“碘易挥发，实在买不到非碘盐，可把有碘盐放一段时间再吃”；也有人说，“做菜时早放盐，用油先熬煎一下使碘挥发”之类；还有人说，把盐罐开着盖子，碘就会挥发掉。）没有科学依据，用上述方法虽可减少碘含量，但无法完全制成“非碘盐”。根据实验检测，合格的加碘盐经蒸馏水溶解，加热煮沸至30分钟后，测定碘含量，碘损失不到1%；加热到1小时，碘只损失2%。即使曝晒超过100小时，碘损失也不到5%（http://health.sohu.com/20090819/n266060716.shtml）。所以，方先生提到的所谓流通环节丧失20%和烹饪过程丧失20%，简直就是无稽之谈。

要知道，我国选择加的碘是碘酸钾，原因是其稳定，价格便宜，而不是美国等国家用的碘化钾。碘化钾为无色或白色立方晶体、无嗅，有浓苦咸味，在空气中易游离出碘即呈黄色，似乎比较符合易于消耗的特点。而碘酸钾是我国1995年后全部加碘食盐所使用的，其易溶于沸水，可溶于水、稀酸、乙二胺、乙醇胺和碘化钾水溶液；在酸性溶液中，碘酸钾是一较强氧化剂，与硫化氢、氢碘酸、二氧化硫和过氧化氢等还原性物质作用，它本身被还原，游离出碘；碘酸钾水溶液可被X-射线或α粒子还原为碘化物；将固体碘酸钾置于红炽木碳上，略有爆燃作用，若与可燃物体混合，在加以撞击，即发生爆炸。在碱性介质中，碘酸钾能被氯气、次氯酸等更强的氧化剂氧化为高碘酸钾。碘酸钾的健康危害是：对上呼吸道、眼及皮肤有刺激性。口服引起头育、恶心、呕吐、眩晕及胃肠道刺激。可致视神经损害。碘酸钾的主要用途是作分析试剂、药物、饲料添加剂等。多么熟悉，又是一种饲料添加剂呀。

更为可怕的是，由于碘酸钾可以导致食盐形成硬块，为了便于销售，我国又在食盐中添加了抗结剂，亚铁氰化钾（黄血盐）。亚铁氰化钾（黄血盐）是利用由煤气厂所得的废氧化物与石灰共热而得亚铁氰化钙溶液，再与碳酸钾溶液共热，浓缩结晶而制得。亚铁氰化钾受热分解出剧毒物，与酸反应有剧毒物生成。所以，徐所长劝大家不要自制无碘盐，就是怕暴晒等，导致有毒物质产生，而出人命的，大家要珍惜生命。为此，我国卫生部还特别在8月13日回应表示，“有关食品安全方面专家认为，规范使用食盐抗结剂“亚铁氰化钾”不会对人体健康造成危害。并认为亚铁氰化钾，俗称黄血盐，是国内外广泛使用的食盐抗结剂，国际食品法典委员会及日本、澳大利亚和新西兰、欧盟都允许作为食品添加剂使用。中国《食品添加剂使用卫生标准》中允许其在盐和代盐制品中作为抗结剂使用，用于防止食盐结块，最大使用量为10ｍｇ／ｋｇ，在产品包装上应当标识，可以标识为“亚铁氰化钾”或“抗结剂”。卫生部专家指出，亚铁氰化钾中的铁和氰化物之间结构稳定，只有在高于400℃的情况下才可能分解产生氰化钾，但日常烹调温度通常低于340℃，因此在烹调温度下亚铁氰化钾分解的可能性极小。”专家虽然确认了其安全性，但亚铁氰化钾的说明却明确显示，其不可与酸类、碱类、铁盐及食用物品共贮混运。所以是不能添加在食盐中的。而且，有人质疑，胃酸可能导致其分解产生剧毒的氢氰酸。此外，当我们使用自来水溶解加碘盐时，由于其可能含有氯气、次氯酸等氧化剂，将碘酸钾氧化为高碘酸钾，产生碘过氧化物，从而可以氧化亚铁氰化钾形成铁氰化钾——又名赤血盐或高铁氰化钾。后者在紫外光或日光照射下，或在酸性介质中（例如20%的硫酸）并受热，会分解出剧毒的氢氰酸！

由此可见，加碘盐不仅不安全，而且很危险。那么，为什么我们还要只能吃加碘盐呢？原因是，以方先生为代表的一些人认为，我们缺碘，而且补碘很安全（完全从补碘元素的角度看）。“世界卫生组织并没有划定200微克/天的安全线。世界卫生组织的建议是成人每天应摄入150微克碘，孕妇和哺乳期妇女则应增加到200微克，碘盐的含碘量就是根据这个推荐量，考虑耗损和盐摄入量而制定的。世界卫生组织并没有划定200微克天的安全线。世界卫生组织的建议是成人每天应摄入150微克碘，孕妇和哺乳期妇女则应增加到200微克，碘盐的含碘量就是根据这个推荐量，考虑耗损和盐摄入量而制定的。这是推荐量，并非安全线，如果达不到这个量可能会使身体缺乏碘，超出了却未必就不安全。例如，据调查，美国、加拿大和一些欧洲国家的碘摄入量大约是每日500微克，远超该教授划定的安全线，也没见到他们的医学院教授惊呼“是个害人的东西”。那么世界卫生组织划定的安全线是多少呢？是每天每千克体重30微克碘。对一名60千克体重的人来说，就是每天1800微克。过量的碘很容易通过肾脏从尿液中排出，许多人每天摄入的碘量超过了这一安全线，并没有出现不良反应。日本人由于在饮食中大量地食用含碘量非常高的海藻，每天摄碘量通常高达2000～3000微克。”但实际上，研究证明人类最低需碘量为75μg/天。由于有机碘可通过粪便排泄，所以日本人摄入的大量海藻都是有机碘不容易导致中毒。同时，碘缺乏或碘中毒要看尿碘。而1995年，我国居民的尿碘中位数已达到165微克／升，超过国际组织推荐的成人碘摄入量100微克／升这一标准。我国在1996年无区别地实行全民加碘是非常不应该的。只应当在尿碘摄入量100微克／升以下的地区加碘，不应该“全民加碘”。而从1996年实行全民加碘以来，我国居民尿碘中位数已高达330微克／升，1999年我国有14个省市超过300微克／升。

而且，方先生和卫生部都推崇的认可加碘盐的欧美国家官方却是另一番态度，而我国有关部门的反应更是令我惊讶。据浙江政府官方网站——浙江农业信息网报道（http://www.zjagri.gov.cn/html/gjjl/tradeNewsView/2006012557101.html），“今年6月份以来，四川省许多盐渍菜加工企业接到日本客户的通知：日方最近从某超市销售的中国青岛产食盐中查出含有日本食品卫生法禁止使用的添加剂———亚铁氰化物。因此，日本官方卫生保健所及一些客户要求中方盐渍菜加工企业提供所用食盐的成份化验证明，四川对日盐渍菜出口受到严重影响。四川省政府对输日盐渍菜中出现的问题十分重视，召开了紧急会议，李达昌副省长和黄小祥副省长代表省政府作了重要指示，要求有关部门和企业采取以下措施积极应对：
    1．对生产盐渍菜所需食盐实行定向生产和定点供应。盐业部门对生产盐渍菜所需食盐，按照不添加亚铁氰化物等抗结剂的标准实行定点生产。各生产企业凭外经贸部门出具的证明与当地盐业公司联系，签订协议，盐业公司按协议组织货源，保证质量，及时供应。企业要做好生产计划和安排，减少食盐的库存。
    2．对盐渍菜专用盐进行严格的监督和管理。盐渍菜专用盐由定点企业专门生产，由盐业公司专供企业生产盐渍菜使用，盐政、质监、工商部门要加强监督管理。
    3．各类外贸企业和生产企业要积极应对。一是对日出口的要按照国家质检总局《关于加强对输日食盐和含盐产品中亚铁氰化钾检测的通知》执行，并积极配合检验检疫等部门，研究从技术上加以解决。二是积极开拓韩国、美国和欧盟等市场。三是在今后的生产加工中，严禁使用含亚铁氰化钾的食盐加工对日出口的盐渍菜。”
好吧，不能毒害欧美人，甚至南朝鲜人，就来蒙蔽和毒害我们自己人吗？看来只有中国人自己对自己的政府没有任何价值，其健康和利益永远被排在外国人之后。由此可见，我们的有关部门早就知道加碘盐和抗结剂有问题，至少外国人认为不安全，那么为什么不告诉人民，不要求科学家进行实验研究，而不是简单的向个别所谓专家咨询而已呢？人民的健康，。。。。。。。。

虽然，我对“加碘利益说”不能进行评论，但是通过学习，我终于明白了加碘盐到底是什么，有什么潜在的危害，如何处理，也提供大家进行参考。还是那句老话，“不要再给我们饲料添加剂了！！！”

北京大学免疫学系 王月丹 博士

于学院路38号

评论请去：
http://xysblogs.org/fangzhouzi/archives/5737


武汉法院公然抢劫守法公民的合法财产

发表时间:2009-08-25 04：10：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100et7q.html
    作者：克己明德

    肖传国因为方舟子先生的揭露，被中国科学院拒之门外。这本是一次人类良知和正义的胜利，可是肖氏因为自己的丑行曝光于阳光之下失去了本来可以靠欺骗获得的政治和学术利益对方先生恨之入骨，于是勾结武汉江汉区法院，要对方先生对他丑恶行径的揭露进行疯狂的报复。于是这个对外宣称是“为人民服务”的武汉江汉区法院与肖氏狼狈为奸、沆瀣一气，不顾肖氏侵害国家利益和人民利益的事实做出了枉法判决，不仅贻笑大方而且把中国人的名声彻底败坏殆尽。然而让人想不到的是，如今这个武汉江汉区法院竟然再一次做出了狗彘不若的违法行径，竟然利用手中的公权力抢劫方舟子先生夫人的合法财产。肖传国要诬告的是方舟子先生，无论如何也不能跟方先生的妻子有什么关系啊，这样一个跟肖氏诬告方舟子的案件毫无关联的无辜者竟然因为是方先生的妻子而遭受到武汉江汉区法院的经济迫害。我们不得不问一声：武汉江汉区法院的所做所为是在怎样的强盗逻辑支持下的强盗行为呢！这罪恶行径是对法律的公然践踏，是对公民合法财产的严重侵犯，这将做为世界法制史上最荒唐最无耻的一个践踏法律的案例载入人类历史。

    当中国共产党号召全党在全国掀起学习科学发展观建设和谐社会的同时，我们不仅要根据党的各级文件精神质疑武汉江汉区法院的非法行径：难道共产党的党规党纪已经对他们没有任何约束力吗？他们什么时候宣布脱离了中国共产党的领导，归顺到肖传国的麾下了？难道这个以腐败著称的地方法院要把违法乱纪的犯罪行为彻底进行下去？

    作为中华人民共和国的一名守法公民，出于对这个国家政权的信任，方先生的夫人把自己辛勤劳动的合法收入通过合法的程序储存到受国家法律保护的合法银行，却没有想到一夜之间在自己毫不知情的情况下，自己的合法财产被人民法院给抢劫了。在这个行星上任何一个文明的法治国家里都不曾发生过如此严重法院强抢公民合法财产的荒唐事件，这实在是出人意料，任何一个有良知的人都无法想到一个口口声称自己“为人民服务”的“人民法院”竟然会做出如此违法乱纪践踏法律尊严的事情来。

    受害人的合法财产被法院以法律的名义抢劫，而实施犯罪行为的武汉江汉区法院竟然不敢通知受害人。倘若不是指示武汉江汉区法院不远万里到北京的银行抢劫受害人合法财产的犯罪嫌疑人恬不知耻地公然叫嚣自己的权势有多强大时洋洋得意地把这件事暴露出来，受害人都不知道自己被号称“人民法院”的武汉江汉区法院通过非法手段给抢劫了。为什么武汉江汉区法院不敢通过法律规定的途径，用向银行出示公文那样的方式光明正大地通知一下受害人他们要以法律名义去抢劫受害人的合法财产，却要偷偷摸摸地在不敢通知受害人的情况下犯下人所不齿千夫所指的罪行呢？武汉江汉区法院之所以如此偷偷摸摸的实施犯罪行为，是因为他们知道一旦受害人知晓他们的犯罪计划必然要将之公布于世，那样他们的阴谋就不能得逞，就不能替自己的主子抢到受害人的受法律保护的合法财产，又如何向主子交代，所以他们才会如此做贼心虚地犯下人类法制史上最丑恶和无耻的罪行。这是多么荒唐的一件事啊，看看这个地球上存在的文明的法治国家里何曾发生过这么严重的法院抢劫公民合法财产的事情？荒唐啊！无耻啊！

    武汉江汉区法院这次的罪恶行径是不是他们要昭示整个国家，中国共产党已经对武汉失去了控制力，这个地方已经沦为某些政棍学阀的犯罪天堂？这个他们不敢说出来，实在不得而知。但是如此严重的挑衅国家政权，企图通过违法行为颠覆国家政权的行为怎么能被容忍呢？武汉江汉区法院的这个罪恶行为将成为这个国家法制史上的一个公然践踏法律尊严和公民权力的反面案例永远订在人类文明所记载的耻辱柱上，受到一切有良知的人们的永远唾骂。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5736


方舟子VS肖传国

发表时间:2009-08-23 02：45：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100esfx.html
    作者：李律师

    方舟子因有一篇文章《方舟子：脚踏两只船的院士候选人》引起肖传国的不满，导致肖传国诉方舟子名誉侵权。

    我在网上查找了一些资料，发现该案的判决有两个不同法院的不同版本的判决书，其一是北京市法院对该案的判决，其二是武汉市江汉区法院的的判决。

    北京市法院的判决从大局着眼，认为肖传国作为院士候选人应当接受社会的监督，对于不同的言论应该予以宽容，这是候选过程应有之意，尽管言论存在刻薄但未超出常规，肖传国也已经通过相关媒体澄清，这属于正常的争论、争鸣，不同人士可以通过自己的独特的看法作出结论，因此不构成名誉侵权。北京的法院并没有长篇大论的引用双方的证据，仅就文章本身进行的评判。

    与此相反，武汉市江汉区法院从小处着眼，从该篇文章中存在的一些事实进行说明，包括是否是全职教授、发表论文多少篇，什么叫做国际期刊等，否认方舟子该篇文章的客观性，最后判决方舟子名誉侵权成立。

    我不明白的是，为什么一件案件存在两个不同的判决？这和《民诉法》规定的一事不再理的原则是想违背的，但是我敢肯定的是后受理此案的法院肯定是有依据的，但是我没有在网上查找到，我只知道，肖传国两次起诉，列有不同的多名被告，但是方舟子（方是民）是同一人，因为我不是很了解此案的具体过程，仅就两份在网上公布的判决书来发表上述观点。

    同时，方舟子写的这篇文章《方舟子：脚踏两只船的院士候选人》,我也看过，这篇文章虽然用词比较尖锐，带有一定的感情色彩，但通篇还是在列举事实说话的，关于事实是否真实，有条件的人可以通过相关渠道进行查询，无条件的人可能只有被动的听听而已，真实性不得而知。

    但是，总体上，本人认为尽管方舟子虽发表了如此言论，肖传国还是完全可以通过媒体进行反驳的，甚至可以将反驳方舟子言论不实之处的证据列举于大庭广众之下，以证实自己的真实。

    这类案件和宋祖德侵权案件有本质的区别，如果把方舟子的言论看成对某人的侮辱和诽谤，我是不赞同的，这毕竟涉及的是是否造假的问题，是否造假应该是很好查明的事情，它是有客观证据存在的，并不等同于在媒体上或者网上随便骂人的行为，或者揭露隐私的行为。

    北京法院对于该案的判决仅是对文章的本意（即文章所要表达的意图）进行的评判，并说明法院不应该也没有能力去评判学术上的专业问题，法律只是对超出法律的行为进行约束，这体现了一种少有的民主精神，就像竞选总统一样，正反双方有不同的观点，正好是接受民众监督的机会，作为候选人要经得起方面言论的考验，清者自清。

    官司打完了，争议继续存在，这对诉讼解决争议的立法本意相违背，法院无法查明一篇论文到底有哪些价值，也无法为一个院士候选人定案是否具备院士的资格，据此诉讼本身没有价值，相反，对于学术问题真实性的争论应该长久的持续下去，这样学术才有发展，本人并非转移话题，也许有些人认为，本案讨论的肖传国为入选院士准备的资料是否存在虚假的问题，不是学术问题，当然，入选院士的资料肯定要真实有效，这是入选的前提，入选院士的过程更加应该接受监督，这也是法治原则之一。

    故此，北京法院运用了法学理论来阐释这一法治原则，而武汉的地方法院仅只是教条的运用，从这里我们体会到一个很深刻的法学观点——法律的立法原意是什么？我的观点是，立法原意就是从社会的整体性出发，考虑一个行为是值得嘉许或者针砭，法官更加应该站在这个高度来看待问题，只要把法律本身的立法原意搞清楚了，任何案件的处理都不是问题，一个行为是好或不好，从大局出发，是否有利于社会的进步，这是法官考虑的问题，同时兼顾法律条文的规定。

    （本人原创，如需引用，注明出处）http://blog.sina.com.cn/u/1344970633

    请方先生审阅，如有需要可以转载

评论请去：
http://xysblogs.org/fangzhouzi/archives/5709


恳求方舟子继续打假，让患者免受“肖氏反射弧”的欺骗

发表时间:2009-08-21 03：16：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100er6q.html
    方舟子先生:您好!

    可以说由于你对肖传国的打假行动，使我为孩子治疗“先天性脊柱裂”的毛病，有了警惕，免受“肖氏反射弧”的欺骗。同时也有许多同病患者，因此谨慎而终止到郑州神源医院去接受手术。您的打假行为是功德无量的，使很多患者免受其骗。

    “肖氏反射弧”能治好“先天性脊柱裂”和瘫痪病人的大小便失禁，原于央视的一篇不全面的报导，燃起了原先患有大小便失禁症的患者的希望。

    “肖氏反射弧”能够在手术后的8个月到一年半时间内，经病人自我锻炼，就可以？“挠挠大腿、拍拍屁股”便可正常大小便。一直宣传有85%的成功率，但最近的宣传说，“只要不出意外”。可是一台手术费就是2万元。然而，成功率？有成功的吗？

    央视报导的“小艳丽”现在怎样了？他们做过手术的病人，我们正在查访，可惜，很难啊！查访到几个，没有一个好了的。

    先生，为了不让至少几万这类病患者，再免受欺骗，恳求你继续努力，一直把打假工作做下去。这是造福于民的好事。患者幸甚！人民幸甚！请指教!

    同病相怜者： 沈志良、卜建国 2009-8-19

评论请去：
http://xysblogs.org/fangzhouzi/archives/5700


武汉市汉江区法院执行案件涉嫌犯罪

发表时间:2009-08-20 02：26：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eqre.html
    作者：anglor

    由于没有见到汉江区法院送达的执行裁定书全文，暂不对汉江区法院将方夫人列为被执行人这一做法发表意见。但是汉江区法院在本案执行过程中的严重违规、违法甚至犯罪行为，还是显而易见的。

    一、执行主体涉嫌违规。《最高人民法院、中国人民银行关于依法规范人民法院执行和金融机构协助执行的通知》第1条规定“人民法院扣划被执行人在金融机构存款的，执行人员应当出示本人工作证和执行公务证，并出具法院扣划裁定书和协助扣划存款通知书，还应当附生效法律文书副本。”《最高人民法院关于人民法院执行工作若干问题的规定（试行）》第８条规定：“执行人员执行公务时，应向有关人员出示工作证和执行公务证，并按规定着装。”并规定，“执行公务证由最高人民法院统一制发。”全国法院已经推行新版执行公务证，按照公安系统为各省配置的居民身份证编号序列统一为八位数字，如陕西省的法院工作人员执行公务证为610*****。新版执行公务证自2008年7月1日起生效，有效期为5年，原执行公务证同时作废。据一位在湖北省高院工作的大学同学查询，湖北高院政治部并没有汉江区法院书记员周中川办理执行公务证的备案登记，也就是说，汉江区法院书记员周中川并未通过湖北省高院考核获得执行公务证资格。周中川编号为WH01037的证件显然是工作证，而非执行公务证。

    银行工作人员一般只保留执行人员的工作证复印件，对执行公务证不做副本留存，且不做也无力做证件真伪的鉴别。这为某些法院私自制作执行公务证违规办案大开方便之门，而被执行人和银行却对此全然不知。

    二、执行程序涉嫌违法。我国民事诉讼法第216条第一款规定“执行员接到申请执行书或者移交执行书，应当向被执行人发出执行通知，责令其在指定的期间履行，逾期不履行的，强制执行。”这是执行程序必不可少的步骤，而汉江区法院却对此条规定视而不见，选择性地适用民诉法第218、219、220和223条，一上来就劈头盖脸地谴责被执行人未履行上述法定义务，真是荒唐至极。暂且不论汉江区法院将方夫人列为被执行人是否合法，而汉江区法院“事先既未依法送交裁决、通知，事后也未通知”被执行人，已在广大网民之间造成了极其恶劣的影响，汉江区法院这一公然违法执行行为，无异于对无辜百姓进行明目张胆的抢劫，我们对此表示最严厉的愤慨与谴责！

    三、制作协助划扣存款通知书涉嫌违规并涉嫌犯罪。方先生一直纳闷“该通知书的签发日期为2009年8月7日，我妻子的存款就是那一天被划走的，莫非肖院长亲自跑到北京签发了划扣存款通知书？”按照最高人民法院的规定，协助划扣存款通知书应该是由主管院长在核发裁定书之后或同时签发，再由执行人员前去执行。这样就要求执行法官确保被执行人及其财产的准确性，同时彰显人民法院工作的严肃性。汉江区法院在8月7日由肖国雄签发协助划扣存款通知书，却又如何能够在当日从武汉赶到北京并划扣被执行人的银行存款，恐怕只有执行人员自己知道了。

    肖国雄、余文庆、周中川等诸位法官大人，遮遮掩掩地玩神秘，有意思吗？还是让我来揭穿你们那件披着明为合法执行实则涉嫌犯罪的外衣吧。真相是，余文庆和周中川两位法官携带盖有汉江区法院院印的空白协助划扣存款通知书到中国工商银行北京市宣武支行新华社储蓄所进行划扣方夫人的存款，应该先是和银行工作人员核对并确认被划扣账户的名字和账户余额无误，然后由余文庆和周中川中的一人现场填写协助划扣存款通知书并在签发人一栏中签上肖国雄的大名，当面送达给银行。银行工作人员对此习以为常，只要他们能提供法律规定的法律文书和证件即可。

    违规制作协助划扣存款通知书并不能说明汉江区法院法官的犯罪行为。肖传国缴纳（垫付）的执行费用1260元尚不足以支付两名办案人员的来往卧铺车票费用，更不要说在北京的食宿与交通等各种费用。在当前办案经费如此紧张的人民法院，汉江区法院舍得“倒贴”为肖传国卖命？真相是，由肖传国本人或派人或出资将余文庆和周中川在8月7日（恰好是周五）之前送到北京，并负责安排交通、食宿等，待顺利划扣方夫人账户之后趁着周末之际在北京逍遥一把后打道回府。汉江区法院余文庆和周中川两位法官北京之行，大概计算下来，至少花掉肖传国一万元。强烈建议武汉市汉江区委纪律检查委员会或汉江区人民检察院根据我们在本文中提供的线索进行调查。

    上面仅仅为推测，如果汉江区法院能够出示余文庆和周中川两位法官此次北京之行的各种合理票据并对我们的合理怀疑作出说明，让广大网民确信你们是合法办案，而非他人资助，anglor愿意公开自己的真实身份，承担一切由本文所可能引起的法律后果。请问，汉江区法院及余文庆和周中川两位法官，你们敢吗？

    另外，我完全赞同彭剑律师的观点：因个人言论引发的赔款，系言论人个人债务，绝非夫妻共同债务。退一万步来说，就算属于夫妻共同债务，而执行裁定书引用的法条之一是《中华人民共和国婚姻法》第十七条的规定，即“夫妻在婚姻关系存续期间所得的下列财产，归夫妻共同所有……”，尽管方先生事后也承认这是其妻子的“工资卡帐号”，但是作为人民法院的法官来讲，在没有与被执行人进行任何沟通的情况下，就完全排除这是被执行人婚前财产的可能性，进而做出违法扣划，是否显得有些鲁莽与不负责任？

    我们强烈呼吁有关部门将汉江区法院以法盲肖国雄副院长为首的、视法律为手纸的余文庆、周中川等法官败类清理出法官队伍！

评论请去：
http://xysblogs.org/fangzhouzi/archives/5692


武汉江汉区法院太强大了

发表时间:2009-08-19 03：21：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eqe2.html
    作者：逐草天涯

    武汉这个区法院太强大了！现在都和谐社会了，这帮人还敢顶风违法，胆量不得不让俺佩服一下 :-)
    这个强制执行裁定书的签发是有瑕疵的，这是问题的关键。
    这个法院的强制执行裁定书上被执行人写的是老方的太太的名字，或者指名帐号和户名（方太的名字），那么这份裁定书是有瑕疵的。敢于出这份裁定书和敢于签字的法官，要么是新手，要么就是武松----胆子太大了。
    打民事官司的时候，官司的结果分两个阶段。法院先出判决书，然后出强制执行裁定。后者的内容必须完全依照前者做出，裁定书上一般有“将被执行人财产XXXXX怎么样怎么样”的字眼。
    关于财产，强制执行裁定必须说明被执行的财产与判决书上判决的关系，也就是必须确认被执行的财产（银行帐号）属于被执行人所有。
    一般实践中，被执行的财产的来自三方面：一是在起诉前法院根据原告请求查封的财产（本案非此情况），二是判决后再裁定查封的财产（本案非此情况），三是执行庭根据原告提供的财产线索来签发强制执行裁定，同时执行庭也会调查被执行人财产情况然后确定执行方案。
    当法院收到原告提供的被执行人财产线索或者由执行庭发现财产线索的时候，必须核实该财产的所有人。尤其是当线索是原告提供的时候，法院必须依法核实。否则判了张三，法院却把李四的财产执行走了，那社会不是乱了套？
    所以，江汉区法院的这份执行书有重大问题。
    问题一：签发执行书的法官有没有依法核实该银行帐号的所属权与被执行人（也就是老方的关系）。如果有，法院内部应该有书面说明，证明该帐号属于老方的财产，是在执行范围内。那么这个书面说明显然是错误的，理由参见彭剑的帖子。如果没有，那么裁定书的签发程序显然不对。
    问题二：该财产线索如何取得？如果是法院取得，那么必须经过相应的程序，法院执行庭必须有要求银行查询的函和查询记录。如果是原告提供，则法院必须有核实程序。这个程序到底有没有？
    至于执行书的送达，可能江法和肖玩了个花样。他们故意在寄送的时候写错地址，等邮件退回后，可以借口邮寄无法送达，然后找个公证处做公证送达。这个以后可以核实，但是很难追究谁的责任。
    俺的建议是：
    一。将银行存底的强制执行裁定书和请求信书面发给江法要求核实（否则有人伪造法院文书怎么办？），并对裁定书要求复议，请求执行回转（也就是将钱划回来）。
    二。向江院的上级法院武汉中院实名举报，举报某些法官有不正当违法或者违规行为，该行为与肖有关。我党规定，实名举报是必须有书面结论的。哪怕中院把举报信转给江法，对某些小人也是一种震慑。
    三。在北京向中纪委举报，内容同上，理由同上。
    四。联系公检法系统报刊杂志的记者，多找几个，看有没有记者有兴趣就此事写篇文章。一般在北京多少都会有记者感兴趣。他们拿着题目下去武汉采访，毫无风险，好处却是大大的。即使文章被和谐或者本人，他们去采访本身就足够震慑江法的某些人了，也让江法的领导权衡一下，为了日后做泌尿系统手术能开后门而现在冒这个违法违规风险是否值得。
    五。写文章投稿到公检法系统或者青年报或者经济观察等，如果他们能发当然好，不发就算了。
    原来的判决书虽然荒唐，但是基本查无实据，很难告倒被肖买通的败类。这次是法院在执行裁定书的程序上出现瑕疵，铁证如山，抓住裁定书出具的程序问题，应该可以打赢。
    祝老方好运！需要捐款说一声。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5687


国内临床医生对“肖氏反射弧手术”效果的评价

发表时间:2009-08-19 03：19：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eqe0.html
转自丁香园——医药生命科学专业网站

链接：
http://www.dxy.cn/bbs/actions/archive/post/6608179_1.html

huzx0215
发贴: 2
积分: 0
状态: 离线
2006-07-17 20:19
我曾经接诊过几个术后的患者，他们因为各种原因导致尿失禁，接受了肖氏反射弧手术治疗，术后有一年左右，尿失禁仍然没有得到缓解。临床价值值得怀疑。——我来自武汉。

链接：
http://www.dxy.cn/bbs/post/view?bid=49&id=12678893&tpg=1&ppg=1&sty=1&age=0#12678893

bhhy3
小李飞刀
发贴: 93
积分: 13
得票: 0
状态: 离线

2008-09-04 23:01
我有一随访神经源性膀胱患者,在武汉做”肖氏反射弧”术,现术后4个多月,诉排尿症状无明显好转,B超示双肾重度积水,较术前无明显好转,现患者反复尿路感染,请教一下可否留置导尿或自我导尿?导尿对预后有否影响?

friend88

欢欢乐乐
丁香园荣誉超版

发贴: 4480
积分: 502
得票: 25
状态: 隐身

连骶神经根刺激的疗效都不肯定，肖氏反射弧 只是理论的东西。实际作用应该更有限。

gzgyhzh
发贴: 13
积分: 1
得票: 0
状态: 离线

如双肾已重度积液和尿路反复感染，要考虑作双肾PCN引流了，膀胱造瘘可能还解决不了问题。
我跟多名泌尿科教授聊过“肖氏手术”，大家都很觉得太神秘，如真是科学就应该公开一些患者的资料，真正造福病人。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5686


从北京法院判决书透视武汉法院来京抢劫方是民妻子无理

发表时间:2009-08-17 02：37：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100epd2.html
    作者：北京愤怒

    据讯，以肖国雄为副院长的武汉江汉区法院在事前没有通知当事人的情况下，于2009年8月7日到北京强行划走方是民（方舟子）妻子刘XX的私人存款人民币40754元。近日舆论为此哗然，愤怒谴责之声不绝于网。我们关注肖传国诉方舟子案件已经很久。我们认为，这是一次司法地方保护主义严重干扰破坏正常舆论监督的恶性案件，最高法院应该立刻调查处理这次严重违法事件，国家的其他相关机构和媒体也应该为捍卫公民的正当言论自由而奋起声讨武汉法院的不法行为，避免类似不良事件在全国蔓延，殃及更多无辜。

    显然，要正确认识此次银行抢劫案的违法本质，必须从肖传国多次控诉方舟子案件的是非根源谈起。

    2007年，肖传国曾向北京市第一中级人民法院和北京市高级人民法院先后对方是民提起控诉和上诉，声称2005年11月方是民在汤姆网进行的有关学术打假的访谈中，就肖传国的职业身份是否具备参选中科院院士的资格、肖传国发表论文的数量和质量、“肖氏反射弧”理论的价值、肖传国举报方是民剽窃事件等问题发表看法时，诽谤了肖传国。

    而北京市第一中级人民法院和后来受理上诉的北京市高级人民法院都认为：上述争议均属学术领域范围内的争议，应局限于学术领域依靠学术自治妥善解决，法院不应该也没有能力对此做出法律评判。方是民虽然在发表评论时使用了诸如“夸大”、“冒充”、“自吹自擂”等带有贬义性的词汇，但质疑与否定本为评论自由的题中之义。肖传国虽因此感到自身名誉感降低，但上述评论尚未超出观点争鸣的范畴，并不构成对肖传国名誉权的侵害。因此，2007年11月30日，北京市高级人民法院驳回了肖传国的所有申诉请求，做出终审判决：维持北京市第一中级人民法院(2007)第631号民事判决。

    把武汉江汉区法院的判决和这两次北京判决书对比以后，我们现在的感觉正如当时的一位评论者早就说过的那样：只有北京的两次判决才是肖-方诉讼案件唯一正确的判决。因为只有北京的判决才真正依法维护了公民自由言论的合法权益；而北京高院的二审判决则达到了新中国空前难得的高度，它是我国政治生活日益民主化、司法领域日益朝着国际化正规化发展的里程碑文件，值得各族各界广泛宣传!

    当年，武汉江汉区法院徇情枉法，本来就错判过一次方先生，理应道歉才是；不料今年又来京抢劫方是民妻子的合法钱财，真是错上加错，因此我们广大网友都应该站出来强烈谴责为虎作伥的武汉江汉区法院副院长肖国雄！

评论请去：
http://xysblogs.org/fangzhouzi/archives/5669


一名脊柱裂患者给卫生部部长的信

发表时间:2009-08-16 04：44：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eoul.html
    方先生您好！以下这些内容是我在部长信箱的留言，可是到现在也没有给我答案，希望得到你的帮助，给我们受害者讨一个说法！我的联系方式：1553787XXXXQQ185491400 742808967

    陈部长您好！

    我是一个先天性脊柱裂脊髓脊膜膨出导致的两便失禁的患者，我现在24了，此病已伴随24了，光爬行我爬了10有余，为此我的脚趾头都磨掉了，穿开裆裤穿了20余年，都不敢去他人身边，人还没到呢，骚味儿就到了！晚上把床尿的，都是湿漉漉的！

    07年3月份在央视的人口节目里得知郑州神源的，当时并没有去因为家里实在没有钱为我治疗，在以后的时间了许多媒体的报道我更加相信了，把所有的希望全部寄托这家医院上来经过几个月借够了钱！11月份在郑州神源泌尿外科医院接受了“人工体神经－内脏神经反射弧”手术，承诺成功率80%-85%，恢复期8个月-1年半，可现在一年多了没有一点起色，和我同批做手术的患者没有一个有好转的的！

    这是他们的简介：郑州神源泌尿外科医院是经郑州大学批准成立的研究机构，主要研究方向为：神经损伤修复和功能重建的基础与临床研究、神经源性膀胱基础与临床研究、泌尿外科疾病基础与临床研究。专家队伍强大、科研实力雄厚、仪器设备优良，目前承担着国家科技部、国家自然科学基金、河南省及郑州大学等多项科研课题。

    郑州大学聘请国际著名泌尿外科专家、国家“973”计划项目首席科学家、“人工体神经－内脏神经反射弧”理论创立者、博士生导师肖传国教授担任中心主任，博士生导师高晓群教授、杜茂信教授担任副主任。郑州神源泌尿外科医院是经郑州市卫生局批准成立的医疗机构,附属于郑州大学神经泌尿外科研究中心,主要进行“人工体神经－内脏神经反射弧”技术的推广和临床应用及泌尿外科疾病的诊断和治疗。医院配有LABORIE尿动力仪、METRO神经电生理刺激仪、STORZ内腔镜等先进的医疗设备，能够开展神经泌尿外科、普通泌尿外科的多种手术。

    获奖项目国际神经泌外最高奖——JACK LAPIDES特等奖（1993年、2003年、2005年）。
    国家科技进步二等奖（2001年）
    美国泌尿学会杰出成就奖（2000）
    吴阶平医学奖（2000年）
    何梁何利科学与技术进步奖（2002年）
    中国高校自然科学一等奖（2000年）

    他们的获奖项目是真的？

    此技术是国家“973”计划项目吗？

    此技术现在是否可以应用于临床？

    此技术是否经过卫生部批准？

    此技术好像以前武汉协和医院做得，为什么又跑到河南了呢？

    我们患者的家庭经济条件10个有8个贫困，为我们看病负债累累，如今没有好转，反而更加痛苦了！

    望您予以解决，谢谢！

评论请去：
http://xysblogs.org/fangzhouzi/archives/5666


不知有多少白老鼠！——转自百度贴吧“肖传国吧”

发表时间:2009-08-16 04：43：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eouk.html
    不知有多少白老鼠

    我是脊柱裂脊髓脊膜膨出导致的大小便失禁！
    最早是07年03月02下午看了央视的人口节目得知郑州神源可以治疗此病！是我看到了重生的希望，把所有的希望全部寄托这家医院了！
    07年11月份行肖氏术，如今一年多了没有好转和以前一样，我不要求达到100%，最起码的控制问题都没有解决，哪怕是多去几趟厕所也行，和我同时做手术的患者无论大小都没有效果！
    前几天我去复查了，复查报告大概看了，很是失望，和术前的没有什么区别！
    去的那天走到菜王西街，就看到一对夫妇领着一个男孩子，孩子走路一瘸一拐的，穿着开裆裤！夫妇俩很朴实，男的手里惦着个长方形的包里面装着小子用的小褥子，女的扎着麻花辫，拿着外衣在后面跟着，一看他们就像农村出来的！
    我走到医院他们在其他的患者家属谈话他们说他们是从安徽来的，来这住院的！医院还是住满了患者，医生每天都在做手术！
    我们是无知的嘛？现在不知有多少患者已成为人家刀下的白老鼠了？不知道将来还有多少患者将成为白老鼠！
    一年多等待，我得到了什么？白纸黑字的病例！病情依旧，痛苦依然！
    QQ742808967 QQ群40551631

    作者：742808967
    2009-5-15 14:47

    为了不让病友们成为肖传国屠刀下的白老鼠，来揭露肖传国的骗局吧！

    神经损伤致大小便失禁的患者，当你们从网上或电视上看到的"肖氏人工体反射弧"时，一定前途一片光明，当手术后你就失望的犹如落进地狱一般，医院就会告诉你是那不成功的百分之二十患者，从我认识的病友中，还没见到一例是见到有效果的，请做过手术或及将做手术的朋友们，来这里发个言，谈谈你们的所见所闻吧！一起来揭露肖传国的丑行吧！

    作者：88057003
    2009-5-3 09:58

    回复：肖的手术到底有没有效？

    我熟人在同济做了快3年了,没效.期间同时做手术的其他2人后来,联系也不见任何疗效.

    作者：59.191.75.*
    2007-4-3 21:15

    回复：肖的手术到底有没有效？

    认识的病友均无效

    需慎重！！！！！

    作者：210.13.85.*
    2008-11-7 16:12 回复此发言

    郑州神源泌尿外科医院骗人
    悬赏分：0 - 解决时间：2009-1-10 08:30

    郑州神源泌尿外科医院说可以治疗脊柱裂引起的尿失禁，运用肖氏反射弧把神经稼接到膀胱。他们收费将近3万，我做过到头来没有任何疗效，肖传国真是在骗人，方子舟说的对。患者利益谁来维护？请友友们指点一下谢谢

    提问者： 情像雨点a

评论请去：
http://xysblogs.org/fangzhouzi/archives/5665


武汉江汉区法院的违法行为

发表时间:2009-08-15 01：57：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eoge.html
    作者：李在方

    本文要论述的是，江汉区法院扣押方夫人的财产的行为，是一项典型的违法行为。为了节省篇幅，本文的论述，主要围绕法院能否追加案件被告人的配偶为被执行人这个中心问题来展开。至于江汉区法院的其他违法行为，比如违反《民事诉讼法》中关于执行的各项规定的行为，就不在此赘述了。

    首先要说明的是，本文为了论述的方便，假设了武汉江汉区法院的原判决是合法的；而江汉区法院的原判决，于法于情，皆属乖拗，以至被天下人传为笑柄。本文的主旨意在阐明，即使江汉区法院的原判决是合法的，该法院也无权执行方夫人以个人名义所有的财产。

    1、方夫人与本案没有任何关系

    谁是本案的被告和被执行人呢？我们来看：

    “湖北省武汉市江汉区人民法院民事判决书(2005)汉民一初字第1834号”(XYS20060731)明明白白地列出：
    “原告肖传国……
    被告中国协和医科大学出版社。……
    被告方是民……”

    判决书的最终判决为：

    “一、被告方是民、被告中国协和医科大学出版社应于本判决生效后十五日内在搜狐新闻频道刊登声明，向原告肖传国赔礼道歉……
    二、被告方是民应于本判决生效后十五日内赔偿原告肖传国精神损害抚慰金3万元。
    三、被告中国协和医科大学出版社应于本判决生效后十五日内赔偿原告肖传国精神损害抚慰金1万元。对此款，被告方是民应与被告中国协和医科大学出版社承担连带赔偿责任。……”

    判决书没有在任何地方提到方夫人的名字。肖传国在诉状中并没有将方夫人列为共同被告，江汉区法院的判决书，也只是判决“被告方是民”“向原告肖传国赔礼道歉”并“赔偿原告肖传国精神损害抚慰金3万元”。可见方夫人与本案，并没有任何的关系。那么问题就是，江汉区法院能否将与原案并无关系的方夫人，列为共同的被执行人？

    2、江汉区法院不能将方夫人列为共同的被执行人

    我们上文指出，方夫人在本案中，既不是共同的被告，法院也并没有判决方夫人犯有侵权行为，最终判决的民事责任，也是由方舟子本人来承担的。我们再重复一遍：方夫人的名字，从未在案件进行的任何阶段、涉案的任何文书中，出现过。就本案而言，方夫人与案情和最终的判决并无任何关系；她是本案被告之一的方舟子的夫人这一事实，在法律上处于本案之外。换言之，方夫人是被告方舟子的夫人，对于本案而言，是一个偶然事件。那么，法院能否将与本案本来无涉的第三方，仅仅以其为被告配偶为理由，追加为被执行人呢？

    要回答这个问题，唯一的根据应该是有关的法律；但是《民事诉讼法》中，对这一问题，却没有任何的规定。在法律没有明文规定的情况下，能否必然推定法院有权自主作出决定，任意追加被执行人呢？答案是斩钉截铁的“不能”，因为这是《宪法》的基本原则所不允许的。《中华人民共和国宪法》第5条规定：“一切国家机关……都必须遵守宪法和法律。”；第126条规定：“人民法院依照法律规定独立行使审判权”。注意这里是法院必须“依照法律规定”来行使其权力。也就是说，在法律之外，法院没有权力；进而言之，非经法律明确授权，则法院没有任何权力。这正是宪政和“依法治国”之最基本的精神，即否定和消灭任意的、无法预知的权力行为。这个我们且不赘言。我们在此只是强调指出：任何法院要追加一个人（或者组织）为被执行人，都需要法律明确的授权。这种授权可以有两种形式：

    （1）特定的授权，比如法律可以明文规定：“法院可以将被告人的配偶追加为被执行人”。这里可以对追加条件加以进一步的明确，也可以不加规定，从而给法院赋予很宽泛的权力；

    （2）不特定的授权，比如法律可以明文规定：“法院可以依职权任意追加任何人（或者组织）为被执行人。”

    不幸的是，对江汉区法院而言，这两种规定，在《民事诉讼法》中都不存在，在1992年的《最高人民法院关于适用〈中华人民共和国民事诉讼法〉若干问题的意见》、2009年开始施行的《最高人民法院关于适用〈中华人民共和国民事诉讼法〉执行程序若干问题的解释》中，也不存在。也就是说，根据《民事诉讼法》，江汉区法院无权将方夫人直接追加为共同被执行人。这就是江汉区法院为什么要离开《民事诉讼法》，跑到《婚姻法》里面去寻找法律根据的原因。

    3、《婚姻法》的规定，不能成为扣押方夫人财产的根据

    江汉区法院援引的《婚姻法》第17条规定：

    “夫妻在婚姻关系存续期间所得的下列财产，归夫妻共同所有：（一）工资、奖金；（二）生产、经营的收益；（三）知识产权的收益；（四）继承或赠与所得的财产，但本法第十八条第三项规定的除外；（五）其他应当归共同所有的财产。夫妻对共同所有的财产，有平等的处理权。”

    很明显，本条条文规定的仅仅是夫妻之间对共同拥有的财产所享有的权利（和应该承担的相应的义务），而并不给夫妻之外的第三人创设任何的权利和义务。这里根本用不着什么神秘的法律知识和推论，条文只字未提第三人，就已经十分明白了。尤其重要的是，根据同样的理由，本条在任何意义上，都不能赋予法院以任意执行被告配偶的财产的权力，也是无须多言的。

    更为重要的是，《婚姻法》第17条规定，受制于《婚姻法》第19条，该条规定：

    “夫妻可以约定婚姻关系存续期间所得的财产以及婚前财产归各自所有、共同所有或部分各自所有、部分共同所有。约定应当采用书面形式。没有约定或约定不明确的，适用本法第十七条、第十八条的规定。”

    这里的规定很明确，只有在“没有约定或约定不明确”的情况下，才能“适用本法第十七条的规定”。反而言之，假如夫妻双方已经有约定，那么《婚姻法》第17条就不能适用了。那么，在方舟子和方夫人已经有约定的情况下，方夫人以个人名义所拥有的财产，就不能算作是他们二人的“共同财产”。

    因此，江汉区法院所援引的《婚姻法》的第17条，依照《婚姻法》第19条的规定，是不能适用的，因此，更不能成为江汉区法院扣押方夫人财产的法律根据。

    4、还有别的法律根据吗？

    我们已经发现，从《民事诉讼法》和《婚姻法》中，都找不到追加方夫人为被执行人的根据。唯一的一个有点联系的法规性文件，江汉区法院却没有援引。这就是《最高人民法院关于变更和追加执行当事人的若干规定（征求意见稿）》。该文件的有关规定如下：

    “第二条(债务人变更或者追加的范围)

    除执行依据中指明的债务人外，可以对下列人申请执行，或者在已经开始的执行程序中，申请追加、变更下列人为被执行人：

    (二)执行依据确定的债务为夫妻共同债务的，债务人的配偶；”

    “第四条(婚姻关系存续期间的被执行人)
    婚姻关系存续期间的债务，除法律文书确定其为个人债务外，推定为夫妻共同债务，可以执行夫妻共同财产。共同财产由债务人一方的配偶占有时，可以追加其配偶为被执行人。”

    这里的第2条显然是不能适用的，因为第2条的适用条件是原判决书中必须确定判决的债务是夫妻二人的共同债务才行，换言之，在本案中，要追加方夫人为被执行人，原判决书就应该判决为“由方舟子及其夫人承担共同责任，二人共同向肖传国赔礼道歉并赔偿精神损失”才行，可是我们在开头就已经指出，原判决书却只字未提方夫人。

    恰恰相反，原判决书判决“被告方是民”“向原告肖传国赔礼道歉”并“赔偿原告肖传国精神损害抚慰金3万元”，也就是说，原判决书确定，此处“被告方是民”的判决债务，为个人债务，那么上述的《最高人民法院关于变更和追加执行当事人的若干规定（征求意见稿）》第4条也不能适用，因为第4条只适用于“除法律文书确定其为个人债务外”的情形。不仅如此，第4条明确规定，即使是在符合第4条适用条件的情况下，法律所允许的被执行的财产的范围，也只是“夫妻共同财产”。而根据《婚姻法》第19条的规定，要明确哪些财产属于“夫妻共同财产”，首先需要弄清楚，夫妻二人是否已经有了约定。在夫妻二人已经有了约定的情况下，他人、或者法院，无权强制认定某一财产属于“共同财产”。

    5、结论：江汉区法院扣押方夫人的财产，是违法行为江汉区法院扣押方夫人的财产的行为，不仅在现行的中国法律中找不到任何的规定支持，更违反了现行的中国法律的各项明确规定，是一项典型的违法行为。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5659


评“肖传国积德，赚钱，报仇近况”

发表时间:2009-08-15 01：56：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eogd.html
【评】

这“几位美国教授”说的是哪一国的英语？

（方舟子）

纯正的伦敦音，就是离江汉区比较近了一点

（ziren）

"Dr.Xiao...will won the Nobel Prize，... " 找个新东方学生去给指导一下语法：）

（POWER）

找初中生就可以了吧。这样的英语水平做50分钟演讲，难怪大家热烈鼓掌感谢终于讲完了。

（方舟子）

不是吧，现在小学就上英语课了。为什么麻烦初中生呢？

（克己明德）

这个就不要追究了，得意忘形的时候，尾巴总有夹不住的时候，英语不是他的母语口误难免

（Nixrreg）

医学教授嘛，说的是古色古香的拉丁国英语。

（@）

老外教授不带这样夸人的。Dr. Xiao...will won [没过四级，用动词原形win好不好] the NobelPrize，...

（heartwaver）

当初昏教授对碧声讲话言语轻薄，流里流气。怀疑他当初那么护卫核酸营养是因为同病相怜。

（喜爱）

老肖嘴里说诺贝尔奖，心里也知道没戏。目标还是院士，只是暂时没办法只能等。

（coubert）

老球死后，肖的院士再不会有戏了。

（true）

钱到底从哪里来的？真的敢用经费来报仇？

（新语粉丝）

附：
    肖传国积德，赚钱，报仇近况：让朋友更高兴，让敌人更难受

    散仙谷 http://www.webjb2.org/webjb/sanxian/

    送交者: 搬运工 于 2009-08-14 19:39:53

    老肖现在满世界到处开刀，当KEYNOTE Speaker。。。

    这 SIU（国际泌尿学会）也真逗，开始邀请我为大会invited speaker，10分钟。我回复OK；过了几周，又来信，通知改成50分钟KeynoteSpeaker，因几位美国教授提意见(把Emails还同时转给我啦）：Dr. Xiao...will won theNobel Prize，... and the 10min'is not appropriate and he should bethe featured speaker...

    每次会议，掌声都持续得让你下不来，只好多方向点头致谢，下来后坐下前还是掌声不息，只好再多方点头致谢。每个国家，每个医院，那些所谓世界顶级的泌尿教授，神经教授，小儿教授，胃肠道教授对自己的由衷尊重和佩服让人觉得总算为父母老师，为中国争了点光。

    人贵有自知之明，其实96年第一例病人成功后，我就知道我在医学史上的位置，现在和将来的荣誉只是个必然过程而已。记得2001年新华社那记者碧声（王艳红）用牛津大学一华人教授主任挤兑我，我很诚恳地告诉她：人贵有自知之明，你那教授比不过我。记得JT用饶毅‘对生命科学的贡献’来挤兑我时，我也说过类似的话。对那些善意的怀疑，恶意的攻击根本没当回事。但是，还是为中国，为中国人感到悲哀：这么大这么好的事，在全世界包括台湾包括香港都得到高度赞赏和尊重，却在国内受到如此之多之强的污蔑诽谤，可见方舟子及其走狗这类人的劣根性和无法无天对中国对科学家的危害多大。这也是为什么我要站出来不惜一切代价，摧毁这伙黑帮。靠的是什么？老子本身过硬，老子的工作过硬，老子不差钱。老子有仇必报。

    请置顶请到处转贴,让大家看后高兴,让方舟子及其走狗看最后一句

评论请去：
http://xysblogs.org/fangzhouzi/archives/5658


也谈武汉江汉区法院执行方舟子财产案的违法性

发表时间:2009-08-14 04：04：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eo0p.html
作者：天地良心

    一些法律上的权利义务关系是非常明确的：

    其一，只有夫妻共同债务才能执行到配偶的财产上去，而且还要传唤配偶参加到执行程序中来，听取他（她）的意见，作出执行与否的裁决。

    最高人民法院发布过一个《关于变更和追加执行当事人的若干规定（征求意见稿）》，虽然只是征求意见，但由于它对相关法律起解释作用，各级法院还是广为参照的。其中第二条第二项，第五条明确规定，只有经明确为共同债务的，才可以追加债务人的配偶为被执行人。第十四条则明确了债务人的配偶有提起异议的程序性权利。

    本案中，原判决并没有确认为夫妻共同债务，那么只能推定为方舟子一方债务。当然，法院可以“主动”建议肖某再起诉，将该债务定为共同债务；或者法院可以直接篡改原判决，将“共同债务”字样加入到判决书中，然后通知方舟子其原有判决书作废，然后才能执行方舟子夫人的财产。（这样做对法院来说都是“合法”的，因为它可以给自己的决定加上“经查，本院认为”就万事大吉了。）

    其二，如果法院不想把原判决的债务改写为“共同债务”，那么法院就只能执行方舟子的个人财产，以及共同财产中属于方舟子的部分。《关于变更和追加执行当事人的若干规定（征求意见稿）》第十四条第二款就明确：执行自然人个人债务时，对其夫妻双方的共同财产，可以责成夫妻双方限期进行协议分割。在限期内未进行分割的，或者分割协议明显侵害债权人利益的，由执行法院的执行机构作出分割裁定后执行相应的财产。所以，法院在偷偷划走方舟子夫人名下的财产时，应该再偷偷地增加一份分割夫妻共同财产的裁定。我不明白为什么法院不这么做，因为这很容易，你只要拿张纸出来，写上“经查，本院认为：夫妻双方财产分割方式如下：刘某帐户内的财产全归方是民所有”，然后盖一个法院大红章就合法了。我不明白这样举手之劳的事江汉法院为什么不做。

    不过，现在的事实是，方舟子与其夫人是约定分别财产制，该约定在本案发生之前就存在，并不是为了逃避执行才出现的，所以该在先约定具有法律效力。可能基于此，江汉法院才懒得去分割财产了，偷偷把钱拿走再说；因为目前的潜规则就是，钱在谁手上谁就是大爷。法院先把钱拿走，让苦主到法院求情把钱拿回来。

    其三，本执行案程序上反映出来的严重违法行为的线索。如果法院工作人员明知法律禁止的执行方法而故意去做，制作没有依据的法律文书，未经法定程序而擅作执行决定，那么就有足够的理由怀疑在“枉法裁判”，“伪造公文”以及其他渎职方面可能有违法行为发生。有关法律监管部门有义务提起本执行案中有疑点问题的监督处理程序。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5651


武汉肖氏法院如此枉法窃取公民合法财产

发表时间:2009-08-12 21：39：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100enic.html
昨天我的妻子去了一趟银行，查看了武汉江汉区法院划扣其个人存款时交给银行的手续，并拍照为证，共三样：

一、两名执行法官的证件复印件。这两名执行法官是：余文庆，武汉江汉区人民法院审判员，编号WH01090；周中川，武汉江汉区人民法院书记员，编号WH01037。

二、武汉江汉区人民法院协助划扣存款通知书。该通知书开给“中国工商银行北京市宣武支行新华社储蓄所”，内容为“因方是民、刘XX（方按：我妻子的名字）单位在期限内未予执行请将其配偶刘XX在你属（银行帐号）帐户的存款40754.4元，扣划至武汉市江汉区人民法院单位银行帐户”，院长签字为肖国雄。我查了一下，肖国雄为武汉江汉区法院副院长。原来武汉江汉区法院还真姓肖，不知这位副院长与名字仅差一字的原告肖传国有无亲戚关系？该通知书的签发日期为2009年8月7日，我妻子的存款就是那一天被划走的，莫非肖院长亲自跑到北京签发了划扣存款通知书？

三、武汉江汉区人民法院民事裁定书（2007）汉执字第636-2号。审判长余文庆，审判员刘辉，助理审判员鲁林，书记员周中川。裁决日期也是划款的当天，即2009年8月7日，武汉肖氏法院竟然在北京开庭判案？

该裁决书称：“申请执行人肖传国于2007年4月23日向本院申请强制执行，本院依法受理并向被执行人方是民送达执行通知书，责令其向申请执行人肖传国赔偿精神损害抚慰金30000元整，承担案件受理费1260元，合计人民币31260元及迟延履行债务利息，但被执行人至今未履行义务。”

但是我本人及我的律师从来就没有收到什么“执行通知书”，何来送达？此前我根本就不知道肖传国申请了强制执行，武汉肖氏法院究竟向谁“责令”了？武汉肖氏法院之所以要谎称“送达”、“责令”，是因为根据《中华人民共和国民事诉讼法》第220条规定：“执行员接到申请执行书或者移交执行书，应当向被执行人发出执行通知，责令其在指定的期间履行，逾期不履行的，强制执行。”《最高人民法院关于适用中华人民共和国民事诉讼法若干问题的意见》第254条：“当事人拒绝履行发生法律效力的判决、裁定、调解书、支付令的，人民法院应向当事人发出执行通知。在执行通知指定的期间被执行人仍不履行的，应当强制执行。”也就是说，按规定，在强制执行之前，必须先向当事人发出执行通知指定履行期限，逾期不履行才能强制执行，而武汉肖氏法院是作贼一般偷偷从我妻子帐号划款的，知法犯法，所以才要在裁定书中撒谎说向我送达了执行通知。而且肖氏法院是偷偷把我妻子加为被执行人的，也没有通知我妻子。

该判决书是如此为窃取我妻子的财产找法律依据的：“依照《中华人民共和国民事诉讼法》第二百一十八条、第二百一十九条、第二百二十条、第二百二十三条、《最高人民法院关于人民法院执行工作若干问题的规定（试行）》第26条第一款、《中华人民共和国婚姻法》第十七条的规定，裁定如下：冻结、划拨被执行人方是民（又名方舟子）及其配偶刘XX的银行存款人民币31260元及迟延履行债务利息（具体金额以协助执行通知书为准），或扣留并提取、查封、扣押、拍卖、变卖其等额财产，以清偿所欠申请执行人的债务。”

罗列了这么多条法律依据，有哪一条适用于掠夺我妻子的财产呢？《民事诉讼法》那几条和《最高人民法院关于人民法院执行工作若干问题的规定（试行）》第26条第一款都是关于强制执行的程序的（武汉肖氏法院还自己违反了），不涉及被执行人的配偶问题。武汉肖氏法院援引这么多法律条文，最多说明他们有权对我本人强制执行，我妻子又不是本案被告，他们有什么权利找我的妻子算帐？肖氏法院还援引《中华人民共和国婚姻法》第十七条的规定，该条规定如下：“夫妻在婚姻关系存续期间所得的下列财产，归夫妻共同所有：（一）工资、奖金；（二）生产、经营的收益；（三）知识产权的收益；（四）继承或赠与所得的财产，但本法第十八条第三项规定的除外；（五）其他应当归共同所有的财产。夫妻对共同所有的财产，有平等的处理权。”这条原本为了保证夫妻对财产有平等的处理权的法律，就成了肖氏法院窃取我妻子财产的唯一依据。

但是且慢，肖氏法院是从我妻子的工资卡帐号窃取的存款，是我妻子的工资收入，我从未往里存过钱，他们凭什么认定那是我们夫妻的共同财产？婚姻法第十九条规定：“夫妻可以约定婚姻关系存续期间所得的财产以及婚前财产归各自所有、共同所有或部分各自所有、部分共同所有。约定应当采用书面形式。没有约定或约定不明确的，适用本法第十七条、第十八条的规定。”本人因为侨居国外，而且从事的是高风险事业，所以早与妻子协议，在中国境内我妻子名下的存款、房产、股份、证券、物产和其他一切财产，都由她一人所有。肖氏法院竟然搞株连，为了惩罚我个人的行为，窃取我妻子本人的合法财产。中国枉法法官名单，又添五人。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5617


肖传国案武汉法院违法执法

发表时间:2009-08-12 12：34：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100en5t.html
    作者：oztiger

    １将个人债务认定为夫妻共同债务，违反最高人民法院关于人民法院审理离婚案件处理财产分割问题的若干具体意见第１７条；

    ２将夫妻双方约定属于个人的财产认定为夫妻共同财产，违反中华人民共和国婚姻法第十九条；

    ３根据１和２，在此案中追加配偶为被执行人是违法行为；

    ４追加配偶为被执行人后，在强制执行之前未能向追加被执行人送达执行通知书，违反了中华人民共和国民事诉讼法第二百二十条；

    ５到银行划拨追加被执行人存款，未能通知追加被执行人本人或亲属或单位，违反中华人民共和国民事诉讼法第二百二十四条；

    ６另外肖传国公开谈论被执行人的财产状况，违反了最高人民法院关于适用《中华人民共和国民事诉讼法》执行程序若干问题的解释　第三十四条.

    附：
    －－－－－－－－－－－－－－－－－－－－－－－－－－
    最高人民法院关于人民法院审理离婚案件处理财产分割问题的若干具体意见第１７条
    １７、夫妻为共同生活或为履行抚养、赡养义务等所负债务，应认定为夫妻共同债务，离婚时应当以夫妻共同财产清偿。

    －－－－－－－－－－－－－－－－－－－－－－
    中华人民共和国婚姻法第十九条

    第十九条夫妻可以约定婚姻关系存续期间所得的财产以及婚前财产归各自所有、共同所有或部分各自所有、部分共同所有。约定应当采用书面形式。没有约定或约定不明确的，适用本法第十七条、第十八条的规定。夫妻对婚姻关系存续期间所得的财产以及婚前财产的约定，对双方具有约束力。夫妻对婚姻关系存续期间所得的财产约定归各自所有的，夫或妻一方对外所负的债务，第三人知道该约定的，以夫或妻一方所有的财产清偿。

    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    中华人民共和国民事诉讼法第二百二十条，第二百二十四条

    第二百二十条执行员接到申请执行书或者移交执行书，应当向被执行人发出执行通知，责令其在指定的期间履行，逾期不履行的，强制执行。
    第二百二十四条人民法院查封、扣押财产时，被执行人是公民的，应当通知被执行人或者他的成年家属到场；被执行人是法人或者其他组织的，应当通知其法定代表人或者主要负责人到场。拒不到场的，不影响执行。被执行人是公民的，其工作单位或者财产所在地的基层组织应当派人参加。对被查封、扣押的财产，执行员必须造具清单，由在场人签名或者盖章后，交被执行人一份。被执行人是公民的，也可以交他的成年家属一份。
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－

    最高人民法院关于适用《中华人民共和国民事诉讼法》执行程序若干问题的解释　第三十四条
    第三十四条　对被执行人报告的财产情况，申请执行人请求查询的，人民法院应当准许。申请执行人对查询的被执行人财产情况，应当保密。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5614


武汉江汉区法院玩弄法律、践踏法理（一）

发表时间:2009-08-11 23：05：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100en1a.html
武汉江汉区法院玩弄法律、践踏法理（一）
——武汉江汉区法院公然执行划拨方夫人存款 再证己家为肖氏法奴

作者：彭剑律师

发表在《辽宁行政学院学报》2009年第四期的《论婚姻关系存续期间夫妻一方以个人名义所负债务的性质》一文阐述到：

在下列情形下认定为个人债务:(一)夫妻一方能够证明债权人与债务人明确约定为个人债务或夫妻对婚姻关系存续期间所得的财产约定归各自所有,且债权人知道该约定的。(二)夫妻一方能够证明以个人名义所负的债务,夫妻并没有分享债务所带来的利益的,具体有:……(3)一方未经对方同意,独自筹资从事经营活动,其收入确未用于共同生活所负的债务。……(6)夫妻一方因个人不合理开支所负的债务,如明显过分的开支等。(7)其他依法应由个人承担的债务。如夫妻一方实施违法犯罪行为、侵权行为所负的债务等。

结合以下文献及其他学者、法官等法律人士的观点，可知：因个人言论引发的赔款，系言论人个人债务，绝非夫妻共同债务。

文献：

何焕锋，论婚姻关系存续期间夫妻一方以个人名义所负债务的性质，辽宁行政学院学报，2009年第四期
王　虹，对夫妻共同债务与个人债务的认定，辽宁警专学报，2008年第2期
本刊研究组，法院能否扣划夫妻另一方的工资收入以清偿夫妻一方所欠的个人债务？，人民司法，2002年第1期
谢剑民，夫妻一方所欠债务如何处理，法治快报/2006 年/10 月/25 日/第005 版
计珉，夫妻一方以个人名义负债并非必为共同债务，江苏法制报/2008 年/4 月/22 日/第C01 版
史小峰，共同债务和个人债务的认定标准，民主与法制时报/2007 年/1 月/29 日/第A15 版
刘雁兵，关于确认夫妻共同债务的审判思考，法律适用月刊，2006年第5期
石海红，论现行夫妻财产制下共同债务的认定，科教文汇，2009.3（下旬刊）
陆健，民事执行中应正确认定夫妻共同债务，江苏经济报/2009 年/3 月/18 日/第B02 版
耿振英，应正确界定夫妻共同债务和个人债务，江苏法制报/2005 年/11 月/8 日/第C01 版

评论请去：
http://xysblogs.org/fangzhouzi/archives/5607


武汉法院成了肖氏反射户？

发表时间:2009-08-11 15：18：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100emv5.html
有网友转来署名“搬运工”者贴在一个网站上的两个帖子，用以“肖氏反射弧”闻名河南郑州的武汉华中科技大学同济医学院教授肖传国的口气，宣布其对饶毅和我进行“报仇”的结果。全文如下：

【帖子一】

http://www.webjb2.org/webjb/viewtopic.php?topic=40611&select=&forum=01

善恶终有报，只争早与迟。给大伙简报一下方舟子饶毅等案

散仙谷 http://www.webjb2.org/webjb/sanxian/

送交者: 搬运工 于 2009-08-10 00:15:02

再纽约诉饶毅，新语丝一案，再耗费了饶和方各自数万美元的费用后，饶的律师提出赔钱和解。尽管饶是个心胸狭窄，志大才疏之徒，但考虑到他能回国内干活，不论其目的何在，还是值得鼓励，其实他那公开信对他自己的作用力应该不小于对我的：-）另外我也太忙，就指示律师接受和解，并不要在赔偿数额上太为难他。最后以一万美元了结。

武汉的判决我因为忙，一直无暇顾及执行，协和出版社袁中那SB单位倒是老早乖乖的陪了几万到账，昨日律师告诉我，法院到北京已经执行回来了，因为最近各级法院强调法律判决的严肃性。听律师说方是民非常狡猾，根本不办身份证，她老婆也躲起来，可惜躲得了和尚尼姑躲不了庙，执行法官查到他老婆的账号后，直接就连本带利加执行费划走了4-5万元。

还是那句话：积德，赚钱，报仇。慢慢来。

－－－－－－－－－－－－

【帖子二】

http://www.webjb2.org/webjb/viewtopic.php?topic=40666&select=&forum=01

木匠老乡好！下手的确两难

散仙谷 http://www.webjb2.org/webjb/sanxian/

送交者: 搬运工 于 2009-08-10 01:55:08

回答: 不错！ 由 糟木匠 于 2009-08-10 01:26:50

据说他和她老婆全部存款也就10来万，还把别人捐的“打假基金”拿去买他那些拼凑抄袭的书才有这多。

方舟子歹毒卑劣，十恶不赦；他老婆遇人不淑，为虎作伥，可怜可嫌；但孩子无辜。40多的一大男人，混成如此摸样，实在是该买个高额保险，再为孩子跳楼算了。

以后若他老婆和他离婚，我不会奇怪：-）或许我会把这钱再加上利息捐给她：-）

TMD，二蒙阿嗲还在流着哈喇子等龙虾，我怎么觉得有点为富不仁，这点小钱都要？：-）））

－－－－－－－－－－－－－－

我这才知道原来武汉法院的法官悄悄地上北京来执行三年前对我的判决。据说由于我有根有据地质疑了2005年中科院院士候选人肖传国的学术成就和履历，导致肖传国从此选不上院士，所以武汉法院要我赔偿肖传国3万元。这三年来我或我的妻子从未收到过武汉法院的执行判决通知、裁决之类的文书，却原来武汉法院是偷偷地要去找既非被告、也从不参与我的学术打假的我的妻子算帐？真不相信中国现在还有这种株连九族的制度。便让妻子查了一下其在北京的银行存款，还真在8月7日这一天被武汉江汉区法院从其工行的帐号中划走了40763.6元。银行工作人员称，武汉法院出示的执行通知上，被执行人写的就是我妻子的名字，所以他们只能照办。事先既未依法送交裁决、通知，事后也未通知，如果不是原告自己洋洋得意地在网上宣布其指挥武汉法院为其报仇的战绩，我妻子还不知道存折少了一大笔钱。武汉法院干事如此偷偷摸摸，和小偷何异？

联想到当初肖氏在武汉法院以同一事由起诉我三次均被立案受理，武汉法院利用我在北京开会之机专门派两名法警到会场向我递交肖传国诉状，案件审理过程中法官处处袒护原告、故意淹没和无视我方的证据，又以肖传国在国内期刊上发表的论文也属于国际期刊论文、在历年获奖者名单中没有找到原告的名字不能否认原告获奖等离奇理由认定本人侵害了肖的名誉权；判决后舆论大哗，600多名海内外知识分子、15名香港全国人大代表联名抗议、批评该判决，而武汉法院对肖氏依然痴心不改，终审维持原判；现在武汉法院又偷偷划走我的妻子存折上的款，这不能不让人怀疑，武汉法院是不是成了肖氏反射户，任由肖氏摆布？须知以离奇理由维持原判的武汉中级法院是世界著名的前腐后继法院，出过13名法官因受贿被同时判刑的奇闻，被调去反腐的院长周文轩（对我的判决即在其任上下的）后来也因受贿获刑10年。周文轩已入狱，为何其任上判的冤假错案不能纠正？这里是否还有更大的司法腐败案？事隔三年，我本以为此事已了，所以就忙别的事了，既然武汉法院、肖氏想要继续折腾，我就奉陪好了。

关于肖氏在纽约诉饶毅，“饶的律师提出赔钱和解”一事，饶毅答复说：“不是我的律师，是我的保险公司的律师，他们没有我的同意，只有保险公司的同意，我一分钱没有花。如果他说我们花了数万美元，那可能是他根据自己的律师费用推算的。所以，到底来，他花的，和保险公司给的，还不够他付律师费。”

评论请去：
http://xysblogs.org/fangzhouzi/archives/5604


“世界经理人集团”是什么公司？

发表时间:2009-08-02 23：18：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ejfu.html
近日国内20名“品牌学者”上书商务部揭露“世界经理人集团”旗下的“世界品牌实验室”连续造假，“世界经理人”则连发三则声明声称这是一起有计划、有预谋的商业诋毁事件，已向公安报案云云。对新语丝的读者来说，这不是什么新鲜事，早在2006年新语丝网站就已发文揭露过“世界经理人”及其CEO丁海森了，见行外人《骗子？“欧元之父”、诺贝尔经济学奖获得者罗伯特·蒙代尔与丁海森、世界经理人网站、华尔街电讯》(XYS20060316)。因有记者询问我对此事的看法，我就花了一点时间，查查“世界经理人”的老底——按申泮文院士的
一位学生的说法，我这是在侵犯“世界经理人”的“隐私”和“人权”。

    根据纽约州政府的公司注册记录，世界经理人集团（World Executive Group）是一个叫FeiYuan（原斐）的华人在2007年3月13日注册的。所以其网站声称世界经理人集团于1999年在纽约成立、由1999年的诺贝尔经济学奖得主罗伯特·蒙代尔（Robert Mundell）教授担任主席云云，明显是假的。世界品牌实验室（World BrandLab）是在2008年5月29日才注册的，注册人也是原斐。世界金融实验室（World FinanceLab）没有注册记录。也许正是由于在2006年遭到了揭露，他们才因此去补注册了一下。

    世界经理人网站icxo.com域名注册于2002年11月28日，注册人为丁海森（hai sending），公司名称写着世界经理人集团（The World Executive GroupInc.），联系地址是麻省剑桥的一个公寓（60 Wadsworth Street no 18F, Cambridge, MA2142），但是查麻省政府的记录，并无该公司的注册材料。丁海森没有在麻省注册过任何公司（纽约政府的公司记录没法用注册人检索，不知道他是否在纽约注册过公司）。

有趣的是，在世界经理人网站有一个“《财富》公布100家最适合工作的企业Google第一”的帖子，列出据说由美国《财富》杂志评出的“2008年最适合工作的企业前十位”，如下：

    排名　公司名称　雇员增长率　雇员人数

    1 谷歌　60%　8134
    2 Quicken Loans　68%　4920
    3 Wegmans Food Markets　4%　35302
    4 HiElite Media　5%　31451
    5 Genentech　9%　10842
    6 思科　17%　32160
    7 星巴克　15%　134013
    8 高通　15%　10095
    9 高盛　10%　13764
    10 Methodist Hospital System　11%　10481

http://bbs.icxo.com/redirect.php?tid=194164&goto=lastpost

这10家有9家个个都是著名大企业，只有排在第4位的HiEliteMedia闻所未闻。查了一下，原来那是丁海森拥有的公司，号称在纽约（www.linkedin.com/pub/haisen-ding/6/a07/51）。但是在纽约州政府公司注册记录中找不到这家公司。hielite.com的域名注册人也是丁海森。《财富》竟然把一家没有注册过的公司列为最适合工作的企业之一，岂非怪事？如果丁海森已拥有一家有31451名雇员的企业，还用得着到中国混饭吃？

这是怎么回事呢？原来这则报道是从别处转载的，我们对比一下原文：

http://www.chineselinuxuniversity.net/news/20958.shtml

即可看出两则报道几乎一模一样，唯一的区别是排名第4的原来是著名的股票经纪商EdwardJones。“世界经理人”在转载时做了手脚，让丁海森拥有域名的未注册公司摇身一变成了世界大企业。如此赤裸裸的假都敢造，还有什么干不出来的？对这种行为，我觉得才真应该“向公安报案”。

附：
20名学者上书商务部揭露世界品牌实验室造假

2009年07月29日每日经济新闻

每经记者吕波 发自北京

“世界品牌实验室”的CEO丁海森绝对想不到，不久前结束的一场著作权纠纷将给他带来更大的麻烦。

“我在起诉过程中，调查发现，‘世界品牌实验室’所在‘世界经理人集团’并非注册在美国，而是以1万港元在中国香港注册。”亚洲品牌委员会(ICBA)中国区副秘书长朱向群说，这件抄袭起诉案让他发现了多届“中国500最具价值品牌”排行榜缔造者——“世界品牌实验室”的“老底”。不仅如此，入选排行榜企业的“品牌价值”更让他生出疑惑。

近日，朱向群与杨子云、祝合良、杨同庆等在内的20多位品牌学者将联名上书商务部和其他相关主管部门，对“世界品牌实验室”连续造假行为进行揭露，并建议相关机构尽快出台我国业界排行榜行为的规范制度。

公司频陷版权纠纷

“我在一次授课时，学员说，老师你的观点XX网站上已经有了，结果我去网站一看气坏了。”朱向群说，自己的三篇文章均被世界经理人网站抄袭，署名为“世界经理人”。更过分的是，把文中的第一人称“我认为”，全改成了“世界经理人认为”，朱向群一怒之下将世界经理人资讯有限公司(以下简称世界经理人)告上法庭。

在调查中朱向群发现，这家号称“总部在美国纽约，有着诺贝尔奖得主、欧元之父蒙代尔任董事会主席，‘蒙代尔学生’陈红一为副主席，拥有哥伦比亚大学和麻省理工学院双硕士学位的CEO丁海森，专家和顾问来自美国哈佛大学、耶鲁大学、麻省理工学院、牛津大学、剑桥大学等世界顶级学府”的机构，因不少“专业品牌评估”的文章来自中国其他品牌学者，导致频频陷入著作权纠纷中。

据朱向群介绍，2006年8月31日，北京旅行家杂志社起诉该公司侵犯著作权。2007年，北京中文在线文化发展以及网络作者唐朝也分别起诉该公司侵权。此外，2007年12月18日，有30多年历史的世界经理人文摘有限公司以侵犯著作权纠纷、侵犯商标专用权及不正当竞争纠纷等为由将世界经理人告上法庭。

2008年8月4日，朱向群在起诉世界经理人侵犯著作权案中胜诉。他在起诉中了解到，世界经理人资讯有限公司于2003年3月12日在北京注册，而同名香港公司于2003年11月7日注册，法定股本仅1万港元，其法人代表为丁海森，为内地居民。

由此，朱向群对世界经理人附属机构——“世界品牌实验室”(World BrandLab)发布的多届《中国500最具价值品牌排行榜》产生了强烈质疑。

上榜品牌价值“暴涨暴跌”

朱向群指出，“世界品牌实验室”连续发布的6届《中国500最具价值品牌排行榜》，存在着品牌价值突涨突落、品牌数百亿资产突然消失、排行名次突然消失或失而复得等怪现象。

比如美的集团有限公司，在“世界品牌实验室”的榜单上，从2004年起其品牌价值157.69亿元稳步增长至2008年的190.54亿元，可是2009年榜单里面突然变为316亿元，这一年里美的并没有进行大的并购，品牌价值的暴涨令人费解。

而青岛海尔2004年至2007年品牌价值稳定在612亿~640亿元左右，但2008年却意外暴涨到801亿元，2009年又突然回落至641亿元。

还有不少企业好端端的数百亿品牌资产某年突然“不翼而飞”，比如长虹2008年还有着655.89亿元品牌价值，方太2008年尚有42.91亿的品牌价值，结果到2009年这两家企业均榜上无名。

此外，还有康佳集团品牌价值“失而复得”、江苏梦兰集团排名忽隐忽现等现象。

专家质疑评估结果

“品牌资产评估是一门实证科学，无法提供或不提供评估品牌资产的财务利润表和资产负债表，‘世界品牌实验室’如何评估品牌资产价值？”

全球中小企业联盟副秘书长、北京名牌资产评估有限公司总经理王静说，一个榜单的公信力不在于你用的是什么方法，而在于自称的方法有没有可靠的数据支持。

《财富》500采用的是年度营业额，至于利润等其他指标不在其列。尽管有人质疑说“大”不等于“强”，但是作为提供世界500大企业排名的榜单，至今还是最有参考价值的一个排行榜。

而“世界品牌实验室”采用的品牌评估方法是目前通行的经济适用法(Economic UseMethod)。通过对企业的销售收入、利润等数据的综合分析，判断企业目前的盈利状况，运用经济附加值法(EVA)确定企业的盈利水平。

但依据其公式，至少涉及数十种数据，仅其中的年业务收益额，按照解释“是通过对包括当年在内的前三年的营业收益及今后两年的预测收益加以不同权重后，得出的平均业务收益”，“仅一个指标涉及10个数据，问题是，他从哪里获得的这些数据？”

据公开资料，“世界品牌实验室”2008年12月在中国香港举办的“2008第五届中国品牌年度大奖暨中国最具影响力品牌TOP10评选”，在该活动通知的回执表中显著位置列着推广方案，共分三个标准：第一是TOP10阵容方案，同意参加年度大奖，企业交费4.98万元；第二是NO.1阵容方案，交费12.8万元；第三是特别赞助，交费19.8万元。

凡是在大会会刊上刊登了广告的，这个公司的品牌价值都异乎寻常的高。

某电器公司是做了广告的，其品牌价值就排在了TCL等公司的前面。另一家电器公司也是做了会刊广告的，因此，在他们宣布进军汽车行业，但还没造出汽车时，就在汽车行业品牌排行榜里排在了二汽的前面。

“所谓中国500最具价值品牌排行榜其实就像一场游戏。”王静说，在这样的情况下，不少企业已经学聪明了。据王静透露，某家纺织企业就采用隔一年参加一次评榜的方式，据该企业负责人说，“参加一年的排行，拿一个好名次，足够宣传几年。”这也是不少企业排名忽隐忽现的原因。

今年6月16日世界经理人再度以“世界品牌实验室”的名义发布了 “2009中国500最具价值品牌排行榜”。

该榜发布之后，国内品牌学者座谈了四、五次，终于决定采用联名上书的形式向丁海森的“世界品牌实验室”发起挑战，这些人中包括资深权威品牌专家、品牌中国产业联盟副主席杨子云，首都经济贸易大学广告系教授杨同庆，国务院发展研究中心中国企业评价协会研究员艾华等20名品牌学者。

专家建议由相关政府部门牵头调查、清理“世界品牌实验室”此类非法评选机构；并建议政府相关部门出台相关法规，限制或禁止企业在对外宣传和产品包装上使用排行榜概念进行促销。

新闻链接

世界经理人：不存在数据造假

记者昨日来到位于建国门的恒基中心办公楼第一座1601室，针对专家们提出的问题，世界经理人集团行政总裁袁浩东称，“世界品牌实验室”经过7年的数据收集和分析，已经建立了中国市场上最权威的品牌数据库，覆盖了4000多个全球品牌和1.2万个中国品牌。拥有全球几乎所有上市公司的最新数据，“我们还和中国机械企业管理协会等行业协会合作，及时掌握各个行业的市场和品牌动态。”通过品牌数据库，可以查询到几乎所有中国和世界主流品牌的年龄和覆盖范围，他表示不存在数据造假的问题。

袁浩东发给记者的公司简介称，“世界品牌实验室”是一家国际化、专业性的品牌研究机构，总部在美国纽约。

世界经理人：学者上书是商业诋毁 已经报案

2009-07-30每日经济新闻

每经记者 吕波 张亦帆 发自北京、成都

继昨日本报报道 《20名学者将联名上书商务部 指“世界品牌实验室”造假》后，昨日世界经理人资讯有限公司 （以下简称世界经理人）发布声明，称此事件属于一次竞争对手的 “商业诋毁行为”，并表示该团体已触犯《刑法》第221条和第231条“扰乱市场秩序罪”。

随后不久，上书学者也发来针锋相对的声明，“我们拥有质疑造假排行榜的资格，因为我们是对品牌评估有一定研究的学者。”品牌专家朱向群告诉《每日经济新闻》记者，“现在联名上书的学者已经接近30人。”

世界经理人：已向公安报案

昨日，世界经理人发表了一篇措辞强硬的声明，对“世界品牌实验室”被学者质疑造假一事作出正式回应。世界品牌实验室（World Brandlab）系全资附属于世界经理人的附属机构。

世界经理人称，这是一起严重的商业诋毁事件，该公司对“多位品牌学者”的身份提出质疑。声明称，参与者王静为北京名牌资产评估有限公司总经理，曾评选多届品牌榜，此次显然是“通过捏造、散布虚伪事实等不正当手段，对竞争对手的商业信誉进行恶意的诋毁、贬低”。该公司同时指出：如杨子云、刘瑛和朱向群，均为营利性品牌咨询机构的负责人，其动机和公信力受到质疑。

而对于20名上书学者指责其注册地的问题，世界经理人称，世界经理人资讯有限公司是在2002年9月经国家工商总局预先核准的名称，是2003年3月在北京市工商局登记注册的中国领先的战略咨询和商业媒介公司，所谓“1万港币的皮包公司”纯属捏造。

世界经理人表示，这是一起有计划、有预谋的商业诋毁事件，而参与的 “商业诋毁团伙”符合《刑法》第221条和第231条“扰乱市场秩序罪”的全部特点，公司已经掌握了有关涉案公司和人员的人证和物证，“我们已经向公安机关报案”。

《每日经济新闻》记者调查发现，北京名牌资产评估有限公司在1996年首次推出 “中国最有价值品牌排行榜”，已有10届，那么是否真如世界经理人所说，是同行间的互相诋毁呢？对于这一疑问，王静大呼冤枉，她表示此次联名上书根本不是她发起的，自己也只是比较早被邀请过去的品牌评估专家，“我们认为‘世界品牌实验室’最主要是虚假宣传。你说你是国际五大评估机构之一，你的证据在哪里？要是没了这些光环，谁会参加你的榜单？”

联名学者：公信力不容质疑

昨日下午4点30分左右，联名上书的品牌学者给《每日经济新闻》记者发来集体声明，对世界经理人的声明予以逐条驳斥。

学者在声明中称，对于世界经理人称这是一起严重的商业诋毁事件，“我们欢迎公检法机构介入调查，看看世界品牌实验室是否造假，并建议更多的上榜企业参与调查。”

而对“多位品牌学者”的公信力的质疑，学者在声明中坦承，他们中不少人在相关机构及企业挂职是事实，但同时表示联名学者均在大专院校和企业讲授品牌方面的课程，拥有质疑造假排行榜的资格，“我们是对品牌评估有一定研究的学者。”

学者表示，对世界品牌实验室的质疑，主要来自北京市海淀区人民法院对“朱向群起诉世界经理人网站侵犯知识产权一案”的判决书。

该判决书称，“据查实，世界品牌实验室系全资附属于世界经理人资讯有限公司的附属机构。”判决书还指出，世界经理人资讯有限公司于2003年3月12日在北京注册。同名的香港公司于2003年11月7日注册，法定股本10000港元，董事为丁海森（持有90%股本）、原斐（持有10%），均为内地公民。于2007年7月10日更改为世界经理人集团有限公司。”

学者表示，判决书的内容就是对世界经理人称“所谓‘1万港币的皮包公司’纯属捏造”的还击。此外，世界品牌实验室宣传自己是一家国际化、专业性的品牌研究机构，总部在美国纽约等”，但从判决书中看不到任何可以支撑的证据。

“我们将继续坚持观点，即指出‘世界品牌实验室’所属网站文章剽窃造假（北京海淀法院已有判决）、宣传（自称世界最权威五大评估机构之一等）造假、排行榜评估造假。不管你们总部在地球上的任何地方，因为影响了中国的企业生存环境和正常市场秩序及广大消费者权益，我们就会站出来揭露。”

品牌榜评选团队：记者未见到

其实在品牌学者表示将联名上书质疑世界品牌实验室造假前，丁海森的 “世界经理人资讯有限公司”就受到不少业内人士的质疑。

该公司除了有发布“中国500最具价值品牌榜”的世界品牌实验室外，还设有世界媒体实验室、世界竞争力实验室、世界金融实验室、世界HR实验室、世界汽车实验室等实验室，而牵涉如此多的企业、海量的数据分析，不少人心中有个疑问，世界经理人的“评选团队”有多少人？是否真的由“一批专业的经济、金融及数理分析人才”构成？

为此，7月28日《每日经济新闻》记者专程来到该公司位于恒基中心一座1601室，表示希望能知道评选团队的人数和构成，但该公司负责媒体接待的人员告诉记者，公司采访必须走流程，填写“媒体采访征询表”，视情况再予以回答，当晚记者收到该公司行政总裁袁浩东回复，称世界品牌实验室经过7年的数据收集和分析，已经建立了中国市场上最权威的品牌数据库，覆盖了4000多个全球品牌和1.2万个中国品牌，不过并未透露具体 “评选团队”的情况。

昨日上午，记者就品牌学者对6届“中国500最具价值品牌”排行榜中，品牌价值突然暴涨、或者数百亿品牌资产在某年突然“不翼而飞”、或忽隐忽现等怪现象向世界经理人发出“媒体采访征询表”，同时要求世界经理人介绍一下其建立并运转“覆盖4000多个全球品牌和1.2万个中国品牌”数据库的研究团队人员和构成。

但昨日下午3时左右，记者再次联系该公司媒体联络人，对于评选团队的具体情况她表示无法回答，“我们现在没有办法回复你们，这样的情况下我们再站出来说不好，我们会开新闻发布会宣布，在此之前不接受任何采访。”

上榜公司：未主动参与排榜

据媒体报道，国务院经济发展研究中心企业研究所教授张民曾表示：多家著名大企业反映，以“世界品牌实验室”为首的各类评选机构，或拉他们大企业垫背，把业内中小企业和其品牌资产排在一起。

《每日经济新闻》记者昨日对品牌榜上出现异常现象的一些企业进行了采访。

康佳集团在2004年至2007年排行榜上的品牌价值在251亿元至233亿元之间波动，但2008年该公司突然在排行榜上消失，2009年重又以235.34亿元的品牌价值出现在榜单中，“我们最近几年没有参加这样的评选，选没选上都没注意。”康佳集团负责品牌的韩法才告诉记者，企业收到的排行榜挺多的，很难知道哪些榜单具有权威性。

“我们公司从没主动参与世界品牌实验室评选的 ‘中国500最具价值品牌排行榜’。”昨日，2009年“缺席”“中国500最具价值品牌排行榜”的长虹新闻发言人刘海中对记者表示，目前这种类似的社会团体、组织机构很多，对方愿意给长虹这样知名的公司评榜是他们的事，“对于长虹公司来说，只要评的榜不是恶意中伤长虹的品牌或者形象就行。此外，公司没有主动付钱让对方来给自己增加榜上排名。”

而美的集团相关人士也表示，公司并没有和世界品牌实验室联系过参加排行榜的事。不过，今年上半年，对方曾经和公司联系过，希望公司能支付一定费用来参加评榜活动。对于对方的要求，公司自然是拒绝。不过当记者问及收费标准以及如何回报时，该人士表示，公司没有参加该评榜活动，所以不知内情。

世界品牌实验室连发三篇声明回应质疑

    世界经理人资讯有限公司7月29日重要声明：所谓“品牌中国产业联盟”、 “亚洲品牌委员会”全部为虚构

    近日有个别媒体报道称“学者将联名上书揭露世界品牌实验室造假”。对此，世界经理人资讯有限公司郑重声明：报道内容完全不符合事实，是商业诋毁行为。世界经理人资讯有限公司对此种有悖新闻媒体职业道德的行为表示谴责和愤慨。对此报道造成的恶劣影响，我公司保留追究法律责任的权利。

    第一，这是一起严重的商业诋毁事件，是当事公司北京名牌资产评估有限公司，和当事人该公司总经理王静对竞争对手的商业信誉进行恶意的诋毁、贬低。鉴于“北京名牌资产评估有限公司”和总经理王静的行为已经触犯我国《刑法》第221条和第231条，我公司已经向公安机关报案。

    第二，世界经理人资讯有限公司是2002年9月国家工商总局预先核准名称，并于2003年3月北京市工商局登记注册的中国领先的战略咨询和商业媒介公司，营业范围内包括市场研究、经济数据库开发、项目评估、战略管理咨询、计算机网络、风险投资等等。(如果需要,我们可以提供营业执照)，所谓“1万港币的皮包公司”纯属捏造。

    第三，请注意“多位品牌学者”的真实身份，其动机和公信力可想而知。譬如王静，北京名牌评估有限公司的总经理，该公司多次在评名牌上被有关媒体揭露。再譬如杨子云，所谓“品牌中国产业联盟”的副主席，该联盟由赢利公司“品牌联盟(北京)咨询有限公司”承办；刘瑛和朱向群，所谓的亚洲品牌委员会的中国区正副秘书长，也是赢利公司“北京烙印品牌管理咨询中心”的负责人。而所谓“亚洲品牌委员会”，没有找到该委员会的任何信息。第四，世界品牌实验室(World BrandLab)是一家国际化、专业性的品牌研究机构，总部在美国纽约，由1999年诺贝尔经-济学奖得主、美国哥伦比亚大学罗伯特·蒙代尔（RobertMundell）教授担任主席，全资附属于战略咨询公司世界经-理人集团，专家和顾问来自哈佛大学、耶鲁大学、牛津大学等世界顶级学府。实验室独创了“品牌附加值工具箱”（BVATools）和“信任度睛雨表”(Trust Barometer)等咨询工具。

    对这起有计划、有预谋的商业诋毁事件，我公司已经掌握了有关涉案公司和人员的人证和物证，这个商业诋毁团伙符合我国《刑法》第221条和第231条“扰乱市场秩序罪”的全部特点：有着明确的意在贬低竞争对手的目的性；行为本身表现为捏造、散布与真实情况不符的虚假、不实之情；有特定的诋毁对象，即行为所诋毁的对象是与行为人存在竞争关系的同业经营者；行为后果损害的是竞争对手的商业信誉。同时我们对有关媒体机构和媒体人的职业操守表示遗憾。特此声明。

    世界经理人资讯有限公司7月30日再次声明：哈佛、耶鲁、牛津等世界顶级大学教授们，力挺世界品牌实验室

    2009年7月28日有不良同行在北京组织了一个有计划、有预谋的商业诋毁发布会，在会上几个伪装成学者的微型公司小老板和个体工商户，对世界经理人资讯有限公司和世界品牌实验室进行贬低和诋毁，并捏造和散布虚假消息，个别媒体因为没有专业精神或本来就没有新闻道德，对外发布了有损于世界经理人集团商誉的新闻。我公司第一时间做了以下四件事情：

    第一，我们联系了多次与世界品牌实验室合作的哈佛大学商学院John Deighton教授、耶鲁大学管理学院RaviDhar教授、牛津大学商学院StephonWoolgar教授等世界顶级品牌学大师，他们对中国出现的如此低劣的商业文明表示遗憾，RaviDhar教授说“我非常高兴地看到世界品牌实验室组建了领先的品牌研究组织，并在建设品牌的思想领导力上跨出了领先的一步”。 StephonWoolgar教授也说“我为世界品牌实验室在中国品牌全球化方面做的领导工作感到高兴”。

    第二，我们第一时间向正在海外参加学术会议的董事会主席蒙代尔(RobertMundell)教授和首席执行官丁海森先生做了汇报。蒙代尔教授说“有任何质疑，请参加今年9月下旬在中国上海举行的第六届‘世界经理人年会’，我将参加会议并发表主题演讲。”丁海森先生发表声明说，“这些伪学者和伪专家，想通过挑战我们，博得一点点可怜的知名度，他们没有一个接受过欧美专业的经济学或管理学训练，有的六七十岁高龄了，知识结构早已老化，而思维方式还处于文革时期。”

    第三，我们第一时间与参加“诋毁发布会”大部分记者取得了联系，他们给我们提供了第一手的人证和物证。一些拒绝参加发布会的人士，和一些参加发布会但是不认同王静、杨子云、刘瑛和朱向群等人卑鄙行为的人士，都给我公司律师提供了第一手的详尽资料。同时他们还揭露了杨子云的主要头衔即他担任副主席的“品牌中国产业联盟”、刘瑛和朱向群等人虚构的“亚洲品牌委员会”中国区正副秘书长，全部都没有在中国任何机关登记过。

    第四，世界经理人资讯有限公司主要从事战略咨询、人事派遣、管理培训和商业媒介。就品牌评估和咨询业务而言，本公司占据了中国市场95%以上的市场分额，可以说拿着望远镜也找不到任何有一点点实力的竞争对手。因此，有人还说世界品牌实验室是“国际五大品牌评估机构之一”，这明显是在贬低我们，从品牌评估的的范围、涉及到的公司、客户群数量等指标来看，正如牛津大学教授所言，我们是“世界的领导者”。

    最后，本公司再次声明，我们一定会通过司法途径对这次商业诋毁事件中的当事人和当事公司进行惩处，同时，我公司已经授意关联机构《哥伦比亚新闻评论》中文版，对本次事件中的有关新闻媒体的职业道德和新闻素养进行跟踪，跟踪的结果也一定会在《中国媒体公信力年度报告》中具体体现。

    世界经理人资讯有限公司7月31日第三次声明：地球上并没有“环球资源”和“世界经理人文摘有限公司”

    昨天，注册于开曼群岛上的Global Sources和World Executive’sDigest对外发布虚假新闻，说我们世界经理人资讯有限公司侵害他们权益，鉴于有不明真相的媒体已经报道，本公司对上述两间群岛公司在中国没有法定住所，不在中国缴纳任何税金，规避中国新闻出版行业政策的行为披露如下：

    第一，在中国和地球的任何一个角落，没有一个叫“环球资源”和“世界经理人文摘”的公司。经本公司查询，注册于开曼群岛上的GlobalSources和World Executive’s DigestLtd公司分别被他们自己翻译成“环球资源”和“世界经理人文摘有限公司”，这些公司全部没有在中国注册，其中文和英文名称在中国法律上不享有字号权。

    第二，关于World Executive’s DigestLtd在中国出版的《世界经理人文摘》杂志，是在本公司经国家工商局批准成立以后，才恶意改名为《世界经理人》，(见2003年3月22日《北京青年报》发表的《欧元之父进京开公司》。任何有新闻常识的人都知道,开曼群岛公司是不能在中国从事出版业务的，该杂志为非法出版物，并没有出现在国家正规报刊目录中。

    第三，最近，国家工商行政管理总局在《关于“世界经理人”商标注册申请的复函》中就明确指出，“世界经理人”作为商标用在服务项目上，“仅仅直接表示了服务的主体、对象等特点，缺乏应有的显著特征”。（因此，WorldExecutive’sDigest抢注的“世界经理人”系列商标并不受保护，而且撤销该群岛公司的恶意抢注商标的系列法律诉讼已于去年进行。

    第四，最近两年来共计有7位中国最杰出的法学家联署，支持世界经理人资讯有限公司的合法利益：他们是中国政法大学副校长马怀德教授、中国政法大学知识产权中心主任张楚教授、中国人民大学知识产权中心主任刘春田教授、北京大学知识产权法博士生导师张平教授、中国社科院知识产权中心副主任李顺德教授、北京航空航天大学法学院院长孙国瑞教授、中国政法大学博士生导师冯晓青教授。

    世界经理人资讯有限公司作为中国领先的战略咨询、人事派遣、管理培训和商业媒介机构，一直遵循“格守信用，承担责任，以和为贵”的商业伦理，在World Executive’s DigestLtd.全面失去中国市场后，没有采取“痛打落水狗”的手段，即使在我们世界经理人网站(icxo.com)成立三年后，该公司又垂死挣扎推出中文同名的ceconline.com，我们还是保持了克制和一贯的风度。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5558


答“最高龄博主”申泮文院士

发表时间:2009-07-31 02：36：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ehz4.html
    今年3月5日，我在《中国青年报》上看到一篇报道《申泮文院士指出我们竟误会了“化学”一百年》，觉得很好笑，就点评了几句。不料申院士虽已93高龄，却还经常上网看文章，并在我的博客上留言进行反驳。考虑到这又不是什么大事，申院士毕竟不是文怀沙一样的人，把他逼得太急了也不好，我也就不想和他计较。申院士却意犹未尽，自己又通过同一位记者，到《中国青年报》上说去了（《93岁老院士成最高龄博主》，中国青年报2009-07-30），好像他大获全胜似的。那我就给个答复吧。

    申院士说：“您是著名的海归，应该英语很棒，怎么连general和common都分不清？我给您讲几个有趣的例子：有一个词汇generalsecretary，您看是成‘普通书记’好呢还是成‘总书记’好呢？同样，generalmanager该成甚么，总经理？普通经理？您说呢？”

    申院士的意思是说，common翻译成了“普通”，所以general就不能再翻译成“普通”了？generalsecretary对应“总书记”，所以general就只能是“总”了？申院士如果连“不同的英语单词可以对应同一个汉语单词，同一个英语单词可以对应不同的汉语单词”这种常识都不知道，也怪不得别人说你糊涂。

    在很多场合general都被翻译成“普通”，例如general surgery翻译成“普通外科”，generalphysics翻译成“普通物理学”，generalbiology翻译成“普通生物学”。申院士除了替“普通化学”改名，是不是也要把这些名称全都顺带着改了？有网友问了，国外有的教材名称叫AnIntroduction to GeneralChemistry（例如http://www.amazon.com/Introduction-General-Chemistry-Connect-Your/dp/0716770733），申院士怎么翻？《化学导论的导论》？

    申院士建议我说：“到图书馆借读几部最新的国外general chemistry教科书,领略那里的五花八门、繁花似锦的丰富内容(讲general的东西)重要的是领略那里的教学指导思想。您说国内外generalchemistry都是讲基本概念和原理的，这是哪年的事？您可别不懂装懂呀！”

    这哪里用得着跑图书馆，申院士会上网，不会到网上书店搜一下国外教科书，看看其目录，就可知道其内容编排。

    例如这本最新的教科书：

GeneralChemistry: The Essential Concepts, by RaymondChang, Chang Raymond, March 2007

    http://search.barnesandnoble.com/General-Chemistry/Raymond-Chang/e/9780073311852/?itm=2#TOC

    该书的副标题干脆就叫“必要的概念”，第一章为导言，第二章为“原子、分子和离子”，第三章为“化学计算法”，第四章为“水溶液中的化学反应”，第五章“气体”，第六章为“化学反应的能量关系”，第七章为“原子的电结构”，第八章为“周期表”，第九、十章为“化学键”，第十一章为“有机化学导言”，第十二章为“分子间的力和液体和固体”，第十三章为“溶液的物理性质”，第十四章为“化学动力学”，第十五章为“化学平衡”，第十六章为“酸与碱”，第十七章为“酸碱平衡和溶解平衡”，第十八章为“热力学”，第十九章为“氧化还原反应与电化学”，第二十章为“配位化合物化学”，第二十一章为“核化学”，第二十二章为“有机聚合物”。

难道不是在讲化学的基本概念和原理的？

    如果申院士以为该书有“必要的概念”的副标题，所以才专讲概念，那么我就再提供几本国外GeneralChemistry最新教科书的目录：

GeneralChemistry: Atoms First, by John McMurry, Robert C. Fay, February2009

http://search.barnesandnoble.com/General-Chemistry/John-McMurry/e/9780321571632/?itm=3#TOC

    General Chemistry, by Darrell Ebbing, Steven D. Gammon, January2008：

    http://search.barnesandnoble.com/General-Chemistry/Darrell-Ebbing/e/9780618857487/?itm=1#TOC

    General Chemistry, by Darrell D. Ebbing, Steven D. Gammon, StevenD. Gammon, February 2004

    http://search.barnesandnoble.com/General-Chemistry/Darrell-D-Ebbing/e/9780618447961/?itm=5#TOC

    是不是内容都是大同小异，全都在讲化学的基本概念和原理？申院士从哪里领略了“五花八门、繁花似锦的丰富内容”？

    英文维基有general chemistry的条目，里面也说：“generalchemistry课程一般介绍诸如化学计算法、反应产物预测、热力学、核化学、电化学、化学动力学等概念，以及物理化学的许多初步知识。”（Generalchemistry courses typically introduce concepts such asstoichiometry, prediction of reaction products, thermodynamics,nuclear chemistry, electrochemistry, chemical kinetics, and many ofthe rudiments of physical chemistry.）

    再看国内的普通化学教材，例如《普通化学原理（第3版）》，华彤文等编著，北京大学出版社2008年版：

    http://product.dangdang.com/product.aspx?product_id=20324485

    第1章 绪论，第2章 气体，第3章　相变·液态，第4章溶液，第5章　化学热力学，第6章　化学平衡，第7章　化学反应速率，第8章　酸碱平衡，第9章　沉淀溶解平衡，第10章　氧化还原·电化学，第11章　原子结构，第12章　化学键与分子结构，第13章　晶体与晶体结构，第14章　配位化合物，第15章　元素化学，第16章　化学与社会发展。

    和国外教材的内容有什么区别？究竟是谁在不懂装懂？

    申院士还要请我去南开大学学术打假专题报告，但是只要那位在美国自己注册虚拟研究所当光杆主任的杨池明还在贵系当教授，我有必要去做这种报告吗？是不是想给我摆一个鸿门宴？

    附一
    申泮文答方舟子先生

    方先生，很感谢您今天照顾到我的头上来了，今天我以实名来接您的招。我在网上完全用实名，负完全的责任。我在人民网天津视窗有个实名博客，http://shenpanwen.rmloho.com在2008年因病暂停，现在接您的招之余，我决定立即恢复写我的博客，老年人更不应该气馁，要有自己的骨气。我建议您先去考查一下我2006～2007的博客，了解一下申泮文是个甚么德行的人，是哪一路的神仙，有没有学术前科，再跟人家打交道，就比较容易和谐相处了。对人家一点也不了解，一张嘴就骂人，有点不太礼貌，与您的身份不相衬。中国人有尊老的传统美德，您别骂人骂惯了，把中国传统美德都丢掉了！

    您是著名的海归，应该英语很棒，怎么连general 和common都分不清？我给您讲几个有趣的例子：有一个词汇generalsecretary，您看是成“普通书记”好呢还是成“总书记”好呢？同样，generalmanager该成甚么，总经理？普通经理？您说呢？

    general chemistry 与inorganic chemistry，organic chemistry不同,后二者是“实名制”，名实一致。inorganic chemistry 讲无机，organic chemistry讲有机，那么generalchemistry讲甚么呢？讲“general”嘛！您学过教育学吗？学过教学法吗？您在反学术腐败网上是一位权威，也应该是一位大教育家，应该能从我这推理懂得generalchemistry是一门甚么课，她是一门总论化学概貌的特殊课程。她的正确命名应该是“化学总论”、“化学通论”或是“化学概论”。因为她是引导学生入门的课，也有introductory chemistry的含义，所以我把她的教科书定名为《近代化学导论》，都没错，很正确。青年报上两位记者反映的内容确实是我们的教育思想，反映的很正确。

    我们的主张是一个学术问题，您也有权有您的学术主张，我们之间可以开诚布公和谐争鸣嘛，这既不是学术腐败问题，也不是学术剽窃问题，您为甚么不分青红皂白，一上来就打我一闷棍呢？这若是在“四人帮”时代，您岂不会把我打成“现行反革命”了呢。

    别争论了，还是请您多学习一些真实知识，建议如下：

    1.到图书馆借读几部最新的国外general chemistry教科书,领略那里的五花八门、繁花似锦的丰富内容(讲general的东西)重要的是领略那里的教学指导思想。您说国内外generalchemistry都是讲基本概念和原理的，这是哪年的事？您可别不懂装懂呀！

    2.《科技术语研究》全国科技术语名词审定委员会，2006第8卷，No.3，30～31。

    3.申泮文主编《近代化学导论》第二版上下册，高等教育出版社，2009。（国家面向21世纪课程教材，“十一五”国家级规划教材、南开大学近代化学教材丛书）。请您欣赏欣赏我们的大作，看够不够“概论”水平。我欢迎有人给我写书评。

    4.大学化学化工课程报告论坛，2007论文集， 中国专家特邀报告，第10～12页。2007年11月，武汉。

    附带声明，欢迎方舟子先生来南开大学访问，看看我老不老，糊涂不糊涂。您没有听说过，我来往还骑自行车，有“上坡不下车，下坡不刹车”之称？我有时教点课，是在我的团队中起传帮带作用的，不要大惊小怪。

    我邀请您来南开大学作一次学术访问行吗？请您作学术打假专题报告，我们交流交流，大家会欢迎您的。

    在您的贴子下面有个xinku评，匿名贴子可以置之不理，可是有见此兄文化水平太低，“泮文”是个伟大的名子，怎么可以拆字成为“半水文”呢！粗俗无理，可怜可笑。孺子不可教也，道理不讲给你们听了，欲了解者可去查索古文献，或请到孔夫子庙去走走。

    附二
    苦于自家博客人气不够 想到门户网站再开博
    93岁老院士成最高龄博主

    本报记者 张国
    中国青年报2009-07-30

    老实说，申泮文不太乐意总是读到那些客客气气的留言。就像当人们在南开大学校园里遇见这位年过九旬的中国科学院院士，总是恭恭敬敬喊一声“先生”，网民在他的个人博客上留下的，也多是寒暄之词——“您是南开的骄傲”，或“祝您健康长寿”。

    总有晚辈表达惊讶：哈，90多岁的爷爷也在上网？最高龄的博客！

    为了照顾博主的视力，一些人留言时故意将字体放大。

    其实，申泮文最想读到的，是针对自己提出的教育改革思路的畅快的讨论，哪怕是激烈的反对。

    这位1916年出生的化学家，可能是中国教龄最长的化学教师，讲课时从不喜欢鸦雀无声的教室，也希望博客里不要一片安静。

    正因如此，“申泮文教育家博客”开设两年多来，每当有人表示赞同或反对他的主张，他总是在对方的留言之后跟帖，写得认认真真，令那些陌生访客“受宠若惊”。

    确实，大概还没有谁像申泮文这样，对待博客如此认真。在开博之初，他自费印刷了2000份“博客小报”，利用一切机会发给师生传阅。这位老全国政协委员，甚至托人将“博客小报”带到了全国政协会上。

    他开博不是为了消遣。2006年下半年，国务院总理温家宝主持召开一系列研究教育改革的会议。申泮文得知消息后，想将自己关于教育改革的想法宣传出去。恰在此时，天津一家网站主动邀请他开博。

    取名“申泮文教育家博客”，一是缘于博主的职业，二是出于开博的目的。“中国教育不改不行”，他说。

    在这里，人们可以看到他提出加强青少年爱国主义教育的主张，介绍南开老校长、大教育家张伯苓先生，解读自己的老同学、生物学家邹承鲁院士的教育建议，或是强调“实践科学发展观学习应该落在实处”。

    有时，他也轻松一下，比如在出席母校西南联合大学建校70周年纪念大会之际，不忘先发一篇博文，“向全球校友问好”。

    但是总体而言，这里不是一个“高产”博客。在过去的两年里，申泮文总共发表了21篇博文。让他无暇旁顾的原因，首先是工作，其次是健康。由于健康原因，他在2008年整整一年没有更新博客。

    然而促使他重新回到虚拟空间的，却是一场学术争论。

    3月5日，《中国青年报》刊登了申泮文的一个观点：“我们竟误会了‘化学’一百年。”他认为，引入国内约100年的大学本科一年级化学课，长期被称为《普通化学》，这是一种误读，应当改成《化学概论》。在最新编著的“近代化学丛书”里，他将这门课的教科书定名为《近代化学导论》。

    “新语丝”网站创办人方舟子在博客里贴出了不同意见：《普通化学》的译法是准确的，即使要改进，也应从内容着手，而不是改名。

    方舟子的语气十分激烈：“这个老院士是不是老糊涂了？”另有网友猜测：“主要是想出名想疯了。”

    听到这些批评的声音，申泮文打出了1000多字的博文《申泮文答方舟子先生》。他说：“我决定立即恢复写我的博客，老年人更不应该气馁，要有自己的骨气。”

    通过这篇博文，申泮文重申并阐释了自己的主张。他诙谐地写道：“欢迎方舟子先生来南开大学访问，看看我老不老，糊涂不糊涂。您没有听说过，我来往还骑自行车，有‘上坡不下车，下坡不刹车’之称？”

    为了确保方舟子看到自己的回应，申泮文还在对方的博客里留了言。

    如同很多网民一样，申泮文苦于自家博客人气不够。他希望自己的主张为更多的人看到。因为，“博客是个说话的地方”。

    在南开大学，他一向以直率敢言著称，勇于当面指正别人的不对之处。但他也承认，自己上网写博客时，很难做到畅所欲言，有时也需要“话里有话”，含蓄一些。“有些话不能说得太露骨。”

    无论如何，博客成了这位老教授的另一块黑板，也是他表达意见的渠道。

    如今，申泮文计划在访问量大的门户网站上再开一个博客，预计读者会更多，回馈也会更热烈。

    弟子们对此并不感到惊讶，在他们眼中，申老师一直就是这样“时髦”。

    1985年，69岁的申泮文在美国密歇根大学化学系访问时，发现那里已经发展了计算机辅助教学技术。他当即邀请主持这项工作的威廉·巴特勒夫妇访问南开大学。1986年，在5台租来的电脑上，中国多所高校的20多名化学教师，第一次向巴特勒夫妇学到了这项技术。

    80岁这年，申泮文自费购买了一台个人电脑，“跟年轻人学电脑”。他的入门老师有自己的学生，也有同事家的晚辈。严格地说，这年是老人“数字生活”的元年。

    这一年，他给博士生车云霞出了一个题目：编著一部多媒体电子教科书《化学元素周期系》，要让学生们在打开这部课件的时候，就像打开游戏机那样感兴趣。

    申泮文甚至在南开发起了一个学生社团。10多年前，他注意到，一些学生学会了“摆弄”计算机，常到网吧上网或玩游戏。他发起“南开化软学会”，招募化学专业的计算机高手，组织他们共同编写《化学元素周期系》课件，有些中青年教师也加入了这个学生社团。

    作为中国第一部化学多媒体电子教科书，《化学元素周期系》2001年获得了国家级教学成果一等奖，并在全国高校推广应用。

    10多年来，这个学生社团的很多学生，既保留了化学专长，又发展了计算机方面的兴趣，很多人进入了信息技术行业。

    对于很多高校不允许一年级学生带电脑，申泮文十分不满。他说：“小孩玩计算机很重要。就算一些人上网太多，也不应该实施‘电疗’。要引导，而不是禁止。”

    电脑是这位老人晚年生活的必需品。与多数同龄人迥异，他总会花点时间上网，浏览新闻、查找资料、撰写博客。即使寄一封信，也要先在电脑上敲字，再打印。他甚至曾在BBS“我爱南开”站的“个人写真”版面，贴出自己的“写真”，向学生们打招呼，这件事成为热门话题。

    在申家，一些新的设备不断添置进来。用手拨一下插在笔记本电脑上的无线上网天线，申泮文抱怨：“每个月100块钱，比手机费还贵。”

    一些老的习惯保留了下来。他仍在使用最早的中文文档处理软件，电脑系统仍是“视窗98”。除了一台更换过的显示器，台式机和打印机都上了岁数，用了10多年了。

    不过，对这位从上世纪90年代起就逐步实现“无纸办公”的老人而言，一些老的习惯也在悄悄远去。他很快发现自己“写字越来越难看了。”

评论请去：
http://xysblogs.org/fangzhouzi/archives/5518


Science最新发表的论文证明施一公Science论文的确错了

发表时间:2009-07-20 01：28：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eb5r.html
7月16日Science网站发表美国俄勒冈健康与科学大学EricGouaux实验室（同样属“生命科学领域的最高荣誉之一”HHMI）的一篇论文，该论文以较高的分辨率解析出了ApcT蛋白质晶体结构。这个蛋白质的氨基酸序列和功能与施一公解析的AdiC相似，通过比较两个蛋白质晶体结构，Gouaux论文的观点与Miller在Nature发表的论文的结论一样，认为施一公的晶体结构搞错了一圈，导致许多氨基酸残基，包括一些关键的氨基酸残基，都不在正确的位置上。

Structure and Mechanism of a Na+ Independent Amino AcidTransporter
Paul L. Shaffer, April Goehring, Aruna Shankaranarayanan, and EricGouaux
Published online July 16 2009; 10.1126/science.1176088 (ScienceExpress Reports)

"The arginine/agmatine antiporter from Escherichia coli(19) (AdiC)is a member of the APC transporter family. Recently Gao et al.reported its crystal structure (25). Because ApcT is related toAdiC in amino acid sequence and in biochemical function, wecompared our structure of ApcT, determined at 2.35 A resolution, tothe structure of AdiC, solved at ~3.6 ? resolution (PDB code 3H5M).As anticipated from the relationships in amino acid sequence, theprotein folds of ApcT and AdiC are similar. We found significantdiscrepancies, however, between the superpositions of the ApcT andAdiC structures and the independently aligned amino acid sequencesin the transmembrane segments 6, 7, and 8 (figs. S11 and S12).Analysis of the structures and the sequence alignments leads us toconclude that in the AdiC structure, in the regions of TMs 6, 7,and 8 and perhaps to the C terminus, the amino acid sequence is offregister by several amino acid residues relative to ApcT, beginningat the “loop” between TMs 5 and 6. This means that many residuesafter the end of TM5, including key residues such as Glu208, Tyr239and Trp293, are “frame shifted” by ~4 residues or about one turn ofa-helix (25) (figs. S11 to S13). Because of this frame-shift, wehave not used the AdiC structure in our analysis of APCtransporters."

评论请去：
http://xysblogs.org/fangzhouzi/archives/5403


近日北大流行磕头

发表时间:2009-07-15 03：01：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100e8nd.html
【评】

近日北大流行磕头，季“大师”近日在北大灵堂享受亲友、门生、门生的学生、陌生人的磕头，同日去世的任继愈就没有这样的殊荣。我与任老有一面之缘。04年我去无神论学会的年会上做了一个批反科学文化人的演讲，完了有个老头过来对我说，看过我写的很多文章，写得很好之类。这种场合老人本来就多，偶尔也会有人来跟我说这种客气话，我心不在焉地客气几句。后来李申过来介绍说是他的老师任继愈，我想起读过他的《中国哲学史》和《老子新译》，学了不少东西，不过也没什么可特地请教的，握了握手，寒暄了几句就告辞了。似乎旁边的人还让我们合了张影。现在报上说任老为人低调，我是信的，也说季“大师”为人低调，打死我也不信。任继愈是真正研究国学的，国学水平不知高出季“大师”多少，结果报纸的讣告却只称他为“著名学者”，好像比季“大师”还低了个档次。

张研究员和张山东汉子的悼诗都是不懂平仄、音律不协的歪诗，用来献给季“大师”，正体现当今国学的水平，也就剩下一个磕头。就像那篇获得湖北高考作文满分的“古诗”，是连韵都没押好的歪诗，本来应该给不及格，判决的语文教师、热炒的媒体，都无国学基本知识却附庸风雅，也该去给磕个头。

    才知道季“大师”还有个1岁大的孙子。他的儿子有七十多岁了吧？

（方舟子）

    道听徒说：以前听俺们那噶哒图书馆的人议论，任为人高傲。这也可能是上边捧季不捧任的原因：热脸不能贴到冷屁股上:-)季是个很活泛的人物，三教九流来者不拒，各种活动积极参加，又有发表欲，还有些大家不太懂的专论，所以很受各界欢迎。树个大师典型，自然要这种人见人爱型的。

    话说回来，老方与任、于两位老学部委员的往还也很有意思:-)

（ziren）

可惜运气不如那位山东汉子，没得到“火焰三丈靠众人拾柴”之类的真言，也没从此记住个什么字。这位张先生大概2001年以前一直是个懒蛋，也没听说过冰冻三尺……

    奇怪，孝子不是应当守在灵前的吗，怎么也去留言簿上签到呢？看来牛鬼蛇神也在与时俱进。

（whoami）

2001年的时候,张先生曾经和巴菲特先生有一面之缘,还当面请教到一句秘诀：“高抛低吸”。

（磁人）

    “龙育龙，凤养凤”，被大师一句话醍醐灌顶就可大彻大悟，所以攀个交情也是可以理解的。

    按照“修身齐家治国平天下”的标准，不知当代大师们修炼到了哪个层次，想来大多数人还在“修身”上打转转吧。

（heartwaver）

    这张敏写的诗算不算抄袭？季大师的弟子就这水平？

（008）

    “国务院新闻办五洲传播中心”：这是个啥嘛玩意儿？

    政府部门，捞钱实体啊！

（Ch）

举世闻名学问深，毕生研究非语文, 打油学生四不像，国学弟子太丢人。

（Latino2）

13年父子未见，起因是小保姆。季承应该有74岁了。

（james_hussein_bond）

    中午12时50分，季羡林独子季承携妻儿到达现场，给父亲送上花圈。季承身着蓝色衬衣，神情悲伤，他在留言簿上留下“季承并马晓琴幼孙宏德哭拜”，并跪在父亲灵堂前磕了三个头。妻子马晓琴则抱着刚满1岁的儿子一一磕头。

    昨天16时许，季先生弟子、复旦大学教授钱文忠跪在先生遗像前，行跪拜九叩首礼，最后一个叩首礼的时间最长，约有两秒钟，随后，他迅速离开了现场。

    国务院新闻办五洲传播中心研究员张敏走进灵堂，跪倒在地，向季羡林的遗像深情叩首，并含泪朗诵:“举世闻名学问深，毕生研究东语文。太平洋水千万里，不及季老教我恩。”

    同样以磕头的方式向季羡林致敬的还有北大经济学院大四学生潘小威。“我磕了六个头，取‘六六大顺’之意。季老一生坎坷，尤其是在‘文革’中受到迫害，希望他在另一个世界一切顺利。”潘小威说，他的老师徐佩元是季老的学生，受老师的影响，他熟读季羡林的著作。“从季老的文章中，我读出的是八个字:厚德载物，悲天悯人。”

    痛哭不止 被朋友架出灵堂

    “三真思想您最亲，千里哀悼表寸心。逝而不亡丝未尽，文学泰斗报国恩。”

    上午9时，天空下起了小雨，仍有不少人冒雨来到北大百周年纪念讲堂吊唁。一位中年汉子作诗一首以表哀思。

    他跪拜在季羡林先生的遗像前痛哭不起近10分钟，最后还是被身边的两位朋友架出灵堂。

    这位来自山东的张先生告诉本报记者，2001年的时候，他曾在山东临清季羡林先生的老家和老先生有一面之缘，并曾向季老请教如何做学问。“季老说冰冻三尺非一日之寒，让我记住一个‘勤’字。”

评论请去：
http://xysblogs.org/fangzhouzi/archives/5359


评“我所知道的29岁市长周森锋同学”

发表时间:2009-07-14 02：48：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100e89s.html
    【方舟子按：该文第一段最后一句、第4点最后一句、倒数第二段全段、倒数第三段全段，全盘抄袭我对《南都周刊》采访的答复，见《“打假斗士”方舟子嗑上“最年轻市长”》。倒数第四段抄袭池墨《“80后”副县VS最年轻市长》。文中评论部分全部抄袭他人，此人真不愧是周森峰的同学，得了清华大学的真传。】

    我所知道的29岁市长周森锋同学，和他的富豪导师刘洪玉

    作者：Stone
    http://home.thatsmetro.com/space.php?uid=2110&do=blog&id=35948

    周森锋是我在清华大学房地产研究所的同学，说实话，如果不是我现在的单位领导指着我鼻子说“你们清华的怎么都喜欢抄袭”的话，我是不会写这篇日志的。好在大都会网站上已经有一篇《清华大学房地产研究所－你们学者的尊严在哪里？！》在先，因此，不能说我不尊敬师长和母校。一个人在读研究生的时候能通过抄袭的方法发表两篇论文，就说明这个人不仅没有真才实学，而且品质是有问题的。

    1.周森锋同学。河南许昌禹州市神垕镇人，出生于1980年7月，我印象里他是2001年7月从同济大学土木工程专业本科毕业后，进清华大学房地产研究所攻读管理科学于工程方向的硕士，他的导师是刘洪玉教授，也是我们的所长。目前社会上和舆论界关注周森锋同学，我看主要集中在两点：第一，调动频繁：不到5年的工作经历中，他一共调动了3个单位、6次职务，也就是说，他的提拔、调动简历几乎都是以月为计算单位的，调动之频繁可见一斑；第二，论文抄袭，周森锋同学就读硕士期间发表的两篇论文都是抄袭的，特别是论文《基于价值链的房地产企业核心竞争力分析》，与发表于2002年《经济体制改革》的《论房地产企业核心竞争力》相似度超过50%。不过，大都会网站(ThatsMetro.com)上有人揭发《周森锋的硕士生论文三句英文摘要错了6处》，还是让我大吃一惊。

    2.刘洪玉教授。刘教授是1962年10月30日出生，天津静海人。尽管刘教授只有硕士学位，但是他居然能获得清华大学管理科学与工程专业博士生导师资格，还当上了清华大学建设管理系系主任、清华大学土木水利学院副院长、清华大学房地产研究所所长。然而，我想披露一个惊人的内幕是：刘教授其实是搜房网的隐形股东，他的主要工作是为搜房网炮制各种毫无学术水准的排行榜，然后向拿奖的房地产开发商索取赞助费和证书费，每年都超过1000万元，这10年他至少赚到了5000万元。而刘洪玉的合作伙伴，也就是搜房网的第一大股东莫天全已经套现20.3亿元人民币。

    3.清华大学房地产研究所。这是块金字招牌，完全是因为清华大学。所长刘洪玉教授和副所长季如进教授都只有硕士学位，但是都带博士生，这在清华北大这样的高校中属于罕见的。我们到了清华才知道，所谓清华大学房地产研究所其实相当于是刘洪玉私人的图章，这里没有一个教师和学生是在搞科研的，除了搞钱还是搞钱。除了我上面说的评奖之外，我们所每年举办的各类培训班至少50个，如地产卓越总裁高级研修班、房地产总裁高级研修班、房地产工程项目管理高级研修班、房地产营销与策划高级研修班等等，这些都是刘洪玉的赚钱之道。

    4.清华大学。其实我们在毕业前在学校的测评中，已经对房地产研究所评分很低了(至少我和我知道的同学都是评分很低的)，但是这个所谓的跨院系的校级学术研究机构“清华大学房地产研究所”一直被刘洪玉把持着。其实，在周森锋出事之前，清华大学丢丑的新闻几乎天天发生，周森锋从清华硕士文凭都拿到了，连清华的英文tsinghua都不知道也不奇怪。再譬如，清华大学历史系副主任王奇属于最荒唐不过的，将蒋介石(ChiangKai-shek)被改名为“常凯申”。清华大学老师造假的案例很多了，清华大学从来没有对这些人进行过处理。

    5.搜房网。该网站也是清华大学毕业生莫天全创办的，这个号称全国最大的房地产门户网站其实只做一件事情：和清华大学房地产研究所、国务院发展中心企业所联合搞评选，而且也只有这个项目是赚钱的。当然，评选的名目是繁多的，例如“中国房地产TOP10研究组”。另外，他们还编造谎言，成立所谓“中国指数研究院”。不过，现在全国的房地产商普遍感觉搜房网已经属于垃圾招牌，今年以来搜房网的两大新闻是：第一，大规模的裁员计划，公司已经削减40%的职位，搜房的裁员一直延续到了现在；第二，策划所谓海外购房团，但是一套没有成交，被质疑是领导旅行团。我纳闷的是：搜房网的TOP10研究组打的可是扛的国务院与清华的牌子，这样草率地公布一个又一个的严重失实的“研究成果”，可真的是拿国务院与清华的牌子开玩笑了。

    写完了上面的背景，大家可以已经清楚周森锋同学为何论文抄袭了，我看主要原因是两个：第一，导师刘洪玉只顾赚钱和外出讲课，根本没有时间也没有能力指导学生撰写论文；第二，在清华大学房地产所这个拜金主义机构里，以周森锋同学为代表的好苗子也会变坏。插曲：周森锋是2006年上半年在襄樊华悦大酒店举行的婚礼，“当时很轰动”。时任襄樊市长出席婚礼并讲话，笑称两人结婚是“引凤筑巢”。

    而最年轻的周森锋市长之所以遭到公众的质疑，是干部选拔任用机制还不透明，人们不明白最年轻市长取得了哪些政绩，他有何德何能担任市长大任?有关部门却不能给公众一个满意的答复，其理由只是“全票当选”，这个理由显然不能服众。

    有人为周森锋辩护，认为只要他本职工作做好了，没必要追究他以前是否学术造假的问题。我觉得这种辩护的理由不太成立。第一，周森锋能够一毕业就到襄樊担任建设委员会副主任，就是因为他是作为硕士博士人才引进的。如果他当时的硕士学位是有水分的，也就是说他走上仕途的过程本来就是不对的，是利用了不正当的方法当上了副主任后来当上市长。因此，周森锋论文有没有抄袭跟他现在的地位是有直接关系的。

    这件事最后很可能会不了了之。如果要有实质性的进展的话，就是清华大学把他的学位撤销，但从清华以前的表现来说，这种可能性不大。第二种就是行政上的处分，当然这种可能性也不大。因为现在比周森锋地位高的人有很多学历也是假的，他们肯定是不敢也是不愿意去处理的。所以等媒体不关注了，这件事就会不了了之了。

    对于我，我很后悔读了清华，特别是上了清华大学房地产研究所。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5357


施一公的清华团队在Science发表了错误论文怎么办？

发表时间:2009-07-08 00：56：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100e4kd.html
施一公的清华团队最近声称解析出了AdiC转运蛋白的晶体结构，论文发表在Science (2009 Jun19;324(5934):1565-8).上，清华大学为此大肆宣传：

    “施一公2008年正式回国，他曾任普林斯顿大学Warner-Lambert/Parke-Davis终身讲席教授，并且毅然谢绝了霍华德休斯研究中心研究员（HHMI）的聘请（入选HHMI被认为是生命科学领域的最高荣誉之一【方舟子按：原来生命科学领域又多出了一项最高荣誉，只要施一公沾上了即可】）。虽然施一公教授回国时间不长，但其领导的实验室已取得一个又一个的重要成果。这是继2008年末在Nature-Structural& MolecularBiology发表论文之后，时隔不到半年又在Science杂志发表的另一项重要研究成果。
    这两项重大标志性成果是在国家和学校实施的“人才引进战略”和“985项目”的支持下取得的，是清华生命科学学科跻身世界一流征程中迈出的坚实一步。”http://news.tsinghua.edu.cn/new/news.php?id=20816

不料，美国布兰戴斯大学ChristopherMiller的实验室（同样属“生命科学领域的最高荣誉之一”HHMI）差不多同时用更高的分辨率解析出了同一个蛋白的晶体结构，刚刚发表在Nature上(Nature,advance online publication 5 July 2009 | doi:10.1038/nature08201;Published online 5 July2009)。蹊跷的是，其结果与施一公小组的截然不同，被施一公小组认为是这个膜蛋白底物的可能结合位点的氨基酸残基全都在其他地方，有着根本性的错误。

施一公在申请973项目时，保证在结题时要发表多少篇Science等级的论文，不知道这种为了证明“回国时间不长”的业绩发表的错误论文算不算数？还算不算“人才引进战略”和“985项目”的重大标志性成果？清华生命科学学科跻身世界一流征程中迈出的这一步还算不算坚实？

最后，我要顺便批评一下《科学新闻》双周刊的记者，他们在采访李政道时谎报军情。我们并没有因为施一公的美国身份就质疑他是否爱国，美国人当然也可以爱中国，我们质疑的是他做为一个放弃中国国籍、又拿高薪到中国工作的美国人，有什么资格把自己当成爱国模范来教育中国学生应该如何爱国。他去教美国学生应该如何爱国还差不多。我们也并不认为洋人可以拿高薪华人就不可以、洋人可以到中国工作华人就不可以，以前清华大学用百万年薪聘请一个洋人当一个月的系主任，我同样质疑过。至于李政道扯到什么洋教练，我只能说是离题万里。《科学新闻》还提出了一个论断：“只要是帮助我们国家科学事业发展的人，都是在爱这个国家。”如果我以“帮助我们国家科学事业发展”为由拿了中国纳税人大笔大笔的钱，却以垃圾乃至错误的论文交差，是不是也是“爱这个国家”？

附：
    莫要歧视自己人

    科学新闻：在中国的很多场合中，国籍和爱国似乎有一个因果关系。如今很多知名教授一腔热血要回国作研究，但经常碰到各种问题。比如清华的施一公，很早就成为普林斯顿大学的正教授，但他全职回国后就因为是美国国籍问题而受到责难。

    李政道：只是因为他的美国身份，就质疑他是否爱国？

    科学新闻：当然还因为他的高薪。

    李政道：那假如他不是华人，会怎么样呢？比方你要请外国人来做某项比赛项目（运动队）的教练，比如黑人做教练，国人有没有意见？去年祖国在奥林匹克运动会筹备期间高薪雇了很多外国人，祖国因此多得了很多金牌。国人很高兴，那你能不能质疑外国人来这里干嘛？

    是不是外国人来中国拿高薪没有意见，而华人来了就有意见呢？

    很多外国教授和教练可以拿高薪，是不是华人就不能拿高薪呢，我觉得应该问这个问题。

    科学新闻：只要是帮助我们国家科学事业发展的人，都是在爱这个国家。

    李政道：如今因为是华人，而不是洋人，回国作科学研究就进行质疑，可能也是一种歧视。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5304


替易中天拟文：我没有批余秋雨，也不会批

发表时间:2009-07-01 03：33：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100e151.html
    【拟文二则】

    易中天：我没有批余秋雨，也不会批

    刚才上网，看见许多网站登出一篇文章，题目叫做《易中天批余秋雨：算账不必秋后，莫待秋雨时分》。我不知道这篇文章是谁写的，也不知道是谁贴的，只知道这事与我无关。截至目前为止，我对余秋雨先生的任何言行，都从未发表过任何意见。也就是说，我从来就没有批过余秋雨，也不会批。不批的原因是：一，余秋雨先生说什么也好，做什么也好，对也好，错也好，都是他自己的事，跟我没关系，我为什么要批？奇怪！二，我和余秋雨先生，同样都是中华人民共和国的公民，也都履行了公民的义务，我又不高人一等，有什么资格批判他？在此国难当头之时，难道谁还有道德上的优越感吗？笑话！三，四川受灾，世界震惊；国际社会，纷纷援手。当此之时，凡我国人，都应该同心同德，共赴国难。即便做不了什么，安安静静呆在家里，兢兢业业做好工作，不给灾区添乱，不给别人添堵，不给政府添麻烦，也是救灾。这点道理，我好歹还懂，又哪有闲心在网上转悠，今天批这个，明天骂那个？荒唐！至于前面提到的文章，观点是对是错，我也不会发表意见，甚至看都不会看，理由同上。因此，我恳请各网站撤下《易中天批余秋雨》的标题。文章尽可保留，但希望原作者尽快“认领”自己的“孩子”，以免让我无端背上“拐卖人口”的罪名。谢谢！

    易中天：我没有批李辉，也不会批

    刚才上网，看见许多网站登出一篇文章，题目叫做《易中天批李辉：李辉先生，请勿“飙车”》。我不知道这篇文章是谁写的，也不知道是谁贴的，只知道这事与我无关。截至目前为止，我对李辉先生的任何言行，都从未发表过任何意见。也就是说，我从来就没有批过李辉，也不会批。不批的原因是：一，李辉先生说什么也好，做什么也好，对也好，错也好，都是他自己的事，跟我没关系，我为什么要批？奇怪！二，我和李辉先生，同样都是中华人民共和国的公民，也都履行了公民的义务，我又不高人一等，有什么资格批判他？在此国难当头之时，难道谁还有道德上的优越感吗？笑话！三，四川受灾，世界震惊；国际社会，纷纷援手。当此之时，凡我国人，都应该同心同德，共赴国难。即便做不了什么，安安静静呆在家里，兢兢业业做好工作，不给灾区添乱，不给别人添堵，不给政府添麻烦，也是救灾。这点道理，我好歹还懂，又哪有闲心在网上转悠，今天批这个，明天骂那个？荒唐！至于前面提到的文章，观点是对是错，我也不会发表意见，甚至看都不会看，理由同上。因此，我恳请各网站撤下《易中天批李辉》的标题。文章尽可保留，但希望原作者尽快“认领”自己的“孩子”，以免让我无端背上“拐卖人口”的罪名。谢谢！

    【参考文献】

    易中天：我没有批王石，也不会批

    http://blog.sina.com.cn/s/blog_476e068a0100958o.html

    刚才上网，看见许多网站登出一篇文章，题目叫做《易中天批王石：高明绝顶的纠错》。我不知道这篇文章是谁写的，也不知道是谁贴的，只知道这事与我无关。截至目前为止，我对王石先生的任何言行，都从未发表过任何意见。也就是说，我从来就没有批过王石，也不会批。不批的原因是：一，王石先生说什么也好，做什么也好，对也好，错也好，都是他自己的事，跟我没关系，我为什么要批？奇怪！二，我和王石先生，同样都是中华人民共和国的公民，也都履行了公民的义务，我又不高人一等，有什么资格批判他？在此国难当头之时，难道谁还有道德上的优越感吗？笑话！三，四川受灾，世界震惊；国际社会，纷纷援手。当此之时，凡我国人，都应该同心同德，共赴国难。即便做不了什么，安安静静呆在家里，兢兢业业做好工作，不给灾区添乱，不给别人添堵，不给政府添麻烦，也是救灾。这点道理，我好歹还懂，又哪有闲心在网上转悠，今天批这个，明天骂那个？荒唐！至于前面提到的文章，观点是对是错，我也不会发表意见，甚至看都不会看，理由同上。因此，我恳请各网站撤下《易中天批王石》的标题。文章尽可保留，但希望原作者尽快“认领”自己的“孩子”，以免让我无端背上“拐卖人口”的罪名。谢谢！

评论请去：
http://xysblogs.org/fangzhouzi/archives/5256


易中天对文怀沙的“道德吹捧”

发表时间:2009-06-30 04：04：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100e0mg.html
【方舟子按：易中天不许别人对文怀沙做“道德批评”，原来是因为他不久前对文怀沙做过“道德吹捧”。一个有“高尚的情操和博大的情怀”，一个是“我最喜欢的学者”，俨然德艺之双馨。牌坊互相立起来，就不容别人来拆。文化的背后是私心，文化的前面装纯情。不知易中天是否也会为我等小民再颁布“道德吹捧的四项基本原则”？】

文怀沙 上海讲座（2008-11）——题：文化的背后是良心

http://www.china.com.cn/book/zhuanti/dsm/2009-03/16/content_17451776.htm

    主持人易中天：刚才我们已经听到了文怀老精彩的开场白，相信大家一定很期待他的演讲，也希望我赶紧从这里下去。（全场笑）文怀老风趣幽默，依我看，他也是一个孩子。我们从这位永远年轻的长者身上，看到的更多的是高尚的情操和博大的情怀，因为他相信在文化的背后是良心，而这也是他今天要演讲的主题。(全场鼓掌)

…………

    文怀沙：客观世界不能按照你的主观设计来运转。外头下雨，你出去碰到了，心里不舒服，就骂“这个死天”。易中天的优点就是不骂天，只怪自己没带伞。（全场笑）客观世界有它运转的规律，用共产主义的世界观来说就叫做唯物主义。杨利伟去的地方就是唯物的，他后来又回来了。（全场笑）他所能调查研究的空间是唯物的，是物质的。宇宙是无限的，所谓无限指的是两个无限：时间是无头无尾的，空间是无边无际的，因此我们所占领的时间和空间都是有限的。或者说我们所知道的东西，包括我最喜欢的学者易中天，他的学问也是有限的。在这点上虽然我的有限不如他的有限，但是我们全是有限的。（全场笑）

    易中天：您是小小的有限，我是大大的有限。（全场笑）

…………

    文怀沙：“国学热”要有一个度，就是要弄清楚我们要继承什么东西。商品社会不能排斥文化，要有继承。继承就是继往开来。继什么往，开什么来，要有选择。易中天在讲诸子百家的时候，他有新的精神，他没有叫人家背这些东西。

    易中天：我自己就背不来。（全场笑）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5253


“最年轻市长”周森锋的两篇论文都是抄袭之作

发表时间:2009-06-27 03：33：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dzdm.html
    29岁的宜城市市长周森锋原为清华大学房地产研究所硕士研究生，检索中国期刊全文数据库可知，他总共发表过两篇论文：

    1 基于价值链的房地产企业核心竞争力分析 商业研究 2005/14
    2 购物中心开发建设与运营管理探讨 城市开发 2004/09

    这两篇论文都是他在清华读研期间发表的，显然是其获得硕士学位所必须的（第1篇登出时他已毕业，但是在毕业前投稿，作者单位也注明为清华大学房地产研究所）。论文作者都是周森锋和谢岳来，周森锋是主要作者，谢岳来是博士生。

    此前已有网友指出第1篇论文抄袭《经济体制改革》2002年第5期王宇等人发表的《论房地产企业核心竞争力》。我比对了一下，周文分五个部分，前面两个部分是引言和基础知识介绍，最后部分为简短的总结，核心部分为第三、第四部分，而这两部分恰好基本上照抄王文。因此可以说，周市长的这篇论文基本剽窃自王文。

    周市长的第2篇论文虽然未发现有大篇幅照抄某一篇论文，但也是东抄西凑起来的。以论文的第二部分“购物中心的开发建设管理”为例，主要是抄袭自这两篇论文：

    王学军，发达国家购物中心的类型及其管理研究，现代财经，2002.10.
    吴泽桐等，购物中心的开发与经营定位，商业研究，2002.2.

    比对如下：

    周文：

    购物中心的地址选在何处，要根据商圈内居民的居住分布、消费水平、购物习惯、交通运输等情况来确定。一般来说，购物中心选址无外乎城市近郊区、城内非商业中心区和城内商业中心区三种选择。其中，城市近郊区是国外大多数购物中心的首选地址，……随着小汽车的普及，消费者驱车购物逐渐成为一种时尚，选址在近郊最有利于避免交通拥挤。

    抄自王文：

    购物中心的地址选在何处，要根据商圈内居民的消费水平、购物习惯、交通运输等情况来确定。一般来说，有三类地区可供购物中心选择，即城市郊区、城内非商业中心区和城内商业中心区。其中，城市郊区是国外大多数购物中心的首选地址。……且随着小汽车的普及，消费者驱车购物已成为一种时尚。

    （周文中间省略的部分实际上也是抄自王文，但改了表述）

    周文：

    购物中心的规模究竟多大，并无绝对标准，总的原则是，根据购物中心商圈范围内的消费水平、消费结构、购物习惯及地理位置等来确定。但从目前来看，尚没有比较成熟的确定购物中心规模的理论模型，一般都是根据经验或实际调查，并结合预测来确定的。

    抄自王文：

    各种类型购物中心的规模究竟多大，并无绝对标准，总的原则是，根据购物中心商圈范围内的消费水平、消费结构、购物习惯及地理位置等来确定。但从目前来看，尚没有比较成熟的确定购物中心规模的理论模型，一般都是根据经验或实际调查和预测来确定的。

    周文：

    购物中心开发建设之前，必须对目标地点进行尽可能量化的商圈分析。调查一定商圈范围内的居民数量、家庭收入、家庭规模、购买力水平、消费习惯、消费偏好、年龄构成、人口密度、人口流动性，以及地区的城市规划、生命周期和未来发展前景。掌握详细的商圈数据，分析目标商圈的有效购买力是多少，目标顾客的需求和偏好怎么样，这为是否建设购物中心和建什么样的购物中心提供了决策依据。

    抄自吴文：

    建立购物中心之前，必须对目标地点进行数字化商圈分析。调查该商圈内的居民数量、家庭收入、家庭规模、购买力水平、消费习惯、消费偏好、年龄构成、人口密度、人口流动性，以及地区的生命周期和未来的发展前景。掌握详细的商圈数据，分析目标商圈的有效购买力是多少，目标顾客的需求和偏好怎么样，为决定建不建购物中心和建成什么样的购物中心提供依据。

    周文：

    进行准确的定位，购物中心要综合“顾客导向”和“竞争者导向”两种方法的优点，研究目标顾客的心理并了解竞争对手的现有优势和经营动向，在此基础上确定购物中心的定位策略。

    抄自吴文：

    为了进行准确的定位，购物中心要综合顾客导向和竞争者导向两种方法的优点，即研究目标顾客的心理并了解竞争对手的现有优势和经营动向，在此基础上确定购物中心的定位策略。

    周文虽然在文后把被抄袭的这两篇论文列为参考文献，但在文中并未注明引用，即使注明引用也不能这么照抄。而且周文在这些抄袭文字之前声称“以下我们对上述关键点择要展开论述。”即声称这是他们自己的观点。所以这无疑是抄袭，既抄袭文字，也剽窃观点。

    据报道清华大学要调查这一抄袭案。不过根据我以往的经验，十之八九会不了了之。几年来，我们已揭露过许多起涉及清华大学师生的抄袭案，绝大部分都不了了之。我们不能指望清华大学这次就真的会对此做出处理。

    我们也不能指望抄袭者会因此当不成市长。毕竟这个最年轻的市长不是选民选出来的，否则即使他不自己辞职，也会被选民赶下台。所以很不幸，估计宜城人民得让一位靠剽窃获得学位的市长领导几年了，下次如果他还在台上讲“以诚实守信为荣”，你们就在肚里嘘他一声吧。

    2009.6.26.

评论请去：
http://xysblogs.org/fangzhouzi/archives/5240


易中天的“道德飙车”

发表时间:2009-06-26 03：44：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dyw5.html
李辉有根有据地还原了“国学大师”文怀沙的真面目，此后又有许多人提供了更多的证据，算得上铁案。但“国学大师”行走江湖多年，自然有众多的拥趸和同道，他们无力在证据方面做出有针对性的反驳，就转而攻击李辉的动机和做法，试图把水搅浑，转移公众的注意力。例如与文怀沙同为国学庸俗产业巨贾的易中天，“两位同样出生于楚地的学者，还不忘借机表达对彼此的敬意。”（《文怀沙易中天论道：中国文化就是让人心存敬畏》，《新闻午报》2008年11月18日）以前就互相抬过轿子，此时也不失时机地出来为同行两肋插刀，义正词严地对李辉进行道德批判。

易中天口含天宪，为道德批评立了比检察院办案还要严格的“四项基本原则”，什么“真实原则”、“公平原则”、“隐私原则”、“人格原则”，据说这是人类文明的底线，又据说这些原则全都被李辉背弃了，文明底线被李辉给破了，现代文明因此远在天边了，李辉简直成了人类的罪人了。难怪易中天会觉得李辉比文怀沙“还要恐怖”。

但是文怀沙并不是个普通老人，而是曾经以“国学大师”的身份频频在媒体上亮相，是名副其实的公共人物。在现代社会，对公共人物的批评可以较为随意，他们也更少有隐私权。李辉对文怀沙的质疑有物证，有人证，相当严谨，超出了对公共人物的批评标准。何况李辉又不是真的去挖文怀沙的隐私，他所针对的文怀沙的真实年龄、当年入狱的真正原因和国学真实水平，全都是文怀沙在媒体上津津乐道的卖点。文怀沙敢出来卖，别人就有权利去鉴定其货色的真假，和隐私有什么关系？和什么人权、人格又怎么扯得上关系？易中天质问李辉：“就算文怀沙是一个‘杀人犯’或‘强奸犯’，是不是也还有受到起码尊重的权利？”问得莫名其妙，如果文怀沙真的是一个“杀人犯”或“强奸犯”，却把自己打扮成圣人，李辉指出了他是一个“杀人犯”或“强奸犯”的事实，难道就是侵犯了文怀沙的人权？

一方面是对造假者的宽宏大量，一方面是对打假者百般指责，造假容易打假难，这大概就是易中天想赐予我们的人类文明。如果我们战战兢兢地遵循了易中天为我们制定的“四项基本原则”，就有了道德批评的权利了吗？仍然没有，因为易中天已经教训我们：“任何人都没有资格，也没有权力，可以自命为‘道德警察’或者‘道德检察官’，包括那些自以为道德高尚的人，也包括实际上道德高尚的人。因为真正的道德，一定是平等的。真正的道德，也一定是律己的。也就是说，你可以反感某个人，可以看不惯、瞧不起，这是你的权利。但是，你不能因此而产生‘道德霸气’，更没有权力在公共空间动用‘道德私刑’。”

也就是说，在易中天看来，没有人有权力（似应为“权利”）在公共空间做道德批评，那么他还煞费苦心为我们建立道德批评的“四项基本原则”，莫非不是把我们当人看待？

好吧，就算易中天不把我们当人，他总该把自己当人吧？那么他建立了道德批评的四项基本原则，声讨李辉突破了人类文明的底线，难道不是自命为“道德警察”或者“道德检察官”在指导人们如何做道德批评，充满“道德霸气”地在公共空间对李辉动用“道德私刑”吗？同样，易中天最近质疑余秋雨假捐款，不也是在对余秋雨动用“道德私刑”，不也一一背弃了他颁布的“真实原则”、“公平原则”、“隐私原则”和“人格原则”吗？

李辉对文怀沙的批评，摆出了很多事实依据，而易中天对别人的批评，却空无一物，除了道德还是道德。易中天指责李辉在公共空间“道德飙车”，自己却飙得更欢。易中天虽然日进斗金，但是显然镜子对他来说却过于昂贵。

2009.6.25.

评论请去：
http://xysblogs.org/fangzhouzi/archives/5233


岂能根据错误的测量结果质疑婴儿配方奶粉的国际标准

发表时间:2009-06-20 01：53：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dw2m.html
    郦韬珉在《解开中国婴儿肾结石原因的最后密码》一文中，声称中国母乳的钙含量为77.5 mg/100g，磷含量为 215mg/100g，钙磷比0.36。而国家标准钙≥300 mg/100g，磷≥220mg/100g，钙磷比≥1.36，因此他认为国家标准（实际是根据国际标准。国际食品法典委员会制定的婴儿配方营养标准认为钙磷比应在1.2～2之间）错了，钙和钙磷比都高太多，是导致婴儿肾结石的原因云云。

    他出示的这个母乳钙、磷含量测量值很奇怪，我向他要文献出处，他说我态度不好，不是向他请教，没有必要全告诉我。“但考虑到你还是一个学者，所以我就告诉你，以后要有礼貌，这样才能称为学者。文章的题目是‘母乳与婴儿奶粉中所含矿物质元素的分析’，它发表在《食品科学》2002年第8期的286页。”

    我查了一下，这篇论文（《母乳与婴儿乳粉中所含矿物质元素的分析》）很奇怪，作者单位是上海水产大学和上海索迪斯有限公司，一个是搞水产的，一个是餐饮服务公司，不知为何研究起母乳的成分。论文的结论也很奇怪，是为了说明母乳中钙、铜等矿物质的含量太低，纯母乳喂养会导致婴儿营养不良，“因此我们认为：婴儿在哺乳期的喂养应以母乳为主，合适的婴儿乳粉为辅。”如此公然反对纯母乳喂养，令人怀疑其动机。当然，更关键的是，这个测量结果和国内外的其他研究都大相径庭。如果有人认为国内外母乳成分会不同，那我们就只看国内母乳的测量结果好了。国内测母乳钙、磷含量的论文不少，我只列举几个近年来的检测结果：

    钙：28.30 mg/100g 磷：15.29 mg/100g 钙磷比：1.85
    （出处：《上海地区母乳成分调查》，上海医学2002/07，作者单位为上海第二医科大学附属新华医院儿内科，上海市儿科研究所，崇明县妇幼保健所，上海市第一妇婴保健院，上海儿童医学中心）

    钙：288.39 mg/L 磷：150.51 mg/L 钙磷比：1.92
    （出处：《正常母乳中钙、磷、硒含量以及GPX活性比较》，中国公共卫生 2002/08，作者单位为华北煤炭医学院）

    钙：303 mg/L 磷：117 mg/L 钙磷比：2.56
    （出处：《母乳与牛乳中微量元素的比较》，环境污染与防治2000/02，作者单位为浙江大学分析测试中心，浙江大学医学院附属儿童医院，浙江大学医院西溪分院）

    这些由不同的研究人员在中国不同地区做的测量结果，都很接近，也都与国家标准（国际标准）接近。

    所以郦韬珉是根据一篇由不具有资质的人测量的、动机可疑、与其他人的测量结果全都不符合、明显是错误的论文，在那里胡思乱想、危言耸听、误导消费者、制造社会恐慌。就这样还敢来教训我如何当学者，他也知道什么叫学者？

评论请去：
http://xysblogs.org/fangzhouzi/archives/5200


评“中国科学家获国际金奖”

发表时间:2009-06-11 02：26：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dr0l.html
【方舟子按：《光明日报》的记者也不查查这是什么“殊荣”。“特勒肖—伽利略科学院”（Telesio-Galilei Academy ofScience），原来叫“桑蒂利—伽利略科学真理协会”，是国外搞伪科学的人士在2007年成立的民间机构，2008年改叫这个名称。桑蒂利就是那位一直在支持蒋春暄的“强子理论创建者”（此人的底细，参见我在2003年7月6日写的《“蒋春暄现象”究竟暴露出什么致命弱点？》一文）。蒋春暄在伪科学大本营“天地生人”的战友、北京长大的“英籍华人”、“孙中山秘书的孙子”陈一文是该“科学院”的“院士”（seniormember）。有这两人的推荐，自称千百年来数学第一人、解决了所有数学重大难题却连高等数学常识都没有的蒋春暄获此“殊荣”，奇怪吗？这个“国际金奖”的含金量，连“愚人金”都不如，也就蒙蒙国内的记者。】

光明网：中国科学家获国际金奖

http://www.gmw.cn/content/2009-06/10/content_932284.htm

本报记者吴力田摄　刊发时间：2009-06-10 16:38:05

右二为蒋春暄先生。

右四为
蒋春暄先生。

左二为蒋春暄先生。

    原航空航天部高级工程师蒋春暄（左二）日前荣获欧洲《特勒肖-伽利略科学院》2009年度金奖，公布的4项颁奖理由是："开发了有助于解决数论领域知名基础性问题的新型数论工具"；"认为黎曼假设是错误的主张"；"对iso-数论做出了贡献"；"他的最伟大的成就在于首先证明费马大定理"。面对学术争论，蒋先生不妥协，不放弃，终获此殊荣。几十位已退休的科学界的朋友们昨日到机场祝贺他凯旋。大家说，这是献给祖国60岁生日的最好礼物。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4984


打肿脸充胖子的伪专业科普——评科学松鼠会的公开信

发表时间:2009-06-09 18：13：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dqg0.html
    “松鼠不是神，当然会犯错误”，但这不是掩饰错误的借口。把由于基础知识不扎实导致的根本性错误，掩饰成在科普时难免会出现的“表述不严谨”，为了维护自己的专业形象，通过拉扯一些无关的术语和文献，误导不懂行的读者，这种文过饰非的“认错”，并不比死不认错更可取，在某种程度上比死不认错还要恶劣。我们就来看看这封以“科学松鼠会”的名义发出的公开信中，“不是神”的松鼠是如何掩饰自己的低级错误。

    对于第一个错误，“不是神”是这么答复的：

    “在少数情况下，精子的线粒体确实能进入卵母细胞。精子头部进入卵子后，受精卵开始分裂。在第一次分裂后，仍然有部分的精子线粒体残存在分裂球（最早期的胚胎）中；直到第三次分裂后，分裂球的细胞中再无法检测到精子线粒体的存在（1）。因此，严格意义上说，刚刚形成的受精卵，在有些情况下，是含有一些精子线粒体的，但是随着受精卵的发育，精子线粒体会彻底丢失。考虑到原文上下文的含义，‘受精卵的线粒体基因绝大部分来自于母亲的卵子’改为‘发育后胚胎的线粒体基因全部来自于母亲的卵子’更为准确。”

    在松鼠会发出这封公开信之前，我已在我的新语丝博客、新浪博客和新语丝论坛上登了一则小更正：

    “以前普遍认为，精子中的线粒体DNA之所以没能遗传下来，是因为在受精时只有精子头部（不含线粒体）进入卵子，而含线粒体的中部（称为线粒体鞘）被排除在外。1996年有两项研究发现这种曾被普遍接受的观点并不准确。在受精时，精子的线粒体鞘也进入了卵子，但是在随后的两次细胞分裂中，精子线粒体消失。所以受精卵中的线粒体完全来自卵子，但我前面说的‘在受精时只有精子头部进入卵子，而精子头部不含线粒体’是过时观点，应该删去。”

    我引用了两篇文献（Proc Natl Acad Sci U S A. 1996 Nov 26;93(24):13859-63.Biol Reprod. 1996Dec;55(6):1195-205.），“不是神”引用的文献就是其中的一篇。但是从“不是神”原文的上下文很容易判断，他指的并非受精早期的情况，而是指遗传的结果，误以为线粒体遗传不是百分之百的母系遗传。受精卵分裂的早期是否残存精子线粒体，根本就是无关的问题，并不能就让他的错误变成了相对正确。所以这不是准确程度的问题，而是准确与否的问题。当然，我此前已说过，这处错误不太重要，但是如此文过饰非，甚至让读者误以为犯了根本错误的是我，就使得这处错误显得重要。另外，“不是神”临时抱佛脚，显然没有好好读读他引用的那篇文献。那篇文献可不认为精子的线粒体进入卵母细胞是“在少数情况下”，而是普遍情况，对精子线粒体鞘的摧毁是一系列精确控制的过程。

    对于第二个错误，“不是神”是这么为自己辩护并反驳我的：

    “组成线粒体的3000中蛋白质中，只有参与编码其中的4种蛋白质的亚单位的13个基因是线粒体基因，因此方舟子先生认为：‘所以很显然，线粒体功能的差异，只有极小极小的程度上是‘拜他们母亲的线粒体基因所赐’，可以忽略不计（如果再考虑到有的基因是高度保守的，人与人之间差异很小，更可忽略不计）。’但事实上，线粒体基因也存在基因多态性，而且由于线粒体基因是唯一在细胞核外的遗传物质，暴露在更能引起突变的环境中，因此相比染色体DNA，有更高突变率的倾向（2）。由于线粒体暴露在自由基等诱发突变的环境中，线粒体基因的突变、修复和维持，会影响到生命体的能量代谢、衰老、寿命以及疾病（比如帕金森症、老年痴呆症）、肿瘤的发生（2，3，4）。科学研究表明，母系遗传的线粒体基因对人的衰老和寿命有重要影响（2，3，4），而且母亲对后代寿命的影响大于父亲的影响（2）。另外，还有研究表明，线粒体基因对后代的生殖力和健康以及男性后代的精子功能也都有重要影响（5）。在原文中‘一个人的力气和精力很大程度上拜他们母亲的线粒体基因所赐’、‘如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大’这些词句的确不严谨，改为‘一个人的衰老与寿命，与他们母亲的线粒体基因有很大关系’、‘如果一个男人想要一个基因优良的孩子，选择家族长寿的女人，可能更有利于后代’这样的表述，更为准确。”

    这段话用了很多术语，引用了4篇文献，显得很专业，很容易把读者绕晕，我就一一剖析一下“不是神”是如何打扮自己的专业形象的：

    一、“但事实上，线粒体基因也存在基因多态性，而且由于线粒体基因是唯一在细胞核外的遗传物质，暴露在更能引起突变的环境中，因此相比染色体DNA，有更高突变率的倾向（2）。”

    我何时否认过这个事实，还用得着你来指出？这个事实和话题有什么关系？“不是神”原文说“很大程度上拜他们母亲的线粒体基因所赐”，这是针对线粒体的功能而言的，误以为线粒体的功能取决于线粒体基因。但是，参与线粒体功能的染色体基因数量是线粒体基因的几百倍，就算“线粒体基因也存在基因多态性”，难道染色体基因就不存在基因多态性？要比影响，比得过吗？而且，线粒体基因存在基因多态性，不等于这些多态性就都能影响到线粒体功能。有的与线粒体功能有关的基因，由于涉及的是基本的生命过程，是高度保守的，不要说在正常人之间差异很小甚至没有差异，连人与相近物种之间的差异也都很小。

    二、“由于线粒体暴露在自由基等诱发突变的环境中，线粒体基因的突变、修复和维持，会影响到生命体的能量代谢、衰老、寿命以及疾病（比如帕金森症、老年痴呆症）、肿瘤的发生（2，3，4）。”

    如果是在体细胞发生的基因突变，那不是遗传来的，也不能遗传下去，和线粒体遗传没有关系。如果是发生在卵细胞的基因突变，那倒是可以遗传下去了，但是既然出现了突变，也就意味着子女和母亲本身的情况是不同的，你却要人根据母亲的情况做选择，那不是胡搞吗？何况线粒体遗传和染色体遗传不同，是多拷贝遗传，所有或大部分线粒体DNA都发生同样的突变的概率能有多大？更何况能影响功能的基因突变一般是有害的，不能简单地根据有害突变导致的疾病来反推基因对正常功能差异的作用。线粒体基因出现有害突变会出现代谢疾病，不等于正常人中线粒体基因多态性就与代谢功能的差异有关。打一个比方，如果汽车的蓄电池坏了，汽车肯定是要出故障，但是你能因此说，汽车性能的差异取决于其蓄电池性能的差异吗？所以去扯什么线粒体基因突变的影响，仍然是在胡搅蛮缠。

    三、“科学研究表明，母系遗传的线粒体基因对人的衰老和寿命有重要影响（2，3，4），而且母亲对后代寿命的影响大于父亲的影响（2）。另外，还有研究表明，线粒体基因对后代的生殖力和健康以及男性后代的精子功能也都有重要影响（5）。在原文中“一个人的力气和精力很大程度上拜他们母亲的线粒体基因所赐”、“如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大”这些词句的确不严谨，改为‘一个人的衰老与寿命，与他们母亲的线粒体基因有很大关系’、‘如果一个男人想要一个基因优良的孩子，选择家族长寿的女人，可能更有利于后代’这样的表述，更为准确。”

    “不是神”的原文谈的是线粒体基因对“力气和精力”重要影响，和对“衰老、寿命、生殖力、精子功能”的重要影响有什么关系？把“力气和精力”改成“衰老与寿命”，就变成了完全不同的问题，居然还好意思说只是“词句的确不严谨”，难道在松鼠会的词汇中，“力气和精力”是不严谨地等同于“衰老与寿命”的？如果我一开始声称“不是神”是大力士，后来发现他其实手无缚鸡之力，就可以说原来的“词句的确不严谨”，说他是老寿星才“更为准确”？

    另外，“不是神”引用的第二篇文章，仅仅是统计出“母亲对后代寿命的影响大于父亲的影响”，但是并不能因此就推出这种影响就是因为线粒体基因导致的。在染色体遗传中，母亲对后代的影响同样大于父亲：如果生的是儿子，来自母亲的X染色体上的基因数量，要比来自父亲的Y染色体上的基因，多出一千多个，对儿子的影响更大，色盲、血友病的遗传只是众所周知的明显例子。如果生的是女儿，虽然来自父母双方的基因数量相同，但在受精卵发育过程中，细胞质中的因子会对基因进行化学修饰，影响到基因的表达，子宫的状况会影响到胚胎、胎儿的发育，母亲的影响仍然更大。“如果一个男人想要一个基因优良的孩子，选择家族长寿的女人，可能更有利于后代。”这是废话，反过来也成立：“如果一个女人想要一个基因优良的孩子，选择家族长寿的男人，可能更有利于后代。”

    最后顺便说一下，如果线粒体基因的多态性会对人体机能产生重大影响的话，体细胞克隆就很难称得上是克隆，因为体细胞克隆中的线粒体基因是来自于卵细胞提供者的。

    附：
    致松鼠会读者的一封公开信

    近日，松鼠会群博上发表了一篇文章《当一个男人想要一个孩子》，作者是我们的成员DNA。随即有读者回帖，对文章的内容提出质疑。昨日，方舟子先生也特意撰文指出这篇文章存在的问题。经作者和其他成员审核后，我们认定这篇文章的确存在硬伤。

    在这篇文章的回复中，读者“蛙声一片”引用了方舟子先生的文章，回复如下：

    “这段话（松鼠会按：第二段）有两处硬伤。第一处不太重要，改一下措词即可通过：“受精卵的线粒体基因绝大部分来自于母亲的卵子。”其实受精卵的线粒体基因全部来自于母亲的卵子。在受精时只有精子头部进入卵子，而精子头部不含线粒体。第二处硬伤则是其立论的基础，让他的文章作废了。他以为线粒体的功能决定了一个人的力气和精力，线粒体的功能取决于线粒体基因，而线粒体基因是母系遗传，所以一个人的力气和精力“很大程度上拜他们母亲的线粒体基因所赐”，所以他建议“如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大”。这番推理和建议纯粹是信口开河。线粒体中有大约3000种蛋白质，但是编码它们的基因并不就在线粒体基因上，而是绝大部分都在染色体上，只有参与编码其中的4种蛋白质的亚单位的13个基因是线粒体基因。所以很显然，线粒体功能的差异，只有极小极小的程度上是“拜他们母亲的线粒体基因所赐”，可以忽略不计（如果再考虑到有的基因是高度保守的，人与人之间差异很小，更可忽略不计）。如果男人真的听从这位“从事生殖生物学的基础研究”的博士后的指导，为此去“仔细考察女人的力气和精力”，虽然显得对未来的下一代很有爱心，也是用错了地方。”

    DNA很快发来了道歉信，全文如下：

    这篇稿子最初是写给某时尚杂志的关于“未来生活的猜想”专题，为了迎合专题要求，文中有些“语不惊人死不休”的调侃句子，在逻辑上的确有不严谨之处。在此我向受此文误导的读者道歉，请读者切莫把此文当作“健康生育指南”来读。另外，此文尚未在传统平媒上发表，通过在科学松鼠会群博上与读者的互动和交流，我也学习了很多。感谢科学松鼠会读者对此文的指正和批评。我对其中主要两个质疑答复如下：

    1．这段话有两处硬伤。第一处不太重要，改一下措词即可通过：“受精卵的线粒体基因绝大部分来自于母亲的卵子。”其实受精卵的线粒体基因全部来自于母亲的卵子。在受精时只有精子头部进入卵子，而精子头部不含线粒体。

    答复：在少数情况下，精子的线粒体确实能进入卵母细胞。精子头部进入卵子后，受精卵开始分裂。在第一次分裂后，仍然有部分的精子线粒体残存在分裂球（最早期的胚胎）中；直到第三次分裂后，分裂球的细胞中再无法检测到精子线粒体的存在（1）。因此，严格意义上说，刚刚形成的受精卵，在有些情况下，是含有一些精子线粒体的，但是随着受精卵的发育，精子线粒体会彻底丢失。考虑到原文上下文的含义，“受精卵的线粒体基因绝大部分来自于母亲的卵子”改为“发育后胚胎的线粒体基因全部来自于母亲的卵子”更为准确。

    2．第二处硬伤则是其立论的基础，让他的文章作废了。他以为线粒体的功能决定了一个人的力气和精力，线粒体的功能取决于线粒体基因，而线粒体基因是母系遗传，所以一个人的力气和精力“很大程度上拜他们母亲的线粒体基因所赐”，所以他建议“如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大”。这番推理和建议纯粹是信口开河。线粒体中有大约3000种蛋白质，但是编码它们的基因并不就在线粒体基因上，而是绝大部分都在染色体上，只有参与编码其中的4种蛋白质的亚单位的13个基因是线粒体基因。所以很显然，线粒体功能的差异，只有极小极小的程度上是“拜他们母亲的线粒体基因所赐”，可以忽略不计（如果再考虑到有的基因是高度保守的，人与人之间差异很小，更可忽略不计）。如果男人真的听从这位“从事生殖生物学的基础研究”的博士后的指导，为此去“仔细考察女人的力气和精力”，虽然显得对未来的下一代很有爱心，也是用错了地方。

    答复：组成线粒体的3000中蛋白质中，只有参与编码其中的4种蛋白质的亚单位的13个基因是线粒体基因，因此方舟子先生认为：“所以很显然，线粒体功能的差异，只有极小极小的程度上是‘拜他们母亲的线粒体基因所赐’，可以忽略不计（如果再考虑到有的基因是高度保守的，人与人之间差异很小，更可忽略不计）。”但事实上，线粒体基因也存在基因多态性，而且由于线粒体基因是唯一在细胞核外的遗传物质，暴露在更能引起突变的环境中，因此相比染色体DNA，有更高突变率的倾向（2）。由于线粒体暴露在自由基等诱发突变的环境中，线粒体基因的突变、修复和维持，会影响到生命体的能量代谢、衰老、寿命以及疾病（比如帕金森症、老年痴呆症）、肿瘤的发生（2，3，4）。科学研究表明，母系遗传的线粒体基因对人的衰老和寿命有重要影响（2，3，4），而且母亲对后代寿命的影响大于父亲的影响（2）。另外，还有研究表明，线粒体基因对后代的生殖力和健康以及男性后代的精子功能也都有重要影响（5）。在原文中“一个人的力气和精力很大程度上拜他们母亲的线粒体基因所赐”、“如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大”这些词句的确不严谨，改为“一个人的衰老与寿命，与他们母亲的线粒体基因有很大关系”、“如果一个男人想要一个基因优良的孩子，选择家族长寿的女人，可能更有利于后代”这样的表述，更为准确。

    参考文献：

    1. Fate of the sperm mitochondria, and the incorporation,conversion, and disassembly of the sperm tail structures duringbovine fertilization. Sutovsky P, Navara CS, Schatten G.BiolReprod. 1996 Dec;55(6):1195-205.
    2. Genetic maternal effects on human life span through theinheritance of mitochondrial DNA. Korpelainen H. Hum Hered. 1999Jul;49(4):183-5.
    3. Mitochondrial DNA involvement in human longevity. Santoro A,Salvioli S, Raule N, Capri M, Sevini F, Valensin S, Monti D,Bellizzi D, Passarino G, Rose G, De Benedictis G, FranceschiC.Biochim Biophys Acta. 2006 Sep-Oct;1757(9-10):1388-99. Epub 2006Jun 7. Review.
    4. Role of mitochondrial DNA in longevity, aging and age-relateddiseases in humans: a reappraisal.Sevini F, Santoro A, Raule N,Lescai F, Franceschi C.Ital J Biochem. 2007 Dec;56(4):243-53.Review.
    5. Mother’s curse: the effect of mtDNA on individual fitness andpopulation viability. Gemmell NJ, Metcalf VJ, Allendorf FW. TrendsEcol Evol. 2004 May;19(5):238-44.

    ——————————————–

    感谢读者对松鼠会文章的挑错，从错别字、术语的翻译错误直到文章的硬伤，你们从来不吝惜贡献智慧。爱之深，责之切，有些文章的回复甚至超过正文长度，还有些读者在自己博客上专门撰文指出。甚至有一位热心读者通读了松鼠会大部分的文章和评论，整理出一部《松鼠文硬伤Top10》（读者可以点击这里阅读）。正是在这种批评、反复争论中，我们战战兢兢成长。

    松鼠们很年轻，我们深知自己的不完备，在科学写作上，还有很远的路要走，感激前辈们始终与我们同在。最初，选择群博这种内容组织形式，很大程度上是因为它的强互动性，在Web2.0的模式下，作者和读者可以进行快速、有效、直接的交流。对于科学传播而言，这可能是较为合适的做法——科学也正是在不停的质疑、提问、反思、探讨中前行。读者们的批评、指正、意见和建议，是松鼠会最宝贵的财富，我们从来将之视若珍宝。

    我们认为，每个人的所知和这个世界上知识的总和比起来，永远都只是微不足道的一小点。松鼠不是神，当然会犯错误，但是群体的力量将帮助我们尽量避免这些错误。松鼠会希望做这智慧世界中一粒小小种子，在这里，众人的力量被聚合，分享每个人的所知、所想、所爱好，一同学习如何以科学的视角来看待世界，并永葆开放和宽容之心。

    我们一直在努力。近期，松鼠会网站将会进行一次大规模的改版，进一步增强互动性，建设更多定制化内容，对内容的审核和把关也会遵循更加严格的流程。我们将会进一步活跃论坛，让读者有更多的渠道与我们共同讨论。希望这些改进能让我们不断完善。

    感谢你们关注松鼠会。这一年多，很辛苦，亦很欢乐。用力拥抱每一个人。
    科学松鼠会
    2009.06.09

评论请去：
http://xysblogs.org/fangzhouzi/archives/4978


更正一下：精子中线粒体的命运

发表时间:2009-06-09 02：15：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dq4d.html
以前普遍认为，精子中的线粒体DNA之所以没能遗传下来，是因为在受精时只有精子头部（不含线粒体）进入卵子，而含线粒体的中部（称为线粒体鞘）被排除在外。1996年有两项研究发现这种曾被普遍接受的观点并不准确。在受精时，精子的线粒体鞘也进入了卵子，但是在随后的两次细胞分裂中，精子线粒体消失。所以受精卵中的线粒体完全来自卵子，但我前面说的“在受精时只有精子头部进入卵子，而精子头部不含线粒体”是过时观点，应该删去。

附文献：

Proc Natl Acad Sci U S A. 1996 Nov 26;93(24):13859-63.
Related Articles, Links

Misconceptions about mitochondria and mammalian fertilization:implications for theories on human evolution.

Ankel-Simons F, Cummins JM.

Duke University Primate Center, Durham, NC 27705, USA.

In vertebrates, inheritance of mitochondria is thought to bepredominantly maternal, and mitochondrial DNA analysis has become astandard taxonomic tool. In accordance with the prevailing view ofstrict maternal inheritance, many sources assert that duringfertilization, the sperm tail, with its mitochondria, gets excludedfrom the embryo. This is incorrect. In the majority ofmammals-including humans-the midpiece mitochondria can beidentified in the embryo even though their ultimate fate isunknown. The "missing mitochondria" story seems to havesurvived--and proliferated-unchallenged in a time of contentionbetween hypotheses of human origins, because it supports the"African Eve" model of recent radiation of Homo sapiens out ofAfrica. We will discuss the infiltration of this mistake intoconcepts of mitochondrial inheritance and human evolution.

PMID: 8943026 [PubMed - indexed for MEDLINE]
PMCID: PMC19448

Biol Reprod. 1996 Dec;55(6):1195-205.
Related Articles, Links

Fate of the sperm mitochondria, and the incorporation, conversion,and disassembly of the sperm tail structures during bovinefertilization.

Sutovsky P, Navara CS, Schatten G.

Department of Zoology, University of Wisconsin, Madison 53706,USA.

Sperm incorporation and the conversion of the sperm-derivedcomponents into zygotic structures during in vitro fertilization ofbovine oocytes was explored by combining ultrastructural studieswith observations of the fertilizing sperm tagged with amitochondrion-specific vital dye MitoTracker green FM. The zygotesfertilized by the MitoTracker-labeled sperm were fixed at varioustimes after fertilization and then processed forimmunocytochemistry to examine the distribution of DNA,microtubules, and sperm tail components, including the fibroussheath and axonemal microtubules. We show here that the completeincorporation of the sperm, but not sperm-oocyte binding and oocyteactivation, depends upon the integrity of oocyte microfilaments andis inhibited by the microfilament disrupter cytochalasin B. Aftersperm incorporation, the mitochondria are displaced from thesperm's connecting piece, and the sperm centriole is exposed to theegg cytoplasm. This event is followed by the formation of themicrotubule-based sperm aster, which is responsible for the unionof male and female pronuclei. Concomitantly, the major structure ofthe sperm principal piece, the fibrous sheath, disappears. Afterthe first mitosis, the compact mitochondrial sheath can be seen inone of the blastomeres. An aggregate of the sperm mitochondria isobserved at the entry of the second mitosis, although they remainin the vicinity of the nucleus and can later be seen at one pole ofthe metaphase spindle. The mitochondrial cluster is occasionallyfound in one of the blastomeres in the early-stage four-cellembryos, but it is no longer detected by the beginning of the thirdmitotic cycle. These data suggest that the disassembly of the spermtail during bovine fertilization occurs as a series of preciselyorchestrated events involving the destruction (fibrous sheath andmitochondrial sheath) and transformation (DNA, sperm centriole) ofparticular sperm structures into zygotic and embryoniccomponents.

Publication Types:
" ResearchSupport, U.S. Gov't, Non-P.H.S.
" ResearchSupport, U.S. Gov't, P.H.S.

PMID: 8949874 [PubMed - indexed for MEDLINE]

评论请去：
http://xysblogs.org/fangzhouzi/archives/4975


科学松鼠会上的专业伪科普

发表时间:2009-06-08 02：31：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dpp7.html
    科学松鼠会曾经炒作自己是中国开天辟地第一家由科学专业人士组成，只科普本专业的知识的店铺，所以既有爱心又值得信赖。我以前指出过，其实他们的成员大部分很难称得上是科学专业人士，所写的内容也并不局限于其专业。当然，并没有规定说科普只能由科学专业人士来写，也并不是说只能写自己的专业。只要能确保知识基本准确，谁愿意写，写什么内容，都未尝不可。但是如果以专业人士的身份，写起本专业的科普，却硬伤累累，那就不仅可笑，而且容易误导读者。在我非常有限的阅读中，科学松鼠会的这些“专业科普”，很少有没有硬伤的。有的从头错到尾，惨不忍睹。比如一位笔名叫“DNA”的成员写的《当一个男人想要一个孩子》一文。其作者简介称：“生理学博士，现为美国大农村的博士后一枚，从事生殖生物学的基础研究。联系方式:jingliudna@gmail.com”，有这样的专业背景，指导男人如何生殖后代，那是专业得不能再专业了。那么他是如何指导的呢？请看：

    “当一个男人和一个女人生下一个孩子，他或许很自然的认为这个孩子有50％的基因是来自于他。但事实上，男人传给后代的基因要比女人少一点点。携带23条染色体的精子与同样有着23条染色体的卵子相遇，融合形成有完整基因组的受精卵。但在卵子的细胞质中有一种重要的细胞器——线粒体，它有着自己单独的一套基因。线粒体是给细胞提供能量的发动机，是生命动力的来源，它很大程度上决定了人的寿命长短、衰老快慢、体力大小和精力多少。虽然精子也有一些线粒体，但是在拼命游向卵子的过程中消耗了绝大部分能量，大部分线粒体破碎，最后侥幸残存下来的线粒体也可以忽略不计。因此，受精卵的线粒体基因绝大部分来自于母亲的卵子。有的人一天工作5个小时就疲惫不堪，有的人每周工作60个小时却依然精力充沛；有的人不到40岁就老态横秋，有的人60岁还是神采奕奕。这种差异，很大程度上拜他们母亲的线粒体基因所赐；而他们的母亲又是从他们的姥姥那里继承来的。不管男人服不服气，这就是母系遗传。所以男人找老婆，相貌择优倒不一定符合基因择优，而应该仔细考察女人的力气和精力。”

    这段话有两处硬伤。第一处不太重要，改一下措词即可通过：“受精卵的线粒体基因绝大部分来自于母亲的卵子。”其实受精卵的线粒体基因全部来自于母亲的卵子。

    第二处硬伤则是其立论的基础，让他的文章作废了。他以为线粒体的功能决定了一个人的力气和精力，线粒体的功能取决于线粒体基因，而线粒体基因是母系遗传，所以一个人的力气和精力“很大程度上拜他们母亲的线粒体基因所赐”，所以他建议“如果一个男人想要一个基因优良的孩子，他不需看女人的屁股是否大，而应该看女人的力气是否大”。

    这番推理和建议纯粹是信口开河。线粒体中有大约3000种蛋白质，但是编码它们的基因并不就在线粒体基因上，而是绝大部分都在染色体上，只有参与编码其中的4种蛋白质的亚单位的13个基因是线粒体基因。所以很显然，线粒体功能的差异，只有极小极小的程度上是“拜他们母亲的线粒体基因所赐”，可以忽略不计（如果再考虑到有的基因是高度保守的，人与人之间差异很小，更可忽略不计）。如果男人真的听从这位“从事生殖生物学的基础研究”的博士后的指导，为此去“仔细考察女人的力气和精力”，虽然显得对未来的下一代很有爱心，也是用错了地方。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4971


答复郦韬珉《关于对方舟子评郦韬珉PK奶业标准的回复》

发表时间:2009-06-03 04：17：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dmqr.html
全世界婴儿奶粉参考的都是同一个标准，也就是联合国粮农组织（FAO）/世界卫生组织（WHO）食品法典委员会在1981年制定的婴儿配方奶粉标准（CODEXSTAN72-1981）。郦韬珉在其文章《解开中国婴儿肾结石原因的最后密码》中引用的中国国家标准GB10766-1997，第一句话就是“本标准的修订参考了联合国粮农组织/世界卫生组织（FAO/WHO）食品法典委员会（CAC）CODEXSTAN72-1981《婴儿配方食品法规标准》等国际先进标准”。郦韬珉所在的机构黑龙江省乳品工业研究所是该国家标准的负责起草单位之一，郦韬珉居然不知道婴儿配方奶粉有国际标准，在答复多美滋公司时声称“这种产品根本不存在国际标准”，岂非怪事？

郦韬珉在《关于对方舟子评郦韬珉PK奶业标准的回复》中举了7个品牌6个国家的同一阶段婴儿奶粉中的灰分、钠含量的标示值“差异非常大”，反问“说明全世界婴儿奶粉中实际标准都是一样的吗”，说明他根本就没有看过国家标准，不知道国家标准并不对所有的成分都规定一个确定值。中国国家标准GB10766-1997对婴儿奶粉中的灰分和钠含量都只规定了上限，灰分为≤4g/100g，钠为≤300mg/100g，郦韬珉列举的这些品牌，除了三鹿的灰分5.0g/100g略高于标准（如果用中国国家标准GB10765-1997，灰分为≤5g/100g，则符合），其他的，灰分含量为2.0～3.5g/100g，钠含量为120～300mg/100g，全都符合中国国家标准，这不恰恰说明全世界婴儿奶粉中实际标准都是一样的吗？何况，既然讨论的是钙、磷含量的问题，为什么不敢把这些品牌奶粉的钙、磷含量列出来，让大家看看是否“差异非常大”，却去比较无关的灰分、钠含量呢？

郦韬珉称《人类营养学》给出的母乳中钙平均含量（15天以后的母乳）是0.43g/L，他自己根据《食品科学》上一篇论文的检测值折算出母乳中钙含量0.287g/L。我不知道他那么算来算去是什么意思，因为这两个数据并无实质区别。我们现在再来看多美滋奶粉中的钙含量，按郦韬珉在《解开中国婴儿肾结石原因的最后密码》一文中引用的含量，是421.67mg/100g（标示值是450mg/100g）。看上起似乎比乳母的钙含量高很多，但是他忘了奶粉是要兑水喝的，按多美滋奶粉的说明，是一平量匙奶粉（4.4克）兑30毫升水，相当于稀释了大约8倍，那么最终多美滋奶粉的钙含量只不过略高于0.5g/L，接近于《人类营养学》给出的母乳中钙平均含量，大约是郦韬珉自己承认的母乳钙含量的2倍。那么他声称多美滋婴儿奶粉中的钙含量是母乳的5.44倍，又是从哪里来的？

郦韬珉在《解开中国婴儿肾结石原因的最后密码》一文中声称母乳的实际钙/磷是0.36，多美滋婴儿奶粉钙/磷是1.97（满足国家标准要求），由此可以说明，“中国现行国际中给出的钙含量及钙/磷是完全错误的。”但是据联合国大学提供的母乳成分数据（http://www.unu.edu/unupress/food/8F174e/8F174E04.htm），钙含量为0.03mg/100ml，磷含量为0.014mg/100ml，二者的比值为2.14，与国家标准要求接近。国际标准更是注明不少于1.2，不多于2.0。那么郦韬珉那个耸人听闻的钙/磷比是哪里来的？

附：
关于对方舟子评郦韬珉PK奶业标准的回复

黑龙江省乳品工业研究所 郦韬珉

一、对标准问题回复

首先让我们看一下10年前部分国有婴儿奶粉（0-6个月）的灰分一钠含量的标示值。

品牌及国家 灰分（g/100g）钠(mg/100g） 说明

S26（马来西亚生产） 2.0 120 美国惠氏公司
Premium(荷兰) 2.1 173
明治(日本) 2.3 140
森永(中国生产) 2.7 200
立多精(中国生产) 2.5 170
无达山 3.5 ≤300
三鹿(已死亡) 5.0 ≤300

以上7个品牌6个国家的同一阶段婴儿奶粉的2基指标差异非常大，这能说明全世界婴儿奶粉中实际标准都是一样的吗？

《人类营养学》给出的母乳中钙平均含量（15天以后的母乳）是0.43g/L（何志谦编）。我引用的母乳含量值是发表在《食品科学》2002年第8期的287页上的检测值（折算成干基。因为这个值给出的是重量单位（77.5mg/100g），而不是容量单位（ml或L）。而且这个值是按母乳矿物质浓度0.2mg/100ml折算后能被我认可的（小于何教授给出的平均值33%）此值虽然没有给出数据来源和例数。但钙折算成浓度值后变成0.287g/L也是我能同意的，因此我承任这个值正确。

二、母乳与牛乳浓度比较及计算过程

牛奶平均浓度（常乳）12.2%；即100l中有12克固形物。这其中矿物质0.82g（钙占矿物质1/7）；碳水化合物（90%以上是乳糖）4.7g；蛋白质3.0g；非蛋白氮0.15g（占总蛋白5%）；脂肪3.3g；维生素0.23g。

母乳（常乳）平均浓度10.2%，即100ml中有10.2克固形物。其中矿物质0.2g（钙占矿物质1/10）;碳水化合物6.9g；蛋白质1.05g非蛋白氮0.10g（占蛋白质9.0%）；脂肪2.0g；维生素0.12g。

这样就可以知道母乳中钙含量0.287g/L（何志谦教授编著人类营养学中给出的是0.43g/L）。计算过程是根据“母乳与婴儿乳粉中所含矿物质元素的分析表中1的母乳钙含量77.5mg/100g还原以后算出来的。计算过程如下：

(1) 280：1000=77.5：X

X=270（ml）

(2) 270 ：77.5=1000：Y

Y=287（mg） 即：钙：287mg/L=0.287g/L

此值小于书中给出（0.43g/L）33% [（0.43-0.287）/0.43]×100%=33%.

2009-6-1

评论请去：
http://xysblogs.org/fangzhouzi/archives/4945


评“解开中国婴儿肾结石原因的最后密码”

发表时间:2009-06-01 01：51：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dlvk.html
    因有《南方都市报》记者来询问我对此事的看法，我才细看了郦韬珉（黑龙江省乳品工业技术开发中心高级工程师，真名李涛，精密仪器系几何量测量专业本科毕业）的文章，写个简单的评论。

    郦韬珉的文章既不是学术论文，也不是什么科普文章（科普的文章应该介绍科学主流观点），而是根据错误的事实和主观臆断发表的耸人听闻的业余言论，没有任何科学依据，也经不起推敲。他对“婴儿肾结石形成的全部过程”的描述，更是想当然。

    郦韬珉虽然是乳品业的工程师，但是发表的言论却非常不专业，不具有起码的科学态度，不懂得科学研究方法，和所谓“民间科学家”、“科学妄想家”是同一性质的。但是由于挂着乳品业高级工程师的头衔（虽然他的专业和营养学、医学毫无关系），很容易误导普通公众，引起恐慌。

    全世界婴儿配方奶粉的标准实际上都是一样的，所以郦韬珉质疑的不仅是中国国家标准，而是全世界的标准；质疑的不仅是某个品牌的配方奶粉，而是全世界所有品牌的配方奶粉。

    郦韬珉犯了一个低级错误，忘了配方奶粉是要兑水来喝的，不能和母乳直接比较。国家标准是根据婴儿对营养素的每日需求量制定的。国际医学界公认，0～6个月大的婴儿的钙需求量每天为210毫克，这个实际上是避免营养不良的下限，能引起不良反应的上限为多少，则缺乏研究，目前无法认定。但对1～3岁的儿童有研究，可供参考：他们钙的每天需求量为500毫克，上限为2500毫克。也就是说，除非摄入的钙的量要比需求量多很多，否则是不会有什么不良反应的。仅仅因为钙的摄入量可能偏高，就认定肾结石是因此而起的，没有证据。

    我们也不能仅仅因为有婴儿吃了某个品牌的奶粉出现肾结石，就认为该品牌的奶粉有问题。如果这种“问题婴儿”所占的比例非常低的话，很可能只是个体差异导致的，也就是说，他们如果吃的是其他品牌的奶粉，甚至是母乳喂养，也可能同样出现肾结石。要证明肾结石的发生与某品牌的奶粉之间有因果关系，必须有更可靠的证据。比如，我们之所以认定掺三聚氰胺的三鹿奶粉是肾结石的元凶，一则因为其发病率高得惊人，二则因为已有实验表明三聚氰胺能够导致肾结石。

解开中国婴儿肾结石原因的最后密码

郦韬珉

一、前言

自从2008年9月11日中国三鹿婴儿奶粉事件被中央媒体揭开以来，中国又发现了包括外国品牌在内的多家婴儿奶粉引起婴幼儿肾结石的病例。为此，全国有几十万名相关领域的科技工作者投入了婴儿肾结石原因分析的研究工作中，我也是这些人中的一个分子。
说到研究病因并找到病因，实际上就是研究密码和解开密码的过程。这本是科学家的工作。但是中国乳品行业现在由于没有科学家，因此解密码的工作就落到了我这个从小就想当科学家人的身上。要解开婴儿肾结石的原因，不仅要有扎实的多学科理论功底和超人的逻辑思维能力，还要有不怕任何困难的勇气和惊人的毅力。这几点我相信自己做到了（可以从已经公开发表的文章中找到证据），下面要介绍的是婴儿肾结石的密码是如何被解开的。
二、母乳与婴儿奶粉中的钙/磷含量比
通过查阅大量的国内外医学、食品与乳品的科技文献，我发现母乳中的钙磷含量与中国现行标准（GB10766-1997）和国内出版的各种教课书及参考书之间存在很大差异。这些数据在经过详细的分析和检测数据对比后（由其它学者完成），得出结果如表1。
类别 钙（mg/100g） 磷（mg/100g）
母乳（中国母乳） 77.5 215
荷兰某品牌 348.33 251.67
力多精 379.33 295.67
多美滋品牌（0-1周岁） 421.67 213.33
国标GB10766-1997 ≥300 220~750
说明：数据全部是检测值；
三、婴儿肾结石产生的条件及内外因素
从表1的数据看，多美滋婴儿奶粉中的钙含量是母乳的5.44倍。这么高的钙含量小婴儿是不能通过消化系统完全吸收的。与此同时，这种品牌的婴儿奶粉钙/磷是1.97（满足国家标准要求），而母乳的实际钙/磷是0.36，这个比值（1.97/0.36）是5.47倍。由此可以说明，中国现行国际中给出的钙含量及钙/磷是完全错误的。
有了形成婴儿肾结石的条件，还必须有内外因素（又叫推进剂）。内因就是食用不到母乳的体质弱小婴儿，而外因除了原先介绍的婴儿奶粉蛋白质含量测定不准（由蛋白质转换系数6.38小于实际值而造成的蛋白质测定值大于真实值）、NPN含量高（三聚氰胺、核苷酸及抗菌素残留）、蛋白质质量不高（乳清蛋白/酪蛋白不能保证6:4）、脂肪含量高造成了XO（黄嘌呤氧化酶）高，渗透压过高（特别是氯离子的异常高，这可以用肾溶质负荷表示）以外，就是钙含量太高、钙/磷不对、现行国家标准有严重错误，还要补充的外因是气温高、湿度大和时间长、奶液配制浓度高等都是造成婴儿得肾结石的直接和间接原因。
四、婴儿肾结石的形成过程分析
婴儿肾结石在过去是一种十分少见的疾病。但是近年来呈现爆炸式增长，特别是在2008以后，中国南方的很多省市都发现了很多食用婴儿奶粉的孩子患上这种疾病。虽然初步分析病因是由奶粉中混入三聚氰胺造成。但真正的原因远不是这么简单。这可以用《胶体化学》与《界面化学》的有关理论来解释。母乳和婴儿配方乳，虽然都是由胶体溶液+乳浊液+真溶液组成。可是这两种溶液由于物理指标（主要是表面张力和离子强度）不同，粘度存在差别（母乳粘度小而婴儿配方乳粘度高）。特别是酪蛋白和非蛋白氮（NPN）含量高时，更是在小儿肠道中能明显提高粘度（微生物作用在蛋白质上，使其发生水解），而这种高粘度的乳糜通过肝脏进入肾脏时的流速会减慢，一些体重轻或低抗力弱的孩子在体液出现电解质紊乱（高渗透压造成），外加天气热引起体表温度高，水分蒸发快，小孩子在睡眠前喝奶后迅速入睡，这就造成了肾脏排泄减弱直到发生结石。以上就是婴儿肾结石形成的全部过程。目前，最好的解决办法就是尽快出台新婴儿配方乳（粉）国家标准。根据上述原因和解决办法，可以用如下数据排列密码：
蛋白质测定方法不准用P表示；三聚氰胺用3表示；核苷酸用5表示；抗菌素残留用4表示；蛋白质质量不高用7表示；XO含量高用2表示；渗透压过高用6表示；钙含量太高用1表示；钙/磷不对用9表示；国家标准错误用GB表示，科研管理方面错误用SWZ表示；这样就可以把解开婴儿奶粉的密码用数字表示——P35472619GBSWZ（8位数6个字母表示）。（文章有删节）

5月27日，多美滋发表声明予以回应：

1，2009年上午5月21日，21CN网站发表了由黑龙江省乳品工业研究所高级工程师郦韬珉撰写的文章，标题为《解开中国婴儿肾结石原因的最后密码》。
2，在这篇文章中，郦韬珉提出了很多没有科学和事实依据的观点。文章对婴儿配方奶粉中的钙磷比率提出质疑，并且依据这种科学上有缺陷的论点，同时质疑中国婴儿配方奶粉国家标准的准确性。
3，总的来说，郦韬珉先生对国家标准的科学性提出质疑，认为钙和磷只规定了最低含量，未规定最高含量，导致了婴儿配方奶粉生产商在其产品中添加过量的钙和磷。据此，他坚持认为，婴儿消化系统不能完全吸收这些过量的钙和磷，从而导致了婴儿患肾结石。这种论点是基于这样一种假设，即婴儿配方奶粉造成的高渗透压可以影响到婴儿健康。
关于婴儿配方奶粉渗透压的错误科学背景
4，郦韬珉的主要论点是，婴儿配方奶粉造成的高渗透压是导致婴儿患肾结石的主要因素。但是，郦韬珉先生工作的单位，黑龙江省乳品工业研究所，已经发布声明指出，既没有相关的文献提供任何具体的标准指出渗透压会影响婴儿健康，也没有任何科学研究认同这种观点。声明还指出，郦韬珉先生仅仅根据营养、体液、单纯渗透压的分散数据就做出结论，不是一种科学的方法。
5，母乳和婴儿配方奶粉直接对比产生的误导
根据有关婴儿配方奶粉渗透压的论点，郦韬珉先生进行了两项对比：
(1) 母乳和婴儿配方奶粉之间的钙含量对比
(2) 母乳和婴儿配方奶粉之间的钙/磷比率的对比
6，郦韬珉先生得出结论，母乳中的钙含量是77.5mg/100g，多美滋婴儿配方奶粉的钙含量是421.67mg/100g，因此，二者的比值是5.44倍。
7，婴儿配方奶粉是高度浓缩的，因此，将婴儿配方奶粉与液态的母乳相比是错误的。事实上，应将液态母乳与液态的婴儿配方产品进行比较，这也是婴儿配方产品最终被饮用的实际形式。当然，任何母亲都知道，母乳是液体，而且婴儿配方奶粉应该首先溶解才能喂养婴儿。多美滋婴儿配方一段奶粉溶解后，钙的含量是51mg/100ml。显然，郦韬珉先生并没有为人母的经验，才会错误地直接把婴儿配方奶粉和液态母乳的数据直接对比。
8，建立在这样的错误基础上，关于多美滋婴儿配方奶粉中的钙含量是母乳的5.44倍的说法是完全不正确，会导致严重误导。
不准确的母乳中钙/磷比值声称
9，郦先生的第二个论点，即多美滋婴儿奶粉中的钙/磷比值是母乳中的钙/磷比值的5.47倍，这也是严重的误导。郦先生声称，母乳中的钙/磷比值是0.36。随后，他用这一假定的比值和实际上多美滋婴儿配方奶中的钙/磷比值对照，宣称是1.97，并得出结论认为，多美滋婴儿奶粉中的钙/磷比值是母乳中的钙/磷比值的5.47倍（ 0.36 / 1.97 ）
10，这在科学上是不准确的。根据人民卫生出版社出版的《儿科营养学》，母乳中的钙/磷比值实际上是1.75 ，而不是0.36。这一比值不仅正确地反映在中国国家标准中，而且也正确地反映在国际标准中。此外，根据中国营养学会制定的“中国居民膳食营养摄入参考量”，为了满足婴儿的成长需要，摄入的钙磷比例应当接近2:1。多美滋一段婴儿配方奶粉产品中的钙磷比值是1.80，非常接近母乳中的钙磷比值。因此，多美滋一段婴儿配方奶粉产品中的钙磷比值不仅遵守了中国的规定和营养推荐标准，而且也符合国际标准。
11，因此，郦先生的说法，中国婴儿配方奶的国家GB标准上有缺陷，是基于错误的逻辑。相当令人吃惊的是，郦先生质疑政府标准的有效性，但忽略了一个事实，即中国的国家标准与所有国际标准一致。多美滋产品符合中国的监管标准，也符合国际婴儿配方奶粉标准。这一结论得到中国国家质量监督检验检疫总局下属上海质监所、国家检验检疫科学院两次权威性的随机抽查结果所确认。
12，多美滋婴儿奶粉不仅符合国际国内标准，多美滋配方制定过程的质量、细致程度、研究深度已经得到中国和世界的公认。世界各国，包括中国的专家小组都曾经访问过法国的达能/多美滋工厂，并欢迎他们再次来访。
13，食品科学是一个严谨的话题，尤其是存在生产者滥用消费者信任的不确定时期。社会，特别是家长们，在有限支付能力内为子女选购产品时，不应该受到误导。向父母们提供错误信息，在中国的市场上是最不幸的竞争方式。政府、学术机构、国际组织、产业界等市场参与者应该在科学合作的基础上，建立互相尊重的良好市场氛围。

5月28日，郦韬珉发表声明回应多美滋

    2009年5月27日看到多美滋公司苍白无力的声明后，感到有必要进行如下回复：
    1、先问写发声明的人，什么叫科学观点？我写的文章只是一篇科普文章（有理论和实验数据支持），根本谈不上什么有科学观点或没有科学观点。科学与观点是不应组合在一起用的。科学的定义是对未知事物的探索，而观点是指一个人的看法。所以说这是一个病句。
    2、本人对国家婴儿奶粉标准的质疑是一个公民的权力，更何况我是一个乳品科研人员。婴儿奶粉中钙含量过高会使一些人得肾结石病，这对医务工作者和从事婴儿食品研究的人都是一个常识。
    3、本人写科普文章不需要单位批准，如果我单位发表的声明说没有相关文献支持和任何科学研究部门的认同，只能说这家单位的负责人是个废物或者是给多美滋公司唱赞歌的人（而且是对孩子健康不负责任的人）。我国湖北省黄石市人民医院早在2年前就完成了母乳与婴儿配方奶粉对小儿肾脏影响的试验，写出的论文不仅可以查到，我手里也有。
    4、母乳中钙含量是按浓度给出来（也就是mmol/L），这个浓度值在去掉水分以后就可以换算成重量单位。含量范围可以从国内外多本专业书籍中查到，奶粉或母乳可以按干基比较，也可以把奶粉还原配方奶以后，按浓度来比较钙含量，但按干基比较是更准的。
    5、多美滋奶粉中钙含量和钙/磷比远远高于母乳的相应值是铁的事实，它会严重危害孩子健康并能造成婴儿肾结石也是这家企业赖不掉的。
    6、 母乳中的钙含量是靠检测出来的，不是靠书中写出来的。而且我国一些书中或标准中给的钙/磷也是错误的。
    7、 我国婴儿奶粉国家标准是否存在严重错误，不是多美滋企业能说了算的，这一点不需要解释。
    8、婴儿奶粉产品标准只是中国有国家标准，其它国家没有国家标准（都是企业标准），也就是这种产品根本不存在国际标准。ISO/IDF才是国际标准（这两个国际标准大部分都是检测方法和安全标准，根本没有婴儿奶粉标准）。
    多美滋公司的有关负责人，中国人不是都能让你们骗的，你们只有按法律条文对受害者及家属进行赔偿才是唯一出路。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4922


评“袁隆平：转基因水稻商业化种植需慎重”

发表时间:2009-05-28 21：30：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dkov.html
    【方舟子按：现在准备商业化的转基因水稻是抗虫害水稻和提高营养素含量的金大米，请问袁隆平它们如何可能在未来几代后才显现出对人类的危害？莫非袁隆平也和那些造谣惑众的伪环保人士一样，把转基因当成是改变人的基因？转基因技术在本质上和杂交技术并无区别，只是更为精确，更能预知、监控其结果。如果转基因水稻商业化种植需慎重，那么杂交水稻商业化种植更需慎重，因为按照袁隆平的逻辑，我们也可以说：“政府应该特别特别慎重批准杂交植物商业化。科学家不能完全、预知对生物进行杂交，有可能导致何种突变而对环境和人造成危害。虽然实验非常成熟，但其对人类可能造成的影响，或许要在未来几代人后才显现。”同时呼吁袁隆平去向美国人讲这番大道理，因为那里正在大力发展转基因植物，还在大吃转基因食物，不怕几代后美国人灭绝了？】

    袁隆平：转基因水稻商业化种植需慎重

    2009-05-27 21世纪经济报道

    审慎推广转基因水稻

    《21世纪》：目前中国的耕地保有量正在逐步逼近18亿亩这条红线，而人口还在逐年增长，在这种情况下，怎样保证中国的粮食安全？

    袁隆平：首先要守住耕地保有量18亿亩、粮食播种面积15.8亿亩以上的“红线”；其次要出台更多“三农”优惠政策；第三要加大对农业科技的资金投入。

    我认为将常规育种手段与分子育种技术结合起来，进一步挖掘水稻的产量潜力，突破1000公斤甚至更高的亩产，都是有希望的。

    《21世纪》：你有没有研究转基因水稻？

    袁隆平：我不反对任何科学研究和实验，转基因技术的某些价值具有积极意义。

    事实上，我的团队已介入借鉴转基因技术的某些研究。比如，我的学生与康奈尔大学合作，已经在野生稻里面发现两个增产基因。

    《21世纪》：你是否赞同当前在中国大规模推广转基因水稻种植？

    袁隆平：我个人认为，政府应该特别慎重批准转基因植物商业化。科学家不能完全、预知对生物进行转基因改造，有可能导致何种突变而对环境和人造成危害。虽然实验非常成熟，但其对人类可能造成的影响，或许要在未来几代人后才显现。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4898


院士“维权”

发表时间:2009-05-28 21：28：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dkou.html
2009年05月26日《科学新闻》杂志

    5月18日，对于2008年的中华医学科技奖一等奖“细胞因子在造血干细胞移植中诱导免疫耐受的基础和应用研究”，中国工程院院士、北京大学陆道培教授接受《科学新闻》采访时表示：“如果真是这个东西，无论如何不能少了我的名字。我是这个成果的领军人物，当初构思、组织、具体的实施都是我负责，怎么没有我的名字？名字是次要的，权利是重要的，此次我不仅仅是揭露采用学术不端行为骗取国家奖项，我也是在维权！”

    在5月7日，陆道培召开新闻发布会，向媒体公开了有关该奖获得者排名第一的北京大学人民医院血液病研究所所长黄晓军存在的问题，“我们揭发他的四个问题——造假、剽窃、侵夺、欺骗”。

    从2008年12月21日知道采用学术不端手段“骗奖”甚至自己的知识产权被侵犯开始，至今5个月过去了，陆道培表示，由于相关单位处置不公，自己召开新闻发布会也是不得已而为之。

    “暗战”升级

    2008年12月21日，陆道培出席中华医学会常委会的前两天发现了一个严重的问题，即黄晓军申报的并将在常委会通过的中华医学科技奖一等奖的项目“细胞因子诱导免疫耐受的基础和应用研究”存在剽窃、侵夺他人学术成果，伪造科学事实等学术不端问题。陆道培对该申报项目获奖提出强烈反对，认为这是一起骗奖行为，请求中华医学会调查此事。

    陆道培的抗议没有作用。2008年12月31日，中华医学会公布的关于2008年中华医学科技奖奖励的决定中，黄晓军申报的研究获得一等奖。

    1月9日，“2008年中华医学科技奖颁奖大会”在北京人民大会堂举行。中华医学会网站的信息称，获奖项目均依据《中华医学科技奖奖励条例》规定，经单位推荐，中华医学会进行形式审查并组织中华医学科技奖评审委员会委员对形式审查合格项目进行初审、公示及终审[1]。

    有异议的申报项目仍能“过关斩将”获得大奖，对于陆道培来说，是一件不可思议的事情。尽管其间北京大学人民医院有领导曾找陆道培协商，可否将他的名字排在第二位（此前申报的材料中没有列出陆道培），以此来顾全大局。

    但是，这一次陆道培没有答应。陆道培认为，推荐材料中存在大量欺骗性的东西，“签署我的名字岂不是要我承认造假的东西？”即使抛开那些造假的东西，此前陆道培在该项目通过人民医院申报北京市科技进步奖一等奖时，院里就要求他顾全大局，把代表人民医院的黄晓军排在申报人的第二位。“实际上应该是纪树荃排在第二位，不能再犯‘顾全大局’的错误了。”陆道培说。

    2月24日，陆道培等九人以实名联名向中华医学会递交了翔实的证明，证明黄晓军等采用学术不端手段骗取中华医学科技奖的举报材料，请求中华医学会独立调查并撤销其所获的奖项。

    在5月13日陆道培和纪树荃联合署名的《反映黄晓军所在单位对其学术不端的袒护》信中提到，中华医学会接到举报后要求北京大学医学部调查此事。“医学部领导找黄晓军谈话，据说要求其逐条回答陆道培等专家所举报的造假与侵夺、剽窃等问题，并责成人民医院办理，但一个月后迟迟没有得到任何结论。”

    无奈之下，陆道培等不得不于3月27日通过全国人大和国务院将举报黄晓军以学术不端行为骗取中华医学科技奖的材料转至教育部部长周济，上述三部门批转北京大学要求调查黄晓军的学术不端行为。

    4月15日，北京大学医学部学术道德委员会、奖项推荐单位北京大学人民医院的学术委员会联合组织会议评议此事。

    对此，陆道培是十分有看法的。因为按照《中华医学科技奖奖励条例》第四章罚则中第十七条规定，“推荐单位和个人提供虚假数据、材料，或协助他人骗取中华医学科技奖的，由中华医学会通报批评或者取消其推荐资格。”让可能因“结论”而受到处罚的“推荐单位”进行评议，其“结论”的客观公正和公信力可想而知。但陆道培采取了相信组织积极配合的态度，亲自到场一一列举说明情况。

    北京大学医学部两办主任肖渊接受《科学新闻》采访时表示，有关此次事件的评议，都是按照相关程序进行的，陆道培与黄晓军双方也都到场进行了陈述，最后经过专家评议给出了相关的报告并呈送给中华医学会。“过程是合理的，也是公开透明的。”

    而在4月15日晚，黄晓军请求与陆道培见面并发手机短信威胁，“听说您要将我置于死地，这样对你我都不好，我也获得了您以前报奖中对您不利的证据，我不希望将这些证据朝着不利于您的方向发展，但我担心您将我逼上绝路，我们真该好好谈谈来结束这纷争”。对此，陆道培未予理睬。

    4月16日，该评审会议得出的结论认为，“在获奖人黄晓军等提供的材料中未发现明确伪造实验数据的证据，但存在数据有误、标注不清、表格不规范的问题；根据目前双方提供的材料，对举报人提出的剽窃他人学术成果等问题难以作出明确结论。对黄晓军等获中华医学科技奖一等奖的处理意见建议由授奖部门决定。”

    同一天，方舟子将有关此事的举报信登在新语丝网站上。方舟子接受《科学新闻》采访时表示：“举报信附了论文数据的比对，我核对过，黄晓军伪造论文数据的行为是很明显的，很容易就可以认定。至于他是否侵夺他人成果，需要查看大量的资料才能认定，我没有这个条件。”

    然而，5月4日，经自己要求，拿到报告的陆道培对于评审会议的结论并不认可，他和纪树荃认为，由于评议单位在获奖的整个环节中所处的特殊地位，北京大学人民医院和北京大学医学部对举报人所举报的内容并未作认真、客观和公正的调查，上述结论显然是不公正的、偏颇的，也应该说是可以预料到的。

    核心争端

    5月7日，在新闻发布会上，陆道培等人向媒体公布了黄晓军涉及的学术不端行为。

    其中，关于黄晓军大量学术造假、剽窃、侵夺“GIAC移植体系”是关于奖项的核心问题。

    陆道培与纪树荃认为，他们所提供的大量殷实证据证明GIAC方案无论从最初的理论基础、具体技术细节以及命名都是由陆道培创建的，这在2006年申报北京市科技进步奖一等奖时就已认定。而黄晓军对此的答复是“显然GIAC技术体系的建立是包括陆道培、黄晓军、刘开彦、许兰平、刘代红以及韩伟等集体劳动所为，并不是陆道培一个人的专利”。即使按照他的说法，创建该体系的集体成员中陆道培的名字也是放在第一的，至少缺谁也不可缺少陆道培的，而2008年奖项中却没有陆道培的名字，这是明显的，别有用心的剽窃、侵夺行为。

    北京市道培医院内科教授、移植中心主任吴彤表示，陆道培建立并命名了GIAC方案，而陆道培领导的团队是重要的参与者。

    但是，调查单位北京大学人民医院的结论是：根据目前双方提供的材料，对举报人提出的剽窃他人学术成果等问题难以作出明确结论。

    而在黄晓军申报奖项时所列的论文中，被指侵夺第一作者姓名。

    陆道培指出，黄晓军将多篇文章的位于他之前的作者名字去掉，在所列文献目录中均被写为“黄晓军等”，这是侵夺第一作者姓名。黄晓军给出的答复是“论文中作者的标注方式有三类：标注了论文的所有作者；只标注了论文的部分作者；没有标注论文的作者，申请人采取了第二种标注方式”。

    陆道培认为，即使按照“第二种方式只标注论文的部分作者”，也应当是按照作者顺序从前往后排列，而不是把前面的作者删掉，均列为“黄晓军等”，这种做法的用意是不言而喻的。

    比如，国内首篇最重要的应用GIAC方案进行单倍体相合移植的论文（中华血液学杂志2004；25：453-457）是陆道培指导韩伟完成的，所以署名韩伟，陆道培，黄晓军等，但黄晓军删去其姓名前的韩、陆两人，将推荐书中鉴定书的主要技术文件目录及来源部分所列的该论文篡改成“黄晓军等”，类似的篡改作者顺序现象在此部分竟达8次之多，把非黄晓军为第一作者的文章均写为黄晓军等。面对已发表的论文的客观证据，调查单位北京大学人民医院和北京大学医学部竟然对此并未给予任何结论。

    此外，对于黄晓军涉及的数据造假、欺骗等行为，陆道培也都向《科学新闻》展示了他们的分析和对比等证据。

    对于此次争议，5月14日，《科学新闻》致电黄晓军教授，被告知“目前我暂时不想说什么，以后想说的时候我再跟你联系”。

    对于黄晓军的沉默表现，陆道培表示：“他现在最好的办法是保持沉默。”

    5月19日，《科学新闻》致电中华医学会，该会办公室的杨凯表示，目前医学会在展开详细的调查，具体情况不便透露。

    对于陆道培召开新闻发布会之后的情况，肖渊表示，从医学部和人民医院来说都没有明确的官方反响。“事实上这就是他们之间的一个学术争端。”

    对此，陆道培也十分有看法。在没有最终的调查结论前依据什么定性为“学术争端”，况且即使按北医和人民医院所作的不公正的、偏颇的结论也说明决不是什么“学术争端”。往“学术争端”上误导，无非是要规避中华医学会按条例可能受到的处罚。

    对于中华医学会的调查，肖渊认为医学部和学会之间有着充分的沟通和协商，调查还在进行当中，“所有的判断都基于证据，目前专家们的结论就是基于由陆道培院士提出的材料”。

    清理门户？

    对于此次事件，方舟子表示，用虚假成果获得国内的科技奖，这种现象并不罕见，我们以前也多次揭露过。这个事件比较特别的是有多名科研人员联名实名举报，而且获奖者以前的导师还开新闻发布会公开揭露前学生。

    中国人民大学张鸣教授认为，现在学界，造假容易打假难，即使被发现，本单位的所谓查处，也是避重就轻，拍两下抚慰拉倒。“这个事件由于专业性太强，我辈不好评判，但有关单位为何不出面请第三方鉴定？教育部的那个学术道德委员会是吃饭的吗？”

    苏州大学尤小立副教授则表示，学术不端审查的机制不健全、不合理是导致此次院士告弟子的原因。这次是涉及院士，算是院士维权。院士维权都如此之难，遑论一般学者。可见，健全机制已经成了遏制学术不端行为发生的关键因素。

    尤小立认为，在此事中，讨论或者猜测陆院士的主观意图没有任何意义。需要看的只能是事实。证据确凿与否需要权威的第三方鉴定，并且公布鉴定结果。当然，黄晓军也需要出面解释，他也有申诉的权利。

    方舟子对此表示赞同，他认为，有很多对造假行为的揭露都是由有个人恩怨的人做的，往往也只有他们最知情。“我们不应该去管揭露者抱着什么样的动机，而要看他的揭露是否属实。对有充分依据的揭露不管揭露者是什么动机，都应该认真调查、严肃处理。”

    尤小立表示，评奖只是刺激科研的手段之一，不能成为唯一。这本来是常识，但现在大家都不把常识放在眼里。为获奖而研究，不可能把中国科学研究水平搞上去，相反只能促发更多的学术不端。

    对于颁奖的中华医学会，方舟子认为，该学会对这一事件的处理是极不严肃、极其不妥的。在评奖过程中，只要有人对报请的成果的真实性提出怀疑，就应该先作调查再决定是否颁奖。尤其是对多位知情者的实名举报，更应该认真对待。作调查应该由独立的调查组来做，而不应该推给被举报者所在的机构，特别是当被举报者的地位比较高、权力比较大、能给本机构带来重大利益时，它们会尽量保护他。独立的调查组应该邀请与双方都无利益关系的外机构专业人士组成。

    方舟子担心，此事很可能会像此前被揭露的绝大多数造假事件一样，最后是不了了之。他建议，除了中华医学会应该自己进行调查之外，资助黄晓军研究的国家有关部门也应该对此事进行调查。如果结果属实，应该取消奖励，收回其科研资助，禁止他以后在若干年内申请科研资助；发表其造假论文的期刊应撤销造假论文，禁止他在若干年内在该期刊发表论文；黄晓军所在的机构也应该对他作出降级或开除的处理。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4897


评“云南中医学院院长被指抄袭论文”

发表时间:2009-04-22 00：36：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100d0kl.html

【方舟子按：参见gtf《看云南中医学院院长李庆生如此抄别人论文》(XYS20090318)。云南中医学院校方对学术规范非常无知。所谓“过度引用”，是指在明确表明引用的情况下，引用的篇幅过大。如果李庆生把抄自周济的文章部分用引号引起来，并注明出处，那才叫过度引用。李庆生的所作所为是明显的抄袭。李庆生的所作所为是明显的抄袭。老中医抄一篇1979年的文章也好意思分析什么“现代生命科学的发展趋势与特点”，真是可笑又可叹。李庆生既然是院长，由该院自己做调查，当然毫无独立可言。】

“过度引用”不是“抄袭”？
云南中医学院院长被指抄袭论文 个别学生还表示“没什么大不了的”

刘子倩
中国青年报2009-04-20

4月19日，在云南最大的网络社区——云南网“金碧坊”论坛里，一个帖子的点击率突破15万、1400余名网友留言，对于这个成立不到1年的区域性论坛来说，已是天文数字。与此同时，该帖在云南信息港、昆滇E吧等本土论坛上的点击率也一路飙升，几乎所有留言都是“一边倒”地斥骂和质疑。

这一切均缘于2月13日一个名为《看中医学院院长李庆生如此抄别人的论文》的帖子。尽管帖子已发了两个月，本已渐渐平息的网上“讨伐”声，却因4月10日的新闻发布会将此定性为“过度引用”，使该事件再次被推向了网络舆论的风口浪尖。

网友发帖：《看大教授如何抄文章》

该帖最早于2月11日出现在中国学术论坛，名为《看大教授如何抄文章》。作者“卫道士”称因工作原因，在阅读专业文献时，发现云南中医学院院长李庆生在《云南中医学院学报》2003年第三期上，发表的《现代生命科学的发展趋势与特点简析》一文与名为周济的学者于1979年发表在厦门大学学报上的一篇题为《试论现代生物科学发展的新特点》的论文“有着惊人的相似”。

“卫道士”还列举了两篇文章的众多相似之处，并称在一些段落上甚至是字字相同，“全文浏览了一下，相同的段落基本上达到了将近3000字”。据云南中医学院副院长郑进事后向媒体通报，李庆生的文章共9500字，即该文近1／3的内容来自周济的论文。

然而，此帖并未受到关注，仅有一名网友留言。2月13日，此帖被网友转至云南网“金碧坊”论坛，立刻成为网友谈论的焦点，热心网友甚至找到两篇文章进行了细致比较，并列举出雷同部分的详细位置。同时，网友在跟帖中称，发现李庆生还存在着一稿多投的问题。

随着该帖逐渐成为舆论的热点，当事人也做出了反应。2月16日，李庆生要求中医学院有关工作人员协助做好相关工作，避免事态扩大。之后，他要求以组织名义致函媒体，要求不要炒作此事。该学院党委以“系针对个人报道，不宜以组织名义回应”为由，建议其本人出面回应，或通过法律途径维护自身合法权益。

3月29日，云南省高校工委、教育厅就此事提出处理意见，其中要求云南中医学院学术委员会在一周内对此事做出鉴定，并由云南中医学院副院长郑进主持鉴定工作。

4月10日，云南中医学院召开新闻发布会，就鉴定结果向媒体通报：李庆生的文章（以下简称李文）与周济分别发表于1979年的《试论现代生命科学发展的新特点》及1985年的《现代生物科学发展的新特点》之间存在着“过度引用不当”的问题，并给出了此结果的3项依据：李文并非原创性论文，实际是一篇引导性综述文章；李文引用周文篇幅过多，引用量过大；李文在参考文献中虽列出了周济于1985年在《医学与哲学》上发表的《现代生物科学发展的新特点》，但没有采用引号将引文单独列出，或在引文后直接加脚注，或在正文中加以说明。

对于李庆生另外所著的3篇文章是否属于一稿多投，该学术委员会鉴定为不属于一稿多投，但有不妥之处：前两篇文章所用数据大部分相同，且取自同一实验，就研究论文而言，其实验方法、实验结果的详细表述只能出现一次，第二次出现时应有简单描述并注明第一次论文出处，故有不妥之处。

调查结果：“过度引用”而非“抄袭”

网友们显然对于这个处理意见颇为不满。一时间，“过度引用”成为本土论坛的流行语。针对公众的质疑，郑进称，对于抄袭，还没有一个明确的标准。“我们学习和查阅了教育部的通知和相关规范，没有找到关于抄袭的表述。”郑进不止一次强调，李文并不是一篇原创性论文，而是一篇综述。

郑进说，中医学院委托清华大学通过反抄袭软件进行鉴定，发现李文与周济的其中一篇文章的雷同字数达到3017个。“但这个鉴定结果是不具有法律效力的。”郑进补充道。

根据国家有关规定：引用非诗词类作品不得超过2500字或被引用作品的1／10；引用一人或多人的作品，所引用的总量不得超过本人创作作品总量的1／10。

“从理论上讲，已经可以定性为抄袭了。”云南八谦律师集团律师林文说，“过度引用”并不是抗辩理由。他同时表示，作品本身就已构成抄袭的主体条件，不论是论文或综述，均与文章的体裁无关。

此次鉴定并未引入第三方，而是由云南中医学院学术委员会进行内部鉴定。针对外界对其公正客观性的质疑，云南中医学院党委副书记王翠岗表示，调查和鉴定是根据省委高校工委、省教育厅的意见进行的，而在调查和鉴定过程中，李庆生是全程回避的，学院学术委员会的调查、鉴定是独立的。

郑进补充说，该委员会不仅有校内人员，还包括不少于5人的校外知名专家，因此该鉴定结果具有说服力。

学生表达某种程度的认同

此事炒得火热之时，李庆生却选择了沉默。这位已在云南中医学院学习、工作30余年的元老级人物，在云南中医教学领域颇有名望，他也是云南中医界为数不多的既享受云南省“政府特殊津贴”又“擅长诊治中医疑难杂症”的“云南省名中医”。

在事件之初，他曾向媒体坦陈有“教训”，之后就再未接受媒体采访。据了解，李庆生在内部会议中以“一个党员教授、领导干部的高标准、严要求，实事求是、吸取教训的角度”作了自我批评与检讨，并称此事对学院和个人都造成了极大的伤害，希望将其对学院工作的影响减到最小。

然而，该校学生却表达了对院长的“理解”。笔者随机采访了6名学生，除一名护理专业的女生表示此事对其就业可能有一定影响外，其他学生均表达了对该事件的某种程度的认同。

一位临床专业的大五学生说：“这不能叫剽窃，现在高校里不都这样吗，最多就是引用不当。”而另一名学生说：“都说这件事对学校造成了不良影响，其实一个李庆生改变不了什么。你看我们学院旁边的专家门诊，还不是每天凌晨4点照旧有人排队挂号。这事儿没什么大不了的，又不是刑事案件。”

对于学生的漠然，云南大学教授郑思礼表达了自己的担忧：“这种抄袭是极度恶劣的行为，不仅影响了学校声誉，最为严重的是给学生树立了一个反面的样板。既然教师都剽窃，那学生抄袭似乎更加理直气壮。如果学术腐败之风无法在高校中禁绝，上行下效，从执行者就开始破坏游戏规则的话，那么，风气会越来越坏，对学生的影响也将是致命的。”


浙大的处理“结果不满意，但是有进步”

发表时间:2009-03-18 03：15：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cjw4.html

    方舟子：浙大的处理“结果不满意，但是有进步”

    2009年03月17日天府早报

    浙江大学论文造假事件沸沸扬扬几个月。3月15日，浙大通报处理“贺海波论文造假事件”的最新情况：原药学院副教授贺海波被开除出教师队伍；贺海波所在的中药药理研究室主任吴理茂被解聘；现任院长、中国工程院院士李连达任期届满，不再续聘。事件画上一个句号，留下的是一片唏嘘声（本报昨日10版曾作报道）。

    由于先后揭发浙江大学学术不端行为的，有两位教授和新语丝网站，昨（16）日下午，记者通过“新语丝”网站向学术打假知名学者方舟子发出采访邮件。一个小时后，收到了方舟子对采访的回复。

    □对话方舟子

    16篇问题论文，只处理了5篇

    记者：您是何时发现浙江大学贺海波等人学术不端行为事件，并在新语丝进行披露的？

    方舟子：是去年10月23日，有一位读者投稿《浙江大学李连达院士英文论文的一稿多投》，我核实了一下，就给登出来了。后来又有其他读者陆续发现李院士名下的论文共有16篇有问题。

    记者：以前您有过很多次学术打假，这一次是否最有确实结果？

    方舟子：不是。2005年11月我揭露了清华大学医学院院长助理刘辉教授伪造论文发表记录和学历等，清华大学因此在2006年3月将刘辉解聘，我认为这才是最有确实结果的一次。这一次的结果其实并不令人满意。我们发现的有问题的16篇论文中，只有5篇与贺海波有关，还有其他作者有与贺海波性质一样的错误，例如一个姓牛的第一作者发表的论文，为什么不对这些人做同样的处理？

    记者：您以前说过，很多学术打假都是雷声大、雨点小，并没有实质性动作。是什么导致这样的情况发生？对于这次的处理结果，您怎么看？

    方舟子：学校一则要维护自己的名声，觉得承认有教授造假是很丢人的事；二则要保护学校的经济利益，教授，特别是学术地位高的教授，能为学校带来很多科研经费，所以越是学术地位高的教授，学校越是愿意包庇他们。这次是持续的舆论压力造成的。一开始浙大校方把责任都推到贺海波一个人身上，在网上和媒体上都受到了很多批评，就又处理了实验室主任吴理茂，但其他人仍未受处理。

    记者：这次事件拥有这样一个令人安慰的结果，算不算您“打假”生涯中的一个节点？回顾过去，有什么感受？

    方舟子：不能算是节点吧。这个事件比较特殊的一点是浙大校长多次出来回应批评，虽然其回应不能令人满意，但比起以前名牌大学教授造假事件，校长都假装不知道，还是有进步的。

    监督学术不端，国内处于起步阶段

    记者：学术不端事件，为何大多发生在知名学校、知名院士和教授身上？

    方舟子：其实学术不端事件在各个学校、各个层次的科研人员中都有，是普遍现象，并非知名学校、知名教授较多。但是知名学校、知名教授的地位较高、掌握的资源较多，他们造假造成的损失就较大、影响较恶劣，所以会引起更大的关注。

    记者：对于学术不端的监督，国内现在处于什么阶段？

    方舟子：只能说是处于起步阶段，还流于形式。表面的文章开始做了，实质性进展则很小。比如科技部、教育部都颁布了处理学术不端行为的有关条例，科技部还在两年前成立了科研诚信建设办公室，说是要专门处理学术不端行为，但是两年来并没有见到他们处理过任何事件。

    记者：如何规范学术健康？国外的做法有没有什么可取之处？

    方舟子：从体制上着手，要改变目前这种由行政人员掌管科研经费的官本位体制，对学术成就的评估不要片面强调论文的数量，而应该看重工作的质量。同时，要建立、完善监督、处罚机制，不仅要成立相关的机构，更重要的是这些机构要管事，要透明、公平地管。比如，美国卫生与公共服务部有科研诚信办公室，专门处理学术不端行为，每年会处理10起左右，公开、透明地处理。

    “学术造假后果很严重”

    去年底至今，浙江大学“造假门”事件一直闹得沸沸扬扬。“学术造假”，会给社会带来什么样的后果？3月9日，方舟子及中国科学院何祚庥院士在接受腾讯网采访时，谈到这个问题。“这个后果我觉得是很严重的。”方舟子表示，一方面，有一些学术的成果要转化为商品，学术造假也有经济目的。另一方面，通过学术造假，可以发表很多论文，提高自己的学术地位，掌握的科研资源就多了，科研资金也多了，当然个人得到的利益也就多了，还有个人的名声问题。

    方舟子表示：在一般人的心目中，科学家、学者好像都还是比较清高的，学术界还是一块净土，但百姓现在发现原来学术界也有腐败，也有造假行为，这就会对整个社会的诚信造成影响。另外，学术造假还涉及到对科研经费的浪费问题，最终浪费的还是公共的资源。当然还涉及到对学生的影响，对整个教育的影响。

    □网民声音

    “wanghui831129”：李连达老师虽然有过错，也不能一棍子打死，毕竟他是有过成就的专家，在某一领域有较大的贡献。

    “百年孤独11”：注水论文，文凭时代，你要是找真货，倒是困难。

    IP为“117.83.123.×”的网友：浙大已经在大学之道上迷失了，单从学术和育道的角度看，浙大已非中国一流大学了。如杨卫这样的校长百年后又有何面目见竺老先生。

    IP为 “121.28.180.×”的网友：

    一个学校知名人士多了，造假的也自然多了，就像总体水平高了，乘以一个级低的造假比例，得出的数还是比较大——浙大的论文就是好，不要吃不到葡萄就说葡萄酸了，那是自欺欺人！

    IP为“123.232.45.×”的网友：造假不可怕，可怕的是被发现后的态度。早报记者肖莹佩

评论请去：

http://xysblogs.org/fangzhouzi/archives/4091


我当定了垫脚石

发表时间:2009-03-15 04：35：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cir9.html

“鸡汤”专家连岳从前给科学松鼠会写序，总结说科学松鼠会的模式是“每个人都只写自己的专业，这既增加了文章的公信力，又避免了在所有科学议题上发言的尴尬——因为科普告诉了我们一个常识：没有任何人知道所有种类的科学。”天上地下无所不写的松鼠会核心姬十三不觉得连岳是在教训他，反而称连岳说出了他想说而说不出的话，自称连岳的崇拜者的中国科大物理系教授李淼也忘了自己曾经在科普文章中在他一窍不通的生物学领域大放厥词，也赶快表态“写科普最好还是要有专业知识的”，自称从不写其专业外的东西，骂学生物学出身的土摩托写医学问题是“牛二”、“13点”。一些人更是乘机明枪暗箭地讽刺我跨专业写作，写作范围太广，想“在所有科学议题上发言”。害得我还专门写了篇《科普只能写自己的专业吗？》理论一番。

也许我这番理论真的打翻了“鸡汤”，反正才过了几个月，姬核心到了另一个网站，就改旗换帜，更弦易辙，要打造本土百科作家了。不变的是我依然要当其反面教材，这回怪的是我的写作范围太窄，只是个写写自然科学知识的科普作家，而不是什么都写的百科作家（其实我以前较空闲的时候也普及过自然科学之外的知识，例如写过到现在还在网上流传的《诗律浅说》、《无神论是什么》，这些当然不入想要开天辟地者的法眼）。不管怎么变来变去，我都是要被人当成晋身用的垫脚石踩上一脚的。不过我毕竟不是石头，就小小地反弹一下，给盘古们制造点不舒服。

附：
博闻网：让我们打造百科作家

姬十三 发表于 2009-03-13 15:07

对很多人来说，《十万个为什么》是他们认识科普的第一扇窗。这套出版于上世纪60年代的丛书，直到我受“启蒙”的八十年代还颇为流行。我收集的大概不是全套，也忘记了从哪个途径获得，乌泱泱放在书桌上，作为小学生的我，顿时好像就有了知识后盾。

再后来，一大批打着“十万个为什么”招牌的书开始流行，我买过《文科十万个为什么》、《千万个为什么》……因为“十万个为什么”是虚指，并不是说里面就有十万个问题，所以千万个为什么大概也是虚指，不必为“千万个”这个数量负责。这个风潮有点像那时流行的为“金庸”、“古龙”代笔一样（出现了一堆全庸、吉龙……），虽然后来弄得有点滥，但好处是丰富了“为什么”的概念。上海少儿社出的《十万个为什么》解答的问题集中在天文、生物、健康等自然科学领域，而后来的一系列“为什么”书籍则把这个劲铺开了，扩展到社会、文学、音乐、电影等百科知识领域。这个延续在如今中华书局出的《问吧》等系列书中还可以看到影子（可以看出，十万个为什么这个牌子已经被做滥了，人们已经不需用它来借势）。

然而，中国并没有真正意义上的百科作家，从高士其到叶永烈到方舟子，我们只有科普作家，而那些为自然科学之外的知识写作的作者，分野成两极：一些在专门领域普及知识的专家型作者，像写美国的林达，写日本的萨苏；还有一批人为大量的知识性书籍撰稿，填充百度百科，统被冠名为“写手”，他们勤勤恳垦，却默默无闻。

让我们跨洋到美国。1998年，37岁的北卡罗莱纳州立大学计算机科学系的教师，马歇尔·布莱恩（MarshallBrain）创立了HowStuffWorks网站。这个名字，用中文解释就是，“一个东西（或一件事物）是如何工作的“，而这里的“一个东西（或一件事物）”可以是吉他、宇宙飞船，也可以是北极光或大地震。（记得我刚到博闻网的时候，和美国的朋友说起HowStuffWork，她说“我知道啊，我以前抽水马桶坏了，第一件事就是上这个网站去看应该怎么修马桶”）

布莱恩本人是真正意义上的“百科作家”，在HowStuffWorks的中文版博闻网上，我们很容易发现他的大作，一会儿写博客是什么，一会儿写消费电子展，写生化战争，写时间的奥秘。他还上电视，上广播，上报纸，到处演示事物的原理。他有着科学人士特有的缜密逻辑思维，同时他丰富的形象思维、扎实的文字功底又让他的文字具备了相当程度的通俗性与生动性。正是这个特质让HowStuffWorks与众不同，历经十多年，在上世纪90年代末中的互联网泡沫中屹立不倒，2007年HowStuffWorks成为全球知名的DiscoveryCommunications家族的一员。

HowStuffWorks汇聚了一批像布莱恩这样的作者，从博闻网提供的作者介绍里可以找到他们：

特蕾西·V.威尔森是HowStuffWorks的高级签约作家，毕业于美国北卡罗来纳大学阿什维尔分校，她主修文学和创造性写作，持有语言文学学士学位。特蕾西不仅为HowStuffWorks网站撰稿，还是HowStuffWorks快报杂志的作者之一。

约翰·福勒是HowStuffWorks的签约作家，乔治亚大学英语专业学士，他还辅修了电影研究专业。

雅克布是HowStuffWorks的签约作家，他在埃默里大学（EmoryUniversity）获得了英语和创造性写作学士学位。此外，他还在那里学习俄语和历史。

克莱格·C.弗罗登里奇博士是HowStuffWorks的特约撰稿人，他是一名自由科学撰稿人。他是HowStuffWorks的前任高级编辑，在匹兹堡大学医学院（Universityof Pittsburgh School of Medicine）取得生理学博士学位，之后在杜克大学医疗中心（DukeUniversity Medical Center）完成了8年的博士后研究工作。

……

HowStuffWorks汇聚的这批作者，和他们的文章，成为互联网世界的异类，他们坚持原创，不管是写热门或冷门话题，从怎样给植物浇水，到研究电子支付，都肯深入专研。昨天，博闻网的高级副总裁CharlieFlint从美国回来，带了一批“美国特产”——甜甜圈，我们从没吃过这玩意，好奇的不行，这么甜！但还蛮好吃的，难怪美国人这么胖……很快，甜甜圈是什么？这篇文章就被找了出来。

Charlie还带回了HowStuffWorks出的一本书Marshall Brain’s MORE How STUFFWorks，他说出这本书，出版社预支了10万美金的版税给公司，这是中国的作者们万万不敢奢望的，一本网络文章的集子而已……

2008年6月，HowStuffWorks继巴西版之后，上线了中文版博闻网，博闻网沿袭HowStuffWorks的一贯风格，口号是“知道就好”，“知道”为什么就好？除了有用，还有好奇的力量，从银河到银行，从石油专探到石板印刷，这里无所不登。

除了翻译美国版的文章，博闻网还致力打造中国本地的百科作家，这次在博闻网开博的几位作者，就是我们相中的几支“潜力股”。段煦的本职在中国科学院，兴趣很广，从动物植物到矿物，到地方风土都有涉猎，我本来跟他说，写个“博物”博客吧，他说想叫“怎么都玩儿”，我心想，真拗口啊，他很较真跟我解释说，这意思是“到什么时候都得玩儿”，“在什么地方都有得玩儿”，“在各个学科都能找到好玩儿的东西”，这就不单单是传统意义上的博物了，是要把博物精神拓广到各个领域，我佩服他的想法，希望他可以真正玩起来，还能有好多读者跟着他玩。Topaz是我老朋友，这次他拉来了一位女生Ice，合写一个叫“一起上天入地”的博客，当然不是他俩一起上天入地（否则Topaz的gf会跟我急），是他们要带着读者一起上天入地。Topaz是学地质科学的，而Ice则是大气科学的博士生，新发的几篇博文，却是写海洋旅行，他们简直是海陆空总动员。

博闻网志则是我们编辑部的集体博客，除了介绍博闻网和HowStuffWork的精彩文章外，我们还会提供编辑部八卦，和这些百科作家打交道的小故事。欢迎你常来看看，别嫌名字土。博闻网在今年还会有一系列活动，旨在打造本土百科作家团队，如果你有志于此，也许在这里会有收获。

评论请去：

http://xysblogs.org/fangzhouzi/archives/3994


网人评申泮文院士指出我们竟误会了“化学”一百年

发表时间:2009-03-06 03：47：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cffc.html

方舟子评：

    这个老院士是不是老糊涂了？且不说把GeneralChemistry翻译成普通化学非常准确，国内做为公共课开设的普通化学的课程内容和国外GeneralChemistry是一样的，都是讲化学基本概念和原理的，何时成了无机化学、元素化学？如果嫌内容不妥，那也是应该改进内容，怎么变成改名了？难怪有人呼吁中国的院士不应该像国外的院士那样搞终身制。那个在美国自己注册虚拟研究所当光杆主任的杨池明现在还“在国内化学重镇南开大学化学学院开课”吧？

whatistrue评：

    93岁还开大学本科？不要老命了还是老糊涂了？不知道他说的是哪个高校的教材。我们用的大学化学、普通化学都是generalchemistry的东西。无机化学就是无机化学。

    说不好就是南开自己搞错了这么多年呢。害的93岁的人了，还要再来开课。 ;-)

    有假新闻嫌疑。

eddie评：

    “概论”一般指的是那种给文科人开的科普课程，大家可以看不起一把。 :)

xinku评：

    主要是想出名想疯了。叫什么不都是一样嘛，有啥改头？申泮文这个名字大概已经错了93年了，怎么能叫“半水文”呢？改了吧！

BerkeleyWolf评：

    原来我国的化学基础教育长期处于历史性失误之中是因为这个名字。高，实在是高！

    附：
    申泮文院士指出：
    我们竟误会了“化学”一百年

    中国青年报2009-03-05

    本报讯（记者张国通讯员高杨）“普通化学”是中国大学普遍开设的一门基础课，不过南开大学93岁的化学家申泮文院士力主为它更名。因为他认为，名不正、言不顺，造成我国这门课程的教学长期处于历史性失误之中。

    据悉，申泮文把“普通化学”改为“化学概论”。他说：“大学本科一年级的化学课程，在国际高校普遍叫做‘GeneralChemistry’，引入我国已有约100年的历史。当初引入时，课程名称错误地翻译为‘普通化学’。新中国成立后，又错误地把此课程内容和名称定为‘无机化学’（实际上只是元素化学），与国际高校化学教育要求有很大差距。”

    申泮文说，“GeneralChemistry”课程的内容和教学目的，应该在“General”字义上做文章，也就是说它是给大学新生的启蒙课，是向新生全面介绍化学科学总括内容的绪论课。“我们力排众议，在教学实践和教材建设上，对这个失误进行了矫正，把这门课程正名为‘化学概论’，把相应的教科书定名为《近代化学导论》，以示与国际接轨。”

    目前，申泮文院士的“化学概论”课程已在国内化学重镇南开大学化学学院开课。


就植物研究所“首席研究员”蒋高明的问题答记者问

发表时间:2009-03-02 03：06：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cdsj.html

    1，您如何看待蒋高明和绿家园等环保NGO的环保活动？请举例说明。

    答：我是因为2005年的“人类是否应该敬畏大自然”和“怒江建坝”之争才注意到他们的。我一向关注中国的环保事业，但我认为他们并不是在真正搞环保，而是在搞“伪环保”，在利用公众对环境问题的关心而炒作自己，散布谣言，推销一些迷信、伪科学、反科学的理念。比如他们为了反对怒江建坝，把“千瓦”和“千瓦时”两个不同的单位混为一谈，散布怒江是“原生态河流”的谣言等等。而绿家园的汪永晨把中日登山队员在攀登梅里雪山时遭遇雪崩遇难说成是践踏神山、喇嘛念咒、神山发威导致，这不是在宣扬迷信吗？

    2，有人认为蒋高明是个“生态沙文主义者”，您怎么认为？

    答：从蒋高明在媒体上的言论，看不出他懂多少生态学，散布了很多违背生物学常识的言论。比如，为了妖魔化转基因技术，他曾说由于种植了转基因棉花，近年来新冒出了一种叫绿盲蝽蟓的害虫。其实绿盲蝽蟓早在160多年前就已被发现，许多年以来就是棉花、枣树等作物常见的害虫，遍布国内各棉区，与种植转基因作物毫无关系。又比如他说作为北京六大造林绿化树种的火炬树具有潜在的入侵能力，证据是它能和美国白蛾共生，相互勾结，对本地种构成极大危害。而其实美国白蛾寄主广泛，火炬树只是其寄主之一，何来共生、勾结？

    3，蒋高明鼓励中国科学家参与NGO，并且希望中国出现多一些科学NGO，能成为国家智囊。您觉得参与NGO活动与做科研矛盾吗（有人觉得是不务正业）？您赞成这种参与公民社会的方式吗？或者您觉得科学家有更好的参与公民社会的途径？

    答：我也赞成中国科学家在业余参与NGO，但是应该是利用自己掌握的专业知识来帮助NGO的活动，让NGO的活动具有一定的科学依据，而不是利用科学家的身份信口开河，散布伪科学知识、反科学理念，这样造成的社会危害更大。


网人评“反科学文化人”巴结“科学松鼠会”

发表时间:2009-02-27 03：22：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cckc.html

方舟子评：

    北大哲学系刘前副教授华杰借向松鼠会献媚之机指桑骂槐，又来找打，不过不敢指名道姓地骂了，也算是个进步。看来他们至死也想不通了，为何有那么多人愿意听“‘科普专家’不停地唠叨”，为何一个“三无人员”会理性地传播科学精神，而像他们这些“三有人员”却只能在那里跳脚骂大街。按其标准，他们想要巴结的连岳也是个“三无人员”，所以也是个只有苦难、嫉妒和仇恨的“奴隶”。

    原来松鼠会还是个江湖帮会。我还以为是何方高人，看其自我介绍，不过是一些中学教师、末流大学教师、科普期刊编辑、在读研究生……就自以为是深藏不露的科学江湖高手，也不怕人耻笑。

Amsel评：

    什么玩意。“反科学文化人”伺机进行无耻的挑拨。“天才少年”们跟老方有梁子的本来没几个。

田野评：

    这个一针见血。还喜欢鼻子插上大葱，以为自己是个什么角儿，故作儒雅博学之状，令人恶心。

runrun评：

    这种挑拨是有杀伤力的,光骂也不行,上当就更没必要了。看来松鼠们想走"可爱"路线,如他们真科普也好啊.有这愿望就是好的.倒是奇文的俩作者可以揭一揭,斑竹可以酸他们一下?

量子猫评：

    这样整下去，会成为新一轮伪科学和科学妄想家繁衍的温床。

    在看到科学松鼠会这一说法之前，慕“名”看过姬十三的博客。科学的成分很淡，基本没有科学的基本基础，大多是对科学的结果或应用的一些非严格逻辑的延伸，科幻或科妄的成分比较浓。但比较迎合大概高中前或类似水平读者的口味。我高中以前挺爱看这类乱七八糟的东西的，比如异形、UFO动力学理论。读了高中、大一以后逐渐弄明白了，很为这些书籍、期刊耿耿于怀，浪费我多少大好青春时光啊。

    江晓原的书也不要读了。不久前在网上买了一本他主编的新出的关于科学史的书，硬着头皮读了1/3，很上当。虽然书里面文章的作者的名字都很唬人。

允真评：

    看来姬十三得意的并非松鼠们的理工背景，而是背后罗列的那些花花绿绿的业余爱好。

    你做科普的，不卖科学，倒卖起杂技来了，看来很得时下娱乐界“歌不够，舞来凑”的时尚精髓。但也不要自恋到自称江湖高手吧？黄老邪会吹碧海潮生，你以为江湖上畏的是他那杆箫？笑话！拉一帮子拜青春偶像的小饭士小小资过家家玩儿就算了，混江湖，还得靠苦练内功。说人家“火气十足”，你那是底气不足吧。

    江晓原、刘兵比松鼠就更等而下之，人家虽说花拳绣腿，多少还有些招式，这俩简直就是裘千丈。

chouqilozi评：

    这帮人哪是想科普，我看是想科幻。

    现在做科普我觉得有一个西方国家的科学PHD是必要条件，博士生都不行。满足这一条件的人通常会非常严谨，不会把科普变成武侠。

lyhtt评：

    越土包子越喜欢把时尚挂嘴里。

Cheval评：

    对文字的驾驭能力有限，还喜欢玩不生不熟的词。“我们我们的”，谁啊？

whoami评：

    他们是一帮被所谓的后现代派忽悠了的哲学青年。

    附一：

    科学松鼠会：有闲且时尚

    刘华杰
    2009年02月16日, 《南方都市报》

    近期，一个亲切、响亮、很博物的名字传遍了科学传播界，令人耳目一新，这就是“科学松鼠会”。2008年底我也见到了几个“小松鼠”，今年年初也读到了他们的书《当彩色的声音尝起来是甜的》。

    一、NGO科普:“冬天里的一把火”

    松鼠会算作少之又少的科学NGO，这种民间组织解放前有，做得还不错，如任鸿隽等人的科学社，但解放后就不真正存在了。因此，当我得知在年轻人中兴起了这种致力于科学传播的公益团体时，感受到“你就像那冬天里的一把火”。松鼠们希望为公众“打开科学的坚果，品尝科学之美”，进而“让科学流行起来”。除了“坚果”隐喻有新意外，这些话差不多是老套理想主义、口号式科普的另一种修辞。但接下去所有不同，“和所有年轻群体一样，他们腐败、郊游、交友，不同的是，他们还聚在一起聊科学、做讲座、看纪录片、辨星星、认植物……当然，他们最擅长的是文字表达”，一起写科学博客等等。

    现在是传媒的时代、平面化的时代，传统意义上的知识科普对公众已经毫无吸引力。相当程度上当今的科普无法娱己，更无法悦人。当下，Google、维基百科和各种免费数据库访问起来那么方便，谁还愿意听“科普专家”不停地唠叨，谁还愿意领教科学狂犬症者的训导“这是唯一的真理”、“那个是万恶的伪科学”？如果一群自愿组织起来的松鼠们仅仅做着老套的“知识搬运”工作，那么即使是NGO也没什么大不了。但是，从目前这个科学松鼠会及其图书中，我还是读出了许多新意。

    二、有闲乃第一要紧

    松鼠会的科学传播工作“有闲且时尚”。

    第一，“松鼠”们都很年轻（我估计年纪在24岁至34岁之间居多），未来的天空十分广阔，这是希望之所在。老科普作家都是宝，但我们不能、也不忍心靠日益有限的那几个宝贝来传播科学，况且小声点说，我们还不放心呢！如今，我们真的对他们所传播的科学有不同的看法（这与他们历史上的贡献无关）。几十年来，科学变化多端，而科普的路数几乎没变。希望只能在年轻一代及几代，在这一点上我破例大胆相信一下进步观。

    第二，“松鼠”们先是自娱自乐，这也许算是最低纲领，但是它非常重要，某种意义上也是颇难实现的。唯科学主义的科普或者科学传播为何令人恶心，或者说得好听点为何让人敬而远之（多数情况下公众对它们是不理睬，生活中的选择多着呢），其中一条在于无趣。对他人无趣，对自己也无趣。我们已经到了不以知识多寡论英雄的时代，知识多并不意味着科学素养一定高。以无趣为前提，再谈什么崇高的理想，也不大有吸引力。公众科学是用来给百姓消费的、享用的，“搞科普”终究不是“传福音”，无需整天摆出一份真理在握的架式。我想，松鼠会的出发点很好，能够放松下来，能够自嘲，敢于不神圣！也许这是时代、年龄决定的，不管是什么决定的，都值得肯定、庆贺。补充一点，自嘲不等于无追求、没理想、不崇高。

    第三，“松鼠”们有自己的正常职业，生活上都还过得去，特别是相当多人从业于媒体，在此基础上他们“有闲”做点别的事情。坦率说我不欣赏玩“悲情”，不相信徐迟当年对陈景润的那类描述在今天会适用于理想的科学家或科普形象。在这一点上我多少相信一点“唯物主义”，很难设想一个“三无人员”会理性地传播科学精神。度人先度己，自己要先解决温饱问题，然后才谈得上“果汁分你一半，爱相互分担”。“饥饿疗法”对于科学创新不人道，对于科学传播同样不人道。

    有闲，一个普通人才有机会为社会、为历史做增量。说到底，科学的精神境界是“自由人”才配分享才能分享的，“奴隶”只有苦难、嫉妒和仇恨。有闲，才有可能“费厄泼赖”，才能容忍内在的多样性、避免“科学真理教”。

    第四，我还特意注意到连岳的序言中表达了与北京大学科学传播中心所倡导的类似的一个观念:科学传播不仅仅关系到认知问题，还涉及社会正义问题，这两个维度是紧密关联的。当跳出唯科学主义的狭隘视界，谈论全方位的科学传播，谈论未来的科学以及科学伦理问题时，这一点会更加明显。不过，目前这本书的具体内容还主要限于知识传播和少量的一般文化传播，或者说远未触及连岳设想的问题“高度”。当然，在初级阶段，也许还没到认真考虑这些事情的时候。

    这四条就涉及“有闲且时尚”中“有闲”的部分，总结起来有几层意思:时间上有闲、生活方式上有闲、科学观上有闲。

    三、时尚才有未来

    现在该说说“且时尚”了。科学的前沿变化多端，与“时尚”有些共性，但让科学成为时尚谈何容易。科学中只有一部分内容有可能成为时尚，特别是博物类科学，这部小书中相当多内容属于广义的博物学。我数了一下，占一半以上。我相信有些科学只有极少数人才能理解、欣赏，我丝毫没有贬低大众的理解力的意思。科学传播要有所为有所不为、先易后难。

    科学传播之“时尚”的另一层意思是与时俱进，在形式、手法、手段上跟上时代的步伐。松鼠会的小书在选题、谋篇、用词、讲故事技法方面，都有意识地融进了时尚元素，如书名的“怪异”、如“皮囊事”一部分和最后一部分“AskDr.You”。对了，还有图书的开本和封面设计。拿到书后第一时间，让14岁的女儿评论此书的装帧和外形，女儿打了高分。我相信她的眼光，她说酷那是真酷。

    不得不指出，松鼠们的书《当彩色的声音尝起来是甜的》之重要性很大程度上在于背后有个特别的NGO组织。NGO如何发展，中国人没有经验，谁也不敢保证将来会如何。“时尚”的第三层意思是组织成科学“俱乐部”，松鼠会已经有了很好的开始，下一步可借鉴德国的德累斯顿艾西斯学会（IsisSociety，1833年创立）、英格兰的艾塞克斯田野俱乐部（Essex FieldClub，1880年创立）、美国的奥杜邦学会（AudubonSociety，1886年创立）的经验，先加强内部交流，自身获得提升。俱乐部成员之间既共享某些共同的理念，也要保持必要的多样性张力。既然为俱乐部，就不要有太强的使命感。

    祝愿科学松鼠会长命，不辱没这个可爱的名字。

    附二：
    谁要重出江湖？谁能再振雄风？《文汇读书周报》
    2009-02-06 作者：江晓原;刘　兵

    ——关于“科学松鼠会”及其科普写作

    □江晓原　■刘　兵

    《当彩色的声音尝起来是甜的》 科学松鼠会编著 上海三联书店出版 定价:25元

    □“隐匿多年的帮派老人决定复出，燃一缕狼烟……正在田间耕种的老汉、街头被人欺负的小贩、喝酒赏花的公子哥，原来都是默默隐忍的江湖高手，他们伸个懒腰，挺起身，念叨道:该出发了。于是我们就聚到一起了。”姬十三在本书“后记”结尾所写的这段文字，有点接近古龙的武侠小说，听上去口气倒也不小。解读起来，似乎是“科学”已经“默默隐忍”许久了，在“帮派老人”的召唤下，终于决定重出江湖。“帮派老人”是谁并不重要(姬十三和科学松鼠会的成员几乎都是年轻人)，重要的是“科学”要重出江湖。

    “科学重出江湖”是什么意思呢？这就要联想到前些时候那本名为《科学是怎样败给迷信的》的书了。那本书中说，过去的一百年，是科学从公共媒体和公众话语中逐渐退出的一百年，科学已经败给迷信。看来这就是科学的“默默隐忍”了。现在“科学松鼠会”的这帮寂寞高手决定代表自己的“帮派”重出江湖——即试图夺回自己曾经拥有过的公众话语权。

    ■我觉得，你的分析有些过于沉重了。也许，换一个角度来看你引用的那段话会更好。我宁愿只把它当作是一种时尚的修辞，而不一定非要担负起那么强的意识形态责任。当然，这样的说法，还要求证于书的作者。

    我刚看过刘华杰写的书评，我倒很愿意接受他在那篇书评中的观点。刘华杰也强调了此书的时尚特征，这些时尚的特征，恰恰是区分不同代际的一种方式。相应地，我想，也恰恰会因这种在时尚风格审美趣味上的相近，而引起与其同代读者的某种共鸣。用一个学术说法，这也可以算作是一种“身份认同”的连带效果吧。如果你能部分地接受我的说法，我们是不是可以先从这本书的特征谈起呢？我认为突出重要的第一个特征，就是其与作者代际相联系的时尚性。

    □将姬十三“后记”中的仿武侠语言理解为时尚修辞，固无不可，但是我的“沉重的分析”却也并非我一个人有此特殊爱好。本书的两篇序，都在引导人们往“沉重”的方向思考。

    连岳呼唤“用爱科普”，本来很平常，但他序中明显的反科学主义倾向——或者说对科学主义明显的疏离感——已经让那些喜欢将人“以科普的名义暴打一顿”和喜欢用别人的无知来衬托自己“英俊的科学面庞”的人，感到十分恼火。有人向来以科学的“正牌代言人”自居，看到别人要代表科学重出江湖就很恼火——本“正牌代言人”早就在江湖中替天行道久矣，还用得着你们再来“重出”吗？至于梁文道，他看到这群松鼠非常喜欢，指望松鼠们帮他改变“书评杂志上找不到人谈科学的窘况”，但是对于那种“火气十足的一个人的战争”(这个表达与连岳序中说的“以科普的名义暴打一顿”堪称异曲同工)，他显然也无好感。

    我以前说过一句相当非理性的断言:时尚本质上是反科学的。我最初的意思是说，从事与“时尚”相关工作的人，比如时尚报刊的编辑记者，通常很容易接受人文主义的观念。联系到本书，作者们恰恰就是这一类人，所以他们应该很容易接受连岳序中表达的观念。尽管本书作者们是不是都完全赞同连岳的序，也许不是没有疑问的。

    ■你提到本书的两篇序言，说其中是有某种“沉重”的负载，这我同意。但值得注意的是，这种“沉重”的负载，并未直接、鲜明地体现在正文中，而正文的文本，才是代表科学松鼠会成员们的本真倾向。当然，他们比以往那些在序言中被批评的人士，显然要开明得多，能够在某种程度上接受或容纳序言中这种意识形态的沉重，这当然是非常好的倾向。

    另一面，就你说的时尚与反科学的问题，我估计，松鼠们大概不一定会认同。在年轻一代中，时尚是一种潮流，并不一定涉及到反科学主义与否的问题。在理想情况下，说他们可以接受某种程度的人文主义观念，也许是对的，但这些松鼠们在具有以时尚轻松来品味、欣赏、传播甚至游戏科学的同时，他们通常并没有很深的人文主义背景，没有受过系统的对科学的人文研究的训练，这就成为他们的另一个特点。

    □你的判断我大体上是同意的。但我们不妨再回到姬十三的“后记”中来“深文周内”一把。

    姬十三用了“复出”这个词，不是没有深意的。这个措词表明，在他心目中，在科普这个领域，“世无英雄，遂使竖子成名”的状态已经持续得太久了！真正的高手们“默默隐忍”了许久，某些自命科学“正牌代言人”的“暴打”和“战争”想必也令他们齿冷，所以他们决定亮出兵刃竖起旗帜出来闯荡江湖了。我猜，这应该不仅仅是姬十三一个人的想法，至少也应是松鼠会若干核心人物的想法。

    载上意识形态的重负，曾经是传统科普最务实、最可取的策略，但时代变了，公众不想再这么沉重了，于是传统科普衰落了。“暴打科普”其实也是师前者之故智(只是载上了另一种重负而已)，所以也难免被公众冷落。

    我们可以说，松鼠们的旗帜是“轻松”，松鼠们的兵刃是“游戏”。但问题是:和以往载着意识形态重负的传统科普相比，或者与意在衬托自己“英俊的科学面庞”的“暴打科普”相比，松鼠们的“新科普”前景如何呢？他们能不能将科学逐渐从公众话语中退出的局面扭转呢？或说，他们能不能让科学在公众话语中重振雄风呢？说实在的，我对此还是有疑问的。

    ■我想，关键之处也许并不在于科普是否有意识形态负载。松鼠们目前的利器，大致有科学的背景、休闲的情致、可为新一代时尚爱好者欣赏的风格、以及非功利的热情等。松鼠们现身江湖，绝对是科普界的一大幸事。关于松鼠们的前景如何，我不知松鼠们自己是怎样估计的，也许是比较乐观吧。

    如果沿用江湖的隐喻，那谁也不可能永久在江湖上称大。在科普的江湖上，应该形成彼此互补的多元化的局面。群雄竞争并存，又彼此促进，恰恰是我们应该期盼的局面。反之，如果科普的江湖上只有某一派垄断独尊，那江湖也就不再成为江湖，科普也就寿终正寝了。

    附三：
    [书·后记]我们就这样聚在一起了
    姬十三 发表于 2009-01-26 10:28

    这是写给我们这本书的后记，突然觉得很应春节这个景，放出来大家乐乐。昨天好些人发消息说，遇见松鼠会是他2008年最重要的事，愿明年会有更多的人这样说：）

    ——————-

    刘旸，在美国芝加哥大学攻读细胞生物学博士。歌唱得极好，爱好古典音乐，松鼠会最活跃的女作者；

    刘念龙，东莞某中学生物老师。有人誉他“几乎是在网络博客上横空出世的科学文章写手。短短几篇器官进化的文章，就尽得新科学写作的精髓，生动有趣而干净利索”；

    瘦驼，烟台某大学生物老师；玩摄影、玩天文、玩自行车，在新京报开设《动物星球》专栏，动物问题拿去问他总没错；

    小庄，高分子硕士，做过美编，玩过乐队，上海某科普杂志编辑，还写乐评；

    彭茂宇，在美国伊利诺依大学芝加哥分校攻读遗传学博士。“动漫圈老人”，动漫杂志专栏作者，为本书制作彩色辑封；

    苏震，天津某软件公司老总，数学专业出身。喜欢数学史和漫画，本书的黑白漫画插图全部出自他手；

    ……

    名单还可以列很长。这本书参与作者30人，科学松鼠会成员90余人，几乎全部是拿了个理工科学位又跑来做写字的事，他们不光能把文字写得好看，业余爱好也丰富得不像常人以为的“理工男”、“女博士”。

    这些人都是怎么找到“科学松鼠会”的，我已记不太仔细，似乎一晃眼，身边就有了这么多志趣相投的朋友，就像是我生活中本来就该有的属性。有朋友说，“学理工科的人，如果聪明又不呆不迂，那是很上品的”。难得他们还都性情温和，偶尔吵起架来也会很快冷静，自我反省，“也许我错了”。这是科学人的态度。

    “上品”的理工男女，写得一手好文章又爱科学的，估计不算多。所以在我前几年的科学写作生涯中，总觉得很冷清，常见到的作者就那么几个，全凑在一起，都不够玩一局杀人游戏。

    但是一次MSN上的聊天改变了这一切。2007年11月20日，“科学松鼠会”这个名字被敲定，有了一个私密论坛，2008年4月28日，群博客正式上线。如今，我们有了近百位作者，几十万读者。

    有时候我恍惚觉得，这些人本来猫在一个大房子的各个角落里，一敲锣喊吃饭就全冒出来了。想起小时候读过的武侠，隐匿多年的帮派老人决定复出，燃一缕狼烟，消息被传递至村庄、城市、山区和荒漠，正在田间耕种的老汉、街头被人欺负的小贩、喝酒赏花的公子哥，原来都是默默隐忍的江湖高手，他们伸个懒腰，挺起身，念叨道，“该出发了”。


周润发戏演“国学大师”文怀沙

发表时间:2009-02-24 03：40：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cbej.html

周润发在《姨妈的后现代生活》中扮演“潘知常”，原以为是讽刺南京大学“美学家”潘知常，这几天查了一下“国学大师”文怀沙的言论，才发现原来是以之为原型。在下面对白中，周润发措辞、语气均模仿文怀沙，引用的那句“平生只有双行泪，半为苍生半美人”，也是文怀沙爱引并说是他年轻时候写的，其实出自民国王世鼐的《笛怨辞》十二首之一：“笛怨箫清听未真，江湖旧雨散成尘。平生只有双行泪，半为苍生半美人。”

    http://v.youku.com/v_playlist/f2056031o1p5.html


“国学大师”的语文水平

发表时间:2009-02-23 01：23：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cb27.html

    “国学大师”文怀沙通过香港某网站发表了亲笔书写的声明，全文不过一百多字，却已尽显“大师”风采。我们来欣赏一下，【】内是我的点评：

    人之将死，其言也善；鸟之将死，其鸣也哀。【按：该成语出自《论语》，原做：“鸟之将死，其鸣也哀；人之将死，其言也善。”以鸟比人，所以先说鸟后说人。文“大师”把成语给掉了个个儿，以人比鸟，“大师”成“大鸟”了？】我诞生于忧患频连之己酉腊月初五【按：“大师”的“诞辰”真是非同凡响，一天之内竟然“忧患频连”，真是“大师方一日，世上已千年”。】，即阳历一九一零年一月十五日，其它歧说【按：“大师”自称的“诞辰”是否也是“歧说”之一，不然何来“其它”？】，俱不足信。后世史家当以此为据【按：“后世史家”？真以为自己是能被后世历史学家研究的大人物啊。】，无劳辨析，此哀言也；亦善言也。自揆平生碌碌，泰半荒度。堪留赠后贤及我不认识之子孙【按：“大师”认识的子孙就不留赠了？杀熟啊。】，已公开刊布者有【按：“大师”的意思是他还有“内部刊布”的著作？】：“正清和”三十三字真经【按：自称一篇33字短文为“真经”，还真有“大师”风范，不，有“教主”风范。】及《四部文明》二百卷（约近一亿四千万言【按：原来“大师”的丰功伟绩就是找钱拉人翻印自己也翻看不过来的古籍，这吓人的一亿四千万言究竟是“约”还是“近”？】）。知我，罪我，有书为证，乌足道？“岂能尽如人意；但求无愧我心。”如是而已。

    顺便说一下：几年前，偶然在央视上看到一个介绍“国学大师文怀沙”的专题片，很奇怪国内何时冒出这么个国学大师出来，就看了一下，只见“大师”在苏州某处名胜古迹游览，指着古人留下的楹联对当地陪同人员说：这个对联挂反了，根据意思，这个该是上联，这个该是下联……我仔细一看，按他的挂法，下联最后一字成仄声了。原来“大师”自创了对联的规矩。


李连达论文事件的几个未决问题

发表时间:2009-02-15 04：23：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c829.html

    到目前为止，尽管浙江大学和李连达院士在媒体上都已经公开表了态，但整个事件依然存在下面几个悬而未决的问题。

可能是贺海波一个人的问题吗？

    浙江大学校方的调查认为该造假事件是其药学院副教授贺海波一人所为，其他论文作者都不知情，贺海波伪造了其他人的签名。浙大已将贺海波解聘。浙大校长杨卫对记者说，查出14篇问题论文，有8篇文章是贺海波的论文，另外6篇或者是因为失误、或者是属于有争议的一稿多投。

    浙大的说法与我掌握的情况不符。李连达课题组自2006年以来发表的论文中，已被发现有问题的共16篇，问题包括：一稿多发，即几乎一样的论文在不同的期刊上发表，这是违反学术规范的；剽窃其他实验室的论文；伪造数据，这是通过比较一稿多发的论文发现的，即两篇论文的实验条件不同，实验数据却完全一样；侵吞他人成果，这也是通过比较一稿多发的论文发现的，完全相同的论文，在不同期刊上发表时作者却不尽相同，甚至很不相同，那么其中必然有作者是不应署名的。

    这些论文的作者加起来共有22人之多，很难想像贺海波会伪造这么多人的签名。事实上，其中贺海波参与署名的仅有5篇（4篇贺为第一作者，1篇为第二作者），大部分论文都和他毫无关系，而这些与贺海波无关的论文中，有的也存在类似的数据造假，例如牛泱平作为第一作者的两篇论文，也存在实验条件不同，实验数据却完全一样的问题。除非有别的证据，否则我们无法相信贺海波会去替别人制造假论文。

李连达应该承担什么责任？

    16篇问题论文的作者不尽相同，只有一个人的名字出现在所有的论文中，那就是李连达院士。李连达说他不知情，是其名字被人盗用了。

    我完全可以相信李连达本人没有参与造假。当院士之前也许还要造假，当了院士就没有必要亲自造假了。许多院士都在多所大学、研究所兼职，忙着开会、做报告、拉关系、分经费、周游世界，没有时间和精力参与具体的科研，忙得连造假的时间都没有。何况院士手下通常都有一大帮人，活都是手下人干的，即使要造假也犯不着亲自动手。但是如果说李连达此前不知道这些论文，到现在才发现自己的名字被“盗用”，则很难让人相信。这些论文有的已发表了一两年，占了李连达课题组近年来发表的论文的绝大部分，代表着该课题组近年来的研究成果，作为课题组负责人的李院士怎么可能不知情？没有这些论文，他如何总结、汇报课题组的进展？

    涉嫌造假的院士有时也会自责，说自己对造假学生管教不严。这个我也相信。有的院士手下有几十名学生，想管也管不过来。实际上许多院士本人已不做具体科研了，甚至连学生写好、投稿的论文都未必看，只管署名、签字，有时连签字也让人替代。在论文没有出问题时，把它们当成自己的科研成就，出了问题，就要完全撇清自己的责任，这于情于理都说不过去。有福同享，有难却不必同当，在中国就有这样的好事。

    在论文上署名，是一种荣誉，也是一种责任。作为课题组负责人，要比一般的论文作者承担更多的责任。

是否天士力与李连达之间的恩怨？

    有媒体报道称最早揭露李连达课题组论文有假的是“全欧洲中医药学会联合会”副主席祝国光，由该组织的专家组做了鉴定，派遣祝国光回国打假。李连达则反驳说祝国光是天士力公司的顾问，是由于李院士将揭露该公司生产的复方丹参滴丸有问题而对他进行报复。“全欧洲中医药学会联合会”是一个与天士力公司关系密切的民间商业组织，主席是荷兰神州天士力集团的董事长，该事件于是被描述成了天士力公司与李连达院士之间的恩怨。

    事实上，公开出来揭露李连达课题组论文问题的，最早是一位化名“打假斗士”的人，于去年10月在新语丝网站发出文章；其他问题论文也是新语丝网友陆续揭露出来的，这些人与“全欧洲中医药学会联合会”或天士力公司并没有关系，大概也与李连达不存在个人恩怨——退一步说，即使是出于打击报复，只要揭露的是事实，也改变不了事件的性质。

为什么学术造假如此泛滥？

    16篇问题论文中，有3篇发表在国内中医药期刊上，13篇发表在国外期刊上。那些国内中医药期刊的质量固然不用说，那些国外期刊也全都是档次很低的，审稿流于形式。这些论文即使没有问题，也没有多大的价值和影响力，国内学术界称之为“垃圾期刊”、“垃圾论文”。为什么国内科研人员会热衷于在这些“垃圾期刊”上发表“垃圾论文”，甚至还不惜造假、一稿多发？

    中国科教界在评职称、评课题时还在采取一种重数量不重质量的评估体系，不是具体看研究工作的质量，而是统计发表的论文数量，只要是在SCI收录的期刊上发表的论文，就都算数。这些期刊再“垃圾”，好歹也是被SCI收录的，也就可以为我所用。论文数量不够，就靠一稿多发、剽窃、造假来凑了。

    李连达院士承认自己对学生管教不严，虽然是浙江大学药学院的院长，但长期在北京，一年在浙江大学的时间加起来不到一个月。这种情形并不罕见。浙江大学的其他学院（例如理学院、计算机学院、生命科学院、动物学院、农学院）的院长也都是由外地院士兼任，否则宁愿让院长一职空缺。有的院士在多个机构兼职，打飞的也轮转不过来。

    为什么大学乐于授予这些不管事的院士高官厚禄？为什么院士明明管不过来，却能招上几十名学生？这和中国科研体制的弊病有关。在中国，院士不仅有崇高的学术荣誉，也有巨大的学术权力，科研资源集中在院士手中，有院士坐镇，就意味着能申请到重大科研项目，也意味着有滚滚的财源。因此有时候一名院士就代表着一个庞大的利益集团，能让多少人跟着分沾利益。在这种情况下，我们怎能指望大学去处理出事的院士？那不是等于要他们赶走财神爷吗？

    大学不愿管，国家机构就应该管。但是，虽然中国科学院、工程院都有科学道德委员会，却从未见过他们对涉嫌造假的院士进行处理，最多是内部通报批评。科技部在2007年年初成立了专门处理学术不端行为的科研诚信建设办公室，颁布了处理学术不端行为的有关条例，但是两年过去了，没有见到它公布处理过任何事件。造假者可以不必担心受到官方的处理，学术地位越高，越享有免受处理的特权，造假的风险成本很低，获利却很大，学术腐败怎能不泛滥？

    只要这种院士等于学阀的科研体制继续存在，只要院士继续享有掌控科研资源、有了过错却免受处罚的特权，院士就难免老出事，院士造假的新闻以后还会继续冒出来。

    2009.2.10

（《中国新闻周刊》2009005期）


中国克隆人胚胎制造者：诚信遭质疑

发表时间:2009-02-11 02：37：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c6mm.html

北京青年报2009/02/09

    “本来学历高低与研究成果没有多大的关系，我们国内很多学术成就很高的老教授学历都不高，但是学历造假就有问题。”

    ■中国是第二个成功获得人类体细胞克隆胚胎的国家？

    “你问我为什么要进行人类体细胞克隆胚胎的研究？一个最具有诱惑力的理由就是它广阔的医疗应用前景。”李建远说，应用这种克隆技术，将来患有疑难杂症的病人，可以用自己的体细胞克隆出早期胚胎，从中提取干细胞，再诱导分化成所需的组织细胞，取代在疾病中受损的组织。

    作为山东省干细胞工程技术研究中心主任，2月2日，李建远对外宣布，他和他的研究团队已成功获得人类体细胞克隆胚胎。这意味着他们目前已经掌握了人类胚胎克隆的技术。这一研究成果2009年1月27日在英国的克隆和干细胞领域学术期刊《克隆和干细胞》杂志网络版发表。但是随后，针对李建远的各种质疑也都接踵而来，而他的学历造假嫌疑更是给他领导的科研团队所取得的科研成就蒙上了一层阴影。

    李建远在接受《北京科技报》采访时说：“这个研究足足花费了我们10年多的时间。自从1996年英国克隆出多莉羊以后，我就有了克隆人类胚胎的想法。从1998年开始策划，1999年开始筹建实验室，到2001年6月，山东省干细胞工程技术研究中心在烟台毓璜顶医院建好，这才正式开始进入实验阶段。”李建远说，以前达到国际公认技术鉴定指标并发表论文的只有美国，现在我们是第二家。虽然美国研究人员率先发表了研究成果，但是他们的研究成果从技术上看比美国的更为先进，只是没有率先得到国际权威专家的鉴定而已。

    ■李建远和他的研究成果究竟有没有创新性？

    但是，对于李建远和他的团队的研究成果，国内生物学界有人并不看好。

    华南干细胞与再生医学研究所副所长赖良学认为，培育到李建远所达到的这一步并不困难。前几年就有专家说过培育出囊胚。早在2003年，科学家卢光琇曾在国内期刊发表文章声称自己培育出了囊胚，但由于当时没有做鉴定才没有得到最终确认，而鉴定对于克隆胚胎来说非常重要。

    国内著名学术打假人方舟子接受《北京科技报》采访时说：“现在体细胞克隆技术已经是一种比较成熟的技术，李建远的研究成果在学术上没有太大的价值。此外，2008年，美国已经发表了关于克隆囊胚（细胞发育后在形成胎儿以前的叫囊胚——编者注）的研究成果，李建远他们的研究没有创新性。”

    对于方舟子的观点，李建远并不认同。他说，早在2007年10月，他和他的研究团队就完成了人类胚胎克隆技术的研究，当时他们的研究方法和技术水平就已经达到了国际领先水平，只是由于当时没有在国际权威刊物上发表论文，研究成果才没有得到广泛认可。

    按照李建远的说法，他们的研究成果没有尽早得到认可使美国人抢了他们的头彩。“2007末，我们给美国的一家权威杂志提交了我们的研究论文，他们已经接受了。但当时美国人类体细胞克隆胚胎的研究人员也提交了他们的论文。2008年1月，该杂志率先发表了美国的研究成果，我们的被折腾了好几次后被退回来了。而后，我们又投了美国另外的一家权威杂志，他们同样接受了，但后来也因美国已经率先发表就给退了回来。这样，我们最后才投到英国的《克隆与干细胞》杂志。”

    ■李建远在学历上有没有造假？

    让李建远始料不及的是，随着媒体关注度的不断升高，对他本人的质疑之声接踵而来。

    首先，是他的学历问题。据山东省干细胞工程技术研究中心网站显示：李建远1955年3月出生，1995年获硕士学位；1999年被美国诺贝尔医学研究中心授予博士学位；1999年被青岛大学聘为硕士生导师；2002年被山东大学聘为硕士生导师；2003年内聘为主任检验师，2004年被烟台大学聘为教授；现任烟台市毓璜顶医院中心实验室、烟台市生命科学技术研究中心和山东省干细胞工程技术研究中心主任。

    不过，简历中并没有详细记录李建远究竟在哪里获得硕士学位，其被美国诺贝尔医学研究中心授予的博士学位也遭到很多人的质疑。有人表示他根本就没有出过国，也没有在国外留学学习的经历。对于这些质疑，李建远总是闪烁其词，他说这与他的研究成果没有多大的关系。

    在《北京科技报》记者的一再追问下，他还是给出了他的答案：1995年，获得的是北京医科大学的硕士学位，他曾经在这里脱产学习了很长的时间；1999年，美国诺贝尔医学研究中心授予了他荣誉博士学位。

    但是，李建远所说的美国诺贝尔医学研究中心，很多人在网络上都查不到它的来历。方舟子对《北京科技报》表示，他也没有查到美国有叫这个名称或类似名称的研究机构。

    “据李建远所讲，这个机构位于美国加州，但我登录美国加州政府网站和其他一些网站并没有搜索到这个机构。”方舟子说。

    而李建远则表示，在网络上搜索不到有可能是拼写错误。不过，至于正确的拼写，李建远却以最近特别忙为由不愿告知。

    “我的博士证书就在这里，这个你们可以来查阅。”李建远说。不过，《北京科技报》获悉，李建远的这个证书是他在给美国诺贝尔医学研究中心发了一篇论文后对方从美国邮寄过来的。

    “李建远的博士学位肯定涉嫌造假。”方舟子说，他发现国内倒是也有其他人声称自己获得美国诺贝尔医学研究中心博士学位的，但都是一些中医。方舟子表示，美国的研究中心通常没有授予博士学位的资质。

    “本来学历高低与研究成果没有多大的关系，我们国内很多学术成就很高的老教授学历都不高。但是学历造假就有问题，李建远在很多场合都说他是博士学位，这就是一个诚信的问题。如果缺乏诚信，其研究成果也是难以令人信服。”方舟子说。

    ■李建远发表论文的杂志的权威性有没有问题？

    由于李建远的科研成果目前发表在《克隆与干细胞》杂志网络版，其论文的权威性也同样受到质疑。

    方舟子认为，《克隆与干细胞》在国际生物学期刊中的影响力很有限，其权威性只能算低档。“学术期刊的影响力有一项重要评价指标，那就是影响因子。一本期刊本年的影响因子大小由该期刊前两年发表的论文在统计当年的被引用总次数与该期刊在前两年内发表的论文总数的比值决定。目前，国际最权威的学术期刊的影响因子都在20~30之间，稍差一些的也在7~8以上，但是，查阅《克隆与干细胞》现在的影响因子数字，只有2.9，影响力还是十分有限的。”

    不过，李建远称该杂志很专业，已有10年左右的历史，在领域内知名度还是比较高的，很多和克隆相关的论文都在该杂志发表。此外，这个杂志的主编还是英国的克隆羊多莉之父伊恩·威尔莫特。对于先在网络版发表，李建远称，很多杂志是先有网络版，再在杂志上发表，这并不令人奇怪。如果没有其他的意外，他的研究成果应该很快就会在杂志上发出来。

    李建远表示，他在实验室中将自己的成果与美国及中国之前发表的相关论文做了比较，至于是否为国内首创，这些还需要专家来鉴定。“鉴定会应该在本月内就会举行。”李建远说。

    中国科学院动物研究所生殖生物学国家重点实验室首席研究员、著名动物克隆专家、我国首例克隆牛专家陈大元教授曾经看过李建远的研究成果。他在2月2日出席李建远的成果发布会上对《大众日报》等多家媒体表示，李建远等人的研究成果不但应用了人类成纤维体细胞获得克隆胚胎，更重要的是应用帕金森病患者外周血的淋巴细胞作为供体细胞也成功获得囊胚，使我国的治疗性克隆研究向前迈进了一大步，给糖尿病患者、老年痴呆患者、帕金森病患者带来了福音，今后，人类用药物或手术无法治疗的疾病有望得到救治。

■文/李鹏


“南方周末的老人”郭国松又当了祝国光的枪手

发表时间:2009-02-09 01：57：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5yx.html

    郭国松在2009年2月6日《21世纪经济报道》发了一篇《论文造假案举报者添新证当事双方陷药品利益门》报道，声称“就在浙江大学和院士李连达对舆论高度关注的论文造假事件极力辩解之际，专家们又在国际顶级学术媒体上发现了与李连达院士有关的造假论文，且论文的通讯作者正是李连达本人。”“全欧中医药协会联合会副主席祝国光教授向记者阐述了专家组的分析结论”云云。

    这根本不是现在才发现的“新证”，也不是祝国光或什么“专家组”（都有谁啊，还称“组”了？）发现的。早在1月22日新语丝网站刊登的Milli《分析李连达院士新发表的一篇造假文章》已揭露了这两篇文章的问题，并指出：“只是这次李连达有反打假经验了，虽然分组顺序没有变化，但是把中文文章的数据画成柱状图后再发表英文文章，这是一种进步啊。”郭国松的报道也说：“从两篇论文的数据比对中可以看出，这是同一个实验所得出的同一组数据，作者只是花了一点小心思，中文文章的数据以表格的形式表述，英文文章则是将表格换成了柱状的图形。”明显是从Milli文章套来的。以这两篇论文来反驳浙江大学的调查结论，也源自Milli：“看来一稿多投，造假并不是浙江大学经过仔细调查得出结论的那样：个别研究生的错误。这归根到底还是李连达本人带的头，上梁不正下梁才会歪！”

    祝国光此前没有注意到新语丝网友又挖出了2篇问题论文，而只说14篇论文有问题，大概在见到我于2月4日的评论中说到“目前已发现李连达院士小组在2006年以后发表的论文中共有16篇涉嫌造假，贺海波参与署名的只有5篇，想把责任都推到贺海波身上是说不过去的。”才去找为什么我多说了2篇。祝国光再一次剽窃新语丝网友的发现为自己、为“全欧中医药协会联合会”贴金，而郭国松只听采访对象一面之词，不作任何查证，也再一次当了枪手。

附：
论文造假案举报者添新证 当事双方陷药品利益门

本报记者 郭国松
2009年2月6日21世纪经济报道

    就在浙江大学和院士李连达对舆论高度关注的论文造假事件极力辩解之际，专家们又在国际顶级学术媒体上发现了与李连达院士有关的造假论文，且论文的通讯作者正是李连达本人。

    2008年9月，英国《本草疗法研究》杂志（2008年第9期）发表《冠心苏合丸不同组方对实验性心肌缺血大鼠和心绞痛小鼠的疗效对比》的学术论文，作者为：LiY、Zhang J、Li L。

    如果单从作者的署名上来看，似乎跟李连达没有什么关系。但是，这篇文章的通讯作者却是李连达，表明作者使用的不是全名。祝国光认为，“LiY、Zhang J、Li L”应当是李贻奎（李连达秘书）、张金艳、李连达。

    2006年8月，国内学术期刊《中国中药》杂志刊登由马堃、张金艳、李贻奎、张永涛、吴理茂、李向日、潘理、李连达联合署名的文章：《冠心苏合丸系列组方的比较药理学研究》【2006，31（6）：1353-1357】。

    虽然上述两篇论文从标题到作者均相去甚远，一般人很难看出他们之间有什么关联，但这两篇论文又是一对“孪生姐妹”。全欧中医药协会联合会副主席祝国光教授向记者阐述了专家组的分析结论：从实验的性质上判断，两篇文章所反映的医学实验都是针对冠心病的治疗，由研究人员将分别加入中草药青木香、土木香以及什么也未加入的三种冠心苏合丸进行实验鼠的疗效比较。

    从两篇论文的数据比对中可以看出，这是同一个实验所得出的同一组数据，作者只是花了一点小心思，中文文章的数据以表格的形式表述，英文文章则是将表格换成了柱状的图形。

    记者进一步调查证实，中文文章刊登于2006年8月，而英文文章《本草疗法研究》杂志收到稿件的时间是2007年10月23日，同意采用为11月5日，2008年9月正式发表。这表明，英文文章是在中文文章刊登一年多后寄出的，从而排除了投稿后由于杂志社压稿而发生两篇文章在国内外媒体上撞车的尴尬情形。

    祝国光认为，两篇论文在研究方法上的表述并不一致，但结果却完全相同，其中至少有一个是假的，最可能的是英文文章的数据由中文文章克隆而来，从学术的角度界定，实际上就是编造实验数据。另一方面，中文文章有8人署名，而英文文章只有3人署名，两篇文章的第一作者不同，因此，英文文章又构成了对中文文章的抄袭。

    2月4日，浙江大学校长杨卫在接受《新京报》记者采访时说：“我们去年10月份开始查这件事时，他（李连达）说不知道，但具体说知道不知道，也不好说。其他的署名老师知道不知道，我们现在还正在调查。”

    一位要求不披露姓名的知名学者说：“既然还在调查，说明目前还没有最终结论，校方称此事与李连达无关的辩解难以令人信服。”

    现在，浙大和李连达将全部责任推给了贺海波，事实上，此前14篇存在学术不端行为的论文，有6篇与贺海波无关，包括2008年5月《制药学与药理学》杂志第60卷发表的《β-七叶皂苷的诱导人急性骨髓性白血病细胞HL-60的凋亡和抑制其繁殖的活性》，2008年7月《白血病和淋巴瘤》第49卷发表的《β-七叶皂苷的诱导人急性骨髓性白血病细胞K562的凋亡和抑制其繁殖的活性》两篇被指认造假的文章，第一作者均为李连达所带的博士生牛泱萍，其他作者有吴理茂、李连达等人；2007年先后发表于《本草疗法研究》和德国《植物药医学》杂志，以吴理茂为第一作者，有李连达等人共同署名的被指认一稿多投文章；《临床药理实验方法》杂志2006年第28卷第10期、2007年第29卷第4期发表的李连达与他的弟子合作的两篇文章，随后分别以李连达为第一作者，出现在国内《中华中医学学刊》2008年第3期和第5期，内容完全相同。

    与此同时，有媒体引述李连达的话说，祝国光举报他学术造假“动机不纯”，是因为他即将发表的研究成果影响到天士力集团的主打产品复方丹参滴丸。“举报论文造假事件的人就是天士力集团的高级顾问。李连达院士认为是他执意公布研究结果，导致天士力借论文造假对他进行报复。”

    曾经在王天成诉武大教授周叶中论文抄袭一案中担任原告代理人的著名律师浦志强说：“天士力公司的产品是否存在问题，与李连达在他的课题组涉嫌学术造假事件中有没有责任，是两个不同的事情；不论祝国光与天士力有什么关系，都不影响他举报李连达课题组的学术不端行为。”

    据记者调查，近年来，国内有关中药复方丹参滴丸和复方丹参片的疗效之争，李连达发表过许多观点，总体上是挺复方丹参片，贬复方丹参滴丸，而后者正是天士力集团的主打产品。李连达以祝国光担任天士力的顾问为由，认为祝的举报是天士力指使的报复行为。

     与此同时，李连达本人恰恰也是南方一家以复方丹参片为主要产品的大型制药集团的顾问。


“英雄”不可假造出身

发表时间:2009-02-08 03：10：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5qb.html

近日烟台一家医院的医生李建远宣布其实验室克隆出了人胚胎，在国内媒体上引起了轰动。克隆人的胚胎在现在算不上什么重大创新，国内外都早有人做过了，本不值得关注。令人感兴趣的是，李建远自称在1999年被美国诺贝尔医学研究中心授予博士学位，但人们查不到这家机构的任何信息，引起了对其博士学位真实性的质疑。
李建远拿出了该机构发给他的博士学位证书，却更证实了人们的怀疑。该机构号称在加州洛杉矶，但是在加州政府的社团登记数据库中，找不到曾经有这么一家机构的注册记录。可以肯定这是一家子虚乌有的机构，其颁发的证书也就不过是一张废纸，和方鸿渐当年花钱买来的克莱登大学的文凭没有什么两样。李建远的本科、硕士学历也令人起疑，从其经历看，他只有中专学历，没有在大学读过书。
面对质疑，李建远认为“学历和科研成果无关”，其医院院长也说“李建远技能非常高，院方在意的是能力，不是学历”。还有人引用古训“英雄不问出身”为其辩护。这其实并不新鲜。一旦某人的学历被怀疑造假，也总有人把他当成“英雄”如此辩护。
“英雄不问出身”的说法也许能用于其他行业，但在科学界是行不通的。在科学研究高度专业化的今天，靠自学已很难成才。科学研究需要具备专业的知识，受过专业的训练，因此必须问出身，最为看重文凭、学历、学位。比如美国大学在招聘教授时，全都要求应聘者必须有所在学科的最高学位。很难想像一个连大学都没有上过的人，会在生物学前沿有所突破。
当然，偶尔也会出现低学历的人做出比较大的科学贡献。比如，有人举袁隆平为例，他只有农学院本科学历。但是，袁隆平并没有因此去买一张博士文凭。人们质疑李建远的，并不仅仅是其低学历，更是其伪造高学历，所以不该拿袁隆平说事。如果李建远真的相信“学历和科研成果无关”，那么他又何必去伪造高学历？那些伪造学历的人，其实才是最不相信“英雄不问出身”的。
英雄也许可以不问出身，但是绝对不可以假造出身。对科学研究来说，尤其如此。科学的使命是求真，最不能容忍造假，科学研究人员最基本的品质是诚实。如果一名科研人员连学历、学位都敢伪造，那么就说明他缺乏诚信，我们又怎能相信他的科研成果没有掺假？

2009.2.5

（长江商报2009年2月7日）


“南方周末的老人”郭国松的势利与浅薄

发表时间:2009-02-07 02：46：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5gs.html

——评郭国松《方舟子的势利与浅薄》

    此前李连达院士的人马已经在新语丝上开始反击祝国光、天士力公司，我讲了一点李连达事件的揭露经过的事实，不过是为了提醒人们：第一，李连达院士课题组论文的问题不是祝国光首先发现的，所以不要把它归结为祝国光（或天士力公司）与李连达之间的恩怨转移视线；第二，不要因为祝国光乘机炒作自己、炒作“全欧中医药协会联合会”，就真把一个有为复方丹参滴丸作假的前科的人当成了“打假斗士”，把一个名头吓人的民间商业组织当成什么权威组织。

    我不过讲了一点事实，《21世纪经济报道》的记者郭国松就要训斥我“势利与浅薄”，就来向我争功，吹嘘他“仅仅一篇调查性报道，立即引起舆论旋风，这也是你没有办法比的”，我怎么觉得“势利与浅薄”的是这个南方报业集团的记者呢？写了一篇有影响的报道，就不知天高地厚，就觉得和我有天壤之别了？就把自己当成了“捍卫学术圣坛的人士”了？还说我“大名鼎鼎”，那你岂不是“大名鼎鼎鼎鼎”？没有新语丝网友最初的揭露，祝国光又如何能乘机炒作，郭国松又哪里去写这篇“引起舆论旋风”的报道？不感谢新语丝提供了素材，却吹嘘自己的影响力有多大，这是什么样的“势利与浅薄”？你那么不讲功利，怎么没有忘了在报道中署上大名？我要是转载时把“《21世纪经济报道》”、“郭国松”删掉，你是什么感受？就只许你“功利”，不许别人“功利”？

    许多记者（包括以前的南方周末记者）都从新语丝网站找到了做跟踪报道的素材，我也尽量和他们配合，但像这样反过来要来跟我和新语丝比影响力、贬低我和新语丝的（“尽管你们在去年10月份就在新语丝说了，但有几个人关注？”，新语丝的几十万读者就不是人？），郭国松还是第一个。没有完整地报道事实经过，漏掉了最初的消息来源，甚至可能由于我“跟南方报业集团恩怨情仇不少”而故意在报道中不提新语丝而含糊地说“在网络上看到有人揭露”，还好意思怪别人争功？这就是一位“南方周末的老人”的新闻素质？难怪有新闻素质的“南方周末的老人”都不好意思再在那里混了。

    郭国松声称他不关心“天士力与李连达的口水战”、“我的眼睛只盯着学术腐败”，难道天士力如果像李连达说的也在造假，就不是学术腐败？难道他只许祝国光、天士力的人揭露李连达造假，就不许李连达反过来揭露天士力造假？这是什么样的“捍卫学术圣坛的人士”？这又是什么样的“势利与浅薄”？

附：
方舟子的势利与浅薄

作者：郭国松

    【方舟子按：这个造假案件最早是由新语丝网友“打假斗士”在2008年10月在新语丝网站上揭露的，那些造假论文也都是由新语丝网友Milli、“京华论坛”等人陆续发现的，和祝国光没有太大的关系。号称派遣祝国光打假的“全欧中医药协会联合会”不过是个没有什么学术地位的海外华人民间组织。】
    方先生：上面这段话是你在贵网转载我发表在21世纪经济报道上的关于浙江大学药学院院长、中国工程院院士李连达和他的课题组学术不端问题的报道前面加的按语。我是南方周末的老人了，你跟南方报业集团恩怨情仇不少，这些与我无关。但我觉得你上面的这段话不是很得体，你在几个地方加的按语也都是同一个意思，你想说的是，此次学术打假是新语丝发起的，功劳是新语丝的，祝国光也不算什么东西，是来凑热闹的。
    我怎么听着觉得这话不中听，你也是大名鼎鼎的公众人物了，但你这些话说得很小家子气，没有人跳将出来跟你争功，即使我的报道突然点燃了舆论之火，我也没有想到找谁邀功，更没想到跟新语丝争功——当然，按照你的意思，我是有这个资格的，尽管你们在去年10月份就在新语丝说了，但有几个人关注？我出面，仅仅一篇调查性报道，立即引起舆论旋风，这也是你没有办法比的。
    另一方面，在新语丝上零星揭露此事的人，没有一个人公开站出来，但是，祝国光从国外回来，具名向有关部门举报，公开向李连达集团宣战，我看不出来他有什么不良动机和险恶用心，你为什么要贬损他呢？你要为新语丝争功也不能用这种手段，这跟你所从事的事业似乎不太协调。
    我没有其他的意思。我是一只脚踩在学界的人，一向对学术腐败深恶痛绝！荡涤学术腐败，是我们共同的追求，也是一切捍卫学术圣坛的人士的光荣。因此，你完全不应当表现得如此功利、甚至势利。
    我还在继续作战，一定要迫使浙江大学做出正确处理决定。至于什么天士力与李连达的口水战，那显然是李连达狗急跳墙、恼羞成怒之招，我不关注他们之间的是非，我的眼睛只盯着学术腐败。

    抱歉，言重了！

    祝好！

    《21世纪经济报道》郭国松


今天晚上我将在北京卫视（北京一套）谈浙大院士造假

发表时间:2009-02-06 16：17：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5a4.html
晚上10点半晚间新闻的新闻观察栏目，做为观察员接受十几分钟的访谈。


“克隆人”李建远假博士的谎言

发表时间:2009-02-06 03：58：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c54x.html

声称用体细胞克隆出人类胚胎的烟台毓璜顶医院医生李建远的“美国博士”学历受到质疑，他一开始对此避而不谈，现在又拿出一份“美国诺贝尔医学研究院”颁发的证书。从该证书英文看，是一家位于美国加州的机构颁发的，英文名称为NobelMedicalInstitute。但是在美国加州政府数据库检索社团登记资料，并没有找到有一家叫这个名称的社团去注册过，如果真有这么一家机构的话，那是野鸡得不能再野鸡了，连社团注册费都省了，比某些克莱登大学都还不如。国内还有一些人声称是“美国诺贝尔医学研究院”的博士，主要是一些中医、游医、江湖骗子。李建远又声称是“美国中华医学研究会”推荐的他。“美国中华医学研究会”听上去名称很吓人，其实是一位曾经在上海的医院当中医的华人贝福荣，到美国开针灸家庭诊所时，在洛杉矶创建并自任会长的。从它颁发给国内一些中医的证书上看，它用的英文名称是“U.SChinese MedicalAssociation”，但是查美国加州政府数据库，同样查不到有叫这个名称的机构去注册过，看来也是一个没有正式结社的“非正式组织”了。

李建远声称“从来都没有说过自己是博士”，但是烟台毓璜顶医院中心网站对他的介绍是“1999年被美国诺贝尔医学研究中心授予博士学位”，不是自称，难道是医院替他称的？李建远去年在上海出的CellResearch上面发表了一篇摘要，摘要下面有通讯作者李建远简介：“Li Jianyuan, PhD; Professor;Supervisor of PhD Candidates. Director of Shandong Stem CellEngineering Technology Research Center.”（http://www.nature.com/cr/journal/v18/n1s/full/cr2008115a.html）这PhD不就是指的博士学位吗？不是自称，难道是CellResearch的编辑替他称的？山东省干细胞工程技术研究中心的网站有其主任李建远的详细中英文履历各一份，中文履历（http://sdscli.com/info.asp?id=8）说他是“博士”，英文履历（http://sdscli.com/en/info.asp?id=8）说他是“Degree:Ph.D”，这么详细的履历只能是李建远自己写的，在受到质疑后，该简历在今天做了修改，把“博士”、“PhD”都删掉了，但是能删掉此前李建远一直自称是“博士”、“PhD”的事实吗？

李建远的本科、硕士学位同样令人起疑。他向记者出示了他“在1995年获得的北京医科大学的硕士毕业证和结业证书”，李建远是1955年出生的，40岁才获得硕士学位，是不是有些奇怪？而且据报道，“1994年，李建远领导的菏泽地区医院的中心实验室在山东省三甲医院中心实验室的评比中荣获第一”，也就是说，李建远当时在菏泽地区医院领导实验室，并没有到北京医大读书，那个硕士学位，是不是在职读的？医学学位也能在职读？能学到什么？李建远在其简历中，对其本科学历都只字不提。有人向我反映，李建远根本就没有上过大学，高中毕业时还是文革时期，文革结束后也没有考上大学，参加工作后到菏泽医专上的中专，然后到菏泽成武县人民医院检验科工作，再转到菏泽地区医院。我不知这些消息的真假，李建远最好能够说明一下。如果李建远连大学都没上过，学士学位都没有，如何还能在1995年获得硕士学位？又如何能从事需要受过专业训练的生物医学研究？还有人向我反映，李建远因为没有受过高等教育，其实不懂英语。看他的英文履历，低级笑话一大堆（例如把“博士生导师”翻译成“Ph.Dof MedicalDirector”，把“硕士研究生”翻译成“post-graduations”，把“中青年科技专家”翻译成“middle-youngtechnology experts”），的确不像是个懂英语的人写的，倒像是用翻译软件翻的。

李建远又声称：“这对我的真正学历和科研水平没有任何影响”，既然如此，你此前又何必自称是“博士”？一个人连自己的学位都可以造假，被揭露出来后又用新的谎言来掩盖，这样的人，还有什么假不能造？

附：
李建远回应质疑：我从没鼓吹自己是博士学位

2009-02-05 齐鲁晚报

“有了这个科研成果，是不是我们身上哪儿坏了就像机器换零件一样容易？”山东省干细胞工程技术研究中心与烟台毓璜顶医院的科研团队成功获得人类体细胞克隆胚胎的消息一传出，立即引发国人关注。不少人对于用胚胎干细胞治愈疾病意见不一，其中也夹杂着对该科研成果带头人李建远的学历等方面的质疑声。2月4日，记者就此采访了省干细胞工程技术研究中心主任、烟台毓璜顶医院中心实验室主任李建远。

攻克疑难杂症有指望了

人类体细胞克隆囊胚技术，对临床医学会带来哪些好处？“克隆出人类体细胞囊胚，使未来克隆技术用于临床医学迈出了一大步。”李建远告诉记者，这一科技成果的实现，意味着距离人们所希望的通过克隆技术来治疗癌症、心脏病、帕金森症等目标更近了。

李建远特别说明，“掌握这一技术不是为了制造克隆人，而是进行人类治疗性克隆研究，造福于人类。”据李建远介绍，胚胎干细胞作为人体的“万能细胞”，理论上可以发育成任何人体组织细胞。人体的哪个器官出现了问题，胚胎干细胞都可以培育成再生组织，帮助其进行修复。

“现在只是从理论上来说，想要实现这一目标还有大量复杂艰巨的科研课题要去一一攻克。”李主任解释，现在的科技成果距离克隆技术用于临床医学至少还有两个步骤，一是建成胚胎干细胞系，目前的研究成果还没有实现，但这是他们下一步研究的目标；二是通过扩增的技术定向诱导成体干细胞分化，将从克隆胚胎中提取出的与病人遗传基因完全相同的全能型胚胎干细胞，用它衍生而来的功能细胞、组织或器官，来取代病变的细胞、组织或器官，治疗目前不能治愈的许多疑难杂症，避免免疫排异反应的发生，从根本上解决组织器官移植中配型困难与供体不足的瓶颈。

带头人学历成外界质疑焦点

而在2月3日，多家媒体报道这一消息以后，立即就有外地媒体赶往烟台采访李建远，并在报道中进行了多方质疑，其中，李建远的学历一事成为他们关注的焦点，对此，李建远表示，“首先我要说的是，学历有那么重要吗？如果我是初中生、中专生，难道就不可以搞科研了？就不能出成果了？”李建远表示，自己只是将研究成果得到国际权威杂志认可的消息公布了出去，并不想解释太多关于他个人的问题。

在李建远提供的材料中，记者看到了他在1995年获得的北京医科大学的硕士毕业证和结业证书，“我是硕士毕业，从来都没有说过自己是博士。”但是李建远仍然表示，他们是为了做研究，将这一振奋人心的消息公布只是为了鼓舞国人的信心和志气，表明外国人能做的中国人也能做，但是“没有必要把我的老底儿都抖出来”。

随后，李建远拿出了一个木质的证书，记者看到这是一份“美国诺贝尔医学研究院”颁发的证书，上面用英文写着：授予李建远先生与医学博士同等成就的荣誉称号。而正是这一点引起了有关媒体对其博士学位的质疑。对此，李建远解释说：“当时是美国中华医学研究会为推进中美医学学术交流，推荐国内一些医学方面的专家。”

李建远说，当时对方授予的只是荣誉称号，并不是所谓的博士学位，他也从来没有用这个当作幌子，以此来鼓吹自己是博士学位或者职务晋升，而且1999年进医院时已经向院领导说明这些情况，“这是荣誉称号，我总不能不要吧？这对我的真正学历和科研水平没有任何影响。”（《半岛都市报》供稿）


新京报：成功克隆人类胚胎者回应学历造假质疑

发表时间:2009-02-06 03：57：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c54w.html

2009年02月05日新京报

    本报讯（记者张寒）“我不想炒作。”昨日，山东省干细胞工程技术研究中心主任李建远表示，不愿回应媒体的相关质疑。此前，2月2日，李建远对媒体公布称，成功获取了人类体细胞克隆胚胎，从而引起媒体广泛关注。随后，有质疑的声音指出李的学历造假，并对该科研成果发布杂志的权威性以及发布程序等问题提出了怀疑。

    昨日，李建远接受本报记者采访时称，他只想好好进行科学研究。他在实验室中将自己的成果与美国及中国之前发表的相关论文做了比较，表示自己只是客观比较，至于是否国内首创，这些还需要专家来鉴定。

    对于他个人的学历问题，他认为与此次科研成果无关。

    质疑1：是否国内首创

    【回应】是否首创需专家鉴定

    李建远不愿用“国内首创”的说法。

    他表示人类体细胞克隆在中国和其他国家都有很多实验室在做，已很多年。他的成果的特殊性在于按国际公认的技术指标进行了鉴定。他称有了这个国际公认技术指标，拿出去别人才认可。文章才会在国际上发表。

    他说在此层面上，现在只有美国一家公司与他的实验室做到了这一点。美国那家公司的成果也是去年按国际公认技术指标鉴定后发表了文章。

    他将自己实验室的成果和美国成果进行了比较，说自己对美国的成果并没有进行借鉴，有自己的特色。

    李建远说是否算国内首创，还需要科技部的专家进行鉴定。他称近期科技部将组织专家进行鉴定，自己的技术如何要专家评价。

    质疑2：发表刊物是否权威

    【回应】刊物有较高知名度

    李建远的科研成果目前发表在《CLONING AND STEMCELLS》杂志网络版，其权威性受到质疑。记者经过网络查询，该杂志的影响因子是2.937。此查询结果，与方舟子在博客上提供的查询结果一样。方舟子认为这在生物学期刊中算低档。

    一名生物学研究人员也称，这个杂志之前未听说过，2.937的影响因子确实较低，“难怪有人质疑”。

    而李建远称该杂志较专业，已有10年左右，在领域内知名度还是比较高，很多和克隆相关的论文都在该杂志发表。他称这个杂志的主编是英国的克隆羊多莉之父。

    对于先在网络版发表，李建远称，很多杂志是先有网络版，再在杂志上发表，并不稀奇。

    质疑3：学历是否造假

    【回应】这与科研成果无关

    李建远所在的研究中心网站信息显示，他1999年被美国诺贝尔医学研究中心授予博士学位。有质疑的声音指出，李并没有出过国，也没有在国内获取博士学位。

    对于这个质疑，李建远认为学历和科研成果无关。

    记者在网上未搜到诺贝尔医学研究中心这个机构，对此李建远称有可能是拼写错误搜不到，不过他不愿告知正确的拼写。他称自己研究生毕业于北京医科大学，但不愿多谈及此话题。

    方舟子也称没有查到美国有叫这个名称或类似名称的研究机构。他称美国的研究中心通常没有授予博士学位的资质。

    ■ 学者声音

    方舟子：此技术不算重大发现

    方舟子对于李建远此次人类胚胎克隆的技术评价不高。他介绍，人类胚胎早在2001年就已克隆过，但因为其他原因销毁，在2008年美国也有了报道。

    他认为这个并不算重大的发现。在他看来是一种比较常规的技术。只是克隆人的囊胚做得比较少，因为克隆人是不允许的，所以克隆囊胚没有太大意义。

    不过，他同时也表示，之前没听说中国有谁做此研究。

    ■ 院方回应

    医院:不重视学历

    称李建远技能非常高

    本报讯针对对李建远的质疑，尤其是涉嫌学历造假的质疑，昨日，当初引进李建远的烟台毓璜顶医院的院长刘运祥表示，李建远技能非常高，院方在意的是能力，不是学历。

    对李建远的学历刘运祥也并不完全了解。他说李建远1994年在荷泽人民医院的实验室做主任，当时在山东省三甲医院中心实验室评比中获第一名。当时他就想挖李建远到自己医院，请了三次李建远才答应。当时李建远是以博士待遇引进的，给了一套房子，并给家属和孩子安排了工作。

    刘院长表示当时看过李建远的博士证书，但是具体诺贝尔医学中心在哪里，他也不知道。刘运祥说引进李建远是看中他工作做得好。那时也没规定必须是博士才能引进，所以不需要去查证书。

    他所了解的李建远开始是中专学历，学的是检验科。后来去北京医科大学读书，学的是分子生物学。他称李建远的博士没有在国外读，是他发表文章后寄给相关机构获得的博士学位。

    刘运祥说他在乎的是个人能力，而不是学历。也有人说过李建远的博士学位不够正式，但在他看来，李建远的实际技能非常高，能力很强。

    他说李建远给他留下的最深印象就是非常倔强，在研究中碰到什么问题一定要解决，他说李建远正因如此才能成功。

    本组稿件采写 本报记者 张寒


东方早报：宣布成功克隆人类胚胎者回应质疑

发表时间:2009-02-06 03：29：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c54v.html

    作者：王全宝，周云
    2009-02-05东方早报

    两天前还是阳光明媚的天气，但4日早晨的烟台市区天气却显得阴沉沉的。而紧邻毓璜顶医院的毓璜顶公园却没有了3日人头攒动赶庙会的场面。

    每年正月初九（3日）开始，一直到正月十五，烟台市民都要在毓璜顶公园逛庙会。但4日，赶庙会的市民没有了3日人潮汹涌的景象，而位于毓璜顶医院五层的山东省干细胞工程技术研究中心却陆续迎来“天南海北”的客人。

    4日刚上班，山东省干细胞工程技术研究中心主任、烟台毓璜顶医院中心实验室主任李建远刚到实验室，就已经有不少记者在门口等候他了。

    “这是基因鉴定一室。”李建远指给前来采访的媒体记者们看。而4日一个上午的时间，李建远带领记者们参观了整个实验室。下午，李建远又给前来采访的记者开了个小型发布会，介绍其研究成果。但是，当媒体记者问及他有关学历的问题时，李建远还是显得支支吾吾。

    李建远回应质疑：“这是很多年前的事情了”

    4日下午，在李建远召开的媒体小型发布会即将结束时，记者在场再次针对其学历提出质疑。李建远表示：“这个问题和报道没关系。”此前一天（即3日），他也曾这样答复早报记者。李建远说：“我的硕士是在北京医科大读的。”

    但是当有媒体记者问及李建远，1999年美国诺贝尔医学研究中心是否授予其博士学位时，李建远表示，“是授予我博士同等水平，这个事情我们单位也是知道的，也是有档案的，但是我没有把它当回事。”

    有记者继续追问李建远说，学术打假名人方舟子查找了很多地方，也没有查到美国诺贝尔医学研究中心，这是为什么？

    李建远回答说：“有可能他搜的名称不对。”

    记者于是追问：“你是否能把这个中心的全称告诉我？”

    李建远表示：“我不会在这方面浪费时间的，这跟我们没关系，这是很多年前的事情了。”

    “到今年6月份，我在烟台干了近10年。10年了，对烟台要有一个交代。”李建远向记者表示，在20天内，还会有另外一个新成果要对外发布，“那个成果，比现在这个分量还要重。”但是，李建远4日对记者表示，另外一个成果暂时不要向外报道。

    尽管李建远要求记者们不要事先报道他的“另外一个成果”，但他还是向记者们透露了“另外一个成果”的玄机。李建远说：“我的另外一个成果跟人有非常大的关系，与我们的后代——男性生殖有紧密联系，男性生殖这方面我们医院做得非常好，这个是老百姓关注的事情。这两个成果加起来，我们的实力就显现出来了。”

    同时，李建远表示，20天后，他们要把另外一个成果的论文发到美国，等到美国接受了，将召开鉴定会，“我们两个五年计划也就完成了。”

    最后，李建远叮嘱记者们说：“你们多拍拍我们医院的大楼，但别拍青岛大学字样，这个课题是我们独立完成的，大家配合一下。”

    医院：无论是否博士都要留住这个人才

    “你们发表的文章，对我们非常不利，不是你们报道错了，而是有些东西对我们影响不好，在中国做科学不容易，尤其做这个研究非常敏感。国外都做出来了，我们还没有做出来。这代表一个国家、一个民族，美国都做出来了，我们也应该做出来。”在看到早报昨天的报道后，李建远在媒体小型发布会前后两次单独约见早报记者，并激动地摘下眼镜扔在桌子上，“我们做了这么多年，才做出来，我们在基层做科研非常不容易。你是否能把对我们不好的文章删掉？”

    发布会后，烟台市卫生局党委书记、烟台毓璜顶医院院长刘运祥对记者表示，院方知道李建远学历的有关情况，知道他没在美国留学，而是向诺贝尔医学研究中心寄了一篇论文获得的学位，“无论他是不是博士，我们都要留住这个人才。”

    昨天，李建远在回答早报记者的提问时并未证实其学历问题，而方舟子也通过其博客就此事提出质疑：“李建远声称‘这个研究花费了他们10年时间’，现在克隆人类胚胎算不了什么，10年前就比较稀奇了，那么10年前他在哪里高就，有条件来做人类胚胎克隆？查了一下李建远的简历，在1999年之前他是菏泽地区医院的医生，1999年调到烟台毓璜顶医院，都是在地市级医院工作。他自称‘1999年被美国诺贝尔医学研究中心授予博士学位’，美国的研究中心通常没有授予博士学位的资质，也查不到美国有叫这个名称或类似名称的研究机构。”

    有专家也表示，尽管学历不能等同于能力，但是学历造假却是缺乏科学诚信的，况且这个成果还没有权威部门组织专家进行鉴定。

    烟台毓璜顶医院网站显示：该医院始建于1890年，目前是烟台市最大的综合性医疗保健中心、三级甲等医院、青岛大学医学院附属医院、大连医科大学教学医院、烟台市涉外定点医院、山东大学医学院暨青岛大学医学院研究生培养基地。而李建远所在的该医院中心实验室于2001年6月建成并投入使用。经山东省科技厅组织6位院士进行评估认为：属于国际水准、国内一流的实验室。2001年10月和12月该实验室被命名为“烟台市生命科学技术研究中心”和“山东省干细胞工程技术研究中心”，聘任李建远博士为学科带头人并担任研究中心主任。另外，建立正常青年人附睾cDNA文库，经过大规模测序及生物信息学处理，破译了人类附睾基因密码，第一批筛选出全新、全长的附睾表达基因6个，正在进行其功能研究。

    李建远解释研究进展:“我们多了对囊胚的鉴定”

    早报记者通过查询资料得知，早在2000年，我国国内就已经有了关于人类克隆胚胎研究的相关报告。

    根据《湖南医科大学学报》2000年第一期记载：中南大学湘雅医学院生殖工程研究室主任、遗传学与生殖医学专家卢光琇曾发表过《建立人类体细胞克隆胚技术的初步探索》的文章，而该文章提要显示：“绵羊、小鼠和牛等体细胞克隆动物的出生，证明了克隆技术在人类应用的可能性。由于宗教、伦理及法律方面的原因，以及克隆技术本身的缺陷可能对克隆人造成的不利影响，使这一技术在人类的应用受到很大限制，大多数实验人员均不主张在现阶段对人类进行克隆。”

    而2003年，卢光琇再次在国内期刊上发表相关论文。根据《科学通报》2003年48卷17期，该论文题目为《人类体细胞克隆胚的构建》，该文摘要显示：人类体细胞克隆胚的构建是治疗性克隆的基础和前提，将供体细胞核注射到成熟卵母细胞，然后用钙离子载体(A23187)和6-甲基氨基嘌呤(6-DMAP)激活卵母细胞。在卵母细胞活化并出现原核样核(2PN)后，去掉雌原核而保留供体细胞核，避免了去核时对卵母细胞进行DNA荧光染色和紫外线照射，同时也避免了去除过多的细胞质，经体外培养后，有少量核移植胚发育到囊胚阶段。

    那么，李建远的研究报告与卢光琇的报告有哪些差别？李建远提供的“国内外已报告的人类克隆胚胎结果对比表”对两者进行了对比。

    与卢光琇2003年的研究报告相比，在工体细胞类型上，卢光琇采用的是成人纤维细胞、人卵外周颗粒细胞；而李建远则是采用成人纤维细胞、人外周血淋巴细胞。在体细胞核移植方法上，卢光琇采用的是先将供体细胞核注入卵母细胞中，激活后，去除第一极及附近的原核，然后核DNA荧光染色后去核注入供体细胞核；而李建远则是采用三维立体偏振光对核DNA定位，激光打孔后，注入供体细胞。在克隆胚激活方式上，卢光琇采用化学激活；而李建远则采用电激活加化学激活。在克隆胚体外发育情况上，卢光琇是用75枚人卵母细胞共获得4枚囊胚；而李建远是用58枚人卵母细胞共获得5枚囊胚。最后，在囊胚鉴定上，卢光琇没有进行鉴定；而李建远则进行了鉴定，采用的方法是微卫星位点、线粒体DNA、SNP位点、不同细胞线粒体定量。

    李建远说：“我不能说我们做的报告多么好，但是我们采用的是最先进的方法，而且我们自己还对囊胚做了鉴定。”

    李建远论文经过专家匿名集体严审

    《克隆和干细胞》杂志的主编、曾经人称“多利羊之父”的英国科学家伊恩·威尔默特（Professor Sir IanWilmut FRSFRSE）昨天向早报记者证实说，李建远的论文是经过多位克隆界专家集体严格评审和鉴定确认其价值后才得以在该杂志的网络上发表的。

    当记者问起评审的具体细节时，威尔默特表示按照惯例论文评审人员的姓名以及整个评审过程都是保密的，也就是所谓的匿名评审。

    威尔默特告诉早报记者：“人类克隆胚胎能够达到胚囊阶段的确非常鼓舞人心。这表示通过进一步研究可以获得胚胎干细胞系。因为它们将在基因上与捐献者是完全一样的，这就为研究遗传性疾病提供了重要线索。从长远来说，它们可以用来研究治疗因细胞损伤或者变异所引发的人类疾病。”

    1996年，生物学界发生了一件轰动世界的大事——第一只用成年体细胞克隆的哺乳动物——克隆羊多利诞生了。自称培育出多利的科学家伊恩·威尔默特也伴随着多利一起“大红大紫”。

    2006年，威尔默特终于在法庭聆讯时承认，多利羊并不是由他克隆的。他只是在克隆羊项目中发挥了监管的作用，但他的作用并非“微不足道”。


评“科学家称成功克隆人类胚胎 学历造假遭质疑”

发表时间:2009-02-05 01：54：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c4s1.html

【方舟子评论见文中按语】

    科学家称成功克隆人类胚胎 学历造假遭质疑

    王全宝
    东方早报

    最近两天，一条消息格外引发关注，我国科学家成功克隆人类囊胚。课题组首席专家、山东省干细胞工程技术研究中心主任、烟台毓璜顶医院中心实验室主任李建远一下子从默默无闻变得备受关注。

    就在国内众多媒体纷纷转载这条消息的同时，一些质疑的声音也出现了，“李建远既没有出过国，也没有在国内读过博士”，而在“烟台市科学技术协会网”上公布的李建远的简历中，他在1999年被美国外科诺贝尔医学研究中心授予了博士学位。然而早报记者在采访中，关于“美国外科诺贝尔医学研究中心”的信息几乎没有找到。截至昨天，卫生部、科技部等相关部门没有发布对这条消息的任何评论，甚至在其网站上也没有转载这条消息。这多少让“克隆人类囊胚”的新闻蒙上了一团迷雾。

    昨天，早报记者亲赴山东烟台采访李建远，得到消息是还未得到“专家组鉴定”。

    尽管从烟台市区到烟台莱山机场开车不足半个小时的路程，但是3日下午2点多，李建远还是开车把陈大元和田丁两位教授送到机场。直至把两位教授送到机场安检出口，李建远才返回医院。

    而此前一天，2月2日，身为山东省干细胞工程技术研究中心主任、烟台毓璜顶医院中心实验室主任李建远向媒体宣布：“利用不同来源的人类成体细胞成功克隆出5枚符合国际公认技术鉴定指标的人类囊胚。”

    为何发表在网络版上？

    “网络快捷，下个月可能在平面媒体发表”

    “我是大年初二接到通知，才知道我们的研究成果在克隆和干细胞领域国际权威学术期刊《克隆和干细胞》杂志网络版1月27日发表了。”2月3日，李建远向早报记者说，而其喜悦之情溢于言表。

    据李建远介绍，2008年11月份，《克隆和干细胞》就已经通过这篇文章的审核，“但是当时没有发，而是在今年第一月第一期第一篇文章上发的。”【方舟子按：该论文目前只是在网络上做为预印本发表的，所有预印本文章的页码都是从第一页开始算的，如果这就算本期第一篇文章，难道该期所有文章都是第一篇文章？】

    而对于该成果为什么先在网络版上发表出来？李建远向早报记者说：“这个文章肯定是会在平面杂志上发表的，大概下个月初就会出来，网络快捷，所以他们就先在网络版上发表了。”

    “不相信，你看呀！”李建远说着顺手从桌子上拿起一摞布满密密麻麻印有英文字母的稿纸，“这就是我从《克隆和干细胞》杂志网站上下载下来的。”

    李建远进一步向记者表示，实际上该研究成果在2007年时曾经向美国另外一家叫“干细胞”（音译）的杂志投过稿，“后来不知道为什么给退回来了，并且还收了90美元的编审费。”

    这本“国际权威杂志”有多权威？

    杂志比较新影响属中上等

    中国科学院动物研究所生殖生物学国家重点实验室首席研究员陈大元教授参加了前天的项目介绍会，他表示，“《克隆和干细胞》杂志是权威性刊物，但是它创刊的时间只有10年，因此影响因子只有4点多，刚开始创刊时，还没有影响因子呢。”

    “最好的杂志影响因子大概有40多个，一般5个以上就认为是比较好的了，4点多属于中上等吧！”陈大元教授补充道。

    同样，首都医科大学附属宣武医院血液科田丁也表示，“这个杂志是比较新的，影响因子4点多是最新评估，以前只有2点多，能在这上面发表还是不错的。”【方舟子按：《克隆和干细胞》网站自己公布的2008年影响因子是2.937，陈大元、田丁在哪里看到的影响因子4点多？4点多也不属于中上等。这种连影响因子都看不清的“专家”如何去鉴定成果的真假？】

    对于在大年初二接到该成果被发表的通知，李建远把这比喻为“新年的礼物”，“我们科学界一般认为科研成果能在国际期刊公开发表后，才能公开，大家也才能认可。但是如果只做了研究，不发表文章，大家也是不认可的。”

    是否已得到国内相关部门和专家认可？

    “我们还没有召开专家鉴定会”

    1月27日，李建远在得知该成果被《克隆和干细胞》网络版公开发表后，就开始组织召开成果介绍会。组织单位是山东省干细胞工程技术研究中心和烟台毓璜顶医院。

    “文章发表后，我们就组织专家召开了一个成果介绍会。”李建远表示，“我们研究了这么长时间，一些领导都还不知道呢，我们都公开发表了，应该让大家知道。”

    而据李建远介绍，参与成果介绍会的专家有中国科学院动物研究所生殖生物学国家重点实验室首席研究员陈大元教授和首都医科大学附属宣武医院血液科田丁两位之外，还有“科技部干细胞负责人以及其他专家”。

    “我们还没有召开专家鉴定会，大概这个月内能召开吧！”李建远向早报记者说。

    但是对于为什么不在专家鉴定会召开之后，对外公布这个消息?李建远没有正面回答。

    “尽管有点匆忙，但是这是自己的权利。”田丁向记者表示，之所以来烟台参加成果介绍会，“是来学习、分享阶段性成果。”

    而据陈大元教授介绍，如果要召开专家论证会，一般是相关部委从专家库里挑出7—9名专家进行论证，这些专家一般也是这个领域的，大概有7个技术专家，另外有2个管理专家。

    “我们马上要向科技部以及山东省卫生厅进行汇报，同意后，将召开专家论证会。论证会大概在这个月就会开吧！”李建远说。

    意义有多重大，是否国内第一？

    “国内一流，世界前列”

    3日下午5时多，接近下班时间，记者跟随李建远来到位于烟台毓璜顶医院5层的干细胞工程技术研究中。

    “今天大概有几十家媒体给中心打电话，还有日本、法国等境外媒体要采访您！”一见面，该中心副主任王海燕向李建远表示。但是，作为文章发表人之一，王海燕显得特别低调，“你要了解所有的事情，就问我们的李主任吧，他最清楚。”

    同样，该研究中心的其他研究人员均保持沉默。

    李建远提供的相关资料显示：《采用现代核移植技术构建人类胚胎研究》属于中国国家科技部863计划重大专项（项目编号：2003AA205008）、中国国家科技部973计划项目（项目编号：2005CB522705-2）以及山东省科技厅重大攻关课题（项目编号：021100104）。

    而该课题的目的就是应用现代核移植技术构建人类胚胎，为人类治疗性克隆研究提供种子细胞。

    对于这个课题，科技部以及山东省科技厅拨给了多少经费？李建远表示不方便透露。“经费给的比国外要少很多，比国内其他项目给的经费也少很多。”

    提到该成果的发布意义，李建远兴奋的说，“以后治疗意义不仅是社会效益，更大的是经济效益，可以这么讲，这个工作对于以后临床有重大的意义。”

    对于10年来研究过程中遇到的最大困难是什么？李建远表示，最大的困难就是每一步要求都是非常精细。“我们虽然是山东省项目，偏离省会，设在胶东半岛，偏离科研院所，偏离科研机构，在这个地方做研究很难，‘山高皇帝远’，申请经费也难。”他说。

    “我不能说我们是国内第一，但是至少可以说是国内一流的，世界也是前列。目前也只有美国一家公司和我们能在国际期刊上公开发表了相似的文章，你想想看这是什么水平？”李建远说。

    学历和经历是否有假？

    “以后再说吧”

    当记者问起李建远有关个人经历时，李建远表示，原来老家是山东菏泽的。但是对于其学历等相关问题，李教授没有回答。“这个与报道有关系吗？等到专家论证会召开完之后，再向你介绍我个人的情况吧！”李教授表示。【方舟子按：这个当然很有关系。一个科研人员，如果连学历、学位都造假，就说明其品质有问题，其学术成果也就更值得怀疑。】

    而据该中心网站显示：李建远，男，1955年3月出生，1995年获硕士学位；1999年被美国诺贝尔医学研究中心授予博士学位。现任医院中心实验室、烟台市生命科学技术研究中心和山东省干细胞工程技术研究中心主任。2003年内聘为主任检验师，2004年被烟台大学聘为教授。1999年被青岛大学聘为硕士生导师；2002年被山东大学聘为硕士生导师。

    不过，简历中并没有详细记录李建远究竟在哪里获得硕士学位，至于授予其博士学位的“美国诺贝尔医学研究中心”，记者也没有找到相关资料。

    “我是1999年5月份调入这个医院，医院这个新大楼是同年10月份投入使用，我们是在同年深秋”时争取到国家‘863’项目的。“李建远曾向媒体介绍自己。

    据媒体报道，李建远是毓璜顶医院“院宝”级的人物，而他能够来到这家医院，还有一个“三顾茅庐”的故事。

    1994年，李建远领导的菏泽地区医院的中心实验室在山东省三甲医院中心实验室的评比中荣获第一。后来，毓璜顶医院党委书记现任院长的刘运祥带队去了菏泽地区医院取经。也就是那时，他第一次游说李建远到毓璜顶医院来，他希望李建远能帮助毓璜顶设计建立一个山东省最好的中心实验室。

    1998年，刘运祥带着一位副院长第二次去菏泽“挖”李建远。此后李建远的工作几经变动。不管是深圳、青岛还是济南的省立医院，他一直在选择一个他能更好发挥的地方。1999年4月，李建远在一次会议上又遇见毓璜顶医院的杨副院长。旧话重提时，李建远说：”我要求的条件你们达不到。”杨副院长给刘运祥院长打了电话，于是刘院长给我来电话说：“不管你来不来，你先来看看。”李建远说。最终，李建远来到了毓璜顶医院。


评“李连达院士回应论文造假”

发表时间:2009-02-05 01：53：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c4s0.html

【方舟子按：我前面已经说过了，最早发现李连达院士小组成批制造假论文的是新语丝的几名网友，和祝国光没有什么关系，祝国光不过是后来出来凑热闹而已，所以扯不上“检举人报复”，即使是“检举人报复”，也不等于说的就不是事实。目前已发现李连达院士小组在2006年以后发表的论文中共有16篇涉嫌造假，贺海波参与署名的只有5篇，想把责任都推到贺海波身上是说不过去的。】

    李连达院士回应论文造假：系检举人报复

    作者：王小兵
    香港文汇报2009-2-4

    昨日（2月3日）海内外传媒纷纷报道“浙江大学李连达院士涉嫌论文造假”事件，记者深入采访，发觉事件出现“罗生门”，相信随着调查的深入，有关“论文造假事件”会进一步真相大白。
    据广东《21世纪经济报道》报道，2008年5月，德国《NSA药理学》杂志刊登贺海波为第一作者的文章《丹酚酸B和贝尔普力对小鼠慢性心肌梗塞心脏保护作用的比较》，其他作者包括中国工程院院士、浙江大学药学院院长、著名中药药理学家李连达、浙大药学院药理实验室主任吴理茂等人。
    波兰《药理学通报》杂志2008年第60卷刊登题为《丹酚酸B和贝尔普力对小鼠大面积心肌梗塞心脏保护作用的比较》，作者为贺海波、吴理茂、李连达等6人，前面的实验针对慢性心肌梗塞，后者针对的是急性心肌梗塞，两个完全不同的实验，实验数据竟然一致。
    全欧中医药协会联合会副主席祝国光说，“两个不同的实验，对小鼠用药的剂量不同，时间不同，获得的数据却相同，这绝对不可能。”
    上述国际杂志分别发声明撤销该论文。
    报道称，浙江大学表示，“论文造假事件主要是李连达院士所带的博士后贺海波个人行为，其他作者并不知情。”有关人士表示，校方还在继续调查。
    针对被海内外媒体炒作得纷纷扬扬的“浙江大学李连达院士涉嫌论文造假”事件，75岁的李连达院士3日傍晚在北京的家中接受了记者的电话采访，这是李连达院士首次就上述事件接受媒体采访。
    李连达院士指出，这次事件的根本原因出在自己一项即将公布的研究成果威胁到了国内某制药股份有限公司的商业利益，该研究结果表明该公司生产的用于冠心病治疗的某药物的实际疗效与宣传效果不符，于是该公司试图收买李连达不成，便出现了祝国光的举报事件。
    关于此次事件中的两份举报信的发布者祝国光，李连达院士明确表态，对方的真实身份实际上是国内某制药股份有限公司的工作人员，早年毕业于浙江大学的工农兵学员，后来在该公司工作，该公司在芬兰设立办事处时负责该地的推销业务。所谓全欧中药商会和全欧中医药联合会，无论会长还是主席，都是该公司的董事长和祝国光本人。记者后来从浙江大学获悉，祝国光1973—1976年在浙江医科大学学习。
    名字被盗坦陈疏忽
    谈到贺海波剽窃论文以及一稿多投的问题，李院士首先承认自己对相关人员疏于管理，然后对此作出了解释。李院士说，贺海波严格意义上讲并不是自己的学生，他是中国药科大学戴德哉教授的学生，是戴教授推荐到课题组来从事研究工作，从这点来讲，自己与贺海波是合作者而不是师生关系。
    由于自己与浙江大学的约定，每次来浙大的时间非常短暂，其中有一天是专门抽出时间对众多的课题组成员的研究进度进行了解，无暇关注其他事项，所以导致自己名字被盗用情况的发生。贺海波剽窃行为是为了满足留校谋职条件。
    李院士告诉记者，贺海波一共剽窃了5篇文章，其中三篇是完完全全剽窃恩师戴德哉的文章，另外两篇也有很大的剽窃成份，当然所有的文章都盗用了李院士的名字。至于一稿多投问题，李院士表示确实存在，有1个人发生了1稿两投，1个人发生了2稿2投，两者都事出有因，虽有错误但并非故意为之，前者已经批评教育，后者发生此事时已经离开课题组。
    不齿造假工作正常
    谈到对整个事件的态度，李连达院士表态，自己对搞学术的人造假表示不齿，关于自己的名誉，首先相信组织、相信学校会通过调查使真相大白于天下；自己的研究工作一切都在照常进行，目前正在全力投入中药注射剂研究工作，该工作得到了国家卫生部领导的高度重视和大力支持。


评“中国成功克隆人类体细胞胚胎”

发表时间:2009-02-04 02：47：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c4fm.html

【方舟子评论见文中的按语】

中国成功克隆人类体细胞胚胎

山东商报2009.2.3.

    山东省干细胞工程技术研究中心昨日宣布，由这个中心李建远教授率领的科研团队，攻克人类胚胎克隆技术，成功克隆出5枚符合国际公认技术鉴定指标的人类囊胚。这一研究成果于2009年1月27日在这一领域国际权威学术期刊《CLONINGAND STEMCELLS》杂志网络版发表。在中国，他还是首位得到国际专家承认的此领域专家。【方舟子按：此前没有听说过《CLONING ANDSTEMCELLS》这本“国际权威学术期刊”，查了一下，原来是一份影响因子只有2.937的季刊，在生物医学期刊中算是低档的了。】

    据介绍，研究过程首先选择志愿者捐献的卵细胞，进行卵细胞去核，再用先进的科研方法，将人体的体细胞核移植到去核的人卵细胞内，经过电激活与化学激活后，在培养液中进行体外培养，获得人类克隆胚胎。李建远称，这个研究花费了他们10年时间。他认为，人类胚胎克隆是谁也控制不住的，这不是为了制造克隆人，而是进行人类治疗性克隆研究，用来治病救人。即用它衍生而来的全新的功能细胞、组织或器官，来取代病变的细胞、组织、器官。【方舟子按：李建远声称“这个研究花费了他们10年时间”，现在克隆人类胚胎算不了什么，10年前就比较稀奇了，那么10年前他在哪里高就，有条件来做人类胚胎克隆？查了一下李建远的简历，在1999年之前他是菏泽地区医院的医生，1999年调到烟台毓璜顶医院，都是在地市级医院工作。他自称“1999年被美国诺贝尔医学研究中心授予博士学位”，美国的研究中心通常没有授予博士学位的资质，也查不到美国有叫这个名称或类似名称的研究机构，莫非是一家已不存在的野鸡机构？】

    其透露，虽说美国是世界上第一个成功克隆出人类胚胎的国家，但其实中国和美国是同时递交上论文的，只是让我们的论文反复修改，美国才“中标”了。【方舟子按：美国ACT公司在2001年首次成功克隆出人类胚胎，难道李建远的论文反复修改了七年才被接受？】


评“院士课题组多篇论文涉学术造假被国际期刊撤销”

发表时间:2009-02-04 02：46：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c4fl.html

【方舟子按：这个造假案件最早是由新语丝网友“打假斗士”在2008年10月在新语丝网站上揭露的，那些造假论文也都是由新语丝网友Milli、“京华论坛”等人陆续发现的，和祝国光没有太大的关系。号称派遣祝国光打假的“全欧中医药协会联合会”不过是个没有什么学术地位的海外华人民间组织。】

    院士课题组多篇论文涉学术造假被国际期刊撤销

    21世纪经济报道2月3日报道63岁的祝国光博士至今还记得，当初在海外顶级医学期刊上看到有关中药和西药对治疗心肌梗塞疾病具有同等疗效的学术论文时，那种难以言状的兴奋之情。
    时隔数月，他却惊讶地发现，那些看起来水平非同寻常的学术论文大都是编造的，而且论文的作者包括中国工程院院士、浙江大学药学院院长、著名中药药理学家李连达、浙大药学院药理实验室主任吴理茂和课题组主要成员。
    众多论文具有明显造假痕迹
    大约在去年10月底，旅居荷兰的全欧中医药协会联合会副主席祝国光教授在网络上看到有人揭露浙江大学中医学院博士后贺海波论文造假的消息，立即上网搜集了与贺海波相关的一系列学术论文，发现这些发表在国际顶级学术期刊上的论文，具有明显的造假痕迹。
    我们先来看这一组文章的“奥秘”——2008年5月，德国《NSA药理学》杂志刊登以 HaiboHe(贺海波)为第一作者的文章《丹酚酸B和贝尔普力对小鼠慢性心肌梗塞心脏保护作用的比较》，其他作者包括LimaoWu(吴理茂)、Lianda Li(李连达)，其中，吴理茂是李连达主持的浙江大学药学院的药理实验室主任。
    根据文章所揭示的实验过程，课题组人员对小鼠进行开胸，人为地造成小鼠的心肌梗塞。然后，将这些小鼠分成若干组，分别服用中药丹酚酸B(SalvianolicacidB)和西药贝尔普力(Benazepril)数周时间，采集药理实验数据和病理切片。实验结果显示，丹酚酸B和贝尔普力对治疗心肌梗塞的药理作用是相同的。
    对于中医学界而言，这篇文章所揭示的药学理论令人振奋，特别是在西方国家，它使得饱受非议的中医大大提升了自身的地位。
    没想到，这篇文章却因为另一篇文章的发表而出现了“穿帮”的镜头——波兰《药理学通报》杂志2008年第60卷刊登题为《丹酚酸B和贝尔普力对小鼠大面积心肌梗塞心脏保护作用的比较》，作者依次为：Hai-Bo He、Li-MaoWu、Lian-DaLi等6人。其实验过程和目的与上述文章所反映的情况相同，唯一不同的是，前者针对的是慢性心肌梗塞，后者针对的是急性心肌梗塞。但是，两个完全不同的实验，实验数据竟然高度一致。
    “两个不同的实验，对小鼠用药的剂量不同，时间不同，获得的数据却相同，这是绝对不可能的。”祝国光向本报分析说，“要么是只做了一个实验，一篇论文原封不动地拷贝了另一篇论文的数据;要么两个都是假的。至少其中一个是假的。”
    《NSA药理学》杂志主编米歇尔(Martin C. Michel)教授和《药理学通报》杂志主编拉森(WladyslawLason)教授在接受本报记者书面采访时表示，“剽窃和一稿多投是非常严重的问题，应该严肃处理，因此，我们对贺海波等人发表在我刊的剽窃文章，给予撤销。”
    进一步的调查，祝国光还发现，2008年3月，荷兰《人种药理学》杂志发表Haibo He、Limao Wu、LiandaLi等7人联合署名的文章《丹酚酸B对于大鼠大面积心肌梗塞的心脏保护作用》，单独论证丹酚酸B治疗心肌梗塞的药理作用。但这篇论文也是假的，其数据完全是从上述以贺海波为第一作者、发表在《NSA药理学》和《药理学通报》上的两篇论文中克隆的。
    荷兰莱顿大学生物学系主任、《人种药理学》杂志主编RobVerpoorte教授给本报记者的书面复函说，该篇论文已被撤销，并且就此与浙江大学进行了交涉。
    此外，2008年3月，由Haibo He、Limao Wu、LiandaLi等7人共同署名的发表于英国《本草疗法研究》的文章，所用的数据也几乎原封不动地移植于上述三篇文章中有的数据。
    《本草疗法研究》发现这篇论文的造假事实后将其撤销。主编伊丽莎白教授告诉本报记者：“作者使用了其他科学家的数据，我们采取的措施是撤销这篇文章。我们对这起事件非常认真，因为它是科学的欺诈行为。”
    问题被揭开源自导师的揭发信
    上述一系列学术不端行为被揭开，最初源于中国药科大学教授戴德哉的一封揭发信。2008年10月，戴教授致函《本草疗法研究》杂志主编，指该刊2008年第22卷发表的由贺海波、吴理茂、李连达等人署名的有关小鼠心肌梗塞药理实验的文章，是对他的课题组此前已经发表在《国际心血管》杂志上的相关论文的抄袭。而戴德哉就是贺海波的博士生导师。
    随后，《本草疗法研究》和《国际心血管》两家杂志主编发表联合声明，认定贺海波等人抄袭他人研究成果属于“科学上的欺诈行为”(Scientific Deception)，决定将该论文撤销。
    戴德哉的揭发信仿佛推倒了“多米诺骨牌”，使得与李连达课题组有关的一连串学术不端行为浮出水面。2008年5月，《制药学与药理学》杂志和《白血病和淋巴瘤》杂志发表了两篇文章的标题相近的文章。
    这两篇文章一个针对的是白血病细胞HL-60，另一个是白血病细胞K562。针对不同细胞进行药理实验的两篇文章的数据，竟然连小数点后面的数字都是相同的，显然，两篇文章至少有一篇是假的。
    据调查，这两篇文章的第一作者，均系浙江工业大学副教授、李连达所带的在读博士生、课题组成员牛泱平，另两名作者为吴理茂和李连达。
    除了公开编造实验数据外，李连达课题组还有多次一稿多投的记录，包括将国外发表的论文“出口转内销”，再次发表于国内学术媒体。根据学术界的通行规则，剽窃、造假、一稿多投等均属于学术不端行为。
    不知出于何种动机，主要以贺海波为第一作者的这批涉嫌学术不端的论文，署名形式不断变换。以李连达为例，他的名字出现在国外学术期刊上就有下列多种拼写法：LiandaLi、Lian-Da Li、Lian D.Li、LIAN-DA LI、L.-D.Li、L.Li、Li L、LiLD等，包括他的课题组实验室主任吴理茂博士在内的研究人员，署名形式也都与此相似。
    一位熟知内情的学者认为，如果来自同一课题组的学术论文存在编造实验数据或者将一次实验复制到多个论文中，那么，只有将这些论文全部检索出来进行比对才能发现问题。而使用这种令人眼花缭乱的署名，可以躲避在Pubmed(世界最大的美国国立图书馆科学论文数据库)上的检索。
    据祝国光统计，迄今为止，李连达课题组相关的造假和一稿多投等学术不端的论文已经发现了14篇。
    个人造假还是集体造假
    对于发生在自己母校(祝国光本科毕业于浙大)的重大学术不端行为，祝国光受全欧中医药协会联合会委派回国打假，并先后向卫生部、科技部、中国工程院、国家自然科学基金会、中国中医科学院、浙江大学等机构发出具名举报信，但祝表示，迄今为止，只有中国工程院表示收到举报，正在立案调查。浙江大学校长杨卫两次打电话给祝国光，称“造假行为系贺海波个人所为，与李连达院士无关”。
    那么，这种大规模的学术论文造假出于何种动机?是贺海波个人所为还是李连达课题组集体造假?
    记者调查发现，上述十几篇问题性论文均注明了研究经费的来源和编号，包括国家级的国家973计划、国家自然科学基金、国家博士后基金以及浙江省教育厅、科技厅、中医药局等地方性项目经费。既然大部分论文的内容是编造的，就意味着李连达课题组根本没有从事与之相关的实验，那些堂而皇之列出来的项目经费到底是如何使用的?
    至于在国际学术期刊上发表文章所获取的名声，也是不争的事实。最近的一则报道说，浙江大学获得2008年SCI(科学引文索引数据库，各高校等研究性机构学术成果的标志)第一名，众多的假论文的积分是否已经被剔除?
    面对质疑，去年12月2日，浙大校长杨卫致函《NSA药理学》和《本草疗法研究》主编，承认贺海波不仅存在一稿两投的行为，而且“我们也发现了他过去发表的其它论文中存在欺骗”。但这位校长称，这只是贺的个人所为，他自己已经承认，其他作者并不知道。据此，浙大于去年11月13日将贺海波解聘。
    1月13日，浙江大学向本报记者发来一份《情况说明》：“贺海波在浙大进行博士后研究期间，其论文存在剽窃、一稿二投、擅署他人名字，擅署基金支持、捏造知名专家帮助修改英文的事实等学术不端行为……”
    《情况说明》称：“论文造假事件主要是李连达院士所带的博士后贺海波个人行为，其他作者并不知情。”“国外的这些期刊并没有刊登，只是录用。”有关人士表示，这只是初步结论，校方目前还在继续调查。
    祝国光教授对浙江大学的调查结论提出了六点疑问。第一，这么多的论文发表在国际知名学术期刊，为何至今没有任何课题组成员对署名提出异议;第二，论文所反映的科研设计、思路、实验方法及项目，实验选择及搭配都有很高水平，英文水平也很好，决非出自博士后学生一人之手;第三，在欧洲学术期刊发表论文每篇要支付300至500欧元版面费，粗略计算，十几篇论文需要3万至5万元人民币，非贺海波力所能及;第四，论文从寄出到正式发表，一般都会经过多次修改，从论文的通讯联系人都是实验室主任吴理茂这一事实看，认为是贺海波擅署他人名字，而其他作者不知道缺乏说服力;第五，英国雷丁大学华人学者马玉玲在事发后向《本草疗法研究》杂志主编玛丽亚教授书面证实，2007年初，她的老师李连达将吴理茂等人介绍给她，希望给他们提供帮助;第六，论文都已经正式发表，有具体的出版日期、序号、页码，怎么能说没有刊登呢?
    祝国光教授现已经回到芬兰。祝告诉记者，除上述14篇论文外，他和其他学者最近又陆续发现了与李连达课题组相关的其他有造假嫌疑的论文，并将采取进一步行动。
    这位学者转述全欧中医药协会联合会的呼吁：到底是贺海波的个人行为还是有组织的造假，应当成立独立的调查机构，彻底查清事实真相。
    对于以上问题和疑问，2月2日，本报记者致电贺海波，但是贺的手机已经停机，无法联系。 (本文来源：21世纪经济报道作者：郭国松)


【抄袭示众】中国农业大学段勇抄袭方舟子

发表时间:2009-02-01 03：20：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c3hs.html

方舟子按：中国农业科技出版社出版、中国农业大学工学院教师段勇著《自组织生命哲学》一书“第7章幸存哲学”全盘照抄方舟子《寻找生命的逻辑——生物学观念的发展》（上海交通大学出版社出版）2000多字。虽然有一个地方注明了出处，但是不等于就可以不用自己的语言做恰当的改写，逐字照抄，连特定的表述都搬过去，否则写书就太容易了，那基本书照抄、拼凑，再写个出处就行了嘛。还有两个地方则连出处都不注明。对比如下：

方文：

    当亚里斯多德以超凡的博学审思考察世界万物时，生命是什么这个问题也摆在了他的面前。在他看来，生命的本质，是由于有灵魂：植物有营养灵魂，动物有感觉灵魂，而只有人类才有理性灵魂。在西方渡过了蒙昧的中世纪，重新发现古希腊的经典著作之后，亚里斯多德对生命的看法，就象他的其他教导，被捧为真理。到了十七世纪，才有法国哲学家笛卡尔挑战亚里斯多德的教导。笛卡尔的挑战，表面上看来乃是出于神学的理由：灵魂是不灭的，如果动、植物也有灵魂，意味着它们在死后也将上天堂，而这是不可接受的。所以，笛卡尔认为，只有人才有灵魂，而其他生物是没有灵魂的。那么，它们是什么呢？是自动运转的机器。这种结论，实际上是时代的产物。这时候的西方，正进入所谓“科学革命”时代，时钟之类的自动机器代表着此时的最高技术成就。笛卡尔的论断，正是这个正在兴起的机械世界的反映。因此，笛卡尔的机械主义风靡一时，并且在无神论兴起后，又有了进一步的发展。在当时的无神论者看来，既然并不存在不灭的灵魂，人和动物也就没有本质的差别，也就是说，人也是机器。这种极端的机械主义，在法国哲学家拉美特利（JulienOffroy de La Mettrie, 1709-1751）在1749年出版《人是机器》一书时，达到了顶峰。

段文：

    亚里士多德认为，生命的本质是有灵魂：植物有营养灵魂，动物有感觉灵魂，而只有人类才有理性灵魂。在西方度过了蒙昧的中世纪，重新发现古希腊的经典著作之后，亚里士多德对生命的看法，就像他的其他教导一样被奉为真理。
    到了17世纪，才有法国哲学家笛卡尔挑战亚里士多德的教导。笛卡尔的挑战，表面上看来乃是出于神学的理由：灵魂是不灭的，如果动植物也有灵魂，意味着它们在死后也将上天堂，而这是不可接受的。所以，笛卡尔认为，只有人才有灵魂，而其他生物是没有灵魂的。那么，生物是什么呢？笛卡尔认为是自动运转的机器。迪卡尔的机械主义风靡一时，并且在无神论兴起后，又有了进一步的发展。在当时的无神论者看来，既然并不存在不灭的灵魂，人和动物也就没有本质的差别，也就是说，人也是机器。这种极端的机械主义，在法国哲学家拉美特利1749年出版《人是机器》一书时达到了顶峰。

方文：

    在进入十九世纪之后，随着物理学和化学的发展，机械主义便被更为精致的物理主义所取代。生命不再被当成简单的机械运动，而是更为复杂的物理过程，特别是动力学、热力学和电磁学反应过程。物理主义者相信，用生物体内的原子运动、力的相互作用和能量变化，可以解释一切的生命现象。

段文：

    在进入19世纪之后，随着物理学和化学的发展，机械主义便被更为精致的物理主义所取代。生命不再被当成简单的机械运动，而是更为复杂的物理过程，特别是动力学、热力学和电磁学反应过程。物理主义者相信，用生物体内的原子运动、力的相互作用和能量变化可以解释一切生命现象。

方文：

生理学家们较多地受到机械主义、物理主义的影响，而对于那些亲身观察、感受到生物世界的奇妙的博物学家来说，将生命和非生命混为一谈，是难以忍受的。事实上，在《人是机器》一书发表的第二年，在伦敦就有人匿名发表了《人不是机器》与之针锋相对。起初，这种对抗只是神学和形而上学的思辨。随着物理主义对生物学的研究在十九世纪开花结果，博物学家们也被迫去寻找一种具有科学意义的观念，这样，就有了所谓“活力主义”。活力主义者承认物理、化学作用可以部分地解释生命现象，但是，生命还有自己特殊的物质或力。活力主义一开始就是以对抗机械主义、物理主义的形式出现的，在活力主义者当中，具体见解多种多样。有的认为生命有一种特殊的物质，被称为“原生质”，细胞质就被认为是由原生质组成的。由于原生质被认为有一种特殊的“胶质态”，甚至有一门新的学科，“胶质化学”，被创立起来专门研究这种状态。有的认为生命当中存在一种特殊的不遵循物理定律的力，被称为“活力”。更有人认为生物具有灵力、意志力。许多的活力主义者同时也是目的论者，相信生命是为了某种确定的目的而存在。

段文：

    生理学家们较多地受到机械主义、物理主义的影响，而对于那些亲身观察、感受到生物世界的奇妙的博物学家来说，将生命和非生命混为一谈，是难以忍受的。在《人是机器》一书发表的第二年，在伦敦就有人匿名发表了《人不是机器》与之针锋相对。起初，这种对抗只是神学和形而上学的思辨，随着物理主义者对生物学的研究在19世纪开花结果，博物学家们也被迫去寻找一种具有科学意义的观念，这样，就有了所谓活力主义。认为生命当中存在一种特殊的不遵循物理定律的力，被称为活力。更有人认为，生物具有灵力、意志力。许多活力主义者同时也是目的论者，相信生命是为了某种确定的目的而存在。

方文：

进入二十世纪之后，随着生物化学和遗传学的创立和发展，活力主义不可避免地衰落了。细胞质被发现是由细胞器、大分子、膜等多种组分组成的，并不存在一种特殊的原生质，所谓的胶质态可以用生物化学解释，“原生质”一词和“胶质化学”一起消失了。以前被认为存在“活力”的“神秘”现象，逐渐地都可以在分子和细胞水平上用物理、化学的反应加以解释，“活力”失去了存在的基础。达尔文的自然选择学说最终被证实和广泛接受，也终结了与活力主义息息相关的目的论。到了二十世纪三十年代，活力主义已在生物学界被完全抛弃了。具有讽刺意味的是，在活力主义已在生物学家们当中失去市场之后，却有一批物理学家试图复活活力主义，包括伟大的物理学家波尔和薛定谔。他们认为在生物体中存在着特殊的未知的物理定律，只在生物体中起作用。

段文：

    进入20世纪后，随着生物化学和遗传学的创立和发展，活力主义不可避免地衰落了。以前被认为存在活力的神秘现象，逐渐地都可以在分子和细胞水平上用物理、化学的反应加以解释，活力失去了存在的基础。达尔文的自然选择学说最终被证实和广泛接受，也终结了与活力主义息息相关的目的论。具有讽刺意味的是，在活力主义已在生物学家们当中失去市场之后，却有一批物理学家试图复活活力主义，包括伟大的物理学家波尔和薛定谔。他们认为在生物体中存在着特殊的未知的物理定律，只在生物体中起作用。

方文：

从机械主义、物理主义到物理－化学主义，一脉相承，实际上都属于同一个哲学阵营：还原主义。它相信，某一层次的现象，都可以通过分析较低一级的各个组分的性质和相互作用而得到解释。这实际上是现代科学的一个传统：用物理作用解释化学现象，用化学作用解释生命现象，用生物作用解释心理现象，用心理作用解释社会现象。
活力主义所试图对抗的，正是这种还原主义的传统。在活力主义消亡之后，又出现了整体主义或机体主义对抗还原主义。整体主义者承认生命中不存在违背物理、化学原理的现象。但是，他们认为，整体大于部分的总和，当各个组分有机地组合在一起形成整体时，即出现了新的性质，而这种性质，无法通过分析各个组分的性质和相互反应推导出来。因此，生物体做为一个整体时，就存在不可能用物理、化学作用来解释的新现象。

段文：

    从机械主义、物理主义到物理-化学主义，一脉相承，实际上都属于同一个哲学阵营：还原主义。它相信，某一层次的现象，都可以通过分析低一级的各个组分的性质和相互作用而得到解释。这实际上是现代科学的通用方法：用物理作用解释化学现象，用化学作用解释生命现象，用生物作用解释心理现象，用心理作用解释社会现象。活力主义所试图对抗的，正是这种还原主义的传统。在活力主义消亡之后，又出现了整体主义或集体主义对抗还原主义。
    整体主义认为，整体大于部分的和，当各个组分有机地组合在一起形成整体时就出现了新的性质，而这种性质无法通过分析各个组分的性质和相互反应推导出来。因此，生物体作为一个整体时，就存在不可能用物理、化学作用来解释的新现象。

方文：

    生物学的发展史已一再告诉我们，许许多多曾经被认为无法还原、分析的整体现象，以后都一一被还原、分析。我们在后面还会谈到，发育生物学的最新成果，给了整体主义最为致命的一击。

段文：

    生物学的发展史已一再告诉我们，许许多多曾经被认为无法还原、分析的整体现象，以后都一一被还原、分析。发育生物学的最新成果，给了整体主义最为致命的一击。（方舟子.寻找生命的逻辑——生物学观念的发展[M].上海交通大学出版社，2005：146-148.）

方文：

    当整体主义在二十世纪二十年代由史末资（ Jan Christian Smuts,1870-1950）首次提出来代替活力主义的时候，只是做为一种形而上学的观念出现的，并不具有科学意义。奥地利生物学家贝塔朗菲（Ludwigvon Bertalanffy,1901-1972）在四十年代创立一般系统论，代表着试图将整体主义改造成科学工具的最初努力。近年来开始崭露头角的盖娅假说（TheGaia Hypothesis），则是反抗还原主义的最新的几近绝望的挣扎。

段文：

    当整体主义在20世纪20年代由史末资（Jan ChristianSmuts,1870-1950）首次提出来代替活力主义的时候，只是作为一种形而上学的观念出现的，并不具有科学意义。奥地利生物学家贝塔朗菲（LudwigvonBertalanffy,1901-1972）在20世纪40年代创立一般系统论，代表着试图将整体主义改造成科学工具的最初努力。近年来开始崭露头角的盖娅假说（TheGaia Hypothesis），则是反抗还原主义的最新的几近绝望的挣扎。

方文：

    但是在1962年，英国动物学家维因－爱德华兹（Vero Copner Wynne-Edwards,1906-1997）认为自然选择也可以对集体进行选择，“集体选择”学说可以很容易地解释动物的利他行为，它们是为了集体（特别是物种）的利益而牺牲了个体利益。但是许多进化生物学家怀疑集体选择是否能够发生。他们坚持达尔文的观点，认为自然选择只是对个体而不是群体做出选择。如果个体只是为了集体而牺牲自己和后代的利益，就会被集体中的自私自利者坐享其成，这种纯粹利他的个体的后代要么也变成自私自利者，要么就被淘汰，因此利他行为为自然选择所不容。抨击集体选择学说最有力的是美国生物学家威廉斯（GeorgeC. Williams,1926-），他在1966年出版的《适应性与自然选择》一书给了“集体选择”学说致命的一击。威廉斯进而指出，基因才是自然选择的真正目标，自然选择是经由基因之间的竞争而实现的。这个“基因选择”学说后来被英国动物学家道金斯（RichardDawkins, 1941-）形象地称为“自私的基因”，成功地进行了普及而广为人知。

段文：

    1962年，英国动物学家维因-爱德华兹认为自然选择也可以对集体进行选择，“集体选择”学说可以很容易地解释动物的利他行为，他们是为了集体的利益而牺牲了个体利益。但美国生物学家威廉斯1966年出版的《适应性与自然选择》一书给了“集体选择”学说致命的一击。他认为个体如果只是为了集体而牺牲自己和后代的利益，就会被集体中的自私自利者坐享其成，这种纯粹利他的个体的后代要么也变成自私自利者，要么就被淘汰，因此利他行为为自然选择所不容。这个“基因选择”学说后来被英国动物学家道金斯形象地称为自私的基因，成功地进行了普及而广为人知。

方文：

    英国生物学家汉密尔顿（W.D.Hamilton,1936－2000）把达尔文、荷尔登对利他行为的解释加以改进，提出了“亲属选择”的概念：一个个体能够通过帮助亲属的繁殖而影响自然选择的结果。亲属选择概念被成功地应用于破解社会性昆虫的利他行为之谜。蚂蚁等社会性的昆虫有一套独特的遗传系统：受精卵发育成雌蚁（新蚁后和工蚁），未受精的卵则发育成雄蚁。因此雌蚁的基因组一半来自蚁后，一半来自蚁王，而雄蚁只有来自蚁后的那一半，基因组是雌蚁的一半。在遗传学上，雄蚁属单倍体，雌蚁属双倍体。蚁王当然也是单倍体，它的精子不必象卵子那样要经过减数分裂（即把二倍体变成单倍体）丢掉一半基因，而是把全部的基因都传给了雌蚁。因此，对于雌蚁来说，她们的基因来自蚁后的那一半最可能有二分之一相同，但是来自蚁王的那一半则是完全相同的，姐妹们彼此之间的遗传关系不是象人那样只有二分之一，而是四分之三。如果她们生儿育女，与儿女的遗传关系不过二分之一，还不如姐妹们亲。这样，对于工蚁来说，与其生儿育女，不如一心一意照顾蚁后让她生产更多的姐妹，那样更有利于保存自己基因。

段文：

    后来英国生物学家汉密尔顿提出了“亲属选择”的概念：一个个体能够通过帮助亲属的繁殖而影响自然选择的结果。蚂蚁的受精卵发育成雌蚁（包括新蚁后和工蚁），未受精的卵则发育成雄蚁。因此雌蚁的基因组一半来自蚁后，一半来自蚁王，而雄蚁只有来自蚁后的那一半，基因组是雌蚁的一半。在遗传学上，雄蚁属单倍体，雌蚁属双倍体。蚁王当然也是单倍体，它的精子不必像卵子那样要经过减数分裂丢掉一半基因，而是把全部的基因都传给了雌蚁。因此，对于雌蚁来说，它们的基因来自蚁后的那一半最可能有二分之一相同，但是来自蚁王的那一半则是完全相同的，姐妹们彼此之间的遗传关系不是像人那样只有二分之一，而是四分之三。如果它们生儿育女，与儿女的遗传关系不过二分之一，还不如姐妹们亲。这样，对于工蚁来说，与其生儿育女，不如一心一意照顾蚁后让它生产更多的姐妹，那样更有利于保存自己的基因。


评“一个老植物学家对干细胞研究的忠告”

发表时间:2009-01-30 01：50：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c32o.html

【方舟子按：崔克明就是那位因为人员聘用问题与饶毅院长在博客上发生争执、争到《自然》上去的北京大学生物系老教授。看了这位“老植物学家”的“忠告”，发现北大生物系老教授的专业水平比我想像的还要低得多。稍微有点生物学知识的人，都会对“生命科学家”、美宝国际集团老板徐荣祥号称“克隆了全部人体器官”的广告嗤之以鼻。这位生物系教授居然会把徐的伪科学广告当成“有道理的理论”反复引用，表明他不具有必备的生物学知识，也缺乏基本科学素养，没有明辨生物学常识性问题真伪的能力，让这种人担任生物系教授，纯属误人子弟，他及其徒子徒孙都应该直接辞退，没什么可争的。】

    崔克明的博客

    http://www.sciencenet.cn/m/user_content.aspx?id=210373

    一个老植物学家对干细胞研究的忠告

    （前面的垃圾删除）

    我们知道，动物里的克隆还离不开卵细胞质（Wilmut et al1997，）（关于细胞质遗传，植物里也已取得重大进展，可能动物里的相关研究也远不及），而且胚胎发育的大部分过程还要移植到相应动物的子宫中才能完成，也就是说不可能像植物那样完全在离体条件下完成。作为常识我们也知道，动物器官（心、肝、肺、肾、脾、胃、肠等）的发育过程和工作环境都是处于体内相对稳定的环境中。因此即使能将相应器官中没有超过细胞分化临界期的细胞取出来，在培养条件下诱导其脱分化到相应器官干细胞的分化阶段（如心干细胞、胃干细胞……），要诱导其再分化发育成可在医学上应用的成熟器官，其发育条件模拟的难度可能不亚于胚胎培养，总不能像克隆胚那样移植到体内相应部位培养长大。只有动物降生后皮肤生长发育的环境与植物相似（一个开放的环境），烧伤治疗中创造合适条件，其再生过程也有点像树木的剥皮再生，先由创伤部位没有超过分化临界期的细胞脱分化成皮肤干细胞进而再分化为皮肤细胞（徐荣祥，萧摩2006），美宝国际集团公告所说的断指再生（2009）也是符合这一理论的。由此可见，徐荣祥大夫所说的原位再生是有道理的，符合我们的细胞分化阶段性理论和位置效应理论的，但需要严格的令人信服的研究报告发表出来。但这确实是治疗再生医学研究的一条可行之路。我觉得当前动物干细胞的研究（植物的相关研究也一样）重点应放在细胞分化临界期的特征和标记，以及诱导这些细胞脱分化、再分化和转分化的条件，进一步是器官再生及再生器官发育条件的研究。这里可能需要按照中医把人体看作整体来研究，而不能看作一个个孤立器官的简单加成。

    参考文献

    美宝国际集团. 人体再生科学一号公告：断指二次再生成功. 见www.mebo.com，2009
    徐荣祥，萧摩. 烧伤皮肤再生疗法与创面愈合的机制. 中国烧伤创疡杂志，2O06，15：253-261


公立大学教授的工资应该透明

发表时间:2009-01-27 17：57：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c2lr.html

最近美国普林斯顿大学教授施一公据说全职回国担任清华大学生命科技学院的副院长，做为海外高层次人才引进的典型，国内媒体对之做了高调宣传，宣传他如何放弃国外优越条件，由于爱国而毅然回国云。
有该学院的教授在网上曝光说，施教授在清华大学的年薪为170万元。即使换算成美元，也不比他在普林斯顿大学的工资低。但又有人说这是谣言，清华大学给施教授的年薪不到100万元。
究竟是谣言，还是由于算法不同导致的差别（例如税前税后、是否计入补贴之类的差别），我无从知道。清华校方固然没有做过澄清，从任何公开渠道也都无法知道施教授在清华的年薪。要从私下渠道获得佐证也很难，因为据说施教授的清华工资只有内部极少数人知道，简直是个“机密”。
因为施教授是美国人，所以又有其支持者说，按美国的社会标准，公开一个人的工资乃是侵犯了其隐私。这种说法似是而非。美国公立大学教授的工资不是隐私，都是可以公开的。有些公立大学甚至把教职员工的工资全部上网，只要在其网站上输入教授的名字，任何人都可以知道他的具体工资。
公立大学是用纳税人的钱建的，公众当然有权利知道钱都是怎么花掉的，是否给了某个教授高得离谱的工资。这一点知情权也应该适用于中国的公立大学。美国大学教授的工资相差不大，高者也不过是别人的两、三倍，公开出来没有什么见不得人的。中国大学教授的贫富则要悬殊得多，最高者的工资可以是一般教授的数十倍，大概正是怕公布出来引起“仇富”，所以才要保密。但是靠遮着掩着是防不了别人的猜测、堵不了别人的嘴的，只会刺激谣言的传播。人们常说“谣言止于智者”，但是世上并无无所不知的智者，不知道事实的智者也会被谣言所惑，而知道了事实，即使是愚者也能止住谣言。更确切地说应该是谣言止于知者，而要让大家都成为知者的唯一办法，就是透明。
对大多数美国教授来说，工资几乎就是他们的唯一收入了。但是中国教授还有奖金、课题经费提成、生活费用的报销之类的合法、灰色或非法的收入来源，对许多教授来说，工资并非其主要收入，可以做到“工资基本不用”。对这些教授来说，公布其工资并不能真实反映其收入状况，让他们显得很寒酸。所有取自国家经费的收入按理都应该是透明的，灰色的收入难以追查，就不妨从公布最容易确定的工资收入做起。

2009.1.24.

(XYS20090127)


评深圳大学副校长杜宏彪对张寰华质疑的回复

发表时间:2009-01-25 02：29：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100c23m.html

【方舟子按：参见新语丝刊载的张寰华《深圳大学副校长杜宏彪教授抄袭我的论文》(XYS20090107)。

比较二者雷同的文字描述，可以判定杜文抄袭了张文，只是调换了一下句子的次序。现把句子雷同部分列举如下：

张文：然而上面矩阵的元素仍属未知,它们是时间的函数,与(加载)过程有关,需要跟踪测定,依目前实验技术是难以测定的.

杜文：这些元素是时间的函数, 与加载过程有关, 需要跟踪测定.但按目前所采用的实验方法和所获得的试验数据是难以确定它们的变化规律的

张文：可见矩阵(18.2)非对角元之所以不为零,反映了塑性内力间的相互作用.

杜文：它是非对角元素不为零的4x4阶矩阵, 反映了塑性内力间相互作用的硬化特性,

张文：作为近似计算,若令这些非对角元全为零会是怎样呢?……用一组形如图1的特性曲线所反映的一维内力状态的简单硬化特性来近似代表构件在多维内力状态下的复杂硬化特性.

杜文：作为近似计算, 令这些非对角元素全为零,那就是用一组易于预先确定的反映单轴内力状态的简单硬化特性来近似代表多维内力状态下的复杂硬化特性.】

    对张寰华先生质疑的回复

    作者：杜宏彪

    最近，张寰华先生在网上质疑我的论文”用于空间钢筋混凝土结构弹塑性分析的杆件多维恢复力模型（以下简称文一）”抄袭他于1983年发表的论文，我感到吃惊。
    文一和于1990年发表在《地震工程与工程振动》第3期上的“在任意加载路径下双轴弯曲钢筋混凝土柱的非线性分析(以下简称文二)”，可以说是姊妹篇，均是我师从沈聚敏先生时博士论文的部分内容。文一主要是建立本构关系，文二偏于具体应用。就我当时查阅的论文，文二中提到的参考文献[6]（发表于1980年［昭和55年］）已在理论方面已做了有益的探索性工作，我的研究工作也是在该文基础上展开的。
    因为张寰华先生的质疑，最近我仔细拜读了他的论文，并认真同我的论文进行了比较，研究的思路和角度均是不同的。张先生提出“凡是用我论文思路推导的此类多个塑性耦合公式（不管如何改头换面，修补掩饰），最终关键是要解决硬化模量的计算，即我论文（20）式，否则所有推导公式只是徒具形式，没法执行计算”，其实，条条大路通罗马，参考文献［6］的研究成果就说明了这一点。因此，对张先生的质疑做几点说明：
    （1）我论文的主要思路是基于参考文献［6］，为了能够更好地反映单轴恢复力实验曲线的捏拢现象，硬化规则采用了Mroz塑性理论（参考文献［6］采用Ziegler硬化规则，而张先生采用的是Prager硬化规则）。
    （2）我论文的本构公式反映的是截面的恢复力特性，形式与参考文献［6］更加相似，与张先生把杆件做为研究对象的本构公式肯定是不同的，谈不上所谓的改头换面。
    （3）对硬化模量（即张先生论文的（20）式）的处理，参考文献［6］采取的是用各向的单轴恢复力特性来考虑的，即令硬化模量矩阵的非对角元素为零，而我做的工作是在参考文献[6]的基础上，用耦合系数来考虑忽略非对角元素对多轴塑性内力间藕合的影响，具体应用时还考虑了单轴恢复力卸载时刚度退化。
    （4）就我所研究的问题，用经典的正交塑性流动法则，必然就导出硬化模量矩阵，其物理意义非常明确，实质就是塑性刚度矩阵。对其出现与张先生的相近描述，我表示遗憾。
    从论文发表的时间上来看（参考文献［6］发表于1980年，张先生的论文发表于1983年），张寰华先生应是最早从事这方面研究的学者之一，我钦佩他所做的研究工作。


新语丝网站２００８年十大新闻

发表时间:2009-01-16 01：02：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bznd.html

一、美国教授毅然成爱国楷模。普林斯顿大学教授施一公接受清华大学170万元年薪聘请担任生命科技学院副院长，被国内各大中央媒体树立为毅然回国的爱国楷模。施未脱离普林斯顿即高调宣传自己已全职回国，申请杰出青年科学基金；曾经表示强烈反对由一个首席科学家来控制上千万研究资金的体制，却成为有数千万元经费的973项目的首席科学家；手持美国护照却在清华大学给学生上爱国主义教育课，给党员上党课……这位自称“被信仰追问”回国的名教授也受到人们的层层追问。
二、多位“中医泰斗”谎称获得世界科学大奖。包括中国工程院院士陈可冀、程莘农在内的十几名中国中医研究院的“中医泰斗”均在其简历自称曾经荣获世界文化理事会颁发的“阿尔伯特·爱因斯坦世界科学奖”。但是“阿尔伯特·爱因斯坦世界科学奖”获得者名单并无这些人，世界文化理事会也证实这些人从未获奖。
三、新科院士被指抄袭他人论文。福建农科院原院长谢华安新当选为中国科学院院士，却被其两名同事揭发他用来报选院士的论文是剽窃别人的，署他的名字的学术专著也是别人写的。谢华安的问题在院士评选过程中就已向中科院院士工作局实名举报，他却顺利当选。
四、工程院院士成批制造假论文。中国工程院院士、浙江大学药学院院长李连达研究组在2006年以后发表的13篇论文被发现存在一稿多投、剽窃、捏造数据等问题。浙江大学将其中4篇论文的作者之一贺海波开除。
五、美国教授到处领取“中国薪”。美国密苏立大学堪萨斯城分校医学院教授邓红文被其前同事揭露被西安交通大学、北京交通大学、中南大学湘雅医学院、上海理工大学和湖南怀化医专等多所院校聘为各种名头的教授，享受了优厚的工资和住房待遇，获得了大量的科研启动经费。其中有的教授职务按要求需在国内一年工作9个月。
六、国外愚人节笑话成了国内重大科研项目依据。国内有关部门宣布，上海一家民营研究所和浙江大学合作创造性研制出十进制网络域名解析系统，我国十进制网络安全地址正式投入使用。其发明人声称，这个技术依据的是美国互联网标准组织IETF发布的互联网协议第9版（简称IPv9）RFC编号1606的文件。该文件以及IPv9是IETF在1994年4月1日发布的愚人节笑话。
七、地震过后伪科学骗子猖獗。汶川大地震震惊世界，自称“国宝”、“大师”的伪科学人士也纷纷出笼，吹嘘自己发明的地震预测术能够准确预测地震，控诉自己的成果受到地震局的打压，受到了国内“自由主义”媒体和时评家的追捧。
八、“蛋白精”奶粉毒害婴儿。从“三鹿”奶粉，到蒙牛、伊利等国内各大品牌的奶制品，都被揭露添加化工原料三聚氰胺冒充蛋白质，并导致几十万婴儿患肾结石、数名婴儿死亡。中国奶业名誉扫地。蒙牛特仑苏牛奶用“造骨牛奶蛋白”欺骗消费者一事也被旧事重提。
九、“天价大米”打官司。每公斤96元的“德润生白金米”宣传其“富含CEB活性因子”、“能够抗氧化，抗衰老，预防许多疾病”、“1两等于2000粒维生素”，遭到方舟子等人的质疑。“德润生”公司在北京起诉方舟子侵犯其名誉权，被法院驳回。
十、“鸡汤专家”教训科普作家要“谦卑”。《我是鸡汤》一书的作者、曾经支持伪科学的专栏作家连岳给“科学松鼠会”的文集写序，捏造哲学家罗素的“谦卑”故事，教育科普作家要向松鼠会学习，“用爱科普”，要确定自己得站在弱势群体这一边，不要为强势群体背书，而且应该也把谦卑放在第一位云云。


施一公的“极高荣誉”

发表时间:2009-01-05 02：39：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bw53.html

近日国内官方最高级别的媒体（新华社、中央电视台、人民日报、光明日报、经济日报）全部同时启动，大幅宣传“放弃了国外的优越条件回国工作”、“拳拳之心报祖国”的美国科学家施一公。在中央电视台新闻联播的报道称施一公“获得过生物学界极高荣誉的‘鄂文西格青年科学家奖’”。生物界极高荣誉的奖我只知道诺贝尔奖、格拉夫奖、拉斯克奖、达尔文奖章寥寥几个，这个“鄂文西格青年科学家奖”只在宣传施一公的文章中见到过。莫非是类似于施教授的毅然前辈陈章良得过的那个什么“侯赛因奖”，国内吹成“小诺贝尔奖”，国外就没几个人听说了？当然，也可能是我的孤陋寡闻，于是就查了一下这究竟是什么奖。
“鄂文西格青年科学家奖”的英文为The Irving Sigal Young InvestigatorAward，是1986年成立的蛋白质学会（The ProteinSociety）在其年会上颁发的七个奖项之一。蛋白质学会是美国实验生物学学会联盟（FASEB）下面的22个专业学会之一，这些学会一般都会颁发一些奖项表彰某个领域的研究者，比如历史比蛋白质学会悠久得多、也更为著名的美国生物化学与分子生物学学会（ASBMB）就设有9个奖项。生物界类似的专业奖项起码也有几百个，这样的“极高荣誉”是不是太廉价了一点？
据蛋白质学会网站的介绍，“鄂文西格青年科学家奖”由默克实验室赞助，每年发给在其独立研究生涯的早期阶段（通常不超过40岁）的一名科学家，表彰其对蛋白质研究做出的重要贡献（http://www.proteinsociety.org/pages/page03.htm）。从这个介绍看，在蛋白质学会颁发的七个奖项中，它是较不重要的一个，有鼓励年轻科学家的意思，重要性肯定比不过该学会表彰“在蛋白质研究方面做出最高水平的贡献”的TheStein and Moore奖。如果连鄂文西格青年科学家奖也算得上生物界极高荣誉的奖，The Stein andMoore奖岂不是极极高荣誉的奖？拉斯克奖岂不是极极极高荣誉的奖？诺贝尔奖岂不是极极极极高荣誉的奖？
中央电视台新闻联播上有施一公在节假日坚持上班，用显微镜看细胞培养盒的镜头。显微镜上还写着“1# YANLab”，莫非是借用其弟子颜宁实验室的显微镜做表演？施副院长从科研人员变成演员了？

节目视频见：http://tv.sohu.com/20090103/n261544456.shtml

    生物学家施一公——拳拳之心报祖国

    中央电视台新闻联播1月3日播出

    著名生物学家施一公在个人科研事业最黄金的阶段，放弃了国外的优越条件，回国工作。
    2008年的最后一天，刚刚把全家从美国接回北京的施一公，不顾劳累，又出现在清华大学的实验室里。20年前，施一公本科毕业后自费赴美留学。他先后在世界顶级的《科学》、《自然》和《细胞》三大杂志上发表25篇文章，获得过生物学界极高荣誉的“鄂文西格青年科学家奖”，并成为普林斯顿大学的终身教授。在海外成绩卓著，施一公却一直有遗憾。
    施一公：在清华读本科的时候，清华有句口号叫为祖国健康工作五十年，现在二十年已经过去了，其实在过去二十年当中，我也经常会惆怅，觉得那是在美国的时候，总是在想自己又损失了一年，自己又损失了一年，总能想到这个口号，
    2006年，清华大学邀请施一公在适当的时候回母校担当学科带头人，仅一天时间，他就做出了决定。
    清华大学教授赵南明：为他个人的发展考虑，我们也曾建议他是不是再奋斗几年，拿到美国科学院院士再回来，他对我说，还是希望能在自己最有创造力的年龄回来为祖国、为清华做些贡献。
    施一公谢绝了普林斯顿大学的多次挽留，用两年时间逐步交接实验项目。同时他把主要精力放在筹建清华大学结构生物学研究中心，并利用自己的影响，吸引海外高层次人才合作。仅一年多时间，研究中心的年轻博士生已经在世界权威期刊发表了第一批成果。2008年底，施一公完成了国外实验室的交接，成为全职教授回到清华园。现在，在学校的操场上，经常会出现施一公长跑的身影，他开始用全部身心去实践20年前的理想：为祖国健康工作五十年。

(XYS20090104)


关于邓红文教授被指控学术不端和非法行为一事

发表时间:2008-12-26 04：22：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bsu2.html
根据我看到的一些证据材料，大致是这样的：
堪萨斯城密苏里大学邓红文实验室4名来自中国的博士后由于对邓红文的工作方式、工作环境不满等原因，要求转到其他实验室，受到邓红文的阻挠。这些博士后于是向校方申诉，报告邓红文实验室的学术不端行为和非法行为。
指控的学术不端行为包括：实验样本取样不规范；采用错误的数据分析方法；在邓红文的授意下，伪造实验数据和结果。
指控的非法行为包括：未经批准非法采集人体血液样本；邓红文要求来自中国的访问学者保证在回国后以现金的方式退给邓红文一部分薪水，有两个人回国后已分别给他4500美元；在实验室设立小金库；邓红文在中国兼任至少8个教授职位，已在西安交通大学和湖南师范大学建立实验室，并计划再在中国建立6个实验室；邓红文及其妻子（其实验室全职雇员）在密苏里大学的上班时间一天最多4个半小时，而且经常不去上班，而忙于应付中国的事务；从中国招访问学者时使用虚假的资助证明，其实验室的访问学者大部分靠虚假证明获得到美国的签证；让其学生把印有密苏里大学抬头的空白信笺带到中国，供他人使用。
密苏里大学校方已成立两个委员会调查这些指控。指控者认为调查难度很大，因为系主任与院长都曾在邓红文的30多篇文章上署名。
另外，邓红文的指控者和支持者都承认，邓红文曾被女生投诉性骚扰，校方为此做过调查。邓的支持者说调查结果认为指控不成立，是别的教授怂恿该女生诬告，而指控者说无调查结果，但此后邓在跟女生谈话的时候必须开着门。


北京电视台视频：方舟子质疑德润生大米

发表时间:2008-12-26 04：20：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bsu1.html

北京电视台视频：方舟子质疑德润生大米 双方对簿公堂

http://tv.sohu.com/20081225/n261423457.shtml


两则关于“天价大米”案一审判决的报道

发表时间:2008-12-24 05：30：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bs6y.html

谴责“天价米”方舟子未侵权

2008年12月23日新京报

    本报讯（记者朱燕）有“科技打假第一人”之称的方舟子提出“大米96元/kg”是骗人的。为此，大米销售方将方舟子告上法庭，称其损毁名誉，索赔20万元。昨日，西城法院判决，方舟子的言论存在疏失，但不构成侵权。
    北京德润生贸易有限公司诉称，“德润生米”来源于我国科学家的重大发现：CEB（单叶子植物百合细胞内生菌）。CEB发现人成立了武汉德润生物技术有限公司，培育出德润生米，由北京德润生贸易有限公司销售。但方舟子对“德润生米”进行诽谤，指责该米存在“CEB营养素”为荒唐、骗人。
    方舟子认为，自己如此说有充分的事实依据。他称，“CEB”不是公认的科学技术名词，这种米也不具有营养价值。其代理人称有四十多个证据可证明“德润生米”是虚假宣传。
    法院审理认为，方舟子的言论存在疏失且言辞激烈，但未超出观点争鸣范畴，不足以构成对原告名誉权的侵犯。但应注意用语，不宜使用“骗人”、“荒唐”等。

质疑“天价大米”方舟子没有侵权
法院：言辞激烈但属观点争鸣 提醒今后言论不要“过火”

2008年12月23日法制晚报

本报讯（记者李奎）质疑“天价大米”，方舟子尚不足以构成侵权。
昨日下午，西城法院对“天价大米”案作出一审判决，认为方舟子虽然言辞激烈，但尚未超出观点争鸣的范畴。同时法院提醒方舟子在发表类似言论时不要“过火”。
2007年，由德润生公司出品的“营养米”亮相北京，并以4公斤199元的价格出现在一些超市。德润生公司在其网站上介绍：“每天食用二两营养米，相当于一次口服4000粒维生素E丸。”
对此，不少人提出了质疑，特别是被誉为学术打假人士的方舟子。
方舟子接受媒体采访时多次称，在科学文献中根本找不到德润生公司的说法，所谓的“营养米”也不可能有那么高的营养价值。
2008年4月，德润生公司将方舟子起诉，要求其停止侵权，赔礼道歉，赔偿20万元。
法院认为，方舟子的言论有些存在一定的疏失，并且言辞激烈，但尚未超出观点争鸣的范畴，不足以构成对原告名誉权的侵犯。
另一方面，方舟子在面对媒体公开发表自己的观点时，应当审慎有节。特别对于在科技领域尚存有争议的问题，更应当注意自己的用语。


评“德润生天价大米”诉方舟子案一审判决书

发表时间:2008-12-23 04：28：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bru1.html

【方舟子按：判决书称：“而细胞内生菌与植物内生菌并非同一概念，亦非同一科学发现。被告否认张、聂科学发现的首创性，并无充分的理论与事实依据。”这个认定是错误的。我们提交的论文证据表明（被告证据第18。细胞质就是在细胞内），在张、聂之前国外已发现共生在植物细胞内的细菌，也就是张、聂之所谓“细胞内生菌”。法官并不具有必备的专业知识来认定原告发现的“首创性”。我认为我对“德润生”的批评不存在任何疏失或过激，说骗人的东西“骗人”、“荒唐”不能算过激。不过法院认为即使存在疏失或过激也不构成侵权，这个观点很可取。

彭剑有关一审判决书的若干说明：

    （一）不知什么原因，判决书中没有引用我方答辩状中的如下综述：

    “综上所述，原告利用其关系人自造的“CEB”名词，在其自吹的“CEB技术”没有取得学术界认可的前提下，且在其自创的“种子细胞吸收CEB营养素”理论没有任一篇学术论文予以支持的情况下，无视我国有关植物品种权管理、农药管理、保健食品管理、价格管理、反不正当竞争、工商管理等方面法律、法规的规定，在普通水稻种子里添拌不明物质，假冒科学评价，打着健康生活、高科技和中国科学院科研成果的幌子，利用与其合作的个别国家机关的无知使个别国家机关成为其虚假宣传的道具，并勾结非法在中国开展认证活动的美国公司，堆砌时髦的技术词汇，抛出耸人听闻的商业口号，凭借虚假宣传，将普通大米包装、销售成“天价大米”；而在其欺诈行径被揭发后，它不仅偷换概念、移花接木、混淆事实，且竟然滥用诉权、将揭发者之一——本案被告方是民先生诉至民事法庭。原告如此行为，是对中国科学工作者的藐视！是对中国公众智力的侮辱！对中国法治的亵渎！”

    （二）2008年11月28日本案第二次开庭时，原告代理人拿出范纯武、聂小梅在“《中华医学杂志》2008年8月总第94期”和在“《中华临床医药学杂志》2008年8月第5卷第66期”发表的两“论文”充作新证据；上述两“刊物”均由“中华临床医学会”主办。

    之后，被告代理律师指出：中国大陆并没有“中华临床医学会”；真正的《中华医学杂志》在2008年8月有四期，并不存在“《中华医学杂志》2008年8月总第94期”；刊登范、聂“论文”的“《中华医学杂志》（刊号CN-4387/R）”和“《中华临床医药学杂志》均是非法出版物。

    面对被告代理律师的欺诈指控及充分的反驳证据，原告代理人在12月5日庭审时向法庭申请撤回其“《中华医学杂志》”、“《中华临床医药学杂志》”论文证据。被告代理律师以已针对该原告证据提交反驳证据为由要求法庭不得同意原告“撤回证据”。

    对该事实，判决书并没有提及。

    （三）被告方曾就涉案争议观点申请司法鉴定，为核实互联网信息、论文电子版等电子证据而申请电子证据勘验，但判决书中未提及。】


“德润生天价大米”诉方舟子案一审判决书（下）

发表时间:2008-12-23 04：25：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bru0.html

（接上）

根据双方当事人的庭审陈述及举证、质证、本院认证的情况，可以确认以下事实：

1986年，当时为中国科学院武汉植物研究所助理研究员的张政铨、聂开印夫妇，经多年研究，发现了单子叶植物百合和山慈菇细胞内有“内生菌”，即细胞内本来具有的，并非从外部侵入的细菌。中国科学院学部委员、著名微生物土壤学家陈华癸等教授认为，该发现展现了微生物学研究新领域，如果能将分离后的内生菌经过处理再回接到百合细胞中去，这种菌将有可能成为植物遗传基因转移的适合载体。该项发现经《中国科技报》、《文汇报》、《光明日报》等多家报刊报道，被称为“我国首次发现”、“单子叶植物细胞内有没有共生微生物?这个中外科学家从未作出回答的问题，现已被我国两位科研人员做出了肯定的回答”、“在这之前，无论是国内或国外，都没有在任何一种植物的全身细胞内发现有内生菌”。

1991年10月1日，中国科学院武汉植物研究所就“百合内生菌的发现和转化小麦细胞的研究”这一成果进行鉴定。按照鉴定证书中鉴定意见部分记载，“《百合内生菌研究》在学术水平上属国际领先，在学术创新上属新发现，在研究难度上属很大，在对科学技术学科发展的作用意义上属很大，在应用情况同行反映上属反映好国内外多次引用”；“经中科院武汉文献情报中心国际联机检索，其查新结果为：……百合内生菌的最先发现并发表论文的是委托者本人，而在百合内生菌进入小麦原生质体的研究方面，尚未见到国内外有任何机构和个人的成果和论文。该研究属国内外首独创，开辟了植物细胞与微生物共生研究的新领域”；“该研究将菌转化小麦原生质体获得成功，可使百合内生菌在小麦细胞内存活、增殖和随小麦细胞的分裂传递到子细胞中去，并发现小麦细胞与百合细胞共培时有细菌进入后，提高了小麦细胞对反应敏感的卡那霉素、氨苄青霉素、头孢菌素、青霉素的耐受性2至3倍……这一研究结果为禾本科谷类植物的基因工程提供了一个有巨大潜力的载体菌”。该鉴定证书记载上述成果主要研究人员为张政铨、聂开印、聂晓梅，工作单位及职务分别为中科院武汉植物所副研究员、助理研究员、实习研究员。

此后，聂晓梅在工商部门注册了“德润生”商标，并成立了北京德润生贸易有限公司(即本案原告)，由聂晓梅担任法定代表人，负责“德润生CEB营养米”的销售。原告称CEB为“CellEndophyte Bacteria”(细胞内生菌)中各英文单词的首字母。

2006年8月10日，根据武汉大学测试中心编号为综合-2006-25的《检测报告》记载，“德润生牌营养米”SOD含量为3.01×105U/kg。

根据中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心出具的编号为中科生测字2007-14-329记载，德润生营养大米中每克中SOD的单位(u/g)为23l.9。

2007年12月1日，经美国博思维科实验室(BRUNSWICKLABORATORIES)测试，“德润生CEB营养米”抗氧化能力(单位／克)为28.78。测试报告翻译件称：(ORAC)抗氧化能力(也称为自由基吸收能力)分析是衡量抗氧化剂对过氧化氢分子的清除能力。过氧化氢是一种在人体中最常见的氧化活性粒子。测试报告的翻译材料记载，“检索摘要”一节中上述实验室的确切名称为“博思维科实验室有限责任公司”。

按照吉林德润生有机农业有限公司制定的《CEB有机营养大米企业标准》(2008年10月1日实施，在永吉县质量技术监督局备案)记载“本标准适用于CEB有机营养大米，该有机营养大米所用水稻在种植中不采用基因工程获得的生物及其产物，而是在水稻催芽过程中使用一种从植物细胞中提取出的CEB内生菌细胞营养素，在水稻稻种催芽阶段，当稻芽长度达到2mm-4mm时，将该CEB内生菌细胞营养液拌入催出芽的稻种内，之后在25℃--30℃范围内静置4-6小时后，再按正常种植规程种植水稻。该水稻种植时不使用化学合成的农药、化肥、生长调节剂等物质，遵循自然规律和生态学原理，协调种植业平衡，采用一系列先进农业技术以维持持续稳定的农业生产方式，而获得的富含抗氧化营养素的有机水稻终端果实……”该企业标准规定了大米种植、加工、感官、理化指标、卫生指标、检验、包装、运输、贮存等要求。原告称吉林德润生有机农业有限公司负责“德润生CEB营养米”的生产。

2007年3月30日，吉林粮食集团米业有限公司向国家知识产权局申请发明专利，内容为“有机功能米及其种植方法”。根据申请材料中“说明书”记载，该发明属于农作物种植技术领域；该发明所涉及的内生菌学名为植物细胞内生菌(CellEndophyticBacteria)；该发明的积极效果在于：采用内生菌生物拌种技术处理稻种，使水稻植物细胞内生菌与其宿主细胞互利共生，种植出的稻米除了有普通大米原有的营养成份外，还富含多种维生素、氨基酸及多种微量元素，以及天然特种对人体健康有益的生物活性物质CEB活性素，因而具有增强体力、提高免疫功能、抗疲劳等功效。2008年10月6日，上述公司出具证明，内容为将上述专利转让给聂晓梅。此后，聂晓梅向国家知识产权局递交变更专利申请人的申请。2008年11月5日，该单位发给聂晓梅通知书，通知申请人变更为聂晓梅。

2007年12月21日，武汉德润生物技术有限公司(法定代表人为聂晓梅)向国家工商行政管理总局递交商标注册申请，申请商标为“细胞内生菌素CellEndophytic Bacteria，CEB”。

根据2008年4月25日中国科学院武汉科技查新咨询检索中心对“百合鳞茎细胞内生菌的发现”进行科技查新的结果，国内外有较多植物内生菌(包括单子叶植物内生菌)的相关报道，但未见植物细胞内生菌的相关报道，未见百合(细胞)内生菌的相关报道。

根据原告提供的《生物技术通报》、《数理医药学杂志》、《中国医院药学杂志》等国内学术期刊近几年所刊登的科研文章记载，植物内生菌可产生多种全新的活性物质，作为微生物防治资源、外源基因的载体和新药来源，在农业、医药卫生领域有巨大的应用潜力，单子叶植物内生菌多糖具有一定的抗肿瘤作用

按照武汉政铨生物工程研究所于1993年委托北京电力医院就张政铨、聂开印共同研究的“生物工程水稻”的保健功能进行的测试，上述研究所提供的测试样品谷物提取液能提高实验小鼠细胞免疫水平，在调节机体的脂肪代谢方面，起到非常明显的降血脂作用。能够明显延长小鼠的游泳时间，抗应激与平衡能力明显优于对照组。能明显提高机体溶菌酶活性。按照上述研究所于1996年委托上述医院就“901多效菌处理水稻”对免疫及抗应激功能进行实验研究，将被测试的谷物经过冲洗、生理盐水浸泡、煮沸、放凉等步骤获得稻谷提取液(简称AB)，给实验小鼠腹腔每天注射一定含量提取液，经过10天，与注射相同剂量的生理盐水的小鼠相对比，结论显示：AB能明显延长小鼠游泳、爬杆时间，显示良好的抗应激作用，提高免疫功能，调节脂肪代谢。

根据《中国生化药物》、《药物生物技术》等国内学术期刊所刊登的科研文章记载，口服SOD可以引起生物体中SOD含量增加，主要在于调节生物体内的SOD代谢水平，使之不致于衰退；口服SOD可能通过降解的外源SOD诱导内源SOD产生和完整生物大分子进入等途径使血红细胞的活性升高，进一步证实SOD口服有效性和持久性。

2007年3月27日，中央人民广播电台“中国之声”频道开办的“中国质量报告”节目围绕“德润生白金米”通过电话方式向多人进行采访，其中包括被告。被告在节目中说：“这个植物内生菌最早是国外的人发现的……德润生说那两个科学家……在这方面的研究，其影响是很小的，几乎是没有人知道的……那个什么CEB细胞营养素是他们公司杜撰出来的名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料……”。此后，被告将该节目的谈话内容刊登在其个人博客中。

2008年2月20日，《上海法治报》刊登一篇记者撰写的题为“信口开河，大米吹成‘治病神米’”的文章。在该文中，记者称就“德润生白金米”的问题，被告接受该报的专访，并回电子邮件表示，该大米是“骗人的东西……在英文生物医学文献中找不到有任何CEB或CellEndophyticBacteria这种说法……SOD是超氧歧化酶的缩写……一受热就失去了活性，即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收……BRUNSWICKLABS是美国一家提供测定食品中的抗氧化剂含量服务的公司，并非什么权威认证机构”。

2008年4月9日，《中国青年报》刊登一篇题为“‘天价大米’调查”的文章。在该文中记载“方舟子接受本报采访时，继续发表了自己对‘德润生’大米的怀疑。他曾经在生物医学英文专业文献数据库Medline中检索，并没有找到‘CEB’这一名词……”。对原告在其网站上称“德润生大米”在蒸熟后活性成分会损失一部分，但大部分活性仍然保留，主要因为CEB营养素在大米细胞内储留这一说法，被告称为“荒唐”。

2008年5月3日，被告在其个人博客上刊登了被告在本案中的委托代理人彭剑对原告起诉状的点评。

在原告公司的网站以及其他关于“德润生CEB营养米”的报导中对该产品的宣传记载：“北京德润生贸易有限公司为德润生CEB营养米全国总经销”；“这是人类历史上第一次从植物细胞内发现了原生的微生物……”；“CEB全称叫细胞内生菌”；“采用世界独创、国际领先的CEB生物技术”；“CEB营养米的活性成分蒸煮后会损失一部分，但大部分活性仍然保留”。

根据《生命科学》2006年2月号、《山东医科大学学报》1987年第4期、《美国临床营养杂志》(美国)1983年1月号、《实用医技杂志》2007年11月号等学术期刊所刊登的文章以及中国科学院微生物研究所网站刊登的内容所记载，自20世纪中叶起，国外已在多种植物中分离得到了不同种属的内生细菌；商品化SOD酶由于稳定性不好，非常容易失活，因此极大地影响其功能的正常发挥；口服SOD不影响生物体组织的SOD活性；夸大抗氧化剂的功能，导致抗氧化物质的滥用，服用相对高量的补充抗氧化剂的效果和安全性这样的基本问题尚需解决，抗氧化剂可能对健康带来不想要的后果。

经在美国国家医学图书馆查询，未搜索到“Cell EndophyticBacteria”短语；在全国科学技术名词审定委员会网站进行术语查询，无“CEB”或“Cell EndophyticBacteria”。

诉讼中原告就因被告之言论导致产生经济损失，未提供证据证明。

本院认为，原告在其对外网站上对“德润生CEB营养米”进行宣传，并对外宣称其为该大米的“全国总经销”，原告的法定代表人为“百合内生菌的发现和转化小麦细胞的研究”这一科研成果的主要研究人员，亦为该大米的专利申请权人，应当可以认定北京德润生贸易有限公司是本案名誉权纠纷的适格原告。

被告在接受新闻媒体采访时，对“德润生CEB营养米”进行了负面的评价，涉及到双方在本案中争议的部分包括以下几个层面：一、张、聂两名科研人员并不知名，其科研成果不具有首创性；二、为“德润生CEB营养米”出具检测报告的“BRUNSWICKLABS”是美国一家提供测定食品中的抗氧化剂含量服务的公司，并非权威认证机构；三、“CEB”、“Cell EndophyticBacteria”是原告杜撰的名词，不是科学文献中的说法：四、研究植物内生菌主要用于农药、肥料；五、大米蒸熟后大部分活性成分仍然保留，并被人体吸收是错误的。

根据原告所提供的证据，张、聂两名科研人员在八十年代中期发现了单子叶植物百合和山慈菇细胞内有“内生菌”。按照当时多家权威媒体的报道，该“内生菌”为单子叶植物细胞内的“内生菌”，被媒体认为无论是国内或国外都是具有首创性的科学发现，且在此后该科研成果经相关机构鉴定，认定了该发现以及应用方面的研究具有首创性。而根据被告提供的证据，被告否认上述成果的首创性，是基于学术文章中关于20世纪中叶国外在多种植物中得到了内生细菌的阐述。而细胞内生菌与植物内生菌并非同一概念，亦非同一科学发现。被告否认张、聂科学发现的首创性，并无充分的理论与事实依据。但被告就植物内生菌的陈述有相应依据，且两个词汇的确容易混淆，即便武汉植物研究所就张、聂上述科研成果的鉴定中也将其称为“百合内生菌的发现”。故被告的相关言论，尚在公民行使法律赋予的言论自由权的范围内，不存在故意虚构事实，侮辱、诽谤他人的恶意，不足以构成对原告名誉权的侵犯。

按照原告提供的检测报告及其翻译件记载，“BRUNSWICKLABS”的确为一家国外的检测机构，确切名称为“博思维科实验室有限责任公司”，原告对此亦并不否认。故被告对该机构的评价，不构成对原告名誉权的侵犯。

根据被告提供的证据，“CEB”、“Cell EndophyticBacteria”并非全国科学技术名词审定委员会认定的科技名词或术语，在英语医学文献中也并非专有名词。而且，原告自称与其存在关联的公司也将上述词汇申请进行商标注册，更印证了“CEB”、“CellEndophytic Bacteria”非既有的科技名词。被告对该事实的评价不构成侵权。

综合双方所提供的证据，特别是学术文章可证实，目前就双方争议的SOD进入人体后是否能保留大部分的活性，是否能被人体充分的吸收，以及抗氧化物对人体有无副作用的问题，尚处于学界争论的层面，并未形成压倒性的观点。根据原告提供的相关报告，就原告销售的“德润生CEB营养米”中的确存在一定含量的SOD，以及具备一定的抗氧化能力。但该大米加热后是否大部分活性成分仍然保留，是否能被人体充分吸收，仍存在一定的争议。故在此阶段，原、被告作为持不同观点者，都有权发表自己的意见。被告指出原告在宣传产品时就上述问题存在错误观点，不应认定为侵犯原告名誉权的行为。

中国科学院武汉植物研究所的鉴定报告表明，细胞内生菌自其被张、聂从百合中发现并提取以后，张、聂及其他相关的科研人员，继续对该课题进行实验和探索，并将该菌应用到农业领域，在将菌转化小麦原生质体获得成功。由此可见，在最初细胞内生菌的研究方向上，确实比较集中体现在农业领域。故被告就植物内生菌主要用于农药、肥料的评价不足以构成侵犯原告名誉权。

至于双方对SOD之中文称谓发生的争议，更不会造成原告名誉权的损害。

关于被告在其个人博客上刊登了被告在本案中的委托代理人彭剑对原告起诉状的点评一节，由于该文作者并非被告，亦不能证实系被告的言论，故原告以该篇文章为依据认为被告侵犯其名誉权之主张，本院不予支持。

总之，被告对“德润生CEB营养米”相关问题所发表的言论，有些存在一定的疏失，并且言辞激烈，但尚未超出观点争鸣之范畴，不足以构成对原告名誉权的侵犯。故对原告的诉讼请求，本院不予支持。

应当指出的是，被告对于事关社会公众利益的事物公开阐述自己的观点，本身无可厚非。另一方面，当今社会亦鼓励勇于将科研成果转化为生产力，从而提高人民健康水平，推动社会发展，并以此取得商业利益的行为。被告对于原告就“德润生CEB营养米”所宣传内容的科学性持否定态度，在面对媒体公开发表自己的观点时，应当审慎有节。特别对于在科技领域尚存有争议的问题，更应当注意自己的用语，不宜使用诸如“骗人”、“荒唐”等过激的词语，引起不必要的纷争。

综上所述，根据《中华人民共和国民法通则》第一百零一条，《最高人民法院关于审理名誉权案件若干问题的解答》第七条之规定，本院判决如下：

驳回原告北京德润生贸易有限公司的诉讼请求。

案件受理费一千三百元，由原告北京德润生贸易有限公司负担(已交纳)。

如不服本判决，可在判决书送达之日起十五日内，向本院递交上诉状，并按对方当事人的人数提出副本，按一审案件受理费数额预交上诉案件受理费，上诉于北京市第一中级人民法院。上诉期满后超过七日未交纳上诉案件受理费的，视为放弃上诉权利。

审 判 长 杜改俭
审 判 员 邓晓莉
代理审判员 赵长新
北京市西城区人民法院（印章）

二O O八年十二月二十二日

此件与原件核对无异
书 记 员 杨丽萍
邹 冉
文件编号：081222 -10312-31-37-717741


“德润生天价大米”诉方舟子案一审判决书（上）

发表时间:2008-12-23 04：23：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100brtz.html

[本判决书电子版略去了委托代理人的部分信息]

北京市西城区人民法院
民事判决书

(2008)西民初字第5626号

原告北京德润生贸易有限公司，住所地北京市西城区金融大街37号百盛写字楼7010室。
法定代表人聂晓梅，董事长。
委托代理人萧××
委托代理人王麒杰(曾用名王凌平)，男，北京德润生贸易有限公司总经理。
被告方是民，自由撰稿人。
委托代理人彭剑
委托代理人李兴华

原告北京德润生贸易有限公司(以下简称德润生公司)诉被告方是民名誉权纠纷一案，本院受理后，依法组成合议庭，公开开庭进行了审理。本案原告德润生公司之委托代理人萧××、王凌平，被告方是民之委托代理人彭剑、李兴华到庭参加了诉讼。本案现已审理终结。

原告德润生公司诉称：1986年，原告的关联公司，也是“德润生CEB营养米”的研制者——武汉德润生物技术有限公司股东、中国科学院武汉植物研究所科学家张政铨、聂开印夫妇经过五年研究在单叶子植物百合中发现“植物细胞内生菌”，并以论文形式向外界公布。

该科研成果于1991年获得中国科学院武汉分院的《科学技术成果鉴定证书》。该鉴定证书明确阐述了“世界首次发现百合细胞内生菌、成功分离与培养成功了百合内生菌、用百合内生菌转化小麦原生质体，提高了小麦原生质体的抗性、从国内外有关权威性检索刊物和计算机数据库的检查结果看，百合细胞内生菌是最先发现并发表研究论文的是委托者本人。”

为了将科学技术成果应用到实践中去，“百合内生菌”的发现人科学家张政铨、聂开印夫妇及其女儿聂晓梅自筹资金成立了武汉德润生物技术有限公司，专门从事将植物细胞内生菌应用到粮食作物改良，以提高粮食作物的产量和营养成份的研究工作。经过多年研究，成功地将植物细胞内生菌应用于水稻，不仅提高了水稻的单产10％—15％，而且提高了水稻的内在营养品质，培育出具有很高抗氧化能力、富含SOD等营养成份的大米。该项技术已被纳入国家火炬计划。该大米已通过武汉大学测试中心、中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心、美国博思维科实验室等多家科学机构的测试。

2005年，武汉德润生物技术有限公司将培育出具有高度抗氧化能力、富含SOD等营养成份的大米取名“德润生CEB营养米”，并在其基础上分别成立了吉林德润生有机农业有限公司，北京德润生贸易有限公司，分别负责“德润生大米”的生产、销售工作。在投放市场前，“德润生大米”已开始专供包括国家体育总局训练局、中国航天员科研训练中心等机关。

2007年3月27日，被告利用设立在北京市西城区的中央人民广播电台“中国之声”频道开办的“中国质量报告”节目向全国进行广播之机，通过电话方式，对“德润生米”及其营养素、单子叶植物百合细胞内生菌进行诽谤。

在该节目播出时，当中央人民广播电台“中国之声”频道开办的“中国质量报告”节目主持人以“今年以来，一种每公斤售价高达96元的高科技大米高调登陆上海市场。商家宣称，这种高科技大米富含CEB细胞营养素，其中包括强抗氧化因子SOD。CEB细胞营养素具有提高人体耐力、降血脂、增强人体免疫力等功效。……商家的这些宣传却引起了上海当地打假名人王海东的警觉。近来，他不断向媒体投诉、向工商部门举报，坚称德润生白金米涉嫌虚假宣传，严重误导消费者。”作为开场白后，被告（以方舟子为笔名）以“学术打假名人”自居，其发言信口雌黄。被告在节目中声称说：“这个植物内生菌最早是国外的人发现的。德润生说那两个科学家在这方面没有多大贡献，这两个人在这方面的研究，其影响是很小的，几乎是没有人知道的。那个什么CEB细胞营养素是原告方杜撰出来的名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料，其还没有见到有人说用它来提高粮食营养价值的。”由于被告对原告的研究领域知之甚少，武断地诽谤原告的研究成果是“骗人的”，造成该节目主持人及广大听众误以为原告的“德润生米”的核心技术和产品是“骗人的”。

此后，被告将上述内容刊登在其个人博客中，试图通过互联网继续抵毁原告名誉。

2008年2月20日，原告发现《上海法治报》刊登了一篇由作者撰写的“信口开河，大米吹成‘治病神米’”的文章。在该文中，被告指责原告销售的大米是“骗人的东西”。在英文生物医学文献中找不到有任何CEB或CellEndophyte Bacteria这种说法。

针对“德润生大米”含有的抗氧化“SOD”因子，被告却宣称：“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。”事实上，被告连最基本的名词都不清楚，“SOD”是超氧化物歧化酶的缩写。

而对“德润生大米”“已经通过美国权威抗氧化检测机构(BRUNSWICK LABS)的认证”一事，被告却诬蔑BRUNSWICKLABS是美国一家提供测定食品中的抗氧化剂含量服务的公司，并非什么权威认证机构。

2008年4月9日，《中国青年报》刊登一篇题为“‘天价大米’调查”的文章。被告在此文中除继续宣称在生物医学英文专业文献数据库没有找到“CEB”这一名词外，指责原告销售的“德润生大米”存在“CEB营养素”为“荒唐”等。

综上所述，原告方认为：“德润生大米”来源于我国科学家的重大发现——单子植物百合细胞内生菌，与现在农业生产技术有机结合的产物。植物细胞内生菌有国内科学机构的鉴定证书及科学文献为证，“德润生大米”也是通过国内外多家科学机构的测试，并为国家体育事业、航天事业作出积极贡献的民族品牌。被告在没有任何事实依据的情形下，在未进行认真细致的科学调查的情况下，随意作出臆断，通过媒体公开损毁原告的名誉，完全违背了作为一名科学工作者应有的职业素养和道德标准。由于被告的行为给原告的名誉及经营造成巨大损害，现原告依法要求判决：1、被告立即停止侵权、向我公司赔礼道歉，在五家全国性综合类及专业平面媒体上向原告公开道歉，并说明真相，以清除影响(该内容和版面须经法院或原告认可，五家综合类及专业平面媒体：科技日报、科技时报、上海法制报、北京晚报、光明日报)；2、被告赔偿原告因侵犯名誉权造成原告的经济损失20万元(按照德润生大米投入研究费用及市场推广投入费用比例计算)；被告承担本案诉讼费用。

被告方是民辩称：原告所述被告在“中国质量报告”节目、电子邮件、《上海法治报》以及《中国青年报》中对“德润生大米”的评价均为被告的真实意思。被告发表的这些言论，均有充分的事实依据。

被告称“在英文生物医学文献中找不到有任何CEB或Cell EndophyteBacteria这种说法”，有充分的事实依据，且得到国内专家的认同。原告若主张被告说法有误，应当举证证明“在英文生物医学文献中找到有CEB或CellEndophyte Bacteria”的说法。而原告对此未举证。

被告提供的证据可证实，被告称“就算这种米真的含SOD，也不可能有任何特别的营养价值”。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收”，与生物学基本常识一致，并有相关的他人的论文支持，有充分的事实依据，且得到国内专家的认同。

被告指出“德润生大米”是“骗人的东西”，亦有充分的事实依据。有关“德润生大米”的欺诈(骗人)事实主要表现为：1、原告及其关联公司、个人均不是任一个水稻品种的品种权人或申请人。2、“德润生大米”不是在中国合法注册的保健食品。3、“CEB”不是公认的科学技术名词。中国农业科学院研究员张春义表示：细胞内生菌的英文是introcellularendophyticbacteria，而不是CEB。在生物界、农业界，除了原告及其关联者，没有人使用“CEB”这原告关系人自己制造的名词。4、原告仅仅通过浸泡稻种的方式，就可以让水稻中含有某种外来物质，这说法没有任何事实依据，让众多真正的科学工作者觉得不可思议。其中，中国农业大学植物遗传育种系主任李建生说：“绝对不可能。想让作物在生长过程中产生外源物质，现在惟一的途径就是转基因技术”；中国科学院植物研究所博士生刘夙认为若德润生在宣传中所宣称的“包括强抗氧化因子SOD，普通大米则没有这些活性成分”情况属实，那么制造这些SOD的基因只能是来自水稻以外的其他生物，那么只能说明德润生大米是地道的转基因食品。5、原告所谓“特殊生物活性成分”、“CEB营养素”并不是一个科学的表述。6、原告称“德润生大米”通过“美国权威抗氧化检测机构的认证”，但原告没有提交认证证书。且境内外机构未经批准均不得在中国擅自从事认证活动。原告也没有提交证据证明美国机构权威何在，而实际该家机构仅为一家有限责任公司。7、根据原告提供的证据，中国科学院仅于1991年对“百合内生菌的发现和转化小麦细胞的研究”作出了科学技术成果鉴定，且42.85％的评议组成员表示不能作结论性评价。有关“CEB技术”是中科院科研成果，已被纳入国家火炬计划的说法，更是子虚乌有。7、就该大米，并没有检测标准，原告仅将样品交测试机构做检测，测试机构出具检测报告，便说成是“通过”“测试”，是偷换概念。8、“中国航天员中心”不可能为什么大米做什么检测。

原告的行为违反了下列法律、法规规定：

1．《中华人民共和国种子法》第十七条规定：“应当审定的农作物品种未经审定通过的，不得发布广告，不得经营、推广”。

《主要农作物品种审定办法》第十一条规定：“稻、小麦、玉米、棉花、大豆以及农业部确定的主要农作物品种实行国家或省级审定”。

2．《农药管理条例》第三十条规定：“任何单位和个人不得生产未取得农药生产许可证或者农药生产批准文件的农药。任何单位和个人不得生产、经营、进口或者使用未取得农药登记证或者农药临时登记证的农药”。

3．《中华人民共和国药品管理法实施条例》第四十三条规定：“非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外”。

4．《中华人民共和国广告法》第十九条规定：“食品、酒类、化妆品广告内容必须符合卫生许可的事项，并不得使用医疗用语或者与药品混淆的用语”。

5．《中华人民共和国反不正当竞争法》第九条第一款规定：“经营者不得利用广告或者其他方法，对商品的质量、制作成分、性能、用途、生产者、有效期限、产地等作引人误解的虚假宣传”。

最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”。

《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑(1)受害人确有名誉被损害的事实；(2)行为人的行为违法；(3)违法行为与损害之间有因果关系；(4)行为人主观上有过错。

而在本案中被告的行为不符合侵权行为的构成要件。

被告认为，中国的公民和企业有学术研究的自由，但也需接受学术界规范制约。

(一)不得自吹自擂

《关于科技工作者行为准则的若干意见》规定：评价结论要在充分的国内外对比数据或者检索证明材料基础上，对评价对象的科学、技术和经济内涵进行全面分析，不得滥用“国内先进”、“国内首创”、“国际先进”、“国际领先”、“填补空白”等抽象的用语。对未经规定程序进行验证或者鉴定的研究成果，不得随意冠以“重大科学发现”、“重大技术发明”或者“重大科技成果”等夸大性用语进行宣传、推广。对用不正当手段拔高或者贬低他人成果水平以及不认真负责、不实事求是、在评价活动及其结论中弄虚作假等行为，应当坚决制止。

(二)审慎推广成果

《关于科技工作者行为准则的若干意见》规定：对于一些缺乏科学依据、未经严格科学验证的现象和观点，应当在学术界内部进行严谨的论证、研讨，不得不负责地在公共场合或者通过大众媒体进行传播。广大科技工作者要以高度的社会责任感，自觉把人民的生命和财产安危放在心上，坚决抵制唯利是图等各种不良行为。对那些可能造成重大社会影响，但对其真实性，科学性尚有较大争议的研究项目，尤其是对那些可能对社会造成负面影响而又没有经过专门研究机构和规范化实验程序检验的研究项目，应当严格按照有关规定进行论证和实验。

因此，如果有人真的发现了一种新的生物活性物质，应该先发表论文公布其发现并争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。

(三)规范科技名词使用

国务院于1987年8月12日明确指示，经全国自然科学名词审定委员会审定公布的名词具有权威性和约束力，全国各科研、教学、生产经营以及新闻出版等单位应遵照使用。

科技名词的规范，是科技发展的必需。而随意自创名词、滥用不规范术语，将导致学术研究的混乱，甚至引起社会公众的误读。

学术自由不得对抗国家法治。中国法律对新技术没有留存什么法治特区。任何新技术的发展、应用，均须遵守国家法律、国家标准。

任何人都不能以“新技术”、“高科技”为借口或理由对抗国家法律的执行，或寻求法律之外的特别保护。

任何以“新技术”、“高科技”为幌子的虚假宣传，均应受到法律追究。

总之，被告的言论，有充分的事实与法律依据，并无任何“臆断”或违法、失当之处，而是合法言论。请法庭驳回原告的全部诉讼请求。

本案在审理过程中，原告向本院提供如下证据：

一、为一组证据：

(一)1991年中国科学院武汉植物研究所《科学技术成果鉴定书》。
(二)1986年武汉植物学研究所发表的《百合细胞中内生菌的发现》论文。
(三)1986年《中国科技报》关于首次发现百合细胞“内生菌”的报道。
(四)1987年中国农业电影电视中心(原中国农业电影制片厂)拍摄的《植物内生菌》科教片。
(五)1988年广播电影电视总局(原广播电影电视部)授予《植物内生菌》科教片优秀科教片的证书。
(六)2008年4月14日中国农业电影电视中心出具的《证明》。
(七)1986年武汉植物学研究发表的《百合细胞中内生菌的发现》论文。
(八)1986年《光明日报》关于首次发现百合细胞“内生菌”的报道。
(九)1986年《科学报》关于首次发现百合细胞“内生菌”的报道。
(十)1986年《文汇报》关于首次发现百合细胞“内生菌”的报道。

证明张政铨、聂开印首先在单子叶植物百合中发现植物细胞内生菌，在生物学发展史上具有里程碑意义，这种菌对培育植物优良品种具有重大意义。并非被告所述国外的人发现的植物内生菌。

被告对该组证据的真实性无异议，认为均和本案无关联性。被告并未质疑张、聂对百合内生菌的发现，而是强调植物细胞内生菌的发现并非国内首创；中国农业电影电视中心将张政铨和聂开印定义为科学家的学术头衔不合法；新闻报道只能代表媒体的观点，不能代表公认的观点；科学工作者取得的成绩主要看其所任职务和发表的论文以及科研成果。

二、为一组证据：

(一)2006年《生物技术通报》中发表的《植物内生菌的开发与研究进展》，证明植物内生菌可产生全新物质，在农业、医药、卫生具有重大意义，对人类抗癌有效。

(二)2007年《数理医药学杂志》中发表的《单子叶植物内生菌多糖抗肿瘤活性的研究》，证明单子叶植物内生菌多糖可抑制小鼠的肿瘤，“德润生大米”具有抑制肿瘤出现的科学依据。

被告对上述两份证据的真实性、合法性无异议，但认为与本案无关，《植物内生菌的开发与研究进展》的参考文献是原告单位及其关系人所写，没有证据证明原告采用了该文献中相关成果，不能证明原告的证明目的。

(三)2006年《中国医院药学杂志》中发表的《单子叶植物内生菌多糖对人红白血病K562细胞株抑制作用》，证明德润生大米对红白血病K562细胞株抑制作用的依据。

被告对该证据的真实性、合法性无异议，但认为与本案无关，只表述了多糖的作用，不能证明内生菌和SOD的作用。

(四)科技部2008-115《科技查新报告》，证明植物内生菌发现的领先性，张、聂教授的发现仍处于领先地位。

被告对该证据的真实性、合法性无异议，认为原告运用的CEB的英文词汇不是通用术语，为原告自创词语。对原告证明目的不认可。该证据并非科技部出具，而是武汉科技查新咨询检索中心出具。

(五)2007年中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心出具的关于德润生大米的《检测报告》，证明根德润生营养米具有SOD营养成分及其含量的数值。

被告对该证据的真实性、合法性无异议，称不能证明德润生大米富含SOD，富含应有对比，且检测时均系原告自行提供的样品。

(六)2006年武汉大学测试中心出具的关于德润生大米的《检测报告》。证明根据检测内容，德润生营养米富含SOD营养成分。

被告对该证据的真实性、合法性无异议，称武汉大学的检测报告没有公章，不能证明德润生大米的营养成分

(七)2007年美国博思维科实验室《检测报告》及美国驻华使馆的证明以及中文翻译材料，证明每克德润生营养米抗氧化能力分析；博思维科实验室是合法注册、设立的，具有合法评估资格的实验室。

被告对证据的真实性无异议，但认为翻译公司并不是北京市高级人民法院指定的翻译单位，不能证明这家公司有认证资质，该公司不是国内认可的鉴定单位。

(八)美国博思维科实验室出具的认证证书，证明该实验室不仅对德润生大米的样品检测抗氧化能力进行肯定，而且对整个产品品质的稳定性进行肯定。

被告对该证据的真实性无异议，但不认可这种认证，且根据有关法律规定，外国的公司不得擅自开展认证活动，其认证行为违法，且从证据中看不出认证的内容。

(九)2008年3月l5日《中国食品质量报》对德润生大米关于抗氧化营养剂研究与国民健康国际论坛的报道，证明德润生营养米具有抗氧化能力，得到ORAC国际认证。

被告对该证据的真实性不持异议，但认为文章刊登在专题版，属于广告性质，对内容不认可。

(十)1996年电力医院做出的《生物工程水稻保健功能的实验研究》、《90l多效菌处理水稻对免疫与抗应激功能的实验研究》以及相关影像资料，证明德润生大米有强抗氧化能力、降低血脂等功效。

被告对该证据的真实性、合法性均有异议，认为电力医院不具备检测资质，不属于科研单位，且该证据加盖医院医务处的公章，并不是以医院名义出具；一部分检测人员现已成为原告单位工作人员；实验中是给小鼠注射进行实验，不是直接食用，与原告的证明目的无关。

(十一)1995年《中国生化药物》杂志发表的《口服超氧化物歧化酶在生物体中的吸收》；1999年《药物生物技术》杂志发表的《口服外源SOD的完整生物大分子吸收的研究》，证明口服SOD在生物体中可被吸收，SOD加热降解活性灭失后，可使红细胞中SOD活性升高，并非被告所述加热后无功效。

被告对该证据的真实性、合法性无异议，认为口服SOD的作用推翻了现有的科学常识，如属实应当在权威期刊上发表，并证明相关实验具备可重复性。

(十二)照片8张，证明张、聂首次在单子植物中发现百合细胞内生菌，有重大意义；德润生大米具有优良品质；德润生大米具有抗氧化能力经过权威认证，相关教授对德润生大米在论坛上给予较高评价。

被告对该证据的真实性，合法性均不认可，称科学评价与和名人合影无关，照片不能看出人员的身份。

(十三)中国航天员科研训练中心证书，证明德润生大米的优良品质得到认可。

被告对该证据的真实性、合法性均不认可，称与本案无关。

(十四)CEB大米的企业标准，证明德润生大米已获得技术监督部门的认证，现在该大米的生产有企业标准，无国家标准。

被告对该证据的真实性不持异议，称无法证明原告的证明目的。

(十五)《科技中国》杂志2 008年10月刊报导--德润生：“天价大米”背后。证明该杂志报导了植物细胞内生菌的发现、研究以及德润生大米的培育、功能研究以及生产过程。

被告对该证据的真实性不持异议，称撰写该文章的记者是非法记者，中国记者协会网站上查不到该记者姓名。该文章是偏袒原告的不切实际的报道，没有事实依据，是单凭原告资料而做的单方夸耀。该刊物不是学术刊物，是企业经营管理方面的刊物，非学术刊物上发表的文章并不等同于学术界对文章所述的事实以及科研成果的认可。故不认可该文章的观点，不认可该文章的内容。

(十六)中信公证处(2008)京中信内经证字10079号公证书，是国家药品监督管理局网站数据库中查询的“金莱泰”牌平基胶囊的情况。该产品的主要成分包括SOD，保健功能是抗氧化，证明国家认可以SOD为原料的保健食品可以具备抗氧化功能，而且该产品是口服剂型的，必须经过高温通过肠胃吸收，也就证明了被告所提出的加热失活等没有依据。

被告对该证据的真实性认可，称该保健食品与原告无关，而且主要原料很多，不是批准这一产品批号就代表药监部门认可只要有SOD就能抗氧化。该证据中产品服用注意事项也写明不能替代药物，含有营养素，与同类营养素同时服用注意用量，证明不能过多服用。

(十七)商标局出具的注册商标申请，证明原告已申请商标注册，CEB的表述不是杜撰而是有所根据命名的。

被告对该证据的真实性、合法性无异议，不认可证明目的，认为能注册为商标恰恰证明CEB是原告杜撰，只有包含新颖性而非通用术语才能注册为商标。

(十八)2008年10月6日吉林米业公司证明、专利局调取的发明专利申请权转让书以及收取材料清单，证明专利申请人已由吉林米业公司转让给原告的法人代表。

被告对该证据的真实性、合法性不持异议，称专利申请权转让的受让方是原告的法定代表人，不等同于原告，主体不一致。该转让明显是在被告2008年1月31日答复《上海法治报》记者后作出的。当时经相应检索，原告确实不是有关CEB技术的权利拥有者和申请方。专利申请即便被专利局受理，也不等同于国家认可专利权。

(十九)(2008)杨民一(民)初字第1938号民事判决书，证明王海东在上海起诉本案原告的案件判决情况。

被告对该证据的真实性、合法性不持异议，称判决书与本案不具有关联性，且为一审判决，无生效证明。该案原告败诉，很重要的原因是法院认定了录音资料的真实性，即认为该案原告不是最终消费者，且该案与本案法律关系以及涉及的案情不同，判决没有确认本案原告无任何欺诈行为。

三、为一组证据

(一)国信公证处(2008)京国信内经证字第0698号公证书。
(二)国信公证处(2008)京国信内经证字第0695号公证书。
(三)2008年2月20日《上海法治报》。
(四)国信公证处(2008)京国信内经证字第0952号公证书。
(五)2008年4月9日《中国青年报》。

原告提供上述证据用以证明：1、被告在中央人民广播电台，在未作任何调查研究的前提下，在没有任何科学依据的前提下，公开宣称“植物内生菌最早是国外的人发现的，张、聂教授在这方面没有多大贡献。CEB是原告杜撰出来的，植物内生菌主要是用来作农药、做肥料”等，严重损害原告名誉权的行为。2、被告在其个人博客上，通过互联网将其在未作任何调查研究的前提下，在没有任何科学依据的前提下，所公开宣称的“CEB是原告杜撰出来的，是骗人的东西，研究植物内生菌主要是用来作农药，而不是提高作物的营养价值，SOD经加热就失去活性，美国博思维科实验室仅是一家测试抗氧化能力的服务公司，并非权威认证机构”等内容对外散发，严重损害原告名誉权。3、被告利用报纸将其在未作任何调查研究的前提下，在没有任何科学依据的前提下，公开宣称的“CEB是原告杜撰出来的，是骗人的东西，研究植物内生菌主要是用来作农药，而不是提高作物的营养价值，SOD经加热就失去活性，美国博思维科实验室仅是一家测试抗氧化能力的服务公司，并非权威认证机构”，“CEB是原告杜撰出来的，在科学文献中没有找到CEB这一名词。SOD经加热就失去活性，原告销售的“德润生营养米”存在CEB营养素为荒唐”等，严重损害原告名誉权。4、被告在诉讼中，通过在其博客刊登对原告起诉状点评，继续侵犯原告的名誉权。

被告对上述证据的真实性、合法性无异议，但不认可证明目的。被告称，并未质疑张、聂是国内首次从百合中发现内生菌，被告对节目主持人叙述的是国外首次从植物细胞内发现内生菌；所谓美国检测机构只是一家公司；原告所用的非通用术语无法检测到相关结果；德润生大米在上海的确搞虚假宣传；报刊文章内容中被告的表述是正确的，有众多科学研究人员支持被告的观点；对起诉状的点评是被告委托代理人进行的，只是由被告转载至个人博客。

被告在庭审中向本院提交如下证据：

一、北京市方圆公证处(2008)京方圆内经证字第13916号公证书。证明原告的网站上有许多不科学的信息和虚假的、非法的广告宣传信息。

原告对该证据的真实性不持异议，认可系其网站内容。原告称本案为名誉权纠纷，被告应该围绕原告提起的诉讼事实以及请求提供证明其未侵权的证据。被告所述的证据证明目的仅仅是被告的一家之言。

二、被告给《上海法治报》记者的电子邮件回函。证明被告看到有关记者提供的线索之后，浏览原告网站之后认为存在虚假宣传，给记者的回函中明确指出德润生大米是“骗人的东西”。

原告对该证据的真实性认可，称被告在没有科学依据的情况下自己擅自评论，是被告名誉侵权的证据。

三、为一组证据：

(一)美国医学图书馆网对“Cell Endophyte Bacteria”的检索结果打印件。
(二)中国知识资源总库网站对“Cell Endophyte Bacteria”的检索结果打印件。
(三)中国知识资源总库网对“CEB”的检索结果打印件。

该组证据证明，美国生物医学文献及中外科学文献中没有“Cell EndophyrteBacteria”及其简写“CEB”的提法。

原告对该组证据的真实性及证明目的均不认可，称CEB是科学发现的缩写，在知识资源总库或者人类知识界当中是否被记载应该是由发现人主张此权利，技术是否成立并不取决于被告的查询结果。如果被告认为该技术不成立，应该拿出科学依据。

四、《生命科学》杂志2006年2月刊登的论文：《植物内生细菌的分离、分类、定殖与应用》，证明学者观点：自20世纪中叶起，国外就已经在多种植物中分离得到了不同种属的内生细菌。

原告对该证据的真实性不予认可。

五、为一组证据：

(一)《山东医科大学学报》1987年刊登的论文：《超氧化物歧化酶及其制剂的稳定性》。
(二)中国科学院微生物研究所的“SOD酶的研发与产业化”的网页。

证明多数学者以及中国科学院官方观点均证明超氧化物歧化酶是易失活性的，否认原告网站中关于超氧化物歧化酶蒸熟后保留大多数成份的观点。

原告对该组证据的真实性不予认可。

六、为一组证据：

(一)中国农业植物新品种保护网上对武汉德润生物技术有限公司品种权信息的检索结果。
(二)国家食品药品监管局国产保健食品数据库中对“德润”的检索结果。
(三)中国农药电子手册公布的拌种剂名录。
(四)中国农药电子手册农药相关单位数据库对原告及其关联单位的查询结果。

证明德润生大米非农业新品种、非合法保健品、也不是合法拌种剂。

原告对该组证据的真实性不认可，称中国农业新品种保护是保护的植物新品种的种子，种子属于专利的性质，可以申请专利。原告销售的德润生大米是直接食用的，而非种子，故不用申请水稻种子的新品种保护。该大米也不是保健食品，而是食品，更与农药无关。

七、为一组证据：

(一)中国知识资源总库网站数据库中对张政铨论文的检索结果。
(二)中国知识资源总库网站数据库中对聂开印论文的检索结果。
(三)中国国家知识产权局网站专利检索数据库中对聂晓梅申请或拥有专利的检索结果。
(四)中国国家知识产权局网站专利检索数据库中对张政铨申请或拥有专利的检索结果。
(五)中国国家知识产权局网站专利检索数据库中对聂开印申请或拥有专利的检索结果。
(六)中国国家知识产权局网站专利检索数据库中对武汉德润生物技术有限公司申请或拥有专利的检索结果。

证明张政铨、聂开印、聂晓梅专业论文甚少，无专利技术，原告称他们为科学家，享有极高地位是虚假宣传。

原告对该组证据的真实性不认可。上述科学家已经作出贡献，此贡献并不体现在论文数量和专利数量上。

八、中国知识资源总库网站数据库中对关键词“超氧歧化酶”的检索结果，可检索到该词汇。证明原告称被告表述的超氧歧化酶错误，实际原告的观点是错误的。

原告对该证据的真实性不予认可，称被告应提供有这种缩写的论文或者其他科学文献。

九、原告部分企业档案资料，包括企业登记表以及公司章程，来源于北京市工商局西城分局数据库，证明原告公司注册资本低、从业人员少，亏损，均反映了原告的真实经营情况，由此也可以推断出其虚假宣传。

原告对该证据的真实性不认可，称注册资本与是否具有科学技术成果无关。

十、北京市企业信用信息系统数据库中对关键词“德润生”的检索结果，显示有“德润生”字样的公司非原告一家，证明原告自称被告损害其营养米的声誉，但未证明其是德润生这个商标、品牌的唯一权利人。

原告对该证据的真实性认可，称检索显示的多家公司存在是客观的，原告与其他“德润生”公司是控股关系，利益是共同的。

十一、为一组证据：

(一)《劳动报》2008年1月19日刊登的德润生CEB白金米广告。
(二)《新闻晚报》2008年1月26日刊登的《德润生白金米入沪》广告。证明原告通过报纸广告进行虚假宣传。

原告对该证据的真实性不认可，称两份证据是对原告商品正面宣传，被告无权认定为虚假宣传。

十二、为一组证据：

(一)中国新闻网2008年4月25日《打假打到中科院科研成果方舟子被德润生起诉》文，报告通过记者的转述可以得知原告在进行这样的宣传，自称“CEB技术是中科院少数几项成功转化为产品的科研成果之一”，还说由于CEB技术具有巨大的发展潜力，当时就获得了科学院院长基金的扶持，并被纳入国家火炬计划项目，在国家的支持下经过近30年的努力才最终产业化”，是虚假宣传，原告未提供证据支持其言论。

(二)2008年6月23日中国新闻周刊《“天价大米”的前世今生》文。证明一些专家支持被告的观点，“天价大米”每斤成本仅比普通大米多不到6分钱等。

原告对(一)的真实性不认可，(二)的真实性无异议，称新闻报道不能作为被告诋毁原告的依据，(二)能证明德润生大米的科研成果。

十三、全国科学技术名词审定委员会网站术语数据库对CEB的检索结果。证明“CEB”不是公认的科学技术名词。

原告对该证据的真实性不认可，称“CEB”是发现人自起的名称，是否报审是发现人的权利。

十四、发明专利申请公布说明书，证明从国家知识产权局的登记资料来看，“有机功能米及其种植方法”专利权人是吉林粮食集团米业有限公司，而不是原告或其关联公司。

原告对该证据的真实性认可，称该公司是原告的合作单位，当时原告以该公司名义申请了专利，2008年9月，该公司已将专利申请权转让给原告的法定代表人。

十五、北京教育出版社出版《初中生物基础知识》中120-124页内容，证明蛋白质都必须消化成氨基酸，才能被人体吸收。酶是蛋白质……这些知识均是常识。而原告网站上宣传的SOD对人体的作用与科学不一致。

原告对该证据的真实性认可，称德润生大米富含SOD，转化氨基酸是另外一个问题，此证据不能构成被告指控原告技术是骗人的依据。

十六、为一组证据：

(一)1973年《生物化学和生物物理学档案》第159期《四唑氧化酶与超氧化物歧化酶为相同物质的论据》论文，有“将四唑、缓冲液和超氧化物歧化酶在25摄氏度放置30分钟，然后加热到100摄氏度5分钟，使酶失活”内容。即：超氧化物歧化酶加热到100摄氏度5分钟，活性丧失。

(二)《美国临床营养杂志》1983年1月号“膳食中的超氧化物歧化酶不影响组织中的含量》论文，该文章研究口服SOD对生物体组织的SOD活性的影响，结论是：口服SOD不影响生物体组织的SOD活性。

以上证据证明，大米加热5分钟酶丧失，故原告宣传的煮熟米含大量酶是虚假宣传；口服SOD不影响生物体组织的SOD活性，原告宣传的大米功效对人体影响不大。

原告对上述证据的真实性不认可。

十七、博思维科实验室公司中文网站首页打印件，证明博思维科实验室公司及其中国关联公司网站自称：“美国博思维科实验室(BrunswickLaboratoriesLLC)是全球首席抗氧化能力分析及合同研发外包(CRO)服务机构”。该公司非官方机构，LLC代表有限责任公司，原告陈述的美国权威机构仅仅是有限责任公司。

原告对该证据的真实性不认可，称美国除了政府，其他的检测、商业机构、银行均是私营。该实验室是客观存在的检测机构，并且是具有检测能力以及检测成果的机构。

十八、《应用与环境微生物学》1976年11月号《胚珠和种子内的细菌》论文以及翻译件，该证据复印件从国家图书馆复印，并加盖公章。最迟于1976年，国外科学工作者已经发现了存在于植物细胞质内的膜包小泡中的细菌，即“植物细胞内生菌”。

原告对该证据的真实性认可，称该论文是上个世纪七十年代的理论，并不代表现在的科学，其主张不能作为现在科学的依据。该论文只能证明胚胎和植物种子里发现细菌，非原告所述从细胞内发现细菌。

十九、“王海热线”网2008年5月8日刊登的《德润生大米广告涉嫌虚假宣传被起诉》一文。证明原告广告涉嫌虚假宣传，高价销售是一种欺诈，被上海的王海东起诉。

原告对该证据的真实性不持异议，王海东起诉属实。

二十、为一组证据：

(一)2008年4月24日新华网转中华工商时报文章《国产最贵大米技术之争短期恐难了断》。
(二)2007年3月30日南京报业网文章：《“运动员专用大米”涉嫌违规宣传》，记载：南京日报报道：“国家运动员专用大米”因涉嫌违规宣传，代理商已被下关工商分局勒令整改。证明第三方即案外人对原告所销售大米有所投诉。

原告对上述证据的真实性不认可，称不能构成被告诋毁原告名誉权的依据。媒体有权利进行报道，但报道内容不属于本案审理范围。

二十一、2007年8月l3日，新浪网一新浪财经栏目的文章：《德润生集团北京德润生农业发展有限公司》。证明北京德润生农业发展有限公司被宣传为“是以德润生公司的核心技术CEB生物技术，在农业中的应用而成立的专业技术开发与产业运作公司”。原告无该项技术的权利。

原告对证据的真实性不认可，称原告与多家公司是关联企业，有控股关系。

二十二、武汉市工商行政管理局红盾信息网企业信息数据库中对“武汉德润生物技术有限公司”的检索结果，证明武汉德润生物技术有限公司注册资本仅50万元。经营范围为：“生物工程新产品的开发、研制及相关技术咨询、技术服务。微生物肥料的生产、销售”。

原告对该证据的真实性不认可，称武汉德润生不是大米的生产商，是研发单位，生产是吉林德润生公司生产。

二十三、国家工商行政管理总局主办的中国商标网中对“德润生”商标的检索结果，证明权利主张人非原告，而应该是聂晓梅。

原告对证据的真实性认可，称聂晓梅是原告的法定代表人。

二十四、为一组证据：

(一)《生物化学杂志》1990年12月15日号《构型的稳定性与解折叠的可逆性对提高人与牛的超氧化物歧化酶的热稳定性的作用》一篇论文以及翻译件，从国家图书馆复印并加盖公章。证明动物体内的SOD不完全一致，人与牛SOD83％相似，更何况人和植物的SOD，口服SOD是否对人体有益没有任何确凿的科学依据，证明原告虚假宣传，误导消费者的宣传。

(二)《生物化学杂志》1998年3月6日号《含铜锌的超氧化物歧化酶中二联体结构的作用》论文以及翻译件，从国家图书馆复印并加盖公章，证明人和其他物种SOD是不同的，有不同的溶解温度，性质完全不同，间接推论出口服SOD是否对人体有益没有任何确凿的科学依据，证明原告虚假宣传，误导消费者的宣传。

原告对该组证据的真实性认可，但是翻译件不认可，翻译的不全，无法构成完整的证据，内容也与德润生大米无关，论文不能成为被告诋毁他人的依据。

二十五、《实用医技杂志》2007年11月第14卷第32期《自由基与抗氧化剂对人体健康的再评价》论文，证明抗氧化剂的作用并不像原告在网站宣传的对人体有益健康，证明学者结合国内外研究综述：过量服用抗氧化剂会导致负面效果。抗氧化剂的作用并不像原告在网站宣传的对人体有益健康，其宣传与学者研究不符，且大多体外实验。

原告对证据的真实性不认可，自由基与抗氧化剂人体作用的比对，并不是直接否认抗氧化剂对人体的益处，也没有直接认定抗氧化剂的多少对人体有益害，没有否定原告主张的提高抗氧化剂之后对人体的利处。“现在的临床中抗氧化剂起到辅助的治疗作用”也证明了我公司的大米技术是正确科学的，且有临床应用。

二十六、百嘉公司就“Cell Endophyte Bacteria”及其简写“CEB”进行翻译，证明美国生物医学文献中没有“CellEndophyte Bacteria”及其简写“CEB”的提法。

原告对翻译的内容不认可。

二十七、网页打印证据的电子版，即开庭时提交互联网资料的电子版，证明之前的证据都是真实的，网页真实存在。

原告对证据的真实性不认可。

二十八、北京市方圆公证处(2008)京方圆内经证字第70340号公证书，系围绕被告出示证据的电子数据进行的公证，证明原告提供的证据中互联网上的内容客观真实。

原告对证据的真实性无异议，称不能证明被告损害原告名誉的依据，其中的报道仅仅是评论或者报道。就认证机构的性质问题，原告不是让这个公司出具认证，只是针对产品进行检测，

上述证据中，双方就真实性均无异议的证据作为本案认定事实的依据。就被告提供的文章，大多数为复印件，且未证明出处，原告虽对此提出异议，但考虑文章具有学术性，且相关文章能够互相印证，本院仍然确认其真实性。被告提供的未经公证的并称系互联网信息的证据，原告也提出异议。但被告向原告提供了有关信息的电子光盘，本院限期让原告将光盘所载信息与互联网上的真实信思进行比对，原告未在限期内提出异议，故本院亦认定被告提供的互联网信息之真实性。

（未完，接下）


江西卫视视频：学术打假方舟子较上劲 质疑清华顶级

发表时间:2008-12-22 03：09：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100brif.html

江西卫视视频：学术打假方舟子较上劲 质疑清华顶级海归

http://tv.sohu.com/20080919/n259650375.shtml


科普只能写自己的专业吗？

发表时间:2008-12-16 20：13：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bprj.html

出过一本《我是鸡汤》的“心灵鸡汤”专家连岳给科学松鼠会的科普文集写的序言中，以科学松鼠会为榜样要求科普作家谦卑：“科学的进步使人谦卑，科普作者，应该也把谦卑放在第一位，因为他们最知道，在自己身后，其实有海量的更内行的专业人士，只不过，他们没有写文章罢了。科学松鼠会的模式，志同道合者的聚集，其实是科普比较有效的存在方式：每个人都只写自己的专业，这既增加了文章的公信力，又避免了在所有科学议题上发言的尴尬——因为科普告诉了我们一个常识：没有任何人知道所有种类的科学。”

自称在所有的媒体人和网人中最敬重连岳的中国科技大学近代物理系教授李淼也跟着说：“我觉得写科普最好还是要有专业知识的，我从来不敢写例如核物理，虽然距离我不算太远。”并认为生物学出身的土摩托（Immusoul）“没有判别医学问题真伪的能力”、是个“牛二”、“13点”。

这里有两个问题：科普作者是否必须谦卑到只能写自己的专业？如果是的话，这一观点的提倡者或其树立的榜样自己是否做到了？

第二个问题很容易回答，做个小调查即可。因为我曾经给上海出版的科普刊物《新发现》写过一篇文章，承蒙其厚爱，此后定期向我赠阅。李淼在那里开有科普专栏，松鼠会的组织者姬十三在在那里主持一个叫“解惑”的栏目，专门回答读者提出的科学问题。我把今年《新发现》找出来翻了翻。姬十三认为连岳的序说出了其心声，但他那个解惑栏目的问答基本上与他的神经生物学专业无关，而是五花八门，涉及物理学、化学、营养学、生理学、动物学、进化生物学、心理学等等，可谓“天上知一半，地下全知道。”有人认为连岳的序是在讥讽我“在所有科学议题上发言”，不过比起姬十三的“解惑”，我是自叹不如的，里面的许多问题，如果我不去查谷歌和维基百科，也是有“惑”需要别人来解。

再说李淼。他的专业是“研究量子场论、超弦理论以及宇宙学”，但是在《新发现》今年3月号，他的专栏上有一篇《四年之痒》，是专门介绍一项有关婚姻的人类学研究的；今年9月号，他的专栏上有一篇《创造性思维与意识》，是专门评论心理学和认知科学的问题的。有趣的是，他在文中都谦卑地特地声明自己是“人类学外行”、“人类心理学和认知科学的门外汉”，但也都像科妄家（或所谓“民科”）一样提出自己的人类学、认知科学的理论，虽然一些措辞（例如“女人倾向于得到不同的基因以保存和延续物种”）足以表明他的确是外行。莫非人类学、认知科学与李教授的距离，比核物理与他的距离还要近？

所以第二个问题的答案很清楚：李淼和松鼠会都不是只写自己专业的谦卑“榜样”。回到第一个问题：科普作者是否只能写自己的专业？写自己的专业比较可靠、比较令人信服，那当然很好，但是这样的标准只适合于职业科学家偶尔写写科普文章介绍自己的研究工作，很少有职业或半职业的科普作者能够达到这个要求，因为在科学分工越来越细的今天，本专业的内容值得向大众介绍的很少，很快就会写完。所以经常写科普文章的人，很难不涉及到其他专业的内容。科普作家不是专门家，而是博学家。阿西莫夫是生物化学博士，但是他创作的科普作品保罗万象，几乎涵盖了所有科学学科，甚至还编写过圣经指南（从无神论的立场）、莎士比亚指南，在美国并没有人说他越界。国内老一辈的科普作家中，陶世龙是地质专业，郭正谊是化学专业，赵致真是中文系毕业的，但是他们都创作了许多非本专业的优秀科普作品，以前也没有人说他们越界。科学的不同学科、专业有共通、交叉之处，有的貌似不同学科，实质是一家，例如生物学基础研究和医学基础研究其实是一回事（国际上统称“生物医学”），李淼因为土摩托是学分子生物学出身的就认为他没有判别医学问题真伪的能力，反倒表明李淼不知道什么叫“生物医学”。我和土摩托在《大众健康》上都有专栏，所以他与医学问题有关的科普文章我也读过一些，我认为他是完全胜任的（其实学生物学出身的人对医学基础问题——不是临床问题——的理解要比医生更专业）。

科普作者不一定都只写自己的专业，但是应该只写自己搞明白的内容。即使是自己的专业，没有搞明白的，也不应该写（我就经常见到国内一些生物学专业的人士乱谈进化论）；不是自己的专业，搞明白了，也完全可以写。当然，涉及非本专业的内容，应该以该专业的主流观点为准，最好不要自创理论，否则就成了科妄、民科，那才是真正的越界，的确是很不谦卑的。有人愿意立一个只写自己的专业的招牌，那也是其自由，不过就请他从自己做起，不要严以律人、宽以待己，把招牌当成打人的棍子。


关于华盛顿大学计算机专业博士生徐宥的造谣诽谤

发表时间:2008-12-10 05：15：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bna8.html

    一个读者告知，连岳的敬佩者、圣路易斯的华盛顿大学计算机专业博士生徐宥（Eric YouXU）12月6日在其博客上说：

    “首先, 我从来就不认为方舟子的科普写的好, 或者原创性高. 不信? 读读这篇.你要是问我方舟子一天一篇从鳄鱼到链霉素哪来这么多材料(让我一天一篇写计算机科普我都要X尽人亡啊), 我就回答了: 呵呵, 呵呵,美国的国家地理杂志恰好很多次都比方舟子的文章早一个月两个月印刷出来送到我手里. 所以我觉得, 大家不必迷信他的科普.他囫囵吞枣的写很多不是他的研究方向的东西, 并且脱离科研一线很多年, 写出来的东西, 看了启发是不大的.不必迷信这个人的文章.”

    其中“呵呵, 呵呵,美国的国家地理杂志恰好很多次都比方舟子的文章早一个月两个月印刷出来送到我手里”是加黑的，意思很明显，是在指我经常剽窃美国《国家地理杂志》的文章，或者是在看了近期的《国家地理杂志》之后根据其内容写文章的。我不久前曾提到有人“Google一篇美国《国家地理杂志》介绍动物能否预测地震的文章改一改就当成自己的科普文章在国内报纸上发表”，不知这位徐宥是不是因此得到了启发来捏造关于我的谣言？因为国内的人读不到美国《国家地理杂志》，而这位徐宥身在美国能够见到，就会让国内的人误以为他真知道了什么事实真相，因此能够迷惑一些人，有一位甚至以方舟子即使是翻译美国《国家地理杂志》文章也是做了好事来为我辩护。

    如果是翻译、编译国外的文章，而不注明，当成自己的原创文章发表，那是剽窃行为，新语丝上揭露过很多，本人岂会去干这种事情？徐宥既然言之凿凿，那就给我举出一篇文章出来，让大家见识见识我是如何翻译、编译、改写美国《国家地理杂志》的文章的，只要举出一篇就够了，就足以让“学术打假斗士”暴露出造假原形，从此没脸在网上混。也可以让大家看看我有多傻，傻到去剽窃《国家地理杂志》这份发行量最大的科普杂志。如果徐宥举不出来我剽窃了哪篇文章，这不是在对我进行恶意的造谣、诽谤是什么？自己掌握不了那么多材料，就断言别人和你一样笨所以只好剽窃？你到美国留学就是学的陷害污蔑人的把戏？这种人还口口声声提倡什么“爱”啊、“健康的心态”啊，恶心不恶心？你也知道“人和人是有差距的”，就不知道我这种人和你这种人的差距有天壤之别？

    顺便说一下，我能知道“Google一篇美国《国家地理杂志》介绍动物能否预测地震的文章改一改就当成自己的科普文章在国内报纸上发表”，会给人以我经常阅读美国《国家地理杂志》的印象，其实不然。几年前该杂志做为信用卡用户的优惠我订阅过，倒是常看的（主要也就是看看照片），但是我现在并没有订阅，也很少去看其网站，对这本杂志只是偶尔在书店或朋友家中翻翻，发现有人那么干纯粹是碰巧（碰巧有人在新语丝论坛贴了《国家地理杂志》那篇文章）。《国家地理杂志》是以地理、文化为主的，和我写的科普文章的内容本来就没有多少重叠，而且其作者并不专业，我也不敢去参考。科普杂志中，对科普写作有参考作用的只有《科学美国人》、《发现》上一线科研人员写的文章，但是就连这两本杂志我也不常看。我看得最多的是学术期刊、专著、专业网站、科普著作和教科书。

    又，查了一下，徐宥是在两年前才从南京大学数学系毕业到美国读研究生的，就算他一到美国就订阅《国家地理杂志》（“印刷出来送到我手里”），也只看了两年，就能发现了我“剽窃”，真了不起。那些想要支持徐宥、证明我剽窃的“方学家”去查阅两年来的《国家地理杂志》即可。实际上，这一年多以来我一期《国家地理杂志》都没翻过。以前污蔑我剽窃的人要么是匿名，要么是刘华杰这种破罐，敢于真名实姓指控我剽窃的，倒是稀罕得很，这位自称“南京大学top0.1%的高材生”真有“勇气”。

    附：华盛顿大学计算机专业博士生徐宥（Eric You XU）的博客文章

    既然说到了科普, 最近关于爱科普的文章引起的争议也很多, 补几句废话吧.

    首先, 我从来就不认为方舟子的科普写的好, 或者原创性高. 不信? 读读这篇.你要是问我方舟子一天一篇从鳄鱼到链霉素哪来这么多材料(让我一天一篇写计算机科普我都要X尽人亡啊), 我就回答了: 呵呵, 呵呵,美国的国家地理杂志恰好很多次都比方舟子的文章早一个月两个月印刷出来送到我手里. 所以我觉得, 大家不必迷信他的科普.他囫囵吞枣的写很多不是他的研究方向的东西, 并且脱离科研一线很多年, 写出来的东西, 看了启发是不大的.不必迷信这个人的文章.

    其次, 我也是不怎么同意连岳在地震的时候的言论的, 但是我依然敬佩他作为一个评论人的勇气和洞见.这些洞见并不因为他没学过概率论就失去价值. 我就算知道高深的数学, 我还是没他在社会问题上深刻. 人和人是有差距的,不要用英俊的科学脸庞去鄙视别人, 至少读这篇博的人, 我希望没有这样的不健康的心态.

    英文中哲学叫做 philosophy, 中文叫做爱智慧. 智慧是个抽象的东西, 只有去爱它, 才会变得有趣. 爱科学,或者说, 爱这个世界和社会, 科学和社会才会变得有趣. 如果一个科普工作者不爱这个世界,哪里会有超人的物理学这样有趣的书问世呢?


我什么时候把自己当成科学的化身了？

发表时间:2008-12-10 03：11：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bna5.html

    有人说连岳现在那篇很著名的“科普序”是冲着我来的，所以我才会去抨击，一切好像成了两个人的江湖恩怨。连岳的“序”是不是冲着我、冲着谁或不冲着谁，我根本就不去管他，我看到只是有必要抨击的谬论。网上骂我、批我的人多了，天天都有人要在我面前表演满地打滚，也没见我天天拿这些人练功。吴向宏博士在熊博网登了篇宏文，倒是指明了是冲着我来的。他要在那里跟人打架本不关我的事，拿熊博网的作者来“自证”也就罢了，却以“方舟子的校友”自居把我扯进去，我就拿他练练好了：

    “传教士也是特别需要谦卑的一个人群，因为他传播上帝的声音，传着传着，身份认同就容易不太好掌握了。科普作者传播科学的声音，传着穿着，往往就觉得自己是科学的化身，或者至少是科学界的化身。方舟子就是一个典型的例子。”

    吴博士自称曾经是发表过不少作品的“科普作者”，要说科普作者往往如何如何，就举自己为例好了，他却很“谦卑”地举了我做为“典型的例子”。请问吴博士，我在什么时候，在哪篇文章或哪次演讲中把自己当成了“科学的化身，或者至少是科学界的化身”？能不能给我举出哪怕一个例子出来？如果仅仅因为介绍科学观点、介绍科学界观点就是其“化身”，那么有哪个合格的科普作者不是这样的“化身”？传教士把自己当成上帝的化身，是因为他们以子虚乌有的上帝的代言人自居，这和科普作者有什么可比性？

    如果是吴博士自己做梦梦见我成了“化身”，就当成事实嚷嚷，如此肆意攻击、造谣污蔑人，就是吴博士所标榜的“谦卑”、“爱”？还是因为吴博士现在成了商人了，所以就可以不要“谦卑”、“爱”，而有资格“傲慢”了？在批评别人“傲慢”之前，怎么不先照照镜子自证一下？这样的人还好意思来跟我套什么“校友”交情？“方舟子的校友”有几十万人，其中有傻子，有疯子，也有骗子，有什么稀奇的？

    科普作者无需对连岳、吴向宏这种人谦卑，因为他们是要来给科普作者当导师指点迷津的，并不能代表科普读者。对这种无知无畏却以他人导师自居的人，就应该以其人之道“傲慢”地表示对他们的轻蔑——当然我们这不是在对他们进行科普，所以别又嚷嚷是“不幸自证了连岳所说的‘傲慢’”。并不是科普作者的吃喝拉撒、一言一行都是在科普。只许他们傲慢，不许别人反过来对他们傲慢，要求别人时时刻刻都必须是“谦谦君子，温润如玉”，彷佛写几篇科普文章就如同加入了君子会一样，天下没有这样的傲慢道理。

附：
    牛博的一些科普作者们不幸自证了连岳所说的“傲慢”

    吴向宏 @ 2008-12-9 10:27

    我也觉得连岳的序文写得很差。但不是因为它不对，而是因为挂一漏万。连岳估计在做序方面还是处男。从主题到文风全有偏差。序文好比婚礼上的伴娘。上乘的序文不但自己打扮得风情万种，还能让身边的新人增色。中乘的序文就算自己难看点，起码不要试图去抢新娘的风头。连岳这是最下乘的序文。自说自话，自炫姿色，而且对新娘的妆容指手画脚。如果掺杂了不相干的个人情绪（我斗胆猜测，连岳曾经被方舟子刺激过，在这序文里不由有所流露），就更是对此书本文作者们的不尊重了。

    但若非如此，若作为一篇单独评论科普的文章，连岳其实说得有理。这里我要先自证一下：20年前，我也是科普作者，发表过不少作品。这么说吧，我本来是方舟子的校友，后来为了生计，才弃理转文，直至从商。交待一下这个背景，希望可以避免一些不必要的诘问和争辩。下面我就直奔主题，说说连岳为何有理。

    几位牛博的科普作者们，这几天都摆出对连岳恨铁不成钢的姿态，试图教育连岳“什么才是好的（或正确）的科普”。无非是那些老套，如“传播科学的思维方式才是最大的爱”、“人们唯有在真相面前才应该谦卑”、“大量的知识和对话题的强烈兴趣才是写出优秀科普的前提”等等......这些东西都对，可惜的是，它们都是关于“好”科普的技术性判断，而非价值判断。

    让我举个极端的例子：某个暴君治下的科学家也可以带着大量知识、怀着极度的兴趣、并且遵循完美的科学思维，写出一篇如何才能最高效地进行大规模种族清洗的文章－－或者恐怖分子也可以科学地写出一篇怎样有效在闹市使用汽车炸弹的文章－－诸位觉得这样的文章可以进入“好”科普的行列吗？

    哦，它们还真能进入“好”科普的行列。当然是在极端种族主义者和恐怖分子们眼里。

    科普作者既然是做普及文章，也就是一项传播事业。传播者如果不考虑其受众的趣味，譬如流行歌星不尿自己的歌迷，好莱坞商业片导演不尿观众，都是极其愚蠢的。既然科普作品的受众里包括了连岳这样的人，既然这样的人提出要求，希望你在作品里体现一点“谦卑”、一点“爱”，你丫就照做吧，就算不照做也就一笑置之吧。商业片导演反过来跳到前台指责观众没文化，那也只有陈凯歌这么“无极”的人才能干出来。

    牛博科普作者们对连岳说的“谦卑”二字，非常反感，认为“凭什么要科普作者谦卑？难道我们科普作者天然容易骄傲吗？”。恭喜答对了。科普作者的确是天然地容易骄傲的。

    这骄傲的原因，就是科普作者非常容易把科学传播，和科学本身，混为一谈。把自己和科学家混为一谈。当然，很多科普作者自己也是科学家。但是做科学研究时的科学家身份，和写普及文章时的科普作者身份，还是不能混为一谈。

    传教士也是特别需要谦卑的一个人群，因为他传播上帝的声音，传着传着，身份认同就容易不太好掌握了。科普作者传播科学的声音，传着穿着，往往就觉得自己是科学的化身，或者至少是科学界的化身。方舟子就是一个典型的例子。

    回到关于什么是“好”科普的标准。追求知识（真相）、严格遵循科学思维、以及对课题拥有强烈的兴趣，这些其实是做一个好科学家的标准。用这些东西来套科普，就犯了“骄傲”的毛病。科学家可以自顾自地研究，不必考虑“爱”啊、“弱势群体”啊之类的。如果科普作者以为面向大众的科普事业也可以同样不食人间烟火，就大错特错了。


“心灵鸡汤”煲科普——评连岳《爱科普，用爱科普》

发表时间:2008-12-06 17：32：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bm61.html

    有一位以给少男少女煲爱情“心灵鸡汤”出名的专栏作家连岳最近给一本科普文集写了篇序，也如对待少男少女一般，给科普作家煲上了心灵鸡汤，教育科普作家要“用爱科普”，除了有知识，还要有爱和同情心，要确定自己得站在弱势群体这一边，不要为强势群体背书，而且科普作者应该也把谦卑放在第一位云云。

    爱、知识以及同情心这个“人生三要素”是从英国哲学家罗素那里搬来的，这位鸡汤专家也讲了个罗素的故事让科普作者学习，据说曾经有个老太太在罗素演讲后发言，声称宇宙像一只乌龟驮着一群乌龟，而罗素的说法不太正确。于是据说能“平静面对所有的疑问”的罗素“兴致勃勃地开始和老太太探讨宇宙是不是乌龟家族”。

    其实，这个“乌龟故事”乃是个民间传说，故事的主人公有人说是罗素，更多的人说是美国哲学家威廉·詹姆斯或其他人，而在故事中，主人公嘲笑着反问老太太：“乌龟又是站在什么东西的上面？”一点也不平静不兴致勃勃。多读点罗素的文章，就知道他身上洋溢着智力优越感，对愚蠢的人和愚蠢的问题一点也没有“爱”和“同情心”。比如罗素曾经说过一句在这里很应景的、可当成是针对鸡汤专家这种人说的名言：“一个蠢货对一个聪明人的言谈所做的报道永远也不会准确，因为他会不知不觉地把听到的话翻译成他能理解的东西。”他还说过一句同样值得深思的名言：“我们伟大的民主社会仍然倾向于认为一个蠢货会比一个聪明人更诚实。”

    可见鸡汤专家不仅讲错了故事，还立错了榜样。虽然他对科学所知甚少还时不时地闹点科学笑话、支持伪科学（比如相信有“民间大师”预测了汶川地震、把某种低毒化工产品说成剧毒之类），但这并不妨碍他毫不谦卑地指点科普作者要把谦卑放在第一位，看来懂科学的人需要谦卑，不懂科学的人反而是可以高高在上的。要求科普作者把鸡汤专家本人都做不到的谦卑放在第一位毫无道理。最杰出的科普作家，例如阿西莫夫、萨根、爱德华·威尔逊、道金斯等人，那可是一点也不谦卑，而是充满了自信，一种来自科学力量和科学事实的信念。固然，在科学分工日益精细、科学知识极大丰富的今天，一个科普作者所不懂得的科学知识要远多于所懂的，但是这并不成为谦卑的理由，因为并没有人要求你去科普你不懂的东西，去科普自己不懂的东西，再谦卑也不行。如果你要科普的东西是你真正搞懂的（不一定非得是本专业的东西），完全可以充满自信地去科普，为什么要谦卑？科普固然应该尽量做到通俗易懂、引人入胜，但不等于要低声下气地迁就、迎合读者。对伪科学、迷信就应该理直气壮地驳斥，莫名其妙地谦卑起来反而让人觉得它们还有几分道理、可以和科学平起平坐似的。面对“乌龟理论”这种谬论，为什么还要浪费时间谦卑地与之兴致勃勃地探讨？就因为其提出者是个老太太，所以再荒谬的谬论也必须谦卑地对待？

    更荒唐的是，鸡汤专家竟然也要对科普讲政治，要求科学服从其政治利益，要求科普作者只能站在弱势群体一边，这真算得上文革时期“政治挂帅”、“文艺为工农兵服务”的翻版。难道也想在科普作者中划分左中右政治路线？科普作者如果不把自己当成政治活动家或政治活动家的御用文人的话，他只能是站在科学一边。弱势群体有不科学、反科学、伪科学的言行，就不应该纵容，强势群体有符合科学的举动，就应该背书——当然，强势群体不科学、反科学、搞伪科学，也要反对。弱势群体并非就天然正确的，在科学问题上尤其如此。

    鸡汤专家还很有同情心地为科普作者的前途担忧起来了：“一个科普作者始终面临的危机是，科普文章的可替代性太强。仅仅为了得到科学知识，可以非常方便地查问维基百科及更专业的资料库，他为什么要看你的科普？因为他感觉到你除了有知识，还有爱，还有同情心。”那些对自己要科普的内容缺乏真正的理解，靠谷歌和维基百科拼凑科普文章的作者也许会有这种危机感，所以要靠低声下气来招徕读者，靠插科打诨来取悦读者，把科普变成了庸俗的娱乐、快餐式的消费。但是，维基百科的知识是靠不住的，专业资料库的材料不是一般人能看懂的，科学的道理并非人人可以靠查百科、资料库就搞明白的，科学之美、科学方法和科学精神更无法通过查百科、资料库就能够领略的。优秀的科普作品从来靠的是科学知识本身所展示的美丽，而不是别的什么东西。优秀的科普作品也很难被替代。鸡汤专家还是先担忧自己的鸡汤能被喝到什么时候更好。

    有爱和同情心当然是好的，谦卑有时候也是一种美德，但是这些都不是鉴定科普作品的好坏、对错的标准。也许它们是鉴定心灵鸡汤的标准，那样的话，鸡汤专家自己留着用好了，比如，以后碰到自己不懂的科学、科普领域，至少也要学着谦卑吧。

2008.12.6

附：
    一只罗素喜欢的松鼠

    连岳

    科学松鼠会的书马上就要出了，姬十三让我写个序，他很客气，要给我稿费，我也很客气，不要稿费，因为给科普书写序，正是我的一大乐趣。

    祝此书快快上市，早日大卖。祝这些天才少年们出更多的书，让更多人喜欢科学。

    爱科普，用爱科普

    连岳

    如果我们认为科学是人类进步的重要力量，科普就是需要的。严格来说，多数文章可以算成科普，不过有的在普及社会科学，有的在普及自然科学。科学松鼠会普及的，是后一种。但无论是哪一种，罗素先生说的人生三要素，是好文章追求的要点：爱、知识以及对人类苦难的同情。

    曾经有个老太太在罗素演讲后发言，声称宇宙像一只乌龟驮着一群乌龟，而罗素的说法不太正确。乌龟说当然不太符合主流科学，在哲学史、数学史及文学史上都占据重要地位的罗素先生，兴致勃勃地开始和老太太探讨宇宙是不是乌龟家族。他并没有以现在的时髦作法，对这个老太太怒喝一声：愚民！疯狗！傻逼！然后在观众的掌声中以漂亮的科学背影退场。

    一个写普及性文章的人，应该像罗素一样，平静面对所有的疑问，哪怕其毫无知识含量。这种做法才合乎逻辑科学：正因为他没有知识，你的普及才有价值，如果他跟你知道得一样多（或者比你更多），为什么要来看你的普及文章？在现代社会分工极精细的背景下，优秀的科学家说得最多的一句话是"这个问题，我不知道。"科学的进步使人谦卑，科普作者，应该也把谦卑放在第一位，因为他们最知道，在自己身后，其实有海量的更内行的专业人士，只不过，他们没有写文章罢了。科学松鼠会的模式，志同道合者的聚集，其实是科普比较有效的存在方式：每个人都只写自己的专业，这既增加了文章的公信力，又避免了在所有科学议题上发言的尴尬——因为科普告诉了我们一个常识：没有任何人知道所有种类的科学。

    一个科普作者始终面临的危机是，科普文章的可替代性太强。仅仅为了得到科学知识，可以非常方便地查问维基百科及更专业的资料库，他为什么要看你的科普？因为他感觉到你除了有知识，还有爱，还有同情心。这就牵扯到科普作者为谁代言的问题了，科普作者的人文关怀更是不可或缺的，要确定自己得站在弱势群体这一边，他们申张自己的权利、维护自己的利益、甚至推动社会的进步，都需要科学知识的帮助，也希望自己在面临专业疑惑时，有科普作者能出来帮助他们。强势群体不需要你的背书，在任何时间，他们都有足够的力量将不科学的东西包装成科学的样子。随便抓一个弱势者，你都能从他身上发现诸多不文明、没科学的印迹，用科普的名义暴打一顿，又轻松又愉快，每次都能技术性击倒。但是这种文章你多写几篇，读者就抛弃你，因为他觉得你不过是借了几个科学术语自大而已，你其实并不在乎他缺乏科学知识的痛苦，你甚至希望以他无知的丑陋来衬托出你英俊的科学脸庞。

    科学松鼠会具有知识，这个毫无疑问，他们也在强化爱与同情的特质。但愿他们很快可以成为一只罗素喜欢的松鼠，成为弱势群体信任的松鼠，成为最让人喜爱的科普吉祥物。


转：文傻给“科普”作序

发表时间:2008-12-05 19：47：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100blw3.html

    文傻给“科普”作序

    【太蔟按：一个喜欢给少男少女灌心灵鸡汤、科学素养低下的文人，竟把“给科普书写序”当成“我的一大乐趣”。更有趣的是，一群科普作者，出版科普书籍，不去找一位公认的科学大师作序，而去找一位基本不知科学为何物的文傻作序。真个是不看不知道，世界真奇妙。】

    一只罗素喜欢的松鼠

    连岳 @ 2008-12-5 13:37:48 阅读(171) 评论(3) 推荐(1) 引用通告 分类: 未归类

    科学松鼠会的书马上就要出了，姬十三让我写个序，他很客气，要给我稿费，我也很客气，不要稿费，因为给科普书写序，正是我的一大乐趣。【太蔟：看这你谦我让，浓浓的“爱”意。】

    祝此书快快上市，早日大卖。祝这些天才少年们出更多的书，让更多人喜欢科学。【太蔟：不愧是心灵鸡汤。这一个“天才少年们”，多少人的心灵感冒会即刻痊愈。】

    -------------------------------

    爱科普，用爱科普

    连岳

    如果我们认为科学是人类进步的重要力量，科普就是需要的。【太蔟：如果我们“不”认为科学是人类进步的重要力量，科普就是“不”需要的。】严格来说，多数文章可以算成科普，不过有的在普及社会科学，有的在普及自然科学。科学松鼠会普及的，是后一种。但无论是哪一种，罗素先生说的人生三要素，是好文章追求的要点：爱、知识以及对人类苦难的同情。【太蔟：不论何处，“爱”、“对人类苦难的同情”之类的心灵鸡汤是不能忘了盛上一碗的。你知道吗？自由电子在高压线中跑动，是为了人类的幸福。“百灵鸟双双地飞，是为了爱情把歌唱。”】

    曾经有个老太太在罗素演讲后发言，声称宇宙像一只乌龟驮着一群乌龟，而罗素的说法不太正确。乌龟说当然不太符合主流科学，在哲学史、数学史及文学史上都占据重要地位的罗素先生，兴致勃勃地开始和老太太探讨宇宙是不是乌龟家族。【太蔟：这是故事的英文维基版：Awell-known scientist (some say it was Bertrand Russell) once gave apublic lecture on astronomy. He described how the earth orbitsaround the sun and how the sun, in turn, orbits around the centerof a vast collection of stars called our galaxy. At the end of thelecture, a little old lady at the back of the room got up and said:"What you have told us is rubbish. The world is really a flat platesupported on the back of a giant tortoise." The scientist gave asuperior smile before replying, "What is the tortoise standing on?""You're very clever, young man, very clever," said the old lady."But it's turtles all the way down!"原来罗素（假若真是罗素）的“superiorsmile”不是居高临下对弱智的嘲笑，而是充满“爱、知识以及对人类苦难的同情”的“兴致勃勃”的“探讨”。】他并没有以现在的时髦作法，对这个老太太怒喝一声：愚民！疯狗！傻逼！然后在观众的掌声中以漂亮的科学背影退场。【科学主义者就象鲁迅，若说谁是弱智，是要给出证据的。上面故事主人公的“superior smile”，是由那个让小老太太万劫不复的反问“What is the tortoise standingon?”来支撑的。我说连岳是文傻，是由以前的证据及上面他对罗素故事的扭曲和误解来支撑的。】

    一个写普及性文章的人，应该像罗素一样，平静面对所有的疑问，哪怕其毫无知识含量。这种做法才合乎逻辑科学：正因为他没有知识，你的普及才有价值，如果他跟你知道得一样多（或者比你更多），为什么要来看你的普及文章？【太蔟：“asuperior smile”是很“平静”——一种不屑的平静。:-)对不具有一定逻辑思维能力和一定知识水平的人，科学是普不下去的，正如我们不对牛弹琴、不教猫狗我们人类的语言一样。对自信满满的榆木脑袋如上面的“alittle old lady”，“a superiorsmile”可能是最好的回应。】在现代社会分工极精细的背景下，优秀的科学家说得最多的一句话是"这个问题，我不知道。"科学的进步使人谦卑，科普作者，应该也把谦卑放在第一位，因为他们最知道，在自己身后，其实有海量的更内行的专业人士，只不过，他们没有写文章罢了。科学松鼠会的模式，志同道合者的聚集，其实是科普比较有效的存在方式：每个人都只写自己的专业，这既增加了文章的公信力，又避免了在所有科学议题上发言的尴尬——因为科普告诉了我们一个常识：没有任何人知道所有种类的科学。【太蔟：不知连岳近距离接触过几个“谦卑”的“优秀的科学家”。我建议他去看看听听读读 Murray Gell-Mann、RichardFeynman、Carl Sagan、Steven Pinker、Edward Wilson、FreemanDyson、Richard Dawkins 等著名科学家的视频、录音和文章及访谈，了解一下科学家是可以如何地自信与霸道的。】

    一个科普作者始终面临的危机是，科普文章的可替代性太强。仅仅为了得到科学知识，可以非常方便地查问维基百科及更专业的资料库，他为什么要看你的科普？【太蔟：找文傻作序的科普文章，当然“可替代性太强”。而上面那些科学家的科普，可是能振聋发聩、让人寝食难安，会颠覆世界观的。】因为他感觉到你除了有知识，还有爱，还有同情心。这就牵扯到科普作者为谁代言的问题了，科普作者的人文关怀更是不可或缺的，要确定自己得站在弱势群体这一边，他们申张自己的权利、维护自己的利益、甚至推动社会的进步，都需要科学知识的帮助，也希望自己在面临专业疑惑时，有科普作者能出来帮助他们。强势群体不需要你的背书，在任何时间，他们都有足够的力量将不科学的东西包装成科学的样子。随便抓一个弱势者，你都能从他身上发现诸多不文明、没科学的印迹，用科普的名义暴打一顿，又轻松又愉快，每次都能技术性击倒。但是这种文章你多写几篇，读者就抛弃你，因为他觉得你不过是借了几个科学术语自大而已，你其实并不在乎他缺乏科学知识的痛苦，你甚至希望以他无知的丑陋来衬托出你英俊的科学脸庞。【太蔟：强势群体固然不需要科普作者的背书。真正推倡科学的科普作者不会为任何人背书，不管你是弱势还是强势。强科学的科普作者只在乎关于客观世界（包括人类社会和人类脑壳里发生的那点事）的可靠知识，哪怕这知识与弱势群体的意识形态相抵触，或是迎合了强势群体的意识形态。连文傻有一点说得很对，英俊的科学脸庞就是靠无知的丑陋来衬托的——不管这无知来自强势还是令人同情的弱势。】

    科学松鼠会具有知识，这个毫无疑问，他们也在强化爱与同情的特质。但愿他们很快可以成为一只罗素喜欢的松鼠，成为弱势群体信任的松鼠，成为最让人喜爱的科普吉祥物。【太蔟：好可爱好可爱呦。我也想抓一只回家养着。:-)】


【剽窃示众】《袁崇焕传》：功到雄奇即罪名

发表时间:2008-11-25 03：49：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bi4j.html

新浪博客首页推荐的“独钓寒江雪”《《袁崇焕传》：功到雄奇即罪名》（下称“独文”）大部分剽窃自我在1994年写的《功到雄奇即罪名》（下称“方文”），不仅标题相同，而且许多段落基本照抄，还有很多句子也照抄分散在各个段落中。《功到雄奇即罪名》称得上我的“经典作品”，网上流传极广，连这种“网络名文”都敢抄了在网上发表，不可谓不大胆。下面是一些抄袭段落的对比。

独文：

而且这一切并非背着明廷干的，而明廷对议和虽然不以为然，却也并不怪罪。在袁崇焕给崇祯的奏疏中也指明了他的治辽战略就是“守为正着，战为奇着，和为旁着”，对此崇祯本来也很赞赏，当袁崇焕“擅主议和”之时，崇祯甚至还加了他的官，给了他太子少保的头衔，这时候却翻起了历史老帐。明朝的士大夫鉴于南宋的教训，无不以与满人和谈为耻，对于南宋向金是称臣纳款的求和，而袁崇焕与皇太极是不带任何屈辱性甚至还是高一等的议和这种明显的区别都看不出来，敢于议和便被视为秦桧式的卖国贼，而不管议和的目的何在，所谓书生误国，莫过于此，这也就是程本直所说的“举世所不得不避之嫌，袁公直不避之而独行也”。对于与袁崇焕的最后一次和谈，皇太极曾在谕文里抱怨说：“逮至朕躬，实欲罢兵戈，享太平，故屡屡差人讲说。无奈天启、崇祯二帝，渺我益甚，逼令退地，且教削去帝号，及禁用国宝。朕以为天与土地，何敢轻与！其帝号国宝，一一遵依，易汗请印，委曲至此，仍复不允。朕忍耐不过，故吁天哀诉，举兵深入。”则这是什么性质的和谈，再明白不过。对于这次议和，清人后来以为奇耻大辱，淹没不载，幸好清宫内阁档案中还保留了这道木刻谕文。所以，袁督师“谋款”之事有，而“诱敌”之罪无！

方文：

    加在袁崇焕头上的罪名，是擅主和议，专戮大帅。擅主和议，是指他跟皇太极的议和。皇太极与明军每打完一仗，都要主动议和，这并非如金庸在《袁崇焕评传》中所认为的那样是诚心诚意的议和，多半是带有欺骗性的缓兵之计。袁崇焕对此并非不知道，但是在军事上处于劣势的明军更需要有一段和平的时间用于休养兵马，巩固城池，因此对皇太极的每次议和他都积极响应，两人书信往返不断。这一切并非背着明廷干的，而明廷对议和虽然不以为然，却也并不怪罪。在袁崇焕给崇祯的奏疏中也指明了他的治辽战略就是“守为正着，战为奇着，和为旁着”，对此崇祯本来也很赞赏，当袁崇焕“擅主议和”之时，崇祯甚至还加了他的官，给了他太子少保的头衔，这时候却翻起了历史老帐。明朝的士大夫鉴于南宋的教训，无不以与满人和谈为耻，对于南宋向金是称臣纳款的求和，而袁崇焕与皇太极是不带任何屈辱性甚至还是高一等的议和这种明显的区别都看不出来，敢于议和便被视为秦桧式的卖国贼，而不管议和的目的何在，所谓书生误国，莫过于此，这也就是程本直所说的“举世所不得不避之嫌，袁公直不避之而独行也”。（对于与袁崇焕的最后一次和谈，皇太极曾在谕文里抱怨说：“逮至朕躬，实欲罢兵戈，享太平，故屡屡差人讲说。无奈天启、崇祯二帝，渺我益甚，逼令退地，且教削去帝号，及禁用国宝。朕以为天与土地，何敢轻与！其帝号国宝，一一遵依，易汗请印，委曲至此，仍复不允。朕忍耐不过，故吁天哀诉，举兵深入。”则这是什么性质的和谈，再明白不过。对于这次议和，清人后来以为奇耻大辱，淹没不载，幸好清宫内阁档案中还保留了这道木刻谕文。）

独文：

所谓“斩帅”是指袁崇焕在半年前以阅兵为名，乘舟至双岛，祭出尚方剑，斩镇守皮岛的左都督毛文龙于帐前。袁崇焕历数毛文龙的十二罪状，确有凑数之嫌，但不服节制、虚报兵额、中饱关银、擅开马市私通外番这几条，在当时确实都是死罪。“东江岁饷百万，大半不出都门，皆入权宦囊中”毛文龙杀敌无能，拍马有方，领来的饷银，倒有一大半没有运出京城，而是用于行贿。私开马市，用战略物资向清人换来的人参貂皮，也多拿来向朝廷大官上贡，因此朝官喜欢毛文龙的很是不少。袁崇焕把毛文龙杀了，这些朝廷显贵断了一大财路，无不深恨袁崇焕，最恨的是毛文龙的同乡、大学士温体仁。正是这位温体仁，当崇祯闪过复用袁崇焕的念头时，他赶紧连上五疏，请速杀袁崇焕。杀毛文龙，这时便被拿来作为袁崇焕通敌的证据，因为据说清兵最忌惮的倒不是袁崇焕，而是毛文龙，因此便要袁崇焕杀了他作为议和的条件。袁崇焕只是和后金议和，又不是投降，焉有提主帅人头来见作信物的道理。这显然是不足信的。而且，双方所谓和议多少次，不过策略耳，袁崇焕焉能信服！不过是袁崇焕既然被当成了秦桧，毛文龙也就被捧成了岳飞，《天启实录》中记载毛文龙的罪恶本来不少，这时候的文献反而都颂扬起毛文龙来罢了。

方文：

    专戮大帅，是指袁崇焕在半年前以阅兵为名，乘舟至双岛，祭出尚方剑，斩镇守皮岛的左都督毛文龙于帐前。金庸对此颇有微词，认为毛文龙不该杀，杀的方式也不对头。袁崇焕历数毛文龙的十二罪状，确有凑数之嫌，但不服节制、虚报兵额、中饱关银、擅开马市私通外番这几条，在当时确实都是死罪。后人查阅清宫档案，更发现毛文龙当时确实与清人私通（《近世中国秘史》），足见其死有余辜。至于袁崇焕采用那么戏剧化的手段杀他，也是万不得已。皮岛孤悬海外，如果靠下诏擒拿，只能逼反了毛文龙。朝中大臣并非没有不想除去毛文龙的，只是除不了，不敢除，奈何他不得：“是左右大夫皆曰可杀，国人皆曰可杀也。其不杀也，非不杀也，不能杀也，不敢杀也，是以崇焕杀之而通国快然。”（程本直《漩声记》）。朝鲜深受毛文龙荼毒，其国王听到文龙被诛的消息，大喜：“为天下除此巨害。”（《朝鲜仁祖实录》），可为毛文龙该杀的佐证。但毛文龙杀敌无能，拍马有方，领来的饷银，倒有一大半没有运出京城，而是用于行贿。私开马市，用战略物资向清人换来的人参貂皮，也多拿来向朝廷大官上贡，因此朝官喜欢毛文龙的很是不少。袁崇焕把毛文龙杀了，这些朝廷显贵断了一大财路，无不深恨袁崇焕，最恨的是毛文龙的同乡、大学士温体仁。正是这位温体仁，当崇祯闪过复用袁崇焕的念头时，他赶紧连上五疏，请速杀袁崇焕。杀毛文龙，这时便被拿来作为袁崇焕通敌的证据，因为据说清兵最忌惮的倒不是袁崇焕，而是毛文龙，因此便要袁崇焕杀了他作为议和的条件。袁崇焕既然被当成了秦桧，毛文龙也就被捧成了岳飞，《天启实录》中记载毛文龙的罪恶本来不少，这时候的文献反而都颂扬起毛文龙来了。

独文：

最了解袁崇焕心迹莫过于所将的辽兵，袁崇焕在狱中的八个多月，天天有关外将吏士民到督辅孙承宗的府第号哭鸣冤，愿以身代，而孙承宗竟不敢向崇祯报告。祖大寿是一起被召见的，见主帅被捕，战栗不知所措。崇祯派了个太监向城外袁军宣读圣旨，宣布袁崇焕罪状，三军放声大哭。初三日，祖大寿与何可纲悲愤之余，决定不再为皇帝老儿卖命，率袁军往东向锦洲奔去。正南下赴援的袁军主力在途中听说主帅被擒，自然也掉头就走。

方文：

    祖大寿是一起被召见的，见主帅被捕，战栗不知所措。崇祯派了个太监向城外袁军宣读圣旨，宣布袁崇焕罪状，三军放声大哭。初三日，祖大寿与何可纲悲愤之余，决定不再为皇帝老儿卖命，率袁军往东向锦洲奔去。正南下赴援的袁军主力在途中听说主帅被擒，自然也掉头就走。……而袁崇焕所将的辽兵，当然都知道自己主帅的冤枉，袁崇焕在狱中的八个多月，天天有关外将吏士民到督辅孙承宗的府第号哭鸣冤，愿以身代，而孙承宗竟不敢向崇祯报告。

独文：

崇祯这下子才慌了起来，便接受余大成的建议，派全体内阁和九卿到狱中求袁崇焕写信劝祖大寿回来。等到信使追上袁军，已在山海关外了。祖大寿读毕，下马捧信痛哭，全军也跟着痛哭，惊动了在军中的祖大寿母亲，问清是怎么回事后，劝大家回去奋勇杀敌：“所以至此，为失督师耳。今未死，何不立功为赎，后从主上乞督师命耶？”。于是袁军个个争先恐后，即日回兵入关，收复了永平、遵化一带。这一件事，即使是铁石心肠如崇祯也不能不稍被打动，也因此闪过让袁崇焕复出的念头，但也仅仅是一闪之念而已。试想，哪个皇帝喜欢拥兵自重的将领呢？如果京城危机久悬未决，或许袁崇焕还能起复，局势趋缓，皇帝自然不会在意多杀一个臣的。

方文：

    崇祯这下子才慌了起来，便接受余大成的建议，派全体内阁和九卿到狱中求袁崇焕写信劝祖大寿回来。等到信使追上袁军，已在山海关外了。祖大寿读毕，下马捧信痛哭，全军也跟着痛哭，惊动了在军中的祖大寿母亲，问清是怎么回事后，劝大家回去奋勇杀敌：“所以至此，为失督师耳。今未死，何不立功为赎，后从主上乞督师命耶？”。于是袁军个个争先恐后，即日回兵入关，收复了永平、遵化一带。这一件事，即使是铁石心肠如崇祯也不能不稍被打动，也因此闪过让袁崇焕复出的念头，但也仅仅是一闪之念而已。

独文：

当时的朝臣之中敢于公开为袁崇焕鸣冤的朝臣极少，大学士周延儒、成基命、吏部尚书王永光曾上疏解救，祖大寿以官阶赠荫请赎，兵科给事中钱家修请以身代，御使罗万涛为袁申辩，削职下狱。此外就是为此专门写了一篇《剖肝录》的余大成了。而前面提到的那位布衣程本直，胆识与朝臣们相比真有天壤之别，不仅写了一篇《漩声记》为袁辨冤，而且四次诣阙抗疏，无效，愤而请与袁俱死：“予非为私情死，不过为公义死尔。愿死之后，有好事者瘗其骨于袁公墓侧，题其上曰：”一对痴心人，两条泼胆汉“，则目瞑九泉矣。”崇祯成全了他，顺手把他杀了。

方文：

当时敢于公开为袁崇焕鸣冤的朝臣极少，大学士周延儒、成基命、吏部尚书王永光曾上疏解救，祖大寿以官阶赠荫请赎，兵科给事中钱家修请以身代，御使罗万涛为袁申辩，削职下狱。此外就是为此专门写了一篇《剖肝录》的余大成了。而袁崇焕所将的辽兵，当然都知道自己主帅的冤枉，袁崇焕在狱中的八个多月，天天有关外将吏士民到督辅孙承宗的府第号哭鸣冤，愿以身代，而孙承宗竟不敢向崇祯报告。前面提到的那位布衣程本直，胆识与朝臣们相比真有天壤之别，不仅写了一篇《漩声记》为袁辨冤，而且四次诣阙抗疏，无效，愤而请与袁俱死：“予非为私情死，不过为公义死尔。愿死之后，有好事者瘗其骨于袁公墓侧，题其上曰：“一对痴心人，两条泼胆汉”，则目瞑九泉矣。”崇祯成全了他，顺手把他杀了。

独文：

袁崇焕崇祯二年十二月初一日入狱，第二年八月，被凌迟处死，期间经过了八个多月的时间。既然袁崇焕的通敌证据确凿，为什么会拖这么久呢？有人说是因为满兵一直到六月份才全部退出长城，在此期间崇祯不敢杀袁崇焕得罪辽东部队。这只是原因之一。还有一点就是党争造成的。原来当时的首辅钱龙锡与袁崇焕关系相当不错，这时也受到了牵连。钱是当初惩办魏忠贤一案（称为逆案）的负责人，因此令阉党怀恨在心。这时候阉党遗逆又在朝廷渐渐得势，便想把袁案扩大成一个新逆案，把钱龙锡这些对头一网打尽。钱龙锡自然在朝中也有些势力，两派便就袁案展开了拉锯战，事情就这么一直拖了下去。此事终于让崇祯发觉，大发脾气，限令五天之内了结袁案（《明纪》）。新逆案因此没能得逞，但钱龙锡也在袁崇焕死后被捕论死，后改判充军。从中我们可以看出，杀与不杀其实都不是绝对的事情，在于朝廷各派势力对抗的结果。在这种背景下，出一两个冤案也就并不稀奇了。

方文：

    从袁崇焕被捕到遇害，经过了八个多月的时间。既然袁崇焕的通敌证据确凿，为什么会拖这么久呢？金庸说是因为满兵一直到六月份才全部退出长城，在此期间崇祯不敢杀袁崇焕得罪辽东部队。崇祯既然敢抓，抓了以后大家都已知道袁必死无疑，又何至于不敢杀？当时的兵部尚书梁廷栋甚至请崇祯立斩袁崇焕，“则逆奴之谋既诎，辽人之心亦安”（《明本兵梁廷栋请斩袁崇焕疏》），可见在这些人看来，杀袁反而有助于稳定军心。袁案之所以拖了这么久，是党争造成的。原来当时的首辅钱龙锡与袁崇焕关系相当不错，这时也受到了牵连。钱是当初惩办魏忠贤一案（称为逆案）的负责人，因此令阉党怀恨在心。这时候阉党遗逆又在朝廷渐渐得势，便想把袁案扩大成一个新逆案，把钱龙锡这些对头一网打尽。钱龙锡自然在朝中也有些势力，两派便就袁案展开了拉锯战，事情就这么一直拖了下去。此事终于让崇祯发觉，大发脾气，限令五天之内了结袁案（《明纪》）。新逆案因此没能得逞，但钱龙锡也在袁崇焕死后被捕论死，后改判充军。

独文：

袁崇焕对自己的下场，并非一无所知。自从他投笔从戎以来，他所担心的不是战死沙场，而是死于谗言。在奏疏中，反反复复说的也是这种担心。他对天启皇帝是这么说：“顾勇猛图敌敌必仇，奋迅立功众必忌，任劳则必召怨，蒙罪始可有功；怨不深则劳不著，罪不大则功不成。谤书盈箧，毁言日至，从古已然，唯圣明与廷臣终始之。”他在平台奏对中，对崇祯皇帝也是这么说：“以臣之力制全辽有余，调众口不足，一出国门，便成万里。忌能妒功，夫岂无人。即不以权力掣臣肘，亦能以意见乱臣谋。”“用人当任而无二，信而勿疑。但当论成败之大局，不必摘一言一行之微瑕。事任既重，为怨实多。况图敌之急，敌亦从而间之，是以为边臣甚难。陛下爱臣知臣，臣何必过疑惧，但中有所危，不敢不告。”不成想一言成谶了。对于自己的死于敌人的反间，死于朝廷的猜忌，袁崇焕早已预见到了。

他知道：“功到雄奇即罪名”，为什么不“良臣择主而适”，不明哲保身退隐山林，反而舍身报国，明知是死路一条，却偏偏去赴汤蹈火呢？我们从他的诗《边中送别》：“五载离家别路悠，送君寒浸宝刀头。欲知肺腑同生死，何用安危问去留？策杖只因图雪耻，横戈原不为封侯。故园亲侣如相问，愧我边尘尚未收。”“杖策必因图雪耻，横戈原不为封侯。”是何等肝胆的写照，他的投笔从戎，不是为了封万户侯，而是以收复失地，人民在受难，民族在沦亡，热血男儿责无旁贷，何用安危问去留？

方文：

    袁崇焕对自己的下场，并非一无所知。自从他投笔从戎以来，他所担心的不是战死沙场，而是死于谗言。在奏疏中，反反复复说的也是这种担心。他对天启皇帝是这么说：“顾勇猛图敌敌必仇，奋迅立功众必忌，任劳则必召怨，蒙罪始可有功；怨不深则劳不著，罪不大则功不成。谤书盈箧，毁言日至，从古已然，唯圣明与廷臣终始之。”他对崇祯皇帝也是这么说：“以臣之力制全辽有余，调众口不足，一出国门，便成万里。忌能妒功，夫岂无人。即不以权力掣臣肘，亦能以意见乱臣谋。”“用人当任而无二，信而勿疑。但当论成败之大局，不必摘一言一行之微瑕。事任既重，为怨实多。况图敌之急，敌亦从而间之，是以为边臣甚难。陛下爱臣知臣，臣何必过疑惧，但中有所危，不敢不告。”当我们今天阅读这些文字的时候，只觉得字字是血，句句是泪，对于自己的死于敌人的反间，死于朝廷的猜忌，袁崇焕早已预见到了。既然如此，他为什么不“良臣择主而适”，不明哲保身退隐山林，反而舍身报国，明知是死路一条，却偏偏去赴汤蹈火？因为人民在受难，民族在沦亡，热血男儿责无旁贷，不敢偷生惜死！

    “杖策必因图雪耻，横戈原不为封侯。”（《边中送别》）他的投笔从戎，不是为了封万户侯，而是以收复失地，解辽东人民于倒悬为己任。

独文：

“予何人哉，十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。予何人哉，直谓之曰：大明国里一亡命之徒可也。”（余大成《剖肝录》）心甘情愿当一个以国为家的亡命之徒，此乃袁崇焕之所以为民族英雄，袁督师之所以为“千古军人之楷模”（梁启超语）。1630年8月17日，他在北京被凌迟处死，时年四十六岁。他的《在狱中》一诗中写道：“执法人难恕，招尤我自知。但留清白在，粉骨亦何辞。”也成为他一生精忠报国的真实写照。愿我们的国家多一些千古军人之楷模，少一些被世人误读，尽啖其肉的冤魂。

方文：

    既然把民族利益放到了首位，也就只好不顾个人安危，抛弃家庭幸福了：“予何人哉，十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。予何人哉，直谓之曰：大明国里一亡命之徒可也。”（余大成《剖肝录》）心甘情愿当一个以国为家的亡命之徒，此乃袁崇焕之所以为民族英雄，袁督师之所以为“千古军人之楷模”（梁启超语）。然而这样一个亡命之徒，却惨死于本族人之手，一个屠杀本民族英雄的民族，真是无可救药的奴隶之邦！


评“最新科研证实转基因玉米影响生育能力”

发表时间:2008-11-13 02：57：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100bdp8.html

    “绿色和平”这个臭名昭著的反科学组织每隔一段时间就要来散布一下妖魔化转基因的谣言吓唬公众，虽经多次揭露，其信用居然在中国媒体上还没有破产，别人不烦我也烦了。既然此事在网上已被炒了起来，我就再评几句：

    一、发布科学研究成果的正常渠道是经同行评议的学术期刊，越是重大的成果应该在越是权威的期刊上发表。那些不先发论文而靠媒体来发布的所谓科研成果，往往是在学术上站不住脚的，没有专业识别能力的普通公众对此应该警惕。

    二、因为没有看到这个研究的论文，只能从新闻报道了解其内容。对比英文报道，可知“绿色和平”歪曲、夸大了这个研究结果。据英文报道，该研究发现的是喂了20周的转基因杂交玉米的小鼠产下的第三窝和第四窝的后代数量较少、体重较轻，“绿色和平”竟给歪曲成“从第三代开始，后代的体重、体长和数量都明显减少”，让人误以为转基因作物具有隐藏的遗传毒性，传到第三代才暴露出来。这可能不是由于英文阅读能力的问题，而是有意造谣制造恐慌。

    三、对比英文报道，可知“绿色和平”故意隐瞒了反面的证据：在另一组研究中，小鼠之间的差异被发现较不明显，不具有统计学上的意义。也就是说，这个研究结果并没能重复出来。

    四、退一步说，即使这个研究成果可以重复，也无法确知是否是转基因成分的毒性所致。有很多因素可以导致小鼠的生育能力降低，例如营养不良。

    五、再退一步说，即使这个研究成果可以证明小鼠生育能力的降低是转基因成分引起的，也不过说明这种转基因杂交品种的安全性有问题，并不能用以说明其他转基因作物就有问题，更不能就此否定了转基因技术。某种转基因作物可能会有安全性问题，并不是什么奇怪的事，所以在每一种转基因作物推广、上市之前，都必须做严格的安全性检测。对转基因作物的安全性，应该具体品种具体研究，而不是泛泛地下反对结论。

附：
    最新科研证实转基因玉米影响生育能力

    网易探索11月12日报道奥地利政府于当地时间11月11日发布最新科学研究，首次证实转基因玉米会导致小白鼠繁殖能力下降。国际环保组织绿色和平警示：包括中国在内的各国政府需加强对转基因食品安全性的研究，同时呼吁立即停止任何转基因粮食作物的商业化审批和种植。

    此项研究由奥地利健康部和农业与环境部共同发起并资助，维也纳大学兽医学教授JuergenZentek主持完成。研究结果显示，在长达20周以上的持续喂养评估实验中，被喂养饲料中含33％转基因玉米的小白鼠从第三代开始，后代的体重、体长和数量都明显减少。“这一研究结果明确证实了转基因作物对健康的威胁。我国对于转基因粮食作物的安全性研究和商业化审核需要更为谨慎，避免伤害到我国十三亿人的健康与未来。”绿色和平食品与农业项目主任方立锋说。

    该研究所用材料为孟山都公司研发的转基因玉米NK603(抗除草剂)和MON810(Bt抗虫)的杂交品种，在阿根廷、日本、菲律宾和南非等国家已通过生物安全审批。

    早在2004年和2005年，中国已经批准进口这两种孟山都公司的转基因玉米。今年7月9日，国务院总理温家宝在国务院常务会议上审议并原则通过了转基因生物新品种培育科技重大专项，其中包括在2020年前共200亿元的转基因研究专项资金。同时，据悉目前在中国已经有转基因水稻和转基因玉米在等待农业部商业化种植资格审批。

    方立锋说：“水稻是中国最重要的粮食作物，关系着十三亿人的吃饭问题。此次奥地利转基因玉米的研究证实转基因作物对健康的隐患。在这种情况下，我国在对待转基因作物——尤其是转基因水稻——的商业化审批时，必须慎之又慎。”

    值得注意的是，孟山都公司在2003年对该杂交品种曾进行了42天的雏鸡喂养实验，虽然实验发现了在鸡的翅膀重量等方面有显著不同，但当时却被孟山都公司判定为“生物学上不显著”。

    方立锋说：“对转基因技术的安全性研究时，这些生物公司有着自己的意见。我们鼓励中国政府充分考虑到转基因技术的长期安全性以及该技术涉及的知识产权隐患，将更多的资源投入到长期安全性的更彻底研究中，而不是仓促推动转基因技术的商业化。”

    (本文由绿色和平网易博客提供)

    http://www.earthtimes.org/articles/show/241141,genetically-modified-maize-lowers-fertility-in-mice-study-finds.html

    Genetically modified maize lowers fertility in mice, studyfinds

    Vienna - Feeding mice with genetically engineered maizedeveloped by the US-based Monsanto corporation led to lowerfertility and body weight, according to a study conducted by theUniversity of Veterinary Medicine in Vienna presented Tuesday. Inthe study, mice fed with the NK603 x MON810 sweetcorn variety overa period of 20 weeks showed a smaller litter size and lighteroffspring than mice fed with non-engineered maize.

    The differences "were statistically significant in the thirdand fourth litters," according to an abstract of the study led byProfessor Juergen Zentek and commissioned by Austria's EnvironmentMinistry.

    Although in an alternative set-up of the study the differencesbetween the groups of mice were found to be less pronounced andstatistically not significant, the environmental organizationGlobal 2000 said this meant that further long-term tests wereneeded.

    Austria has long resisted calls by the European Commission toallow the use of genetically modified food, but it finally had tolift its ban on MON810 maize as animal feed last year.

    However, Austrian feed companies have so far agreed to a self-imposed ban on MON810.

    The tested corn breed is a cross of MON810 and another varietyand is designed to be resistant against herbicides and insects.

    An expert panel of the European Food Safety Authority (EFSA)found in 2005 that the hybrid was "safe for human and animalhealth."

    Following the release of the study at a conference in Vienna,Global 2000 and Greenpeace criticized EFSA's approval of thevariety and called for a ban of genetically engineered maize.

    "It is now vital to keep animal feed in Austria free ofgenetically engineered maize, and an immediate ban on the use ofgenetically engineered maize MON810 in Austria is the order of theday," Global 2000 spokesman Jens Karp said.


答国家自然科学基金委员会监督委员会委员李曙光院士

发表时间:2008-10-23 04：13：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100b6e9.html

    国家自然科学基金委员会监督委员会委员李曙光院士（中国科学院院士、中国科技大学教授）在我的博客公开留言，为基金委监督委员会处理施一公事件的做法做出辩解。我的回答如下：

一、李院士告诉我监督委员会无需向举报人做出答复，“有关调查报告及附件材料，监督委员会讨论结果是否要向举报人单独做出答复，我个人认为是可以研究的一项建议”，并指责我“由于没有向举报人单独做出答复”就不信任监督委员会是过于偏激之辞。但是，2005年3月16日国家自然科学基金委员会监督委员会第二届第三次全体会议审议通过的《国家自然科学基金委员会监督委员会对科学基金资助工作中不端行为的处理办法（试行）》第五章第第二十六条写得很清楚：“所有投诉和举报的处理结果应及时通知投诉和举报者。”莫非现在的第三届监督委员会不承认第二届委员会通过的规定？还是那个规定又是一个自欺欺人的牌坊，连委员会委员自己都没想到去参照？3年前通过的规定现在就成一纸空文，谁还敢去信任这样的委员会？

    二、监督委员会对举报人不给答复，也不公布其调查结果和结论，如果不是李院士现在出来说，别人又如何知道原来监督委员会是对此做了“认真讨论”和“表决”的？如此黑箱作业，如何让人信任？我根本不知道你们是怎么调查、认定的，根据的又是什么证据和理由，为什么要信任你们？施一公事件是引起了社会反响和广泛关注的重大事件，尚且如此，其他事件更可想而知了。近年来监督委员会处理过一些资金申请的造假事件，但是受到处理的都是普通高校浅资历人员，还没有见到有哪个有点学术地位的人受到处理的。是不是有学术地位的申请者、受资助者都不造假？当然不是，被公开揭露的就有很多。只打苍蝇，连一只老鼠都不敢打，更不要说打老虎，这样的委员会如何让人信任？在我向该委员会举报施一公时，早就料到他们不会把他怎么着，只是想以亲身经历让大家看看号称“正面作用在科技界已有共识”的机构是如何处置这种事情的，至于负面作用在科技界已有共识的机构是看都不必看。

    三、李院士说“调查报告证明施一公已不在普林斯顿大学领取工资，且已全时在清华工作”，姑且相信这个不知谁出具的调查报告是真的吧，但是普林斯顿大学明明说施一公是onleave，也就是正在休假的全职教职员。是否还在领取工资，根本就不是问题的关键。不领工资到其他机构工作，乃是“停薪留职”，普林斯顿大学仍是其“固定受聘单位”，仍然违背资金申请资格要求中“在国外已没有固定受聘单位”的规定。“在国外已没有固定受聘单位”，按一般人的理解就是已辞职，而不是支薪或停薪的留职休假。委员会有什么证据说“这是美国大学挽留辞职教授，使其以后还有回转余地的单方面做法”，而不是施一公认可的做法？有哪个美国大学会不准教授辞职，单方面改辞职为留职休假？难道美国教授跟大学签了卖身契了？所以这样的做法，必定是施一公同意的。施一公不是在国内媒体上高调宣传自己已谢绝普林斯顿大学挽留，毅然全职回国了吗，怎么又留了这么一个“回转余地”？既然留了这么个“回转余地”，就是还给自己在美国留了个“固定受聘单位”，就应该等这个余地没了再来说自己已全职回国，再去申请规定需要全职回国的资金。

附：李曙光的留言

我的答复：
方舟子在其按语中在宣布基金委不可信任以后还公示了基金委监督委员会名单，其用意很明显，即这些委员也和基金委一样不可信赖。为此，我作为委员之一不得不做出如下答复。
1，方舟子的举报信基金委相关机构在监督委员会上做了如实会报，并报告了调查结果，会议独此作了认真讨论，和结论意见的表决。还有涉及其他人的举报信都作了调查并提交到会上讨论。因此，基金委对待公示反馈意见是认真的。
2，有关调查报告及附件材料，监督委员会讨论结果是否要向举报人单独做出答复，我个人认为是可以研究的一项建议（因涉及人的问题，如何答复，答复的详尽程度如何都需要做全面考虑和界定。为保证会议畅所欲言，讨论情况是保密的）。但由于没有向举报人单独做出答复就断言“这已足以证明它不值得人们的信任，也证明了国家自然科学基金种种规定不过是自欺欺人的废纸一张，所谓候选人公示不过是立个牌坊。这是我第一次也将是最后一次与该委员会打任何交道，也不建议别人去与之打交道”是过于偏激之辞。基金委在我国科技事业发展中所起的正面作用在科技界已有共识，诚然基金委应当不断改进工作，但号召人们不与之打交道又该如何呢？
3，基金委的规定应当遵守这没有疑义，关键是对于施一公是否已全职回国工作不同人的看法是有分歧的。方舟子根据普林斯顿大学网站施一公仍在教职员名册，仅是onleave，就认定他没有全职回国；但晓毅也曾指出这是美国大学挽留辞职教授，使其以后还有回转余地的单方面做法。我个人看法是关键看施一公是否还在普林斯顿大学领工资，因为在职人员学术休假是有工资的。调查报告证明施一公已不在普林斯顿大学领取工资，且已全时在清华工作。因此，我认为他已全职回国工作。


评“施一公获国家杰出青年科学基金”

发表时间:2008-10-17 04：53：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100b48r.html

【方舟子按：我在公示期间同时以电子邮件和挂号信件向国家自然科学基金委员会监督委员会实名举报施一公的问题，并留下联系方式。除了电子邮件的自动回复外，没有收到该委员会的任何回音。这已足以证明它不值得人们的信任，也证明了国家自然科学基金种种规定不过是自欺欺人的废纸一张，所谓候选人公示不过是立个牌坊。这是我第一次也将是最后一次与该委员会打任何交道，也不建议别人去与之打交道。现把国家自然科学基金委员会第三届监督委员会组成公示如下：
    主　任：朱道本
    副主任：白以龙、岳忠厚
    委员（以下按姓氏笔划排序）：
    王子健、刘治国、寿成超、张建、李曙光、陆则慰、陈荣秋、周青、林惠民、金祖亮、姚祝军、赵学文、黄大仿、黄霞、葛世荣、谈振辉。】

施一公获国家杰出青年科学基金

项目详情
项目编号 30888001
项目名称 结构生物学
项目类型 国家杰出青年科学基金/国家杰出青年科学基金(外籍)
申报学科1 (C0501)
研究性质
资助金额 200.00万元
开始日期 2009年1月1日
完成日期 2012年12月31日
项目摘要 运用结构生物学和生物化学研究肿瘤发生和细胞调亡的分子机制，集中于肿瘤抑制因子和细胞凋亡调节蛋白的结构和功能研究，迄今在国际权威学术杂志发表学术论文及综述文章100余篇，其中作为通讯作者发表<<自然>>7篇，<<科学>>3篇，<<细胞>>11篇，系统地揭示了哺乳动物﹑果蝇和线虫细胞凋亡通路的分子机理，是细胞凋亡领域国际公认的学术权威，已有若干研究成果申请专利用于治疗癌症的制药研究。因为在细胞凋亡领域的杰出工作，在2003年获国际蛋白协会颁发的"鄂文西格青年科学家奖"，是该奖项设立以来第一位获此殊荣的华裔学者。自1998年起受聘于美国普林斯顿大学分子生物学系担任助理教授，2001年获得终身教授职位，2003年晋升为正教授，2007年被聘为终身讲席教授，为该系历史上最年轻的终身教授。2007年11月被任命为清华大学生命科学与医学研究院副院长，生物系副系主任；2008年2月已回清华全职工作。
获资助单位 清华大学(项目负责人)


上海交大农学院副院长华修国教授冒充发表Nature论文

发表时间:2008-10-02 18：59：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100az7s.html

【方舟子按：华修国的论文不是发表在Nature，而是发表在2007年才创刊、影响因子都还没有的The ISMEJournal（国际微生物生态学会会刊）上，只不过这个会刊与Nature的出版公司合作出版，放在Nature的网站上。国内还有的教授把在TheISMEJournal上发表论文说成是在《Nature》子刊上发表论文，虽然也是一种欺诈行为，但还要比华教授直接说成在《Nature》发表论文诚实那么一点点。】

上海交大农学院副院长华修国教授冒充发表过Nature论文

作者：singking

方舟子你好！

作为交大的海外校友，实在看不过去了。偶尔浏览交大农学院网站时发现的，

http://www.agri.sjtu.edu.cn/cn/szdw/hxgnei.asp

简介上说：
“...2007年发表在国际顶级刊物《Nature》论文Inter-speciestransplantation of gutmicrobiota from human topigs论文,同年被《Nature》刊物作为亮点评价...”

想看一下文章，却发现是这篇：
http://www.nature.com/ismej/journal/v1/n2/full/ismej200723a.html

怎么看都不是发表在Nature的文章啊！实在太过分了，有机会请给曝光一下！谢谢！


《中国新闻周刊》报道：施一公深陷泥潭

发表时间:2008-09-09 16：22：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100area.html

    一方面，“他是中国近代史上为了回国放弃国外待遇最多的人”，我们是否该给他特殊待遇？另一方面，“中国最缺的是成才的环境和公平的竞争规则”，我们是否应该为了特殊人才而放宽规则执行标准？

    施一公深陷泥潭

    本刊记者/蔡如鹏
    《中国新闻周刊》2008033期

    今年2月刚从美国回到清华大学的生物学家施一公，本打算放开手脚大干一场，但没想到一件意外的事打乱了他的工作节奏。

    8月12日，曾因揭露多起学术造假事件而闻名的方舟子，向国家自然科学基金委员会（以下简称国家基金委）举报说，施一公在申请2008年度国家杰出青年科学基金（外籍）时涉嫌造假。

    在举报信中，方舟子认为“施一公现在仍是（美国）普林斯顿大学全职教授……不符合规定的申请条件，应取消其候选人资格”。根据规定，这项基金仅资助具有其他国家国籍的华人学者全时全职在中国内地开展基础研究。

    方舟子的举报在国内科学界引起了不小的轰动。因为，这次他的矛头对准的不是一位普通的科研人员，而是一位国际上公认的优秀科学家。

    年仅40岁的施一公，是近年回国的海外学者中学术地位最高的科学家之一，2003年即成为普林斯顿大学分子生物学系历史上最年轻的正教授，2007年又被授予讲席教授。改革开放后，在海外取得这一成就回国效力的科学家迄今只有两位——另一位是现在担任北京大学生命科学学院院长的饶毅，他曾被美国西北大学聘为讲席教授。

    回国前，饶、施二人在国外都有自己的实验室、充足的科研经费和优厚的个人待遇。他们放弃这些回国效力，在海内外华人生物学家中反应强烈。有媒体认为，他们的事迹可以与上世纪50年代归国的钱学森、郭永怀比肩。

    此次方舟子举报使不少人纳闷，一位放弃了国外每年上百万美元科研经费的顶尖学者，怎么会为了区区200万人民币的资助项目造假呢？

    是否真的全职回国？

    施一公1989年毕业于清华大学生物科学与技术系，次年赴美留学。1995年获得约翰?霍普金斯大学分子生物物理博士学位后，到纽约斯隆-凯特林癌症研究中心从事博士后工作。

    1998年，他开始在普林斯顿大学任教，从助理教授、副教授、正教授，一直做到讲席教授，并在此期间加入美国国籍。

    施一公的专业是结构生物学。多年来，他一直在研究肿瘤发生的分子机制，把攻克癌症作为主攻方向。因为在这一领域的杰出工作，2003年他被全球蛋白质学会授予鄂文西格青年科学家奖，成为第一个获此殊荣的华裔学者。另外，从2005至今，施一公一直担任华人生物学家协会会长。通常，担任这一职务的都是华人生物学家中公认的佼佼者。

    去年年底，清华大学宣布施一公正式加盟该校。当时，清华校园周报《新清华》报道说，2007年11月施一公正式调入，被聘为清华大学生命科学与医学研究院副院长，生物科学与技术系副主任。

    今年3月，在接受《科学时报》采访时，施一公自己也证实已全职回国。他说：“我回来最想做的事，就是教书育人。”在那次采访中，施一公还表示对回国后可能遇到的失败和挫折，自己并“没有想很多”。没想到几个月后，他遇到的第一个大麻烦竟是被别人举报涉嫌造假。

    国家杰出青年科学基金（外籍）是国家基金委为了吸引具有较高学术水平的外籍华人青年学者在华进行自然科学领域的基础研究，专门设立的科研基金。今年资助经费为每人200万元。但国家基金委规定，申请者“提交申请书之前，在国外已没有固定受聘单位，项目依托单位为其惟一聘用单位”。

    国家基金委一位负责人告诉《中国新闻周刊》，施一公的确申请了2008年度国家杰出青年科学基金（外籍）并已被确定为候选人，目前正在公示阶段。

    方舟子在举报信中说，据美国普林斯顿大学分子生物学系的介绍，施一公现在仍为该系的全职教授，只是正在学术休假，假期到2009年9月。

    “也就是说，直到现在，普林斯顿大学并不认为施一公是辞职回国，而是在学术休假，明年9月后仍会回普林斯顿工作。”方舟子对《中国新闻周刊》说，美国大学有学术休假制度，教授每隔若干年可到其他大学、研究所从事研究一年，带薪留职。

    但清华大学人事处一位负责人则告诉《中国新闻周刊》，施一公在清华大学属于全职全时工作，是该校生物科学与技术系的全职教授。今年2月，与学校签订了聘任合同书。从施一公全职工作以来，常常是每周工作7天、每天工作十几个小时。在过去6个月中，施一公因私或因普林斯顿善后事宜离开清华的时间总共只有十几天。

    至于与普林斯顿大学的工作关系，这位负责人解释说，事实上，2007年底和2008年初施一公已经3次向普林斯顿大学提出了辞呈，普林斯顿大学多方挽留，但施一公辞职之意已决，于是普林斯顿大学建议，在施一公受聘清华大学教授的同时，在普林斯顿大学保留一年名义上的头衔，以便完成关闭实验室等善后工作，这样做也有利于像施一公这样的华裔学者在国际上树立负责任的形象，清华大学对此充分理解和同意。

    同时，这位负责人还强调，施一公已不再从普林斯顿大学领取薪水。

    该不该“裸奔”回国？

    在发给国家基金委的同时，方舟子也把举报信贴到他办的学术打假网站“新语丝”上。在网络上，这封举报信引起了激烈的争论。

    批评者认为，一个年富力强的国际知名教授能够回国工作，大家应该多一些支持和宽容，这样才能吸引更多优秀的人回来，方舟子的做法过于苛刻，有些吹毛求疵了。

    然而拥护者认为，即使是顶尖的科学家也应该遵守规则，方舟子没有错。这恰恰说明他的骨头是最硬的，不仅揭露小人物，大人物有问题，他同样也敢碰。

    让这场争论到达沸点的，是一篇题为“教授回国不能立即裸奔”的博客。

    博客的作者是中国科学院化学研究所的研究员王鸿飞。作为1999年回国的海归学者，他替施一公鸣不平说，如果施一公要符合方舟子的那些要求，除了立即“裸奔”之外怕是没有别的选择。在王鸿飞看来，教授不能“裸奔”回国，是因为“需要有较长一段时间的过渡”。

    饶毅也同意这一观点。他在接受《科学时报》采访时说，教授回国和一般的初级研究人员、学生回国不一样。教授回国要处理好自己实验室的经费、学生以及和学校的关系等问题，需要一段过渡时间。

    清华大学生物科学与技术系一位负责人对《中国新闻周刊》进一步解释说，施一公在受聘清华大学的同时，在普林斯顿大学保留一年的教授头衔，是为了在过渡期处理实验室、经费、学生等问题。“这是很正常的，既是对学生对实验室负责也是对学校负责。”

    上海交通大学物理系教授马红孺也是这一观点的支持者。他认为，如果把全职回国理解为必须立即关掉国外的实验室，断绝与原来大学的一切学术和工作联系，未免过于狭隘了。

    但不少人反击说，问题的关键并不在于施一公全职回国是否需要过渡期，而在于他申请基金同样要遵守规则。中国科学院生物物理所研究员何士刚针对王鸿飞的博客，发表了一篇题为“不懂什么叫裸奔”的文章。

    这位同样具有留学经历的生物学家说，他支持施一公这样有杰出成就的科学家回国，也相信施是真正的全职回国，但施应该在结束过渡期，完全辞去普林斯顿大学的职务后（也就是满足国家基金委的规定后）再申请。

    规则重要，还是人才重要？

    除了普林斯顿大学网站的介绍外，方舟子还在“新语丝”网站上披露了其他证据，证明施一公没有全职回国。

    在美国霍华德-休斯医学学会（英文缩写HHMI）5月26日公布的新一批HHMI研究员名单中，方舟子发现有施一公的名字。

    “HHMI只资助全职在美国进行生物医学研究的科学家。”方舟子说，“如果他真的已全职回国，就不可能榜上有名。”

    对此，清华大学生物科学与技术系解释说，申请HHMI是从2007年开始的，这与施一公2008年2月全职回国工作并不矛盾。这位负责人还说，因为离开美国，不再符合资助条件，施一公已经放弃了HHMI的资助。“这件事情也说明施一公在清华大学全职、在普林斯顿的职位只是过渡性的事实。”

    饶毅在接受《科学时报》采访时也透露，当初施一公申请HHMI研究员，就是希望能将经费带回中国。但最终HHMI没有同意。

    据这位2007年9月全职回国的生物学家介绍，改革开放30多年来，在留美的几十万中国人中，学术成就达到施一公这样水平的屈指可数。“他为了回国，放弃了高额度的HHMI资助和多项NIH（美国国立卫生研究院）经费。从这个意义上说，他是中国近代史上为了回国放弃国外待遇最多的人。”

    饶毅还呼吁，“多一点宽容，不仅对他（施一公）个人公平，而且可以促进其他教授和学生回国”。因为，“施一公回国是一面旗帜。”

    还有支持施一公的人建议，对待特殊人才应特殊待遇，不要拘泥于现有规则。但是批评者反驳说，中国最缺的是成才的环境和公平的竞争规则。即使规则有问题，也应该尽力去完善，而不是去破坏。

    据《中国新闻周刊》了解，国家基金委监督委员会已经接到了方舟子的举报。9月5日，公示期结束后，他们将会对举报展开调查，并最终给出结论。（完）


“学术批评”切忌拉帮结派【旧作】

发表时间:2008-08-26 04：19：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100alwx.html

【按：偶见《科学时报》“科学网”编辑重点推荐杨玉圣的同党黄安年教授的博客文章攻击我“浮亏打假出名”，想起2002年写的一篇批评他的文章拿到现在也还很能说明问题，重贴一下。】

“学术批评”切忌拉帮结派
——答北京师范大学黄安年教授

我写了一篇《“中国学术打假第一人”的“学术规范”》，揭露北京师范大学历史系副教授杨玉圣出于个人恩怨，暗地里乱改转载文章，里面说了一句“我从来没有见过他自己亲手打过什么假”，该系教授黄安年为此写了一篇《学术批评重在言而有据》批评我。读完这篇文章，不明白一个如此胡涂的人，何以能在一所名牌大学当教授：

第一，黄教授说我那篇文章是“学术批评”，不知我批评了杨玉圣的什么学术？偷改别人的报道也叫学术？是不是发生在杨玉圣身上的什么鸡毛蒜皮都成了学术，任何对杨玉圣的批评就都成了“学术批评”，必须以学术批评的标准来衡量？

第二，黄教授指出杨玉圣曾经在1994年、1996年自己揭露过抄袭，据此批评“我从来没有见过他自己亲手打过什么假”的说法“与事实相悖”。这都是五、六年前的事了，当时国内互联网未起，我远在美国，自然无法看到，所以说“我从来没有见过他自己亲手打过什么假”，有何不对？我如果见过了而假装没见过，才叫“与事实相悖”，黄教授一口咬定我的说法“与事实相悖”，莫非我的眼睛是长在他的脑袋上的？

第三，杨玉圣近年来以“学术打假第一人”的面目在学术界内外上窜下跳，当然不是因为这些陈芝麻烂谷子的事。以黄教授与杨玉圣关系之亲密，也说不出近年来杨玉圣亲自打过什么假，那么我说我见到的他的所谓打假“都是在别人首先出来揭露后，他再跟在后面耸人听闻地鼓噪，吸引媒体的注意力”，又有什么不对？

第四，我那篇文章的主要内容在于揭露杨玉圣本人造假，有根有据，黄教授凭什么教训我“要言而有据”？黄教授是跟在杨玉圣后面大谈学术规范的，那么请问杨玉圣那种偷改别人文章的做法，符不符合黄教授的学术规范？对主要内容视而不见，抓住开头一句话胡搅蛮缠，这是哪门子的“学术批评”？

我查了一下黄教授的发表纪录，发现他也热衷于“学术打假”，不过和杨玉圣一样，也属于跟在别人后面鼓噪的一类，而且是跟在杨玉圣后面鼓噪的。学术打假需要有人发难，也需要有人鼓噪。然而，如果是为了出风头，是拉帮结派党同伐异，对自己人的假不仅不敢打而且还要百般维护，那么，对这类打群架似的打假的真实程度，就值得我们加倍的警惕。

2002.1.15.

附：
学术批评重在言而有据
时间:2002年1月16日 作者：黄安年（北京师范大学教授） 来源:学术批评网

在学术批评中，有不同意见，这是很正常的。开展与人为善的健康的学术批评，有利于学术事业的发展。学术批评要言而有据，如果没有根据地随意指责甚至上纲上线，对于健康学术批评是不利的。

今天看到一位远在美国加州而从事大陆“学术打假”的先生在网上撰文批判杨玉圣，其中充满情绪化的用语。我觉得文章开头第一段话就与事实相悖。该文称：“我从来没有见过他自己亲手打过什么假”。（见方舟子：《“中国学术打假第一人”的“学术规范”》2002.1.15）

何以说该文一开头就言而无据呢？

我清楚地记得杨玉圣先生所著《美国历史散论》（辽宁大学出版社1994年）出版时，德高望重的美国史老前辈刘绪贻教授写序，我也曾为该书写序。我在《序》中写道：“杨玉圣的一部分文章是书评,他力图在较高层次上提出自己的一得之见, 实事求是, 即好处说好, 也不讳缺失。围绕〈沉重的思考〉一文的发表,曾有过一场不大不小的风波, 在美国史研究界引起了反响,因为这篇文章对学术领域中某些严重不良倾向作了曝光性的批评式评论,这是很不容易的。以愚之见, 只要是与人为善, 持之以故,就可以明辩是非, 端正学风, 从而有助于学术事业的健康发展。”（这篇序，曾以《谈〈美国历史散论〉》为题，发表在《博览群书》1994年第7期）

我在《〈学术批评丛稿和实话实说〉——兼谈学术书评的开展》一文中，又再次提到杨玉圣的这篇文章。我在文章中写道：“三十而立的杨玉圣何以被个别人看作‘恶人’或者‘歹人’？这大概与他在书评中的实话实说相关。”“《沉重的思考——评<移民与近代美国>》一文发表于1991年，是改革开放以来我国美国史学界最早揭露某位学者著作中大规模抄袭、剽窃行为的长文。该书抄袭了南开大学某教授的论著10多处，却居然还请这位教授为他的‘著作’作序，可见何等地肆无忌惮。杨评指出：‘《移民与近代美国》所存在的问题，尤其是它大规模的抄袭、剽窃行为，骇人听闻。如果视作40多年来中国美国史学界的最大丑闻，恐非过甚其辞。这本书及其所反映的学术界泛起的弄虚作假等不正之风，不能不引起严重关注的。’‘对史学著作的评论，亟待加强，并应认真提高到严肃的学术水准。好书要评，坏书更应评。像《移民与近代美国》这种不道德的非法侵权行为，应通过正常的评论加以监督，并及时、有针对性地予以澄清。只有这样，才能扬是抑非；只有这样，弄虚作假者才能曝光；只有这样，才能有助于我们本来已够艰难的史学研究健康开展。’

笔者在文章中还说过：“但是抄袭者不因学术上的劣行被曝光而有所收敛，反而散布流言蜚语。有的同行则以为内部教育了事，不主张公开曝光，个别的则把杨当成‘闹地震’的专家。现在事情过了快10年，是非曲直已经分明，某些剽窃和抄袭者已经不敢那么明目张胆，而某些地方和单位的保护行为也需考虑到可能承担的严重后果而有所收敛，有的曾经犯过这类错误的学者已开始吸取教训走上了健康发展的道路，这些积极成效还得感谢当初勇于曝光的‘恶人’或者‘歹人’。然而，迄今抄袭剽窃之风仍未刹住，‘打假’依然任重而道远。”（《史学月刊》2001年第1期）

笔者不解的是，难道1991年《移民与近代美国》一书抄袭案不是杨玉圣“自己亲手”揭发出来的？如果不是，那么究竟是谁揭发出来的呢？难道凡是这位海外从事大陆“打假”的先生当初“没有见过”、而且迄今也“没有见过”的事就等于不存在了吗？或者难道他以为《移民与近代美国》一书还不算了抄袭吗？笔者身为中国美国史研究会秘书长，对此事“第一手的资料” 的真实性有着充分的了解。方文“自己根据第一手的资料”证据何在？有何根据指责杨玉圣“从来没有”“自己亲手打过什么假”？

此外，据我所知，杨玉圣在《中华读书报》1996年11月20日发表的《“博士论文”与“文抄公”——一种值得注意的非学术现象》，也曾第一次揭露、明确批评中国社会科学院研究生院毕业的博士论文《论美国国际地位的历史趋向》（河南大学出版社1992年版）、山东大学毕业的博士论文《现代化的战略与模式选择》（山东人民出版社1996年版）所存在的抄袭剽窃问题。可能，方先生也“没有见过”罢？

写于2002年1月16日


很懂英文的“清华大学最年轻教授”颜宁

发表时间:2008-08-22 03：42：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100aki5.html

2000-2004年间在普林斯顿大学施一公实验室读博士、毕业后留在原实验室做博士后、2007年跟着施一公“裸奔回国”成了清华大学医学院教授的颜宁为师父保驾，在科学网博客上贴了一张大字报《方舟子是在哗众取宠，还是无间道？》，谩骂我对施一公的批评是“无知”、“以讹传讹”、“自以为是”、“诛心”、“不失时机给自己作广告”、“不懂英文”、“弱智”等等，不论是出于原来的师生关系，还是出于现在的共同利益关系（颜宁声称在清华从事“重要疾病相关的膜蛋白的结构与功能研究”，那是施一公担任首席科学家的新立973项目），都不难理解这种举动。最好玩的是要来指导我的英文：

【6. "施一公去年曾给《普林斯顿校友周刊》写信声称中国老百姓是不配享有美国式的民主和言论自由"

不懂英文的方舟子（democracy in the U.S. style simply does not work inChina. Singing high praises of freedom of speech and democracy isone matter; advancing a vast country of extreme diversity isanother. 翻译过来是美式民主不能简单地适用于多元化的中国）】

把美国人常常挂在嘴上的“simply does notwork”（绝对行不通）翻译成“不能简单地适用”，应该不是考托福、GRE考出来的，大概是在美籍华人实验室读博士学位时顺便学来的超级英语吧？这样的英文我当然是不懂的，英语过4级的就没人懂了。不禁对这位很懂英文的清华新科教授感到好奇，搜索了一下，原来还是“清华大学最年轻的教授和博士生导师”，其简历的一大亮点是“获得由Science 和GEHealthcare评选的2005年“青年科学家奖”（北美地区）”。据《新清华》1729期《颜宁受聘清华大学医学院教授》介绍，“该奖项专门用来奖励每年最优秀的生命科学博士毕业论文，在全球范围内每年只有5人入选。”很吓人吧？

不过这是颜教授用其超级英语翻译出来的。这个奖的原名叫“The GE & Science Prizefor Young LifeScientists”，用英语4级的译法，该叫“通用电器和《科学》青年生命科学家奖”，被颜教授超级掉了“通用电器和《科学》”、“生命”，于是这个奖也就成了涵盖所有学科的世界大奖，变得无比超级了。这个奖的目标是表彰世界范围内的优秀博士研究生并奖励他们在分子生物学领域的研究（theaim of the prize has been to recognize outstanding Ph.D. graduatestudents from around the world and reward their research in thefield of molecular biology. http://www.sciencemag.org/feature/data/prizes/ge/index.dtl），被颜教授超级成“奖励每年最优秀的生命科学博士毕业论文”，好像它把所有的生命科学博士毕业论文都挑选了一遍似的，其实想得这个奖是要自己去报名参赛并提交一篇介绍自己的论文工作的千字文和导师的推荐信的，获奖者最多算是参赛者中的最优秀罢了，因为肯定有许许多多更为优秀的博士论文因为种种原因没有去参赛。这个奖每年只在全球范围内评出一个获奖者，奖金2万5千美元，另外还有4名地区性runner-up（第二名），奖金5千美元。2005年的全球获奖者是伊利诺大学UIUC的AhmetYildiz，不是颜宁。来自中国留学生曾在2001年和2003年获得该奖，但都不叫颜宁。中国留学生成为runner-up的就更多了，基本上每年都有一、两个，颜宁是2005年北美地区的runner-up。能得个奖对研究生来说是一种荣誉，有5千块外快也很不错，但回国吹得跟得了世界科学大奖一样，就得靠颜教授的超级英语水平了。这个奖是5个评委根据递交的材料评出的，能得这个奖恐怕很大程度上靠的是导师的人脉，正如颜教授声称已发表了多少多少论文，那都是学生时代的工作，靠的也是导师，回国当教授、弄项目也都要靠导师的栽培，一辈子就吃定一个导师，“要真是这样，太伟大了”。国外避免的是学术近亲繁殖，国内盛行的是学术乱伦，这样的学校也想当世界一流，再等一百年吧。

有网友见识了颜宁的英语水平之后，评论道：“看来施教授回国与其教政治还不如教英语。”有施、颜的共同教授，清华学子想必人人可学成超级英语，不用像美式民主一样担心simplydoes not work。

颜教授的中文其实也是很超级的，比如她质问我“是在哗众取宠，还是无间道？”，翻译一下，相当于质问我“是在哗众取宠，还是断除烦恼？”（“无间道”为佛教四道之一，指能断所应断障），但现在该断除烦恼的，该是施一公、颜宁师徒吧。有美国人去教育你们该如何爱国，又有英文、中文都如此超级的最年轻教授，真是清华学生的福气。

又，我们其实得感谢颜宁，让我们知道天山童姥说施一公在会议上称今年8月15日参加其博士生ChenYu的博士论文答辩之后就与普林斯顿大学脱离关系“裸奔回国”是以讹传讹，其实施一公只是又脱掉了一件外套而已（“好一个以讹传讹的方舟子(原话是：与普林斯顿又撇清了一大块）”），施一公“裸奔回国”的日子看来是遥遥无期了。

参见：

http://www.sciencenet.cn/blog/user_content.aspx?id=34979
学者颜宁 发表于2008-8-13 11:41:52

方舟子是在哗众取宠，还是无间道？

1. On leave until September 2009 ＝"带薪休假"

好一个无知的方舟子(http://www.molbio.princeton.edu/index.php?option=com_content&task=view&id=196&Itemid=244)

2.“施一公在会上说他要到今年8月15日参加其博士生Chen Yu的博士论文答辩之后才与普林斯顿大学脱离关系。”

好一个以讹传讹的方舟子 (原话是：与普林斯顿又撇清了一大块）

3."如果施一公在申请书中写明其有国外固定受聘单位的事实，那么应取消其候选人资格，并追究基金管理机构工作人员的渎职责任。"

好一个自以为是的方舟子（国内没事找施一公事的人以百计，这种事情怎么会不问？）

4.该申请人及其依托单位在国内媒体上做“谢绝高薪聘请毅然回国”的高调宣传，不仅欺骗公众，而且有利用媒体宣传骗取国家资金的嫌疑，应适用条例规定的“情节严重的”的处理办法。

好一个诛心的方舟子（眼睛始终没有脱开钱，现在人家证明不拿普林的薪水了，你怎么说？）

5.收到施一公来函，希望和我在电话里谈谈。我不认为这是我们两个人之间的私事，可以通过电话交谈来解决的。我对施一公的批评和举报，都是公开做出的，如果我的批评和举报有与事实不符的地方，施一公也应该公开地做出澄清。

好一个不失时机给自己作广告的方舟子（施一公该解释的已经向相关单位解释了，不了解XYS的规则，给你发个信，也能被你高调拿来标榜自己）

6. "施一公去年曾给《普林斯顿校友周刊》写信声称中国老百姓是不配享有美国式的民主和言论自由"

不懂英文的方舟子（democracy in the U.S. style simply does not work inChina. Singing high praises of freedom of speech and democracy isone matter; advancing a vast country of extreme diversity isanother. 翻译过来是美式民主不能简单地适用于多元化的中国）

方舟子自以为是个公正的客观的法官，却没注意到他的笔触里已经全是negative的论调，充满了指控，一副道德上占据制高点的样子。唉，本来想保持我blog的轻松论调，但被气的不轻，看来我的blog净土也将不保了。但是，这样一来，不又给方舟子做广告，他的目的不正好达到了？

慢着，我再仔细想想：方舟子是在玩无间道吗？他这不是明摆着说些弱智的话，竖个靶子让别人攻击自己，从而更敬重一公。要真是这样，太伟大了。

http://news.tsinghua.edu.cn/new/news.php?id=18463
【人才引进】颜宁受聘清华大学医学院教授

    【新闻中心讯】颜宁1977年11月生，1996年进入清华大学生物科学与技术系，2000年获学士学位，并被授予“清华大学优良毕业生”称号。同年9月赴美国普林斯顿大学分子生物学系学习，2004年12月获分子生物学博士学位。

    攻读博士期间，颜宁主要运用结构生物学、生物物理和生物化学手段研究肿瘤发生和细胞凋亡的分子调控机制，由于对线虫及果蝇细胞凋亡通路工作机理的杰出研究成果，获得2005年由Science杂志和GEHealthcare评选的“青年科学家奖”（北美地区）。该奖项专门用来奖励每年最优秀的生命科学博士毕业论文，在全球范围内每年只有5人入选。颜宁在博士后期间继续从事结构生物学研究，重点研究膜蛋白的结构与功能，成功解析一个重要膜整合蛋白酶的高分辨率原子结构，揭示了它的作用机理。

    近5年来在国际学术杂志发表学术论文及综述文章17篇，其中作为共同通讯作者发表综述文章于AnnualReviews、Cell，第一作者文章8篇，包括1篇Nature，4篇Nature Structural& Molecular Biology，1篇Molecular Cell, 1篇JBC和一篇CellCycle。

    2007年被聘为清华大学医学院教授，目前为清华大学最年轻的教授和博士生导师。主要从事与心血管疾病相关的胆固醇代谢通路的结构生物学与生物化学分析，以及与重要疾病相关的膜蛋白的结构与功能研究。

    转自《新清华》1729期


谁叫你自称“裸奔”了？

发表时间:2008-08-14 04：41：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ahib.html

有一个自称是我的“学兄”而我不知何时与他同学过的人、中国科学院化学研究所的王鸿飞在其妻子任职的《科学时报》主办的科学网博客上撰文《教授回国不能立即裸奔》，认为我在《也说说施一公究竟是不是全职回国工作》一文中“说了一大堆不太着边际的东西，在这件事上应该算是吹毛求疵。”“因为如果施一公要符合方舟子文章中的那些要求，除了立即裸奔之外怕是没有别的选择。教授回国绝对不要立即裸奔，需要有较长一段时间的过渡。……请一个有成就的年富力强的国际知名的教授回国，大家不问国家给别人提供的条件和补偿够不够，是不是有足够的施展空间和基本的保障，只问人家有没有裸奔回来，泱泱的中华人民共和国绝对不可以这样子对待真正的人才。”

我不知道这位“学兄”从我的文章的哪个地方看到了我要求教授回国必须立即裸奔。我不过是说，你明明是穿着运动服、甚至是西装革履地在奔，却声称是在“裸奔”以吸引眼球，并以“裸奔”的名义申请资助，这样做滑稽得有点无耻，以为路人都瞎了眼。正如施一公做为一个改入美国国籍的人，却希望到清华大学给本科生开一门爱国主义课“激发学生的爱国共鸣和热情”，一样的滑稽，难道是要激发中国大学生爱美国的共鸣和热情吗？毕竟，在你改入美国国籍时，已宣誓完全放弃对中国的忠诚而必须真诚地效忠美国。“泱泱的中华人民共和国”难道就应该把装奔当成裸奔，就应该让一个美国人来教育下一代如何爱中国？（我并不反对任何人以任何理由改换国籍，也不认为加入了美国国籍就不能再爱中国或为中国工作。我只不过认为既然改入了美国国籍，就别好意思把自己当成爱中国的典范去教育别人了。）

这位中科院“学兄”还说：“我从来不认为要求方舟子裸奔回国来做学术打假是正当的，所以，方舟子其实也不应该总是理直气壮地去要求别人立即裸奔回国，不管国家给不给钱。”这就奇怪了，我自己裸不裸奔，和别人裸不裸奔，有什么逻辑联系？我又没有声称裸奔，更没有以裸奔的名义去要过钱，你管我有没有裸奔干什么？难道我自己没有裸奔，就不能理直气壮地指出某个自称裸奔的人其实穿着衣服？就不能理直气壮地要求那些获得裸奔资助的人必须裸奔？

这位“学兄”在文中说，《科学时报》那篇宣布施一公已裸奔回国的报道《我被信仰追问——回国为什么是最好选择》是他的妻子王丹红写的。原来他算得上是这一“裸奔”骗局的同谋的亲属，难怪有如此奇特的、与中科院研究员的智力不符的逻辑推理能力。这位“学兄”还声称：“对方舟子的打假事业，我从来都是温和道义派。”但我不知道他曾经对“方舟子的打假事业”给过任何实质性的具体支持（当然我也不稀罕这种人的任何支持），我只看到他对我的攻击和为造假者的辩护，所以他应该算是个帮闲派，帮的是造假者的闲。

又，今天发现普林斯顿大学分子生物学系的网站对施一公的介绍由“正在学术休假，假期到2009年9月（On sabbatical untilSeptember 2009）”改成了“正在休假，假期到2009年9月（On leave until September2009）”，不管是什么样的休假，不管有何借口和苦衷，都改变不了他仍是普林斯顿大学全职教授，现在并未“裸奔”回国的事实。

王鸿飞的博客文章因其声明不许转载，不附。

(XYS20080813)


向国家自然科学基金委举报施一公涉嫌造假

发表时间:2008-08-13 05：05：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ah3q.html

国家自然科学基金委员会监督委员会于2008年8月6日发布2008年度国家杰出青年科学基金（外籍）候选人名单公示，候选人中包括施一公：

序号 申请人 性别 国籍 学位 专业技术职务 研究领域 依托单位

3 施一公 男 美国 博士 教授 结构生物学 清华大学

http://www.nsfc.gov.cn/Portal0/InfoModule_396/fj2008-8-5.htm

据《国家自然科学基金委员会2008年项目指南》，申请国家杰出青年科学基金（外籍）应具备的条件之一为：“已正式受聘于项目依托单位，申请者提交申请书之前，在国外已没有固定受聘单位，项目依托单位为申请者唯一聘用单位。”

但据美国普林斯顿大学分子生物学系的介绍，施一公目前仍为该系的全职教授，只是正在学术休假，假期到2009年9月（Onsabbatical until September 2009）。

http://www.molbio.princeton.edu/index.php?option=com_content&task=view&id=196&Itemid=244#

又据参加今年7月27日至30日在黄山举行的第四届中国晶体学术会议的
人员介绍，施一公在会上说他要到今年8月15日参加其博士生Chen Yu的博士
论文答辩之后才与普林斯顿大学脱离关系。

由此可知，施一公到现在仍是普林斯顿大学全职教授，他在递交2008年度国家杰出青年科学基金（外籍）申请时（递交时间为3月1日～3月20日），在国外还有固定受聘单位，不符合项目指南规定的申请条件。

如果施一公在申请书中写明其有国外固定受聘单位的事实，那么应取消其候选人资格，并追究基金管理机构工作人员的渎职责任。

如果施一公在申请书中隐瞒其仍有国外固定受聘单位的事实，则应根据《国家自然科学基金条例》第三十四条的规定对其伪造申请材料的欺诈行为进行处理，并根据第三十六条的规定对纵容、包庇申请人弄虚作假的依托单位清华大学进行处罚。鉴于在申请该项资金的同时，该申请人及其依托单位在国内媒体上做“谢绝高薪聘请毅然回国”的高调宣传，不仅欺骗公众，而且有利用媒体宣传骗取国家资金的嫌疑，应适用条例规定的“情节严重的”的处理办法。

又，在我发出《也说说施一公究竟是不是全职回国工作》后，收到施一公来函，希望和我在电话里谈谈。我不认为这是我们两个人之间的私事，可以通过电话交谈来解决的。我对施一公的批评和举报，都是公开做出的，如果我的批评和举报有与事实不符的地方，施一公也应该公开地做出澄清。施一公去年曾给《普林斯顿校友周刊》写信声称中国老百姓是不配享有美国式的民主和言论自由的（http://www.princeton.edu/~paw/archive_new/PAW06-07/09-0307/letters.html），也许因此不屑于让中国公众知情，那么至少也应给国家自然科学基金委员会监督委员会一个中国式的解释。

(XYS20080812)


也说说施一公究竟是不是全职回国工作

发表时间:2008-08-10 04：30：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100afv0.html

我们已见惯了许多在国外已有一定的学术地位的华人教授回国从事诈骗活动，明明是美国大学的全职教授，却声称已全职回国，担任要求全时在国内工作的“长江学者”、“特聘教授”，而实际上只是一年回国度假一小段时间，借此骗取中国给予的全职报酬和待遇，国内大学也以其名义骗取国家相应的科研经费。即便如此，当美国西北大学教授饶毅和普林斯顿大学教授施一公分别在去年年底和今年2月宣布全职回国担任北大生命科学学院院长和清华大学生命科学与医学研究院副院长时，还是引起了很大的关注，因为他们似乎是真正地全职回国的。施一公还在今年3月高调接受媒体的采访，表示自己的爱国之心（《我被信仰追问——回国为什么是最好选择》），并以此说明自己的“毅然”：“然而，当清华大学呼唤时，他却毅然放下这一切。普林斯顿大学十分不舍，征询他意见：能否以停薪留职的方法回清华工作两年后再返回普林斯顿？他非常感谢学校给的机会，但在给普林斯顿大学校长的信中，他说：希望你们支持我，我认为我全职回中国，对普林斯顿和清华的贡献比我全职在普林斯顿更大。”

饶毅是真的全职回国，这一点毫无疑问。在他回国任职的同时，他在西北大学的实验室已经关闭，原来的研究生转到其他实验室，在西北大学的人员名单中也找不到他的名字了。

但是能够接触到美国资料的人们却看不出施一公也如此毅然。6月2日，“广角镜”发现在刚刚公布的2008年霍华德·休斯医学学会研究员名单中，有普林斯顿大学施一公的名字。该学会只资助全职在美国进行的生物医学研究，如果施一公真的已全职回国，就不可能当选其“研究员”。第2天，“南方”也发现在普林斯顿大学分子生物学系的网站上好像一切正常，施一公仍名列其教授名单，仍有对施一公的介绍，而且论文更新到今年5月5日。随后，这一网页链接就失效了，但是已让一些人怀疑施一公是不是真的全职回国。（普林斯顿大学施一公实验室的网页则至今存在，里面没有提到“清华”）

也许是为了回应这些质疑，据“天山童姥”说，在7月底举行的中国晶体学术会议上，“施一公提到他将于8月份到普林斯顿大学参加这个小组其中一个成员ChenYu的博士论文答辩。ChenYu毕业后，他将与普林斯顿大学彻底没有关系了。在这样正式的场合，以施一公的学术地位和声望，当非戏言。”

现在，在普林斯顿大学的人员名单上，仍注明施一公是其分子生物学系的教授。在分子生物学系的教授名单上，也列着施一公的名字，只不过注明其“学术休假到2009年9月（Onsabbatical until September 2009）”。

http://www.molbio.princeton.edu/index.php?option=com_content&task=view&id=196&Itemid=244#

这个注明是最近才加上的。美国大学有学术休假制度，教授每隔若干年可到其他大学、研究所从事研究一年，带薪留职。也就是说，直到现在，普林斯顿大学并不认为施一公是辞职回国，而是在学术休假，明年9月后仍会回普林斯顿工作。

ChenYu的博士论文答辩定于8月15日。也许施一公到时候会实现其在中国晶体学术会议上的诺言，真的与普林斯顿大学脱离一切关系。也许他想等到明年9月学术休假结束之后再从普林斯顿大学辞职。无论如何，都应该等到那时候再来宣布自己已经“毅然”。提前至少半年就在国内媒体上高调宣布自己已经爱国“毅然”是不合适的，因为半年后，施一公的真正身份仍然是普林斯顿大学带薪休假的全职教授和必须在美国全职工作的霍华德·休斯医学学会新当选研究员。

(XYS20080809)


科普应该普及科学界的主流观点

发表时间:2008-08-05 02：18：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100adrm.html

《中国国家地理》杂志和广东省科协等单位主办“震撼与思考——地震科普图片巡展”，其中展出的《中国城市地震灾害危险度评价》列出了中国部分城市地震危险度排名，石家庄市高居排名榜首，北京、重庆、上海则排在末席。这引起了广泛关注和争议，因为其中大部分城市的排名与目前地质学界认为的这些地区的地震危险性程度不符合，与国家地震局的说法不太一样。

对这个排名最重视的当然是排在第一的石家庄人了。经河北媒体调查得知，这个排名源于北京师范大学一名硕士生在2004年发表的毕业论文，而且作者并不是专门从事地震灾害研究的。也就是说，这不过是一名刚刚从事科研的非本专业学生的另类观点，并不权威。

《中国国家地理》总编助理辩解说：“个人并不认为这个论文本身有什么问题，因为毕竟是曾在学术期刊上发表过的论文。”其实，即使是在学术期刊上发表过的论文，也并非就没有问题。在学术期刊上发表论文，并不等于其观点就已经获得了学术界的认可，它能否成立，还有待同行的评议、验证。许许多多发表过的论文后来都被发现不能成立。更何况在学术造假猖獗，论文发表门槛很低，甚至低到只要交了版面费就能发表的今天，某一篇论文标新立异的观点更不足为凭。

如果不在科普材料中特地说明，读者会想当然地以为他们读到的是可靠的科学结论，没有专业识别能力的他们，就会不疑有他地全盘接受。科普应该普及科学界的主流观点，才对得起读者的信任。科学界的主流观点未必就完全可靠，但是它们毕竟是经过许多科研人员长期验证过的，要比某个科研人员新近提出的另类观点可靠得多。

当然，另类观点也有可能（仅仅是可能）在将来演变成主流观点，但是这个演变过程是在科学界内部自己完成的，在此之前，科普人员很难把握这个演变趋势。如果迫不及待地把宝押在某个另类观点上面，极可能赌输，因为绝大多数另类观点最终要么被否定要么被遗忘，能变成主流观点的只是少数幸运儿。

如果要在科普宣传、科技报道中介绍另类观点，那么也应该清清楚楚地让读者知道那只是一家之言，并非定论，而且最好能同时介绍不同的意见，以免误导读者。不幸的是，国内的科普杂志、科技报道为了吸引眼球，经常热衷于宣传另类科学观点，甚至是伪科学观点，把科普搞成了伪科普，把科学传播当成了反科学传播。比如《中国国家地理》近年来就一直在很搞笑地宣扬风水的“科学性”，似乎风水真成了地理学。但是，在像地震、转基因食品这种与民生息息相关的问题上，伪科普就不只是一种娱乐，而会引起不必要的社会恐慌，有责任感的科普人员本该更为慎重。

2008.7.28.

(XYS20080804)


法治离中国还有多远？

发表时间:2008-07-26 02：39：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a97i.html

我从事反伪科学、学术打假，虽然用的是笔名，但是真实姓名和身份一开始就是公开的，以示将为我的文章承担法律责任，因此不难料到很有可能被人起诉损害其名誉权。但我自信写批评文章向来有根有据，不会被人抓住把柄，而且对中国司法系统还有一定的信心，不怕惹上官司，反倒认为如果有人来起诉我，在诉讼过程中可以让更多的人知道事实的真相。

果不其然，近年来我为此多次被人起诉。迄今为止已有9起起诉我及相关媒体损害名誉权的民事案件被受理，有6起已做了判决，又其中，分别在武汉、西安的地方法院判决的2起均判我方败诉，且判罚很重，在北京法院判决的4起有3起判我方胜诉，1起虽判我方败诉，但只做象征性的处罚。

在应诉过程中遇到了一些不正常现象，不能不让我心生疑惑：中国离法治还有多远？我不是法律专家，无意从法律的角度来探讨这个问题，只是从当事人、普通公民的角度，谈一些感想。

其中最令人疑惑的是华中科技大学同济医学院教授肖传国起诉我及相关媒体损害其名誉权案件，声称由于我的批评导致他没能选上中国科学院院士。肖氏共在武汉江汉区法院起诉我3次，又在北京第一中级法院起诉我1次，均立案处理（另外还在北京西城区法院控告我犯诽谤罪，未被立案）。这些案件的案由其实都相同，都是因为我在报纸上发表的一篇质疑其学术履历的文章而起。其中武汉的1起已做出判决，终审判我败诉，另外2起则未做出判决。肖氏在武汉初战告捷后，又到北京起诉我。北京第一中级法院、北京高级法院二审均驳回其诉讼请求。北京法院对言论自由的维护获得了媒体、舆论的广泛赞扬，但是并不能改变武汉法院的判决结果。也就是说，两地法院对相同的案件，却做出了截然不同的判决，而且都生效。同样是在中国，适用的是相同的法律，出现这样的结果，不是很奇怪吗？

武汉还有2起肖氏诉我的案件未做出判决，但如果判决，也只有判我败诉，因为是同一个法院对同一件事的判决，不应该有不同的结果，也就是说，这2起案件还没开庭就可以确知判决结果，审理已成为形式，应诉也无意义，这难道正常吗？且不说我不认为我有过错，就算有过错，岂能因为同一件事情一而再、再而三地处罚我？这合理吗？

显然，这是典型的滥诉，而这种不正常、不合理的奇怪现象之所以能发生，是因为武汉是原告所在地，原告的诉讼成本比被告低得多，而且可以利用地方人脉关系、保护主义来左右案件的受理和判决。北京法院虽然驳回了原告的诉讼请求，但是并没有给被告以赔偿，我为了应诉而付出的一切费用都收不回来。原告胜诉可以获得赔偿，败诉则不用赔偿被告，而被告败诉需要付出赔偿，胜诉却无法获得赔偿。这种不平等关系在客观上刺激了滥诉，也意味着学术批评要冒着遭遇恶意诉讼的风险，即使最终赢得了诉讼也无法弥补为了应诉而导致的金钱、时间的损失。

在这方面，美国的做法倒有值得借鉴之处。肖氏现在也到美国纽约起诉原美国西北大学教授、现北京大学生命科学学院院长饶毅损害其名誉。对美国法律有些了解的人都知道，由于美国司法非常重视保护言论自由，名誉权诉讼，特别是那些涉及公众人物的名誉权诉讼，原告是极难获胜的，而对明显的滥诉，法官有可能判决原告支付被告的诉讼费用，或处以罚款。

这些案件也暴露出某些法官拥有超越法律之上的权力。武汉未审结的那两起案件，一起在2005年10月立案，2006年7月开庭审理后，就没有了下文；另一起在2006年10月立案，我于2007年2月提出级别与地域管辖异议，至今无管辖异议裁定，无庭审，无判决。都早就超过了民事诉讼法规定的审理期限（应当在立案之日起六个月内审结，有特殊情况需要延长的可以延长六个月），却未向被告做出任何解释。

我读过一些美国法庭的民事判决书，对双方证据、判决依据都有详细分析，引经据典，洋洋洒洒进行论证，就像是在读一篇学术论文，即使未必同意其判决结果，却也不能不佩服其摆事实、讲道理的态度。相反的，读国内民事判决书就像是在读告示，判决理由很少有超过一段的，既无需引经据典，也不屑进行论证，靠的是法官随心所欲的“自由心证”，似乎一句“本院认为”就有了十足的权威，其蛮横不讲理有时到了骇人的地步。例如，武汉江汉区法院竟以肖传国在国内期刊上发表的论文也属于国际期刊论文、在历年获奖者名单中没有找到肖传国的名字不能否认肖传国获奖等令人啼笑皆非的理由认定我的批评基本失实。难怪这样贻笑大方的判决书一出来，学术界舆论大哗，600多名海内外知识分子联名抗议该判决，16名香港特区全国人大代表以此案为例，在2007年两会期间联名提出“严肃对待因学术打假而引来的诉讼”的建议。但是武汉中级法院还是做出终审判决维持原判。

对于原告利用地方保护势力、法官滥用权力的情形，目前也缺乏有效的纠错机制。中国对民事案件实行的是二审终审制度，这也就意味着原告如果在当地基层法院起诉外地人，那么最终还在当地的中级法院做出终审判决。在终审判决之后，被告虽然可以向更高一级法院提出再审申请，但是并不影响判决的生效，也很少被处理。比如，我就武汉法院的判决向湖北高级法院、最高法院提出的再诉申请，就都没有得到答复。

收受贿赂、徇私枉法的法官有可能受到法律的追究，但是他们做出的枉法判决即使在其罪行暴露之后一般也得不到纠正。2004年，武汉中级法院爆出了建国以来涉案人数最多的法官集体贪赃枉法案，包括两名副院长、数名副庭长等在内的13名法官分别被判处有期徒刑，还有9名法官受到纪律处分，30名处级以上干部调离岗位。这个法院的状况并没有因此得到好转：2007年9月，该院院长周文轩因犯受贿罪一审被判处有期徒刑10年。但是，周文轩任院长期间该院处理的案件，包括肖氏起诉我的案件，并没有被核查、纠正。

我好歹还算个名人，涉及的名誉权案件都能得到社会舆论的关注，国内外媒体均有报道，并有众多全国人大代表、海内外知识分子的支持。即便如此，也难以得到公正、合法的处理，更何况那些默默无闻、势单力薄的普通公民。事实上，我的遭遇并非个案。近年来国内频频发生因反对伪科学、批评学术造假而被告并败诉的名誉权诉讼案件。这些案件大多在原告所在地的地方法院审理，判决理由大多非常荒唐，在学术界影响非常坏，极其不利于《科普法》所提出的“反对伪科学”的要求，不利于揭露学术不端行为和开展学术批评，也有损我国司法形象和法律尊严。全国人大、最高法院、最高检察院对此应该有所行动，对在地方法院已出现的多起明显违背科学规律、判定事实不当、适用法律错误的判决，应该及时启动审判监督程序，并应该通过法制建设尽量避免类似情形再度发生。

2008.5.31.

（《同舟共进》2008.7.登出时有删节）

(XYS20080725)


【剽窃示众】宋燕《如果》

发表时间:2008-07-20 21：36：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a6rt.html

【方舟子按：偶然看到登在《百灵文学》网站上署名山东大学化学与化工学院99级应化专业宋燕的两首诗《如果》和《献诗--庆山大百年校庆》，就像是两个人写的，也的确是两个人写的：那首口号式的《献诗--庆山大百年校庆》当是宋燕本人的杰作，而《如果》则是一字不改全盘照抄我在1996年10月写的一首小诗，该诗发表于洛杉矶《新大陆诗刊》1997年10月号，收入诗集《童话的末日》后放在新语丝网站上。“打假斗士”的头衔并没能给我提供额外的版权保护，以前已发现我的文章多次被人抄袭，但诗歌被全盘抄袭的，倒是第一次见到。顺便说一下，去年7月海外出了一本《六四诗集》（蒋品超主编），收入我的三首诗《最后的预言》、《会有这样的时候》、《我只是站在这里静静地看着你》，事先没有征得我的许可倒也罢了，《会有这样的时候》居然还给改了一句，把“这样的时候还能再等多久/年复一年”改成“一年复一年，不会太久”，改得莫名其妙。蒋主编如果觉得诗写得比我好，自己写就是了，何必自告奋勇要当我的一句师？】

如果

·方舟子·

如果你是我的奇迹
悄然出现在错误的时刻
在我即将远行的时候
寄一纸带血的信笺
邀我重返家园
如果我是你的道路
指引一个不可改变的方向
那是永世长存的墓地
迎接每一个过客的回归
如果我们相信永生的预言
一次的相遇犹如朝圣
在午夜的祭坛上点燃自己
照亮一种顽固的信念

那么让我们面对一身的灰烬
虔诚地创造千年后复活的神话

1996.10.

（登于洛杉矶《新大陆诗刊》１９９７年１０月）

新语丝/fang/doc/poetry/1997/ruguo.txt

如果

宋燕

如果你是我的奇迹
悄然出现在错误的时刻
在我即将远行的时候
寄一纸带血的信笺
邀我重返家园
如果我是你的道路
指引一个不可改变的方向
那是永世长存的墓地
迎接每一个过客的回归
如果我们相信永生的预言
一次的相遇犹如朝圣
在午夜的祭坛上点燃自己
照亮一种顽固的信念

那么让我们面对一身的灰烬
虔诚地创造千年后复活的神话
（作者单位：山东大学化学院99级）

http://www.beelink.com/20020924/1212449.shtml

献诗--庆山大百年校庆

宋燕

我是山大一名大三的学生
这是我为山大校庆作的诗歌，希望可以在这可庆可贺的时候，
真真实实地向山大献上自己的祝福。

十月,
鲜红的旗帜阳光鲜花和鸽子
高空飞翔
十月，礼花绽放，星光满天
千千万万诚挚的微笑
照亮这方齐鲁山川
鼓舞平川，挥洒喜庆
山大，凯歌飞扬
敲响世纪吕钟

十月十五，您的生日
在我们遍布神州，闯荡天下之时
寄一纸金色的信笺
邀我重返家园
您能否体会，
在异乡的暮色中
我展纸时喜悦！

威严的泰山，是您的脊梁
雄浑的黄河，是您的血脉
哪怕岁月无情
而您的名字依然
如佩如环让一切
如水如烟的凡尘
都真切又动人
去创造我们飞翔的故事
如果我们相信永生的预言
一次的相遇犹如朝圣
在午夜的祭坛上点燃自己
照亮一种顽固的信念

您一世纪的沧桑面容
是一首无尽的诗
低沉徘徊
吟咏着千古至今苍凉的岁月
您百年涅槃的神采荣光
是一支永恒的歌
慷慨激昂
吟唱着齐鲁大地壮美的山河

您走过的
何止长城万里的烟尘
何止关山难越的悲凉
何止中原逐鹿的纷争
何止乌衣巷口的斜阳
沧桑质朴苦难放达
纵使一身伤痕却一身正气

而现在您面带笑容，
不想再提往日的辉煌，
在旧貌换新颜的激情下
您还不曾,露出金属的峥嵘和时代的风采
再这时代的契机下
哪怕让我们面对一身的灰烬
虔诚地创造您千年的神话
我们也无怨无悔。

清晨星辰雨露金风
旗帜高举便是风发意气
继往开来
是新世纪的黎明
这是伟大的时刻
这是伟大的使命
凝聚万众一心
在我们自己的家园，我们热爱的母校
春雷过后百花如潮
吐故纳新生机无限
方块汉字写满智慧和丰收
年轻生命尽情清舞飞扬

一百年的过去
弹指一挥间
母亲我们将为您创造开拓成长成材
追寻真理正义和业绩
运筹帷幄决胜人才之战
励精图治铸建强盛之邦
把一个大时代大光明大历史大文明
奉献给沸腾的华夏大地。
（作者单位：山东大学化学与化工学院99级应化）

http://www.beelink.com/20020924/1212387.shtml

(XYS20080720)


大学教授并非就是专家

发表时间:2008-07-20 00：57：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a6g5.html

最近，南方一家报纸报道说，19家民间团体和46位专家学者、民间环保人士联合发出呼吁书《建议对西南不稳定地区大坝水库项目安全性重新评估》。他们认为汶川地震凸现出西南地区水坝建设的三个重要问题，在有关部门不能回答这些问题之前，应该停止西南地区水电开发。这些专家学者包括：清华大学教授郭于华、刘兵，北京大学教授刘东、吕植，中国人民大学教授杨念群等。

这么多名牌大学教授联合发出呼吁，听上去颇为权威。但我检索了一下，发现这些教授所在院系分别是社会学系、人文学院、中文系、生命科学学院、清史研究所，竟没有一位的专业与其呼吁的问题能够沾一点边的。

当然，这些教授享有言论自由，他们愿意就什么问题发出呼吁，是其权利。但是，当涉及的问题远离其专业时，他们就只是以普通公民的身份发表言论，而不是出具专家意见。以现在中国大学教授含金量之低，教授在其专业领域都未必算得上是专家，更不要说在与其专业毫无关系的领域了。在震后如何对大坝水库项目安全性进行评估这个问题上，水利水电、地质地震等领域的学者才是真正的专家。文科教授在这个问题上发表的呼吁，其权威性还不如水利水电、地质地震领域的学生，并不值得公众的特别重视。这些教授在签名时，或媒体在报道时，只列出大学名称，而隐瞒其专业，乃是对公众、决策者的误导，误以为他们真的是专家。

科学问题是最具有专业性的，即使是科学院、工程院院士，出了其领域就很难算是专家了，更何况普通教授。其实，有一些院士关心中国科学发展，热心从事科学普及、反对伪科学，虽然不是其本职工作，但只要掌握了科学研究共同的方法和相应的科学知识，就可以做得很好，也对社会有利，本该鼓励，却被某些媒体批评为不务正业。而有些人文学者喜欢对他们并没弄懂的科学问题指手画脚，却得到媒体的热捧，这种现象不是很奇怪吗？

有的人文教授还号称“哪里有科学哪里就有他”，其实是哪里有科学热点他就要到那里去胡乱地反一反，而那些经不起推敲、耸人听闻的反科学观点就会被媒体当成专家观点进行报道。一面是对科学家非常苛刻，惟恐公众听到其声音，一面又对主张“反科学主义”的人文学者过分优待，惟恐公众不知其是“专家”，这种由媒体的双重标准造成的话语权的不平等，是很不利于公众了解科学事实真相的。

2008.7.11.

(XYS20080719)


转：厚颜无耻杨玉圣 栽赃陷害一声吼

发表时间:2008-07-12 15：17：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a3bp.html

    厚颜无耻杨玉圣 栽赃陷害一声吼

    作者：一声吼

    方舟子在《中国政法大学学术造假教授杨玉圣的嗅功果然了得》(XYS20080708)中说的不错，杨玉圣这厮认定的所谓“法大才子”“一声吼”，就是陈夏红。我在《杨玉圣这厮想借刀杀人吗？》(XYS20080707)中已经猜到可能是他，但是考虑到还不能十分确定，同时也想看看杨玉圣这厮下一步的表演，所以只提到一句“不知道他的姓氏是不是在‘赵钱孙李周吴郑王冯陈褚卫’这十二个大姓之中的朋友”。没想到杨玉圣这厮很快就自曝他与“法大才子”之间“不得不说的故事”，几乎指明了他所认定的“一声吼”就是陈夏红。

    本来，杨玉圣这厮和陈夏红之间有什么恩怨，与我毫无关系。从一个旁观者的角度来说，他自曝内幕还激起了我围观看热闹的兴趣。但是，由于这厮在文章中描绘的所谓“一声吼”显得人格十分卑劣，并且已有两声吼同志在《也来说说杨玉圣与“一声吼”》(XYS20080708)中把我误作杨玉圣这厮口中的“一声吼”（实际上是被迫当“李鬼”的陈夏红），我就只好再出来多说几句，希望能洗掉杨玉圣这厮泼在“一声吼”身上的污名。我还想继续用一声吼这个假名字在新语丝上露面，可不能让杨玉圣这厮糟蹋掉这个好名字！

    至于杨玉圣这厮，既然已经一口咬定“一声吼”就是陈夏红，估计我再说什么也没有用，就是方舟子出面作证，这厮也不会相信的。一个造假成性但又以打假第一人自居的伪君子，怎么可能会相信他的对头以及别人批评他造假的话呢！

    一、杨玉圣这厮认定一声吼就是陈夏红的证据何在？

    杨玉圣这厮最早怀疑一声吼就是陈夏红，在《就沈木珠教授夫妇案答客问（之十）》中的这句话里可以看出蛛丝马迹：“据知情人告知，‘一声吼’是一位法大的同事，因此颇关心学术批评网、法大学术网和沧海云帆论坛。”由于这厮造假成性，所以不知道这厮口里的“知情人”是否存在，就象沈木珠不知道他的“答客问”系列中的客人是否存在一样。不过，我猜测，这厮怀疑一声吼是陈夏红的证据之一，可能是因为我在批评他的文章中分别提到了这三个网站，而“法大才子”陈夏红对这三个网站都很熟悉。
    杨玉圣这厮怀疑一声吼是陈夏红的第二个证据，是这厮和陈夏红之间不知道是该按兄弟关系还是按父子关系对待的先热后冷的让我觉得恶心的交往关系，证明陈夏红有落井下石的动机。有了动机，别的就好解释了！

    杨玉圣这厮怀疑一声吼是陈夏红的第三个证据，可能要归功于他强大的“嗅觉”：“嗅文识人”的功能。这厮在《我在法大这五年——兼答沧海新手“RUCHIER”先生》中就说：“看看‘一声吼’的两篇‘充满火药味’的檄文——《飘忽不定的杨玉圣，能不能讲究些‘规范’？——兼评中国政法大学引进的人才（一）》和《杨玉圣这厮忒无耻强拉‘一声吼’做朋友》以及此公最近发表在新语丝上的《杨玉圣这厮想借刀杀人吗？》，再去看看某‘法大才子’的‘广播台’里的大作，看看这三篇檄文的内容，连屁股也知道谁是‘一声吼’。这难道还需要我把窗户纸捅破吗？”我一声吼一方面要感谢杨玉圣这厮竟然认为我的文字与“法大才子”陈夏红的文字很像，使我平生第一次与“才子”这个称号有了点关系，另一方面又只能告诉这厮：屁股，只有屁股才能不需要动脑子就可以认定一声吼的文风与别人的文风相同。杨玉圣这厮，你的好朋友中国政法大学副校长张保生不是兼任着学校的证据科学研究院的院长吗，你找他去鉴定了没有？

    就凭这几个证据，杨玉圣这厮就敢认定一声吼的真实面目了？看来，这厮应该改行去做警犬，在中国政法大学当着那个不伦不类的教授太可惜了！

    二、陈夏红要站出来澄清你不是一声吼

    就象我不认识杨玉圣这厮一样，我也不认识陈夏红。印象中，陈夏红好像是中国政法大学校报（不是学报！）的一个编辑，曾写过一篇《书生意气学人侠客——杨玉圣印象》的文章吹捧过杨玉圣，登载在杨玉圣这厮的学术造假网上。搜出来这篇文章看了两眼，让我直想呕吐。在杨玉圣这厮的学术造假网上，也曾经登过不少吹捧陈夏红写的《百年中国法律人剪影》的文字，里面也有杨玉圣这厮。既然现在杨玉圣这厮说陈夏红是《中国政法大学学报》的编辑，又说陈夏红恩将仇报，我猜测大概是杨玉圣这厮一手把本科毕业的陈夏红调到学报编辑部的吧。

    杨玉圣这厮详细描述的他和陈夏红决裂的过程，如果情节大致真实的话，我只能得出下面几个结论：第一，杨玉圣这厮还是个玩弄权术的小人。这从他对刊物发稿权的把持、对评选先进等事情上的描述就可见一斑。第二，陈夏红这个家伙也不是什么好鸟，竟然要写什么《送杨玉圣南行》，把杨玉圣这厮比作钱端升，真是对钱端升的极大侮辱。真可谓物以类聚！第三，《中国政法大学学报》也不是什么好鸟。作为学报副主编的杨玉圣这厮，把刊物的大量版面留给自己的熟人朋友换取人情，作为学报编辑的陈夏红硬在学报里塞进自己的熟人朋友的文章，该学报的征稿启事中竟然还有脸说什么“本刊采行同行专家匿名审稿制”、“本刊谢绝作者对本刊编辑工作人员的吃请、送礼等，同时严禁编辑工作人员向作者索取或收受钱物”（http://www.acriticism.com/article.asp?Newsid=8985&type=1011），也不怕让人笑掉大牙！

    从杨玉圣这厮的介绍看，陈夏红在得知杨玉圣这厮认定他就是一声吼的消息后，只是对杨玉圣这厮的另一个喜欢通风报信的友人发了个“一言难尽，问心无愧”的短信，而没有站出来澄清。本来，澄清不澄清是陈夏红自己的事，与我无关。但是，鉴于杨玉圣这厮所描述的假“李鬼”陈夏红看起来实在不是什么好鸟，你吹捧杨玉圣这厮的文字又暴露了你的御用文人的一面，所以我劝陈夏红还是不要冒领我一声吼在新语丝上混得的这个虚名，尽快站出来澄清你并不是一声吼。另外，我的文章我还是享有著作权的，如果将来杨玉圣这厮让你主编这厮与沈木珠一案的评论集，你把一声吼的文章收进去并改成你陈夏红的名字，那可就构成剽窃了！虽然我不敢站出来告你剽窃，但是要当心到时候杨玉圣这厮说你剽窃！

    最后，我劝陈夏红千万别学大闹警察局的杨佳，你是学法律的哦！也许你可以考虑找贺卫方教授主持查证这件事，贺教授曾经被人诬蔑说包二奶，他一定清楚被人栽赃的感受，大概会为你主持公道的！

(XYS20080711)


转：《自然》杂志的论文是地震预报的重要进展吗？

发表时间:2008-07-12 02：18：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a36a.html

《自然》杂志7月10日论文是地震预报的重要进展吗？——兼谈利用地应力预报地震

    作者：Amsel

    据BBC网站7月9日报导，《自然》杂志说，科学家们对地震预报取得了重要进展，“一个美国研究小组在圣安德烈斯断层的两次小震的数小时之前检测到了岩石中应力引起的变化”；这个小组说，“距离实现例行的地震预报，我们还有很长的路；但是最近的发现却带来了希望：这样的服务，或许会在某一天成为可能。”(注1)

    这个新成果真的会这么神奇吗？地震学界的普遍认识是，即使地震预报真的可行，在可预期的将来也难以实现。而BBC上次吹捧过NASA的地震预报卫星，可信度不那么高。顺藤摸瓜查了一下《自然》杂志网站，原来这篇文章将发表在7月10日。五位作者来自Rice大学、卡耐基研究所和伯克利劳伦斯实验室，均不是美国地质调查局(USGS)工作人员。通读之后发现，就地震预测预报而言，这篇文章压根儿算不上什么重要进展，无非是用了个新方法来测地应力；而地应力本来世界上许多国家的地震台站都在监测。并且利用地应力来预报地震，几十年来取得的进展也极其有限。

    《自然》杂志这篇文章的题目叫做“从帕克菲尔德SAFOD钻井地点的模拟活动震源所观测到的震前速度变化”(Preseismicvelocity changes observed from active source monitoring at theParkfield SAFOD drill site)(注2)。“帕克菲尔德”这个地方在地震预报研究中很出名，原本发现那里每22年发生一次地震，但是90年代摆好装置准备验证这个周期的时候却扑了个空。方舟子在“地震预测的梦想与现实”中提到过那次著名的落空了的地震预测(注3)。此外，这个地区2004年发生地震的时候，测量地电的仪器在震前没有测到丝毫的异常，让地震学家们对地震预报更加失望。SAFOD的全称是“圣安德烈斯断层深部观测(SanAndreas Fault Observatory atDepth”，由“国际大陆钻探计划”(ICDP)组织，在帕克菲尔德有一口2200米深的科学钻井。自然杂志文章作者的研究小组，就是利用这口井进行的实验。

    他们的实验是在2005年11月到2006年1月进行的。两年前的数据现在能够发在Nature上，不知是不是沾了这次四川地震的光儿。他们当时在井深1000米的地方放了一个仪器，能够模拟地震波，然后在地面记录地震波的传播速度。同时他们记录了地下应力的变化，这样就得到了应力和地震波速度的关系，证明有可能通过地震波速度的变化来求得地震波的变化。而且，观测过程中遇到两次异常的速度变化，他们认为其中一次可以对应到10小时之后的3级地震，另一次可以对应到2.5小时之后的1级地震。

    那么，这样的对应关系是不是意味着地震预报取得重要进展了？显然不是。翻一下国内地震方面的杂志，前兆研究的文章多如牛毛，每篇文章都可以给出这样的例子，说明震前测到的某项指标对应的是事后的某次地震。地震之后找出的对应关系，在下一次地震来临的时候，基本经不起检验。《自然》杂志这篇文章也是如此：从文中图1可以看到，在他们试验的时间段，圣安德烈斯断层在那口井附近发生几十次地震，为什么只有这两次能够反映在他们测到的数据上？作者也诚实地承认，1级地震有反应，但是近处的一次2.6级地震却没有观测到。

    至于由地震波速度来得到地应力大小，这是一种间接换算的方法；而地应力的直接测量方法已经相当成熟，中美日等国都有大量的地应力监测站点（注4），看不出这种方法对现在的应力测量有多大实用意义。因此，《自然》杂志这篇文章，是一篇很常规的学术文章，无论从前兆测量方法还是对应关系上看，都算不上地震预报的“重要进展”。

    顺便说一下地应力测量在地震预报中的作用。地层应力和应变是地震最直接的原因，所以观测研究地应力，是地震预报的最直接的方法。但是把应力变化准确对应到地震预报的时间、地点和震级，取得的进展十分有限。例如，根据蒋靖祥2004年提供的新疆地区观测的例子(注5)，地应力异常后，能对应的发震时间从11天到10个月不等，震中可以远到七百公里开外（乌鲁木齐的台站能够“反映”若羌的前兆），震级更无规律，说明地应力的测量远远没有达到预报地震的要求。

    虽然用地应力来预报地震在原理上很直接，但是在中国自从60年代后期开始应用后，很大程度上仍然沦为一种“地震预测术”。原因是，从提出人李四光开始，对地下的科学问题信马由缰，粗线条的胡乱联系和经验为主，忽视机理研究（构造地质学专业的都听说过“大构造胡说八道、小构造小打小闹”这句俏皮话）。例如，李四光1968年提到，广东新丰江地应力测量值的下降，可以是日本地震的前兆（注6）。另一个例子则是近年出彩的1997年伽师地震预报。当时地震局奖励数人，除了前年在凤凰卫视上参加伪科学论战的任振球，还包括一直在搞地应力分析的黄相宁(天灾预测专业委员会“国宝”之一)。四川地震后，任振球曾经抱怨当初奖金分配不公。其实关于这次地震预报，黄相宁的功力一点不比任振球差，任振球是拿“三星一线”法报出来的，而黄相宁靠的是北京市北苑的压磁应力结果。李四光在天有灵，都不会明白自己身后这位鼓吹者，是如何青出于蓝而胜于蓝，能够翻过无数断裂、多个大小地块、整个“新华夏构造体系”，横贯五千公里，从华北一角的应力变化，硬是能够端详出葱岭脚下的六级震群。所谓“上天容易入地难”，任振球还是应该心悦诚服。我们只怪地震局奖励得太少了，而且地震局只顾奖励，却没有把这种惊天理论昭告于世并发扬光大，实在有买椟还珠之嫌。

    注：

    (1) “岩石中见到的震前变化”(Pre-quake changes seen in rocks)，http://news.bbc.co.uk/2/hi/science/nature/7497672.stm
    (2) Nature 2008年第454卷204页
    (3) 方舟子，“地震预测的梦想与现实”，《中国青年报》2008年5月28日
    (4) 谢富仁等，我国地应力观测与地震预报，《国际地震动态》2005年第15卷第5期
    (5)蒋靖祥等，新疆分量式钻孔应变阶变异常的统计特征及其在地震预测中的应用研究，《岩石力学与工程学报》，2004年23卷23期
    (6) 黄相宁，我所经历的地应力分析预测地震之发展，《地壳构造与地壳应力》 2006年2期

(XYS20080710)


中国政法大学学术造假教授杨玉圣的嗅功果然了得

发表时间:2008-07-09 02：28：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a1zd.html

    教育部学风破坏委员会委员、中国政法大学学术造假教授杨玉圣看来真成了山大王了，新语丝网站上的一举一动，都有“北大、武大的两位教授”当其喽啰，即时给他通风报信，让他守住“从不看新语丝”的贞洁。在新发表的《我与“法大才子”“一声吼”——不得不说的故事》一文中，他把我派去当“美籍华人”，把“小媳妇”派去当“《中国青年报》的记者”，我对这种乾坤大挪移功夫不感兴趣，对其“如虎似狼”、见人就想“玩”的“变态”功夫我更无兴趣，感兴趣的还是他的嗅文辨人功夫。

他这回虽然没有明确点出他嗅出“一声吼”是谁，但也提供了足够多的信息：“《中国政法大学学报》编辑”、“法大才子”、“研究钱端升”、“80后人”、“小我18岁”（27岁），我用这些关键词做了检索，搜出新浪博客上一篇吹捧“贺卫方、龙卫球、杨玉圣等名师”的文章http://blog.sina.com.cn/s/blog_4a11607d0100057z.html，里面介绍说：“陈夏红老师，2000级法大本科生，原校报记者、编辑，法大才子，研究中国法律人颇有心得，熟捻于钱端升、杨兆龙等等名家之史实轶闻，屡有佳作发表于各大媒体。”与杨委员所指完全相符。

    由此可见，杨委员嗅出了“一声吼”就是陈夏红。但是“一声吼”并不姓陈，未能有幸与杨委员同事过，陈夏红也从未以任何名义在新语丝上发表过文章，所以杨玉圣虽然自以为嗅功了得，还是咬错了人。如果陈夏红因此要和杨委员打官司，我愿意为之做证。另外，也敬请贺卫方等“名师”陪杨委员去医院治治鼻子，免得他“逢人必咬”。

附：
    杨玉圣：我与“法大才子”“一声吼”——不得不说的故事

    时间:2008年7月8日 作者：杨玉圣（中国政法大学法学院教授） 来源:学术批评网

    从昨天开始，北大、武大的两位教授分别打电话告诉我，说方舟子博士又在他的“信誉死”网站发文章批评我了，据说其主题是关于“一声吼”的身份问题。其实，舟子完全是“狗拿耗子”——多管闲事。这也再次证明了我的一个命题：美籍华人、网络流氓舟子和他的网站“逢杨必咬”！

    前些日子，舟子被中老年妇女木珠前院长和他的丈夫乔生教授玩了一把，很郁闷，很不爽，但又找不到发泄的渠道（因为舟子常住加州，而他的小媳妇——《中国青年报》的记者——常住北京）。舟子也是如虎似狼的年龄，精力过剩，事出有因，情有可原。因此，他拿我出出火，说明他的变态还不是特别严重。

    至于“一声吼”，我和他认识的时间不长（三年左右），但感情很深。我原本认为他是一个好读书、爱写作、而且有独立思想的年轻人，尽管小我18岁，连做我侄子的资历都不够，但我还是一直按兄弟的感情对待他（有人说我对这个小子的感情，甚至超过我儿子）。可是，为什么他忘乎所以地跑到“信誉死”想搞倒搞臭我呢？

    具体说来，有以下原因：

    第一，我在做《中国政法大学学报》副主编的时候，发稿权完全在我手里（主编有用人权、财政权、最终发稿签字权），我在喝了酒之后也曾不止一次得意忘形地说：做刊物，最重要的是发稿权。这实际上是泄露了天机，结果“一声吼”就向主编献计献策，主编是明白人，故决定把发稿权也要拿到自己的手里，踏实。

    第二，为什么“一声吼”要向主编嫌此计策呢？有两个具体的原因：（一）主编承诺提拔他做“主编助理”；（二）在2007年12月10日上午评年终“先进”时，我提名了另外一位大“一声吼”20岁的同事，结果“一声吼”只能排名第二（一共两位候选人），结果他在怀恨在心的同时，对主编感激涕零（当时曾一口气儿连续说了四次“感谢领导”，一副媚态）。

    第三，“一声吼”通过平时的聊天，得知我将在服务满五年期（2008年5月）后将要换一个新单位，也就知道我这个“副主编”靠不住，于是转而投奔主编这棵“大树”。

    平时，这位“一声吼”起码每天要给我发五到十个短信，事无巨细，“早请示，晚汇报”。可是，从2007年12月10日到12月23日我到南京、上海、杭州的这半个月的时间内，仅只是发了两个短信给我（一是问我何时返京，二是问他的一个朋友的稿子能用否）。我即感到苗头不对。但是，我想他只是在评“先进”问题上对我有点儿意见而已，事后我向他解释一下，第二年不就是“先进”了吗？但是，我错了。

    “一声吼”号称是“法大才子”，以研究钱端升先生为荣。据他说，民国时代，钱先生曾到南京打官司，有人即写了一篇《送钱先生南行》，因此他说他也要写一篇《送杨玉圣南行》，为我壮行；我则表示待沈木珠教授夫妇案结案后，由李世洞教授和他共同主编该案评论文集。可是，《送杨玉圣南行》杳无音信，但等来的是他想借“信誉死”杀我而不见血的两篇“灭杨檄文”——《飘忽不定的杨玉圣，能不能讲究些“规范”？——兼评中国政法大学引进的人才（一）》和《杨玉圣这厮忒无耻强拉“一声吼”做朋友》。

    去年12月25日，主编在找我谈话时，曾特别叮嘱我不要跟“一声吼”过不去。当主编得知“一声吼”就是小我18岁、小他36岁的某同事时，目瞪口呆。当天晚上，主编将有关信息通报给“一声吼”，后者在发给我的一位友人的短信中说：“一言难尽，问心无愧”。可是，“一声吼”真的是“问心无愧”吗？

    第一，“一声吼”通过“信誉死”，企图落井下石，置我于死地而后快。请问“一声吼”：你能“问心无愧”吗？

    第二，“一声吼”是沧海云帆上“学者在线”的斑竹（网名“马致远”），不仅在第一时间转发《飘忽不定的杨玉圣，能不能讲究些“规范”？——兼评中国政法大学引进的人才（一）》，而且还发布了许多木珠乔生夫妇的弟子的谩骂网文。请问“一声吼”：你能“问心无愧”吗？

    第三，在《中国政法大学学报》编辑工作会议上（2007年12月24日），“一声吼”通过忽悠主编的方式，不仅拿下了许章润、张绪山等五位朋友的文章（已出一校样），而且还硬塞了3篇“一声吼”的朋友的文章（其中两篇是我以副主编的身份已经明确否决过、要求他按退稿的）。这也是我后来最终跟主编决裂的导火线。“一声吼”的表演，据与会的同事讲，“一声吼”一副小人得意、忘乎所以的模样。请问“一声吼”：你能“问心无愧”吗？

    如上所说，“一声吼”小我18岁，他虽然自封为“法大才子”，而且自我感觉良好，但他毕竟是80后人。他对我的情况固然有所了解，但他忘记了一个基本事实：我对他同样是了如指掌。而且，他完全是当初对付宣传部的领导的方式对付得我，他自以为得计，想借舟子灭我（从这个意义上讲，就像木珠夫妇狠狠地玩了一把舟子一样，聪明如舟子还是被“一声吼”又玩了一把。这就叫“恶有恶报”！）

    无论如何，在45年的前半生人生经验中，我确乎应该吸取教训，用一句俗话讲就是：“害人之心不可有、防人之心不可无”。至少，防小人之心，是断断不可没有的。


转：杨玉圣这厮想借刀杀人吗？

发表时间:2008-07-08 02：14：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a1ia.html

    杨玉圣这厮想借刀杀人吗？

    作者：一声吼

    看到方舟子写的《教育部学风破坏委员会委员杨玉圣的特异功能》，赶紧到杨玉圣这厮的网上看了看。果然，这厮把我半年多前写的一篇批评他不讲规范、一篇痛骂他强拉我做朋友的文章搬到了他的学术造假网站上，并给我捏造了一个我不曾工作过的单位“《中国政法大学学报》编辑部”。看来，这厮认定了一声吼就是他曾经施过恩的、现在却恩将仇报的朋友。

    杨玉圣这厮，你竖起耳朵听好了，我从未在你给我捏造的那个单位工作过，奉劝你把给我捏造的那个单位去掉！我说过我根本不认识你，你干吗非要无耻地把我当成你施过恩的朋友？你以为我和你一样假话满天飞吗？

    杨玉圣这厮，你时隔半年又把我写的两篇东西贴在你的网站上，是想显示你的大度吗？不太可能！是想为你和沈木珠的案子造舆论吗？更不可能！

    我想了又想，只能有一个结论，就是你这厮想借刀杀人！想借我一声吼的名义这把刀，去杀你那位在《中国政法大学学报》编辑部工作的、你认为“落井下石，恩将仇报，卖友求荣”的朋友！

    为什么这么说？因为一声吼在新语丝上不只发文批评杨玉圣这厮，还发文批评了中国政法大学官方一手捧红的许传玺“院士”。校领导和许“院士”要是知道一声吼的真实面目，不想方设法给一声吼穿小鞋才怪。杨玉圣这厮给一声吼捏造一个在《中国政法大学学报》编辑部工作的身份后，校方要想在该编辑部的几个专职编辑中，尤其是杨玉圣还自认为有恩于他的人中找到这个人，还不容易吗？

    杨玉圣这厮，你敢肯定一声吼就是你那位“落井下石，恩将仇报，卖友求荣”的朋友吗？看来你这厮到现在也没有胆量去跟他核实。你那可怜的朋友可能还被蒙在鼓里，替我背着黑锅呢。交友不慎，只能如此了。

    最后，我要对被杨玉圣这厮冤枉的那位朋友，那位不知道他的姓氏是不是在“赵钱孙李周吴郑王冯陈褚卫”这十二个大姓之中的朋友，说一声抱歉！我没有勇气亮出自己的真实身份，害得你为我背了黑锅，可能还会遭受打击报复。你要骂的话，千万别骂我，就骂杨玉圣这厮太无耻吧，非要让你替我背黑锅。


教育部学风破坏委员会委员杨玉圣的特异功能

发表时间:2008-07-07 02：23：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a11e.html

贵为教育部学风破坏委员会委员的中国政法大学学术批评教授杨玉圣曾经从新语丝转载过许多文章到其把持的“学术批评网”，为了证明其“从不看新语丝”，从不注明从新语丝转载，这倒也罢了，还要偷改署名，篡改文章内容，以符合其“学术规范”，我们以前已多次揭露过。今天偶尔发现“学术批评网”在7月4日又从新语丝转载了两篇文章，分别是“一声吼”在去年年底和今年年初发在新语丝上的《飘忽不定的杨玉圣，能不能讲究些“规范”？——兼评中国政法大学引进的人才（一）》、《杨玉圣这厮忒无耻强拉“一声吼”做朋友》，我对照了一下，这回杨玉圣破天荒地没有把作者署名改成“假的真名字”，破天荒地没有篡改文章内容，而且破天荒地注明“来源:新语丝”……

不对，狗改不了吃屎，杨委员改不了造假，怎么在“一声吼”署名的后面冒出了作者单位“（《中国政法大学学报》编辑部）”？在新语丝的原文中并没有注明作者单位，从文章内容也看不出作者单位是“《中国政法大学学报》编辑部”。一声吼想必不会向除了我之外的其他任何人透露其真实身份，而我又不曾向任何人透露过一声吼的真实身份，那么杨委员敢于断定一声吼是“《中国政法大学学报》编辑部”的人，靠的当然是他不知何时炼成的嗅文辨人的特异功能了，我本来还以为只有狗才有这样的本事呢。

这也不是杨委员第一次展示其特异功能。2005年年底杨委员在《我与方舟子先生的本质区别》一文中，不就一口咬定在新语丝上批评他的brainzhou是“南水，原书评周刊编辑”、子橘是“原四川大学教授、今北大教授罗志田”吗？靠的就是其特异功能，而且能够特异到硬是把留美学人子橘派回国到北大当教授。不过杨委员这回学乖了点，只点出了单位，不指名道姓了，大概是怕被告上法庭吧。

要炼成这种特异功能其实不难。杨委员以己度人，不相信会有人出于公心打假，凡是批评他的必定是以前和他有“过结”的，从其仇家名单中挑选一个出来按上去即可，只要作者不敢以真实身份出来澄清，被按者就百口莫辩。由此我们也可知，原来杨委员曾经当过副主编的《中国政法大学学报》编辑部是和他有仇的，难怪他要疑神疑鬼了。

只要不篡改，杨委员尽可以转新语丝的文章，尤其欢迎他把新语丝“立此存照·杨玉圣专辑”上几十篇揭露他如何盗用他人名义签名和投稿、造假、剽窃、不学无术、辱骂师长的文章原封不动转过去，不要像他喜欢做的那样在引用时关键地方就偏以省略号代替。

至于“学术批评网”首发的文章，我们是不会转的，即使是原作者自己寄来也不登，原因我在2006年年初《评杨玉圣〈答“学术打假斗士”方舟子〉》一文中就声明过了：因为我认为一个学者会主动去给杨委员这种劣迹累累的学术流氓捧场，即说明其没有是非观念，不值得信赖。

同样，贺卫方等“学界大老”会跟杨委员这种劣迹累累的学术流氓同流合污，把我们对杨委员造假的揭露说成是“个人恩怨”、“误解”（由此可推知贺卫方对周叶中的打假也是出于“个人恩怨”、“误解”），竟还希望我们与杨委员有“更多的合作，而不是敌对”（一起合作造假骗人吗？），也说明其只顾个人交情和小圈子利益，没有是非观念，不值得信赖，不管其顶着“学界大老”还是别的什么的桂冠。

(XYS20080706)


评郑军《科幻作品有没有科普功能》

发表时间:2008-07-06 01：54：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a0n2.html

    【方舟子按：这位王晋康的同仁是不是把评论文章也当成科幻小说来写了，居然说：“几乎没有任何一个科普作家的名气赶得上方舟子。因为方的文字涉及的都是有争议的问题，所以许多人可以骂他。他从不正面地讲解一种科学知识，全部文章都是投入可以争议的问题中。但许多人可以骂方舟子，却无法骂一个标准的科普作家。因为标准的科普作品写的都是已经确定无疑的知识。”从我在1997年2月写的《生命的三原色》一直到近年来在《中国青年报》“一言堂”专栏上的文章，算不算是在“正面地讲解一种科学知识”？我被转载最多的一些文章——《萤火虫的战争》、《达尔文的兰花》、《性与死的统一》、《向日葵究竟向不向日》、《植物中的神秘数字》、《我们为什么想要吃饭》等等等等，算不算是在“正面地讲解一种科学知识”？在浮想联翩之前不会先去我的博客“科普文章”专辑，或买一本《长生的幻灭》、《寻找生命的逻辑》、《方舟子带你走近科学》看看？当然，即使是这些“正面地讲解一种科学知识”的文章，网上也有人骂，那是因为“涉及的都是有争议的问题”，还是因为冲着我这个人来的？自己写不出让人关注的科普作品，就断言“科普作品注定乏人关注”，从而否认让人关注的作品是科普作品，这样的逻辑，大概只能属于科幻。至于把科学幻想和伪科学妄想混为一谈，那更是科幻逻辑，不过这也让我们明白，中国一些科幻作家，和伪科学妄想家是同一个阵营的，甚而一人身兼两种角色，王晋康在萨斯流行时的表演，并非特例。】

    科幻作品有没有科普功能

    郑军
    发表于《大众科技报》2008、4、29、A3版

    科学幻想是在正式的科学研究程序之外，运用科学知识来思考问题所产生的系统活动。科幻的出现让人们重新审视什么是科普，因为它明显是一个与科普不同的文类。

    有情节，有人物，这些都是科幻作品与科普作品表面上的不同。深层次的不同大家都还没注意到：科普作品是不能参与的，无法争论的。科普的原则就是我这里有正确的知识，科普对象那里缺乏它们。所以我把正确知识灌输给他们。无论科普创作怎么变化，怎么趣味化，这个基本原则不可能变。但科幻是可以争议的，可以参与的，科学幻想本身并不是已经确定的无争议的知识，完全写已知的知识根本构不成科幻。

    正因为这个原则，科普作品的读者几乎不对它们评头论足。如果一篇科普文章内容无误，那就全盘接受。如果有误，那么引经据典指出其中的错误就行，也没有什么必要去争议。正是由于科普作品这种无法参与的特点，科普是缺乏“粉丝”的。许多大学里都有科幻迷，有科幻社团，但不会有科普迷，也没有科普爱好者协会。当然，那里会有一些单项科技的兴趣爱好者协会，比如电脑爱好者协会，但他们是去搞实际操作，而不是写科普文字，看科普文章。单就文字作品而言，科普作品的参与度永远无法赶上科幻作品。

    在这里还可以举个反例，几乎没有任何一个科普作家的名气赶得上方舟子。因为方的文字涉及的都是有争议的问题，所以许多人可以骂他。他从不正面地讲解一种科学知识，全部文章都是投入可以争议的问题中。但许多人可以骂方舟子，却无法骂一个标准的科普作家。因为标准的科普作品写的都是已经确定无疑的知识。

    结果就陷入了一个悖论：为了宣传无争议的知识，人们才写科普作品。但正因为写了无争议的知识，所以科普作品注定乏人关注。现在科普报刊都是在这个悖论里挣扎着。但科幻作品不一样，既然写的是没有实现的科学幻想，那么公说公有理，婆说婆有理。科幻的热闹恰恰是因为其内容可以争议。而科普界的冷寂就是因为它们太象是中小学教材的补充读物了。

    这样就引出了两个结论。要么把科幻完全剔除在科普之外，因为它没有写确定的知识。但事实上许多科普刊物都有科幻专栏，并且这类专栏恰好是读者反馈最多的。删除它们，该杂志的发行量更会受影响。要么就把科普定义的外延扩大，允许写有争议的东西。但科普现在的定义已经很明确，甚至有《科普法》来约束。所以，这两种理论上存在的结论，现实中运作起来都困难。

    我个人对这个问题的回答是：科幻是不是科普，有没有科普功能都不重要。重要的是科幻能够唤起公众对科学的参与热情。当教师在课堂上讲那些千锤百练过的知识时，我们除了认真听讲，作好笔记之外，什么也作不了。但科幻就不同了。

    随着现代科学教育的普及，拥有科学知识的人成倍增加。他们绝大部分不能进入科学共同体，无法从事职业科学研究。他们用来释放科学热情的方式就是纸上谈兵，即全凭思维，运用一定的科学知识对某个领域进行思考活动。

    根据进行科学幻想的人的不同，我们可以把科学幻想分成三种类型。一是儿童青少年的科学幻想。所有青少年都没有进入科学共同体，但你也不要指望他们只去死记硬背老师教给的科学知识。他们中许多人在思考科学问题。在小学五年级《科学》课本里就有一个科学幻想短文：假如没有磨擦力，世界将会怎样？这说明科幻已经深入到儿童教育中去了。

    二是非科学共同体中的科学爱好者。现在普遍存在的民科就是其中的典型。不管科学界人士如何批判，民科对科学的热情始终不减。今年11月28日，成都那里还召开了“全国民科大会”。

    三是科学共同体里面的人，他们也会对非本专业，或者目前没有能力研究的问题进行纯粹的思考活动。对于一些根本不可能存在的事情，他们也会从科学角度提出设想。比如某位美国记者就拟定了一个题目：假如人类突然消失，世界将会怎样。他用了三年时间去询问各门学科的专家，大家提供了许多有趣的答案。

    科幻文艺的题材基本上都来自科学幻想，而绝非真正的科学研究。认为科幻作品在写真实的科学研究，进而有科普价值是错误的观念。但没有知识宣传的价值，不等于科幻文艺对科学就完全没有帮助。深入一步来说，这根本不是科幻文艺对科学有没有帮助的问题，而是科学界如何看待科学幻想这种活动的问题。科学幻想现在已经完全不是青少年的异想天开了。许多成年人正在用自费出书、办讲座，甚至自费拍电视片的方式来宣传自己的科学幻想。一些人联名要求在《科普法》中删除“伪科学”概念。这些都说明科学幻想早已经成为一种群众运动。


地震预测的政治与伪科学

发表时间:2008-07-05 02：02：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a0bm.html

世界上每年平均要发生18次7级以上大地震，但像汶川大地震那样惨烈的则很罕见。同样罕见的是，在地震发生的当天，中国地震局就成了悲痛的人们的泄愤对象，虽经一个月的科普、辩解、澄清，对其无能、失职、瞒报的指责仍不绝于耳。另一方面，众多自称能准确预测地震、乃至早已预测出汶川大地震的退休科研人员和民间人士也纷纷亮相，控诉地震局对他们的打压，不仅受到许多公众的热捧，而且国内时评家和海外异议媒体也跟着炒作，将它做为批评当局的一个政治武器。

在其他地震频发的国家，例如日本、美国，就见不到这样的怪像。在那里，一次大地震之后，似乎并无人想到要去追究政府部门、科研机构的漏报责任，因为他们的公众虽然有地震预测的需求，却也知道科学目前无法做到准确预测地震（指精确预测出地震发生的时间、地点、强度，从而发出临震预报、疏散通知）。那么伪科学就会来争夺市场。“里氏震级”的发明人里克特曾经讲过一段名言：“记者和一般公众冲向任何有关地震预测的建议，就像猪冲向满槽的猪食……地震预测为业余人士、狂人和欺世盗名的骗子提供了一个狩猎乐土。”中国从事这一狩猎的人数之多，算得上世界第一。所以，有意思然而不那么有趣的问题是：为什么中国公众普遍相信地震能被也应该被准确预测？为什么中国有如此多的地震预测“大师”？

中国的地震预测曾经是一大政治任务，由周恩来总理亲自领导。在1966年邢台地震之后，周总理不仅给地震预测工作定了性——“地震是可以预报的”，而且也指明了方向——“用毛主席的哲学思想”，走群众路线，“因为真正有本事是群众，其次是专家”（周恩来《加强地震科学研究》）。于是中国的地震预测不再是单纯的科研，而是政治运动、群众运动。1975年海城地震据称预报成功，一度被夸大为未死一人（实际上死了一千多人），被宣传为毛泽东思想的伟大胜利，补拍的群众疏散场面个个喜气洋洋，仿佛不是在逃生，而是去赶集。地震能够通过“群策群防”成功预测的信念从此家喻户晓、深入人心，人们不知道海城地震预报只是众多误报中的一个偶然例子，即使次年唐山大地震的悲剧也无法动摇中国已掌握地震预测技术的信念，反而要怪罪为地震局的失职和打压人才。

当时国际上也在寻找预测地震的方法，在经过多次失败之后，当前国际地震学界的主流观点是，根据现有的知识无法预测地震，有一派甚至认为地震在本质上就无法预测。美国地质调查局明确表示他们不预测地震，在可预见的将来人类也不会知道如何预测地震。但是中国地震局继承了文革时代的遗产。当年政治家定下的基调似乎无可置疑。几乎没有哪个中国地震专家敢于公开否认地震可以预测，最多只是承认很难预测。在汶川地震之前，中国地震局乐于高调宣传我国地震预测预报水平保持世界领先，先后对20余次中强以上地震作出了“不同程度”的短临预测预报。汶川大地震之后地震局才来强调地震预测的难度，那么人们以地震局以前的宣传资料反过来指责地震局的失职，也在情理之中。

中国纳税人养着世界上最庞大的一支研究地震预测的队伍，他们发表了无数预测地震的论文、递交了无数地震预报材料，把各种可能性都预测了个遍，甚至年年发预报，所以每次大地震之后回头去找，总能发现有人曾经“不同程度”预测到了——当然，每次预测到的人都不同，而预测的“程度”实际上也是模棱两可。其中相当一部分人采用的是伪科学方法，例如中国地震局某个研究所的前所长竟是根据“古人穴位论和经络学说”来预测地震，意图给地球把脉。中国地震局还专设“老专家预报专项基金”资助那些搞伪科学研究的退休人员，给作出了“不同程度”的短临预测预报的群众颁发奖金。地震局的理由是地震预测还是个难题，所以要鼓励各种各样的探索，于是连伪科学、迷信也被宽容。这也是国际地震学界绝无仅有的怪像。这些退休人员还要指责中国地震局打压他们，可谓恩将仇报了。

这些自称能预测地震的退休人员以及相当一部分民间人士乃是历史的遗物，是文革时代鄙视专家、权威，搞“群策群防”、“土法上马”，以及文革刚结束时号召全民“攻关”，发动群众“向科学进军”的产物。特殊的历史时期造就了中国拥有世界上最多的伪科学狂人，他们不仅热衷于预测地震，也热衷于预测其他天灾、制造永动机、推翻相对论、破解哥德巴赫猜想，总之，热衷从事一切与主流科学对立或主流科学无法做到的重大“科学发现”。他们不相信科学研究具有高度的专业性，而是相信只要“悟道”，就可找到解决难题的捷径。于是，在他们看来，不必采用尖端仪器深入细致地研究地震机理，甚至不必做任何野外勘探工作，只要发现了窍门，用简单的“地震预测术”就能让自己成为“预测大师”，坐在家中就可以预测世界各地的地震。

这一现象也夹杂了民族主义的因素。在他们看来，既然“西方科学”对地震预测无能为力，那么就给“东方科学”的兴起带来了契机。因此他们的地震预测术极具中国传统文化特色，易经、太极、天象、穴位等等都派上了用场，而他们的批评者则被视为“科学主义”、“崇洋媚外”、“西方科学的代理人”，乃至被骂为“汉奸”、“美国走狗”。

这一现象的产生也是由于它能迎合许多中国人的侥幸心理。如果真有“大师”能够准确预测地震，那么等着临震时逃生就是了，平时用不着费心费力费钱预防地震了，这是多么美妙的事。但是，把赌注压在地震预测而不是预防上，几乎总是会输的，成本似乎很低，代价却极大。

2008.6.13.

（美国《新闻周刊》中文版2008年7月）

(XYS20080704)


广州日报：达尔文是丑陋的“剽窃”者？

发表时间:2008-06-29 21：51：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009yaa.html

达尔文是丑陋的“剽窃”者？

本报记者李文、江粤军
2008-06-13广州日报

    威尔士BBC前执行策划主管出书称达尔文的进化论抄袭华莱士

    著名学者方舟子认为华莱士只是自然选择学说的共同创立者之一，且与达尔文的观点有差异，达尔文并没有“剽窃”

    威尔士BBC前执行策划主管经过12年的研究，出书力图证明达尔文的进化论抄袭威尔士科学家华莱士，证据是达尔文在出版《物种起源》之前收到华莱士的来信。就此事著名学者方舟子接受本报记者采访时表示：“学术界历来把华莱士当成自然选择学说的共同创建者。但是，达尔文在收到华莱士的信之前，已研究了20年的物种起源问题，华莱士对自然选择的看法，与达尔文有相似之处，但是过于简略，也不准确。指责达尔文剽窃华莱士，是在欺骗不了解事情经过的普通读者。”

    罗伊·戴维斯，威尔士BBC的前执行策划主管，最近获得了新证据，证明查尔斯·达尔文从一位曾经工作在印度尼西亚的威尔士科学家那里窃取了进化理论。

    据澳大利亚《北部新闻》报道，戴维斯作品的出版商正在澳大利亚达尔文市推动一场投票活动，旨在讨论是否该把“达尔文市”更名为“华莱士市”。不过,达尔文市现任市长却表示：“我们绝对没有任何更改这座城市名字的计划。”

    戴维斯在新书《达尔文阴谋:一起科学犯罪的起源》里指控达尔文从华莱士的信件中整合出了进化论观念，写进自己的书里，并且声称这些观念是他自己的发现。出版社网站将这本书描绘成“一个关于谎言与欺骗的真实故事，适者生存理论的精彩隐喻”。

    历史学家早已经知道华莱士与达尔文之间的通信，不过通常都认同达尔文的陈述，即达尔文出版了他著名的理论之后，才收到来自遥远的印度尼西亚的信件。

    然而戴维斯新近调查的航运记录证明，华莱士所写的两封至关重要的信件——自己饱受疟疾困扰和写给同僚达尔文解释自己观念的信件——事实上是在达尔文《物种起源》出版以前寄到的。而达尔文引发科学革命的进化论论文是在华莱士写信后15个月才出版的。

    艾尔弗雷德·拉塞尔·华莱士1832年出生在威尔士，他是探险家、收藏家、博物学家、地理学家以及生物学家。他曾经研究亚马逊河与马来群岛的自然生态，也正是在马来群岛，他写信给达尔文。专家们一般认为他独立于达尔文，创造出基于自然选择的进化理论，但他却在历史里湮没无闻。

    实际上，1858年，两人在伦敦都公布了自己的理论。但是，随着第二年达尔文《物种起源》手稿出版，达尔文的声名鹊起，而华莱士则逐渐被遗忘了。

    “这对华莱士而言很不公平。”伦敦自然历史博物馆馆长、“艾尔弗雷德·拉塞尔·华莱士纪念基金”创始人乔治·白科隆尼说，“实际的情况是，他俩在《物种起源》出版前15个月，在1858年，同时提出了自然选择理论。”“但是每个人都误以为《物种起源》第一个提出了进化理论。华莱士本来应享有一半的功劳。历史学家们理当回应这些疑问。”白科隆尼说。戴维斯相信自己回答了这些历史疑问，并且质疑了达尔文作为科学家的诚实性。

    罗伊·戴维斯：

    纪录片启发丹·布朗创作《达芬奇密码》

    在BBC的30年职业生涯中，罗伊·戴维斯从普普通通的新手，变身成为BBC历史考古系列节目《编年史》的编剧、制片以及导演在上世纪70年代早期，戴维斯参加到《编年史》摄制组以后，他与亨利·林肯合作了两部纪录片，讲述了一位传奇的法国牧师的故事，他在教堂圣坛的梁柱间找到了羊皮纸卷宗，这些卷宗逐渐牵引出了一大笔珍宝。两部纪录片分别是《牧师，画家和魔鬼》（1974年）和《圣骑士的阴影》（1979年）。纪录片引发了《圣血》、《圣杯》等书的创作，也启发了后来丹·布朗的《达芬奇密码》。戴维斯拍摄的纪录片还有反映二战的《D-DAY》以及《珍珠港的牺牲》。

方舟子答复采访原文：

    我没有看到这本书，如果其证据仅仅是达尔文在出版《物种起源》之前收到华莱士的来信，那是荒唐可笑的。达尔文是在1858年收到华莱士的来信后才在次年出版《物种起源》，这是一百多年来众所周知的事实，在生物学教科书中都有介绍，并不是什么新发现。达尔文从未说过他是在出版《物种起源》之后才收到华莱士的来信。学术界历来也把华莱士当成自然选择学说的共同创建者。但是，达尔文在收到华莱士的信之前，已研究了20年的物种起源问题，早已提出了自然选择学说，并在小范围内寄给了一些专家阅读，这有他留下的大量的手稿、通信为证。华莱士只是在信中概述了他对自然选择的看法，与达尔文此前在手稿中描述的有相似之处，但是过于简略，也不准确。达尔文一直没有出版他长期准备的进化论专著的打算，甚至想在死后出版，华莱士的来信所起到的作用不过是促使达尔文出版该专著而已。指责达尔文剽窃华莱士，是在欺骗不了解事情经过的普通读者。


中国学术造假瞒报现象有多严重？

发表时间:2008-06-24 01：52：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009vu9.html

英国《自然》近日发表了一篇文章报告说，根据对美国生物医学领域的科研人员进行问卷调查的结果，每年每100名科学家中能发现1.5起涉嫌学术不端的案例，其中58％会报告给所在的机构。据此推算，在美国生物医学领域每年应能发现2300多起涉嫌学术不端的案例，其中应有1300多起报告给了所在科研机构，但是美国卫生与公共服务部负责处理生物医学领域的学术不端行为的部门——科研诚信办公室每年平均只收到24件来自科研机构的报告。因此该文章认为发生在美国的学术不端行为有相当一部分都没有被报告，而科研诚信办公室见到的更只是冰山一角。

国内媒体以“美国学术造假瞒报现象严重”为题报道了此事。所谓瞒报，是为了掩盖真相、带欺骗性质的隐瞒，但是这个调查并没有得出这个结论，只不过是说有很多事件因为种种原因（比如发现者没有充分证据）未被报告而已。把“没有报告”称为“瞒报”是严重的误导，难怪有人感慨：原来美国学术界也不怎么的，和中国学术界也差不多嘛。

其实和这个调查结果相比，中国学术界还是差得很多的。科研人员如果发现有人有学术不端行为，有义务向有关机构报告，但是由于没有证据、不愿浪费时间、怕受到报复等原因，并不是每个科研人员都这么做。主持这次问卷调查的美国科研诚信办公室发现有近40％的科研人员在发现涉嫌学术不端的行为时没有报告，这让他们很不满。但是反过来，大部分（近60％）的美国科研人员都有责任感、有勇气报告他们发现的不端行为，这在中国是难以想像的。由于科研环境更恶劣，也由于更无责任感，或者自己就不干净，我估计绝大部分中国科研人员在见到学术不端时都会一声不吭的，至多在网上化名发个揭露帖子，极少会有人愿意向有关机构正式报告。

科研机构怕被学术造假事件败坏了名声，不愿主动调查或向主管部门报告，国内外可能都如此。但是一旦学术造假事件被捅到了媒体、网上，引起了舆论的关注，还没有哪个美国科研机构敢于不进行调查、处理的。相反的，网上揭露的国内学术造假事件每年大约有100起，科研机构因此进行调查、处理的则寥寥无几，即使有传统媒体介入做跟踪调查，最后往往也不了了之。任你舆论沸反盈天，我自不理不睬，国内科研机构就有这样的定力。

美国科研诚信办公室虽然抱怨有很多学术造假事件没有被报上来，但他们毕竟平均每年还能收到24起报告，大约有10起完成调查后受到处理。中国科技部在去年年初宣布成立了科研诚信建设办公室，似乎要借鉴美国的做法。但一年半过去了，就没了下文，我们至今不知道它究竟接受了多少起报告，更不知道有哪一起受到了处理。

中国学术造假瞒报现象有多严重？没人知道。但是只要对中国学术界的现状有点了解，就可以知道一定比美国的严重得多。在中国发现了学术造假，即使愿意报告也没有可靠的官方渠道。美国的“瞒报”主要是个人因素，而中国的“瞒报”更多的是制度因素。嘲笑美国学术界也不怎么的，乃是千步笑百步。

2008.6.22.

(XYS20080623)


《新京报》在宣扬什么进化论新认识？

发表时间:2008-06-23 01：52：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009vcr.html

今天收到一封读者来信：

方老师，您好！

08年6月22号的新京报有篇文章叫“误”种起源，里面有些不伦不类的内容，对进化论的理解似是而非。新华网和凤凰网都转载了此文，见：
http://news.xinhuanet.com/environment/2008-06/22/content_8415920.htm
http://news.ifeng.com/history/2/shidian/200806/0622_2666_610362.shtml

这样的文章对科普不仅无益反而有害。不知道新语丝的各位有无兴趣批判一下该文以及类似的“伪”科普。

＝＝＝＝＝＝

于是我去看了一下。该文声称：

“近日，《新科学家》杂志组织专家撰写了一组辨析演化论的文章。我们在《新科学家》系列文章的基础上，增损了一些相关案例，同时补充了许多中国学者的意见和观点。在本期《新知周刊》的文章中，你将获得上述问题的答案。这些答案或许会让你大吃一惊，或许会引发你的进一步思考，或许会让你对进化论有一个更新的认识。”

该文的一部分即是译自《新科学家》，一部分则是塞进了“许多中国学者”（其中包括中科院首席骂街研究员傅德志和胡扯流“著名科普作家”姬十三）的私货。翻译的部分既不忠实于原文，私货的部分又以胡扯居多，确实是不伦不类。文章甚长，我懒得细看，只举几个快速浏览时发现的例子。

“事实上，你一开始就可能因为‘进化’这个词的隐含意义而误解了它本身。达尔文最初创造它的时候，或许有意体现一种循序渐进、向前发展的隐含意义。而这个词的传播，也让很多人认为，进化纯粹是一种前进的表现，这个过程必然是由低级到高级，由简单到复杂的。然而现代生物学正逐渐改变这一认识。事实上，生物的‘进化过程’并不拥有明确的方向性，自然也不可能按照由低到高的序列逐次完成。因此，‘前进’的趋势在生物演化的过程中可能并不存在。出于这一原因，这个专题将主要使用‘演化’一词。”

这段就纯属胡扯。第一，“进化”（evolution）这个词并不是达尔文创造的，在达尔文之前早就被广泛使用了，达尔文本人反而不爱用，在《物种起源》的初版一次都没有用过，只在最后一句最后一个词用了其动词形式（evolved）。第二，在达尔文之前，有一些人（例如拉马克）已有“进化”的观念，但是他们的“进化”指的是从低级到高级的方向性过程，恰恰是达尔文改变了这种观念，认为进化并无方向性，无低级、高级之分。现代生物学的“进化”观念正是源自达尔文。

再来看一个乱译的例子。

“达尔文临终时宣布放弃演化论

如果爱因斯坦在临终时宣布放弃相对论，那么我们现在所处的宇宙会有什么不同吗？科学假设建立在事实基础上，而不是提出者的意愿上。”

这段译自《新科学家》的这一段：

“Darwinrecanted on his deathbed

If Einstein had recanted his theories on his deathbed, would theuniverse be any different? Scientific hypotheses stand or fall onthe evidence, not on the whims of their proposers. But for therecord, this myth, popular among creationists, is not true.”

第一，有一个地方译错了，原文说的是“科学假说的成立与否根据的是证据，而不是其提出者的奇思异想”，即进化论不再只是个假说，已被证据证实，而按《新京报》的译法，让人误以为进化论至今还只是个科学假说。第二，漏掉了关键的一句：“这个在神创论者当中流行的传说并非事实。”《新京报》把这句删掉，难道是想让其读者误以为“达尔文临终时宣布放弃演化论”是事实吗？达尔文临终前是否放弃进化论，虽然与进化论是否成立无关，但与达尔文的人格很有关。如果有人造谣说《新京报》的编辑都在炼发楞功，难道《新京报》发个声明说“一份报纸办得好不好与编辑的专业素质有关，与他们炼什么功无关”就完了？

最后举一个国内“专家”乱塞进去的私货：

“周忠和指出，类似获得性遗传这一说法，至今学术界还有争议。达尔文曾在1868年提出泛生论，承认获得性遗传，但现代达尔文主义则否定了获得性遗传，‘不过最近又有研究人员提出获得性遗传这个说法也不错。’周忠和举例，比如父亲身体壮实，生下来的儿子通常也不会差到哪里去。”

获得性遗传不只是被现代达尔文主义否定，而是被现代生物学所否定。这个“提出获得性遗传这个说法也不错”的研究人员是谁？莫非是研究“面对面”的朱海军？周研究员举的获得性遗传的例子，也太上不了台面了吧？“父亲身体壮实，生下来的儿子通常也不会差到哪里去”，就算真的存在这种现象，那也可能是因为有相似的基因（父亲把先天就有的“身体壮实”基因传给了儿子），也可能是有相似的生活环境，如何能够用来说明后天获得性遗传？难道通过后天的锻炼能够改变精子的基因？这样的现代生物学知识水平，连个高中生都不如，还好意思想要“让你对进化论有一个更新的认识”？这样的科普，还真会“让你大吃一惊”！

(XYS20080622)


“学术打假第一人”杨玉圣又造假侵犯他人著作权

发表时间:2008-06-20 03：04：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009u2p.html

被称为“学术打假第一人”、贵为教育部学风建设委员会委员的中国政法大学教授杨玉圣造假成瘾，甚至敢造到新语丝头上。例如，在2005年11月21日，新语丝刊载“一心”《可笑人也，聂资鲁教授！》一文，杨玉圣次日偷偷拿了去登在其主持的“学术批评网”上，不仅把标题改为《反学术打假的好戏——评聂资鲁教授〈杨玉圣的所谓学术批评文章及我的答辩文章〉》》，还把署名改成“奕欣”，并声称是学术批评网首发。“一心”不得不发文抗议杨玉圣侵犯其著作权，参见“新语丝·立此存照·杨玉圣事件”中的《杨玉圣先生，请尊重本人的著作权》(XYS20051124)一文。

今天接到一名网友来函，告知新语丝6月18日登的李实《罗志田先生不宜评上文科杰出教授》一文，也在学术批评网上以“李施文”的名义发了，内容基本一致，并批评说“同样的内容，不同的署名，分别发在不同的网站，似乎不太好”。我赶紧去核实，才发现这位网友冤枉了李实了，原来杨玉圣又故伎重演侵犯他人著作权，偷新语丝的文章，改作者署名，手法与两年多以前用的一模一样：

一、把作者署名由明显的化名改成杨玉圣喜欢用的“假的真名字”（即看上去像是真名，其实是假名），但是与原署名谐音。所以上次把“一心”改成谐音的“奕欣”，这回则把“李实”改成谐音的“李施文”（即“李实文章”之意），而且为了表明名字的真实性以迷惑读者，还在作者后面注明作者单位“（四川大学历史学院）”，这显然是根据文章内容猜测作者的单位。其实四川大学并无历史学院，而有历史文化学院。

二、把文章标题《罗志田先生不宜评上文科杰出教授》改成他喜欢用的长标题《罗志田同志不宜评上四川大学“文科杰出教授”的八大理由》，并对正文做了一些表述上的小改动，比如把原文中的“罗”基本都改成“罗志田同志”（大概是为了符合其提倡的“学术规范”），但是又改得不彻底，还是露了马脚：他虽然记得把标题中的“罗志田先生”改成“罗志田同志”，但是开头第一段的两处“罗志田先生”却忘了改，于是罗志田时而是“同志”，时而是“先生”，时而又是“同志”，称谓不一致。还有两个“罗”他又漏改成“罗志田同志”，大概改得眼花了。

三、我在登出前改了一些错别字和病句，这些只有我本人知道的改动都还在剽窃文中，但是，他为了掩饰剽窃而对原文做小改动时，却给新加了新的错别字，例如，他把原文“就包括应承担主持过国家社科基金重大项目”改成“续承担主持过国家社科基金重大项目”，“续”显然是“需”的错别字。他的许多改动都是剽窃者惯用的同义替换，例如把“以后”改成“之后”，“实在”改成“实在是”，“就包括应”改成“是应”之类。如果不是为了掩饰剽窃，去做这样的改动真是有毛病。

四、他给这篇文章写上写作日期“2008年6月18日”，又声称“学术批评网首发2008年6月18日”，还要“（感谢李施文先生惠寄）”，好像李施文当天急急忙忙写完了就寄给他，他又急急忙忙在当天就登出了，效率不可谓不高。那个“写作日期”显然是杨玉圣从新语丝的发表日期推出来的，根本不是真正的写作日期：我在好几天前就已收到了这篇稿，只不过这几天版面都被与地震有关的文章给占了，所以一直拖到18日才登出。至于那个“学术批评网首发2008年6月18日”当然也是捏造的，他只能是在19日从新语丝拿了去做了改动再登出的。他倒填发表日期，还让人以为是新语丝偷了他的呢。

新语丝登出的无数批评文章中，为什么杨玉圣如此青睐这一篇，不惜造假剽窃也要在其网站上登出呢？就像上次他偷一心的文章是因为一心批评的聂资鲁教授是杨玉圣的仇人，原来这一次也是因为杨玉圣与罗志田有仇。在2002年12月，罗志田曾经批评过有人盗用其名义给《社会科学报》等杨玉圣把持的报刊投稿。盗用他人名义投稿，本是杨玉圣的另一拿手好戏，新语丝也曾经多次揭露过。因此罗志田当时的批评正触着了杨玉圣的痛处。罗志田还曾经发表过《走火入魔的“学术打假”》，对杨玉圣的同党、北京师范大学历史系教授黄安年“极尽挖苦讽刺之能事”。为此，学术批评网在2003年4月30日登出一篇攻击罗志田的长篇文章《走火入魔的“罗志田”和人鬼共舞的“罗厚立”》，署名“罗中立”，那也是一个“假的真名字”。有了这段历史恩怨，杨玉圣一见新语丝网站登了批评罗志田的文章，怎能不当成宝贝，非偷了去不可呢？

杨玉圣提倡的“学术规范”，也就是盗用他人名义、侵犯他人著作权、剽窃他人文章。教育部让这种人负责“学风建设”，那才叫“走火入魔”、“人鬼共舞”。有杨玉圣在，“教育部学风建设委员会”应该改名“教育部学风破坏委员会”才名副其实，不知葛剑雄副主任以为然否？

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=9797

附：新语丝李实和学术批评网“李施文”文章

    罗志田先生不宜评上文科杰出教授

    李实

    近年来，四川大学开始评文科杰出教授，规定评上者在校内享受两院院士待遇。并已评出了两位。日前，四川大学又初评了两位，正在公示。其中一位是罗志田先生（他偶尔以罗厚立的名字发表文章）。我们认为，罗志田先生问题不少，不宜评上文科杰出教授。其理由如下：

    一、2003年下半年罗调到北京大学历史系，在那里工作至今。五年来他未对川大做任何贡献，不是川大的教师。

    二、1994年下半年至2003年上半年，罗在川大历史系任教。可在八年多的时间里，他从未给本科生上过课。却还在2000年左右被评为教育部系统全国优秀教师。可他又不到研究所工作，不评研究员；而要在系上当教授。实在名不副实。他到北大后不得不给本科生上课，按他自己的话说是“课业稍增”。其实不止是稍增，而是给本科生上课的课业从无到有。

    三、罗没有获过省政府（直辖市政府）社科成果奖，教育部社科成果奖，国家社科成果奖（没有与国家自然科学奖、国家科技进步奖、国家发明奖类似的奖，但有国家社科基金项目成果奖，国家图书奖，国家五个一工程奖等）。而正在评选的重点高校正高二级岗（俗称二级教授）的必要条件，就包括应获过省政府、教育部、国家社科成果一二等奖。杰出教授比二级教授高得多，但他却反而不具备这些必要条件。

    四、罗没有承担主持过国家社科基金重大项目，教育部社科基金重大项目等。而正在评选的重点高校正高二级岗（俗称二级教授）的必要条件，就包括应承担主持过国家社科基金重大项目，教育部社科基金重大项目等。杰出教授比二级教授高得多，但他却反而不具备这些必要条件。

    五、近年来，川大颁布了SSCI(Social science citationindex)期刊、A&HCI(Arts & Humanitiescitationindex)期刊目录，规定在上面发表论文，视同在国内权威期刊发表论文。其中历史/考古类有约200种，绝大多数是英文期刊。罗在美留学八年，至今才在英语期刊一共发了4篇论文，且没有一篇是发在SSCI/A&HCI期刊上。

    六、罗的史学博士论文是《北伐战争与中美关系》（1994年通过，英语版，大意。因他从来不说他的博士生导师是谁和博士论文题目）。可既没有在美国出英语版，也没有在国内出中文版。他的著述不少，可绝大多数是论文集，和一本人物评传。没有一本代表性专著。

    七、罗是治中国近现代史（1840-1949年）的史学家。但在历史学中，中国近现代史是比较好搞、不难，容易出成果的的一个二级学科。罗以前搞过中国古代史、世界近现代史，可都没有搞出名堂来。他偶尔也写点中国古代史的论文，可从未登上过这方面的重要期刊《中国史研究》、《文史》、《历史研究》中的中国古代史栏目。尽管他经常在《历史研究》、《近代史研究》、《中国社会科学》三家权威或重要期刊发表中国近现代史的论文。

    八、罗先生早就是博导了。文科中比博导还高的职衔有：长江特聘教授，国务院学位委员会学科评议组成员，国家社科基金评审专家。这三个职衔都是在全国评，至少在教育部系统评。罗当过一届（四年）国务院学位委员会学科评议组成员，以后就被免职了。今天，上述三个职衔他连一个都没有。而上述三个职衔的得主其待遇都低于杰出教授。罗现在要一举超过他们，很不合适。

    综上所论，罗志田先生不适合评文科杰出教授，不应该享受院士待遇，尽管只是在四川大学校内。

(XYS20080618)

李施文：罗志田同志不宜评上四川大学“文科杰出教授”的八大理由
时间:2008年6月18日作者：李施文（四川大学历史学院）来源:学术批评网

近年来，四川大学开始评“文科杰出教授”，并规定评上“文科杰出教授”者将在校内享受两院院士待遇（已评出了两位）。日前，四川大学又初评了两位，正在公示。其中一位是罗志田先生（他偶尔也以罗厚立的名字发表文章）。我们认为，罗志田先生断断不宜评上文科杰出教授。其理由如下：

第一，2003年年中，罗志田同志调到北京大学历史系，在那里工作至今。五年来，他从未对川大做什么贡献，不是川大的教师。他若够格评什么“文科杰出教授”，那么就应该在他目前供职的北大评（北大也评有类似的“文科杰出教授”）。怎么又跑到川大来评呢！

第二，1994年下半年至2003年上半年，罗志田同志在川大历史系任教。可在八年多的时间里，他从未给本科生上过课，居然还在2000年左右被评为教育部系统的“全国优秀教师”。其实，他充其量可评优秀研究生导师。他又不到研究所工作，不评研究员，却要在系上当教授，实在是名不副实。他到北大后，据说不得不给本科生上课，按他自己的话说是“课业稍增”。其实不止是稍增，而是给本科生上课的课业从无到有。

第三，罗志田同志没有获过省政府（直辖市政府）社科成果一二等奖、教育部社科成果一二等奖、国家社科成果一二等奖（没有与国家自然科学奖、国家科技进步奖、国家发明奖类似的奖，但有国家社科基金项目成果奖、国家图书奖、国家五个一工程奖等）。而正在评选的重点高校正高二级岗（俗称二级教授）的必要条件（川大规定），是应获过省政府、教育部、国家社科成果一二等奖。“文科杰出教授”的要求，要远远比二级教授高得多，但他却不具备这些必要条件。

第四，罗志田同志没有承担主持过国家社科基金重大项目、教育部社科基金重大项目等。而正在评选的重点高校正高二级岗（俗称二级教授）的必要条件（同上），续承担主持过国家社科基金重大项目、教育部社科基金重大项目等。“文科杰出教授”自然比二级教授高得多，但他反而不具备这些必要条件。

第五，近年来，川大颁布了SSCI(Social science citationindex)期刊、A&HCI(Arts &
Humanities citationindex)期刊目录，规定在上面发表论文，视同在国内权威期刊发表论文。其中历史/考古类有约200种，绝大多数是英文期刊。罗志田同志尽管在美国留学八年，但至今才在英语期刊一共发了4篇论文，而且没有一篇是发在SSCI/A&HCI期刊上。

第六，罗志田同志的史学博士论文大概是《北伐战争与中美关系》（1994年通过，英语版，大意。因他从来不说他的博士生导师是谁和博士论文题目）。但是，这篇论文既没有在美国出英语版，也没有在国内出中文版。他的著述不少，可绝大多数是个人论文集和一本人物评传。至今没有一本代表性专著。

第七，罗志田同志是治中国近现代史（1840-1949年）的，但众所周知，在历史学中，中国近现代史是比较好搞、而且是最容易出成果的的一个二级学科。罗以前搞过中国古代史、世界近现代史，可都没有搞出名堂来。他偶尔也写点中国古代史的论文，可从未登上过这方面的重要期刊（如《中国史研究》《文史》和《历史研究》中的中国古代史栏目），尽管他经常在《历史研究》《近代史研究》《中国社会科学》这三家权威或重要期刊发表中国近现代史的论文。

第八，罗志田同志早就是博导了（1996年）。文科中比博导还高的职衔有长江学者计划特聘教授、国务院学位委员会学科评议组成员、国家社科基金评审专家。这三个职衔都是在全国评的（至少在教育部系统评）。罗志田同志据说当过一届（四年）国务院学位委员会学科评议组成员，但之后就被免职了。今天，上述三个职衔，他连一个都没有。而上述三个职衔的得主的待遇都低于“文科杰出教授”（校内院士）。罗现在要一举超过他们，不太合适。

综上八大理由，罗志田同志实在是不够格、也绝对不适宜评上四川大学的“文科杰出教授”，更不应该现在就享受院士待遇（尽管只是在四川大学校内管用的“地方粮票”）。

2008年6月18日

（感谢李施文先生惠寄）


时评家胡说“日本数月前发出地震预报”

发表时间:2008-06-15 02：20：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009s0h.html

    有一个网友转来时评家连岳一篇文章，声称今天发生的岩手县地震，日本气象厅早在数月前就已发出了预报，与我所说的日本不做地震预测不符，要我给评论一下。这位时评家原来是给思春的少男少女们煮心灵鸡汤的，汶川地震后自己不知喝错了什么汤，对“地震预测术”春心荡漾，和“国宝”们眉来眼去，要一起问责地震局。我本以为只是因为他没有科学头脑，看了这篇文章，才发现他连语文头脑也没有。他所依据的《环球时报》明明说的是去年10月开始提供“紧急地震快报”（即启用地震预警系统），他能读成在当时就发出了这次地震的预报，这是什么样的阅读理解能力？

    日本并无能力提前数个月预测某次大地震的发生，世界上没有哪个国家有这个能力。但是日本在去年启用世界上第一个全国地震预警系统，从而有可能在地震在地下发生的瞬间，立即发出紧急地震快报。这套系统和地震预测毫无关系，也不是某些人理解的根据前震来预报主震（像传说中的海城地震预报），而是利用地震发生后不同地震波传播速度的差异产生的时间差而做出预警。

地震发生后，从地下震源发出两种地震波，纵波（P波）破坏性小，但是传播速度快，横波（S波）破坏性大，是造成地震灾害的主要因素，但是传播速度慢。地震预警系统就是利用二者的时间差，在地震仪测得先传到的纵波后，估计出该次地震的强度，赶在横波传到之前发出预警，这个时间差往往只有数秒种，不足以让人员疏散，但可以抢在地震波前头采取关闭燃气、停止发电、停运新干线等措施，避免次生灾害。

这是以空间换取时间，因此有很大的局限性：预警地区离震中越远则预警时间越长，但是离震中越远就越不需要预警，最需要预警的震中地区这套系统又起不了作用。在实际操作中还有其他问题。像《环球时报》所说的，前面几次都不成功，或者低估了震级而没有发出应该发出的快报（1月26日的石川地震），或者快报发得太慢（4月28日冲绳县宫古岛地震首次发布快报，但是在测得纵波约10秒种后才发布，比横波的到达慢了约5秒）。这次在测得纵波4秒后即发出紧急地震速报，算是成功了，但是在震中30-40公里的范围内的地区，都是在横波到达以后才发出的速报，灾害严重的地区基本上都没来得及防范，并没有起到多大的作用。不过，这是目前人类能想到的最好的地震预警方法。美国地质调查局目前也在加州测试类似的预警系统。

    附：
    预防灾难的成本有多高？

    连岳

    仅从这篇新闻来看，一是日本气象厅在做地震预报工作；二是地震预报是在数月前发出，期间日本社会并没有像我们的一些专家所言陷入混乱，“损失不亚于一次真正的地震”，灾难预防可以在社会正常运转下进行，当灾难真正来临之时，有准备，伤亡肯定会小得多，这是显然的。

    环球时报驻日本特约记者赵学亮报道14日上午8点43分左右，日本东北部的岩手县和宫城县发生里氏7.0级地震，日本气象厅在此次地震的主震到来之前成功发布地震预测震级等预报。

    日本共同社报道说，日本气象厅于去年10月1日面向普通市民通过电视等媒介提供“紧急地震快报”，根据观测到的地震初期微震预测主震的震级，然而在今年1月26日的石川县地震中的预测震级低于实际震级，4月28日发生的冲绳县宫古岛地震和5月8日的关东地区地震中均慢于主震的到来，显示出了这一系统的局限性。

(XYS20080614)


《财经》：海城地震预报迷雾

发表时间:2008-06-15 02：18：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009s0g.html

《财经》实习记者 徐超《财经网》　[2008-06-13]

与其说其成功在临震预报上，倒不如说其成功在良好的防震知识普及以及合理的传统建筑结构，或许再加上少数人的勇敢上

    【《财经网》专稿/实习记者徐超】在5月12日四川汶川大地震发生之后，除了唐山，还有一个城市的名字反复被媒体和公众提起，那就是海城。

    1975年2月4日19时36分，辽宁省海城县（当时是鞍山市下面的一个县，现为县级市）发生7.3级地震。按照地震后到当地进行考察的时任美国地质调查局（USGS）地震预测部门负责人巴里·瑞利(BarryRaleigh)估计，这样一次地震造成的伤亡“一般来说应超过10万”。而实际上，在海城地震中，直接和间接死于此次地震的总人数只有2041人。

    正是由于此次防震减灾所取得的巨大成功，在此后三十多年的时间内，“海城经验”几乎成了一个颠扑不破的真理和衡量标尺。

    然而，“海城经验”到底是什么？或许，这并不是一个容易回答的问题。

重现历史

    衡量一次地震预报是否成功的标准，对政府官员和地震预报工作者来说，有很大区别。

    在地震预报工作者看来，要验证地震前做出的长期预报、中期预报、短期预报和临震预报（下称四阶段预报）是否与地震时间、震中和震级相符。同时，地震前和地震后都要验证为四阶段预报提供参考的微观异常和宏观异常，是否与真实情况相符。只有这些都符合或者说基本符合了，才能算成功。

    而从政府官员的角度来说，死亡数字的多少，往往是衡量地震是否预报成功的关键因素，甚至说决定性因素。

    若以后一个标准为依据的话，海城地震无疑是世界上至今惟一一次成功预报的大地震。当时，新华社的诸多报道以及当地政府提供的宣传材料，都证明了这一点。但从学术的角度来看，到底海城地震的预报过程在多大程度上取得了成功？对于这个问题，由于保密原因造成当时诸多档案和文件都被尘封，因而在相当长的时间内，实际上一直没有答案。

    2004年，加拿大地质调查局研究院王克林、中国地震局地震预测研究所陈棋福、中国地震台网中心首席预报员孙士鋐和辽宁省地震局王安东开始收集资料、走访各方当事人，希望从学术角度来重现这段历史。

    这一研究成果，最终以英文论文《Predicting the 1975 HaichengEarthquake》（《预报1975年海城地震》）的形式，发表在2006年6月份出版的《美国地震学报》（《Bulletin ofthe Seismological Society of America》）上。

    该论文作者之一、孙士鋐研究员对《财经》记者解释说，自1975年海城地震发生后，他一直搜集关于海城地震预报方面的资料。到了2004年，根据中国的保密法，许多当时的关键资料都已解密。

    这些资料，大体被分为七类：1、国家或多省会议的总结材料和授权转发这些材料的政府文件；2、地震工作者给辽宁省政府的各类报告；3、省政府的通告；4、地方政府的文件；5、高层政府官员的会议讲话或口头指示；6、地震办公室或地震观测台站的值班记录或记事本；7、其他文件。

    从这些资料可以看出，1966年至1969年，华北地区发生的三次6级以上地震引起了政府高层的重视，在周恩来总理的推动下，1970年，全国首次地震预报工作会议召开。

    此后，1971年国家地震局正式成立。1972年冬，全国第一次地震形势会商会在山西临汾召开。全国地震形势会商会由国家地震局组织，一般每年组织一到两次，对全国或某些地区未来一两年的地震作出预报。当然，在特殊时期，比如此次汶川大地震之后（5月12日到6月11日），则提高到每天两次。

    1974年6月7日到9日，国家地震局召开了地震形势会商会，地震预报区域主要集中在华北及渤海地区。在这次会议上，定出了华北、东北范围内有六个区域，在未来一两年内有发生较大地震的危险，其中包括后来被视为1975年海城地震“中期预报”的“渤海北部”。而实际上，也只有这一地区发生了破坏性地震，其余五个区域均没有地震发生，预报成功概率是16.7%。

    不过，资料显示，即使这个1/6的中期预报成功率，也是有很大水分的。据《财经》了解，在原总结材料中，这一渤海北部区域指的是指金县-大连地区，距离海城震中实际上还有200公里的距离。

错进错出

    在这次地震形势会商会结束后，当时作为国家地震局主管单位的中国科学院认为情况严重，于是把会议总结修改为报告，并上报到国务院。

    1975年，正值文革晚期，那时人们的最高信条就是“要听毛主席和党的话”，而国务院则被老百姓视为“毛主席和党的代表”。“既然国务院把这当回事，那一定是件大事”，知情人士对《财经》记者表示，文件本身重要的象征意义，也在那个特殊的年代以独特的方式，客观上提高了民众的地震警觉性。

    据悉，国务院在收到中科院报告14天后，就于6月29日以第69号文件的形式，向有关省份下发了这一内容。其中，就包括海城县所属的辽宁省革命委员会。

    在这次会议上，被视为海城地震的“中期预报”是根据以下四个方面做出的（按重要性由强到弱排列）：1、小震活动频繁；2、海平面数据；3、地磁异常；4、水准变化异常。

    但从事后的调查来看，小震活动频繁区域是指辽西傲汉旗的一个震群，现已归属内蒙古自治区，距离海城震中十分遥远。潮汐台记录的海平面明显变化的数据则被证明有误，在会商会结束后就很少再提到。地磁异常，在1974年6月便停止，与海城地震亦关系不大；至于水准变化异常，则明显没有考虑到附近纺织厂抽取地下水带来的误差。

    不过，在会商会结束半年后，1974年12月，辽宁本溪发生了5.2级地震。作为69号文件发出后第一个较大地震，这次地震自然引起了人们极大的关注。

    辽宁省革委会于是要求省地震办每天汇报震情，并布置了一系列应急措施。不过，根据1975年1月份国家地震局的考察结论来看，这次地震是由水库引起的，属于人为地震/工程地震，与后来的海城地震实际上关系不大。

    就在辽宁本溪地震次日，辽宁省革委会发布了由地震办起草的一个通报。这个通报根据辽宁本溪地震，提出了三个短期预报，但随后证实这三次预报都是误报。其中的第三个短期预报称，辽宁本溪地区将再次发生5级左右地震，时间是1975年1月5日前。

    由于预报的地震发生地是同一个，作为当时辽宁省党委书记、革委会主任以及沈阳军区政委的毛远新，下令组织震前演习。尽管这次预报后来被证实为误报，但演习和其他应急措施，客观上对一个多月之后的海城地震的抗震救灾工作，起到了积极作用。

    1975年1月13日，全国地震趋势会商会在北京召开，顾浩鼎代表国家地震局沈阳大队在会上发言，他的发言被称为海城地震的“短期预报”。然而，全国会商会并没有完全认可这一预报，大会结论把顾浩鼎的“半年甚至一两个月内，会有6级地震”的估计，改为“一年内会有5至6级地震”。

    根据中国的定义，这已经属于中期预报了。而在全国会商会结束后，辽宁省地震办则完全接受全国会商会的结论，没有坚持顾浩鼎的短期预报。

“以革命之名”

    直到2月3日傍晚，营口-海城一带小震活动骤然增多，才引起了辽宁省地震办的高度警觉。至2月4日晨8时，当地已先后监测到200多次地震；其中最大的，是4日晨7时50分发生的4.7级地震。

    而在另一个记录海城7.3地震前的地震表格中，《财经》记者注意到，自2月3日18时38分到2月4日17时39分，共发生地震33次；其中2级到2.9级地震9次，3级到3.9级地震8次，4级到4.9级地震2次。

    辽宁省地震办主任朱凤鸣在2月4日零时30分向省政府提交的《地震情报》第14期中，明言“震级尚在不断加大”和“很可能后面有较大地震”，这些被宣布为海城地震的临震预报。

    这份临震报告被称交给革委会副主任华文。华文要比朱鸣凤紧张得多，他立即要求后者“你们最好确定个地点，由我们通知有关县市到那里集合，立即研究防震措施和布置防震工作”。而实际上，据说在朱凤鸣那里，预计较大地震发生的时间尺度是一两个星期之内，而非“马上”。

    但就是华文的行政决定，阴差阳错地实现了海城地震的省级预报。

    当天11时，作为辽宁省革委会第一副主任的李伯秋将军，向下辖市、县发表了四点指示：把地震范围划清楚，包括确定震中多大；在地震中心划个戒备区，采取紧急措施，昼夜值班巡逻，不坚固的房子要借宿睡觉；市、县、公社在震中区要值班，坚守岗位，有情况及时报告，采取措施；工厂、矿山建筑物、水库、桥梁、坑口、高压线等要加强戒备，坚守岗位，专人看管，有情况要报告。

    而实际上，由于2月3日傍晚至2月4日晨的频繁地震，一些山墙和烟囱已经倒塌。所以，一些公社和个人在没有收到上级要求的时候，已经自行疏散了。

    2月4日晚上7点半左右，海城被七点三级强烈地震击中。钱钢在著名的报告文学《唐山大地震》中称，被地震袭击的六个市、十个县的震区范围内，城镇房屋毁坏五百零八万平方米，农村民房毁坏八十六点七万间，却仅有一千三百二十八人死亡，占全地区人口的万分之一点六。

    造成海城地震伤亡人员较少的原因，据《财经》了解，除了政府官员行为构成的临震预报之外，或许还和另外两个个方面的原因有关：

    首先，位于营口县附近石硼峪地震台，在海城地震前几年内，曾制作、散发十多万份地震知识宣传资料，并播放了一百多场地震教育电影和幻灯。这些，都极大地促进了当地民众对于地震知识的启蒙。

    其次，由于地震发生时间正值傍晚，再加上辽宁南部当时遍布木结构房屋，这些也都极大地降低地震造成的伤亡。可以作为佐证的是，即使在没有组织疏散的地区，实际上死亡人数也很少。

    在《预报1975年海城地震》结尾有一段这样的结论：

    我们的调查结果基本上核实了美国代表团1976年访华时得知的海城地震大事记，但仍然有着重大差异。

    第一，事情的发展并不符合理想的“长、中、短、临”四阶段预报模式，特别是个别学者提出了短期预报，官方并没有正式发布短期预报。第二，我们注意到美国代表团得知的故事中一些重大失实。例如，说省政府于1975年2月4日“得到该日将于海城附近发生强震的预报”与实情不符。第三，公布和告诉国际上的预报过程由于可以强调领导作用而偏离事实，有些细节或遭忽略或被夸张。第四，对国际上和公众做的报道，夸大了业余微观异常监测的重要性。

    从某种意义上说，除了结果，海城地震并不是一次成功的预报。它在短期或者说临震预报方面，能够给我们留下的清晰的科学借鉴非常之少。或许，它更有价值的遗产恰恰在于，如何通过良好的抗震防灾教育以及合理的建筑，来最大程度地降低我们对临震预报的单一依赖。■


转：从陈一文顾问到李传芳农民

发表时间:2008-06-13 20：16：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009rjp.html

    从陈一文顾问到李传芳农民

    作者：领海涛声

    是否真曾有人捕获过汶川地震的前兆？在这个问题上证否可能比证实困难得多。我没有资格做出结论，只能尽量把所看到所知道的内容如实纪录下来。老实说，开始我只是出于好奇，花了些时间了解到相关信息之后，却再也不能无动于衷，否则不知有朝一日，自己的良心将何以面对那些在地震中逝去的灵魂。

    正方的声音，最早是由一个名叫陈一文的英籍华人，以中国地球物理学会天灾预/测专业委员会顾问的身份，在中央电视台国际频道的现场直播中发出的。这番发言，在灾后民众心理脆弱的关口用“石破天惊”来形容并不过分。陈没有地质方面的专业训练的经历，却作为中国地球物理学会专家接受美国国家地理频道的采访（http://6.cn/profile/playlist.php?p=58488）。附和陈一文的人里，有些曾是专业地震工作者，如广为流传的“地震专家欲哭无泪”一文中的耿/庆/国。钱钢的《唐山大地震》书中曾以很大篇幅写及此人。不过钱钢相对客观，特别指出耿曾经漏报误报过多次。这些细节，现在却大多被有意无意地忽略掉了。

    周六打电话回家，问起陈一文这个名字，搞了四十多年地质和环境灾害防护的父亲没听说过。对已经退休的耿/庆/国，老爷子知道的居然还不如我多。他更没有估计到，这些人关于汶川地震可预/报的言论已经对国人心理所造成的影响。主流地震学界认为，地震/预/报的准确率在目前还不足以抵消虚报所带来的负面效应。我们这些外行人又如何能想象得到，虚报损害到什么程度能在几十秒钟内夺走数万生命，让上百万人流离失所？因此不难理解，听够了海城万众欢呼和唐山“枪毙他们”的国家地震局，本应作为反方主力挑战种种所谓汶川地震前兆的可信度，却始终相当的低调。

    相比之下，新语丝众人则当仁不让。5月28日，方舟子在中国青年报发表《地震预/测的梦想与现实》一文，对影响最广的几则传言进行了系统的回应（http://www.xys.org/xys/netters/Fang-Zhouzi/bingdian/quake.txt），在积极科普地震界主流共识的同时，指出民间和某些专业预/报者纯属“伪科学”、“马后炮”。摘录该文点睛的一段：

    由于“大师”太多，预/测次数太频繁，如果有人碰巧准确预测了某次大地震，也是毫不奇怪的。据地震局工作人员说，他们每年大概收到一百多份预报卡，北京的大地震从1月1日到12月31日都有人在预/报。那么，如果哪一天北京真的发生了大地震，肯定有人可以吹嘘他曾经做过准确的预/报。

    换以统计术语表达，此类地震预/测欲保证灵敏度，必须以牺牲正确率作为代价（但对特异性影响不大）。毋庸讳言，新语丝上的相关内容并非全部建立在数据与严密逻辑的基础之上。在另一篇文章中，竟然令人惊讶地出现了这样一番话：

    预/测，指的是一种逻辑关系，A事件发生，则B事件一定发生，A事件不发生，则B也不发生，这叫完全预/测；A事件发生，则B事件发生，A事件不发生，B也可以发生，这叫不完全预/测；A事件的发生，则B事件发生的机率很高，那就叫机率性预/测；如果A事件发生，B事件的发生的机率在30－70%晃，那么A事件对B事件则毫无预/测价值。

    按以上说法，任何不可能发生的事件，无论关联与否，都可对任何可能发生的事件进行“不完全预/测”；而任何可能事件，对任何不可能事件的不可能性既可以“不完全预/测”，也可“几率性预/测”（难道100%还不够高几率？）。更匪夷所思的是，以A代表耿庆国认定某张彩票中头奖――比方说，一万亿元，四川重建够用了吧――B代表此彩票中奖，要是真的凭耿一句话这张彩票就有30-70%的中奖几率，作者还认为这种预/测毫无价值吗？绝对概率与条件概率，先验概率与后验概率，即便对不熟悉概率论的人，生活常识中的例子也比比皆是。

    说到概率，冥冥之中有过多少巧合，其中又包含了多少必然？《地震预/测的梦想与现实》的最后一段写道：

    所以，这类地震预/测术就像算命术一样，不能因为有人蒙对了一次就真把他当大师，而要具体统计其预测的成功率。验证方法其实很简单。这些“大师”的预/测都是闭门造车，无需亲临地震发生地进行勘探，那么也应该可以预/测其他国家发生的地震。世界上每年平均大约发生18次7级以上的大地震。地震预/测“大师”何不对未来一年内将要在世界各地发生的这些大地震一一预/测一下，让我们看看能蒙对几个？如果担心预/测国内的地震违反了《中华人民共和国防震减灾法》，预/测国外的地震应该是不犯法的。

    不幸被方舟子说中，真有这么一位专注于国外地震预/报的人士。不过，与陈一文耿庆国等急于抛头露面的头衔人物形成鲜明对比的是，这位走平民路线的地震预/测人，于无声处隐忍数年，却在汶川地震一声惊雷中被推上了前台。

    ５月９日，百度贴吧里出现了这样一个匿名帖子：

    19：15，我在临沂看见大片地震云，不知今明两天哪里要发生6级以上强震。
    作者： 222.132.211.* 2008-5-9 19:54

    震后几小时消息传开，众人纷纷拜访留名，一天不到已回复近万，自此一发不可收拾，至28日前后帖子被删除时竟然引来了十万多条回复，成为中国互联网有史以来第一热帖。值得注意的是，第一篇回复在5月10日提供了马里亚纳群岛以南发生6.6级强震的消息，当时帖主还表示了感谢，显然为确实“不知……哪里”作了最好的注脚。

    地震当天晚７时许，帖主徐淑彬浮出水面。此人供职于临沂博物馆，是沂源猿人发现人之一，在书画鉴定和徽章收藏方面亦颇有造诣。发帖人的身份被证实后，徐淑彬在新浪博客进一步声称，之所以关心地震预/测是受了“地震预/报农民”的影响。寥寥数语，却似一石激起千层浪，该ID在百度所发帖子被争相翻阅，读罢令网民皆大呼神奇。原来，这位名叫李传芳的临沂农民，在近两年间对国外特别是印度尼西亚地震时间所作的预/报竟几乎十报九中（例如http://tieba.baidu.com/f?kz=12361372，第六页开始）！不久，中央电视台向徐、李发出参加《对话—当灾难降临》节目的邀请，反映出二人在民间滚雪球般越来越大的影响。

    当然，质疑的声音随即出现，先前武汉社集网擅改发帖时间的造假丑闻犹然在耳，难道这次换成百度顶风作案？然而李传芳的预测不仅发于百度，也同步记录在了包括徐淑彬博客在内的其他网站上。那么，预/测者所提供的用于检验预/测的实际地震信息是否有假？我根据官方新闻报道逐一核实也未发现任何空穴来风的情形。

    如此精准的地震预/测，让我联想到早前收到的某金融咨询公司关于股市走势的邮件。我不大关心股市，便顺手删掉没当回事，直到听人谈起，他们对某股票涨跌的多次短期预/测竟出奇地准确，早知如此应该加入投资云云。一般人轻信也就罢了，不过此言出自一位堂堂名校的物理博士，真印证了林肯那句名言：你可以一时骗过所有人，也可以永远欺骗个别人，但不可能永远欺骗所有人。欺骗的前提是信息的不对称，从而可以针对性地蒙蔽弱势一方。这种股市骗局大抵也是如此，每次利用垃圾邮件发布预/测时，对一半收信人声称股票会涨，而对另一半则说会跌。实际涨跌过后，发信人把预/测错误的邮件所发地址从下次发送的列表中删除，逐次重复，不断向余下的收信人强化连续正确预/测的假象。只要初始撒饵对象足够多，最终总会有鱼上钩。

    偏偏眼下事关地震，愚者尚且千虑，鱼儿乃不自量。为了求证事实，我根据网上公布的电话与李传芳和徐淑彬分别进行了直接交谈。出乎意料，李传芳确实是一位农民，只有初中文化水平。徐淑彬大学毕业，受过地理考古方面的专业训练，但坦陈自己数学和物理水平一般。对一个既非传媒又非专家的普通陌生人，两人的耐心与坦诚之至，竟让我一时难以相信是出于自我炒作的需要。徐淑彬显然扮演了一个包装者的角色，虽然他与李传芳本人一样对其预测水平深信不疑。他们毫不掩饰对官方关注和承认的渴望，但这种诉求似乎更多地建立在对地震预测超乎寻常的执著上。据徐淑彬讲，中国地震局分析预报中心主任郑大林曾接到李传芳对2003年10月云南大姚6.1级地震的预报的电话，事后却又矢口否认声称记不得了。与之相反，另一些学者则对徐李二人给与了大力支持，其中最引人注意的名字不是别人，正是陈一文。

    徐淑彬不经意间还透露了这样一条信息，李传芳时不时到地震局网页上搜索实际地震记录。一位初中文化程度的农民，有如此钻研精神，真令我自愧不如，也提了个醒，不知水深水浅，为什么不自己趟一下呢？中国国家地震局和美国地质勘探局的网站都提供了方便实用的数据访问功能（例如http://www.csndmc.ac.cn/newweb/data/csn_catalog_p001.jsp），对感兴趣的公众免费开放。附图是根据中国地震台网以格林威治时间为标准2007年全球地震目录整理的部分印尼地震数据，以及李传芳在百度以北京时间发表的全部33条预/测内容。绿色部分是对号入座由其本人证实的地震结果与相应预/测，其他则是我所做的匹配。看上去预/测时间与事实符合得最好，发震地点稍有偏差，震级和深度则出入较大。也许有人看不见图或者抱怨字太小，那好，原始数据表可以在这里下载：

    http://www.fs2you.com/files/6a8724e8-38e2-11dd-94fa-00142218fc6e/

    不过这么一来，再也变不出什么花样了，因为真相就隐藏在这不到２兆字节的文件之中。

    隐藏，英文作hide，那么unhide对应的中文是什么？真相大白？

    印尼西部那一带的地震实在是太多了！与李传芳“测准”的记录类似规模的地震竟多达1174次，平均一天3次都不止――且慢！若是发震时间相对密集于某些日期，李的预/测仍可能有一定价值，可惜一眼看去也非如此。从全年随机挑选33天并统计发生地震的天数作为一次模拟，重复10000次后，得到平均值29.5而标准差为1.8，若计入“100小时内”的宽限条件则为32.8+/-0.4。也就是说，发震时间确实是高度分散的。因此对陈一文等人地震预/报靠牺牲正确率来维持灵敏度的认识，几乎可以反过来套用在李传芳身上，其对印尼地震的预/测的“正确率”是以特异性的不可度量为代价。对于类似的印尼、中国台湾、日本、美国加州等地震高度活跃地带，这种预/测毫无意义。

    拿买彩票打个比方，陈一文是冲着大奖彩票倾囊而出，有多少就买多少；李传芳则只挑中奖面大的买，可是分奖金的人太多，结果收获还是赶不上开销。

    联系徐、李之前，我也曾几番致电中央电视台《对话》节目组，最后接通了一位很热心的黄姓女士的手机。徐李二人确实曾受邀赴京，原计划作为民间贡献的典型加以宣传。但节目编导简单询问了几句觉得与预期出入太大，最后没有给他们发言的机会。他们只以观众的身份参加了节目录制，而大部分现场观众实际上来自于任何对话题感兴趣者自由报名参与。黄女士还提供了可在线观看的该期节目为证。对此，徐淑彬也承认只是“特约嘉宾”，却强调当时是因为要报道很多外国政府和企业家捐款临时改变了计划，但工作人员的确接受了他们带去的一部书稿。

    毕竟，媒体报道与否并不能从根本上证实主张的真伪，至于中央电视台是否提供地震地质专业作品的审阅出版服务，未经查证也不好妄下断言。与各色民科的几次交道让我早放弃了以事实和道理去说服他们的努力，让越来越多的旁观者在思考中辨清真相，在我看来是更有意义的结果。但是对徐淑彬和李传芳，两位还不失淳朴的山东老乡，时间也许最终能够洗去执迷。

    观念的革新常不在一朝一夕，需要外界的不懈引导与关怀，如同灾区重建，少不了科学技术作为事半功倍的杠杆和加速反应的催化剂。惟有理性的光芒能够正确引导社会舆论，支撑民众的愿望和诉求，在关键时刻坚定决策者的信心。以上凌乱琐记不知所云。只求抛砖引玉，动员更多的人扬其所长，用掌握的科学知识去澄清事实。谁都难免有犯糊涂的时候，即使很多人集体犯糊涂也并不可怕，真正可怕的是对此视而不见，或以善小而不为，或草草为之而不善。

    2008年6月12日为汶川一月祭

(XYS20080613)


指点“国宝”如何改进地震预测术

发表时间:2008-06-13 05：18：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009rah.html

    “1950年初以来一直在中国大陆生活[8岁起]、学习[毕业于北京机械学院机械系铸造专业]与工作[从事机械产品进出口]了58年的英籍华人”、“孙中山秘书的孙子”陈一文近日发布了一则声明，披露了他担任顾问，由“国宝”组成的中国地球物理学会天灾预测专业委员会是怎么“预测”了汶川大地震，原文如下：

    ＝＝＝＝＝＝＝

    中国地球物理学会天灾预测专业委员会2006年4月26日、2007年4月23日与2008年4月30日连续三年向中国地震局等单位提交的中期“全国地震形势的预测意见”（摘录）：

    1) 天灾预测专业委员会2006年4月26日《2006年全国重大天灾综合预测意见》：

    二、对2006年全国地震形势的预测意见：

    1、中国大陆西部地区，2006年内可能发生7级以上地震。主要危险区为：四川西部杆子和阿坝藏族自治州境内的巴塘—马尔康—红原--若尔盖一带地区。对此震情，内部应加强短临监测。

    2) 天灾预测专业委员会2007年4月23日《2007年全国重大天灾综合预测意见》：

    三、对2007年全国地震形势的预测意见：

    2、中国大陆西部地区，2007年内可能发生7.5级左右地震。主要危险区为：四川西部杆子和阿坝藏族自治州境内的巴塘—马尔康—红原--若尔盖一带地区。对此震情，内部应加强短临监测。

    3) 天灾预测专业委员会2008年4月30日《2008年全国重大天灾综合预测意见》：

    三、对2008年全国地震形势的预测意见：

    2、中国大陆西部地区，2008年1月9日西藏改则发生了6.9级地震、3月21日新疆于田发生了7.3级强震后，未来一年内即2008年5月至2009年4月，仍应注意兰州以南至川甘青交界地区可能发生6-7级地震。

    注：天灾预测专业委员会2006、2007、2008三个年度均以挂号信寄给中国地震局，2008年度的预测意见报告由汪纬林秘书长于2008年5月2日以挂号信寄给给中国地震局。

    ＝＝＝＝＝＝

    网上检索可知，该委员会的预测意见是由其副主任耿/庆/国“国宝”执笔的。原来“国宝”们固定在每年4月底发布一次在当年内西部地区将要发生大地震的预测，当年没蒙准，第二年就再预测一次，以西部地区之大、地震之频繁，总有蒙准的时候的。但把地区缩小一点，就不太好蒙了。2006、2007年蒙的是“四川西部杆子（应为甘孜）和阿坝藏族自治州境内的巴塘—马尔康—红原--若尔盖一带地区”，这个地区也很大，但是点到的四个县这回却没有一个是灾区。不过，有的县与汶川同属阿坝州，算是快沾到边了，本来还可以蒙混过去的，可惜到了2008年，他们不再坚持了，改把震区往北挪到“兰州以南至川甘青交界地区”去了，越蒙越远，难怪只有朱健国、胡星斗、江迅等大嘴文人以及八卦报刊、邪教网站认你们预测了“汶川地区大地震”，地震局却不认，教训啊！

    可见“国宝”的地震预测术还需要改进，我给提两条建议，有请陈“秘孙”转告“国宝”委员会：一、每年预测范围要扩大，对全国所有地震带都做出即将发生大地震的预测（也许“国宝”们已做到了这一点，因为“中国大陆西部地区”都列在2007、2008年“全国地震形势的预测意见”第二条，至少还有一个第一条，说不定还有第三、第四……条，是预测其他地区的）；二、每年要紧盯住某个地区，不要轻易改变，认准了阿坝就别再跑兰州，持之以恒，当能成功。如果能做到这两条，用不了几年，只要中国发生了大地震，就都能让“国宝”们的地震预测准确率达到100％，这样大嘴文人们为“国宝”们当吹鼓手时才会吹得更有底气。


美国地质调查局回答地震预测问题

发表时间:2008-06-12 03：21：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009qwe.html

    【方舟子按：《南方周末》近期登了一篇《美国地质调查局：人类不能预报地震》，是根据美国地质调查局网站上的常见问答翻译的。里面有很多错译、漏译，我本来想在其译文的基础上根据原文做些修改，发现错误实在太多，干脆重新翻译。原文见：http://earthquake.usgs.gov/learning/faq.php】

    问：你能预测地震吗？

    答：不能。美国地质调查局（USGS）、加州理工学院或其他任何地方的科学家都不曾预测过一次大地震。他们不知道如何预测地震，预计在可预见的未来也不知道。不过，根据科学数据，我们能够计算出未来可能发生的地震的概率。例如，科学家估计在未来30年内旧金山湾区发生一次大地震的概率是67％，南加州则是60％。

    USGS致力于地震灾害的长期减轻，是通过帮助提高建筑的安全性，而不是通过试图实现短期预测。

    问：动物能预测地震吗？

    答：我们能找到的有关大地震发生前出现动物异常行为的最早记载见于公元前373年的希腊。据称，在一次破坏性地震发生的前几天，老鼠、黄鼠狼、蛇和蜈蚣离开他们的窝巢，逃往安全地带。在某次地震发生前数周到数秒的时间范围内，哺乳动物、鱼、鸟、爬行动物和昆虫表现出异常行为，这类传闻极多，随处可见。然而，我们仍未发现地震发生前有一致和可靠的动物异常行为，也未发现有何机理能够对此做出解释。探索这一神秘现象的科学家多数但并非全部在中国或日本。

    问：是否有些人能够感觉到地震即将发生？

    答：有些人声称在地震发生前他们出现了症状，但是这并无科学解释，而且大部分时候，在这些症状出现之后并无地震。

    问：存在地震天气吗？

    答：在公元前4世纪，亚里斯多德曾提出地震是由关在地下洞穴中的风引起的。他认为小地震是源自空气压迫洞顶，而大地震是源自空气冲破了地表。这个理论导致人们相信存在地震天气，因为有大量的空气被关在地下，那么地震前的天气就会是炎热而平静的。后来有一种理论声称地震发生于平静、多云天气，通常在发生前有强风、火球和流星。

    然而，天气和地震无关。地震是地球内部地质活动的结果，能够发生于任何天气和一年的任何时间。地震源于数英里的地下。刮风、降雨、气温和气压的变化只能影响地表和地下浅层。震源所在的位置远超出了天气能影响到的深度，而导致地震的力量也远大于天气力量。有时候，我们被问到：“地震是否会以某种方式改变天气？”地震本身并不导致天气的改变。不过，地震是地球构造运动的一部分，这个过程通常会改变地高和地貌。构造运动能够导致内陆变成海岸，或者相反。但是，能够改变气候的重大变化要历经数百万年才能发生，而且是在许多次地震之后。

    问：月球或行星的位置能否影响地震的活动？

    答：月球、太阳和其他行星通过引力场的扰动对地球产生影响。这一影响的相对大小与物体质量成正比，与它和地球的距离的三次方成反比。用大型地震目录并未发现地震发生率与半日潮存在显著的相关性。不过，在某些火山地带，例如猛犸湖，半日潮与余震的发生率据称存在微弱但显著的相关性。

    问：为什么我们现在有这么多地震？是否地震的活动程度增加了？这是否意味这就会有一次大地震？或者，我们很长时间没有地震了，这是否意味着压力正在累积？

    答：虽然看上去似乎我们现在有更多的地震，但是一个世纪以来7级或以上的地震的次数相当恒定，而且根据我们的记录，实际上近年来似乎减少了。

    （中略）

    地震活动的暂时增加并不意味着大地震即将发生。类似的，缺乏地震活动也不意味着大地震即将发生。地震活动率的暂时增加或降低通常只是地震活动的自然变异的一部分。我们没有办法知道这次它是否会导致更大的地震。大量的小震，特别是在地热带，是常见的，而中－大地震通常伴随着一系列的余震。所有这一切都是正常和预料中的地震活动。

    问：一次地震是大地震的前震的概率有多大？

    答：在世界范围内，一次地震之后，3天内在其附近发生一次大地震的概率略多于6％。在加利福尼亚，这个概率是大约6％。这意味着任何一次地震都有大约94％的概率不是前震。在加利福尼亚，大约一半的较大地震有前震，另一半则没有。在现在，我们无法分辨某次地震是否是前震，直到在它之后发生了更大的地震……因此只能是事后回顾。

    问：两次地震在同一天发生。它们是否有关？

    答：人们常常纳闷在阿拉斯加发生的地震是否会引发加州的地震，或智利发生的地震是否与一周后在墨西哥发生的地震有关。就这样的距离而言，答案是否定的。即便是地壳的岩石也没有坚硬到足以把应力场有效地传播数千英里。

    问：在早晨、晚上或一个月的某个时候是否有更多的地震？

    答：地震在一年、一个月、一天的任何时候发生的机会相等。一年、一个月、一天的不同时间的因素差异并不会影响到地球内部导致地震的力量。


转：陈明远，你恶心到我了

发表时间:2008-06-12 03：19：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009qwd.html

    陈明远，你恶心到我了

    作者：心止即岸

    前几天偶然在网上看到陈明远（根据今天看的他说以后不再称呼余秋雨为先生，我也照葫芦画瓢，不再称呼他为先生）写的文章《质疑所谓神医的神话》，当时心里就感觉像吃了苍蝇，基本上一字不差都是方舟子先生的文章，怎么他剪刀加糨糊再加几个字，遮遮掩掩的说了一下“引用”，就成了他的了？自称学者，知道引用和抄袭的区别不？

    后来看到了方舟子先生在新语丝里揭露了他的这一很不光彩的行径，于是他改了文章，但是紧跟着抛出来的批判陈寅恪的文章，关于华佗的名字的，我一看就发现还是别人的旧文，而且他还没看全，批的还不对。然后昨天居然又看到了新浪博文推荐他的《关于〈质疑所谓神医的神话〉致网友们的公开信》，通篇欲盖弥彰，那个关于日本人试验麻沸散的例子我很久以前就看过了，居然变成了他“讨论”的，这样的人居然敢谈“文化人的风骨”，我不得不说：陈明远，你恶心到我了。

    昨天为了想要求证一下陈明远的抄袭行为是偶然为之还是一贯如此，就百度了一下。取他文章《评对于苏格拉底的误读:什么是“一无所知”？》，用“苏格拉底问答使对方纠正”为关键词，搜到了百度侯梦玮吧http://tieba.baidu.com/f?kz=188389000，建于一年多前，还有一个蔚蓝城市吧，建于2005年：http://tieba.baidu.com/f?kz=68885535，接着查到了百度百科的苏格拉底http://baike.baidu.com/view/1091.htm，我不想用恶毒的心理来揣测陈明远是不是个“剽客”，但是看完之后我没有失望，除了开头几句的装模作样抛出一个论点之外，所有其它的东西都是抄来的。

    今天看到了他火药味很浓的文章，批余秋雨。虽然我对余秋雨的印象不能算好，也不想去了解陈明远和余秋雨之间发生了什么，但是看他那道貌岸然的样子，还给对手取了个“三伪鱼”的绰号，好似自己真的是如自己文章里所写的那样“很有风骨”。

    于是乎，我今天上午就逃了一个电视电话会议，又大胆假设，小心求证了一下，选了他十几天前发表的《同时代两位千古一帝对比：中国秦始皇和印度阿育王》，轻而易举查到一个两年半前的帖子，http://www.tianya.cn/New/PublicForum/Content.asp?idArticle=31441&strItem=no05，这次倒好，我们的陈明远老先生全盘照抄，然后最后狗尾续貂来了个三百字的狗屁不通的结论，就成了他的文章了。不知道陈明远那些发表的专著是怎么写的，我没有看过，很有可能也是别人的多，自己的少吧……

    上午又看到了陈明远反韩寒的文章，不禁让我惊讶，这老家伙原来还是一个老粪青呢，还愤然转帖，用正义的名义……请看这一句：“不是我倚老卖老,而实话实说:作为一个曾经教过高级英语,教过中英翻译,教过几百名外国进修生的教师,恐怕"赛车手韩寒"那点儿英文皮毛的基本功,难以比得上我陈某人吧?”这种丑态简直让我隔夜饭都要吐出来。对于那句…itisinteresting…我倒是想问问陈明远，我要是对你说：你他妈的给我闭嘴。你说我是让你闭嘴还是让你妈闭嘴?正义？正义啊，多少罪恶假汝之名……

    许久不写文章，最近一直也比较忙，地震中的丑恶见了很多，就先从陈明远老先生这里开始吧。

    结语也用陈明远的吧：“希望大家还是一如既往,抱着"实事求是,摆事实讲道理"的文明风度,平和心态,继续展开说理讨论”。

(XYS20080611)


《南方周末》的“普世价值”究竟是啥玩意儿？

发表时间:2008-06-10 01：59：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009q45.html

《南方周末》在5月22日刊登了一篇著名社论《汶川震痛，痛出一个新中国》，读了才明白，原来地震之前中国是旧的，光有震没有痛，也还是旧的，有震有痛才有新中国，大概震痛越大中国也就越新吧，中国自有特别国情，真让人巴不得中国天天闹震痛。

文中最著名的是这么一句话：“国家正以这样切实的行动，向全世界兑现自己对于普世价值的承诺。”至于何谓“普世价值”，文中没有定义，作者大约觉得人尽皆知，不必多说。今天得悉这篇名文原来出自“英明神武”的《南方周末》评论员笑蜀（陈敏）之手，而且自称这“普世价值”就是《南方周末》从小报变大报的秘密武器之一，却不由让我对其“普世价值”是什么意思疑惑起来了。

比如说，按常人理解，普世价值应该是包括了自由这么一项的。我揭露学术造假，乃是在行使一名公民所拥有的言论自由和学术自由，这个价值应该是普世得很。然而《南方周末》却不这么想，在2005年搞了一个批方舟子、反“私人学术打假”的专辑之后，笑蜀意犹未尽，又以《南方周末》评论员的名义接连在报刊上发表《我为什么旗帜鲜明地反对方舟子》、《“科学狂禅”可以休矣》等名文，连篇累牍地批我是“麦卡锡”、“法西斯”、“希特勒”、搞“恐怖统治”、“极权暴政”、“恐怖主义”，其名言曰：“打假，打假，多少罪恶假汝名以行之。”“方舟子的麦卡锡做派现在是愈来愈明显，这样的麦卡锡做派之于学术，远比腐败之于学术要危险得多。”“自由，还是法西斯，取决于方舟子自己的选择！”

看那义正词严的做派，仿佛时光倒流30年，回到一个我只有朦胧记忆的年代，又仿佛方某是“旧中国”学术的最大罪人，非得批倒批臭再踏上一万只脚不可，而这一切，仅仅是因为无权无势无官无职甚至连一张能掌控的小报都没有的方某在不那么畅通的网络上行使了一下言论自由和学术自由的权利。所以我怀疑在《南方周末》、笑蜀的“普世价值”辞典里，是没有“自由”这一条的，有之，也该加一个“伪”字。

2008.6.9.

(XYS20080609)


“国宝”的地震预／报准确率

发表时间:2008-06-06 01：56：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009olu.html

    今天去参加一个有关地震/预/测的电视对话节目的录制。中国地震台网中心的首席预报员张女士在节目中说，近年来地震局共收到过声称预/测了汶川地震的“旱震理论专家”（未点名指耿/庆/国）送交的14张地震预报卡。事后核对，即使允许有较大的误差，准确率也为零。

    《唐山警世录》的作者张庆洲也被邀请参加该节目，他见现场气氛不对，拒绝对话，并有指责节目组给他设套之意。在主持人一再恳求下，只简单说了几句就一言不发。

    场上嘉宾除了张女士，还有地震局原副局长何永年，我和地球物理所的邹研究员做为场下嘉宾为其捧场，并连线一位汉语极好的日本地震学家介绍日本的情况。讨论了海城地震/预/报、动物异常行为、地震局的职责等话题，值得一看。

    如果不出意外（如因端午节的特殊节目安排延后），这个节目将在这个星期天晚上10点央视二套“对话”栏目播出。


转：警惕可怕的后地震“人为次生灾害”

发表时间:2008-05-30 04：35：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009m05.html

    警惕可怕的后地震“人为次生灾害”

    作者：白云浪子

    堰塞湖、滑坡、泥石流等自然的地震次生灾害在短期内可能引起重大的损失。然而，因为谣传、宣传不当、讯息不全等等给公众灌输的错误观念，以讹传讹，其所引起的长期的持续的危害并不亚于自然灾难，可称之为后地震时期“人为次生灾害”。某些行为和观念不但在一般公众中流行，甚至许多知识分子或专业人员也深受其害，甚是可怕！望更多的人能看到这些问题并做出不懈的努力来避免悲剧不再重演。

    1．缪传的惊人秘密——“地震保命方法”无法保命

    网络流传的“美国国际搜救队长道格卡普的“正确的地震保命法””，称地震时我们应该躲在桌子、床沿和其它物体的旁边而不是下面，老师从小教我们的避震方法完全错误！然而，经查证这种说法完全是假！此人叫DougCopp 或者 Douglas Copp，是个私人组织 American Rescue Team International(ARTI)的队长，在美国算是个不入流的乱吹队长。其所说的方法基本上都没有被数据证实过。相反，美国的科学家早已批驳了他的说法，告诉大众躲在下面仍然被证实是最有效的方法之一。若大众听信了那则假“秘密”，当灾难再来时恐怕会引起更多生命损失。

    2．宣扬地震时“跳楼”逃生将后患无穷

    汶川县映秀小学的六年级女生11岁的康洁，在教学楼垮塌前的瞬间，选择从教学楼外的农田一侧（另一侧是水泥操场）从六楼跳楼逃生后，返回教学楼救老师和学生，其机智和勇敢让我也受感动。但媒体在宣传勇敢和机智行为的同时，一定要告诉大家她跳楼逃生是运气所致，万不得已千万不要仿效！最近看到报道说余震中有一男子听到“地震”就跳窗，结果死亡；昨天还看到凤凰采访一个幸存高中生，说他们班“除了跳楼的几个人，其他的同学都没死”。所以地震跳楼的死亡几率远远高于正确的避震方法！

    3．灾区移民是避震的最佳选择？

    北川易地重建，在地质和环境不适合人类生存的地方移民等，当然是合情合理的。但问题是，许多人相信所有地震活跃带都不该居住，应该移民外迁，这样的说法极不负责任的。地震缺少周期性规律是众所周知的，发生大地震的地方也许几百年上千年都不再发生；断层地带发生地震的可能性是有的，但断层在地球上无处不在，活跃的地震带也比比皆是，比如整个日本到硫球和台湾，夏威夷以及美国西海岸，是不是日本、台湾和美国西部都该移民呢？答案是否定的。其实在人类不断探索地震预测预报的同时，如何做好地震区划和建设的防震措施才是问题的关键。一味的强调移民不但会造成巨大的负担，也会严重损害灾区的信心、恢复和发展。

    4．抓典型的揭人伤疤式采访和报道是对人性的再次摧残

    地震灾难中的事实本身就极具说服力和震撼力的，记者本应该真实记录所发生的一切，让事实说话，让观众思考。但遗憾地是，我们新闻工作者的惯性让他们对于夸张和抓“典型”异常热衷，而且往往会代替新闻主体将观点强加于观众。比如强行对正忙于作手术的医生进行采访，让奄奄一息的获救者谈感受，让失去亲人的一线救援者面对镜头谈大公无私，让孤儿谈父母双亡，让痛苦的幸存者谈坚强，让捐赠的名人和名企大谈责任，让“英雄”受到全社会的过分包围，而且不让他们在镜头前痛哭流涕誓不罢休……这些手法都与新闻本身的行为规范相去甚远，不但让观众感觉厌恶，反而对当事者心理更严重摧残！“你获救了什么感受？”“你会坚强面对灾难吗？”“你也有亲人遇难，为何还要坚持救灾？”“你当时怎么活过来的？”“全社会都在帮助你们，有什么样的感受？”“你已经捐了那么多，今后还会有进一步的捐赠计划吗？”……我不知道当事人面对这样的问题是怎样的心情，我只知道这些问题的答案都显而易见，而连一些救援人员、记者、旅游者甚至观众都产生了严重的心理问题，更何况是让那些失去亲人劫后余生的孩子、孤寡、丈夫、妻子、士兵等去反复面对公众揭开伤疤，并要求他们表现出“坚强”和“感恩”的姿态呢？

    5．地震可以预测，地震局该撤了

    地震可预测的文章在一段时间里蒙蔽了不少人。尤其是龙小霞的“可公度法”和耿庆国的“旱震理论”，在科学上基本上是很容易驳斥的。只要你懂得一些数理统计的理论和技术，你也可以用可公度法预测一系列的“可能”地震时间。至于“大旱三年、必有大震”的“旱震理论”，从逻辑上就能简单否定。地球上发生地震最多的地方是海洋，如何形成大旱或者3年大旱呢？若说陆地，沙漠是否是最频繁发生超极大地震的地方？（详细的论证可见新语丝各位的大作）。

    地震目前不可预测毫无疑问，因此就说地震局可以撤销就相当于将所有从事癌症的医生和专家都该统统灭掉一样不合逻辑。地震局应该回归本位，大胆鼓励和支持地震/预测预报研究，根据长期的地震断裂带的研究和观测，划分地震危险等级、区域和活跃程度等，在地震危险区域的大背景下加强教育、引导、宣传和规划建设以及灾后重建等等，地震局的担子不可谓不重。公众将地震局的人员和工作全面抵制，恐怕会对中国长远的防震工作造成毁灭性的打击！可惜近来连地震局也迫于某些压力而放弃科学坚守，花费精力去搞难度更大的余震/预测，搞得鸡飞狗跳威信扫地，危害就更大了！

    6．真正的公民社会是一个理性持久的社会

    一场大的灾难给中国带了集体的情感爆发——无论是关于人性、人本、凝聚力、开放性和透明度，都前所未有地得到释放和展示，在感性大爆发的同时展现出公民社会的基本特征。一次大灾难可以成为社会变革的契机，但很难让公民社会的建立一蹴而就。相反，感性所催生的公民素质和品质也难以得到持久，随着时间的推移，灾难初期的全民激情会慢慢消退，曾经忽略的种种议题将浮出水面。比如对于不道德言论的批判，对挪用救灾物资的愤怒，对善款的使用和管理的异议，对官僚和救灾不足的指责等等。在成熟的公民社会里，这些问题或许可以较好地得到解决和疏导，但对于中国而言，非理性的判断往往会让我们好不容易凝聚的动力瞬间化为乌有。比如，在看到有人挪用帐篷、红十字会态度恶劣管理不透明、官员打人、贪官截流发财、报道失实等现象（实际上都是社会的基本面）之后，导致许多人产生了极度反感，并发誓不再捐献，甚至不再同情！——若不实时地加以引导，这种非理性行为的蔓延会对公民社会的发展将产生严重伤害，并让社会的进步更加缓慢！！我们务必要让人们明白，我们的善心和素养不是建立在政治运作是否得当的基础之上，而是建立在我们自身的社会承担和道德之上的。我们可以采取很多方法去改变或者规避政治的干扰，但绝对不能对自己的公民道德和社会责任感产生怀疑。只有绝大多数公民做到了这些，才能促使一个成熟公民社会的真正建立。

(XYS20080529)


“卓越科学家、杰出诗人和著名文化学者”陈明远批陈寅恪

发表时间:2008-05-28 04：30：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009l6j.html
在我发出《陈明远，不能这么“引用”我的文章》之后，陈明远对其博客上的《揭露真相——质疑所谓“神医”的神话》悄悄做了全面改写，分清了引用和“修订”，倒也称得上“从善如流”，文后有个声明云：“（本文一些内容引用方舟子先生《“神医”华佗的手术神话》一文，特致谢忱；但是方舟子先生的有些观点，本人并不赞同。在此声明。）”大概为了说明“方舟子先生的有些观点，本人并不赞同”，一改昨天对陈寅恪考证赞叹不已、连扔两颗炸弹的态度，一夜之间来个180度大转弯，由“关于华佗其人的有无，难以确认”改口“虽然关于华佗其人，难以断定子虚乌有”，并批起陈寅恪的考证来了：

【但是本人认为：陈寅恪先生指出“华佗这个名字其实源自印度药神阿伽佗的汉语译音（“华”、“伽”的古音相同）”。恐怕这一点难以确立，因为从音韵学看来“华”、“伽”的汉代古音并不完全相同（同韵部不同声母），乃是两个不同的字，无法通假；所以不能断言“华佗这个名字源自印度药神阿伽佗的汉语译音”。汉代我国已有“华”姓，而“佗”也是汉代屡见的人名，如“赵佗”。不能说华佗实无其人。】

陈寅恪何曾说过“华佗实无其人”、“华佗其人子虚乌有”？陈寅恪原文说得清清楚楚：

“夫华佗之为历史上真实人物，自不容不信。然断肠剖腹，数日即差，揆以学术进化之史迹，当时恐怕难斟此。其有神话色采，似无可疑。”

即华佗是历史上真实人物，但是其事迹则是神话。华佗真名叫华敷，字元化，而“华佗”这个名称，则是源自印度药神“阿伽陀”。为何华、伽古音相同，陈寅恪也有说明：

“检天竺语‘agada’乃药之意。旧译为‘阿伽陀’或‘阿羯陀’，为内典中所习见之语。‘华’字古音，据瑞典人高本汉字典为ra，日本汉音读‘华’为‘加’。则‘华佗’二字古音与‘gada’适相应，其省去‘阿’字者，犹‘阿罗汉’仅称‘罗汉’之比。盖元化固华氏子，其本名为敷而非佗，当时民间比附印度神话故事，因称为‘华佗’，实以‘药神’目之。此魏志后汉书所记元化之字，所以与其一名之敷相应合之故也。”

“华佗”之名与印度药神相近，只是华佗事迹源自印度神话的一个佐证，更重要的证据是华佗事迹与佛经所述雷同，对此陈寅恪有详细考证，在此不赘。

可见陈明远根本就没有看过陈寅恪原文，对其考证过程一无所知，仅仅根据我归纳的一句话就对其大批特批起来了。我不是说国学大师的考证就不能批，但是你在批之前，总该去看看原文，至少也得先搞清楚他具体是怎么考证的吧？否则还好意思谈什么科学精神。

附：有读者问陈明远何许人也，这是网上发现的介绍：

    众所周知，陈明远先生是我国少有的文理通才。自小即有神童美誉，文革时因“未发表的毛泽东诗词冤案”轰动全国。后来，他在语言文字信息处理、数理科学、新体诗、百家姓、近现代文化人的经济生活等多种领域均有开拓性的研究和建树。他是一位卓越的科学家、杰出诗人和著名文化学者，他的声名早已远播海外。陈明远先生著述甚丰，已出版《语言文字的信息处理》、《语言学和现代科学》、《中国话听力》（四册）、《北京的生活》、《在中国旅行》、《地下诗草》、《劫后诗存》、《无价的爱情》、《新潮》、《七家诗选》、《中国姓氏辞典》、《姓氏趣谈》、《百家姓研究》、《两代丹青》、《忘年交》、《文化人与钱》、《人仁任》、《才 材 财》、《喜嬉戏》、《假如鲁迅活着》、《文化人的经济生活》、《知识分子与人民币时代》、《何以为生·文化名人的经济背景》等20多部著作。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=9466


陈明远，不能这么“引用”我的文章

发表时间:2008-05-27 04：54：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ktp.html
看到新浪博客在推荐署名陈明远的《揭秘真相：华佗“神医”的神话》一文，点进去一看，原来是把我发表在《中国青年报》上的《“神医”华佗的手术神话》一文从头到尾抄了一遍，只是改变了一些语句，做了一点补充，最后注上“（引用方舟子、有修订补充）”，就成了陈明远的大作了。一般读者看到最后那个注释，还以为只是最后一句或最后一段引用了我的，哪会想到原来是全文引用？而既然是全文引用，又怎么可以擅自改动？就算陈明远自以为文笔比我好，我什么时候授权他“修订补充”我的文章了？更不要说这些“修订补充”，极其拙劣，实在令人不敢恭维，愣是给一篇平心静气讲道理的文章塞进一堆炸弹（感叹号）。最令人难以容忍的是，我的原文是在批评传统医学爱制造神话，而陈明远竟然窜改成只是在批评少数传统医者、假中医，好像“真中医”就可信似的。标榜名医、神医的神奇医术来抬高身价是传统医学（包括中国和其他国家的传统医学）的通病，岂止是少数人所为？想要转载我的文章，必须在开头就注明，而且不得有任何改动，更不能窜改原意。如果只是要引用少数段落加以补充、评论，也必须清清楚楚地表明哪些部分是引用，哪些是引用者做的补充、评论，而不能把二者混为一体。像陈明远这种修订全文的“引用”法，实际上是变相剽窃。

真相——“神医”的神话

陈明远博客
http://blog.sina.com.cn/s/blog_4bbb74a5010099yh.html

    真正的国学大师陈寅恪以确凿的历史考证指出真相：后人想象中的“神医华佗”，实无其事，本为编造的神话！

    河南大学文学院教授王立群在央视百家论坛节目宣讲所谓“神医华佗”，称其“料病如神，预知生死；治疗神奇，手到病除；外科神奇，开刀剖腹；医学流派，器重神奇”，所以“一般华人总爱拿华佗作为神医的代称”云云。

    他主要依据的是《三国志》和《后汉书》等史书的民间传说记载，认为“这些传说都应当符合史实，并非是虚构和神化”。

    但是，王立群的说法早就被证明是误读、曲解。史学前辈、真正的国学大师陈寅恪早在1930年写过一篇论文《三国志曹冲华佗传与佛教故事》，考证出真相：

    所谓“华佗故事”本来就是个荒谬的神话故事，并非真实！

    汉代实无其事！这个神话故事原型来自印度佛教传说。

    陈寅恪先生的论据主要有两点：

    一、历史上的“华佗”这个名字，其实源自印度药神“阿伽佗”的汉语译音（“华”、“伽”的古音相同）；有无其人，尚属可疑；

    二、所谓华佗的“神奇医术”与后汉僧人安世高翻译的《来女耆域因缘经》所载传说中的神医耆域的神奇医术雷同，明显是抄袭的“为外来神话，附益于本国之史实也”。

    关于华佗其人的有无，难以确认；但是“华佗神话”其事，确不可信。实事求是地说来，即使没有看到国学大师的考证文章，仅从现代医学的角度来看，华佗的事迹也不能成立。

    世人传说的华佗神奇医术，大抵荒诞不经，稍有科学头脑者都不会信以为真，在今天医学界已很少还有人把它们当史实介绍。只有华佗用“麻沸散”为病人做开腹手术的故事至今仍被人们津津乐道，甚至被写入某些不加考证、不负责任的中国科技史、中医学史。

    这项据称早于西方一千多年的所谓“创举”，《三国志》和《后汉书》所载大同小异，《后汉书》的说法是（据王某的翻译）：华佗对需要开刀的病人，先让他用酒服用“麻沸散”，喝过“麻沸散”的病人像喝醉了酒一样失去了知觉，再为病人剖开腹部，取出结积物。如果病在肠胃，华佗能开刀取出肠子，剪掉有病的肠子，洗涤干净后，再缝合好，敷上药膏，四、五天就会愈合，一个月就能长好，因为不疼，病人也没有什么感觉，一个月之内，病人就恢复了健康。

    陈寅恪先生早已揭露真相：这个破腹断肠的记载也为抄袭印度神话之作。即使为中国原创，其真实性也令人起疑。那个神奇的麻醉药“麻沸散”只留下一个名称，没有具体成分。喝过“麻沸散”的病人像“喝醉了酒”一样失去了知觉？就不怕疼痛了？笑话！

    “麻沸散”的配方，有两说。（1）第一种说法是：羊踯躅9克、荣莉花根3克、当归30克、菖蒲O．9克，水煎服一碗。（2）第二种说法是：其主要成分为曼陀罗花。“曼陀罗”是梵语，印度古籍里面，倒确实有用曼陀罗花当麻醉药物的记载，华佗神话故事在这里再次与印度发生了关系。曼陀罗花起麻醉作用的主要成分是东莨菪碱，但是麻醉深度不够，镇痛不强，肌松作用不完全，并不适合于做开腹手术。

    汉代直到唐代，中国古籍里面找不到这种麻醉药的影踪，可见这是后人的捏造。迟至一千年后的宋代才有（印度传来的）用曼陀罗花做麻醉剂的记载。后来中医也用它当止痛剂做一些小手术，如李时珍《本草纲目》载：“割疮，灸火，先宜服此，则不觉苦也。”只限于“割疮”（疖子之类）而已！

    回顾文革期间（上世纪70年代初），根据“麻沸散”的成分主要是曼陀罗花（又称洋金花）的推测，为发扬“中药麻醉”，我国许多医院曾尝试静脉注射洋金花总碱或东莨菪碱进行全身麻醉，同时还要结合氯丙嗪、哌替啶等现代麻醉药才能做手术，最终也由于效果不佳而不得不放弃了！如果是单独口服曼陀罗花，效果更差。很显然，口服曼陀罗花只能够用于“割疮灸火”之类的小手术，完全不可能用于开腹手术。事实上，全身麻醉手术都必须用吸入或静脉注射麻醉药，不能口服。

    所谓“麻沸散”？怎么“麻”？怎么“沸”？莫名其妙！说句笑话——也许华佗发现了至今众多科研人员用科学方法也没能发现的一种神奇的口服麻醉药？但这就能保证其开腹手术能够成功吗？也根本不可能。

    成功的麻醉只是成功完成开腹手术的一个重要条件，却不是唯一的条件。做手术的医生需要有系统的解剖学知识，对腹部结构、脏器解剖有精细的了解，对疾病有准确的诊断，还要知道如何消毒防止伤口感染，如何在手术中止血。这都是华佗的时代（汉朝）完全未能实现的。

    因此，即使华佗真能成功地“实施麻醉”（或者病人如关羽坚强意志不怕剧痛），也不等于他就能成功地动手术。在缺乏解剖知识的指导，连消毒、止血都不具备的条件下，贸贸然实施破腹切肠手术，病人必死无疑！何况现代最发达的医学也根本就不知道：有什么重大病症是可以通过切开肠子、进行洗涤来治疗的？

    再有，世传所谓“华佗画像”和“华佗庙”，也都完全出于后人假托，根本没有真实的信史为证！所谓“华佗画像”乃是后人单凭想象而绘制。

    华佗庙有一副后人编撰的对联云：“未劈曹颅千古恨，曾医关臂一军惊”，说的是华佗两项尽人皆知“外科事迹”：为关羽刮骨疗毒，向曹操建议用利斧砍开脑袋治疗头风病、而惹下杀身之祸。这本是《三国演义》的小说家言，完全属于“戏说”，连“正史”作者都不信不载，却也被以讹传讹地当成了华佗的主要业迹。在这个编造的“神奇故事”中，如果华佗真的是因为想开曹操的头颅而被杀，倒是咎由自取。且不说开颅术治不了头风，在当时的医疗条件下，接受开颅术无异于自杀。就连小学生、只要认真思考一下，也可以明白的。

    可见小说《三国演义》的误人之深！也可见误信者的思维之浅……

    不得不指出：某些（少数）传统医者往往以标榜名医、神医的“神奇医术”来炒作抬高自我的身价，似乎渲染得越神奇越能把人镇住；而一般缺乏科学常识者，也宁信其有，屡屡上当受骗。这根本不是真正的“中医”，而是江湖郎中的骗术！

    现代医学则相反，对传闻、轶事都加以科学分析和考证，对于荒诞不经的传说，宁信其无，越是神奇玄妙的说法越不能轻易相信！

    这种怀疑精神乃是科学精神的一部分。

    不仅科学家、医生要有科学精神，历史学家也应该有科学精神，切不可盲目轻信所谓“正史”的记录、或“民间传闻”，而必须验证核实！

    对那些违背常识和科学知识的记载更不能轻易相信。

    是否具备真正的科学精神，也是严谨的国学大师与庸俗历史学者的区别所在。（引用方舟子、有修订补充）

“神医”华佗的手术神话

·方舟子·

近日河南大学文学院教授王立群在央视百家论坛节目讲“神医华佗”，称其“料病如神，预知生死；治疗神奇，手到病除；外科神奇，开刀剖腹；医学流派，器重神奇”，所以世界华人总爱拿华佗作为神医代称。他主要依据的是《三国志》和《后汉书》所谓“正史”的记载，认为“这些传说都应当符合史实，并非是虚构和神化”。

但是，王教授的前辈、真正的国学大师陈寅恪早在1930年写过一篇论文《三国志曹冲华佗传与佛教故事》，考证出华佗故事就是个神话故事，故事原型来自印度佛教传说。陈寅恪的理由主要有两点：一、华佗这个奇怪的名字其实源自印度药神阿伽佗（“华”、“伽”的古音相同）。二、华佗的神奇医术与后汉安世高翻译的《来女耆域因缘经》所载神医耆域的神奇医术雷同，明显是抄袭来的，“为外来神话，附益于本国之史实也”。

其实，即使没有国学大学的考证，仅从现代医学的角度来看，华佗的事迹也完全不可信。正史所载的华佗神奇医术，大抵荒诞不经，稍有科学头脑者即不会信以为真，在今天已很少还有人把它们当史实介绍。只有华佗用“麻沸散”为病人做开腹手术的故事至今仍被人们津津乐道，甚至被写入中国科学史、医学史。

这项据称早于西方一千多年的创举，《三国志》和《后汉书》所载大同小异，《后汉书》的说法是（据王教授的翻译）：华佗对需要开刀的病人，先让他用酒服用“麻沸散”，喝过“麻沸散”的病人像喝醉了酒一样失去了知觉，再为病人剖开腹部，取出结积物。如果病在肠胃，华佗能开刀取出肠子，剪掉有病的肠子，选涤干净后，再缝合好，敷上药膏，四、五天就会愈合，一个月就能长好，因为不疼，病人也没有什么感觉，一个月之内，病人就恢复了健康。

陈寅恪已指出，这个破腹断肠的记载也为抄袭印度神话之作。即使是中国原创，其真实性也令人起疑。那个神奇的麻醉药“麻沸散”只有一个名称，没有具体成分。后人推测说其主要成分可能是曼陀罗花。“曼陀罗”是梵语，印度古籍有用曼陀罗花当麻醉剂的记载，华佗故事在这里再次与印度发生了关系。中国古籍则迟至宋代才有用曼陀罗花做麻醉剂的记载。后来中医也用它当止痛剂做一些小手术，如李时珍《本草纲目》载：“割疮灸火，先宜服此，则不觉苦也。”

曼陀罗花起麻醉作用的主要成分是东莨菪碱，但是麻醉深度不够，镇痛不强，肌松作用不完全，并不适合于做开腹手术。文革期间（上世纪70年代初），根据“麻沸散”的成分主要是曼陀罗花（又称洋金花）的推测，为发扬“中药麻醉”，我国许多医院尝试静脉注射洋金花总碱或东莨菪碱进行全身麻醉，同时还要结合氯丙嗪、哌替啶等现代麻醉药才能做手术，最终也由于效果不佳放弃了。如果是单独口服曼陀罗花，当然效果更差。很显然，口服曼陀罗花只能够用于“割疮灸火”之类的小手术，是不可能用于开腹手术的。事实上，全身麻醉手术都必须用吸入或静脉注射麻醉药，不能口服。

“麻沸散”当然也可能不是曼陀罗花。也许华佗发现了今天众多科研人员用科学方法也没能发现的一种神奇的口服麻醉药。这就能保证其开腹手术能够成功吗？不能。成功的麻醉只是成功完成开腹手术的一个重要条件，却不是唯一的条件。做手术的医生需要有系统的解剖学知识，对腹部结构、脏器解剖有精细的了解，对疾病有准确的诊断，还要知道如何消毒防止伤口感染，如何在手术中止血。这都是华佗的时代所不可能实现的。因此，即使华佗真能成功地实施麻醉，也不等于他就能成功地动手术。在缺乏系统的解剖学知识的指导，连消毒、止血都不具备的条件下，实施破腹切肠手术，病人必死，何况我们不知道有什么病是可以通过切开肠子进行清洗来治的。

华佗庙有一副对联云：“未劈曹颅千古恨，曾医关臂一军惊”，说的是华佗两项尽人皆知“外科事迹”：为关羽刮骨疗毒，向曹操建议用利斧砍开脑袋治疗头风病而惹下杀身之祸。这本是《三国演义》的小说家言，连“正史”都不载，却也被当成了华佗的主要事迹。如果华佗真的是因为想开曹操的头颅而被杀，倒是咎由自取。且不说开颅术治不了头风，在当时的医疗条件下，接受开颅术无异于自杀。

传统医学往往以标榜名医、神医的神奇医术来抬高身价，说得越神奇越能把人镇住，一般人也宁信其有。现代医学则相反，对传闻、轶事都宁信其无，越是神奇的说法越不能相信。这种怀疑精神乃是科学精神的一部分。不仅科学家、医生要有科学精神，历史学家也应该有科学精神，切不可盲目相信“正史”的记载，对那些违背常识和科学知识的记载更不能相信。有没有科学精神，也是国学大师与庸俗历史学家的区别所在。

2008.5.11

（《中国青年报》2008.5.14）


转：地震局果然在用“地震／预／测术”预报强余震

发表时间:2008-05-27 04：53：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009kto.html
该文没有通过审查，请到下面取阅：
http://www.xys-reader.org/blogs/fangzhouzi/?p=9450


转：从常理来推断预报地震的真实性

发表时间:2008-05-25 02：15：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009k15.html
    从常理来推断预报地震的真实性

    作者：草头将军

    自从汶川地震发生后，不断有人声称，在汶川大地震前已经实现了地震预报，甚至喊冤说，他们的科学预报受到了地震局的压制。

    我是地质专业的门外汉，因此不懂地质构造、板块挤压等的概念，也不懂地震发生的成因，也真的不知道地震能不能“准确预测预报”（这几天，看多了新语丝的文章，有了点粗浅的认识）。我只是从常理来推测一下所谓“地震预报”的真实性。

    如果说是地震局压制了这些“科学家”的预报。那么，现在地震真的发生了，地震局为了逃避瞒报的责任，更应该压制，不让“科学家”说出“已经能预报地震”的真相，怎么反倒现在让“科学家”们有出头伸冤的机会了？

    要我是地震局，我何必来压制你之前的“预报”，一来，万一真的发生了地震，不会像现在这样被扣上“瞒报、压制”的罪名，二来，如果没有发生地震，到时追查是谁乱发预报导致社会混乱，罪魁祸首也不是地震局。

    再说，即使正常的官方渠道被压制，现在网络那么发达，随便什么人都可以上网发帖子、开博客，科学家发表“地震预报”，肯定马上会有网友相互转贴，即使一家的网管删得快，也可以到其他的很多网站继续发、不断发，发到引起所有网友的注意，发到引起政府的注意。

    哪怕暂时被以“扰乱社会”的罪名抓起来，等到地震发生的那一天，也就是你成为“英雄”的时候了。又何必象现在这样委屈喊冤。

    实在不行，国外应该没有人会压制你，你可以到国外的专业期刊发表你的“科学论文”。在全世界都认为地震没法预测的情况下，你的“科学成果”肯定会引起轰动的，正像有人说的，授你诺贝尔奖都不为过。即使你淡泊名利，不在乎诺贝尔奖之类的虚名和金钱，“科学家”的责任性和良心也要求你向全世界发出你的“预报”，以拯救千万人的生命。

    既然，我们在地震之前没有发现那么有影响的“地震预报”，从常理来分析判断，我估计不管是“可公度法”，还是“大旱三年、必有大震”的“旱震理论”，或是其他声称能“准确预报”地震的任何方法，都是子虚乌有的东西，这样的“科学预测”不可能被作为“科学成果”对待，更不需要有人压制，就会自动消失的。不过等到下一次较大的地震发生，可能又会沉渣泛起。

    如果真要验证这些“科学成果”也很方便，反正，地震每年都在发生（据说，每年7级以上的地震有10多次，6级以上有100多次），我们可以邀请这些“科学家”在这一、两年内，再来几次“预报”，看“科学家”们能准确地预报几次。当然预报最好精确点，如震中范围、时间、震级（有人建议100公里、半个月、0.5级内的误差）等，否则，容易被别人指责为“瞎猫碰到死老鼠”。

    不过，恐怕地震倒没有发生，这样的“预报”，却已造成一次地震一样的损失。这样看来，这种“瞎猜、造谣”还真的不能任其散布。

(XYS20080524)


“天地生人”任振球称没能事前预测汶川地震是没经费

发表时间:2008-05-24 05：13：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009jnu.html
【方舟子按：任振球即是前年在凤凰卫视“一虎一席谈”和我、司马南辩论的那位“地震预测大师”，当时激动地拿着某机构的一纸证明证明他曾成功预测过某次地震，我要求他公布一下对未来地震的预测供验证，不要当事后诸葛亮，他避而不答。现在承认自己没有预测出这次地震，不管用了什么借口，总还是比那些事后诸葛亮诚实那么一点点。】

    天地生人学术论坛
    http://www.tdsr.cn/bbs/viewthread.php?tid=2220&fpage=1

    5月19日，科技部基础研究司紧急组织召开汶川特大地震发生机理香山科学会议，本人没有与会。本来有人推荐本人参加。可是，会议组织人坚决反对本人参加。其中的奇巧、奥秘，不知何故？难道我得罪了他们什么的？！

    可是，本人对此次汶川8级地震确有独特的临震手段，也有独特的见解。只因没有科研经费难以在事前做出预测！实为遗憾和可悲。

    任振球


转：给预测大师们的建议

发表时间:2008-05-24 05：11：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009jnt.html
    给预测大师们的建议

    作者：鹿角

    地震预报，到底有多大的可能性？每次当大震来临后，总有一批人跳出来宣称自己已经预报了地震，只是受到了压制而无法告知民众，然后自己"欲哭无泪"。中国"成就卓著的非主流地震预测专家"们就如同寻正所说："既然地震局不理你们，你们就一屁不放，放任汶川大地震这样的灾害发生，夺去数万人的生命，毁坏无数家园财产，你们良心何在？"

    其实，现在的地震研究，还属于数据的积累阶段，在大量数据积累阶段，根据已有数据，提出一个或几个假说本也是可以接受的。就如同牛顿根据大量天体运行的数据，总结出万有引力定律一样，万有引力的实质可以不知道，但公式可以适用于已有的数据，并对未知的数据给出预测，最后预测准确后得到科学界承认，这才是一个假说变为定理或定律的必由之路。

    地震和天体运行是否有联系呢？任振球研究员的理论只是假说，但该假说不仅应该说明已经发生的每一次地震，不应对不符合的数据避之不谈，而且还要对未发生的地震做出预测，经过很多次成功的预测成功后自然可以被主流所接受；耿庆国提出旱震理论未尝不可，但未证实时只能称为假说，证明自己的办法在于成功预报未发生的多次地震之后。当然范围不仅在中国，而是整个地球。对于不符合自己理论的地震也不能避之不谈，而应对每一次，或者说大部分的地震都符合的情况下才能为主流科学家承认。

    鉴于每一次预测专家的"马后炮""事后诸葛亮"作风，以及他们具有强烈的"受压迫感"，在此给各位非主流的地震专家一个主意以供参考：

    在国内建立预测网站有困难的情况下，建议任振球、耿庆国等各位预测大师在国外建立一个如同新语丝风格的网站，用于专门预测中国以及世界各地即将发生的地震等天灾并及时发布长中短期预报，运行模式如新语丝一样，各位预测大师把自己的预测结果发到网站上立此存照。当然碰到蛤蟆搬家、鸡飞狗跳之类的信息时也可以贴上去给预测大师参考。当然最好提前1个月或更短时间以短期临震的方法给出地震等天灾的短期预警。以让当地人及时避险。相信其写稿者、浏览者及其粉丝会大大超过新语丝，这样一个网站存在有几个好处：1.真的准确预测出地震等天灾时，有自己预测准确的证据存在，新语丝的打假者只有乖乖认输，主流科学家也只好承认你们的成果而无否认的办法；2.如果因为该网站的存在而拯救了万千生灵，岂非功莫大焉，得诺贝尔和平奖也未可知；3.将来1年或者几年后，把网站预测结果与实际发生的灾害结果比较对照，计算出准确率，错误率等数字，也是给自己正名的好办法。主流科学家想不承认都不行，可以获得崇高的学术地位，显示出中国科学家在预测学方面的的世界领先水平。何乐而不为？4.最后一点，如果来到的地震没有预测到，或者预测的地震没有来，也好让广大人民群众认清你们的真面目。

    建议各位预测大师：如此利国利民利己功在当代利在千秋的大事业，时不我待啊！！

(XYS20080523)


转：惊闻汶川地震有人预报

发表时间:2008-05-23 02：49：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ja8.html
    惊闻汶川地震有人预报

    作者：今天你造谣了没有

    传说中的地震预报论文，尽管和这次无关，但貌似他们用的同一方法。

    以下为引用内容：
    ~~~~~~~~~~
    5月14日，中央电视台CCTV9频道英语节目有一个讨论"汶川5、12大地震"的嘉宾访谈节目，在有关专家涉及到汶川地震造成如此巨大伤亡是否有个责任问题时，主持人杨瑞说，我们现在联线一位权威人物就此发表意见，他是中国地球物理学会天灾预测专业委员会顾问陈一文先生。于是陈一文通过电话用英语回答：中国地震局负有不可推卸的责任！从2006年三年来，天灾预测专业委员会就汶川地区可能发生强震，曾经向中国地震局提出过三次中期预测，特别是2008年5月3日，陈一文亲手又向中国地震局发了一份汶川地区可能发生强震的预报。据陈一文所知，还有其他人也向中国地震局提出过汶川地区可能发生强震预测。但是，这些严肃科学的预报一再泥牛入海无回音，中国地震局的领导与中国地震预测研究所的所长们从来没有就预报访问过天灾预测专业委员会的专家，从来没有深入了解过他们地震预测的工作。因此，中国地震局的领导们现在称也从来没有收到任何预报，完全是胡说八道的谎言。
    ~~~~~~~~~~~~~~~~~

    诸位专家既然从2006年就开始说汶川要地震，那么按照他们以前那些貌似（天知道是不是真的）准确的预测（以天为单位预测），这么大的地震他们更应该能把地震时间范围限制的更窄，而不是两年前就开始发言，什么意思，大家从那时候开始就住防震棚？要是那也叫预报的话，最近几天大家从国外严肃的学术刊物上扒拉出来的研究结果岂不是更有说服力，只是同样没办法让决策层劝大家都别过了去住防震棚？而且就陈目前的说法，他不是也没有提出那些个专家预测到5月12号+/10天地震。之所以陈说5月3号自己又"亲手"给地震局发预报，不过是瞎猫碰着死耗子，让他撞上了。另外，朱文还说陈用英语打电话把声音传到了全世界，那么我们要想到，要是这种论调可信，那些唯恐天下不乱的西方媒体还不得和苍蝇一样全围上去报道？节目可是播出了一个礼拜了吧。为什么？因为那些记者尽管有些很弱智，像前面报道西藏问题一样，但是起码的科学素养还是有的。不像我们有些所谓的人文学者和民间科学家，听风就是雨，整天做着踩自行车上月球的梦。

    还有，那位孙威教授还在美国装了所谓"群测点"，也列出一条"2003年5月28日19时09分21.6秒美国5.0级地震"，WK，美国大了，是哪儿，不是吹牛吧？要是这样媒体还不得把他吹到天上去？为什么中国的地名全都给了？还有那个"2004年12月26日08时58分55.2秒印尼苏门答腊西北近海6.7级地震等"，什么时候他也在印尼装了群测点？那可是印尼海啸的源头，什么时候也没有听人说过这个预报，哪怕是马后炮？

    补充一下，要是那帮人真的能准确预测，而且地震局又不接受，那他们为什么不透过更多渠道把消息通知大家？现在是什么时代了，网络时代！中国的网站不行去国外，怎么也得给我们留下只言片语吧。这些专家不止一个人吧，没有一个人有一两个海外关系把他们的"真相"捅出去？而不是在地震完了以后才开始JJWW。而我们现在看来看去就看见过一条改日期吹牛说预测地震的帖子，发贴人还给开除了。专家呢？难道他们能预测却不告诉百姓反而去走"上层路线"，不值得大家谴责？说到底还是对自己的"预测"没有信心，而不是像陈信誓旦旦说得那样多么可信。

    补记：

    捏着鼻子把这篇孙威的"论文"看完，和我前面说的"骑自行车上月球"一样，这篇论文通篇的中心思想就是"看图说话"，像作者自己说的"形象思维，看图识字，一目了然"。前面提了个似是而非的一个所谓"模型"，没有任何严肃的分析推导，只是把箭头标在了想当然的位置，然后宣布"看，我找到了规律了吧！"。搞笑的是还把一般的地震图(seismicgraph)叫做"模型"。另外，我就想看他怎么推断印尼的2004地震来着，结果在Fig.11(b)里看到，看caption应该是说监测点和震中有5700km的距离，然后下面又说9级地震有效监测范围仅3500km，JFC！印尼地震按他说只有8.7级，自己打自己嘴巴？审稿的怎么审的？我怎么看怎么都是牵强附会？前面的陈一文还吹嘘《中国工程科学》是所谓"中国顶级科技学术刊物"，中国顶级科技学术刊物就这水平？查了一下这本刊物居然是中国工程院的会刊，也难怪了，看看工程院都什么人吧，有多少官僚。就我这外行审稿都得给他打回去重写。

    下午听NPR采访USGS MenloPark的一个和中国人合作了25年的人的interview，刚刚扒拉到链接。看看人家怎么说，不是说中国的科学家做不好，大家言必称美欧，问题是我们自己的这些"预测家"连个样子都做不好，整天马后炮骂政府以为自己就有水平了？还有这个USGS的WalterMooney提到了这次地震的后续会向*东北*方向发展（记得前段时间中国新闻说向西北方向？），不过不会像这次这么严重，像拽一块地毯，这头动了，另外一头早晚会跟着动，三个月，六个月或更长。这下好了，给孙威们出个家庭作业，回家去预测吧，哪怕他们就是"冒死"把他们的"结果"捅向社会被政府关起来，如果地震真的发生而由于他们的"预报"而避免了大量伤亡的话，我想温家宝肯定宁可八抬大轿把这些"被冤枉的"的科学家请出监牢也不会想再次像"救火队长"一样冲锋陷阵了，还有老百姓还不得给他们立"生祠"膜拜一生？说到底是什么不让他们这么做呢？还是怕被百姓骂吧，官僚们骂骂也就算了，反正已经是"非主流"了。以我最坏的恶意来猜度他们，这帮人别不会是三天两头的"预报"，就看你地震局敢不敢发了，发了，没地震，老百姓骂，不发，地震了，老百姓骂得更凶，连烧地震局杀人的心都有（看看这么多不动脑子的人怎么说就知道了），反正孙威们总是可以躲在角落里偷笑的："谁让你把我们变成非主流了呢？！"

    要说孙威还好，人家毕竟花功夫写了些东西，不管对不对。瞧那个中山先生秘书的革命孙子呢，Google一下怎么全是其革命家史而没有多少干货（要有也是一些更似是而非或耸人听闻的理论）。每次都把近百年前做跟班的祖宗抬出来压人，这可不是"仗义执言"，而是"仗势欺人"了。你英国籍，犹太血统就了不起了？开始还以为是金发碧眼呢，搞了半天还有一半中国血统掖在裤腰里。

    丢人现眼，我都替他老祖脸红！

(XYS20080522)


转：范晓、汪永晨在汶川地震中干了些什么？

发表时间:2008-05-21 01：33：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009idr.html
【方舟子按：司法机关应调查此事，如果属实，应该像惩罚其他在灾难中造谣惑众者一样对这些“环保人士”绳之以法，不能因为他们是名人就听之任之。】

范晓、汪永晨在汶川地震中干了些什么？

文／刘夙

    我不得不佩服某些人，能把任何类型的事件都用来为他们自己的私心服务。

    长期反坝、反水电建设，散布了大量谣言的极端环保主义分子、四川省地矿局区域地质调查队工程师范晓，在汶川地震中不但没有利用自己的地质学知识安抚人心，而是编造谣言、蛊惑民众，他的言行引发了社会的严重恐慌，造成了极大的危害，而他的目的只有一个：利用包括像汶川地震在内的一切机会疯狂反坝反水电。

    就我了解，事情是这样的：地震发生时，范晓身在成都。地震发生后，滑坡造成都江堰至汶川公路多处受阻，根据新华社的报道，从都江堰到紫坪铺大坝之间的公路在地震发生的翌日下午17时35分左右仍未打通，记者只能徒步翻越堵塞路段才能到达紫坪铺大坝[1]。但当日中午11时25分，范晓却利用手机短信息四处散发谣言，胡说什么“紫坪铺电站大坝面板裂缝，厂房等垮塌沉陷，避雷器倒塌，发电机组全部停机”。我想请问范晓：你当时还在成都，这些信息是从哪里听来的？就是你马上把这些谣言报告了政府，导致四川省政府应急办在新闻发布会上向各媒体（包括新华社在内）误报了这一消息[2]，引发了社会的严重恐慌吧？

    值得注意的是，在范晓肆无忌惮地传播谣言的过程中，北京的一些环保NGO（主要是以汪永晨为首的“绿家园”），起了重要的推波助澜的作用。要知道，汪永晨在13日一早就和范晓取得了电话联系；范晓后来的造谣短信也发给了汪永晨一份。收到范晓的造谣短信后，汪永晨旋即代表“绿家园”，和“自然之友”共同发表了一份题为《呼吁：请关注地震可能引发的自然灾害》的公开信，还把这封信向这两个环保NGO的会员广为散播。

    在信中，汪永晨等人竟然大言不惭地把范晓称作是“著名地质学家”，真是脸皮比城墙还厚。而且，这份公开信还说范晓正“身处地震带”，实际上，成都位于在地质学上称为“扬子板块”的稳定地块之上，虽然会感受到来自邻近的龙门山地震带的地震波，但本身并不位于地震带，因此说范晓“身处地震带”不仅是撒谎，而且企图给收信者造成范晓是在地震带亲自考察之后才报告紫坪铺大坝的险情的假相，其危言耸听之用心，和煽情炒作之手段，可谓险恶之至！

    我因为是“自然之友”的会员，在当日下午15时36分也收到了由“自然之友”寄出的这份公开信，因而得以在第一时间获悉范晓、汪永晨相互勾结串通、传播谣言的无耻行径。而就我所知，事情的真相是：紫坪铺大坝虽然局部受损，但总体无碍，“面板裂缝”更是子虚乌有。经过抢修，大坝已经于5月17日17时52分恢复发电[3]。特别需要指出的是，由于大坝蓄水成湖，使都江堰至映秀的公路在17日17时30分全线打通[4]之前，救援人员得以通过水路到达离映秀5公里的地方再登陆徒步前往映秀镇，大大缩短了进入灾区的时间。紫坪铺大坝在映秀镇的救援工作中，可谓居功至伟！

    极端环保主义分子是人类公敌。范晓、汪永晨在汶川地震中的表现，进一步证明了这些丧心病狂的极端环保主义分子反人类的真面目。我呼吁，每一个有良心的人都起来唾弃这些无耻的反人类者。

2008.05.20

[1] 参见http://news.sina.com.cn/o/ 2008-05-14/075013873089s.shtml

[2] 由于事后查明系属谣言，新华社的报道已经在各大网站上被删除。

[3] 参见http://news.sina.com.cn/c/ 2008-05-18/180215566333.shtml

[4] 参见http://news.sina.com.cn/c/ 2008-05-17/210215561764.shtml

(XYS20080520)


转：地震局未收到任何短临预报意见

发表时间:2008-05-21 01：31：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009idp.html
【方舟子按：网上流传的一则源自“天地生人”的谣言声称，某位自吹曾准确预测过海城、唐山地震的民间人士也准确预测出汶川地震，并向地震局密报。特转地震局的澄清供参考。】

地震局：震前未作短临预报同时也未收到任何短临预报意见

新华网消息：5月20日上午，中国地震局监测预报司副司长车时接受中国地震信息网专访，谈汶川8.0级地震预报的相关问题。

车时表示，2008年5月12日四川汶川发生8.0级特大地震，造成了特别重大的人员伤亡，我们深感悲痛。这次地震前，中国地震局没有作出短临预报，同时也没有收到任何单位、个人或团体提交的有关这次地震的短临预报意见。至于网上发布曾经有人提出过关于这次地震的预报意见的信息，是不符合实际的。中国地震局对于个人或团体的地震短临预报意见，有专门的管理办法和处理程序。中国地震局监测预报司是具体负责这项工作的部门。

车时说，中国地震局监测预报司从20世纪80年代后期开始对个人、学术团体的短临地震预报意见实施管理，具体管理工作由中国地震台网中心统一管理。

具体办法是:指定专门的地震预报专家管理个人、学术团体等提出的短临预报意见。由专家收集、整理，并及时在地震部门的周、月会商中，介绍预测意见的主要依据、结论等，供震情跟踪判定时参考。每年年底，对一年中的所有短临预报意见进行评估，对其中预报准确或预报效果较好的给予奖励。

中国地震局监测预报司的这些管理办法是依据有关法律法规制定的。

车时说，我国防震减灾法和地震预报管理条例中，有关于地震短临预报的明确规定。

防震减灾法第十六条规定：国家对地震预报实行统一发布制度。地震短期预报和临震预报，由省、自治区、直辖市人民政府按照国务院规定的程序发布。任何单位或者从事地震工作的专业人员关于短期地震预测或者临震预测的意见，应当报国务院地震行政主管部门或者县级以上地方人民政府负责管理地震工作的部门或者机构按照前款处理，不得擅自向社会扩散。

对于网上有人说中国地震局有压制地震预报意见的做法，车时则表示，地震预报管理条例规定，国家鼓励和扶持地震预报的科学技术研究。中国地震局监测预报司本着对人民、对国家高度负责的态度，严格遵照该规定，支持地震预报科学研究，高度重视个人和团体提出的短临预测意见，但是对这些预测意见的处理是有严格程序的，要组织专家按照有关规定对预测意见的科学性和可能性进行审定。同时，由于地震预报既具有科学性，又具有社会性，政府发布地震预测意见是非常慎重的。

当被问到个人或团体提交的地震短临预报意见的具体情况时，车时说，现在有很多个人或团体开展地震预报探索，每年都收到几十至上百份的正式短临预报意见。但是，当前地震预报是公认的世界科学难题，总体水平是很低的。准确的短临预报意见是非常少的，2000年以来，中国地震台网中心（前分析预报中心）共收到700多份地震短临预报意见，其中基本上准确的预报意见有7份。2008年以来，共收到26份短临预报意见，尚没有正确预报的短临预报意见。尽管这些意见的准确性非常低，但作为地震主管部门，根据有关法律，欢迎和鼓励个人和团体继续开展地震预报探索。

车时说，任何单位和个人根据地震观测资料和研究成果，提出了短临地震预测意见，可向所在地或者所预测地区的县级以上地方人民政府负责管理地震工作的机构提出书面报告，也可以直接向国务院地震工作主管部门书面报告。但是，不得向社会散布。并且，任何单位和个人不得向国（境）外提出地震预测意见。个人或团体对地震活动趋势的长期和中期预测研究成果除外，可以进行学术交流讨论。

(XYS20080520)


所谓美国国际搜救队长道格卡普的“正确的地震保命法

发表时间:2008-05-19 03：46：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009hel.html
【方舟子按：这个骗局新语丝网站早在2005年1月19日登过两篇揭露文章，现在它又开始流传了，好几个人都给我寄过】

骗局揭露——网上广泛流传的所谓美国国际搜救队长道格卡普的“正确的地震保命法”的真相

作者：张成

    今天在扫地老僧的Blog上看到一篇《地震时应该躲在哪里》，乍读下来好像有些道理，还和同事们交流了下。

    后来想找英文的原文来确认下，搜来搜去居然搜不到这个“美国国际搜救队”的英文名字和官方主页，倒是找到FEMA（美国联邦紧急措施署）上的官方宣传材料：《Drop, Cover, and Hold Poster》，于 2005 年 9月出版。这么重要的美国联邦的官方材料，内容和这位看似搜救经验非常丰富的美国国际搜救队长道格卡普所说相左，让我开始怀疑道格卡普说法的可信度。

    继续开始搜索，找到 FEMA 关于城市搜救 (US&R)的主页，没能看到这个“美国国际搜救队”的任何踪迹，倒是留意到一个城市搜救现场操作指导手册 (Urban Search& Rescue Field Operations Guide)是相当的专业。

    几经周折，总算定位到这个道格卡普的英文名是 Doug Copp 或者 DouglasCopp，这个美国国际搜救队的英文名是 American Rescue Team International(ARTI)。不说别的，单看其主页的第一印象就显得不专业。

    更深入的调查，发现这篇文章很科学的揭穿和批驳了道格卡普的骗局，其中援引了许多很有说服力的参考材料，包括美国红十字会的批驳是非常的科学和专业。其中的要点简要翻译出来就是：在地震发生时采取趴下、钻桌子（或者椅子、床等）然后原地等待(”Drop, Cover, and Hold”)的原则，至少在美国是非常实用和有效的（由于美国有严格监管的建筑规定）。

    相关的资料文章清楚地说明了许多这个道格卡普所吹嘘的搜救经验实际上是他的吹牛和撒谎：他倒是很多次出现在现场，只不过他并不是去搜救的，而是去现场拍录像试图卖个好价钱。感兴趣的读者请自行阅读开去。

    参考资料：

    - Doug Copp: Disaster Expert or Massive Fraud?@ Wednesday, September 15, 2004

    - ‘Knucklehead’ or Hero? @ Wednesday, July 14,2004

(XYS20080518)


转：地震预测，原来如此

发表时间:2008-05-17 02：10：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009glk.html
转新语丝文章

    地震预测，原来如此

    作者：肖力

    今天听一位学长说，2006年就有人发表论文，预言了汶川地震。惊疑之中我连忙找来原文拜读，读罢忍不住哈哈大笑。这把戏如此简单，真有点让人意外。

    论文名为《基于可公度方法的川滇地区地震趋势研究》，2006年发表于《灾害学》，作者是龙小霞,延军平,孙虎,王祖正。其中第一作者是23岁的旅游专业在读硕士生，2007年毕业。不过根据另一篇论文的作者资料显示，龙小霞小姐任职于西安二中。估计她是在职读学位的中学教师。这篇论文不过4页，其中有大量图表，实际字数大概只有两千字，竟然是四名作者的共同成果。

    初看起来，作者在两年以前就做出惊人预言，堪称神人。不过，想明白几个细节就可以拆穿把戏。

    要点一，这预测一点儿也不神。龙小霞预言川滇地区将发生地震，这个范围实在太大了。根据她在论文中给出的数据，整个20世纪中，在1913年至1996年之间川滇地区发生大地震37次，平均每年发生0.45次。也就是说，如果她预言在任何一年川滇地区将发生地震，则正确的概率是45%。

    要点二，她所应用的方法不过是“凑数”。几千年以前埃及人就用这种方法预测日食。稍有数学知识的人都明白：只要设置足够多的参数，任何一组数据都可以“找”出规律来，而且可以做出任何一种预言。

    要点三，她的预测中有明显的自相矛盾。根据她的方法，至少有三个年份——1990、1993和1998——应当发生大地震。她为什么不提这三个年份呢？

    要点四，所谓的“可公度方法”无非是四则算术运算（严格地说只用到加法和减法）。她一本正经的把一些数据分成三元组或四元组加加减减，其实根据只有一条：在这些年份中可以凑出四个等差数列（前提是对原始数据进行修改）。

    要点五，这种方法在西方称为“数字命理学”，鼻祖是毕达哥拉斯，现在仍然广泛应用于占星术。说她是“伪科学”恐怕不大恰当——应当叫前科学。

    有趣的是，这篇论文竟然是教育部哲学社会科学重大研究项目的研究成果。根据陕西师范大学旅游学院公布的资料，课题名称为“西部经济发展与生态环境重建研究”，主持人延军平（本论文的第二作者），资金30万。这个研究项目与地震有什么关系？可见教育部遭了小人的道儿，30万打水漂了。

(XYS20080516)


转：大仙爱地震

发表时间:2008-05-15 15：45：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009fvg.html
【方舟子按：lw56102说他突然无非登录博客，我代转一下。】

大仙爱地震

作者：lw56102

    全国人民都在关注地震，不少人都会因为在地震离去的人，尤其是那些年幼的孩子们而流泪。这个时候唯有提供帮助是人应该做的。追究责任、卖弄自己就算应该也应该等等再说。但是就有些人实在等不了了，迫不及待的跳出来指责他人，卖弄自己。尤其是那些不断声称自己可以预测地震的大仙们，在地震发生之后立刻声明自己早在几天、甚至几年前就预测到了这次地震。如果是没良心的人自娱自乐倒还罢了，可惜就有些人对专业的解释不听不信，就愿意相信这种事后诸葛亮的马后炮，还以为在这种情况下批评他人，表示痛心是时髦，跟着鼓噪不已。其实用自己的脑子想想，你就会发现，这些大仙并不是真的要预测地震，也不是像普通人那样因为地震没有提前预测而痛心，其实大仙是真心希望地震，他们爱地震。

    首先，为什么同样是巨大的自然灾害，大仙们单纯对地震情有独钟，却很少听到他们预测飓风、沙尘暴、暴雨、雪灾等等。按照他们的那些所谓理论，绝对是万能的，不可能是仅仅对地震一种自然灾害有预测能力。这是因为对于这些自然灾害，目前已经有相对完善的预报机制。最起码提前个几天，最少几小时是完全可能的。天空中我们有大量的卫星，可以对地球表面的情况做实时精确的观察。而对于地震，目前还没有很好的预测能力，虽然我不是地震学专业，但我相信和我们无法像监测云图一样监测地表以下的活动有关。大仙如果对飓风等自然灾害进行预报，显然不是现代科学技术的对手，他们自己也明白，所以只好在目前还没有多少预测能力的地震方面大显身手了。

    其次，大仙们对地震的预测目的可疑。谁都知道预测地震的目的就是减少损害，在目前还不能提前预测地震的前提下，地震专业人员也并不是就一无是处了，也不像某些脑残者所说，说不能预测是推卸责任。我倒想问问这些人，如果实际情况就是无法预测，难道受骗也愿意听可以预测？这倒很象清末时某些人花钱让申报编几条清朝军队战胜洋鬼子的新闻聊以自慰是一脉相传啊。要研究一件事情，首先要做到实事求是。知道就是知道，不知道就是不知道。尽管无法预测，地震专家还可以告诉我们如何在地震发生时减少损害，对地震发生的情况进行实时监测，为国家进行统一部署提供重要参考。目前我们所知道的，以及地震专业救援队所使用的专业知识，有多少是从大仙那里得来的。甚至按照某些大仙的理论，地震是自然对人类的惩罚和警示，所以如果发生地震，我们该乖乖的领罪才是。

    最后，从大仙对地震的预测方法和地震发生后的态度来看，大仙们肯定会希望多多发生地震，当然在自己所在的那块地方不要发生地震的前提下。因为平时几乎很少听到大仙们说哪个地方要地震，但每次发生地震以后总有大仙拿着以前预测地震的所谓证据邀功。之前之所以没有发布几乎都是千篇一律的受到官方的打压和忽视等等说辞，奇怪的是在地震发生以后这种官方的压力就忽然失灵了。我不由想起上小学的时候和一些小同学开的玩笑，我说：“如果我每天都说一遍明天要地震，那么肯定有被我说中的时候。”我不知道大仙书桌里还藏着多少预测地震的证据，不过我觉得完全不用什么天人感应的复杂理论，只需要小学生的智商就可以了。


“天地生人”真的预测出汶川地震了吗？

发表时间:2008-05-14 21：05：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009fkr.html
【方舟子按：转一篇刚收到的给新语丝的投稿。文中提到的那篇妖言惑众的文章原载新浪博客，已被新浪博客删除，但被牛博网当成宝贝拣了去。为避免传谣，删掉原附的牛博网链接。】

    “天地生人”真的预测出汶川地震了吗？

    作者：酷爱星辰

    5月12日14时28分四川省汶川县发生7.8级地震，造成重大人员伤亡和财产损失。大家如果对地震预测有所了解的话，就会知道目前人类限于科技发展水平，无法作出准确的短期地震预报和临震预报，不能预测出何时何地发生地震，只能给出一个较长时期的预测。

    不过现在网上的“神”人众多，从12日下午起还真冒出好几个人自称预测了汶川地震。当我看到这些消息的时候，一下子就想起2006年12月在“一虎一席谈”的录制现场，“天地生人”中有一叫位任振球的老先生在场说自己可以进行短期地震预测，他对评论他的方法是伪科学还很不服气，激动的当场拿出了“国家地震分析预报中心证明”来证明自己1997年4月3日准确预测新疆加什地震。任先生所用的预测方法叫“月亮行星地震预测法”，据他自己说是根据月球、行星位置来预测地震（当时的具体情况可以参见“立此存照”中“天地生人”专集）。这次发生这么大的地震，我不知道任老先生预测出来没有，如果他预测出来，不可能不出来说自己的成绩，应该不会错过这次机会，不过我当时没有找到。

    果不出所料，今天下午我在网上看到了“天地生人”中李世煇先生《地震预报专家欲哭无泪,今天的强震有人预报》一文。里面说耿庆国先生“学习中国传统文化的精华（包括充分利用历史文献记载和“取象比类”的方法等）”并“根据历代(包括1956-1970年)大旱与地震关系的统计发现‘6级以上大地震的震中区，震前1-3.5年往往是旱区。旱区越大，干旱时间越长，相应的震级越高’的统计规律”提出了“旱震关系大地震中期预报方法”，不仅预测出来1975年海城地震，还预测出了1976年唐山地震。不仅如此，“2006年他根据旱震关系提出中期预报，近年阿坝地区将发生7级以上地震。2008年4月26日和27日在中国地球物理学会下属的‘天灾预测委员会’经集体讨论,作出“在一年内（2008.5-2009.4）仍应注意兰州以南,川、甘、青交界附近可能发生6-7级地震’的预报（文字报告已报中国地震局等，4月30日密件发出），而且，耿庆国根据强磁暴组合，明确提出“阿坝地区7级以上地震的危险点在5月8日(前后10天以内)”。

    因为我还没见到耿先生《中国旱震关系》一书（图书馆中该书被借走了）之前也没听说过，所以在这里暂且先不提耿先生的预测方法合理与否。不过李先生认为文中所提到的报中国地震局的预测结果就是预测了这次地震也太过于牵强了吧？请问“兰州以南,川、甘、青交界附近”和汶川有关系吗？请李先生先看看中国地图，汶川是紧挨着成都平原，离川青甘交界最少有300公里以上，这还能算是附近吗？另外，我从文中理解耿先生的预测是现场发言，没有写到报地震局的报告中。我上网查了一下，阿坝州面积是8.24万平方公里，四川省的面积是48.5万平方公里，也就是大约四川省的1/6左右，这个预测范围是不是大了点？

    对于任振球先生，我读毕全文未见提到预测此次地震，至少目前从李先生一文中没有看出任先生的“月亮行星地震预测法”能预测出此次512汶川地震。不过前年在“一虎一席谈”的录制现场曾有人说让任先生先预测一下以后的地震，到时再检验准确与否的事（虽然当时任先生没预测）现在算是有了个结果。

(XYS20080514)


转：评《灾害学》杂志上的所谓地震预测论文

发表时间:2008-05-14 15：29：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009fg3.html
【方舟子按：“天地生人”等等一帮自吹能预测地震的江湖骗子又跳得厉害，也迷惑了不少人。特转新语丝论坛上一篇有关评论。】

    评《灾害学》杂志上的所谓地震预测论文

    作者：Amsel

    四川地震之后，各种预测地震的马后炮纷纷登场，刚开始是宣扬癞蛤蟆搬家，后来不知是谁把《灾害学》的一篇文章也翻了出来，把它定为“学术研究能够预测地震”的实际例子。这篇文章的题目是“基于可公度方法的川滇地区地震趋势研究”，名字拗口，其实就是翁文波那套把戏，数字里面找周期；翁文波当初说自己成功预测天灾多少多少起，但在我们这样幅员广阔自然灾害众多的大国，放马后炮的余地有多大，他的“天地生人”的徒子徒孙们比谁都清楚。

    这种寻找周期的做法在地学研究中不算新鲜，地质历史上的很多事件，比如气候变化和生物灭绝，也是这样找周期的，虽然人们不一定知道周期的原因是什么。不过恰恰因为对原因不能解释，作为一种不完全归纳法，你就无法证明你得出的规律就是唯一的，而且推到下一次就有很大风险。就好比有一百多年美国每个整十年竞选获胜的总统都死在任期，但这一规律到里根就被打破了。又比如根据历史上的冰河发生时间，气候学家们推出无数种周期，但是对现在是不是要进入一次冰河期，却没统一看法。所以用这种找周期的方法来预测地震，本身就极不严肃，算什么学术。更何况，翁文波也好、《灾害学》这篇文章也好，不可能对时间空间提供足以作为疏散参考的精确预报，对实际防震一点用处没有——因为地震学家本来就能够通过实际资料来作出有依据的长期预测。

    本人好奇的不是这篇文章的滥竽充数——国内拿一两篇烂文章应付课题的多了，也不是《灾害学》杂志水平的低劣——毕竟这本杂志到2004年才混进中文“核心期刊”，而是这篇文章居然是教育部两个人文科学和哲学的“重大”项目的成果。文科和哲学来预测地震，最拿手的不是周易吗？怎么变成加减乘除了？教育部是怎么审批的课题？怎么允许这样的类似“民间科学家”的文章作为“研究成果”来通过课题验收的？

    我也不知道是什么人把这篇文章翻出来并广为宣传的，普通民众没机会接触到，原作者大概宁可守拙，估计还是“天地生人”一帮会众。但是这文章的炮制者应该出来澄清一下，自己只是混个课题经费，千万别让人把地震预报的千金重担压在自己肩上——按照你们的算术式子，下次不灵了怎么办？教育部应该澄清一下，如果你们资助的项目真的取得了这样神奇的成果，应该大张旗鼓地颁奖表彰；如果你们还能意识到大笔经费不该被这么糟蹋掉，就赶快清理一下，把钱直接捐往灾区，算是一点忏悔的意思。

(XYS20080514)


评“不可一世的霸王龙的后代为什么变成了鸡”

发表时间:2008-05-03 00：53：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009b7f.html
    【方舟子按：“童话大王”很喜欢胡说他一窍不通的科学误导其少儿读者，老去和他计较未免太无聊。不过他这回一本正经地把“2008年4月25日出版的美国《科学》周刊刊登哈佛大学研究人员的文章”抬出来，那我还是说一下吧：这篇论文说的是，把霸王龙的胶原蛋白序列与21种现存生物的胶原蛋白序列进行比较，发现它与鸟类（以鸡、鸵鸟为代表）的亲缘关系最近。这个结论一点也不令人惊讶，因为此前形态学的证据已表明鸟类其实是恐龙的一个分支。但是亲缘关系近不等于就是其直接后代，“童话大王”把它当成了“今天我们吃的鸡就是当年恐龙中硕大无比威风凛凛的霸王龙的后代”，又浮想联翩“进行很多哲学思考”，不由让人怀疑其思维能力还停留在童话阶段。举个例子吧，假如我们把某种史前蚂蚁和现存细菌、蘑菇、“童话大王”的基因进行比较，会发现它与“童话大王”的亲缘关系最近（因为都是动物），不知“童话大王”是否会因此说有充足证据表明，今天的“童话大王”就是当年的蚂蚁的后代？】

    可一世的霸王龙的后代为什么变成了鸡

    郑渊洁
    http://blog.sina.com.cn/s/blog_473abae601009pd4.html

    2008年4月25日出版的美国《科学》周刊刊登哈佛大学研究人员的文章，他们说，有充足证据表明，今天我们吃的鸡就是当年恐龙中硕大无比威风凛凛的霸王龙的后代。

    霸王龙曾经不可一世，它的后代为什么变成了任人宰割的鸡？大厦般巨大的骨骼，如何缩小成为半斤八两之物？这是彰显自我保护充斥老庄哲学的进步还是三十年河东三十年河西的风水轮流转？

    无论如何，在得知今天任我们屠宰大快朵颐的鸡是霸王龙的后代时，我们不得不进行很多哲学思考。

    鸡是霸王龙的后代。人类的后代会是什么呢？按霸王龙和鸡的比例推算，说人类的后代是蚂蚁，属于乐观。


天赋不是用基因测得出来的

发表时间:2008-04-30 01：56：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901009a74.html

现在已进入了基因时代，基因这个舶来专业术语可谓妇孺皆知了，虽然一般人对基因究竟是什么所知甚少，但也知道那代表着最尖端的高科技，于是市场上就有形形色色打着基因旗号的产品。最近又出来了一个：根据新华社的报道，“我国基因研究工作向纵深发展，并加强了社会应用的推广。生物芯片上海国家工程研究中心授权相关单位，根据已经研发出的与职业成功密切相关的记忆、智商、情商、体能、专注等５大类的１１个基因，推出针对儿童的天赋基因型检测，以揭示其潜在智能类型及特点，帮助家长建立合适的培养计划。”

我不能说这11种“天赋基因”是子虚乌有，想必该单位的技术人员能够具体给出这些基因的专业名称，并举出相关文献证明它们与某项天赋有关。但是这就能用来做为“针对儿童的天赋基因型检测”的依据吗？不能。第一，对这些基因的研究还刚刚起步，我们对它们的功能还所知甚少，还未有定论。第二，天赋是极为复杂的现象，并非由某一个基因决定的，涉及许多个基因彼此之间以及基因与环境之间的相互作用。例如，与智能有关的基因也许有几十、上百个，只知道其中的某一个基因，说明不了一个人的智能高低。即使将来某一天所有与智能有关的基因都被发现了，也难以用来预测一个人的智能，因为一个人的智能高低深受后天因素的影响。

因此，不可能仅仅根据某个或少数几个基因来揭示某个人的潜在智能，以此来建立儿童培养计划是极其不负责任甚至有害的，本来天赋很高的儿童完全有可能被误测为天赋低而扼杀了其天才，反之，天赋低的儿童也很可能被误测为天才而拔苗助长。这种检测技术在目前毫无正面价值，除了能够给相关单位带来经济价值之外。

这些所谓天赋基因其实都是国外发现的，但是我并没有见到国外有机构提供检测天赋基因的服务。国内研究机构在基础研究方面乏善可陈，在技术应用方面却要领导世界新潮流。国内许多科研机构盲目追求科研成果产业化，许多科研人员一门心思想的是如何尽快把科研成果转化成利润，而不是如何踏踏实实地先做好基础研究。事实上，一项基础研究成果往往要在实验室中摸索、试验多年之后，才有可能获得实际应用。但是在当前浮躁的风气和产业化的浪潮中，不成熟的技术、虚假的产品也纷纷推向市场，误导、欺骗没有专业辨别能力的普通消费者。消费者要避免上当，对那些打着最新科技旗号、吹得天花乱坠的产品，要多留个心眼。从“纳米产品”、“基因产品”到“干细胞产品”，面对这些你不具有必要的专业知识加以辨别的最新产品，还不如相信常识、常理，守住你的钱包，更不要拿下一代的身心健康去冒险。

2008.4.27.

基因研究机构推出天赋基因型检测有望帮助家长建立合适的培养计划

新华社北京４月２３日电（记者王薇）我国基因研究工作向纵深发展，并加强了社会应用的推广。近日，生物芯片上海国家工程研究中心授权相关单位，根据已经研发出的与职业成功密切相关的记忆、智商、情商、体能、专注等５大类的１１个基因，推出针对儿童的天赋基因型检测，以揭示其潜在智能类型及特点，帮助家长建立合适的培养计划。

随着人类基因组序列测定工作的完成，目前功能基因组学研究成为全世界关注的焦点，天赋基因型研究是功能基因组学研究的一个方向。天赋基因型检测技术是运用生物芯片技术和基因片段分析技术，通过对儿童的基因进行检测，确定儿童遗传天赋基因型，揭示其潜在智能类型及特点，帮助家长建立合适的培养计划。

生物芯片上海国家工程研究中心健康事业部总监黄新华介绍，天赋基因型检测的原理是：儿童遗传天赋是由其自身遗传基因决定的遗传潜能，每个儿童都有其特有的多种天赋潜能，这些天赋潜能是由多个基因型决定的，它包括科学家们已经找到的聪敏基因、领悟基因、记忆基因、思维基因、情感基因、专注基因、耐力基因、强壮基因、体能基因等。这些基因不同的组合，就形成了儿童未来成长发展的优势和劣势方向。天赋基因型检测就是对５大类１１个基因３３个亚型进行分析，从而发现孩子具有的遗传天赋。记忆潜能是多种能力发展的基础，记忆潜能不同，其后天的记忆也有不同，这也是孩子学习成绩差异的一个重要原因，越依赖记忆的学科，差异越明显。智商是教育和心理学公认的能力指标，智商潜能好，后天开发好的孩子，做科学家、工程师、教授等思维性专家型职业有较强的优势；情商潜能好，后天培养好的孩子，与人沟通能力强，经商、做企业领导等方面的工作有较强的优势；体能天赋出众的孩子，适合向竞技体育方向发展；专注天赋与各种职业生涯有关，对各种能力的培养都很重要。“顺势而为将会事半功倍，逆势而为多以失败告终，依据孩子的潜能开发培养，必将有益于孩子未来的成功。”黄新华说。

当然，孩子未来是否能成功，天赋基因只是基础，并不能代表全部。北京教育科学研究院基础教育所副所长张茜说：“即使天赋基因确实存在，但后天的正确培养和环境因素对孩子的发展也非常重要，仔细观察孩子的日常行为发现孩子的兴趣点，以便更有针对性地实施培养计划。”

旅美生物化学博士方舟子认为，目前科学家发现的（与天赋有关的）人类基因类型只有很小一部分，影响某种天赋的基因种类非常复杂，科学界在这方面的研究还很有限，要想完全解读天赋基因的奥秘还有很长的路要走。

资料显示，基因是决定一个生物物种的所有生命现象最基本的因子，承载着一个物种之所以是这个物种的所有遗传信息，蕴藏着所有生命的奥秘。１９９０年，人类基因组计划正式启动，旨在阐明人类基因组３０亿个碱基对的序列，发现所有人类基因并搞清其在染色体上的位置，破译人类全部遗传信息。２００１年２月１２日科学家发布了人类基因组图谱。

据了解，在人类基因组计划中，我国是参与该计划的唯一一个发展中国家，是国际基因组测序能力较强的国家之一。


植物所首席造谣研究员蒋高明

发表时间:2008-03-05 17：56：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008qvu.html
中国科学院植物研究所出了两个都在其专业之外出名的“首席研究员”，一个是“打虎专家”、首席骂街研究员傅德志，另一个是“环保人士”、首席造谣研究员蒋高明。今日再揭首席造谣研究员造的一个与我有关谣言。蒋高明在其博客上发表的文章《向权力诉说真理》中称：

“著名人士方舟子在回答《纽约时报》记者提问时说，‘该环评报告无法公示纯属法律原因。那些公开信签名者应该知道这个法律问题，因为他们中的有些人（例如蒋高明研究员）参与了环评，手中应该有该环评报告’。捎带上了蒋高明，意思蒋泄漏了“国家机密”。如果罪状成立，我够坐牢的份了。……方舟子错了，我没有看到过最后的报告，无密可泄。”

显然，蒋首席是在指控我试图对他搞政治迫害，想治他一个“泄露国家机密罪”。我原文又是怎么说的呢？请看：

    【问：你对一些环保人士和学者在8月31日签署的公开信有何看法？在那封信中，他们要求政府允许举行听证会，并公布最近环评报告的结果。
    答：我将很乐于见到环评报告被公布，因为我相信这将会澄清关于该建坝项目的许多虚假信息和误解。不幸的是根据现有法律那是不可能的。中国现有法律规定有关国际河流的科研数据属于机密，而怒江是一条国际河流。据我所知，在该环评报告中，并没有什么秘密不敢让公众知道。该环评报告无法公示纯属法律原因。那些公开信签名者应该知道这个法律问题，因为他们中的有些人（例如蒋高明研究员）参与了环评，手中应该有该环评报告。如果他们真的想要环评报告被公示，他们应该首先要求政府修改法律才对。因为我相信他们的呼吁不过是一种伎俩，试图使局势复杂化，迷惑公众。事实上，曾经有过关于怒江项目的环评结果的听证会。该听证会于10月22日举行，由一个中立的机构《中国投资》杂志社（该杂志最近发表了几篇关于怒江项目的文章，其中有些是支持“环保人士”的）举办。一些参与环评的专家和10名“环保人士”被邀请参加这次会议。会议通过互联网直播。专家们答应回答有关环评的任何问题。这是一个很好的机会让公众了解环评的内容。但是“环保人士”抵制这次会议，他们一个都没去。他们不敢面对专家和公众。】

只要有正常智力的人都能看明白，我提到蒋首席手上应该有环评报告（因为他被列为该报告的主要参加人员），仅仅是为了说明他们明知该报告因为法律的原因被列为机密没法公开，却又装模作样发公开信要求公开，指责他们的是“试图使局势复杂化，迷惑公众”，而不是“泄露国家机密”。而且，我也赞成公开该环评报告，不认为该报告有不适宜公开的内容，并且给蒋首席等人指了一条公开它的正常途径。蒋首席从哪里看出了我有指控他泄露了“国家机密”的意思？蒋首席以“高明”为名，又是“首席研究员”，正常智力想必应该有的，那么他如此断章取义地污蔑我、做受迫害状，就只能归为有意的造谣了——这本来就是这些“环保人士”的拿手好戏。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8390


鉴定“华南虎照”纯属多余

发表时间:2008-02-29 19：05：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008pbp.html
居然现在还有人记得在去年12月国家林业局曾经要求陕西省林业厅委托国家专业鉴定机构对周正龙所拍摄的华南虎照片等原始材料依法进行鉴定，而70多天过去了鉴定还没有开始。据说陕西省林业厅找过几家国家级鉴定机构，没有一家愿接手。

虎照鉴定陷入僵局，本是预料中的事。陕西省林业厅曾力挺过“周老虎”，其常务副厅长更是以乌纱帽担保“周老虎”是真的，宣称如果被鉴定是假的就辞职。也就是说，陕西省林业厅在“周老虎”事件中是利益方，本该回避的，却要求他们找机构鉴定，那不是与虎谋皮嘛。要求他们能不顾利益关系、不怕常务副厅长丢官而积极寻求显然对其不利的鉴定，那是把他们当成当代圣人了。

如此看来，这个鉴定工作大约会一直拖下去，拖到连记性最好的人都把整个事件忘了为止。但是有必要让权威机构做鉴定吗？在“周老虎”刚刚被推出的时候，公众对其真实性还将信将疑，需要具有摄影、生物学等方面的专业知识才能认定其真伪，这时候请专家做鉴定很有必要，公众对此也有要求，不必像公安部物证鉴定中心担心的那样会“浪费纳税人的钱”。但是在“年画虎”被发现之后，连三岁小孩都看得出二者的相似性，除了利益方和最偏执的人，不会有谁还会相信“周老虎”是真的了。凭常识和直觉就可以做出一致的判断，哪里还需要什么国家专业鉴定机构出面？国防科技大学还搞了个科研课题煞有介事地证明“周老虎”和“年画虎”的相似率为0.9986，还一本正经地发论文，那才叫浪费纳税人的钱呢。

所以并不是什么事情都需要做专业鉴定的。几年前曾经有一位陕西人冒充138岁孙中山诈骗，后来被判了11年有期徒刑。难道司法机关也要先找国家级专业鉴定机构证明孙中山早已逝世、此人的相貌与孙中山相片不具有0.9986的相似率、此人的DNA不是孙中山的DNA的可能性为99.999%，然后才敢抓他、定他的罪吗？如果没有一家专业机构愿意接受鉴定，莫非这位138岁的“孙中山”就可以一直骗下去？甚至还可以和周正龙一样光荣地参加陕西电视台的“都市榜样颁奖盛典”？

“周老虎”事件早该成为历史了。所谓要求“专业鉴定”不过是敷衍搪塞、推卸责任的借口。我们不需要再等什么专业鉴定。我们需要的是，政府部门能够直面诚信危机，对得起公众的信任，去追究造假者、包庇者的法律、行政责任，在我们的记忆力消失之前，为“周老虎”事件划一个令人满意的句号。

2008.2.24.

(XYS20080229)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8353


清华大学教授孙立平之剽窃

发表时间:2008-02-19 21：56：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008lwi.html
    清华大学社会学系孙立平教授《有感于美国“皇帝”与“海螺共和国”》（载《经济观察报》2008年1月28日。我刚好有一篇文章登在同期报纸上，所以注意到）一文约一半的篇幅，即有关美国“皇帝”的部分，基本抄袭自我写于2004年2月、在网上流传甚广的文章《假做真时——美国皇帝诺顿一世传奇》，插图版见：http://blog.sina.com.cn/s/blog_474068790100041q.html。美国“皇帝”的事迹不是我的发现，虽然我是第一个将之介绍到中文世界的，但英文“有关的文章”多得是，别人当然也可以根据“有关的文章”包括我的文章做介绍，但是不能拿着我的介绍文章大段大段地照抄，翻译、表述都是我的，连我文章中的一些特异的幽默语句也照抄不误，这些语句与我全文的调侃风格很和谐，放在孙文中就显得不伦不类了。如此大面积的照抄照搬，即使注明了出处也有剽窃之嫌，更何况对原作者、原文只字不提，以“有关的文章”一语带过，让读者以为是他自己根据原始材料综述而成的，这不是剽窃是什么？我花了许多时间看许多资料费心构思写成的文章，就怎么轻松地像无主之物一般粘贴复制过去，最后加一段感想就成了自己的东西，整个写作过程估计不会超过一个小时，这样的文章未免太好写，这样的教授未免太好当了吧？孙教授不会不知道我这几年主要在干什么（曾经和我同台一起做过讲座），却连我的文章也不放过，是太糊涂，还是太大胆？

下面是雷同比较：

    孙文：1880年1月9日的旧金山主要报纸之一的《旧金山纪事报》（San FranciscoChronicle）却在头版头条刊登了这样一条消息：“君王驾崩”，宣布“美国皇帝和墨西哥保护者诺顿一世逝世。”

    方文：旧金山主要报纸《旧金山纪事报》（San FranciscoChronicle）1880年1月9日的头版头条是“Le Roi EstMort”（法语“君王驾崩”），宣布：“美国皇帝和墨西哥保护者诺顿一世逝世。”

    孙文：原来，早在1859年9月 17日，一个叫做约书亚·诺顿（Joshua A.Norton）的乞丐，走进《旧金山布告》（San FranciscoBulletin）办公室，递交了一份一句话的诏书，“在美国绝大多数公民的强烈要求下，我宣告自己为美国皇帝”。他同时命令美国各州的议员于明年2月1日到旧金山音乐大厅开会，修改现有的法律。下面的署名是“美国皇帝诺顿一世”。美国历史上的唯一一位“皇帝”，就这样诞生了。

    方文：9月17日，他决定让世人知道他的真实身份，走进《旧金山布告》（SanFranciscoBulletin）办公室，递交了一份一句话的诏书，“在美国绝大多数公民的强烈要求下，我……宣告自己为美国皇帝”，并命令美国各州的议员于明年2月1日到旧金山音乐大厅开会，修改现有的法律。下署“美国皇帝诺顿一世”。

    孙文：据后来有人查证，诺顿于1811年1月17日出生于英国，1820年随父母移民南非。他的父亲在南非经商相当成功，因此在诺顿于1849年在美国西部淘金热中到旧金山闯天下时，口袋里装着父亲给他的4万美元巨款当种子资金。开始的时候，生意还做得比较顺利，曾经被朋友戏称为“皇帝”。但诺顿后来在一次生意中经营失败，一夜之间倾家荡产。在接下来的三年时间里，诺顿被债主讨债，官司缠身，到1858年，已经是身无分文。此后，他失踪了大约9个月。1859年夏天，他回到了旧金山，身穿一身破旧的欧式海军元帅服在大街上晃悠，目光分散，看来已经疯了。他决定让世人知道他的真实身份，于是发生了上面的一幕。

    方文：现在我们根据教区出生记录，可知他于1811年1月17日出生于英国，1820年随父母移民南非。他的父亲在南非经商颇为成功，因此在诺顿于1849年在美国西部淘金热中到旧金山闯天下时，口袋里装着父亲给他的4万美元巨款当种子资金。诺顿起初在旧金山从事多种生意，……成了旧金山最受尊敬的商人之一，被朋友们戏称为“皇帝”——这大概是他后来自封皇帝的灵感。……诺顿一夜之间破产。接下来的三年诺顿被债主讨债，官司缠身，到1858年，他已身无分文。然后他失踪了大约9个月。1859年夏天，他回到了旧金山，身穿一身破旧的欧式海军元帅服在大街上晃悠，目光分散，看来已经疯了。9月17日，他决定让世人知道他的真实身份，……

    孙文：旧金山的公民们一觉醒来惊异地发现自己成了皇帝的子民，并且愉快地接受了这个现实。在当天就有人在街上向诺顿一世行鞠躬屈膝礼。诺顿一世的存在给公众提供了许多饭后谈资，人们津津乐道他的轶事、绯闻。随着时间的推移，诺顿一世越来越受到旧金山人民的爱戴。作为皇帝，诺顿一世享有一些特权，例如他可以在旧金山最好的餐馆免费就餐，这些餐馆也以能挂上“美国皇帝指定餐馆”的牌子为荣。在他真的需要付钱时，他就发行“皇家”钞票，面值大多为50美分这样小额的钞票，也有的为5美元、10美元。这些钞票在旧金山被商店、银行普遍接受。不过诺顿一世并没有因此滥印钞票大发横财，在他驾崩之后，人们在皇宫中发现国库只剩区区数美元。

    方文：旧金山的公民们一觉醒来发现自己成了皇帝的子民，并愉快地接受了这个现实。在当天就有人在街上向诺顿一世行鞠躬屈膝礼。随着时间的推移，诺顿一世越来越受到旧金山人民的爱戴。像其他国家的皇室成员，诺顿一世的存在给公众提供了许多饭后谈资，人们津津乐道他的轶事、绯闻。……做为皇帝，诺顿一世享有一些特权，例如他可以在旧金山最好的餐馆免费就餐，这些餐馆也以能挂上“美国皇帝指定餐馆”的牌子为荣。……在他真的需要付钱时，他就发行“皇家”钞票，面值大多为50美分，也有的为5美元、10美元。这些钞票在旧金山被商店、银行普遍接受，据说信誉比美元还好。不过诺顿一世并没有因此滥印钞票大发横财，在他驾崩之后，人们在皇宫中发现国库只剩区区数美元。

    孙文：1859年10月12日，他发布诏书，以腐败盛行、当今政府不能保护公民生命财产为由，宣布解散美国国会，并再次命令各方代表到旧金山音乐大厅共商国事。当然国会仍然是抗旨在华盛顿开会。在内战爆发后，诺顿一世向林肯总统表示他愿意派御林军援助联邦政府，林肯礼貌而又幽默地答复说，将把他及其队伍作为国家的后备力量。

    方文：1859年10月12日，他发布诏书，以腐败盛行、当今政府不能保护公民生命财产为由，宣布解散美国国会，并再次命令各方代表到旧金山音乐大厅共商国事。1860年1月，他听说议员们抗旨继续在华盛顿开会，……在内战爆发后，诺顿一世向林肯总统表示他愿意派御林军援助联邦政府，林肯礼貌地答复说将把他及其队伍做为后备力量。

附：
有感于美国“皇帝”与“海螺共和国”

孙立平
清华大学社会学系教授
《经济观察报》2008年1月28日

    一晚上在网上读到两个有趣的故事，都是美国历史上的。

    一个故事是有关美国的一个自封的皇帝的。了解点美国历史的人都知道，美国的历史和现实中有许多稀奇古怪的事情，但有一样东西是没有的，就是皇帝，因为美国从来就没有实行过帝制，因而也就不可能有所谓的皇帝。然而，1880年1月9日的旧金山主要报纸之一的《旧金山纪事报》（SanFranciscoChronicle）却在头版头条刊登了这样一条消息：“君王驾崩”，宣布“美国皇帝和墨西哥保护者诺顿一世逝世。”

    原来，早在1859年9月 17日，一个叫做约书亚·诺顿（Joshua A.Norton）的乞丐，走进《旧金山布告》（San FranciscoBulletin）办公室，递交了一份一句话的诏书，“在美国绝大多数公民的强烈要求下，我宣告自己为美国皇帝”。他同时命令美国各州的议员于明年2月1日到旧金山音乐大厅开会，修改现有的法律。下面的署名是“美国皇帝诺顿一世”。美国历史上的唯一一位“皇帝”，就这样诞生了。

    据后来有人查证，诺顿于1811年1月17日出生于英国，1820年随父母移民南非。他的父亲在南非经商相当成功，因此在诺顿于1849年在美国西部淘金热中到旧金山闯天下时，口袋里装着父亲给他的4万美元巨款当种子资金。开始的时候，生意还做得比较顺利，曾经被朋友戏称为“皇帝”。但诺顿后来在一次生意中经营失败，一夜之间倾家荡产。在接下来的三年时间里，诺顿被债主讨债，官司缠身，到1858年，已经是身无分文。此后，他失踪了大约9个月。1859年夏天，他回到了旧金山，身穿一身破旧的欧式海军元帅服在大街上晃悠，目光分散，看来已经疯了。他决定让世人知道他的真实身份，于是发生了上面的一幕。

    一场闹剧能够演得有声有色，必须得有他人的配合。有关的文章介绍说，旧金山的公民们一觉醒来惊异地发现自己成了皇帝的子民，并且愉快地接受了这个现实。在当天就有人在街上向诺顿一世行鞠躬屈膝礼。诺顿一世的存在给公众提供了许多饭后谈资，人们津津乐道他的轶事、绯闻。随着时间的推移，诺顿一世越来越受到旧金山人民的爱戴。作为皇帝，诺顿一世享有一些特权，例如他可以在旧金山最好的餐馆免费就餐，这些餐馆也以能挂上“美国皇帝指定餐馆”的牌子为荣。在他真的需要付钱时，他就发行“皇家”钞票，面值大多为50美分这样小额的钞票，也有的为5美元、10美元。这些钞票在旧金山被商店、银行普遍接受。不过诺顿一世并没有因此滥印钞票大发横财，在他驾崩之后，人们在皇宫中发现国库只剩区区数美元。

    诺顿的游戏更玩到了关系到国家命运和前途的事情上。1859年10月12日，他发布诏书，以腐败盛行、当今政府不能保护公民生命财产为由，宣布解散美国国会，并再次命令各方代表到旧金山音乐大厅共商国事。当然国会仍然是抗旨在华盛顿开会。在内战爆发后，诺顿一世向林肯总统表示他愿意派御林军援助联邦政府，林肯礼貌而又幽默地答复说，将把他及其队伍作为国家的后备力量。

    另一个故事来自《印象》杂志。说的是海螺共和国的独立和“美国的分裂”。

    所谓海螺共和国实际上就是美国的西屿（KeyWest），是佛罗里达州的南端的一个小半岛。因为地理位置的关系，西屿常成为加勒比海偷渡客上陆美国的第一站。为了防止偷渡，联邦政府于1982年在西屿通往大陆的公路上设卡盘查。由于该路桥是连接南部小岛与美国大陆的唯一陆地通道，边界巡警的拦路搜查导致了17英里长的大塞车。加上居民们每次通过关卡都要出示身份证明自己不是偷渡客，使他们感觉深受侮辱。在市长丹尼斯·沃德罗（DennisWardlow）与佛州当局多次交涉未果的情况下，西屿的居民愤怒了。“既然他们把我们当外国人，我们就当外国人好了！”在这样的声音中，大家决定建国独立，于是就有了所谓的海螺共和国的诞生。

    据说独立的仪式有声有色。1982年4月23日，在市区广场上，市长沃德罗在市民的簇拥下登上一辆平板卡车，宣布海螺共和国成立，并自任总理。然后立即宣布向美国宣战。当然了，战争是游戏性质的，就是用一条古巴面包敲打人群中一个身着美国海军制服的男子。1分钟后，沃德罗总理就自动向该名男子宣布投降，作为战败国，他要求美国给予10亿美元的经济援助重建家园。这场闹剧立刻在美国各大媒体轮番播出，在美国人笑得前仰后合的同时，海螺共和国的目的也达到了，联邦政府悄没声息的撤除了设在西屿公路上的关卡。

    可海螺人玩得还不过瘾，他们要继续胡闹下去。1996年，海螺共和国就遭到美国“入侵”。这当然不是我们很容易想象的那样是美国要镇压海螺共和国的独立，而是美军第478营的一次例行海岛攻击演习，只不过地点恰好选在西屿。得知整整一个营美军“来袭”的消息后，海螺共和国出动了陆军（用传统武器古巴面包投掷美军）和海军（乘坐小艇用水枪射击美军）进行抵抗，并向五角大楼提出抗议。“海军司令”哈维向478营的穆勒少校宣读了海螺的交涉条目，最后大声质问美军是否同意所有条款并寻求“海螺共和国”许可入岛？“是的，正确，”少校答道。全场顿时掌声雷动，螺号齐鸣，海螺不战而屈人之兵，美军也顺利完成了演习，结局是皆大欢喜。此后，“1995年反美战争”的胜利被当作海螺共和国史上最大的事件来纪念，每年国庆时民众都要模拟这场战争，玩水枪战和扔面包。

    这两个故事当然是最适合茶余饭后来读的，我们完全可以将其当作奇闻轶事。但过后想一想，还是会引起人思考一些东西。首先，对于一件事情如何去进行理解？如果就事情的表面来看，“称帝”、“解散国会”、“独立”、“分裂”、“宣战”，都是严重的不能再严重的字眼，就此，将其当作严重的政治事件，也不是没有理由的。因为这些字眼都是当事者自己明确无误地宣称的。而类似的事情，在我们的社会中不是完全没有发生过的，在文革的时候，因为紧张喊错一句口号，因为不小心打破一件“圣物”，由此被打成反革命而饱受折磨的故事，现在人们还经常会回忆起来。而在上述两个故事中，我们能够看到的是，人们或社会是用一种轻松的态度对待了这样的事情，不就是一个神经可能稍微有些毛病的人的恶作剧吗？不就是一场用滑稽的闹剧方式进行的利益抗争吗？其次，如果当时的社会用一种相反的方式郑重其事地处理这个问题，比如给那位“皇帝”判个颠覆政权罪，给海螺共和国判个叛国罪，也许也无不可，也很难说马上会带来什么副作用，但我们知道这样的一个社会会慢慢变成一个没有幽默感的社会，一个缺乏智慧的社会，甚至会变成一个僵硬的社会。

    更值得我们思考的是，一个社会为什么能够以一种轻松和宽容的方式对待这样的事情？这需要什么样的条件？我想最简单的也是最根本的是一个社会根基的稳定以及在此基础上建立的自信。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8175


天下论文一大抄

发表时间:2008-02-18 22：32：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008lj7.html
学术造假有多种形式，比较常见的是抄袭别人的论文和重复发表内容相同的论文。它们也是最容易鉴定的，一般来说只要把两篇论文一比较，根据常识就可以判断是否抄袭或重复发表。因此它们也是被曝光最多的学术造假。但是被曝光的事件都是偶尔被发现的，不过是冰山的一角。

不过，现在的论文都电子化了，而且有了论文数据库，就可以用计算机程序对论文的相似性进行比较，自动搜索、发现有抄袭和重复发表嫌疑的论文。最近美国德州大学西南医学中心的两名研究人员对最重要的生物医学论文数据库Medline用计算机程序做了抽查。Medline是美国国家医学图书馆建立的，收录了世界各国出版的5000多种生物医学期刊发表的论文信息，到现在已收录了1700多万篇论文，其中有700多篇因为有人举报，被标明了是重复的论文，但是没有被发现的抄袭、重复发表的论文还有多少呢？他们对Medline中的700多万篇论文的摘要用计算机进行比较，发现7万多篇有嫌疑。之后他们用人工对有嫌疑论文的全文进行比较。这个工作量巨大，现在也只比较了不到3000篇论文。根据已完成的比较估算，误报率不到30％，即7万多篇嫌疑论文中可能有5万多篇是真正的抄袭或重复发表。由此又可估计Medline全部论文中有20多万篇是抄袭或重复发表，占了论文总数的大约1％，抄袭的论文比例大约占0.04％。

这个估计低于以前其他人的研究。他们先比较论文摘要，无疑会漏掉那些从摘要看不出来、只在正文中抄袭或有重复内容的论文。2006年，对投到物理论文预印本数据库arXiv的28万多篇论文进行全文比较，发现10.5％涉嫌重复发表，0.2％涉嫌抄袭。不过，这些论文还未经过审稿，正式发表前可能会有一部分涉嫌抄袭或重复发表的论文被退稿。2002年，美国明尼苏达大学的研究人员对3247名生物医学研究者做了匿名调查，有4.7％的人承认重复发表过论文，1.4％的人承认有过抄袭行为。

德州大学西南医学中心的研究还从Medline抽查了8个主要国家的抄袭或重复发表的比例，发现中国和日本的比例最高，是“国际水平”的两倍，中国又比日本略高一些。

他们只是抽查了中国科研人员发表在国际英文期刊上的论文，并不能反映出中国科研人员的全貌。如果有人也对中文学术期刊做类似的抽查，我相信抄袭、重复发表的比例一定要高得多。而且这种现象在中国有自己的特色，例如，一篇论文先在某个学校的学报上发表，再拿到档次更高的期刊上发表，这种重复发表行为几乎成了惯例。常见的做法还有把已在国内期刊发表的论文翻译成英文拿到国际期刊发表，或者反过来，把已在国际期刊发表的论文翻译成中文在国内期刊发表。更恶劣的是，把国外研究者发表的论文翻译成中文当成自己的论文在国内期刊发表，这种翻译式的抄袭也不少见。更有的人把重复发表论文当成了一种“行为艺术”，同一篇论文反反复复一再发表，我们发现的纪录是把同一篇论文在12年内重复发表了30次！

为什么抄袭、重复发表现象在中国如此泛滥，比世界上其他国家都严重？大概有这几方面的原因：

首先是文化的因素。“知识产权”的观念本是舶来品，中国历史上盛行的是“天下文章一大抄，看你会抄不会抄”。我们从小就在老师指导下学习如何背下范文应付作文考试，养成了抄袭的习惯。尊重他人的知识成果还没有成为社会的共识。每一起论文抄袭事件在媒体上被曝光，总能见到有人振振有辞地为抄袭行为辩护，不觉得那有什么大不了的。

由于缺乏学术规范教育，导致有些人抄袭了别人论文还不知道那是抄袭。例如，国内有不少人误以为只有剽窃他人的观点（包括实验数据、结果）才算剽窃，而照抄别人的语句则不算剽窃。或者误以为只要注明了文献出处，就可以直接照抄他人的语句。因此犯下了文字性抄袭。虽然对科研论文来说，抄袭文字的严重性比不上抄袭实验数据和结果，但是同样是一种抄袭行为。

许多国内期刊对来稿的处理不负责任，不做即时的处理或通知投稿者处理意见，甚至连收到来稿、准备发稿的通知都不给，这也是刺激一稿多投、重复发表的一个因素。有的期刊只管收版面费，不对论文做必要的审核，更纵容了抄袭和重复发表。

抄袭和重复发表更主要地是被只看重数量不看重质量的评价机制刺激出来的。可能很难再找到还有别的国家像当今中国这样对论文的数量有如此狂热的追求，研究生毕业要有多少篇论文，评职称又要有多少篇论文，都是定死的。甚至连临床医生、行政人员、中小学教师等与学术研究无关的行业的晋升都有论文数量的要求。至于交上去的是什么论文，不会有什么人在乎。于是通过抄袭、重复发表增加论文数量来应付这些要求，就成了很现实的一种选择。

监督机制的失灵，是抄袭、重复发表在国内盛行的另一个重要原因。既然抄袭、重复发表在国内已见怪不怪，而且学术官员、学界领袖自身就不干净，那么即使被揭露出来，也很少会受到追究，不会像国外那样搞得灰溜溜地从此没法在学术界混。学术地位越高，就越保险。学生抄袭还可能被开除，教授抄袭就会被学校保下来了，校长、院士抄袭更是安然无恙。近年来政府管理部门制定的有关学术规范条例不算少了，何曾见过真正被实施了？学术造假获利很大，而风险又低到可以忽略不计，这么好的生意没有庞大的市场才怪呢。

2008.2.2.

（《经济观察报》2008.02.18）

(XYS20080218)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8157


愚人节笑话怎成科研项目依据

发表时间:2008-02-17 22：07：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008l5q.html
1983年我还在读高中的时候，国内权威媒体转载英国著名科学杂志《新科学家》的报道称，德国汉堡大学的科学家麦当劳把牛细胞和西红柿细胞杂交，培育出一个新品种“牛西红柿”，长出的西红柿吃起来有牛肉的味道，既富含维生素C又富含动物蛋白质，以后做汉堡包用不着用牛肉饼蘸番茄酱了，直接用牛西红柿即可云云。读得我心潮彭湃，深信20世纪果然是生物技术的世纪。可惜后来又有报道称，那是愚人节的笑话。

去年《新科学家》的一名记者来采访我，我把这当笑话讲给他听，他难以相信，以为我真是在讲笑话。其实当时国门初开，国人对西方文化习俗还很陌生，读不出恶搞文章中的微言大义，闹出笑话倒也情有可原。现在愚人节这一习俗在中国也广为人知了，甚至有的国内媒体在愚人节这一天也会制造搞笑的假新闻娱乐读者。但是即便如此，国外愚人节笑话以及国外搞笑小报编造的愚人节似的假新闻，仍时不时会被国内的媒体当真，什么“美国国会将搬到孟菲斯”、“埃及金字塔里发现彩电”、“博物馆管理员把木乃伊搞怀孕”之类，每隔一段时间就会冒出来。

还有比这更严重的。最近有关部门宣布，我国科学家创造性研制出十进制网络域名解析系统，我国十进制网络安全地址正式投入使用。这一消息在网上引起了一片质疑声，被认为是一个闹剧，甚至是“汉芯”第二。该技术是上海一家民营研究所和浙江大学合作研制的，其发明人声称，这个技术依据的是美国互联网标准组织IETF发布的互联网协议第9版（简称IPv9）RFC编号1606的文件。目前互联网采用的是IPv4，正在推广的是IPv6，这个IPv9看来比IPv6先进多了，但是美国人实现不了，被中国的发明家给实现了。

那么这个被中国发明家拿来当依据的IPv9是什么玩意儿呢？原来它是互联网标准组织IETF在1994年4月1日发布的愚人节笑话。读一下提出IPv9的RFC编号1606的文件，就不难明白其恶搞的意思，比如它说互联网IP地址面临短缺的主要原因是“发现了其他太阳系的智慧生命以及超光速堆栈”，要推广“把IPv9可寻址组件注射到血流中”，以及充斥着“平行宇宙”、“纳米机器人”、“夸克-夸克晶体管”之类的科幻用语。

自1989年起，IETF几乎每年都要在愚人节发布一个搞笑文件，现在看来只有1994年发布的这一个产生了重大影响，而影响就发生在中国。这可真是个国际笑话了。但这样一个笑话却成了重大科研项目，获得部委的支持，以国家安全的名义加以推广，就让人笑不起来了。把愚人节笑话当真本来是很可笑的事，但是政府部门也把它当真，恶搞成了官搞，就很可悲了。

2008.2.14.

(XYS20080217)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8144


对中国科技界体制变革的期待

发表时间:2008-02-01 22：11：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008gsf.html
2007年年底，复旦大学学术规范委员会发出“2007年第1号”通告，通报对三起学术造假事件的调查审议结论与处理建议，在媒体引发了强烈反响，复旦被认为有勇气“自揭家丑”。复旦大学学术规范委员会是在2005年才成立的。国内其他高校、研究所大多没有类似的专门委员会来接受对本机构人士学术造假的举报。即使学术造假的指控通过其他渠道（例如网络）提出，校方也基本上不予理睬，任其自身自灭。复旦大学的这一做法所赢得的普遍赞扬，也许有助于让其他高校和科研机构意识到学术造假固然丢人，但敢于处理反而能改善形象。因此，在新的一年里，可能会有更多的高校、研究所向复旦学习，也成立处理学术造假问题的专门委员会或办公室，并且也发布类似的公告，使科研机构对学术造假问题的处理至少在表面上逐步走向正规化。

但是，也正如复旦大学在通告中所体现出来的那样，科研机构更热衷于处理违规的学生，而对违规的教授，特别是那些已经或能够带来较大利益的学术地位较高的著名教授、院士却是宽宏大量。在这种情况下，国家权力部门的介入是十分必要的。科技部在2007年1月1日起施行《国家科技计划实施中科研不端行为处理办法》，并成立了科研诚信建设办公室，接受对科研不端行为的举报。但是一年过去了，并没有见到该办公室有任何的动作。也许这一年只是在预热。在新的一年里，我们期待它会开始处理某些事件，也会发布处理公告，以应对公众的质疑。教育部也将会制定相应的条例，也可能会成立类似的委员会或办公室。如果只是制定条例、成立办公室而不具体实施，那么我们无法相信学术造假现象会得到有效的遏制。

学术造假现象的泛滥归根结底在于学术体制的弊端，例如在学术评估时只重视论文的数量而轻视论文的质量，在科研资金发放时权力掌握在行政官员手中。对于前者，已引起一些高校、研究所的注意，开始讲究发表论文的期刊的档次，但期刊档次高并不等于论文质量高。在新的一年里，可能会有个别的高校在做学术评估时开始注意对论文本身的质量要求，例如同行的评议意见或被引用次数。资金发放体制的弊端是滋生重大学术腐败的根源，它涉及的不仅仅是学术造假的问题，还有腐败的问题（官员收取贿赂、回扣等）。要改变它不是科研部门能做到的，也不是短期内能够做到的。在过去的一年里几起国家重大科研项目资金发放丑闻的曝光，虽然没有得到有关部门的回应，但是也许会促使资金发放机制在新的一年里有所变革，会减少行政官员的权力，更注重同行评议的意见。只有把资金发放权力从行政官员手中转移到专家手中，才会缩小造假、腐败的空间。

2008.1.2

（美国《新闻周刊》中文版2008.2.1.）

(XYS20080201)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7996


搞笑的翻译：“裸克分子鼠”

发表时间:2008-01-31 22：35：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008giy.html

【方舟子按：《新闻晨报》、《法制晚报》的报道是用机器翻译的吧，不然“裸鼹鼠”（nakedmole-rat）怎么成了“裸克分子鼠”？英文的mole是“鼹”（俗称鼹鼠，其实不是鼠）的意思，因为裸鼹鼠的形态和习性都像鼹，所以有这个名称。Mole还有一个意思是化学单位摩尔，也就是“克分子”，长着一颗人脑的译者怎么也不该选这个意思吧。mole还有一个常见意思是痣，怎么就不翻译成“裸痣鼠”？也比“裸克分子鼠”合理嘛。】

非洲“无痛感鼠”帮助人类研发止痛药作者：

□周燕
www.jfdaily.com 2008-1-30 02:03 稿件来源：新闻晨报

    非洲裸克分子鼠全身无毛，牙齿外突，状如香肠，是世界上最丑陋的动物之一。美国趣味科学网站29日援引最新一期《公共科学图书馆生物卷》杂志上一份科学研究报道说，这种小老鼠对酸和辣引起的酸痛和灼痛感毫无反应。

    科学家希望通过对裸克分子鼠抗痛“秘密”的进一步研究，研制新型止痛药物，帮助人们缓解慢性疼痛。

    对酸痛和灼痛均无反应

    裸克分子鼠居住在东非中部地下洞穴。这些洞穴一般深1.8米，狭窄黑暗，常年缺少氧气。

    裸克分子鼠眼睛非常小，视力几乎退化，靠敏感触觉辨别方向。它全身无毛，褶皱的皮肤呈粉色或黄色，牙齿大且突出，模样吓人。裸克分子鼠属冷血动物，这在哺乳动物中十分罕见。

    美国伊利诺伊大学芝加哥分校神经生物学家托马斯·帕克是研究裸克分子鼠抗痛“秘密”的主要人员之一。他与同事研究裸克分子鼠皮肤时无意发现，这种小老鼠体内不存在引起哺乳动物痛感的P物质。

    帕克和同事于是决定通过实验检测裸克分子鼠是否对痛感有反应。他们把一定剂量的酸和从辣椒中提取的辣椒素注入裸克分子鼠爪子里，结果小老鼠对酸和辣引起的酸痛和灼痛毫无反应。

    研究人员又把携带P物质基因的改良病毒注入裸克分子鼠的一条后腿，结果发现裸克分子鼠恢复了由辣椒素引起的灼痛感，但对酸引起的酸痛仍无反应。

    与其居住环境有关

    帕克告诉趣味科学网站记者：“裸克分子鼠对酸痛的免疫令人惊奇！我们试验过其他动物，如鱼类、蛙类、爬行类、鸟类及其他哺乳类，几乎所有动物都对酸痛有反应。裸克分子鼠是迄今唯一对酸痛毫无反应的动物。”

    科学家分析，裸克分子鼠的抗痛“秘密”与它居住的地下洞穴环境有关。

    裸克分子鼠常年居住在黑暗的地下洞穴，空气流通性差。因此，裸克分子鼠呼出的二氧化碳不断在洞穴中积聚，浓度越来越高，最后渗入裸克分子鼠细胞，使它们身体组织的酸性增大。变“酸”的裸克分子鼠对酸痛的敏感度自然也就下降了。

    “通常，人们呼吸的空气中二氧化碳浓度不足0.1%。一旦这个比例上升至5%，人们的眼睛和鼻子就会产生强烈的灼烧刺痛感，”帕克说，“我们估计，裸克分子鼠生存环境中二氧化碳浓度高达10%。”

    参与研究的神经系统科学家加里·莱温说，所有脊椎动物的痛觉系统“构造极其相似”，因此研究裸克分子鼠或许能帮助人们找到抗痛“秘诀”。

    帮助确定引起痛感的物质

    莱温说：“目前我们对人体内引起酸痛和刺痛反应的P物质了解不多，但我们知道这种物质是引发炎症疼痛的罪魁祸首。研究天生缺乏P物质的裸克分子鼠能帮助我们确定这种物质到底是什么。”

    帕克说，研究裸克分子鼠能使人们进一步了解P物质，这对缓解由慢性炎症引起的长期疼痛十分有帮助，比如由肌肉拉伤或外科手术造成的持续几小时或几天的疼痛。

    科学家正在研究不同神经纤维对不同痛感的影响，以有针对性地制定抗痛策略。

    帕克及其同事下一步打算研究居住在不同地域但生活环境相似的穴居动物，比如同样生活在高二氧化碳浓度洞穴的墨西哥游离尾蝠和阿拉斯加土拨鼠。帕克说：“如果我们能发现这两种动物与裸克分子鼠的相似点，将会对这些穴居动物的生存秘诀有进一步了解。”

非洲鼠 不知疼
北青网 - 法制晚报：王燕 (08/01/30 16:39)

非洲裸克分子鼠是世界上最丑陋的动物之一

    辣椒素注入爪子 毫无反应———

    据新一期英国《自然》杂志报道，科学家发现，非洲有种小老鼠是目前唯一对酸痛毫无反应的动物。

    这种非洲裸克分子鼠全身无毛，牙齿外突，状如香肠，是世界上最丑陋的动物之一。

    科学家在研究它的皮肤时无意发现，这种小老鼠体内不存在引起哺乳动物痛感的P物质。他们把一定剂量的酸和从辣椒中提取的辣椒素注入裸克分子鼠爪子里，结果小老鼠对酸和辣引起的酸痛和灼痛毫无反应。

    科学家分析，裸克分子鼠的抗痛“秘密”与它居住的地下洞穴环境有关。洞穴空气流通性差，老鼠呼出的二氧化碳不断在洞穴中积聚，浓度越来越高，最后渗入老鼠细胞，使它们身体组织的酸性增大，对酸痛的敏感度自然也就下降了。

    科学家说，所有脊椎动物的痛觉系统“构造极其相似”，希望通过对裸克分子鼠抗痛“秘密”的进一步研究，研制新型止痛药物，帮助人们缓解疼痛，比如由肌肉拉伤或外科手术造成的持续几小时或几天的疼痛。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7981


“谢绝高薪聘请，毅然回国”的先驱钱伟长

发表时间:2008-01-26 22：50：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008eoz.html
    偶然看到中央电视台“大家”栏目正在采访上海大学校长、中国科学院院士钱伟长，不禁佩服其记忆力之超群，90多岁的人了，对年轻时代的事仍记得清清楚楚，侃侃而谈。由此才知道钱院士原来还是“谢绝高薪聘请，毅然回国”的先驱者。他是这么对记者说的：他是1946年回国的，48年的时候工资是15万金圆券，只能买两个暖瓶，怎么过日子？而他在美国的年收入是8万美元……

    是不是钱院士口误，把8千说成了8万了呢？于是我在网上搜了一下，发现多年来钱院士就一直在对记者说他当年在美国的年薪是8万或10万美元。

    例如，《光明日报》2001年11月14日刊登《爱国是我终生不渝的情怀——访全国政协副主席、上海大学校长钱伟长院士》一文，记载钱院士的话说：“当时我在国外的生活相当好，当过技术方面的‘洋官’，每年十万美金，但我不稀罕。……回国后，第一个月的工资只够买一个暖水瓶，但是我从来没有后悔过，从来没有对国家丧失过信心。”虽然工资数目和买的暖水瓶的数量略有出入，但还在同一个数量级。

    又如《新民晚报》2004年3月1日登的《与体育结下70多年缘分——专访钱伟长》一文记载钱院士的话说：“我姓钱，却不喜欢钱。1946年回国的时候，美国给我的年薪是8万美金，要挽留我在他们那里工作。我却坚决回来了。”此文还说：“1933年，全国大学生运动会田径比赛爆出冷门：清华大学的小个子钱伟长以13秒4的成绩跨入了100米栏的前三名！”看来钱院士小时候就是个小刘翔嘛，不出国争光实在是可惜了：去年多哈亚运会我国选手刘静获得女子100米栏的金牌，成绩也不过比钱院士当年快了一点（12秒93）。男子没有100米栏，只有110米栏，不好比，但1952年第一届亚运会男子110米栏冠军成绩是15.2秒，如果跑100米栏，应该是跑不过钱院士的。

    当然，感动大家的不是运动天才的钱院士，而是谢绝高薪聘请的钱院士。例如一篇发表于2003年6月10日的文章《为留芬芳在人间》如此说：“是强烈的爱国信念给了钱伟长巨大的精神力量，钱伟长放弃年薪十万美金的‘洋官’，毅然回到贫穷落后的祖国，为建设强大的社会主义祖国努力奋斗……”

    钱伟长1946年回国，回国前为加州理工学院喷射推进实验室研究工程师，这一位置的年薪在现在估计也就七、八万美元吧，美国工资真够稳定的，60年不变。1946年8万美金是什么概念呢？根据MeasuringWorth.Com，1946年的8万美元，按消费价格指数算，相当于2006年的82万美元，按非技术工资算，相当于142万美元，按人均GDP算，则相当于223万美元。全美国能拿这么高工资的人屈指可数。当时美国总统的年薪只有7万5千美元，通用汽车公司高管的平均年薪也只有5万多美元，加州理工真够有钱的，竟给钱伟长开了这么高的工资，在当时该算得上高校工资第一人了吧？华罗庚在美国时已是大牌教授，年薪据说只有约1万美元，比钱院士差远了。

    钱伟长在节目里又说，当时喷射推进实验室又希望他回去，他去美国大使馆签证，填表格有一条是讲中国和美国打仗的时候，您是忠于中国还是忠于美国？“我说当然忠于中国了，我是中国人，我不能忠于美国人。我就填了一个NO，我绝不卖国。结果就因为这个，他不让我去了。”这也相当奇怪。当时（1948年）中美是盟国，怎么可能问两国开仗时效忠于哪一方？即使是敌国，也不可能傻到公开这么问，否则岂不是公告天下凡是获得签证的人都是准备背叛中国的？钱伟长在标榜自己的爱国气节的同时，岂不是在污蔑当时去美国的中国人全都是在签证时正式声明了想要卖国的？

(XYS20080126)


院士就应该是靠论文堆成的

发表时间:2008-01-22 22：46：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008dc6.html

一些评论家在评论中国科学院新科院士谢华安被举报论文抄袭一事时，大概觉得拘泥于一人一事境界太低，要借题发挥反思一下中国院士制度的弊端。据说谢院士是因为虽然在水稻育种方面有大贡献，但是由于理论水平低缺少论文，为了能选上院士才去抄别人的论文。于是评论家纷纷质问，评院士看论文还是讲贡献？“院士”是靠论文堆成的？有位院士也对记者说，现在每年产生数不清的学术论文，有多少论文有实在的价值呢？有的人也许所谓的“学术成果”一般，但他把论文写在了稻田里，写在了大地上。

选院士当然要看贡献，但是并不是什么贡献都算数的，否则岂不是农民以论文写在田地上、工人以论文写在工地上、战士以论文写在战场上、商人以论文写在商场上、运动员以论文写在运动场上……等等为由都可以要求当院士吗？院士称号又不是对社会贡献的奖赏。如果因为谢华安对社会的贡献大（其实其贡献是被媒体大大夸大了的），就认为他什么荣誉都该得，那么今年是不是还得给他发块奥运会金牌？

选院士要看的是学术贡献。中国科学院院士章程规定得很清楚，院士的标准是“在科学技术领域做出系统的、创造性的成就和重大贡献”，而一名科学家公布自己的学术成果的正常途径就是在有同行评议的学术期刊上发表论文，其他的途径，例如媒体报道、申请专利、开鉴定会等等，都容易受非学术因素的影响，都是不正常的。不发表论文，科学界同行们就无法客观地了解、检验和评价科研成果和成就。评价一个人的学术成就不看论文，难道要看候选人的自我宣传、媒体的炒作或长官的旨意吗？

论文是衡量一个科研工作者的学术贡献的最客观依据。学术贡献与发表论文不仅不矛盾，而且是一致的。那些把二者对立起来，质问评院士看论文还是讲贡献的人，乃是不了解国际学术界公认的规范。发达国家评教授、评院士乃至评自然科学领域的诺贝尔奖，也都是以论文为依据的。

诚然，中国目前在引进论文评价机制时出现了不小的偏差，例如过分看重论文的数量而忽视论文的质量，甚至只看论文标题不看论文的内容，导致出现了剽窃、重复发表、制造低质量论文等种种不良现象。但是，不能因为有许多论文是垃圾，就认为论文都是垃圾；不能因为有些人靠低水平的论文当上了院士，就认为选院士不应该靠论文。我们应该做的，是进一步完善论文评价机制，而不是干脆放弃这一机制。

2008.1.20

(XYS20080122)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7821


杨玉圣网站上假的“真名字”

发表时间:2008-01-19 22：15：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008cc2.html
听说南京财经大学法学院的两位教授把杨玉圣给告了，于是我去已有一年多没去过的杨玉圣的个人网站“学术批评网”看看热闹，果不其然，都是一些为杨玉圣辩护、攻击那两位教授的文章，点开几篇粗看了一下，作者署名：“庞一鸣（中央财经大学教授）”、“史豪鼓”、“李华隼（南京财经大学）”、“钟正文（中南财经政法大学）”、“申江（华东政法大学讲师）”、“金许成（南京财经大学）”、“梁欣（南京师范大学法学院）”……看上去像是真名实姓，后面还有所在大学名称、职称，更让人信以为真，但是为什么这些文章却文风一致，宛如出自同一个人之手？于是搜索了一把，发现原来全都是假名字。我不是说不能用化名发表文章，在网上用化名发表批评文章很正常，但是把化名搞得像真名，还要加上作者单位以示其真，还要在文后注上“（感谢XXX先生惠寄）”表明是真实作者的投稿，让不了解杨玉圣底细的读者误以为真有这么多高校教师挺身而出真名实姓支持杨玉圣，化名“庞一鸣（中央财经大学教授）”者还在那里据此自得其乐地对比双方阵营的力量，这是不是一种有意的误导？化名在网上骂街还要轮流绑架各个财经大学、政法大学，是不是在败坏这些学校的名声？

这其实是杨玉圣这位“学术打假第一人”的拿手好戏。他曾经被发现盗用多位教授、学者的名义签公开信，也曾经被发现盗用他人的名义给学术期刊投稿，还有多种弄虚作假、以假“打假”、剽窃的行为，在新语丝的“杨玉圣专辑”中有详细的记录。两年前杨玉圣污言秽语辱骂其在山东师大的老师王玮和陈海宏时，“学术批评网”也出现过不少支持杨玉圣、攻击王玮和陈海宏的文章，作者署名看上去也像真名，也有工作单位，而我当时也查过，全是假名。

化名“华东政法大学讲师申江”者在文章中说：“方先生与杨先生有过节的传闻，我早就听说过了，现在看来不是没有可能。要不的话，方先生办的网站怎么能一再首发批评杨先生的文章呢？”我与杨玉圣有什么样的“过节”，新语丝该不该一再首发批评杨玉圣造假的文章，去新语丝的“杨玉圣事件”专辑一看便知，何必装得那么无辜呢？你以为把新语丝对杨玉圣的打假，“传闻”成我与杨玉圣的“过节”，就可以让人放过杨玉圣的造假了？你以为新语丝的“杨玉圣专辑”是和“学术批评网”曾经针锋相对地搞过的“方舟子专题”一样的东西，专门收集野鹤、吴虹飞、李土生、邵连华（“金娣存款”代理人）、陈杰人、刘华杰、宋正海、李楠、徐建新、杨支柱等等造假者、骗子、不良记者、伪科学者的攻击、谩骂、造谣、诽谤文章的（最好笑的是，杨玉圣登出西安翻译学院告我的状子时，幸灾乐祸地加了一个“方舟子2006年的第一个滑铁卢”的标题）？我们对杨玉圣造假的揭露，哪一条不是事实？如果这也算“过节”，我和全世界造假者都有“过节”。

化名“庞一鸣（中央财经大学教授）”者说：“连在美国办的新语丝网站也为此吵得沸反盈天”，不就登了几篇原告支持者批驳杨玉圣的文章吗，如何就反到天上去了？不知情者还以为新语丝也和“学术批评网”一样在恶炒这个事件呢。但这就让杨玉圣或其支持者害怕了。化名“南京师范大学法学院梁欣”者警告说：“方舟子先生可以利用其他的方式搞倒杨玉圣和他的学术批评网，但不能利用沈木珠夫妇，因为这两口子的行径实在不是正派的学者所为。如果新语丝趟沈木珠案的浑水，除了败坏方舟子先生和新语丝的名誉外，不会有其他的结果。”如果中国人文学界还有起码的良知，杨玉圣和他的学术批评网不知该倒了多少次了，还用得着再利用什么方式？杨玉圣那里怎么突然关心起我和新语丝的名誉来了？杨玉圣那里几年来靠造谣诽谤试图败坏我和新语丝名誉的文章还少吗？我要是有南京财经大学法学院教授的闲功夫，不知可以把杨玉圣告上多少次了。我就偏偏来趟这个浑水，看败坏的是谁的名誉？老实说，要是没有看到这个警告，我还懒得再来修理一下杨玉圣呢。

沈木珠夫妇正不正派我不知道，我知道的是，一个正派的学者是不可能和杨玉圣这种人混一块的。让一个多年来造假劣迹累累的造假分子戴上“学术打假第一人”的光环，当上教育部学风建设委员会委员、中国政法大学教授，还有贺卫方、陈平原、张保生、许章润之类的“大牌教授”为之捧场、唱颂歌，这大概算得上中国人文学界最滑稽也最令人恶心的一件事了。

2008.1.19.

(XYS20080119)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7765


院士更应该有学术道德

发表时间:2008-01-18 21：39：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008bzo.html
福建农科院原院长谢华安新当选为中国科学院院士，却被其两名同事揭发他用来报选院士的论文是剽窃别人的，署他的名字的学术专著也是别人写的。此事被媒体曝光后，引起了不小的反响。据报道谢院士虽然只有中专学历，却培育出了种植最广的一种杂交水稻，被称为“杂交水稻之母”。于是有些人评论说，谢院士对社会做出了这么大贡献，比那些只会发表没有实用价值的论文的院士强，本来就该当院士，可见公道自在人心云云。

选院士又不是评劳模、优秀企业家，是要看候选人在学术上是否有系统的、创造性的成就的。如果经济效益和社会效益成了选院士的标准，那些搞基础研究、特别是搞纯数学研究的院士，是不是都该除名了？谢华安已因为他的育种成果获得了多项荣誉，当上了院长，为何非得再当中科院院士不可？被称为“杂交水稻之父”的袁隆平没能评上中科院院士，在袁隆平的育种理论指导下做育种的“杂交水稻之母”却评上了，是不是乱套了？

其实，谢华安事件的关键不在于他的学术成就如何，而在于他是否有学术不道德行为，以及有学术不道德行为的人是否能够当院士。我仔细核对过对谢华安的举报材料，可以认定他的确剽窃了别人的论文、侵夺了别人编写的专著。而《中国科学院院士章程》规定的院士标准之一就是“学风正派”，院士必须有学术道德，可以说是没有异议的。但是，谢华安的问题在院士评选过程中就已向中科院院士工作局局实名举报，他却还能顺利当选，不知院士工作局以及投票选谢华安的院士们，是否还记得院士章程的规定？

中科院院士是中国科技界的最高学术称号，而且也掌握了较大的学术特权，本来在学术道德方面对他们应该有更严格的要求。但是实际的情形却相反。学风不正并不妨碍某些人被评为院士，而当上了院士，就像多了一层护身符，此前此后的学术不道德行为反而更难以被追究。虽然中科院院士章程、院士科学道德自律条例等多项规章都对院士的学术道德要求有规定，中科院还专门有一个院士科学道德委员会，但是从未见到它管过事。几年来有数十个院士被曝光有学术不端行为，有的情节要比谢华安严重得多，但是从来没有哪个院士因此受到处理。

有人认为像谢华安这样的院士候选人之所以会去造假，是不合理的院士选举制度造成的，板子不应该打在他的身上，而应该先去改变逼良为娼的制度。这是一种很容易迷惑人的错误观点。中国的院士制度固然存在种种弊端，有值得改进之处，但是这并不意味着弄虚作假就变得合理了。我们要改变“逼良为娼”的制度，但是也不该因此就放过了“娼”，否则对“良家妇女”是很不公平的。袁隆平没能当上中科院院士的原因据说也是因为缺少理论成果，但是并没有人说他因此就去剽窃别人的论文包装自己嘛。

2008.1.16.

(XYS20080118)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7710


对谢华安当选中科院院士的看法

发表时间:2008-01-14 22：30：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901008aod.html
    谢华安的主要成果是培育和推广一种杂交水稻，属于技术研发，在学术上并无太大的成就，就此而言更适合去参选工程院院士而不是中科院院士。即使是在杂交水稻研究方面做出的贡献比谢大的袁隆平也只是工程院院士，而不是中科院院士。而且，中科院院士的评选比工程院院士严格，要求更高，不少人是选了几次中科院院士没有选上才转去选工程院院士，有些工程院院士就是属于这种情况。像谢这样选了多次工程院院士都没选上，转去选中科院院士一次成功的，似乎没有先例，是比较奇怪的。

    涉及的论文的所有数据和主要内容都是从另一个研究小组的三篇论文抄来的，实际上是一篇没有自己的研究成果的读书笔记，连综述都算不上。在文中未做说明，也没有注明出处，在读者看来，会误以为是谢本人的研究结果，所以这是很明显的剽窃行为，而不是注释不规范、小瑕疵。涉及的专著谢最多算是主编，应该一一注明编写者的名字。不注明而当做自己的著作，显然属于侵吞他人的劳动成果。这两项都是严重的学术不端行为。

    举报人此前已向中科院实名举报，中科院据称也做了调查，但是谢仍然能当选院士，让人难以理解，因为院士同样要遵循学术规范，其要求应该比一般科研人员更高才对。很可能院士局并未向院士们通报谢的情况，院士们不知情。

    虽然中科院院士章程、院士科学道德自律条例等多项规章都对院士的学术道德要求有规定，但从未被执行过。中科院还专门有一个院士科学道德委员会，但是从未见到它管过事。新语丝网站几年来揭露过数十个院士的学术不端行为，有的情节要比谢严重得多，但是从来没有哪个院士因此受到处理，所以这次事件的结果也会是不了了之。

    这件事反映出当前选院士的一个问题，即所谓“包装院士候选人”，领导利用掌握的权力把他人的成果拿来做为选院士的资本。这种现象绝非个别。能否选上院士在一定程度上是各方利益均衡的结果，受人际关系、地方或部门势力的影响很大，不一定能够反映候选人的真实学术水平。谢当选院士，连农业部部长都祝贺，可见谢的上层路线走得不错。谢2006年从福建农科院院长退下，2007年即选上院士，不知是否有把院士做为一种安慰奖的意思。在工程院这种现象更明显，有些部长级高官要退休了，就去当工程院院士，因为院士是不退休的。

    本来在学术道德方面对院士应该有更严格的要求，但是当上了院士，就像多了一层护身符，只要不犯政治、经济错误，此前此后的学术不道德行为反而更难以被追究。因为院士掌握的学术权力太大，能给地方、部门带来巨大利益，因此会受到纵容、包庇。这种情况在短期间内很难改变。短期内能够做到的，是加强对院士候选人的把关，不让低水平、不道德的候选人穿上院士护身符。但是像谢这种有严重不端行为的候选人，在被通过正常渠道实名举报后，依然能够顺利当选院士，说明中科院内部监督机制失灵，应该借助于舆论监督。举报人是在谢已当选院士后，才把举报材料寄给新语丝公布的。这个时候木已成舟。如果在正式选举之前，就在新语丝网站上揭发，让广大院士了解情况（据我所知大部分院士都看新语丝网站），那么谢很可能就选不上了。所以在现在的情况下，不要过分信赖所谓的正常渠道，在通过官方渠道举报的同时，也应该考虑向媒体、网站透露，才会有较好的效果。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7607


假博士王锐靠冒名论文获得中国侨联“科技创新人才奖”

发表时间:2008-01-11 22：29：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010089qy.html
    我省归侨侨眷喜获“科技创新奖”

    2007-05-22 12:00:00

    经中国侨联组织的专家委员会评审，我省云南民族大学教授王锐、云南大学软件学院教授郑智捷、云南师范大学化学化工学院院长傅文甫获“科技创新人才奖”，由云南侨通包装印刷有限公司自主研发的“凹版正反面同时印刷”技术项目获“自主创新成果奖”。

    云南民族大学教授王锐，是留学美国并获得美国洛克有机化学研究所博士后，在国外完成学业后到云南民族大学工作，作为学术带头人主持国家民委、教育部重点实验室和教育部重点科学技术研究项目。他提出的具有独特结构的纳米超强和树脂超强的合成与性能研究等课题，寻求开辟“非石油化”新技术途径。另外，他还无保留地向国内同行提供有关超强酸技术和方法，为推动这一前沿学科领域在国内的开展做出了积极贡献。

    在科学研究上，他创造性提出使转基因植物收获后释放蛋白质分子的“低温冷刷技术”，部分成果以第一共同作者论文、发表在世界顶级权威刊物《NatureBiotechnology》[19： 371-374，Apr.2001]上，论文被《Nature》等国际权威刊物专业论文单篇引用23次。首次提出与氟原子相连的碳正离子电子云部分配位理论，为相关化学合成设计和反应机理表征提供理论和实验依据。近年来5篇第一作者学术论文均刊登在国际权威专业刊物上，均被科学引文索引（SCI）和工程索引（EI）同时检索收录。

    云南大学软件学院教授郑智捷，留学澳大利亚并获Monash大学计算机科学系博士，现任云南大学软件学院信息安全系主任教授、澳大利亚共轭系统有限公司执行董事、共轭系统昆明有限公司执行董事，从1990年起，他就致力于进行图象处理技术及应用方面的研究，并开创性地提出概念细胞化知识模型和系统。2003年在澳大利亚建立共轭系统有限公司，出任执行董事。由于他的出色成就，2003年8月中国国家自然科学基金委信息科学部特邀他为国家自然科学基金委海外会审专家。2004年2月受聘为云南大学软件学院全职教授、信息安全系主任，负责专业建设、软件系统开发、工业应用开发项目、国际合作项目和理论研究发展工作，为软件人才培养做出了突出的贡献。

    云南师范大学化学化工学院院长傅文甫教授，在德国纽伦堡大学读书获理学博士学位，香港大学化学系博士后，主要从事在生物医学领域有重要应用前景的萘啶系列衍生物与其水溶金属配合物的合成、结构与性能研究；多联吡啶配体和d5-10金属有机复合磷光功能材料的制备及应用研究。在X-射线单晶衍射晶体结构确定的基础上，应用现代测试设备，研究稳态光谱，激发态的发射与吸收光谱，揭示这些化合物与材料的光化学性质，光诱导电子转移和能量转换的特征与规律。使之在生物医学、发光器件研制、人工模拟光催化还原二氧化碳以及清洁能量转换方面获得实际应用。自2000年以来，培养博士生12名，硕士生26名，高访学者2人。讲授了无机化学、配位化学（双语教学）和金属有机光化学等课程。

    由云南侨通包装印刷有限公司技术中心主任、侨属文杰主持研发的凹版正反面同时印刷技术，突破了传统的纸品凹版印刷中，印刷仅能做到单面的正面印刷这一限制，实现了包装印刷正反面同步印刷。反面印刷技术工艺独特，设备精度要求高，自动化控制程度高，扩充了凹版印刷的内涵，增加了凹版印刷的功能特色，丰富了商标产品的内容，提高了商标产品的防伪功能。该技术是一项国际率先开发应用的实用型创新技术。其套印精度可达到0.15mm的公差控制范围，具有较强的印刷防伪功能。

    凹印正反面同时印刷技术取得实验成功后，公司随即投放市场，首先“以礼河”翻盖和“精品小熊猫”烟标上应用，并收到了极好的效果，使以礼河成为国内第一个使用凹印正反面同时印刷烟标的卷烟品牌。当年，会泽烟厂以礼河的产量20000万箱，创造商业利润1100万元。烟品小熊猫产量2.5万箱，为烟厂创造利润超过亿元，仅在会泽烟厂烟标的使用上，就为侨通公司带来超过2亿的销售产值。

    到目前，该项技术已经应用到曲靖烟厂福牌系列、深蓝石林、楚雄烟厂国宾及昆明烟厂珍品云烟软包等十余个产品上，自投入市场以来，累计价值超过5亿元的商标应用，经济效益极为显著，是一项科技含量高，实用性强，并能为行业带来巨大利润的先进技术。

    (外联处供稿）
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7548


解决学术造假不能只靠发文件

发表时间:2008-01-09 04：20：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010088sm.html
针对复旦大学在去年年底通报三起学术造假事件及处理结果一事，教育部发言人最近在回答记者提问时表示：“据我了解，教育部有关部门现在正着手制定《学术规范导读》和《学术不端行为处理意见》等文件，我相信这些文件出台以后，各个学校、各个有关科研部门将在处理学术道德事件的时候有章可循。”

按照这位发言人的说法，在这些文件出台之前，各个学校、科研部门对学术造假事件难道就无章可循？复旦大学的做法岂不成了没有政策依据？且不说对学术造假的认定和处理可依据学术界惯例，即使是政府部门的有关文件，也早就发过了。例如早在2006年11月，科技部就发布了《国家科技计划实施中科研不端行为处理办法》，2007年1月1日起施行，并在2007年1月18日宣布成立了科研诚信建设办公室，接受对科研不端行为的举报，组织和协调调查处理工作。

但是该办公室在宣布成立之后，就在媒体上消声匿迹了。整整一年过去了，尽管有不少国家科技计划实施中的不端行为和腐败现象在媒体和网上被揭露出来，有的还引起了相当的反响，但是至今没有见到该办公室有任何的动作，更没有有任何人受到科技部的处理。复旦大学这次公布的造假事件中，一个获得国家“十五”科技攻关项目资助，一个获得国家重点基础研究发展计划（973计划）基金资助，都在科技部科研诚信建设办公室的管辖范围之内，为什么就听不到该办公室的声音？就算此前没有接到举报，现在复旦大学已经做完调查了，该办公室应该也有相应的处理吧？

要遏制学术腐败，光靠民间的力量是远远不够的，需要有官方机构的参与。由于利益关系，光靠学校、科研部门的自律也是不够的，需要有国家权力部门的介入。我一直在呼吁中国应该建立一个国家级的专门机构来接受科研不端行为的举报、调查和处理，但是我也担心在现在的环境下，这样的机构成立之后，是否会真正管事，是否会暗箱作业，只打苍蝇不打老虎，甚至名义上在打假实际上在护假。

我希望科技部科研诚信建设办公室能向公众汇报一下这一年来的工作情况，让我们知道这样的担心是多余的。严肃地处理一个重大造假事件，起到的威慑作用要大于发布十个文件。希望科技部、教育部、中科院在2008年不要只顾着发文件、继续只做表面文章，而能有切实的举措，让大家对中国学术有点信心。

2008.1.3.

(XYS20080108)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7508


给“我们的科学文化人”布置一个研究课题：人这种动物为什么要吃熟食穿衣服？

发表时间:2008-01-07 22：54：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010088hh.html
    摘自田松《人这种动物为什么要喝牛那种动物的奶？》（发表于《我们的科学文化》（第二辑）《阳光下的民科》（华东师范大学出版社），收入《有限地球时代的怀疑论——未来的世界是垃圾做的》（科学出版社，2007年）：

    “一个哺乳类动物的成年个体，为什么要喝奶？
    在所有的哺乳类动物中，没有哪一种动物的成年个体依然需要喝奶，更没有哪一种动物的成年个体会依赖另一种动物的奶。人类是一个绝无仅有的例外。
    如果说，服用万灵丹是一种巫术；则，喝牛奶，同样是一种巫术，是一种同样的巫术。
    在我们这个科学的时代，科学具有最高的话语权，所以最流行的巫术常常是以科学的面目出现的。
    人类正在失去其作为哺乳动物的本能，正在变成按照“科学依据”行事而越行越乱的生物机器。”

    同理可研究：

    人这种动物为什么要吃熟食穿衣服？

    一个哺乳类动物的个体，为什么要吃熟食穿衣服？

    在所有的哺乳类动物中，没有哪一种动物的个体需要吃熟食，更没有哪一种动物的个体会穿衣服。人类是一个绝无仅有的例外。

    如果说，喝牛奶是一种巫术；则，吃熟食穿衣服，同样是一种巫术，是一种同样的巫术。

    在我们这个科学的时代，科学具有最高的话语权，所以最流行的巫术常常是以科学的面目出现的。

    人类正在失去其作为哺乳动物的本能，正在变成按照“科学依据”行事而越行越乱的生物机器。

    从现在开始“我们的科学文化人”为了抗议科学界阴谋，不仅不喝牛奶，而且要和所有的哺乳类动物一样只吃生食不穿衣服。

    弱智不是你的错，弱智还要自以为聪明绝顶，还要扎堆互相赏鉴，还要写文章侮辱读者的智力，还要出书浪费纸张让未来的世界变得更垃圾，就不对了。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7496


霍金学生胡译霍金科普名著

发表时间:2008-01-06 01：26：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010087w7.html
内含子在新语丝读者网贴出一篇旧作《果壳中的遗憾——读霍金的名著》，批评物理学家霍金缺乏生物学常识，在其科普名著《果壳中的宇宙》讨论生命的部分出现了不少错误和不当，单是下面一小段中就有几处错误：

“DNA是地球上一切生命的基础。它具有双螺旋结构，犹如螺旋状楼梯，它是在1953年于剑桥的卡文迪许实验室由弗朗西斯·克里克和詹姆·华特森发现的。双螺旋的两缕由核酸对连接，正如螺旋楼梯中的踏板。存在四种核酸：胞嘧啶、鸟嘌呤、酪氨酸和腺嘌呤。（《果壳中的宇宙》中译本161页, 吴忠超 译 湖南科学技术出版社 *译者是作者的学生）”

有生物学常识的人都看得出这段话的确是很莫名其妙的。在DNA分子中配对的是四种核苷酸或碱基，而不是核酸（DNA就是一种核酸，组成它的单位不可能再是核酸），而酪氨酸是氨基酸，不可能跑到DNA当中去。但是我相信这完全是译者乱翻译的结果，一则我对霍金的科学常识水平还是有信心的，二则我知道吴忠超虽然号称是霍金的学生，但早有人告诉我他以前翻译的《时间简史》惨不忍睹。我查对了霍金的原文，果然，那些错误完全是吴忠超胡译的结果，霍金的原文除了第一句略有不妥（有的病毒并不以DNA，而是以RNA或蛋白质为遗传物质。但是病毒也可以说不是生命，所以霍金那么说也无大碍），其他都准确无误，原文翻译如下：

“DNA是地球上所有生命的基础。它具有螺旋式楼梯一样的双螺旋结构，这是1953年弗朗西斯·克里克和詹姆斯·沃森在剑桥的卡文迪许实验室发现的。双螺旋的两股由碱基对链接起来，就像螺旋式楼梯中的梯阶。DNA中有四种碱基：腺嘌呤、鸟嘌呤、胸腺嘧啶和胞嘧啶。”（DNAis the basis for all life on Earth. It has a double helixstructure, like a spiral staircase, which was discovered by FrancisCrick and James Watson in the Cavendish lab at Cambridge in 1953.The two strands of the double helix are linked by pairs of bases,like the treads in a spiral staircase. There are four bases in DNA:adenine, guanine, thymine, and cytosine.）

吴忠超把“碱基对”翻译成了“核酸对”，把“四种碱基”翻译成了“四种核酸”，把“胸腺嘧啶”翻译成了“酪氨酸”，于是让一段准确而浅显的描述变得大谬不然，至于翻译中的其他小错误（例如随意改变碱基的排列顺序，把克里克和沃森发现DNA双螺旋翻译成了发现DNA，把沃森的名字译错）倒成了无关紧要的了。

所以不是霍金缺乏科学常识，而是中译者的英语水平太差而且缺乏科学常识。这样的学生译者，简直是在败坏老师的名声。


当我们遇到有人宣布惊人的科研成果【旧作】

发表时间:2008-01-04 01：30：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100879u.html
一个难以回避的事实是，中国科技的整体水平仍然很落后。在绝大部分领域，中国科技的现状与发达国家相比，还存在不小的距离。在世界其他国家，也很少像中国这样有“诺贝尔奖情结”。在中国本土出科学领域诺贝尔奖获得者，成了许多中国人的梦想。但是，我们却经常在中国媒体上见到中国的研究人员做出领先国际水平的重大科研成果的报道。如果我们相信这些报道，中国科学家获诺贝尔奖，似乎指日可待。这些惊人的宣称不仅可以满足关心中国科学发展的人们的虚荣心，而且许多与我们的生活息息相关。例如，虽然在最发达的国家，纳米技术也还只是处于实验阶段，而前一段时间中国市场上却出现了大量的“纳米产品”，好像中国已率先进入了纳米时代；虽然癌症至今还被认为是不治之症，但是在中国报刊上，某某医生征服癌症的报道却屡见不鲜，理论和治疗方法五花八门。最近，则又有从事烧伤研究的徐荣祥召开新闻发布会宣布他所领导的科研小组发现了一种具有特殊功能的人体细胞——潜能再生细胞，并利用这一细胞完成了55个组织器官的人体原位复制或动物实验的体外复制；再过5年，将有望完成人类206种组织器官的原位复制云云。随后又有一些从事干细胞研究的专家对此提出质疑，还为此开了一次“听证会”。

对这些惊人的宣称，专家不难判别其真伪，但是广大公众怎么办？而且声称者往往也自称专家，甚至反过来指责质疑者是外行，我们该相信谁的？没有人能够同时是各个领域的专家，今天你能判断“纳米水”的真伪，明天却可能上了某种“抗癌药物”的当。所以这种困惑，其实是每个人都有的。不过如果我们能够找出这些惊人宣称的共同特征，并了解一点科研惯例，那么至少可以减少受骗上当的可能。

商业动机

现在据说是知识经济时代。一个研究者如果做出了有应用前景的重大科技发现，不仅能出名，更能推销产品，或者吸引来投资，特别是风险投资。风险投资者的目的一般是在两、三年内让公司上市，所以即使明知研究者开出的是空头支票，只要在上市前不露馅，就能实现从股民身上收回投资并赢利的目标。惊人的宣称往往有着浓厚的商业目的。为推销“纳米产品”、“抗癌药物”、保健品之类的商品所做的宣传不用说，即使那些似乎更学术化的成果，也不难发现其商业背景。2000年有个美籍华人技术人员带了三个普普通通的“基因库”回国，被夸大为价值无法估量的爱国壮举，而其真实用意却是为了在北京建一个准备上市的生物技术公司。一些报纸在报道徐荣祥的成果时，只含含糊糊地称他是“烧伤专家”、“中国生命科学家”，却没有提及徐荣祥的主要身份是美宝集团的创建人和董事长，这是一家开发药品、美容品和保健品的商业公司，在推销十几种“再生产品”，并将根据徐荣祥发现的“生命物质”制造保健品。徐荣祥也明确表示，美宝再进一步的商业计划就是引资及集团上市。了解了其商业背景，就不难明白他宣布重大成果的商业动机，那么对其成果的真实性，就值得怀疑。

研究资格

现代科学研究是高度专业化的，研究人员必须受过相当长时间的专业教育和训练，在专门的研究机构专职从事专业研究，才有可能做出重大成果。外行碰巧做出重大科学发现的可能性可以说为零，在正规的研究机构之外从事业余研究的所谓“民间科学家”能做出重大科学发现的可能性也微乎其微。一个重大成果，如果是由该领域的专家做出的，还比较可信。如果是由业余人员宣布的，就很可疑了。毕竟，突然冒出一个大天才的可能性太小。徐荣祥虽然自称“生命科学家”，有的报道还说他是“著名生命科学家”，但是他从未在国际学术刊物上发表过论文（我只找到他在由他创办并担任主编的《中国烧伤创疡》杂志上发表过一些文章），对照其履历，可知他既没有受过基础研究训练，也没有在正规研究机构做过基础研究：1982年从青岛医学院医疗系大学毕业，1982－86年在济南第四医院任医生，1987年创办“光明中医烧伤创疡研究所”，后以此为主体成立美宝国际集团，任董事长至今。所以可以说，徐荣祥其实是个业余从事科研的商人，最多算是“民间生命科学家”。

我还注意到，他曾经一再攻击“人类基因组图谱就是个伪科学”、“这只是基因物质在离体后的电泳排列顺序，不是DNA上的真实序列”。这表明他其实对现代生物学是个大外行，对基本的生物技术原理甚至缺乏了解。DNA测序方法保证了它能测定DNA的真实序列，而且其可靠程度是已经被无数基因工程实验所证实的。徐荣祥还如此介绍他是如何发现神奇的“生命物质”的：

“我们先在体外培养肠粘膜细胞，然后分析人可以食用的食物的成分，一个一个试，看看哪一个细胞喜欢吃，哪一个不喜欢，然后再进行不同组合的测试。”

大概在他看来，我们吃进去的食物成分是不经过消化、降解的，而是直接被细胞吸收的，所以他才在体外试验细胞都喜欢吃什么食物。这种贻笑大方的简陋“实验”就像小孩的游戏，倒也颇能反映徐荣祥对生物学实验的理解到了何等外行的程度。一个生物学的外行能够做出生物学的惊人成果吗？这在现代生物学史上是没有先例的，本身就是一个令人难以相信的奇迹。

发表渠道

“商业动机”和“研究身份”的认定可以促使我们怀疑成果的可靠程度，但是也仅仅是怀疑。商业机构也能做出重大科研成果，而业余研究者做出重大发现的奇迹的可能性也无法完全排除。而且，有时候专门的研究机构、专业研究人员也会弄虚作假。所以，最关键的，还是对研究成果本身的认定。按照科学界的惯例，重大的科学成果，要经过几名同行匿名鉴定，在重要的国际学术期刊上发表以后，才有可能获得承认。最终是否能获得承认，还要看其他研究小组能否重复出其结果。历史已经证明，那些绕开了正常的发表渠道，在论文被接受发表之前抢先发布新闻，试图引起轰动制造声势的科学成果，往往是有问题的。发表学术论文，公布详细结果让专家们验证，是认定一项科学成果的必由之路，其他渠道都不可靠：

新闻发布会或记者采访：其目的是为了让公众知悉最新科学成果，但是一般公众以及记者并无专业判断能力，因此按惯例，应该在论文已被学术期刊接受后才开新闻发布会。

学术鉴定会或听证会：这大概是中国特色，对工程成果验收也许有其价值，对基础科学成果的鉴定则没有什么意义，由于缺乏公开性，不会获得国际学术界的认可。特别是，这类会议涉及到人事关系、行政关系，往往流于形式。

在学术会议发表论文：基础学科的学术会议一般来说不审稿或审稿不严，只要提交了论文就都会被接受，交了会费就可以参加会议，因此去参加国际学术会议，在那里发表论文，都不足以说明其成果获得承认。何况学术会议有各种各样的规格，甚至可以自己组织。比如，“生命核酸”的发明人曾宣称其成果在泰国举行的一次国际学术会议上引起了轰动，还在报纸上刊登了一张会场照片为证。那张照片显示那次会议的横幅竟全是用中文写的，则其国际性可想而知。

获得专利：获得专利只是表明其成果有独创性，并不能证明其成果是真实的。有时只需提出一种设想、设计就能获得专利。

获得国际奖项：西方国家的结社完全自由，任何人都可以自己组织一个全国性协会，随心所欲地颁发各种奖项。如果有人以获得某个不见经传的国外奖项做为自己的科研成果获得国际承认的证明，那就像江湖医生摊上的锦旗一样的可疑。徐荣祥声称美国烧伤受难者基金会高度评价其烧伤治疗成就，授予他“人道主义奖”。该基金会是个为美国新泽西州烧伤患者提供信息咨询服务的民间组织，并不从事科研，而且其信誉相当可疑。据《华盛顿邮报》2000年11月20日报道，该基金会执行主任斯多克（GaryS. Stocco）由于与烧伤有关的骗局和做伪证，认罪并被永远禁止在美国法庭上作证。

正如我们看到的那样，发布惊人成果的人士采用了种种方式试图证明自己，却唯独缺少最应该有的、在重要学术期刊上发表的论文。

“爱国牌”和烈士姿态

利用公众的爱国心，打“爱国牌”为自己造势，是一种常见手段。几乎每一个发布惊人成果的人士同时都要表白自己是多么爱国，多么为中国科学争了口气。徐荣祥在发布成果的同时如此介绍自己：“1996年，为了完成在美国的重复性实验研究，经批准我移民去了美国，利用其西半球的地理环境，经过5年的重复研究，申报了国际专利；现在是返回国内以国内为基地将发明创造首先造福于父老乡亲和为国家经济发展做贡献的时候；……”刚好在华访问的国际细胞学会主席里奥纳德·宗（LeonardI．Zon）对徐荣祥的成果表示怀疑，徐就说他“诽谤我们的成果，侮辱我中国文化……公众报告会将以事实回应LeonardI．Zon对我们中国人发明的侮辱，保障我们中国人的人权，维护我们中华民族文化的尊严。”质疑某个华人的科研成果谈不上什么侮辱中国文化，国内的专家也都普遍对徐的成果表示怀疑，所以这并不是中外的冲突。对国家做出了多大贡献，最好等成果获得承认后再由别人来评价。迫不及待地自己代表民族尊严，如果被证明成果是虚假的，开了国际玩笑，岂不是让民族跟着丢脸。

以当代哥白尼、布鲁诺自居，把自己打扮成科学烈士，是另一种手段。徐荣祥声称：“我深知，我现在走的路是进入无底的生命隧道之路；但生命科学的革命总要有人向前闯，我细读了数遍的世界生命科学发展史，生命科学的每次大革命均是不平坦的，有的甚至丢掉生命，……我这次的成果宣布，也做好了全方位的准备，我告诉我的妻子，请把儿子照顾教育好，自己照顾好自己，安心独立生活，我将把后半生交给社会；在回国发布会的第二天我驱车回山东老家，在父母坟前作了个祷告，希望保佑我，儿子从今天起是社会的了，我要进行生命科学大革命……”听上去很悲壮，不过现在早已不是黑暗的中世纪，做出重大科学发现，不管多么惊世骇俗，都不至于要以性命相搏。充当异端、烈士，并不等于就正确。历史上有异端是大英雄，后来被证明是正确的，更有无数的异端不过是跳梁小丑，一开始是错，结果还是错。后一类异端要比前一类多得多。

总之，打爱国牌、做烈士状，虽然很动人，却与其成果的真实与否无关。

玩弄术语

外行很容易被科学术语吓唬住，一见到科学术语，就觉得特高深，特科学。因此，杜撰科学术语，也是迷惑人的一个高招。徐荣祥声称他发现了“潜能再生细胞”，但对这种细胞的形态、结构却语焉不详，只有一个杜撰出来的名词。他后来又声称发现了一种神奇的“生命物质”，但对这种物质是从哪里提取出来的，化学成分是什么，没有任何说明，同样也只是一个杜撰出来的名词。用现代生物学技术研究细胞的形态、结构以及化学物质的成分、性质，都早就不是什么难事，而徐荣祥却没能为他的发现出示任何证据。

偷换概念混淆视听，是另一个迷惑人的高招。比如，“组织”和“器官”是解剖学上两个基本概念，学过解剖学的都知道其意思。组织是指由许多形态相似、功能相近的细胞由细胞间质结合在一起形成的结构，几种不同的组织有机地结合在一起，组成一定形态和机能的结构，就成为器官。组织就是组织，器官就是器官，不能混为一谈。徐荣祥却发明了一个“组织器官”的说法，并声称人体有206个组织器官，故意混淆了组织和器官的差别。由此可知，他的所谓“体外器官克隆”，其实就是人类已从事了几十年的“体外组织培养”，连新成果都算不上。他靠偷换概念，再杜撰两个新术语，一项惊人的成果于是出笼。

科学不是神话

人体大约由200多种细胞构成，不同的细胞担负着不同的功能，但是所有这些细胞，都是由一个细胞－－受精卵发育而来的。具有“全能性”的受精卵在发育过程中，不仅不断地分裂使细胞的数目扩增，而且还不断地分化使细胞的种类也增加。所谓“干细胞”，就是指那些未分化、因而有可能分化成不同类型的细胞的细胞。细胞还未分化的早期胚胎是干细胞的主要来源。成年体内也有干细胞，但是这些成年干细胞的命运都已决定了，只能分化成某一类细胞，并不能分化成所有类型的细胞。只有胚胎干细胞才具有这种全能性。现在备受关注的干细胞研究是以克隆器官为目标的，但那是一个极其长远的目标。目前干细胞研究只能做到将胚胎干细胞或成年干细胞转变成某种分化了的细胞。至于如何由不同的细胞、组织形成具有特定构造的器官，是一个极为复杂的发育生物学问题，对这个过程大多还未明了。如何解决克隆器官中的血液供应、神经功能问题，更是令人头疼。体外器官克隆还只是一个梦想，没有哪个负责任的专家敢打保票在5年内能克隆出哪怕是一个器官，更不要说全部器官了！那不仅是魔术，更是神话。至于徐荣祥所发现的那种能治病疗伤、延年益寿的万能的“生命物质”，只存在于古代炼丹道士和现代伪科学者的白日梦中。

科学研究是一个知识累积的过程。科学的发展是连续性的发展，科学的进步是连贯的进步，并不是推翻一切重来的大革命，而是在原有基础上的演化。即使是所谓科学革命，也是在原有基础上的跃进。徐荣祥却妄图一举推翻生物医学，创建全新的科学，“先从药学来说，所有的理论全变了，用我们的这个模型来说，所有的药都是对抗性的毒药，以对抗细胞的物质对抗疾病，这种两千年的药物方式应该淘汰了，这就面临着一个药学大革命。我们主张用器官的自然再生来代替药物，维持生命。从医学来说，整个生命科学家必须放弃他们的研究，这些年科学家仅仅研究基因什么的，没有研究生命主体。……这样一来，人的整个饮食结构都变了，生命科学革命引起了食品革命。这些，将使农业产生巨大改变。……在这个理论下，人类的顽疾——癌症的攻克也指日可待，……人的生命之谜已经揭开了，下一步就是解决长寿问题……”也就是说，他以一人之力，彻底改造、全盘创建新的生物学、医学、药学、食品科学、农业科学，当之无愧是人类有史以来最为伟大的科学家，连牛顿、达尔文都要为之逊色，得几个诺贝尔奖都还不够。不是他疯了，就是世界疯了。只是有如此天才，如此成就，却为何只浪费在为其公司的生存“正在准备打一场巨大的商战”？

2002.9.17

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7451


在学术规范面前人人平等

发表时间:2007-12-28 22：27：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100855k.html
2007年快结束时，复旦大学学术规范委员会发了2007年第1号通告，公布对三起剽窃事件的处理结果。这种自暴家丑的做法在媒体上得到了一致的赞扬，让丑事变成了美事。与仍然相信家丑不可外扬的国内其他高校相比，复旦大学的确走在了前头。

但是，据我所知，复旦大学师生在今年被在网上公开指控涉嫌学术不端行为的并非只有这三起，以前被发现的就更多了，那么为什么只处理、公布了这三起？其他的事例是因为做了调查后发现指控不实，还是因为其中涉及到“学界大老”所以不好去碰呢？

例如，今年两会期间，一名人大代表痛批复旦大学等“四大名校”掠夺教育资源，“上至院士、博导，下至研究生、大学生，抄袭剽窃成风，巧取豪夺成性，弄虚作假为常，欺世盗名为荣”，而复旦大学学术规范委员会的葛委员则撰文驳斥，认为该人大代表危言耸听、误导公众，很想知道复旦大学有哪位院士有此类行为。我当即向葛委员举报复旦大学一位院士的严重剽窃行为（复旦大学的院士中有此类行为的并非只此一位），证据确凿而翔实，但是葛委员未给任何答复，复旦校方对此也不闻不问，更未见有任何处理。这就未免让人怀疑，复旦校方只是有选择性地调查、处理一些小苍蝇，而对拥有大权、大钱的院士、名教授和学术高官等大老虎就主动排除到其管辖范围之外，对别人的指控假装不知道了。

就已公布处理的这几起事件来看，都是学生受到了最严厉的处罚，教授则没有受到实质性的影响。学生也许是造假的具体从事者，但是学生造假，往往也是由于其导师纵容、怂恿或无能导致的。导师没能发现学生的剽窃行为，说明要么他对本研究领域的文献极不熟悉，不具有当博导的资质；要么对学生的研究没有实质性的具体指导；要么根本就没有细看学生执笔的论文，只要能在论文上署上自己的名字就万事大吉。因此，导师应负的造假责任至少也要和学生对等。没有被发现造假的时候导师要占有学生的成果，被发现造假了就一推了之，有福同享，有难却不同当，这是很不公平的。

学术规范是对所有科研人员的共同要求，不管是导师还是学生，不管是院士还是本科生，都不能例外。处理学术不端行为时也应该一视同仁。对学术造假事件不仅应该管，而且更应该透明地、公平地管。一个人的学术地位越高，他造成的危害就越大、影响就越恶劣，因此更应该成为重点打击、严加惩处的对象，而不是相反。

2007.12.25

(XYS20071228)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7370


热炒干细胞

发表时间:2007-12-24 23：23：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010083rl.html
最近日本京都大学山中伸弥实验室和美国威斯康星大学汤姆逊实验室同时分别在国际著名学术期刊《细胞》和《科学》上发表论文，内容大同小异，都是通过引入4个基因的办法把人的皮肤细胞改造成了具有多潜能的干细胞。这是干细胞研究领域的一个突破。因为美国实验室发表的那篇论文的第一作者碰巧是个华人，国内媒体因此对这项研究给予异乎寻常的热情关注，这位研究助理一夜之间在中国成了科学明星，连她小时候的事迹都被挖掘了出来。更有北大的一名退休教授预言这项研究将会获得诺贝尔奖，不是华人研究助理独享就是与他人分享，而这位“诺贝尔奖候选人”也高姿态地向中国媒体表示：诺贝尔奖不是我最想得到的，我最希望的是这项技术能够造福人类！
这项技术能不能得诺贝尔奖，如果得的话会奖给谁，不是诺贝尔奖评选委员会的人谁也不好说。如果它真该得诺贝尔奖，第一候选人也会是日本人山中伸弥。近日德国癌症研究中心将麦因堡奖授予这项技术，获奖者就只有山中伸弥一人。为什么呢？原来这项技术是山中伸弥实验室首先发明的，去年已经用老鼠细胞做过实验并获得了成功，这回不过是两家实验室以相同的思路用人体细胞重复了一下而已。
这项成果在美国也很受关注，这倒不是出于同胞之情，而是政治的原因。大部分美国人都支持人类胚胎干细胞研究，但是也有一部分美国人由于宗教的原因，反对这一研究，因为人类胚胎干细胞研究要以人类胚胎为材料，而他们认为人类胚胎就是人，把胚胎毁了做研究就是在杀人。很不幸的是，布什总统就属于这种宗教保守派。近年来美国参众两院一再通过支持人类胚胎干细胞研究的法案，布什总统也一再动用否决权。布什总统的这一决定违反民意，在媒体上饱受批评，美国科学界更是不满。新发明的这项技术能把人体皮肤细胞改造成具有胚胎干细胞的性质，而不用拿人类胚胎干细胞做材料，有望绕开了伦理争议，让布什总统抓到了救命稻草，对这一成果大表祝贺，声称它跨越了伦理障碍。似乎他对人类胚胎干细胞研究的限制并不会阻碍科技进步，人类胚胎干细胞研究显得多余似的，甚至有保守派人士声称，正是由于有这样的限制，才促使生物学家去另辟蹊径，导致了这项新技术的诞生。
这种论调，连这项研究的领导者之一汤姆逊也看不下去了，在《华盛顿邮报》发表了一篇评论加以驳斥。日本对人类胚胎干细胞研究并无限制，但是开创这项技术的却是日本人，可见把这项技术的诞生归功于限制胚胎干细胞研究，乃是无稽之谈。而且，如果没有对胚胎干细胞的研究获得的知识，就不可能知道有哪些基因决定了细胞具有多潜能，也就不可能出现这项技术。更重要的是，现在还不清楚通过诱导体细胞获得的多潜能干细胞是否与胚胎干细胞有重大差异，说它能取代胚胎干细胞还为时过早，不能因此就放弃了胚胎干细胞研究。科学家在从事科研时总是希望能够尝试各种可能性。美国政府对人类胚胎干细胞研究的限制已阻碍了干细胞技术的发展。
因为这一事件，在中国还出现了另外一种炒作。一个卖烧伤药膏和保健品的商人连续多日在一家门户网站的显要位置发表声明，声称日本和美国科学家的这项研究剽窃了其成果。据说他早就用一种植物药将体细胞诱导成多潜能干细胞并形成组织器官，应用于临床治疗，而且还申请了美国专利。又据说用他的方法既能够让人类的寿命延长到300岁，又能够征服癌症，不知道应该先把时间用来研究哪一个项目，这让他很苦恼。不管怎样，“为了生命科学和民族的尊严”，他要来争这个首创权。听上去会让国人兴奋不已。但是看看其专利说明书，说的却是在皮肤伤口抹上含有蜂蜡、脂肪和甾醇的药膏，就能促进细胞生长、组织修复和器官再生，这和这次日本和美国团队用基因工程的方法把人体皮肤细胞改造成胚胎干细胞，八竿子都打不着。虽然其专利说明书说用这种药膏能在身体部位产生干细胞，但是又声明他说的干细胞和与学术界所说的干细胞毫无关系，是自己杜撰、重新定义的一个词汇。不知为何现在又突然指控别人的干细胞研究剽窃了他的主意，大概是没有想到还会有人去查他的专利说明书。
其实中国市场上打着“干细胞”旗号的产品还多的是。中央电视台曾经揭露过一个干细胞美容骗局，号称只要打了用胚胎干细胞制成的针剂，就能年轻10到15岁。也有记者对当地美容院做了调查，发现众多美容院都有各种干细胞美容项目，并售卖干细胞口服液、精华液等产品。这些产品都不可能真正含有干细胞，因为分离、培养人的干细胞要比分离、培养普通细胞困难得多，目前这仍然是一项只供实验研究的尖端技术，还没有哪个机构有能力进行商业化大规模生产。而且只有活的干细胞才有作用，一旦制成针剂、口服液就成了死细胞，不再具有干细胞的特性，所以这些产品即使真是用干细胞制成的，也早已成了废物。再退一步说，即使这些产品真的含有有活性的干细胞，那么注射或口服干细胞也不会起到任何作用。直接注射干细胞会引起有害身体的排异、过敏反应，吃干细胞更会把它消化掉。怎么利用干细胞技术来治病，生物学家有种种设想，过程很复杂。想用干细胞技术来治病，还早着呢。目前在市场上推销的干细胞产品，毫无例外全都是骗人的。
一般的人也就是从媒体上听说了有干细胞这么回事，模模糊糊地知道它是好东西，又有多少人真正了解了那是怎么一回事？所以这样的骗局是不愁没有市场的。要避免被这些打着高科技招牌的骗局欺骗，就要掌握这么一点常识：一项新的发现要从实验室走向市场，往往需要十几年乃至几十年的摸索。那些紧跟最新科技发现的产品，最有可能是假货。

2007.12.11.

（《经济观察报》2007.12.24.）

(XYS20071224)


徐荣祥是在做梦还是欺负读者看不懂英文？

发表时间:2007-12-23 17：54：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010083b8.html
新浪博客不知是发什么神经还是有什么幕后交易，这20天来只要有徐荣祥自吹自擂的广告文章出来，就都被做为独家新闻放在头条推荐，后面跟着一大堆千篇一律的赞美。我不幸要去更新在新浪的博客，所以眼睛也就不能不受其污染。这几天头条连续推荐的是“号外：日本人的新里程碑梦没了”，徐荣祥声称他的声明让《自然》和《科学》杂志评出了2007年度十大科学进展，没有将日本的iPS细胞（即日美科学家将体细胞转变成了干细胞）列入。新浪编辑推荐时给加的标题是“中国科学家的声明让日本美梦破灭”，徐荣祥成了“中国科学家”的代表了。我还以为徐荣祥另有《自然》、《科学》专门为他一个人出版的内部版本，不料他在文后还附了《科学》原文的链接，原来和我看的是同一本《科学》。任何懂英文的都可以点进去看看，《科学》评出的2007年科学突破第二条不就是“两项新的研究（指日、美研究）显示通过病毒导入仅4个基因，如何能把人表皮细胞重新编程为有多潜能细胞的表现”吗？在正文中《科学》还三次提到“日本的研究者”、“同一个日本小组”、“日本团队”。《自然》更是把日美科学家从人皮肤细胞制造出多潜能干细胞列为2007年第一条科学新闻。徐荣祥是自己看不懂英文还是欺负中国读者看不懂？或者是自己做“新里程碑梦”做得太投入了？

《科学》：

A strong Breakthrough runner-up arrived at thisyear's finish line just in time. Two new studies, one published inScience, showed how adult human epithelial cells could bereprogrammed, through the virally mediated introduction of justfour genes, to behave like pluripotent cells; that is, able to actas embryonic stem cells do, to produce every descendent cell type.This breakthrough has produced some relief, but it also comes withsome reservations. James Thompson of the University of Wisconsin,who did the first research with embryonic stem cells, has now takena major step toward ending the "ethical" controversy over theiruse. But hold on: That controversy was generated by specificobjections from one religion, not some universal ethic. There isevery reason to continue research along the old path, withembryo-derived cells: The new methods may carry unknownliabilities, so making the case for changing Bush's 2001presidential order should continue.
http://www.sciencemag.org/cgi/content/full/318/5858/1833

BREAKTHROUGH OF THE YEAR:
The Runners-Up
The News Staff

2 REPROGRAMMING CELLS
http://www.sciencemag.org/cgi/content/full/318/5858/1844a

《自然》：

Pluripotent stem cells createdfrom human skin

Shinya Yamanaka of Kyoto University in Japan andhis colleagues and James Thomson at the University of Wisconsin,Madison, and his co-workers separately managed to createpluripotent stem cells from human skin. Reported on the same day inNovember, the cells can differentiate into any tissue type, andraise hopes that regenerative medicine will be possible from cellsother than human embryonic stem cells.
http://www.nature.com/news/2007/071219/full/4501134a.html

附：

号外：日本人的新里程碑梦没了

http://blog.sina.com.cn/s/blog_4fdcde6f01007yff.html

2007-12-21 08:55:35

在中国人强烈的声明下，《自然》和《科学》杂志今天评出了零七年度十大科学进展，没有将日本的iPS细胞列入里程碑！是对《时代》杂志评出的里程碑的突破以及广大的媒体的炒作给与了讽刺性的打击，对中国的洋奴给与了响亮的耳光。但科学腐败仍然严重，仍需我们的继续努力！
之前媒体的炒作，称日美科学家将体细胞转变成了干细胞，现在两杂志没有承认他们转变成了真正的干细胞，而是转变的是有危险的细胞。体细胞转变成干细胞是我们中国人早已完成的科学研究，这是科学的历史！是任何人也改变不了的事实！
另，今天早晨相关的中国媒体及时地将《科学》的消息翻译成了中文，但莫名其妙的没有翻译完全，为了真实，下面链接《科学》的原文。

《科学》评出2007年十大进展
链接地址：
http://www.sciencemag.org/cgi/content/full/318/5858/1833

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7257


怎能这么“干”论文

发表时间:2007-12-20 22：31：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010082dl.html
“干”，在闽南话中与国骂谐音，台湾翻译的英美文学作品、好莱坞电影有时就用它来翻译英语中的粗口。近年来经常在网上见到有人贴出据称是在大陆某地的超市、餐馆拍到的中英对照的招牌、菜单照片，“干货”、“干果”、“韭菜炒干丝”、“虾干炒白菜”等等名称被翻译成英文时其中的“干”都译成了骂人的话，荒谬得其真实性令人怀疑，以为是用绘图软件制作出来的搞笑作品。

但是最近有网友发现，许多刊登在国内学术期刊上的中文论文，其英文标题、关键词、摘要中，“真抓实干”、“干化学尿液分析”、“干红葡萄酒”、“包干制”、“干密度”、“主干课程”等等名词中的“干”也都被翻译成了英语粗口。这个英语粗口在英文中是个登不了大雅之堂、主流媒体避用的禁忌词，万不得已要提到它时也得用“F词”、“4字母词”或打叉来取代，而在中国学术期刊上竟然大量出现，而且用得莫名其妙。这个滑稽的现象甚至引起了国外语言学家、汉学家的注意，成了国际笑话。终于有个汉学家找到了其原因：原来国内一款流行的中英翻译软件一概把“干”翻译成英语粗口。显然，那些翻译超市招牌、菜单、论文的人，对英语是一点不懂，而全盘相信、采用了蹩脚的机器翻译。

在招牌、菜单中出现这种荒谬可笑的翻译，只不过是个笑话，但是在论文中也这么“干”，就不仅仅是个笑话了。能写学术论文的人，都应该是受过高等教育，有一定英语水平的，考研、评职称英语也是必考的，何以英语水平如此低下，连本专业的术语也要借助于机器翻译，而且被机器翻译捉弄了也看不出来？自己不懂英语，为什么不找个懂点英语的人把把关就把论文寄出去了？学术期刊怎么会不审稿，就让骂人的话原封不动地登出来？出这个笑话的虽然主要是一些档次比较低的期刊，但是也有的是中科院、科技部主办的“全国性中央级大型专业学术期刊”。

这至少反映出两方面的问题。一方面，许多论文的作者其实学术资质很差，并没有写作论文的能力，只不过为了评职称、得奖金，所以只好去凑论文应付一下，这样凑出来的论文其质量可想而知，也就难免会闹出种种笑话。另一方面，国内许多学术期刊已成了赚钱工具，只要作者交版面费，再烂的论文也照登不误，根本不做审稿。

既然写论文成了儿戏，发论文成了牟利手段，论文也就这么被“干”了。

2007.12.12.

(XYS20071220)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7223


评复旦大学学术规范委员会通告

发表时间:2007-12-16 21：28：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010080zu.html
【方舟子按：文中提到的《发生在中国耳鼻咽喉-头颈外科学界的“黄禹锡造假事件”》最早也登于新语丝(XYS20070714)。我还在等待复旦大学学术规范委员会对我举报该校神经生物学研究所所长杨雄里院士剽窃的处理结果，这可是应葛剑雄委员向全社会征求举报复旦大学有哪个院士搞学术腐败的要求做的。希望这个委员会不是只重管研究生和轻管普通教师的，一见到有院士、学官搞腐败就假装不知道了。】

    复旦大学学术规范委员会通告

    （2007年第1号）

    今年5月以来，复旦大学学术规范委员会收到三起学术违规举报，分别是：匿名举报外文学院陆效用教授等人所编教材涉嫌存在严重抄袭现象、匿名举报五官科医院迟放鲁教授等人涉嫌论文抄袭、实名举报信息学院博士生叶炜及其导师顾宁教授两篇论文涉嫌抄袭等，校学术规范委员会按照《复旦大学学术规范及违规处理办法》（试行）中的有关要求、规定和调查程序进行了相应的调查核实和审议。现将委员会的调查审议结论和处理建议通告如下：

    （一）

    5月8日，南京航空航天大学外语学院一教师举报，由陆效用教授主编，数位青年教师参编的《研究生英语论文及应用文写作》（复旦大学出版社2006年出版）存在严重抄袭现象。校学术规范委员会接到举报后对此事件进行调查的结果显示，举报内容基本属实，该书确实存在着严重违反学术道德和规范的情况。陆效用教授本人对自己所犯错误作了检查，深表痛悔。参编的青年教师陈淇、何静、夏威、范若恩等也分别递交了书面检查，承认了错误的事实，并有一定认识。

    2007年9月30日，校学术规范委员会全体会议审议后认为：陆效用教授与几位青年教师在所编教材中严重抄袭国外公开出版的书籍的事实已调查清楚，他们所犯抄袭错误的性质是严重的，对此，陆效用教授应负主要责任，其他几位教师也应承担相应的责任。建议对陆效用、陈淇、何静、夏威、范若恩等的错误在一定范围内通报批评。陆效用教授已到退休年龄，建议外文学院不再续聘。同时将此事通报研究生院和出版社，建议出版社将存书全部销毁，已经发行的也尽可能收回处理；建议研究生院撤消该教材，并对陆效用教授申报的课题（包括资助的经费）追加处理。

    对陈淇、何静、夏威和范若恩等四人，建议外文学院根据他们所犯错误和认识的程度作出必要的处理。对他们之中正在在职攻读学位的教师，应会同研究生院作出相应处理。

    （二）

    2007年7月中旬，互联网上出现一篇题为“发生在中国耳鼻咽喉—头颈外科学界的‘黄禹锡造假事件’”的匿名信（简称“事件”，下同），举报我校五官科医院迟放鲁教授在“中华耳鼻咽喉—头颈外科杂志2006年2月第41卷第2期第132页一文中，实验结果中的图片”涉及造假、剽窃。不久，复旦大学纪委等有关方面收到内容相同的匿名举报信。

    根据《复旦大学学术规范及违规处理办法》的有关规定，校学术规范委员会对此事件进行了全面的调查。经查，信中涉及的“造假、剽窃”文章的第一作者是刘宏建，于2004年9月—2006年7月期间在我校五官科医院做博士后，该文章的通讯作者是五官科医院耳鼻喉科迟放鲁教授，当时是刘的博士后工作指导教师。刘宏建承认被举报文章的设计和实验是他在郑州读博士生期间的部分工作，到五官科医院做博士后以后，为了便于将这部分工作作为成果发表，他窃用了他人的部分图片来说明观点，并且写上了文章受到国家科技项目的资助，文章的其他作者（包括迟放鲁教授）对其剽窃行为并不知道。2006年4月左右，刊登该文的《中华耳鼻咽喉—头颈外科》杂志编辑部接到被抄袭论文的原作者举报，进行调查并于2007年2月做出在该刊范围内提出通报批评、撤消该论文、两年内拒绝刊载以该文第一作者为作者的任何稿件等处理意见。此后迟放鲁教授两次到杂志编辑部并在编辑部定稿会上对把关不严的责任做了自我检讨。

    2007年9月5日，五官科医院学术委员会研究对该事件的处理。与会委员认为，该论文的抄袭是刘宏建个人行为，迟放鲁教授负有把关不严的责任；会上，迟放鲁做了检讨。9月14日，医院学术委员会又以无记名方式投票表决通过对此事件的处理意见。意见如下：1、此篇论文属抄袭；2、取消并收回刘宏建博士后出站证书；3、迟放鲁教授停止招收博士后两年；4、在一定范围内通报批评、导师迟放鲁教授检讨；5、各科室予以传达、重申纪律，加强科研道德教育。

    2007年9月30日，校学术规范委员会全体会议对此事件进行了审议，同意五官科医院学术委员会对此事件的调查结论和处理意见；并建议在全校博士后流动站会议上对刘宏建论文抄袭行为进行通报，以起到警示作用，加强学术规范的教育。

    （三）

    2006年8月14日，新语丝网站出现我校信息学院叶炜、顾宁两篇论文涉嫌抄袭的帖文；不久，学校又收到信息学院退休教师发来的实名举报信件，称叶炜的两篇论文“An Approach for Robust Distributed Data Retrieval in DataIntensive Grid Environments”（2006 1st International Symposium onPervasive Computing and Applications, pp194-199,以下称为论文A）和“在数据网格环境中可靠获取分布式数据的方法”（《通信学报》, 27(11), 119-124, 2006,以下称为论文B）的内容基本相同。作者先将英文形式的论文A在国际会议上发表，然后将其译成中文形式的论文B,发表在中文期刊上，实质是同一篇论文的内容，其部分内容涉嫌抄袭自论文C：“Kavitha Ranganathan, AdrianaIaminitchi and Ian Foster, Proceedings of the 2nd IEEE/ACMInternational Symposium on Cluster Computing and the Grid , 2002”的内容，即论文A中的参考文献标号[4]。

    接到举报后，校学术规范委员会责成信息学院组成学术规范小组，负责调查此事。学院学术规范小组经过对论文A、B与论文C的内容的细致比对，发现论文A有28处和两张图的内容与论文C的内容基本一致，使用的公式一致，仅对其中的一些字母进行了替换，因此认为论文A、B有明显的抄袭论文C之嫌。此前中国计算机学会也收到相应举报，曾对论文A、B和论文C进行了仔细比对，两方的比对结果相同。据此信息学院学术规范小组认为举报情况属实，论文A和B具有严重抄袭行为。

    叶炜是顾宁教授的博士生，他承认这两篇论文是其本人独立向ISPCA国际会议和通讯学报投稿的论文，顾宁教授知道其投稿并表示同意，但叶在投稿时忘记将投稿论文同时传给顾宁教授。当论文涉嫌抄袭一事被举报后，论文作者均意识到自己错误的严重性，立即用电子邮件向论文C的作者进行道歉，向登载论文B和C的刊物作了说明和道歉，在校内向与学院领导联系，承认论文属于抄袭的事实，并多次做了书面检查。

    2007年9月30日、10月31日和12月3日，校学术规范委员会举行三次全体会议，就叶炜、顾宁的两篇论文涉嫌抄袭一事进行审议。委员会认为举报情况属实，叶炜、顾宁的两篇论文具有严重抄袭行为。叶炜作为主要责任人，建议学校根据《复旦大学学生违纪处分条例》（试行）第十一条“剽窃、抄袭他人研究成果，情节严重者给予开除学籍处分”的有关规定，做出开除其研究生学籍的处理；导师顾宁教授在叶炜抄袭问题上负有不可推卸的责任，建议研究生院暂停顾宁教授二年内招收研究生资格；并建议学校同意顾宁教授辞去信息学院副院长职务的请求。

    特此公告

    复旦大学学术规范委员会
    二〇〇七年十二月三日

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7162


网人评北京市高级法院对肖传国案的判决（二）（3篇）

发表时间:2007-12-16 21：26：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010080zs.html
    彰显理性的正义判决
    ——兼论网络检索资料的证据效力

    赵玉忠

    两起案件、同一被告（媒体另论）、同一诉由，两地法院作出了截然相反的判决：武汉法院判决被告败诉，北京法院判决被告胜诉。尤其在两起案件的二审判决书中，两地法院对于网络检索资料证据效力的认定规则是截然对立的。笔者认为：在中国当代司法实践中，北京高院就作为消息来源的网络检索资料的证据效力所创立的“北京规则”，是值得充分肯定与全面推广的。

    一、荒谬绝伦的“武汉规则”

    本文所称“武汉规则”，是指武汉中院在（2006）武民二终字第817号判决书中的此段判词：“方是民为证明其言论属实，举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性。”简言概括之：作为消息来源的网络检索资料，凡是没有到有关网站和当事人等处经过核实的、就不具有证明其内容真实性的证据效力。恰如2007年3月15日《长江日报》报道本案终审判决的标题：“网上资料未证实视为无效”，即统统属于无效证据。

    武汉中院二审认为：方舟子在评论中“使用‘自吹自擂’、‘拔高自己’、‘玩冒充把戏’等词语，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致对肖传国人品、声望，社会评价地降低，给肖传国造成精神损害，肖传国名誉被毁损的事实成立。”接着该院依据独创的“武汉规则”，在全盘否定网络信息资料的证据效力的前提下，认定了“方是民的侵权事实成立”。

    笔者于3月16日在《第555位签名者的留言》一文中指出：网络信息不可不信，也不可全信。前者诸如中国政府网、新华网的权威信息以及遵守法纪企业事业单位、社会团体网站的单位简介信息；后者诸如某些论坛、博客上时常可见的谣言信息。全盘否定网络信息的办案思维，显然违背“以事实为依据”的基本原则。笔者在《对直言了诽谤的回应──兼论网络批评规范》一文中进一步指出：批评者只要说明消息来源就应免除其法律责任，被批评者可追究消息来源者披露事实不实的法律责任。从法理上讲，作为“消息来源”应当具备两个要件：一是确有真实出处；二是具有时效性。……“消息来源”的真实出处，在有条件情况下必须具有一定权威性。难道被告提交的“纽约大学医学院”网站和“华中科技大学”网站有关“肖传国”信息资料须加盖公章、乃至肖传国本人签字才为有效证据？照此司法逻辑推论：任何公众要质疑某位人士的职业行为（包括学术不端、贪污贿赂、渎职弄权等缺德、违法、犯罪行为），须将有关事实材料经该人士所在单位及本人核实盖章、签字之后才能发表批评文章；倘若该单位及本人不予盖章、签字，批评者就不得发表有针对性的评论。如此规矩只能是堵塞舆论监督的言路，导致与社会文明背道而驰的荒唐局面！

    遗憾的是，荒唐的“武汉规则”将肖教授引入了歧途。肖教授于3月26日在网上发表《起诉方舟子终审胜诉后的几点补充》一文：“对所谓《海内外学人公开信》问题：我已指示律师起诉公开发表此信的人民日报网络版，并依法对签名人逐一核实。……对恶意参与诽谤又拒不道歉的签名者，尤其是有教授职称者，我保留采取法律行动的权利。”笔者坦诚地告诫肖教授：切不可将挑战宪法赋予公民言论自由权利（乃至舆论主体公权）的言论付诸实践。

    在当代信息社会，要求有关网站为公民和法人出具网络检索信息、尤其负面消息的证明材料，既无法律依据，也无实践可行性。第一，任何网站都会声明，本站发布信息具有公开性，无须再出具核实材料来证明它的真实性。第二，任何网站都会声明，网站并不负有出具证明本站发布信息真实性的法定义务。第三，任何网站可能会以收费出具核实材料或者通过法定程序索取证明材料为由，拒绝个人或者单位提出的免费核实本站发布信息真实性的要求。

    在此我们不妨就《天涯社区》网站推出“中国互联网2007年度十大事件”投票帖中名列前茅的三起事件为例，进一步论证“武汉规则”的荒谬性。

    针对“山西黑砖窑”事件，众多网民发表了声讨“黑窑主压榨雇工”现象的评论。按照“武汉规则”，网民必须事前向洪洞县政府、黑砖窑主核实雇工情况。洪洞县政府主管官员说了：我的乌纱帽都快丢了，哪有功夫给你盖章。黑砖窑主说了：公安局都发通缉令了，哪还敢露面给你签单。为了避免象方舟子先生一样陷入道歉、赔款的境地，尚有社会良知的网友们就请闭上嘴巴吧！

    针对“陕西华南虎”事件，目前国内已有上万网民发表质疑“虎照真伪”的评论。按照“武汉规则”，网民根据网上传播的照片提出质疑是错误的、危险的，必须事前向陕西省林业厅、拍摄者周振龙核实照片内容的真实性。陕西省林业厅发言人表态了：坚信周正龙拍摄的野生华南虎照片为真，官方从未质疑过华南虎照片的真实性。拍摄者周正龙说了：我敢拿脑袋担保照片为真；“要采访，1000块钱，我跟哪个媒体都是这个价”。倘若网民前往周正龙处签字证实虎照事件，是否需要付费尚属未解之谜。为了避免象方舟子先生一样陷入道歉、赔款的境地，尚有社会良知的网友们就请闭上嘴巴吧！

    针对“3377”事件，目前全球已有上百万网民发表有关“挑战社会道德底线”的评论。按照“武汉规则”，倘若当事人殷琦先生和张美然女士到法院起诉任何一位发表过贬责性评论的网民，两口子将会百分之百地胜诉。如果广大网民不能根据“糖果儿”在个人博客上晒出的“结婚证”和日志言论进行有针对性地道德评判，那么只能事前向当事人核实网上信息材料真实性后才可发表评论。但是在当事人一方，他或她不但会从心理上拒绝核实相关信息，而且会以本人享有沉默权或者以太多签单应付不过来为由而拒绝核实相关信息。为了避免象方舟子先生一样陷入道歉、赔款的境地，尚有社会良知的网友们就请闭上嘴巴吧！

    倘若舆论（乃至舆论监督）失去正当、合理的社会生存环境，那么当代中国是走向文明还是转向倒退？！

    二、彰显理性的“北京规则”

    本文所称“北京规则”，是指北京高院在(2007)高民终字第1146号判决书中的此段判词：“通过网络检索资料已经成为当前公众获取信息之重要来源，公民据此信息发表评论，并无向相关网站及被评论人核实之义务。如认为公民在发表评论前负此义务，未履行该义务而对他人做出负面评论即构成名誉侵权，则势必将置公民于或歌功颂德，或噤若寒蝉之境地，评论自由几无可能，况要求公民在发表评论前履行此义务实无实现之可能。需要强调的是，公民虽无此核实之义务即可行使其评论自由之权利，但并不意味着其可随意依此网络资料恶意贬损他人。此时需课以公民另两义务以滋平衡，一是评论人对其评论所依网络资料来源的正当性和内容的可信性应尽善良管理人之注意义务，排除正常人的合理怀疑，二是评论人应当意识到自己检索到的网络资料可能是不完整的，甚至是不准确的，因此在依据甄别后的资料发表评论时应当谦抑、有度，不应超出其依据资料可合理推知的范围。公民依据网络资料发表评论符合此二要件，即应当认为其已尽到合理的注意，即使其评论有所失当，只要其主观上不存在恶意，亦不应承担名誉侵权之法律责任。”

    北京高院据此认为：依据现有证据，方是民在对肖传国的职业身份、论文数量进行阐述并据此对肖传国的学术水准、是否符合参选中科院院士的资格等问题发表评论时，其所依据的资料为肖传国任职的纽约大学、武汉协和医院、主编的杂志、任董事的公司等网站中有关肖传国的介绍以及相关专业领域权威检索机构的论文、名词检索报告等，应当认为上述资料的来源是直接且正当的，内容上会使正常人认为有一定的可信性和权威性，故方是民对其检索的网络资料已经尽到了善良管理人的注意义务，其据此发表的评论亦未明显超出其检索资料可合理推知的范围，其评论主观上不存在故意虚构事实，侮辱、诽谤他人之恶意，即使其所依据的网络资料和据此发表的评论有不够准确之处，亦不应构成名誉侵权。

    “北京规则”可以概括为四点：第一，通过网络检索资料已经成为当前公众获取信息的重要来源；公众根据作为消息来源的网络检索资料发表评论，并无向相关网站以及被批评者进行核实的义务。第二，批评者虽享有依据网络资料行使评论自由的权利，但是须对评论所依网络资料来源的正当性和内容的可行性尽到注意的义务，以排除正常人的合理怀疑。第三，批评者应当意识到网络资料可能存在有不完整性和不准确性的缺陷，因此依据甄别后的网络资料发表评论时应当谦抑、有度，不应超出其依据的网络资料可合理推知的范围。第四，批评者对所依据的网络资料尽到了合理的注意义务，即使其评论有所失当，只要其主观上不存在恶意，亦不应承担名誉侵权责任。

    首先，随着数字化、网络化等大众传播技术的不断创新与广泛应用，在当代社会通过网络检索资料已经成为公众获取各类信息的重要来源。就以《中国人大网》为例，内外网络设备投资高达7余千万元，配备60余名采编、运行维护和管理人员。倘若《中国人大网》站发布的法律、法规和动态信息不具有直接采证的权威性，那么诸如此类的网站建设岂不成了中国社会劳民伤财的典型？！为了适应信息化时代、构建全球信息高速公路，我国已建立起了上百万个商业性和非商业性网站，拥有数百万从业人员。国务院办公厅曾经发布文件，要求各地政府加快信息化建设、无纸化办公的进程。所以，人们根据作为消息来源的网络检索资料发表评论，实无向相关网站以及被批评者进行核实的义务。

    其次，互联网不仅具有公开性，而且具有开放性；既存在政府网、法院网、新华网（国务院授权发布政令信息）、校园网、科研院所网、基于网络法律规范的商业运营网等具有一定公信力和权威性的网站，也存在着众多网站开设的虚拟社区、在线论坛、个人博客等欠缺公信力和权威性的各类网页。所以，人们虽然依法享有依据网络资料行使言论自由的权利，但是必须对评论所依网络资料来源的正当性和内容的可行性尽到注意义务，以排除正常人的合理怀疑。

    例如，有人于6月15日、7月9日两次冒充笔者在《搜狐博客》网站开设了“赵玉忠的博客”网页。经与搜狐公司内容部搏客组交涉，指出该网页上载的是过去公开的“个人简历”，与笔者任职单位网站今年3月和5月发布的“个人简历”存在多处差异，由此证明有人暗中捣鬼，恶意注册冒名搏客。再如，有人于6月16日冒充笔者在《天涯社区》网站开设了“赵玉忠的博客”网页，直到10月23日网友告知笔者才看到这个博客。该博客网页上载了本人在《新语丝》网站发表的涉及肖、丁二人的5篇文章，并在“栏目分类”编辑了“昏教授显形”和“丁骗子落马”两个标志性词汇。质疑该博客网页真实性的依据有二：第一，截至2007年10月笔者在《新语丝》网站共发表14篇文章，如系本人开设博客理应收录全部文章，包括06年两篇、07年两篇其他社会热点的文章（《评学界“超男”邓正来“教授”的投机行为》、《毫无廉耻的刘教授与姚主编》、《〈暗算〉剧作权益评析》、《机动车牌尾号与对应日期限行的构想》），而不限于那5篇文章。第二，作为长期从事“传媒公益权与公民人格权法律冲突”研究（1994年以来发表《文艺批评与名誉侵权》、《略论诽谤》、《试论精神性人格权》等学术论文）的学者，笔者怎么可能荒唐地编辑“昏教授显形”和“丁骗子落马”之类具有诽谤、侮辱性质的、容易引发名誉权益纷争的“栏目分类”词汇呢？！按照“北京规则”，上述三个“赵玉忠的博客”网页资料的真实性，是无法“排除正常人的合理怀疑”的。所以，人们应当意识到网络资料可能存在有不完整性和不准确性的缺陷，因此依据甄别后的网络资料发表评论时应当谦抑、有度，不应超出其所依据的网络资料可合理推知的范围。

    再次，中国有个“瞎子摸象”的典故，有人摸到象的大腿，说它是棵大树；有人摸到象的耳朵，说它是只蒲扇。由于人们在文化修养、社会阅历、价值观念、考察角度等方面存在差异，对于同一事物会有不同的看法，甚至会出现瞎子摸象之类片面的、错误的结论。所以，在舆论批评的场合，应当贯彻“只要言之有物，不限论之有理”的基本原则。

    例如，在全国首例因文艺批评引发的名誉权案中，海淀法院一审判决采纳了笔者的代理意见，后由该院研究室对文艺批评的特点予以高度概括：“它的特点是对众所周知的事实进行主观评价，针对作者认为的缺点与过失加以批评或贬责，文艺批评只表明作者的个人观点，是一家之言，即使其主观评价不当或有误，只要言之有物，事实求是，都应当允许”（《审判案例选析》第221页，中国政法大学出版社1997年出版）。推而广之，人们对所依据的网络资料尽到了合理的注意义务，即使其评论有所失当，只要其主观上不存在恶意（例如不使用具有侮辱性质的言词），亦不应承担名誉侵权责任。

    三、媒体在舆论批评场合的定位与义务

    两起案件，被告媒体不同。前起案件被告媒体为中国协和医科大学出版社；后起案件被告媒体为北京雷霆万钧网络科技有限责任公司（汤姆网）。因为后起案件未涉及媒体在舆论批评场合的定位与义务问题，本文在此不予置评。

    在前起案件中，武汉市江汉区法院一审判决认为：协和出版社作为网络访谈活动举办方之一，对访谈主讲人的失实言论未尽到谨慎的注意义务，并为主讲人失实言论提供了传播平台，应对被告方是民侵害他人名誉权的行为承担相应的法律责任。武汉中院二审判决认为：协和出版社作为“生物医学的规范”访谈节目的组织者，有义务保证访谈者访谈内容的合法性，但协和出版社没有尽到这项责任，以致让访谈者发表了侵害他人名誉权的言论。

    武汉两级法院对于媒体在舆论批评场合的定位是正确的，无论称之为“网络访谈活动举办方”还是称之为“访谈节目的组织者”。换句话说，在舆论批评的场合媒体提供的是“评论园地”，起到剧场或者“搭台者”的职能与作用。对于主讲人（包括演说者、表演者、撰稿者）的侮辱性质言论，媒体应当负有“审核”并制止或者删除的义务。但对于主讲人的“失实言论”或称诽谤性质言论，要求媒体负有“审核”义务显然是荒唐的。一方面，倘若主讲人的评论所依据的消息来源因不具有权威性而导致失实，或者主讲人故意编造虚假消息来源，媒体凭依何种尺度与手段进行辨别？另一方面，要求媒体对主讲人所说的每一句话（尤其网络时代面临着海量信息）的真实性都要负有“审核”义务，显然是不现实的。所以，武汉法院所谓媒体“对访谈主讲人的失实言论未尽到谨慎的注意义务”和“有义务保证访谈者访谈内容的合法性”（包括出现失实言论）的认定，明显是错误的。

    例如，在全国首例因美术批评引发的名誉权案中，笔者代理中国美协答辩：“作为中国美术家协会内部刊物的《美术家通讯》，肩负着社会传媒与艺术评论的职责。如果登载被告作者的文艺批评文章而拒绝登载原告的反批评文章，那么因堵塞言路、妨害批评自由而构成侵权。事实上《美术家通讯》刊发原告致被告作者的公开信，履行了法定的义务。应当指出，新闻报道是对众所未知的事件进行客观宣传，媒体负有审核之责；文艺批评是对众所周知的事件进行主观评价，媒体不负审核之责。当然，评论性文章使用了侮辱性质的言词，大众媒体为净化社会环境而有权利与义务予以删除或修改。原告将提供文艺批评园地的媒体牵扯进来，实在令人遗憾。”庭审中，原告撤销了对《美术家通讯》的起诉。

    笔者认为，在舆论批评场合大众媒体起码应当承担三项义务：第一，批评者的言论或者文章中出现侮辱性质的言词，媒体负有制止、删除或者修改的义务。第二，被批评者要求发表反批评的言论或者文章，媒体负有以适当方式提供评论园地的义务。所谓“适当方式”，是指在论坛现场、电视广播等特殊场合出现的批评争议，媒体可以选择通过报纸、网站等替代方式为被批评者提供发表反批评言论的机会。第三，法院判定批评者所发表的言论失实、构成诽谤应当承担名誉侵权责任，涉案媒体负有以适当方式登载判决内容的义务。最后，批评者的言论或者文章中出现侮辱性质的言词，媒体未加“审核”并予以制止、删除或者修改的，应当与批评者共同承担名誉侵权责任。

    附件一：名词解释

    舆论──社会或社会群体对近期发生的、为人们普遍关心的某一争议的社会问题的意见倾向。构成舆论的三要素是：1、必须有一个现实的、有争议的公共问题，这个问题与人们的现实利益、社会关系、社会观念的相关程度足以引起人们的普遍关注；2、必须有相当多的个人对这个问题表明态度或发表意见，经过这些众多的个体意见的充分互动，最终达到某种为一般人普遍赞同、且能在心理上产生共鸣的一致性意见；3、这种一致性的意见对公共问题的存在和变化及与此相关的人们的行为能产生直接或间接的影响，即产生某种实际效力，这是舆论与意见相区别的关键。舆论是社会和时势的晴雨表，是某种共同性的社会心理和社会思潮的公开表露，是实现社会调控的制约力量（《新闻侵权法律词典》第23页；吉林人民出版社1994年版）。

    附件二：致湖北省高级人民法院院长吴家友大法官的公开信

    （本人是从《湖北法院网》搜索到您的信息，应当具有权威性）胡锦涛同志在党的十七大报告中指出：“社会主义民主政治不断发展、依法治国基本方略扎实贯彻，同时民主法制建设与扩大人民民主和经济社会发展的要求还不完全适应。……深入贯彻落实科学发展观，要求我们继续深化改革开放。要把改革创新精神贯彻到治国理政各个环节，毫不动摇地坚持改革方向，提高改革决策的科学性，增强改革措施的协调性。”为了维护国家法制的统一、保障舆论监督的环境、推动社会文明的进程，希望贵院能够根据原审被告的申请，启动肖传国诉方是民一案的再审程序，以尊科学、以顺民意！

    《海内外知识分子关于肖传国诉方舟子案的公开信》签名者：赵玉忠

(XYS20071216)

    一场道德品质的判决

    陈祖甲

    读了北京市高级人民法院对肖传国诉tom网、方舟子侵犯名誉权案的终审判决书，深感痛快。经过几年的周折，方舟子揭露肖传国弄虚作假的行为总算真相大白，有了了断。

    本来中国科学院增补院士的公示，就是让公众，特别是了解内情的人提出意见。这是一种民主的方式。肖传国在自述的简历和成绩中夸大其词、自吹自擂的缺乏道德行为受到方舟子的揭露，也属正常的事。诗圣李白说过：“德之休明，不在位之高下。”任何人不宜自吹，更不能把自己造成“神”。肖传国却自以为是，“老虎屁股摸不得”。为此去法院告方舟子侵犯名誉权。他似乎很有法治观念。他不仅在中国告，而且还到美国法院去告状，祈求于美国法律来对付在中国的华人。这岂不与李大师在美国告武汉电视台的赵致真如出一辙？由此足见其心虚，而且是胡搅蛮缠、蛮不讲理。

    但是中国法律是公正的。法院审判的标准是“以事实为依据，以法律为准绳”。本来我们没有像相声表演的有道德法庭。不过，从审判的事实来看，是否故意的行为，往往与个人的品德有密切关系。这样，方舟子的揭露完全有事实作依据，没有谩骂、用词恰当，怎么会侵犯名誉权呢？除非审判的法官有偏心。北京市的法院在此案的一审和终审是公正的。所以，可以这样说，这场实质是道德的判决是得民心的。

    奉劝肖传国老老实实地做你的学问吧，赶紧把在美国诉讼撤掉吧，免得在国际上把自己的脸面丢尽。

    2007.12.5.

(XYS20071205)

    肖传国教授输在一个“蠢”字上

    作者：甜言

    我不认识肖教授，跟肖教授没有任何个人恩怨，尽管我支持并认可方先生对肖教授存在问题的揭露，但从方先生的文章中还是发现肖教授是有一定实力的科技人员，我对肖教授之事是对事不对人的。

    肖教授在武汉法院起诉方先生等一审胜诉后，新语丝刊发了几百人签名的《海内外知识分子关于肖传国诉方舟子案的公开信》，我也参与了签名。遗憾的是，这一正当诉求对本案的终审并没有产生实质性影响，肖教授终审还是胜诉了。武汉法院以承担“司法不公”之名为代价，维护了肖教授的名声。我从此结果初步看出肖教授是个人物，前提是肖教授捡了便宜要卖乖，见好就收。本来此案在现行机制下将很难翻案，方先生有冤难伸！

    没想到我高看肖教授了，对他的结论就一个字“蠢”！蠢到家了！

    我不认为他会蠢到不知道方先生讲的都是真话，而是蠢在相信北京司法象武汉一样黑，竟跑到北京来对方先生等就同一无理问题进行起诉！

    我不认为他会蠢到认为所有签名的人与他有仇，要跟他过不去（实际上所有签名的人主要是针对司法不公），而是蠢在竟然在西翻的网站上发出扑克牌通缉令，准备对参与签名的人也提起起诉！很荣幸我也名列54张扑克牌通缉令之中。

    现在的结果是肖教授在北京的案子输了，相信武汉的案子在不久的将来方先生将很快翻过来，肖教授不但在武汉煮熟的鸭子要飞了，还将连累到武汉包庇他的法官。

    有的人会认为本案肖教授输在过于猖狂，我不这样认为，我认为他是输在一个“蠢“字上，蠢到引起我连他教授的资格也怀疑了！

(XYS20071204)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7161


华南虎是水怪还是外星人？

发表时间:2007-12-05 21：23：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cjk.html
国家林业局的新闻发布会并没有对大家关心的陕西华南虎照片真假问题提供任何有价值的信息，不过林业局的官员们还是给出了一些有意思的回答，最有意思的大概是在新闻发布会的最后祝列克副局长的一段感想：“关于记者们的提问，让我想起了英国尼斯湖的水怪，不知道在坐的记者有没有到过尼斯湖旁的一个国家博物馆去看过，它也有很多尼斯湖水怪的照片。人们并不知道那些照片是真是假，而更关心的是水怪存不存在。”这段感想的有趣程度，只有祝副局长会后对网易公司组织的照片鉴定所做的评论可以媲美：“这是一个科学的讨论，相当于外星人一样，真假都需要进一步讨论。但是，国家林业局从来没说过是真的，也没说过是假的。”

原来在林业局官员看来，华南虎不像是活生生的动物，倒像是水怪、外星人之类的玄而又玄的怪物了。不知国家林业局组织专家去陕西寻找华南虎，是否也是抱着寻找水怪、外星人的心态，如果是的话，纳税人的这笔钱还是省下的好。

其实人们不仅关心湖怪、外星人是否存在，更关心声称能证明其存在的那些影像资料的真假。例如，尼斯湖水怪最著名的一张照片上的水怪就被认为是用玩具潜水艇、塑料和木头制作出来的模型，几年前轰动一时的解剖外星人录像也被证实是伪造的。照片是假的固然不能完全否定水怪、外星人的存在，但是照片如果是真的，却可以证明水怪、外星人的存在，才更有去寻找它们的必要。这个道理对野生华南虎一事也同样适用，很简单明了，不知为何国家林业局的领导们却没有弄明白，一直宣称照片中老虎是真是假不重要，非要把华南虎照片的真假搞成一个世界之谜？

同样令人不解的是，国家林业局对鉴定华南虎照片的真假不感兴趣，认为这不是其职责、不能越位，却又支持陕西林业厅对此做出论证，相信他们“会科学认真地对待公众的质疑”，同样都是林业部门，怎么上下级的职责差别就这么大呢？

自从年画虎出现以来，不需任何专业的知识也都看得出那就是周老虎之母，除了利益集团或脑袋缺根弦的人，不会再有谁还会认为照片的真假是个谜了。但是陕西林业厅的官员除了说些“坚信照片是真的”之类的空话，何曾科学认真地对待公众的质疑？甚至还传出老虎的真实性不容置疑的话来。既然陕西林业厅辜负了国家林业局的信任，那么国家林业局有没有责任把权收回来，自己来科学认真地对待公众的质疑呢？

扯上了水怪、外星人，倒是让人引起了别的联想。由于尼斯湖水怪的传闻，给当地带来了非常可观的旅游收入，据说累计达200多亿美元。美国新墨西哥州的罗斯威尔由于传说曾经有外星人飞碟在那里坠落，也从一个默默无闻的边陲小镇变成了飞碟发烧友的旅游胜地。陕西地方政府找一批研究猴子、鼠类、鱼类的退休教授来给华南虎照片做鉴定，迅速决定建立华南虎保护区，打出“闻华南虎啸”的招牌，也难怪让人怀疑如此不科学不认真地对待公众质疑的背后，有着怎样的经济动机了。

更难怪一名没有见过多少世面的山民能有如此坚强的心理素质，如此拙劣低级的造假居然不仅不担心会被追究诈骗的刑事责任，反而不停地威胁要告某人某公司侵权。他不过是整个事件的一个卒子，有如此足的底气是因为清楚地知道有一张地方保护网将会罩着他，要动他就必须动整张关系网。山高皇帝远，何况“皇帝”已经声明了不“越位”管事。

当公众开始质疑华南虎照片的真实性时，曾有人说这突显了诚信危机，好像中国公众现在对什么都信不过。其实这次公众并非毫无理由地乱质疑，而是有充分的依据的。倒是政府部门面对公众合理的质疑要么敷衍推诿，要么死不认错，才会引发政府的诚信危机，其后果是让人对此后政府部门的所作所为都失去了信任，由合理的质疑转变成了乱质疑。不是连嫦娥卫星发回的照片都被连累到，被质疑有假了吗？

中国当前之所以假货横行，一个很重要的因素就是地方保护主义在作怪，该管事的部门不管事，甚至还要去包庇、鼓励造假。造假成本很低，获利很大，又几乎没有风险，何乐而不为呢？周老虎事件不过是较典型地反映了这个现状。国家林业局的发言人说公众对华南虎照片的关注表明了全社会生态意识明显提高，我想是高估了公众的思想觉悟了。公众关注此事更多地是体现了对中国假货横行的不满。如果如此低级的骗局在有了如此充分的造假证据之后，在引起全国公众如此长时间的关注和激起如此大的公愤之后，依然能够逍遥，又如何能让人相信那些更高级的、更低调的骗局会得到处理。所以，周老虎事件本身虽小，关系却大。

2007.12.5

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6972


玉米花粉的妄想狂笑话

发表时间:2007-12-04 22：01：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cj7.html
有一个网名“亦明”的受虐妄想狂患者，幻想曾经与我有过什么交情（我和他唯一的“交往”就是几年前他给新语丝投稿时，回复过一、两次简短的email，都是涉及到来稿的处理，一是请他在来稿中不要引用“隧道”之类海外政治宣传刊物的资料当证据，二是请他在来稿中不要以生物化学专家口气把核酸和蛋白质相提并论，一个不是营养素，一个是营养素，不是同一类东西。此人恼羞成怒，从此落下病根，没再来过稿），一篇又一篇地张贴《我和方舟子分手、决裂的前前后后》的大字报，还有想看热闹的人，怕我不理睬他，拼命往我信箱里塞这些大字报。我当然还没有无聊到去满足一名妄想狂患者的受虐需求，对塞到信箱里的这些垃圾看都懒得看，一删了之。今天见到有人在新语丝论坛转贴了亦明的最新大字报《无知得让天下学人蒙羞》，说是亦明露了大窃，就多看了一眼，才发现原来这位此前连“核酸”是什么东西都没搞清楚的“方学家”，摇身一变又成了“从美国大学获得博士学位，专业是分子生物学”、“在国际学术刊物发表本专业科学论文多篇”，“我高出方舟子至少一个数量级”、“中文著作，曾被包括北大、清华的教授、博导在内的专家学者在专业论文中多次引用”的分子生物学家，要来揭露我如何受雇于美国转基因技术公司，昧着良心谎话连篇在中国推销转基因产品了。为了证明我是如何“根本不具备讨论转基因这个问题的资格”的，此人抓住我文章里的一句话，大做文章。

我在《误读“转基因”》一文中有这么一句话：

“而且玉米的花粉非常重，扩散不远，在五米之外，平均每平方厘米的草叶上只有一粒玉米花粉。因此在自然环境中，转基因玉米花粉不会危害大斑蝶幼虫。”

亦明注意到新语丝曾经刊登过中国农业科学院生物技术研究中心研究员贾士荣的一篇文章《国际转基因作物的安全性争论——几个事件的剖析》，里面有相似的一句话：“玉米的花粉非常重，扩散不远，在玉米地以外5米，每一平方厘米马利筋叶片上只找到一个玉米花粉。”

于是他无视二者表述上的细微差别（比如我更准确地指的是平均数），断定我那句话出自贾士荣的文章。亦明又在《美国科学院院刊》找到一篇研究玉米花粉在马利筋叶片上的散布情况的论文，以为天底下只有这一篇研究玉米花粉的文献，认定贾士荣说法必定来自这篇论文，但这篇论文中并无“花粉非常重，扩散不远”这个亦明认为很奇怪的说法，也无“在玉米地以外5米，每一平方厘米马利筋叶片上只找到一个玉米花粉”这一数据，只有4～5米处是每平方厘米8个玉米花粉这一数据，于是亦明无视4～5米与5米的差别，认定必定是贾士荣英语太糟糕，看不懂英文论文，连density这种初级英语单词都不懂，把原文中说的花粉密度当成了花粉重量，把原文提到的“0.996”分布频率当成了1个花粉颗粒。在如此这般浮想联翩的揣测之后，亦明嘲笑说：

“显然，方舟子在做转基因科普时，并没有‘阅读原始论文’，也没有‘根据第一手的材料写作’。他根据的，不过是一个读不懂英文的贾科学家编造出来的假材料。”

“贾研究员如果稍微能够读懂英文，方博士如果稍微地象一个真正的学者那样搞学问，他们就不会闹出这么一个丢尽全世界学者脸面的大笑话了。”

其实，亦明如果稍微能够读懂英文，如果稍微地象一个真正的学者那样搞学问去读几篇支持转基因技术的文献，甚至如果像他自吹的那样善于使用“小小的鼠标”，那么只要在google里用几个关键词corn,pollen,heavy一搜索，就会发现类似“玉米的花粉非常重，扩散不远”这样的说法，随处可见，而且都是在政府、大学、专业机构网站出现的，例如：

Theprimary reason for these low pollen concentrations is that cornpollen grains are fairly heavy, therefore most settle in theimmediate vicinity of the cornfield.

http://whybiotech.com/index.asp?id=1806

Bt cornpollen is heavy and can only travel short distances.

http://www.csiro.au/pubgenesite/faqs.htm

Manyfactors contribute to keeping pollen density low. Corn pollen isrelatively heavy, so it doesn't blow far;

http://www.ars.usda.gov/is/AR/archive/feb02/corn0202.htm

Butbecause corn pollen is relatively heavy, only about 30 percent ofit drifts farther than 8 meters (26 feet).

http://www.ipm.iastate.edu/ipm/icm/1999/6-14-1999/monarchbt.html

至于“在五米之外，平均每平方厘米的草叶上只有一粒玉米花粉”，我根据的是加拿大Guelph大学环境生物学系MarkSears教授等人为加拿大食品检验局撰写的报告Preliminary Report on the Ecological Impactof BT Corn Pollen on the Monarch Butterfly inOntario，在该报告的第14页，有一组数据指出，在玉米地外5米处马利筋草叶上玉米花粉的数量每平方厘米0～6个，平均1.4个，误差±1.8。

http://www.biotech-info.net/Searsreport.pdf

其实在亦明引用的那篇论文中，也有类似的说法。那篇论文虽然没有5米处的数据，但是提到8米处的花粉数为0～1.2个。

至于亦明文章最后提到的2004年研究基因转移的论文，与转基因玉米花粉是否会危害大斑蝶幼虫这个话题毫无关系。

本来是不用理睬有严重心理疾病的人的，即使他“无知得让天下学人蒙羞”，出于人道主义的考虑，也不应该再去刺激他。但是即使是心理有病的人写的文章，也会有相信谎话重复千遍即成真理的别的“方学家”当成宝贝到处乱转，更可能被反转基因人士当成依据，以为贾研究员或我真是读不懂英文而编造假材料，所以就浪费时间澄清一下。下不为例。

附：

无知得让天下学人蒙羞

亦明

    前面提到，方舟子根本不具备讨论转基因这个问题的资格。我这么说，并不仅仅因为他拉大旗做虎皮，冒充“主流科学界”的代言人；也不仅仅因为他瞪着眼睛说瞎话，骗人不眨眼——我这么说，还是因为这个美国博士的无知，简直到了骇人听闻的程度。

（中略）

    按道理讲，一个人做科普，他只需要把书本中的东西，用通俗易懂的语言复述出来就可以了，因此，一个“科普作家”只要具有一定的专业训练和理解能力，他犯错误的可能性并不很大。那么，为什么方舟子这个美国博士在对转基因这个非常简单的问题进行科普时，会频频出错呢？这当然与他自身的科学素养不足有关，也与他根本不是在真心搞科普有关。但还有一条就是，方舟子喜欢把道听途说来的、对自己的既定观点有利的东西，都自动地信以为真，然后把它们当作自己的东西，再贩卖给被科普的对象。而由於他极端的无知，他在东抄西凑的过程中，根本分不清真假，辩不出对错，因此就难免捉襟见肘、漏洞百出。上面提到的方舟子误读侯美婉女士关于HGT的文字就是一例。下面再举一例。

    在作于2006年3月17日的《误读“转基因”》 中，方舟子写道：

    “根据美国环境保护局的估计，草叶表面上转基因玉米花粉的数量达到每平方厘米150粒时，也不会对昆虫造成危害；而在田野中，草叶表面所沾的玉米花粉数量只有每平方厘米6到78粒。而且玉米的花粉非常重，扩散不远，在五米之外，平均每平方厘米的草叶上只有一粒玉米花粉。因此在自然环境中，转基因玉米花粉不会危害大斑蝶幼虫。大斑蝶数量减少的原因，更可能是过度使用农药和破坏了它的生态环境。”

    任何稍微有点常识的人，都会对方舟子上面所说的“玉米的花粉非常重，扩散不远，在五米之外，平均每平方厘米的草叶上只有一粒玉米花粉”这个陈述感到难以理解。花粉一般是通过气流来传播的，玉米的花粉粒之小，肉眼几乎难以看到，它会有多重呢？方舟子说“玉米的花粉非常重”，是和哪种植物的花粉比较的呢？再说，“在五米之外，平均每平方厘米的草叶上只有一粒玉米花粉”，他到底根据的是谁的研究呢？当然，对於这些问题，方舟子是绝对不会主动告诉你答案的。

    俗话说，成也萧何，败也萧何。方舟子依靠网络成名，最后毁掉他的，也必然是网络。在一篇文章中，我曾说：“贺院士的幸运是他生长在中国，所以他能够靠行骗一路爬到顶峰。贺院士的不幸是他生活在网络时代，小小的计算机鼠标，就象是一把锋利无比的宝剑，能够把无论多么坚硬厚实的伪装刺破。”如果把这两句话的主语换成“方舟子”，也一样适用。2004年12月17日，新语丝新到资料中的头条是一个叫做贾士荣的人写的文章，题为《国际转基因作物的安全性争论——几个事件的剖析》。文中写道：

    “1999年5月，康奈尔大学的一个研究组在《Nature》杂志上发表文章，声称转基因抗虫玉米的花粉飘到一种名叫‘马利筋’的杂草上，用马利筋叶片饲喂美国大斑蝶，导致44%的幼虫死亡。事实上，这一实验结果在科学上没有说服力。因为试验是在实验室完成的，且没有提供使用花粉量的数据。现在这个事件也有了科学的结论：第一，玉米的花粉非常重，扩散不远，在玉米地以外5米，每一平方厘米马利筋叶片上只找到一个玉米花粉。……”

    显然，方舟子的“玉米的花粉非常重”那段话，是抄自贾士荣上面的“现在这个事件也有了科学的结论……”后面的文字。贾士荣何许人也？他是中国一位著名的转基因植物专家，并且和方舟子一样，也是拼命主张在中国全面推广转基因植物的人士。《南方周末》在一篇报道中说：“贾士荣则是多种身份的人，他是转基因科学家，是农业转基因生物安全委员会成员，又是创世纪公司的首席科学家和董事，有商业利益。”（刘鉴强：《转基因稻米：13亿人主粮后的利益悬疑》，《南方周末》2004年12月9日）。可以想象，这位贾专家因此成了极少数得到方舟子青睐的中国本土科学家之一。

    那么，这位贾科学家所说的“科学的结论”又是来自何处呢？奇怪的是，尽管他把那个“在科学上没有说服力”的文章来源交代的明明白白，他并没有说出他那“科学的结论”来自哪里。好在我们生活在网络时代，小小的鼠标可以代我们行千里路、读万卷书。原来，《美国科学院院刊》在2001年10月9日发表了一篇文章，题目是《Cornpollen deposition on milkweeds in and nearcornfields》。根据作者，他们作这项研究的目的就是要“获得有代表性的自然发生的花粉密度资料”，以便为那个大斑蝶试验结果做出合理的解释。(The purpose was to obtain a representative picture of naturallyoccurring pollen densities to provide a perspective for laboratoryand field studies of monarch larvae feeding on milkweed leaves withBt corn pollen.)。（PNAS98，11919-11924。链接：http://www.pnas.org/cgi/content/full/98/21/11919）。因此，这篇文章肯定就是贾科学家的知识来源。

    根据这篇论文提供的数据，花粉的密度在玉米田中最高，平均每平方厘米171个花粉粒。离玉米田越远，密度越低：在0米处，这个数字是63；1米处是35；2米处14；4-5米处是8。(见该文表2)。笔者反复阅读这篇文章，想要找出贾科学家所说的那个“在玉米地以外5米，每一平方厘米马利筋叶片上只找到一个玉米花粉”的出处，但就是找不到。这到底是怎么回事呢？细读那个“Table2”，我才恍然大悟。这个表的标题是“Frequency distribution of pollen density levelson milkweed leaves inside a cornfield and at different distancesfrom the cornfieldedge”，所以表中给的主要数据是频度，在“4-5米”这一栏，第一个数据是“0.996”，意即在4-5米处采集的样本中，99.6%花粉密度在0-100之间。显然，这个贾科学家没有读懂这个表格，把这个“0.996”理解为花粉的密度，并且把“0.996”四舍五入，从而得出了“每一平方厘米马利筋叶片上只找到一个玉米花粉”这样的“科学的结论”。至於所谓的“玉米的花粉非常重”，很可能是他把人家在摘要中所说的“Pollen density was highest (average 170.6 grains per cm2) insidethe cornfield and was progressively lower from the field edgeoutward, falling to 14.2 grains per cm2 at 2 m”的前四个单词（Pollendensity washighest）读成了一个句子，“直译”成“玉米的花粉非常重”。而实际上，这个density是指“密度”(单位面积中的花粉数量)，并不是指重量。

    方舟子曾说，“我以前一再强调，科普著作应该由专家撰写，因为只有专家才可能具有必要的学科知识，并能阅读原始论文，根据第一手的材料写作。”（《虚妄的“人体革命”》）。显然，方舟子在做转基因科普时，并没有“阅读原始论文”，也没有“根据第一手的材料写作”。他根据的，不过是一个读不懂英文的贾科学家编造出来的假材料。

    实际上，PNAS在2004年5月18日又发表了另一篇关于玉米花粉传播的论文。这篇论文的主要结论之一就是：bt转基因玉米花粉造成的基因流动可以远达31米，并且造成非转基因玉米中含有低到中等水平的bt内毒素。(Wereport that pollen-mediated gene flow up to 31 m from Bt maizecaused low to moderate Bt toxin levels in kernels of non-Bt maizerefuge plants. 见：PNAS 101，7526-7529。http://www.pnas.org/cgi/content/full/101/20/7526)。这篇文章发表在贾科学家和方科普作家各自撰写的文章之前，并且免费向全世界公布全文。贾研究员如果稍微能够读懂英文，方博士如果稍微地象一个真正的学者那样搞学问，他们就不会闹出这么一个丢尽全世界学者脸面的大笑话了。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6966


又见“中国生命科学家”徐荣祥挂羊头卖狗肉

发表时间:2007-12-03 22：29：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cit.html
听说今天的《光明日报》整版刊登“中国生命科学家”徐荣祥的悲情声明《为了维护生命科学的尊严，我声明》，声称日本、美国“将人体细胞诱导成成体多潜能干细胞”的研究成果偷偷应用了他的研究思路。我还以为徐荣祥至今在中国媒体上还有市场呢，把报纸PDF版取来一看，赫然写着“广告”，原来是自己花钱发声明过个干瘾。可见这种挂羊头卖狗肉的小伎俩用多了，连中国记者都不好骗了。我顺便在这里给徐“生命科学家”通风报个信，德国癌症研究中心几天前将麦因堡奖授予了日本京都大学教授山中伸弥，以表彰他把人体皮肤细胞改造成胚胎干细胞的。徐荣祥最好再去德国的报纸登个广告声明一下，告诉德国癌症研究中心把奖发错了，5万欧元的奖金呢，即使能分一半，也够把当初用来行贿郑筱萸的2万美元赚回来了。

徐荣祥声称他早就将体细胞诱导成具有“成体多潜能干细胞”并形成组织器官，而且还申请了美国专利。好吧，我们就来看看徐荣祥在2006年获得的美国专利US6,991,813“通过体内和原位进行再生干细胞的培养的生理性组织修复和功能性器官再生”（Physiologicaltissue repair and functional organ regeneration by cultivation ofregenerative stem cells in vivo and insitu）。该专利说的是，在皮肤伤口抹上含有蜂蜡、脂肪和甾醇的药膏，就能促进细胞生长、组织修复和器官再生，这和这次日本和美国团队用基因工程的方法把人体皮肤细胞改造成胚胎干细胞，有什么关系？这么土的发明都好意思拿来跟人家最先进的技术相提并论，还满世界嚷嚷怕人家不知道？

而且，徐荣祥在专利说明书中说得明明白白，他说的“干细胞”和学术界说的“干细胞”是两码事。在专利说明书中有一节叫“重新定义干细胞”（Redefinitionof "StemCells"），声称为了避免与一般所说的“干细胞”相混淆，发明了“再生干细胞”这一新名词，用来指体内能够修复组织、再生器官的细胞（Toavoid confusion with the stem cells termed under the classicdefinition, the stem cell according to the present invention istermed as a "regenerative stem cell". This regenerative stem cellhas the following characteristics: 1) it resides in a live body; 2)it is under the physiological control and regulation of the body;3) it co-exists with the tissues and organs of the body, 4) it iscapable of continuous cell division within the live body; 5) it iscapable of repairing tissues, regenerating organs, and restoringphysiological structures and functions to the regenerated organs.）。这个定义本来就非常可笑，也只有不懂生物学的人才会想得出来，但不管怎么说，徐荣祥用“干细胞”一词，纯粹就是挂羊头卖狗肉，连他自己在美国专利中也承认与学术界所说的干细胞毫无关系，怎么现在又突然跳出来指控别人的干细胞研究剽窃了他的主意？是欺负国人不会去查美国专利或看不懂英文吗？

徐荣祥本来对分子生物学技术一无所知，几年前还批过基因测序是“伪科学”，现在突然又说“用世界公认的分子生物学方式，确认了再生细胞为皮肤的多潜能干细胞”，能不能具体告诉我们他用了什么“分子生物学方式”，是如何确认“多潜能干细胞”的？这些成果发表在什么学术刊物上？自吹自擂是不能算数的，即使把“中华民族对人类贡献的尊严”也赌上。

附：
为了维护生命科学的尊严,我声明
  发布时间： 2007-12-03 08:04　来源：光明日报

    2007年8月16日徐荣祥公布五年前器官克隆研究承诺结果新闻发布会

    近些天，美国和日本等世界各国的主流媒体纷纷报道“将人体细胞诱导成成体多潜能干细胞（iPS:InducedPluripotentStemCell）”的研究成果，称是人类生命科学新的里程碑，目前美国和日本的主流媒体又在大力竞相报道，争夺其学术领域第一发明荣誉，我国的各媒体也在以羡慕的眼光进行铺天盖地的宣传报道，一时间使整个国际国内社会都沉浸在为美国和日本研究团队做出成果的庆贺祝福之中。我作为人类的一分子也为此感到高兴，也为他们用病毒及因子诱导的方式实现体细胞转变干细胞的研究成果表示赞扬，特别是媒体强化了抢新报道的主体意识，即时地报道了美日的研究成果。但当我看到其中应用了我国早已报告的研究思路而没有标明时，又为我们国人为人类贡献的荣誉和权利被侵犯而感到不平，因美日的相关科技人员，在报告研究论文中，没有标明引用中国人创立发明的“将组织细胞诱导为多功能干细胞”的早已公布的文献。将体细胞诱导成具有“成体多潜能干细胞”并形成组织器官的研究是我早在2002年前就发布、出版和申报了多国专利、并已获得了美国专利权的研究成果文献，这在国内外同行业学术界早已是公知的。可美日的研究报告者、特别是评论者，故意置中国人的研究成果于不顾，称他们开创了生命科学的里程碑。我认为作为科学研究者，不标明他人成果的行为违反了基本的科学准则，误导了美国、日本、中国等世界各国的媒体。为此，为了生命科学研究和中华民族对人类贡献的尊严，特发出此声明。

    一、美日科学研究的报道：

    根据资料搜索,2006年7月,日本相关专家发表了第一篇大白鼠体细胞诱导成干细胞的研究论文,而后相关国家进行相同的试验,在多个学术会议和杂志上发表了相关的文章。2007年11月19号,日本研究人员发表了用人类皮肤组织细胞诱导成干细胞的报道,2007年11月20日,美国试验室在另一杂志上发表了用人类皮肤组织细胞诱导成干细胞的研究报告,两个报告的方法基本相同,但使用的因子不同。其试验结果也基本相同,即:从很多的被诱导的组织细胞中获得几个具有多功能胚胎干细胞特性的细胞,并通过22周的培养,证实具有多功能干细胞的基本功能。但都出现了其中几个细胞中的至少一个细胞产生癌变,并都认为可能是用病毒携带因子进入细胞内造成的,同时都认为组织细胞变成干细胞是诱导产生的,但还不能用于临床。

    文章发表后，国际上相关的生殖克隆专家和胚胎干细胞研究专家都作出了生命科学里程碑的评价。并预言，将来可使任何组织中的特别组织细胞诱导成干细胞，克隆出任何组织器官。

    二、“人类皮肤成体细胞可诱导成具有再生潜能的干细胞”的科学结论是我们早已公布的文献成果，其科学研究发明过程及事实证据如下：

    （一）发明过程：

    1989年，我们首次发表了在用一种植物药（MEBO）治疗的烧伤创面上，发现了皮肤中的一种具有生长活跃细胞可使深度烧伤创面无疤痕愈合的文章，在世界上引起了科学界的反响。1989年，美国烧伤基金会组织烧伤专家代表团及多国医学代表团来访，我们公开称这种细胞为再生细胞。美国布什总统通过官员向我国卫生部要来支持和要求引进（MEBO技术）的函。1990年5月7日，美国《新闻周刊》发表了“一种简单的救命方法”副题为：中国的烧伤治疗能改变世界的烧伤治疗思路吗？。1990年10月，泰国政府根据美国新闻周刊的报道，向中国政府发出照会，邀请我帮助抢救成批烧伤病人，在泰国实现了临床上对深度烧伤再生皮肤治疗的效果，泰国政府和国王都正式给中国政府发感谢函。世界各媒体均同时进行实况转播和报道。尔后，我致力于探索皮肤再生的机理和秘密，用世界公认的分子生物学方式，确认了再生细胞为皮肤的多潜能干细胞（角蛋白19型干细胞），确认了角蛋白19型干细胞是由皮肤残存组织细胞在MEBO的诱导下产生，并在MEBO的诱导下，继续增殖分化为新的组织，按干细胞的程序实现了皮肤器官的原位再生，绘制了程序图谱。根据这程序图谱，我们用MEBO1、2、3系列在体外将胃肠、毛囊等50多个组织细胞，诱导成多功能干细胞，最后克隆成组织及组织器官。2001年，我们将所有的研究，向美国和欧洲、日本、中国等国家申报了专利，而后通过学术专业杂志陆续发表。在美国夏威夷国际会议上做了专题学术报告，在中国举行了皮肤器官再生的大型新闻发布会，中外媒体做了报道。2002年，在北京举行了用体细胞克隆完成皮肤等55个组织器官的大型新闻发布会，中国科技部举行了科学听证会，科学杂志记者专访。2002年10月9日，在美国世界干细胞与再生医学会议上，我作为10位主讲人之一作了“用潜能再生细胞在体外和体内再生组织器官”的专题报告，报道内容页面占大会印刷资料的三分之一。2004年，世界最著名的三大医学、生物学文献出版社之一的KARGER，正式出版了《烧伤再生医学与疗法》，书中首先报告了将体细胞诱导成干细胞而后形成组织器官，重点介绍了皮肤器官的克隆复制，公布了详细的程序图谱。2005年-2006年，先后获得了美国5项专利权。2007年5月，发表了在全国学术会议上的发现第二次生命细胞的研究报告。2007年8月16日，公布了完成组织器官克隆复制及癌细胞转变研究承诺的报告。

    （二）主要证据：

    1、2007年8月16日，我用中英文发布了206个组织器官克隆和转变癌细胞研究承诺兑现的研究报告。

    2、2006年,在全国烧伤创疡会议上公布了人类第二次生命细胞的研究,文字中英文版发表于2007年中国烧伤创疡杂志第二期。健康报做了大量专题报道。

    3、2005年至2006年间，获得美国体外培养组织细胞变干细胞并形成组织器官、原位再生组织器官、相关再生医学的多项专利权。

    4、2004年，世界最著名的三大医学、生物学文献出版社之一的KARGER，正式出版了我写的再生医学英文专著——《烧伤再生医学与疗法》，公布了组织细胞变为干细胞以及形成组织器官的图谱及详细的使用方法。

    5、2003年，相继在新加坡等国家召开的干细胞国际会议和世界皮肤学大会上都作了相关用组织细胞变为干细胞的学术专题报告。

    6、2002年10月9号，在美国召开的“世界干细胞与再生医学大会”上，我作为十个演讲人之一，专题向大会作了“组织潜能再生细胞再生组织器官”的专题报告。同时出版了《再生医学研究》专著。

    7、2002年8月，我们正式在中国向全球公布了用组织细胞克隆组织器官研究成果，并承诺再利用五年的时间，完成206个组织器官的克隆复制和癌细胞转变的研究，中国科技部为此举行了专家听证会。中国烧伤创疡杂志和相关专业杂志发表了相关的研究报告论文。国内外媒体也作了大量的新闻报道。

    8、2001年,向美国和欧洲、日本、中国等国家申报了将体细胞在体外和体内培养为干细胞并形成组织器官的专利平台,在专利依法公布后,相关国专利局网站均公开研究资料而获得著作权。

    9、2001年2月，在美国夏威夷国际会议上作了组织细胞转变干细胞而后再形成各组织器官的专题学术报告。

    10、2001年，出版了《烧伤蓝皮书》专著，详细介绍了用皮肤残存组织细胞原位再生皮肤器官的机理和临床操作技术。相继编著的《当代外科学进展》等多本著作及国家医学教科书出版了相关的内容。

    11、2000年，国际干细胞研究网，报道了中国皮肤组织变为角蛋白十九型干细胞的研究新闻。

    12、2000年8月，中国烧伤创疡杂志第三期，以中英文系列报道了皮肤原位干细胞再生复制皮肤器官的详细研究；

    13、1999年中国烧伤创疡杂志第三期报道了皮肤器官再生的组织学研究。

    14、1990年美国新闻周刊的报道；美国布什总统通过部下给中国卫生部的来函。泰国政府给中国政府的感谢函及相关文件。

    15、1989年至今，在中国和国外专业杂志上，在首先发表了发现烧伤皮肤再生细胞的报道后，我国及23个国家的医生、医学科学研究者陆续发表了数千篇重复烧伤后皮肤器官再生的报告和图片及动物实验研究和细胞试验研究的文章，中国及国际上共三百多家专业杂志进行了相关的论文报道。

    （三）学术评价

    美国、日本研究团队报道的研究情况，只是刚从体外通过不同的诱导方法将皮肤的成体细胞诱导成类似多功能干细胞，还没有获得下一步形成组织，再下一步形成组织器官的程序。更没有进行任何原位由成体细胞转变成多功能干细胞，再原位形成组织或组织器官，最后完成组织和组织器官的再生。他们的研究，虽然还没有获得与从胚胎中获取的干细胞一样的水平，但终于从机械的胚胎获取干细胞的思路上解放出来，在传统的研究中进了一大步。不过与我们现在已经完成的体细胞在体内原位实现克隆组织器官的研究相比，用美国圣地亚哥大学一位教授在听完我的学术报告后发表的感言：我们的研究和传统的胚胎干细胞研究就好像是，当我们开着汽车已在高速公路上奔驰时，而传统的胚胎干细胞研究仍在拿着钥匙再找汽车。

    三、我的诉求：

    人类对生命科学的研究都是为造福于人类,绝不能单纯为了个人和国家利益,也绝不能封锁对人类有益的科学成就,必须建立无私奉献的科学精神,全心全意地为人类,也是为个人的生命服务。这些年来我是这样走过来的,我没有用国家的钱来研究,更没有向国家申请获得什么荣誉,只是力所能及地尽我的医生和研究者职责。大家搜索网络可知,我虽然受到了个别人的责难,甚至是侮辱,但我从来没有出来做出任何辩驳,因我认为那种人是极其个别的。只是想,只要是为人类的生命研究出有益的成果就满足了。可是今天,我却如此高调地发出声明,仍然不是为了个人的荣誉和利益,而是想通过对美日个别研究人员的失误提出质疑,唤起国人和世界的生命科学研究人员,抛弃任何学术的斗争和炒作,扎实地研究,力所能及地推动生命科学的发展,让人类减少疾病痛苦、早日脱离疾病、保持生命属性的健康长寿,从人体生命学的角度提高生命质量。在此也强调,我在这里高调捍卫中华民族尊严,绝不是对其他民族的歧视,而是强调科学上的实事求是精神,展开各民族各国各团体对生命科学的研究发展竞赛,实现科学研究成果的共享,研究者可公开地使用他人的任何成果,但不能不尊重他人的科学思路和概念。同时呼吁国人,相信我们国人的科学智慧不比别国的人差,与所有民族一样都有着非常棒的生命科学研究能力和贡献能力。我们同样和美国、日本一样,会努力争夺生命科学新领域的第一。

声明人：徐荣祥

2007年11月26日

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6944


法制晚报：方舟子打假 被判不侵权

发表时间:2007-12-03 22：27：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cis.html
方舟子打假 被判不侵权

法院认为：原告言论属学术争议 应靠学术自治解决 不应也无法进行法律评判

记者：王嘉慕 杨猛
法制晚报07/12/03

    被指论文数少 自创理论系“自吹自擂” 一医院主任打名誉权官司终审败诉———

    本报讯　“肖氏反射弧是自吹自擂”……称方舟子在媒体上诬蔑自己，同济医院附属协和医院泌尿外科主任肖传国将其告上法院。

    上周五，市高级法院以方舟子的言论属学术争议，不应进行法律评判为由，终审判决肖传国败诉。

    肖传国诉称，2005年11月4日，方舟子在制作“TOM网”的一期关于学术打假的访谈节目时称：“肖传国今年申报中国科学院的院士……我们看他的学术材料有很多问题，至少是夸大。他的论文数实际上很少，20年来只在国际期刊上发表过4篇论文，数量少得可怜。”

    “所以他为了能够把自己的论文发表记录改得好看一点，就把不是论文的东西也都塞到论文中去了……”

    “他说他提出了个理论叫肖氏反射弧，是由他的人名命名的……我查了一下，国际上根本没有这种说法，是他自己自吹自擂”。

    对此，肖传国以方舟子的说法完全背离事实、是在诬蔑自己，给自己造成极大负面影响为由，将方舟子及网站告上法院，要求停止侵权，赔礼道歉，消除影响，并赔偿精神抚慰金10万元。

    经审理，一审法院判决驳回肖传国的诉讼请求。判决后肖传国不服，提起上诉。

    市高级法院认为，学术打假事关公众利益，应当允许存有不同的观点，不应动辄因言得咎。

    方舟子对肖传国发表论文的数量和质量、“肖氏反射弧”理论的价值等作出的负面评价，属学术争议范畴，应局限于学术领域依靠学术自治妥善解决，法院不应更没有能力对此作出法律评判。

    方舟子虽在发表评论时使用了“夸大”、“自吹自擂”等带有贬义的词汇，但质疑与否定为评论自由的题中之义，尚未超出观点争鸣的范畴，不构成对肖传国名誉权的侵害。

    肖传国作为中科院院士的候选人，应当听取质疑之声甚至负面评价，并对此具有一定的承受能力和容忍义务。

    据此，法院判决驳回上诉，维持原判。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6943


网人评北京市高级法院对肖传国案的判决（6篇）

发表时间:2007-12-01 21：41：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ci6.html
    欢迎北京市高级法院对肖诉方舟子与Tom网一案的判决

    寻正

    其中的是是非非已经讨论得够多的了，武汉的那一批烂法官应当有进一步学习的资料了，我说法律并不追求公正而只是解决争议，大家要意识到二者之间的联系，即俗话所说的不平则鸣，法律要减少与消除争议，那么维护公正的立场则是必然选择，因为偏离了公正的立场就会与道德发生冲突，导致不能根本性地解决争议，甚至引起更多的争议，肖案就是典型法律裁定不公导致更多的争议的例子。

    肖传国在武汉因地皮熟，武汉法官系统良心储备极度亏空，还有本系统官官相卫，注水院士赤膊上阵相助，居然以弱智都想不到的方式认可了肖候选院士的“丰功伟绩”，创造性地解释“国际期刊”，枉判肖传国赢得诉讼，于是乎肖传国尾巴跷到月亮上去了，以为天下法官一般黑，都可以“搞定”，肖昏教授昏头昏脑决定要在北京再捞一票，美国再捞一票。

    北京法官先中级后高级，两记响亮的耳光该让肖候选彻底清醒过来了，只怕这么一搞，这美国诉讼这一票的戏大家就看不成了，可惜可惜。

    一案两判应该给国人一个警示，那就是正义难寻，除非所有当地的案子都发往异地去审判，恐怕在中国求得法律的公正不大容易，比去比来还是社会资源的较量，这就埋下了巨大的社会不安定因素，因为穷人缺乏社会资源，寻不得公正，也导致进一步损失资源，穷人被逼迫致陈胜吴广的境地，即使是稍轻一点，也会导致反社会行为，比如跟医生搏命。中国的司法与执法体系应当进行进一步的政治改革，确保对社会纠纷争议的有效及时排解。

    判决书上说，“肖传国上诉主张由于方是民的言论致其未能当选中科院院士，显然与中科院院士的评选机制不符，本院不予采信。”中国的法官没有个性，是地球人都知道方舟子的评论对肖候选的前途有重大影响，那是该有的影响，无论院士的评选机制如何，评委又不是月亮人，方舟子帮着清理一下刁民，加塞的专业户，怎么都算意外之喜，意外之功，非常地符合评选机制。这太极推手没意义，如果是美国的法官就可能这样写了：

    肖传国上诉主张由于方是民的言论致其未能当选中科院院士，方是民不是中科院院士评委，依法享有在事实基础上的评论的权利，其评论的任何后果都不造成法律上的责任，肖传国的这一上诉主张缺乏法律依据，本院不予支持。

    本着认真精神，不采信与不支持有着本质不同，前者告诉大家我有点装聋作哑，后者说我不傻，实事求是，讨口就不当抓住人的袍子不放不是。

    总的来说欢迎北京高院的判决，总不能让大家老是蹩气是吧。前后的数位法官心中还装着正义，没被肖候选“攻关”利器污染，是好样的！

(XYS20071201)

    笑一笑，继续前行

    作者：个子

    11月27日传来四川大学“丘小庆诉他人名誉侵权案”被发回重审，重庆中院认为原审法院“程序有误可能影响正确判决”。同时也指出“一审判决超越原告诉讼请求对另一事实进行认定；混淆不同专业知识从而导致认定事实的严重错误等程序或实体性理由”。如果我记得不错的话，前者指的是一审判决长篇大论抄来些反对科学的所谓“理论”维护涉嫌造假的丘小庆。此案被发回重审，可以看作是打假人的一个小小的胜利。

    １１月３０日的消息更令人振奋，肖传国诉tom网、方舟子案以肖传国败诉完美收场。方舟子对肖传国的学术水平“明显的不屑”被北京市高院定位为学术论争。方舟子在网络上收集到的资料也认为可被采信，说明新语丝上的有理有据的打假资料并没有什么不妥了。这可能让骗子们躲在阴暗的角落里发抖了吧。肖传国可能还要指望在美国状告饶毅来找回点感觉，可是这次在北京的败诉可是一个不好的先兆啊。今年暑假在方舟子的新书发布会上，还真有位肖传国的支持者前去“踢场子”，可惜这位以“中国传统文化的爱好者”自报家门的“好汉”，先是打断司马南的话被大多与会人报以嘘声，然后被司马两句话说得他张口结舌。这样的人能“踢场子”？徒增笑耳！

    当然，从打假遇到的艰难程度来说，就是我们没有直接参与的人也不难看出来，太难！方舟子的原则，越是权高位重的造假者越要猛打，但是，其难度也越大了。像宵小这样的，要不是他自己撒泼打滚，孤注一掷地把事情闹到法院，恐怕就会被时间淡化。从新语丝上被揭露的涉嫌学术造价的人来说，做个缩头乌龟是最好的决策，这也是目前为止这路“好汉”的大多数所采取的手段。

    伟人教育我们，宜将余勇追穷寇，莫要中庸漏豺狼。所以，今天我们笑一笑，并不停下脚步。

(XYS20071201)

    这个官司赢了，但是想起了《红楼梦》……

    前中盐

    这个案子沉了一段实践，本想不会发生了，但还是发生了，真是不到长城非好汉，不到黄河心不死啊！这一下“反射弧”该放心了！

    北京市高级法院的终审判决，是在原法院判决基础上的终审判决！说明了真理就是真理，事实就是事实。这无疑对方先生也是一种安稳和希望，对于我们这些潜水员、裁判员、观众和看官也是一种安稳和希望。应了那句老话，正义总是要战胜邪恶的！

    反观这个案例如果在武汉法院审判，如果在西安审判，情况如何？不敢想象！

    现在我想当一次事后诸葛，想给败诉人出一个没有用的主意：这个案子就不应该在北京起诉。因为他们是按法律办事的！应该在武汉起诉！因为那是天不势，但地利和人和，至少是三有其二！胜算还是有66.666666666667％的把握，按照四舍五入，就是100％的胜算了！现在看起来今年是完了，院士今年是没有希望了。

    但愿我国的法院和法官象北京的法院和法官一样，秉公执法！这样，不但对我国的法律建设有好处，对那些造假的能人也是一种很好的法制教育！联想到云南民族大学的王副院长和河南理工大学的欧阳特聘教授，不知道是在哪里打官司。这里有个建议，千万不要去北京高院！要准备打官司就在当地，最好读读《红楼梦》！否则，严格按照法律办事，胜算几何？

(XYS20071201)

    北京高院的二审判决，公正切实的司法进步！
    ——肖V方案二审质量谈(III)

    zhexuezai

    北京高院的(2007)高民终字第1146号民事判决书驳回了肖的上诉,维持一审判决,终结了我国司法界在此类案件审判过程中许多可悲而尴尬的实践,切实保证了维护公民合法权益,实现科学发展的社会进步.不啻为我国司法进步进程中的里程碑式的文件!

    我过去为肖V方案的审判质量写过八篇短文,每篇都以"今后有暇，还会补充。"结尾,而今天,我要说:北京高院的二审判决,已经达到空前的高质量,所以即便"今后有暇"也不会再议论这个问题了,我相信,关于肖V方案正经历着的其他再审程序,一定会以此判例为圭晷,尽管我国不是判例法制度.

(XYS20071201)

    评方舟子胜诉

    剔思集
    http://ipang.net/?p=1176

    据方舟子“官方”blog报道，逾时甚长的“肖传国诉Tom网、方舟子案”终于得到了北京高院的公正裁决，法院判肖传国败诉。

    这起官司，在我看来性质上是典型的恶意诉讼。然而在这之前的大部分类似官司中，方舟子都处于法院的下风，哪怕在证据明显有利的前提下，仍旧不断败诉，也引起了社会对司法公信的怀疑。北京高院的这个判决，至少于我增加了一点对法院的信心，同时判决书中有几段话着实感人，相信这是司法缓慢进步的象征：

    1.公民的言论自由亦为法律所保护，公民在法律许可的范围内，发表自己的独立见解，亦不受法律追究。对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，即是否有充分的理论依据，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。

    2.通过网络检索资料已经成为当前公众获取信息之重要来源，公民据此信息发表评论，并无向相关网站及被评论人核实之义务。如认为公民在发表评论前负此义务，未履行该义务而对他人做出负面评论即构成名誉侵权，则势必将置公民于或歌功颂德，或噤若寒蝉之境地，评论自由几无可能，况要求公民在发表评论前履行此义务实无实现之可能。

    3.本案可能涉及的学术打假领域，事关社会公众利益，社会公众均有权参与并做出客观评论，并且对于事关社会公众利益之事物，应当允许存有不同的观点，不应动辄因言得咎。实际上，肖传国在事后发表了针锋相对的言论及文章，对相关事实予以解释和说明，言辞尖锐，社会公众当可从此两方面相反的言论中明辨是非，独立作出正确之判断。

(XYS20071201)

    《牛二的故事》补记二

    作者：潘不常

    《牛二的故事》暂告一段落，不过以牛二的脾性，还会继续缠讼阮小七的，牛二的故事还要演下去。感谢牛二致阮小七公开信以来的表演，本村长边读新语丝文章，边看牛二骂街耍大刀，不亦悦乎。

    本村长原以为牛二骂街撒泼的本事已难超越，想不到长江后浪胜前浪，骂街撒泼一个更比一个强，比起傅首席，牛二恶毒有余，香艳不足啊！

    头顶教授帽第一个出来撒泼骂街的，观众以为是天神；第二个教授出来骂街打滚，观众拍手惊奇；第三个出来骂街耍流氓的，虽然香艳，但观众终于审丑疲劳，掌声稀疏，本村长也已懒得给几声喝彩了。呵呵，也只有中土的教授才能创造如此这般的骂街奇观。

    牛二在县太爷那里赢了一场官司，兴奋得脖子上的刀疤发亮，不知顺风收蓬，又跑到京城里告官，不曾想反输了官司，把县太爷用“国际期刊”替他挣回的一点点颜面又丢了去，悔之晚也。更可恨的是凭牛氏反射弧还是进不了翰林院，呜乎哀哉。

    是为《牛二的故事》补记二。

(XYS20071201)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6905


北京市高级人民法院判决肖传国诉tom网、方舟子案肖传国败诉

发表时间:2007-11-30 14：12：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cha.html

2007年11月30日上午9时，北京市高级人民法院就肖传国诉tom网、方舟子名誉权纠纷上诉一案作出终审判决：驳回（肖传国）上诉，维持原判。即肖传国败诉。

本网刊载的民事判决书省略了案件当事人、代理人的部分信息。

北京市高级人民法院

民事判决书

     (2007)高民终字第1146号

上诉人（原审原告）肖传国，男，1955年12月5日出生，汉族，华中科技大学同济医院附属协和医院泌尿外科主任，住武汉市江汉区。

被上诉人（原审被告）北京雷霆万钧网络科技有限责任公司，住所地北京市北京经济技术开发区西环南路18C号四座610号。

法定代表人王雷雷，董事长。

被上诉人（原审被告）方是民，自由撰稿人。

委托代理人彭剑。

肖传国因名誉权纠纷一案，不服北京市第一中级人民法院(2007)一中民初字第631号民事判决，向本院提起上诉。本院依法组成合议庭，公开开庭审理了本案。上诉人肖传国及其委托代理人乔刚、俞冰原，被上诉人北京雷霆万钧网络科技有限责任公司（以下简称雷霆万钧公司）的委托代理人刘新兵，方是民的委托代理人彭剑到庭参加了诉讼。本案现已审理终结。

2007年1月，肖传国向原审法院起诉称：2005年11月4日，方是民在被告雷霆万钧网络公司所属的汤姆网谈学术腐败和科学打假问题时，称肖传国在美国任全职参选中科院的院士“这个人被我们发观了，在美国当全职教师”。事实是，肖传国在美国纽约大学任兼职教师。方是民还公开在汤姆网诬蔑原告有“夸大的嫌疑”，并以此来针对肖传国竞选中科院候选院士进行一系列人身攻击。其诬蔑肖传国“发表的论文数实际上很少，这20年来只发表过4篇论文，数量少的可怜，所以他为了能够把自己的论文发表记录改的好看一点，就把不是论文的东西也都塞到论文中去了，实际上不是论文”，“冒充论文”。事实是：肖传国一向学风严谨，发表有学术论文90余篇。方是民还诬蔑肖传国的“学术材料有很多问题”，“他提出了一个理论叫做肖氏反射弧，是由他的人名命名的，……国际上根本没有这种说法，是他自己自吹自擂”，对肖传国进行诽谤。还诬蔑肖传国“一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱”，“一方面是替搞学术腐败的人辩护，另一方面是在攻击那些真正帮助中国科学发展的人”。上述言论除在雷霆万钧公司的门户网站汤姆在线和方是民的网站新语丝刊登外，又经雷霆万钧公司和方是民的网络联线被国内外其他媒体和网络广泛转载，文中有大量完全背离事实的报道和诬蔑。在中科院院士、肖传国的学生、老师和同事中，以及国内外学术界造成了极大的负面影响，严重损害了肖传国的名誉权。肖传国作为国际知名的泌尿外科专家，其声誉受到了极大的影响。雷霆万钧公司和方是民的上述行为给原告造成的精神伤害极其明显。故请求判令雷霆万钧公司和方是民立即停止对肖传国的侵害，在网站上对肖传国公开赔礼道歉，消除影响，恢复名誉；赔偿肖传国精神抚慰金10万元并承担本案诉讼费用。

雷霆万钧网络公司辩称：一、网络访谈并非新闻报道，不能按新闻报道的标准来要求。我公司在访谈中既未陈述有关事实，更未做任何主观评论。因此不存在侵权行为和主观过错。二、根据国务院发布的《互联网信息服务管理办法》和信息产业部发布的《互联网电子公告服务管理规定》第九条和第十三条的规定，只有对“明显”属于“侮辱或者诽谤他人”的内容答辩人才能予以删除。而方是民谈话的内容中被肖传国指控为侵权的部分并非明显属于侮辱诽谤，我公司无权利也无义务将其删除。三、肖传国竞选中国科学院院士，属于公众人物，应当接受舆论监督，对舆论监督可能造成的轻微损害应当忍受。四、我公司在访谈中遵循了“平衡”的原则，并未尊方（是民）贬肖（传国）。综上，我公司的行为没有主观过错。肖传国属于公众人物，应当接受舆论监督，对舆论监督可能造成的轻微损害应当忍受。故访谈内容没有对肖传国构成侮辱或者诽谤。

方是民辩称：自己在访谈中说肖传国“在美国当全职教师”，有充分事实依据。访谈实录中涉及肖传国的多处内容是对《脚踏两只船的院士候选人》一文相关内容的复述。方是民说的“二十多年来只发表过四篇论文”，指的是在国际期刊上发表的论文，“四篇论文”不含国内期刊论文。在访谈中说“学术材料有很多问题，至少是有夸大的嫌疑”，“还有他的学术成果，他提出了一个理论叫做肖氏反射弧，是用他的人名命名的，我查了一下，国际上根本没有这种说法，是他自己自吹自擂”等，均有事实依据。方是民先生在访谈中说的 “一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱”，“一方面是替搞学术腐败的人辩护，一方面是在攻击那些真正帮助中国科学发展的人”，而没有明确指是肖传国。故方是民先生的言论，有事实与法律依据，并无“诋毁”、“诽谤”、“侮辱”，而是合法言论。请法院驳回肖传国的诉讼请求。

原审法院经审理认为，公民的名誉权受法律保护，不得以侮辱、诽谤等方式损害他人名誉。故判定公民的名誉权是否受到损害，依据是他人是否对其使用了侮辱、诽谤等方式。同时，公民的言论自由亦为法律所保护，公民在法律许可的范围内，发表自己的独立见解，亦不受法律追究。对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，即是否有充分的理论依据，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。在本案中，争议焦点为，方是民在访谈录中所谈内容，是否对肖传国使用了侮辱、诽谤的语言，是否对肖传国的名誉构成了侵犯。一、关于肖传国的职业身份问题。原审法院认为，职业身份为公民在社会中所从事职业的称呼，任何合法职业不论其属性如何，其称呼均不会对公民的名誉构成侵犯。肖传国的职业身份为医学教授，该职业身份不论在中国，或是美国，均是受社会尊重的职业。方是民在访谈录对肖传国的职业身份所提质疑仅为是否为美国全职教授，故该种质疑不论是否准确，均不会对肖传国的名誉构成损害。至于方是民就肖传国的职业身份是否符合中国科学院院士的当选标准的认识，因评选标准的制定归属有关部门，方是民并非评选委员会成员，其看法仅属个人看法，属正当的言论范围。二、论文问题。原审法院认为，论文数量的多少与质量的高低仅为评价学术成果的标准之一。但论文的多寡、质量的高低只关乎学术水准问题，由此产生的争论应在学术范围内澄清，他人对此发表的见解与评论属学术评价问题，而非法律问题。方是民在访谈中就肖传国的学术论文的数量及质量表示了质疑。特别是对其发表论文的质量表现出了明显的不屑，且用语刻薄，但其用语仍不属污辱、诽谤之范围。三、关于对“肖氏反射弧”的评论。原审法院认为，“肖氏反射弧”作为一种治疗方法的提法有据可查，对肖传国的“反射弧”相关理论提出异议在学术上是允许的，该种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。综上所述，在整篇访谈中，方是民虽使用了诸如“夸大”、“冒充”、“自吹自擂”等令人不快的词语，但该用语仅属于一般性过激的言辞，该访谈中并未出现侮辱、诽谤的用语。同时肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。据此，依据《中华人民共和国民法通则》第一百零一条之规定，原审法院判决：驳回肖传国要求方是民、北京雷霆万钧网络科技有限责任公司公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。

判决后，肖传国不服，向本院提起上诉。肖传国认为，方是民在汤姆网访谈中攻击肖传国的内容基本失实，构成侵权，原审法院适用法律错误，故请求判令雷霆万钧公司和方是民立即停止对肖传国的侵害，在网站上对肖传国公开赔礼道歉，消除影响，恢复名誉；赔偿肖传国精神抚慰金10万元。方是民、雷霆万钧公司均同意原判。

经审理查明，2005年11月4日，方是民（笔名方舟子）在雷霆万钧网络公司所属的汤姆网进行有关学术打假的访谈节目时，在谈到有关肖传国的内容时，方是民与汤姆网主持人进行了如下内容的谈话：“方舟子：肖传国今年申报中国科学院的院士，已进入了第二轮，但是我们看他的学术材料有很多问题，至少是有夸大的嫌疑。比如他发表的论文数实际上很少，这二十年来只在国际期刊上发表过四篇论文，数量少得可怜，所以他为了能够把自己的论文发表记录改得好看一点，就把不是论文的东西也都塞到论文中去了，实际上不是论文。主持人：您最开始怎么关注到这件事?方舟子：最开始关注这件事是因为这个人同时在美国纽约大学当教师，有些人就提出疑问，他怎么可以同时在中国大学当教师？这样的人怎么也可以来参选中国中科院的院士?主持人：中国中科院院士的参选是有一定标准的?方舟子：对，一般在中美两国任全职或者在美国任全职的人参选中科院的院士我认为是不恰当的，虽然这件事有争议。我们先不管这件事，这个人被我们发观了，在美国当全职教师，引起了大家的注意，查找了一些记录，才发现里面有问题，比如冒充论文的问题，还有他的成果，他提出了一个理论叫做“肖氏反射弧”，是用人名命名的，我查了一下，国际上根本没有这种说法，是他自己自吹自擂。主持人：现在有一种说法，说您之所以在网上说他搞学术腐败是因为您想报复他，说他用昏教授这个名字，曾向世界著名的《科学》杂志，举报您剽窃《科学》杂志的论文？方是民：那是诬告，这个杂志得到报告后非常重视，还把我那篇文章翻成英文做对比，实际上发现我的文章只是介绍他们做的工作，说得很清楚，用语也不是照抄，用语有相似很正常。实际上他是用这种方式报复我。之前我们打击假保健品，叫核酸营养品，他替核酸营养品辩护，我们还打击过一些其他学术腐败的人，他也一直替这些人辩护，一直反对我搞学术打假。……他也一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱，其实那些人都很正直，所以，那些人的表现，一方面是替搞学术腐败的人辩护，另一方面是在攻击那些真正帮助中国科学发展的人。……我在新语丝网站上揭露那么多人都是跟我没有任何个人恩怨的，所以不能说我因为出于个人恩怨来搞这个学术打假。”

肖传国认为上述汤姆网的记录有篡改，并提交了公证书。依该公证书记载，方是民在谈及肖传国发表的论文时，原文应为“这二十年来只发表过四篇论文”，“国际期刊”四字是后加入的。方是民和雷霆万钧公司认可该公证书的真实性，但认为方是民称肖传国只发表过四篇论文指的就是国外英文学术期刊论文，不包括在国内发表的中文论文，是否有“国际期刊”四字对访谈的内容没有实质性影响，其没有必要进行篡改，且该处访谈内容出自方是民之前发表的《脚踏两只船的院士候选人》一文，不致误导社会公众。

诉讼中，肖传国提交的证据有：武汉协和医院全职教授证明、纽约大学院长签字出具的肖传国任兼职教授的证明、肖传国至2006年在各种杂志上单独及合发的文章目录（共96篇）、聘任肖传国为973计划“神经损伤修复和功能重建的应用基础研究”项目首席科学家的聘书、何梁何利基金科学与技术进步奖等各种获奖证书、科学技术成果鉴定书、国内知名《外科学》（四、五、六版）教科书中对肖氏反射弧的介绍等，以证明肖传国自2003年在纽约大学任兼职教授，发表论文达96篇、肖氏反射弧享有很高的声誉，方是民的访谈内容失实，侵害了其名誉权。方是民和雷霆万钧公司认可证据的真实性，但对该部分证据的证明力不予认可，其提交的经公证的证据有：其下载的美国纽约大学网站公布的医学院泌尿系教师名录、职称规定、泌尿系实验室介绍；肖传国任职的武汉协和医院、主编《临床泌尿外科杂志》、任董事的上海铭源控股有限公司等网站中肖传国的简介；中国学科技术信息研究所的论文检索报告；美国泌尿学会、美国国家医学图书馆、全国科学技术名词审定委员会对肖氏反射弧的检索结果等，以证明方是民在访谈中称肖传国系纽约大学医学院副教授、其在国际期刊上发表的英文学术论文只有四篇，所谓肖氏反射弧在国际上并无影响等内容均来自国际国内权威网站的信息来源。肖传国则认为上述网站内容未经其本人核实，有部分失实，方是民在发表评论前有义务对网站所载信息的真实性向肖传国本人及相应网站进行核实。

二审庭审中，肖传国认可访谈中提及的“昏教授”是包括其在内的一些美国教授。另外，方是民提交了其从武汉协和医院网站上下载的《转载华中科技大学校友论坛－肖传国致全国媒体，学术界同仁和方舟子的公开信》，在该文中，肖传国对相关事实予以解释和说明，对方舟子提出了尖锐的批评，言辞激烈、用语刻薄。肖传国认可该文的基本内容为其撰写，但称并不是本人将该文上传到网上的。

另查，方是民在参加汤姆网访谈之前公开发表文章《脚踏两只船的院士候选人》，文中主要阐述的就是本案争议的访谈内容，在涉及论文数量时称肖传国“在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4篇。”

再查，肖传国系2005年中国科学院院士增选初步候选人。诉讼中，肖传国称由于该访谈录的影响，自己未能当选中国科学院院士，但未提供相应证据。

上述事实，有汤姆网访谈录、武汉协和医院证明、纽约大学证明、肖传国发表文章目录（96篇）、各种聘书和获奖证书、《外科学》教科书节选、美国纽约大学网站公布的医学院泌尿系教师名录、职称规定、武汉协和医院及《临床泌尿外科杂志》网站中肖传国的简介、中国科学技术信息研究所的论文检索报告、美国泌尿学会及美国国家医学图书馆等网站检索结果、《脚踏两只船的院士候选人》、《转载华中科技大学校友论坛－肖传国致全国媒体，学术界同仁和方舟子的公开信》及当事人陈述等证据在案佐证。

本院认为，言论自由为宪法赋予公民之权利，公民行使该权利不得以侮辱、诽谤方式侵害他人的名誉权。

方是民在汤姆网进行的有关学术打假的访谈中，就肖传国的职业身份是否具备参选中科院院士的资格、肖传国发表论文的数量和质量、“肖氏反射弧”理论的价值、肖传国举报方是民剽窃事件等问题发表了自己的看法，进而对肖传国的学术水准做出了负面性的评论。

本案的争议焦点有二：一是方是民对于涉及肖传国学术水准方面的质疑和否定是否构成名誉侵权；二是方是民依据大量相关网站检索资料为依据做出的评论，是否构成故意虚构事实，侮辱、诽谤侵害肖传国的名誉权。

方是民在访谈中对于肖传国发表论文的数量和质量、“肖氏反射弧”理论的价值做出了负面评价，双方当事人在诉讼中对如何计算论文的数量、国际期刊的范畴、“肖氏反射弧”理论在专业领域的认可程度等问题均存在较大争议，本院认为，上述争议均属学术领域范围内的争议，应局限于学术领域依靠学术自治妥善解决，法院不应更没有能力对此做出法律评判。方是民在发表评论时使用了诸如“夸大”、“冒充”、“自吹自擂”等带有贬义性的词汇，但应当认为，质疑与否定本为评论自由的题中之义，肖传国虽因此感到自身名誉感降低，但上述评论尚未超出观点争鸣的范畴，并不构成对肖传国名誉权的侵害。

关于肖传国上诉主张方是民在发表评论前未就其依据的网站检索资料进行核实，以致基本内容失实，构成名誉侵权一节，本院认为，通过网络检索资料已经成为当前公众获取信息之重要来源，公民据此信息发表评论，并无向相关网站及被评论人核实之义务。如认为公民在发表评论前负此义务，未履行该义务而对他人做出负面评论即构成名誉侵权，则势必将置公民于或歌功颂德，或噤若寒蝉之境地，评论自由几无可能，况要求公民在发表评论前履行此义务实无实现之可能。需要强调的是，公民虽无此核实之义务即可行使其评论自由之权利，但并不意味着其可随意依此网络资料恶意贬损他人。此时需课以公民另两义务以滋平衡，一是评论人对其评论所依网络资料来源的正当性和内容的可信性应尽善良管理人之注意义务，排除正常人的合理怀疑，二是评论人应当意识到自己检索到的网络资料可能是不完整的，甚至是不准确的，因此在依据甄别后的资料发表评论时应当谦抑、有度，不应超出其依据资料可合理推知的范围。公民依据网络资料发表评论符合此二要件，即应当认为其已尽到合理的注意，即使其评论有所失当，只要其主观上不存在恶意，亦不应承担名誉侵权之法律责任。

本案中，方是民作为专业的学术打假人，应当对其发表评论所依据资料的来源及可信性负有更高的注意义务。依据现有证据，方是民在对肖传国的职业身份、论文数量进行阐述并据此对肖传国的学术水准、是否符合参选中科院院士的资格等问题发表评论时，其所依据的资料为肖传国任职的纽约大学、武汉协和医院、主编的杂志、任董事的公司等网站中有关肖传国的介绍以及相关专业领域权威检索机构的论文、名词检索报告等，应当认为上述资料的来源是直接且正当的，内容上会使正常人认为有一定的可信性和权威性，故方是民对其检索的网络资料已经尽到了善良管理人的注意义务，其据此发表的评论亦未明显超出其检索资料可合理推知的范围，其评论主观上不存在故意虚构事实，侮辱、诽谤他人之恶意，即使其所依据的网络资料和据此发表的评论有不够准确之处，亦不应构成名誉侵权。肖传国主张方是民依据的网络资料有误，其未尽核实义务，构成名誉侵权的上诉请求，本院不予支持。肖传国主张雷霆万钧公司承担共同侵权赔偿责任的上诉请求，本院亦不予支持。

需要指出，本案可能涉及的学术打假领域，事关社会公众利益，社会公众均有权参与并做出客观评论，并且对于事关社会公众利益之事物，应当允许存有不同的观点，不应动辄因言得咎。实际上，肖传国在事后发表了针锋相对的言论及文章，对相关事实予以解释和说明，言辞尖锐，社会公众当可从此两方面相反的言论中明辨是非，独立作出正确之判断。并且，肖传国作为中科院院士的候选人，应当听取来自学术界及社会公众对其学术水准的质疑之声甚至负面评价，并对此具有一定的承受能力和容忍义务，此与中科院院士候选人采取公示制度的目的亦相符合。肖传国上诉主张由于方是民的言论致其未能当选中科院院士，显然与中科院院士的评选机制不符，本院不予采信。

综上，原审判决认定事实清楚，适用法律正确，本院予以维持。据此，依照《中华人民共和国民事诉讼法》第一百五十三条第一款第（一）项之规定，判决如下：

驳回上诉，维持原判。

一审案件受理费一千元，由肖传国负担（已交纳）。二审案件受理费一千元，由肖传国负担（已交纳）。

本判决为终审判决。

审判 长：张稚侠
代理审判员：金曦
代理审判员：陈旻
[北京市高级人民法院（印章）]
二○○七年十一月二十九日
书记员：张异般

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6884


云南民族大学学生来信：校方力保王锐

发表时间:2007-11-25 03：56：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ceu.html
【方舟子按：请云南民族大学化学与生物技术学院党委书记陈林具体指出来，我对盗名者、假博士王锐的揭露哪一点是不可相信的？难道为了“保持学院和学校的团结稳定”就必须保护骗子？难道云南民族大学招收学生是要让他们向教授们学习如何诈骗和撒谎的？】

云南民族大学学生来信：校方力保王锐

    尊敬的方舟子：

    你好！我是云南民族大学的一名学生，近日我们学校的“王锐事件”经你的揭发让我们知道了一些大慨，在加上我们云南的《春城晚报》的跟着报道，也让我们学生有了一定的了解。对于这件事我们作为学生也非常关注。

    昨天晚上王锐在云南民族大学化学与生物技术学院的礼仪培训开班会上说话了，“他（方舟子）的话不可信，我可以积极面对，我已经到了晚报里说了两天多说清楚了自己的事和立场”，并重新介绍了自己的各种经历。学院的党委书记说：“他（方舟子）的话不能全部相信，并要求你们不乱不议不传，保持学院和学校的团结稳定。”再加上，我们学校也还没有给我们一个满意的答复，为此我们都困惑了，有些时候我们也不知道应该相信你说的还是他说的？

    尊敬的方舟子，希望你能继续关注这见事的发展，要给我们以及关心这件事的人们一个满意的答复，包括你自己。

    如果真是如你所说的，是盗用别人的研究成果，那应该怎样去面对？

    如果你说的不够真实，那我们学生以及关心这事的人们应该怎样认同？希望你能个我们有个满意的答复，为谢谢！

    云南民族大学 学生

    2007 11 19

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6818


中国“评虎”专家能不能专业一点？

发表时间:2007-11-18 04：23：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ca8.html
在一些显然没读过美国《科学》杂志、误以为该杂志只刊登学术论文的中国专家的抗议声中，《科学》杂志如期刊登了陕西周氏“野生华南虎”照片，照片上打着“平面猫？”的字样，并配发一则短讯，题为“珍稀老虎的照片在中国制造喧闹”。我不理解为何《科学》杂志的简短报道会让某些国人如此兴奋或担忧，正如我不能理解为何几张“野生华南虎”照片会在国内引起如此长时间的喧闹。就算照片上的野生华南虎是真的又能怎样？华南虎早已功能性灭绝，即使在野外还有零星的生存，也无法改变它的命运。

但是既然公众对照片的真假如此感兴趣，管理部门、媒体请有关专家做个鉴定平息议论，也是应该的。在这个事件中，我更关注的是这些专家的表现，从中可以一窥中国当前的学术生态。

我们先来看看“真虎派”的专家。“陕西镇坪县华南虎调查结果评审组”的三位主要专家为陕西师大教授王廷正、西北大学教授刘诗峰和陕西省动物研究所研究员许涛淸（媒体报道误为许清涛），检索其论文发表记录可知，他们在退休前分别是研究鼠类、金丝猴和鱼类的，只发表过这些方面的论文，从未发表过与猫科动物有关的论文，不知为何退休后忽然成了“多年来一直致力于野生华南虎的研究”的评审专家。难道整个陕西省就找不出一位真正的猫科动物专家来？还是真正的猫科动物专家像中科院动物研究所的一位研究人员所说的那样“不能说”，所以只好找几个退休的行外专家友情出演呢？

这样的表演当然是很容易穿帮的。王教授如此说：“从业务的角度看，那个（图像）是老虎，至于现在科技发达，照片能作假什么的，我也不懂。”是的，照片上的是老虎，这个三岁小孩也知道，用不着专家来鉴定。但是照片上的许多疑点，却是需要专家来回答的，例如，皮毛那么鲜艳的老虎在野外是否会过于暴露，难以捉到猎物？以机警著称的老虎在近距离与人相对时是否可能20多分钟都一动不动，而不发起进攻或逃逸？王教授对此的回答就没有专业性可言，什么当地的空气非常洁净、当时老虎正在打盹，想像力未免太过丰富。王教授还声称照片记录了老虎眼睛的变化和“红眼”，在照片未公开时这么说是很能迷惑人的，在照片都公开后就不能不再次让人佩服王教授的想像力了。

我们再来看看“假虎派”的专家。在老虎照片公布后不久，网上就有不少摄影爱好者通过分析照片的色温、光线、透视和闪光灯效果各个方面证明了照片上的老虎只能是一个平面的纸板老虎，而且只有猫那么大。但是中国科学院植物研究所的种子植物分类学“首席研究员”傅德志却声称是他第一个科学地论证了照片的老虎是伪造的，其论据是照片中的植物与老虎的比例严重不匹配。“他对照片进行了仔细的研究，可以认出老虎身边的叶子，是壳斗科的麻栎或是榛子。这种植物叶子一般长三厘米（跟真老虎眼睛差不多大），不会超过六厘米。最可疑的是老虎脑袋上那片叶子，如果是真老虎的话，这叶子就得有小脸盆大，傅肯定地说，该地区没有这么大的叶子。”（《南方都市报》2007年10月20日）

傅研究员自称是“一个从事植物研究二十余年的权威科学家”，身为种子植物分类学的首席研究员兼中国植物学会植物分类与系统学专业委员会主任，对种子植物分类和形态的看法应该够权威了吧？但是我花了几分钟到傅研究员所在机构的网站检索了一下《中国植物志》电子版，就不能不感叹傅研究员的这番“科学论证”实在是对不起他那一串显赫的专业称谓。首先，榛子不属于壳斗科，而是属于桦木科，这就算是傅研究员的口误或说话含糊吧，但是这两种不同科的植物的叶子形态差别并不小，照片也很清晰，一位植物分类学家仔细研究了之后竟鉴定不出究竟是哪一种，还好意思摆权威的架子？

而且，《中国植物志》关于这两种植物的叶子长度的记载可不含糊，要比傅研究员说的长得多，麻栎叶长为8-19厘米，榛子叶长为4-13厘米。会不会这两种植物长在秦岭－巴山山地时叶子变小了呢？那就查查《秦岭植物志》，记载麻栎和榛子的叶长分别是8-18厘米和5-10厘米，不知傅研究员“不会超过六厘米”的断言是怎么研究出来的？在接受央视《社会纪录》栏目的采访时，傅研究员拿出了研究所收藏的在当地采集到的标本，看得出来其叶子的长度明显比傅研究员的手掌还要长出不少，如果傅研究员没有长着一双婴儿一般的小手掌的话，它无论如何是要超过六厘米的。查《秦岭植物志》可知，该地区不仅有超过6厘米的叶子，还有小脸盆那么大的叶子，例如同属壳斗科的槲树，叶长可达30厘米，叶宽可达20厘米，用来给老虎当帽子足够了吧？

“假虎派”另一位专家是中国科学院动物研究所张劲硕“博士”，其实他是一名在读研究生，研究的课题是蝙蝠，与老虎可谓一个在天上一个在地下。但他自称“了解有关老虎的生物学和生态学知识”，在报纸上撰文介绍说：“根据研究，印度的孟加拉虎雌性活动范围(家域)平均为200-1000平方公里；雄性活动范围是雌性的2—15倍。我们知道，一山不容二虎，老虎是独居的动物，它们的“势力范围”几乎不容侵犯。如果有8头老虎在秦岭，那么那里的森林面积得有多大才能养活它们？”（《新京报》2007年10月22日）

我不知道他是根据哪一项研究，给印度的孟加拉虎划定了如此巨大的活动范围。查《Grzimek动物生活百科全书》（2003年第二版），印度孟加拉虎雌虎的活动范围仅为10平方公里，雄虎仅为30平方公里，比张同学所说的要小得多。实际上，印度著名的孟加拉虎保护区干哈国家公园的核心区也只有940平方公里，加上缓冲区也不过1945平方公里，按张同学所说，岂不是只够几头孟加拉虎活动？但据2006年的统计，那里生活着多达131头野生孟加拉虎。

老虎活动范围的大小与所在区域的猎物多少有关。东北虎生活在猎物最稀少的地区，所需要的活动范围也最大，雌虎需要400平方公里，雄虎需要1000平方公里，也都比张同学的数据小。没人确切地知道华南虎的活动范围有多大，但是它在秦岭的活动范围应该大于孟加拉虎而小于东北虎，就算保守地估计为100平方公里吧，镇坪县要为华南虎划定的140平方公里保护区也只能供两头老虎活动，根本不可能维持一个华南虎群体。所以这样的保护区是无法用以拯救华南虎的。张同学的结论虽然是正确的，论据却是错误的。

现代科学是高度专业化的，所以在科学问题上专家的意见最有份量，本来也应该最值得我们重视。纳税人去养一批专家的目的之一，就是希望他们在必要的时候能给我们解惑。但是中国的专家还真有中国特色，关键的时刻要么缄默“不能说”，要么开口就乱说，二者都缺乏科学精神和专业精神，对不起公众的信任。当然，专家也是人，会有看花眼说漏嘴的时候，但是在以专家的身份向媒体发表其研究结果之前，总该慎重、严谨一点，不确定的时候应该做点功课，至少先去查查本专业的工具书吧？出了差错也应该即时承认、纠正吧？如果专家意见充斥着如此明显的低级错误，甚至外行翻翻资料都能轻易将其驳倒，而又绝不认错，难怪专家越来越贬值，让人尊重不起来。这种情形我们其实已经见多了，不过是国内当前学术界浮夸虚假盛行的一个体现，也是这个只要名利不管是非的浮躁时代的一个缩影。

2007.11.11.

（《南都周刊》第170期）

(XYS20071117)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6697


记者越洋调查“云南知名教授”事件当事教授简历

发表时间:2007-11-17 04：48：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c9i.html

记者越洋调查当事教授简历 论文导师证实4篇论文作者另有其人

作者：谭江华
2007年11月14日春城晚报

几经周折，昨日，记者和身陷论文盗名漩涡的云南某高校当事教授打了个照面，他明确表示不接受采访，学校方面也没有最新调查消息。此前，记者已请论文导师、美籍华人陈博士对涉及论文进行调查，据他回复：方舟子所说的"近期发表"的4篇论文的作者并非这位教授，真正的论文作者与当事教授同名同姓，目前在上海工作。

论文导师说真正的作者在上海

10日和11日两天，记者通过电话联系当事教授一直没有结果。这时，有位神秘人士发来电子邮件，质疑方舟子不是权威人士。那谁可以证明当事教授简历的真实性呢？

11日中午，记者通过电子邮件，请在美国的一位朋友联系上涉及学历风波的论文的导师陈博士，查询方舟子指称涉嫌盗名的4篇论文，并核实当事教授简历注明的"1997年4月-2003年12月留学美国南加尼福尼亚大学化学系和洛克有机化学研究所"一事。

12日凌晨，记者得到回复，已经查到论文作者名字和当事教授一致，但不能肯定作者是同一人。记者随后通过关系与论文第二作者--该论文指导老师C.Chen（全名Chen-LoungChen）--取得联系，这位年已70多岁的教授证实，论文的第一作者是他的学生，与当事教授同名，但这名学生当时在美国北卡罗来纳州立大学，而不是南加尼福尼亚大学，现在上海一家公司，不在昆明。C.Chen还透露，前些时候，当"盗名风波"出现时，他曾收到几张当事教授的照片，C.Chen肯定该教授不是他的学生。

当事教授见到记者回避"详谈"

由于当事教授所在的高校有关负责人称，跨国调查比较困难，需要时间。记者打印好在美友人查到的资料后，于昨日上午10点13分来到学校，在化学与生物技术学院院长办公室见到了当事教授，他说："我现在只能告诉你，我不会接受采访。"把记者请出办公室后，径直去了男厕所，之后便消失了。随后，记者在一楼计算机室又见到当事教授，再次拿着简历追问时，一名老师走过来说"机房重地，闲人免入"，强烈要求记者离开。

同样，学校党委宣传部负责人答复"不清楚这事，应该去找相关部门询问"。记者找到学校组织部，工作人员又说，这事一定要征得宣传部的同意。

采访中，记者表态愿意将得到的调查资料提供给学校参考，但同样没有得到答复。与之形成对比的是，美国友人特意将C.Chen的网址、邮件地址、联络电话，全部通过邮件发给记者方便核实："这实际上很好查，论文网上很容易就能搜索到。"他还表示一有最新的消息，会立即电话通知记者。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6674


傅德志原来是中科院植物所的首席骂街研究员

发表时间:2007-11-13 17：45：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c7o.html
以下转自傅德志（自称“静生”）的博客
谣字洞（新语丝）的芳舟子：“活脱脱半个不是婊子养的家伙”。

谣字洞（新语丝）的芳舟子看到本人这个标题“谣字洞（新语丝）的芳舟子：“活脱脱半个不是婊子养的家伙”可能气个半死，醒过闷字来，可能要疯狂反击要半心半意地假装要告要打要全心全意借村民老周亮出明晃晃的那家伙要砍要杀要刺激静生什么的。少安毋躁，听静生说仔细。

首先告诉小芳，静生可没有说粗话的习惯，不过引用谣字洞（新语丝）的芳舟子呆着那国度著名作家马克吐温的话：“台下一半议员都是婊子养的”，台下轰动，要给老马动私刑。“台下一半议员都不是婊子养的”台下就响起来雷鸣般的掌声。静生直接点化引用了后半句，谣字洞（新语丝）的芳舟子也应该给静生点掌声才对啊！

其次告诉小芳，静生最大不敬也就是在你祖宗给的姓氏上面加了个草字头。因为你这“活脱脱半个不是婊子养的家伙”到了美国那半个多少也要有所改动。加上草字头多少也更显得温柔，让伪虎门逃亡到谣字洞（新语丝）的关克、老衡、大夏什么的，能够感受到你体贴入微温柔有加的非常体积温存的照顾。以后还会吸引更多这种家伙去你那里享受。加草字头还有一个原因，在静生眼里，你也就是应该加上草包专用的这个草字头！

你那谣字洞（新语丝）洞穴深处冒出东西都又腥又臭，居然说静生去摸摸你的底，是流氓行为。理由之一是抗议静生说芳舟子老长出新咪咪。这可不能怪我，你得怪静生使用的键盘，我打的就是“mimi”，键盘都自己知道了应该给小芳选择什么字！俺那电脑为了道要捍卫它主人傅德志不是“活脱脱一副恬不知耻的学霸嘴脸”形象，就采用了电脑觉得它应该采用的方式。

傅德志
131107北京
评论请去：
http://www.xys-reader.org/blogs/fangzhouzi/?p=6590


“云南知名教授盗名案”当事教授联系记者详谈却爽约

发表时间:2007-11-12 18：58：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c6z.html
“云南知名教授盗名案”当事教授联系记者详谈却爽约
神秘电子邮件“揭发”方舟子 方舟子欢迎对方指出不实之处

记者：谭江华
2007年11月12日春城晚报

11月7日，本报刊出《云南某高校知名教授身陷论文盗名漩涡》一文，报道了“学术打假”作家方舟子查证网友“小锅米线”质疑云南某高校一教授在国际期刊上发表的5篇学术论文的真实性，引起了我省高校和市民的广泛关注。7日晚7点多，涉嫌论文盗用的当事人——云南某高校知名教授联系记者，称自己在外出差，详细情况等周五会议结束后才能回复。但从周五晚上到昨天晚上，这位主动联系记者的教授的手机和家里电话都没人接听。

当事教授联系记者却爽约

当事教授初次回应记者的当晚称，最近他接到不少全国知名教授的电话，表示要邀请他一起和方舟子打官司，但他尚未答应。对于方舟子在博客里的质疑，这位教授避而不谈，希望等会议结束后，约记者周末见面详谈。然而，从上周末至昨晚，记者都未拨通这位教授的电话。

而令记者不解的是，9日上午9点46分，记者收到神秘电子邮件：“我们必须配合吗？”两封同样主题的邮件里，均粘贴了“方舟子其人介绍”、“方舟子的绿卡是怎么办的”、“方舟子被起诉和败诉”及“方舟子也涉嫌抄袭”等内容。10日，记者又收到神秘邮件，发件人称自己发这些邮件和当事教授并没有关系，只是希望记者能多了解方舟子本人而已。“了解一些后，我们会发现他不是民意代表也谈不上权威人士。”

方舟子：我说的全有实证

针对当事教授的回应，方舟子向记者发来电子邮件称：“问题不仅仅是能不能写出与自己专业不同的论文发表到权威期刊，而且有当事人的证明，被盗用的论文的作者都已给我来函，说明论文上的作者不是云南某高校教授……共有两个同名的论文被盗用，他们都在1997年以前，即当事教授去美国当访问学者之前就在美国获得了博士学位，而且目前都在美国工作，根本就没有回国。”

方舟子说，这位涉嫌论文盗用的教授在美国当访问学者时的同事和导师也都来函说，当事人只在该实验室呆了6个月，并没有获得博士学位。“我想请那位老师具体说说我文章中的哪一点不属实？更不要说‘很多事情并不属实’了？我所说的每一点都有当事人的来函和网上数据库的查询结果做为证据。”

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6557


一点声明：我和D'Trends公司毫无关系

发表时间:2007-11-12 04：28：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c6n.html
这几天有好几个人来问我是否曾经为一家叫D'TrendsBioinformatics的美国公司工作过，据说还有人为此在调查这家公司，以为抓住了我什么把柄，搞得我莫名其妙，因为此前我从未听说过这家公司。查了一下，才发现原来是一位在广州工作的美国人JohnKennedy在其网站Global VoicesOnline把今年5月份我和柴静有关干细胞问题争论的文章翻译成英文时，把凤凰网盗版方舟子博客上对我的简介也翻译成英文，结果出现错误，不知怎么在英文翻译中冒出了这家公司的名字。在我去信指出该错误之后，JohnKennedy已来函道歉（他也不知道为何会出现这个错误），并已在其网站做了公开澄清、更正，请大家不要再以讹传讹了：

[Nov. 12, 2007 update: it has been pointed out that Mr. Fanghas never worked for the D'Trends corporation, and a correctintroduction would describe Mr. Fang as “an independent consultingscientist for an American bioinformatics company.”]

http://www.globalvoicesonline.org/2007/05/23/china-splitting-hairs-over-stem-cells/


专家为什么“不能说”

发表时间:2007-11-05 20：24：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c4j.html
几张华南虎照片能引起如此大的关注，恐怕连始作俑者一开始也没有料到。镇坪县政府用该照片证明当地还有野生华南虎生存并要为其建立自然保护区，但是其划定的保护区范围（140平方公里）不可能维持一个华南虎群体，最多只够两、三头雄虎的活动，就算还有零星华南虎隐藏其中，也不可能挽救短期内灭绝的命运。因此，从这个角度来看，争论照片上的老虎究竟是真是假其实没有太大的意义。

但是在这场争论中各方的表现却很有值得玩味之处。最先怀疑照片有假的是网上一些摄影爱好者。随着公布的照片越多，被发现的疑点也就越多。各位摄影发烧友已从异常的色温、透视、光线、闪光灯各方面分析，证明了照片上那只华南虎乃是一个用含增白荧光剂的纸张喷绘、KT板切割而成的平面老虎，甚至连用来拼凑这只老虎的身体的原始照片也被查了出来。

熟悉老虎习性的动物学家也可以对照片的真假有发言权，例如，拯救中国虎国际基金会在声明中就指出照片上的老虎姿势不符合野生老虎的行为模式。但是与中国网民的打假热情形成鲜明对比的是中国动物学家们的淡漠。中国科学院动物研究所一位长期研究大型猫科动物的研究人员在回答“您愿不愿意用您的动物学知识对照片的真假做个判断”的提问时，如此答道：“哎呀，不能说，真的不能说。”

我们自然可以从这个回答中听出其弦外之音，但是为什么不能直截了当地说出自己的意见？一个原因可能是“和为贵”、“做人要厚道”的文化传统，让科学家们在学术问题上也不愿直言，“不愿意伤害当地的官员”，能糊弄过去就不必较真，虽然这对想要知道事实真相的公众很不厚道。

谁敢不遵守这样的游戏规则，就要冒受到打击报复的风险。本地的专家固然不敢发表有损地方利益的言论，就算人在北京，人家也可以在当地法院告你个损害名誉权，有当地政府罩着，还怕不会胜诉？这样的事情又不是没有发生过。

所以，专家之“不能说”，其实是很可以理解的，因为还没有“能说”的环境，想说个痛快也只能放下专家的架子化名到网上说去。

2007.10.31.

（《长江商报》2007.11.5）

(XYS20071105)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6374


网人评中科院专家向高层递交华南虎照片造假报告

发表时间:2007-11-04 22：08：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c4d.html
【评】

    只打病猫，不打老虎：中土特色！以前的川大副校长，就没有专家出来揭露。

（中土人士）

    死老虎，专家们出来了。正在横行的那些老虎呢？没有专家出来打了。

（立鑫）

    他们不仅不打，有人打还要谩骂。以前这位傅德志不是长篇谩骂过我们打“基因皇后”吗？这会自己打假倒打得起劲了，还要争优先权。其实最早怀疑、证明假虎的是一些网上摄影爱好者，他怎么只字不提了？

（方舟子）

    没有办法，聊胜于无吧。期望一点一点能进步起来。

（noboru）

    傅这种人，柿子捡软的捏，其实真的假的，who cares?

    碰到这种没什么油水的造假，大家就赶真名了，反正打个农民地方芝麻官，谁不马上占个道德好位子打假？碰到有点来头的，有油水的，都不知道躲哪里去了。傅打这种毫无风险的假，倒是挺来劲的。

    本老中就是挺那个造老虎假的，就是假了也不过笑话一个，谁也没损失什么。杀人放火金腰带，修桥补路无尸骸，造假造到脑白金的地步就能成为中土国首富，造点老虎假就变成所有网络义士做道德楷模的垫脚石。

    在中土国要造假就要来大的，这样才不怕打假，而且能发达。

（老中一号）

    这位专家的评论如果能在《科学发表》，估计也会成为笑话

    “他去信该杂志，要求对方在发表照片时附上他对事件的评论”

    看看他这信，中学语法都忘光了：

引用：
http://www.emay.com.cn/main/modules.php?name=Forums&file=viewtopic&t=12469
义妹消息：转静生致SCIENCE 的邮件，清大家广泛转发

诸位好：

事情紧急，请所有人向所有认识的人转发。谢谢！

傅德志
11月3日

----- Original Message -----
From: Fu Dezhi
To: science_editors@aaas.org
Sent: Saturday, November 03, 2007 12:27 PM
Subject: Questions about myr submission

Dear Sir

I am a botanist in the Institute of botany of the Chinese academyof sciences. I send a short comment on the high topic of theSouth-china tiger in China immediately no sooner than I know youwill publish a photo of an artificial tiger of China. I Hope youhave received it.

I am one of the earliest ones to have questions about the news ofthe South-china tiger found in west of China. The relationshipconsidering between the tiger and the plant leave by it showing thetiger is too small to be as a hand-tiger. It will prove thateverything was a mare's nest before nor longer.

I don’t like to see yours, the worldwide famous publication, topublish such a hand-tiger as news. At lest, I hope, if you have topublish it, please to publish my short comment together.

Thank you very much

Yours

Fu De-zhi
Prof. of Plant taxonomist

（Yush）

    这是写诗吗：）

欣赏一下：

The relationship considering between the tiger
and the plant leave by it showing the tiger
is too small to be as a hand-tiger.
It will prove that everything was a mare's nest
before nor longer.

    这种信在丢人方面和假老虎不相上下。

（eng）

中科院专家向高层递交华南虎照片造假报告

http://www.sina.com.cn 2007年11月04日03:09 东方网

    本报讯 （记者谭人玮）11月2日，最早具名指证“周老虎”有假的中科院植物学家傅德志，公开了他与学术界高层官员的一段对话。该高层官员在对话中表示，查清真相是肯定要做的事情。傅德志接受本报记者采访时表示，他已向国家领导人和最高学术机构递交了一份关于“伪虎门”事件的报告。因为他在与高层的对话中得知，之所以没有展开对华南虎照片的重新鉴定，是因为“目前还没有哪个部门上报这个问题，要求更高层机构组织鉴定或者仲裁。”于是他决定以正式渠道向上反映。具体向哪个部门和哪些高层领导反映，傅德志不愿透露。

    高层其实已注意到该事

    傅德志前天在其网站“义妹”上发表了他与学术界高层官员对话的文字记录。傅对记者表示，官员的名称他不能透露，对话内容是根据回忆整理，不保证准确到每一个字，但内容肯定是真实的。

    在对话中，该官员表示，民众和媒体有权利说他们想说的话。高层其实已经注意到这个事件，安排人找中国科学院动物研究所所长张知彬博士讨论这个问题，张博士也提出同样的看法。

    不会偏听偏信一定查清真相

    那么国家为什么不举行专家论证呢？该官员表示，政府如果因为网络和媒体的争论，马上就参与进来并做出结论，那是非常不严肃的。况且，目前还没有哪个部门上报这个问题，要求更高层机构组织鉴定或者仲裁。政府的诚信确实受到一些影响，但没有傅德志想象得那么严重。

    该官员说，“这次有关老虎的事情弄得国内国外都很关注，那老虎本身的问题，已经不是很重要的问题，查清真相是肯定要做的事情。”

    “最后，请你也应该明白，并转告你的网络朋友，政府肯定不会依据某个人或某个刊物的观点，作为决策和判断的唯一依据。对于查清陕西老虎问题这样的真相，可以说具有足够的能力。”

    傅德志：反对《科学》刊登伪虎照

    傅德志表示，对美国《科学》杂志即将刊登“周老虎”的照片一事，他感到很着急，明确表示反对，认为这将严重伤害中国人民和科学家的感情。他去信该杂志，要求对方在发表照片时附上他对事件的评论，要让全世界知道，中国人自己有能力搞清楚事情的真假。

    更多专家实名指证“周老虎”

    最近几天，不少专家和网友以及海外学者，以自己的真名实姓并附上个人信息，公开在网上表示支持“打虎”行动。以下是部分专家及网友的名单：

    侯学良，厦门大学生命科学学院；

    陈大军，美国东北大学Barnett学院博士后副研究员；

    李荣贵，中国科学院植物研究所信息网络中心高级工程师；

    杨永，中国科学院植物研究所国家植物标本馆副研究员；

    孙英宝，中国科学院植物研究所国家植物标本馆植物绘图专家；

    汪松，中国科学院动物所研究员；

    马金双，旅美学者，美国纽约植物园研究员；

    邵国凡，美国普渡大学副教授；

    王志明，美国农业部林务局森林健康技术工作组系统分析师；

    周新华，美国内布拉斯加林肯大学副教授。（来源：南方都市报）


“优秀教师”云南民族大学化学与生物技术学院副院长王锐

发表时间:2007-11-03 20：23：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c3q.html
在云南民族大学网站，有一份2007年度“云南省精品课程”申报表，申报的是有机化学课程：
http://www.ynni.edu.cn/jpkc/shengji/huaxue/application/application.doc

其中王锐名列主讲教师，详细列有他的“学术研究”情况。在这份申请表中，王锐的学位为“博士”、最终学历为“博士后”，我们此前已证明这是假的；王锐在表中“公开发表的代表性学术论文”一栏列出的五篇英文论文，我们也已证明全都是盗用国外同名者的。这份申请表中还有一些我们此前没有注意到的内容，例如在“承担或完成的主要科研项目”一栏，王锐列了5个项目：

1）主持教育部科学研究重点项目"含-CF2SO3H基团超强酸的合成及其催化活性研究"（2007年立项）。
2）主持云南民族大学人才基金项目"云南民间民族药资源利用关键技术研究"（2007年立项）。
3）参与完成美国ERC's Project [NASA]基金项目 "Studies on New Hydrocarbon
Based Propellants"（2005年结题）。
4）参与完成美国国家自然科学基金（NSF）项目"New Synthetic Methodologies inOrganosilicon Chemistry"（2003年结题）。
5）参与完成美国MeadWestvaco. Project项目"Integrative Treatments ofEffluent"（2003年结题）。

前面两个是新立项的国内项目，先不管它，只来看看后面三个已结题的美国项目：

3）参与完成美国ERC's Project [NASA]基金项目 "Studies on NewHydrocarbon Based Propellants"（2005年结题）。

从美国南加州大学网站公布的资料可知，这是该校化学系教授Surya G.K.Prakash承担的项目。王锐在1997－1998年间曾经在那里当过访问学者，参与某个课题倒有可能，不过这个项目是在2004年才从ERC公司拿到的，王锐早已离开，所以不太可能“参与完成”。

4）参与完成美国国家自然科学基金（NSF）项目"New SyntheticMethodologies in Organosilicon Chemistry"（2003年结题）。

检索美国国家自然科学基金历年课题数据库，未查到这个课题。

5）参与完成美国MeadWestvaco. Project项目"IntegrativeTreatments of Effluent"（2003年结题）。

MeadWestvaco是美国著名纸业公司，论文被王锐盗用的北卡罗莱那州立大学博士Deniel RuiWang目前就在该公司工作，这个项目如果存在的话，也是属于他的。

由此可见，王锐履历中与国外有关的部分全都是捏造或冒用同名者的。与国内有关的部分呢？主持教育部科学研究重点项目“含-CF2SO3H基团超强酸的合成及其催化活性研究”、主持云南民族大学人才基金项目“云南民间民族药资源利用关键技术研究”、获云南教育基金会授予“优秀教师”称号、被中国侨联授予全国留学回国人员“科技创新人才奖”、被云南省人民政府授予“云南省政府特殊津贴专家”称号……对这些我是一点也不怀疑的，查都懒得去查。那是只要能骗敢吹就能得到的。学术骗子能在中国获得这些荣誉一点也不奇怪，没得到才是奇怪的。他们的确是我们这个时代的“优秀教师”。

附：

2⑵-1
基本
信息 姓名 王锐 性别 男 出生年月 1963.11
最终学历 博士后 职 称 教授 电话 08715134845
学位 博士 职 务 传真 08715134845
所在院系 化学与生物技术学院 E-mail rwchem@21cn.com
通信地址（邮编） 云南省昆明市一二一大街134号化学与生物技术学院(650031)
研究方向 有机化学
2⑵-2
教学
情况 近五年来讲授的主要课程（含课程名称、课程类别、周学时；届数及学生总人数）（不超过五门）；承担的实践性教学（含实验、实习、课程设计、毕业设计/论文，学生总人数）；主持的教学研究课题（含课题名称、来源、年限）（不超过五项）；在国内外公开发行的刊物上发表的教学研究论文（含题目、刊物名称、署名次序及时间）（不超过十项）；获得的教学表彰/奖励（不超过五项）
1. 讲授的本科专业基础和专业课程
    有机化学实验（专业基础课，3／周，4届，学生总人数160人），有机结构分析（专业课，4／周，3届，学生总人数140人），OrganicChemistry --- Experiment（专业基础课，4／周，5届，学生总人数60人），Advanced LabTechniques in OrganicChemistry（专业基础课，6／周，5届，学生总人数60人），有机药物合成设计（专业课，4／周，1届，学生总人数22人）等课程，共442人。
2. 指导实践教学工作
  指导实验设计，2届，72人。
3. 教学研究项目
参与云南文山师范高等专科学校"师范生双专业培养模式"研究及实践。
4. 获得教学表彰
获云南教育基金会授予"优秀教师"称号。
2⑵-3
学术
研究 近五年来承担的学术研究课题（含课题名称、来源、年限、本人所起作用）（不超过五项）；在国内外公开发行刊物上发表的学术论文（含题目、刊物名称、署名次序次序与时间）（不超过五项）；获得的学术研究表彰/奖励（含奖项名称、授予单位、署名次序、时间）（不超过五项）
1. 承担或完成的主要科研项目
1）主持教育部科学研究重点项目"含-CF2SO3H基团超强酸的合成及其催化活性研究"（2007年立项）。
2）主持云南民族大学人才基金项目"云南民间民族药资源利用关键技术研究"（2007年立项）。
3）参与完成美国ERC's Project [NASA]基金项目 "Studies on New Hydrocarbon BasedPropellants"（2005年结题）。
4）参与完成美国国家自然科学基金（NSF）项目"New Synthetic Methodologies inOrganosilicon Chemistry"（2003年结题）。
5）参与完成美国MeadWestvaco. Project项目"Integrative Treatments ofEffluent"（2003年结题）。
2. 公开发表的代表性学术论文
1）Rui Wang，C. Chen, J. S. Gratzl，Dechlorination of chlorophenolsfound in pulp bleach plant E-1 effluents by advanced oxidationprocesses，Bioresource Technology, 96(2005) 897-906，被SCI和EI收录；
2）Rui Wang，C. Chen, J. S. Gratzl，Ozonation, characterization oflignin& ozonated preparations，Holzforschung,58,622-630, 2004，被SCI和EI收录；
3）Rui Wang，C. Chen, J. S. Gratzl，Dechlorination and decolorizationof chloro-organics in E-1 effluents by advanced oxidationprocesses，Bioresource Technology, 94(2004) 267-274，被SCI和EI收录；
4）Rui Wang，C. Chen, J. S. Gratzl，Surface active properties of theozonated kraft lignins，Holzforschung, 58, 631-639,2004，被SCI和EI收录；
5）E.Wang*, Rui Wang*, J. DeParasis, J.H.Loughrin,S.Gan, G.J. Wagner, Suppression of a P450 hydroxylase genein plant trichome glands enhances natrual-prouct based aphidresistance，Nature Biotechnology,19(2001) 371-374，被SCI和EI收录（*Theseauthors contributed equally to this work）；
3. 学术奖励
1）2007年5月，被中国侨联授予全国留学回国人员"科技创新人才奖"；
2）2006年8月，被云南省人民政府授予"云南省政府特殊津贴专家"称号；

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6335


假博士云南民族大学化学与生物技术学院副院长王锐

发表时间:2007-10-30 17：43：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c1t.html
云南民族大学化学与生物技术学院副院长王锐冒用国外同名者的论文和学术成果一事，已被有关当事人所证实（参见方舟子《盗名者云南民族大学化学与生物技术学院副院长王锐》(XYS20071028)），这不禁让人怀疑他在简历中所说的曾在诺贝尔奖获得者Olah博士实验室读博士研究生和做博士后研究的经历：

“1997年4月—2003年12月留学美国南加尼福尼亚大学(University of SouthernCalifornia)化学系和洛克有机化学研究所(Donald P. and Katherine B. LokerHydrocarbon ResearchInstitute)，获博士学位，师从世界著名有机合成和反应机理化学家、1994年诺贝尔奖得主George A.Olah教授。2004年1月—2005年9月在美国南加尼福尼亚大学化学系和洛克有机化学研究所George A.Olah教授研究组从事博士后（PostdoctoralFellow）研究工作。主要从事新化合物和复杂化合物的设计与合成。”

我向当时在Olah博士实验室学习的一名华人求证，他证实王锐只是曾经短暂地在该实验室当过访问学者。我同时给Olah博士本人去函询问，今天收到Olah博士的答复，全文如下：

Dear Dr. Shi-min Fang,

Mr. Rui Wang to my recollection spent maybe sixmonths in my Institute on a Chinese fellowship in the late90's. He never received a Ph.D. degree here orthus could not have been a post-doctoral fellow.

（亲爱的方是民博士：

据我的回忆，王锐先生在90年代后期用中国提供的资助在我的研究所待了大约6个月。他从未在这里获得博士学位，因此也不可能是博士后。）

那么王锐有没有可能在别的美国大学获得博士学位呢？ProQuest数据库收集了美国各个正规大学博士论文的题目、作者、学校、年、页数、导师等情况，花上41美元还可以获得博士论文的复印件。例如从ProQuest数据库可以查到我的博士论文情况，舍得十年如一日每天不研究我一番就不得安宁的网上“方学家”们不至于连41美元都舍不得花吧：

The structure and function of human RAP30, thesmall subunit of general transcription factor TFIIF. Fang, Shi-Min,PhD. MICHIGAN STATE UNIVERSITY, 1995. 151 pp. Advisor: Burton,Zachary F.

    又如可以查到被王锐冒用论文的两位RuiWang分别是在1993和1997年（即王锐去美国之前）就已经获得了美国大学的博士学位：

Chemical modification of kraft lignin andresulting surface-active properties. Wang, Rui, PhD. NORTH CAROLINASTATE UNIVERSITY, 1993. 211 pp. Advisor: Gratzl, Josef S.; Chen,Chen-Loung

Tissue-enriched expression of a glutaminebinding protein-metallothionein fusion gene in vascular vscortical/epidermal cells and its effect on cadmium uptake andtissue distribution. Wang, Rui, PhD. UNIVERSITY OF KENTUCKY, 1997.134 pp. Advisor: Wagner, George J.; Hunt, Arthur G.

在王锐自称获得博士学位的2003-2004年，有两位RuiWang分别在密西西比州立大学和伊利诺大学获得博士学位，但是分别是研究棉花纤维质量和黄河新石器时期考古的，与王锐的专业连边都沾不上：

Site-specific prediction and measurement ofcotton fiber quality. Wang, Rui, PhD. MISSISSIPPI STATE UNIVERSITY,2004. 166 pp. Advisor: Thomasson, J. Alex

Fishing, farming, and animal husbandry in theearly and middle Neolithic of the middle Yellow River valley,China. Wang, Rui, PhD. UNIVERSITY OF ILLINOIS AT URBANA-CHAMPAIGN,2004. 196 pp. Advisor: Brewer, Douglas J.

因此，如果王锐获得过美国博士学位的话，很可能是克莱登大学授予的。

(XYS20071030)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6283


盗名者云南民族大学化学与生物技术学院副院长王锐

发表时间:2007-10-28 16：42：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c16.html

网友“小锅米线”来稿，对云南民族大学教授王锐在网上简历中提到的五篇发表在国际期刊上的学术论文的真实性提出怀疑，这些论文的研究方向与王锐的专业背景大相径庭，论文作者WangRui所在的研究机构也与王锐的履历不符，认为可能是王锐全都盗用了同名者的论文。“小锅米线”希望我做个查证。下面是我的查证结果。

据云南民族大学化学与生物技术学院网页学院行政领导一栏的介绍，王锐为该学院主持工作的副院长（该学院目前无正院长）。另有报道说他是院长（红河学院理学院网站报道：2007年9月27日，云南民族大学化学与生物技术学院院长王锐教授、副院长李干鹏教授和全省知名专家董学畅教授到理学院考察，并与理学院师生进行了座谈。）。

下面先来看看王锐在简历中重点介绍的发表在著名国际期刊NatureBiotechnology上的一篇论文。王锐的简历是这么介绍的：

“其二，借鉴稳定碳正离子的方法，创造性提出使转基因植物收获后释放蛋白质分子的“低温冷刷技术”，包括一系列的分离和纯化化学处理过程。为大量低成本生产疫苗、抗体、哺乳动物血液成分、酶、药品等目前昂贵产品的植物分子农场技术，提供一种实用有效的蛋白质分子释放方法。部分成果以第一共同作者论文、在世界顶级权威刊物《NatureBiotechnology》上、作为封面亮点论文全文发表[19： 371-374，Apr.2001]。其刊物SCI影响因子，在全部SCI核心版收录的3762种期刊和SCI扩展版收录的6000多种期刊中，列前20位。是Nature系列中最具专业权威性的学术刊物之一。论文被《Nature》等国际权威刊物专业论文单篇引用20多次，被国际生物技术学会ISB（TheInternational Society ofBiotechnology）、阿根廷国家农业研究院、美国植物生物家学会（American Society of PlantBiologists）和美国国家生物技术信息中心NCBI（National Center for BiotechnologyInformation）等国际权威专业机构给予高度评价，并载入其组织网站长期公开介绍。部分成果申请并获美国授权专利（美国专利US6，730，826）。”

该论文标题为“Suppression of a P450 hydroxylase gene in plant trichomeglands enhances natural-product-based aphidresistance”，是一篇用分子生物学技术研究抗虫害转基因植物的论文，并未用到王锐所说的“低温冷刷技术”。

    论文作者按顺序为：Erming Wang, Rui Wang, JosephDeParasis, John H. Loughrin, Susheng Gan & GeorgeJ. Wagner。论文第一作者Erming Wang来函指出，论文作者以及专利共同发明人RuiWang是位女性，毕业于美国肯塔基大学，目前在美国工作。显然该RuiWang不可能是现在在云南民族大学当院长的男王锐。

再来看看王锐在简历中列出的“近期发表”的4篇论文：

1. RuiWang, C. Chen, J. S. Gratzl, Dechlorination of chlorophenols foundin pulp bleach plant E-1 effluents by advanced oxidation processes,Bioresource Technology, 96(2005) 897-906; (SCI和EI收录)；

2. RuiWang, C. Chen, J. S. Gratzl, Ozonation of pine kraft lignin inalkaline solution. Part 2: Surface active properties of theozonated kraft lignins, Holzforschung, 58, 631-639,2004; (SCI和EI收录)；

3. RuiWang, C. Chen, J. S. Gratzl, Holzforschung, Ozonation of pine kraftlignin in alkaline solution. Part 1: Ozonation, characterization ofkraft lignin and its ozonated preparations, 58, 622-630, 2004;(SCI和EI收录)；

4. RuiWang, C. Chen, J. S. Gratzl, Dechlorination and decolorization ofchloro-organics in pulp bleach plant E-1 effluents by advancedoxidation processes, Bioresource Technology, 94(2004) 267-274; (SCI和EI收录)。

这4篇论文的作者都一样，即Rui Wang, Chen-Loung Chen, Josef S. Gratzl，其中RuiWang是第一作者，美国北卡罗莱那州立大学荣休教授Chen-Loung Chen是通信作者。Chen教授来函指出，论文中的RuiWang不是云南民族大学教授王锐。

由此可知，王锐在其简历中提及的论文全都是盗用同名者的，其所谓的学术成果也全都是属于别人的。这不能不让人怀疑王锐在其简历中所述的留美经历的真实性：

“1997年4月—2003年12月留学美国南加尼福尼亚大学(University of SouthernCalifornia)化学系和洛克有机化学研究所(Donald P. and Katherine B. LokerHydrocarbon ResearchInstitute)，获博士学位，师从世界著名有机合成和反应机理化学家、1994年诺贝尔奖得主George A.Olah教授。2004年1月—2005年9月在美国南加尼福尼亚大学化学系和洛克有机化学研究所George A.Olah教授研究组从事博士后（Postdoctoral Fellow）研究工作。”

如果真的曾经在美国名牌大学留学获得博士学位、师从诺贝尔奖获得者，似乎不至于连一篇属于自己的论文也拿不出来，而需要盗用同名者的论文。我给Olah博士发了一封电子邮件询问，还未收到答复。据一位当时在Olah实验室学习的华人回忆，王锐在1997-1998年间曾短暂在Olah实验室工作过，不过不是研究生或博士后，而是访问学者，1998年就离开了。所以王锐的留美博士学位也可能是假的，至少不可能是南加州大学的。

下面是云南民族大学化学与生物技术学院网站上王锐的简介。该网页已在今天被删除，但从google、百度快照中仍可查到。

http://cache.baidu.com/c?word=&url=http%3A//www%2Eynni%2Eedu%2Ecn/hxsw/show%2Easp%3Fid%3D84&p=c064c54ad7c409e40fbe9b7f0e519c&user=baidu

王锐——云南民族大学化学与生物技术学院

http://www.ynni.edu.cn/hxsw/show.asp?id=84

王锐 男，汉族，44岁，博士后，教授，硕士生导师，云南省政府特殊津贴专家，现任国家民委-教育部共建民族药资源化学重点实验室（筹）副主任。

1984年7月毕业于云南师范大学化学系，获理学学士学位；1999年7月毕业于云南师范大学物理化学专业研究生班；1997年4月—2003年12月留学美国南加尼福尼亚大学(Universityof Southern California)化学系和洛克有机化学研究所(Donald P. and Katherine B.Loker Hydrocarbon ResearchInstitute)，获博士学位，师从世界著名有机合成和反应机理化学家、1994年诺贝尔奖得主George A.Olah教授。2004年1月—2005年9月在美国南加尼福尼亚大学化学系和洛克有机化学研究所George A.Olah教授研究组从事博士后（PostdoctoralFellow）研究工作。主要从事新化合物和复杂化合物的设计与合成。1997年出国前，从事生物资源开发利用基础研究，主持2项科学基金项目，第二排名参与完成2项科学基金项目。在8年半的留学美国期间，取得了三方面主要成绩：其一，在诺贝尔化学奖获得者奥拉教授直接指导下，参与了美国洛克有机化学研究所开拓性的研究。通过实验研究，首次提出与氟原子相连的碳正离子电子云部分配位理论，为相关化学合成设计和反应机理提供理论和实验依据，填补了稳定碳正离子系列中含氟含氧碳正离子实验和理论空白，属国际先进水平。研究成果被收入奥拉教授主编的LHIKimbroughSymposia。近年来以第一作者发表的学术论文5篇均刊登在国际专业权威刊物上，平均影响因子高达8.227，均被科学引文索引（SCI）和工程索引（EI）同时检索收录。其二，借鉴稳定碳正离子的方法，创造性提出使转基因植物收获后释放蛋白质分子的“低温冷刷技术”，包括一系列的分离和纯化化学处理过程。为大量低成本生产疫苗、抗体、哺乳动物血液成分、酶、药品等目前昂贵产品的植物分子农场技术，提供一种实用有效的蛋白质分子释放方法。部分成果以第一共同作者论文、在世界顶级权威刊物《NatureBiotechnology》上、作为封面亮点论文全文发表[19： 371-374，Apr.2001]。其刊物SCI影响因子，在全部SCI核心版收录的3762种期刊和SCI扩展版收录的6000多种期刊中，列前20位。是Nature系列中最具专业权威性的学术刊物之一。论文被《Nature》等国际权威刊物专业论文单篇引用20多次，被国际生物技术学会ISB（TheInternational Society ofBiotechnology）、阿根廷国家农业研究院、美国植物生物家学会（American Society of PlantBiologists）和美国国家生物技术信息中心NCBI（National Center for BiotechnologyInformation）等国际权威专业机构给予高度评价，并载入其组织网站长期公开介绍。部分成果申请并获美国授权专利（美国专利US6，730，826）。其三，共同主持研发大排量废液的全封闭处理技术。以微生物处理和新型树脂超强酸转化挥发气体为核心技术，首次实现大型制浆工业用水的全封闭、全循环和零排放。该技术在美国Mead-WestvacoCorp.公司使用，创造了显著的经济效益。部分成果以第一作者发表系列学术论文在国际权威学术刊物《BioresourceTechnology》和《Holzforschung》上，论文均被科学引文索引（SCI）和工程索引（EI）同时检索收录。在美留学期间，成为了美国化学学会正式会员；经过全美竞聘，他被美国NOS/ANI科学资源协会评聘为化学与生物资源项目组组长，并因工作出色获得了美国NOS/ANI科学资源协会全美化学和生物通讯项目优异组长奖；还被美国Mead-WestvacoCorp.聘为研究员。

近期发表的论文

1. RuiWang, C. Chen, J. S. Gratzl, Dechlorination of chlorophenols foundin pulp bleach plant E-1 effluents by advanced oxidation processes,Bioresource Technology, 96(2005) 897-906; (SCI和EI收录)；

2. RuiWang, C. Chen, J. S. Gratzl, Ozonation of pine kraft lignin inalkaline solution. Part 2: Surface active properties of theozonated kraft lignins, Holzforschung, 58, 631-639,2004; (SCI和EI收录)；

3. RuiWang, C. Chen, J. S. Gratzl, Holzforschung, Ozonation of pine kraftlignin in alkaline solution. Part 1: Ozonation, characterization ofkraft lignin and its ozonated preparations, 58, 622-630, 2004;(SCI和EI收录)；

Rui Wang, C. Chen, J. S. Gratzl, Dechlorinationand decolorization of chloro-organics in pulp bleach plant E-1effluents by advanced oxidation processes, BioresourceTechnology, 94(2004) 267-274;(SCI和EI收录)。

发表评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6261


【抄袭示众】孟庆祥《达尔文密码》

发表时间:2007-10-22 20：12：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000by0.html

偶然在新浪网读书频道见到孟庆祥《达尔文密码——人性与财富的进化》（中信出版社）一书的连载，粗粗翻看了几节，可知是一部东抄西凑的剽窃之作，其中有几处与达尔文进化论有关的部分即抄自我《寻找生命的逻辑——生物学观念的发展》（上海交通大学出版社2005年第一版，2007年第二版）一书。例如下面两个段落，即是一字不改地照抄，而且没有注明出处：

    达尔文进化论为生物学提供了大理论，奠定了现代生物学的基础。但是达尔文进化论的影响绝不局限于生物学界，甚至也不局限于科学界，它具有深远的思想意义和社会影响。通过创立生物进化论，达尔文领导了人类历史上最为伟大、影响最为深远的一场理性革命。这场革命统一了生命与非生命两个世界，提供了一种全新的世界观、生命观、宇宙观和方法论，波及了几乎所有的科学和人文领域。（在《达尔文密码》中“如何拓展进化论”一节）

1860年6月30日，《物种起源》发表后不久在牛津大学举行的那场著名的论战中，就很典型地表明了这一点。牛津主教韦尔伯福斯（SamuelWilberforce，1805-1873）问自称“达尔文的斗犬”的托马斯·赫胥黎，究竟是他的祖父一族还是他的祖母一族从猴子传承而来的？这个讥讽引来哄堂大笑，显然在听众看来，被视为猴子的后裔是一件可耻的事。赫胥黎对此的回答有多个版本，据他后来在一封信中的回忆是：“如果问我，我是愿意有一个可怜的猿猴当祖父，还是愿意有一个有着很高的天赋和巨大的影响力，却利用这些才能和影响力纯粹只是为了在庄严的科学讨论中进行讥讽的人当祖父，那么我毫不犹豫地断言，我宁可选择猿猴。”（在《达尔文密码》中“进化论的障碍”一节）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6194


刘华杰副教授的翻译和学术腐败【旧作】

发表时间:2007-10-22 20：09：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bxz.html
反科学文化人在国内是以科普翻译的权威自居的，我就亲眼见过他们与出版社讨价还价，声称要请他们翻译某一本书，必须要比一般稿酬高一倍才行。所谓“京城四条汉子”中，吴国盛、刘兵和田松的翻译水平低劣到什么程度，我们已经见识过了。剩下还有一个刘华杰，一直没有机会见识其翻译水平。最近他在网上张贴一部译著的初稿征求意见，大概想在网上让人为其做免费校译，却也使他的翻译水平露了陷。

这本书，译的是美国科学院、工程院和医学研究院联合出版的《论当一名科学家》（On Being AScientist），这是为新从事科学研究的人编写的一本有关科研道德的小册子。刘华杰将书名译成《身为科学家》，听上去像是某个科学家的经验总结。译著据说将做为“北京大学创建世界一流大学计划”的“北京大学科技哲学丛书”之一出版。该丛书已出版的吴国盛等人译的《哥白尼革命》、金吾伦、胡新和译的《科学革命的结构》，都是不合格的劣质翻译，我们以前已经揭露过。

在这里我当然不想来为刘华杰副教授做免费校译，只从中举出两个已被别人提起的例子，看看刘华杰副教授是否有足够的英语能力来从事翻译工作。
例子一：

【原文】The new postdoc, upon hearing the story,said, "That's ridiculous. They just don't want to give you abreak."

【刘译】听到这一说法，那位新来的博士后说：“荒唐。他们只不过不想让你轻易取得突破罢了。”

【方译】这位新来的博士后听了事情经过后，说：“这很荒唐。他们不过不想给你方便罢了。”

刘华杰副教授以前嘲笑过别人把“体质人类学”翻译成“物理人类学”，他在这里对一个常见得不能再常见的习语所作的异想天开的翻译，足以与之媲美。不知刘华杰副教授如果听到有人对他说“Giveme a break!”（“饶了我吧！”或“得了吧！”），是否也理解成“给我一个突破！”？

例子二：

这是刘华杰副教授的网上求教：

请教一则翻译：关于validated

送交者: huajie 于 August 22, 200321:13:25:

我没在美国的实验室工作过，相关要求也不熟悉，对于下面段落中“they may need tohave their laboratory notebooks validated and dated byothers”的确切含义把握不了，其中validated and dated的用法有多严肃？是指法律上的用法吗？
如果是，validated是否指“具有法律效力”?以下暂时按普通用法，译作“使...可靠”或“使..详实”。请哪位行家指点一二？

(注：英文出版美国“三院”公共政策委员会编的On Being AScientist，1995，http://www.nap.edu/readingroom/books/obas/)

-------
In research that has the potential of being financially profitable,openness can be maintained by the granting of patents. Patentsenable an individual or institution to profit from a scientificdiscovery in return for making the results public. Scientists whomay be doing patentable work have special obligations to thesponsors of that work. For example, they may need to have theirlaboratory notebooks validated and dated by others. They may alsohave to disclose potentially valuable discoveries promptly to thepatent official of the organization sponsoring theresearch.

在具有潜在经济收益的研究当中，成果的公开可以通过专利许可的方式维持。作为成果公开的回报，专利可使个人或者机构从一项科学发现中获利。其科研成果可申请专利的科学家，对于研究的资助方负责有特殊的责任。比如，他们需要使实验室的记录本记录详实并由他人签署日期。他们也必须及时地向该研究之资助方的专利官员披露潜在的重要发现。

（引文完）

刘副教授似乎把自己的翻译问题归结为“没在美国的实验室工作过，相关要求也不熟悉”，其实真正的问题在于英语阅读理解能力太差。在这段翻译中，存在的问题，不仅仅是如何翻译“validated”一语，还有多处由于没有掌握英语基本语法而出现的阅读理解错误。例如：

“validated and dated by others”：即使不知道“validation anddate”（确认并注明日期）这种做法的准确含义，从语法结构上看也应该知道，它们都是“由他人”做的，而刘副教授却能把它们拆开，当成了“记录详实并由他人签署日期”。

“thegranting of patents”：这指的是“授予专利”，而不是“专利许可”。

“potentially valuablediscoveries”：potentially修饰的是valuable而不是discoveries，说的是“可能会有重大（经济）价值的发现”，刘副教授却把它当成了“潜在的重要发现”。

不过这里最荒唐的是，刘副教授竟然把后两个may（可能，也许）都跳过不译，把可能性愣是当成了必要性。如果按这个译文所说的要求来做，要制造多少学术腐败的冤案！（比如我以前所在实验室申请专利的成果，实验室记录本就都没有请人确认并注明日期。按刘副教授所译的“要求”，岂不是都违反科研道德）

事情之可怕就在这里。这不是一般的科普读物，而是一本有关科研道德的指导文件。现在中国正在打击学术腐败，正需要这种国外指导文件做参考。反科学文化人正在拼命拍中国科技界领导人的马屁，声称中国科学院院长和科技部部长都认同他们的反科学观点。说不定长官大人一高兴，下令中国科技工作者人手一册刘华杰译《身为科学家》认真学习充当指南，译者固然会大发横财，学者却要大受其苦。我写这篇文章的目的，就是要防患于未然，提醒大家不要把一本劣质翻译当回事。当然，此书还未定稿，在出版之前还有可能做修改，但以刘副教授暴露出来的英语水平看，再怎么改也不会有多大的改进，除非请有合格的英语翻译能力的人将之从头到尾校一遍，但如果有这时间，还不如自己翻译。

pp评论说：“不敢相信真是刘华杰的翻译。如果是真的就太过分了。不是翻译不翻译的问题，是人格有问题，这样的水平也敢趟翻译的浑水,either psycho orliar。”还有个学术界对劣质翻译缺少鉴别、监督的问题。让这种不具有合格的翻译能力的人翻译指导学术道德建设的重要文件，本身就是一种学术不道德行为。

2003.8.23.

jxh评：

刘副从此发奋图强，推敲不惜饿死，求教愿许千金，

成就一本精致翻译，外加一篇论文“身为翻译家”。

(XYS20030824)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6193


从“两种文化”的一段译文看反科学文化人的翻译水平【旧作】

发表时间:2007-10-22 02：32：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bxt.html
不久前，我在《替反科学文化人回译一段英文》一文中已让大家见识了反科学文化人、北大反科学传播中心——最近该中心主任吴国盛宣称科学精神也有坏的一面——的讲师田松的英语水准如何。当然，身为“泼皮”，是不知藏拙的。今天在网上读到该泼皮吹捧其同党刘兵的一篇文章《莎士比亚与热力学第二定律——〈两种文化〉中一段文字的三种译文之比较》，里面以翻译权威的口气声称：“翻译相当于铁人三项，要求译者具有综合素质。对于科学文化类书籍的翻译，我曾经提出一个谬论，需要外语良、人文修养良、科学素养良，而中文必须——优！”鉴于此人也曾经翻译过科学文化类书籍，自然自以为是外语、人文修养、科学素养、中文无一不优良的“铁人”了。也难怪他敢于评点《两种文化》中一个并不复杂的段落的三种译文的优劣，然后给出他自己的“堪称经典”的译文。如此妙文，本该贴出来立此存照，但一有人批评其文章，此人就要指控别人“侵犯版权”，那就免了吧，只做一番复述。

这段被田松称为“的确是极其难译的”文字，是斯诺《两种文化》中一段普普通通的英文：

    A good many times I have been present atgatherings of people who, by the standards of the traditionalculture, are thought highly educated and who have with considerablegusto been expressing their incredulity at the illiteracy ofscientists. Once or twice I have been provoked and have asked thecompany how many of them could describe the Second Law ofThermodynamics. The response was cold: it was also negative. Yet Iwas asking something which is about the scientific equivalent of:Have you read a work of Shakespeare’s? （C.P. Snow, The twoCultures, Cambridge University press, 1996, pp.14-15.）

由于《两种文化》现在有了三种中译本，因此这段话也就有了三种译文。按田文介绍，分别是：

    有许多次我参加一些人的聚会，根据传统文化的标准，这都是一些被认为很有教养的人，他们对科学的无知用一种幸灾乐祸的态度表示难以置信。有一两次我恼火了，询问他们中间有几个人能说明一下热力学第二定律，反应是冷漠的，也同样回答不出。同时我也曾向科学家问过相等的问题：“你读过莎士比亚的作品吗？”（译文1。——C.P.斯诺，纪树立译，两种文化，三联书店，1994，14页）

    好多次我曾同这些按照传统文化的标准衡量是受过良好教育的人在一起，他们对科学家不屑一顾。有一两次，我问他们有多少人能够形容一下“热力学第二定律”。反应是冷淡的，也是消极的，而这只不过是一个相当于问科学家“你读过莎士比亚的作品吗”的问题。（译文2。——C.P.斯诺，陈克艰、秦小虎译，两种文化，上海科技，2003，13页。）

    有很多次我参加一些人的聚会，按照传统文化的标准，这些人被认为是有很高教养的，并且这些人常常自鸣得意地对科学家的无知表示出难以置信的样子。有一、两次，我被激怒了，并且问这些朋友，他们是否能够叙述一下热力学第二定律。反应是冷淡的，结果当然也是否定的。但是我提出的问题，不过是相对于问一个科学家：“你读过莎士比亚吗？”而已。（译文3。——C．P．斯诺，刘兵、陈恒六译，对科学的傲慢与偏见，四川人民，1987，21页）

田松对前两种译文大大嘲笑了一番，对其朋友刘兵的译文则是肉麻地吹捧：“相比而言，它的中文最为出色，也最准确。‘难以置信’的是，这个译文却是最早的。”还此地无人三百两地辩称：“作为刘兵的朋友，我称赞他们译文，也许会被人说成是小圈子的自娱自乐或者互相吹捧，不过实情的确如此。”然后“为了显得公平一些，也显得自己有水平”，对刘兵的译文做了润色，提供了第四种译文：

    有很多次我参加一些人的聚会，按照传统的文化标准，他们被认为是有很高教养的，而在他们看来，科学家是没有文化的，对此，他们口头上表示难以置信，但是每说及此，总是乐不可支。有那么一、两次，我被惹恼了，我问他们：你们有谁能够叙述一下热力学第二定律。反应是冷淡的，结果当然也是否定的。但是我提出的问题，不过是相当于问一位科学家“你是否读过莎士比亚”而已。（田松改译）

这几种译文中，前面几句以纪树立的译文最准确（“科学”显然是“科学家”的笔误）。刘兵译文把gusto译成“自鸣得意”，把illiteracy译成“无知”，把company译成“朋友”，都不确，而“结果当然也是否定的”一句更是莫名其妙。田松的“润色”，读起来固然“顺”了，却离原意更远。最后一句，四种翻译都搞错了。这一句纪译固然错得离谱，其他三译也都不符合原文："Haveyou read a work ofShakespeare’s"并不是针对科学家问的问题。更准确地，这段话可以译成：

我多次参加过一些人的聚会，与会者根据传统文化的标准都被认为受过良好的教育，并且一直兴致勃勃地对科学家没有文化修养的现象表示难以置信。有那么一两次，我被激怒了，问与会者他们当中有多少人能够描述热力学第二定律。他们的反应很冷淡，也做了否定的回答。然而，我所问的问题，在科学领域其程度相当于问：你们读过一本莎士比亚著作吗？

从一本译著中摘出一段译文，是难以看出译者的英语水平的，他可能看花了眼、一时疏忽（对刘兵英语水平之差，我在其他地方已用大量的证据做了证明）。但是从这段译文，却完全可以看出田松的英语水平，因为这是他比较前人的几种翻译，反复推敲的结果，却对一段普通英语的翻译连“准确”这一最基本的要求也没能达到，可见其英语水平，不要说“良”，连“及格”都达不到。他还敢抱怨“按照中国目前的稿费标准，要每段文字都这样推敲，一定饿死。”却不知按他的水平，无论怎么推敲，也不会有什么改观，还真不如饿死。他这种人也能出版科普译著，的确如其所言，“出版商已经不认为翻译是一件需要专门训练才能从事的工作”。如此水平，竟然还敢出来摆显，以翻译“铁人”自居训斥别人，正是反科学文化人一贯缺乏自知之明，把无知当高明的又一证明。

2003.8.20.

(XYS20030821)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/2007/10/22/azaeoeacaeaoeaecsaeaeueaecoeacaaeaoeacsceaeaaeaeaoeae/


替反科学文化人回译一段英文【旧作】

发表时间:2007-10-22 02：29：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bxs.html
《自然辩证法研究》2003年第7期发表京城反科学文化“四条汉子”（潘涛语）之一“泼皮”田松的一篇“论文”，其标题和摘要如下：

民间科学爱好者的基本界定及其成因分析

田松①

（北京大学 哲学系，北京，100871）

摘要：“民间科学爱好者”是一个在科学共同体之外从事所谓科学活动的特殊群体，与“业余科学爱好者”相比，其最大特征是不能与科学共同体进行正常的交流。大规模民间科学爱好者的存在是某种社会问题的反映，它与1980年前后的社会氛围有关，与大众语境和大众传媒对科学活动的误读有关，也与其自身偏执的心理倾向有关。对此问题的研究，即有利于解决具体的社会问题，又可以为科学传播提供借鉴。
①田松（1965－），男，吉林四平人，哲学博士、科学史博士，现在北京大学哲学系做博士后工作，主要从事科学哲学和科学传播领域的理论工作。

文后还有一条有趣的注释：

⑨两种“科学爱好者”的英译曾在“虹桥科教论坛”上有过讨论，致远、离乡客、微结构、楚汉、PHPig、二蒙、烁泥、xyps、老王等网友提供了可贵的建议和信息，在此表示感谢。

该“论文”的英文标题和摘要如下：

Science Fans: A Basic Description and anAnalysis of Their Emergence

TIAN Song

（Department of Philosophy, Peking University,Beijing 100871, China）

Abstract: “Science fans” is a special groupdevoted to the so-called scientific activities outside of thescience community. They are different from amateur scientists (orscience amateur) in the way that they do not have proper channelfor communication with the science community. Science fansdeveloped out of sudden in the early 1980’s in China thanks for thesocial environment, public perception of science at that time, themisunderstanding of scientific activities by mass media, and theparanoid tendency of science fans themselves. The research uponscience fans can address the problem they have caused and at thesame time, provide some advice on the development of sciencecommunication in China.
Keywords: Science fans；amateur scientist(or scienceamateur)；science community；social context；sciencecommunication

现把以上英文回译为中文，供读者一笑。（按：被田松拿来翻译“民间科学爱好者”的“sciencefan”是英文常用词语，意思是科学热爱者，特别是青少年科学爱好者。）

科学热爱者：他们的出现的一个基本描述和一种分析

“科学热爱者”是投身于科学界之外的所谓科学活动的一个特殊的群体。就他们与科学界没有合适的交流渠道而言，他们与业余科学家（或科学业余爱好者）不同。科学热爱者在1980年代早期在中国突然发育，非常感谢社会环境，当时公众对科学的理解，大众媒体对科学活动的误解，以及科学热爱者自身的偏执狂倾向。对科学热爱者进行研究能够处理他们已引起的问题，同时对中国的科学传播的发展提供一些忠告。

(XYS20030720)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/2007/10/22/aeacaaeaoeaazeaeaeueaeaeaeaoeae/


科技实力评估不是数字游戏

发表时间:2007-10-14 02：07：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000buq.html

近日科技部有关方面发布了一份中国科技实力报告，声称中国科技实力进入全球第一方阵，可与美国、英国、德国、日本相提并论。这个赶英超美的结论是如何得出的呢？报告中列举了一连串数据说明：中国科技人力资源总量居世界第一；中国研究开发人员总量仅次于美国，居世界第二；中国全社会研究开发支出总额居世界第5位；2006年中国发明专利申请量居世界第4位；目前中国国际论文总数的世界排名据第4位，与英国、德国、日本相当……

我们没有理由怀疑这些数字的真实性，但是这样的评估方法却不能不让人疑惑，因为它并没有考虑到在数据背后存在的种种问题：在庞大的科技、开发队伍中，有多少是真正合格、尽职的？科研资金的增多固然令人欣慰，但其中又有多少是真正用在了有价值的科研上，而不是被浪费甚至腐败掉？在数量众多的发明专利中，有多少是有实用价值并实现产业化的？发表的国际论文中又有多少是具有影响力的？还是只是一堆所谓的“垃圾专利”、“垃圾论文”？甚至只是用一稿多发、剽窃、抄袭的手段制造出来的虚假繁荣？

就拿论文来说吧，根据教育部科技发展中心的统计，自1997年到2007年6月30日的十年零四个月中，在各个领域的前145个国家中，中国的论文总数排第6位，论文引用数排第13位，然而，中国单篇论文的平均引用数排名却是第117位。也就是说，中国发表的国际论文，大多数的确是没有什么价值、没有什么影响力（无人引用）的“垃圾论文”。

科技实力是科研质量的体现，而不是数字游戏。事实上，当前中国科技、教育界采用的只看数量不重视质量的评估体制，恰恰是导致学术腐败泛滥的一个重要因素。为了满足论文数的要求，就有了一稿多发、抄袭、剽窃、把一篇论文拆成几篇来发等等应付方法。有的教授甚至一年能发表上百篇论文，其质量可想而知。

中国还是科技发展中国家，与世界科技强国、科技大国存在着很大的差距。几年前科技部曾提出在21世纪前50年科技发展实现三步走战略，第一步是2010年前后科技水平进入发展中国家的前列；第二步是在2020年前后，跻身世界科技大国行列，科技整体水平达到发达国家的平均水平；第三步是2050年前后科学水平跻身世界强国前列。难道仅仅用了几年时间就一步到位，完成了三步跳，从世界第三方阵一步跳到了第一方阵？

科技的发展靠的是一步步脚踏实地的前进。别人同时也在前进，而且能走得更快。上述战略目标能否实现本来就不容乐观，如果要用数字游戏来完成“大跃进”，那就只能让人更加悲观了。

2007.10.8

（《法制晚报》2007.10.11）

发表评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=5987


真正的垃圾文章【旧作】

发表时间:2007-10-06 18：41：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bra.html
【陶先生告知：“反科学无文化人”、北京师大哲学系副教授田松最近由科学出版社出版其伪科学垃圾著作《有限地球时代的怀疑论：未来的世界是垃圾做的吗》。特重新发表此旧作。】

上个世纪80年代我在国内读大学的时候，和现在许多大学生一样，也可算是个“愤青”，喜欢读一些愤世嫉俗的著作。当时有两本内容很有点耸人听闻的“环保”著作让我印象很深刻：罗马俱乐部的《增长的极限》和里夫金的《熵：一种新的世界观》。前者用数学模型，后者以“热力学第二定律”为据，都断言科学技术的发展只能加速地球资源的枯竭和人类社会的崩溃，拯救的办法是维持“零增长”以苟延残喘。这种悲观论调很吸引人的眼球，乍看也很有道理，但却经不起时间的检验和仔细的推敲。《增长的极限》中关于重要资源将在20世纪末枯竭的预言已成为笑柄，现在恐怕连作者都不相信人类末日将在2100年到来了。而《熵：一种新的世界观》则不过是对热力学第二定律的歪曲和篡改，从理论上就站不住脚。当然，这种矫枉过正的书对人们增强忧患意识是有一定的作用的，读一读也无妨，只是读的时候要留个心眼，切不可全盘接受其说法，更不要因此变成极端“环保主义者”而掉入反科学的泥坑。《熵：一种新的世界观》的原著（1980年出版）在美国早已绝版，里夫金（JeremyRifkin）近年来致力于全盘否定生物技术的发展，在其简介中甚至不好意思把这本书列入。

但正所谓墙里开花墙外香，这本书自从1987年被译介到中国来，其声名在中国就长盛不衰，它介绍“热力学第二定律”的部分甚至做为课文被选入高中《语文》第六册，去误导没有学过真正的热力学第二定律的中学生。北京大学哲学系讲师【现为北京师范大学哲学系副教授】田松博士近来在宣扬其反科学、反教育的论调时，也一再拿里夫金当权威依据。例如，田松博士在《中华读书报》2004年6月23日发表《未来的世界是垃圾做的》一文，声称地球的命运就是成为一个大垃圾堆，科学技术的进步不仅不能解决垃圾问题，反而只是加速这个世界末日的到来：“垃圾问题，将会超出能源问题，成为未来世界最主要的问题。即使能源危机能够解决，垃圾问题仍然无法解决。因为输入越强大的能量，会产生越多的垃圾。我相信，未来的大规模战争，将不是为了到别的地方抢什么东西回来，而是要把垃圾送出去。在我悲观的眼睛看来，人类加速度的现代化步伐，只是使世界更快地铺满垃圾。”他的全部依据也是所谓“热力学第二定律”，而且是里夫金的“热力学第二定律”：“当然，在我们目前的大众语境中，人们普遍相信垃圾处理场的作用。似乎只要建好处理场，就可以解决垃圾问题，甚至变废为宝。然而，按照《熵》的作者里夫金对热力学第二定律的表述：能量总是从能用的变成不能用的，物质总是从可用的变成不可用的。在全球化的物资和能量转化链中，低熵状态的原始森林、矿藏、天然水体，最终必然变成高熵状态的垃圾场。垃圾，是一切物资和能量无可逃脱的宿命。”“对此，大部分人仍然乐观：等到将来，科学发展了，这些填埋的垃圾还是可以再回收利用的。然而，这个幻想违背了热力学第二定律。”

物理学上有这样的“热力学第二定律”吗？没有。热力学第二定律有多种表述方式，与此有关的一种表述方式是所谓“孤立系统熵增原理”，即认为在孤立系统内实际发生的过程，总是使整个系统的熵的数值增大，也可以通俗地说成是总是使可用的物质变成不可用的物质或垃圾。但是这里的前提是“孤立系统”，而地球并不是一个孤立系统，而是一个开放系统，从外界（太阳）吸取了大量的能量。而只要有外界能量的输入，就可以使整个系统的熵值减小，让垃圾转变成可用的物质。可见田松所谓“输入越强大的能量，会产生越多的垃圾”的说法，不仅不是依据热力学第二定律得出的，而是从根本上违背热力学第二定律的。

里夫金是学文科出身，曾在宾州大学获得经济学学位和在塔夫茨大学获得国际事务学位，很可能没有学过普通物理学，所掌握的物理学知识最多也就是所谓“民间科学家”的水平，他误解、歪曲热力学第二定律，并不奇怪。但是，田松博士号称是物理学硕士出身，当过物理教师，却也对热力学第二定律一窍不通，把他所鄙视的“民间科学家”对物理学所发的贻笑大方的高论当成权威依据，就很奇怪了。里夫金在中国虽然名头很大，在美国学术界却被认为是伪学者。美国著名生物学家斯蒂芬·杰·古尔德曾经如此评论说，里夫金的著作是“很聪明地拼凑起来的冒充学术的反智宣传。”“通过分析他草率的学术作风和对科学的根本误解，我想我能够显示，他所描绘的世界是虚构出来的，是被捏造出来用以证明其本人的私下愿望的。”“里夫金的所作所为表明他对科学规范和科学步骤一无所知：他对什么是科学以及科学是如何运作的都几乎一点也不懂。”古尔德对里夫金的评价，用于像田松这样的中国反科学文化人身上，也非常恰当，只是他们没有里夫金的那份聪明劲儿而已。

这个世界当然总是会产生垃圾的，如何减少、处理以及利用垃圾也一直是人类面临的一个难题。但是这并不意味着地球在未来（在太阳消亡之前）必定会成为一个垃圾堆。正如我们读到了田松的垃圾文章，大可不必就根据里夫金－田松“热力学第二定律”预言类似的垃圾文章会越来越多，最终天下文章都会是垃圾。

2004.6.26.

(XYS20040626)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


协和医院肖传国候选“武汉杰出人才奖”

发表时间:2007-10-06 18：40：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000br9.html
协和医院肖传国候选“武汉杰出人才奖”
曾与“打假斗士”方舟子对簿公堂

2007-10-6长江商报

    本报讯(记者　郭婷婷)近日，备受媒体关注的华中科技大学同济医学院附属协和医院泌尿外科主任肖传国被武汉市卫生系统推荐为首届“武汉杰出人才奖”候选人，消息传出，立即引起很多市民关注。

    昨日，记者在武汉市卫生局网站上看到，同济医院陈孝平、武汉市第一医院张介眉等六位专家被卫生系统推荐为首届“武汉杰出人才奖”的候选人，而其中最引人注目的就是肖传国。

    而2005年，他与国内著名“打假斗士”方舟子对簿公堂。事件的起因就是方舟子在报章与网站发表文章，质疑当时正在竞选中国科学院院士的肖传国个人学历经历、受奖记录、学术成果多有不实。肖传国遂将方舟子告上法庭。此案先后经历一审、二审，至今仍争论不休。

    昨日，协和医院一位工作人员表示，肖传国教授创立的“肖氏反射弧”有效地解决了截瘫病人膀胱损坏，大小便失禁的问题，处于国际领先地位，是国际外科领域里仅有的几项以中国人名字命名的手术原理。而且他在其他方面也有突出贡献，获得推荐是实至名归。【方舟子按：这是武汉肖氏法院定义的“国际外科领域”吧？不然，就请这位协和医院的工作人员给我找找在哪一本国际期刊、国际著作里有“肖氏反射弧”的说法？我们可是找了好几年都没找到。】

    武汉市卫生局相关负责人表示，这次推荐的六名候选人是由该局“武汉杰出人才奖”推荐工作领导小组议定的，“推荐理由主要考虑推荐人选的学术成果。”

    “我们只看候选人是否符合评选的要求。至于打没打过名誉官司不会对评选造成影响。但如果学术、学历造假，肯定不行。”昨日，武汉市人事局专技处副处长曹启山在记者采访时说。


硬伤累累的“科普名著”《科学的历程（第二版）》【旧作】

发表时间:2007-10-04 22：09：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bqm.html
《科学的历程》是一本科学史的普及著作，初版于1995年年底（湖南科技出版社出版），是北京大学哲学系教授吴国盛的成名作，轰动一时，曾获得多项全国性大奖，甚至在1999年被新华书店总店评为“新中国五十年百部名著”之一，被中国科学院等机构列入“科学家推荐的20世纪百部科普佳作”。2002年10月该书出了第二版（改由北京大学出版社出版），当即获得“科学时报读书杯”最佳科普书奖。

据吴国盛在接受记者采访时介绍，该书初版时吴国盛还是个“科学主义者”，而现在他已改变立场，变成了“反科学主义者”，所以在第二版增加了不少“反思”科学的内容，特别是在最后新添一章控诉“科学在带来福音的同时，也造就了危害人类的魔鬼”（p.583）。有人因此批评这本书有一个“反科学的尾巴”。事实上，这本书还有个“伪科学的头”，在第一章用一页（p.34）的篇幅提出存在所谓高级史前文明的可能性（即猜测在史前曾经存在过一个已灭绝的至少和我们一样高级的文明：“我们不知道这段时期是否真的产生了像我们一样高级的文明，要知道，我们能有今天的文明程度，建立摩天大楼、驾飞船登上月球，也只经历了几千年的时间。”这种说法在考古学界被公认为伪科学）。不过我在这里不想讨论这种可以被归为立场不同而导致的观点之争。我只想指出这本书存在的事实错误，也就是不论持何种立场的人都会承认的所谓“硬伤”。按理说，一本读者众多、深受好评的“名著”不该有很多硬伤，在经过修订出第二版时更不该有。但是这本书在科学事实和历史事实方面的错误却比比皆是，说是硬伤累累也不为过。我只从与生物学历史有关的一小部分举出一些例子，因为我是学生物学出身，很容易识别这方面的错误，也比较容易让读者接受。

我们先来看科学知识方面的错误。这类错误，有的是因为作者缺乏生物学常识造成的：

“豌豆是一种自花授粉的植物，孟德尔同时进行自花授粉（即同一品种自我生殖）和人工杂交授粉（即用不同品种杂交生育）。”（p.377）“自花传粉”即在同一朵花内完成传粉过程，花粉传到了同一花的雌蕊上，从字面上即可知道其意，不敢肯定的话找一本常见辞书（例如《辞海》）一查也可明白，作者加注已属画蛇添足，却又注错了，也可见他其实并没有弄明白孟德尔具体是如何做试验的。

“蛋白质由20种氨基酸组成，而氨基酸则是由氨基和羧基联成的肽链。”（p.474）后一句话把做为大分子聚合物的蛋白质和做为小分子的氨基酸混为一谈了。准确的说法是：氨基酸是由氨基和羧基组成的小分子，蛋白质是由氨基酸联成的肽链。

“1911年，俄裔美国化学家列文（1869－1940）查明核酸有两种，一种是所谓核糖核酸（学术界俗称RNA），另一种是所谓脱氧核糖核酸（学术界俗称DNA）。”（p.474）RNA和DNA分别是核糖核酸和脱氧核糖核酸的英文缩写，而不是“学术界俗称”。

“如今，人们已经能够破译许多遗传密码，并排出一张遗传密码表来。”（p.476）事实上，全部（64个）的遗传密码早在1966年就已被破译了。作者称“许多”而不说“全部”，说明他对什么是遗传密码其实也不甚了然。

这本书还有许多复杂一点的知识错误，例如它对抗生素的“损害性”的说法（p.547），对克隆技术的描述（p.549），对转基因食品的“危害”的设想（p.550），就都是完全错误或没有科学依据的，但是要用较长的篇幅才能澄清，在这里就不加剖析了。

像这种知识性的错误，作者在编写时如果能先去学一点生物学知识，或者谨慎一点，多翻翻工具书，而不要想当然，本来完全可以避免。还有的错误则是因为沿用了过时多年的说法。作者在第一章介绍人类的起源时，把西瓦古猿当成人科的最早成员（即人类最早的直接祖先），把“东非人”当成最早的人（p.32），就都是早已被推翻的旧说法。大约生活于1400万年前的西瓦古猿除了体型比拉玛古猿大，其他都相似，所以现在一般认为它是拉玛古猿的雄性样本。在1967年以前，拉玛古猿曾被认为是人科的最早成员。1967年起分子生物学的研究认为人科出现的时间要比拉玛古猿生活的时间晚得多，大约在500－700万年前，引起了古人类学界的一场大辩论。到1980年代，新的化石发现使这场辩论有了结果，学术界的共识是拉玛古猿（以及西瓦古猿）是猩猩的祖先，而不是人类的祖先。至于“东非人”，现在认为是南方古猿鲍氏种，是从猿到人进化过程中的一个旁支，而不是最早的人。作者仍然在把30多年前的旧学说当定论介绍，是很令人惊讶的，更令人惊讶的是，在这一章的注解中，作者建议读者“此节内容可进一步参看理查德·利基的《人类的起源》，上海科学技术出版社1995年版”，而《人类的起源》一书对这些争论及其结局有详细的介绍，这表明作者对他自己推荐的科普书籍也没有认真看过。

做为一部科学史著作，更为严重的是犯了历史事实的错误。而《科学的历程》在这方面的错误之多甚至可以说超过了科学知识方面的错误。例如，它对分子生物学诞生过程的介绍，几乎全错了：

“打开这一僵化局面的是关于肺炎双球菌的研究。这种病菌有两种，一种有外膜，有传染性，另一种没有外膜，没有传染性。1928年，英国生物学家格里菲斯发现有一种转化因子能使有膜病菌变为无膜病菌，这令他感到非常奇怪。”（p.474）这里刚好搞反了转化实验的结果。格里菲斯发现的是，那些被杀死的有膜病菌中含有一种转化因子，能让无膜病菌转化为有膜病菌。吴国盛如果去了解一下该实验的细节，就不会犯这种错误。

“艾弗里的工作也没有马上得到公认。人们甚至怀疑艾弗里提取的转化因子并不是纯粹的DNA，可能还含有蛋白质。只有德裔美国生物学家德尔布吕克（1906-1981）对此坚信不疑。不久之后，他关于噬菌体的研究强有力地支持了艾弗里的结论。”（p.474）其实，在艾弗里于1944年证明转化因子是DNA后，德尔布吕克恰恰是最顽固的怀疑者之一。他一直坚信蛋白质才是遗传物质，一直到1950年代初他的同事（而非他本人）赫尔希和切斯用噬菌体实验证明了DNA是遗传物质，才改变了看法。

“1952年，奥地利生物化学家查哥夫（1905－）通过精密的测定，发现四种碱基的含量并不相等，从而彻底动摇了束缚了人们数十年的列文模型。”（p.475）查哥夫早在1950年就已经公布了这个发现。又，查哥夫应被称为奥裔美国生物化学家，他已在2002年7月去世。

“再就是美国的著名化学家鲍林（1901－）。”（p.475）鲍林已于1995年去世，在初版时不列其卒年还可理解，过了七年仍把他当活人就说不过去了。该书p.582有一张“著名化学家泡林抗议核试验”的照片，事实上这是同一个人，为何用不同的译名？是否因为连鲍林的英文原名都不知道？是否因为不知其为同一人而保留抄录来源的不同译名？对这位两次独享诺贝尔奖、对现代化学和生物化学做出开创性贡献的伟大化学家，该书对其成就只字不提，在书后附录的“著名科学家编年表”、“人名译名对照表”、“人名索引”中都找不到他。

“1952年7月，克里克从查哥夫处得知DNA所含四种碱基含量并不相等，便提出了碱基配对的思想。”（p.475）沃森和克里克从查哥夫研究中得知的是，虽然在不同物种中四种碱基的含量不同，但是A和T的含量总是相等，G和C的含量也相等，因此提出A和T配对，G和C配对的碱基配对思想。从“四种碱基含量并不相等”推导不出“碱基配对的思想”。

光是这些简略的介绍，就有5处史实错误，再加上前面已提到的两处知识错误，短短的两页（p.474-475），就有多达7处的硬伤，全书错误率之高，可以想见。

这本书有许多黑白插图。这些插图也有张冠李戴的错误。例如，在p.481，有一张“加拿大地质学家爱德华·威尔逊”的照片，其实是美国生物学家爱德华·威尔逊的照片。那位提出板块学说的加拿大地质学家的名字叫约翰·威尔逊（JohnTuzoWilson）。吴国盛能把两位同姓不同名、既不同国也不同学科的科学家搞混了，让美国的威尔逊跑到加拿大研究地质，其写作态度之草率可想而知。

要写一本科学通史，说难也难，说易也易。难者在于对各个主要学科的专业知识都要有一定程度的掌握，要通读各学科的史料（最好是原始史料）达到融会贯通，对重大科学史事件要做出自己的分析和评价。投机取巧的办法则是根据已有的科学史著作、学术文章乃至通俗文章收集N手资料，生吞活剥，拼凑而成。《科学的历程》就是属于这种投机取巧的拼凑之作。这种“拼盘”如果依据的是准确、可靠、最新的资料，如果能够有起码的严谨的写作态度、不想当然地对收集来的资料随意增删，也不无参考、普及价值。《科学的历程》则连这些要求也没有达到。这样一本基本上只是罗列史实，相当枯燥乏味（例如，它丝毫也没有描写出创立分子生物学的迂回曲折和激动人心之处），而且写作态度非常不严谨，硬伤累累的拼凑之作为什么成了“科普名著”，甚至还被当成学术著作获奖？吴国盛在第二版自序中自称当时是“世无英雄，遂使竖子成名”，在此书初版的1995年也许如此，八年之后仍然如此吗？

2003.5.31.

(XYS20030531)


吴国盛乱译《哥白尼革命》举例【旧作】

发表时间:2007-10-04 22：08：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bql.html
北京大学出版社最近出了一套由“北京大学创建世界一流大学计划”资助、吴国盛教授主编的“北京大学科技哲学丛书”，其中包括美国哲学家托马斯·库恩著《哥白尼革命——西方思想发展中的行星天文学》中译本。这本译著的署名很有意思。按书后介绍：本书第5-7章由张东林翻译，其余由李立译出初稿。张东林对初稿进行了校对。吴国盛在初稿的基础上重新译出了序言、前言、第1章、第3章和第4章的大部分，校对了其余部分。也就是说，这本书的主要译者是李立（译了四章）和张东林（译了三章），吴国盛只是在别人译好、校对好初稿的基础上对其中的不到三章做了修改（原书共七章）。然而最后的署名却是吴国盛成了最主要的译者，该书变成了“吴国盛等译”。利用主编的权力抢占署名，不知是否算得上是一种腐败？

库恩虽然是哲学家，但是其文风与一般哲学家不同，非常平实，措辞、句式都非常简单，有中级英语水平的人就不难读懂他的著作，翻译难度还比不上卡尔·萨根的科普，更不要说古尔德、威尔逊的思想随笔了。但是就是这样易懂的名著，虽然被中国最著名大学的“哲学家”煞有介事地翻译了两遍、校对了两遍，错误、漏译、乱译之处仍然比比皆是。下面我就从号称由吴国盛重新译出的第一章的前面几页挑出几个例子出来。这第一章带有引论性质，应该比其他各章更为好懂。但是只要它用到了惯用法，句式稍微复杂一点，我们的“哲学家”就开始犯胡涂了。像把“以前的理论提供”译成“前人提供”，把“同时处理”译成“立即处理”这类无关紧要的小错误就不举了，只举严重的错译。

吴译：

但这场革命也揭开了天文学研究中许多最晦暗和最隐秘的细节。

方译：

然而这场革命却取决于天文学研究中最晦涩隐秘的细微之处。（Yet the Revolution turned upon the mostobscure and recondite minutiae of astronomical research.）

按：上句提到这场革命一直被认为是西方思想发展的转折点（turning point），此处turnedupon就是承这一句而来，指出其转折之处只是天文学的细微之处，然后下一句问什么它却会有那么重大的意义。吴译大概以为upon就是on，turnupon就等于turn on，不就是“打开”吗？“打开”不就是“揭开”吗？联想能力固然可嘉，却完全脱离了上下文。

吴译：

无论是就日常哲学还是就面包黄油而言，当代的西方文明比起以前的文明更加依赖科学概念。

方译：

当代西方文明在日常哲学和日常生活两方面，都要比以前的任何文明更依赖于科学概念。（Contemporary Westerncivilization is more dependent, both for its everydayphilosophy andfor its bread and butter, upon scientific concepts than any pastcivilization has been.）

按：吴教授如果看到有人说：“It is a pity for any man to quarrel with his breadand butter.”大概要以为是在和面包黄油吵架。

吴译：

原始的宇宙概念基本上由地上的事件来定形，这些事件直接地影响了宇宙体系的设计者。

方译：

虽然各种原始的宇宙观念表现出相当大的差异，但是它们全都主要地是被地上的事件、那些最直接地刺激着体系设计者的事件所定形的。（Thoughprimitive conceptions of the universe display considerablesubstantive variation, all are shaped primarily by terrestrialevents, the events that impinge most immediately upon the designersof the systems.）

按：吴译可能理解不了前半句，干脆来个偷工减料的编译。

吴译：

在原始宇宙论中，天仅仅被简略地添加成为大地提供的一个套子，它的上面住着神话人物并被它们所推动，这些神的任性的能量，因着他们与地界的直接距离的增加而增加。

方译：

在这种宇宙论中，天只是简略地被描述为包围着大地的东西，上面住着神仙，并被神仙所推动着，这些神仙与地界的直接距离越远，则在灵界统治集团中的级别越高。（Insuch cosmologies the heavens are merely sketched in to provide anenclosure for the earth, and they are peopled with and moved bymythical figures, whose rank in the spiritual hierarchy usuallyincreases with their distance from theimmediate terrestrialenvironment.）

按：能把“灵界统治集团中的级别”翻译成“任性的能量”，非要有超群的想象力不可。

吴译：

显然，这个宇宙是对埃及人所知道的世界的一个模仿：他们生活在一个由水包围着的拉长的圆盘中，这惟一的拉长的方向是他们曾经探索过的；

方译：

显然，这个宇宙的几个主要结构特征，是埃及人根据他们所知道的世界联想出来的：他们的确生活在一个拉长的圆盘中，由在他们曾经探索过的唯一方向上的水划定了界限；（Clearlyseveral of the main structural features of this universe weresuggested by the world that the Egyptian knew: he did live in anelongated platter bounded by water in the only direction in whichhe had explored it;）

按：“方向”不是拉长的方向，而是水所在的方向。

吴译：

是永远地庇护来世的地方。但是对天象观察做这样的描述还是很少见的。

方译：

是属于永远享福的来世的区域。但是像这种天象观察的痕迹是很罕见的。（the region of the eternallyblessed afterlife. But such traces of celestial observation wererare.）

吴译：

其他一些粗糙的宇宙论也都表现了现代人类学家所研究的当代原始社会的特点。从表面上看，所有这些宇宙结构的草图都实现了一个基本的心理需要：

方译：

现代人类学家调查过的当代原始社会的一个特点是都有着其他粗糙的宇宙论。很显然，所有这种对宇宙结构的简略描绘都满足了一种基本的心理需求：（Othercrude cosmologies characterize the contemporary primitive societiesinvestigated by the modern anthropologist. Apparently all suchsketches of the structure of the universe fulfill a basicpsychological need:）

吴译：

人类若不发明一个宇宙论是不会持久地生存的

方译：

人类不会长期不去发明一种宇宙论（Man does not exist for long without inventing acosmology）

按：吴译没有读懂这句话，译得莫名其妙。

吴译：

举例来说，我们不会相信一个以神来解释物理世界的平常行为的宇宙论；近几个世纪以来，我们已经坚信更接近机械的解释。

方译：

例如，我们将不会认可一个用神来解释物质世界的日常行为的宇宙论；至少在近几个世纪以来，我们一直在坚持要求更接近机械的解释。（Wewill not, for example, credit a cosmology that employs gods toexplain the everyday behavior of the physical world; in recentcenturies, at least, we have insisted upon more nearly mechanicalexplanations.）

按：这不是“我们”自己信不信的问题，而是提要求的问题。

如果要靠这种粗制滥造的译著“创建世界一流大学”，未免太欺负“世界”。连这种通俗易懂的著作都读得不明不白，他们是否能读懂那些故弄玄虚的“后现代”更令人怀疑。下次如果有人要再来高谈用“后现代”反科学，不妨问一句：你读懂了原文了没有？

2003.2.17.

(XYS20030218)


吴国盛教授“学术”之研究【旧作】

发表时间:2007-10-04 03：16：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bqd.html

吴国盛，北京大学哲学系副主任、北京大学应用伦理学中心主任、北京大学科学传播中心主任，教授，科学技术哲学专业博士生指导教师。

在中国的高校中，北京大学在人文领域应该还算是数一数二的吧，那么其哲学系副主任在中国的哲学界（吴国盛最近在接受采访时否认中国存在哲学界，正由他负责“学科建设”。我这里不过沿用通常说法，指中国研究哲学的人的统称）应该有着非常崇高的学术地位。那么这位教授究竟做出了什么学术成果，才成为了当前中国哲学界的“泰山北斗”？

幸好吴教授本人建立了一个个人网页，详细介绍了自己的学术研究情况（http://www.phil.pku.edu.cn/personal/wugsh/），为我们研究吴国盛提供了很大的方便。他的个人简历如此介绍自己的研究兴趣：

“1986-1996年间，研究工作主要围绕西方自然哲学基本概念的历史而展开，涉及自然概念、宇宙概念、时间概念、空间概念等，旁及科学通史和科学编史学，亦关注本学科的基础建设，曾花过时间反思中国自然辩证法研究事业。”

“1996年以来，研习现象学和海德格尔哲学，关注环境问题，关注科学的未来和人类的命运，开展对现实中种种现代性‘现象’的反思，形成了新的学术思路。”

人们虽然偶尔也会谈谈科学的未来和人类的命运，但是有几个人敢说“科学的未来和人类的命运”是其研究的课题？有着如此广泛而伟大的研究兴趣的人，不是圣人就是妄人，不是思想大/师、宗/教领袖，就是连学术门径都还没摸着的业余爱好者——受过正规学术训练的人都知道，学术研究的层次越高，则课题越窄。吴教授属于哪一种人，要看他的学术成果如何。这一点，吴教授也考虑得很周到，对上面每一个学术兴趣，都有一个链接列出他的发表记录。例如他的最后一个学术兴趣“反思现代性”，列着15篇文章，其中13篇发表于通俗报刊，1篇发表于学术刊物（《自然辩证法研究》），是1997年就克隆羊问题发表的评论，还有1篇未在刊物上发表，题为《绿色中国，路在何方》，也是评论。没有一篇是学术论文。

吴教授至今出版了10部著作。其中7部是专著：《自然本体化之误》（1993）、《希腊空间概念的发展》（1994）、《科学的历程》（1995）、《时间的观念》（1996）、《自然的退隐》（1996）、《宇宙探秘》（1999）、《科学的世纪》（2000），它们全都是普及性作品（有一本还是儿童科普），没有一部是学术著作。还有3部是文集，《现代化之忧/思》（1999）和《自由的科学》（2002）吴国盛自称是“小品文章”的结集，也就是在通俗报刊上发表的杂文、随笔的结集，与学术无关。只有《追思自然》（1998）他声称是“主要学术文章”的结集，也就是说，这是最能代表其学术成果的著作。那么我们就来看看这都是些什么学术文章。

《追思自然》虽然号称是“学术文章”的结集，但是有一半的文章被作者自己归为“序跋随笔”和“评论”，从体裁上看就与学术无关。剩下的一半分成三个专题“科学与哲学论战”、“历史转向”、“走向自然哲学”，没有一篇注明参考文献，从体裁看不太像是学术论文，而从内容看，也全都是杂文、随笔、评论和综述，从文章的题目即可看出（不放心的话可以读其内容检验，感谢吴教授，让它们全文上网，使我们可以得知其学术底细）：

把握宇宙的两种规范之争
宇宙是无限的吗？
物质是无限可分的吗？
自然辩证法辨
走向时间研究
自然哲学的历史和现状
宇宙论的历史和哲学
米利都学派的宇宙论阐释
希腊人的空间概念
芝诺悖论今昔谈
走向科学思想史研究
重建自然哲学
试论自然哲学的学科建设
自然本体化之误
论宇宙的有限与无限
自然哲学的复兴
第二种科学哲学
海德格尔与科学哲学

像这样的题目，如果在美国，是只适合于让本科生做课堂作业的，而吴教授的作业，也并不比普通的本科生高明，甚至可能因为出处不明、逻辑混乱而被判不及格。不过吴教授显然对自己的学术水平和学术地位颇为自豪。其网页上对自己的学术地位如此评价道：

“全书是一本论文集，记述作者10多年来由一个科学主义者转变为一个反科学主义者的思想历程，作为中国当代波澜壮阔的思想启蒙运动发展史的一卷浪花。

“80年代中期，作者参与中国自然辩证法界著名的科学与哲学论战，发表了一些小有影响的作品。90年代中美国霍布金斯大学出版了美国人H.L.Miller写的《后毛中国的科学与异端》(Science and dissent in post-MaoChina)一书，书中详细描述了发生在80年代的这段论战史，并把本书作者列为自然辩证法家族的第五代代表（第/一/代/于/光/远，第/二/代/许/良/英，第/三/代/方/厉/之，第/四/代/金/观/涛，第/五/代/吴国盛）。

“从80年代末期开始，作者进入了一个反思的时期。以《自然本体化之误》为标志，作者开始对科学主义持批判态度，并在科学时代诸文化现象的反思方面独自开拓。香港《二十一世纪》95年4月号发表的文章把作者列入中国当前反科学主义的四个代表之一（其他三个方面是后现代主义、自由主义和传统主义）。

“90年代，作者倡导重建自然哲学，在自然辩证法界独树一帜。在‘追思自然’的旗帜下，既关注自然科学内部的观念变革和概念重组，又应对技术时代科学的社会角色所面临的诸多问题。致力于为中国的科学人文领域注入思想深度。”

特地列出海外对他的两种评价，颇有以获得国际承认、有国际名声为豪。但是他对美国人的那本书名的翻译犯了一个不知是有意还是无意的错误：dissent在那里指的不是“异端”，而是“持异议者”、“持不同政见者”，列出的前四代代表，也都属于“持不同政见者”，也就是说，那位美国人不过是把他列为中国第五代持不同政见者之一，评价的是其政治主张，而不是其学术成就。同样，香港《二十一世纪》的那篇文章也是因为吴国盛的反科学主义与正统马克思主义不合而介绍他，也不是因为其学术成就。

总而言之，吴教授至今没有发表过一篇学术论文，只是做了点普及、评论工作，若在美国，以其发表记录，不可能去任何一所研究型大学当教授。像这样不学无术的人是如何攫取了北大哲学系副主任兼两个中心主任这样的学术地位的，倒是一件很值得研究的事。北大号称要创什么世界一流大学，从其哲学系现状来看，还是先以美国三流大学为榜样比较切合实际。吴教授现在声称要在中国领导学科建设，领导中国的“科学传播”研究，但是从其论文发表情况，我看不出他有任何研究“科学传播”的学术背景和学术资格，更不要说什么领导了。也难怪只会自欺欺人发表一些反科学言论危言耸听当“持异议者”吸引眼球。下一次吴教授如果又要以学术界名流的身份对着媒体大发反科学高论，不妨问他一声：“你的学术在哪里？”

2003.1.21.


评“人兽混合胚胎，我们是第一例”

发表时间:2007-09-27 22：03：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bn8.html
【方舟子按：

“正是沈铭贤所在的部门在当年为盛慧珍的论文作了伦理审定，他们的结论是‘应予支持，但不能应用于临床’。为什么不能应用于临床，沈铭贤解释说，因为还是有风险的，动物的线粒体‘会不会与人的线粒体或别的成分发生相互作用，科学家并不知道’。更大的风险还是病毒，‘有的病毒对人有害对动物却无害’。因此，这方面的研究必须‘慎之又慎，科学上严格准入，伦理上严格把关”。’

这位“国家人类基因组南方研究中心伦理学部主任”究竟知不知道胞质杂交是怎么做的？如果知道，来给我解释解释动物线粒体如何可能因此与人的线粒体发生相互作用，动物病毒又如何可能通过这个程序跑到人体里头去？记得几年前沈主任也没弄清楚人的体细胞克隆是怎么回事就大放厥词。如果在国内做生物研究还要受这种不学无术的“伦理学家”的气，还得求他的批准才行，还不如不回国去做。

“虽然DNA主要在细胞核中，但细胞质中也有少量的遗传物质，即线粒体。它负责编码13个基因”

线粒体DNA编码37个基因，而不是13个。其中13个是蛋白质基因，其他的编码功能RNA。
】

“人兽混合胚胎，我们是第一例”

    来源: 南方周末2007年09月27日作者:特约撰稿　姬十三

    最近英国原则上批准了一类人兽混合胚胎实验。其实类似的研究在中国早已进行，并发表了论文。但由著名科学家盛慧珍领导的这一工作目前已基本中断，整座大楼显得空空荡荡

    9月5日，英国“人工受精与胚胎学管理局”(HFEA)原则上批准了一类人兽混合胚胎的实验，这事实上是对英国纽卡斯尔大学和国王学院等研究机构在一两年前提出的研究申请的回应。
该管理局将根据科学家的研究申请，逐个进行审查。这意味着英国科学家终于可以正式进行这类人兽混合胚胎研究。

    说是一类研究，是因为异种混合胚胎的实验实际上有三个等级：

    第一种是将某种动物的精子与另一种动物的卵子结合为受精卵，这类研究在伦理上是最不允许的，而且存在多种技术障碍。

    第二种叫“嵌合体”，就是将一种动物的胚胎干细胞注入另一种正在发育的动物胚胎中，令其发育为两种动物细胞混杂的胚胎，其最终目的是为人体器官修复提供备件，英国方面还没有给这类实验“开绿灯”。

    第三种也就是这次批准的实验类型，具体来说，是运用体细胞核转移技术，将一种动物的细胞核注入去核的牛或兔、羊的卵母细胞，以培养极早期胚胎（囊胚），并从中提取胚胎干细胞。

    首个发表论文的机构

    “异种混合胚胎的实验，我们一直在搞，而且是国际上首个正式发表论文的研究机构。”陈学进不无自豪地说。

    陈是上海交通大学医学院附属新华医院发育生物学研究中心的主任，他所说的“我们”，是指盛慧珍在这个研究所时带领的研究团队，当时，陈是她的副手。这个研究所在新华医院旁一个不起眼的小巷子里，占用了一栋白色的5层楼。“英国人事实上是要重复我们的工作。”陈学进说。

    1999年，盛慧珍离开工作了十多年的美国国立卫生院（NIH）的实验室，回到国内，担任当时的上海第二医科大学发育生物学研究中心的主任，并在以后承担了973“干细胞的基础研究与临床应用项目”。2002年，《自然》杂志曾以《干细胞研究在东方冉冉升起》为题介绍盛慧珍和其他一些中国科学家的工作。现在这篇文章还贴在发育生物学研究中心的一楼，但是，盛慧珍已经离开了这个研究团队，去美国继续研究工作。

    2003年，盛慧珍成了国内外媒体和科学界瞩目的科学家。那年8月，她领导的研究小组运用克隆技术，从外科废弃的皮肤组织中提取细胞，并将这些细胞融合到新西兰兔的去核卵母细胞中，成功获得数百个融合胚胎，其中有一百多例发育至囊胚阶段，并提取得到了胚胎干细胞。这篇论文当时发表在国内的《细胞研究》（CellResearch）上，这也是国内影响力最大的国际性学术刊物。《自然》、《华尔街日报》、《华盛顿邮报》均在文章发表的同一天和第二天做出了评论，因为这是国际上第一例人兽胚胎融合成功的报道。

    陈学进说：“去年英国为了人兽胚胎研究的工作而召开听证会，邀请了国际上三个专家，盛老师就是其中之一，这也说明她在这一领域的学术地位。”

    不得已的手段

    将人兽细胞融合，其实是科学家不得已的手段。

    人类的体细胞，比如皮肤细胞，是一种专门化的细胞，早就丧失了发育成胚胎的能力。但是，干细胞研究却发现，如果将卵母细胞的细胞核去掉，代之以这种体细胞的细胞核，就有可能让体细胞返老还童。

    卵母细胞如同神奇的魔法师，它含有的胞质物质，唤醒体细胞细胞核中潜藏的能力，并能让它发育到囊胚阶段，这样，科学家可以从中提取出胚胎干细胞——这类干细胞具有发育成所有种类细胞的可能性，将它们植入一些病人受损的脊髓、角膜、脑区，可能起到修补工的作用，帮助治疗一些曾认为回天无术的疾病，这就是所谓的“治疗性克隆”技术。而且，如果使用病人自己的体细胞，还可以消除免疫排斥的问题。

    可惜，这个技术并不成熟，成功率非常低，这就需要大量的卵母细胞。但是，从女性身上直接采取卵母细胞是非法的，陈学进介绍说，“只能与开展试管婴儿项目的机构协作，经同意，拿到一些多余的废弃卵子”。在没办法的情况下，科学家只好退而求其次，向动物要卵母细胞。好在动物的卵母细胞同样能“激发”人类的体细胞。

    但是，这项技术用到人身上，就得经过伦理方面的检查。虽然DNA主要在细胞核中，但细胞质中也有少量的遗传物质，即线粒体。它负责编码13个基因，主要功能是为生命活动提供能量。虽然比起细胞核中的几万个人类基因，这13个线粒体基因只是少量的“杂质”，然而人们担心，如果有人将这些混合胚胎发育成个体，这些家伙将给伦理学带来重大难题。

    但是，在科学家看来，这种担忧只是杞人忧天。研究发现，大部分的情况下细胞中的动物线粒体会随着胚胎发育逐渐丢失。再则，线粒体只是供能单位，并不编码与“人”特征有关的任何蛋白。但最关键的一点是，胚胎干细胞研究有条伦理底线，那就是人兽胚胎绝不允许被植入子宫内，而且在胚胎发育到14天以前就得把它毁掉。“这些胚胎最多到14天就终止了，而且不允许重新植入人或动物的子宫，不可能繁殖后代。明确了这些界限，也许会消除一大半的忧虑。”国家人类基因组南方研究中心伦理学部主任沈铭贤说，因此“国内对这方面的基础研究不限制”，正是沈铭贤所在的部门在当年为盛慧珍的论文作了伦理审定，他们的结论是“应予支持，但不能应用于临床”。

    为什么不能应用于临床，沈铭贤解释说，因为还是有风险的，动物的线粒体“会不会与人的线粒体或别的成分发生相互作用，科学家并不知道”。更大的风险还是病毒，“有的病毒对人有害对动物却无害”。因此，这方面的研究必须“慎之又慎，科学上严格准入，伦理上严格把关”。

    “我们的积累断了”

    但是，973项目结题后，盛慧珍不再被交大医学院续聘，她离开了这个团队，主要在美国从事研究工作。关于盛的离开，“原因很复杂。”陈学进说。

    “技术上依然存在问题。”陈学进承认。2003年的那篇文章，差点可以发在《美国国家科学院院刊》，甚至已经被制成小样准备印刷，但是美国有专家不同意，因为对“囊胚中可以分离出胚胎干细胞”这一项的实验论证有争议，只好发表在国内的《细胞研究》上。而后来，“又陆陆续续做了一些这方面的工作，侧重研究机理，但是实验的重复性不好，成功率也不高。”陈学进说。

    人兽胚胎的研究难度很大，除了盛的工作，在国际上还没有正式发表的论文，陈学进认为，这个研究团队的工作还是不错的，在干细胞领域发表了不少文章，在国内国际处于领先地位，但是“国家和上海市不准备再支持了”。

    沈铭贤则认为，因为伦理上的一些争议，人兽胚胎的研究不容易得到正式发表，“国际上有支持也有反对的”，这是导致盛慧珍离开的“一部分原因”。但是肯定还有别的因素，“原因很多”，作为当年为盛慧珍工作做伦理审定的专家，沈铭贤跟盛慧珍比较熟，但是“作为局外人，很多问题我不方便说”。“盛老师比较失望。”李峰觉得。李峰是盛慧珍亲自招入的博士后，盛走了以后，他一直在这个研究所继续工作。李峰认为“盛老师对周围环境不满意，她如果选择留下来，肯定是有能力拿到项目资助的”。

    但是盛慧珍还是选择了离开。因为盛的离开，这个研究所现在得到的资助很少，“与中科院合作的部分停止了，仪器被收回去了一部分，其他的我们借到年底，现在主要靠我申请到的项目资助。”陈学进说，“但是很难。”

    这个5层楼的楼房原先有四五十个学生，但是现在只剩下十多个，楼里显得空荡荡的。陈解释说，“因为实验大多在晚上做。我们现在主要做克隆猪的实验，要从屠宰场取新鲜的卵母细胞，而屠宰场杀猪是在晚上。”克隆猪是他现在的研究课题，这是陈学进与农委合作的一个项目。

    而李峰还在做盛慧珍留下的延续课题，是与中科院动物所的陈大元研究组合作，做“人牛胚胎”的遗传分析，动物所那边将人的体细胞与牛的卵母细胞融合，发育成胚胎，“已经拿到囊胚了，我们来做分析。”李峰说，“这也是盛老师的意思，她想在多个物种上证明她的结果，因为不同动物的卵母细胞的重编程能力不一样。有可能牛的就更容易成功。”但是现在他们只能做到囊胚，“不能继续从囊胚中分离胚胎干细胞”，因为“结题了，没有资金支持了”。

    陈学进说：“很多学生毕业就出国了，国内很难留住优秀的学生，李峰做完这期博士后以后也要出国。但是科研需要积累，不能断，很多工作我们不做就失去了机会。”“盛老师走了以后，我们这里的积累就断了。”陈学进有点痛心。

    研究应该有延续性

    除了盛慧珍正式发表论文外，国际上做人兽克隆实验的尝试并不少。1998年，美国一家私营的“先进细胞公司”曾将人的面颊细胞核注入去核的牛卵母细胞，克隆出胚胎干细胞。陈学进说，“现在各国都在搞”，因为这方面的“前景很好”，如果治疗性克隆技术能得以突破的话，帕金森病、早老性痴呆等重大疾病的治疗都有可能得到突破。

    对人兽“嵌合体”的研究也很多。今年3月，美国内华达大学的伊斯梅尔·赞加尼教授培育出拥有15%人类细胞的绵羊，这项工作是将人的胚胎干细胞注入胎羊体内，这样，羊的胚胎在发育过程中将与人的胚胎干细胞混合生长，最终长成的成体羊混杂有人类细胞。这则“人-绵羊嵌合体”的报道曾在国内外激起很大反响。

    其实，在中国也有类似的研究，上海交大医学院的黄淑帧、曾凡一等人培育出了世界上第一头“人-山羊嵌合体”，相关论文发表在去年5月的《美国科学院院报》上，证明人类干细胞可存活于山羊体内。这类研究的意义在于，人类将可能从动物身上获得具有部分人类细胞的肝脏、肾脏、心脏等脏器，可用于人类器官移植手术。

    今年6月6日，来自美国和日本的三个科研小组分别对正常小鼠细胞进行基因重组改造，成功制造出“胚胎干细胞”，相关研究结果刊登在《细胞·干细胞》杂志和《自然》杂志网站上。这项研究将体细胞直接转变为胚胎干细胞，如果能在人类身上实验成功，就将回避长期以来围绕人类胚胎使用问题的伦理争论，被认为是干细胞研究领域的一项重大突破。

    陈学进说，“如果这项工作能成功，治疗性克隆就不用搞了，”但是他认为，“研究都是有延续性的，只有不断地尝试，才有可能有重大突破。”南方周末


“反击方舟子”是西安翻译学院校庆庆典晚会的主题之一

发表时间:2007-09-23 21：31：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bll.html
    访我院校庆筹备会庆典组副组长庆典晚会策划李铭谦

    （本站记者 杨建雄报道）9月22日，记者在学工部办公室采访了我院校庆筹备会庆典组副组长庆典晚会策划李铭谦同志。
    李铭谦就我院校庆庆典晚会的策划从四个方面与记者作了交流。
    李铭谦说：“我们的庆典晚会分两大块，第一是庆典晚会，第二是庆典晚会结束后的焰火晚会。整个庆典晚会的时间大概是三个小时，15个节目，包括文艺节目和互动节目。整台晚会旨在突出校庆的喜庆色彩，盛大的场面和热烈的氛围。在晚会节目选排上以我院师生为主，外请的演员为辅的原则，舞蹈要体现出宏大的气魄，贴近校园生活，既有传统的节目也有通俗的，大胆创新，拿出一台高雅，别致，富有校园文化特点的校庆庆典晚会来。庆典晚会要紧紧围绕四个主题展开，第一个主题思想是庆祝党的十七大胜利召开，第二个主题思想要迎接2008年的北京奥运会，第三个主题要突出我院办学20年的辉煌历程，第四个主题是与历届毕业生团聚。这四个主题通过庆典晚会的四个部分来体现，第一篇章是创业之路，我们要通过节目把我院发展过程中的四个里程碑表现出来，从西译租赁一间教室起步到买断国营钟表机械厂；从率先迈入万人民办高校到西译升本。主要表现我院发展过程经历了由小变大，由弱变强的过程。第二篇章是峥嵘岁月，在这个篇章中特别地要表现出西译人的无私无畏的顽强拼搏精神。我们打算从几个侧面反映出我们发展的艰辛和曲折。更形象地讲是我们的一个斗争史：从为争取学子的火车票半价到打击黑中巴、黑网巴，从质疑不合理政策的出台到义无反顾地反击方舟子，从为学生创造好的学习条件到争取与公办大学的同等待遇。第三个篇章是魅力西译，这个部分比较欢快，主要是展现丁院长的人格魅力、学院荣誉及学子风采。从不同的层面阐释西译精神的内涵，向我们展示西译人的风采与伟绩。第四个篇章，是我们走向辉煌，在这个篇章中突出我们的明天更美好，我们要通过几代人，甚至十几代人的努力要创东方哈佛的理想。与此同时，我们要展望中国民办大学的未来发展，充满希望和期盼。”
    在采访中，李铭谦同志说，我们要通过这台庆典晚会使四个方面的受众产生共鸣。第一个受众层面是以丁院长为旗帜的西译早期创业者们深刻感受到今天的发展成果是付出了艰辛的劳动才换来的，西译的大好局面来之不易。这个层面有讲话和互动节目。第二个受众层面我们西译智慧的群体，让我们西译人倍感光荣和自豪，让我们分享欢快与梦想，主体上表现出我们西译人的无私奉献的精神。第三个受众层面是广大的西译学子。分为我们的四万名在校生和已经毕业了的万千西译学子。我们要让在校生无限美好憧憬着我们的美好未来，让毕业生感受到母校的变迁和强盛，在西译学子内心深处产生强烈的震撼作用。第四个受众层面是我们邀请的嘉宾和领导。我们要让这台晚会体现出我们西译发展20年的文化积淀和西译独特的文化风格。让研究和对西译感兴趣的嘉宾和领导真实而深刻感受西译是中国民学的领头羊，从而确立西译在中国民学之林的地位。
    在节目内容安排上，据李铭谦同志介绍，有《守望者》、《好大一棵树》、《放飞梦想》和《生日快乐，我的西译》等自编自创的作品。庆典晚会的作品已经进入后期制作阶段。


“童话大王”又发奇谈怪论

发表时间:2007-09-23 01：27：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000blc.html
【方舟子按：科学进步不是靠新闻报道来宣布的。如果我们相信媒体的报道，爱
因斯坦的相对论都不知已被推翻了多少次，中国都不知已做出多少个该得诺贝尔
奖的成果了。靠一则有待证实的宣称发议论本来就很可笑。就算那个宣称被证实
了，光速可以被打破，也不过说明狭义相对论的一个基本假设不能成立，又如何
能够说爱因斯坦是在胡说八道？知不知道爱因斯坦为什么会提出狭义相对论，狭
义相对论又是在讲什么吗？认为狭义相对论胡说八道的，去挨颗原子弹试试E=mc^2？
“童话大王”以为科学家搞科研就都和童话作家一样是靠胡说八道，敢吹就行，
其智力是不是停留在童话时代？按他鼓吹的那套教育方法，是不是要让中国人都
变成妄人？中国的妄人还不够多吗？】

（因郑渊洁声明不许转载，这里只做必要的合理摘录，全文见：

http://blog.sina.com.cn/s/blog_473abae601000eja.html ）

    爱因斯坦的狭义相对论可能是胡说八道

    郑渊洁

    据德新社2007年8月27日汉堡电，克伦布茨大学两名德国籍物理学家尼姆茨
和施塔尔霍芬宣布找到了打破光速的方法。一旦他们的宣称获得证实，爱因斯坦
的狭义相对论将被证明是胡说八道。

    ……就像医院是人的始发站和终点站一样，真理的始发站和终点站可
能都是胡说八道。真理往往从胡说八道开始，以胡说八道告终。

    人类对自然的探索是没有穷尽的。教师在教授学生时，千万不要摆出所传授
的知识都是终极真理的架势，千万不要让学生拿出很多时间和精力外加占用宝贵
的大脑空间记牢那些日后可能被证明是胡说八道的临时“知识”。真理是有保质期的。教师在教授知识的同时，更重要的，是教给学生怀疑权威、推翻权威的精神和方法。

……


怎么回事？新浪博客客服管理员审查起我一年多以前的文章

发表时间:2007-09-21 19：50：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bkn.html
今天进入新浪博客，突然发现了下面的通知，其客服管理员把我的一篇文章《评肖传国的公开信》删掉了，没有说明任何理由。这是我在2006年6月22日登出的一篇文章，怎么过了一年多突然要删除它？说“我们暂时把它放在您的回收站”，但我在回收站里并没有找到它。我把它从我的存档里调出来重看了一遍，是驳斥肖传国公开信中针对我的谣言的，里面没有任何违法或敏感的内容（附后）。而且我的博客中批驳肖传国的文章多了，为什么独独要删除这一篇？是因为肖传国公开信有不适内容？那可是武汉协和医院官方网站登的！请新浪博客客服管理员做出解释。

抱歉：
亲爱的博友，您好！

我是博客客服管理员，非常抱歉的通知您，您的文章《评肖传国的公开信》因为一些原因，我们暂时把它放在您的回收站。您可以在回收站里找到您的文章，麻烦你把内容备份好！

没有经过您的同意，先撤下了您的文章，真的非常抱歉，向您说声对不起！我们很理解您完成一篇博文的所付出的辛苦，更理解自己的文章被删时的心情。

作为博客的管理员，我们真诚的希望能够为您带来更多、更细致的服务，希望您能理解、体谅！

我们知道，新浪博客的成功正是因为有您这样的人默默支持，我们以后的发展更需要您的支持和建议！

期待我们之间有更好的合作！谢谢您对新浪博客所作出的贡献！

给您带来的不便，我们深表歉意。如有疑问请给我们发邮件,我们收到邮件24内给您回复。

附：

【方舟子按：肖传国的公开信多处对我进行人身攻击、谩骂、造谣、污辱我的人格，我正在考虑对肖传国提起反诉。
据我所知，我在北京的地址从来没有收到过武汉法院发来的传票，当然不存在拒收。鉴于我经常不在国内，收信有时有困难，我早就公开声明过，所有与我有关的诉状、传票由我的律师彭剑代收。
说我剽窃《科学》论文，这纯粹是造谣污蔑。我在《南方周末》上发表过一篇小品文《科学地解决道德问题？》，介绍、评论了《科学》最新发表的一篇论文的成果，我在文中清楚地写明那项成果是别人做的，并且在新语丝登出文章时附上了论文出处。曾经因为造假被我揭露过的肖传国竟然向《科学》诬告我剽窃《科学》的论文，《科学》编辑部做了调查，认定肖传国的指控根本就不成立。但是一些造假分子一直拿这件事大做文章，我为此已写过多篇文章驳斥，例如：http://blog.sina.com.cn/u/474068790100042h
肖传国说“从那以后，SCIENCE杂志和你不再有来往是有目共睹的。”事实上《科学》在今年4月14日才报道了我对刘辉的揭露：http://blog.sina.com.cn/u/47406879010003ez
近来还多次在报道中提到新语丝网站。
该公开信还造谣说“方舟子在其新语丝网站“立此存照”以其他笔名发表的对我更为恶毒的数十篇诬陷诽谤和人身攻击”，其实他是把其他人的文章全毫无根据地栽到了我的头上。】
肖传国致全国媒体，学术界同仁和方舟子的公开信

转自武汉协和医院官方网站“协和新闻”专栏
http://www.whuh.com/js/Show.asp?ArticleID=1516


肖传国诉方舟子各案件情况一览表

发表时间:2007-09-21 19：49：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bkm.html
肖传国诉方舟子各案件情况一览表

1

被告：中国协和医科大学出版社、方是民

受诉法院（一审）：武汉市江汉区法院

诉状签署日期：2005年10月8日

诉因：方在搜狐访谈中批评“肖氏反射弧”是自吹自擂。在《脚踏两只船中国院士越选越滥》文中指出肖在中美均任全职、在美国泌尿学会成就奖获奖者名单中无肖名字，批评肖的纽约大学“副教授”任职有问题，肖用会议摘要冒充论文、在国际期刊上发表的论文太少仅4篇、“肖氏弧”在国际上无影响等。肖认为方言论及文章内容侵权。

诉讼请求：赔礼道歉、支付名誉损失费十万元以及相应经济损失。

审判情况：方是民提出级别与地域管辖异议。经一、二审裁定，仍由江汉区法院审判。一审判决后近600人签署《海内外知识分子关于肖传国诉方舟子案的公开信》抗议该判决。

判决结果：2006年7月一审判赔礼道歉，方赔偿精神损害抚慰金3万，出版社赔抚慰金1万。2007年2月二审维持原判。

备注：1方提出申诉，判决至今未强制执行。【湖北省武汉市江汉区人民法院在《科学时报》２００７年０９月１２日Ａ２版发布公告称：“原告肖传国诉被告中国协和医科大学出版社、方是民（笔名方舟子）名誉权纠纷一案，湖北省武汉市江汉区人民法院、湖北省武汉市中级人民法院依法作出判决，该判决现已发生法律效力。因被告中国协和医科大学出版社、方是民未按判决内容履行赔礼道歉义务，原告肖传国向湖北省武汉市江汉区人民法院申请强制执行，现依据生效判决将该判决主要内容公布如下：……”】2肖传国称该案主审法官吕瑛被调离审判岗位。

2

被告：北京科技报社、北京青年报社、方是民

受诉法院（一审）：武汉市江汉区法院

诉状签署日期：2005年10月8日

诉因：方在《脚踏两只船的的院士候选人》文中指出肖在中美均任全职、在美国泌尿学会成就奖获奖者名单中无肖名字，批评肖的纽约大学“副教授”任职有问题，肖用会议摘要冒充论文、在国际期刊上发表的论文太少仅4篇、“肖氏弧”在国际上无影响等。肖认为方文章内容侵权。

诉讼请求：赔礼道歉、消除影响、恢复名誉、支付名誉损失费五十万元。

审判情况：方是民提出级别与地域管辖异议。经一、二审裁定，仍由江汉区法院审判。肖当庭变更诉求，方要求举证期，后延期至2006年7月开庭审理。

判决结果：至今无判决结果。

备注：1《脚踏两只船的的院士候选人》文与《脚踏两只船 中国院士越选越滥》文内容一致。2肖称该案主审法官吕瑛被调离审判岗位。

3

被告：北京雷霆万钧网络科技有限责任公司、方是民

受诉法院（一审）：北京市第一中级人民法院

诉状签署日期：2006年8月28日

诉因：方在TOM网访谈中在主持人提示下说起与肖的诉案、提到肖。方批评肖自吹自擂、“学术材料有很多问题，至少是有夸大的嫌疑”、“论文数实际上很少|”、“为了能够把自己的论文发表记录改得好看一点，就把不是论文的东西也都塞到论文中去了”。主持人提到“昏教授”后，方说“是诬告”、“他替核酸营养品辩护”、他“一方面是替搞学术腐败的人辩护，一方面是在攻击那些真正帮助中国科学发展的人”。肖在二审时承认自己是“昏教授”之一，认为方言论侵权。

诉讼请求：赔礼道歉、消除影响、恢复名誉；赔偿精神损害抚慰金人民币十万元及其它费用。

审判情况：2006年9月方是民提出级别管辖异议。西城法院移转本案由一中院审理。

判决结果：一审肖传国败诉。

备注：一审判决受到国内外舆论的广泛好评。

4

被告：金报电子出版中心、方是民

受诉法院（一审）：武汉市江汉区法院

诉状签署日期：2006年10月30日

诉因：人民网刊发方的《再评<新闻晨报>为伪科学翻案》文中提到“新闻晨报把“绝食老中医”陈建民、肖传国也拉来凑数，大有为了批倒我要和所有搞伪科学、学术腐败的人联手的意图”、“我的《脚踏两只船的院士候选人》一文揭露的是肖传国的学术履历有假”等。肖认为方污蔑、侵权。

诉讼请求：赔礼道歉、消除影响、恢复名誉；赔偿精神损害抚慰金人民币十万元及其它费用。

审判情况：2007年2月方是民提出级别与地域管辖异议。

判决结果：至今无管辖异议裁定。无庭审。无判决。

备注：金报电子出版中心是人民网的开办单位。

5

被告：方是民

受诉法院（一审）：北京市西城区人民法院

诉状签署日期：2007年3月

诉因：（性质：刑事自诉。 指控罪名：诽谤罪。）肖称：方是民利用新语丝网站诽谤肖传国。

诉讼请求：追究方是民刑事责任

审判情况：西城法院进行了立案审查。

判决结果：未立案。无判决。

补充：

一．《脚踏两只船的的院士候选人》文在搜狐网发表时被搜狐网改为《脚踏两只船 中国院士越选越滥》题目。故二文内容完全一致。

二．2006年11月，肖传国在美国对饶毅、新语丝中华文化社提起民事诉讼。饶毅、新语丝中华文化社应诉。

三．肖传国曾扬言要状告签署《海内外知识分子关于肖传国诉方舟子案的公开信》的人士。但据了解，肖传国没有采取法律行动。

四．肖传国与中国协和医科大学出版社、方是民名誉权纠纷案件方是民败诉后，方是民指控作出判决的武汉一、二审法官构成枉法裁判犯罪，还未提交正式的刑事控告文书。

五．在国有医院中，已停止“肖氏反射弧”手术。目前实施该手术的仅有郑州一家专科医院。该医院为私人控制。

六．注册在美国的中国科学与学术诚信基金会对方是民、新语丝中华文化社在中美两国的应诉提供资助。

七．何祚庥、郭正谊、司马南组成的科技打假资金募集小组对方是民在中国国内的应诉提供资助。

制表人：彭剑
2007-9-4


武汉：13名法官的利益共同体

发表时间:2007-09-21 19：47：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bkl.html
武汉：13名法官的利益共同体

中国新闻周刊2004年04月19日出版 14/2004　总第176期

    在掌控实权的法院高层中，副院长一人即可决定案件的走向与结果，利益均沾成了案件中几乎每个环节的法官们共同默契的潜规则，而律师们则担任起穿针引线的掮客
    本刊特约撰稿/俞禾(发自武汉)
    2004年4月7日，北京京西宾馆，全国法院纪检监察工作会议正在举行。其间透出消息：2003年，全国的22万余名法官(2001年统计数据)中，共有794名法官因违法违纪被查处，52名法官被追究刑事责任。
    同一天，在湖北省汉江市中级人民法院，武汉市中级人民法院的两名原副院长——柯昌信和胡昌尤站在被告席上，分别被判处有期徒刑13年和6年零6个月。
    在此之前，柯、胡属下的10名法官，先后在湖北各地法院受审，各被判处有期徒刑——包括该院民二庭2名副庭长，民二庭、经二庭、执行庭、审监庭和经一庭的数名法官；另一名经二庭副庭长案在补充侦查中。
    武汉市纪委的材料称，上述13人共受贿400余万元。
    和11名前同事一样，柯、胡二人当庭口头声明服判，不再上诉。湖北省一位知情律师告诉记者，“一审宣判后，在规定期限内没有一位涉案法官提起上诉，按照法律程序，应该说一审结果就是终审结果了。”
    据了解，大部分涉案法官选择了自行辩护。“他们(法官)大致都知道会判多少年，(因为)受贿罪的法律条文非常清楚，什么情节、多少钱以上、该判多少年都是非常清楚的。”湖北省高级人民法院一位副院长向记者解释这些法官不请律师的原因。
    这是近年来国内公开报道的涉案人数最多的法官集体贪赃枉法串案。
    湖北省高院那名副院长对记者说：“全国的法院中不是武汉一地出问题，但武汉中院问题较突出，涉及的人比较多。”
    13人，还并不是问题的全部。除此之外，武汉市中级人民法院还有9名法官受到纪律处分，30名处级以上干部调离岗位，被调整者占全院70余名处级以上干部近一半，在一个法院内违法违纪涉及人员之多堪为全国法院系统建国以来罕见。
    武汉市中级人民法院，据称是全国规模最大的中级法院之一，人员近千，其中在编法官500余人，高级法官100余人。
    “早在2000年，武汉市中级法院就有3名法官涉嫌职务犯罪被查处，但都做了不起诉处理，以致后来这13名法官心存侥幸，铤而走险。”出自湖北省检察院的一份调查报告如是说。
    一起案件掀翻两家法院
    “这个举报人不简单，因为他的案件，湖北省十堰市中级法院的一个常务副院长和三名法官已经栽了。现在又牵出了武汉中院的13名法官。”湖北省一位了解案情的人士透露说。
    2000年5月20日上午，十堰中院执行庭的警车载着20余名手持微型冲锋枪的法警，来到位于武汉的湖北省电力物资公司丹水池仓库，要求异地强制执行一批钢材的归属。此时，长江航运公安局武汉分局也有50余名手持冲锋枪的民警赶到现场，拒绝让对方执行，双方持枪对峙。这已是双方十天来的第二次武装对峙。在湖北省高院的干预下，十堰法警撤退。但这一事件，一时令全国瞩目。
    这起事件背后的人物，就是湖北省金马房地产公司老板文艺。后来查证的事实表明，从1998年8月开始，此人用伪造的国债保管单，在十堰市嘉泰典当行骗当，得到现金200万元；当票到期后，因为无钱还当债，又伪造各种合同，骗得武汉长江轮船公司(国有企业)的1904吨钢材。后经十堰中院裁定：这批钢材归典当行所有。
    2000年5月24日，长江航运公安局武汉分局在湖北省高院门口将涉嫌诈骗的文艺抓获。2001年5月21日，武汉市中级人民法院对文艺诈骗案做出一审判决：文艺以合同诈骗罪被判处无期徒刑，剥夺政治权利终身。虽然文艺不服提出上诉，但此后的二审亦维持了原判。此案后来牵出十堰市中级人民法院副院长李经学、办公室主任鲍超、执行庭法官徐勇等7名法官在判案期间涉嫌受贿等经济问题，多人被判刑。
    事件尚未终结，身在狱中的文艺，随后又把武汉市中级法院一批法官送入了监狱——二审终审判决生效后，文艺开始申诉过程。据此前媒体披露，其亲属通过代理律师找到武汉市中院民二庭副庭长高光发的儿子，送了10万元，随后又通过高，给常务副院长柯昌信40万元、给审监庭的法官李冰冰等人10万元。
    但随后，武汉中院又有法官向文艺的家属索要10万元。其家属眼看花了钱却申诉无望,便以一封检举信告到了纪检委。2001年12月，纪检部门开始调查。
    2002年初，武汉市委领导指示由市政法委牵头,联合市公安局和市检察院组织联合专案组,对案件展开调查。为了从外围搜集证据，武汉市纪检委决定把武汉中院从1998年以来所办的数千起案件全部复查一遍，陆续在审监庭、民二庭、经二庭和执行庭办理的案件中查出了不少涉嫌枉法裁判、涉嫌受贿的问题。
    作为这次检查的较为次要的收获，13起案件的17名承办人被通报批评，10多人退出收的礼金3万多元。
    据知情人透露，2003年1月，专案组对举报信中的涉案律师采取了“双规”措施，逐渐打开了缺口。武汉市纪检委开始接触武汉中院的相关法官，第一个找来谈话的就是审监庭的主审法官李冰冰。
    一位知情律师告诉记者，纪委找相关法官谈话，没想到谈一个人有问题又牵出一个人，再谈还有问题，又牵出更多的人。(亦有消息称，武汉中院“法官受贿案”是由一起房产纠纷判决明显不公而被举报牵出的。)
    2003年2月,通过与律师的谈话,专案组挖出了3名副庭长和其他几名审判员、执行员和书记员。随后通过几名法官的供认，专案组“发现了”常务副院长柯昌信。但柯起初坚称清白。
    2003年2月，柯昌信被改任武汉市人大内务司法委员会任副主任委员。
    “当时有人担心武汉中院的问题不能再查下去了，再查整个中院就要垮了。但是湖北省纪委下了决心，严令一查到底。”一位知情者说。
    在柯昌信被牵出后，另一位副院长胡昌尤投案自首。
    据查，1999年8月至2003年2月，柯在担任常务副院长期间，频频接受他人的请托，先后在多起案件中利用职权为人谋取利益。期间，他分别收受了文艺(已判刑)、律师张某、兰某等诉讼当事人或代理人的贿赂共68.2万元人民币、9000美元、1万元港币。
    其中，1999年12月，湖北某律师事务所律师兰某，为三峡证券公司江城营业部申请执行武汉国际信托投资公司所持有的8800多万元的股权时，见该执行标的物因另案被武汉市中级法院立案庭诉前保全，便托人找到柯昌信，请其帮忙将立案庭超标的保全部分股权给其代理的案件执行。2001年1月24日，兰将10万元人民币托人送给柯昌信，后柯通过对下属“打招呼”，使兰顺利办理了被执行人所持有的1000万股股权的解冻和重新冻结手续。
    今年59岁的副院长胡昌尤(副局级)，则利用分管民事工作之便,先后14次收受诉讼当事人或代理人贿赂共计20.8万元。另据他交代，他还先后收受高某、李某等人贿赂12万多元。
    法官的分赃潜规则
    在武汉中院“法官受贿案”中，一个突出的现象是：受贿法官形成了一个利益均沾的同盟，也正因为这一同盟，使得一个法官落网，便牵出其他同事。
    湖北一位法官向记者分析，这与我国现行的司法体制有关。
    据介绍，除审监庭以外，其他的庭审都实行合议庭的主审法官负责制——因此普通案件中一般的可能是合议庭的三名法官和一名书记员串通受贿，不会牵涉到副院长，但是一个合议庭就是一个利益共同体，他们利益均沾，相互关照。此外，法院内部同事间也会互相关照，李冰冰出事的案子就是民二庭的副庭长高光发介绍的。
    “这并不能说合议庭制度有问题。”最高人民法院一位庭长告诉记者，合议庭的设置就是为了限制法官的裁判权，因为任何案件除了少数标的额小的可以独任审判(一个审判员和一个助审员即可)以外，大部分案件必须合议庭组成人员通过才能判决；在一审二审到再审的过程中，还是不同的合议庭在工作，这样就更加限制了枉法裁判的可能，除非当事人能打通这一连串10人以上法官的所有环节。
    “这种情况一般不可能，当事人没有那么大的神通，法官也不可能个个都腐败。”这位庭长说。
    但是，打通关键人物是一个捷径。
    一般来说，我国法院的审判程序是二审终审制。为了避免二审之后还有冤假错案，法院内部还专门设立了一个内部监督程序——审监庭，审监庭可以对二审后的案件提请“再审”。在本案中，当事人文艺要想推翻二审判决，必须想方设法打通关系让案件进入再审程序。
    事实上，审监庭的主审法官并无权决定是否再审，能否进入审判监督程序需要报请审判委员会讨论通过。在审委会的讨论过程中，一般是由审监庭的主审法官提出倾向性的意见，说明某个案件是否具备再审的条件。之后，审委会中主管审监庭的副院长的意见非常重要，一般情况下，只要主管副院长表态，审委会的其他成员不会表示反对。
    “一旦再审程序启动，常常意味着必然会改判，所以审监庭的审判程序客观上决定了打通某些关键人物就可能造成改判。”这位庭长说。
    李冰冰担任审监庭主审法官期间，分管审监庭的就是常务副院长柯昌信。
    一位法官说，虽然制度上有制约的设计，但实际上，院长们的权力仍然是很大的，他们常常是扭转乾坤的关键人物，何况还有下属们的配合。
    而且，柯的身份决定了如果柯自身有问题，就是中院的决策层出了问题。据知情人称，在武汉中院，业务水平较高的柯昌信是法院的实权人物,一个“不是院长的院长”。审判委员会这样的核心工作一直都是柯昌信在主持。
    湖北省检察院的金鑫、吴旭明分析，在武汉中院集体串案中，无论案件由谁主审，只要参与到案件的审理、评议、把关，从审判员、庭长到分管副院长都“利益均沾”。
    他们举例说，法官刘菊平受贿23次，12次是与副院长胡昌尤、副庭长王青、周顺昌、高光发及另两名同案法官等共同受贿，与本庭庭长周顺昌共同受贿达7次。有的主审法官受贿后还带回去分给其他承办人、审判长、庭长、分管副院长，有的副庭长受贿后带回去分给主审法官及其他承办人等。
    换言之，在这一群法官之中，共同受贿、分赃，成为彼此心知肚明的潜规则。
    这一潜规则有一个生动的佐证：据传，第一次纪委找柯谈话后，柯已知道有人写信告他受贿40万元，在一次圈内人聚餐时，柯大骂介绍该案的民二庭副庭长高光发，“老高不够意思，明明给了我20万，硬说给了40万，这小子什么事没干，他倒落了40万。”
    律师法官的暧昧关系
    在13名法官被查处的同时，另有44名律师受到了调查，其中仅向柯昌信和胡昌尤二人行贿的律师就多达13人。
    事实上，在这一系列案件中，所有行贿人都是律师。
    据湖北省高院一位人士称，这些律师熟悉法律，反侦查能力很强，即使在行贿中也很会保护自己。在案件侦破过程中，行贿的律师被作为证人保护起来，并且得到了“政策”——只要说出(受贿人和受贿数额)就不被追究。
    据了解，律师行贿一般分直接行贿和介绍行贿。直接行贿就是律师以办案法官朋友的身份通过各种途径向法官行贿，其花样繁多，送代金券、购物券、打牌故意输钱等等；再有就是以代理人的身份介绍当事人直接跟法官私下接触，由当事人给办案法官直接行贿。
    “法官和律师总会有这样那样的渊源。”武汉大学法学院一位教授对记者说，“很多律师和法官是校友，关系错综复杂。”
    武汉大学法学院学生工作组一位姓楚的书记介绍法律专业毕业生的就业去向说，“每年从武汉大学法学院毕业的研究生有300多人，全部从事法律工作。现在的法官、检察官和律师都要参加统一的司法考试。如通过考试，同时也通过了法院、检察院的公务员考试，一般首选是到法院当法官，当几年法官后也有人辞职去做律师的。很多律师就是从法院、检察院出来的，因为在司法系统积累多年，他们的‘资源’很丰富。”
    “律师对法官滥用职权无力对抗的状况，也迫使一些律师不得不贿赂法官以寻求合作。”湖北省检察院的一位人士分析说。
    本案被披露之后，武汉中院在剖析了全国很多法官职务犯罪案件的基础上，专门就“如何在法官和律师之间建立一种比较正常的关系”给高层写了一份分析报告。这份报告据称直接促成最近最高人民法院、司法部联合发布了《关于规范法官和律师相互关系维护司法公正的若干规定》，其中一个重要规定就是要建立法官和律师间的隔离带。
    据了解，关于对违法律师惩罚的若干规定也正在制定中。
    法院院长道歉
    2004年1月13日,武汉市十一届人大二次会议第二次全体会议上,事发后接任武汉市中级人民法院院长的周文轩，在长达万言的工作报告中,向武汉市830万市民道歉：“今天向各位代表报告这些问题，尤其是法官队伍中存在的严重问题,心情非常沉重。我们为极少数法官没有把握好人生航向而痛惜;为他们破坏整个法官形象而愤恨。”【按：周文轩本人在2007年9月14日因犯受贿罪一审被判处有期徒刑10年，并处没收个人财产10万元。】
    1月14日上午10时许，会议就《关于武汉市中级人民法院工作报告的决议》进行表决。据媒体描述，当大会主持人询问“赞成的请举手”时，会场刷刷地举起一片；主持人接着询问“反对的请举手”，在会场左边的中心位置突然举起一只手。当主持人再次高声请求确认时，那只手举得更高——人大代表、武汉创新江海运输有限公司董事长兼总经理袁厚安投了反对票。
    袁厚安后来对媒体解释说，“尽管我明知一张反对票的力量微不足道，但我需要用这张反对票来提醒法院加大工作力度，确保司法审判的公平、公正。”

(XYS20070921)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


转：剽窃方舟子的陈刚是个惯偷

发表时间:2007-09-19 01：54：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bjj.html
剽窃方舟子的陈刚是个惯偷

作者：gougou

陈刚除了剽窃方舟子，还剽窃了许多网友的网文，随便用谷歌、百度一搜，就能搜出他在新浪博客上的“原创”文章都是他从网上抄来的，例如他最新登的“狗”一文，除了第一段，一字不漏从宠虫居去年一篇“狗的行为基准和习性”的贴文抄来的（这篇贴文在网上很多地方都转了！）。他就这样在网上东抄西抄，偷来别人的文章当自己的原创文章，还在博客上声明“没有博主书面授权许可，任何其他个人或组织严禁转载、复制、编辑或发布本博客中任何文字或图片等资源，若有意转载本博信息资料，必需取得博主书面授权。”许他偷别人的，不许别人再转载，太无耻了啊！

比较：

http://blog.sina.com.cn/s/blog_4a4d8a3f01000bj7.html

狗

陈刚

2007-09-17 22:26:41
大 中 小

在我们这个赖以生存的地球上，和人们亲近的动物有很多，大家叫它们宠物，饲养狗、猫最为普遍，大家往往认为狗是“忠臣”、猫是“奸臣”。但是，你们了解它们么？下边就让我们认识一下狗吧！

狗对陌生人的行为准则是根据自己视线的高度来判断对手的强弱。陌生人一靠近，从上面下来的压迫感会使它不安，若采用低姿势，它便会接受你。如果比它眼睛看到的高度更低时，会使它更安心。

狗的弱点在右边，它会为保护右边而行动。当它在被追得走投无路时，会让自己的右侧靠墙，把左侧面对敌人。这种习性是狗与生俱来的本能。

狗让人家看它的肚子是向对方表示顺从和投降。狗的社会中也有一定规则，它们决不攻击倒下露出肚子的对手。狗将肚子朝天躺着睡时表示它很放心或很信任，才会让人看到或是让人摸它的肚子。

狗喜欢人甚于喜欢同类，这不仅是由于人能照顾它，给它吃住。更主要原因是狗跟人为伴，建立了感情。狗对自己的主人有强烈的保护心。有的狗从水中、失火的房子里或车子下救出孩子。狗会帮助它受难或受伤的狗友同伴。

狗具有领地习性，就是自己占有一定范围，并加以保护，不让其他动物侵入。它们利用肛门腺分泌物使粪便具有特殊气味，趾间汗腺分泌的汗液和用后肢在地上抓画，作为领地记号。

狗的嫉妒心非常强，当你把注意力放在新来的狗身上，忽略了对它的照顾时，它就会愤怒，不遵守已养成的生活习惯，变得暴躁和具有破坏性。

狗也有虚荣心，喜欢人们称赞表扬它。当它办一件好事，或做一些小技巧活动，你拍手赞美它，抚摸它，它就会像吃了一顿丰盛美餐那样心满意足。狗也有害羞心，如它做错了事或被毛剪得太短，它就会躲在什么地方，等肚子饿了才出来。

在记忆力方面，狗对于曾经和它有过亲密相处的人，似乎永不会忘记他的声音，同时自己住过的地方也能记得。但也有人认为狗是靠它的感官灵敏性，来识别熟人的声音和认识地方的。

狗喜欢嗅闻任何东西。嗅闻领地记号，新的狗、食物、毒物、粪便、尿液等等。狗在外出漫游时，我们常常看到它不断地小便或蹲下大便，把它的粪便布撒路途。而它就是依靠这些“臭迹标志”行走的。

狗喜欢追捕生物。如追捕和杀死小动物。追逐兔、猫、羊等，甚至追咬人类，人利用狗的这种特性，让它驱赶羊群、牛群和保护人类自己。

狗生病时，会本能地避开人类或者其他狗，躲在阴暗处去康复或死亡，这是一种“返祖现象”。狗的祖先都是群居生活，狗群中若有生病或受伤的，别的狗会杀死它，以免全受到连累或掉队后受罪。这点要引起狗主人或饲养员注意，应及时请兽医诊治。

狗最不喜欢酒精。在兽医院里给狗打针时，在未擦酒精前，表现乖乖的。一旦擦酒精后，狗嗅到了味，毛发马上直立并咆哮不安。

狗怕火，因此凡是冒烟的东西，它都不喜欢，如划火柴、吸烟等。

http://www.kmcw.net/bbs/archiver/?tid-15.html

ipet 2006-12-1 00:16
狗的行为基准和习性
狗对陌生人的行为准则是根据自己视线的高度来判断对手的强弱。陌生人一靠近，从上面下来的压迫感会使它不安，若采用低姿势，它便会接受你。如果比它眼睛看到的高度更低时，会使它更安心。

    狗的弱点在右边，它会为保护右边而行动。当它在被追得走投无路时，会让自己的右侧靠墙，把左侧面对敌人。这种习性是狗与生俱来的本能。

    狗让人家看它的肚子是向对方表示顺从和投降。狗的社会中也有一定规则，它们决不攻击倒下露出肚子的对手。狗将肚子朝天躺着睡时表示它很放心或很信任，才会让人看到或是让人摸它的肚子。

    狗喜欢人甚于喜欢同类，这不仅是由于人能照顾它，给它吃住。更主要原因是狗跟人为伴，建立了感情。狗对自己的主人有强烈的保护心。有的狗从水中、失火的房子里或车子下救出孩子。狗了会帮助它受难或受伤的狗友同伴。

    狗具有领地习性，就是自己占有一定范围，并加台保护，不让其他动物侵入。它们利用肛门腺分泌物使粪便具有特殊气味，趾间汗腺分泌的汗液和用后肢在地上抓画，作为领地记号。

    狗嫉妒心非常强，当你把注意力放在新来狗身上，忽略了对它的照顾时，它就会愤怒，不遵守已养成的生活习惯，变得暴躁和具有破坏性。

    狗也有虚荣心，喜欢人们称赞表扬它。当它办一件好事，或做一些小技巧活动，你拍手赞美它，抚摸它，它就会像吃了一顿丰盛美餐那样心满意足。狗也有害羞心，如它做错了事或被毛剪得太短，它就会躲在什么地方，等肚子饿了才出来。

    在记忆力方面，狗对于曾经和它有过亲密相处的人，似乎永不会忘记他的声音，同时自己住过的地方也能记得。但也有人认为狗是靠它的感官灵敏性，来识别熟人的声音和认识地方的。

    狗喜欢嗅闻任何东西。嗅闻领地记号，新的狗、食物、毒物、粪便、尿液等等。狗在外出漫游时，我们常常看到它不断地小便或蹲下大便，把它的粪便布撒路途。儿久是依靠这些“臭迹标志”行走。

    狗喜欢追捕生物。如追捕和杀死小动物。追逐兔、猫、羊等，甚至追咬人类，人利用狗的这种特性，让它驱赶羊群、牛群和保护人类自己。

    狗生病时，会本能地避开人类或者其他狗，躲在阴暗处去康复或死亡，这是一种“返祖现象”。狗的祖先都是群居生活，狗群中若有生病或受伤的，别的狗会杀死它，以免全受到连累或掉队后受罪。这点要引起狗主人或饲养员注意，应及时请兽医诊治。

    狗最不喜欢酒精。在兽医院里给狗打针时，在未擦酒精前，表现乖乖的。一旦擦酒精后，狗嗅到了味，毛发马上直立并咆哮不安。

    狗怕火，因此凡是冒烟的东西，它都不喜欢，如划火柴、吸烟等。


反对伪科学切忌因噎废食

发表时间:2007-09-17 23：43：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bj6.html
近日全国人大常委会组成人员分组审议科学进步法修订草案，有一名委员提议修改关于科学技术人员“不得参加、支持迷信活动和伪科学活动”的条款。他认为弄虚作假本身就是伪科学，但是伪科学的定义不是很清楚，因为还有很多事物是人类认识不到的，所以建议不要提“伪科学”，以免误解，影响突破性的研究云。
科学进步法修订草案中有关反对伪科学的规定，只是一种政策宣示，不太可能得到实施，是否要保留，可以从法理上进行讨论。但是该委员有关伪科学的看法却很值得商榷。
我们不应该把伪科学与科研中的弄虚作假混为一谈，二者有着本质的区别。科研中的弄虚作假是表面上遵循科学界公认的科学方法和规范，暗地里在违反，而伪科学往往是公开地对抗公认的科学方法和规范，不一定有弄虚作假的行为。虽然搞伪科学的人往往也在弄虚作假，但是这不是构成伪科学的必要条件。所以不能因为觉得既然反对弄虚作假就不必再反对伪科学了。
伪科学不是“人类认识不到的事物”，而是人类已经认识到并加以否定的事物，例如永动机、“水变油”、虚假保健品。不必担心反对伪科学会影响突破性的研究。真正的突破性研究要能经得起别人的质疑和检验，不会害怕被人当成伪科学。该委员举激光、克隆技术为例说明很多想象不到的事情有可能被当成伪科学，属于举例不当，因为激光、克隆技术从来没有被主流科学界当成伪科学。
在历史上，从来没有过被国际主流科学界认为是伪科学而后来又被发现是真科学的例子，也从来没有因为反对伪科学而影响了突破性的研究，反倒是伪科学会借助政治、宗教势力而妨碍真科学的研究。该委员提到的苏联批判摩根的遗传学理论就属于后者，是伪科学对真科学的打压，而不是相反。在当时，苏联所提倡的李森科学说是被国际学术界公认为伪科学的。
当然，“伪科学”的提法有可能被误解、滥用，但是这不是删除“伪科学”提法的理由。有时候真的东西也可能被当成假货，人类认识不到的东西也有可能被说成迷信，难道我们也要因此不敢反对弄虚作假和迷信吗？这是典型的因噎废食。
伪科学是科学的冒牌货。只要社会上还有伪科学在骗人，就应该理直气壮地去反对它。在当前伪科学仍然非常流行，打着科学旗号骗人、骗钱的事件时有发生，而热心于揭露、打击伪科学的人士寥寥无几。我们更应该担心的是伪科学的泛滥会妨碍中国的科学进步、社会发展和公众利益，要鼓励人们反对伪科学，而不是相反。
2007.8.28

（《法制晚报》2007.9.12）

(XYS20070917)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


【立此存照】剽窃者陈刚倒打一耙

发表时间:2007-09-17 21：30：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000biu.html
【方舟子按：全盘照抄我的文章，竟然要来跟我“资源共享”（那怎么还声明“不得复制”？只许小偷共享别人的，不许别人共享小偷偷来的东西？），还反过来毫无根据指责我抄袭别人的文章、写不出像样的作品，如此无耻的剽窃者，倒是第一次见到，在此给他存个照。（顺便说一下，他说的“名著里的观点”，大概指我文中提到的《性与死：生物学哲学导论》，其实我只是拿这个书名当引子，没有引用过它的任何观点。即使引用，注明了，也不是抄袭。）剽窃者在东窗事发之后，在文后补加了一个注“本文部分资料来源于百度搜索”，他以为从网上搜索来的文章，就可以侵犯我的版权，当成他自己的文章？什么时候我的文章所有权成了“百度”的了？】

【立此存照】剽窃者陈刚倒打一耙 陈刚
2007-09-1715:48:15
楼上朋友你好！你要是方舟子的话，首先要谢谢你，我在写着篇文章的时候，的确查阅了大量资料，我在查资料的时候由百度搜索进入到了你的博客，有些东西正是我所需要的论点和论据，你说我是抄写你的，你想过没有你是抄写谁的呢，美国出版了一本题为《性与死：生物学哲学导论》的书是你写的么？很多东西都是你的原著么？我看也都是你在很多地方找来的，不要说我是抄写你的文章，我看只能说是我们资源共享罢了！你仔细想想吧！在此谢谢你对有关螳螂交配方面资料的收集。现在我在这里郑重说一句，我文章中的图片均属本人所拍，楼上朋友说：“此人声称“翻阅了大量资料”，其实就是抄了我一个人的文章，还居然声明“文章和图片属于本博主”，可谓无耻。”你看看你是不是可耻，你是可耻之极。

【立此存照】剽窃者陈刚倒打一耙 陈刚

2007-09-1716:15:19
方舟子，你太过分了，这篇名著里的观点只能你一个人引用么？你设专利了么？记住！那篇文章也不是你写的，你也是在别的地方转载的，引用的，那你也是抄袭别人的文章了。你要是有时间好好些点东西吧，但愿你能写出象样的作品来，你放心！你写的东西我一定不会用的，谢谢你来到我的博客胡言乱语，希望你常来，多交流，但是一定要把你的脏话去掉，真是没文化，哈哈哈！你啊！我看是打假打彪了，亏你还是打假名人，我看你这小人还是打打自己吧，再见了，真的没有时间在这里和罗嗦。


【剽窃示众】陈刚《我看到了螳螂交配不是100％吃夫》

发表时间:2007-09-17 14：31：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bin.html
【方舟子按：这篇曾获新浪博客推荐（我向新浪编辑反映后，他们立即取消推荐，赞一下）、参加新浪“我的2008-我记录”活动、标注“原创”的文章，绝大部分的文字（自“1999年，美国出版了一本题为《性与死：生物学哲学导论》的高级教科书”以下直到结束）全盘抄自我在2002年1月3日写的《性与死的统一》（原载《三思科学》电子杂志2002年第3期）。此人声称“翻阅了大量资料”，其实就是抄了我一个人的文章，还居然声明“文章和图片属于本博主”，可谓无耻。我留言指出这是剽窃我的文章，留言立即被删掉，可知是明知故犯，更无耻。我这篇文章也在新浪博客上登过：http://blog.sina.com.cn/s/blog_4740687901000673.html】

【原创】我看到了螳螂交配不是100％吃夫（文/图）

本文已参加“我的2008-我记录”活动

陈刚 http://blog.sina.com.cn/chinachengang
http://blog.sina.com.cn/s/blog_4a4d8a3f01000bhy.html

作者简介
陈刚/电台记者、编辑，留学于俄罗斯；8岁从事田径体育110米栏运动，12岁从事高山滑雪运动，是国家二级运动员；目前是国家级跳台滑雪裁判员，曾参加全国第八届、第九届、第十届冬季运动会跳台滑雪姿势打分裁判工作和2007年亚冬会的宣传报道；参加了中国.长春首届、第二届东北亚国际贸易博览会采访；目前还兼职于人民日报社的《中国视点》杂志社作记者工作,个人爱好：各类体育、旅游、听歌、写作、上网等
2007年9月13日，我们的社会主义新农村采访团来到了风景优美的小江南——集安，这是一座历史悠久的小城，前两年，被世界文化组织评为世界文化遗产。
我要说的不是这座城市，而是在这座城市里发生的，也可以说是被我发现的一件事情，是有点知识的人都会知道，却不一定看到的事情，那就是“螳螂交配”。
这是在我们采访之余，我在一个风景优美的一个小河旁边休息，突然间，我在草丛间发现了一只螳螂，我马上拿起相机，上前进行拍摄，令我兴奋和不解的是，这只螳螂非常配合我，在那里一动不动，不管你离它有多近，就好像看什么东西，看呆了一样，我带着疑惑向它所注视的方向看去，这下子我惊呆了，可不是么！在一米以外的墙上趴着一只螳螂，这只螳螂正在吃着什么，我走上前看“啊.......!”原来墙上这只螳螂用前边的两只镰刀似的前爪，正紧紧抓着一个黑色东西，我仔细观察，原来是一只蟋蟀，正在我看着入迷，忙于拍摄的时候，那只草丛里的螳螂一下子飞了过来，把我吓了一跳，它落在距离这只螳螂半米左右的墙上，我想真好！一只在吃东西，一只在看，一会一定会打起来，我拿起相机开始拍摄，可恨的是这个相机不是我理想的相机，不能连拍，还要手动调焦，对付吧！
我继续拍摄，拍着拍着，我想象的结果发生了，后来的那只螳螂，一下子很准确的落在了那只吃蟋蟀的螳螂身上，令我更加疑惑的是，它俩并没有发生激烈的战争，而是后飞来的螳螂在那只螳螂的身上一颠一倒，一动不动，下边的螳螂也并没有反抗的动作，仍然在吃蟋蟀。怎么回事？我边拍边想，突然上边那只螳螂在吃东西那只螳螂的身上转了180度，并用两只镰刀似的前爪紧紧扣住下边螳螂的肩膀上，这个动作让我大吃一惊，后来它们的动作更令我吃惊！就像是在交配，不是像，就是在交配！我拍摄到了它们交配的全过程。这时我悄悄的离开了它们，不想打扰这对螳螂情人。
回到车上，我把照片翻给朋友们看，有个朋友说，据了解，螳螂每当交配完之后，当晚雌螳螂会把雄螳螂吃掉。但是，当时我只看到它们交配过程，而是很安静的一个过程。我走之后，它们交配完雄螳螂一定会被吃掉么！真的很可怜！我想那只已经吃了蟋蟀的螳螂吃饱之后不会再吃它的老公了吧！我到家里后，我翻阅了大量资料，发现世界各国的科学家说法不一。
【方舟子按：以下除了“我想至少我看到的那只雄螳螂不会被吃掉，因为雌螳螂已经吃饱了。”这一句，一字不改地全盘抄自《性与死的统一》。】
1999年，美国出版了一本题为《性与死：生物学哲学导论》的高级教科书。这本书介绍、讨论的都是关于“进化”、“基因”这些很专业化的生物学哲学问题，与性和死都没有什么关系。为什么用了这么个题目呢？作者解释说“因为这个题目很有趣”、“生物界是奇妙和古怪的，至少比我们所能想象的还要古怪。”其实作者完全可以更明白地说：因为性和死是生物界的永恒主题，就像爱和死是文学作品的永恒主题一样。
无性的生物可以靠不断的分裂而永世长存，有性的生物却必死无疑。性是对死亡的抗拒，是新生命的开端。这两个相对的力量，有时却能古怪地结合。例如，在蜘蛛纲和昆虫纲动物中，有时能观察到所谓“性食同类”（sexualcannibalism），即在交尾前后甚至交尾过程中，雌性吃掉与之交尾的雄性。最著名的例子当然是螳螂了。对雌螳螂杀夫的首次描述，出现于1658年出版的德语著作中。在1886年，一位美国昆虫学家向《科学》杂志报告了他在实验室看到的雌螳螂在交配前吃掉雄螳螂的头，而无头雄螳螂仍设法完成交配的奇怪情景，大概是关于这一现象的第一篇科学文献。稍后，法布尔在《昆虫记》中也描述了螳螂杀夫：
“然而在事实上，螳螂甚至还具有食用它丈夫的习性。这可真让人吃惊！在吃它的丈夫的时候，雌性的螳螂会咬住它丈夫的头颈，然后一口一口地吃下去。最后，剩余下来的只是它丈夫的两片薄薄的翅膀而已。这真令人难以置信。”
从这段描述看我们不知道法布尔是亲眼所见，还是只是在转述一个公认的事实。不管怎样，随着《昆虫记》风靡世界，雌螳螂“杀夫”（或者更确切地说，“吃夫”）的恶名和雄螳螂“殉情”的美名也就尽人皆知了。生物学家们甚至试图论证“吃夫”的合理性。有的说，雌螳螂产卵需要大量的能量，雄螳螂的肉正是极好的能量来源。断头的雄螳螂能完成交配，这是已被实验证实的，因为控制交配的神经不在头部，而在腹部，而且，由于某些神经抑制中枢位于头部，头被吃掉反而还有助于增强雄性的性能力呢。雄螳螂不死，真是天理难容了。
不过，很少有人在野外观察到雌螳螂吃夫。我们说的螳螂，乃是一大类昆虫的总称（是昆虫纲下的一个目——螳螂目），包括形态、生态各不相同的1500多种螳螂。绝大多数螳螂物种都没有被观察到吃夫现象，这个名声，主要归咎于两种分布较广的螳螂：中国大刀螳螂（Tenoderaaridifolia sinensis）和欧洲螳螂（Mantisreligiosa）。但是，研究者报告的吃夫现象都是在实验室里观察到的，在这种条件下，担惊受怕的动物往往会有异常的举动，在自然状态下，是否果真如此呢？这是真的与生殖有关的自相残杀，还是纯粹为了喂饱肚子的自相残杀？没人否认螳螂的确会自相残杀，而个子要小得多的雄螳螂也很容易成为雌螳螂的牺牲品，问题在于这是否有生殖意义？
在1984年，两名科学家里斯克（E.Liske）和戴维斯（W.J.Davis）虽然同样在实验室里观察大刀螳螂交尾，但是做了一些改进：他们事先把螳螂喂饱吃足，把灯光调暗，而且让螳螂自得其乐，人不在一边观看，而改用摄像机纪录。结果出乎意料：在三十场交配中，没有一场出现了吃夫。相反地，他们首次纪录了螳螂复杂的求偶仪式：雌雄双方翩翩起舞，整个过程短的10分钟，长的达两个小时。里斯克和戴维斯认为，以前人们之所以频频在实验室观察到螳螂吃夫，原因之一是因为在直接观察的条件下，失去“隐私”的螳螂没有机会举行求偶仪式，而这个仪式能消除雌螳螂的恶意，是雄螳螂能成功地交配所必需的。另一个原因是因为在实验室喂养的螳螂经常处于饥饿状态，雌螳螂饥不择食，把丈夫当美味。为了证明这个原因，里斯克和戴维斯在1987年又做了一系列实验。他们发现，那些处于高度饥饿状态（已被饿了5到11天）的雌螳螂一见雄螳螂就扑上去抓来吃，根本无心交媾。处于中度饥饿状态（饿了3到5天）的雌螳螂会进行交媾，但在交媾过程中或在交媾之后，会试图吃掉配偶。而那些没有饿着肚子的雌螳螂则并不想吃配偶。
在这里我可以放心了，那只雌螳螂已经吃了蟋蟀，这就说明它会饱的，它们也是有感情的，它也不想吃它的老公，是在交配之前现吃饱了在进行交配，或是吃个半饱，再边吃边交配。所以我看到的那只雄螳螂不会死。
可见雌螳螂吃夫的主要动机是因为肚子饿。但是在野外，雌螳螂并不是都能吃饱肚子的，那么，吃夫就还是可能发生的。在1992年，劳伦斯（S.E.Lawrence）在葡萄牙对欧洲螳螂的交配行为进行了首次大规模的野外研究。在他观察到的螳螂交尾现象中，大约31％发生了吃夫行为。在野外，雌螳螂大概处于中度饥饿。吃掉雄螳螂，对螳螂后代也的确有益。1988年的一项研究表明，那些吃掉了配偶的雌螳螂，其后代数目比没有吃掉配偶的要多20％。里斯克和戴维斯也承认，欧洲螳螂发生的吃夫现象可能比其他螳螂远为普遍，是他们给螳螂带来恶名。但是，雄螳螂很显然不是心甘情愿地被吃的。他们在交配前，小心翼翼地悄悄接近雌螳螂，避免被发觉。交配时从雌螳螂背后跃上，交配完了之后迅速地逃离，没有为了后代牺牲自己的迹象。雄螳螂可以多次交媾，没有必要做一锤子买卖。从自然选择的角度看，雄螳螂应该与尽可能多的雌螳螂交配，在最后一次交配中再被吃掉；而雌螳螂也应该与尽可能多的雄螳螂交配，而且应该每次都把雄螳螂吃掉。
我想至少我看到的那只雄螳螂不会被吃掉，因为雌螳螂已经吃饱了。

如果说，对螳螂吃夫的普遍性至今在学术界还有异议，对某些蜘蛛种类的吃夫行为，却是少有争议的。被研究得比较透彻的是澳大利亚红背蛛（学名哈氏寇蛛，Latrodectushasselti。与著名的黑寡妇同属，主要特征是背上有红条）。这项工作，主要是加拿大生物学家安德拉德（M.Andrade）在近年来做的。与螳螂相似，红背蛛的吃夫现象也与雌蜘蛛的饥饿状态有关，这可以解释为什么吃夫现象并不总是发生的。安德拉德在1998年报告说，在实验室条件下，多达50％的交配没有发生吃夫，而在野外，也有35％的交配没有吃夫。在交配前，个头比雌蜘蛛小的雄蜘蛛要小心翼翼地与雌蜘蛛进行交流，确信她有意交配，避免被当成猎物。然而，一旦交配开始，与雄螳螂截然不同的是，雄蜘蛛不仅心甘情愿地牺牲自己，而且简直就是在引诱雌蜘蛛吃自己：这种雄蜘蛛有两根交配器，交配时，先插入一根，倒转身体，把腹部送到了雌蜘蛛的嘴巴前面邀请她吃他！雌蜘蛛如果有食欲，就会喷上消化液开始吃。在被吃的时候，雄蜘蛛如果不是太虚弱的话，会设法拔出第一根交配器，插入第二根交配器，进行第二轮交配，而雌蜘蛛会继续享受她的美餐。
雄蜘蛛做出牺牲的原因是因为他们与雄螳螂不同，很难再有第二次交配的机会。在寻找配偶的过程中，80％以上的雄蜘蛛会因为各种各样的原因而死亡。历尽千辛万苦找到雌蜘蛛，就不要指望还有第二次机会，而应该倾其所有，孤注一掷。在被吃时，雄蜘蛛因此延长了交配时间，可以注入更多的精液，让更多的卵被自己的精子受精。而且，雌蜘蛛在吃了雄蜘蛛后，就较不愿意再接受第二只雄蜘蛛的求偶。这样，被吃的雄蜘蛛就有可能留下更多的后代。研究表明，他们的后代，比那些没有被吃掉的雄蜘蛛的后代，大约多了40％。
生物现象有时的确要比我们想象的还要古怪。但是从自然选择的角度看，却不奇怪。正是在自然选择的作用下，性和死如此奇妙地结合在一起。

备注：次文章和图片属于本博主，不得复制，一旦发现后果自负。不管是科研还是个人所需必须经本博主书面同意后才可以使用，谢谢配合！
联系电话：13894589990 电子信箱：jl_thcg@yahoo.com.cn


研究研究张阳德主任的洋人合作伙伴

发表时间:2007-09-14 21：57：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bhc.html
在被我欣赏了一番之后，原来登有张阳德主任的履历的卫生部肝胆肠外科研究中心的网站以及张阳德当主席的“美国纳米科技协会”和主编的“国际英文期刊”“Nanoscience”的网站都在今天关闭了，不知是永久关闭，还是在做改动。不过我已把相关网页都存了下来，在google快照中也都还找得到，想赖是赖不掉的。我下面的研究材料，就取自已经关闭的网页。
张阳德主任当主编的“国际英文学术刊物”Nanoscience（纳米科学）共有1名主编、8名副主编、5名名誉主编、88名编委，阵容不可谓不强大。按国外学术期刊的惯例，编委应注明其所在机构，一则以免重名混淆，二则也可知其学术地位，但是Nanoscience的编委却没有一个注明所在机构，倒是注明了所在国家，涵盖中国、美国、德国、墨西哥、日本、韩国、英国、印度、澳大利亚，真是“国际化”得很。里面以华人为主，属于“假洋鬼子”，当不得真的，比如张阳德主任，就被派到了美国。但是也有一些从名字上看，的确是洋人。那么这些究竟是什么样的洋人被张主任给收编了呢？
为了便于查证，我只查那些标注为美国人的洋人。先看副主编中唯一的洋人：

Reinhard Tomsik, M.D. (U.S.A.)

google共有 8项符合"ReinhardTomsik"的查询结果，都出现在介绍Nanoscience和“美国纳米科技协会”的网页，还有就是张阳德主任编的《纳米药物学》一书的致谢中。看来能查到的这位美国人的唯一踪迹就是与张主任的合作，不知他在美国究竟是干什么的，或者是否真的存在这么个美国人。
再看名誉主编中的唯一美国人（中方的名誉主编为卫生部王陇德副部长、卫生部黄洁夫副部长和钟南山院士）：

Jonathan Sackier (U.S.A.)

此人是华盛顿（DC）的一名解剖、临床病理医生，当过乔治·华盛顿大学外科教授，创办“华盛顿外科内窥镜研究所”（WashingtonInstitute of Surgical Endoscopy），是张主任的同行——外科内窥镜的同行，并非研究纳米技术的。
再看看编委中的美国洋人：

Larry Persaud (USA)

Google的结果主要是加拿大的一位房地产商，不像。有一个网页说此人是华盛顿的资深网络安全工程师。张阳德当主席的中国医师协会内镜医师分会的网站（也已关闭）曾报道此人在2005年6月26日到中国参加张阳德主持的中国第十四届内镜医师学术大会，做过题为“医学数据库和信息系统”的报告。搞IT的，不是搞纳米的。

Paulo Hoff (USA)

此人曾经当过德州大学M.D. Anderson癌症中心胃肠肿瘤学的副教授，现在已离开美国，在巴西圣保罗一家医院的肿瘤中心工作。

Barry Feig (USA)

此人是德州休斯顿的一名外科医生。

Michael Gagner (USA)

此人是纽约MountSinai医学中心的腹腔镜检查外科医生。

Patrick Lynch (USA)

这个姓和名字都太常见，重名的太多，没法查。

Pamela F. Maritin (USA)

google结果只有一个网页，即Nanoscience的网页。

Robert G. Parsons (USA)

有关此人的最近的消息的是1993年曾经申请过一个免疫学检测的专利，当时他是AbbottLaboratories公司的工作人员。

Stephen Evans (USA)

这个姓和名字也都太常见，重名的太多，没法查。

Philip E. Domco (USA)

google结果只有一个网页，即Nanoscience的网页。

Martin Helsin (USA)

查到两个相关网页，一个是Nanoscience的网页，一个说此人是纽约的一名律师。

Stuart A. Heerden (USA)

google结果只有一个网页，即Nanoscience的网页。

James Luketich (USA)

此人是匹兹堡的心肺外科医生。

Douglas R. Petelin (USA)

google结果只有两个网页，分别是Nanoscience和“美国纳米科技协会”的网页。

Steven Libutti (USA)

此人是美国国家癌症研究所外科部的研究员。

John F. Williams (USA)

重名的很多，可能是乔治·华盛顿大学教务长、麻醉学教授。

Bret M. Reber (USA)

google结果只有一个网页，即Nanoscience的网页。

MichaeI K. Sarr (USA)

google结果只有一个网页，即Nanoscience的网页。但名字Michael明显拼错了，改用正确的拼法再搜索，反而一个网页都没有了。

Andre B. Lipsett (USA)

google结果只有一个网页，即Nanoscience的网页。

Alejandro Burgos (USA)

重名的很多（常见拉丁名字），可能是德州San Antonio的麻醉师。

Michael C. Hill (USA)

此人是乔治·华盛顿大学放射科教授。

Machael Huat (USA)

google结果只有一个网页，即Nanoscience的网页。但名字Michael也明显拼错了，改用正确的拼法再搜索，出来3个网页都是博客或论坛的无关张贴。

Margo M. Nguyen (USA)

google结果只有一个网页，即Nanoscience的网页。

Clark K. Lum (USA)

google有6个网页，4个在中国，2个在美国。从美国的网页判断，此人在1990年曾经在美国国家卫生院当过staff（行政人员），现在不详。中文网页有一则关于他的报道：
“中国生物医药界的布局太乱。”这是美国NIH基金的CLARKK.LUM博士的最大担忧。他呼吁，在看好前途的同时，中国首先要从国家层面形成战略统一。
美国NIH的人在美国默默无闻，反而跑中国来指导中国生物医药的发展，这很有意思。

Bruce Orkin (USA)

此人是乔治·华盛顿大学的外科副教授，主管结肠、直肠外科手术。

Joseph Shrager (USA)

此人是费城心肺外科医生。

Jeffrey P. Metzger (USA)

此人似乎是一名诉讼律师。

Maclellan Walther (USA)

google结果只有一个网页，即Nanoscience的网页。但可能是把名字McClellan拼错了，改用正确的拼法搜索，发现此人曾经当过美国国家癌症研究所研究员，今年年初因为收藏600多张儿童淫秽照片而被判处4年监禁。

Ashok E. Konski (USA)

google结果只有一个网页，即Nanoscience的网页。

Willis C. Markmann (USA)

google结果只有一个网页，即Nanoscience的网页。

Juliana H.J. Brooks (USA)

此人是一家生产另类医疗仪器Berkshire Laboratories公司的工作人员。

再来看“美国纳米科技协会”中的美国洋人。名誉主席（中方名誉主席为钟南山）：

Jonathan M. Sackier, Ph.D., U.S.A.

此人前面已提到，是乔治·华盛顿大学外科教授。

副主席：

David L. Bartlett, M.D., U.S.A.

此人是匹兹堡大学的外科教授，主要是搞肿瘤外科。

常委：

Paulo Hoff, Ph.D., U.S.A.

此人前面已提到，是巴西医院的肿瘤中心的医生。

科学委员会成员：

Barry Feig, M.D., U.S.A.
Patrick Lynch, M.D., U.S.A.
Douglas R. Petelin, Ph.D., U.S.A.
Reinhard Tomsik, M.D., U.S.A.

这些人也都是Nanoscience的编委，前面已介绍。
结论：“纳米科学”杂志和“美国纳米科技协会”罗列的这些美国人，或者查无此人，或者是美国外科医生（以从事内窥镜工作的医生为主）、IT人员，前者可能是捏造的，后者可能是张阳德在开内窥镜学术会议时或其他场合认识的。总之，这些美国人没有一个能让人相信他们是纳米技术方面的专家。那么，拉这么一批或者查无此人或者不从事纳米研究的医生办“纳米科学”学术杂志、成立“美国纳米科技协会”的目的何在？是不是就是为了获得1.2亿元的中国863纳米医学项目而虚张声势？如果是的话，无疑是大功告成了。

附：Nanoscience编委名单和“美国纳米科技协会”成员名单

EDITOR-IN-CHIEF

YangdeZHANG, M.D. (U.S.A.)

ASSOCIATE EDITORS

Boyun HUANG, Ph.D. (china)
Haowei ZHANG, M.D. (U.S.A.)
Xiaoming JIN, Ph.D. (China)
Yanfei LIU, M.D. (China)
Futao CHEN, Ph.D. (China)
Xingming DENG, M.D., Ph.D. (U.S.A.)
Reinhard Tomsik, M.D. (U.S.A.)
Yubao LI, Ph.D. (China)

HONORARY
EDITOR-IN-CHIEF

Joachim Spatz (Germany)
Longde WANG (China)
Jiefu HUANG (China)
Jonathan Sackier (U.S.A.)
Nanshan ZHONG (China)

EDITORIAL BOARD

Yangde ZHANG (USA)
Larry Persaud (USA)
David Chang (USA)
Paulo Hoff (USA)
Barry Feig (USA)
Zongjiu ZHANG (China)
Zhe MING (China)
Zhe YANG (China)
Michael Gagner (USA)
Patrick Lynch (USA)
Carmen Friedrichsen (Germany)
Steffen Howitz (Germany)
Yaqing ZHANG (USA)
Hanping JIANG (China)
MichaeI Veith (Germany)
Claus-Michael Lehr (Germany)
G┨nter Rolf Fuhr (Germany)
Kaitai YAO (China)
Yubao LI (China)
Jiaju TAN (China)
Minggang ZHAO (China)
Wu-shun Felix Wong (Australian)
Yuquan WEI (China)
Manson Fok (Hong Kong, China)
Jiahua LI (Hong Kong, China)
Weijie LI (Hong Kong, China)
Zhiqiang HUANG (China)
Lei JlANG (China)
Yasuyoshi Hayashi (Japan)
Gyu-seog Choi (Korea)
Nageshwar REDDY (India)
Xiaoming JIN (China)
Stefan Gr??ter (Germany)
Kristina Rieheman (Germany)
Zuowan ZHOU (China)
Klaus Gersonde (Germany)
Pamela F. Maritin (USA)
Daxiang CUI (China)
Robert G. Parsons (USA)
Stephen Evans (USA)
Changsheng LIU (China)
Philip E. Domco (USA)
Martin Helsin (USA)
Yingge ZHANG (China)
Stuart A. Heerden (USA)
James Luketich (USA)
Hong ZHU (China)
Douglas R. Petelin (USA)
Steven Libutti (USA)
Guanglu GE (China)
John F. Williams (USA)
Bret M. Reber (USA)
Yaping LI (China)
Nelly Sahel (France)
MichaeI K. Sarr (USA)
Xinhua XU (China)
Andre B. Lipsett (USA)
Alejandro Burgos (USA)
Xueqing XU (China)
Michael C. Hill (USA)
Machael Huat (USA)
Minbo LAN (China)
Margo M. Nguyen (USA)
Mike Bramhall (UK)
Chunhai FAN (China)
Clark K. Lum (USA)
Bruce Orkin (USA)
Xinxia CAI (China)
David Bouchier-Hayes (UK)
Deidre Larvin (UK)
Mingyuan GAO (China)
Powered Bianzhou (Singapore)
Joseph Shrager (USA)
Yi LI (China)
Jeffrey P. Metzger (USA)
Flora Botton (Mexico)
Rongsen CHANG (China)
Maclellan Walther (USA)
Robin M. Johnson (UK)
Lishi WEN (China)
Ashok E. Konski (USA)
Willis C. Markmann (USA)
Honghao ZHOU (China)
Juliana H.J. Brooks (USA)
Xingming DENG (USA)
Jinfeng ZHAO (China)
Weihong TAN (USA)
Yongjun TAN (USA)

ORGANIZATION OF AANT

HONORARY CHAIRMAN

Joachim Spatz, Ph.D., Germany
Jonathan M. Sackier, Ph.D., U.S.A.
Nanshan Zhong, Academician, P.R.C.

CHAIRMAN

Yangde Zhang, M.D., U.S.A.

ASSOCIATE CHAIRMAN

Gunter Rolf Fuhr, Ph.D., Germany
Xiaoming Jin, Ph.D., P.R.C.
David L. Bartlett, M.D., U.S.A.
Chen Wang, Ph.D., P.R.C.
Haowei Zhang, M.D., U.S.A.
Yanfei Liu, M.D., P.R.C.
Boyun Huang, Academician, P.R.C.

STANDING COMMITTEE

Paulo Hoff, Ph.D., U.S.A.
Hongbo Chen, M.D., Ph.D., U.S.A.
David Chang, M.D., U.S.A.
Jianbo Gao, Ph.D., Germany
Yaqing Zhang, M.D., U.S.A.
Yubao Li, Ph.D., P.R.C.
Claus-Michael Lehr, Ph.D., Germany
Wu-shun Felix Wong, Ph.D., Australia
Manson Fok, M.D., Hong Kong
Yasuyoshi Hayashi, Ph.D., Japan
Gyu-seog Choi, Ph.D., Korea
Nageshwar Reddy, Ph.D., India
Nelly Sahel, Ph.D., France
Powered Bianzhou, Ph.D., Singapore
Flora Botton, Ph.D., Mexico

SCIENTIFIC COMMITTEE

Barry Feig, M.D., U.S.A.
Yuquan Wei, Academician, P.R.C.
Patrick Lynch, M.D., U.S.A.
Carmen Friedrichsen, Ph.D., Germany
David Bouchier-Hayes, M.D., U.K.
Douglas R. Petelin, Ph.D., U.S.A.
Stefan Grater, Ph.D., Germany
Kristina Rieheman, Ph.D., Germany
Zhiqiang Huang, Academician, P.R.C.
Lei Jiang, Ph.D., P.R.C.
Mike Bramhall, Ph.D., U.K.
Robin M. Johnson, Ph.D., U.K.
Reinhard Tomsik, M.D., U.S.A.

(XYS20070914)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


转：学术翻译应该谨慎，至少要多查字典——评刘华杰的翻译

发表时间:2007-09-12 21：53：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bgb.html
    学术翻译应该谨慎，至少要多查字典——评刘华杰的翻译

    作者：Soldier King

    近读北京大学刘华杰教授翻译的《科学哲学：当代进阶教程》一书，感到非常不舒服。以前也看过《新语丝》上“揭发”刘华杰翻译错误的文章，总是有所保留。试想一个处于如此重要位置的人，何以犯如此低下的错误。看过刘译的《科学哲学》后，我开始相信《新语丝》上所言不虚了。

    下面是我发现的一些错误，不当之处，请读者们指正。

    (美)亚历克斯·罗森堡(Alex Rosenberg)著：《科学哲学：当代进阶教程》(Philosophy of science:A contemporary introduction, Routledge 2000), 刘华杰译，上海科技教育出版社,2004年初版，2006年再版.

    （1） （原著p.9） If humans are nothing but complex collections ofmolecules, i.e. of matter, and if these collections behave inaccordance with the selfsame laws……

    （译文第10-11页）如果人类只是分子——即物质——的集合体，如果这些集合体服从自我同一的定律……

    译文漏译了“complex”，更重要的是，“the selfsamelaws”译为“自我同一的定律”，大错，“自我同一的定律”到底是什么意思？何物不是自我同一的？应译为“完全同样的定律”等等。所有的现象都服从完全一样的规律，这是科学常识或科学预设。译者偷懒不查字典。

    （2） （原著p14）technological progress and astronomical almanacs arenot science; the predictive powers that accompanied theseachievements were not harnessed to an institutional drive toexplain and improve discursive rational understanding that ischaracteristic of western science……

    （译文第18页）技术进步和天文历书并不是科学。伴随这些成就的预测能力并没有转化成一种制度性的驱动力，来说明和改进散漫的理性理解，而理性理解才是……西方科学的特征

    他将“discursive”译成“散漫的”，这样“散漫的理性理解”就成了西方科学的特征。其实人们一般都知道，西方科学的特征是“推论的”、“推理的”或“讨论的”，这正是作者在这里用“discursive”一词的意思。“discursiverational understanding”应为“推理的理性理解”等。

    (3) （原著p.15）the reason that these people and peoples have takenon western science lock, stock and laboratory, seem obvious andunarguable……

    （译文第18页）这些人和更多的人接受西方科学之锅碗瓢盆和实验室等东西的理由，似乎显然易见又无可争议。

    “Lock,stock andbarrel”为习语，“统统、全部”之义，那三个单词分别指枪的三个组成部分即枪栓、枪托、枪筒。我估计作者将该习语做了点变化，用“laboratory”替换了“barrel”，因为“laboratory”是科学的实质部分，而barrel”却非也。译者完全捉瞎，竟译成“西方科学之锅碗瓢盆和实验室等东西”，搞笑之至。原文实际的意思应为“那些民族之全盘接受西方科学的理由……”【方舟子按：刘不懂“peoples”这一初中英语就学到的单词，将它译为“更多的人”也很搞笑。不知“更多”在哪里？】

    （4） （原著p.28）Hempel’s fundamental idea was the requirementmentioned above, that the explanans give good grounds to supposethat the explanandum phenomenon actually occurred.

    （译文第36页）当时亨普尔的基本思想就是上面提到的要求，即说明句给出很好的理由，使得被说明句的现象能够实际上发生。

    该译文从中文上讲都不通。而且说明句的理由怎么可能使得被说明的现象实际发生！理由只能说明事实，而不可能使得事实发生。（严格地讲，使事实发生的是与之相关的客观原因，理由可能出错，而客观原因不可能出错，故理由只能说明而不能使得事实产生）

    原文的实际意思可译为：亨普尔的基本观点是上面提到的那个要求，即说明项应给出被说明的现象实际发生的充分理由。

    （5）（原著p.88）We can identify the empirical content of the term“electron ”or“gene”or“charge”or any other term in our corpus oftheories which names an unobservable thing or property in the sameway.

    （译文第117页）我们可以用同样的方式在命名一种不可观察事物或性质的理论条款中，识别“电子”、“基因”、“电荷”或其他任何术语的经验内容。

    此段译文有多处错误，“our corpus oftheories”指理论体系，却译成“理论条款”。“理论条款”是何物？理论不可能命名，可以命名的只能是“term”即名称或术词。此段内容试译如下。

    我们能够识别我们理论体系中的，以同样方式命名不可能观察物的“电子”、“基因”、“电荷”及其他术语的经验内容。

    （6）（原著p.92）One classical example is eighteenth-century phlogistontheory, which embodied significant predictive improvements overprior theories of combustion,……

    （译文第123页）一个经典的例子是十八世纪的燃素说，在燃烧理论之前它曾经在预测能力上有过重大的改进……

    该译文纯粹是语言没有看懂。“improvements over”是前者对后者的改进。“prior theories ofcombustion”义为“各种前燃烧理论”，指燃素说之前的各种关于燃烧的理论，比如热质说等等。看该译文好像“燃烧理论”是一种像燃素说一样的独立学说，但theoriesof combustion为复数，显然指各种燃烧理论。

    试译为：一个经典的例子是18世纪的燃素说，它在预测能力方面大大超过了在它之前的各种燃烧理论。

    （7）（原著p.93）Galileo’s theory required that we disregard theevidence of observation, or heavily reinterpret it.

    （译文第124页）伽利略的理论要求我们不要理会观察上的证据，也不要花大力气重新解释它。

    “也不要花大力气重新解释它”？？？不知如何此译。“or heavily reinterpretit”的实际意思为“否则就要完全重新解释它”

    （8）（原著p.95）It’s not that science is an instrument. It’s just thatwe cannot tell whether it is more than an instrument.

    （译文第126页）这不同于“科学是一种工具”。……

    译文将“It’s just that we cannot tell whether it is more than aninstrument.”这句话漏译了。估计译者感觉到这句话言简意深，故不敢碰它。我觉得这段耐人寻味的话表达了作者关于科学本性之高度复杂的看法。

    试译如下：并非科学是一种工具。问题恰恰是，我们不能确定是否科学高于工具。

    意即，科学就其本性而言，既像又不像工具。

    只是随性挑选的几小段，但足以表明一部高水平的科学哲学原著被糟蹋了。一想到不幸阅读并相信该译著的学子们，有可能被误导，心里就不是滋味。

    希望那些像刘华杰一样处于如此重要的学术岗位的人，一定要自重，不要为了赶时间，粗制滥造，不负责任。浪费学术资源不说，还让学界受害。另外，像上海科技教育出版社，这样一个以科技哲学、科技史为出版重点的出版社，为什么不好好把关呢？像这样一个有问题的译稿，居然还一版再版，实在是说不过去的。


为什么中国名牌大学那么容易受骗？

发表时间:2007-09-06 22：32：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000be3.html
讽刺小说之所以有趣，在于它对现实生活做了恰当的夸张，有其合理的荒诞。如果现实居然比小说还要夸张，我们是应该怪小说家太没有想象力，还是怪现实太过荒诞？近年来国内学术界出现的种种怪现象，就都经常让人联想到《围城》，甚至觉得超出了《围城》的描绘。
例如，以钱钟书的生花妙笔，也写不出会有这样的怪事：一名年仅24岁的国内师范大学化学系本科毕业生，虽然学业成绩平平且从未出过国门，却因为自称是“美国哈佛大学教授”、“与剑桥大学霍金教授合作研究”，就纷纷被浙江大学、上海交大、复旦大学等名牌大学请去做宇宙学的学术报告，甚至在浙江大学当了近一个月的访问学者，如果不是网上有人怀疑起其身份，还能继续蒙骗下去。更妙的是，在骗局暴露后，受骗机构还有人出来为其辩护，说他骗人固然不应该，但是也的确是有学问的，只是少了个教授头衔云云。
更不可思议的是，此人的学术报告内容和提交的论文乃是从网上一篇中文科普文章抄来的。宇宙学虽然号称高深，但是国内也有不少物理学家在研究，比如，邀请他的名牌大学就就有该领域的专家，甚至要和他合作发表论文。这些专家的专业水平难道如此低下，竟然会把剽窃来的科普文章当成独创的学术见解？此人出示的“哈佛大学著名教授的评语”一见而知是一位英语水平很差的中国人写的洋泾滨，每一句都有低级语法错误，这些专家竟然会信以为真？
即使专业和英语能力不强，但是只要不被“哈佛大学教授”的招牌吓倒，有起码的常识和负责任的态度，做一点基本的核实工作，甚至只需像最初的怀疑者那样花几分钟在网上搜索一下，这个简单的骗局就可以轻易揭穿。
然而没有哪一个邀请方有这样的责任心。即使在丑闻被好事之徒挖出后，也没有人需要为此承担责任，反正受损的又不是某个人的钱包，而是国家科研经费，活该被糟蹋。以这样的专业能力和责任心，如果哪一天爆出一个十几岁中学生用一篇少儿科普骗遍各个中国名牌大学的丑闻，也不会是小说。

2007.5.10.

（《同舟共进》2007年第9期）

(XYS20070906)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


揭露《济南时报》一篇抄袭方舟子作品的文章

发表时间:2007-09-06 22：29：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000be2.html
【方舟子按：上次是《齐鲁晚报》，这次是《济南时报》，且似乎是编辑所为（“钟青”者，中青也），莫非济南报界专出强盗？】

    方先生：

    你好！

    很喜欢读你的作品，也很佩服你的为人。你最近出的这几本书我都买了，感谢你提供了这么好的作品。
    昨天看到一篇文章，几乎完全照抄了你在中国青年报8月22日登载的那篇《不可能的怪物》。登载的报纸是济南时报，9月4日，24版，科技新知专栏，作者署名钟青，编者还加了按语。除了题目改掉了，开头加了个韩国的类似的怪物电影作为例子，后面完全照抄，也没有注明文章的出处。
    我对这种行为也是深恶痛绝，特别揭露一下。
    祝你写出更多更好的作品！

    你的一个fans


清华大学剽窃教授刘兵又来找打了

发表时间:2007-09-02 18：28：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bc8.html
清华大学的剽窃教授刘兵又在媒体上抬举我了：

“方舟子的打假和批判的问题也在这里，他自己集审判、判决、执行于一身……”

我一介民间人士，不过利用我的言论自由和掌握的资料揭露了刘教授剽窃国外资料，什么时候掌握了“集审判、判决、执行于一身”的大权？虽然刘教授剽窃一事铁证如山，还不是照样在清华大学当教授，还不是时不时地跳出来在媒体上造我的谣言、攻击我，何时被“执行”了？刘教授在这里对我的“定性”，他们对我的这些谩骂、攻击，是不是也是“集审判、判决、执行于一身”？

刘教授还很委屈地说：

“方舟子在网上对我和我的一些朋友进行许多所谓的‘批判’，甚至很多谩骂。但我们这些朋友有一个三不政策：即我们不吵架、不骂人、不停步，我们不理睬他。”

号称“我们不吵架、不骂人、不停步，我们不理睬他”，这几大段又是什么呢？我有段时间不理睬他们，他们就皮痒痒地忍不住又要来找打。我对刘教授及其朋友们的剽窃、骗人等行径的“批判”都是有根有据的，参见：

    南大学弟《上海交大人文学院院长江晓原教授也抄袭》(XYS20061113)
    方舟子《清华剽窃教授刘兵又造谣了》(XYS20060406)
    方舟子指斥清华大学刘兵教授造谣：“我从来不认为科学不可质疑绝对正确”(XYS20040606)
    方舟子《反科学文化人剽窃又一例乎？》(XYS20040220)
    方舟子《“不打架、不骂人、不停步”之反科学文化人与剽窃》(XYS20031122)
    方舟子《刘华杰副教授的翻译和学术腐败》(XYS20030824)
    方舟子《一再剽窃到了我的头上》(XYS20030822)
    方舟子《评清华大学刘兵教授对新语丝的漫骂》(XYS20030715)
    方舟子《也来给清华大学刘兵教授批改英译汉作业》(XYS20030715)
    方舟子《岂能拿翻译凑文章——刘兵〈剑桥流水〉有剽窃之作》(XYS20030724)
    白开水《这是印象记述还是抄袭？——评刘兵教授的《穿行在科学发现的历史丛林中——伦敦科学博物馆撷英》》(XYS20030718)）
    方舟子《硬伤累累的“科普名著”〈科学的历程（第二版）〉》(XYS20030531)
    方舟子《吴国盛乱译〈哥白尼革命〉举例》(XYS20030218)
    方舟子《吴国盛教授“学术”之研究》(XYS20030122)

    倒是刘教授及其朋友们被打到了痛处，无力具体反驳，为此恼羞成怒，一边立着“三不政策”的牌坊，一边利用种种机会或明或暗地对我进行“批判”、谩骂，比如说我是“文化特务”、“攫取情报”、“泼皮行径”、“三无人员”、“学术扔货”、“疯狗上街咬人”、“烂人”、“信誉死”、“方狗子”、“网路无赖”、“学术阉驴”、“美国流浪汗（汉）”、“炸麻子（指何祚庥）、方啥子（指我）、清华半大老头子（指赵南元）”等等，就都是刘教授及其朋友们的发明。北大哲学系反科学传播中心还曾经在2003年初开了个论坛专门谩骂我们，由刘教授及其朋友们担任版主，亲自上阵，骂了一阵子，据说是其上司实在看不下去，命令该论坛关门，但在这个北大拿纳税人的钱建的网站上一直高悬着许多篇攻击、谩骂我的文章。装什么纯洁嘛。

我当然是“自认掌握了真理”，知道了事实真相，才敢于揭露刘教授及其朋友们的剽窃、骗人行径，不然不就会和他们一样明知真理不在自己一边，所以只好靠不停地重复谎言混日子了吗？也只有像《新京报》这种烂报才会不断地给剽窃教授提供造谣平台。

附：
刘兵教授阐述环境危机、国学热及国人科学精神
什么样的发展才是硬道理？

新京报2007年8月29日

（前面的长篇垃圾删掉）

    方舟子有成绩也有缺陷

    听众：在大众眼里，环保分子比较另类，批判环保分子比较猛烈的就是方舟子。我对方舟子的印象是，他好像自认是掌握了绝对真理的，如何评价方舟子的科学观与“批伪”“打假”？

    刘兵：方舟子在网上对我和我的一些朋友进行许多所谓的“批判”，甚至很多谩骂。但我们这些朋友有一个三不政策：即我们不吵架、不骂人、不停步，我们不理睬他。

    打假和批伪科学都有类似相同之处。个人的努力，总会有有益的一面，被时这种努力对于老百姓来说似乎是非常解气的。比如说，你看到街上有人抓住一个小偷，有人痛打一顿，一般的人会非常的痛快。其实，这个时候就是一种缺乏冷静思考的表现。我们可以设想，如果一个社会，允许这种让你一时看着解气的事，像抓住小偷一顿痛打，这个社会对每个人来说就是不安全的。因为你也有可能被打，尽管你没有偷，但是你有可能被误认为偷了，这对你来说是潜在的不安全，人们往往忽视了在这背后的体制性问题。

    真正的法制社会，文明的社会，谁有权抓小偷？要有合法的人员，再根据证据给出一个判决。而不是在大街上抓住就打，在这方面，有时我们在看其他国家的法律和审判时，会觉得特可笑，觉得他们的法律很啰嗦，一个案子审了好几年，觉得有问题的最后居然都没有判罪。其实，这里面都是人们为了避免错案而不得不付出的代价。
    方舟子的打假和批判的问题也在这里，他自己集审判、判决、执行于一身，没有纠正的机制，这个时候他的代价就是，在个别的事例中，他也许是打对了，揭示了伪科学的危害，但同时，带来了一种更深层的更大的代价。因为这种观念和做法的传播，会让这个社会成为一个没有法制、没有约束、没有规则的社会，而背后的支撑就是自认为掌握真理。


岂能拿翻译凑文章

发表时间:2007-09-02 18：27：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bc7.html
《中华读书报》2002年11月13日发表了清华大学人文学院教授刘兵的文章《穿行在科学发现的历史丛林中——伦敦科学博物馆撷英》。此文据说收入新近出版的刘兵著《剑桥流水》（河北大学出版社2003年版）一书。我没见过此书，不知在书中是否有改动，这里根据的是《中华读书报》刊登的版本。
这篇文章，据称是刘兵教授在伦敦用半天时间，“极为粗略地、走马观花式地匆匆在科学博物馆和自然博物馆走上一圈”后，对伦敦科学博物馆中“若干给我留下较深刻印象的东西”的介绍。我们也许会感到奇怪，在如此匆忙的参观之后，何以能对其中某些展品记得这么牢，甚至连年月都记得清清楚楚？感谢互联网，让我们不必亲到伦敦，也能在网上参观伦敦科学博物馆（http://www.sciencemuseum.org.uk/on-line/mmw/index.asp）。刘兵声称给他留下较深刻印象的东西，其实就是该网站重点介绍的展品，而他那些“印象记述”，大部分是该网站对展品所做的介绍的翻译，由于英语水平有限，有的地方还翻译错了。我们用该网站的资料，也可以写出一篇类似的“印象记”，而且如果英语水平胜过刘兵教授，效果只会更好。
下面从刘兵文章中摘录几个例子做为证明。
“就在伦琴发现X射线的第二年，1896年，英国就有了第一篇关于X射线的报告。这些发现引起了一个名叫雷诺兹（RussellReynolds）的人的兴趣。在他的父亲，以及朋友克鲁克斯（WilliamCrookes，也是阴极射线现象的开创性研究者）的参与下，他于同年制成了在这里展出的那套X射线装置。1938年，他将此装置捐给了科学博物馆。雷诺兹也是放射学的开创者之一，他后来一直都在从事这一领域的专业研究。”
这是对伦敦科学博物馆网站如下介绍的翻译：
"RussellReynolds was enthused by the first British report of the discoveryof X-rays in January 1896, and set out to build his own X-rayapparatus. While still at school and working with his father, John,a general practitioner and a friend of William Crookes (also apioneer investigator of cathode-ray phenomena), he completed theapparatus within a year. ...By donating this set to the ScienceMuseum in 1938, Reynolds made a claim to be considered a pioneer ofradiology, the profession to which he had devoted his life."
由于对英语语法结构不熟悉，刘兵译错了几个地方。原文说的是：在1896年1月，英国首次报道了（伦琴）对X射线的发现；刘兵给看成了英国在这一年有第一篇关于X射线的报告。原文说的是：雷诺兹与其父一起工作，其父是克鲁克斯的朋友；刘兵给译成了克鲁克斯是雷诺兹的朋友，并参与该项工作。
“这里展出的一件体积比较庞大的装置，就是在1937年制造的百万伏粒子加速器。按照说明，它可以产生加速粒子所需的125万伏的高压。在第二次世界大战中，它被用来研究铀和钋的性质，为制造第一颗原子弹的曼哈顿计划做出了贡献。”
这是对下文的翻译：
"The machinehere is the cascade generator, built by Philips of Eindhoven anddesigned to produce the high voltage (up to 1.25 million volts)required to accelerate the particles. During the Second World Warthe machine was used to investigate the properties of uranium andplutonium as a contribution to the Manhattan Project whichmanufactured the first atomic bombs."
有一处译错：原文说的是“产生加速粒子所需的高压（可达125万伏）”，而不是非要125万伏不可。
“1901年12月12日，马可尼成功地将一系列无线电信号传过了大西洋。在此试验中传输的信号，是由一个被称为‘意大利海军’探测器的小装置收到的。这里展出的，就是在那个著名的日子里所用的两个小装置之一，而且很可能是实际探测到了历史性信号的那一个装置。”
这是对下文的翻译：
"On 12December 1901 Guglielmo Marconi successfully transmitted a seriesof signals across the Atlantic, from Poldhu in Cornwall to SignalHill, Newfoundland, heralding the birth of transatlanticradiocommunication. The signals (a succession of three morse dots,forming the letter ‘S’) were picked up by a tiny device known asthe ‘Italian Navy’ detector. This is one of two in use on thatfamous day, and might well be the actual one that detected thehistoric signals."
有一处望文生义，译错了：那次发射的是一组由3个莫斯点组成字母“S”的信号，而不是“一系列”信号。
这种文章，只要读得懂英文就可以写，又何必是“科学史的研究者”、“物理学史的教学研究者”（刘兵在文中的自谓）？像这样翻译外文资料，拼凑起来就当成自己的文章的，在当前中国学界，是并不罕见的现象。诚然，写普及性文章，不必像学术论文那么严格，可以参考、引用别人的资料，甚至也不必一一注明资料的出处。但是应该用自己的话加以归纳、复述，而不能够照抄、照翻。如果是翻译，不仅应该说明出处，而且应该把翻译的部分用引号括起来。把整段整段的翻译当成自己的创作，与抄袭无异。

2003.7.20.


评丘小庆“超越世界水平”的新发现

发表时间:2007-08-30 20：45：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bat.html
丘小庆的这篇新论文，所用的材料与那篇造假论文完全不同，甚至研究方向也不同：这篇是抗癌的，那篇是抗菌，又如何能用这篇论文证明他的前一篇论文没有造假？我比较过丘小庆的造假论文所用的原始数据，发现有几处窜改、捏造，所以我敢断言丘小庆的前一篇论文就是造假，丘小庆再发一百篇论文也洗刷不了他的造假前科。反而会因为其造假前科，让人们不得不怀疑其新成果的真实性。至于“美国一家专做生物技术专利申报的律师事务所律师这样评价：丘小庆的发明价值20亿美金”这种话，也就是想再骗骗弱智的投资者，不过最好去美国骗吧，看哪家公司会敢给有造假前科的人投资去赚“20亿美金”。

四川大学新闻网在报道“丘小庆教授新成果在《自然生物技术》杂志上发表”（http://news.scu.edu.cn/news2007/2007-8/2007824154018.htm）时更离谱：

“该论文被NatureBiotechnology杂志放在其网页的首页作为‘本月度最重要的生物技术研究成果’向全世界展示。”

我特地去NatureBiotechnology杂志网站看了一下，其首页并无该论文，也没有“本月度最重要的生物技术研究成果”这么个栏目。网站首页上重点推荐的三篇本期论文都不是该论文。

“‘这是中国人超越世界水平的原始创新发明’，《自然生物技术》杂志主编AndrewMarshall博士这样认为，‘这个发明将会动摇免疫学的基础理念’。论文发表后，来自美国、韩国、俄罗斯等国的科学家纷纷致函丘小庆，希望能和他进行合作研究。”

这个很具有中国特色的评论很像是捏造的，我很怀疑AndrewMarshall博士会用中国人的口吻说这么弱智的话，于是去函向他求证。他回答说：“亲爱的方博士：不，我没有说过这些评论。该论文报道了一个有意思的抗体模拟。和任何论文一样，这些发现的意义有待于其他研究小组的重复。”（DearDr Fang, No I did not make those comments. The paper reports aninteresting antibody mimetic. As with any paper, the significanceof the findings awaits reproduction of the findings by othergroups.）那么这些话是谁捏造出来的？是丘小庆本人，还是四川大学新闻办？

一个“将会动摇免疫学的基础理念”的发明是要得诺贝尔奖的。看来中国本土第一位诺贝尔奖获得者就要在四川产生的，不过可能是诺贝尔吹牛奖。

“在近两年多的实验里，他试验用过300多只小白鼠”

这算什么，贵校的副校长魏于全据说试验过几万只小白鼠呢。】

发现抗癌新途径 丘小庆:用成绩平息造假风波

2007-08-29成都商报

生物分子都是通过遗传产生的，如果能用人工方式改变其特性，就能攻克包括癌症在内的难题。四川大学华西临床医学院教授丘小庆就在做着这样的梦，并逐渐“美梦成真”。美国一家专做生物技术专利申报的律师事务所律师这样评价：丘小庆的发明价值20亿美金。

“原理很简单，但只有我想到了”

昨日，在丘小庆的实验室，他给记者上了一堂课，说的就是怎样改造生物分子。

丘教授说，原始抗体的简单结构像“Y”形，上面的两个枝丫各有6个“手指”，可抓住抗原。但“手指”太多，接触“敌人”———抗原的能力太强，自身消耗过大，还没杀进肿瘤内部就已消耗完毕。原始抗体的分子量也太大，它“敌我不分”，在消灭癌细胞的同时，连正常细胞也一起杀死，大家知道的化疗就是这么回事。

可见，要想改造生物分子，主要有两道“手术”。首先将“Y”下面的部分“割”掉，减小分子量；二是将6个“手指”最好减少为两个。分子量减小后，原始抗体不再见谁都灭，而是专灭抗原最多的肿瘤细胞。

“原理很简单，只是大家都没想到，而让我想到了。”丘教授谦虚地说。

要转化为成果至少还要几年

2004年，丘小庆在美国波士顿一家专做生物技术专利的律师事务所做客时，一名律师对他说：“你知道吗，波士顿有几千人，每年花大笔的钱想做这件事，但只有你做到了。”

“人造生物分子的作用不仅仅在于攻克癌症。”丘小庆表示，最重要的是，如果人类能够根据需要改造分子，那么就可像对待工程机械那样，随时去修复坏掉的零件，使生物分子不仅可以捍卫人类健康，还可以制造出无任何毒副作用的生物农药。

“虽然我现在做的生物分子改造才刚刚起步，还是最简单的方式，但既然实验证明能走得通，我相信不久的将来，生物分子改造将是一件容易的事。”

这一发明何时能转化为成果，投入到治疗中，为癌症病人解除痛苦？丘教授说，目前还只是完成了理论研究，要转化为成果，乐观估计也要几年时间。

    丘小庆：我用成绩平息“造假”风波

高新区科园四路1号，推开川大华西临床医学院实验楼二楼大门，偌大的实验室里，左边是一排排书架，右边是一排排烧杯、试管等实验设备。书架尽头，丘小庆正光着膀子，穿着短裤往稀饭里倒白糖。由于养小白鼠、做实验往往需要夜间观察，不能按正常作息时间上下班，所以他就干脆在实验室住下了。

丘小庆曾在自己的伤口上试验自己研制的蛋白质。提及此事，他不好意思起来，说当时所有人都不信他研制的蛋白质的功效，他就在自己身上做了个实验。“后来，国外同行欣赏我的勇气，但正告我这是违背法律的，所以现在我不敢这样了。”

丘小庆的妻子也跟他住进了实验室。丘妻曾表示：“他就是爱拼命，为了论证自己的设想，日夜不分地做实验，还让我提醒他别错过观察时间。在两年多的实验里，他用过300多只小白鼠，做分子生物学图片30多次……”

1974年，在雅安下乡的丘小庆买到一本美国出版的1973年《科学年鉴》，书中有一篇《人癌病毒的探索》，讲述了人类对致癌病毒的认识和推测，当时他在该书的空白处写下“或许，这就是我的方向？1974年7月18日”。30年后，他终于独自设想出了理想的结构模型，构建了精妙的人造分子机器。在实验的动物身上，这些分子机器真的杀灭了疯狂生长的恶性肿瘤。

提到去年关于他的“造假”风波，丘小庆平静地说：“官司判我赢，还有人不认。我只好拼命在实验室工作，再发一篇论文，这样他们就没话说了。”（完）（记者 马天帅 王冕）

丘小庆教授新成果在《自然生物技术》杂志上发表
时间：2007年8月24日15:40 阅读7001次 四川大学新闻网
来源：来德辉 编辑：付玉杰

三十载梦想的腾飞——记我校华西临床医学院教授丘小庆

“这个发明将会动摇免疫学的基础理念”

2007年8月，全世界132种生物技术和应用微生物杂志中排名第一，影响因子22.7的国际学术刊物NatureBiotechnology杂志，发表了我校华西临床医学院丘小庆教授的论文《Small antibody mimeticscomprising two complementarity-determining regions and a frameworkregion for tumor targeting》。该论文被NatureBiotechnology杂志放在其网页的首页作为“本月度最重要的生物技术研究成果”向全世界展示。

在该论文中，丘小庆跳出传统的抗体改造和设计理念，独创性的提出一种抗体模拟物的构建理论。据此理论将分子量十五万的原始抗体改造成了只有三千分子量的多肽模拟物；该模拟物具有优于原始抗体的靶向性，具有原始抗体无法比拟的实体肿瘤穿透性，与原始抗体相比，该模拟物大大降低了免疫原性。

以上述抗体模拟物和细菌毒素为蓝本，丘小庆构建出了一系列新型抗肿瘤物质。在动物模型中有效地杀灭了恶性淋巴肉瘤、肺癌等危害人类的恶性肿瘤。其效力比现有化疗药物强数十倍至上百倍且无化疗药物的毒副作用，对人类攻克癌症病毒做出了重大贡献。

“这是中国人超越世界水平的原始创新发明”，《自然生物技术》杂志主编AndrewMarshall博士这样认为，“这个发明将会动摇免疫学的基础理念”。论文发表后，来自美国、韩国、俄罗斯等国的科学家纷纷致函丘小庆，希望能和他进行合作研究。

“或许，这就是我的方向”

面对论文成果引起的强烈反响，丘小庆显得十分平静，也许是因为这个梦想的种子早在三十年前就已经种下。上世纪六七十年代，一场知识青年上山下乡运动轰轰烈烈的展开，丘小庆也加入了知青下乡的洪流中。然而，整日的劳作丝毫没有减少他求知的欲望。1974年，丘小庆买到了一本美国出版的1973年《科学年鉴》，如获至宝，每日夜阑人静之时，他便在昏暗的油灯下畅游科学的殿堂。书中有一篇《人癌病毒的探索》，讲述了人类对致癌病毒的认识和推测，给丘小庆留下了极深刻的印象和遐想。他在该书的空白处写下“或许，这就是我的方向？1974年7月18日”。

三十年来，书渐泛黄，字已褪色，梦想却越来越清晰。三十余年后的今天，丘小庆手捧那本《科学年鉴》感慨万千：“难道三十年前就已注定了今天？可是谁又能料到，为实现这个理想，我经历了三十年千回百转的碰壁？”今天，他终于独自设想出了理想的结构模型，把分子量十五万的抗体“化简”为分子量三千的肽链模拟物；再以该模拟物为蓝本，构建了精妙的人造分子机器。在实验动物身上，这些分子机器真的杀灭了疯狂生长的恶性肿瘤。三十载梦想终于腾飞了！

“书，就像是一位无声的老师”

在丘小庆的实验室里，书架上琳琅满目，有许多英文原著，也不乏科学幻想小说集《世界上最高峰上的奇迹》、《世界美术》，最引人注目的是他书桌上那本购于1983年的苏联作家波列伏伊《真正的人》。丘小庆介绍说，文中的主人公是一名飞行员，在失去双腿后，他为了实现自己的理想，忍受常人难以想象的苦难，终于战胜了自己，重返蓝天。这几乎成了丘小庆的精神食粮。他在一篇随笔中写到，如果不是靠定期阅读这本小说来鼓舞自己的斗志，我恐怕在三十余年来的几度逆境和困难中早已被打垮。书，就像是一位无声的老师，伴我度过艰难与快乐的岁月。

为了方便实验，节约时间，丘小庆把家都搬进了实验室。丘小庆的爱人说，他就是爱拼命，为了论证自己的设想，日夜不分地做实验，累了就看会儿电视，让我提醒他别睡着了错过观察实验的时间。这么多年来，他从来都是坚持把自己的事情做到最好。在近两年多的实验里，他试验用过300多只小白鼠，做分子生物学图片30多次，提取20多种蛋白……

乐观豁达的丘小庆说，在实验室过的是“最幸福的生活”，这里安静，做实验方便，又节约时间，还可以享受美术、文学、摄影带来的乐趣。正如他一次在课堂上所讲的：我现在是一个分子生物学家和生物物理学家，我曾经是一个很不错的内科医生，我正在努力争取做一个生态学家，画家和摄影家。我一直在饲养动物、制作模型，并且大量的阅读，这样我就没有时间去摆龙门阵、打麻将……我个人认为，这是十分幸福的生活，因为我一直在接受自然、社会和自己的挑战。


评“人大常委会委员建议科学进步法删去伪科学提法”

发表时间:2007-08-29 18：45：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b9l.html
【方舟子按：“科学进步法”要不要有涉及“伪科学”的规定，本来不是什么了不得的事，因为即使规定了，也不过是一纸空文，不可能得到实施；不规定，也不妨碍人们继续反对伪科学。但是人大常委卢瑞华要求删去“伪科学”规定的理由却值得注意。卢委员显然没有搞清楚什么是“伪科学”，他对“伪科学”的看法来自于国内那些搞伪科学的人的狡辩。略评如下。

一、伪科学与科研上的弄虚作假不同。科研上的弄虚作假是表面上遵循公认的科学方法和科学标准，暗地里在作假，而伪科学是在公开违背公认的科学方法和科学标准，虽然也经常弄虚作假。

二、伪科学与迷信也不等同。只有当迷信自称有科学道理时，才成为伪科学。

三、伪科学不是“人类无法认识的事物”，而是违背人类已经认识的事物，不是“突破性的研究”，而是已被否定的研究。卢常委举摩根遗传学、激光、克隆技术为例是举错了例子，因为国际主流科学界从来就不认为它们是伪科学。虽然苏联批过摩根遗传学是“资产阶级学说”，但是在当时国际主流科学界就认为苏联支持的米丘林－李森科学说才是伪科学。在历史上从来没有过被国际主流科学界认为是伪科学而后来又被发现是真科学的例子，也从来没有因为反对伪科学而影响了突破性的研究，反倒是伪科学会借助政治、宗教势力而妨碍真科学的研究。“突破性的研究”有人质疑是最正常不过的了，真科学从来就不怕有人反对。卢常委不会认为科学研究是容不得质疑的吧？

四、卢常委以“伪科学”提法易生误解为由而建议不用，是典型的因噎废食。难道“弄虚作假”、“迷信”的提法就不易生误解？难道“人类无法认识的事物”、“突破性的研究”就不会被误认为“弄虚作假”、“迷信”？根据同一逻辑，是不是也应该删除“弄虚作假”、“迷信”的提法？如果为了怕误认就要删除某种提法，就跟担心出现冤假错案而要求删除刑法上的某个罪名一样荒唐。

五、当前中国伪科学盛行，骗人、害人无数，而比较热心地反对伪科学的也就几个无权无势的民间人士。人大常委不去担心伪科学骗人、害人，反而毫无根据地担心反对伪科学会妨碍科技进步，不知是出于什么考虑？难怪这篇报道一出来，伪科学骗子们就一片欢呼：他们在人大常委中找到代言人了。】

附：

人大常委会委员建议科学进步法删去伪科学提法
http://www.sina.com.cn 2007年08月28日04:28 光明网-光明日报

宽容失败，但要勇于承担责任
----全国人大常委会审议科学进步法修订草案侧记
本报记者袁祥 李可 　发布时间： 2007-08-28 04:28　来源：光明日报

    没有经历过失败的人是不懂得失败的

    今天上午,全国人大常委会组成人员分组审议科学进步法修订草案。其中有关宽容失败、学术诚信、伪科学等条款引发热议。

    修订草案第五十条规定:“对于探索性强、失败风险高的科学技术研究开发项目,原始记录能够证明承担该项目的科学技术人员已经履行了勤勉尽责义务
仍不能完成的,不影响该项目结题。”

    全国人大常委会委员陈难先说:“宽容失败是对的,但是必须鼓励科学技术人员勇于承担困难,勇于承担失败的责任,并在失败中认真总结出宝贵经验。否则,失败与不失败就一样了。我们现在有很多事情失败了没有人承担责任,这样不行。”

    他表示,科研工作探索性很强,不是光有一点知识就可以搞科研,还要有勇气,包括承担失败的勇气,否则失败的责任谁来承担?所以建议加上“鼓励科技人员勇于承担困难、勇于承担失败责任,并在失败中总结宝贵的经验”的规定。“这些经验及妙处没有经历过失败的人是不懂的。”陈难先说。

    “以法律来维护科技工作者的诚信”

    “近年来,我国科技界少数人受名利的驱使,抄袭、剽窃、弄虚作假现象时有发生,”南振中委员说,甚至有的人违法违规违纪,骗取用于科技进步的财政性资金。但由于缺少法律依据,对这类案件处理起来顾虑很多、阻力重重、难度很大。

    草案第六十七条规定,在科学技术活动中抄袭、剽窃他人科学技术成果,或者有其他弄虚作假行为,情节严重的,禁止其在一定期限内申请国家科学技术计划项目或者基金项目。

    “我特别赞赏以法律为武器,维护科技工作者的诚信和尊严的做法。”南振中说,这条规定的言外之意是,抄袭、剽窃他人科学技术成果,或者有其他弄虚作假行为的科技工作者,只要熬过“一定期限”,还可以继续申请国家科学技术计划项目或者基金项目。“这就降低了科技骗子的违法成本,客观上是对不道德行为的姑息。”他建议删除“在一定期限内”六个字。

    “要用周延的法律条款,把‘科技骗子’拦阻在国家科学技术计划项目和利用财政性资金设立的科学技术基金项目之外。”南振中强调说。

    “伪科学”的规定易生误解建议删去

    修订草案第五十三条第一款规定:“科学技术人员应当弘扬科学精神,遵守学术规范,恪守职业道德,提高科学技术研究开发能力;不得在科学技术活动中弄虚作假,不得参加、支持迷信活动和伪科学活动。”

    “不得弄虚作假,不得参加支持迷信活动,这非常明确,弄虚作假本身就是伪科学。”卢瑞华委员说,但后面伪科学的定义就不是很清楚了。因为还有很多事物是人类认识不到的,苏联批判过摩根的理论,后来该理论被证明是先进科学,不是伪科学。还有很多是想象不到的事情。当年第一个激光器的出现,也是很多人想象不到的;克隆技术出来了,也是很多人想象不到的。

    卢瑞华说:“所以我建议‘伪科学’在这里不提,以免误解,影响突破性的研究。”(本报北京8月27日电)


反对学术腐败不靠做秀

发表时间:2007-08-29 00：57：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b9d.html
不久前我接到一封邀请函，邀请我参加某个专业学会为反对学术腐败而举行的专家道德规范承诺书签署仪式。我不在国内，自然无法躬逢其盛。即使在国内，我并非该学会的成员，也不打算去凑热闹，何况我实在想不明白搞这样的仪式有什么实质意义。
一个专家如果一直遵循学术道德规范，当然无需再来一个公开承诺。如果自己以前在搞学术腐败，签这种没有任何约束力的承诺书并不就会让他脱胎换骨、立地成佛，反而是在给自己脸上贴金，为以前或以后的学术造假多一层掩饰。
果然，后来看了报道，就很有几位公知本身就在造假的人（比如杨玉圣）把签署仪式当成了舞台，滑稽地表演着自己是如何地痛恨学术造假，做打假斗士状，为以后的造假再捞一点资本。仪式完了以后还有几个人记得他曾经签过名承过诺，即使记得，又能把他怎样？
类似的承诺我们已见过多次了。几年前有一个权威得多的学术机构颁布过科学道德自律准则，近一点的，则有去年100多名文科著名教授倡议行业自律。结果又是如何呢？旧的造假者丝毫无损，新的造假者照样逍遥。自律与承诺不过凸现出这些机构、学会自身的懦弱，彷佛是在请求造假者收敛一点。否则的话，就应该制定出具体的规则和处罚措施，并且真正地去执行。
其实规则和措施早就有了，去年教育部和科技部就都颁发过处理学术不端行为的条例，甚至还成立了相应的办公室。但是到现在，还没有见到有谁因为学术造假而根据这些条例受到了处罚，莫非一旦颁布了条例，学术造假在中国就此绝迹？
具体地去抓某个案例，既得罪人还显得档次很低，不像气势十足地发呼吁、签倡议那么既超脱又上层次。但要真正地改变现状，是要靠一点一点地做出来的，而不是靠一条一条地吹出来的，对学术腐败的问题是如此，对其他的问题也是如此。

2007.7.24.

（《北京科技报》2007.8.6.）

(XYS20070828)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


答“几位维基人致方舟子及新语丝读者的一封信”

发表时间:2007-08-25 23：07：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b7s.html
    【方舟子按：说维基百科“没有内容审查制度”，是在误导对维基百科的运作不知情的读者。在我对“何祚庥”条目的内容提出批评之后，这个条目面前出现了如下说明：“多维基百科不允许无故揭发他人的隐私、抑或对他人进行诽谤或攻击，以保证在世人物的声誉不受损害。此外，所有条目必须是中性观点的、可供查证的、非原创研究的和百科全书式的。在此条目中，缺乏来源或来源不可靠的负面内容必须立即移除。在移除这些资料时不受到回退不过三原则的规范。”这难道不是“内容审查”？维基百科的条目虽然人人可以创建、编写，但创建的条目、编写或改动的内容是否能被保存下来，却是有一定的要求的，并不是没有“内容审查”，而维基百科的编辑、管理员也是分三六九等，有不同的管理权限的。这很正常，也是应该的，问题在于，对那些根据维基百科的方针应该“立即移除”的内容，有权限的管理员们并没有这么干，而是让其存在了几个月，甚至自己就在参与这些恶意内容的编写并阻止别人的改动，直到我公开提出批评才有所改观。这至少该说是一种失职吧，更不要说其中有的管理员就是恶意编写者。所以，只希望别人能够参与编写是不够的，还需要反思其管理问题。】

    几位维基人致方舟子及新语丝读者的一封信

    方舟子先生及新语丝的读者，你们好，

    我们是中文维基百科的用户和管理员。在方舟子先生的博客和新语丝上看到了方先生对中文维基百科"何祚庥"条目的批评，我们仔细查阅后，也认为该条目存在内容不中立，缺乏可靠来源等问题，甚至还有断章取义和歪曲事实的内容。部分维基人已经着手对该条目进行了修改，为一些材料提供了可靠的来源，去除了来源不可靠的内容，并作了进一步补充。希望方舟子先生和新语丝各位朋友能够前去指正并参与编辑。

    对该条目的问题，方先生认为一些编辑行为是被中文维基管理员、编辑认可的，这未免太不了解维基百科的方针与运作，以偏概全，错杀了太多中文维基百科的参与者。

    方先生应该很熟悉英文维基百科了吧，那么方先生也应该清楚：维基百科人人皆可编辑，没有内容审查制度，任何人编辑的内容都会出现在维基百科的条目中；维基百科追求中立，期望可以包容各方有依据的观点；此外还强调内容可以查证、核实，来源可靠，并有关于生者传记的方针。所有这些是在几乎在每一种语言的版本都通用的规则。但是，条目内容的准确、中立不是通过内容审查达到的，而是通过任何人看到错误都可以纠正达到的。由于人人皆可编辑，还是会不断地有不准确、不中立、侵权、没有提供来源的内容被加入条目中。对待这些内容,只有用更多眼睛去发现，用更多双手来修改。熟悉方针的维基百科人也在一直不断地为提升维基百科的品质而努力。这就是维基百科的运作过程。

    因此，"何祚庥"条目出现了一些问题，我们也感到很遗憾，但泛泛地谈什么中文维基采用"中国大陆历次政治运动中常见的攻击手法"并非解决问题之道。毕竟维基百科的用户不仅限于中国大陆的用户，港澳台海外用户也占了非常高的比例，特别是目前大陆封禁维基百科的状态下。可能对"何祚庥"条目感兴趣并且熟悉何祚庥先生的人还不够多。记得方先生曾经也对"方舟子"条目的品质提出过批评，那么欢迎有人来维基百科参与编辑和讨论。毕竟编辑者不可能熟悉所有的领域，更多的人参与,才能得到更高的品质。

    最后提几句无关的话：中文维基百科缺少"正直"这一条目，不是因为别的，只是因为越看似简单的概念越难去写。还好，中文维基百科有"公正"这样一个小且简陋的条目，比之英文的洋洋万言相去甚远，希望所有参与者的共同努力能让中文维基百科不断进步。

    维基百科用户：用心阁，Smartneddy，Shizhao

    2007年8月24日

    附件： 1

    中文维基百科的何祚庥条目：

    http://zh.wikipedia.org/w/index.php?title=%E4%BD%95%E7%A5%9A%E5%BA%A5&variant=zh-cn

    附件：2

    维基百科关于内容的方针

    1. 中立的观点：

    http://zh.wikipedia.org/w/index.php?title=Wikipedia:%E4%B8%AD%E7%AB%8B%E7%9A%84%E8%A7%82%E7%82%B9&variant=zh

    2. 列明来源：

    http://zh.wikipedia.org/w/index.php?title=Wikipedia:%E5%88%97%E6%98%8E%E6%9D%A5%E6%BA%90&variant=zh

    3.可供查证

    http://zh.wikipedia.org/w/index.php?title=Wikipedia:%E5%8F%AF%E4%BE%9B%E6%9F%A5%E8%AD%89&variant=zh

    4. 非原创研究

    http://zh.wikipedia.org/w/index.php?title=Wikipedia:%E9%9D%9E%E5%8E%9F%E5%88%9B%E7%A0%94%E7%A9%B6&variant=zh

    5. 生者传记

    http://zh.wikipedia.org/w/index.php?title=Wikipedia:%E7%94%9F%E8%80%85%E5%82%B3%E8%A8%98&variant=zh


【剽窃示众】《齐鲁晚报》：为什么南极没有熊

发表时间:2007-08-24 21：42：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b6t.html
【方舟子按：此文剽窃自我发表于《中国青年报》2006年4月5日的文章《为什么南极没有熊？》】

为什么南极没有熊

来源：齐鲁晚报 日期：2007-8-23 作者：文／西贝

    为什么南极没有熊？鳄鱼遇到食物掉眼泪是怎么回事？英国二战时为何停止
天气预报？这些看上去有些刁钻古怪的问题出现在２００６年录用公务员的公共
科目笔试中。
    这道题不是论述题，而是从４个答案中选一的选择题：Ａ．因为南极在大陆
板块分离时已经脱离了其他几个；Ｂ．因为气候问题，不适合熊生存；Ｃ．因为
没有熊赖以生存的食物，所以无法生活；Ｄ．南极以前是有熊的，但由于经历过
剧烈的地质变化，所以熊灭绝了。
    从这道题提供的预选答案可知，它并非一道搞笑的无聊题目，而是一道科普
知识题目。这道题的标准答案是Ｃ：“原因是北极附近是海洋，有丰富的鱼类作
为北极熊的食物，而南极是大片的陆地没有北极熊需要的食物，所以北极熊不能
在南极生存。”
    但是这个答案是错的。北极熊的主要食物是海豹，而不是鱼类，而海豹在南
极也有（其实南极鱼类也很丰富），南极还有企鹅可以成为北极熊的美味。如果
有北极熊被引进到南极的话，它们会像是进了天堂，但对现在在那里无忧无虑生
活着的海豹、企鹅将是一场灾难。
    所以，南极其实非常适合北极熊生存。但是，并不是适合某种动物生存的地
方就会有该动物的存在。动物的地理分布与其进化史密切相关。南极没有熊的原
因很简单：北极熊是在别的地方进化出来的，之后又没有机会跑到南极去。
    北极熊出现的历史并不长，它们和棕熊的亲缘关系非常近，可能是在更新世
的后期（大约２０万～５０万年前）从棕熊分化出来的。因为它们的祖先像绝大
多数的熊一样是生活在北半球的，所以北极熊进化出来后就在北极生存了下来。
地质史上从未出现过从北极到南极的海洋全部冻结的情形，北极熊又不善于长途
游泳，那么它们能扩散到南极的唯一途径是通过美洲大陆。但是北极熊又不适合
在温带和热带生活，这就断了它们跑到南半球跋涉到南极的可能性。

对比：

为什么南极没有熊？

·方舟子·

（中国青年报2006.4.5.）

    为什么南极没有熊？鳄鱼遇到食物掉眼泪是怎么回事？英国二战时为何停止
天气预报？……这些看上去很些刁钻古怪的问题出现在2006年录用公务员的公共
科目笔试中，消息传出后，舆论大哗。特别是第一个题目，许多人把它当成了一
道“脑筋急转弯”似的无聊题目，有些人还模仿“小鸡为什么过马路？”的经典
笑话，编造中外名人对“为什么南极没有熊？”的回答博人一粲。

也有评论家是比较严肃地批评这道题的，质问在公务员考试中出这样的题目
有何意义。有一篇评论文章引用了中国科学探险协会常务副主席、中国科学院大
气物理研究所研究员的话，说这个小问题涉及到生命的起源、地球的形成、星体的
变化，到目前也是没有谁能确切回答，作为一个问题，是科学家长期研究的方向，
但不是一朝一夕能解决的云云。于是评论家批评说，对于这样一个连科学家都没
有确切答案的问题，叫考生怎么回答？阅卷人怎么评分？所有考生都得不到分也
就失去了评价考生能力的意义。

该评论家显然把这道题当成了论述题，其实它是一道从4个答案选一的选择
题：A、因为南极在大陆板块分离时已经脱离了其他几个；B、因为气候问题，不
适合熊生存；C、因为没有熊赖以生存的食物，所以无法生活；D、南极以前是有
熊的，但由于经历过剧烈的地质变化，所以熊灭绝了。既然是选择题，即使考生
瞎选，也有四分之一的概率得分，所以不必担心考生都得不到分。

从这道题提供的预选答案可知，它并非一道搞笑的无聊题目，而是一道科普
知识题目。它也并非新鲜好玩，其实是在科普节目、科普读物中常被提起的一个
问题，例如北京电视台的“科技全方位”栏目的“银屏科考”节目在去年8月份
就问到了这个问题，那时候应该正是公务员考试命题的前夕，可能是某个命题人
从这个节目得到的灵感。如果我的这个猜测是正确的话，那么这道题的标准答案
也可能参考了该节目提供的解释：“南极为什么没有北极熊？原因就是北极附近
是海洋，有丰富的鱼类作为北极熊的食物，而南极是大片的陆地没有北极熊需要
的食物，所以北极熊不能在南极生存。”按照这样的解释，答案大概是C。

但是这个答案是错的。北极熊的主要食物是海豹，而不是鱼类，而海豹在南
极也有（其实南极鱼类也很丰富），而且南极还有企鹅可轻易地成为北极熊的美
味。如果有北极熊被引进到南极的话，它们一定就像是进了天堂，而对现在在那
里无忧无虑地生活着的海豹、企鹅则会是一场灾难。

所以，南极其实非常适合北极熊生存。但是并不是适合某种动物生存的地方
就会有该动物的存在。动物的地理分布与其进化史密切相关。南极没有熊的原
因很简单：北极熊是在别的地方进化出来的，之后又没有机会跑到南极去。

北极熊出现的历史并不长，它们和棕熊的亲缘关系非常近，可能是在更新世
的后期（大约20万～50万年前）从棕熊分化出来的。因为它们的祖先就像绝大多
数熊的其他物种一样是生活在北半球的，所以北极熊进化出来后就在北极生存了
下来。地质史上从未出现过从北极到南极的海洋全部冻结的情形，而北极熊又不
善于长途游泳，那么它们能扩散到南极的唯一途径就是通过美洲大陆。但是北极
熊又不适合在温带和热带生活，所以这就断了它们跑到南半球、再去南极的可能
性。

南极要有熊的另外一种可能是由南半球的其他熊进化出来，但是这在历史
上不曾发生过。南美洲只有一种熊——眼镜熊，它与其他的熊的亲缘关系都很远，
如果碰巧由它进化成“南极熊”，也肯定与北极熊很不一样。

“南极为什么没有熊？”并非一个无聊的问题，而是一个很严肃的进化生物
学问题，当年达尔文就是通过问类似这样的问题——为什么地球上许多地方有类
似的环境却没有生活着同样的物种——而得出了生物必定是进化而来的结论。这
个问题的答案在今天看来其实并不复杂。

公务员应该具有一定的科学素质，在考试中出一些科普题目，我觉得是无可
厚非的。当然，是否要出略嫌过于专业的题目，可以商榷。题目的内容也应该由
有关专家审定才不至于出错。但是，从对这道题的冷嘲热讽和所谓专家的不负责
任的评论所反映出的科普现状，所暴露出的问题，要比出了一道错题更令人担忧。

2006.4.3.


评“转基因抗虫棉缘何也要打农药”

发表时间:2007-08-22 21：58：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b5k.html
【评】

    发表在国际学术期刊上的多项研究表明，种植抗虫棉能够显著地减少农药的使用，保护环境和生物多样性，并增加棉花产量，因此自从10年前抗虫棉开始商业化种植以来，每年以两位数的增长率快速获得推广。如果有哪位专业人士对此有疑问，应该写成论文到国际学术期刊上争鸣去，而不是在大众报刊、网络上做虚假宣传误导没有专业识别能力的公众。不止是“山东农业大学硕士研究生李彩虹同学”有点可悲，更可悲的是文章第一作者蒋高明还是“中科院植物研究所首席研究员”，此人为了宣扬其妖魔化转基因技术、妖魔化水电的伪环保主张，一贯无视基本的生物学常识，危言耸听，造谣惑众，与其专业身份完全不相称，虽然被中国伪环保人士当成了宝，却让天下专业人士耻笑，正所谓“蒋高明很不高明”。像“但是转基因棉的纤维、棉籽油是否还是那么天然，这就不得而知了。毕竟在生产的过程中施加了太多的有毒或潜在有害物质：农药和转基因”这么弱智的话，出自文傻之口可以理解，出自“专业人士”之口则不可原谅。另外，绿盲蝽蟓（Lygocorislucorum）早在160多年前（1843年，命名者Meyer-Dür）就已发现，许多年以来就是棉花、枣树等作物常见的害虫，遍布国内各棉区，根本不是什么“未知名的虫子”，也不是这几年才出现的，当然更与转基因作物没有任何关系。蒋高明是“植物所首席研究员”，不认识害虫倒也情有可原，但是不先去查查资料就信口开河，哪有半点做为科研人员该有的科学态度？
    一个生物学研究员居然如此拙劣地反对转基因作物，全世界大概找不出第二个来了。中科院植物所在下次竞争上岗时应该考虑是否让这种要么没有学术道德要么没有专业水平的人继续当研究员败坏其名声。

（方舟子）

告诉你一点常识，目前转基因抗虫棉是相对的抗虫，随着棉花的生长，其抗性就会减弱，这是其一；其二是所谓的抗虫只是对某一目的害虫有抗性，目前大多数抗虫棉主要是针对鳞翅目害虫培育的，对其它类害虫则不会有抗性，然而因为生物的多样性，危害棉花生长的不只是鳞翅目害虫，还有其它的如螨类、半翅目类等等，所以在棉花生产中还是要用一定的农药进行防治的。如果是山东农业大学硕士研究生李彩虹同学也持有这样的观点，那有点可悲了。当然我不排除现在的农资市场鱼目混珠，做一些坑农害农的事，但这不是转基因抗虫棉的错。另外博文所介绍的无机植棉方法也是一种不错的方法，但是这种方法也存在一定的局限性，需要特定的环境，不做过多的评价。

（老农）

附：
转基因抗虫棉缘何也要打农药

蒋高明 李彩虹

地处华北大平原的北方某县素有“银棉之乡”美称，棉花种植面积达60多万亩。到了收获季节，放眼望去，白花花的棉花延绵不绝。如此美景在改革开放之初的上世纪80年代随处可见：柔软的棉花让棉农们的腰包鼓了起来。
但进入90年代，棉铃虫大爆发彻底击碎了棉农的“发财梦”，棉花几近绝产，棉田面积急剧下降。即使在政府强制留棉田的压力下，农民再也不敢冒风险种棉花了。用“谈虫色变”来描绘当时棉农的心情，一点也不为过分。打那之后，棉花在该县消失了若干年。
上世纪末，抗虫棉出现了，这得益于转基因成果的规模化应用。有了抗虫棉，人们又陆续开始了棉花种植。当时人们议论的最多的就是转基因棉抗虫吗？开始时，抗虫棉表现确实身手不凡：虫害小了，农药用量少了，产量和效益也提高了。棉农的积极性再次被调动起来了。
随着时间的延伸，抗虫棉的表现就没有当初那样有效了。它有天生的弱点：苗期病害多，需要及时打药防治。也就是说，棉苗一出来就和农药结下了不解之缘。另外，抗虫棉易患枯黄萎病，死苗、烂根比较严重，而且很难治愈，只能防治，需要喷施壮苗、助扎根的药剂。抗虫棉对蚜虫不抗，还得打药防治蚜虫。目前农药市场上，围绕棉花种植的药剂种类繁多，数不胜数。农药商们在棉农身上赚足了钱。
喷施农药的时间间隔约3-5天，每喷雾器装满可达40斤，内含30-50毫升不同种类的农药原液，一亩地一次至少喷两桶。也就是说，科学家向抗虫棉转移的某种基因可能有效地抵抗了某种目标“害”虫，但对于增加的其它虫子们就无能为力了，农民们还得回过头来借助剧毒农药。是否还需要转移更多的基因？虫子们“严阵以待”。
一旦棉株长出“蚊子嘴”（棉桃幼期），就得着重防治棉铃虫。该虫在生长季节能发生3-5代，越是后期的棉铃虫越难治。今天的棉铃虫已不是从前的棉铃虫了，它们的危害性大大增强了。好像虫子们有意捉弄人类似的，专使蕾铃脱落。为了增产增效，棉农们不得不借助“座桃王”、“整枝打杈”等药剂防治棉铃脱落，喷施“棉桃膨大素”等使棉花多吐絮。
除棉铃虫肆意危害外，近年来还出现了一些未知名的虫子。三四年前出现了一种类似盲春象的硬壳虫子，甚是了得，所到之处，蕾铃几无幸免地脱落，致使棉花严重减产，棉农们称它们为绿盲春象。有的四肢细长，形体比苍蝇还瘦弱，危害性也是“大大的厉害”。
目前的农田是充满了杀机的“屠场”，农药、除草剂大量使用。但是，不幸的是，害虫和杂草们越治越多，药物浓度越来越大。昆虫们在人类制造的杀虫剂诱导下迅速进化：长出了很厚的蜡质层；消化系统可产生降解农药的酶，抗药性越来越强。另外，虫子的进化速度远大于农药研制的速度，一般杀虫剂很难将成虫杀死。虽是抗虫棉，叶片上也分布着许多被虫子蚕食的缺口。
棉桃到8月中下旬就陆续开放了，此时才基本停止打药。棉花产量一般为500-600斤/亩，价格2.5-3元/斤。每亩肥料需230元;农膜34元; 农药300元; 转基因种子70元;整地100元。扣除以上成本，每亩地经济效益516-1066元之间。这可是全年的收入，因为棉花只能种一季。
给棉花不停地打药带来的环境污染是严重的。稀释农药大多用灌溉井中的水，在提水、加药过程中不可避免地将农药泄露到地下水中，进而影响附近居民的身体健康。在现场调查时，我们发现，每个井附近都可见大量的农药瓶、药剂包装袋等。覆盖的地膜，勤快点的棉农会在收获后将地膜搂出，或扔在地头、路边，或直接点燃，造成严重白色污染。如果任地膜留在土壤中，长此以往，良田将不适宜再耕种。
与上述灭杀棉虫和“饿”死(转基因抗虫)昆虫做法形成鲜明对照的是，河北枣强农民金安磊的有机种植试验耐人寻味。他采取与昆虫甚至麻雀和平相处的做法，坚持不使用化肥，不喷农药，更不用转基因，采取传统的有机种植。六七年平静地过去了，土地让他保养得能感觉出弹性来，虫剌蛄、蚯蚓都回来了。2004年，罕见的灾年让安金磊的40亩棉田成了明星：无机种植的棉花大减产，而他种的棉花大丰收。中国农业科学院棉花研究所专家亲自驱车前来参考。在事实面前，专家也无语了。
棉花是我们穿衣的主要来源，也是重要的工业原料，棉籽还可榨油。但是转基因棉的纤维、棉籽油是否还是那么天然，这就不得而知了。毕竟在生产的过程中施加了太多的有毒或潜在有害物质：农药和转基因。

（李彩虹是山东农业大学硕士研究生，她为本文提供了基础素材，并拍摄图片）


请徐荣祥先去学一点生物医学常识再来做“生命科学研究”

发表时间:2007-08-21 20：50：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b53.html
    看了徐荣祥有关生物学与医学的划分的这番高论，让人忍俊不禁，原来这位号称已做出了生命科学重大发现的“生命科学家”对生物学和医学的认识还停留在18世纪，所依据的是当年学初中生物课得来的一点模糊印象，而对生物学一、两百年来的进展一无所知。他不知道生物学是现代医学的基础，与医学有关的生物学研究和基础医学研究被统称为生物医学，竟然以为生物学只研究各种植物和动物的生活规律而不研究人体生命的活动和规律。我的博士论文研究的是人体细胞的转录现象，根据徐荣祥的定义，我应该被算成是学医而不是学生物学了？徐荣祥还举北京大学医学部和生物学系为例，却不懂得先去查查北大生命科学院的底细，它的生物化学及分子生物学系、细胞生物学及遗传学系、生理学及生物物理学系、生物技术系难道是“研究各种植物和动物的生活规律”而不研究“人体生命的活动和规律以及疾病的医疗”？徐荣祥想把北大的生命科学院的大部分系都分配到医学部去？但是徐荣祥又马上说他做的是“细胞生物学的研究”，这不又成了生物学研究了？没见自打耳光打得这么快的。我的本科学的就是细胞生物学专业，请问徐荣祥什么时候学过“细胞生物学”？有什么资格评价“方舟子基本的生命科学常识还没有学好”？

    徐荣祥号称在研究的“克隆”是一项生物技术，在目前与医学没有什么关系，反而与众多生物学学科有关，例如分子生物学、遗传学、发育生物学、生物化学、细胞生物学。徐荣祥也知道“在科学研究领域中，隔行如隔山”，但是现在是他要从一个“烧伤专家”跳到生物技术领域搞重大发现，他才是真正的大外行，有什么资格来嘲笑邹承鲁院士是外行？事实上，不要说是邹承鲁院士，随便一位生物系本科生都可以指出这位“烧伤专家”对生物技术可以说是一无所知，完全不具有从事生物技术研究所必备的资格。比如，徐荣祥曾经极其可笑地一再攻击“人类基因组图谱就是个伪科学”、“这只是基因物质在离体后的电泳排列顺序，不是DNA上的真实序列”。这表明他其实对现代生物学是个大外行，对基本的生物技术原理缺乏了解。DNA测序方法保证了它能测定DNA的真实序列，而且其可靠程度是已经被无数基因工程实验所证实的。一个连最基本的生物技术知识都没有的人能够做出生物技术的重大发现吗？你以为搞生物技术研究也是可以靠祖传秘方混过去的？

    徐荣祥声称“细胞生物学的科学家们在02年的科学听证会上是赞同徐荣祥的细胞生物学研究方向的，参会的医学家们更是支持研究方向的”，以为事隔5年就可以混淆视听了。大家可以在网上检索一下《原始版“徐荣祥克隆器官科技听证会”录音记录》，看看在2002年的“徐荣祥克隆器官科技听证会”上，有哪位专家是赞同他的研究，有哪位不是在质疑的？包括他特地点出的翟中和院士，也是明确表示怀疑的。实际上，混淆视听才是徐荣祥擅长的“技术”，例如，在当时徐荣祥的公司网站号称“美国著名的《科学》杂志特派记者来北京对徐荣祥教授进行专访，不仅说明《科学》对世界生命科学发展的敏锐，更说明徐教授这项走在世界生命科学前沿成就的重要价值”，就被证明是捏造的（参见李虎军《以〈科学〉的名义》，《南方周末》2002年11月21日）。正因为徐荣祥这种“技术”用得太多了，大家也都对他失去了兴趣。5年前他这么用的时候，还能在媒体上掀起一点风波，还能开一个“科技听证会”，5年后再玩一次，也就只剩下我这种从事“普及生命科学常识”的人还有点兴趣借此“呼吁大家多了解一些生命科学常识”了。

    徐荣祥说我从来没有获得过专利，所以“对专利知识的一窍不通”。我当然是获得过美国专利的，但是这与我的专利知识的高低无关。国内已经出现了太多的不法商人，利用普通人缺乏专利知识、误以为获得专利是一件多么了不起的事，打着“获得国际专利”的招牌推销虚假产品、虚假技术。在此我也要呼吁社会要重视专利常识的宣传和普及，以免一些不法商人的虚假宣传得逞。有专利知识的人都知道，获得专利并不等于成果就是真实可信的。例如，美国专利局虽然有规定不批准永动机的专利，但是经常有不那么明显的永动机设计能够瞒过审核员获得专利，在2002年3月26日获得专利的“静止电磁发电机”（专利号6,362,718）就是个著名的例子，以致当年8月份专利局宣布要对专利审核员加强培训。徐荣祥是否真的相信“静止电磁发电机”是“完成的专利技术”，永动机已被制造出来了？这可比什么“组织器官原位克隆”更惊人。

    我想徐荣祥应该知道诺贝尔有一个奖项叫生理学或医学奖，不管徐荣祥的所谓成果是属于生物学还是医学，都在诺贝尔奖的涵盖范围，如果那真是“完成的专利技术”，拿一、两个诺贝尔奖都不稀奇。所以我最后还要请徐荣祥先去拿一个诺贝尔奖，再来向中国的老百姓推销其“技术”、“产品”。

附：
徐荣祥回应方舟子 称其羊肉狗肉分不清
http://tech.QQ.com　 2007年08月21日11:46 　 腾讯科技

腾讯科技讯（邹波）八月十六日电美宝国际集团董事局主席、北京荣祥再生医学研究所所长徐荣祥在北京举行记者会宣布，他领导的科研团队已经完成比两百零六个组织器官更多的实验性临床组织器官克隆，并实现人体器官损伤缺损的原位克隆复制和临床应用的成功，同时还完成肿瘤细胞系转变的研究。

我国著名反为科学斗士方舟子博士随即公开表达了其对此事件的看法，方舟子说，徐荣祥的“克隆”显然和生物学界所说的“克隆”完全不是一回事，属于挂羊头卖狗肉，拉大旗做虎皮。靠杜撰术语糊弄人，是伪科学的一个特征。（详细报道见：方舟子称徐荣祥克隆研究是挂羊头卖狗肉）

21日，徐荣祥办公室致电腾讯科技并发来回应文章，称方舟子“羊肉狗肉分不清”。以下为文章全部内容：

方舟子用邮件通过腾讯网表达了对徐荣祥公布器官克隆和肿瘤细胞系转变研究承诺的意见，看其内容仍是五年前的拿着羊肉当狗肉的语言，为了普及生命科学常识，借此表述意见如下：

方舟子一直是羊肉狗肉分不清，生命科学是一个大的科学范畴，在这个范畴内有很多的领域和学科，如果大家读一下生命科学发展史就非常明确各领域的起源和发展。根据生命科学的领域划分，徐荣祥公布的研究是研究人体生命与疾病的，属于医学的研究领域，不是生物学领域。如北京大学医学部和生物学系是完全不同的两个领域，医学系不研究各种植物和动物的生命活动和规律，而是专门研究人体生命的活动和规律以及疾病的医疗。生物学系则是研究各种植物和动物的生活规律的，在生物学领域内也分很多学科，如植物学、动物学、细胞生物学、细胞生物化学等等，细胞生物学和细胞生物化学又是完全不同的两个学科，细胞生物学研究的是细胞的生命活动和规律，而细胞生物化学是研究细胞的成分组合，我国细胞生物学的著名科学家是翟中和院士，方舟子一直吹捧的邹承鲁是生物化学。徐荣祥公布的研究利用了细胞生物学的某些研究模型，而细胞生物学的科学家们在02年的科学听证会上是赞同徐荣祥的细胞生物学研究方向的，参会的医学家们更是支持研究方向的。在科学研究领域中，隔行如隔山，邹承鲁是研究细胞生化的，与徐荣祥研究的没有关系，所以，02年科技部也就没有邀请邹承鲁参加听证会。从方舟子这些年的言论，说明方舟子基本的生命科学常识还没有学好，实感遗憾！因医学和生物学的区分是中学生教科书上的常识。所以，通过方舟子的羊肉狗肉不分的教训，呼吁大家多了解一些生命科学常识，这样才能有利于自己的生命健康。

方舟子的另一个无知是对专利知识的一窍不通，他和邹承鲁一样，可能是因为他们从来没有获得过专利或者说从来没有申报过专利的缘故吧，国际上的专利授权通则常识是，所申请的专利技术必须具有创造性和先进性、可重复性，在美国授权必须是完成的专利技术，任何想法是不可能获得专利权的。我想大家上国家知识产权局的网站，浏览一些专利常识就对方舟子的言论感到是太无知了。所以，在此我们呼吁社会要重视专利常识的宣传和普及，以免被一些人的乱言污染了人们的日常科技文化生活。

希望方舟子要尽快分清羊肉和狗肉，尽快多学些科学常识。更希望方舟子不要继续用自己的无知语言污染社会。

徐荣祥办公室

2007-8-21


中文维基的“中国大陆历次政治运动中常见的攻击手法”

发表时间:2007-08-21 20：49：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b52.html
偶然查了一下中文维基的“何祚庥”条目，发现其基本框架乃是根据邪教人士、伪环保人士和伪自由主义者捏造的谣言编写而成，后来有人根据我的澄清文章加了一些“方舟子认为这是捏造”的说明，也就是说，有关何祚庥的种种谣言是被中文维基管理员、编辑认可的公认说法，而对其澄清不过是我的一家之言，这倒也很有趣。而且针对我的澄清，中文维基助理主编Kallgan在条目中给加了这么一条“中性”评论：“但是这些支持者没有正面回答何祚庥的此种行为是否属于政治投机的问题。”也就是说，我（即所谓“支持者”）光澄清何祚庥没有那些行为是不够的，还需要正面回答这些根本不存在的行为是否属于何祚庥的政治投机！文革小将都未必掌握了如此高超的逻辑，这是多么的“中性”啊！然而，维基小将却要在这个条目中反过来说别人是文革小将：

2005年，和三峡工程总经理、工程院院士陆佑楣共同向中央高层建议开发怒江水电工程[15]。并质疑国家环保局的一些统计数字真实性[16]，指责有些人“极端环保主义”。遭一些环保人士反驳[17]，并展开辩论[18][19]。目前，该水电计划正在被审议。2006年6月国家环保总局副局长祝光耀说，尽管怒江水电站工程的评审正在进行之中，但将对原来的开发计划作出非常大的修改和调整。何祚庥的一些支持者为此采用中国大陆历次政治运动中常见的攻击手法，将这些环保主义者与法/轮/功练习者联系起来，认为双方“并肩作战”、“造谣”。[6]

（引文完）

这个“中性”评论为Kallgan在2006年12月8日所加，原先的措辞是“何祚庥的一些支持者为此采用在文化大革命时期较为常见的政治攻击手法……”，在12月30日改成现在的版本。

最后的那条注解是拙文《妖魔化何祚庥院士的背后》，“并肩作战”、“造谣”等语都出自此文。原来被中文维基管理员、编辑非常中性地判定为“采用中国大陆历次政治运动中常见的攻击手法”的“何祚庥的一些支持者”就是在下一人。

那么我在文中是怎么说“环保人士”与邪教人士“造谣”和“并肩作战”的呢？引一下拙文的开头和结尾：

何祚庥院士长期以来反对伪科学、批邪教，为此得罪了无数的人，而且得罪的都是一些惯于造谣污蔑的人，为此受了许多攻击，某些邪教网站还组织了一批攻击何院士的文章。搞伪科学、邪教的人本来就没什么信誉，对这些攻击，只要指出了其来源，也就“清者自清”了，没有详加辩驳的必要。近来何院士因为批评伪环保，又得罪了一批“环保人士”。“环保人士”向来以“正义”的化身出现，还有几分公信力，对他们的攻击值得多说几句。比如在一位著名“环保人士”主持的一个“环保”网站上（汪永晨“情系怒江”网站），最近一直在显要位置高悬着一篇题为《何祚庥其人其事》的文章，其可信度究竟有多高呢？

…………

可能有人对“环保人士”居然和邪教人士并肩作战感到奇怪，其实是不足为奇的。不仅因为何院士现在成了他们的共同敌人，而且他们也都信奉“谎言重复千遍就成真理”的信条，造谣是他们惯用的手段，不仅对何院士如此，对批评他们的其他人，对危及其利益的其他事，也莫不如此。但愿这一“何祚庥其人其事”事件，能让更多的人看清他们在“正义”的面具之后的真实面目。

（引文完）

看明白了没有？我说“环保人士”与邪教人士“并肩作战”、“造谣”的，指的是他们采用造谣方法共同妖魔化何祚庥一事，和怒江水电工程一点关系也没有。然而中文维基管理员、编辑却能将其按到怒江水电工程上面，这种断章取义、偷梁换柱污蔑人的手法，正是“中国大陆历次政治运动中常见的攻击手法”，中文维基管理员、编辑要把自己用得娴熟的手法转赠于我，未免太过谦虚了。在妖魔化何祚庥这件事上，甚至在妖魔化方舟子这件事上，中文维基管理员、编辑和邪教人士也是“并肩作战”、“造谣”的。他们编了那么多词条，唯独忘了去编一个词条叫做“正直”。

2007.8.21.


腾讯科技：方舟子称徐荣祥克隆研究是挂羊头卖狗肉

发表时间:2007-08-20 18：03：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b4s.html
方舟子称徐荣祥克隆研究是挂羊头卖狗肉

http://tech.QQ.com　 2007年08月20日腾讯科技

    腾讯科技讯（邹波）八月十六日电美宝国际集团董事局主席、北京荣祥再生医学研究所所长徐荣祥在北京举行记者会宣布，他领导的科研团队已经完成比两百零六个组织器官更多的实验性临床组织器官克隆，并实现人体器官损伤缺损的原位克隆复制和临床应用的成功，同时还完成肿瘤细胞系转变的研究。

    我国著名反伪科学斗士方舟子博士随即向腾讯科学频道发来邮件，就徐荣祥的研究发表看法，以下为方舟子邮件全文：

    徐荣祥除了开了个发布会说了些大话，以及想要借此推销其保健品之外，没有看出他真的做出了什么学术成果，或出示了什么确凿的证据。按照学术界惯例，学术成果应该写成论文交同行评议，在学术期刊上发表，越是重大的成果，越应该交给权威的期刊审核、发表。靠开发布会向没有专业辨别能力的记者宣传，不能说明其成果的真实性和价值。获得专利也不等于成果就是真实存在的，因为要获得专利有时只是提出一个新想法，只要专利员同意了就行，很多永动机都获得了专利了呢。

    所谓“组织器官原位克隆”是他杜撰的，生物学上没有这种说法，他也没有说明究竟是什么意思，因为他说的“克隆”显然和生物学界所说的“克隆”完全不是一回事，属于挂羊头卖狗肉，拉大旗做虎皮。靠杜撰术语糊弄人，是伪科学的一个特征。

    我也不认为他有做出重大科学发现所必备的知识、能力和条件。我们5年前对他的质疑仍然成立。例如，徐荣祥曾经如此介绍他是如何发现神奇的“生命物质”的：“我们先在体外培养肠粘膜细胞，然后分析人可以食用的食物的成分，一个一个试，看看哪一个细胞喜欢吃，哪一个不喜欢，然后再进行不同组合的测试。”大概在他看来，我们吃进去的食物成分是不经过消化、降解的，而是直接被细胞吸收的，所以他才在体外试验细胞都喜欢吃什么食物。这种贻笑大方的简陋“实验”就像小孩的游戏，倒也颇能反映徐荣祥对生物学实验的理解到了何等外行的程度。一个生物学的外行能够做出生物学的惊人成果吗？这在现代生物学史上是没有先例的，本身就是一个令人难以相信的奇迹。

    附：
    中国争议科学家称器官克隆实现临床应用

    中新社北京八月十六日电(记者孙自法)美宝国际集团董事局主席、北京荣祥再生医学研究所所长徐荣祥十六日在北京举行记者会宣布，他领导的科研团队已经完成比两百零六个组织器官更多的实验性临床组织器官克隆，并实现人体器官损伤缺损的原位克隆复制和临床应用的成功，同时还完成肿瘤细胞系转变的研究。

    五年前的今天，徐荣祥因通过媒体向社会承诺用五年时间完成组织器官克垄癌细胞转变等研究而“一石激起千层浪”，褒奖者有之、质疑者更众，他也因此荣膺中国“最受争议科学家”桂冠。徐荣祥说，如今公布其组织器官克隆和癌细胞系转变研究的最新结果，一方面是兑现五年前的承诺，另一方面使公众更多了解生命科学前沿领域的最新进展。

    据介绍，徐荣祥在组织器官领域的相关技术，已经获得美国专利权七项，欧洲、日本专利权各两项，中国等其他国家的专利审查仍在审查中。另外，美国对徐二○○一年申报的器官克隆科学平台中其他专利技术申请资料也仍在继续审查，有望授权相关技术专利。

    这位争议科学家还雄心勃勃地提出其今后生命科学研究计划，一是利用成熟的组织器官原位克隆复制技术和再生物质，实现缺损器官的原位再生复原，以北京为中心，逐步建立全国性和国际性的组织器官再生复原医院；二是建立组织器官原位再生复原的营养保健体系，以预防人类器官疾病和延缓衰老；三是全力进行组织器官原位再生复制技术和再生物质用于内脏器官损伤的复原研究，尽快应用于医疗实践、服务病人；四是进一步研究各种再生物质的人工合成，尽快研究出大众食用方便、价格便宜、具有再生营养的全营养组合食品。

    徐荣祥的组织器官学说声称人的寿命至少可达三百年，他表示，要逐步探索和验证人体生命延寿的规律，争取在现在有生之年完成人体生命延续的科学结论研究，让在世人类享受到生命再生科学的恩惠。

    对于争议科学家的身份，徐荣祥坦言自己喜欢争议，也不会被争议打倒，他认为，科学研究特别是未知的前沿领域，需要更多争议、质疑和争鸣，解决争议的过程就是推动科学发展进步的过程。


评“拉格多科学院的专家研究什么”

发表时间:2007-08-19 00：53：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b43.html
【方舟子按：文傻们现在不仅科学搞不懂，连汉字也看不懂了。《蚊子的恋曲》里说得明明白白：“当然，昆虫学家倾听蚊子恋曲不是为了欣赏蚊子的浪漫，除了学术上的好奇，还有很实用的目的：如何利用它来消灭蚊子？”而文傻却在质问这样的研究“对人的益处”、“到底要告诉我们什么”，不就是个十足的半文盲吗？除非文傻是蚊子的同类，或者在贩卖“超声波驱蚊器”这种骗人的东西，不然为何会被“对人的错误认识纠偏”的科普吓得“战栗”呢？当然，纯学术的科学研究也有其价值，这更不是这些除了张大嘴巴扯淡“大思考”之外一无所能的文傻们能够理解的。他们能理解的，也就是“德国科学家研制出了‘抗愚蠢’药物”、“俄罗斯的科学家建议摧毁月球”之类从国外小报上贩卖来的假新闻。我还真的希望有人研制出抗愚蠢药物治治这些文傻们，免得他们整天在中国的报刊上犯傻。印第安人的确幸福，至少他们不用忍受文傻们的哼哼。话说回来，我的这些科普文章还能恶心恶心文傻们，不正是其人类学和社会学上的意义吗？】

    拉格多科学院的专家研究什么

    * 肖擎
    * 2007年08月10日大河网--天下声音

    大河网讯　　方舟子先生最近做了一项科学普及，网上文章的标题做的很“性感”——雌蚊靠“哼哼”声刺激雄蚊与之交配，估计是别人改的。不过他自己的标题却是另外一种意境，很美——蚊子的恋曲。

    之所以说是普及，是因为这一科学结论不是他研究得出，而是援引其他科学家的成果。他说，“昆虫学家很早就发现，雄蚊是通过监听雌蚊的哼声来寻找配偶的。”方先生写的最美的是以下这段：“在野外说话，说着说着突然一只蚊子飞进了嘴中——那肯定是一只雄蚊，它以为有一只雌蚊藏在你的嘴里呢。黄昏时候在野外成群飞舞的蚊子都是雄蚊，你如果说话，或哼一只曲子，就会吸引它们围着你团团转，不用担心它们会咬你（雄蚊不吸血），但是要注意及时闭上你的嘴巴。”

    必须承认，看这样的科普文，心里总感觉怪怪的。按照这种普及方法，方先生可以大有作为。比如狗排泄废物的问题，为什么狗有两套动作，撒尿一套，拉屎一套，而不像牛、猪、羊。又如为什么猫会给老鼠喂奶的问题，狗为什么爱跟猫睡觉的问题，总之，很多，方先生是不是都可以给我们普及普及？

    国外有一类科学家经常出现在中国媒体的奇闻逸事版面里。比如说有科学家研究发现发胖使男人变蠢；德国科学家研制出了“抗愚蠢”药物；俄罗斯的几位科学家因为月球引力导致地球自转速度变慢，海水不停地潮涨潮落，妇女的经期月来月去等缘故建议摧毁月球，等等。毫无疑问，这些人对自己的科学工作和成就抱有强烈的自信和自负，几乎不考虑生活在现实世界的其他人怎么看。

    在蚊子的性问题上，方舟子先生不是做具体研究的生物学家，所以他与以上的科学家并不一样，但他对科学的那份特殊感情让人感觉科学的可怕，可怕科学的无处不在。一个在诸多领域有发言喜好的人对蚊子的性问题也有话说，称其为“全能手”想必不夸张。方舟子先生在知识上占据优越感，所以乐于感性地介入“蚊子的恋曲”这一科学话题，对人的错误认识纠偏，收获没有，反倒是这种无处不言的姿态似幽灵般让人战栗。

    爱因斯坦曾说：“一个不开化的印第安人的经验是否不如一般文明人的幸福丰富呢？我想并不是。文明国家的儿童都那么喜欢扮印第安人玩，意味是深长的。”从爱因斯坦这番话不难看出，他对科学与幸福的关系并不抱稳定看法。如果科学不能最终指向人，科学也就没有什么价值。这也就是说，不论是操实务的科学家，还是科普工作者，首先应该是人，是人便要关注现实，关注时代，不论在宏观还是微观世界里，他们都应有大思考。这不仅表现在对科学原理的掌握上，更体现为对人这一现实活物的现状和前途有深刻的思考和见识。如果科学不能最终体现为对人的益处，分一万种也毫无价值。

    英国作家斯威夫特在《格列佛游记》里描绘过一个叫拉格多科学院的机构。科学院里的专家研究什么？他们研究怎么从黄瓜里提取阳光，研究如何把粪便转化成食物，研究如何把冰块烧成火药。最奇特的是那个万能学者，集合了一班人研究如何软化大理石用来当枕头或针毡，用秕糠来种地，他们的目的很伟大，改善人类生活。我们现在的一些科学家不知是不是也成了拉格多科学院的专家，即便不如这般荒唐，也至少让人忍俊不禁。蚊子的性问题到底有怎样的科学价值，作为普通人不得而知，不知方舟子先生基于何种科学立场，到底要告诉我们什么。科学除了知识和智力上的意义，还要不要表现出一点人类学和社会学上的意义？


给中文维基的“中性”牌坊存照

发表时间:2007-08-02 17：30：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000av7.html
【牌坊】

Wikipedia:方针与指引：避免偏颇：任何条目请以中性的观点来写，公平、同情地表述一个主题的不同观点。

# 不要使用污辱或亵渎性文字
# 不要做人身攻击
# 表明出处
# 可供查证
# 避免贬毁之辞
# 避免非中性用语
# 避免推销观点或代替读者做出结论

【存照】

（按：以下搜集黑材料的五处“来源请求”在中文维基管理员的恩准下已做为“方舟子”条目的正式内容存在了几个月。除了中文维基管理员，大概没有人会如此高抬《警惕盗版“维基（wiki）》一文，认为其“产生了比较大的社会影响”，“认为其欺世盗名”。中文维基管理员不妨自己在网上贴个匿名帖子做为“来源”，何必“请求”。）

条目：方是民（方舟子）

…………

新语丝网站主页上的“新到资料”平均不到两天更新一次，其中发布的所有文章都需要通过方本人审核。新语丝上争论的话题很广，很多时候也会有选择地同时刊登正反两方面意见。由于在揭露学术腐败、打击伪科学中，方舟子敢于触怒科学界当权者，所以他及其新语丝网站受到相当的支持与信任；许多在学术体系中生活、并接触到学术腐败的学者，都把自己所了解到的情况通知方舟子予以揭发，这使得新语丝网站的获得一些声誉。但是由于方舟子的完全控制，新语丝被部分网友称为一手遮天，里面内容完全一边倒，只刊登支持或者有利于方舟子观点的文章，有失偏颇，所以在海外华人其他网站对新语丝有很多不同意见。有些网民甚至把方舟子、新语丝和中国文化大革命时代的大字报相提并论。在2001年一篇题为《一点声明：我的人文主义原则》里，以及在之后几次回复网友问题时，方舟子并不讳言自己的倾向性，也坦承新语丝并非中立媒体，但在不违反一定原则时不会拒绝反对意见。

很多海外华人在肯定方舟子打击学术腐败的同时，也质疑其行为和语言过于极端，把自己摆在法官的位置上，某些取证也不够严谨，错伤无辜而从不道歉[来源请求]。由于学术腐败涉及到许多不同学科，加之国内信息透明程度的有限，所以有人认为方舟子也有过于草率下结论的情况，有些时候也无法做到公正中立[来源请求]。对反对意见和批评声音，偶尔也会有过激的反应[来源请求]。

网络辩论

从1993年起，他就参与“ACT”上的网络辩论。自2004年底，方舟子参与的一些网络辩论产生了比较大的社会影响，如：

*2005年1月：《“敬畏大自然”就是反科学》
*2005年3月：《我们应该怎样看待中药》、《就这样被慢慢毒死》等大量主张废除中医的文章
*2005年4月：《直击伪环保反坝人士》
* 2006年4月 《警惕盗版“维基（wiki）》[来源请求]

由于这些议题已经从通常的学术打假、反伪科学中走向了更广且更有争议性的领域，对这些议题的不同意见相比之前更多地见于网络和各种媒体。部分网友对于方舟子在后两个网络辩论中的意见持有相当的保留意见，认为其欺世盗名[来源请求]。


学生论文造假谁之过

发表时间:2007-07-27 17：48：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ask.html
最近德国媒体报道说，德国波鸿大学一名历史系女生的学士论文被发现是从互联网下载的，结果她不仅没有获得毕业证，而且还被禁止进入德国其他高校学习历史。另外还有一名社会学系的女生因为剽窃被撤销了学位，并处以高达1万欧元的罚款，因为德国新的高校法律规定，对剽窃事件最高可以收取5万欧元的罚款。
国内媒体也报道说，中科院研究生院公布了今年学位评定委员会的评定结果，5592名学生获博士、硕士学位，14名研究生因未达到相关标准而被缓授学位，一名去年毕业的博士因被发现学位论文数据造假而被撤销学位。
这名学生如果不是因为其院士导师发公开信揭发引起轰动，大概也不至于成为几千名毕业生中唯一的典型。两相比较，国内高校对学生论文造假的处罚显然要轻微得多。读者也许以为我要呼吁向发达国家学习，对造假学生加重处罚。其实不然。国内研究生造假之普遍，是多方面因素造成的，有其值得同情之处，绝非用重典就能解决的。
这其实是这几年来国内高等教育成了赢利的产业，盲目扩招的恶果。有的教授、研究员，特别是能拉来大笔经费的院士、校领导，能够同时带四、五十名研究生，而本人又忙于行政工作、社会活动，如何有精力、时间对研究生的研究工作有实质性的指导？何况许多研究生导师的知识老化、科研能力低下，即使有心指导学生也力不从心。所以许多“博导”其实是既不博又不导，他们的能耐只是体现在能拉来经费招学生来做课题，然后在学生的论文上挂名，类似于包工头。学生缺乏恰当的指导和监督，被逼急了难免要造假。
所以国外高校的学生造假是正常教育环境下的不正常现象，而国内高校的学生造假则是不正常教育环境下的正常现象，不具有可比性。国外高校对学生造假处罚严厉，没有人觉得不应该，因为它们对教授造假的处罚更加严厉。国内高校、研究所则不然，对造假的教授百般包庇，责任往往就由学生独力承担，一开了之。被发现造假之前，教授要不劳而获分享成果，被发现造假之后，就把责任推得一干二净，甚至做大义灭亲状，公平吗？
国内许多学生之造假，是因为看到教授、院士本身也在造假，跟着学了。也有的是因为对学术道德、学术规范有模糊、错误的认识，不知道什么是正确的做法，不明白学术造假的严重性。所以我一向主张对教授、院士的造假应该严厉处罚，对学生则应该加强学术道德、规范教育，防患于未然。据报道，中科院研究生院从今年9月设置《通识案例》必修课，学生将接受法律法规、学术道德等方面的教育。很好。但愿在讲台上给学生上这门课的老师本身也有学术道德，也在遵守学术规范。

2007.7.18.

（《法制晚报》2007.7.24.）

(XYS20070727)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


从反科学走向反对反伪科学——中国反科学思潮新动向【旧作】

发表时间:2007-07-27 01：13：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000asb.html
当今中国以自称“科学文化人”为代表的反科学人士中，有的原先是宣扬伪科学的人士，例如田松博士曾是个“民间气功爱好者”，在1993年出版过宣扬特异现象的《金华养生密旨与分析心理学》一书。但也有的原先是反对伪科学的人士，甚至曾经被视为反伪科学的斗士，例如北京大学哲学系副教授刘华杰曾参与编辑《伪科学曝光》等书籍，还得过“反伪科学突出贡献奖”。他们“摇身一变”（刘华杰自谓）而反科学，原本也是为了反伪科学，认为伪科学之所以在中国流行，是利用人们“迷信科学”的“唯科学”心理，所以要通过破除“科学神话”将伪科学斩草除根。对此，我已在《从反伪科学走向反科学——当今中国反科学思潮剖析》一文中做了分析、驳斥，指出这是泼洗澡水连小孩也泼出去。最近刘华杰《中国类科学——从哲学与社会的观点看》（上海交通大学出版社2004年1月）一书的出版以及其他“科学文化人”对此书的评论，表明这些人又进了一步，放弃了反伪科学的初衷，转而反对反伪科学，相当于把小孩泼出去，却要留下洗澡水。
刘华杰在该书的导言中，声称自己对伪科学现象的看法经历了连续的角色转换：观众A——准运动员（拉拉队员）——裁判员——观众B，反思自己从前参与批判伪科学“有一种真理在握的感觉，是十足的运动员加裁判员的角色，认为天下所有正直的人都有责任站出来反对伪科学”，而现在则“又成了一名观众，一名自觉的观众”，自认为这是“一种更超然、更客观、更理性的态度”，因为认识到“科学不再是纯洁的科学，科学中有正确有错误，科学界有君子有小人，科学家有的是钻石商有的只是羽毛贩。……现实中不存在一个绝对正确和绝对错误的孤立的东西。”这个导言，即是某些“科学文化人”从反伪科学走向反科学，再走向反对反伪科学的心路历程的绝好的自我写照。
这本书的书名也体现出了这种走向。该书研究的是伪科学现象，但是却称为“类科学”，按刘华杰自己在书中导言的解释，“书名叫中国类科学（AlternativeScience inChina），是想尽可能选择一个中性的而不是有强烈贬义的词来概括这一系列非正统的科学。”注意：在这里刘华杰对中英文术语的使用并不一致。中文的“类”意为“类似”，故“类科学”的意思是“类似科学”、“近似科学”；但是英文alternative意为“另类”，“alternativescience”意思是“另类科学”，与主流科学相对立。刘华杰在此发生的术语混乱，不知是由于对英文理解有误，还是别有用意。不管怎样，他的目的都是要回避对伪科学现象使用“伪科学”这一贬义词。北京大学哲学系教授吴国盛为该书写的序言对此做了更清楚的解释：
“本书的题目用‘类科学’（alternativescience）而不是用‘伪科学’（pseudo－science），显示出作者别具匠心的考虑。中文的‘伪’字有强烈的贬义色彩，通常是‘正统’对‘异端’、‘合法’对‘非法’的一种贬称。‘伪’者，以‘假’冒充‘真’也。‘冒充’至少包含着道德上的谴责。但是具体到‘伪科学’的问题要复杂一些。其一，何谓‘假科学’，何谓‘真科学’，在学术界也不是个‘一清二白’的问题；其二，pseudoscience在不同的文化传统和文化背景中有着不同的地位，在西方学术界，就不是所有的pseudoscience都那么‘伪’，那么不能容忍。在中国，为什么pseudoscience要‘冒充’科学，为什么‘冒充科学’会激起如此大的义愤，导致如此严厉的谴责，都与中国的具体国情有关，特别是，经常混杂着强烈的意识形态性。所以，处理中国‘伪科学’问题比较麻烦。作者用‘类科学’而不用‘伪科学’，是想淡化它的意识形态特征，从而为纯粹的学术探讨开辟道路。不过我觉得，用‘类科学’可能不如用‘另类科学’来得准确。”
吴国盛对为什么避免使用“伪科学”一语所提出的两条理由，事实上也是他们反对反伪科学的理由。其一，是对科学抱相对主义的态度，认为难以区分科学的真伪，因此也就不能说某种主张是伪科学，“伪科学”的东西都该承认其为科学。用刘华杰本人的话说，“什么耳朵认字、特异功能研究，统统都可以暂时算作科学，只要它们是以科学的名义由于科学家来做的。”（p.105）本来，对伪科学的定义就是把非科学的东西说成是科学，但是按刘华杰的定义，只要自称科学的东西就算是科学，那么世上就不存在伪科学了，或者用刘华杰的话说，叫做“科学与伪科学的区分变成了科学内部好科学与坏科学（只是其中的一部分）的区分。”（p.107）就这样，反科学人士通过自我定义科学，把伪科学变成了科学内部的一部分。这种看法并不新颖。早在1997年，一个声称通过研究《易经》发现太阳系有十三颗大行星并在研制三值计算机的伪科学组织“太极科学院”就已经宣布过“废除伪科学一词”了。正如我已在《从反伪科学走向反科学——当今中国反科学思潮剖析》一文所指出的，虽然学术界对如何给“科学”下一个简明的定义有种种不同的说法，但是这并不等于科学成了分不清道不明的东西。科学界在判断何为科学时，是有公认的标准的，并被广大科学工作者所自觉或不自觉的应用着，对什么主张、研究属于伪科学，也是有比较一致的看法的。在一般情况下，判别科学的真假并无困难，处于模糊地带的只是个别的情形。虽然对“耳朵认字、特异功能研究”是否属于伪科学一度在中国科学界有争议，但当时在国际科学界并无争议，在现在的中国科学界也已无争议。以一时一地的争议为伪科学辩护，是站不住脚的。
其二，不认为“伪科学”是“冒充科学”，要避免“强烈的贬义色彩”、“道德上的谴责”、“义愤”、“意识形态性”。吴国盛声称英语“pseudoscience”不那么“伪”、并非“冒充”科学、没有强烈的贬义色彩，这是对英语的误解。查《美国传统辞典》，对“pseudo-”的解释是“虚假的；骗人的；假冒的”（False;deceptive;sham），举的例子就是“伪科学”（pseudoscience），可见在中英文中，对“伪科学”的看法并无区别。对“虚假的、骗人的、假冒的”东西，为什么就不能进行“道德上的谴责”，激起“大的义愤”呢？上海交通大学科技史系教授江晓原在推荐《中国类科学》一书时，做了解释：“（划分真伪科学）划界的目的究竟是什么呢？是不是想划界成功之后，对一面就全力剿杀，斩尽杀绝；对另一面则大力弘扬，奉之上天？以前有不少人确实是这么想的，但是假如理想的划界真的能够成功，这样做会不有问题？比如，有没有必要保留文化生态的多样性？这和捕杀麻雀是不是有些异曲同工？况且，理想的划界既然没有那么容易完成，那还有可能捕杀了凤凰。”清华大学人文学院教授刘兵补充说：“另外，还有一点，即我们的研究资源总是不充分的，如果相信自己从事的是真正的科学，而另外一些则不是，那不也是对于研究资源的争夺给出一种更有利于‘科学’的理由吗？站在‘科学’的立场，这种做法倒也还是理性的，只是，它并不有利于像你所说的文化多元性，而且，做得不好，很可能会带来对于异端的迫害。”（江晓原，刘兵《学术研究之矛指向伪科学》，载2004年4月2日《文汇读书周报》）也就是说，他们要把伪科学做为文化生态多样性的一种加以保留，不仅反对全力剿杀，还要为它们争取研究资源。江晓原将批判伪科学比做捕杀麻雀，隐含的前提是认为伪科学像麻雀一样不属于害人之物。中国在上个世纪50年代曾经把麻雀当成四害之一大加捕杀，固然是错误的，但是这并不等于世上没有害人的东西，更不等于不该捕杀害人的东西。如果伪科学是像老鼠、蚊子、苍蝇、臭虫一样的害人呢？是否也要保留这样的多样性，不该全力剿杀，斩尽杀绝，甚至还要为它们提供生存资源呢？
在《中国类科学》一书中，有若干章节是揭露伪科学的，这是作者在转变立场之前写的，只是略做修改，例如把原文中的“伪科学”改成“类科学”。更值得玩味的是作者在转变立场之后写的部分。大概是为了标榜自己的“超然、客观”立场，一方面，刘华杰对中国反伪科学的先驱者们横加指责，例如批评陈祖甲批耳朵认字的第一篇文章犯了逻辑上的错误（刘华杰在这里采用的是当年从事特异功能研究者所用的逻辑）（p.13），把中国伪科学一度泛滥的原因归咎为于光远、陈祖甲等人喜欢用“反科学”的词语使“广大科技人员极为反感”、“把一些旁观者推向了敌方阵营，本来一些人持中立的态度，一听到有人抛出‘反科学’的用词（或帽子），以为又来‘运动’了，当时中国老百姓最当心的就是再来‘运动’。”（pp.14-16）（刘华杰下此判断的唯一依据就是“据许多人事后反映”，不知这些人都是何许人，他又是如何取样调查，从而可以代表当时的“广大科技人员”、“中国老百姓”发言的）。邹承鲁院士曾讲：“‘水变油’当时曾得到哈尔滨工业大学10位教授联名在王洪成的鉴定书上签字。对于老百姓，被‘水变油’骗是可以谅解的，甚至一些领导干部，他们不是这方面的专家，也是可以谅解的，但是对于这10位化学教授，是不可以谅解的！作为化学教授，上当受骗可能性很小，很可能拿了好处。如果真是上当受骗，我怀疑他们没有资格作化学教授！”刘华杰批评邹院士在这里对科学家提出了比对普通人更高的要求，是“科学主义的科学观”这个“缺省配置”导致的（pp.148-149），并攻击中国反伪科学人士是“以科学主义为基础的科学卫道士、江湖理性主义者、捍卫的并不是真正的科学，更不是科学精神，相反他们的认识与科学本身的要求不符，是一种简单化的、过时的扣帽子的行为。我们特别要把他们与科学界主流科学家区分开来，他们并不能代表科学家的观念。他们充当科学的代言人缺乏‘授权’。目前的一个主要问题，不是人文学者冒充科学、相当科学家，而是少数科学家或科学外人士（原注：反文化科学人）相当人文学者，对哲学、社会科学指手划脚，不成功时便表现出唾弃一切人文学术的态度。”（p.208）另一方面，刘华杰对支持伪科学的人士则是加以不切实际的肯定。例如，在1979年香港《明报》曾发表署名李学联的文章《以耳认字，未必荒谬》，捏造事实胡说一般科学家的态度是认为ESP（超感官知觉）是存在的，“极少有根本否定的”、“这是一门大有前途的学问”。刘华杰称赞说“李学联的短文讲得基本符合实际，反映了他熟悉ESP等在国外的大致研究状况，评价也较中肯。”（pp.8-9）但在书中另一个地方，在其转变立场之前写的部分，刘华杰又自相矛盾地批评李卫东所谓“大部分美国大学教授基本承认有特异功能”的说法不符合事实（p.41）。
吴国盛为该书写的序更明显地为伪科学涂脂抹粉，大唱赞歌。在吴国盛笔下，80-90年代中国“特异功能”热成了“解放思想”、“冲破种种精神桎梏”的产物，“有助于突破种种观念上的和制度上的束缚”，批判特异功能的于光远“代表的是近代西方的古典科学观”，而支持特异功能的钱学森“则希望坚持一种开放的能够容纳东方智慧的新科学观，这种科学观也能够从西方现代科学特别是以系统科学、复杂性科学为代表的新兴学科中找到依据”。于是，批判伪科学，就被丑化成了是以旧科学观打压新科学观，是在反对思想解放、压制开放性探索。
反科学和伪科学是孪生兄弟，都是试图从根本上推翻、否定现代科学的基础，因此在对抗现代科学的战役中，他们往往能结成同盟军，甚至联成一体。因此，从伪科学人士的口中中，我们有时能够听到反科学的论调；而从反科学人士的论述中，也能听到伪科学的回响。刘华杰举《沈昌人体科技的理论与实践》中的一段话为例：“迷信细分起来，有宗教的迷信、哲学的迷信、经验的迷信、科学的迷信、迷信的迷信。当前对人类危害最大的是迷信的迷信和科学的迷信。……科学的迷信对人类的危害要大得多，揭露起来也困难得多。人类面临的人口爆炸、环境污染、能源危机、生态失调、人口素质下降、各种疾病猖獗，谁之罪？恰恰是科学的迷信造成的。”“只有破除科学的迷信，我们才能真正相信自己，把握自己。”刘华杰因此认定沈昌的“人体科技”不仅是伪科学，也是反科学（pp.157-158）（这部分内容写于刘华杰转变之前）。但是上引的这段话，和这些“科学文化人”现在所反复宣扬的论调又有何区别？田松《科学的迷信和迷信的科学》一文几乎就是其翻版。可见，“科学文化人”与伪科学人士在本质上是相通的，他们共同为伪科学鸣冤叫屈、涂脂抹粉、争取生存权也就没什么可奇怪的。从反科学走向反对反伪科学，甚至支持、宣扬伪科学，可以说是一个逻辑结果。

2004.4.9.


从反伪科学走向反科学——当今中国反科学思潮剖析【旧作】

发表时间:2007-07-24 18：35：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ar3.html
    人人皆知科学是个或被认为是个好东西。就像一个名牌优质产品，也就容易出现冒牌货，把非科学的东西愣是说成科学，也就成了伪科学。伪科学的危害性在现在已引起了足够的重视，值得注意的是当前在人文学界中出现的名为反伪科学实为反科学的倾向。他们的理由颇为奇特，认为伪科学流行的原因是由于“民众普遍的热爱科学、迷信科学”、“各种非科学拉科学之大旗作虎皮，各种广告以‘科学配方’为广告词”（吴国盛《我为什么要反科学？》），“种种‘伪科学’正是利用‘唯科学’的心理，偷偷入驻人们的信仰世界”（王晓渔《“科学神话”的终结——兼为吴国盛教授一辩》），因此他们要破除“科学神话”，“降低科学的神性，使科学展现其世俗的面目”（刘华杰《科学传播要“降神”》）。换句话说，就是要让民众认识到科学并没有他们想象的那么好，因此也就不会轻信伪科学。这种理由，就好比要打击冒牌货，不是告诉消费者如何分辨真伪，而是揭露名牌产品的缺点，让消费者对名牌产品也提高警惕，甚至指责名牌把产品做得太好，导致消费者相信名牌，刺激了冒牌。现实生活中恐怕没有用如此高招打击伪劣产品的执法人员，却偏偏有这样的反伪科学高人。泼洗澡水连小孩也泼出去，正是这种人的写照。
    伪科学是把非科学的东西当科学，反科学则是声称要让人认清科学的实质，反对科学的全部或其中的某一方面。这二者都涉及到一个问题：究竟什么是科学？本来，对科学这种异常复杂的事物，难以下一个公认的简明定义，因此在学术界中出现种种有关科学本质的学说，是很正常的。但是在伪科学、反科学人士看来，科学却因此成了某种说不清、道不明的神秘东西，谁也无法判断什么是科学，人人可以另搞一套“科学”了，因此也就成了其宣扬伪科学、反科学的借口。事实上，对一个事物，没有公认的定义不等于就没有公认的判断标准。比如学术界对“什么是人”也有种种不同的看法，至今也没有一个被普遍接受的定义，但是这并不意味着我们因此无法分辨人和其他动物了。我们对“什么是人”有一种很好的直觉，同样，一个受过良好的科学训练、有较高的科学素质的人，对“什么是科学”也会有一种很好的直觉，科学教育的一个主要目的，就是要在潜移默化中形成这种直觉，尽管其判断标准未必有成文规定，甚至未必有直接的明示。因此，一般来说，广大科学工作者最有能力分辨科学与伪科学、科学与反科学。某些自称在从事“科学传播”的人文学者却自以为比广大科学工作者更懂科学，公开把科学工作者列为“敌占区”，视为其教育、指导对象，这正是反科学的一个表现。
    科学界在判断何为科学时，是有公认的标准的，被广大科学工作者所自觉或不自觉地应用着。其中最主要的是逻辑的标准和实证的（或者说经验的）标准，因此也可以简单地把科学说成是逻辑加实证。从逻辑上看，科学理论必须是自恰的，不能前后自相矛盾；必须是简明的，不能包含不必要的假设和条件，也就是符合“奥卡姆剃刀”的原则；必须是可被否证的（或者说可被证伪的），不能在任何条件下都永远正确、不能有任何的修正；必须是有清楚界定的应用范畴的，只在一定的条件下、在一定的领域中能够适用，而不是万能的。从经验上看，科学理论必须有可以用实验或观察加以检验的预测，而不是只是空想；必须在实际上已有了被证实的预测，不能只被否证，而从未被证实过；检验的结果必须是可以独立重复出来的；必须有一定的标准辨别数据的真实与否（例如辨别正常现象、异常现象、系统误差、偶然误差），不能根据自己的需要任意解释检验结果。
    科学是一种社会现象和历史现象，因此一个理论即使符合了逻辑和实证的标准，也未必会被科学界接受，而还要从社会学和历史的角度看它是否有效、有用。从社会学上看，一个科学理论必须能够解决已知的问题，否则就没有存在的必要；必须提出可以进一步研究的新问题和解决这些问题的模型，也就是说，它还必须能够做出可检验的预测，否则也没有用处；对新提出的概念必须做出切实可行的定义，而不是一些子虚乌有的、对解决问题没有任何帮助的伪概念。从历史上看，一个科学理论必须能够解释已被旧理论解释的所有的数据，也就是说，不能只挑选对自己有利的数据做解释，而无视不利的数据；必须能够跟其他有效的平行理论相互兼容，而不能无视其他理论的存在，自成一统，甚至惟我独尊，要把一切科学理论全部推倒从来。
    科学精神就体现在这些标准之中：探索、怀疑、实证、理性，以及继承与批判，相辅相成，缺一不可。一个主张之所以被认为是伪科学，就是因为忽视、违背了这些标准中的某一个方面。特别是，强调了探索、怀疑，却忽视了实证、理性，强调了批判，却忽视了继承，在伪科学宣扬者中最为常见。
    科学的威力也体现在这些标准之中。它们使得科学超越了国界，超越了种族、文化界限，而为全人类所共有。它们使得科学具有自我完善能力，持续地进步，从而成为我们认识世界最好的方法。一个主张之所以被认为是反科学，就是因为歪曲、分离、否认这些标准中的某一个方面，从而试图弱化、矮化、妖魔化科学，限制科学的威力，减少科学的影响，降低科学的作用，甚至反对弘扬科学精神，声称“正象不能把‘科学’做为一种修辞，‘科学精神’也不意味着价值评判。科学精神不一定都是好东西。”（吴国盛《科学与人文的对话——在北大哲学文化节开幕式上的发言》）
    在理论上，反科学的一个表现是“文化相对主义”。他们把科学当成了一种纯粹的社会现象和历史现象，把科学研究当成是和其他社会活动没有什么区别的普通社会活动，把科学知识当成是主观的“社会建构”，否认科学知识的客观性。其极端者认为科学和迷信没有本质区别，在对世界的解释方面没有高低、真假之分，把科学当迷信，或把迷信当科学，把公众对科学的信任丑化为“迷信科学”（田松《科学的迷信与迷信的科学》），甚至把科学当成帝国主义、西方文化侵略、大男子主义的产物加以批判（田松2003年11月8日在北京师范大学的演讲《科学的形象》）。这种主张无视科学的逻辑和实证标准，而正是这两个标准，使得主观的社会活动可以获得客观的结果，使得科学知识具有了客观性和普适意义，而并非只是某种主观的文化产物，从而也使科学成了战胜迷信、消除愚昧的强大武器。反科学人士试图否认科学的客观性，实际上是在为迷信和愚昧大开方便之门。
    在实践上，反科学者主张限制科学研究，号称“科学是一把双刃剑”，要人们警惕“科学的负面作用”，宣称“科学有禁区”。毫无疑问，科学研究应该有管理规则，以免带来意外的后果，对技术应用应该有管理，防止出现弊端，这是各国一直在做的。但是反科学者有意无意地混淆了整体的科学活动和具体的某项科学研究的区别，科学探索和技术应用的区别，把某项科研活动违反纪律、规则，把某项技术的误用、滥用，统统当成了科学之罪。科学研究揭示的是真理，而真理本身其实是无所谓好坏、利弊的。在应用科学成果时才需要权衡利弊。但是反科学者所希望的并不只是防止坏结果的管理，不是“研究有规则”、“技术有禁忌”，而是“科学有禁区”，试图划定禁区全面禁止，“不管好坏，我们都不用它”（吴国盛《科技有禁区》）。现代科学的发展史已充分说明了，科学界有自我管理、完善的能力，任何外来的干预，任何为科学划定禁区的企图，不管是来自宗教界、政界、人文学界或“公众群体”，都只能产生阻碍科学发展和社会进步的恶劣后果。
    正如伪科学人士决不承认自己是在从事伪科学一样，反科学人士也很少承认自己是反科学，而往往宣称自己是反“科学主义”。“科学主义”一词大约出现于19世纪70年代，一开始就是做为一个强加给对方的标签出现的。例如德国哲学家狄尔泰在十九世纪末主张人文学（指法律、艺术、历史和宗教）的研究方法与科学方法不同，人文学应该“主观”，与科学的“客观”相对，并批评那种试图将科学方法应用于人文学研究的思想为科学主义。也许有一些科学家明里暗里有这种企图，这并非就不可取，更没有什么可怕的。毕竟，科学方法是人类已知的发现客观真理的最可靠的方法，试图推广到其他领域，并非大逆不道，失败了没什么害处，成功了却可以开辟出一块全新的研究天地。传统上被认为与科学无缘的一些领域，例如心理学、社会学、经济学、伦理学乃至宗教学，现在不就在广泛地使用科学方法吗？
    当然，反科学人士所反的“科学主义”并不限于这种特定的形式，也并非针对那些用于开拓新研究领域的少数先驱者。在他们看来，“中国人近一百年来建立的最牢固的意识形态之一就是科学主义”（吴国盛《我为什么要反科学？》），“科学主义……长期以来，已经成为主流话语体系的重要组成部分，是每个人在成长之中所接受的背景知识的一部分。”、“科学主义是我们的缺省配置”（《对科学文化的若干认识——首届“科学文化研讨会”学术宣言》），也就是说，除了他们几个先知先觉者，几乎人人都有“科学主义”的观点。那么这种人皆有的科学主义是什么呢？“科学主义，也就是民众普遍的热爱科学、迷信科学”（吴国盛《我为什么要反科学？》），“科学主义认为科学是真理，是正确的乃至唯一正确的知识，相信科学知识是至高无上的知识体系，并试图以科学的知识模式延伸到一切人类文化之中。”“把科学等同于绝对的客观真理”（《对科学文化的若干认识——首届“科学文化研讨会”学术宣言》），“它是对科技的盲目崇拜”、“它与科技乐观论及科技万能论有着紧密的关联”（肖显静《反科学主义不等于反科学》）。也就是说，他们所反的“科学主义”，实际上是“科学唯一正确论”、“科学至高无上论”、“科学万能论”。
    我不知道世界上有几个如此多情的“科学主义者”，至少“民众”并不普遍具有这样的“科学主义”观点，否则无法解释何以宗教、迷信仍然那么流行，在一般人当中，在科学真理之外还是有别的真理的，例如哲学、宗教的真理；也不会认为科学是万能的，神仙、佛祖、上帝才会被认为是万能的。即使反科学人士所特指的那些“科学主义者”，也并不持有那样的极端、绝对的观点，不过是因为对科学的看法与他们不同，认为科学知识是客观的（这不等于说科学是唯一的客观真理），科学知识的作用是巨大的（这不等于说科学是万能的），不该为科学探索设置禁区（这不等于说科学研究可以不遵循规则，技术应用可以肆无忌惮），或者无非是热衷于传播科学、揭露伪科学而已。可见所谓“科学主义”，其实是反科学人士为了丑化论敌而树立的一个稻草人，为了掩盖其反科学的真实目的而已。在国外，“科学主义”同样是反科学人士所惯用的一顶帽子，例如神创论者就经常指责进化论是“科学主义”，而一些热衷科普的名人（像卡尔·萨根），也常常被称为“科学主义者”。
    伪科学和反科学的宣扬者倒是有一个共同之处：都对科学持有舍我其谁的狂妄态度。伪科学人士往往以当代哥白尼、伽利略自居，自认为做出了无比重大的科学发现却受到科学界的压制。而反科学人士其实是以科学导师自居，自认为比广大科学工作者更懂科学，要引导科学的发展，认定科学发展已处于危机之中，或主张“用西方的人文来拯救西方的科学”（《吴国盛纵论科学与人文》），或认定“东方科学必将成为新科学革命的灵魂”（《东方科学与文明的复兴——访中国科技大学校长朱清时院士》）。仿佛把自己当成了所处境界非常人所能及的高人，往往对别人的质疑、批评做出不屑状。但是常识告诉我们，自以为比谁都懂的天才，更可能其实是什么也不懂的妄人，在科学的问题上更是如此。
    2003.4.20.
    2003.11.26.修改


工程院士伙同学生剽窃论文 仅获通报处分

发表时间:2007-07-14 23：41：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000al7.html
    工程院士伙同学生剽窃论文 仅获通报处分

    星岛日报2007.07.14

    曾在中南海为中共高层讲课的公共安全专家、中国工程院院士范维澄，被揭发纵容研究生抄袭日本学者的论文，并联名发表。中国工程院调查后认定范维澄“在学术道德和学风方面疏于自律”，决定将事件全院通报，要求全体院士以“此事为鉴，吸取教训”。但学术打假先锋方舟子认为有关处分太轻。

    据香港《星岛日报》报道，院士是内地最高学术荣誉。工程院给全体院士的通报称，去年11月，工程院收到有关范维澄等人论文涉嫌抄袭的举报，院科学道德建设委员会与范维澄多次联系。经调查后证实，中国科技大学研究生陈晓军在2004和2005年以自己及导师范维澄名义发表的三篇论文，“明显抄袭”自日本学者铃木等人的论文及演讲。

    通报称，范维澄对于陈晓军的行为未及时纠正，并且在受到剽窃质疑后，未撤回论文或取消自己的署名，“在学术道德和学风方面疏于自律”，对事件“负有不可推卸的责任”。

    为此，院主席团决定对范维澄在全院通报批评。通报说，范维澄今年3月已向科学道德建设委员会写了《我对陈晓军等论文事件的反思与检讨》，主席团诚恳地希望他本人“对事件性质和自己的责任进一步提高认识”。

    学术打假先锋方舟子最早在创办的“新语丝”网站揭发范维澄抄袭事件。他说，这明显是范维澄“事先参与、事后认可”的剽窃行为，对此“仅仅是通报批评，明显是太轻了。”他又说，范还存在其它学术腐败行为，希望工程院进行调查，如果属实，应剥夺范的院士头衔。

    六十四岁的范维澄是湖北人，火灾安全科学与工程专家、曾经担任中国科技大学副校长，2001年当选工程院院士。现任中国科技大学火灾科学国家重点实验室主任、清华大学公共安全研究中心主任，以及国内外多个公职。去年3月，曾在中共中央政治局第三十次集体学习中向高层讲课。

    此外，中国工程院正进行2007年度院士评选工作，负责评选工作的工程院学部工作局表示，近日接获青海等地候选院士举报，有人冒充学部工作局高层，向他们兜售邓小平纪念品骗财。工程院周三在网站发出公告，提醒候选人勿上当。如遇此种情况，立即向公安机关报案或直接与中国工程院联系核实。

    工程院学部工作局副局长高先生表示，他和同事近日先后收到青海等地候选院士来电，指有自称“学部工作局领导”的人士向他们推销“限量纪念品”，包括邓小平的邮票或书籍等。高先生说，以往评选院士期间，亦发生过类似诈骗事件，“我们郑重声明，工程院绝对不会向院士兜售任何物品。”

    中国工程院院士是国家设立的工程技术方面的最高学术称号，地位仅次于中国科学院院士。中国工程院近日公布进入“第二轮评审”的164位院士候选人，包括香港大学微生物专家袁国勇和中文大学机器人技术专家徐扬生。


中科院一博士论文造假 已被撤销博士学位

发表时间:2007-07-14 23：40：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000al6.html
【方舟子按：文中“黄某某”即有机所黄凌琳】

中科院一博士论文造假
已被撤销博士学位

京华时报2007.7.13.

    本报讯（记者柳志卿）中科院研究生院昨天在其官方网站公布了今年学位评定委员会的评定结果，5592名学生获博士、硕士学位，14名研究生因未达到相关标准而被缓授学位，一名去年毕业的博士因被发现学位论文数据造假而被撤销学位。

    据中科院研究生院的相关负责人介绍，被撤销学位的黄某某是中科院上海某所的一名女博士，她是去年获得博士学位的。她以自己的博士论文为基础、在国外一著名期刊发表的一篇学术论文，被上海某所的专家在实验中发现论文数据造假。事发后，这名博士的导师、也是课题组的领导者，在今年3月15 日给发表这篇论文的国际期刊的主编去信，主动要求撤掉该论文。

    中科院随后组织专家组，专门对此事进行了调查，证实论文中确有数据造假。“这种行为在国际上造成了不良影响，影响了中科院的声誉。”中科院研究生院的这位负责人说，为了严肃学风，中国科学院研究生院学位评定委员会45位委员根据中科院的有关规定，一致同意撤销博士黄某某的博士学位，并收回学位证。

    这位负责人表示：“中科院对于学生的论文要求是很严格的，无论是硕士还是博士，不是毕业获得学位就万事大吉了。一旦发现造假等学术不端行为，坚决按照规定严处。”

    另据了解，中科院研究生院从今年9月设置《通识案例》必修课，学生将接受法律法规、学术道德等方面的教育。


《京华时报》：中国工程院院士署名论文被认定剽窃

发表时间:2007-07-13 21：57：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000akt.html
中国工程院院士署名论文被认定剽窃

2007年07月13日 京华时报

    本报讯（记者柳志卿）近日，新语丝等网站相继披露了中国工程院今年4月发的一个内部通报，通报称，中科大研究生陈晓军抄袭他人论文，并均署了其导师中国工程院院士范维澄的名字，范维澄未及时纠正。中国工程院为此对范维澄全院通报批评。昨天，中国工程院院办相关负责人证实了此事。

    范维澄不仅是工程院院士，还拥有清华大学公共安全研究中心主任、中国科技大学火灾科学国家重点实验室主任、科技部973火灾项目首席科学家等多个头衔。陈晓军是范维澄在中科大火灾科学国家重点实验室的在职研究生。

    工程院内部通报称，陈晓军在2004和2005年发表的3篇论文，明显抄袭了日籍专家的论文，已构成剽窃。陈晓军是前述三篇文章的第一作者和通讯作者，论文中也有其导师范维澄的署名。

    通报说，范维澄对于陈晓军的行为未及时纠正，并且在受到剽窃质疑后，他未撤回论文或取消自己的署名。“范维澄院士在学术道德和学风方面疏于自律，对‘论文事件’负有不可推卸的责任。”通报还说，范维澄在3月26日已写了“我对陈晓军等论文事件的反思与检讨”。

    昨天，中国工程院院办易主任表示这是工程院内部的一个通报。记者9日致电范维澄院士，他婉拒了记者的采访请求。


《科技日报》：科技人员名誉权应该如何维护

发表时间:2007-07-13 21：56：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aks.html
科技人员名誉权应该如何维护
2007年07月13日科技日报

    肖传国诉方舟子名誉侵权案，从武汉打到北京，两地法院做出不同的判决。

    一直以来，法律界和学术界对此案比较关注。近日，记者就学术批评与科技人员名誉权维护的有关问题，采访了一些法律专家。

    ———案件回放———肖传国诉方舟子系列案件

    2007年4月20日，华中科技大学同济医学院附属协和医院泌尿外科主任、美国纽约大学医学院泌尿系临床副教授肖传国诉北京雷霆万钧网络科技有限责任公司（Tom网）和方舟子名誉侵权案在北京市第一中级人民法院正式开庭审理。

    肖传国认为，2005年11月4日，Tom网与多家网站合作，邀请方舟子访谈，对他进行了大量不符合实际情况的报道和诬蔑，“以"学术腐败"和"学术打假"的名义对原告进行侮辱和诋毁”，严重损害了他的名誉权。因此，肖传国要求方舟子及Tom网停止侵害、赔礼道歉、消除影响，并赔偿精神损失人民币10万元。

    2007年5月28日，北京市第一中级人民法院对肖传国诉方舟子名誉侵权案做出一审判决，以方舟子言辞过激，但尚不构成侵权为由驳回原告的全部诉讼请求。

    实际上，肖传国诉方舟子名誉侵权案已经上演了不止一次。

    2005年10月8日，肖传国在武汉江汉区人民法院提起诉讼，状告方舟子损害其名誉权。2006年7月25日，武汉市江汉区法院一审判决方舟子败诉，公开向肖传国道歉，并赔偿3万元抚慰金。肖传国认为3万元不足以弥补他受到的精神损害，也起不到处罚和震慑作用，而方舟子则认为判决不公，双方均提出上诉。

    2006年11月20日，武汉市中级人民法院开庭审理此案时，肖传国新增了经过美国当地政府和当地中国领事馆公证的证据。2007年2月27日，武汉市中级人民法院终审判决：方舟子公开向肖传国道歉，并赔偿3万元抚慰金。

    ———案件解析———武汉中级人民法院：肖传国胜诉

    武汉中级人民法院认为，方舟子对肖传国的“肖氏反射弧”理论提出异议，在学术上是允许的；但在评论中使用“自吹自擂”、“拔高自己”、“玩冒充把戏”等词语，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致其人品、声望、社会评价的降低。方舟子为证明其言论属实，在网上搜集了大量材料，但因无法证明这些内容的真实性，而未被法院采纳。

    因此，武汉中级人民法院终审判决：方舟子公开向肖传国道歉，并赔偿3万元抚慰金。

    北京一中院：肖传国败诉

    北京市第一中级人民法院一审认为，论文多寡、质量高低只关乎学术水准问题，由此产生的争论应在学术范围内澄清。方舟子在访谈中表现出了明显的不屑，且用语刻薄，但其用语仍不属污辱、诽谤之范围。肖传国作为知名教授、中科院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。

    法院认为，对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，即是否有充分的理论依据，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。

    因此，北京第一中级人民法院一审认为方舟子并没有侵犯肖教授的名誉权，驳回了肖传国的诉讼请求。

    ———专家观点———怎样会侵害名誉权

    按照我国现有法律规定，公民的名誉权受法律保护，不得以侮辱、诽谤等方式损害他人名誉。故判定公民的名誉权是否受到损害，依据是他人是否对其使用了侮辱、诽谤等方式。同时，公民的言论自由亦为法律所保护，公民在法律许可的范围内，发表自己的独立见解，亦不受法律追究。

    中国人民大学法学院张新宝教授告诉记者，是否构成对名誉权的侵害，取决于被告的行为是否符合以下构成要件：实施了侮辱或诽谤的加害行为、受害人遭受损害（精神损害）、损害与加害行为之间的因果关系以及被告方面的过错。进一步的解释是：它由传播行为、传播的事实之虚假性以及该虚假事实对受害人的不利性三要素构成。

    中国人民大学法学院杨立新教授认为本案涉及到的侵害名誉权的侵权行为是诽谤，确定诽谤的要件有四个：一是具有不真实的事实，二是不真实的事实已经公布，三是行为人具有侵害名誉权的故意或者过失，四是行为人没有免责的法定事由。如果具有这样的要件，就构成诽谤，构成侵害名誉权。

    “名誉权的保护与言论（表达）自由之间的界限一直是法学和审判实践的一个难点问题。应当把握的平衡是：人们的名誉等人格权受到法律保护，同时也应当保护正常的舆论监督和批评。在这点上，科技工作者与其他人所遵循与适用的规则并无区别。”张新宝说。

    张新宝认为，对他人的批评和监督应当以事实为依据，评论应当符合情理与公认的道德准则，不得“无限上纲”。正常的学术批评有利于科学的进步，但是捏造事实或者显然违背事实真相而进行不当批评或评论，则可能构成对被批评者的人格权侵害。

    杨立新认为科技人员有权维护自己的名誉权。“但是，有一点要注意的是，不能把正当的学术批评认作侵害名誉权。在一个学术讨论中，对其他科技人员或者专业人员进行学术批评，尽管其言辞尖锐，甚至挖苦讽刺等，但是如果局限在学术范围内，并没有恶意进行攻击和诽谤，也不构成侵害名誉权。”

    “本案这样认定我觉得不是一个大问题，还谈不上怎样维权的问题。但是应当说明，在进行学术批评的时候，应当注意事实和证据，要有根据。”杨立新说。

    如何对待学术批评

    杨立新指出，没有学术的进步和发展，国家、民族就没有进步和发展。没有确凿的证据证明构成侵权，那么就应当通过学术争论解决。在批评中，无论是批评者还是被批评者，都要出于引导学术进步，促进国家、民族的进步和发展的基本立场，容忍对方的批评，哪怕是尖刻的批评。“如果都能做到这一点，我们的纠纷就不会那么多，即使是出现了纠纷，也并不难解决。”

    张新宝说：“社会公众人物受到的社会舆论关注会多一些，对于批评和监督应当持稍宽容一些的态度。有些科学家也是社会公众人物，他们对待学术批评和争鸣，也应当采取这样的态度。我国有关的法律规定和司法解释已经比较健全。如果存在学术上的缺陷，如造假、抄袭、夸大，当然应当允许他人批评。”

    北京大学法学院薛军认为我们的社会应该鼓励这种批评与争鸣的氛围。

    新闻缘起

    知名自由撰稿人方舟子在谈学术腐败和科学打假问题时，对参选中科院院士的华中科技大学同济医学院附属协和医院泌尿外科主任肖传国进行了批评，从而引发了一场备受社会关注的名誉权侵权纠纷案。

    北京市第一中级人民法院日前对此案作出一审判决，驳回了肖传国要求方舟子、北京雷霆万钧网络科技有限责任公司公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。

    法官认为，方舟子在访谈节目中对肖传国的职业身份所提质疑仅为是否为美国全职教授，这种质疑不论是否准确，均不会对肖传国的名誉构成损害。至于方舟子就肖传国的职业身份是否符合中国科学院院士的当选标准的认识，因评选标准的制定归属有关部门，方舟子并非评选委员会成员，其看法仅属个人看法，属正当的言论范围。

    方舟子在访谈中就肖传国的学术论文的数量及质量表示了质疑。法官认为，论文的多寡、质量的高低只关乎学术水准问题，由此产生的争论应在学术范围内澄清。

    同时法官认为，对肖传国的“反射弧”相关理论提出异议在学术上是允许的，这种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。新华社

    法律链接

    《中华人民共和国民法通则》（以下简称《民法通则》）第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉。”根据这一规定，侵害公民名誉权的行为应具有如下法律特征：

    在侵害对象上，被侵害人是特定人。当然不一定要指名道姓，如果所指定的对象是特定环境、特定条件下的具体人，即使没有指名道姓，同样可以构成对他人名誉权的侵害。如某些“纪实”文学作品，在“描写”中对特定的人进行侮辱、诽谤，虽然使用的是代号或假名，但读者一看便可知晓其所指向的对象，这显然不能因其使用代号或假名而否定作者侵权。

    在侵害方式上，主要是以侮辱、诽谤等方式损害公民的名誉。所谓侮辱，是指以语言或行为公然损害他人人格，毁坏他人名誉的行为；所谓诽谤，是指捏造和散布某些虚假事实、破坏他人名誉的行为。应当指出的是,侮辱和诽谤可能是公开的,也可能是不公开的。公开的侮辱和诽谤并不要求范围很大，即使当着一个人的面，对另一公民进行侮辱和诽谤，也属于公开侵犯他人名誉权；不公开的侮辱和诽谤包括在给他人的信件中对该人进行辱骂、诽谤，或者在无第三人在场时对他人进行侮辱。如向用录音机播放叫骂声等。这种侮辱不一定在社会上造成公开影响，但侵害了公民的人格尊严，因此也构成了对公民名誉权的侵害。


网人评北京高级法院判“八卦案”（5篇）

发表时间:2007-07-07 15：36：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ah1.html
方舟子称刘子华欺世盗名的历史根据和科学根据

    作者：Yush

    方舟子《欺世盗名的“八卦宇宙论”》一文，引用了张钰哲于1945年12月16日在重庆《大公报》发表的《你知道行星是如何发现的吗？》中对刘子华及其“八卦宇宙论”的评价，这些直接或间接的评价包括“袭兹故智”、“卖弄玄虚”、“心劳日拙”、“大言欺世”、“欺世盗名”等，并在文末道：“奉劝醉心于流芳百世者，还须提防走入岐途，以致贻笑万年”。新语丝电子文库收录的卞德培著《第十大行星之谜》节选《一个插曲——“木王星”》，则具体介绍了刘子华在上个世纪40年代是如何“大言不惭到处宣扬”的，文中除引用了张钰哲的文章外，还引用了重庆《新华日报》于1945年11月26日发表的朴英的文章《荒谬的“木王星”》。
    1983年，针对当时所谓“刘子华用八卦发现了第十大行星”宣传的又一轮沉渣泛起，中国科普创作协会（现中国科普作家协会）会刊《科普创作》杂志于1983年第5期重新发表了张钰哲的文章，并加了编者按。卞德培的《一个插曲——“木王星”》也同样针对的是当时“八卦宇宙论”的“死灰复燃”，并将20世纪80年代初“发现第十大行星”的宣传称为“大吹大擂、非实事求是和欺世盗名的喧哗”。而据刘子华《八卦宇宙论与现代天文》一书“编者的话”，刘对当时“国内报刊、杂志和书籍对刘子华的著作、生平做了大量介绍”是知情的。又据新语丝电子文库收录的卞德培在1984年第2期《科普创作》上发表的《用八卦能发现新行星吗》，这些宣传中有一篇四川《科学文艺》1983年第1期登载的报告文学《隐没着的星》。在当时刘子华《八卦宇宙论与现代天文》还未公开出版的情况下，报告文学中的信息显然来自刘子华本人。
    张钰哲为著名天文学家，曾担任中国科学院学部委员（院士）、紫金山天文台台长、中国天文学会理事长，1945年发表文章时任天文研究所所长。卞德培为著名科普作家，北京天文馆的创始人之一、科普杂志《天文爱好者》创办人及编辑部主任。两位天文学权威对刘子华的评价和对历史事件的陈述，足以证明刘子华欺世盗名。
    刘子华在其《八卦宇宙论与现代天文》一书“全书论述之精神”的“结论”部分，给出了“木王星必然存在之推定及其三种恒数之算定”：“运行平均速度约为2公里/秒（或小于2大于1）；以水为单位的平均密度约为0.5；对日平均距离约为73至74亿公里。以上三种恒数之准确程度纯以所根据之各专家发表的星球恒数的准确程度为转移。”这与2005年8月1日华西都市报《四川天文学家65年前用八卦预测出第十大行星》的报道基本相符：“刘子华终于第一个算出了第十颗行星的平均轨道运行速度为每秒2公里，密度为每立方厘米0.424克，离太阳的平均距离为74亿公里。”
    根据“木王星”的平均速度和对日平均距离，再假设轨道形状，可以估算出运行周期，随后可以验证这些参数是否真的符合行星运行定律。新语丝上发表的下列文章已经进行了运算验证：
    05.08.16 苏乞儿《否定刘子华的预测就是否定西方天文学？》
    05.08.17 荒川《新行星的发现是对刘子华“木王星”的简单证伪》
    06.10.20 Yush《从开普勒第三定律看刘子华对天文学的无知》
    06.11.27 眉间广尺《驳刘子华案的判决》
    结论是：刘子华所“预测”的“木王星”，根本不符合最基本的天文学、物理学定律。而且，这个结论，掌握大学一年级物理知识的人就可以得出；所用到的天文学、物理学定律，早在17世纪就已经发现。
    因此，刘子华在其书中称其“所采取的证明均以近代科学资料或自然现象为根据”、“与现代天文的参数能互相吻合”、“八卦宇宙学理与现代天文事实，乃互相解释，互相阐明，互相确定”等等，根本就是欺世盗名。
    或者，刘子华根本就没有天文学常识，不懂天文学、物理学基本定律？果如此，则刘在其书中自称“原学习现代科学”，其论文撰写过程是“经过十余年的刻苦钻研，才得到本著作最后一系列科学结论”、“经过数年充实整理”，妄称“关于木王星的数字预测，在天文学上颇具重要意义”，并以第十大行星的发现者自居（“1940年……第一个向世界宣布：太阳系肯定存在第十颗行星，并命名为‘木王星’”），同样是欺世盗名。
    刘子华一书，前后附有李约瑟的回信和“法国天文界权威对本书之意见”、序言中有马伯乐对其论文的评价，并称“《八卦宇宙论与现代天文》……立即引起西方的天文学家、哲学家和科学家们的惊奇、赞扬和推崇。”要么他杜撰了某些意见，因为法国天文界权威不可能连基本天文学、物理学定律都不懂；要么他将别人礼貌性的回复或其他方面的评论曲解为对其“八卦宇宙论”科学价值的评价。这也是刘子华欺世盗名的证据。
    2005年08月13日华西都市报《发现第十大行星成都人早了65年?》借马伯乐之口称：“若否认论文，无异于否认西方400年来自己的天文科学。”实际恰恰相反：若承认论文，则无异于否认数百年来的天文学和物理学。

(XYS20070707)

刘子华的“死者名誉”与“死者名誉权”

    作者：Yush

    引用：
    八卦案北京高院判决书：
    本院认为，死者的名誉受法律保护。死者的近亲属因死者名誉受损而遭受精神痛苦的，有权请求精神损害赔偿。

    引用：
    最高人民法院《关于审理名誉权案件若干问题的解答》：
    五、问：死者名誉受到损害，哪些人可以作为原告提起民事诉讼？
    答：死者名誉受到损害的，其近亲属有权向人民法院起诉。近亲属包括：配偶、父母、子女、兄弟姐妹、祖父母、外祖父母、孙子女、外孙子女。

    死者是否有“名誉权”？高法解答回避了这个问题，用的措辞是“死者名誉”而不是“死者名誉权”。北京高院判决用的措辞是“死者的名誉”。
    关于“死者名誉”与“死者名誉权”的不同观点：

    引用：
    http://cjr.zjol.com.cn/05cjr/system/2002/04/16/000980449.shtml
    中国现行法律保护死者名誉吗？
    通常观点：
    引用：
    http://xwjz1.eastday.com/epublish/gb/paper159/200310/class015900002/hwz643533.htm
    根据民法的有关原理，名誉权属于人身权，是民事权利的一种，而自然人的民事权利能力始于出生，终于死亡。因此，死者是不可能享有名誉权的。但如果死者名誉可以被任意诋毁而不受到任何制裁，这不仅对死者是不公正不合理的，而且也会影响其近亲属，他们会因此而陷于不同程度的精神痛苦和感情创伤，还可能受到社会的非议、歧视和疏远，以致丧失某些本应得到的利益。所以我国司法解释关于死者近亲属有权对死者名誉损害起诉的规定，实质上是把死者名誉视为死者近亲属的一种合法利益加以保护的。

    既然“把死者名誉视为死者近亲属的一种合法利益加以保护”，那么，如果由于死者近亲属的过错，导致了死者近亲属的这种合法利益受到损害，自然应该由死者近亲属承担责任。
    具体到八卦案，刘子华家人通过出版纪念文集画册、成立刘子华学术研究所、创办刘子华易学网等方式，对刘子华生平及“八卦宇宙论”进行大范围传播，故意欺骗世人，为刘子华盗取不正当名誉，并致使他人根据那些宣传内容得到刘子华本人欺世盗名的评价，造成刘子华人格的社会评价降低，从而损害了刘子华的不正当“名誉”。由于该“名誉”为刘子华家人的合法利益，导致的损害自然应该由刘子华家人承担责任。

(XYS20070707)

从“八卦案”的判决说文科也需要重视

    作者：博导

    王小波在《生命科学与骗术》说过：“科学上认定一个人的发现，是从他没发现开始，（用证据来说明他确实发现了。这种认定，是个有罪推定。举例来说，我王某人在此声称自己最终证明了哥德巴赫猜想（我当然不是认真说的！），就等于把自己置于骗子的地位。直到我拿出了证明，才能脱罪。”
    科学理论的提出和确立都要经过这样的过程，科学才因此而“可靠”“有硬度”，否则早就和“阴阳”、“五行”、“八卦”相提并论，混为一谈了。
    所以，刘子华提出“八卦宇宙论”就已经把自己置于骗子的地位，只有他拿出可信并且经得起考验的证明——而不是自吹自擂或通过传媒大肆炒作——才能洗脱骗子的罪名，在此之前称他是“骗子”“欺世盗名”等等并没有什么不对。但是刘子华不但在当时没拿出经得起考验的证明还大肆宣扬，而且他的“八卦宇宙论”的相关预言还被后人证明是错误的，那么他大约再也洗脱不了骗子的罪名了——虽然可能属于“无意的骗子”的那一种，这样我们叫他“骗子”“欺世盗名”只是陈述一种事实，陈述事实如果也要获罪，那如果不是法律的问题，就一定是法官的问题。
    但是，他的后人在明知错误的情况下继续坚持“八卦宇宙论”，继续进行炒作，那么一定是有意的骗子！
    法官从某种意义上来讲，不仅仅是法律的执行者，也是法律的创造者。法律是“重事实、讲道理”，并且“事实胜于雄辩”的，但是什么是事实却需要雄辩一番，需要法官进行裁判，如果法官法律素养不高，就难免判了“葫芦案”，就难免创造了恶劣的法律先例。
    结论，要重视文科，要加强对法官文科知识的教育。法律应该是典型的文科，如果“轻文”就不会有法学理论的深入探讨，就不会从法制史和法律思想史中汲取营养，就不会有案例的仔细解剖，也就会一而再，再二三得出现像北京高法这样的“八卦案”。

(XYS20070707)

法院还是很会给人小鞋穿的

    作者：LB

    “庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉。”
    从这段判决看，法官还是很想打方舟子的板子的嘛。
    -怎样才算“直接证明”。“间接证明”不行么？
    -多大范围才算“大范围”。全世界？中国？四川？成都？登报一次算不算？
    -不“以恶意”就不算欺骗了么？老海龟当年用中国古代天文学去懵洋人的文学文凭算不算骗？
    -“盗”名如何解？一定要象强盗那样明火执仗才算盗？
    中文实在太微妙了。一不当心，就惹官司。老方和科技报社竟然当庭“承认”了，恐怕也是有口莫辩吧。这个判决怎么能算好呢。还是文字狱嘛。

(XYS20070707)

刘子华“博士”与希特勒占领下的法国伪政权有什么联想吗？

    作者：莫尔斯

    刘子华于1939年写就并被通过博士答辩，为何到1943年才授予博士学位？他确实是因为那篇论文而取得的博士学位的吗？
    第二个问题是，1943年是什么时候？那时的法国已经是维希伪政权了吧？在此情况下，发他文凭的那所学校是正常状态的吗？

(XYS20070707)


对学术造假者何必“厚道”

发表时间:2007-07-06 16：37：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000agl.html

中国国家自然科学基金委员会监督委员会最近发布今年第一号简报，通报13例涉及抄袭剽窃他人科研成果、科学基金项目申请书弄虚作假、发表论文一稿多投的典型案例，“以发挥警示教育作用”。
差不多同时，美国卫生和人类服务部科研诚实办公室也发布了对分别发生在科罗拉多州立大学和德州大学的两起论文造假事件的调查结果和处理决定，并列出造假者名字。
相反地，国家自然基金委的简报却特地隐去名字和单位名称，也未说明如何处理造假者。如果不是其中有几起举报者曾经向我投稿在网上公布过，我也会和一般读者一样看得一头雾水。
学术造假在中国泛滥成灾的因素很多，其中很关键的一条，就是缺乏监督和处理。国家自然基金委近年来每年都发布一次有关简报，已是非常难得，还没有见到国内有其他科研管理机构也这么做的。然而，在简报中体贴地为造假者隐姓埋名，实在看不出来这如何能发挥警示教育作用。
这方面应该向美国人学习，揭露造假者指名道姓不厚道，才能起到监督、威慑作用。造假者自己都不要脸了，你还替他保那张脸皮干什么呢？
经常听到有人苦口婆心地劝说举报者、打假者“做人要厚道”，这种乡愿风气的盛行，也是造假泛滥的因素之一。做人要不要厚道，得看是对什么样的人和事。对造假行为、造假者厚道，就是对公众不厚道。在简报中用“某校某人”和公众打哑谜，厚道吗？且不说学术造假对公众利益的巨大危害了。

遮遮掩掩地公布出来的这13起事件涉及的都是一些小人物，情节也不算严重。比这严重得多，涉及到重量级人物，而且在国家自然基金委管辖范围内的造假事件并不是没有，我们曾经在网上有根有据地揭露过很多起，但是并没有见到国家自然基金委有所交代。
学术地位越高，掌握的科研资源越多，造假造成的危害就越大，影响也更加恶劣。因此，打击学术造假本来应该重点打击的是学术地位比较高的人。当然，并不是说对学术地位低的人就应该放过。不过，对老虎厚道到一概敬而远之的地步，只是捉几只小苍蝇摆出来展览，总会让人觉得不那么公平吧，难道只有小人物才需要警示教育？

2007.6.22.

（《法制晚报》2007.7.3）

(XYS20070706)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评北京高级法院判“八卦案”（7篇）

发表时间:2007-07-06 16：34：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000agk.html

小评北京高法对“八卦宇宙论案”的判决

  作者：肖凌

    看了北京市高法对“八卦宇宙论”一案的判决，替北京高法脸红，也为中国的司法界担心。他们真的是没水平？还是被其他东西搅乱了逻辑？

    我看很可能是被法律以外的因素所干扰，因为本市中级法院判的案子，本市高级法院很难彻底推翻——那不是给自己人难堪吗，以后还见不见面了？这种“官官相护”的做法在官场可说是一种常态，这样的例子在北京下级法院不胜枚举，而在高法是否也是一种习惯，则需要更多的事例来证明。但是基于对中国社会的了解，做这样的猜测不是异想天开。

    北京高法的判决维持原判的“被告有错”，却大幅度减少了判罚款额，既维持了中级法院和原告的面子，又减轻了初审诸被告的经济负担。似乎是一种折衷的判法，结果是使法院自己丢了面子和可信度，虽然收入了数万元的审理费。

    北京高法判决的基点是确认原案被告对死者刘子华的“人格”使用了“带有丑化性质的贬义性评价”，从而“造成刘子华人格的社会评价降低”，因此“应构成名誉侵权”。然而，什么时候“欺世盗名”和“江湖术士”变成“人格评价”了呢？“欺世盗名”是两个动宾词组构成，指一种行为，“江湖术士”则恰如其分地描述了刘子华本人的“学术地位”，两者都与“人格”无关。至于这两个词可能使人们对当事人“人格”产生的联想，则是社会文化的问题，与法律无关。难道北京高法也要继武汉中法搞笑的“国际期刊”定义之后，再给“欺世盗名、江湖术士”赋予新义？照如此逻辑，连“狐假虎威”、“鸡鸣狗盗”、“上蹿下跳”之类的贬义词语岂不都成了人格攻击？看来以后的汉语词典要由法院来编撰了。

    此外，北京高法认定原案被告“造成刘子华人格的社会评价降低”一说也难以立足，因为原来社会对刘子华就没有做过“人格”的评价，有的话也是其家属和追捧者的褒扬之词，并非“社会”评价；对刘子华八卦宇宙论早有科学家和天文科普家做过批判，现在的批评者多在说刘的八卦理论荒谬之处和他及家属的所作所为以正视听，这些都是“社会评价”而非“人格评价”，因为一些人正在利用伪科学来蒙骗世人、谋取名利。法院在“社会评价”前故意加上“人格的”这一限定语，无非是借此来判被告有错，没有这个词，法院就无法把被告对刘子华的评论定为“违法”。所谓“社会评价降低”更是可笑，因为评价的“高低”都是主观和暂时的，所掌握的信息发生变化，评价自然也要改变。难道北京高法认为对刘子华“人格”的社会评价只能上升不得降低？难道人格评价的“降低”就等同于对人格的“污辱”而于法不容？其实，在“八卦宇宙论”事件中，社会评价降低的就是该论本身及其追捧者。

    还有就是做出这种判决的法院。

北京高院“八卦案”判决离真理只差一小步

    作者：天地良心

    读了北京高院(2007)高民终字第673号民事判决书，感到就目前我国司法现状而言，这份判决书无论在判决质量上还是对公正的把握上都属于上品。个人认为，这份判决离真理其实已只有一步之遥了。

    本案中，原审原告的目的无非是两个：一是争口气，要法院认定“八卦理论”是一个真理，至少并不象被告所说的非常荒谬；二是赢点钱，哪怕是赢一点点，让被告气恼一下也好。

    但是，这个判决让原审原告的两个愿望全部落空：一、法院除了认定从目前证据来看，方舟子使用“欺世盗名”来形容刘子华属不妥外，对方舟子的其它言论全部未予否认。因而，评论“八卦理论”非常荒谬的言论至今还可以合法有效地存在和流传。当然，法院更没有承认“八卦理论”是一个真理。二、原告没有赢钱，从经济上看，原、被告都亏了点，亏的数量差不多。这个帐从诉讼费和赔偿上计算一下就能看出。

    个人认为这个判决离真理差了一小步，指的是法院没有认真考虑使用“欺世盗名”来形容刘子华是否合法的问题，而这个问题本来在事实上很容易查清，在法律上也很容易认定的。审理中双方提供的证据和辩论已经足够认定这一问题了。

    一篇没有被加以保密的博士论文，不管是否公开发表，都属于学术界注视和研究的对象；而论文的作者，如果没有对其身份加以保密，就进入学术界而变成了公众人物。这一结论，在法治国家和地区的典型判例中已经得到确认。

    博士的学位论文投入学术界，就必须成为被评论和争议的对象，同时作为公众人物，其撰写这一论文的动机也当然成为公众评价的对象。学术争议既可以对事，也可以对人。对论文的评价结论可以是“好”，也可以是“差”；对人的评价可以是“功在千秋”，也可以是“欺世盗名”。

    刘子华把自己的学术成果投入学术界的行为本身就成为方舟子评论的事实基础，他自己有没有大量宣传该学术观点并不重要。方舟子对此的评论是“欺世盗名”，纯粹属于对刘子华个人这一行为的学术评论，并没有捏造事实。言论自由允许公民主观评论自由，但不能捏造事实。“刘子华欺世盗名”这句话并没有叙述刘子华这个人做了什么事，而是综合刘子华这个人的某些言行给出的一个结论性评论。这是具备语文常识的人都能理解的。

    所以，北京高院的这份判决书就变成了：“方舟子说刘子华是欺世盗名的”这个观点是法院不能接受的。那么，法院究竟想要接受什么样的观点呢？法院难道只接受“方舟子说刘子华是功在千秋的”的观点吗？这样倒省事了，建议方舟子可以主动履行道歉义务，在人民日报上头条刊登“刘子华八卦论威振四方，其业绩功在千秋”之类的话。法院可以想想，这样道歉的效果是不是有点“八卦”……

    北京高院把本案唯一争议的焦点集中在“欺世盗名”或是“功在千秋”这个搞笑的话题上，说明了有关法官其实心理是明白的，他们对言论自由的法律是很懂的，这让我感到很欣慰。所以我说这个判决离真理只差一步，而且是一小步。如果该院能再审把这一小步走完，那这个案子就完美了。

    北京高院的判决还表现出了一种诚实的态度。它没有说方舟子为评论“八卦理论”伪造事实，它就直接说，方舟子的观点是不对的，不该说那个人“欺世盗名”，法院就是对方某人的观点不服，要他赔钱。除了这个以外，整个判决书行文用语非常精当，显示了极高的专业水准，在逻辑论证上也是非常严谨，没有什么漏洞。

    相比之下，西安和武汉的法院的那几个法官写的判决书简直是跳梁小丑在演滑稽戏，缺乏基本法律素养不说，在行文上好多地方让人读都读不明白。看了那几张判决书，给人第一感觉不是去申诉，而是先去查查那伙人赖以当法官的文凭是不是大街上买的，纳入新语丝的学术打假话题里去。

    而且，那几个法官极不诚实，明明是反对方舟子的观点，却硬在事实问题上进行伪造，把对方舟子有利的事实说成没有，把丁某、肖某捏造的事实说是真实的。

    一个人的无知是知识问题，一个人的不诚实是品德问题，西安和武汉的法院的那几个法官有品德问题。新语丝打假中提到的好多造假者其实都和这伙人一样存在道德问题：明明是抄来的偏不承认；编造中国古代靠中医医疗水平很高的谎言；明明是男盗女娼却偏要说是德智体综合考虑；把西方在竞争环境制约下的学术自主说成是中国教育垄断体制下的学术独裁。

    最后，还是回到本文的话题，北京高院“八卦案”判决是一份诚实的判决；因为它诚实，所以它离真理只差了一小步。

建议先向北京高院申请再审

    作者：Yush

    按正在审议的民事诉讼法修正案草案，申请再审应向上一级法院提出，但该草案还没施行：
    http://www.legaldaily.com.cn/0705/2007-06/25/content_645216.htm
    判决书说“庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉”。所以，可以先以“有新的证据，足以推翻原判决、裁定的”为再审事由向北京高院申请再审。如果不行，下一步再向最高法院提出申请。
    可以提取刘子华1989年出版的《八卦宇宙论与现代天文》中的部分文字作为新证据。如果能找到解放前刘子华“大言不惭地到处宣扬“我怎样发现一颗新行星””的证据更好，如果找不到，可以用以前没有提交过的卞德培的文章作为间接证据。
    新证据还有刘子华书中提到的下列书刊：“《人民日报（海外版）》（1987年12月13日），《科学报》（1987年12月11日），《科学时代》（1983年第3期），《科学博览》（1988年第4期），等等”。
    以及卞德培提到的下列书刊：
    四川《科学文艺》1983年第1期……报告文学《隐没着的星》……1983年8月号《新华月报》（文摘版）转载了1983年第3期《科学时代》上的一篇文章，题目为《太极八卦图与现代科学》……把这项“发现”列为知识竞赛题目之一，如 1983年第10期《山西青年》的《中华的世界第一》
    另外，按《最高人民法院关于民事诉讼证据的若干规定》，间接证据同样有效，尽管“直接证据的证明力一般大于间接证据”。
    所以判决书“依现有证据无法直接证明……”说法不能令人信服。实际上，依现有证据（“涉案文章中提到的张钰哲的文章、解放前报纸上刊登的朴英的文章、李元的所谓“木王星”根本不存在的文章”）完全可以“间接证明”，而刘子华书中的部分内容则可以“直接证明”。
    关于“故意欺骗世人，盗取不正当名誉”或“恶意欺骗世人，盗取名誉”中的“故意”/“恶意”：
    刘子华书中提到“国内报刊、杂志和书籍对刘子华的著作、生平做了大量介绍”，证明他对那些宣传是知情的。
    四川《科学文艺》1983年第1期《隐没着的星》是一篇报告文学，证明他是接受了该报告文学作者采访的。
    以下“科学无神论”上的两篇文章从刘子华《八卦宇宙论》本身证明他欺世盗名：
    引用：
    http://www.kxwsl.com/ReadNews.asp?NewsID=2262
    关于刘子华是个伪科学家的证明
    刘子华……对自己观点的缺陷就心知肚明……
    http://www.kxwsl.com/ReadNews.asp?NewsID=2399
    刘子华用“太极中心说”欺世盗名
    ……把一个自己都不采信的论点说成可与划时代的学说相提并论，这种行为难道还只能说是学术问题、不能说是人格问题吗？刘子华在自己书中的那些表面上挂“太极中心”的名，实质上还是按“太阳中心”推演的文字难道不是形容他“欺世盗名”的根据吗？对确实存在人格问题的公众人物，如实评价他的人格，难道是“进行人格攻击”[3]吗？刘子华自己做了有损自己人格、有害自己名誉的事情，难道应该由指出他这一错误的人向他赔礼道歉吗？难道一个人在学术上欺世盗名不是“严重不当”，反倒是评论这种欺世盗名的行为才是“严重不当”（同前）吗？
    另有：
    http://www.kxwsl.com/ReadNews.asp?NewsID=2204
    http://www.kxwsl.com/ReadNews.asp?NewsID=2347
    http://www.kxwsl.com/ReadNews.asp?NewsID=2380

支持老方向最高法院要求再审欺世盗名的八卦宇宙论案！

    作者：JFF

    希望最高法院能以事实为根据、以法律为准绳，而不是像北京高级法院一样各打50大板貌似公正地和稀泥。如果法律不能惩罚欺世盗名半个多世纪的刘子华，至少也不要去惩罚批评欺世盗名敢于说真话的方舟子等有良知的媒体。
    欺世盗名的八卦宇宙论案，欺世盗名的西翻萝卜章案，欺世盗名的肖氏反射弧案是新语丝最近打的的三个有典型意义的大案。这些欺世盗名的骗子流氓，不管他们头上有多少光环，不管他们有多少既得利益者的支持，不管他们如何穷凶极恶的反扑，只要新语丝坚持和他们作斗争，骗子终将被扫进历史的垃圾堆。和这些欺世盗名的骗子流氓作斗争，不妥协就是胜利，不屈服就是胜利，坚守阵地就是胜利。

从科学史角度看刘子华的“欺世盗名”

    作者：sl

    1543年, 哥白尼(Nicolaus Copernicus，1473-1543)发表阐述日心说的《天体运行论》
    1606年, 荷兰人利伯希(HansLippershey)发明望远镜
    1609年, 开普勒(Johannes Kepler，1571-1630)发表《宇宙和谐论》,提出行星运动三定律
    1610年, 伽利略(GalileoGalilei，1564-1642)发现了木星的四颗卫星,后发表《关于托勒玫和哥白尼两大世界体系的对话》支持日心说
    1687年, 牛顿(1642-1727)发表《自然哲学的数学原理》(拉丁文版),提出万有引力定律和数学表述的微积分算法
    1729年, 莫特将《自然哲学的数学原理》译成英文付印
    1759年, 《自然哲学的数学原理》法文全译本付印
    1799～1825年,拉普拉斯(Laplace,Pierre-Simon,1749-1827)出版了5卷16册《天体力学》,证明天体摄动效应是守恒和周期性的
    1851年, 法国科学家家傅科(Jean Bernard LeonFoucault,1819～1868)当众做了钟摆试验验证地球自转
    1871年,赫歇耳(Herschel)用自制望远镜发现了天王星(Uranus),英国人亚当斯与法国人勒威耶马上根据所观察到的木星,土星和天王星的位置经过计算独立预测了海王星(neptune)位置
    1930年, 美国亚利桑那州的Lowell天文台的Clyde W.Tombaugh对根据观察结果,发现了冥王星。但根据2006年08月24日国际天文学联合会大会的决议：冥王星被视为是太阳系的“矮行星”(小行星序列号：134340),不再被视为行星

    从以上的历史可以看出,出过拉普拉斯,傅科,庞加莱(HenriPoincaré,1854-1912)等著名人物的法国科学界主流会评价1940年代的刘子华"八卦宇宙论"是不可想像的。刘子华从巴黎大学文学院拿的是文学博士学位,他如果有基本阅读能力的话,不可能不知道以上这些文献,知道自己的研究不是主流科学研究,但是他和现在中国众多的民科妄想家一样,"刘先生自己大言不惭地到处宣扬“我怎样发现一颗新行星”，他还特地请了根本不懂科学和天文学的官僚出来写文章捧场，说是刘先生“发现”了新行星。一时间在当时重庆等地的报纸上，大大地宣传了一番。"这不是“欺世盗名”是什么?

北京高院对八卦刘的判决有四大怪

    作者：求真

    中国的死人有名誉权（人格权的一部分也），一大怪也，不知道几千年前的死人有没有？外国死人有没有？

    中国的死人不仅有名誉权，名誉受损的赔偿给付除了赔礼道歉之外，居然还有金钱，二大怪也。

    中国的死人名誉受损的金钱赔偿，我本来以为是烧给死者的纸钱，没想到是人民币，三大怪也。

    中国的死人名誉受损的金钱赔偿人民币，居然是付给死人的家属的，四大怪也，究竟谁的名誉受损了？

八卦理论

    作者：海水一滴

    北京高院的判决确实令人失望，目前我国国民的判断能力比较低，特别是青少年辨别能力差，如果八卦这样明显迷信的东西都不能打击，确实会使很多年轻人把握不到方向。我在那个混乱的80年代就花了很多时间去练习八卦掌，浪费了不少时间，后来还是觉得跑步对身体的效果更加好，练习拳击和一般的散打也比练习八卦掌要好，八卦掌纯粹是糊弄人的，也可以说是欺世盗名的，好在现在这些东西不流行，但是我担心北京高院判决生效以后，八卦会流行，伪科学也得到了支持。


评北京高级法院判“八卦案”

发表时间:2007-07-04 17：05：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000afm.html
北京高级法院对“八卦宇宙论”一案的判决让人看得莫名其妙。简单地说，其判决逻辑是：宣扬“八卦宇宙论”是欺世盗名，但是这是刘子华的亲属干的，不是刘子华本人干的，所以我说刘子华欺世盗名就是损害了刘子华的名誉权，就必须向欺世盗名的刘子华亲属道歉和赔偿精神损失。按照这个判决，法院是在保护、鼓励欺世盗名的做法，刘子华亲属既欺世盗名又赚了赔偿。
判决书的主要判决理由也与事实不符，称：

关于方是民在文中对于刘子华人格的贬义性评价是否构成侵权的问题，本院认为，公民在发表评论时对他人做出负面评价致其名誉受损，并不当然构成名誉侵权，该公民有权基于法定的免责事由提出抗辩，例如其举证证明该评论所依据的事实陈述是真实的，且该评论是有理可据的。在本案中，方是民在评价刘子华人格时使用了“欺世盗名之徒”、“来自中国的江湖术士”等贬义性词汇。所谓“欺世盗名”系指欺骗世人，盗取名誉。故方是民应对刘子华如何运用其理论从事故意欺骗世人，盗取不正当名誉的行为负有举证责任。依据查明的事实，刘子华于1992年已经去世，方是民提交的纪念文集、画册等证据均为刘子华的亲属在刘子华去世后自行编印，刘子华学术研究所、刘子华易学网亦均在其后成立或创办，庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉。因此，方是民在文中对刘子华带有丑化性质的贬义性评价缺乏相应的事实依据，其混淆了刘子华去世后其亲属及媒体的宣传、夸大与刘子华本人未作宣传的界限，以致造成刘子华人格的社会评价降低，应构成名誉侵权。

我没有参加庭审，所以判决说中说“庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉”不知从何而来。在一审判决中并没有涉及欺世盗名的是刘子华本人还是其亲属的问题，也没有料到二审法官会纠缠这个问题，所以我在上诉状中对此未做强调。后来也没有接到法院的通知要求我们补充证据证明“刘子华生前对其生平及理论进行过大范围的传播”。要证明这一点并不困难。我在文章中说得很明白，“欺世盗名”这一评价是引用著名天文学家张钰哲在上个世纪40年代对刘子华的评论：“早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径……”那个时候刘子华当然还活着，当然是因为“对其生平及理论进行过大范围的传播”才引起张钰哲的批评。
著名天文科普作家卞德培在《第十大行星之谜》（湖南教育出版社）一书“一个插曲——“木王星””一章中，对刘子华在上个世纪40年代是如何欺世盗名的，有具体的介绍：
“先是在1945年上半年，刘先生通过欧洲的一些报纸，大肆宣传太阳系“第十大行星”已经被他发现了。这种对于内行人士来说只能是笑料的“发现”，当然是没有人去理会的。谁也没有料到，刘先生回国后，这种本来是子虚乌有的事，又被“炒”了起来。不仅刘先生自己大言不惭地到处宣扬“我怎样发现一颗新行星”，他还特地请了根本不懂科学和天文学的官僚出来写文章捧场，说是刘先生“发现”了新行星。一时间在当时重庆等地的报纸上，大大地宣传了一番。”
刘子华生前1989年由四川科学技术出版社出版的《八卦宇宙论与现代天文》一书（做为证据交给法院）中，刘子华自己写的序言也如此自吹自擂道：
“《八卦宇宙论与现代天文》于1940年11月11日当众答辩通过，随即经专业杂志、报纸和广播电台等着重报导，立即引起西方的天文学家、哲学家和科学家们的惊奇、赞扬和推崇。因彼等意想不到中国几千年前创造的八卦竟能与现代天文相互印证，从而对我国古老文化表示无限钦佩。……”
这些难道还不足以证明是刘子华本人在欺世盗名吗？
我将根据这些事实，向最高法院要求再审改判。

(XYS20070704)


网人评北京高级法院判“八卦案”（九篇）

发表时间:2007-07-04 17：03：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000afl.html
刘子华本人“欺世盗名”的证据

    作者：Yush

    北京市高级人民法院“八卦宇宙论”案判决书说：

    ……经审理查明，刘子华……于1939年完成了博士论文《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》的写作。在文中，刘子华提出了太阳系还有另一尚未发现之行星的假设，并称“此假设或许被认为太武断，因为此假设原本来自生物学及哲学等之根据。……但在本书最后两章，以卦理同现代天文互相证实的数字结果来看，则知该假设之非常有理而又符合事实。”该论文于1989年由四川科学技术出版社出版发行。

    ……方是民、科技报社未提交刘子华生前对其生平及“八卦宇宙论”进行大范围传播的证据。在二审庭审中，方是民、科技报社认为从刘子华亲属的宣传可以推定刘子华生前应进行了相应的宣传。

    ……关于方是民在文中对于刘子华人格的贬义性评价是否构成侵权的问题，本院认为，公民在发表评论时对他人做出负面评价致其名誉受损，并不当然构成名誉侵权，该公民有权基于法定的免责事由提出抗辩，例如其举证证明该评论所依据的事实陈述是真实的，且该评论是有理可据的。在本案中，方是民在评价刘子华人格时使用了“欺世盗名之徒”、“来自中国的江湖术士”等贬义性词汇。所谓“欺世盗名”系指欺骗世人，盗取名誉。故方是民应对刘子华如何运用其理论从事故意欺骗世人，盗取不正当名誉的行为负有举证责任。依据查明的事实，刘子华于1992年已经去世，方是民提交的纪念文集、画册等证据均为刘子华的亲属在刘子华去世后自行编印，刘子华学术研究所、刘子华易学网亦均在其后成立或创办，庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉。因此，方是民在文中对刘子华带有丑化性质的贬义性评价缺乏相应的事实依据，其混淆了刘子华去世后其亲属及媒体的宣传、夸大与刘子华本人未作宣传的界限，以致造成刘子华人格的社会评价降低，应构成名誉侵权。

    经查，刘子华生前1989年由四川科学技术出版社出版发行的《八卦宇宙论与现代天文》一书（http://www.phoer.net/service/liuzihua/file/bagua.rar），刘子华（而非亲属或媒体）对其生平及理论进行了“欺世盗名”的宣传。

    在该书“编者的话”中有如下段落：

    刘子华对太阳系第十颗行星的预测已得到国际国内的某种承认。他的博士论文也已于1940年在法国出版发行。1980年法国麦迪西士出版社再次将此论文出版（未经作者同意）。国内报刊、杂志和书籍对刘子华的著作、生平做了大量介绍。例如，《人民日报（海外版）》（1987年12月13日），《科学报》（1987年12月11日），《科学时代》（1983年第3期），《科学博览》（1988年第4期），等等。但是，对刘子华著作的详细内容，广大读者仍然是陌生的，他们要求进一步了解刘子华的理论和方法。本书的出版，将能满足这一要求。

    在该书刘子华自作的“序言”中，刘子华称：

    本书……所采取的证明均以近代科学资料或自然现象为根据……

    我的研究方法，无论在八卦原理方面的根据或应用均采取科学的、客观的、显而易见的比喻……

    倘“木王星”一旦被人发现，则有失去我预测在先为国争荣之良机……

    马伯乐……对于我以天文恒数与卦理相互印证所得各项结果的数证，却无法否认，因为那些数证非常明了确切，而且可以脱离卦理，可依据天文恒数而独立存在。若谓卦理不足为凭，但恒数为世界天文学家几个世纪以来辛苦研究之结果……

    《八卦宇宙论与现代天文》于1940年11月11日当众答辩通过，随即经专业杂志、报纸和广播电台等着重报导，立即引起西方的天文学家、哲学家和科学家们的惊奇、赞扬和推崇。因彼等意想不到中国几千年前创造的八卦竟能与现代天文相互印证，从而对我国古老文化表示无限钦佩。……

    关于木王星的数字预测，在天文学上颇具重要意义。其实木王星的预测乃是八卦学理与现代天文的参数能互相吻合之自然结果。更重要的是从那些令人满意的吻合中，能够解答宇宙中许多重大课题。……

    在天文学上，对行星之预测在先，发现在后者，过去已有二例……本书中亦用数理推测木王星（即第十颗行星）之存在。虽然我所采用的计算方法与彼等有不同之处（据八卦原理），但其预测结果，可谓殊途同归。况且本著作所根据的各项天文参数与八卦原理相结合而得到的若干推证数据，能够达到深入浅出……

    在该书附录部分，“摘译法国天文界权威对本书之意见”，包括巴黎大学哲学系主任、巴黎天文台台长、法国补尔日天文台台长的“意见”。

    另据田松《易经、计算机与思想的传承》提到董光璧《传统与后现代——科学与中国文化》（山东教育出版社1996年版）一书的内容，“这件事在中国曾有两次被大众传媒炒作”：

    http://www.anewfocus.com/wwwdigest/view/yi.htm
    易经、计算机与思想的传承
    田松
    1998年09月30日
    本世纪30年代，有一位叫刘子华的先生用八卦与行星相配，创建了八卦宇宙论，并以此得到了一个法国的博士学位。据董光璧先生在《传统与后现代》中考证，这件事在中国曾有两次被大众传媒炒作，我在上大学时读过第二次宣传时的介绍，当时很感舒筋活血，八卦有如此之神奇，真是大壮我国粹派之腰。但是，董先生又说，中国天文界至今没有把刘子华的工作作为科学工作肯定下来。刘子华根据八卦宇宙论所预言的一个行星，从来没有被发现过。

    以上证据表明，刘子华本人将与基本天文学定律不符、与实际天文观察“相
差不止十万八千里”的“八卦宇宙论”枉称为“已得到国际国内的某种承认”、
“以近代科学资料或自然现象为根据”、“以天文恒数与卦理相互印证”、“与
现代天文相互印证”、“与现代天文的参数能互相吻合”等等，枉称其荒谬的理
论和结果“引起西方的天文学家、哲学家和科学家们的惊奇、赞扬和推崇”、
“在天文学上颇具重要意义”。这些言论，正是“欺骗世人，盗取名誉”，并且
在刘子华生前“国内报刊、杂志和书籍对刘子华的著作、生平做了大量介绍”，
从而使其荒谬理论得以“大范围的传播”。从时间跨度上，更是“大范围的传
播”：“早在上个世纪40 年代，我国著名天文学家张钰哲就已撰文驳斥过刘子
华欺世盗名的行径”。而且，在早已受到驳斥的情况下，刘子华仍在公开出版物
中妄言“已得到国际国内的某种承认”、“引起西方的天文学家、哲学家和科学
家们的惊奇、赞扬和推崇”，这正是其“恶意欺骗世人，盗取名誉”中的“恶意”
之所在。

    刘子华在《八卦宇宙论与现代天文》序言中宣称：“此书仅属个人研究范畴，难免有错误，深望中外学者和科学家们提出批评指正。拙著能抛砖引玉之作用，则幸甚矣！”对该书的荒诞内容和造成的恶劣影响进行揭露和批判，正是方舟子作为科普作家的义务和作为公民言论自由的权利。

原来是刘子华的后人在“欺世盗名”

    作者：欺世盗名

    突然冒出个北京市高级人民法院的终审判决书，赶紧看看，笑。

    不愧是高级法院，判词确实比武汉与西安的法官强多了。不过那么长的话，也就这么个意思：

    刘子华没有欺世盗名，欺世盗名的事都是刘子华的后人干的。所以方舟子不能说刘子华欺世盗名，如果方舟子说刘子华的后人利用刘子华的八卦宇宙论欺世盗名就没错啦！

    判决书中说：“本院认为，死者的名誉受法律保护。死者的近亲属因死者名誉受损而遭受精神痛苦的，有权请求精神损害赔偿。曾宇裳、刘少华作为死者刘子华的近亲属，是本案名誉权纠纷的适格原告。”

    这就是说，刘子华的后人有权维护刘子华的名誉。既然有权利，那就得有义务，你有义务维护刘子华的名誉。可是，刘子华的后人拿着刘子华的八卦宇宙论欺世盗名，导致刘子华也跟着沾了欺世盗名的光，然后“遭受精神痛苦”纯属自作自受嘛。

    欺世盗名的刘子华后人胜了官司，不仅盗到了名，而且盗到了2000块钱。也算是一个笑谈了。这就是一个死去的刘子华的名誉价值。

    看完这个判决书，真是弄不清谁是谁非。判决书说：“应当指出，...应当允许存有不同的观点，不应动辄得咎，此为学术繁荣和社会健康发展所必需。”可是最后却抓住“刘子华没有欺世盗名”这个细微末节判决方舟子败诉整个官司，这难道不正是“动辄得咎”吗？

不服北京高院的判决！

    作者：apple

    到底是否侵犯了名誉权？这才是问题的关键。

    1.我以为用“欺世盗名”、“来自中国的江湖术士”来形容刘子华是很恰当的。用八卦来推演太阳系的人难道不是“江湖术士”吗？以此来获取功名难道不是“欺世盗名”吗？

    2.对一个有较大社会影响的案件，法院在审理时应注意其问题实质，而不因为这两个用词就对案件的性质做决定性的判断。这个案件核心问题是：说刘子华搞八卦宇宙论是科技骗局到底是否与事实不符，因而损害了他的名誉。

    3.对社会名人，特别是历史事件中的人物进行评价时，人们往往会使用一些带有定性色彩的词语。对有争议的人物难免会有一些否定性的、甚至带有人格评价的词语。比如对胡适、郭沫若，甚至毛泽东等等。毕竟时过境迁，后人都只是事后评论，对该人的名誉影响不可能等同于对同时代人的评价。因此法院在做名誉权判决时需要充分考虑评价内容的实质。

    从以上三点分析，我对北京高院的判决不敢苟同。表面上各打五十大板，但事实上维护了科技骗局。

我认为八卦刘这案子判得有问题

    作者：Enlighten

    考虑赔偿名誉损失时，刘是和刘后代绑在一起的。也就是说侮辱了刘就等于侮辱了他后代，所以要赔偿他后代。

    但考虑吹嘘时，刘却是和他后代分开的。也就是说刘后代吹嘘不等于刘本人吹嘘。

    我认为如果刘后代要享受刘的名誉的利益，以及刘本人名誉受侵犯时可获得赔偿的权利，他们同时必须承担他们自己吹嘘刘而导致刘的名誉因此受损的后果的责任。

    权利和责任必须有对称性。

八卦刘这案子判得确实有问题

    作者：筋斗云

    而且一般说来，诽谤案的举证责任在原告。

    按照现在判决：

    方是民根据刘的后代的信息进行了正确判断，结果因为没有分辨刘说的还是刘后人说的，造成了侵权。

    举个现成的例子：

    x的后代说甲是x的私生子，乙评论了x生活不检点，结果x的后代告乙侵权，然后赔偿给x的后代。

    这是明显法理不通的。

    中国法官水平不行或者中国一直没有美英的习惯法，无法进行法律的自我完善功能。

中国特色的判决

作者：wulaoliu

    反正要两边都敲敲，符合国人思维。法院认为：方批评刘子华是由于其不肖子孙故意吹牛造成的。然后再让他们又接受先人的名誉遗产。几个法官还算有脑子，搞出这种讽刺效果的判决还真不容易，故事交代得不错，起到一点科普的效果，至少恶意诉讼的途径是给阻断了。老方这回就陪了吧，做什么都得有代价啊。至于那个道歉，就让法院代办，决不妥协，哈哈。

法官歪曲了事实：擅自给欺世盗名前缀了“恶意”一词

    作者：鹏归

    法官的判决书要求方舟子道歉,理由是:

    /在本案中，方是民在评价刘子华人格时使用了“欺世盗名之徒”、“来自中国的江湖术士”等贬义性词汇。所谓“欺世盗名”系指欺骗世人，盗取名誉。故方是民应对刘子华如何运用其理论从事故意欺骗世人，盗取不正当名誉的行为负有举证责任。依据查明的事实，刘子华于1992年已经去世，方是民提交的纪念文集、画册等证据均为刘子华的亲属在刘子华去世后自行编印，刘子华学术研究所、刘子华易学网亦均在其后成立或创办，庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉。因此，方是民在文中对刘子华带有丑化性质的贬义性评价缺乏相应的事实依据，其混淆了刘子华去世后其亲属及媒体的宣传、夸大与刘子华本人未作宣传的界限，以致造成刘子华人格的社会评价降低，应构成名誉侵权。/

    法官给欺世盗名下的定义是:

    所谓“欺世盗名”系指欺骗世人，盗取名誉。

    那么啥叫欺骗?欺骗是说假话哄骗人.只要方舟子出示了证据,证明八卦天文的荒谬,说刘文学博士的八卦天文是“欺世盗名”就不成问题.

    法官显然把欺骗理解成了欺诈,所以扯出"故意"乃至"恶意"的说法.

方舟子胜诉的一小步, 中国科学民主监督进程的一大步

    作者：向前看

    前不久,北京市一中院驳回了肖传国对方舟子的恶意诉讼。这是方舟子在诸多官司中的唯一胜诉。但该判决意义重大,在中国为相关问题的司法提供了典范，得到科技、文化者工作者和社会大众广泛的好评。

    遗憾的是，今天看到北京市高院基本维持北京市二中院有关“八卦”案的判决。该判决存在矛盾之处: 一方面，“判决”认同“允许存有不同的观点”, “属观点争鸣的范畴”,“此为学术繁荣和社会健康发展所必需”。另一方面，判方舟子侵害了“八卦刘”的名誉。事实上，如果“八卦刘”的理论是科学的，是事实，为人们所接受，方舟子的任何评论都将不可能侵害其名誉。“欺世盗名”,“来自中国的江湖术士”等词就是用来指责涉嫌以不实之事来获取名誉之人。“八卦刘”的亲属及相关媒体的宣传已使其成为公众人物，更应承受舆论的批评。

“八卦宇宙论”案终审判决有感

    作者：牛角尖 http://www.xingcw.com/newjiaojian/

    从如下判决表述：

    "因此，方是民在文中对刘子华带有丑化性质的贬义性评价缺乏相应的事实依据，其混淆了刘子华去世后其亲属及媒体的宣传、夸大与刘子华本人未作宣传的界限，以致造成刘子华人格的社会评价降低，应构成名誉侵权。"

    我认同方是民等确实造成对刘子华的名誉侵权，应当进行赔偿。但按判决的赔偿，却是以"精神损害抚慰金"的方式，由刘子华的近亲属，提起本次名誉权诉讼的曾宇裳、刘少华收取。

    另一方面，刘子华名誉受损的根本原因，按判决中理解又是"刘子华去世后其亲属及媒体的宣传、夸大"，而方是民只是没有将刘子华与做出夸大的人区别开来。这样一来，名誉受损的刘子华获得的赔偿却以"精神损害抚慰金"的方式落到了对此事件同样应当负有责任的人手中。

    我对法律仅有常识性的了解，如下想法请懂法律的分析下：

    依上述分析，我以为本案判决方是民等造成对刘子华的名誉侵权，应当进行赔偿，但不应支持财物赔偿（或支付的财物赔偿必须只用于恢复刘子华的受侵权名誉），而应当采用判罚公开说明侵权事实并道歉，以恢复刘子华的受侵权名誉。同时应当对其它非被告相关责任人进行追究，如本案判决中所指的"其亲属及媒体"，追加为共同被告（不知同一案中是否能有人同时成为原告与被告？），公开"夸大"的有关事实并为引起刘子华的名誉受侵权而道歉。

    我认为，法律的判决不应当让一些人因为自己的过失而受罚，另一些人因为自己的过失而受益！


“八卦宇宙论”案北京市高级法院判决书

发表时间:2007-07-03 16：22：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aew.html
“八卦宇宙论”案

北京市高级人民法院
民事判决书
(2007)高民终字第673号

上诉人(原审被告)北京科技报社，地址北京市朝阳区南磨路29号。
法定代表人赵颖华，总编辑。
上诉人(原审被告)方是民
上诉人(原审被告)北京青年报社，住所地北京市朝阳区白家庄东里23号院A栋。
法定代表人张延平，社长。
被上诉人(原审原告)曾宇裳，女，1927年12月6日出生，汉族，无业，住四川省成都市。
被上诉人(原审原告)刘少华，男，1962年12月15日出生，汉族，中建二局安装公司成都分公司职员，住址同上。
原审被告北京新浪互联信息服务有限公司，住所地北京市海淀区北四环西路58号理想国际大厦1611室。
法定代表人汪延，董事长。
原审被告北京搜狐互联网信息服务有限公司，住所地北京市海淀区中关村东路1号院威新国际大厦10层01—02房间。
法定代表人张朝阳，董事长。
原审被告广州网易计算机系统有限公司，住所地广东省广州市天河区中山大道科韵路建华路25号203西侧。
法定代表人丁磊，首席执行官。

北京科技报社(以下简称科技报社)、方是民、北京青年报社(以下简称青年报社)因名誉权纠纷一案，均不服北京市第二中级人民法院(2006)二中民初字第8419号民事判决，分别向本院提起上诉。本院依法组成合议庭，公开开庭审理了本案。上诉人科技报社的委托代理人彭剑，上诉人方是民的委托代理人彭剑、李兴华，上诉人青年报社的委托代理人贾桂茹、鲍怡莉，被上诉人曾宇裳的委托代理人谢*、王玉龙，被上诉人刘少华及其委托代理人张慧、王惠娟，原审被告北京新浪互联信息服务有限公司(以下简称新浪公司)的委托代理人马晓悦，原审被告北京搜狐互联网信息服务有限公司(以下简称搜狐公司)的委托代理人李娜，原审被告广州网易计算机系统有限公司(以下简称网易公司)的委托代理人邰江丽均到庭参加了诉讼。本案现已审理终结。

2006年5月，曾宇裳、刘少华向原审法院起诉称：曾宇裳系已故刘子华先生之妻，刘少华系刘子华之子。刘子华早年在法国求学期间，曾完成了博士论文《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》，推测出太阳系存在第十大行星。法国巴黎大学因此于1943年正式授予刘子华博士学位。《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》是刘子华运用中国传统文化易经的基本原理与西方现代科学相结合取得的研究成果，是天文学上一种新的理论假设。他的理论和他对太阳系存在第十大行星的预测，轰动了当时的国际天文学界，当时有多个国家的天文学家发表评论，认为这篇论文的发表是20世纪天文史上的一件大事。但是在2005年7月，随着美国科学家声称发现了太阳系第十颗行星的报道，已故的刘子华博士本人及他的学术研究竟遭到无端侮辱和诽谤。2005年8月10日，方是民(笔名方舟子)在《北京科技报》上发表了一篇名为《欺世盗名的八卦宇宙论》的文章，将数十年来潜心研究，一心为国家争得荣誉的刘子华先生诬蔑为‘伪造评价、捏造事实、欺世盗名、蒙骗中国人’的江湖术士和骗子，严重侵害了逝者的名誉权。新浪公司、搜狐公司、网易公司纷纷在其网站上对上述文章进行转载，致使该篇侵权文章的不良影响迅速扩大。2006年1月4日，科技报社又将60多年前刘子华先生预测太阳系第十大行星的学术研究，列为“2005年中国十大科技骗局之六”，并将配有诋毁名誉侮辱人格漫画的文章刊登在其主办的《北京科技报》上。青年报社、搜狐公司、新浪公司、网易公司又分别在各自的媒体上对此事进行了渲染和转载。更有甚者，有些网站还设立主题专栏进行恶意炒作，从而使逝者刘子华先生的名誉和其家属的名誉及身心健康遭受了前所未有的侵害。综上所述，科技报社、方是民、青年报社、新浪公司、搜狐公司、网易公司的行为严重地丑化、贬损了已故刘子华先生的人格，致使公众对刘子华先生的社会评价大大降低，同时也给作为其亲属的曾宇裳、刘少华的名誉和身心造成了严重的侵害，曾宇裳因此而患抑郁症住院治疗。为维护合法权益，请求法院：1、判令科技报社、方是民、青年报社、新浪公司、搜狐公司、网易公司为刘子华先生恢复名誉、消除影响，并在相应媒体上公开赔礼道歉；2、判令科技报社等六方支付精神损害赔偿金，具体数额为：方是民及科技报社各赔偿40万元，青年报社赔偿20万元，新浪公司、搜狐公司及网易公司各赔偿50万元，以上赔偿额共计250万元；3、判令科技报社、方是民承担曾宇裳因被侵权而支付的医疗费、住宿费、交通费等合理费用共计29560.56元；4、判令新浪公司、搜狐公司、网易公司承担公证费、翻译费等合理费用共计3083元；5、判令科技报社等六方承担本案诉讼费用。

科技报社辩称：本案应适用对公众人物实行反向倾斜的司法原则。关于公众事务和科学探索的辩论应当是全面的、无拘束的、健康的和完全公开的。我社对刘子华这样的公众人物的尖锐批评及有关骗局的定性是基于当今众所周知的科学常识而产生的，且有益于公众辨别真理与荒谬，有助于社会公众建立起科学的自观和宇宙观，故该舆论监督应当得到司法保护。刘子华的欺诈行为表现在其违背科学原理和科学方法预测新行星，博得“行星预测者”名头，并在天文学术活动范围之外宣传、推广，吹嘘新星参数与自己当年的预测“基本一致”；若刘子华博士学位证书属实，则说明刘子华仅取得文学博士学位，而其却不提其学位背景，让公众误认其为天文学专家。另外，学位证书上显示刘子华出生于1906年，而中国官方资料显示其出生于1899年，刘子华家人说其出生于1900年，一个连出生日期都敢伪造的人，其“科学”的准确性不得不令人质疑。刘子华的家人也存在不负责任的继续宣传刘子华取得的“天文学成就”、鼓吹“英美科学家公布的各种参数与刘子华当初推算的参数竟惊人的相似”、刻意将证据5中的Galle翻译为“伽利略”等不当行为。因《65年前他预测出第十大行星》等错误报道于2005年8月发表，而八卦宇宙论确属伪科学、荒诞学说，故我社于2005年8月之后刊文向公众传达正确的讯息，进行相应的揭露、批评和骗局定性是合法的、适当的，不存在恶意诬告、中伤诽谤，是正常的舆论监督行为，不构成侵权，请求法院判决驳回曾宇裳、刘少华的诉讼请求。

方是民辩称：本人对“八卦宇宙论”的批评，有事实与法律依据，并非“公然诽谤”、“侮辱”，是正常的舆论监督行为，不构成侵权。其他答辩意见均与科技报社答辩意见相同，请求法院判决驳回曾宇裳、刘少华的诉讼请求。

青年报社辩称：一、青年报社所属的《北京青年报》(以下简称《北青报》)仅转载了《2005年中国十大科技骗局之六》这一篇文章，而且是摘要转载，起诉中提到的其他侵权文章与我社无关。二、《北青报》摘要转载的《2005年中国十大科技骗局之六》内容真实，没有任何虚假信息，依据现有司法解释的规定，不构成侵犯名誉权；三、《北青报》摘转争议文章的宗旨和目的是科普宣传，履行大众传媒“坚持正确的舆论导向”的义务和责任。主旨积极向上，没有任何损害他人权益的主观故意； 四、在《北青报》摘转争议文章之前，参考了天文学界以及相关科学家的权威意见，客观上已经尽到了新闻媒体的一般审查责任；五、《北青报》在摘转争议文章时虽然沿用“骗局’，一词，因有事实依据，因此不构成对刘子华的侮辱和诽谤。现有证据无法证明刘子华系统的学习过天文学知识，也没有获得过天文学方面的任何学位，但在对外宣传时，避而不谈自己的教育背景，只是宣传自己的论文是天文学上的新的理论假设。无沦刘子华及曾宇裳、刘少华的主观愿望如何，客观上确实给人以误导。刘子华在论文完成之后，只是收到了受赠方的礼貌性感谢信，但却对外宣称自己的论文在当时“引起天文学界的轰动”，“受到天文学家的一致赞赏”等等。无论刘子华及本案原告的主观愿望如何，客观上确实造成虚假宣传。另外，曾宇裳、刘少华要求我社支付精神损害赔偿金并赔偿医药费、承担公证费没有事实依据。综上，请求驳回竹宁尝、刘少华的诉讼请求。

新浪公司辩称：我公司于2006年5月19日收到曾宇裳、刘少华起诉状后进行调查，涉案的《2005年中国十大科技骗局之六》一文原系《北京科技报》上刊登，根据该报提供的信息，新浪网于2006年3月转载刊登了该文。我公司是有权利从事登载新闻业务的综合性互联网站，转载新闻的行为是完全合法的行为。并且我公司在转载该文时对文章进行了审查，未发现该文含有侮辱、诽谤或其他明显侵犯他人名誉权的内容，因此我公司的转载行为没有侵权。另外，在收到起诉状后，我公司及时将登载该文章的网页删除，停止了传播，尽到了合理谨慎的义务，因此请求法院驳回曾宇裳、刘少华的诉讼请求。

搜狐公司辩称：我公司根据与北京青年报国际传播技术有限公司签署的相关协议，在搜狐网上原样转载《欺世盗名的八卦宇宙论》、《中国十大科技骗局之六》两篇文章，对文章内容没有做过任何修改。在转载前，我公司对文章进行了审核，认为该文不存在任何法律禁止登载的内容，因此我公司没有对刘子华的侵权故意。在收到起诉状后，我公司已及时删除了该文，停止了传播行为，客观上采取了积极的补救措施，故请求法院驳回曾宇裳、刘少华的诉讼请求。

网易公司辩称：网易转载涉案新闻的行为完全合法，转载的两篇文章内容是针对“八卦宇宙论”的正常批评，并未侵害刘子华的名誉权。在曾宇裳、刘少华起诉后，我公司及时删除了相关文章，故我公司没有侵犯刘子华的名誉权，请求法院驳回曾宇裳、刘少华的诉讼请求。

原审法院经审理认为，死者名誉权受到损害的，其近亲属有权向人民法院起诉。死者近亲属因此遭受精神痛苦的，死者近亲属有权请求精神损害赔偿。因此，曾宇裳、刘少华作为死者刘子华的近亲属，有权提起本次名誉权诉讼。针对刘子华提出的“八卦手宙论”理论，不同的人提出不同的学术观点乃至就此进行争辩都是正常的，但是不能进行人格攻击。本案中，方是民撰文对刘子华“八卦宇宙论”的科学性提出质疑本无不可，但在文中方是民却由批驳刘子华的理论上升到评价刘子华的人格，用“欺世盗名的行径”、“欺世盗名之徒”、“来自中国的江湖术士”等没有任何根据且带有明显丑化、侮辱性质的词汇来形容刘子华，确实使刘子华的人格受到了贬损，名誉受到了侵害，因此方是民的行为构成了对刘子华名誉权的侵害。科技报社作为新闻媒体，在登载方是民《欺世盗名的八卦宇宙论》一文时，未对文章中涉及刘子华人格方面的严重不当评论进行纠正，反而撰文将刘子华的“八卦宇宙论”列为“2005年中国十大科技骗局”之六，并配发带有明显丑化刘子华形象的漫画，其行为也构成了对刘子华名誉的侵害。青年报社、新浪公司、搜狐公司、网易公司疏于审查，全部或部分的转载了上述侵权文章，客观上扩大了侵权文章的影响面，且不存在法律规定的免责事由，亦构成了对刘子华名誉权的侵害。综上，方是民等六被告的行为均侵害了刘子华的名誉权，故作为刘子华近亲属的曾宇裳、刘少华要求六被告在相应媒体上公开赔礼道歉，消除因侵权行为造成的影响的主张，应予支持。关于精神损害抚慰金的赔偿问题，应根据科技报社等六方在侵权行为上的主观过错程度、具体情节及后果址行确定。方是民、科技报社作为侵权文章的直接撰写者和登载者，相比而言，侵权行为的违法性比较严重，因此应当适当赔偿曾宇裳、刘少华一定的精神抚慰金。而青年报社、新浪公司、搜狐公司、网易公司均系侵权文章的转载者，青年报社仅摘要转载了一篇侵权文章，新浪公司、搜狐公司、网易公司在本案立案后，采取了一定的补救措施，删除了载有侵权文章的网页，故上述三方侵权行为的违法性较轻，可不赔偿精神抚慰金。据此，曾宇裳、刘少华要求方是民、科技报社赔偿精神损害抚慰金的过高部分及要求青年报社、新浪公司、搜狐公司、网易公司赔偿精神损害抚慰金的请求，不予支持。关于曾宇裳、刘少华要求方是民、科技报社承担曾宇裳医药费用的主张，因曾字裳主要治疗的是高血压病、高血压性心脏病及慢性支气管炎，上述病症的产生与方是民、科技报社的侵权行为不存在直接因果关系，故该项主张，不予支持。由于曾宇裳、刘少华为准备本次诉讼对外文文本进行了翻译而且还对网站上的网页内容进行了公证，故其要求新浪公司、搜狐公司、网易公司承担翻译费和公证费的请求，根据具体情况及支付此费用的必要程度酌情予以确定。综上，依据《中华人民共和国民法通则》第一百二十条第一款，最高人民法院《关于确定民事侵权精神损害赔偿责任若干问题的解释》第三条第(一)项、第八条，最高人民法院《关于审理名誉权案件若干问题的解答》第八条及最高人民法院《关于审理名誉权案件若干问题的解释》第三条之规定，原审法院判决：一、方是民于判决生效后三十日内，在《北京科技报》、《北京青年报》、新浪网、搜狐网、网易网上就损害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由本院核定。二、北京科技报社、北京青年报社、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司于判决生效后三十日内，在各自主办的报纸和网站上就损害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由本院核定。如上述被告中有未按以上第一、二项判决内容执行者，本院将把判决书内容在其他全国公开发行的报刊或相应网站上公布，所需费用由其负担。三、北京科技报社于判决生效后三十日内赔偿曾宇裳、刘少华精神损害抚慰金二万元。四、方是民于判决生效后三十日内赔偿曾宇裳、刘少华精神损害抚慰金二万元。五、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各支付曾宇裳、刘少华翻译费一百五十元。六、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各支付曾宇裳、刘少华公证费六百元。七、驳回曾宇裳、刘少华其他诉讼请求。

判决后，科技报社、方是民、青年报社均不服，分别上诉至本院。科技报社、方是民上诉认为，刘子华的“八卦宇宙论”违背现代天文学常识，科技报社、方是民对刘子华及其理论的负面评价有事实依据，符合我国科学技术普及法和国家政策的规定，不构成民事侵权。青年报社上诉认为，其转载的《2005年中国十大科技骗局之六》没有使用侮辱性语言，在转载中参考了相关权威意见，履行了新闻媒体的审查义务。三上诉人均上诉请求撤销原判、驳回曾宇裳、刘少华的全部诉讼请求。曾宇裳、刘少华同意原判。新浪公司、搜狐公司、网易公司不同意原判，但未提出上诉。

经审理查明，刘子华系四川省简阳市人，1992年去世。本案原告曾宇裳为刘子华之妻，刘少华为刘子华之子。刘子华早年曾在法国求学。在法求学期间，其于1939年完成了博士论文《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》的写作。在文中，刘子华提出了太阳系还有另一尚未发现之行星的假设，并称“此假设或许被认为太武断，因为此假设原本来自生物学及哲学等之根据。……但在本书最后两章，以卦理同现代天文互相证实的数字结果来看，则知该假设之非常有理而又符合事实。”该论文于1989年由四川科学技术出版社出版发行。1943年，刘子华获得法国巴黎大学文学院博士学位。

2005年7月29日，《华西都市报》报道了美国科学家宣布发现了太阳系内的第十颗行星的消息。同年8月1日，《华西都市报》又刊登了一篇《65年前他预测出第十大行星》的文章，介绍了刘子华对太阳系存在“木王星”的预言，并引用成都飞机研究所李力知研究员的话：“早在65年前，第十大行星就被四川天文学家刘子华运用《易经》八卦推测出来了!当时还得到过大科学家爱因斯坦的评审，轰动了天文学界。”曾宇裳、刘少华称其从未接受过该报的采访。

2005年8月10日，《北京科技报》刊载了方是民以笔名方舟子署名发表的文章《欺世盗名的八卦宇宙论》，该文以前述报道为引子，对刘子华和刘子华的“八卦宇宙论”进行了一番评论，文中写到：很多中国人听说过刘子华用八卦推测“木王星”的故事，这事甚至还被写进了国内出版的某些科普著作，但是很少有人知道他是如何推测的。原来，刘子华无视现代天文学的常识，沿用古代天文学家的错误认识，把太阳、月球当成与大行星一样的星体，认为太阳系总共应该有12个星体，除了太阳、月球和九大行星，还缺了一个大行星。他又认为，星体也有男女之分，可相互配对形成配偶关系，认为太阳和火星配偶，月球同金星配偶，地球同水星配偶，木星同土星配偶，冥王星同海王星配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，等待着配偶，这个未知的配偶，他认为就是有待发现的第十颗大行星，他称之为“木王星”。1940年，刘子华据此在法国出版了一本《八卦宇宙论与现代天文》，据说依靠它在法国得了博士学位。这种荒诞不经、近乎笑料的胡言乱语，竟然会得到爱因斯坦的评审，岂非太小瞧了爱因斯坦的智力？我通读过爱因斯坦的著作，从来没有见到他提到刘子华或什么“八卦宇宙学”，也没有哪一部爱因斯坦的传记记载过此事。……可以肯定这是一个有意炮制出来抬高刘子华身价的谣言……刘子华绝对不是第一个提出太阳系存在第十颗大行星的人，虽然他很可能是第一个系统地用迷信、伪科学方法研究这个问题的人……据说是因为“英美科学家公布的各种参数与刘子华当初的推算的参数竟惊人的相似”，……而事实又是如何呢?刘子华用八卦推算出所谓“木王星”离太阳平均距离为74亿公里，公转周期为736年。而新发现“2003UB313”行星目前距离太阳大约145亿公里，公转周期为560年。这个相差不止十万八千里的结果，实际上完全否定了刘子华的预测。早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径。但是近几十年来，只要国际天文学界在新大行星的问题上有所发现，总有国人要把刘子华的“预测”拿出来显摆一番……看来错误的只会是天文学家的观察，唯有刘子华的“预测”是永远正确的，刘子华的地位随着西方天文学家的一次次风马牛不相及的发现而不断攀升。刘子华的故乡四川简阳成立刘子华学术研究会，为其立雕像，建纪念馆，因为“刘子华在中国虽不太知名，但在西方却是与哥白尼齐名的大科学家”。不过，我敢打赌没有几个西方人听说过这位“中国的哥白尼”，也没有任何一部西方科学著作会提到这位来自中国的江湖术上。利用中外信息交流的不便，伪造西方科学家的评价，捏造轰动西方科学界的事实，在65年前也许还算是一个创举，但现在大家已经司空见惯了。为何一个65年前的欺世盗名之徒至今还被当成“震惊世界的著名人物”，其荒诞不经的学说还被当成重大科学发现罩上炫目的光环蒙骗中国人，倒是很值得深思的。

2005年底，《北京科技报》进行了“2005年中国十大科技骗局”的评选并将结果登载于2006年1月4日出版的《北京科技报》上，其中“八卦专家预测第十大行星”被列为十大科技骗局之六。文章以《华西都市报》刊登的《65年前他预测第十大行星》的报道为引子，一方面以记者调查的方式采访了该文的报料人李力知，介绍了李力知对其所知的刘子华和刘了华“八卦宇宙论”的看法，并得出结论：“李力知并不认识‘中国的哥白尼’”。另一方面又报道“著名科技打假人方舟子在本报公开发表评论《欺世盗名的八卦宇宙论》，对刘子华用八卦推测‘木王星’一事，予以了强烈批驳，文章明确指出，可以肯定这是一个有意炮制出来抬高刘子华身价的谣言”，文中还引述了方舟子文章中的一段话“早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径。”全文最后总结有关专家的意见得出结论：“八卦预测没有科学依据”。此篇文章并配有副标题“太空铭刻大师美名，迷信堪比科学灵光”，同时还配发了一幅漫画，画中一个拄着木棍，戴着墨镜，盲人模样的人手指天空说“我早就从这八卦上面算出天上还有颗星星。”

2006年1月5日，《北青报》对《2005年中国十大科技骗局》一文进行了摘要转载，转载“骗局六”一文时，对文章主要涉嫌侵权内容进行了删节，但保留了“八卦专家预测第十大行星”的标题及副标题“太空铭刻大师美名，迷信堪比科学灵光”，原文配发的漫画也一并进行了转载。在该文中，中国科学院国家天文台研究员、研究生导师王俊杰博士在接受北青报采访时评价刘子华的八卦研究：“科学史上并没有写过这些。这是不可信的!行星的预测必须基于现有的一些数学定律和物理规律，必须有科学的基础。”青年报社以此证明其已尽到了新闻媒体必要的审查义务。

新浪网在《科技时代》栏目中全文转载了《2005年中国十大科技骗局》一文。搜狐网在《日月谈》栏目中全文转载了《欺世盗名的八卦宇宙论》一文，在搜狐IT栏目中全文转载了《2005年中国十大科技骗局》一文。网易网在《新雨丝》栏目中全文转载了《欺世盗名的八卦宇宙论》一文，在《科技探索》栏目中全文转载了《2005年中国十大科技骗局》一文。本案立案后，新浪网、搜狐网、网易网均删除了载有上述文章的网页。

科技报社系《北京科技报》的主办单位，青年报社系《北青报》的主办单位，新浪公司系新浪网的主办单位，搜狐公司系搜狐网的主办单位，网易公司系网易网的主办单位。

为证明刘子华曾撰写过《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》这篇博士论文、获得过巴黎大学博士学位及刘子华论文在国际上的影响，曾宇裳、刘少华提供了一系列的外文资料原件及相应的翻译件，但科技报社等六方均只认可刘子华论文的真实性，对于其他外文书证，均认为未履行证据规则中规定的认证手续，因此不具真实性和证明力。庭审中，科技报社等六方坚持认为涉案的两篇文章不构成侵权，方是民、科技报社、青年报社还提供了张钰哲、朴英在事前发表的对“八卦宇宙论”的批驳文章和事后李元、何祚庥、郭正谊、司马南出具的意见书作为支持其观点的证据。新浪公司、搜狐公司提供了与科技报社、北京青年报网络技术有限公司签订的相关协议，以证明其转载的合法性。

刘子华去世后，其家人自行编印了《刘子华博士纪念文集》、《刘子华百年纪念》画册，成立了刘子华学术研究会，并于2005年11月创办了刘子华易学网，对刘子华的生平事迹、“八卦宇宙论”等观点进行了重点介绍和宣传，在文中提到刘子华是一位杰出的天文学家和天才的易经八卦大师，其博士论文的出版，西方天文学界为之轰动，爱因斯坦曾经评审过刘子华的国际征文，并亲自颁发特别荣誉奖，其在巴黎大学举办了学术讲座，应邀在法国最繁华的香榭丽舍大道举办长期讲座等等。曾宇裳、刘少华未提交爱因斯坦为刘子华颁发荣誉奖、刘广中在香榭丽舍大道举办长期讲座的相关证据。另外，在刘子华的故乡四川简阳洛带，当地政府举行了刘子华生平事迹展览等宣传纪念活动，还制作了刘子华的头部塑像，具有一定的社会影响。

方是民、科技报社未提交刘子华生前对其生平及“八卦宇宙论”进行大范围传播的证据。在二审庭审中，方是民、科技报社认为从刘子华亲属的宣传可以推定刘子华生前应进行了相应的宣传。

另查，曾宇裳曾于2005年11月13日至12月1日期间在四川省人民医院住院治疗，主要病症为高血压病、高血压性心脏病及慢性支气管炎，共花医药费29208.26元。出院后购买西药花费352.3元。现曾字裳认为该病系方是民及科技报社侵权行为所致，并要求赔偿。

再查，为准备本次诉讼，曾宇裳、刘少华还支出翻译费963元用于翻译刘子华的法文学位文凭、论文及有关外文资料，支出公证费2120元用于对新浪网、搜狐网、网易网等网站上的网页进行证据保全。上述费用， 曾宇裳、刘少华要求由新浪公司、搜狐公司及网易公司共同负担。

上述事实，有《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》论文、《北京科技报》、《北青报》刊载的文章、《刘子华博士纪念文集》(节选)、《刘子华百年纪念》画册(节选)、刘子华易学网上的文章、涉案文章中提到的张钰哲的文章、解放前报纸上刊登的朴英的文章、李元的所谓“木王星”根本不存在的文章、何祚庥、郭正谊、司马南出具的意见书、公证书、病情证明书、相关票据、新浪公司与科技报社签订的合作协议、搜狐公司与北京青年报网络技术有限公司签订的《信息有偿使用许可合同》、有关专家接受采访的录音及各方当事人陈述等证据在案证明。

本院认为，死者的名誉受法律保护。死者的近亲属因死者名誉受损而遭受精神痛苦的，有权请求精神损害赔偿。曾宇裳、刘少华作为死者刘子华的近亲属，是本案名誉权纠纷的适格原告。

方是民发表的《欺世盗名的八卦宇宙论》一文，在内容上包含三个层次：其一是简单介绍了其所理解的“八卦宇宙论”，并对该理论的科学性予以否定，其二是通过否定刘子华的理论进而对刘子华的人格作出了评价，使用了“欺世盗名之徒”、“来自中国的江湖术士”等贬义性词汇，其三是对其认为的近年来某些媒体及部分国人对于刘子华及其“八扑宇宙论”盲目进行夸大宣传现象的反思和批评。

本案中，刘子华在1939年完成的博士论文中依据其创立的“八卦宇宙论”提出了太阳系另存一尚未发现行星之假设，方是民于2005年撰文对“八卦宇宙论”及新行星假设是否符合现代天文科学提出了质疑，并给予否定性的评价。方是民的评论虽言辞激烈，但尚属观点争鸣的范畴，系行使法律赋予公民言论自由之权利，并且，方是民的文章以现代天文学的常识及相关权威学者的意见为依据，曾宇裳、刘少华主张方是民对刘子华的“八卦宇宙论”进行无端侮辱和诽谤，构成侵权，本院不予支持。另外，方是民在文中对于其认为的目前国内出现的对刘子华及其“八卦宇宙论”盲目夸大宣传的现象表示担忧，并给予了尖锐批评，这是方是民作为公民行使正当评论自由的权利。应当指出，如何看待刘子华及其“八卦宇宙论”与传统文化、现代科学之间的关系，为社会公众利益所关注之事物，社会公众均有权参与并做出客观评论，并且对于事关社会公众利益之事物，应当允许存有不同的观点，不应动辄得咎，此为学术繁荣和社会健康发展所必需。

关于方是民在文中对于刘子华人格的贬义性评价是否构成侵权的问题，本院认为，公民在发表评论时对他人做出负面评价致其名誉受损，并不当然构成名誉侵权，该公民有权基于法定的免责事由提出抗辩，例如其举证证明该评论所依据的事实陈述是真实的，且该评论是有理可据的。在本案中，方是民在评价刘子华人格时使用了“欺世盗名之徒”、“来自中国的江湖术士”等贬义性词汇。所谓“欺世盗名”系指欺骗世人，盗取名誉。故方是民应对刘子华如何运用其理论从事故意欺骗世人，盗取不正当名誉的行为负有举证责任。依据查明的事实，刘子华于1992年已经去世，方是民提交的纪念文集、画册等证据均为刘子华的亲属在刘子华去世后自行编印，刘子华学术研究所、刘子华易学网亦均在其后成立或创办，庭审中，方是民、科技报社均承认依现有证据无法直接证明刘子华生前对其生平及理论进行过大范围的传播，以恶意欺骗世人，盗取名誉。因此，方是民在文中对刘子华带有丑化性质的贬义性评价缺乏相应的事实依据，其混淆了刘子华去世后其亲属及媒体的宣传、夸大与刘子华本人未作宣传的界限，以致造成刘子华人格的社会评价降低，应构成名誉侵权。科技报社作为新闻媒体，对于该文中使用的上述贬义性词汇未予必要的删改即全文刊载，并在撰写“2005年中国十大科技骗局之六”一文中引用了该文的部分内容，科技报社的上述行为，亦构成对刘子华名誉的侵害。青年报社在转载“2005年中国十大科技骗局之六”一文时删除了其中主要的侵权内容，并采访了相关的权威学者，应当认为其已基本尽到了作为新闻媒体必要的审查义务，主观上不存在侵害刘子华名誉的故意，其行为不构成侵权。新浪公司、搜狐公司、网易公司作为网络媒体，对于其转载的文章应当负有必要的审查义务，但该三公司怠于履行上述义务，全文转载了上述侵权文章，扩大了侵权文章的影响，对刘子华的名誉亦构成了侵害。综上，原审判决认定方是民、科技报社、新浪公司、搜狐公司、网易公司五方侵害刘子华的名誉，并判令其在相应媒体上公开赔礼道歉，消除因侵权行为造成的影响，符合法律规定，本院予以维持。原审判决认定青年报社摘要转载文章的行为构成名誉侵权不当，本院予以改判。

关于精神损害抚慰金的数额问题，依现有证据，刘子华的亲属在刘子华去世后自行编印了纪念文集、画册、成立学术研究所，当地政府也举行了宣传纪念活动，因此应当认为刘子华是具有一定影响的社会公众人物，曾宇裳、刘少华作为其近亲属，对于来自社会的负面评价应当具有一定的容忍义务和承受能力，且其在对刘子华及“八卦宇宙论”的宣扬、传播过程中确有不够准确之处。综合考虑本案的事实及当事人的过错程度，原审判决方是民、科技报社分别赔偿曾宇裳、刘少华精神抚慰金2万元实属过高，本院予以改判，具体数额酌定为2000元。原审判决以新浪公司、搜狐公司、网易公司侵权违法程度较轻为由，判令其不赔偿精神损害抚慰金，酌定补偿曾字裳、刘少华支出的部分翻译费、公证费是适当的，本院予以维持。

综上，依照《中华人民共和国民事诉讼法》第一百五十三条第一款第(三)项之规定，判决如下：

一、维持北京市第二中级人民法院(2006)二中民初字第8419号民事判决第五、六、七项。

二、变更北京市第二中级人民法院(2006)二中民初字第8419号民事判决第一项为：方是民于本判决生效后三十日内，在《北京科技报》、新浪网、搜狐网、网易网上就侵害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由法院核定。

三、变更北京市第二中级人民法院(2006)二中民初字第8419号民事判决第二项为：北京科技报社、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司于本判决生效后三十日内，在各自主办的报纸和网站上就侵害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由法院核定。

如上述侵权人中有未按以上第二、三项判决内容执行者，法院将把本判决书内容在其他全国公开发行的报刊或相应网站上公布，所需费用由其承担。

四、变更北京市第二中级人民法院(2006)二中民初字第8419号民事判决第三项为：北京科技报社于本判决生效后三十日内赔偿曾宇裳、刘少华精神损害抚慰金二千元。

五、变更北京市第二中级人民法院(2006)二中民初字第8419号民事判决第四项为：方是民于本判决生效后三十日内赔偿曾宇裳、刘少华精神损害抚慰金二千元。

六、驳回北京科技报社、方是民的其他上诉请求。

北京科技报社、方是民、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司、广州网易计算机系统有限公司如果未按本判决指定的期间履行给付金钱义务，应当依照《中华人民共和国民事诉讼法》第二百三十二条之规定，加倍支付迟延履行期间的债务利息。

一审案件受理费二万二千五百五十三元，由曾宇裳、刘少华共同负担一万二千元(已交纳七千五百一十七元，余款于收到本判决书后三十日内交纳)；由方是民负担五千三百一十三元，北京科技报社负担五千元，北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各负担八十元(均于收到本判决书后三十日内交纳)。二审案件受理费二万二千五百五十三元，由曾宇裳、刘少华共同负担一万二千元(于收到本判决书后三十日内交纳)；由方是民负担五千四百三十三元（已交纳），由北京科技报社负担五千一百二十元（已交纳）。

本判决为终审判决。

审 判 长 张稚侠
代理审判员 金 曦
代理审判员 陈 旻
[北京市高级人民法院（印章）]
二OO七年七月二日
本件与原本核对无误
书 记 员 王 旸


肖传国诉汤姆网、方舟子案：民事上诉答辩状

发表时间:2007-07-02 16：11：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aek.html
    民事上诉答辩状

    答辩人：方是民

    答辩人因肖传国诉北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷一案，对上诉人肖传国不服北京市第一中级人民法院（2007）一中民初字第631号民事判决而提出的上诉，现提出答辩状。
    本人不同意肖传国上诉请求，请法院驳回肖传国的上诉、维持原判。
    答辩的理由和根据：
    现针对上诉人肖传国陈述“事实及理由”的主要内容，本人逐一反驳如下：
    （因肖传国《上诉状》条理、逻辑不清，故本答辩陈述序号不能与其《上诉状》序号一一对应，仅能先后对应。）
    一.一审将本案争议焦点归纳为“方是民在访谈录中所谈内容，是否对肖传国使用了侮辱、诽谤的语言”，完全正确；符合《最高人民法院关于审理名誉权案件若干问题的解答》中“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”的规定。而肖传国认为该认定“没有根据，援用法律错误”，才是没有法律依据。
    二. 答辩人称肖传国在纽约大学医学院任全职有充分事实依据。
    （一）美国纽约大学网站上公布的纽约大学医学院泌尿系教师名录、纽约大学医学院职称规定、医学院泌尿系实验室介绍、纽约大学2005年1月24日发布的公告均能证明“肖传国在纽约大学担任全职”。这些证据表明：肖传国在2005年9月之前是纽约大学医学院助理教授，2005年9月以后是纽约大学医学院临床副教授，而二职务均是全职职务。
    （二）纽约大学医学院副教授（associateprofessor）职务，但是，在其供职的武汉协和医院、在其任主编的（武汉）临床泌尿外科杂志、在其任董事的上海铭源控股有限公司等单位的网站对肖传国的简介中，均显示肖传国担任纽约大学医学院副教授职务。
    “何梁何利基金”、“全国高等学校精品课程建设工作”等任一个中国网站若提及肖传国在纽约大学医学院的任职，均称其是纽约大学医学院副教授。
    显然，副教授职务是全职职务。
    （三）肖传国提供的“院长”证明信，虽然经过公证，但是，公证人仅仅是证明复印件与原件一致，而没有证明是签名人亲自签署了“证明信”，也没有证明签名人的身份及其是否有权出具“证明信”。
    退一步讲，即便上述证明信是“院长”亲自签署的，但是，因为该私下出具的文件的内容与纽约大学官方网站公布信息有误，所以，该证据也没有肖传国预期的证据效力。
    也就是说，肖传国提供的证据无法否定答辩人提交证据的证据效力。答辩人的言论有充分的合理的消息来源，肖传国提供的证据也无法否定答辩人言论依据——消息来源的存在。
    三. 肖传国指控“方是民凭空捏造在美全职不能参选中国科学院院士的所谓‘规定’”，没有事实依据。
    访谈相关原文是：“主持人：中国中科院院士的参选是有一定标准的？方舟子：对，一般在中美两国任全职或者在美国任全职的人参选中科院的院士我认为是不恰当的，虽然这件事有争议”。
    显然，答辩人已经声明该论断是“我认为”即是个人的观点，且同时说的“这件事有争议”更强调了这是有争议的个人观点。
    而个人发表观点、看法根本不可能构成“捏造”规定。肖传国发出以上指控，只能说明他或者对中国文字的理解异于我国的正常人，或者，他习惯于无依据地信口开河。
    四.答辩人称肖传国“这二十年来只在国际期刊上发表过四篇论文，数量少得可怜，所以他为了能够把自己的论文发表记录改得好看一点，就把不是论文的东西也都塞到论文中去了，实际上不是论文”、“比如冒充论文的问题”，均有充分事实依据。
    （一）“四篇论文”问题
    答辩人在访谈中提及肖传国的四篇论文时，指的是肖传国在“在国际期刊上发表过四篇论文”，而不是肖传国在法庭上自述的包括中文论文在内的论文。
    1．肖传国因答辩人发表《脚踏两只船的院士候选人》文而另案起诉答辩人，而《脚踏》文中明确写的“他在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的）”，所以，肖传国不可能不清楚答辩人在访谈时所说的四篇论文指的是四篇国际期刊论文。
    2．在谈到肖传国论文的前四段，答辩人说的是“第一全息生物学是不被生物学界承认的，没有在国际的期刊上发表过任何论文”。可见，在该特殊语境下，之后提及的“论文”，应指“在国际的期刊上发表的论文”。
    3．中国科学技术信息研究所2006423号检索报告证明了答辩人在发表相关言论时肖传国论文被SCI收录四篇。
    肖传国自己在一审提交的文件也显示其在2006年之前国外英文期刊论文仅有五篇。
    4．答辩人已提交证据证明国际期刊论文一般指国外英文学术期刊论文。而肖传国没有提供任何证据证明其“国际期刊应当是在国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而不是国外期刊”的主张成立。
    （二）“冒充论文”问题
    1．①新闻晨报2006年6月22日《四大质疑逐一回应》证明了：“肖传国说，自己当时只是去该单位（中国科学院神经科学研究所）讲座，就提供了一份Publication”。②中国科学院神经科学研究所网站公布的该所2004年度学术报告目录显示：美国纽约大学医学院泌尿系副教授肖传国于2004年12月10日举办讲座。
    以上两证据与中国科学院神经科学研究所曾公布的肖传国简历互相印证，足以确认神经科学研究所公布的肖传国简历源于肖传国自己。
    2．神经科学研究所公布的肖传国简历显示：肖传国“PUBLICATIONS (As First and Correspondingauthoronly)”[直译为：“出版物（仅列出第一作者和责任作者）”]项下有26篇英文文章，但是，第6、7、8、9、10、12、13、14、15、16序号文章是会议摘要，而不是论文。
    3．而在学术履历中，按惯例Publications指的是论文和专著；如果要把摘要放进去，必须另列条目，与论文分开，清楚地说明其为摘要，否则就会被认为是在冒充论文。
    总之，答辩人指出肖传国“把不是论文的东西也都塞到论文中去了，实际上不是论文”、“比如冒充论文的问题”，并无不当。
    五.答辩人称“提出了一个理论叫做肖氏反射弧，是用人名命名的，我查了一下，国际上根本没有这种说法，是他自己自吹自擂”，有充分事实依据。
    （一）在美国泌尿学会网站、美国国家医学图书馆网站、google.com网站上的检索结果可支持答辩人言论中涉及查询的内容均属实。
    倘若“肖氏反射弧”（xiao's reflexarc）是国际公认而不是自吹自擂，那为什么在美国泌尿学会网站、美国国家医学图书馆网站上没有“xiao's reflexarc”检索结果？
    （二）《2003年第42届国际脊髓学会学术年会会前专题讲座安排》显示肖传国在自己主持的小组会议上宣读以“Xiao'sProcedure”（肖氏术）为题目关键词的论文，除此之外，通过各种网络检索工具，没有检索到“xiao's reflexarc”及“xiao's procedure”（截至2005年9月18日）。
    （三）只是肖传国自己在学术会议上宣传自己提出的“xiao's procedure”，而未见他人在学术会议上提及“xiao'sprocedure”，这难道不是自吹自擂吗？
    （四）全国科学技术名词审定委员会网站对“肖氏”的检索结果证明了“肖氏反射弧”、“肖氏术”不是中国国内公认的科学技术名词。
    （五）肖传国自称“本人从没在任何场合任何文章使用过肖氏反射弧这一说法”，没有任何事实依据。
    事实是：肖传国曾发表的会议摘要题目是《Xiao's Procedure to Restore Bladder and BowelFunction for SCI and Spina Bifida Patients：Results andMechanisms》，“Xiao'sProcedure”显然就是“肖氏术”；在肖传国供职的武汉协和医院、在其任主编的（武汉）临床泌尿外科杂志等单位的网站对肖传国的简介中，均突出显示了肖传国“肖氏反射弧”的“成就”。
    以上事实足以得出：“我查了一下，国际上根本没有这种说法，是他自己自吹自擂”说法成立。
    六．肖传国在其上诉状中称其成果“解决了截瘫病人和先天性脊柱裂病人大小便失禁这两大医学难题，造福人类”，没有事实依据。
    在答辩人所接触到的经过肖氏术的病患中，无一例达到肖传国自吹的治疗效果，绝大多数没有任何效果，甚至有许多术后加重伤害的病例。
    肖传国没有出示任何经得起推敲的证据证明肖传国的研究成果“解决了医学难题，造福人类”。相反地：
    1．一个科研人员的成就体现在其论文的发表情况和被他人引用的情况。肖传国论文被SCI收录的低数量，肖传国论文被他人引用的低数量，均不能体现出什么“公认”。
    若肖传国理论是公认的，那为什么仍有学者在国际学术期刊上质疑肖传国的理论？（被告证据14：《评肖传国等人<一种用于脊髓损伤后可控排尿的人工躯体－中枢神经系统自主反射途径：15名患者的初步研究结果>》，美国《泌尿学杂志》2004年6月号第171卷第2387-2388页）
    若肖传国理论是“解决了医学难题，造福人类”的，那为什么在学者质疑肖传国理论后肖传国没有发表文章予以回复？
    若肖传国理论是“解决了医学难题，造福人类”的，那为什么鉴定组专家仍希望肖传国加强基础研究？
    若肖传国理论是“解决了医学难题，造福人类”的，那是不是意味着由肖传国负责的本应于2008年结束研究的“神经损伤修复和功能重建的应用基础研究”项目已经完成？
    2．从肖传国工作的极低的推广应用率，也不能体现出什么““解决了医学难题，造福人类””。
    肖传国的理论可是“解决目前我国２００多万截瘫患者大小便失控问题”的重要理论，据了解国家已经为此研究花了几千万人民币，难道国家不急于推广吗？况且早在1999年3月肖传国就被给予“进一步总结经验，提高疗效，推广应用”的期望。但是连肖传国本人也承认，其手术方法只有他本人及其团队才能掌握，并未得到推广。
    3．肖传国在国内、国际学术团体的任职情况、学术地位，也不能体现出什么“解决了医学难题，造福人类”。
    我方没有查询到肖传国在中华医学会泌尿外科学会担任什么职务（会员当然不算职务/截至2005年9月）。
    肖传国简介上说的“美国泌尿外科学会和国际脊髓损伤学会会员”，不可能是高学术地位的头衔……
    七. 肖传国在其上诉状中称：“方是民指控上诉人肖传国向科学杂志举报方是民剽窃是诬告……构成侵权”，没有事实和法律依据。
    （一）方是民在访谈中说的是：“昏教授”“那是诬告”，而没有明确指是肖传国诬告。
    （二）肖传国在2006年8月28日致北京市西城区人民法院的诉状中称：“方是民（方舟子）在2001年9月非常完整准确的翻译了一篇科学杂志上的论文（作者Greene，科学杂志2001年9月293卷，2105-2108页），然后自己署名发表在2001年10月4日的‘南方周末’上。这种翻译他人作品化为己有，公开发表不注明出处，也不注明原作者，是严重的剽窃行为”。他的此项诉称没有任何事实依据，构成诽谤。
    （三）因肖传国在其诉状中发出没有任何事实依据的言论，所以，现在将其行为斥为“诬告”也并无不当。
    八．方是民先生在访谈中说的是网名“昏教授”的人“一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱”，“一方面是替搞学术腐败的人辩护，一方面是在攻击那些真正帮助中国科学发展的人”，而没有明确指是肖传国，除非肖传国自己承认是“昏教授”。
    九．肖传国在其上诉状中称其成果“埋头科研教学、治病救人，从不沽名钓誉……默默无闻”，没有事实依据。
    相反地，有资料显示：
    1．肖传国曾担任股份公司的董事；
    2．肖传国还担任湖北省知识分子联谊会第2届理事；
    3．有关肖传国获得“国际神经泌外最高奖”的吹嘘报道、介绍四处可见；
    ……
    十．肖传国上诉称一审查明内容“不是最初发表在ＴＯＭ网站和方是民新语丝网站新到资料中并被公证保全的访谈内容（见证据第一组）”，欠缺事实依据。
    肖传国提交证据复印件中的《公证书》仅有公证书正文，而没有公证书附件即在公证处打印的互联网资料内容。
    肖传国在庭审结束时也没有提交公证书附件复印件交对方当事人，因此，其主张“被公证保全的访谈内容”是其“证据第一组”的主张因无对照对象而不能成立。
    十一. 肖传国上诉称“公众人物，在受法律约束和保护上和所有公民并无任何不同”，是完全错误的。
    中国近些年来的司法实践充分体现了在认定媒体侵权案件中往往采用“媒体实际恶意”及“公众人物负忍受义务”的原则。
    十二. 肖传国上诉所述的其余内容也多为没有事实与法律依据的妄言，本状不再赘述，待庭审时再一一驳斥。
    总之，一审适用法律正确，判决得到广泛的高度的好评。方是民先生的言论，有事实与法律依据，并无“诋毁”、“诽谤”、“侮辱”，而是合法言论。故请高级法院驳回肖传国的上诉请求。
    此致

    北京市高级人民法院

    答辩人：方是民

    2007-6-22


北京科技报：方舟子递交民事再审申请书

发表时间:2007-06-27 15：58：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ac5.html
方舟子递交民事再审申请书

北京科技报：李婵 (07/06/11)

    西安翻译学院申请限制方舟子出境———

    事件背景回放

    ●2004年10月27日，《青年参考》刊登了一则新闻《中国最受尊敬大学及校长排行》：“美国《洛杉矶时报》10月4日首届中国最受尊敬中国大学及校长由美国50州高等教育联盟(全美高等教育联盟)进行问卷调查产生。本次调查共发放问卷8万份，收回有效问卷5万份。本次活动是国际社会首次对中国高等院校及校长个人魅力进行的一次名誉测评。中国私立大学首次进入前10名，该所私立大学西安翻译学院位于中国西部，在校学生4万名，是中国最大的私立大学。”第二天，该报道被新华网、人民网、新浪网、搜狐等各大网站转载。

    ●2004年10月30日，方舟子在“新语丝”网站发表文章《追踪“美国选出中国最受尊敬大学及校长排行”假新闻》。

    ●2004年11月12日，《世界日报》（洛杉矶版）发表题为《西安翻译学院荣誉证书漏洞百出大陆网路挞伐》一文。文章说，“本报记者11日致电《洛杉矶时报》广告部（AdvertisingStandard De-partment)，该部广告协调人JerryBluestein表示，像任何媒体一样，一般广告部不会对其信息进行查证。不过，他也表示，当时登广告时，他的确注意到这则广告既没有地址也没有电话，很不平常（unusual)。

    “该广告只刊登一天，篇幅并不大，按《洛杉矶时报》网站公布的广告价格看，估计数千美元就可以支付。”

    ●2004年12月5日《凤凰周刊》（总167）发表《“中国最受尊敬大学”西安翻译学院现形》一文。

    ●2004年12月10日人民网发布消息《教育部：“西安翻译学院上中国大学排行榜”是广告》，称“教育部新闻发言人王旭明向媒体澄清，‘西安翻译学院在《洛杉矶时报》中国大学排行榜上名列第十’是该报发的一则自费广告。”

    ●2005年1月2日《北京青年报》刊登《西安翻译学院虚假宣传惹怒教育部》一文。

    ●2005年7月27日，方舟子在《北京科技报》发表《绝食老中医胜诉又能怎样？》的署名文章说，“连教育部发言人也宣布所谓‘《洛杉矶时报》的报道’乃是一则自费广告，所谓‘美国50州高等教育联盟’是子虚乌有的，根本没有这样的一个组织”。

    ●2005年8月24日，《北京科技报》刊登《调查中国十大名校事件真相》一文，文中提到“《洛杉矶时报》负责客户服务的工作人员JanetteDean在给方舟子的回信中说：‘你送来的图像看来是我们报纸在2004年10月4日第B-6页的扫描或拍摄图像。这个关于某个联盟做了一次调查提名中国顶级大学的加框文字，的确是一个付费广告，而不是由《时报》记者或其他任何记者根据调查而得的事实所写的文章’。”

    ●2005年8月30日，西安翻译学院以侵犯名誉权起诉方舟子和《北京科技报》社。

    ●2006年11月14日，西安市长安区人民法院在民事判决书(2005)长民初字第1984号的判决中认定两被告侵害了原告的名誉权。西安市长安区人民法院作出一审判决：两被告向两原告赔礼道歉，并向两原告赔偿经济损失共计16万元。

    ●2006年12月1日美国《科学》发表《中国打假人士遭遇诽谤判决打击；支持者团结起来》的文章。

    ●2006年12月5日，被告方是民即方舟子和《北京科技报》社上诉要求判令撤销(2005)长民初字第1984号民事判决，要求法院驳回被上诉人西安翻译学院、丁祖诒的全部诉讼请求，其诉讼费用由被上诉人承担。

    ●2007年2月27日，西安市中级人民法院对此案进行了公开审理。

    ●2007年4月16日，西安市中级人民法院对此案作出原告胜诉的终审判决。

    近日，西安翻译学院在其网站上刊登了一条消息称，已经向西安市长安区人民法院递交了要求限制方是民（方舟子）出境的申请。记者通过方舟子律师获悉，方舟子已于6月7日向陕西省高级人民法院寄出了民事再审申请书，声称“不服陕西省西安市中级人民法院（2007）西民二终字346号民事判决，依据《中华人民共和国民事诉讼法》第一百七十七条、第一百七十九条之规定，特申请再审。”

    申请书还提出了再审的证据和证据来源：（2007）京证经字第13349号公证书，来源于北京市公证处，证明事项：加利福尼亚商业网站（州务卿确认的加州公司注册数据库）中没有“U.S.A.FIFTY STATE HIGHER EDUCATION UNION”（FIFTY与STATE间有空格）的记录，而仅仅有“U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION”（FIFTY与STATE间没有空格）的记录，且该机构成立于2004年5月26日、已暂停营业。

    申请书说：“涉案文章《绝食老中医胜诉又能怎样？》、《调查中国十大名校事件真相》中的关键内容源于中华人民共和国教育部2004年第32次新闻发布会，即二文章内容有权威消息来源，依据有关司法解释规定不构成侵权。”

    申请书说：“教育部新闻发布会发言人文字稿相关原文是：‘最近媒体十分关注涉及教育改革发展的若干问题，在这里我做正式澄清。在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方针涉及千家万户，涉及老百姓的根本利益。所以，我们真诚地希望从事教育工作的同志们，要从代表最广大人民群众利益出发，讲良心、讲责任、讲奉献，努力办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道德沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。第一，关于美国最大远程教育网的问题……第二，关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在美国《洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十州高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，这只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。”


西安翻译学院称北京科技报社已经正式向丁祖诒书面道歉

发表时间:2007-06-27 15：57：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ac4.html
西安翻译学院称北京科技报社已经正式向丁祖诒书面道歉

http://www.xfunews.com/fangzhouzi/benzhankuaixun/2970.html

执行方是民(方舟子)案件情况简报[第二号]

2007年6月26日

2007年6月26日，西安市长安区人民法院执行庭，将执行北京科技报社和方是民(方舟子)案件赔偿款中，对于丁祖诒个人的一万元赔款，交付给丁院长的代理人。同时告之，北京科技报社已经正式向丁祖诒书面道歉，有关道歉内容稍后公布。
鉴于方是民(方舟子)无法联系，执行文书和相关的执行文件无法送达，人民法院将在《人民法院报》再次对其公告。公告费用将由方是民承担。公告期间，人民法院将通知有关出入境管理部门依照我国法律规定，限制其出境。
有关人员表示：如果方是民在此期间仍然不道歉，不自觉履行人民法院的判决，人民法院将在公开媒体上公布判决书主要内容。具体费用将达十余万元。届时此笔费用将由方是民承担。

特此通报

2007年6月26日


评中国工程院关于与范维澄院士有关的“论文事件”的通报

发表时间:2007-06-24 17：00：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aar.html
【方舟子按：在剽窃论文发表前，范维澄院士已在973课题中期总结报告中将剽窃论文的内容作为成果上报，在论文发表后，他又在综述中引用剽窃论文，因此可以认定范维澄院士不可能是被其博士生冒用了名义，而是事先参与、事后认可了剽窃行为。对这样的行为，仅仅给予通报批评，显然是太轻了。另外，据谢之康实名举报，范维澄院士还存在多方面的学术不端行为，希望中国工程院对此做进一步的调查，如果属实，应剥夺其院士头衔。参见新语丝网站去年有关报道和讨论，特别是：

《中国科技大学原副校长范维澄院士等人的论文被认定剽窃日本研究者的论文》(XYS20061102)
reader99《范维澄院士等人的Fire Safety Journal论文的一些情况》(XYS20061103)
《中科大讲师陈晓军做出说明 否认论文存在剽窃行为 》(XYS20061112)
谢之康《范维澄院士等极少数学者的学术腐败问题》(XYS20061113)】

中国工程院关于与范维澄院士有关的“论文事件”的通报

全体院士：

    2006年11月，工程院收到有关范维澄院士等人的论文存在科学道德问题的材料，院科学道德建设委员会对此十分重视，与范维澄院士多次进行了联系。能源与矿业工程学部组织有关院士对“论文事件”调查了解并提出了处理建议。2007年2月院科学道德建设委员会收到了中国科技大学反馈的对“论文事件”的处理意见。根据《中国工程院院士科学道德行为准则》的规定，2007年2月28日科学道德建设委员会召开了专门会议，对“论文事件”的性质进行了认定，并提出了处理建议。根据院常务会意见，报经4月2日主席团会议审定，决定通报全体院士。

    关于范维澄院士“论文事件”的基本事实如下：

    1、前后3此发表学术论文情况。

    (1)陈晓军、杨立中、邓志华、范维澄四人在2005年第40卷《Fire SafetyJournal》杂志上（pp.267-281）发表了题为《A Multi-Layer Zone Model forPredicting Fire Behavior in a FireRoom》的文章。该文中许多内容与日本学者Suzuki等人在2002年举行的第7届国际火灾会议上发表的题为《A Multi-LayerZone Model for Predicting Fire Behavior in a SingleRoom》的文章雷同，甚至整段照抄。

    (2) 2004年第14卷第6期《Progress in Natural Science》（pp.536-540）发表了一篇陈晓军、杨立中、邓志华、范维澄四人撰写的题为《A Multi-Layer Zone Modelfor Predicting Temperature Distribution in a FireRoom》的文章。该文主体内容与Suzuki论文基本相同，对Suzuki等人的文章进行了大量抄袭，并且完全没有提及和引用Suzuki等人的工作。

    (3)2004年第10卷第6期《燃烧科学与技术》杂志上（pp.544-548）发表了陈晓军、杨立中、邓志华、范维澄四人撰写的题为《预测单个火灾房间温度场分布的多层次区域模型》的文章。该文主体内容与Suzuki论文基本相同。

    上述的三篇论文都有明显的抄袭，已构成剽窃。范维澄院士的在职研究生陈晓军是前述三篇文章的第一作者和通讯作者。陈晓军称其“冒用其他三位作者的名义进行投稿”。

    2、2005年上半年，当范维澄院士了解到陈晓军等于2004年在《自然科学进展》和《燃烧科学与技术》上发表了两篇关于多层区域模型的文章，并存在一稿多投的现象，而且署了他的名时，他没有及时采取任何措施纠正。

    3、2005年6月底，当范维澄院士收到《火灾安全期刊》主编DougalDrysdale的信，得知陈晓军发表的有他署名的论文，并了解到此论文受到原作者Suzuki的质疑以及得知2006年3月《火灾安全期刊》主编发表了针对该论文的主编声明后，他没有以任何形式公开声明他的名字是被冒用，也没有撤回论文或取消自己的署名。

    4、2006年1月，《中国科学技术大学学报》发表了范维澄等撰写的题为《中国火灾科学基础研究进展与展望》的综述性论文时，在已知上述文章受到剽窃质疑的情况下，仍正面引用了上述这些这些存在学术不端行为的论文。

    5、2004年6月10日，范维澄院士作为《国家重点基础研究发展规划》（973）一个项目和课题的负责人，在课题中期总结报告中，将上述的模型作为研究工作的8个主要进展的第3条，上报科技部。

    以上事实说明，范维澄院士在学术道德和学风方面疏于自律，对“论文事件”负有不可推卸的责任。为此，主席团决定对范维澄院士在全院通报批评。

    范维澄院士本人对“论文事件”有一个逐步认识的过程。3月26日，范维澄院士向科学道德建设委员会和能源与矿业工程部写了“我对陈晓军等论文事件的反思与检讨”，对自己错误的认识有所提高。院主席团诚恳地希望范维澄院士本人对事件性质和自己的责任进一步提高认识。

    中国工程院一贯高度重视科学道德与学风建设。全体院士要以此事为鉴，吸取教训，在科学道德和学风建设方面率先垂范，严于自律，并加强对助手和学生的科学道德及学风的教育。

中国工程院
2007年4月11日


《世界日报》：打假斗士方舟子难得一场胜诉

发表时间:2007-06-22 15：13：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a9v.html
    打假斗士方舟子难得一场胜诉
    引发网路热烈争议 中国官方“检察日报”发表评论

    《世界日报》2007-06-21

    【本报记者李大明圣地牙哥报导】家住圣地牙哥的华裔科普作家方舟子（真名方是民），多年来致力于揭发、批评与中国学者学术不端言行，被国内媒体称为“打假斗士”。其中一些被点名批评学者遂以“侵犯名誉”等理由将他告上法庭。最近几年方舟子官司缠身，多次败诉，使他苦不堪言。
    日前，北京市第一中级人民法院在类似案件一审中判决方舟子胜诉，驳回他的老对手———华中科技大学同济医学院教授肖传国的全部诉讼请求。消息在网际网路引发热烈的争议，连官方“检察日报”也就此发表评论。
    肖传国状告方舟子开始于 2005年10月，事缘方舟子在报章与网站发表一系列文章，质疑当时正在竞选中国科学院院士的肖传国个人学经历、受奖纪录、学术成果多有不实。肖传国怒不可遏，先在武汉市江汉区法院、后在北京市西城区法院提出告诉，指方舟子损害他清誉。
    江汉区法院在去年7月一审判决肖传国胜诉。在方舟子上诉同时，海内外近六百名华裔学人以真名实姓发表联合声明，呼吁高层关注此案审理中的地方保护主义倾向。在争议声中。武汉市中级人民法院于今年2 月作出终审判决，维持江汉区法院的原判。
    之后，以李鹏飞为首的多位香港特区全国人大代表联名提出建议，希望人大关注“打假人士”频遭起诉现象，应保护学术自由，防止“伪科学”行为。
    在北京市方面，受理肖传国告方舟子案的西城区法院为慎重起见，将案件移交市中级人民法院。中院经长达一年的审理，在 5 月28日一审裁定: 被告对肖传国“未构成诽谤”，驳回原告所有诉讼请求。
    中国“检察日报”就此案发表署名文章称，为保障学术自由，此类学术争议不应交由法院裁判。
    胜诉的方舟子表示，北京市中级人民法院对此案判决，是近年来“很难得一次例外”，是中国学术界与媒体的胜利，也是中国公民言论自由的胜利。
(XYS20070622)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


西安翻译学院名誉权纠纷案资料汇编

发表时间:2007-06-12 15：47：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a59.html
一条广告引起的荒唐案件
——西安翻译学院名誉权纠纷案资料汇编

作者：Yush

    西安翻译学院、丁祖诒诉北京科技报社、方是民名誉权纠纷案深受公众关注。终审判决公布后，中国知识界、教育界震惊。该事件虽然案情分明，但跨度近3年、网络评论纷纭、媒体报道众多、相关资料繁杂。本文特综合相关原始资料，供公众和媒体参考。

目录

    一.　人物简介
    二.　大奖与荣誉　　——“纷至沓来”的“八项国际殊荣”
    三.　广告与“新闻”——“震荡寰宇”的“中国最受尊敬大学及校长”
    四.　调查揭露　　　——“子虚乌有”的机构、“丧失良知、道德沦丧”的宣传
    五.　追根溯源　　　——“WTO中国研究中心”网站档案
    六.　追根溯源　　　——野鸡机构、皮包公司档案
    七.　案外案　　　　——“WTO专业证书班”事件
    八.　案外案　　　　——“大三女生年薪40万”事件
    九.　案中案　　　　——西译诉西部发展报社、唐勇事件
    十.　变本加厉　　　——西译、丁祖诒诉北京科技报社、方舟子
    十一.得寸进尺　　　——迟开的玫瑰，检举、算账、再诉与执行

一.　人物简介

1. 被告

    方是民，笔名方舟子，美国密歇根州立大学生物化学博士，科普作家，自由撰稿人。致力于科学普及、打假揭伪，著有《科学成就健康》、《批评中医》等。其主持的新语丝网站在海内外知识界拥有重大影响。曾担任《北京科技报》专栏作者，期间撰写的《“绝食老中医”胜诉又能怎样？》、《欺世盗名的“八卦宇宙论”》和《脚踏两只船的的院士候选人》三次被起诉名誉侵权并败诉（见美国《科学》：“中国打假人士遭遇诽谤判决打击；支持者团结起来”，以及《世界日报》：“方舟子缠讼海内外学人声援”）。目前，在中美两国另有数起肖传国诉方舟子等名誉侵权案，其中北京第一中级人民法院一审判肖传国败诉，其他悬而未决。有全国人大代表联名建议严肃对待因打假而引来的诉讼，更有众多海内外知识分子签署公开信声援方舟子。其支持者在中美两国分别设立“科技打假资金募集小组”和“中国科学与学术诚信基金会”，为其诉讼提供资助。

    北京科技报，北京青年报社主办的科技类周刊。因发表“四川老中医绝食表演事件”、“丁祖诒事件”、“刘子华事件”和“肖传国事件”有关文章而招致名誉权诉讼，均败诉（详细资料见新语丝《立此存照》）。

2. 原告

    丁祖诒，西安翻译学院院长及创办人。拥有众多殊荣，同时也在“2005年度十大厚脸皮名人排行榜”榜上有名、排行第二。著有《丁祖诒文集》，虽然受到“数十位文学大师热评”，但其基本中文能力却遭网友戏虐，其“处女式的不毛之地”、“万马齐喑”、“红杏出墙”等用语风靡各论坛。丁祖诒博客见http://dingzuyixfu.blog.sohu.com。

    西安翻译学院（西译），号称中国最大的民办高校，在校学生4万名。虽然自封为与哈佛大学“等级相同，不分强弱”的“中国的私立老大”，却在最新的两个民办大学排行榜中分别屈居第四和第八。虽然自称其英文校名为Xi'anFanyiUniversity（“西安Fanyi大学”），但不具有“大学”（“University”）所应具有的学位授予资格。虽然其校名中有“翻译”二字，但该校官方英文网页体现出的英语水平曾遭网友嘲笑。虽然号称采取准军事化管理、拥有最变态的校规，却以学生普遍冒险翻墙外出为特色而被戏称为“西安翻墙学院”，有学生在课堂上玩扑克，也有教师公然鼓动学生考试作弊、退学自学。西译新闻网设有“方舟子批判”专栏；西译校友论坛设有“撩开方舟子的面纱”；扬子晚报、中国新闻人网、千龙网设有“策马亮剑”等反方舟子专栏。

3. 幕后

    贺玉民，别名贺玉明、He Yumin，陕西西安碑林区人，自称科技日报教育周刊副主编，据称博士，系U.S.A. FIFTYSTATEHIGHER EDUCATIONUNION的法人创立者（Incorporator）、注册人，“WTO中国研究中心”负责人，“北京阳光恒业文化发展研究中心”法定代表人。

    U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION，即所谓“美国50州高等教育联盟”或“全美高等教育联盟”，实为美国加州一商业公司。该公司成立5天后就“经过对美国高等院校调查”，向西译、丁祖诒颁发了“首家最值得美国高校研究的中国民办大学”、“最受美国高校尊敬的中国民办大学校长”证书。在“发放问卷8万份”调查后，以U.S.A.FIFTY□STATE HIGHER EDUCATION UNION或U.S.A. FIFTY□SATE HIGHEREDUCATIONUNION的名义，将西译、丁祖诒列为“中国最受尊敬中国大学及校长”，并在《洛杉矶时报》发布排名广告。据美国加州政府提供的公司资料，该“50州”公司因未曾履行加州商业公司必须履行的纳税义务，已于2006年2月1日被加州税务机关根据加州财政税收法中止营业。

    WTO中国研究中心，自称“由美、日、加拿大、日内瓦籍华人及有识之士在日内瓦设立”，实与世界贸易组织毫无关系。曾参与组织“西部人力资源考察团”或“世界500强代表团”到西译考察招聘。曾在西译举办“WTO专业证书班”，并赠送丁祖诒一辆A8L加长豪华奥迪轿车以表达“钦佩和敬意”，同时在西译设立50万元人民币奖学金。“WTO中国研究中心”的域名wtocrcc.com已于2003年8月16日因未缴费而失效。

    北京阳光恒业文化发展研究中心，内资股份合作公司，注册资金20万元。曾由“WTO中国研究中心授权”、“全权代理及实施”WTO专业证书培训和考试。据西城区地方税务局征管科2007年3月8日填报的非正常纳税户统计表，该公司已于2004年12月23日因失踪而税务机关无法强制其履行纳税义务，因此被认定为“非正常纳税户”。经查北京工商行政管理局企业信用信息系统，“北京阳光恒业文化发展研究中心”已被吊销营业执照。

    北京市菲达乳制品制作有限公司，私营有限责任公司，注册资金50万元，位于北京朝阳区崔各庄村北牛场，总经理兼股东陈锐光（陈瑞光）。曾以“中澳北京菲达乳制品有限公司”或“中澳合资北京菲达食品公司”的名义参加“世界500强企业为主体的41家大型企业组成的‘中国西部人力资源考察团’到陕西考察”，并以年薪40－50万元“预聘”西译某大三女生为“亚太地区市场拓展部经理”，酿成“大三女生年薪40万”事件，后由西安法院判定“预计年薪在40万到50万元，此言论属于事实”。

    全部资料见：
    http://www.xlogit.com/xysupload/15xfzl.htm


彭剑：我愿为方舟子作代理

发表时间:2007-06-10 15：59：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a47.html
彭剑：我愿为方舟子作代理

□本报记者 李明思
2007年06月10日法制日报

    “屡败屡战”的律师彭剑显得很平静。当提到上周北京市第一中级人民法院就华中科技大学中国科学院院士候选人肖传国诉汤姆网、方舟子损害名誉权一案作出一审判决，驳回肖传国诉讼请求时，作为方舟子的代理人，对于这一来之不易的判决结果，他只是“嗯”了一声，仍然继续着刚才有趣的话题———近来他的心情应该是兴奋的，但神情却尽是内敛理智。

    他在给《法制日报》记者的材料中，描绘着矛盾的情绪：“屡战屡败”却“需要支持与鼓励来保持昂扬斗志”。他常常愧疚忐忑，惟恐辜负支持者，偶尔却还会愤怒，一如当年逛到“新语丝”网站，在那里他看到不少人对“方舟子”谩骂，内心以为“微斯人，吾谁与归”，曾想要帮助他，却没有想到，现在他和方舟子走的这么近。

    彭剑代理了方舟子六起官司，大多由学术界的争论与分歧和揭发学术不端行为开始，并逐渐发展成为名誉权益纠纷案。这些官司很累，花费时间长，双方展开就是一场拉锯战。在这之中，他面对媒体说的最多一句话就是：“我和我的当事人已经达成共识，会坚决上诉，决不向原告方道歉。”

    在工作中学习

    肖传国教授诉方舟子名誉侵权案，从武汉打到北京。彭剑主要负责进行证据的搜集，在湖北省武汉市江汉区人民法院提交的证据就达到了三十多条，其中绝大多数为网络证据。按原计划，去年6月，该法院在一天内的同一法庭开庭审理两个相关案件，上午开庭是肖传国诉北京科技报、北京青年报、方舟子案，但肖传国教授认为方舟子肆无忌惮攻击科学家的行为，仅仅道歉是不够的，应该加重经济处罚，当庭将精神损害赔偿由10万元提高至50万元。彭剑采取“防守战术”，抓“原告方当庭宣读的起诉书诉讼请求与开庭前提交的不符”为由，要求法庭延长举证时限，从而赢得取证时间。

    不过，湖北省武汉市江汉区人民法院一审判决以“国内期刊也属于国际期刊”、“在获奖名单上查不到名字不等于没有获奖”等理由判决肖胜诉，彭剑作为方舟子的代理律师提起上诉，武汉中级法院在今年2月27日终审判决维持原判。

    北京市第一中级人民法院2007年4月20日开庭审理肖传国教授起诉的名誉权案件，5月28日作出了一审判决，驳回原告全部诉讼请求。民事判决书上这样写道：“学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。”与此同时，中国科学院和中国工程院都公布了本年度院士候选人的名单，向全社会公示并征求意见，记者发现，肖传国教授名在其中。

    不同地域法院不同的判决，彭剑将肖传国诉方舟子名誉侵权案，当成了一次实践与学习。大学，他性格平静，喜欢思考，习惯质疑，他理所当然地认为任何有事实依据和正常逻辑推理的置疑，应受法律保护，真金不怕火炼，真理不怕质疑。那些“传统的、民族的科学”或“民间创新”，应当面对现代科技并接受各方的置疑。

    用良心明辨是非

    彭剑说：“多年来，方舟子打假涉及了保健品公司，科技、教育部门，很多律师因为利益冲突问题不敢为他代理官司。但是我愿意为方舟子代理。如果在接下来的庭审中他还愿意让我代理，我会继续代理下去。”

    律师是否可以不问当事人立场，只负责帮着在法律范围内尽可能达到目的？彭剑摇摇头，表示自己真的做不到，他试图寻找一本《北京市律师执业规范(试行)》的小册子，只因上面写着：“法律赋予律师维护社会公共利益和国家利益的特殊社会责任。……每一位律师均有义务遵守律师执业规范，重视其社会责任。”但桌子上太多专业资料的累积，一阵翻拣后未果，他站立一旁无奈摊手而笑，他最后还是说服了自己，一名法律工作者的良心，必须能够明辨是非，分清真与假、美与丑。

    我们处在一个造假成本低廉、骗子与消极腐败盛行的特别年代，捍卫言论自由、支持打假，与谎言和欺骗做斗争是社会公共利益和国家利益的重要要求之一。在一个具有稳定架构的社会里，遵从法律、摈弃暴力、在法律框架内的斗争日益成为主流。彭剑说他有着古代侠客的梦想，侠与正义密不可分，清末汤增璧《崇侠篇》中说侠“白刃可蹈，而坚持正义，弗见，则起而舛之，是之谓侠。”无法杖剑天涯，于是彭剑选择律师行业自承尽在情理。

    彭剑与方舟子不时常见面，但是经常进行电话沟通。现在他很少有时间为其他客户服务了：由于专心地做一件事情，学术打假繁杂的调查与取证，大量法律文书的书写工作，使得他档期排得很满。也正是因为专注，他得到了方舟子的信任。

    律师需要立场

    在今年3月全国“两会”期间，与方舟子相关案件受到持续关注，学术不端行为、学术打假以及由此引发的诉讼成为代表们热议的问题。香港特别行政区全国人大代表、香港中文大学生物化学系教授曹宏威在会议期间提出了“严肃对待因打假而引来的诉讼”的建议。在此项建议的联名附议代表签名附页上，李鹏飞、梁策中等15名全国人大代表签下了自己的名字。曹宏威提出，近年国内涉及包括学术准则、科学真相在内的打假案件越来越多，其中不少需要科学与教育专业知识始能达至真理，但法庭往往出现罔顾事实依据、矮化真相，明显违背《中华人民共和国科学技术普及法》第八条所提出的“坚持科学精神、反对和抵制伪科学”等要求，不利于打击犯罪，不利于提倡文明，影响恶劣，冀望国家正视。

    “一个科学工作者的学术声誉或名誉不可能靠司法机关的判决书来维系；他若是科学家，就让学术界来认可其成果，当然，广大的人民群众更期待他的理论所带来的福祉。”彭剑侃侃而谈。

    彭剑说：“不少支持方舟子的朋友，关注祖国科学事业健康发展的人士，他们认识到科技为强国之本，认识到科技腐败与学术不端行为正危害中华人民共和国的根基、正成为影响中华民族屹立于世界的最沉重的羁绊。他们或公开声援，或提供资助，或志愿工作，或私下提供信息……这些支持者，他们多是对事不对人，并深刻认识到支持方舟子打假的意义。”

    “我应该不算个慷慨激昂的人，只是有信心打赢官司而已，这也不是心高气傲，只是勇气还没有消融。别人说我很年轻，是啊，毕业才10年？”彭剑笑着反问自己，脸上隐隐露出一丝疲惫。律师需要一个立场，是正确的事情就会做下去，这是他的坚持所在，他没有后悔。

    彭剑的另一重要身份是科技打假基金筹备组事务秘书，此组织去年开始接受各界资助，方舟子及其领导的新语丝网站是国内科技打假的主力军之一，因此目前是主要受资助方。让彭剑颇感无奈的资金问题，确实是干扰个人学术打假一个重要因素，打假不为个人，是为社会。

    他一度有些动情，停顿了几分钟，没有说话，最后才说：“方舟子和我有了更多的后盾支持，这里没有任何一家企业，全是正直善良的公民个人。包括捐款达万元的捐赠人在内的许多捐赠人，都要求匿名、不求任何回报，实在是很伟大，我敬佩他们。”


西安翻译学院案：民事再审申请书

发表时间:2007-06-08 16：15：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a35.html
    民事再审申请书

    申请人：方是民，笔名方舟子

    被申请人：西安翻译学院。住所地：西安市长安区太乙宫街道办事处。
    法定代表人丁祖诒，该院院长。

    被申请人：丁祖诒，男，1939年8月29日出生，汉族，西安翻译学院院长，住该院。

    原审被告：北京科技报社。住所地：北京市朝阳区南磨房路29号。

    法定代表人赵颖华，该社总编辑。

    申请人不服陕西省西安市中级人民法院（2007）西民二终字346号民事判决，依据《中华人民共和国民事诉讼法》第一百七十七条、第一百七十九条之规定，特申请再审。

    再审请求：

    一．请求法院撤销西安市中级人民法院（2007）西民二终字346号民事判决、西安市长安区人民法院（2005）长民初字第1984号民事判决；
    二．请求法院驳回被申请人的全部诉讼请求；
    三．诉讼费用由被申请人负担。

    事实与理由：

    一．涉案文章《绝食老中医胜诉又能怎样？》、《调查中国十大名校事件真相》中的关键内容源于中华人民共和国教育部2004年第32次新闻发布会。即二文章内容有权威消息来源，依据有关司法解释规定不构成侵权。

    （一）教育部新闻发布会文字稿相关原文是：“最近媒体十分关注涉及教育改革发展的若干问题，在这里我做正式澄清。在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方针涉及千家万户，涉及老百姓的根本利益。所以，我们真诚的希望从事教育工作的同志们，要从代表最广大人民群众利益出发，讲良心、讲责任、讲奉献，努力办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道路沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。第一，关于美国最大远程教育网的问题。……第二，关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。这里我们就上述情况向各位做一介绍，以示澄清”……

    从以上可见，在教育部2004年第32次新闻发布会上新闻发言人代表中国官方澄清了如下两个事实：

    （1）《洛杉矶时报》中有关西安翻译学院被评为中国大学排行榜第10名的信息，是一则自费广告。

    （2）所谓美国五十州高等教育联盟是子虚乌有的，根本没有这样的一个组织。

    而且，新闻发言人还对“诱导甚至误导人民群众，对教育的需求，对教育的选择”的行为，提出了严肃的批评；将该行为斥责为：“浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道德沦丧的行为”。

    （二）《最高人民法院关于审理名誉权案件若干问题的解释》规定：“新闻单位根据国家机关依职权制作的公开的文书和实施的公开的职权行为所作的报道，其报道客观准确的，不应当认定为侵害他人名誉权。”

    很明显，教育部新闻发布会中新闻发言人的言论是教育部依职权实施的公开的职权行为；新闻发言人言论是官方言论，系权威消息来源。

    二审法院总结的争议焦点是：“1、美国《洛杉矶时报》上的文章是否自费广告；2、美国五十州高等教育联盟是否存在……”。尽管已有教育部官方言论对此作出回答，涉案文章系依据该权威消息来源而作，但是，一、二审故意对应当采信的证据不予采信。

    二．二审虽然判定“方是民对其报社记者撰写的第二篇文章（《调查中国十大名校事件真相》）不承担法律责任理由成立”，但却判决“驳回上诉，维持原判”即判决“被告北京科技报社和被告方是民负连带责任赔偿原告西安翻译学院经济损失十五万元”、“被告北京科技报社和被告方是民负连带责任，赔偿原告丁祖诒精神损害抚慰金一万元”……如此判决，故意违背事实和法律且明显自相矛盾！

    （一）显然，文责自负，方是民仅对自己写作的《绝食老中医胜诉又能怎样？》负责，不对《调查中国十大名校事件真相》负责；而北京科技报社对本报记者采写的《调查中国十大名校事件真相》负责，并对在《北京科技报》上刊发以上二文章负责。

    （二）而“被告北京科技报社和被告方是民负连带责任赔偿”的判决，显然是让方是民对《调查中国十大名校事件真相》负责。

    （三）如果说“方是民对其报社记者撰写的第二篇文章不承担法律责任”，一、二审判决没有让方是民对《调查中国十大名校事件真相》承担责任，则意味着北京科技报社对《调查中国十大名校事件真相》不承担责任，但这又与判决书的其它判定不符……
    总之，二审判决明显自相矛盾。

    三．判决北京科技报社和被告方是民支付高额赔款，没有任何事实依据。

    （一）西安翻译学院、丁祖诒为支持其“经济损失”的存在而提交了大量广告费、宣传费发票；但是，它们没有提交与广告费相关的广告、与宣传费相关的文稿。也就是说：没有任何证据证明西安翻译学院、丁祖诒提交的广告费、宣传费发票与本案有什么关联。

    总之，西安翻译学院、丁祖诒诉称“在各大媒体消除影响花费了大量的费用”，没有事实依据。

    （二）西安翻译学院诉称“为此不得不及时挽回损失”，但是，其欲挽回的“损失”，并不受法律保护。

    因为，《中华人民共和国民办教育促进法》第三条规定：“民办教育事业属于公益性事业”，所以，西安翻译学院作为民办教育机构，是非营利机构，不得从事营利活动；本案是名誉权纠纷案件，西安翻译学院不应存在任何招生营利，不应存在财产性质的“损失”（为主张合法权利而支出的合理诉讼费用、交通费用除外）。

    （三）法院认定招生广告等广告费、宣传费是判案依据，则意味着自吹自擂的宣传可以挽回一个单位的所谓“名誉”。如此逻辑，等于认可“谎话重复一万遍就是真理”。

    （四）法院认定“宣传费”是判案依据之一，则意味着有偿新闻不仅存在而且合法。如此判决，明显在与《关于禁止有偿新闻的若干规定》等规定相悖。

    总之，一、二审判决明显缺乏事实依据。

    四．一、二审判决故意歪曲申请人的观点，且在判决书中故意将两处英文写错。

    （一）二审判称：“北京科技报社、方是民在其撰写刊载的两篇文章中均称，美国五十州高等教育联盟是子虚乌有的，根本不存在这样一个组织，却又分别在一、二审庭审及所提交的证据中承认和证明美国五十州高等教育联盟是2004年5月26日注册成立的公司”，而事实是：
    1．《绝食老中医胜诉又能怎样？》文中清楚写的是“连教育部发言人也宣布所谓‘《洛杉矶时报》的报道’乃是一则自费广告，所谓‘美国50州高等教育联盟’是子虚乌有的，根本没有这样的一个组织”，即“子虚乌有”系引自教育部发言人言论。

    《调查中国十大名校事件真相》文中提到“子虚乌有”，是因为转述、介绍方是民的以上文章内容。

    2．给西安翻译学院、丁祖诒颁发“荣誉”的是“U.S.A. FIFTY STATE HIGHEREDUCATION UNION”（此处“FIFTY”与“STATE”间有空格）（见西安翻译学院、丁祖诒证据四），而不是“U.S.A.FIFTYSTATE HIGHER EDUCATION UNION”（此处“FIFTY”与“STATE”间没有空格）。

    3．申请人在一、二审庭审及所提交的证据中承认和证明的是商业机构“U.S.A.FIFTYSTATE HIGHER EDUCATION UNION”成立于2004年5月26日。[注意：此处“FIFTY”与“STATE”间没有空格。]

    4．不仅是申请人，即便是被申请人西安翻译学院、丁祖诒，也没有在一、二审庭审及所提交的证据中承认和证明“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”（此处“FIFTY”与“STATE”间有空格）存在。

    5．申请人一审证据九即加利福尼亚商业网站对“HIGHER EDUCATION UNION”的检索结果显示没有“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”（此处“FIFTY”与“STATE”间有空格），而仅仅有“U.S.A. FIFTYSTATE HIGHER EDUCATION UNION”（此处“FIFTY”与“STATE”间没有空格）这商业机构的存在。

    （二）二审判决书第九页第六行中的“FIFTY STATE”和第十页中的“FIFTY STATE”，两处“FIFTY”与“STATE”间有空格，是错误的。该两处“FIFTY”与“STATE”间应当没有空格，即：“北京科技报社认为”的是：名为“U.S.A.FIFTYSTATE HIGHER EDUCATION UNION”（“FIFTY”与“STATE”间没有空格）的商业机构是“一家由一位华人成立于2004年5月26日的个人公司”、“网络查询及美国加利福尼亚州州务卿出具的文件均显示”上述内容。

    就“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”与“U.S.A. FIFTYSTATE HIGHER EDUCATION UNION”的区别，申请人在《民事上诉状》和庭审中多次提及，但法院对此视而不见，故意混淆两概念。

    可见，二审为了袒护本地当事人，而在判决书中故意将两处英文写错，以此偷换概念、捏造事实、歪曲外地当事人意见，明显是枉法裁判。

    五．“北京科技报社、方是民的侵权行为是故意的理由成立”、存在“不良影响”等判定，没有事实依据。

    涉案文章致力于向公众传达真相，有力地抨击了境外商业机构以敛财为目的的评比、评奖活动，有力地遏止了境内机构、媒体不负责任的虚假宣传或错误报道行为，造成了良好的社会影响，而决不是对社会有“不良影响”。

    一审之所以作出涉案文章造成“不良影响”的判定、二审维持原判，只能说明作出该枉法判决的法院的天平是倾斜的，它们仅仅站在西安翻译学院、丁祖诒一方，它们不是中立立场，它们更没有考虑国家利益和社会公共利益。

    我们认为，涉案文章对社会公众，是有益而非“不良”；法院所说的“不良影响”，是基于西安市法院狭隘的地方保护而产生的，而绝对不能代表人民的意志和社会公共利益。

    六．一、二审判决还存在其他认定事实、适用法律确有错误的问题。

    错误包括：

    （一）将西安翻译学院、丁祖诒这两个独立的民事主体列为共同原告。

    （二）将涉案文章中对“西安翻译学院及其校长分别评为中国最受尊敬的大学和校长”虚假宣传的批评，认定为对“西安翻译学院及其校长”的批评。

    理由：一个“在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道”的人，难道不是丧失良知、道德沦丧吗？若西安翻译学院、丁祖诒承认是它们“在《洛杉矶时报》上刊登了一则广告……后拿回国变成《洛杉矶时报》的新闻报道”，则它们就是丧失良知、道德沦丧！但是，因为西安翻译学院、丁祖诒否认其在《洛杉矶时报》上刊登广告，所以，我方现在不能给予它们“丧失良知、道德沦丧”的评价。而之前我方的“丧失良知、道德沦丧”评价也仅仅是针对文章中的“有人”。

    （三）大言不惭地判定：新闻发言人的讲话“并未明确指出西安翻译学院排行榜事件就是‘丧失良知、道德沦丧的宣传’”。

    如此判定不仅无视教育部新闻发言人的批评言论，而且违反常识。

    理由：教育部2004年第32次新闻发布会中若不是对“西安翻译学院被评为中国大学排行榜第10名”的宣传事件提出批评，那为什么该文字会放在“如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。第一……第二，”之后？而“如果我上面说的这些是道理”之前，显然是新闻发言人代表官方发出的批评、谴责；况且，二审判决也认定：“‘丧失良知、道德沦丧的行为’所指向的群体是从事教育工作的同志们和媒体从业人员”。

    （四）适用证据规则。

    例如：申请人称排行榜信息是广告的证据之一为教育部新闻发言人的有关言论，而在一、二审中被申请人西安翻译学院、丁祖诒没有提供任何证据证明排行榜不是广告而是新闻报道。

    而依据谁主张谁举证原则，若被申请人主张相关信息为新闻报道，则被申请人应当举证证明，特别是在申请人已经举证的情况下。

    《最高人民法院关于民事诉讼证据的若干规定》第七条规定：“在法律没有具体规定，依本规定及其他司法解释无法确定举证责任承担时，人民法院可以根据公平原则和诚实信用原则，综合当事人举证能力等因素确定举证责任的承担”，而《洛杉矶时报》相关文字没有编辑记者名字，虽然提及十个学校但却仅介绍“西安翻译学院”，相关文字虽提及十个学校十个校长但却仅仅配有一张突现“西安翻译学院”的照片，且该唯一图片显示有两人在“西安翻译学院”大牌匾前握手似乎正在“颁奖”。从上述事实可推论被申请人肯定与洛杉矶时报或（目前查无下落的）“美国五十州高等教育联盟”有所联络，因此，依据公平原则和诚实信用原则，被申请人负有证明《洛杉矶时报》相关文字是“新闻报道”的举证责任。而在其不举证的情况下，则法院应当确认申请人证据的证明力。

    显然，一、二审法院均没有全面、客观地审核证据，更没有遵循法官应有的基本职业道德、运用逻辑推理和日常生活经验对证据作出正确判断。

    （五）混同概念。

    被申请人和一、二审法院一直将“子虚乌有”一词刻意混淆等同于“不存在”。

    实际上，用“子虚乌有”来描述所谓“美国五十州高等教育联盟”再恰当不过。一方面，虽然“U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION”（FIFTY与STATE间没有空格，被牵强翻译为“美国五十州高等教育联盟”）成立于2004年5月26日，“存在”于加利福尼亚商业网站数据库（加州公司注册数据库）中，但却在其注册地址找不到，完成排名大业后就人去楼空；它是在加州注册的赢利性商业公司，不是非赢利性民间机构，更不是有资格进行教育排名的机构，因此从本质上说是虚假的，完全可以称之为“子虚乌有”。另一方面，实际为被申请人颁发“荣誉”、在被申请人持有相关文件和《洛杉矶时报》排名广告上落款的“U.S.A.FIFTY STATE HIGHER EDUCATIONUNION”（FIFTY与STATE间有空格，亦被译为“美国五十州高等教育联盟”）则根本“不存在”，因此更可以称之为“子虚乌有”。总之，申请人当然可以认为：根本没有这样（名为“美国50州高等教育联盟”且有资格进行教育排名的）一个组织。

    ……

    综上所述，西安一、二审法院故意歪曲我方当事人意见、强词夺理、枉法裁判。网民对该判决评论道：“这种公然袒护欺诈行为的判决，不是无知，是无耻，不是失职，是渎职”、“指鹿为马，公然颠倒黑白”、“低劣的法律思辨”、“只要不是‘超级的弱智’都能看到，这个判决，无论主观意图如何，客观上只能使本来对揭露社会丑恶现象已感到困难重重的媒体，更加困难；本来就担着风险的记者，更要噤声”…………

    综上所述，申请人认为：二审判决认定事实错误、适用法律错误，无视教育部官方言论，更扼杀了公民的言论自由权利及新闻媒体的正当舆论监督权，判决结果已造成严重不良影响；若不及时纠正该错误判决，势必将造成更加恶劣的影响，败坏中国司法审判的国际声誉。望高级法院维护法律之尊严、昭显公平正义、秉公审理，支持我方的再审请求。

    再审证据和证据来源：

    （2007）京证经字第13349号公证书，来源于北京市公证处，证明事项：加利福尼亚商业网站（ss.ca.gov 州务卿确认的加州公司注册数据库）中没有“U.S.A. FIFTY STATE HIGHER EDUCATIONUNION”（FIFTY与STATE间有空格）的记录，而仅仅有“U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION”（FIFTY与STATE间没有空格）的记录，且该机构成立于2004年5月26日、已暂停营业。

    此致
    中华人民共和国最高人民法院

    申请人：方是民
    二00七年五月二十八日


肖传国诉方舟子 一案两种判决

发表时间:2007-06-06 14：10：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a24.html
肖传国诉方舟子 一案两种判决

2007-6-5天府早报

肖传国诉方舟子和TOM名誉侵权案件，近日北京市第一中级人民法院作出一审判决：驳回原告全部诉讼请求。

    肖传国诉方舟子名誉侵权案，从武汉打到北京，而两地法院作出了截然不同的判决结果。科学打假，揭发学术不端行为引起的名誉权益纠纷案，不同地域的法院不同的判决，一片哗然之后，也引起了新的思考：学术界的争论与分歧，法院如何明辨是非？

    北京第一中院：被告胜诉 作为知名教授，应接受质疑

    北京的这次诉讼，是肖传国教授于去年11月在北京西城区人民法院起诉的名誉权案件，该诉状中要求法院判令方舟子和TOM网站停止侵权、赔礼道歉并赔偿10万元，及“同时判令二被告承担本案的交通等必要的诉讼费用”。由于案件涉及到知识产权问题，而北京西城区人民法院又无知识产权审理的权限，因此将此案移送北京第一中级人民法院审理。【方舟子按：此说有误，北京西城区法院是因为我为旅美华侨，而且该案有重大社会影响，才根据有关规定移送一中院的。】

    北京第一中级人民法院受理此案之后，2007年4月20日开庭审理，5月28日上午作出了一审判决。昨日下午，在方舟子传来的《北京市第一中级人民法院民事判决书》中写道：在整篇访谈中，方是民（方舟子）虽使用了诸如“夸大”、“冒充”、“自吹自擂”等令人不快的词语，但该用语仅属于一般性过激的言辞，该访谈中并未出现侮辱、诽谤的词语。同时肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。

    据此，依据《中华人民共和国民法通则》第101条之规定，判决如下，驳回肖传国要求方是民、北京雷霆万钧网络科技有限责任公司公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。

    武汉中级法院：原告胜诉 查不到名字，不等于没获奖

    对于对方的“执着”，方舟子用“几次上诉都是类似案情，明显是恶意诉讼”来作为回应。接受记者采访时，方舟子表示：武汉已有一次终审判他败诉，另三起由武汉同一法院审，结果可预料，应诉没有意思。

    2006年7月20日，武汉江汉区法院对第一个案件做出一审判决，以“国内期刊也属于国际期刊”、“在获奖名单上查不到名字不等于没有获奖”等理由判决肖胜诉，判决方舟子赔偿精神损害抚慰金3万元，协和医大出版社赔偿1万元。方舟子不服提起上诉，武汉中级法院在2007年2月27日终审判决维持原判。

    同样名誉权诉讼，北京市第一中级人民法院的《民事判决书》中关于对‘肖氏反射弧’评论的定性：这种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。法院驳回其对方舟子和TOM网全部诉讼请求。

    “学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。”北京市第一中级人民法院的《民事判决书》上的这句话，正是之前学术界名誉侵权案的纠结焦点。

    “武汉终审判决后，国内外学界争议四起。”在肖传国起诉的案件中，方舟子的委托代理人，北京市某律师事务所彭剑律师认为：方舟子的名誉侵权案一直备受关注，除了与方舟子“打假名人”身份有关，反复不同的审判结果，也引发了思考：学术界的争鸣，法院能否公正？

    马拉松似诉讼 学术质疑！名誉侵权？

    “学术打假斗士”方舟子在网上发表文章，质疑华中科技大学同济医学院附属协和医院教授、“准院士”肖传国学术造假，备受媒体和学术界关注。

    2005年9月14日，方舟子在搜狐健康频道在线谈《生物医学的规范》（由中国协和医大出版社组织），指出所谓“肖氏反射弧”并没有得到国际公认。21日，方舟子在《北京科技报》发表《脚踏两只船的院士候选人》一文，对肖的简历提出质疑，指出肖20多年来在国际期刊上发表的论文仅有4篇，他罗列的“国际神经泌外最高奖”，其实一个是很容易获得的会议摘要“竞赛奖”，另一个则在获奖名单中找不到其名字，国际上并无“肖氏反射弧”这一说法。

    为此肖传国在2005年10日8日在武汉江汉区法院提起两个诉讼，第一个状告中国协和医大出版社和方舟子，第二个状告《北京科技报》、《北京青年报》和方舟子损害其名誉权。

    后来又为类似的案情，在北京西城区法院状告对方舟子做在线访谈的TOM和方舟子本人，在武汉江汉区法院状告人民网和方舟子，在武汉江汉区法院状告搜狐和方舟子。

    之前接受媒体采访，肖传国明确表示，自己不会像其他科学家一样对方是民（方舟子）的侵权行为忍气吞声，还有好几起针对方舟子的诉讼即将启动，其中包括一起在美国的名誉侵权诉讼。

    而方舟子近日接受记者采访时表示：“美国的诉讼我们很有信心赢，而且可向原告索赔。”

    焦点之争

    关键词定性影响结果

    “对学术争议，法院并无专业辨别能力，不应审理。如果要审理，也应该要求专业机构做出鉴定。否则的话就会闹出无视学术界管理，把在国内期刊上发表的论文也算成国际期刊论文的笑话，成为笑柄。”多次作为名誉权案的被告，方舟子已经不只一次在《新语丝》上对法院的“辨别能力”提出质疑。

    5月3日，彭剑律师接受记者电话采访表示：方舟子面对几次同性质的诉讼中，对“关键词”定性，直接影响结果。

    武汉江汉区法院受理第一个案件时，“国际期刊”一名词存在争议。彭剑为代表的方舟子一方，认为“国外英文学术期刊”是中国学术界对“国际期刊”比较通俗的说法，事后他们也查询了实际使用情况，“搜索了3个科研机构的网站，发现《国际期刊》下的论文是英文国外学术论文。”而肖传国认为的“国际期刊”则是取得了国际期刊的刊号为认定标准。

    武汉江汉区法院对第一个案件做出一审判决后，最后定义的“国际期刊”是不仅有国外期刊，也包括国内取得了国际期刊号面对国际公开发行的期刊。“这是法院给这个名词自创的定义，并没有考虑它在学术上的实际意义。”彭剑说。

    彭剑同时也是方舟子“宇宙八卦论”官司中的代理律师，他认为“宇宙八卦论”是“学术”还是“伪科学”，没有对这个名词作一个鉴定。“有必要做一个定性，如果定性是伪科学，国家政策为依准，旗帜鲜明地进行揭露批判，如果是‘学术’，争论与分歧应在学术范围内解决。”彭剑说，3月份的人大会上，中国香港的16位人大代表关注了方舟子与肖传国的案件后表示：希望审理涉及科学界的不端和学术批评、学术打假，希望法院尊重专业意见。

    “如果确实有必要，对涉案专门性名词进行专业定义，按照程序法院应以公函形式，委托权威机构进行鉴定。”这点，彭剑说，民事诉讼法中有专门说明。

    彭剑目前已经代理了方舟子7件官司，他说，这样的官司比自己受理的任何官司都累。在名誉侵权案中的“关键名词”，他们都会提出“鉴定”要求。

    他表示：包括肖传国认为方舟子的批判是“个人恩怨”，他们也提供了原始资料，请求法院对所谓“事实”做一个鉴定。按照一般程序，法院面对鉴定申请，惯常处理方式是征询另一方同意。“但是最终是否同意鉴定，还是由法院决定。”

    相比一般的案件，比如伤残评定、笔迹鉴定，涉及科学界的名誉侵权案，个人做鉴定遭遇现实难度，地方科研机构不能提供信服的鉴定，一般寻求中央或国家级的机构。由于案件涉及学术界，备受关注和争议，鉴定部门很慎重。

    “为了维护权威性，全国知名的权威部门往往为了体现‘公平性’，不会为个人做鉴定。”彭剑表示方舟子这样的名誉侵权案，自己做鉴定相当困难。在“宇宙八卦论”的案件中，他们曾经找到中国天文台做鉴定，但是被拒绝。

    彭剑说，在最高人民法院的司法解释民事诉讼中：具有专门知识的人可以出庭对专门问题进行说明。一位大学教授告诉记者：国内学术界一团和气的体制下，很少有科学家愿意站出来作为“专家证人”。“实际操作起来很难。”彭剑也这样表示：在方舟子面对的诉讼中，不少学者有支持的声音，但是不愿意出庭说明。

    “美国这样的尴尬很少见，因为可能你还没有申请鉴定，已经有科学协会或者科学家主动站出来，帮助法律明辨是非。”彭剑说，据他了解，中国科技协会和中国科学院至今没有先例，主动或者被法院要求出具鉴定。

    胜诉之后
    提出了反诉，不予理睬

    “我们已聘请了两名律师应诉，并已在法定时间内向法庭提交了答复。”昨日接受记者采访时，方舟子表示：“在国外法制比较健全的情况下，如果法官认为原告是恶意诉讼，那么在驳回原告诉讼请求的同时，很可能判决原告赔偿被告的律师费和其他支出，作为惩罚，这样可以防止滥诉。国内则不同，应付恶意诉讼，耗费了不少时间、精力和费用，虽然原告败诉，但是我们并没有得到补偿。”

    “中国法律应该更细一点，给当事人有一个法律救济手段。”彭剑说，虽然此次北京的官司赢了，但是提出的反诉额，让对方赔偿律师费，法院不予理睬。

    彭剑最后建议：科学打假、揭发学术不端行为引起的名誉权纠纷案件，可以交由知识产权庭的法官进行审理，他们的科学素养更高。“这样，对双方当事人权益都有一个充分保证。”

    早报记者谭晓娟


学术争端不能依靠法律解决

发表时间:2007-06-03 14：29：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a0c.html
近年来频频发生因反对伪科学、批评学术造假而被告并败诉的名誉权诉讼案件。这些案件大多在原告所在地的地方法院审理，判决理由有的非常荒唐，在学术界影响非常坏，极其不利于《科普法》所提出的“反对伪科学”的要求，不利于揭露学术不端行为和开展学术批评、学术争鸣，也有损我国司法形象和法律尊严。有位院士候选人在地方法院胜诉后，声称将“乘胜追击”，扬言要状告批评他的几百个人和几十家网站。
近日北京第一中级人民法院就华中科技大学院士候选人肖传国诉汤姆网、方舟子损害名誉权一案做出一审判决，驳回肖传国的诉讼请求，是很难得的一次例外。更重要的是，这个判决重申了两条原则：学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题；知名教授、中国科学院院士候选人应接受学术界及社会对其学术水准发出质疑之声，即便批评的言论有所过激，也应保持一定的宽容度，以保持正常的争鸣氛围。这些原则本来只是常识，但是有些地方法院无视了这些常识。
在判决的同一天，中国科学院和中国工程院都公布了本年度院士候选人的名单，向全社会公示并征求意见。在这个背景之下，北京法院的这一判决显得更有意义。试想，如果仅仅因为有人、有媒体质疑了某个院士候选人的学术成就，他没有能力进行反驳，就恼羞成怒上法庭起诉个人、媒体，并且还能利用地方保护主义、采用不正当的手段获胜，这样的公示还有什么意义，还怎么进行学术争论、舆论监督呢？
所以，这不是某个网站、某个人的胜利，而是中国学术界、媒体的一次胜利，也是中国公民言论自由权的一次胜利。这是很难得的一次胜利，然而也很有限。被告为了应付恶意诉讼，耗费了不少时间、精力和费用，然而并没有得到补偿。法院没有能力也没有必要去解决学术争端，但是法院应该保护学术自由和言论自由。对于滥用司法资源搞恶意诉讼的，应该给予一定的惩罚，例如至少应判其赔偿被告的应诉费用。对在地方法院已出现的多起明显违背科学规律、判定事实不当、适用法律错误、造成恶劣社会影响的判决，最高法院、最高检察院应该有所行动，及时启动审判监督程序。

2007.5.29

（《法制晚报》2007.6.1）

(XYS20070603)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


邹承鲁：善者好之 不善者恶之

发表时间:2007-05-31 19：27：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009yj.html
    邹承鲁：善者好之 不善者恶之

    作者：饶毅

    常常有人，希望得到众口一词的好评。其实，大千世界人有各种，差异很大，能得到所有人好评的人怎么可能是正直而有原则的人？得许多好评和真正的好人，两者之间不能划等号。
    其实，两千多年前，孔老夫子就不提倡人人皆喜欢的“好人”。孔子提倡的人是：善者好之，不善者恶之。
    不久前去世的生化学家邹承鲁先生，就是一位这样的人。
    应该说明，和邹承鲁有不同意见，用客观事实正当的反对和批评他的人，并不是不善者。歪曲事实、用卑劣手段恶意攻击他的，才是不善者。
    有出色成就的科学家
    在生物化学专业上，邹承鲁有出色的成就。
    对知识的追求、对自然界的好奇、对演变规律的探索是科学家的本色。
     在过去一百年，多数中国科学家从事研究的机会和条件都很有限。但是，令我们敬佩和自豪的是，先辈中有相当一些人对知识有执着的热爱和追求，他们的态度、他们的精神推动了中国现代科学起步。
    而在现在条件比以前好很多的情况下，中国科技教育界存在一些戴着科学家帽子，对知识没有热情、从事科学研究为晋阶铺路的人，无助于科学精神在中国的良性发展。
     抗战后，邹承鲁考取留英庚款，选择生命的化学为一生追求的科学领域。他热爱科学几十年，凡遇时机允许，邹承鲁便积极投身于科学研究，即使条件简陋也不为所制，即使在癌症复发后，邹承鲁仍然对学科发展、领域进展感兴趣，继续看《自然》等刊物。
     邹承鲁留学剑桥时期就开始有很好的研究。回国后，他首先是中国酶学高水平研究的奠基人。中国的生物化学在二、三十年代由吴宪开创，五十年代后王应睐起很大的组织领导作用。曹天钦和邹承鲁等都对发展中国的生物化学起了重要作用。他在胰岛素合成过程中的工作是一个突出的例子。
     胰岛素是两条链组成的多肽，A链、B链中间通过二硫键连接起来。当时有多个合成方案。其中一个是分别合成两链后，再将它们合起来。当时不知道，分开的两链，能不能合起来。
    邹承鲁、张友尚、鲁子贤、许根俊、杜雨苍负责把天然的胰岛素拆开，然后看能不能合起来，所谓拆合工作。如果天然的可以拆合，那么人工合成的也就可以，这样就可以走两链分别合成、继而连接的途径。他们拆合成功，对胰岛素合成的课题来说，不仅是一步，而且就确定了总体途径。马上排除了其它途径、比如需要合成分叉链的途径。当时分成三部分，除了拆合以外，钮经义等合成B链，汪猷、邢其毅、季爱雪等合成A链。三部分工作都必需，所以自然科学一等奖是授予三部分的人。
    中国曾经有过一个单独由钮经义得诺贝尔奖的提议。钮领导的小组合成B链，B链比A链长，后来他还帮助A链合成，对合成起了很大的作用。他一直是生化所的，生化所做的贡献最多（邹当年也是生化所，而且大家公认的总组织者王应睐是生化所所长），所以选钮有一定的代表意义。
    相比而言，拆合工作最具原创性。单链合成用的方法没有原创性。多肽合成在五十年代已经有欧洲人得过诺贝尔奖，胰岛素单链合成过程，在方法上中国没有突破，而美国人蛋白质固相合成技术以后得奖是因为方法上创新，而且得到普遍应用。
    中国独立完成了拆合工作。不过，不是最早发表。国外做同样工作的人先发表，中国当时在大跃进年代没有及时发表。中国的产量和效率比国外的高。所以中国是独立做出拆合工作的两个研究组之一。
    拆合不仅是对合成方法重要，而且有理论意义。拆合成功等于证明蛋白质一级结构决定高级结构。诺贝尔奖后来给美国NIH的安芬森，他用尿素变性天然核酸酶A，并能复性，来证明“蛋白质一级结构决定高级结构”这个概念。如果当时把两个工作结合起来得奖，也是合理的：一个工作是天然蛋白质变性复性、一个是人工合成的双链可以合起来，两个工作相辅相成，证明同样的概念。
     很多人以是否得奖来评价人，甚至用是否提名来评价人，对于真正懂科学的人来说，不是隔靴搔痒、就是花边新闻。诺贝尔奖评奖委员会，虽然不是所有时候，但是多数时候是由一群三流科学家组成。因为它历史悠久，颁奖囊括了很多著名科学家，形成了它的声望和权威。实际上，错误从开始到现在贯穿诺贝尔奖历史。就在近五、六年，错的也不只一次。得的有错的，不得的也有错的。所以，不能单纯以得奖名单来说明某个学科哪个工作最重要。虽然得奖可以影响知名度，真正重要的研究，同行自然多数能判断。不重要的，就是得了奖，也会被同行中尊重事实的人所鄙视，虽然一般人不愿公开出来说。
    诺贝尔奖发错的频率，每十年不少于一次。二十一世纪不过六年，生物发奖有问题的就不只一次。我碰到过两次笑话。有一位不该得奖的人在中国演讲，学生提问很严，其他美国教授私下乐开了，他们不好讲的意见，中国学生提问中都体现出来了。还有一次美国一个教授得奖，他的同事和我一起开会，我提起来，她也笑说从来没有想到他会得。
     所以，诺贝尔奖发对时，可以用来介绍某个科学研究领域。但不是说，当委员会做出低劣的决定以后，其他人都必须认同、或需要解释委员会的行为。顺便说到，几年前，我曾经写过一个“二十一项值得得诺贝尔奖的工作”，有些人误解成我在预计谁得奖，其实，我是说什么工作值得得奖，不是预计。并不难想到有些科学家有能力运动到诺贝尔奖，可是我不觉得他们的工作值得得奖，所以我没有写在那篇短文里。就是后来他们得了，也不能使懂行的人对其学术水平的评价有所提高。
     不得奖，并不表明成就低于得奖的人。胰岛素是一例。中国参与做胰岛素的几位主要科学家的贡献，并不一定低于得了奖的美国科学家。
    疾呼公众道德原则的知识分子
    邹承鲁是著名科学家中少数的敢对大是大非问题公开发言的人之一。
    各行各业，华裔著名人士，很多都有爱惜羽毛的习惯，不涉及自己切身利益，绝不发言。或者只模糊地、空对空地讲冠冕堂皇的话。
    邹承鲁长期敢于对公众事务发言，直截了当，堂堂正正。
    他不怕卷入是非纷争，不怕降低身份，不怕各种报复，不怕流言蜚语。几十年如一日，实属难能可贵。
    他在学术界内部的人事纷争中，有些他对，有些他错，有些谈不上对错。但是那些纷争不是社会上所熟知的、有广泛影响的事件。所以要把学术界的人事政治和大是大非分开、和有社会普遍影响的事件分开。
    在邹承鲁疾呼的、对公众有影响的事件上，他都是对的。而且，在有些事件上，取得了成功。
    他仗义执言的公众事件，都依据他有判断力的事实。
    2004年，我和鲁白、邹承鲁合写了一篇有关中国科技体制改革的文章，在《自然》增刊发表的。这篇文章部分内容是建议科技政策管理和经费管理分家，将科技部升格为政策管理的总理科技办公室，而将科学经费管理交给自然科学基金。有些人认为这篇文章得罪了科技部。我和邹联系的时候并不知道，当时他正是科技部主持评审的国家最高科学奖进入最后一轮的少数几个候选人之一。（他曾两度进入最后一轮。我也是事后才从其他人那里知道。）只有他，明明知道这时做这种文章的作者对他个人只有坏处、没有好处，可是他根本没有犹豫，没有提过自己有什么不方便，马上同意做作者。他不为个人得失而回避张扬社会责任。能做到这样不计个人荣辱的人，在现代华人世界，还很缺乏。
     基因皇后事件，最早是方舟子网站发起。我听说后签了名，然后联系邹承鲁，我们共同写了一个短声明，给来采访的记者。邹承鲁的公开表态，对当时扭转中国媒体的报道倾向，起了重要作用。这是成功地击败浮夸的一个例子。
     核酸营养事件，虽然没有成功地使诈骗公司关门，但是事后，中国生化和分子生物学界的科学家不再有人公开为骗人的公司做广告。其中邹承鲁的作用明显。在他提议下中国生化和分子生物学学会正式立了“家规”，任何人不得以学会名义为公司作广告。
    早年的刘亚光事件、张颖清事件，近年的徐荣祥事件，都是上不得科学界台面的事情。严格地说，都不是科学界的事情，都是因为中国媒体科学素质较低，或因为有时有不懂行的官僚（有时仅仅是很小的官僚），或因为文化界本身混了一些基本学识太差、而嘴巴又太大的人，很差劲的事情，也在全国媒体上很热闹，兴师动众。邹承鲁不得不出面批评。他如果不发言，对方就更猖狂。他能不避身份，坚持发言，对低劣的噪音，有抑制作用。
    在中国文化环境欠清静的情况下，邹承鲁光明正大的表示意见，曾经有时被有些人在暗中放箭、被流言蜚语所害。争论，要以理服人。不是说邹承鲁公开批评了人，其他人就可以不择手段地攻击他。他用的是正当方式，反对他，不能用桌下手段。
    邹承鲁坚持为维护公众利益和社会道德而仗义执言，无论具体例子当时看上去是成功、还是失败，他的言行，为净化中国学术和文化界的空气，做出了贡献。
    邹承鲁的言行，也向青年人和后代立下了一面明镜：一个关心社会公德的人，不能凡事都只顾对自己个人利益；不能因为有点专业成就，就理所应当地以保全自身既得利益为行为准则。
    中国，什么时候达到和文明古国相称的文化社会环境？
    执着追求真理的学者
    邹承鲁对人的要求比较高，特别是要求人有才能。才能有限的人，而得到不适当的声誉、职位，他会提意见。
    邹承鲁对成就要求比较高，不算是成就的，或者差劲的东西，碰到他，难免要指出。
    邹承鲁要求严格尊重事实。对自己这样，所以不贪功。我曾经搞错过一次，以为79年他发《自然》论文是国内学者第一次在《自然》发表论文。他马上向我澄清，使文章得以及时改正。
    对他人也这样严格要求，所以“得罪人”。
     邹承鲁反对牛满江，本来已经有公论。近年牛、或者他的支持者企图借RNA干扰现象得诺贝尔奖、邹承鲁去世来反扑。牛满江曾是美国Temple大学教授。研究发育生物学，学术上有一定水平，但是并不突出。在同辈的华人发育生物学家中，上海细胞所老所长庄孝惠的水平要高于做过科学院副院长的童第周，而童要高于牛满江。
    70年代，牛满江曾经推进中美学术交流。在特定时代，做出了一定贡献。现代青年不能理解，那个时代，童第周那些国内科学家，常被批判，扫厕所不算惩罚而是劳动。全国很多大学和研究所，没有清洁工，是老师和学生打扫。牛满江的到来，有助于改善童第周等境遇，起码少扫几次厕所。好像牛满江说的一些话上了文件或者《参考消息》，如：科学家不应该参加大扫除、费了老大的训练不应该扫厕所。而各地的大学老师、科研人员用这种话去壮胆，还常常不成功，但有个“美籍华人”在上面说些话，也是莫大的欣慰。
    他提出的RNA做诱导分子，历史证明是错的。本来也没有关系，只是不应该称为重要成果。七十年代，他和童第周联名在《中国科学》发表的论文，说可以通过注射RNA，改变鱼的形状，而且改变是可以遗传的。这个发现，最根本的在于是否能够被重复。只要能重复，那么不管当时能不能理解其理论基础，都是重要发现。当时邹承鲁反对。我在哈佛时听Gilbert的同事说过，2006年还听另外一个代表团成员说：美国一个代表团在中国访问时，诺贝尔奖得主、哈佛大学教授WalterGilbert等对牛所号称的发现提出尖锐的批评。可是很奇怪的是，牛满江不是通过做更多的实验，或让别人做更多的实验，在国际科学期刊来以科学事实进行科学探讨、科学辩论，而是靠在中国用行政压力、用媒体运作，令人生疑。中国的官员接见多少次、中文的媒体报道多少回，都不能改变科学事实。有这三十多年的时间，牛有经费，就应该拿出科学事实来。科学史上，不被人马上理解和认可的例子不少，都是靠科学事实来说话。我看过童第周论文集，和牛满江合作的论文很不合童的风格。童的研究一般创意不大，但是很扎实。如果要猜想，对合作论文的责任，牛为主、童为次。没听说童生前激烈为之辩护。
    邹承鲁还反对过中国一度认为是青年科学才俊的一位植物生物学研究者陈章良。陈回中国后，研究水平上不去。不知道是否因为急于求成，他在90年代远跨本行，研究了恐龙蛋的DNA。如果知道恐龙的生物特性，就会知道其DNA应该和哪些物种比较接近。如果知道古生物DNA专家如德国权威SvantePaabo的意见，就会知道DNA保存是有限的，远古的DNA要有特殊条件，才能保存到可以做PCR的要求。陈大概当时不知道这些理论和技术的微妙，从中国的恐龙蛋样品里拿DNA做分析，以为得到了恐龙的DNA，论文好像是发表在《北京大学学报》，《人民日报》等中国媒体很快发布消息。邹承鲁主持科学院生物学部做过学术鉴定，请多个专家参加，并正式成文，说拿到的不是恐龙DNA，是污染物的DNA（大意，邹承鲁给我寄过原件）。但是，据说因为中国有机构要保护回国青年科学家代表，怕挫伤回国青年的积极性，没有公布。仿佛忘记了，邹承鲁是五十年代英国名牌大学回国青年，回中国几十年后，做出贡献，却不能对80年代回国青年提出正当学术意见。恐龙蛋事件，不一定是学术腐败，但是不严谨，使科学上不成立的结论得以迅速广泛地由中国媒体传播，也不合规范，有浮夸。陈另外卷入论文涉嫌抄袭事件，不是邹承鲁提出，是其他人在《中国科学报》发表意见。
    有个性的人
    邹承鲁是有个性、有特色的人。
    他在学术界内部的人事纷争中，有些他对，有些他错，有些谈不上对错。但是那些不是社会上所知道的、有广泛影响的事件。
    有时，一些和他无关的事情，张冠李戴，怪罪到他头上了。如袁隆平没有当选中国科学院院士，有人根据邹当时是生物学部主任委员而认为是邹压制袁。邹虽然是生物学部主任委员，但是他没有参与讨论袁隆平的院士评选。据说袁隆平在科学院评选过程中，主要阻力是农学界，他的讨论没有出过农学组，所以没有到生物学部层面讨论。
    上海生化所的李载平先生，从五十年代起重视核酸研究，是中国较早开始分子生物学的先驱。他没有评上科学院院士，最后是工程院院士。有些人怪罪邹承鲁。据并非邹承鲁学生、而且和两人都熟的人说，压李的人并不是邹，而是上海的科学家。
    在中国文化环境中，邹承鲁为正事提意见，有些人不能区分，用不上台面的事来反击、打压他。邹反对有些人做院士，不一定他都对，可以说有时他不对。但是他有权利以学术理由来辩论。
    邹候选国家最高科学奖的时候，有人用手机送短信说，百岁老人反对。没有直接证据说明是百岁老人反对，还是有人用老人做借口。背后的起因，是邹承鲁在科学界提意见，确实得罪了人。
    百岁老人为中国科学发展起了作用。但是，和他同辈的人，如生理的冯德培、生化的王应睐比，其学术不很突出，可以说水平有相当差距。我第一次到他创立的研究所参观时，被带到成果展览室，看到介绍他做“细胞重建”，就提出这不妥当。我在美国约二十年研究的是神经发育，对早期发育涉猎不少。五十年代，做这方面的尝试是有道理的，但是多少年以后仍然说取得了成就，就不妥当。其实，这不妥当，就包括后人一看就知道“成就”有限。我提这个问题的时候，并不知道邹承鲁因为以前提过类似问题，而因此搞僵了人事关系。这是我们异口同声的一个例子。或许因为时过境迁，我没有受到任何责难，但是当年邹承鲁在他手下工作，就不好受了。当然，我现在这样写下来，也不是幼稚到以为没有人会来责怪我。但是，如果不写出来，不懂发育生物的人，有些可能以为邹承鲁没有缘由地不满他。据说邹承鲁说过他在国内多年研究不多，很少发表论文，这个情况，大家可以查文献，看邹说的对不对，不用其他人说明。
    以学术理由反对邹承鲁得奖是理所应当的。但是企图把其它纷争捅到国家部委的正式讨论，实在是有辱斯文。如果用人事纷争、而不是学术成就本身来讨论诺贝尔奖，不知道有多少人要失去诺贝尔奖。

    后记
    在2006年出席著名生化学家邹承鲁先生葬礼之前，我只出席过一次葬礼：那是几年前华盛顿大学同事、美国发育神经生物学之父VictorHamburger去世。我觉得他们有一些共同之处，都比较高龄，一生都追求有意义的人生。Hamburger葬礼上，我印象很深的是他的女儿要大家不用悲哀，鼓励大家讲101岁老人的趣事。我认为，83岁高龄邹承鲁先生，有丰富的人生，悼念也可以不仅悲哀。
     我以前写过两篇纪念文章，一篇关于神经生理学家冯德培先生，一篇是神经药理学家邹岗先生。悼念冯先生的文章也是我95年以来中文写作的开始。两篇文章都循常规，写可歌可泣部分。我后来记得读过原《自然》主编JohnMaddox的一篇书评，他批评书以一边倒的方式描写已故的主角，他认为如果主角有知，都不会同意：太单调乏味了。
     所以，我试图换一个写法，这不是说换文字的运用，而是内容。我知道自己中文写作“有特色”，主要是中文运用不规范，有自己翻译自己的痕迹，所以自知文字功底弱，只能祈求内容不同样的弱、至少能诚恳地表达。有些事情，我问过持正反两方面意见的人，不全之处，责任自然还在我自己。
    2007年2月1日洛杉矶至芝加哥途中完成
    2007年4月发表于《科学文化评论》第4第2期38-45页

(XYS20070531)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


众人评北京法院判决肖传国败诉（9篇）

发表时间:2007-05-31 19：22：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009yi.html
法院不裁判学术争议才有学术自由

志灵
《检察日报》2007年05月30日

著名自由撰稿人方舟子因在汤姆网谈学术腐败和科学打假问题时，对参选中科院院士的华中科技大学同济医学院附属协和医院泌尿外科主任肖传国进行了批评，从而引发了一场备受社会关注的名誉权侵权纠纷案。日前，北京市一中院一审驳回了肖传国要求方舟子公开赔礼道歉、消除影响、恢复名誉并赔偿精神抚慰金的诉讼请求（５月２９日《北京晨报》）。
法院之所以驳回原告的诉讼请求，就在于法院认定，在整篇访谈中，方舟子虽使用了诸如“夸大”、“冒充”、“自吹自擂”等令人不快的词语，但该用语仅属于一般性过激的言辞，该访谈中并未出现侮辱、诽谤的用语。而在法律上，名誉侵权案件，要么由侮辱言论而起，要么因诽谤用语而生，既然当事人的批评言论并没有达到侮辱或者诽谤的程度，法院自然不会认定名誉侵权。
不过，法院从名誉侵权的构成要件上入手，驳回原告的诉讼请求，适用的仅仅是最基本的法律规则。其实在这一案件的判决背后，还隐藏着一个更宏大的价值判断命题，即作为知名的公众人物，应当对学术批评保持一定的容忍度。这正如法院在判决理由中所写到的那样，“肖传国作为知名教授、科学院院士候选人，也应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围”。
法院的判决理由也传递出这样的信息，即法院在学术争议面前要保持必要的谦抑性和谨慎性，不对当事人的学术成就进行法律评判。事实上，法院对于此类学术争议关注的焦点只能是，当事人在进行学术争议时，是否恪守了必须尊重对方人格尊严的基本论辩规则，即当事人是否存在由“实际恶意”所主导的侮辱、诽谤用语，而这与其说是学术争议问题，倒不如说是凑巧以学术争议为载体的普通民事纠纷。
法院之所以不裁判学术争议，不仅仅因为学术问题属于专业问题，拥有司法裁判权的法官和普通公众一样都是“门外汉”，“知其不可为而为之”的强行介入裁判只会是“致命的自负”；更为关键的是，学术批评的大量存在恰恰是学术繁荣和学术进步最直接的动力。很难想象，在一个批评言论动辄因名誉侵权得咎的学术环境中，学术凭什么进步，恐怕整个学术界都弥漫着歌功颂德之声。在一片歌舞升平之中，学术界非但缺少进步的资本和动力，还会滋生太多的“学术霸权”。
学术问题和公共政策一样，向来奉行的是一个简单而朴素的真理——真理不辩不明。而学术辩论能够蔚然成风的一个关键前提就是，学术争辩不会让当事人“因言得咎”。所以说，除非当事人存在侮辱或者诽谤对方的故意，任何的批评言论，哪怕是过激的批评言论，都要被学术自由所蕴涵的巨大的价值理念所包容。当然，这种包容并不能由学术自由自行实现，还需要学术之外的权力，尤其是可以以名誉侵权为由介入学术争议的司法权，对学术争议保持不能而且不愿裁判的谦抑性。
完全不用担心司法不裁判学术争议可能导致的“学术混乱”，因为学术自治完全可以在学术的范畴内妥善解决好自身的争议，反倒是司法权的越俎代庖显得不伦不类而且适得其反。另外，任何学术自由之下的学术争议都是有限度的，正如自由和权利不能被滥用一样，一旦学术争议成为人身攻击或者造谣中伤的幌子时，法院当然有权以名誉侵权为由进行司法裁判，但显然的是，法院裁判的并非真正的学术争议。

(XYS20070531)

候选院士状告方舟子败诉的启示

魏文彪
2007年05月30日北京青年报

    著名自由撰稿人方舟子因在汤姆网谈学术腐败和科学打假问题时，对参选中科院院士的华中科技大学同济医学院附属协和医院泌尿外科主任肖传国进行了批评，从而引发了一场备受社会关注的名誉权侵权纠纷案。5月28日，北京市一中院一审驳回了肖传国要求方舟子公开赔礼道歉、消除影响、恢复名誉并赔偿精神抚慰金的诉讼请求。因为“在汤姆网有关学术打假的访谈节目中，方舟子虽然使用了诸如‘冒充’、‘自吹自擂’等令人不快的词语，但该种用语仅属于一般性过激言辞，访谈中并未出现侮辱、诽谤用语。”（5月29日《北京晨报》）
    法院的这一判词给人以这样的启示，即在对人物进行评价或舆论监督过程中，难免会夹带一些带有主观性的用语，也可能会令被评价或监督者感到刺耳，但只要没到足以损伤其人格尊严的程度，就不应当被判定侵权、追究法律责任，否则正常的人物评价与舆论监督工作就会无法开展。
    法院还认为，作为知名教授、科学院院士候选人，应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。尽管“名人也是人”，但是公众人物具有一般人所没有的社会影响力，如果奢求与普通人相等的名誉权与隐私权，则社会对他们的监督工作就可能很难进行，甚至可能使得他们因此而逃脱社会的监督，所以公众人物的名誉权与隐私权应该有所受限，这是社会对公众人物进行舆论监督的必要条件。其实，在西方一些国家比如美国，公众人物主张名誉权还受到被告须有“主观恶意”条件的制约，而且证明被告有“主观恶意”，还须由原告负责举证，否则即可能败诉。
    除在不同领域存在一定影响的公众人物之外，政府官员的名誉权与隐私权同样应当适度受限。民众与新闻媒体对其进行监督乃至于批评，也是防止权力被滥用之所必需。肖传国状告方舟子一案的判词，其实也适用于类似的政府官员诉民众与媒体正常监督侵权的案件。近来少数政府官员将正常开展监督及反映情况的公民及媒体诉诸公堂，却得到了当地司法机关的支持，这显然不利于公民权利的保障，不利于正常舆论监督的开展，不利于制约官员权力氛围与力量的形成。
    对于公民批评公众人物与政府官员以及新闻媒体进行正常舆论监督的权利，司法机关尤其是法院应当发挥根本性的保障作用，只有法律与司法机关能做公众与媒体正常监督活动的坚强后盾，积极而有益的社会监督才能成为制约权力与名气滥用的不可忽视的力量，社会公平与正义才能得到最大限度的呵护。这是肖传国状告方舟子败诉给人们最大的启示和借鉴。

(XYS20070531)

    北京一中院对肖诉方案的判决意义重大深远

    陶世龙

    从中国法院网讯得悉,5月28日，北京市第一中级人民法院对此案作出一审判决，驳回了肖传国要求方舟子、北京雷霆万钧网络科技有限责任公司公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。
    肖传国起诉方舟子侵犯了他名誉，涉讼已久，本来是私人间的民事纠纷，但甚为海内外关注。因为它涉及到两个有普遍意义的原则问题。
    一是学术上是非的辨别和水平高低的评价，是否该由法院来处理。
    二是作为新闻报道或公民相互指责的言论，构成侵犯名誉的边界在何处。
    虽然公认学术争端应由学界自己去解决，或者如俗话所说笔墨官司笔墨打，但这类案件也已不止一次发生。因文字中被认为有诽谤之处而向法院提起诉讼者相当多，被告主要是记者和作家，而且通常是败诉。原告多为有权有钱者，而被告一方多处于弱势,应是个重要原因。特别是有人发动恶讼居然得手后，更使新闻出版从业人员如履薄冰，惟恐有失，谨小慎微，舆论监督的作用大受削弱。
    现在北京市第一中级人民法院对本案作出的一审判决，把这两个问题都明确了。
    “一中院认为，‘肖氏反射弧’作为一种治疗方法的提法有据可查，对肖传国的‘反射弧’相关理论提出异议在学术上是允许的，该种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。”
    学术上的争论与分歧应在学术范围内解决，本是学界的共识，现在由北京一中院从法理上明确，有此案例，将大大有利于学界建立正常的秩序。盖学术争论可以使双方都能得到提高，推动学术的发展，而如打官司，为了自己胜诉，也会去深文周纳，在语言文字上下工夫，悖离科学是事实之学，何能进步。
    再是不仅讲了公民的名誉权受法律保护的一面，而且强调了公民的言论自由亦为法律所保护。特别指出，“对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，即是否有充分的理论依据，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。”这就使处于弱势的公民得到说话的权利。
    何为法律许可的范围，在判决书中，对被告使用词语的性质也作了评判，为类似案件提供了参考的依据。
    在我国尚无新闻法的情况下，本案作为实例和法官的阐释，将能使公民特别是新闻工作者言论自由和监督作用有所保障。在当前各种不正之风盛行，贪污、腐败、渎职等行为还在层出不穷的现实条件下，尤有积极意义。当然这是一审，原告还会上诉，但无论具体结果如何，如有差别只能是在法官掌握的尺度上，而原则是无从改变的。因此我要说这次判决意义重大深远。
    2007年5月30日于加拿大之Fredericton.

(XYS20070531)

    方舟子的打假人生以及科学和人类价值

    王鸿飞的博客

    Win some, lose some，这正是方舟子的打假人生。
    作为温和道义派，我对今天看到的北京第一中级人民法院认定肖传国诉方舟子侵权案“并未构成诽谤”的新闻感到很高兴。
    法院的结论是：
    “方舟子虽使用了诸如“夸大”、“冒充”、“自吹自擂”等令人不快的词语，但该用语仅属于一般性过激的言辞，该访谈中并未出现侮辱、诽谤的用语。同时肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。据此，作出了驳回肖传国诉求的一审判决。”
    报道详情请见中国法院网链接:http://www.chinacourt.org/html/article/200705/28/248607.shtml
    法院驳回此案意义非凡
    此案意义非凡，不是因为方舟子赢了，肖传国教授输了，而是因为法院决定驳回此案非常明智。
    如果让这种对方舟子在某个媒体上的公开个人言论的诉讼扩展下去，那么所有的报纸、杂志、电视和网络媒体都尽快关门算了。这个判决表明，法院明白，起码北京的这个法院明白，保障正常的个人和媒体上的公众舆论在和谐社会建设中的重要性。所有的报纸、杂志、电视和网络媒体都应该对这个判决感到满意，因为他们是以报道和维护公众舆论为生的。
    这个判决也会鞭策方舟子将来更好地选择他的言辞和方式，建设性地将打假和维护学术公义的事业继续进行下去。有这样不是一边倒的判决，大家干嘛要担心方舟子会打假过度，误伤及好人。其实有时候误伤几个好人也是正常的，至少我个人不在乎被误伤几下。愿意“诽谤”我的人去“诽谤”就好了，我相信我的同事、朋友乃至公众的基本判断力和常识。
    给肖传国教授的忠告
    作为一个旁观者，这里冒昧给肖传国教授及其支持者一点忠告。反正也是有则改之，无则加勉。
    肖传国教授可能真认为方舟子公开的个人言论影响了他当选中科院院士。按照常识我们应该知道这肯定是难以成立的，因为被方舟子批评和“揭露”过而一开始没有当上院士，后来又当选上院士的人又不是没有过。可见方舟子的批评对是否选上院士本来就没有那么大的作用。肖教授最明智的选择是对方舟子的批评有则改之，无责加勉，继续做为人民服务的白衣天使，否则大家会认为他真可能有什么见不得人的事。如果他坚持认为是方舟子影响了他当选院士，他其实是不相信他申请院士的那个学部的所有院士的起码判断水平，如果真是这样，难道还不说明他自己判断力可能有问题？
    要想当院士，对现有的院士行事的原则要有点起码的信心才对。如果以为现有的院士大部分都是没有判断力的傻瓜，还混进去当院士干什么？
    我的一位老师，几次都差一点选上中国科学院院士。前几天聊天时他还给我说，他觉得自己没选上院士也属自然，因为很多原因，自己本来就是可上可下的。但无论如何，他对学术界同行对他学术和为人的基本认可感到满意。在某种程度上别人可能认为这只是他给自己找的一种自我安慰。
    不过有些人连这点安慰都得不到，是不是太惨了点？
    为什么要害怕方舟子？
    科学的价值在于促进人类的普遍价值。
    最近有好几本书在给Newton的对手Robert Hooke翻案。其中最近的一本是Lisa Jardine的The CuriousLife of Robert Hooke：The Man Who Measured London，出版于2003年。
    该书在Amazon上的链接：http://www.amazon.com/Curious-Life-Robert-Hooke-Measured/dp/006053897X
    Lisa Jardine（1944- ）是Jacob Bronowski的女儿。JacobBronowski（1908-1974）才是真正的科学文化人，他的著作已经影响了几代人，包括Science and HumanValue，以及1973年BBC的电视系列节目The Ascent of Man。他的女儿Lisa女承父业，是伦敦大学Queenmary学院的文艺复兴研究的教授，颇有影响的科学人文学者。
    LisaJardine的网页：http://www.livesandletters.ac.uk/contacts/lisa.html
    Wiki上关于JacobBronowski的介绍：http://en.wikipedia.org/wiki/Jacob_Bronowski
    YouTube上Jacob Bronowski的电视节目The Ascent of Man片断：
    http://www.youtube.com/watch?v=8mIfatdNqBA
    http://www.youtube.com/watch?v=C2p9By0qXms
    Lisa在这本著作中力图恢复历史上RobertHooke作为科学家，皇家学会的早期守护者，引力理论的早期研究者和London城的建设者的历史地位。她还不遗余力地找到了据信是唯一现存的一幅RobertHooke画像。
    虽然Hooke死后被Newton及其支持者有意无意地压制，以至于Newton的光辉曾经掩盖了Hooke的成就长达近三百年之久，但是作为真正的科学家和促进人类文明的重要贡献者，历史还是要出来为他主持公道。
    所以，为什么要害怕方舟子呢？
    本文引用地址：http://www.sciencenet.cn/blog/user_content.aspx?id=2535

(XYS20070531)

我倒是希望肖传国上诉

者耘

    方舟子终于赢了一场官司，支持方舟子的读者自然觉得高兴，甚至有一种“幸福感”。方舟子打假的官司已经不再是“他们之间的私人恩怨”，演变成了学术腐败和反学术腐败之争。而方舟子和西安翻译学院的官司，也变成虚假宣传和反虚假宣传 两个阵营的对抗。
    有意思的是，肖传国究竟有没有学术腐败或学术不良行为？西安翻译学院有哪些虚假宣传？至今没有对口的权威部门进行签定，而是去找了法官。更有意思的是，西安和武汉的法官“依法管天下事”，基本上是在玩文字游戏，比如帮助学术届对“国际期刊”进行重新定义，或者是“五十州教育联盟存在，所以宣传就不是虚假的”，类似于“白马非马”的文字逻辑游戏。同在共和国的蓝天下，是西安和武汉的法官努力维护民办教育的地位和学术尊严，还是北京的法官保护言论和新闻监督自由。何不让民众做一次听审团，对人民的法官做出的判断进行评判。
    在学术和教育领域，很少有案件如此引发关注。因此，不妨把“方肖案件”、“西翻案件”当作一个试金石。面对可能有些偏激但仍在合理范畴内的抨击和批评，决策者们和学术届精英是否能够容忍并善纳谏言？面对铺天盖地的虚假宣传和不实之辞，决策者和民众能否明明白白？新语丝的批评是必要的社会监督还是破坏和谐社会的建设？我们不必为西安和武汉地区法官一些莫名其妙的判词而愤怒，我们欣慰于北京法官的宣判但不必兴奋。关键是，他们当中谁是大多数？决策者、法律、学术同仁、民众、新闻媒体的主流站在哪里？目前比分2:1，方舟子暂时落后。所以 肖传国还必须上诉。
    这些有趣的案件似乎重演了国人近百年的心路旅程。曾经国在山河破，烙下了“崇洋媚外”的病根（对丁西安翻译学院来说，五十州教育联盟的排名比教育部发言人的答记者问重要）；曾经“放过卫星”（想想“东方哈佛”）；曾经文攻武斗（看一下丁祖怡的博客、西译风采的网站和肖传国的公开信）；........
    这一场戏已然开幕，何不继续演完？肖传国还在申报中科院院士、西翻仍在努力创建“东方哈佛”、决策者在沉默、新闻媒体在观望、更多的看客漠然........

(XYS20070531)

    “看”这几场官司

    黔中盐

    读新语丝，看打官司，也是幸事；读判决书文本，界定相关名词，也是学习；作者剽窃皆人指责，法官乱抄成了文书，也是奇闻。这是近些时看新语丝的体会。说一说这几场官司吧。
    1． 首开场的可能是候选院士了。读了这个判决文书，解决了困扰我几十年的关于“国际期刊”和“国际大奖”的定义，真的感谢武汉的诸级法院，为全中国的学术界用法律程序规定了什么叫做国际学术期刊。现在我才知道原来我的数十篇文章都是国际期刊！！！方舟子为什么败诉了？因为他不知道什么叫“国际期刊”！，也不懂得什么是“国际大奖”！通过这场官司，如果可能望方舟子尽可能搞懂这些相关定义！
    2． 接着应该是“八卦宇宙”论了。法院界定了全国国人用词的定义。方舟子等为什么败诉了？因为他不懂“八卦宇宙”，不知道科学是“相对的”，不知道有些词该用还是不该用，所以，我劝告方舟子，如果有人或者媒体找你讲演或者什么的，把你要讲的用词先送到该法院备案并以法律判决文书的形式，这样你就按文本照宣，不会再有官司了。
    3． 接下来是美国“五十州”“最受尊敬”的民办大学了。方舟子等为什么败诉了？因为他不知道小人“什么都可以做出来”！中国最著名的大学校长之一是需要拿人家的屁股当自己的脸的，这点小把戏谁让你方舟子说出来了？假新闻也好，广告也好，又没有让你掏钱，你起什么哄？实际上方舟子根本不需要应诉，要告让他告教育部去或新华社！
    4． 最近的这场官司，我看不是方舟子胜诉了，是法官“懒得”和“不负责任”！北京一中院的法官本应该学习一下武汉、西安的法官，但是他们就是合理运用法律，“不负责任”的一推了事维护了法律的尊严！敢肯定，这样的法官在武汉和西安肯定吃不开！
    柳暗花明又一村，本人历来不认为舆论监督的决定性作用，有作用，但不大。武汉西安的法官没有受舆论的监督？为什么还是“歪嘴和尚”？方舟子用互联网资料不是可靠证据，为什么肖也是互联网资料就可以打赢官司？而且是双赢（一审、二审，不是双方）！西安法院不受舆论监督？为什么不敢审教育部和新华社！为什么不去落实“五十州”存在与性质？为什么葫芦僧判葫芦案？北京一中院的判决书是法官素质的真正体现，光明正大的法律体现，也是和谐社会的真正体现！

(XYS20070531)

    终于看到了公正的判决

    周光达
    (zhouguangda.tianyablog.com)

    一
    昨天上午北京市一中院对肖传国状告方舟子（方是民）名誉侵权案进行宣判，判决方舟子并未侵权。判决书称公民的名誉权受法律保护，不得以侮辱、诽谤等方式损害他人名誉。同时，公民的言论自由亦为法律所保护，公民在法律许可的范围内，发表自己的独立见解，亦不受法律追究。对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。
    关于肖传国的职业身份问题，法院认为方是民对肖传国的职业身份所提质疑仅为是否为美国全职教授，故该种质疑不论是否准确，均不会对肖传国的名誉构成损害。
    另外方是民就肖传国是否符合中国科学院院士的当选标准的认识，因评选标准的制定归属有关部门，方是民并非评选委员会成员，其看法仅属个人看法，属正当的言论范围。宣判书认为论文数量与质量只关乎学术水准问题，由此产生的争论应在学术范围内澄清。方是民就肖传国的学术论文的数量及质量表示了质疑。特别是对其发表论文的质量表现出了明显的不屑，且用语刻薄，但其用语仍不属污辱、诽谤之范围。
    关于对“肖氏反射弧”，法院认为对肖传国的“反射弧”相关理论提出异议在学术上是允许的。该种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。
    法院认为，肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。法院驳回肖传国的上诉请求，案件受理费一千元，已由肖传国负担。
    二
    方舟子在武汉和西安连遭枉法错判之后，我们终于在北京看到了公正的判决。其意义远超过宣判本身。它在当今法学界和学术界可以说起到了拨乱反正的作用。
    细想想，那一两个匿名的、躲在阴暗角落里只会漫骂和动不动就会给别人上纲上线的丁西翻们，你们既然如此，又有什么资格来评论别人的名誉权受没受到侵害。现在都不敢公开自己的真名，当正义清算你们的时候，恐怕早已溜之大吉了吧。我是从你们才知道西翻的，才知道西翻是个“著名的大学”，有个“著名的校长”，还有那个一想就让我起鸡皮疙瘩的“东方哈佛”。同样作为公众人物，这回该是“著名的校长”认真反省一下的时候了。
    相比之下，我倒觉得肖传国还算一条汉子，起码他敢作敢当。我曾说过，从某种意义上讲，是法律的腐败害了他。海内外知识分子的公开信是一付清醒剂。现在，公正的判决对肖传国更是一付良药。你不也表示过支持方舟子的学术打假吗？好了，不要再上诉了。聪明的人决不老是重复地犯着同一个错误。回到科研和临床中去吧，埋头若干年，等待着你的好消息。我一直在想，方舟子反对学术腐败功劳挺大，会不会自满呢？会不会遭捧杀？面对各种挫折和攻击，会不会被击垮呢？他一再表示，学术打假，有打错的就立即纠正。官司缠身，他依然从容地写科普文章，发表著作，主持网站，参加反对伪科学的辩论，继续反对学术腐败。支持方舟子的海内外知识分子都感到欣慰。反对学术腐败的斗争不管以后会有多么曲折，但我们已经看到了光明。
    本案并非复杂的案例，武汉和西安的法院在进行错判的时候，考虑没考虑它对法学界、学术界乃至整个社会所造成的恶劣影响及后果？难道枉法办案就是你们的职业道德？在面对连续错判的案例而学界普遍失语的时候，16位香港人大代表提出：建议科学诉讼须听专家意见。这可以有效抵制科学诉讼中的枉法办案。
    看来，牛不是吹的。还是香港人大代表的水平高啊。

(XYS20070531)

    方诉野鹤案VS肖诉方案

    作者：苏西坡

    象某些人那样，俺也把方舟子在北京中院两个官司作个比较。两个官司的起因都是负面言论。
    野鹤说方舟子的话：
    “假洋鬼子”、“洋奴气十足”、“挂羊头卖狗肉式地乘火打劫”、
    “造反派阴魂不散、权势情节沉渣泛起”、
    “江湖骗子”、“丧失理性、为辩而辩的偏执狂”、“如丧考妣”、
    “丧失理性、逮谁咬谁”、“胡搅蛮缠”、“丧失理智”、
    “死不认帐、恐吓谩骂”、“简直到了无耻的地步”、
    “纠缠扭曲的无赖相”
    方舟子说肖传国的话：
    “学术材料有很多问题，至少是有夸大的嫌疑。”
    “论文，数量少得可怜”，“里面有问题，比如冒充论文的问题”
    “国际上根本没有这种说法，是他自己自吹自擂。”
    鲜明对比。前者是谩骂，是侮辱人格。后者是质疑，是陈述观点。方舟子两个官司都赢了不是很正常吗？
    俺一直认为，这类名誉权案子，只要被告的言论“可能”是根据当时对被告available的信息正常演绎得来，原告就不应胜诉。要想否定这个“可能”对原告来说是很难的，所以原告胜诉门坎很高。
    方舟子说肖传国的话都有具体的信息出处，这些根据已提交给了法庭。即使肖传国事后补充更多信息证明方舟子所述不够准确也不应影响官司结果。
    相反，野鹤说方舟子的话大都是无法提供任何出处的大批判用语，显然是被告自己造的，只能被告自己承担责任。
    法官的唯一职责是解释法律。不是生活中什么事都需要法律裁判。当看到一个案子涉及学术内容，又明显有人各执一词时，就应避免过度介入。方说肖的那些话属于这种情况。野鹤说方舟子的那些话则不属于这种情况。北京法官的简明态度看上去很专业。而成都那个法官把自己的“思想”写一篇中学生式的散文是可笑的。

(XYS20070531)

    法院之间涉及某案件的公函是向当事人公开的

    作者：天地良心

    新语丝公布的北京市一中院(2007)一中民初字第631号民事判决书的后边附上了案件由西城区法院移送过来的移转函，被丁某人的博客反复指控为这是法院枉法的证据，它认为这是内部秘密文件，你方舟子怎么搞到的，其中肯定有鬼。这种毫无依据的乱咬一气、曲解法律的做法是这些人的一贯做法，本来不值得一驳；但今天它在一篇文章中说连武汉法院的法官们都注意到这个事件了，我就奇怪了：你是法官，难道你不知道法院之间涉及某案件的公函是向当事人公开的吗？！
    根据中国诉讼法的规定，法院的判决、裁定是法院必须主动交给当事人的。此外，当事人还可以向法院调取其它与案件有关的材料，包括：涉及案件的有关鉴定，勘验结果，法院间的公函，法官对事务性问题的决定，当事人的诉讼文书，法庭记录……
    也就是说，肖教授在庭上讲了什么话，证据内容是什么，在庭上提了哪些不符合法律规定的要求而受到法庭拒绝等事项，方舟子的律师都可以一并从法院的记录上调取获得，更何况一份本来就对公众公开的公文？！方舟子拿到这份公函，你肖教授也可以让律师去拿呀，这可是“内部文件”，值钱得很，不拿不就亏了吗？
    法院间为解决某一案件的公函其实不光是当事人可以向法院调取，法院也可以主动公布。在此，我就向肖教授和丁尊敬们免费送一批在网上可以找到的“机密”“内部文件”：
    《最高人民法院关于林业干及第三人深华工贸总公司诉中国人民建设银行增城县支行银行存款纠纷案应中止诉讼并将陈玉中等人诈骗犯罪问题移送公安机关查处问题的函》（1992年1月25日，最高人民法院）
    《最高人民法院关于广州市芳村区工业供销公司诉铁道部第二勘测设计院华美商业公司购销煤炭合同纠纷案应移送公安部门处理的函》（1991年2月11日，最高人民法院）
    《最高人民法院对湖北省高级人民法院关于购销不合格稻种合同纠纷请示问题的答复》（1992年3月14日，最高人民法院）
    《关于湖北省沙市电冰箱总厂与广东省汕尾市物资总公司物资串换合同纠纷案和广东粤海双方为共同被告的代理进口合同纠纷案管辖权争议问题的复函》（1991年11月4日，最高人民法院）
    《最高人民法院对陕西省高级人民法院关于购销三条乳胶生产线合同纠纷案请示的答复》（1992年3月16日，最高人民法院）
    《最高人民法院关于刑期折抵问题给陕西省高级人民法院刘子义院长的复函》（1960年8月1日，最高人民法院）
    《最高人民法院关于是否裁定撤销中国国际经济贸易仲裁委员会华南分会仲裁裁决的请示的复函》，（2006年3月1日，[2005]民四他字第47号）
    《最高人民法院关于是否裁定撤销承德仲裁委员会仲裁裁决的请示的复函》（2006年1月24日 [2005]民四他宇第51号）
    《最高人民法院关于是否裁定不予执行中国国际经济贸易仲裁委员会仲裁裁决的复函》（2006年1月23日[2005]民四他字第45号）
    《最高人民法院关于仲裁条款效力请示的复函》（[2005]民四他字第50号）
    《最高人民法院关于确认仲裁协议效力请示的复函》（2005年12月1日 [2005]民四他字第52号）
    《最高人民法院关于机关法人作为被执行人在执行程序中变更问题的复函》（2005年8月3日 法函[2005]65号）
    《最高人民法院关于广东省高级人民法院、湖南省岳阳市中级人民法院就执行深圳市“洪湖大厦”发生争议案的复函》（20O2年10月8日(200①)执协字第50号）
    看清楚了，有的公函就是湖北省高院和陕西省高院公布的。先提供这么多，不知道够不够？
(XYS20070531)


“风水大师”成了谣言大师

发表时间:2007-05-30 00：07：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009xs.html
看了“风水大师”王济权在其博客和几个网站上刊登的这篇文章，不由又对“风水大师”增添了几分敬畏。常人造谣，往往用化名，这样万一被揭穿，也能保住一张脸皮。或者等时隔多日大家记忆模糊了再来造，才容易蒙混过去。像这样才隔了几天，就敢以真实身份真实姓名出来散布谣言的，倒是罕见得很，可见“风水大师”万不可以常人视之。幸好司马南并非只身前往，还有我自始至终陪伴，又幸好在获悉揭露录制取消后我们还去找南京电视台的领导“兴师问罪”，有多人在场，否则这出“风水大师”背后作梗封杀的节目录制，竟成了司马南临阵脱逃，岂不是被人涮了还要替人买单呢？“许雪儿”的名字，是我们回京后才从搜房网的报道知道的，我们在南京时只被告知对手是南京大学国学院的副教授，似乎并非这位号称“历经3000场的魔鬼教练”，网上搜索，并没有找出几个与这位“魔鬼教练”有关的网页，可以说是无名小卒，还能吓得住司马大侠？王济权自称“师承皇极风水一代宗师易缘先生为师”（“师承……为师”，这位中国国学研究所研究员的文字功力果然不凡），不知又师承了哪个谣言一代宗师为师？“现为北京大学房产中心风水客座教授，北大资源学院房产策划易经教授”，莫非北京大学还有谣言教授？这倒是一项宝贵的“资源”。

附：
司马南与许雪儿南京电视台辩风水是迷信还是科学

作者:王济权
http://blog.focus.cn/group/blogforum_detail.php?blog_id=2189471&msg_id=84692671

南京电视台原定于2007年5月25日，由许雪儿和司马南在南京电视台就"风水是迷信还是科学"共同讨论。

司马南下榻南京后，随意一问对手资料，乃亚洲特训专家历经3000场的魔鬼教练，因时事对己不利，思后提出有要事回京，本次活动取消。故本次活动不战而胜，大快人心也！

我曾亲自对许雪儿讲过：1、我们可以现场为嘉宾断风水，让所有嘉宾证实风水是迷信还是科学，事实胜于雄辩；2、完全按我们的要求设计建造一处房子，司马南如果敢入住一年以上，而安然无恙的话，我们就承认风水是迷信

王济权简介：
师承皇极风水一代宗师易缘先生为师，并成为入室弟子，深得真传。
现为北京大学房产中心风水客座教授，北大资源学院房产策划易经教授，中国建筑风水应用研究院副院长，香港古皇极堪舆学研究院副院长，中国国学院易经风水教授，中国国学研究所易学研究员，中国张良学会副秘书长，新加坡易经学院风水首席主讲师，并同时担任国内外多家房地产公司的长期顾问。多次应邀参加国际性易学交流大会并发表独到讲演!


网人评北京法院判决肖传国败诉（9篇）

发表时间:2007-05-30 00：05：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009xr.html
    法律职业其实是良心活
    ——写在北京市第一中级人民法院(2007)一中民初字第631号民事判决书后

    作者：天地良心

    今天浏览新语丝，看到了这份判决书，觉得有点花了眼。这有点象是哪个美国地区法院的裁决书，怎么在中国的法院里出现了？仔细想想倒也释然，法律职业原本就是良心活，凭什么中国的法官就作不出这样的判决！在此，我不想对判决书上的三位法官所具有的足够的法律修养进行评判，因为自己的知识很有限；我只是由衷地感叹：这是一份本着良心作出的判决，这是一份能够为善良的人们读懂的判决！
    1.北京市西城区人民法院认为本案有重大影响，将此案移送给一中院，并由后者审理和作出判决。按照法律规定，法院有权确认案件是否重大，是否必须移送。法院确认此案影响重大并予以移送完全符合人们的常识。同样的道理，在法院审理过程中，法院有权决定依职权对事实予以查证；但是，我们看到有的案子中法院对此做得不够，法官认为既然自己有权决定，就决定不予查实，使得案子在事实不清（实际上可以查清，也应当查清）的情况下进行了糊涂判决。对比之下，北京市的这两个法院在移送管辖的自由裁量问题上做得非常完善，值得有的法院借鉴。
    2.关于名誉侵权的实体争议认定问题，我把本判决与美国、英国、德国等地的一些典型判决比较了一下，发现有几个“巧合”之处：（1）法律依据，都是“公民言论自由”。人人都可以行使学术监督、批评、评论权，通过媒体学术打假不存在公、私有别。（2）学术评论自由，言辞的对错应由当事人自行辩论，由公众自由评判，由学术界自行取舍，法院不作是非决断。（3）过激言词在学术争论上是难免的，法院一般不禁止。学术争论不可能是一团和气，互相指责本是学术批评的题中之义。批评对方绝对不可能用褒义词的，即使有的话也是“讽刺语”。使用贬义词的目的如是为了说明揭露、批判对方的目的，就应允许。不是为了批评，纯粹是为了攻击对方而谩骂的，则有所不妥。（4）构成名誉侵权，被告方必须有重大过错。如果被告“无感而发”，亦即毫无事实线索而评论贬低他人，则推定有过错。被告“有感而发”，即使自己的感观与别人有所不同，也属于学术上的百家争鸣。被告发出评论的依据，可以是亲手所得或是道听途说所获均可，不需要查实。日常生活中，人们的聊天、评论，绝大多数都不是依据自己亲自查实的事实，如果将这些都定为名誉侵权，不符合生活常识，这种官司也打不完。
    北京市一中院这个判决在学术上是中立的。法院没有说被告说得对，也没有说原告说得对。在肖教授学术成果的问题上，法院克制自己，没有作出任何审查和评论，甚至都不予任何理会。讼争所指向的学术质量问题，学术界舆论自有公论，不属于法官判断的范围。法官在这个问题上也必须是清高的，即使自己有对学术的判断，但对这个问题在审判中将不屑一顾！
    在肖教授是好教授还是庸教授的问题上，本判决并没有给任何定论，也没有给任何一方洗刷“冤情”。我想，在西安翻译学院是名至实归或是虚假宣传的问题上，有关法院也没必要给个定论；新语丝和西安翻译学院谁冤枉了谁，也自有公众评判，法院不需为任何一方洗刷“冤情”。
    当北京市的三位法官，没有在判决书中炫耀自己有多少法律知识，甚至认为自己在讼争的学术问题上一窍不通，却用自己的良心和朴实的语言向我们宣读出这样一份简单的判决时，有关法院的汉子们，请以你们的良心，让我们再一次感动：中国有法律、有正义、有良知；法制并不是美国人、英国人、德国人的专利！

(XYS20070529)

    一次舆论监督和言论自由的胜利

    作者：Hirsch

    方舟子终于赢了一次。这迟来的胜诉，其意义绝不仅仅是赢了一场官司，而是北京市第一中级人民法院向公众明确传达了下面两点信息：
    1）“学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。”
    法律不应涉及学术水平评价的案件。特别是在科学学术领域，所谓事实真相通常是不能靠法理来判断的。试图用法律来评判什么是“国际期刊”、什么是大奖、什么是“国际公认”是不可能的，甚至可能象武汉法院那样贻笑大方。
    2)“肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。”
    这个案子是方舟子和汤姆网被控“诽谤”的官司，推广来看是如何界定新闻媒体“舆论监督”的官司。原告作为中科院院士候选人，中科院公布其名字及有关信息以获得公众的监督。那么，被告作为一个公民和一个网站，就可以用自己获得的信息对其院士资格发表评论。如果有从公开途径无法获得的证据证明被告的评论有误，那么被告有澄清事实的义务，但绝对构不成诽谤。这一点对“舆论监督”是生死攸关的。媒体对某人某事发表评论时，通常只能就可以获得的、有“可靠”来源的信息来报道或评论。特别是对“公众人物”的评论，媒体肯定不能获得全面的个人信息，难道这样就不能发表评论了吗？原告在作为院士候选人之时就已经成为公众人物，那么媒体就可以用目前可以获得的信息对其进行品头论足。只要没有虚构，捏造事实，或恶意筛选曲解事实，那么就不能定为诽谤。否则，舆论监督就成了一句空话。
    非常高兴地看到北京市第一中级人民法院的这次判决，也非常希望这次判决能被推而广之，成为法律保护言论自由的经典案例。在此，我真心地感谢办案法官。你们的判决维护了法律的尊严，维护了正义，维护了言论自由，也维护了中国萌芽中的舆论监督。你们的判决让我以我是个北京人而自豪。

(XYS20070529)

科学发展观终于小胜一遭
——肖V方案二审质量谈(II)

作者：zhexuezai

    北京市第一中级人民法院二OO七年五月二十五日判肖传国败诉一事宣告了科学发展观小胜一遭，且判词明确简约、陈述精准得当、堪称我国建国以来少有的司法文献精品。是中国的法制史上的不朽篇章。
    然而我对此的感受仅是在绝望时领会到些许希望，而且对于此案的审理人员和方先生的安全有了很多的担心。怕有如社会脊梁的他们遭遇各种不测，原因如下：
    科学地认知事物对特定个人来说比较容易办得到，但对于一个有着在封建伦常中浸淫几千年的巨大群体的中国社会，就会面临几乎不可逾越的障碍，因为在这种社会中，如鲁迅在１９３３年所精辟论述的那样，人群“好像一盘散沙．．．而且每一粒都是皇帝”又因为“官僚虽然依靠朝廷，却并不忠于朝廷，吏役虽然依靠衙署，却并不爱护衙署”“都是自私自利的沙，可以肥己时就肥己”，即便是最高当局“下一个清廉的命令”他们“是决不听的，对付的方法有”得是。不管是刘禹锡、王安石、康有为、光绪帝等改良倡导者也好，还是墨子、庄周、王阴阳、鲁迅、马寅初等先进思想的知识分子所提出的革命性变化也好，都难以避免失败的厄运，作为少数例外之一的如五四之后的白话语体胜利，解放以后的文字改革成功，妇女权益改善，不过是社会发展进程中的孤立子，并非普遍的规律，更无可循的经验。
    眼下，在最高当局倡导“科学发展观”的大背景下，方先生却因了“为科学请生命，为来世开太平”的事业而接二连三地败诉，实在令一旁冷眼相观的“升斗看客”如我辈悲观之至。
    在武汉审理的肖V方案正经历着可能的再审程序，希望各位相关人员认真读一读北京市一中院判词，想一想自己怎么办？倘若能为科学发展观依法纠正自己的过错，为改“散沙心态”为“务实求真”尽些绵薄气力，不管结果如何，进程多长，也是对人类社会和国家民族的一份大贡献。
    今后有暇，还会补充。

(XYS20070529)

    民主在中国迈出了一大步

    贾湛

    听到北京市第一中级人民法院判决肖传国败诉，让我久久不能平静。什么是幸福？感到正义能得到维护就是最基本的幸福。其实不管是穷人还是富人，只要社会有正义都会感到幸福。一个穷人并不一定是他能力很低变穷的，完全有可能是他不愿做一些昧良心的事，放弃了发财的机会，因此他会为自己一辈子没有伤害过别人而自得其乐。同样一个富人一个权贵，如果赚了许多钱得到了许多荣誉，却一句真话都不敢说，我觉得他的生活质量还不如一个敢说敢干的穷人。我想不只是我一个人有这样的幸福观。
    我一直认为，对民主的认识水平是当代一个民族或一个国家先进程度的标志之一。落后的民族和国家总是把民主看成平均大众的意见，因此他们认为的民主就是有没有大众投票。关于这一点，我在《从自组织理论谈民主》和《人气说明什么》文章中较细致地论证了这是最差的民主认识。民主除了有活跃民众社会活动和民主监督外，就是让每个人有平等说话的权利。多少年来，保守的当权者受封建文化的影响，过分担心社会的稳定，一看见有不同的看法就认为有颠覆政权的可能，无数次的模仿古代君主打击异己的做法，类似焚书坑儒文字狱等把反对势力消灭在舆论阶段，形成一道与古人及其它落后民族相似的连反对声音都听不见的歌舞升平的景色。可是这违反了我们的统治理论之一——辩证法。当我们的政治教员们在讲台上讲对立统一规律时，从来不去联系实际以免惹事生非，可是如此抽象的说教换来的是国民没有任何处理无处不在的矛盾的能力。于是煽情、唱赞歌便成了我们这个人均资源最少，许多人生活水平远远低于世界平均水平的国度的奇特风景，外星人还以为是道佛传统文化的功劳，铸就了我们这么有涵养的与世无争的极易满足的幸福民族。
    也许并不是有许多人理解这场官司令人振奋的意义的。虽然作为一个物理教师，严谨的职业习惯让我不敢肯定，方舟子对肖传国的质疑是否事实根据充分可靠，但仅从质疑文章内容来看是一篇很正常的质疑文章，最起码没有因个人目的有意陷害的成份，文章内容也没有什么侮辱、诽谤的词汇，因为怀疑对方作假，象“夸大”、“冒充”、“自吹自擂”这样的用词应该说最正常的质疑用词。如果仅是因为这些词就构成侵权损坏名誉，则美国官员可以把美国人统统告上法庭了。我在一篇文章中说，荣誉应该与批评对称，否则荣誉一钱不值。中国人有句古话，树大招风。想做公众人物，却没有接受多方面批评的承受力，是否本来就成不了大众喜欢的人物啊？在大众面前丢这样的脸，会把本该属于自己的荣誉完全丢失。
    当然这场官司的令人愉快的结果的意义不主要在于让公众人物懂得善于接受批评，更重要的是鼓舞了许多正值的人们敢于站出来揭露腐败，不给伪人留下愚弄大众的空间。一般来说，政府机关的言论需要慎重，没有很大的把握不能轻易批评公众人物，因此许多腐败都先由普通百姓揭露，这是十分自然的。但如果法律要求必需等到有确实的证据才能揭露，不这样就变成了侵权损坏名誉，那么这个社会就会根本没有揭露。因为真相从来就不容易一下子让人看清楚的，我们传统的笼统思维让许多人不知道，真相有一个认识过程，没有少数人最先提出质疑，又没有一批人对质疑内容充分讨论，真相怎么才能显山露水？
    有人把质疑或揭露与文革相互恶意攻击混为一谈，确实如果不搞清它们的区别，我们就很可能重归没有言论自由的环境。这里我尝试谈谈它们的区别：
    1、 质疑或揭露的文章是重根据的。比如方舟子质疑丁祖诒的文章《“美国选出中国最受尊敬大学及校长排行”假新闻》，通篇讲他自己的怀疑根据，如：“在报道中又独独对该所大学做了介绍”这种怀疑是正常的非常合理的。又如：“我到《洛杉矶时报》的网站（www.latimes.com）做了各种综合检索，都找不到这篇报道的原文。”这句话是真是假是可以验证的。又“这则英文“原文”，是非常蹩脚的中式英语，总共只有5句话，却充斥着连只有初级英语水平的人都不该犯的语法错误（例如单复数错误）。”这样的内容更实在不觉得空洞，因为大家可以鉴别这篇英语是不是很蹩脚，是不是非母语人士写的。恶意攻击性的文章就不同了，常常根本就看不到如此重证据的情况，往往很容易看出文章的所谓理由是牵强附会的。
    2、 质疑或揭露性的文章其内容理性推理是绝对占主要部分的，感情宣泄的成份很少。根据质疑者的了解的资料正确地推理，就算结论不正确也不是恶意攻击。我们知道正确是来自不易的，这不容易主要不是推理本身的问题，凡思维正常的受过一定科学训练的人都可以在足够时间内确保不太复杂的推理正确。所以结论的正确与否主要就是推理前提的可靠性问题。象亚里斯多德这样的圣人都会错误，几乎都是因为缺少正确原始陈述的问题。俗话说巧媳妇难做无米之炊，再伟大的科学家也不可能作出那个时代缺少必要知识的超时代发现。因此用“结论不符合事实”来判质疑者侵权，则除了法官与原告有幕后关系外只有用愚蠢来评价该法官了。个人打假资料是有限的，很难绝对有把握，但如果法律限制人们要有绝对把握才去质疑，则伪人们太开心了。恶意攻击性的文章是与质疑的文章不同的，常常没有什么推理，并且常常可以看到不堪入耳的谩骂。比如LUUXUN的博客：“郑茂霞（YUSH）又被丁院长访谈吓拉稀了”；“突然发现方舟子海外妖姬郑茂霞（YUSH）撅起了屁股”；“在人面前开了一次“屏”，却忘记了“屏”的后面，是臭气熏天的赤裸裸的屁股！”等等，在他的博克里，到处是这样的语言，如果法律不能惩治这样的流氓，且不说所有的争论失去推进文明的意义，又，一个获得这么多奖的“模范公民”，就是中国人在世界上的光辉形象吗？
    3、 揭露的对方一般与自己的利益没有关系或关系不大时，几乎不可能是恶意攻击的文章。法官在判案时，被告的动机总是应该考虑的。所谓恶意攻击常常是指一种有预谋的报复。我们可以见到一些路见不平拨刀相助的英雄，但几乎见不到有人去报复一个与自己毫无关系的人。因此从这一点上也可以大致看出是揭露性的文章还是恶意攻击性的文章。
    这次北京市第一中级人民法院判决，让我们看到民主在中国实实在在地迈出了一大步。希望这能成为良好的开端。中国人不能再笼统思维了，仔细的分析问题能让我们增加辨别是非的能力，搞清质疑与文革作风的区别将让中国走向真正民主，真正提高中国人的尊严。扫除文革的愚昧，让正常的质疑文明化合法化，中国的腐败和不合理现象就会大大减少，老百姓内心的不平就会少许多。和谐社会不能靠煽情在掩盖矛盾，和谐一定要有对错误理论的批判和对决策者错误的批评，即使是对中国对人类作出重大贡献的科学家，也允许人们去质疑，去问问，他的贡献是他一个人的还是他周围几个人的，还是一个群体的。否则这位伟人就会被神化，让大家无法效仿。而法律应该保护这种质疑，并把批判和批评限制在理性大于情感冲动范围内，不至于让讨论变成无聊地谩骂，这样人的素质就会在不断地的否定中逐渐提高。

(XYS20070529)

    有感于方舟子胜诉后

    袁杰

    2007-05-28上午，北京市第一中级人民法院用睿智的审判捍卫了法律的公正，泼皮LUUXUN的弱智预测在一片笑声中落幕，丁大师的“无敌”律师宋文利没了庇护也变得不堪一击，肖“教授”终究没能得尝所望。以为凭借巨大的财力就可以胜诉的肖“教授”，这次终于明白，北京市的法院不是姓“肖”，而是姓“正义”的。
    肖“教授”总以为，打官司就是吹气球，只要肺阔量够大，就能把气球吹大，吹上天。殊不知有漏洞的气球，无论吹得多大也是要焉的，而且吹得越大，漏洞也会越大，到最后就算用汽车轮胎打气机也无济于事。
    我也承认肖“教授”在医学方面还是有水平的，好歹也是在美国当全职教师，在国际期刊上发表的论文也有4篇，数量虽然少了点，还马马虎虎了。不过就这点水平，就想入选中科院院士，你也太能贪了。如今被方舟子先生揭露出来，弄得你骑虎难下，难堪之极。可惜的是，面对维护虚名与改过自新，你毅然的选择了前者，不惜花大量的金钱和精力打官司，吵得沸沸扬扬。在你的地盘上赢了两局后，你就被彻底的冲昏了头脑，又在丁大师的怂恿下，像飞蛾一般扑向燃烧的北京，哈哈，结果玩完了。
    但愿肖“教授”在这次败诉后，认真反思，你那样做到底值不值？名誉固然重要，可是以你现在的名誉，含金量并不见得有多高，就算方舟子先生没有揭穿你，等到若干年之后，医学高度发展，你的“肖氏反射弧”是否还能忽悠人？你也不愿意当一个被后人嘲笑的中科院院士吧？

(XYS20070529)

还有公道

作者：个子

    晚上9点多回来，照例是开电脑，连线，登录自己的博客，从博客的链接上《新语丝》，有点故障。不意外，中午就费了很大劲才登上去的。我也知道《新语丝》一天最多更新一次，但是，我还是开着电脑就要打开她的网页，习惯了。
    既然是“该页无法显示”，我就上牛博看看有没有方兄的新消息。居然“最新更新文章”的第一篇就是方兄的。而且题目是“北京一中院判决……”，我赶紧点进去，什么？后面接着的字是“肖传国败诉……”是真的！肖传国败诉!是这样的，白屏黑字，真不容易啊。
    此案的案情在《新语丝》上反复讨论，支持方兄的人不会不清楚。武汉江汉区法院判决书和北京一中院的相比，有壤霄之别。我实在不明白：同样的案件，在武汉审理和在北京审理差别怎么那么大？我不懂审判，但我想我懂正义。我也不懂“神经外科学”，但我想我还知道一点“希波克拉底誓言”。我也算不上学术中人，但我可以根据材料看懂方兄对于肖传国的学术问题的揭露，并作出可信的判断。
    这个判决书好，好就好在明确了学术问题应该在学术范围内解决，而不是靠法律来解决。这样的原则为以后的学术争论的解决表明了法律界的一个态度。同时也等于推翻了武汉江汉区的满纸荒唐言。还敲山震虎，给了丁祖怡和肖传国在网上的“神圣同盟”一个信号。
    假的东西至少有一样是“真”的，那就是它必将会露出它的“真”面目。

(XYS20070529)

    肖传国犯的错在于以为打官司能解决一切问题

    作者：noboru

    不知道他如此的执着是在中国的广阔天地还是在美国的啥地界落下的烙印。那天是谁总结的来着，工作和雇主打官司，出门和陌生人打官司，上网和板主打官司，结婚生活和老婆打官司，狱中生活和牢头打官司，申请加入院士未果，竟能以此和媒体打官司。。。
    这武汉法院也不地道，对肖医生尽其怂恿而能事，把肖医生忽悠得好象真信了是受了天大的委屈似的，要不然怎么就一路兴冲冲进京投状子？乘胜前进？好在法院里不讲究一稿多投，要不然这状子怎么看都象武汉状子的加工版。这不，出了武汉城感觉怎么样？
    什么这弧那弧的，到底是应该属于在学术范围内解决的呢还是是在法院里解决的问题呢，看来肖医生是真的搞不清爽。不过，看起来肖医生还是对武汉法官是有不那么信任的感觉的。要不然，武汉法官已经在法院里解决了这弧那弧，并且更广泛地指出国际期刊的定义，这么清晰的答案在那里，肖医生为啥还要进京城去追求真答案呢？光说是乘胜前进还是挺费解的。
    不明白，能够被学术圈之外的法官来教育一番什么是学术范围的，这样的神州学人，是怎么达到以学术造诣为重要评选指标的院士的候选人标准的？

(XYS20070529)

    读新浪网头版新闻“候选院士肖传国状告方舟子案一审败诉”有感

    作者：比尔

    近来，在方先生国内打假遇到重重阻力时，看到新浪网 2007年 5月29日头版新闻"候选院士肖传国状告方舟子案一审败诉"时，俺感到特别高兴！
    ttp://news.sina.com.cn/c/l/2007-05-29/002713096271.shtml
    高兴的是，这是一个信号，国内有关高层开始对方先生打假的关注，在人治大于法治的环境下，这来之不易啊！
    高兴的是，国内的司法部门开始深深反思，也迈出了支持正义的第一步！
    高兴的是，国内媒体以头版地位、公开地支持方先生打假，至少在上海电视台出现那种与它国际化城市格格不入的什么xx博客节目的气氛下，是十分欣慰的！
    俺祝愿国内的那种步伐更快些，让世上所有华人为中国和平崛起并真正做到不造假、不卖假、不支持任何造假行为、在全世界有良好声誉而感到自豪！

(XYS20070529)

    刚刚结束的官司是新语丝及其支持者们在策略上的胜利

    作者：home

    刚刚在北京结案的官司的胜利离不开北京市法院的开明审理，但从某种角度来看，这也是新语丝及其支持者们在策略上的胜利。
    我注意到判决书的最后附有西城区人民法院的转移函，其中提到“该案属本辖区有重大影响的案件”，由此此案转交北京市第一中级人民法院，最终判决肖传国败诉。实际上，这个令人振奋的消息正是新语丝的支持者们一再努力的结果。2006年7月31日由Yush撰稿的公开信的发布极大地扩大的此案的影响力，而随后基金会的成立则保障了应诉官司的资金需求，同时，在最前线，澎剑等律师一再义务出庭辩护最终赢得官司。
    新语丝的支持者们积极地反对国内的学术腐败，也许是在追求一种理想主义，但是在现实“斗争”中他们也毫不懦弱，并且经验越来越丰富，正在变被动为主动。而那些少数的进行学术造假的人们，不管是主动的还是被动的，相信今后会更加小心，最终不得不断此念头。
    附肖传国恶意诉讼官司的大事纪要：
    ＊ 06年07月25日肖传国诉协和医大出版社、方舟子案在武汉一审判决，肖传国胜诉。
    ＊06年07月31日新语丝发布了由Yush起草的《海内外知识分子关于肖传国诉方舟子案的公开信》；截至2007年5月29日，共有594名海内外知识分子签名。
    ＊ 2006年11月14日“中国科学与学术诚信基金会”正式成立。
    ＊ 2007年5月25日，肖传国诉方是民、雷霆万钧网络公司一案由北京市第一中级人民法院一审判决，肖传国败诉。

(XYS20070529)


北京一中院判决肖传国败诉判决书全文

发表时间:2007-05-28 18：52：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009x7.html
    北京市第一中级人民法院

    民事判决书

    (2007)一中民初字第631号

    原告肖传国，男，1955年12月5日出生，汉族，华中科技大学同济医学院附属协和医院泌尿外科主任
    委托代理人乔刚
    委托代理人宋文利

    被告北京雷霆万钧网络科技有限责任公司，住所地北京市北京经济技术开发区西环南路18C号四座610号。
    法定代表人王雷雷，董事长。
    委托代理人刘新兵

    被告方是民
    委托代理人彭剑
    委托代理人李兴华

    原告肖传国与被告方是民、北京雷霆万钧网络科技有限责任公司(以下简称雷霆万钧网络公司)名誉权纠纷一案，本院受理后，依法组成合议庭公开开庭进行了审理。原告肖传国与被告方是民、雷霆万钧网络公司均到庭参加诉讼。本案现已审理终结。

    原告诉称，2005年11月4日，被告方是民在被告雷霆万钧网络公司所属的汤姆网谈学术腐败和科学打假问题时，称原告在美国任全职参选中科院的院士“这个人被我们发观了，在美国当全职教师”。事实是，原告在美国纽约大学任兼职教师。被告方是民还公开在汤姆网诬蔑原告有“夸大的嫌疑，并以此来针对原告竞选中科院候选院士进行一系列人身攻击。其诬蔑原告“发表的论文数实际上很少，这20年来只发表过4篇论文，数量少的可怜，所以他为了能够把自己的论文发表记录改的好看一点，就把不是论文的东西也都塞到论文中去了，实际上不是论文”，“冒充论文”。事实是：原告一向学风严谨，发表有学术论文90余篇。方是民还诬蔑原告的“学术材料有很多问题”，“他提出了一个理论叫做肖氏反射弧，是由他的人名命名的，……国际上根本没有这种说法，是他自己自吹自擂”，对原告进行诽谤。还诬蔑原告“一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱”，“一方面是替搞学术腐败的人辩护，另一方面是在攻击那些真正帮助中国科学发展的人”。上述言论除在第一被告的门户网站汤姆在线和第二被告的网站新语丝刊登外，又经二被告的网络联线被国内外其他媒体和网络广泛转载，文中有大量完全背离事实的报道和诬蔑。在中科院院士、原告的学生、老师和同事中，以及国内外学术界造成了极大的负面影响，严重损害了原告的名誉权。原告作为国际知名的泌尿外科专家，其声誉受到了极大的影响。被告的上述行为给原告造成的精神伤害极其明显。故请求判令二被告：立即停止对原告的侵害，在网站上对原告公开赔礼道歉，消除影响，恢复名誉。判令二被告赔偿原告精神抚慰金10万元。由二被告承担本案诉讼费用。

    被告雷霆万钧网络公司辩称：一、网络访谈并非新闻报道，不能按新闻报道的标准来要求。答辩人在访谈中既未陈述有关事实，更未做任何主观评论。因此，答辩人不存在侵权行为和主观过错。二、根据国务院发布的《互联网信息服务管理办法》和信息产业部发布的《互联网电子公告服务管理规定》第九条和第十三条的规定，只有对“明显”属于“侮辱或者诽谤他人”的内容答辩人才能予以删除。而方是民谈话的内容中被肖传国指控为侵权的部分并非明显属于侮辱诽谤，答辩人无权利也无义务将其删除。三、肖传国竞选中国科学院院士，属于公众人物，应当接受舆论监督，对舆论监督可能造成的轻微损害应当忍受。四、答辩人在访谈中遵循了“平衡”的原则，并未尊方（是民）贬肖（传国）。综上所述，答辩人的行为没有主观过错。肖传国属于公众人物，应当接受舆论监督，对舆论监督可能造成的轻微损害应当忍受。故访谈内容没有对肖传国构成侮辱或者诽谤。

    被告方是民辩称，自己在访谈中说肖传国“在美国当全职教师”，有充分事实依据。访谈实录中涉及肖传国的多处内容是对《脚踏两只船的院士候选人》一文相关内容的复述。方是民说的“二十多年来只发表过四篇论文”，指的是在国际期刊上发表的论文，“四篇论文”不含国内期刊论文。在访谈中说“学术材料有很多问题，至少是有夸大的嫌疑”，“还有他的学术成果，他提出了一个理论叫做肖氏反射弧，是用他的人名命名的，我查了一下，国际上根本没有这种说法，是他自己自吹自擂”等，均有事实依据。方是民先生在访淡中说的 “一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱”，“一方面是替搞学术腐败的人辩护，一方面是在攻击那些真正帮助中国科学发展的人”，而没有明确指是肖传国。故方是民先生的言论，有事实与法律依据，并无“诋毁”、“诽谤”、“侮辱”，而是合法言论。请法庭驳回原告的诉讼请求。

    经审理查明，2005年11月4日，方是民（笔名方舟子）在雷霆万钧网络公司所属的汤姆网进行有关学术打假的访谈节目时，在谈到有关肖传国的内容时，方是民与汤姆网主持人进行了如下内容的谈话：

    “方舟子：肖传国今年申报中国科学院的院士，已进入了第二轮，但是我们看他的学术材料有很多问题，至少是有夸大的嫌疑。比如他发表的论文数实际上很少，这二十年来只在国际期刊上发表过四篇论文，数量少得可怜，所以他为了能够把自己的论文发表记录改得好看一点，就把不是论文的东西也都塞到论文中去了，实际上不是论文。
    主持人：您最开始怎么关注到这件事?
    方舟子：最开始关注这件事是因为这个人同时在美国纽约大学当教师，有些人就提出疑问，他怎么可以同时在中国大学当教师？这样的人怎么也可以来参选中国中科院的院士?
    主持人：中国中科院院士的参选是有一定标准的?
    方舟子：对，一般在中美两国任全职或者在美国任全职的人参选中科院的院士我认为是不恰当的，虽然这件事有争议。我们先不管这件事，这个人被我们发观了，在美国当全职教师，引起了大家的注意，查找了一些记录，才发现里面有问题，比如冒充论文的问题，还有他的成果，他提出了一个理论叫做“肖氏反射弧”，是用人名命名的，我查了一下，国际上根本没有这种说法，是他自己自吹自擂。”在该访谈的最后，方是民谈到，“他也一直在网上攻击很多真正帮助中国科学发展的美国华人教授，说他们是回国来骗中国人的钱，其实那些人都很正直，所以，那些人的表现，一方面是替搞学术腐败的人辩护，另一方面是在攻击那些真正帮助中国科学发展的人。”

    肖传国称由于该访谈录的影响，自己未能当选中国科学院院士一节，未能提供证据。上述事实，有当事人陈述，汤姆网访谈录等证据在案佐证。

    本院认为，公民的名誉权受法律保护，不得以侮辱、诽谤等方式损害他人名誉。故判定公民的名誉权是否受到损害，依据是他人是否对其使用了侮辱、诽谤等方式。同时，公民的言论自由亦为法律所保护，公民在法律许可的范围内，发表自己的独立见解，亦不受法律追究。对于公众人物公开进行否定性评价，属于正当的批评及争鸣范畴。无论批评或争鸣的观点是否成立，即是否有充分的理论依据，均不构成对批评或争鸣的相对人的名誉权的侵害。就批评或争鸣文章使用的言辞而言，过激的言辞，一般也是可以允许的。

    在本案中，争议焦点为，方是民在访谈录中所谈内容，是否对肖传国使用了侮辱、诽谤的语言，是否对肖传国的名誉构成了侵犯。

    一、关于肖传国的职业身份问题。

    本院认为，职业身份为公民在社会中所从事职业的称呼，任何合法职业不论其属性如何，其称呼均不会对公民的名誉构成侵犯。肖传国的职业身份为医学教授，该职业身份不论在中国，或是美国，均是受社会尊重的职业。方是民在访谈录对肖传国的职业身份所提质疑仅为是否为美国全职教授，故该种质疑不论是否准确，均不会对肖传国的名誉构成损害。至于方是民就肖传国的职业身份是否符合中国科学院院士的当选标准的认识，因评选标准的制定归属有关部门，方是民并非评选委员会成员，其看法仅属个人看法，属正当的言论范围。

    二、论文问题

    本院认为，论文数量的多少与质量的高低仅为评价学术成果的标准之一。但论文的多寡、质量的高低只关乎学术水准问题，由此产生的争论应在学术范围内澄清，他人对此发表的见解与评论属学术评价问题，而非法律问题。方是民在访谈中就肖传国的学术论文的数量及质量表示了质疑。特别是对其发表论文的质量表现出了明显的不屑，且用语刻薄，但其用语仍不属污辱、诽谤之范围。

    三、关于对“肖氏反射弧”的评论

    本院认为，“肖氏反射弧”作为一种治疗方法的提法有据可查，对肖传国的“反射弧”相关理论提出异议在学术上是允许的，该种理论在业界被认可的程度为纯学术探讨与争论问题，学术上的争论与分歧应在学术范围内解决，而非依靠法律来解决学术分歧问题。

    综上所述，在整篇访谈中，方是民虽使用了诸如“夸大”、“冒充”、“自吹自擂”等令人不快的词语，但该用语仅属于一般性过激的言辞，该访谈中并未出现侮辱、诽谤的用语。同时肖传国作为知名教授、科学院院士候选人，亦应接受学术界及社会对其学术水准所发出的质疑之声，即便言论有所过激，亦应保持一定的宽容度，以保持正常的争鸣氛围。据此，依据《中华人民共和国民法通则》第一百零一条之规定，判决如下：

    驳回肖传国要求方是民、北京雷霆万钧网络科技有限责任公司公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。

    案件受理费一千元，由肖传国负担（已交纳）。

    如不服本判决，可在判决书送达之日起十五日内，向本院递交上诉状，并按对方当事人的人数提出副本，上诉于北京市高级人民法院。

    审 判 长 胡 沛
    审 判 员 张兰珠
    审 判 员 薛 卉

    北京市第一中级人民法院（印章）

    二OO七年五月二十五日
    书 记 员 常婷婷

附：移转函

    北京市第一中级人民法院：

    关于原告肖传国诉被告北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷一案，因被告方是民持有美国永久居住证，并称其长期在美国居住，且该案属本辖区有重大影响的案件。根据《中华人民共和国民事诉讼法》第三十九条之规定，现将此案移送你院，请查收。起诉书副本已送达被告北京雷霆万钧网络科技有限责任公司、方是民。

    附：民事起诉书原件1份、诉讼费收据复印件1页、委托书原件2份、被告方是民送达地址说明、身份证复印件各1页、管辖异议书、声明书、请人民法院调查收集证据申请书（之一至之四）原件各2份、送达回证原件2份、地址确认书原件2份及相关证据材料86页。（诉讼费另转。）

    北京市西城区人民法院
    二OO六年十月十二日


领教了南京“风水大师”的厉害

发表时间:2007-05-27 04：04：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009vm.html
大约10天前，司马南告诉我，南京电视台邀请我们两个去和南京的“风水大师”做一台辩论节目，他现在很忙，不容易安排出时间，但是如果我觉得应该去的话，就一起跑一趟。我现在也很忙，欠下了一堆书债，但想起南京是中国内地的风水之都，前年还爆出南京大学要办“建筑风水文化师”培训班的新闻，去那里和“风水大师”斗法，还是有点科普意义的。于是我们决定腾出一天的时间特地去领教一下南京“风水大师”。
节目录制时间定在25日上午。我们买了24日下午3点40分自北京去南京的东航机票。那一天南京的风水发生了变化，据说大雾迷漫，我们要搭乘的飞机没能从南京飞过来。只好改签了5点40分国航的班机。等我们上了飞机，又轮到北京的风水突变，被困在机舱中一个小时才起飞，抵达南京的宾馆已是九点半。节目的录制时间是第二天上午9点半，据说会有当地报纸记者到现场观摩、报道。与编导约好了第二天上午8点在宾馆门口等车前往。
第二天上午8点，我们正准备下楼时，接到节目主持人的短信要我们在房间里等他。主持人、编导上楼来，告诉我们一个意外的消息：昨天深夜他们接到台领导的电话，下令取消今天节目的录制。
司马是老江湖，亦未遇见这等怪事。因种种原因而决定取消节目录制的事当然不少见，但是把嘉宾千里迢迢请来，即将录制时再取消的，却是闻所未闻，必有蹊跷。我们不能就这么让人给涮了。主持人无法给出太多的解释，何况他只是奉命行事，并非他的责任。我们要求见电视台的台长。在费了一点周折之后，见到了台长。一开始台长跟我们打官腔，想用“文件精神”就把我们打发走。我们当然不是那么容易糊弄的，由于性格的缘故，我不爱和人当面冲突，惯于后发制人，而司马却是火爆脾气，不会善罢甘休。在费了更大的周折之后，我们陆陆续续掏出了一些实情。把它们拼凑起来，可以推知事情的真相大致是这样的：
南京高校的某个或某些个“风水”教授得知有这样的一档节目，自己不敢出来和我们辩论，又担心别的“风水大师”和我们辩论会出尽洋相，败坏了“风水科学”的形象，破坏了南京的风水大业。南京风水的前景本来是非常和谐的，就在我们去之前，南京刚刚开了一个主题为弘扬“风水文化”的“易学与和谐”学术论坛暨中国国学院易学研究人员工作会议，中国国学院院长、南京大学石连同教授在会上透露，南京房地产开发流行看风水，近两年来，每年南京有近百个楼盘在售楼处选址、小区规划等方面聘请风水大师看风水。显然如此和谐的风水赚钱局面不能让我们给搅了。
于是“风水大师”开始走上层路线，而“风水大师”是不愁找不到高官朋友的。风水的真谛在于能左右人的吉凶祸福，商人看中的是发财，官员梦想的是高升，都能在“风水大师”那里各取所需。在前一天的夜里，有“领导”给电视台台长打招呼，命他们取消节目的录制。这位“领导”是何许人，哪个层次的，我几次探问，台长都坚决不说。反正电视台全力打造的新设栏目的第一场节目，就这样被“风水大师”给坏了风水，将临盆时被扼杀了。
《扬子晚报》听说我们到南京，请我们在当天下午2点去做了一个视频直播访谈，谈话的内容我们以前在其他网络直播节目中都谈过，并没有什么犯忌的地方，如司马所说，我们都是老运动员，不想因为谈一些过于敏感的话题给主办方带来麻烦。晚上回到北京，我想看看访谈的实况，却发现视频、文字实况都已消失，连该链接也没有像其他视频节目一样放在视频栏目中，好像这个活动就没有发生过一样。我们做了这么多网络视频访谈，也是第一次碰到这种情况。今晚读了《扬子晚报》记者写的手记，确知乃是因为“风水大师”的能量波及到了那里，引发了连锁反应导致的。
南京一所高校曾联系我在这个月去做一个关于学术规范的讲座，被校领导知道后，取消了，幸而在我去南京之前通知取消的，要比把我请来了再不许我开口更人道些，我本来是不想透露此事的。不过这几件事综合起来，却不能不让人感叹南京的确有特别的“风水”，而南京“风水大师”的能量之大，让人敬畏。

2007.5.26.

(XYS20070526)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


和柴静的“反思”没完（5篇）

发表时间:2007-05-27 04：01：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009vk.html
    反思科学前要先正思科学

    作者：太蔟

    反思，应同返思，即经过了一事之后，在思维世界里调过头来，返回去思考走过的路、做过的事，看看哪些经验教训可以提取，为未来之鉴。
    没有经过，就来谈反思，是很可笑的，如一个正跚跚学步的孩童，大谈自己百米赛事的酸甜苦辣，或如一个处子，回味着自己丰富性经历的苦辣酸甜。
    可现实世界中，偏偏有那么一群科学的孩童处子门外汉，在大言不惭地妄谈着什么对科学的反思。
    让我们先去探视一位这样的“反思”大师。
    写过一本《反思科学》的“北京大学哲学系教授吴国盛对科学的历程有所反思：‘在这个科学昌明的时代，科学变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，科学变得越来越狭隘。'”（【来源：瞭望东方周刊】2006年11月15日《中医废存之争成为又一次文化思想论争》）
    这段话字里行间流露出的对科学的“刻骨仇恨”，不能不让人打一个寒颤。
    然后我们便开始“迷茫”，进而“莞尔”，如在听处子谈性。
    如果迫使这位反思大师降下形而上学玄而又玄的云端，把他话中的“科学”换成“可靠的知识”或“说话要有根据”，你也会莞尔。
    让我们来看看。
    “在这个‘可靠的知识’昌明的时代，‘可靠的知识’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘可靠的知识’变得越来越狭隘。”
    “在这个‘说话要有根据’昌明的时代，‘说话要有根据’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘说话要有根据’变得越来越狭隘。”
    呵呵呵呵呵呵呵呵……
    让我们再具体一点。
    “在这个‘没人可以刀枪不入’昌明的时代，‘没人可以刀枪不入’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘没人可以刀枪不入’变得越来越狭隘。”
    “在这个‘虎鞭并不壮阳’昌明的时代，‘虎鞭并不壮阳’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘虎鞭并不壮阳’变得越来越狭隘。”
    “在这个‘鱼翅和猪蹄鸡脚鸭掌营养价值相同’昌明的时代，‘鱼翅和猪蹄鸡脚鸭掌营养价值相同’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘鱼翅和猪蹄鸡脚鸭掌营养价值相同’变得越来越狭隘。”
    “在这个‘并不存在有中国特色的医学’昌明的时代，‘并不存在有中国特色的医学’变得越来越陌生、越来越不讲理、越来越狰狞地支配着一切。越来越远离人性的目标，越来越脱离人类理性的批判和控制，‘并不存在有中国特色的医学’变得越来越狭隘。”
    哈哈哈哈哈哈哈哈……
    可有的人已经笑不出来了，青筋暴露，恼羞即将成怒，因为“陌生”、“不讲理”、“狰狞”、“狭隘”的科学在“远离”他们“人性的目标”，“脱离”他们“人类理性的批判和控制”。他们脆弱虚幻的世界观受到了挑战，正如一潭腐臭的死水上空吹来了一阵清新的空气，降下了洁净的雨水，打破了他们的和谐安宁，触动了他们甘之若饴的腐乳——有中国特色的奶酪。
    以吴国盛为代表的科学反思家们，就是如此的可笑可悲可叹。
    他们在进行所谓的反思之前，何曾对科学做过“人类理性的”正思？！
    他们为什么不做做关于“为何科学在中国步履维艰”的反思？
    哦，反思反思，我们明白了，他们就是“科学在中国步履维艰”的主要原因之一。反思自己，是很痛苦困难的，搞不好是要进入死循环的，尽管有时可以跳到一点五阶乃至更高的形而上学高度反思。反思自己自以为懂而实际不懂的事，居高临下地指手划脚人文关怀一番，是多么轻松惬意的廉价享受啊。
    可科学，就像空气和水，像万有引力和生命的进化，是不在乎科学反思家们的人文关怀的，也不照顾他们的感情，对他们的人文进行关怀。

(XYS20070526)

    柴静PK方舟子

    老树皮
    http://blog.sina.com.cn/u/53a53ebe010009fa

    柴静和方舟子的对掐有些意思。
    一方是泱泱大台CCTV著名《新闻调查》栏目的首席记者——这个首席一词大约没有册封而是很多人这么以为的，从柴静以往的经历看，这个称号大约也算是相称的，何况柴静还是央视数一数二的美女，至少我个人是这样认为，在那座大楼里选美数得着的话那的确不是件容易的事情。
    另一方则同样是大名鼎鼎的人物——不过他的名气很多情况下算是喜欢吵架得来的，和伪科学家、伪教授、伪记者、伪主持人吵架，专拣人家的软肋下手，而且下手都挺黑的，直捣要害。一些人——当然是那些不那么干净至少是有污点或者是存疑待查的人对他的所作所为恨得牙根痒痒，恨不得抽筋扒皮，所以方舟子已经惹上多起官司。让这样一个浑身上下没有一处省心安宁的好斗分子看上并且缠上也算是家门不幸，活该倒霉。
    其实，这起笔墨官司本来不该打，起码不该是柴静PK方舟子。本来方舟子的文章就不是针对的柴静记者，而是针对那个生命科学家的，可是方舟子不是直接把板子打到那个科学家身上，却来到柴静的地盘上寻衅挑战；柴静也有意思，人家明明是冲着那个科学家来的，柴静却是主动借过闪身上前接过板子，也不知道这个美人为何出来救英雄，她要维护什么。
    柴大调查写那篇文章也许本意并非讴歌那位“国内最顶极的专家”、“获得过该领域的世界最高荣誉奖项”、“离生命的奥秘最近的人之一”、具有“极其强烈的理性和科学精神”的“高端医学专家”裴研究员。看过柴静以往文章的人都会有感觉柴静的文笔颇多小资，喜欢感慨，用她自己的话说是“我不是科技记者”言下之意就是行文不一定那么科学，言辞不一定那么严谨规范。的确，我们已经感觉到了这一点。对柴静的文风有人用了“文科傻妞”加以形容，我是不赞成的，但是到目前为止我也想不出更好的更贴切的词来概括它，学文科的多一些幻想，多一些浪漫，多一些伤感，多一些联想，其实换用一些贬损的词就变成了多一些幼稚，多一些傻冒，多一些无病呻吟，多一些胡思乱想。这样的文风和形象思维本来更应该写诗，更应该从事艺术工作，把上述那些最高级的，比较高级的定语收集起来放进一篇礼赞之类的诗文也许更合用。
    说到底，柴静的问题出在就一个很严谨很专业的命题上引发一些很缥缈很笼统的感慨。科学问题当然不能仅仅是从科学本身来探究，因为科学的问题相互是关联的，彼此不能割裂开来，干细胞研究这样的前沿的交叉的科学研究问题必然涉及到伦理学问题，不能简单对待。柴静如果说到这里为止，都是正确的。但是，再说下去就露怯了，干细胞的研究到底哪些属于生命科学领域的，那些属于社会伦理学领域的，怎么样算是遵循了生命科学的研究规律，怎么样算是遵循了社会科学的研究规律，具体到这样专业的研究领域这样专业的问题应该说只有专业人员的论述才是权威的，作为记者只能作正确的科学的引述，由一些不太准确的，个别的引述而生发感慨，就下定论，这就显得有些武断，有些简单，甚至有些幼稚了。
    这样分析柴静的目的当然不是希望她调离《新闻调查》，目前中央电视台的这个所谓的“新闻调查”栏目反正也不是真正犀利深刻，追根溯源的调查新闻，搁一个养眼的美人在那里至少看着好看。我只是想说一个真正的新闻调查记者必须有缜密的逻辑思维，严谨的行文措辞，就目前来说如柴大美人那样动辄冠以最高级的形容词，动辄感慨系之，动辄浮想联翩，有时往往会脱离新闻事实的真相，甚至偏离新闻事件的本源，从而误导受众。这一方面，柴静还需要好好学学凤凰卫视的闾丘露薇，同样是热血青年，同样是非常具有事业心的调查记者，闾丘要冷静客观，缜密周到的多。就像你们央视自己的董倩——还是新闻调查的前辈，赵微——那个长相难看但是逻辑思维能力特强的制片人也可以就近学习借鉴一下。
    至于柴静和方舟子争论的起因“到底每一项技术背后究竟是不是都是生命”这样的论题也许可以请一帮子在校大学生辩论一下，实在没有必要由两个江湖上成名的人士来PK，我都觉得有些扯不清，有些不值。这样专业的科技问题，由两个不同领域的人在各自表述没有实际意义，这可不是两岸关系中的“一中各表”。

(XYS20070526)

    不要因为“人文关怀”而失掉思考力

    作者：也许我说的多余

    1.非常喜欢柴静,思路清晰,进退有度(采访时),很有说服力,博客也有看头，相比之下，鲁豫、许戈辉只是级别高一些的“花瓶”。
    2.看第一篇柴的博客，是关于“富士康血汗工厂”事件。里面提到，国内媒体做新闻，往往只关注“道德的正确性”，似乎只要站在道德的制高点上，即使不采访被批判的一方，即使不展示出他的任何立场和辩解，也不会错到哪里，还举了温铁军的例子。就是这篇文章，让我看到中国媒体还有希望。
    3.最近柴的文章,却让我越来越郁闷。选题越来越狭窄，文风越来越矫情，有时候真的不知所云。是不是被别人冠以“人文关怀”的标签太多了，以至于失掉了原本的思考力？
    4."每....生命"的文章,显然犯了自己之前所批判的"病",以为只要站在"人文关怀"的制高点,即便不展示出"被批判一方"的立场或哪怕"辩解",都不会有什么大错。如果说第一篇文章还只是在“私人博客”上不经思考的“随笔”，那随后的一篇回应文章，让我感到的只是柴静“失掉思考力”和对“人文关怀标签”的优越感了。其实，柴静对自己的博客有多大的影响力，应该是知道的吧，打“私人博客”一张牌，似乎不太明智。
    5.戒骄戒躁对每个人都不是容易的事，那需要头脑随时保持清醒。有人打“笔仗”，也是学习的方式。
    6.柴静的不回应，希望是在“思考”，拭目以待。

(XYS20070526)

    这场干细胞论战真让人啼笑皆非

    作者：changer5

    看这场论战真让人啼笑皆非。
    我拿这场话题跟所识的搞生化的洋鬼子们交流了一下，结果他们没发表什么意见，倒是先问：你们中国现在胚胎干细胞研究很厉害吗？会不会又跟韩国人一样是在造假？
    我笑倒了！看来中国有没有真正意义上的高水平胚胎干细胞研究还是个问题呢（至少这两位天天跟踪最前沿进展的仁兄就压根不知道中国也在搞这方面研究），怎么就高屋建瓴地讨论起伦理问题来了！就算胚胎干细胞最后惹出了天大的乱子，那也压根跟我们中国的科学家拉不上干系！还轮不到这些下三流的所谓科学家挺身而出。
    我真佩服国内这些不老老实实埋头搞研究，却热衷于装模做样发感慨的科学大腕们，真不怕丢人，真不嫌害臊！骂人是不对的，但对这群装B的孙子，你不骂他们傻B，他们怕是永远也不会有廉耻之心的！
    老方一天到晚得跟这么群傻B辩论，是真够难的。

(XYS20070526)

    不要把严肃的话题庸俗化

    作者：科学

    大家不要再说裴是泡记者一类话的了，方舟子这一文章基本上是认真的，主题有2方面；一方面对中国弱小的科技事业尤其前沿领域，还受着浪费糟蹋滥竽充数尸位素餐欺骗等现象的横行给予了抨击，另一方面也表达了对当前主流媒体伪科学和伪观点泛滥，愚民公众，“忽悠”几乎成为国民品性的社会所表达的一种忧患。说裴是万米高空打发寂寞的扭捏作态，其实是在转移话题轻描淡写帮助丑陋推托责任，也把话题庸俗化，使所有严肃问题在起哄的氛围下都不了了之。中国很多人，只要稍微深入的争论就不愿意进行下去，只要上升到价值观科学真理的争论，就打住了。

(XYS20070526)


成都商报：胚胎实验 只为人类贪婪活着？

发表时间:2007-05-26 04：52：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ty.html
胚胎实验 只为人类贪婪活着？

本报记者杨蕾
2007年05月25日成都商报

    我国干细胞研究专家裴雪涛：

    自己清楚一个十四天的胚胎细胞，就会有神经系统的反应，就能够感知光与热。想到这里，就不能不去想自己的工作－－人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类？

    知名反“伪科学”人士方舟子：

    除了狂热的人士和对人的胚胎发育过程一无所知的人，没有谁会认为那样的一团没分化、没感觉的细胞是一个人。每年有数以万计的这种胚胎在生育诊所被扔掉，不知为何没有人对此也煽情一把。

    央视知名女记者柴静：

    “把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”
    世界不少国家都在研究人体胚胎干细胞工程

    ■胚胎干细胞研究是医学领域的一个重大课题，也是一个颇具争议的研究领域。
    ■近日央视著名记者柴静与反“伪科学”斗士方舟子的博客之争再次将这个话题推上风口浪尖。
    ■胚胎干细胞研究究竟是挽救生命的科学行为，还是“扼杀生命”的不伦之举？争议似乎愈演愈烈。

    柴静博客发文

    每一项技术背后是生命

    5月18日晚11点多，央视著名记者柴静在其博客发表《每一项技术的背后都是生命》，中间引用了柴静与军事医学科学院干细胞研究中心主任裴雪涛的对话，透露了裴雪涛对胚胎干细胞研究的忧虑与思考。正是这篇博文引来方舟子的“火花”。从18日柴静发文至24日，双方已在博客上正面“交战”。
    因与从事干细胞克隆技术研究的裴雪涛偶识，有了一番私下对话，柴静在博客中写道：“君子不器，技术上的修为不仅仅是为了建功立业，甚至不是为了服从于国家利益，而是服务于生命本身。”裴雪涛在谈到自己的研究工作时表示：“在中国，没有伦理的限定，用胚胎做实验是比较顺利的，因为常人认为胚胎不算生命。但自己清楚一个十四天的胚胎细胞，就会有神经系统的反应，就能够感知光与热。想到这里，就不能不去想自己的工作——人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”

    方舟子叫板批驳

    把每个精子当成人看待？

    柴静经常会在博客上发表诸如采访手记之类的文章，跟博友分享她的思考。没想到她这次在博客上贴出的文章，却引得方舟子在20日针对性发文《并非每一项技术的背后都是生命》，与柴静叫板。方舟子就裴雪涛对干细胞研究心存疑虑进行批驳，并声言：“连国家重大科研项目的主持人都在怀疑该研究的合理性，发无厘头的感慨误导公众，中国的科学怎么还会有希望？”
    在接受本报记者采访时，方舟子表示他的博文并非针对柴静本人，而是对裴雪涛的论调加以批驳。他担心的是由于柴静拥有众多的粉丝，因其影响力而引导部分读者对干细胞研究产生误解，阻碍我国胚胎干细胞的研究进程。
    方舟子在博文中强调：14天的胚胎的细胞刚刚开始分化形成三个胚层，神经组织此时还没有出现，是不可能像裴研究员所说有什么神经系统的反应的；人的胚胎干细胞的研究材料用的是5天的胚胎，只是一团针尖大小、没有分化的细胞。除了狂热的人士和对人的胚胎发育过程一无所知的人，没有谁会认为那样的一团没分化、没感觉的细胞是一个人。每年有数以万计的这种胚胎在生育诊所被扔掉，不知为何没有人对此也煽情一把。如果有人要以这些胚胎细胞如果植入母体有可能发育成人为由认为它们是人，那么以同样的理由我也要求把每一个精子都当成人来看待。
    此后，在方舟子另一博客的所在地“牛博网”，有一署名“姬十三”的网友在20日18点发表文章：《每一项技术的背后都可以找到生命》来力挺柴静，并在文末把方舟子“海天海地的扯，拉一句话过来就开批”的行为定位为“技术流”。

    裴雪涛打破沉默

    生命界定不同起点没有定论

    更出人意料的是，一向低调沉静的柴静在21日凌晨正式发表《回应方舟子》的博文。柴静做出了四点解释。“把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”这个有些生僻的科学论题因为柴、方两人的对话引起网友激烈讨论，在网上形成了挺柴与挺方泾渭分明的两派。方舟子又于21日和22日相继发出《反对胡扯不等于反对反思－－－回应柴静》，《记者对事实的真相要有洁癖》，《一起反思柴静之“反思”（11篇）》三篇文章。
    23日，当事人之一的裴雪涛终于打破沉默，接受《新京报》采访。对于方舟子的质疑，裴雪涛表示，14天的胚胎细胞刚刚开始分化形成三个胚层是没错，但细胞的三个胚层，包括外胚层的神经板组织已经逐渐形成。而一旦神经开始发育，就被界定为有神经性的反应，“这并不是我说的，而是由英国人提出来的。”至于5天的胚胎是否为生命，裴雪涛指出，由于各国对生命有不同界定，生命到底从什么时候算起并没有定论。他认为，生命的起点起码并非从受精卵开始。
    昨晚，方舟子又在其博客上贴出《多少眼睛在关注裴雪涛和柴静（5篇）》《回应裴雪涛之回应》两篇博文。这次方舟子又转移到胚胎到底是14天，还是18天有神经性反应，以及5天的胚胎是否算做生命作为反驳的焦点。

    新闻链接

    美国：干细胞研究引发政治风波

    美国国会参议院4月11日通过一项法案，同意扩大联邦政府对胚胎干细胞研究的资金支持。但是白宫表态说，布什总统仍会再次否决这一法案。据悉，参议院11日投票前进行了长达20小时的激烈辩论。支持方认为，胚胎干细胞极具医学价值，有望借此找到治愈一系列人类顽疾的新疗法，美国不应裹足不前。而反对方仍然认为，破坏人类胚胎从中提取干细胞有违伦理道德。
    布什在不同场合都表示，他将不惜动用总统否决权来阻止这种“诱导人们摧毁人类生命”的法案。去年7月，布什在其总统任期内首次动用否决权，将国会提交的一项类似法案予以否决。（新华社）

    新闻立即评

    应尽快启动

    医学高新技术立法

    医学高新技术发展和运用，许多被传统医疗技术视为无法诊治的疾病，由于高新技术的引入，达到了起死回生的效果。
    胚胎干细胞被称为“万能细胞”，科学家确信它们能分化成各种机体细胞，从而有可能治疗糖尿病、早老性痴呆症、帕金森氏症等让现代医学束手的疑难病。不过，要提取胚胎干细胞就必须摧毁早期胚胎，这在全世界都引发广泛争议。
    目前世界不少国家正在紧锣密鼓研究的人体胚胎干细胞工程。医学高新技术的出现与应用，同样也会产生一系列负面效应。例如克隆技术一旦在人类自身上得以应用，人们究竟用什么手段去限制它只能用于出自于人类健康考虑的器官克隆，而不能对人的生命的克隆呢？
    不难想像，假如没有法律的规范和制约，一旦克隆技术被极端分子利用，那么，必将带来人类自身尊严和社会伦理道德方面的严重危机。
    全国人大代表、浙江台州医院院长陈海啸建议尽快启动医学卫生高新技术立法，对于基本成熟的医疗高新技术，应制定相关的单项法律予以保障，要特别注意医学科学研究领域一些特殊高新技术的立法规范。


七嘴八舌评说方柴之争（9篇）

发表时间:2007-05-26 04：51：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009tx.html
    方柴之争：一场战争的一次战役的一次战斗

    作者：太蔟

    我敬重的美国社会生物学家威尔逊曾说过：“……（令人）感觉好不是科学所关心的。得到真相，然后在经过验证的和仔细权衡过的客观知识之上做出社会决策，才是科学所关心的。”
    对那些喜欢用“心”去感受，而不是用大脑来思考的人，这句朴实的话恐怕不在接受的波段。
    可叹的是，波段狭窄或是有着如北朝鲜的短波收音机接受能力的人，在当今世界，比比皆是，充斥着地球上人类足迹所至的每一个角落。
    他们跨越种族，跨越文化，跨越性别，跨越年龄，跨越经济收入水平，跨越教育程度。他们的跨越能力如此之强，就连正宗科班的长期科学教育都不能使他们免疫。
    他们中有以世界上最有权力的人——美国总统小布什——为代表的原教旨主义基督徒。他们自以为占着道德制高点，抱着他们那偏执、狭隘、腐朽、僵死的传统宗教伦理教条，反对堕胎、克隆技术、干细胞研究……
    他们中有宁选像“微风吹过树叶一样沙沙作响”的“心灵的智慧”，不选科学理性的英皇储查尔斯王子。这位仿佛从发黄了的童话书上下来的老皇储，夸大所谓“传统”或“有机”农业的纯天然，全不顾农业本身完全是人为、根本不“天然”这个事实。
    他们中有呼吁人们警惕科学的后现代主义者。否定科学知识客观性的文化相对主义者，就是后现代主义者的一个谬种。
    这还是在科学昌盛的美英。
    在“博大精深”、科学精神残缺的“中央之国”，不甘居人后的黑头发、黑眼睛、黄皮肤的小布什、查皇储、后现代主义者、文化相对主义者、反科学文化人，反科学道路上大踏步走，走着咱英雄几辈辈辈人。
    田松走过来了。据说是物理硕士出身。
    刘华杰走过来了。据说是地质学士出身。
    汪永晨走过来了。
    无数中医信徒走过来了。老中医方阵走在前面。余秋雨、王鲁湘夹杂在队伍里，打着快板。我们的亲友，也点缀在其中。我们在旁边看着，无奈、扼腕与痛心着。
    ……
    不知不觉中，心地善良、关心人间疾苦、令人尊敬的柴静女士，也走过来了。
    “但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”
    这充满后现代主义不着边际词藻的话语，发自这样一位女性的内心，让人无以复加地无奈、扼腕与痛心。
    方柴之争，不是一次孤立的冲突，而是一场战争的一次战役的一次战斗。
    这场战争，不是种族之争，不是领土资源之争，不是“冲冠一怒为红颜”的特洛伊战争，而是科学文化与前科学文化之争，是两种世界观之争。
    这场战争，主要发生在思想世界里，但并不因此就不比硝烟弥漫、血肉横飞的世界大战惨烈。它可以外化到物理世界中；它可以令亲友反目成仇。在这场战争里，两大阵营胶着纠缠，敌我爱憎不是那么的分明。它自从科学在西方萌芽就开战，我们到现在还看不到它的结局。
    这场战争，我们还要抛开温良恭俭让，认真打下去，因为它关系到人类的未来，关系到中华民族的命运。
(XYS20070525)

    裴柴二人谈话的心态揣测

    作者：覃杰

    长久以来，由于我国的整体文化环境以及教育体制的局限，多数科学家的人文修养的确有些欠缺。因此科研工作者给世人留下了呆板、缺少情趣、不通人文的负面印象，甚至一提到科学家就容易联想起“科学怪人”之类的词来！我相信科技工作者自身也不满意这种局面。
    裴研究员以高级知识分子的身份，无疑是有着改变这种刻板印象的动因的。因为如果一个科研人员能给他人留下既通尖端科技又具人文情怀的美好印象，我相信无论对己对人都是极为有益的局面。因此当裴先生在飞机上偶遇一美女，而且是颇有名声的中央台的美女主持时，在这种不期而遇而且狭小的私人空间里，裴先生的心态大约轻松自在，平日的那些面具也就有意无意的褪去了，自然流露出来的是真心。
    基于这样的理由，我大胆揣测裴先生当时的心态应该是这样的：
    裴先生确已是国内顶尖的生物科学家，而且声名卓著，倘若能在此种情景下能展示一下自己的人文修养，给美女留下美好的印象那当然是再好不过的了。但柴美女显然属于文人，而文人们对科学话题大多着天生的厌恶，对生物学知识的兴趣恐怕也不大，因此最佳的、能够引起柴美女共鸣的话题显然应该是人文情怀的话题，所以裴先生就当然的转向谈论科学人文方面了。但无奈裴先生自身的人文修养恐有点不济，因此谈着谈着就有点跑调了：先是谈到从羊的眼神里“看见人的眼神”，并断言“发育十四天的胚胎已有神经反应”，然后猜想“狮身人面像难道不可能是上一次赛跑人的遗迹”？进而怀疑“人这样贪婪地想要活下去是对还是错”？诸如此类的。但无论细节如何，这些言论再从柴主持的博客中散发出来，却给了公众一个明确的信息：那就是我国目前干细胞研究有违反生物伦理的危险，应该谨慎、谨慎再谨慎！这无疑会给并不先进的我国干细胞研究增添一道障碍，而且这障碍既不是来自自然，也不是来自它国，而是我们自己。
    柴记者还谈到了科学家应该“自知无知”，其实谈及此点我们更应该清楚：“自知无知”的前提应该是真正有知！从认为自己一无所知的苏格拉底到觉得自己只是在海边拾到几片贝壳的牛顿，无疑都是对这个世界有着深刻认识的有知之士，正因如此他们的“自知无知”才具备了丰富的思想内涵和因反思而带来的精神震撼。倘若我们的文人骚客们在对这世界知之甚少的前提下，也大发“自知无知”的感慨，那充其量不过是句大实话而已，而绝无反思所应有的力量。
    柴记者还反对“对效率和成功的狂热崇拜”，其实这句话的关键点是“狂热”二字。因为“对效率和成功的崇拜”绝对并没有问题，而且绝对要强于不崇拜，否这的话我们这个社会就会回到过去的“千年迈一步”的近乎静止的状态中，那才是真正可怕的。至于究竟什么是“狂热崇拜”，柴记者并没有说清楚，而我等普罗大众也就更不清楚了。
    我们还应该注意到，在今日资讯异常发达的今天，任何信息都会迅速的被公众所知并引起公众的回应，无论这些信息是对这社会有利的还是不利的。我们也可以设想，如果对着科学素养普遍低劣、公众判断力不强而且长于煽情的国人去输出一些错误的信息，会对我们的科技工作带来何种负面影响？特别是对于科学研究本来就孱弱的我国更是如此。所以，我认为那些对社会有影响力的人，应该尽可能的朝着有利于培养国人的科学兴趣、提高科学素养的方向输出言论和观点，而不是相反。
    也可能有人会担心，这种倾向会不会将我们这个社会带入到科学主义的俗套之中？其实只要我们认真的考察一下中国的社会现状，就会发现这种担心只是杞人忧天。因为今天的中国是一个伪人文主义过度发达而真科学精神又极度缺乏的社会，在这个特定的历史阶段一切提倡科学的努力都是必要的、而且是不会过头的。
    但愿裴先生只是在上述心态下的偶然言论，那样的我们也不必太紧张，但倘若裴先生心里真是这么想的话，那我们就有理由为裴先生所领导的干细胞研究的前景担心了。
    胡乱揣测，裴先生不必当真。

(XYS20070525)

说眼神

作者：个子

    这两天，裴研究员“看到”克隆羊眼神的事情发展的有点让人“出乎意表之外”。像我这样一个很厚道的人，当然不会相信一个研究员在正常情况下会如此胡言乱语。
    一个香港的佛教徒的问话，居然有醍醐灌顶的作用，使我们的裴研究员的价值观发生了动摇了。也难怪，裴研究员以前在实验室里通宵达旦地做实验。没有思考过生命从什么时候算起的问题。乍碰到这个问题，我们的裴研究员就成迷茫了。要是有人问“上帝掷骰子吗？”，我保不齐裴研究员会皈依罗马教皇！
    记载在柴静博客上的裴研究员的只言片语使方兄很吃了一惊，立刻撰文批驳了研究员的言论。看了冯唐的《可怜裴生泡妞来》才发现方兄“毕竟是理科生”啊。于弗洛伊德之学说没有细细考究吧。还是冯唐兄看到了问题的本质。“42岁这样年轻的863重大专项专家组组长不多，期期《时尚》必看的组长恐怕更难找。”狗狗随便一搜就是这么一句。看得出，裴研究员是新时代的科学家。《时尚》杂志里的养眼美女没有少看，按理说，在旅途中遇到漂亮的女士，还不至于一定要亮亮自己的显赫身份，谈谈唯技术的巨大危害，抛抛年轻时尚的“克隆羊的眼神”，总之不会那么“眼花语乱”的吧？不过也难说，谁知道美女的吸引力到底有多大呢？
    本来这个故事活色生香的，谁知道让这个克隆羊的眼神给鼓捣成这个样子了。可惜啊可惜。钱钟书在清华上学的时候，见到同学许振德注视一个女同学。就在笔记本上画了系列漫画，名曰《许眼变化图》。想来裴研究员也就是要直看美女眼睛一下，所以想出了“克隆羊的眼神”。谁知不解风情的书生都批评什么干细胞啊，克隆技术啊，８６３项目啊什么的，真的是不得要领。董桥在《春日即事》上引用一句话，“那三个妇人皆是一般家数，若论姿色都有十二分，只是风流二字不十分在行”。所以说，众书生就是风流二字不十分在行啊。回家看看《时尚》。
    寄言裴研究员，这件事要是就此过去，就继续看《时尚》，遇到美女继续用“克隆羊的眼神”。要是这件事不很容易过去，以后得加大力度——看《花花公子》，碰到美女直接用“饿狼的传说”的眼神。

(XYS20070525)

    关于柴静再多说两句

    作者：西风独自凉

    《柴静扇了自个一巴掌》一文在XYS及各大坛子发表后，收到一些反馈，象网人“冷斋居士”：
    “作为央视的当家花旦之一,柴静本来是应该以清纯、美丽和感性作为自身卖点的，现在非要去渗和什么科学问题，并且还要与象方舟子这样科班出身的科学工作者去争论不休，一而再、再而三的发文，完全不懂藏拙之道，一定要以自己的短处与别人的长处一争高下，不是过于自信，就是智力有些问题，难免“文学傻妞”之讥。作为柴静曾经的一个粉丝，只能私下感叹一句：“柴静，咳！可惜了。””
    我倒觉得无所谓什么可惜，谁都可能糊涂，我甚至希望在这个问题上有谁能证明方舟子的论点、论据都是错的。没有交锋就没有进步，没有前卫也就谈不上普及。另外，“清纯、美丽和感性”也不是柴静的卖点，作为一个突发新闻的前方记者，柴静的卖点应该是敏锐的洞察力，并具有最大限度地激发采访对象露出“本来面目”的问题的设计能力。我很少看电视，看过柴静的一篇短文《洗钱》，印象很深，央视能有这样聪明善良和充满智慧的文字表达能力的女记者实属奇迹。
    还有网人“Kanzoku”：“跟女人过不去，太丢脸了－－不管这个人是学识高的女人还是学识低的女人。”
    新鲜！觉得有必要多说两句。
    我很反感这种性别歧视主义的言论。远的不说，伊拉克战争爆发，整个欧洲一片反战、犬儒之声，惟独法拉奇发出“我要至死和美军一起战斗”的呼声，令多少须眉汗颜！这也是法拉奇被誉为欧洲良心的原因之一。能言人不敢言、不能言，是为良心。
    其次，我反对的是柴静的观点，而不是她的性别。说到观点之争，有话直说好过我们现在能够享受的最大的自由：沉默。
    至于引发争论的裴雪涛----“狮身人面像难道不可能是上一次克隆人的遗迹”等等深度思考，不知道精神康复中心的大夫有何评价。按照这种“冷颤”思维，金字塔难道不可能是上一次外星人光顾地球的遗迹？这种无知、浅薄的妄人居然是国家重大科研项目的主持人，纳税人是不是钱多得没处使，弄一个科班出身的小丑来供大家取乐！

(XYS20070525)

    裴雪涛就是在误导公众

    作者：南山子

    柴静，以前不了解你，但从你《每一项……》和此文（《回应方舟子》）2篇文章看，你是个有责任心和不乏理性的人。我们国家需要好记者。在当前伪科学和伪观点泛滥，“忽悠”几乎成为国民品性的年代，媒体人应该特别谨慎，坚持求是、求证的科学思维方法。否则就容易因被误导而误导人。如果“一个十四天的胚胎细胞，就会有神经系统的反应，就能够感知光与热”的确是裴雪涛的原话而不是你的归纳，那么，我以在高校从事人类胚胎学教学20余年的经历告诉你，裴雪涛是错的！就人的胚胎发育而言，方舟子所说的“14天的胚胎的细胞刚刚开始分化形成三个胚层，神经组织此时还没有出现”不仅是对的，而且只不过是常识，在全国医学院校本科规划教材（人民卫生出版社，1978年以来已经出了6版）任何版本的《组织学与胚胎学》中都可以得到印证。一个国家级科研机构中领导人类胚胎干细胞重大项目研究的科学家，在人类胚胎发育的常识上出现错误，真让同行感到震惊。进而依据错误的知识作无依据的所谓自省和反思，你说不会误导公众那又会是什么？所以，怪不得方舟子要质疑他继续领导该项目的资格。方舟子指出这种错误并加以质疑，疑之有据、言之有理，没什么粗暴和不公正，反而正是对科学和公众负责的体现。

(XYS20070525)

    我看柴静都说了些啥？

    大漠胡杨
    http://blog.sina.com.cn/u/4b97c41e010009ts

    1
    【“世界再生大会的最高奖”，在我的文章里并不是直接引语。裴先生没有提过这个话题，这个消息来自我在网上查到的文章http://news.tom.com/1002/20050607-2199463.html。
    希望大家不要误会。】
    我仔细看了看柴静小姐提供的链接。里面没有红色的字的那个话，倒是有一句“这是我国科学家在再生医学领域获得的最高奖项。”
    2
    【方先生担心“中国的干细胞研究遇到重大挫折”，关切之情可以理解。
    但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。否则爱因斯坦不会为他自己曾在1939年8月2日，向罗斯福总统建议，应抢在纳粹之前研制出原子弹，而感到懊悔。
    晚年时，他说过“别把理智看成我们的上帝，它当然有强健的肌肉，但没有人格，它只能服务…理智对方法和工具有独到的眼光，但对于目的和价值却是盲目的”】
    我到奇怪了，科学问题不是技术化的，而是伦理化的。那么杜冷丁的发明到底是好事还是坏事阿。许多药物既能治病，又能要命（对不起，说不上来具体的名字）作为医药学家只管发明制造它好了，难道还要负责这药今后被怎么使用不成？制造绳子的人，要为多少起绞刑负责阿。
    3
    【科学研究的重要前提是自知无知，并且勇于质疑和批判，如果一个人仅仅因为对自己研究有疑问和自省，就被认为是“误导公众”，甚至要“请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，”那么我想这个结论可能是粗暴和不公正的，而且也可能低估了公众的智慧。】
    我不知道哪一个科研项目是公众投票决定的？我只知道在我国，不学无术之士跑关系，跑项目，跑资金的大有人在，然后搞几个研究生，自己做导师。
    【我不敢说中国科学的希望在哪里，但我想它并不在于对效率和成功的狂热崇拜。】
    只有低效率和不成功，才是中国科学的希望！
    4
    【这只是一场在飞机上的私人谈话，我本人并非科技记者，而且因为不是报道，只是博客，所以谈话的某些细节根据记忆而写，发这篇文章之时也未得到裴先生的核实，如果方先生是想就具体的科学问题进行讨论，那么我所写的东西不足以作为裴先生全部观点的凭据，您需要从更多的途径来作更准确的了解。需要的话我也可以帮助您联系裴先生本人。】
    记者都是神通广大，不过，从这句话里面也可以看出柴静的傲慢和狂妄，其中的潜台词大家应该都看的很清楚。看来柴小姐和这位研究员的私交也不错啊，我总以为这场飞机上的私人谈话过去了也就过去了，没想到还能留下这么多的后话阿，是不是双方还交换了名片了阿？她怎么不提醒方舟子去拜读研究员的作品啊？
    凡是那些伪科学的，其实都是需要市场的，需要有人替他们鼓吹的。

(XYS20070525)

    生命始于何时？这是个问题！

    作者：至男
    http://blog.sina.com.cn/u/4acb4b8301000aof

    生命究竟从何时开始？这个看似简单的问题似乎正变得愈加复杂。
    多数人的理解是，生命当然从出生开始，不管是人还是动物。但也有不少人却不这么认为。
    有人说，生命从胎儿在母体中时就已经开始。但问题是，四个月的胎儿和九个月的胎儿肯定不是一回事，三个月以下的胎儿又究竟算不算胎儿？
    于是又有人说，生命从受精时就开始了，一个胚胎细胞就是一个生命。
    最近我国有位科学家称，他不想再去做胚胎实验，因为他越发觉得他在扼杀生命。他得出一个结论：每一项技术的背后都是生命。
    方舟子接着说，并非每一项技术的背后都是生命。
    又有人说，即使每一项技术的背后都是生命。
    还有人说，每一项技术的背后都可以找到生命。
    关于生命发端问题的争论看起来很无谓，但这确实是一个复杂的问题。它不仅是一个科学伦理的问题，还是一个政策问题，法律问题乃至宗教问题。
    如果“一个胚胎细胞就是一个生命”的观点成立，那么毫无疑问这种实验就应当被禁止；
    退一步说，如果“生命始于胎儿”的观点成立，那么毫无疑问堕胎就是与杀人无异。
    可是，扼杀一个胚胎细胞去做实验可能获得很多科学成果，可以拯救很多人的命；
    可是，允许堕胎符合多数女同胞的意愿，也可以保障她们的权益。
    这似乎是个两难。
    实际上，生命实验、堕胎问题在发达国家早已争论的如火如荼，在这些问题上的立场、政策甚至已经成为发达国家总统候选人竞选演说的重要部分。
    显然，这种争论有向我国蔓延的趋向。
    我们不仅在遭受发达国家技术上的强制，也在遭受发达国家思想意识上的强制。
    我是反对这种思潮的。
    去年听一位环境法学家讲，一些科学家在用小白鼠做完病毒实验之后非常悲痛，还为小白鼠举行了葬礼。他想借此说明科学实验的残忍和动物权利的必要。
    我当时客气地问，这些科学家在为小白鼠感到悲痛的时候有没有为他们杀死的那些病毒感到悲痛呢？谁来保障那些病毒的权利呢？
    这位教授回避了我的问题。
    也许这个问题有些荒诞不经。
    但正是这个荒诞不经的问题说明了人性的虚伪：为什么你只为你喜欢的东西乐此不疲，而一些同样也是生命但因为你不喜欢就把它忽视了呢？
    同样，当你为禁止胚胎实验而呼号奔走时，你想没想过那些看似与你无关的迫切需要拯救的生命呢？
    也同样，当你为禁止堕胎而振臂高呼时，你想没想过那些可能因为意外怀孕而将面临悲苦人生的女同胞呢？
    也许你都想到了，但你却忽视了。
    人无法避免好恶，但请你在思考“生命始于何时”时，有最基本的公正。

(XYS20070525)

方舟子和柴静都是中国知识分子的优秀代表

作者：钉子
http://blog.sina.com.cn/u/537db65701000ab6

方舟子和柴静都是中国知识分子的优秀代表。我支持柴静，喜欢她对国计民生、弱势群体的关注；也支持方舟子，喜欢他凌厉的文风、严密的逻辑和言必有据的严谨态度。关键在于，他们都是良知未泯的知识分子，这次的论战是赔血套研究员的不专业、不负责的态度引起的，本不关柴妹妹的事。她的观点不是方舟子打击的对象，其回应我想只是为了向她和千千万万有相同误解的人解释清楚相关的知识。真的不希望他们应此交恶，如果那样真是让骗子们大喜过望的事。无论是谁，只要喜欢他们中的任何一个人，都说明这个人是在用自已的脑子在思考，而不是脚后跟或者屁股。
总之，相信科学的人能感受到方舟子独行的艰辛，渴望正义的人看到了柴静的努力……他们都值得我们支持、鼓励。

(XYS20070525)

    对柴、裴犯不上穷追猛打

    作者：快乐怪物

    裴先生假装玩“悲天悯人”，本来是投美女记者之好，没想到女人往往不喜欢保密，而且鲜亮的女记者更是喜欢表露自我情愫，拿着裴先生标榜的有“学问”身份做药引子。害得裴先生原本一番万米高空打发寂寞的扭捏作态，被认真的方舟子一通奚落，实在是冤枉得该打自己几个耳光。
    金圣叹批《三国演义》：该，谁让你赤膊上阵的！
    至于柴静，不过一个小情调、小才气的女记者罢了，但在今天的女记者中也还算“记者”，只是以文学玩科学之深沉，没想到踩上了地雷，自己被忽悠得成了极端基督教徒的应和者，除了窦娥，大概也可以算是忒冤了。
    真心地劝方先生一句，批判就此结束吧。
    一不留神忽悠过了也罢，懵懵懂懂表错了情也罢，就这么一个歪七扭八的科技界，就这么一堆幼稚多情的媒体人，实在犯不上穷追猛打，更不必让人觉得胜之不武。

(XYS20070525)


回应裴雪涛之回应

发表时间:2007-05-23 22：25：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009sv.html
【方舟子按：现在裴雪涛研究员到报纸上继续说“14天的胚胎有神经性的反应”了，既不是飞机上的私人谈话也不是博客文章，是有意在对公众发言，这不会有异议吧？裴研究员声称这个观点是“这并不是我说的，而是由英国人提出来的”，我不知道那是什么样的英国人。莫非是某个神职人员？裴研究员做为专业人士，怎么对专业的问题也会去相信、传播道听途说，而不去翻翻更可靠的文献？任何一本人类胚胎学的教科书都会告诉你，最早的神经组织（神经板、神经沟）是要等到胚胎第8期（即受精第18天）以后才出现的，在那之前胚胎连神经组织都还没有，哪来的“神经性的反应”？更不要说胚胎有了神经组织也不等于就会有“神经性的反应”了。如果是闲聊时出现口误倒也罢了，到现在还在坚持低级的专业错误，让人不能不怀疑裴研究员的专业水平和能力。我说裴研究员对干细胞研究“心存疑虑”，是指他连自己从事的研究究竟是在拯救人类还是毁灭人类都搞不清楚，这种精神状态怎么主持干细胞研究？我可不是说对干细胞研究就可以乱来。没错，“由于各国、各宗教习俗对生命有不同界定，生命到底从什么时候算起并没有定论”，但是，科学界对5天的胚胎不算是人，却是有比较一致的看法的，尤其是从事胚胎干细胞研究的人，更不会有异议，否则如何下得了手？裴研究员在这个问题上，是要站在科学界这边，还是站在宗教界保守人士一边？他要去和宗教界保守人士结盟的话，是不是该先退出干细胞研究？】

方舟子 柴静跨界论战
博客热议胚胎干细胞研究伦理问题

2007-5-23新京报

方舟子认为反思必须依据科学界主流的观点，柴静则认为他低估了公众的智慧

    本报讯（记者李健亚）日前，中央电视台新闻调查记者柴静一篇名为《每一项技术的背后都是生命》的博客，引发了有关胚胎干细胞研究伦理问题的讨论。方舟子将矛头直指柴静博客中提到的军事医学科学院干细胞研究中心主任裴雪涛，认为既然对研究的正当性心存疑虑，裴雪涛已经不适合继续领导这项研究。昨天，裴雪涛接受记者采访时，回应了相关质疑，并表示，干细胞研究需要相应原则，因为“科学总是一把双刃刀”。

    技术和伦理之争

    5月18日，柴静在博客中提到，私下谈话时，军事医学科学院干细胞研究中心主任裴雪涛研究员感慨，“一个十四天的胚胎细胞，就会有神经系统的反应，就能够感知光与热。”“想到这里，就不能不去想自己的工作———人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”接着，方舟子在博客上撰文指出，裴雪涛的话有根本的错误，容易误导公众：“14天的胚胎的细胞刚刚开始分化形成三个胚层，神经组织此时还没有出现，是不可能像裴研究员所说有什么神经系统的反应的。”其次，没有人会把胚胎干细胞的研究材料视作生命，因为它只是“5天的胚胎”，“一团针尖大小、没有分化的细胞。”柴静回应道，把科学问题唯技术化，忽视科学研究的终极目的，带来的危险会更大。

    裴雪涛回应质疑

    对于方舟子的质疑，裴雪涛表示，14天的胚胎细胞刚刚开始分化形成三个胚层是没错，但细胞的三个胚层，包括外胚层的神经板组织已经逐渐形成。而一旦神经开始发育，就被界定为有神经性的反应，“这并不是我说的，而是由英国人提出来的。”至于5天的胚胎是否为生命，裴雪涛指出，由于各国、各宗教习俗对生命有不同界定，生命到底从什么时候算起并没有定论。他认为，生命的起点起码并非从受精卵开始。

    方舟子在博客中指出裴雪涛对干细胞研究的目的心存疑虑，“请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目”。裴雪涛表示，“我不知道心存疑虑是什么意思。我只是觉得干细胞研究不能乱来。胚胎干细胞研究怎么做，总是要制定出相应的原则和基本准则。科学总是一把双刃刀，我个人的理解并不能阻碍国家的推动。”

    ■博客议论

    “即使每一项技术的背后都是生命……”

    即使每一项技术的背后都是生命，柴静博客里写的那个军事科学院专家的观点也值得商榷……他感应到了14天胚胎的“人性”，却有意无意地无视活生生的人的“人性”，这不是目光短浅是什么？

□土摩托（科技记者）

    “每一项技术的背后都可以找到生命”

    ……有些人，心中会有震撼，他是屠夫，他必须以此谋生……但是他会在屠宰它的时候，尽量叫它少痛苦。这就叫人性，这就叫反思。每一项技术的背后都有生命，有些一目了然，有些则深藏其中。

    □姬十三（科普作家）

    “每一项技术背后都是‘人头’”

    是否进行干细胞研究，其实是权力对科技研究的干预。我不认为在多少天才算是人的问题上，应该由科学家单方面作出判断，而还是倾向于通过投票来解决这一问题。而我个人，会投支持干细胞研究的一票。

    □莫之许（出版人）


多少眼睛在关注裴雪涛和柴静（5篇）

发表时间:2007-05-23 22：17：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009su.html
    裴雪涛和林妹妹

    作者：则刚

    林妹妹走了，据说是乳腺癌缺因信佛而不做手术选择出家，为此付出了生命的代价。一个演员，缺乏科学素养，我感到悲哀，但至少陈晓旭还有信仰。
    裴雪涛拿了纳税人数以千万计的银子，如此缺乏科学素养，会因为一个和尚问生命从何时算起而迷茫，会认为14天的胚胎能感光，会从克隆羊眼里看到人的眼神。我不知道那些问题是弱智还是故作深沉。如果是前者，我为中国科学有这样的货色感到深深的无奈和悲哀。如果是后者，我觉得是虚伪，是矫情到了无以复加的地步，我感到咯引，愤怒。
    裴研究员，您是否感觉到了佛祖的招唤？也许您早日建立信仰，看破红尘，立地成佛，会是中国科学界的大幸。

(XYS20070523)

    闲来无事，随便翻翻裴先生

    作者：一半是土鳖，一半是海龟

    在http://www.stemcellschina.com/content/view/97/14/lang,en/(中国干细胞新闻网)上我们读到关于裴雪涛先生的简历。上面称他自1987,8 - 1990,7 在 Beijing Institute ofRadiation Medicine取得 Ph.D.,M.D两个博士学位。这里是不是裴先生把三医大的医学学士学位（BMS）当成了MD？在同一段落，裴先生显示1987 -1992 Graduate student forPh.D., M.D， 这把我们整糊涂了。究竟是什么意思？90.7已取得双博士，还要再读2年？
    还在同一网页，他的著名奖The Prize of Paul H. Fraisse Award Best ScientificContribution，在www.google.com上未查到。在www.google.cn上查，有案可查项，其中就有上面的中国干细胞新闻网。又是Prize又是Award的，只有中国式英语才会用。只查“PaulH. Fraisse Prize”有人得过，Dr. Carlos Semino was honored with the PaulH. Fraisse Prize for Outstanding Scientific Contribution at the2003 World Congress on Regenerative Medicine。
    WCRM（即所谓世界再生医学大会）2005年在德国的小城（Leipzig）莱比锡开，2007年还在那里开。是个什么样的世界大会啊？反复在一个城市开？就算今年我也得一个杰出贡献奖，德国去过一次，这次不去也罢，毕竟旅资还要从可怜的科研经费里支出。
    裴先生，拿了那么多科研经费，多少眼睛在关注你，请一路走好！

(XYS20070523)

    致柴静

    作者：边走边唱

    1，柴，您不是专业科学记者，对生物学的知识和理解有限。
    2，由1可以得知，既然隔行如隔山，那么柴对科学伦理的理解和评论我表示怀疑。举例：到底什么是生物安全？您真的明白吗？您的理解和胚胎干细胞研究又有什么关系？换而言之，您认为胚胎干细胞研究会导致生物安全吗？
    3，您说：“科学研究的重要前提是自知无知，并且勇于质疑和批判”。很好，方舟子正在做着对裴的质疑，您不必批判他过于粗暴。您不觉得您对方舟子的回应，也是一种批判吗？
    4，我对裴有着和方舟子相同的感觉，他对自己研究的理解力真的让我怀疑他是否能够承担他相应的研究任务。谈到我国科学的希望，真希望您去报道一下，为何新中国建国58周年了，至今却没有一个本土的诺贝尔奖获得者。我们还可以坐在这里煽情地说：中国科学的希望，不在于追求效率和成功吗？我倒真希望中国能出一个爱因斯坦，而不是一个个在那里说：我没有成果，是因为不想毁灭人类。
    5，柴，我一直非常尊敬你的文章和报道，钦佩你的人文关怀精神和发自内心的良善。但某些领域，的确不是你所熟悉，因此您的某些感慨和想法，也就不是那么客观。不过瑕不掩玉，以后改了就好。:-)
    6，您最后一句对方的回答有赌气的成分，这不是我们熟悉的柴氏风格。柴，真心希望您可以反思一下，是不是这几年名气大了，就缺少了纳谏的胸怀？

(XYS20070523)

    还是要感谢柴静

    末世荼蘼
    http://blog.sina.com.cn/u/1273717820

    柴静的文章似乎是想讲道理，但我们看到的更多的是情节。柴不愧是记者，三言两语就把个胚大研究员刻画得维妙维肖。
    先是人家讨论工作，关他胚研屁事了。他主动凑过去答话，大约看柴记是个年轻女子。先绕弯子，从弗吉尼亚枪击说起。口才不错，可以理解，骗经费时用得着。可惜把弗理工说成了弗大，不过细节没人注意，经费审批也这样。然后切入正题，其实是没词了，只好亮家底唬人。军科院，做干细胞克隆的，多牛叉。一般人听到克隆就给唬得一愣一愣的，因为根本不知道克隆是咋回事。
    接下来差不多就是胚研的发家和破落史。“这个领域里最谁能掌握干细胞研究的主导权，谁就会在未来生物科技领域的竞争中占据有利地位，这是事关国计民生的大事”一句大概是当年骗经费时的套话，现在拿出来骗女人。可是他搞了二十多年，几乎一无所获，只得了一个“世界再生医学大会的最高奖”，没办法交差了。这时他多么希望国家禁止干细胞研究，前面的花费就可以一笔勾销了。最好人民也都信教，基督教佛教都行，情急之下不知哪尊是真神了。总之他拼命质疑干细胞的工作就是为了淡化自己的无所作为。这还不如一个做核裂变的人一事无成时为自己开脱而大谈原子弹的危害，原子弹起码还有很大危害，干细胞有屁危害了？
    不过也许胚研还有一点良知，或者是数以千万计的银子实在不是小数目，极尽开脱的胚研还是无法安心，以至于风声鹤唳，从羊的眼神中看出了人的眼神――那是纳税人们愤怒的目光。而且草木结冰，以为“胚胎细胞”有了神经系统的反应。枉学了生物的胚研忘了只有多细胞才有神经系统，漫说是14天的胚胎细胞，就是成人的细胞也不会有“神经系统的反应”。他终于还是“不能不去想自己的工作”，想“人这样贪婪地想要活下去是对还是错”。为财而死的人临终往往感叹“人为财死”，其实大多数的人只是老死病死。胚研用自己的贪婪来给“人”下注解，似乎该忏悔的不是胚研反倒是我们这些无辜的纳税人。胚研拒绝忏悔而是继续为自己开脱，扯上了更加虚无缥缈的东西“人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”
    飞机如同飞在伶仃洋的上空，惶恐滩头说惶恐，零丁洋里叹零丁。人生自古谁无死，得泡妞时且泡妞。胚研在飞机上的做为令我想起了《乌龙山剿匪记》中穷途末路的田大bang。只是胚研是有文化，有修养的人，自然不可同日而语了。不过如果不是在飞机上，我还真有点替柴记担心。然而，不入虎穴焉得虎子，柴记给我们提供了宝贵的第一手资料，让我们又看清了一个干细胞研究员的真面目。所以我们还是要感谢柴记。
    方舟子和柴静的辩论让我们明白了不少事。美中不足的是这架吵得早了点，这下胚研一定警觉了。不然要是让柴记和胚研再多谈几次话，指不定还有什么爆料给抖出来呢！
(XYS20070523)

    中国的那些所谓科技精英咋那么爱虚荣呢？！

    LA_bear

    看了裴雪涛的个人介绍，我无法相信作为几个个国家重大科研项目的负责人，或者说某些领域的“权威人士”，其科研论文发表情况竟然如此之惨！！论文水平如此之低劣！想想国家为他支付了成千上万的经费，到头来只是那样几篇可怜的档次不高的文章，我也感到心疼。
    老方说得对，裴雪涛的论文发表情况在国内都没有任何竞争力，又怎能谈得上到国际上去比拼？！
    也许正如网友说得那样，不小心在飞机上遇到了美女记者柴静，这样一个千载难逢的好机会，不好好卖弄一番实在太可惜了。他的目的的确达到了，因为柴静对他的欣赏已经在自己的博客中明白无误的表示了出来。可惜在网络日益“猖獗”的今天，你裴雪涛的那点卖弄终究要被揭露地一塌糊涂，你的学术地位(或者说学术声望)和你实际学术能力(或者说学术产出)的完全不相称终究还是被贻笑大方。
    老裴，奉劝一下，下次再见到xx记者的时候，还是闭嘴吧，这样其实是为你好，真的。

(XYS20070523)


一起反思柴静之“反思”（11篇）

发表时间:2007-05-22 21：47：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009s0.html
    那只克隆羊的眼神

    作者：我不想说

    昨日在新语丝上读到了方舟子先生“并非每一项技术的背后都是生命”一文。在与柴静记者短短数百字的对话中，裴雪涛教授提到了联合国大会，提到了佛教徒，提到了克隆羊的眼神，还提到了狮身人面像，在对裴教授文采表示钦佩之余，也不禁对这位专业从事干细胞研究长达20多年的“曾是狂热的技术论者”对未来人类干细胞研究的发展所表达出的那份忧国忧民忧天下的感慨大为惊讶，难道真的因为佛教徒的那个提问就大彻大悟了么？
    上网检索了一下裴教授的相关信息，发现其在国内干细胞研究界颇有名气：军事医学科学院输血医学研究所所长，国家“十五”863计划“组织器官工程”重大专项总体专家组组长……等等一长串头衔，以及承担的一大堆科研课题，粗略统计了几个主要的科研基金，结果如下：
    一、国家863计划
    项目编号/项目名称/国拨经费
    1. 2002AA205051 成体干细胞分化的可塑性研究及其临床应用 600-800万；
    2. 2003AA205160 项目名称、经费不详，但属重大专项课题，资助经费一般300万以上；
    3. 2005AA205230 干细胞核移植技术研究与临床应用 390万；
    4. 2005AA219010 治疗性克隆及其在帕金森（AD）和／或卢迦雷氏病(ALS)中的应用研究 500万；
    5. “十一五”863计划重大专项 肝脏等重要疾病的干细胞治疗技术与产品研发 1000万（共2个中标课题，裴至少能拿500万）；
    二、国家973计划
    2001CB509906、2005CB522702两个课题，其项目名称、经费不详，对比同类课题，资助经费一般在200万以上。
    三、北京市科委重大项目
    1. H020220010190 项目名称、经费不详；重大项目至少100万以上；
    2. 2006年度重大项目 自体干细胞构建组织工程化皮肤及软组织的研究 1000万（共9个中标课题，裴的评标分数排第一）
    以上项目课题的国拨资助经费总和约在3000万以上，均为2001年以来裴教授主持承担的新立项课题，不包括国家自然基金、军队基金以及与他人合作的课题等在内。
    比较耐人寻味的是，网上搜索出“中国大力加强干细胞研究”一文，裴教授在文中说：“十五”期间，863计划“组织器官工程”重大专项，包括干细胞和组织工程，总计国家拨付经费近1.1亿元，其中单纯干细胞课题约占到30％，组织工程领域，也有一部分在研究干细胞，总加起来干细胞研究课题大约接近这个重大专项的40％（摘自《生物技术世界》，2006年2期）。也就是说，过去五年，863“组织器官工程”重大专项总共有约4400万人民币用于干细胞研究，而裴教授一人至少独得了2000万（上述统计863计划1至4项课题经费相加），占到了总经费的45％，真不愧为“组织器官工程”重大专项总体专家组组长！钱花了不少，产出却寥寥：PUMMED收录的裴教授论文大多发表于中文杂志，我们外行人不敢妄称这些为垃圾，但面对那些个整天吃斋打坐的佛徒提问时，至少应该表现出一个科技工作者起码的专业自信吧，居然还被问住了。要知道，裴教授早在2001年即宣称“已体外克隆出人骨、血液、神经和皮肤等组织……几年后就可以克隆出能够应用的人体器官”（见附录4），几年时间过去了，钱也花了，裴教授却开始反思自己的工作了，真是枉费了我们纳税人的银子！
    不知道裴教授撰写那些价值几千万的课题标书时，是否依然会想起那只克隆羊的眼神？
    附录：
    1. “十一五”国家863计划生物和医药技术领域2006年度重大、重点项目课题清单：
    http://www.cncbd.org.cn/gndt/gndt/061214/01.html（863计划主管部门官方网站）
    2.2005年863计划第三批立项课题名单：http://www.863.org.cn/863_105/news/news_bio/200601100009.html
    3.北京市科委重大专项招标结果公示：http://www.bjkw.gov.cn/zwgk/tztg/t20060731_23901.htm
    4.中国科学家将开展人体器官克隆计划：http://www.chinainfo.gov.cn/data/200107/1_20010701_3381.html

(XYS20070522)

我看柴方之辩

作者：市隐

    事实经过不再重述。我的看法和冯唐有点类似：裴雪涛不厚道。柴静和方舟子各自的观点和立场都很清楚，没有辩难的必要。而做为事件起因的裴雪涛的思想却反而最模糊：一个人不可能一边进行“沉痛反思”，一边又吹嘘“最高奖”，这不合逻辑。脱开成就没有荣誉的可能，裴雪涛还没有达到去留随意、宠辱不惊的境界。而做为专业研究员，也不太可能会犯常识性的专业错误。唯一可能的解释就是荷尔蒙邂逅心仪对象后的昏话。而有人却当真了。

    我感兴趣的倒是，一个比较精明(不精明不可能与那么多的采访对象打交道)的人为什么这么容易被人侃晕。我想裴雪涛肯定是完全掌握了柴记者的思想、心理、情绪。或者说一个“理科猛男”自认为可以把一个“文科傻妞”玩弄于股掌。但这样讲好象也没说到点子上。问题是为什么会有“理科猛男”和“文科傻妞”这种区别？

    问题可能首先与媒体对科学家形象的刻画有关。媒体上的科学家一直是要么满头乱发的爱因斯坦，要么木讷专注的陈景润，要么朴实厚道的袁隆平，总之是足以引起母性爱心泛滥的形象，而完全忽视科学家群体狡烩的一面，好象科学家除了自己的专业领域外，什么也不会思考，什么也没有思考。公众对科学家形象没有一个正确的概念，就容易先入为主，让对话基础失衡。

    科学用血与火从宗教中解放出来，且继续在从哲学中解放出来，光靠淳朴是绝对不能解释的。任何一个有志于从事科学的人，其实可能在他们很年轻的时候就思考过许许多多别人想或没想过的问题，自然的、社会的、人生的，只在认真权衡后才能认准科学这条道路，从事科学需要理性，也需要牺牲。也只在这种理性的抉择决定之后，科学家也才能心无旁骛的从事他们的事业，把选择自觉为世界观、价值观。
    科学发展了几百年，无数最优秀的人才从事于她，她的职业哲学其实已经相当完善与完备，她的目标和道路不会轻易的被外界质疑所动摇。这一点可能也是公众对科学最认识不清的地方。所以在科学家看来早已解决不成问题的问题，在公众看来却是最有问题的问题。与科学比较，其它职业比如记者，她的职业哲学就仍然还在完善，比如在新闻事实和舆论导向上就一直有内部争论，当然也可能是柴记者自己的职业修养不够。因此职业本身就可能影响到从业者的心理素质的强弱，即“猛男”和“傻妞”现象。

    当然那种利用自己的职业优势，谋取个人私利的行为，肯定会被同行谴责，这是职业道德问题。也说明科学界始终是个自我扬弃的群体，就如反对伪科学，也是科学的自我扬弃，自我发展。

    科学是个自在自为地发展着的事物。要认清她，靠淳朴的感情是不够和肤浅的。

(XYS20070522)

    相信柴静会在这场嘴仗中获益

    作者：种田农民

    CCTV美女柴静因为在牛博的BLOG，而让我更加清晰的认识，其清新、犀利和深具社会良心的文字常为我所欣赏和学习。最近她的一篇博文“每一项技术的背后都是生命”却让我发现了她的弱点，一个文科出生的记者用煽情和唯美的文字来记录严肃的科学问题的时候往往会破绽百出，或者说不具备太多科学素养而感性的记者很容易被一个貌似大腕的科学家忽悠，本想感叹几句。以严谨出名的方舟子出手甚快，而且专业之至。争锋相对的是“并非每一项技术的背后都是生命”。牛人云集的牛博网，热闹起来，牛人纷纷出手。如姬十三“每一项技术的背后都可以找到生命”，莫之许“每一项技术背后都是人头”，土摩托”即使每一项技术的背后都是生命”等等。但比较遗憾的是，牛博网会码字的多，或高屋建瓴或诙谐幽默谈社会问题的多，真正如方舟子受过严格科学训练，又会码字的却寥寥。每一个看似华丽而振振有辞的反驳却都经不起推敲。方舟子毫不手软并不失幽默把姬十三拎出来痛打了一阵““胡扯流”之“反思””。嘴仗好象要结束了。可爱的柴静妹妹认真的出来回应方舟子，相信是非常诚恳的谈了四点。可惜关于干细胞这样相当专业的问题，既然承认自己不是做科学报道的记者其实一开始就不应该发感慨，发感慨也没有关系，却不应该写出来。哎，其实做名人也挺难的，因为挑刺的眼光总比含情脉脉关注的眼光犀利！四点回应，中间的2点相当的不专业，我相信柴静妹妹确实应该是不懂。不懂没有关系，努力学习就好，关于此问题的通俗教材应该属于方舟子去年的2篇文章。不懂又不学习，而大发“但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”这样的议论，和“科学研究的重要前提是自知无知......"这样的结论，其确实比较显得自己缺乏科学素养。方舟子马上对回应进行了回应“反对胡扯不等于反对反思——回应柴静”，我认为该回应并没有用方舟子常用的讽刺而更多的是科学知识的普及和事实的澄清。
    新语丝也热闹起来，批评的文章一堆，角度各异，但科普的主题一致！相信有助于普通大众对这个问题的认识。我想如果柴静文章的主角也能出来澄清一下，故事将相当的完美。
    柴静妹妹担心的边界问题成为问题的前提是它确实是一个问题。给一个通俗的比喻，长江水位上涨和胚胎的发育都是一个连续的过程，其实非常难绝对的确定哪个水位或者时间点是会出现质的变化的临界点。但我想没有人会认为有必要讨论长江水位在警戒水位以下好几米的时候大堤（比如枯水季节）是否安全这样的问题（即使危险性同样存在）。同样胚胎干细胞发育了14天和枯水季节的长江大堤一个样。所以再问14.1或者15天这样的问题绝对也是比较傻的。
    不能怪柴静，相信在她偶尔的感慨而引发的争论中，给她的将更多是冷静的思考和犀利的目光！说这不定带有更多的科学元素！

(XYS20070521)

    技术和它背后的生命？

    Francis Yang's Blog
    http://youngzhengfan.blog.sohu.com/46979346.html

    加入最近的一场架中来，一起玩。
    我的观点：柴静的“技术”和老先生的“技术”不是一回事；技术后面固然有生命，但是这和科学家没有太大关系，科学家只管做自己的研究，如果有伦理上的问题，那也不是你一个人所能决定和评价的；如果科学家对自己的研究产生了伦理上的怀疑，那么他确实应该放弃自己对这项研究的进行。
    1、整个“技术”的开始很奇怪。在柴静老师的文章里，她摘录了这样的一段奇怪的对话：
    “嗯…是，这当然，但我们刚才只是在讨论具体的技术问题”
    “不”他说“每一项技术的背后都是生命”
    其实，柴静老师的“技术”意思是指“如何采访、采访哪个部门”，更精确地说，应该叫“操作”。如果柴静一开始说：“恩……是，这当然，但我们刚才只是在讨论具体的操作问题。”这样的话可能会好很多。不怪柴静老师，只能怪那个老先生的反应有点错位，或者说语感有点不好。
    这样就明确很多了，在柴静老师一开始所讲的这种“技术”当然不可能有什么生命，应该怎么采访和采访谁和生命有什么关系？这是个专业上的操作问题而已。
    但是问题是，既然那位老先生非要理解成一种技术的话，不同的意见也就开始浮上水面了，以下的争论暂且按照那位老先生的理解来吧。
    2、那位老先生因为自己被佛教徒的提问，让他开始产生了对自己的研究的领域的一个怀疑，这还算正常，很多人一生都在不断地怀疑自己做的事，没问题。
    3、柴静继续写：“在当天的笔记里，我记下这段对话‘君子不器，技术上的修为不仅仅是为了建功立业，甚至不是为了服从于国家利益，而是服务于生命本身。’”
    这段话也是很对的，原因不具体讲了，但是我反对她把这段话写在这篇文章里面，因为她所说的这种关注不应该是由科学家来完成的，而是应该由全民表决来完成的。而科学家当然可以关注声明、怀疑自己的研究，但是他同时却应该明白更加重要的一件事，那就是，他手上掌握着的是纳税人的钱，他怀疑归怀疑，但是对于他身上的这点责任，他是应该提醒自己的。
    4、方舟子老师在他的文章开始先提了那位老先生两点错误，但是没有太多人关心，我觉得都应该先关心一下这个再讨论也不迟。
    其次，方舟子说“鉴于裴研究员对干细胞研究的目的心存疑虑，甚至怀疑是否会“毁灭人类”，显然没有足够的信心和意愿来尽力推进干细胞研究，不适合于继续领导这一课题”
    这句话说的一点错都没有，我也同意应该考虑这位老先生的领导问题，因为他的这种对自己研究的东西的怀疑是很大可能影响到他的研究的，而他的研究正是纳税人的钱带来的一项责任。比较健康的做法是：他如果产生了这种怀疑的话，那就意味着他对纳税人是否应该投钱进行这项研究措施了怀疑，自然的，他不应该再有使用纳税人在这件事情上所花的钱的权利，所以，他应该退出这项研究。
    纳税人的钱应该交给对这项研究有信心，起码是认为这项研究有价值的人来做。而不是象那位老先生一样，一边怀疑自己该不该花纳税人的钱来研究，一边却花着纳税人的钱领导着这项研究。如果你觉得没有信心或者没有价值，那请交给别人来做。要不你还赖着干吗啊？
    5、土摩托。“但是，如果某些人利用手里的权力，干涉其他搞研究的人，是不是就“政治正确”了？”
    我不知道他这段指的是不是方舟子。如果是的话，我要说，方舟子并没有利用权力进行任何干涉，他提出他的建议和权力没有关系。我讨厌这种上纲上线的做法。当然，如果他不是那个意思的话，那就另当别论了。
    土摩托还谈了很多宗教的东西，都和本来的讨论关系不大了，而且并没有针对方舟子的观点。方舟子的观点我刚才说过了，土摩托的讨论只是属于全民表决的一份子，仅此而已。
    我同意土摩托最后对柴静的建议，那位老先生看起来是无聊至极，好不容易在飞机上看到了一位那么漂亮的年轻女子，一看还是个记者，心里觉得HIGH是正常的，一时兴起，语无伦次，顺便张扬一下自己的这个那个的也很正常、很无聊。
    6、接下来是老莫。
    莫之许老师其实和和方舟子才是真正打一种球的，不过打的不是同一场而已。他们都谈科学和权利，方舟子说的是：既然老先生对自己的研究产生了怀疑，那就应该取消他的这项研究的权利，莫之许的意思是：权利应该规范科学的研究，但这项权利应该交给全民。
    （1）莫之许的理论应该先行一步，是否继续这项研究，由全民决定，当然，那位老先生的意见也是（只是）其中之一。（2）如果表决结果是继续的话，那老先生可以继续，但是，如果他的“反思”（即对这项研究产生了怀疑，其实就是对人民的表决产生了怀疑），那么，人民所决定的事就不能再交给他进行下去了。这很简单，如果你对我们的决定产生了怀疑，凭什么我们还要把这事交给你做啊。
    莫之许其实从另一个面证实了我之前的观点，那就是，老先生不能控制这项研究的进行与否，因为他掌握着纳税人的钱，他要么应该退出不干，要么应该把这项决定的权利交还给人民，由人民决定他继续还是停止，而在这个时候，他的个人观点（如果他想继续研究下去的话）是不应该瞎掺和进来的。
    7、柴静的回应。
    “但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”这话也没错，但是同样是没搞清楚问题在哪。
    科学的研究是一回事，科学的反思是一回事，我没有说反思不重要，我是说，科学研究和反思不应该在同时进行，同时反思和研究的主体也不应该是同一个人。要反思，大家都应该来反思反思；要研究，那就交给科学家研究。在反思这事上，科学家的话语权利和普通人是一样的，柴静老师没有必要把那位老师的反思看得那么重要。毕竟他那也只是一个人的观点而已，一个没有接触过佛教然后突然被佛教打蒙了的一个公民。飞机上的老先生，在表达他的“反思”时，不是什么科学家，而只是公民。科学家不管（更重要是他管不了）科学的伦理问题，这不是他的事，他最多只是可以发表自己的观点而已。
    8、柴静老师继续写道：“如果一个人仅仅因为对自己研究有疑问和自省，就被认为是“误导公众”，甚至要“请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，”那么我想这个结论可能是粗暴和不公正的，而且也可能低估了公众的智慧。”
    其实如果一个科学家对自己的研究产生了如此大的怀疑的话，他的心理对他的研究的影响是显而易见的，国家应该考虑这项工作的进行是否可以继续交给他，这是对的。但是我不同意方舟子的观点认为这就是误导公众的，公众没有那么容易被误导，那位老先生也只是公众一份子而已，他有权利表达他对这项研究的怀疑。但是注意！如果你这么怀疑的话，你就应该自觉下课。
    9、土摩托和姬13说的没有什么干货，不扯他们了。科学和娱乐的关系也不象他们说的那样，只是现在写累了，不想写了，我要出去玩了。晚上回来看见反应热烈或者有心情时再写。

(XYS20070522)

    反思柴静的“反思”

    柯南

    中央电视台的节目主持人柴静最近写了一篇题为《每一项技术的背后都是生命》的文章，记述了她在飞机上遇到一位获得“世界再生医学大会的最高奖”的研究干细胞的科学家反思“人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类”。最后，柴静得出了“君子不器，技术上的修为不仅仅是为了建功立业，甚至不是为了服从于国家利益，而是服务于生命本身”的结论。
    这是一篇糨糊文章，其风格让人想到广播电台里婉约派的节目。方舟子已经对这篇文章作了批评。我倒是能够理解方舟子的反应，因为我第一次看到这篇文章的时候也觉得相当荒谬（这是一种遇到疑似伪科学文字的近乎直觉的反应），尤其是“人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”这种话，如果不看上文，这简直就是出自伪科学人士之口，然而说出这话的这位科学家是军事医学科学院的裴雪涛研究员。
    在受到了批评之后，柴静又在另一篇文章里辩解说：“科学研究的重要前提是自知无知，并且勇于质疑和批判”。我不反对反思，但是我反对廉价的反思。柴静的这篇文章就是一篇廉价的“反思”文。裴研究员用狮身人面像能说明什么呢？我是一个抽水马桶反思主义者，我常常思考，人类这样贪婪地使用抽水马桶是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，抽水马桶难道不可能成为人类毁灭后的遗迹？
    如果柴静在飞机上遇到了这样一个抽水马桶反思主义者，也许她的文章的题目就变成了《每一架飞机上都有精神病》。然而，你怎么能歧视我的反思呢？谁能保证抽水马桶不会毁灭人类？就像谚语所说的：魔鬼在细节里。
    柴静还辩解说：“但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大”。
    实际上，柴静的那篇文章类似于写一篇题为《健康之宝贵》的文章，里面用大段文字叙述了一个人喝了大量的有机磷农药，结果身强体壮，另一个人没吃，结果英年早逝，最后作者得出结论：我们应该珍惜健康啊。这让我又想起了押沙龙的《我看中国文人》的一段话：
    “很多策论也是如此，一张嘴就是：‘臣以为当今之急务者，一曰亲君子，二曰远小人，三曰敦风俗，四曰薄赋税’，听着是没错，也很大气，可其实跟废话没什么差别。不过是大家说个热闹，君子、小人又没在脑门子上戳着印，怎么亲怎么远？风俗怎么敦，赋税怎么薄？又有几个文人说得明白？可又何曾防碍了他们写“薄赋税”的文章？这种只图文字漂亮、翻云覆雨、顾影自怜而又极不诚实的态度是文人的大病。“
    并非建立在事实上的“但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大”，不就是“一曰亲君子，二曰远小人，三曰敦风俗，四曰薄赋税”的现代翻版吗？当你对一个“科学问题”的最基本概念都没有理解的时候，你如何思考“伦理学的边界，生物安全的边界”？当你连基本的科学概念都没理解的时候，谈什么“科学研究的终极目的”？我觉得，这种不理解就开始“反思”的行为，“带来的危险要更大”！
    错误的分析推理得出正确的结论是无耻的。更何况，柴静的结论也有问题——她总结说“技术上的修为……而是服务于生命本身”。然而干细胞研究的进步恰恰将造福生命本身。
    我们该怎么办？接受一切反思，包括狮身人面像—克隆人反思主义和抽水马桶反思主义，或者拒绝一切反思？两个立场都是错误的。真正明智的做法是根据事实接受合理的反思，例如对于全面核战争或者全球变暖的后果的反思，这两者都是建立在坚实的科学事实的基础上的。而裴研究员借助狮身人面像的“反思”则没有根据的，不值得我们接受（如果你接受了它，没有理由不接受抽水马桶反思主义，在它后面还有无数类似的反思等着你，可以让你抓狂）。

(XYS20070521)

    评柴静《回应方舟子》

    作者：Robin

    一直很喜欢看柴静做的节目。以下是我在牛博网柴静的文章《回应方舟子》下面的留言（ID：KANSINI，有改动）：
    1
    “世界再生大会的最高奖”，裴先生有没有提过这个话题并不重要。但你的文章提到了，从名字看读者会感觉这是个非常了不起的奖（相信您原本也是这么认为的），但方舟子告诉我们这个奖的含金量并不高。要是没有方舟子的《并非》，我还真误会了。
    2
    关于“把科学问题唯技术化，而忽视对伦理学的边界、生物安全的边界的思考”，我想，首先必须将科学的问题搞清楚，公众或决策者才有可能在对伦理学和生物安全的边界思考时作出正确的判断。科学家既不应因为支持核研究而隐瞒核爆炸可能造成的灾难，也不应因为反对干细胞研究而把“一个十四天的胚胎细胞”说成“就会有神经系统的反应”。将事实告诉公众是科学家的首要职责。
    3
    同意你说的“科学研究的重要前提是自知无知，并且勇于质疑和批判”。但如果将不是说成是或将是说成不是，就是“误导公众”。至于“也可能低估了公众的智慧”，如果公众的大部分对胚胎的发育过程并不清楚，有什么智慧保证其不被误导？是别人低估了，还是您高估了？况且，对科学的效率和成功狂热崇拜的，更可能是政治人物、利益集团、煽情文人，或被他们忽悠的大众，而非科学界本身。
    4
    尽管“这只是一场在飞机上的私人谈话”，且“只是博客”，但因为柴静本人的巨大影响，此内容可能比大多数新闻报道更让人信任，如果有违科学事实，也更容易“误导公众”。方先生就此内容进行讨论，不仅可以理解，而且十分必要。
    柴记者如果能联系到裴先生参与讨论，窃以为是正视听的最佳方式。
(XYS20070521)

    “文科傻妞”闲谈

    珞珈少主的BLOG
    http://blog.sina.com.cn/u/496b683d010009fz

    在《新语丝》上看到方舟子的文章《并非每一项技术的背后都是生命》，转而又去读了柴静博客的原文以及答复。方舟子担心的是柴静博文所记录的某人的某种既不合逻辑又错误百出的言论会误导公众，文章出发点可以成立。因为柴静虽然不是某人的法定代言人，又尽管博客文章属于“私人写作”，但是以其媒体名人的身份以及某种power，如此内容的博文“误导公众”是完全可能的。所以，柴静的答复似乎有些问题。
    不过，方舟子文章的重心与柴静本人无关；柴静所谈的意思也并非方舟子所关心的内容。两人风马牛，偶然相及而已。
    但柴静答文中有一句话值得关注。她说：“……但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。否则爱因斯坦不会为他自己曾在1939年8月2日，向罗斯福总统建议，应抢在纳粹之前研制出原子弹，而感到懊悔。晚年时，他说过‘别把理智看成我们的上帝，它当然有强健的肌肉，但没有人格，它只能服务…理智对方法和工具有独到的眼光，但对于目的和价值却是盲目的。’”
    这段文字将不可避免地要被很多人（特别是理科同学们）笑话为“文科傻妞”之谈了。嘲笑当然是不对的，可也足能让人警醒。
    科学并不是什么神秘的东西，它只不过是强调实验证明的真理性而已，与一切求“真”的知识努力是一回事。伦理与生物的“越界”并不是科学导致的，相反恰恰是某种非理性的“人情”所致。目的与价值的终极性问题，需要人类不懈的思考，而并非仅是“文科”所关注的；同时，它与求真也绝非矛盾。至于环境的破坏等等，更不是科学的错，而恰恰是违背科学的结果。说到伦理，那就更是另外一个问题了。上古人民知有母而不知有父，现在的情况是知有母又知有父，未来可能既不知有母也不知有父——这世界上根本就没有一个伦理的“边界”。
    “文科傻妞”高尚而纯真的心怀令人起敬，但除了空洞的煽情，并没有剩下什么。
    不希望柴静们沦为“文科傻妞”之流。

(XYS20070521)

柴静扇了自个一巴掌

作者：西风独自凉

    公平地说，受制于体制因素无法畅所欲言的柴静，在可能的言论空间，对一些社会问题还是表现出一个中国女性少有的睿智。其《回应方舟子》一文，认为“把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大”，并以爱因斯坦为曾向罗斯福总统建议研制原子弹而感到懊悔来加以说明，有些令人莫名其妙。
    惟“科学主义”固然不可取，但过于强调事实上并不存在或很矛盾、大有争议的所谓伦理界限，从而对人类探询科学的进程产生阻碍，究竟谁的危害更大？柴静表示“不敢说中国科学的希望在哪里，但我想它并不在于对效率和成功的狂热崇拜”。
    希望更不会在什么自吹自擂的“世界再生大会的最高奖”，和对生命伦理的盲目、偏执的理解。而且，中国自古就没有对科学的狂热崇拜，有的只是权力崇拜，以及对伪科学的姑息和妥协。柴静的说法，让我恍然身处一个对科学可能造成的“危险”保持高度警觉的发达国家，而不是国民科学人文素质极度低下的中国大陆。
    原子弹是柴静文章的重要论据，爱因斯坦的后悔属于人之常情，完全可以理解。但在理性的层面，美军对东京实施的常规大轰炸的毁灭程度也是非常惊人的。没有原子弹，二战不会那么快结束，光是登陆日本本岛的伤亡恐怕就远远超过广岛核爆，还不要说彻底征服。
    我在一篇文章里提到：
    “避孕药具、青霉素、电脑等等发明创造，当然都很伟大，但上个世纪最伟大的发明还是原子弹。人类作为地球上最好斗的一种动物，因为宗教、资源，甚至为1个女人或是一块石头都会大动干戈、血流成河。当然，之所以历史上大大小小的战争多如牛毛，跟决策者在绝大多数的情况下不用冲锋陷阵也是分不开的。
    “若不是原子弹把广岛和长畸化为一片废墟，人们看得心惊肉跳，第五次世界大战早就爆发了。很多局部战争之所以没有扩散开来，完全是因为原子弹。人类再蠢，暂时还不至于互相毁灭。连宁为玉碎的日本都屈服了。原子弹面前，一切平等。不想亡国亡种，大家就乖乖地回到谈判桌上。
    “冷战时期东西方无数次冲突最终没有演变成第3次世界大战，不是人类的政治智慧（人类有狗屁政治智慧，短时间内就爆发了几乎毁掉人类文明的两次世界大战），起决定性作用的就是原子弹。象剑拔弩张的古巴导弹危机得以结束，也是因为疯狂的前苏联决策者在不难想像的灾难前景下屈服了。
    “原子弹改变了人们的思维方式，不得不尽量控制和压抑人类与生俱来的贪婪、残酷和好斗，试着学习妥协、理解和宽容，对话具有空前的重要性，因为一切的一切前提就是不要战争。随着前苏联的解体，大范围、世界性的和平也终于成为现实。尽管局部地区小规模的流血事件时有发生，但和平与发展已成为世界性的主旋律。人类就算永远无法告别武器，但总算告别了该死的世界大战。一些粪青在核武时代还在叫嚣踏平东京，完全是缺乏基本的政治、军事常识的疯子。
    “原子弹迫使喜欢用战争解决矛盾的人类冷静下来，开始热爱和平。而控制核武器的扩散和制止一些专制国家拥有这个可怕的武器，也成为世界的主流，连中共都用“悍然”这样强烈的词语指责朝鲜进行的核试验。”
    柴静认为“科学研究的重要前提是自知无知，并且勇于质疑和批判，如果一个人仅仅因为对自己研究有疑问和自省，就被认为是‘误导公众’，甚至要‘请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，’那么我想这个结论可能是粗暴和不公正的，而且也可能低估了公众的智慧”。
    稍微有点自尊心的人都了解：公众，尤其是中国公众的智慧有多高，从中医是不是科学这种黑白分明的问题都引起巨大的争议就可以知道结果。我认为，一个有良知的知识分子，唯一只对自己的道德良心负责，绝不会因为“公众的智慧”，或与“公众的智慧”意见相左，就说假话、打哈哈。知识分子与“公众的智慧”放手搏杀，交流、影响或杀死一切愚昧和偏见，是人类进步最起码的阶梯。
    批评国家重大科研项目的主持人“误导公众”如果是“粗暴和不公正”，“勇于质疑和批判”又从何谈起呢？柴静的巴掌终于回到了它的出发地。

(XYS20070521)

    科学家的责任在于引导民意，而不在于屈服民意

    作者：healsperm

    作为一个研究员，却被一个佛教徒问了一句：，“生命到底从何时起算？”就会迷茫，这正见得，他不具备做科学家的资格。
    我没有说科学家必须是无神论者，但事实上没有几个研究宇宙或者生命这些问题的科学家信仰上帝（此处指的不是斯宾诺莎的上帝），事实上剑桥神学院的高材生达尔文背叛了上帝。生命从何时算起这个问题，他早该自己问自己，早该自己找到答案。尤其作为一个生物学领域的工作者，如果连这个问题，在自己刚开始接触生物领域，开始具备生物学领域的基础知识，开始选择生物学领域作为自己的研究方向，开始领导重大课题这漫长的时间里，却始终没有思考过这个问题，那我不得不说，他只是科学的匠人，却远非大家。
    科学和伦理从来是分不开的，阻碍科学进步的并非伦理，而是被冠以伦理之名的条条框框。纵观历史，解剖死者，堕胎，体外授精，这些都曾经在很长的一段时间内被视为伦理问题，有的现在在宗教范畴内仍然视为伦理问题。但是我们也都知道，现在的科学进步，就打破了这些伦理的条条框框。拿解剖死者为例，打破它我们现在才能有解剖学的基本知识，每一个医生在手术前才得以解剖无数具尸体从而面对活人的时候不会出错。
    所以，科学家的责任在于引导民意，而不在于屈服民意。

(XYS20070521)

    即使每一项技术的背后都是生命

    土摩托
    http://www.bullog.cn/blogs/immusoul/archives/58595.aspx

    柴静说：每一项技术的背后都是生命。
    方舟子说：并非每一项技术的背后都是生命。
    我觉得从广义上讲，柴静是对的。但是，即使每一项技术的背后都是生命，柴静博客里写的那个军事科学院专家的观点也值得商榷。
    从小的说，干细胞研究是一项潜力巨大的新学科，很可能有助于治疗很多不治之症，这些病人的生命难道就不是生命了？
    从大的说，如果从一只羊的眼睛里看见了人的眼神，是不是就不去吃羊肉了呢？
    那个专家从佛法里悟出了某种道理，不再想继续干细胞研究了，这是他的自由，别人无权干涉。但是，如果某些人利用手里的权力，干涉其他搞研究的人，是不是就“政治正确”了？
    事实上，很多宗教人士干的就是这样的事情。
    很多人说，宗教是宏大的，悲天悯人的，美的，具有同情心的……等等等等。我承认在某些时候，宗教有美的地方。但是，宗教有个致命的缺点，那就是排他性。别跟我说什么“宗教有宽广的胸怀”，扯淡。也许个别智者“有宽广的胸怀”，绝大部分宗教信徒都是小鸡肚肠，都是偏执狂。
    宗教还有一个致命的缺点，那就是眼光短浅。因为宗教的排他性，他们看不见人类在其它领域的成就，执迷地相信自己悟出来的都是绝对的真理。那个军事科学院专家就是典型。他感应到了14天胚胎的“人性”，却有意无意地无视活生生的人的“人性”，这不是目光短浅是什么？
    他还说“想到这里，就不能不去想自己的工作-----人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”
    从哲学上说，这个疑问也许有道理。那好，请你自己在生病的时候别去治，在家等死吧。请你自己先别“贪婪地活下去”。
    一句话，打死我也不信宗教，某些好心人士，就别再劝我了，一点用都没有。
    补：刚才看到有报道说，陈晓旭因为相信中医，不去做手术，她丈夫也不劝她。我又看了孟静对她丈夫的采访，他小心地否认陈晓旭出家和生病的关系。看到这里，我觉得这一家子都很虚伪。
    算了，说死人的坏话不够厚道，我就不再继续说下去了。
    说点和我自己有关的事情。我爸最近迷上了《刘太医养生》，以及那个台湾“另类营养学家”的书，天天捧着看，而且全部相信，一会儿决定不吃豆腐，一会儿又决定不喝牛奶。我怎么劝都没用，因为在他看来，央视宣传过的，应该是正确的。我想，柴静，以及所有那些有良知的记者，如果你们真的认为“每一项技术的背后都是生命”，那就去调查一下这些另类医学人士吧，这是关心到很多活生生的生命的大事，一点也不比14天胚胎低级。

(XYS20070520)

    裴雪涛以为自己是爱因斯坦啊？

    alpha

    说实话,在发明原子弹之后有资格后悔的也只有爱因斯坦,或者也许还能找到那么1到2个人?
    即便如此,爱因斯坦的后悔也没有任何意义,爱因斯坦不在那封信上签名,顶多美国人晚造出原子弹10年而已。至于其他人，例如德国人，俄国人，未必也会晚10年。
    以一己之力阻碍技术和科学的进步，总让我想起无理数的遭遇。伟大如柏拉图也不能免俗。
    至于这位“裴雪涛教授”，丫以为他是谁？
    曼哈顿计划涉及到数十万人的协同合作，如果里面一个在大楼里的一个小秘书做深沉状，说“想到这里，就不能不去想自己的工作-----人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”
    你说你除了吐他一身之外，你还能干什么？

(XYS20070520)

搞着科学却研究起牛鬼蛇神的研究员

    作者：无名客

    不说两句实在不忍。
    柴文所说是呼唤人们在处理日常事务时要更多采用一下换位思考的方式，多替当事人着想，这很好，没的说。至于飞机上那位老哥的说法，实在不敢苟同。从范文中了解到其甚至还有其他之异想天开之妄想，真不敢相信其正为当今我国该领域内的骨干科研工作者！
    如果注入了百分之一二十的人类细胞的羊的眼神都会变，那与人类基因百分之九十以上相似的大猩猩又当何论？虽然本人专业知识有限，但仅凭中学所学就知道胚胎发育似乎在重演生物的进化路程，拿人类来说，从单细胞到多细胞，从腔肠的出现到脊椎的出现，从似鱼的形态到四足陆生动物的形态，虽然都很短暂，但却都经过了。如果拿着一个长腮长尾的鱼型事物说，这就是人，恐怕没几个人认同吧！就如同指着蛆说这就是苍蝇一样，会被人笑为愚蠢。程序的展开在哪一阶段就是哪一阶段，发育了十四天的人类胚胎，与猴子、大象、猪、狗，抑或乌龟、青蛙、蛇，乃至和灭绝了的恐龙的同时期胚胎都没有什么大不同，唯一的不同就是还未展开的程序代码不同。而如果仅因阻断了一个还处于缥缈无端状态的“人”的出现可能性就自责的话，那就是杞人自忧了，坠胎，流产，要想成为真正合格的人是要经受重重考验的。汽车尾气、电子辐射、农药残留等等等等，那又该叫停呢？
    最令我难以想象的是这句话:“人这样贪婪地想要活下去是对还是错”。人如果不贪婪的想要活下去，难道还要贪婪的想要死过去？如果不贪婪的这样活着，而是当初把努力得来的食物一同与猩猩、野猪分享，恐怕这句话人们想到现在来说都说不了了。所谓对与错，就如小孩看三国时问谁是好人坏人一样幼稚。如果前路是已知的，那世界还有所谓的“发展”吗？
    专业方面强悍无匹，其他方面弱如鸡肋。这就是中国教育的缩影，这位搞着科学却研究起牛鬼蛇神的研究员，怎能不代表一批中国教育模式培养出的所谓高材生？像人从哪里来又到哪里去这样的问题，一般人在孩童时期就在问，到成年期就已基本形成自己看法。人到了四五十岁却让人用这样的问题给将住，不是具有大智慧，就是具有大愚蠢的人。只注重专业知识，却缺乏基本的科学素养，中国教育的悲哀也就在于此了。也难怪当年还有不少教授去练某某功，以这样的水平，想不被忽悠都难，而人们期盼的大师又将是何年之事呢？

(XYS20070520)


记者对事实的真相要有洁癖

发表时间:2007-05-22 18：14：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009rx.html

从柴静的文章知道听裴雪涛高谈阔论的还有一位柴静的同事，从一位网友的评论知道柴静的同事也在一篇博客文章中记录了裴雪涛的谈话并大发感慨，今天通过柴静博客上的链接把这篇文章找出来看了，两相比较，可知柴静对裴研究员的谈话记录没有大的出入。对作者那些不着边际的遐想我懒得去评论，不过里面一些事实错误还是有必要说一下的。

一、文章中对裴雪涛用了一连串最高级形容词，“国内最顶极的专家”、“获得过该领域的世界最高荣誉奖项”、“离生命的奥秘最近的人之一”、“未来医学界的突破性革命或许就会在他的眼皮子底下初露端倪”、“世界顶极的讲座和研讨会”、“高端医学专家”、“极其强烈的理性和科学精神”，给人的印象是裴研究员是一位国际学术地位如何崇高、学术成就如何巨大的大科学家，至今当不上中国科学院院士可真是天理难容了。我不知道这些形容词是裴研究员自己推销的，还是作者想像的，但都与事实不符。一个科学家在国际学术界的地位和影响如何，不是靠自己或别人来吹的，而是看他在国际学术期刊上的论文发表情况。在这方面裴研究员实在是乏善可陈。裴研究员从国家拿了上千万元的科研经费，资金不可谓不充足，然而查pubmed可知，十几年来，裴研究员的实验室仅仅在等级不高的国际学术期刊上发表过6篇论文（第一完成单位，也许会有遗漏，但出入不会大），还不如一个好一点的实验室的一年所得。这样的发表记录即使在国内生物医学领域，也是拿不出手的，更不要说拿到国际上去和人比拼了。这也不能不让人再次怀疑裴研究员领导干细胞研究项目的意愿和决心。

Li Y, Zhang R, Qiao H, Zhang H, Wang Y, Yuan H,Liu Q, Liu D, Chen L, Pei X.
Generation of insulin-producing cells from PDX-1 gene-modifiedhuman mesenchymal stem cells.
J Cell Physiol. 2007 Apr;211(1):36-44.

Wang D, Li H, Yuan H, Zheng M, Bai C, Chen L,Pei X.
Humanin delays apoptosis in K562 cells by downregulation of P38 MAPkinase.
Apoptosis. 2005 Oct;10(5):963-71.

Gao Y, Yue W, Zhang P, Li L, Xie X, Yuan H, ChenL, Liu D, Yan F, Pei X.
Spindlin1, a novel nuclear protein with a role in thetransformation of NIH3T3 cells.
Biochem Biophys Res Commun. 2005 Sep 23;335(2):343-50.

Wang Y, Nan X, Li Y, Zhang R, Yue W, Yan F, PeiX.
Induction of umbilical cord blood-derived beta2m-c-Met+ cells intohepatocyte-like cells by coculture with CFSC/HGF cells.
Liver Transpl. 2005 Jun;11(6):635-43.

Hou L, Cao H, Wang D, Wei G, Bai C, Zhang Y, PeiX.
Induction of umbilical cord blood mesenchymal stem cells intoneuron-like cells in vitro.
Int J Hematol. 2003 Oct;78(3):256-61.

Du N, Feng K, Luo C, Li L, Bai C, Pei X.
Radioprotective effect of FLT3 ligand expression regulated by Egr-1regulated element on radiation injury of SCID mice.
Exp Hematol. 2003 Mar;31(3):191-6.

二、“在羊的身上注入了15%甚至20%的人类细胞时，当他盯着那只羊，他突然觉得，羊看他的眼神已经发生了变化。他不寒而栗。”

这应该指的是不久前在国内媒体上闹得沸沸扬扬的人羊嵌合体事件。但是这个实验是美国人做的，不知为何在作者笔下成了裴研究员的工作？是作者听错，还是裴研究员实验室也在悄悄重复美国实验室的实验？我怀疑裴研究员的实验室是否真有做这种最前沿的实验的能力。人羊嵌合体只是在羊身上“粘”了一些人的细胞，并没有改变羊的形态、结构，如果有人觉得羊的眼神发生了变化，应属于幻觉。

三、“牛顿、爱因斯坦、达尔文，据说在年老的时候，都是信奉有神论的人，因为在无边无垠的追问和探索里，总有科学和理性无法到达的边界。”

所谓爱因斯坦、达尔文晚年信神，不过是基督教传教士散布的谣言。爱因斯坦本人生前就已驳斥过（“你所读到的关于我笃信宗教的说法当然是一个谎言，一个被有系统地重复着的谎言。我不相信人格化的上帝，我也从来不否认而是清楚地表达了这一点。如果在我的内心有什么能被称之为宗教的话，那就是对我们的科学所能够揭示的这个世界的结构的没有止境的敬仰。”——1954年3月24日爱因斯坦致一名机工的信），达尔文晚年写的自传则用了一章的篇幅系统地驳斥有神论和基督教。十几年来我已多次写过文章驳斥过这个无耻谣言，感兴趣者可看我以前写的一篇文章：

《达尔文晚年忏悔了吗？》 http://blog.sina.com.cn/u/47406879010005x3

其实爱因斯坦、达尔文有什么样的信仰本来不是个很重大的问题，但是人家本来不信神，信神、传教的人却偏要拉他们来给自己垫背、壮胆，这就不地道了。不仅爱因斯坦、达尔文不信神，在现代社会，绝大部分的大科学家也都不信神，比如有权威的调查表明，美国科学院院士中只有约7％信神（相反的，80％以上的美国人信神）。科学这碗饭不是那么好吃的，不是什么浆糊脑袋都能吃得好的。不要低估了大科学家的智力，以为他们都和自己一样迷茫、糊涂。

做记者，特别是做所谓“调查型记者”，对事实的真相要有洁癖，不要轻信、传播当事人的自吹自擂、神吹胡侃和道听途说，对具体的某个新闻事件应如此，对其他的问题也应如此。而有的事实真相，是只要勤快一点，在网上做一番检索就能知道的，不必乘飞机四处调查。

附：
归去来兮

头发接着乱的BLOG
http://blog.sina.com.cn/u/48ecbfd5010009f6
2007-05-18　23:57:54

1

从常规意义上看，他是一个绝对的科学主义者。他的领域是干细胞与再生医学研究，是国内最顶极的专家，他也因此获得过该领域的世界最高荣誉奖项。在飞机上遇到他的时候，他刚在香港做完一个生命科学方面的演讲，照例的极其成功，照例的掌声雷动，但是……他的眼神中闪过一丝迷惑。

他是离生命的奥秘最近的人之一，日常在实验室里，他每天面对的，都是干细胞、试管、小白鼠，各种动物实验，各种尖端的科学尝试，未来医学界的突破性革命或许就会在他的眼皮子底下初露端倪……他们在通过干细胞移植寻找人类身体器官的代用品，在动物身上进行培育，以便未来在人类器官衰减或老化的时候，可以更换新的。多么激动人心的图景！然而，在羊的身上注入了15%甚至20%的人类细胞时，当他盯着那只羊，他突然觉得，羊看他的眼神已经发生了变化。他不寒而栗。

只是闲聊。他说：“谁知道埃及的狮身人面像，会不会是史前先进文明进行克隆实验时留下的遗迹呢？人类很可能早已到达过那个领域，只是他们最终自己毁灭了自己”。

他手里掌握着阿拉丁的神灯，但他不知道这个神灯擦出来的巨人会对我们做些什么。延缓衰老？返老还童？永生？他显得忧心忡忡：“所有医学都是反自然的。自然规定了人要生老病死，但医学其实是在强加干预，改变了自然为人设定的命运。”人类的本质究竟是什么？我们有可能掌握人类最终极的秘密吗？如果真的掌握了之后，人类又会去向哪里？离这些愈近，他心中的敬畏和恐惧愈深。

在世界顶极的讲座和研讨会上，他高声谈论技术、科学、伦理、控制；但在飞机上，私下里，他会跟我们讨论截然不同的话题：“你们不觉得在农村听到的关于生命轮回的现象和传说特别多吗？因为农村的医学不发达，所以人类对自然的干预少得多，所以所谓的神秘现象就更容易出现。也许自然有它自己的渠道让生命以新的方式重生。”他甚至半开玩笑地说：“为什么有的人生下来就天赋异禀，可以花很少的时间达到别人几年甚至几十年的成就，也许就因为他前生的记忆没有完全褪去？”

这些想法从一个高端医学专家的口中说出，有特别奇怪的感觉。一边，是极其强烈的理性和科学精神，一边是莫可名状的玄学和狂想，火焰和海水，在他心里交相涨落。因为两边，都有他解释不了的问题。

2

陈哓旭离去了，这个曾经倾国倾城的一代佳人。她在遁入空门之前，就有知情人吐露说，是因为她身患绝症。也许，在死亡徐徐降临之前，没有什么比宗教更能给人安慰。

牛顿、爱因斯坦、达尔文，据说在年老的时候，都是信奉有神论的人，因为在无边无垠的追问和探索里，总有科学和理性无法到达的边界。

在终极面前，可能只有少数人，能克服内心的软弱。柴跟我说过一个故事，说一个得诺贝尔奖的物理学家，如何在临死前，拒绝了神父的弥撒，并且张大双眼，对死神说：来吧，我要看清楚你是怎么到来的。

谈何容易。

3

我不知道生命的密码能否掌握，我不知道是否会有轮回，我更不知道死亡之后，我们将去往何处，连科学家们都想不清楚的事情，我更是常常一个跟头栽进了虚无。

惟独总是记得关于人类祖先的一种解释：说由于线粒体DNA的进化速度快，研究者们用它来追溯人类基因树的源头。而因为线粒体DNA只从母亲那里传递给子代，所以我们的线粒体是从母亲那里获得，母亲的线粒体是从外婆那里获得，外婆的线粒体是从曾外婆那里获得，总而言之，如果所有现存的全部人类一起开始捋着自己的家族血脉往上追溯，会发现，曾经有一个最早最早的女人，将她的线粒体DNA遗传给我们所有人，她是地球上目前几十亿人的共同母亲，被称为“线粒体夏娃”。

我不知道这算不算科学的公认，或者科学也不过是另一种形式的宗教。但我记得小的时候经常在黑夜的梦里一遍一遍地坠落，象陷入无边的星空深处，越来越小，从此永远消失，恐惧无以复加，醒来的时候，妈妈总是紧紧抱着我。后来，妈妈有梦魇，我也总是紧紧抱着她。

我不再想去纠缠太过深奥的问题，我的基因与这个世界几十万年之前的恩怨我无从梳理，几十万年之后的去处我也无从得知，所幸我毫无疑虑地知道，谁赐予我完整的此生，谁总是能带给我宗教和科学都不能带来的内心安宁。每次想起她的时候，我就不再感到虚无。

——补记于母亲节后五天，一并献给最爱的爸爸


网人评西安丁氏中级法院的判决和丁祖诒（6篇）

发表时间:2007-05-22 04：04：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009rn.html
    我没有参加《丁祖诒文集》研讨会
    ——就5月16日龚新先生一篇大作的一点澄清

    尊敬的方舟子先生：
    您好！
    我是《中国青年报》书评版（“阅读周刊”）的一名编辑，我叫张彦武。周一上班，听报社一位资深编辑提到贵网站上的一篇署名“龚新”的文章《〈丁祖诒文集〉研讨会名报名刊总编、名记者云集》提到了我的名字。因为颈椎病的职业习惯最近上网不是太多，疑惑之下就上了“新语丝”找来龚先生大作拜读。
    有一两个地方需要向方先生和龚先生澄清一下：
    本人并没有像作者陈述的那样“与会”。我们版面是报道新书的，新书选题来源主要是两个方面，一是编辑、记者或实习生在万圣、光合作用和西单图书大厦等人文书店或大的图书卖场或网上发现的新书，一方面也确实有全国各地出版社主动提供的新书资讯或者样书——我们把这当作新闻线索的一个来源，但我们也有基于我们团队趣味和眼光以及能力的相对严格的独立筛选。《丁祖诒文集》的发布会，我们也是当作一个普通的新闻线索对待的。
    我查了当时的工作记事本，因为有另外的采访，所以这个3月31日星期六新书的研讨会，由本部门一位采访还很认真和细致的实习生去的，留下了一张本人的名片。采访回来，和同事仔细商量过，比如丁祖诒作为一个落榜的高考青年是否值得报道等。但最后，我们认为这本书和我们版面定位有不一致的地方，我们有我们的取舍，所以并没有报道。这一事实，是需要报告给这位热心的龚先生的——我们的网址是www.cyol.net，欢迎龚先生指正！
    虽然笔者本人更多局限于书本身而不是纯正的原教旨新闻主义者，但毕竟大学四年接受的是新闻专业的训练，我们的大学教授和新闻教科书强调的最多的还是作为记者的职业伦理。在毕业不到三年的时间里，我想我不会如此快地忘掉我们的职业道德的基本要求。
    另外，作为一个新加入《中国青年报》的记者，我没有参与这家报纸曾经的荣耀的建立，但我还是能感受到他在我们这个时代的特殊语境里的默默努力和坚守，我想我还是爱惜这家报纸的羽毛的。
    仍然感谢各位网友对我们的版面和我们报纸的热心关注，我的办公电话010——64098255，也欢迎大家继续批评指正，谢谢！
    顺颂夏安和撰安！

    张彦武敬上

揭露真相 爱护西译学子

陶世龙

在我经过研究材料，确认所谓“《洛杉矶时报》报道首届中国最受尊敬中国大学及校长由美国50州高等教育联盟(全美高等教育联盟)进行问卷调查产生”是假新闻，五柳村建立美国50州高等教育联盟排名风波研究专题并发表我的意见以后。网上迅即出现对我大量的人身攻击。说大量，其实也就是几个人，也许就是一两个人，把帖子反复贴到各处而已。其内容源出于北大科学传播中心，在我建立专题的同一天，2007年5月13日，他们将二十多年前郑文光和我讨论问题的一封信发出，据此还可以找到该信的一个附件，是一个人为自己辩白的文章。（不知为何北大科学传播中心网站没有发出）
这些材料到了丁祖诒们手里，就成了“对陶世龙的血泪控诉”，“对刽子手李鹏，熊雷家族的另一杀手陶世龙的血泪控诉”，是“陶世龙秉承中宣部旨意，群殴迫/害科幻作家郑文光致/死铁证”，“陶世龙血债累累，迫害郑文光20余年如一日”，“血债累累的打手陶世龙的招摇撞骗术可比方屎皿”，还有什么“招摇撞骗的陶世龙”。网上那个与丁祖诒二而一的LUUXUN欢呼：“陶世龙开始被人揭老底子了”。我想这未必是北大科学传播中心诸公的本意，也不会是因为那里有人与丁小平是练功同修，而要借以报我揭露了丁小平不是北大教授的一箭之仇，这些事就暂时放在那里。
因为我还没那么傻，不会放弃继续追究丁祖诒们打官司的真相而去对付他们。而且我从来就是堂堂正正提出自己的意见，不怕有人说三道四。特别是还有自己的主页。我在网上是透明的，已经九年了。经历过文革的老人没有人会相信他们那些东西不用说，今天的年轻人，比我们年轻时更有自己的头脑，多看看，稍加比较分析，就不难辨别真伪，因为他们造假的水平也很低。造谣污蔑，辱骂恐吓，成了他们的自我暴露，只能适得其反。
刚刚看到的在和讯网（本文还发在别处）的〈王自法世界重新开放最受尊敬的大学及其校长〉后的留言，说明正如我所料。（见下）
根据我的经验，到和陶老过招的火候，对手已基本失去理智，其后的表演不过是自现原形了。老丁本也自知不配“最受尊敬”，弄个广告自慰而已，欲广告又怕广而告之，但当时病得还不重。可惜他讳疾忌医，丧失治疗机会。现在治他的病是晚了，大家采取措施帮他现形吧，西翻虽不足道，院子里外毕竟还有一大群阅世未深的孩子娃呀[2007-5-20 11:41:00] ！
瘴风横吹看劲松
辱骂恐吓更从容
铁骨铮铮老弥坚
除尽天下妖魔精[2007-5-20 11:18:01]
“五十州”之类的“国际大奖”含金量为零，这是不争的事实，丁氏的炒作手段之低劣，简直是欺负人们的智商，大伙发表自己的意见本属正常。陶老的意见十分中肯，却在他们的网上引发谩骂和人生攻击，其所作所为令人不齿，这也是我们对这个“最受尊敬的校长”及其学校的前途并不看好的原因。[2007-5-1911:42:08]
支持陶老坚持到底。[2007-5-19 9:19:41]
感谢网友们的鼓励与支持，我特别赞成在[2007-5-2011:41:00]留言的网友的看法，反对鱼顺顺在王自法先生《被幸运地指责为造假》后的留言中说的：“地球人都知道西翻是一群乌合之众，你竟然和这些渣滓计较，太自降身份了。”
一定要把丁祖诒们极少数人与西安翻译学院广大学生和教职员工区别开来，不能因为他们的院长涉嫌参与造假新闻就一锅煮。现在揭露这一假新闻事件的真相，就是为了让西安翻译学院能有一个诚信的良好的环境，正是对西译莘辛学子的爱护，使他们能健康成长。所以鱼顺顺那样的态度要不得。
丁祖诒们现在正极力把学生们和自己绑在一起，他们将媒体自我纠错，揭露假新闻，歪曲为媒体对10万人的西译进行围剿；动不动拿“不要与10万西译人为敌”来威胁。有一个“西译人”竟然通过他的博客发出号召：
希望西译的同学要认清形势，看清敌人，团结向前，斗争到底，夺去胜利。
对待财狼的是枪，对待敌人不能软弱。
以牙还牙，人家要你的命，你还论战，你太嫩了。反对西译的人去死吧，你滚一边去。
革命，不是请客吃饭，是一场你死我活的斗争。我的朋友给我的话一直在激励我做斗争的勇士。
（搜狐博客> 春分 > 日志 > 批方前沿2007-05-11）这是值得严重注意的，如果丁祖诒们视而不管，纵容他们猖獗，对其后果是要负责任的。因为我发现他们与西安别的民办大学，也早已恶言相向，如同水火。
当然，由于这些人在网络上都不是真名，谁知道是些什么人，不排除是另外一些惟恐天下不乱的人在趁机活动。西译有四万学生，在网上到处骂人的，也就那么几个，而且很可能不是学生，而是丁某人雇佣的职业网络打手；在校学生那能成天在网上泡。因此无论别人如何造谣污蔑谩骂，都要冷静，留言时言辞不可针对西译或西译学生。在这网上，我们都不过是说点自己的话，让大家自去鉴别。从根本来看，如果那里有什么问题，解决问题最终还靠他们自己。而且我不相信，仅仅在西译上了几年学，就会一辈子都受到院长的精神控制。他们会经过独立思考作出自己的判断。
最后再说一点。有网友说老丁：“可惜他讳疾忌医，丧失治疗机会。现在治他的病是晚了，”我以为还不晚。因为从各种介绍来看，丁院长对西译确有贡献，这类造假的事，公办的大学一样有，不就是把个广告当新闻来炒作吗，说清楚，下次再不干了，也就行了。这回的问题是他不仅毫无认识，反而倒打一耙，恶人先告状，把本来是小苍蝇的事变成了大象。
特别是连续打了几场官司，居然连连胜诉，那个长安区法院被他们宣扬成是他们制胜的武器，似乎他们一告就灵。于是把这打官司拿了来到处威胁人，这一招看来还真有点用，即便这种官司算不了什么，但打官司总得有花销。不要说记者个人，就是报社、出版社也陪不起。他在长安区以逸待劳，你去应诉，得住店吃饭，光这笔出差费就不少，何况法官还要你赔款。有例在此，以后有几个人还敢再去揭露各种腐败呢。因为记者不是圈内人，只能看到些表面现象，甚至仅仅是蛛丝马迹，你那报道怎可能写的百分之百准确，而从现在的判决来看，法官不管你对问题的实质抓得对不对，尽管你别的都对，就是一两句话文字不妥，就判你败诉。唐勇就吃了这个亏。只因用了四个字“查无此文”。唐勇去查的是新闻，确实没这条新闻，于是这样写下，但法官也有理，广告不是文是什么？你能说什么呢？这就是刀笔吏的手法，文人哪里是其对手。
因此，丁祖诒先生如能幡然悔悟，将真相和盘托出，还可以立功哩！不仅是司法系统，包括那些文人为什么会对你肉麻的吹捧，都统统端出来，那大家反而会感谢你。你那文集印得再好，有几斤几两你自己也清楚，那些人吹捧你的时候，也许你内心里正在蔑视他们的无耻呢。你要能把这场风波的内幕如实写出来，将是很有趣的，书名可定为〈21世亲历之怪现状〉，我看倒是能传下去的。我这是认真的建议，因读过您的经历而产生这些想法。这都是题外的话了，就此打住。

2007年5月20日于加拿大之Fredericton.

    法官应该以事实为依据，以法律为准绳——评西安市中级人民法院的判决

    作者：唐朝

    （注：本文是判决出来不久写的，无奈俗事烦身，至今方匆忙结尾）
    西安翻译学院、丁祖诒与被告北京科技报社、方是民名誉权纠纷一案，经西安市中级人民法院 (2007)西民二终字346号判决后，似乎已经尘埃落定。但纵观此次诉讼的起诉状、答辩状、上诉状、一二审判决书，发现法官在判决的时候并没有依据司法裁判的最基本的准则：以事实为依据，以法律为准绳。特撰此文，赐教大家。
    1、 事实认定问题
    原告与被告在事实方面的分歧主要有几点：（1）五十州高等教育联盟是否存在的问题；（2）刊登在《洛杉矶时报》上面的《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》是不是付费广告。（3）给原告颁发荣誉的"U.S.A. FIFTY STATE HIGHER EDUCATION UNION"是不是就是原告提供证明文件的"U.S.A. FIFTYSTATE HIGHEREDUCATION UNION "。
    对于上述的（1）、（2），其实解决并不困难。根据最高人民法院1998年发布的《最高人民法院关于审理名誉权案件若干问题的解释》第六条的规定："新闻单位根据国家机关依职权制作的公开的文书和实施的公开的职权行为所作的报道，其报道客观准确的，不应当认定为侵害他人名誉权；其报道失实，或者前述文书和职权行为已公开纠正而拒绝更正报道，致使他人名誉受到损害的，应当认定为侵害他人名誉权"。2004年12 月10 日教育部2004年第32次新闻发布会属于上述的"国家机关依职权实施的公开的职权行为"。对于发言人所陈述的事实，应当认为是权威的消息来源，新闻媒体所作的报道，只要与国家机关相一致，即不应当认为是侵害他人名誉权。教育部发言人王旭明在此次新闻发布会上曾说"有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道"。
    发言人的上述陈述，说明了两个问题：（1）、美国《洛杉矶时报》上面刊登的有关中国西安翻译学院中国大学排名和校长排名的文字，是一则自费广告；（2）、美国五十州教育联盟是子虚乌有。
    原告在答辩时曾辩称"可见新闻发言人所称"子虚乌有"显然与事实不符"并不能成为抗辩理由。因为《北京科技报》刊登的文章是对教育部发言人说描述的事实陈述，并非对事实的确认。也许事实上美国五十州教育联盟确实存在，但这与《北京科技报》刊登的方舟子文章无关。
    对于（3），应该遵循严格的外观统一原则。"U.S.A. FIFTY STATE HIGHER EDUCATION UNION"与"U.S.A. FIFTYSTATE HIGHEREDUCATION UNION"可能是完全不同的两个组织（假如它们都存在的话），因而，主张他们两个其实是同一个组织，举证责任在主张两者是同一的一方。当事人没有主张的事实，法院做为判案的依据。
    2、 新闻媒体的"基本真实"、"公正评论"要求
    1993年最高人民法院《关于审理名誉权案件若干问题的解答》第八条规定："文章反映的问题基本真实，没有侮辱他人人格内容的，不应认为侵害他人名誉权"。这里对文章的要求是"基本真实"而不要求全部真实。一篇文章，把张三偷东西说成张三杀人，或者把张三偷东西说成是李四偷东西，这个就是基本失实；如果把张三偷苹果说成张三偷苹果后猥琐地笑，那就是基本真实。新闻媒体的报道量很大，不可能对全部报道的细枝末节做无可辩驳的调查。只要新闻报道、文章反映的问题是基本真实的，即使有一些细节上的失实，也不应当认定侵权。
    另外还有一个就是新闻媒体的"公正评论"要求。对于新闻媒体，他的报道要基于公共目的、考虑公共利益。对报道的过程中基于这些出发点，从基本的事实出发。不是出于故意损害他人名誉的目的，即使报道评论并不十分恰当，也不应当认定为侵害名誉权。美国司法实践中甚至认为"法院广义地解释公正评论。对于带有夸张、不合逻辑、讽刺挖苦、嘲弄奚落甚至是错误百出的评论，如基本事实都可证明它们的合理性，便一律受到保护。"我国法律并不会将法益保护的范围如此无限扩展，但在逻辑上是一样的，即对基于公共目的的新闻媒体评论做适当保护。
    对西安翻译学院、丁祖诒与被告北京科技报社、方是民名誉权纠纷一案的案情，不用再做过多的说明。北京科技报、方是民的报道、评论，出于公共目的，基于一个基本属实的事实，评论不涉及人身攻击，因而应当享有名誉侵权的全面抗辩事由。
    3、 大环境下的中国法院
    其实在西安翻译学院、丁祖诒提起诉讼的时候，我已经猜测到了案件的大致结果。这样的猜测不是基于我对案情的判断，而是双方的身份。北京科技报与方是民在诉讼上有一些失误，例如过多依靠网络，证据效力不完整等，但真正影响诉讼的，不是司法技术，而是当事人身份。西安翻译学院号称"十万人大学"，在西安算是"大户"了。这个学校每年能带来多少来求学的学生呢？而且西安翻译学院还是民办的，不要求高考成绩，门槛如此之低，每年带来多少的强购买力群体呢？基于这些考虑，西安翻译学院在西安是一个有影响力的高校，并不是因为他的学术成就，而且因为他的学生众多，可以改变一个地方的经济。因而，对西安翻译学院的任何干扰，都可能会动摇它的地位进而提升到影响当地经济的高度。"法院为经济发展保驾护航"的说法仍然不绝于耳。为经济发展而牺牲司法公正是当代人民法院的宿命。即使我国的立法技术与其他发达国家相比已经不算落后，但是在司法公正程度上却不是一两个世纪的差距。为了经济生活的改善而忍受司法不公，这也是当代中国人的无奈。只是，这个时候的人民法院，已经离"以事实为依据，以法律为准绳"越来越远。
    参考文献：
    1、 慕春明：《新闻侵害名誉权的抗辩事由及其运用策略》，《宁夏社会科学》，2003年1月，第1 期
    2、 张新宝：《名誉权的法律保护》，中国政法大学出版社，1997年版

提醒丁祖怡和西翻：得意之余，别忘了把马脚藏好（之三点一）

作者：酷爱星辰

我在新语丝上发表了《提醒丁祖怡和西翻：得意之余，别忘了把马脚藏好（之三）》之后，西译和丁祖怡的博客的LUUXUN又开始破口大骂，除了对我本人的个人攻击之外，不过说这个故事十年前就在讲丁祖怡的书里有了，并顺便“歌颂”一番丁的抵制税收的“丰功伟绩”，不过这一“歌颂”，倒又再次把这个马脚漏的更明显了。
我想稍微有正常阅读能力的人，都会明白我《之三》一文指的是老虫的文章中讲的是在国家制定对于民办教育税收优惠政策之前，丁和西译抗着不交税的事实。《中华人民共和过民办教育促进法》是2002年12月28日人大通过的，就连《社会力量办学条例》在1997年7月31日由国务院颁布的，而LUUXUN自己也承认“这个故事早在10年前的《为了中国的哈佛》里就家喻户晓”，可见此事最晚也是1997年，而且LUUXUN自己也说“丁院长抵制对’产权属于国家纯属公益性事业’的民办教育无端收税，不但在民办教育界传为佳话，而且引起国家教育部和国家税务总局的高度重视，从而制订了“民办教育享有公办教育同等优惠政策”的《民办教育促进法》”，丁抵制缴税和国家颁布优惠政策在时间上谁前谁后非常明显，在没有政策法规规定免税的情况下，丁这是什么行为，我想大家都很清楚，也能明白税务机关为什么差点把丁送到监察机关的原因。
最后也提醒一下LUUXUN，还是先提高提高水平，就这成天漏马脚的水平，还成天意淫“我等足矣”，真是比阿Q的精神胜利法还阿Q。确实，多漏些马脚，让大家都知道“最受尊敬的校长”中行二的丁祖怡和西译到底是怎么回事，你等足矣。

    子虚乌有?莫须有!

    陶世龙

    “美国50州高等教育联盟”及其排名，是争讼的要害。
    2007年4月16日，西安市中级人民法院驳回了方舟子的上诉，作出了维持一审法院判决的终审判决，其中对“美国50州高等教育联盟”是不是“子虚乌有”是这样说的：
    两上诉人均称，“美国50州高等教育联盟”是“子虚乌有”的，却又分别在一审、二审庭审及所提交的证据中承认和证明“美国50州高等教育联盟”是2004年5月26日注册成立的公司，与其所称“子虚乌有”相矛盾，且与西安市长安区人民法院(2005)长民初字第432号生效民事判决认定的“'美国50州高等教育联盟’根本不存在的内容失实”相悖，故两上诉人称“美国50州高等教育联盟”子虚乌有是不成立的。（轻舟已过万重山 作者：王靓 来源：科学时报发布时间：2007-5-10 22:57:1）
    看来看去都是就“美国50州高等教育联盟”这个名称而言，然而这个名称是中文的译名，如按中国人的语言规范来理解，这个“美国50州高等教育联盟”在美国是不存在的，因为那个公司的名称是“USAFifty State Higher EducationUnion”，按其公司的性质，是不应译成“美国50州高等教育联盟”的。“USA Fifty State HigherEducationUnion”，可以有多种译法，不是只能有一种译名。象“Union”就还可以可以译成“工会”，“协会” ，“同盟”，“组合”，联邦。小至几个人的组合，大至联邦，都可以用它来称呼。译成成中文时，应按照名副其实的原则，就其真实而译。法院判决书中记载，被告提交并为法院认可的“USAFifty State Higher EducationUnion”是一家公司，那么按照中文应有之义，这个“美国50州高等教育联盟”就实际上不存在，在中国有这种“教育联盟”公司么。
    我看到的最早使用“美国50州高等教育联盟”这个中文译名的，是2004年10月28日的《青年参考》，它在“美国50州高等教育联盟”之后，加了个(全美高等教育联盟)。以后使用这个名称时有的是这样，有的把(全美高等教育联盟)删了，但给人的印象都是这是一个全国性的组织。这又是一个原则性的错误，因为美国不止是50州，还有它的首都华盛顿所在地哥伦比亚特区，现在这个组织却少了这个特区，犹如我们的一个全国性组织，竟然不包括北京市，有这样的全国性的组织吗。
    50州在中文中可以是50个州，但如是50个州，那么其中的 “State”就应该是“States”即复数，方舟子说那段英文原文“充斥着连只有初级英语水平的人都不该犯的语法错误（例如单复数错误）”这就是一例。不过也许还别有隐情，50州也可以合为一个专有名词。而无论如何“美国50州高等教育联盟”，是个名不副实的组织，如有人称之为子虚乌有，亦无可厚非。盖中国文化每以朦胧为美，子虚乌有固有不存在之意，但又不尽相同，譬如同是表达实际不存在，但可以有虚无缥缈，镜花水月，有名无实，子虚乌有....等多种表达方式而按所要表达的意境而用，如以律法的要求来规范，仅究文字而不察其意，就很可能离情悖理，作出误判。
    对此，支林飞先生做了很认真的实地考察，此公司已人去楼空。他说：《国际先驱导报》记者在著名网络搜索引擎“Ｇｏｏｇｌｅ”、“Ｙａｈｏｏ”等网页上输入"美国５０州高等教育联盟"英文名，反复检索都无法查找到该联盟的网站。11月8日，中国驻洛杉矶总领馆教育参赞李曜升在接受《国际先驱导报》记者采访时指出，美国权威的教育联盟目前有６个，都是地区性的，是根据美国６个不同地区而成立的，具有一定的权威性，但从没听说过“美国５０州高等教育联盟”。他认为，如果在网络上都查找不到网址，那么可以认定该联盟要么不存在，要么就是一个非权威机构，更不可能具备认证资格。
    美国西南地区中国学生学者联谊会主席联席会的执行主席王霄飞在接受记者采访时则说，有两种可能：一是该联盟根本不存在，二是它很可能是由一个专门为某个目的而注册成立的一个机构或公司，因为在美国注册这样的机构和公司几乎没有门槛，随时可以注册一个。
    记者最后在加州政府的数据库中找到了一家“美国50州高等教育联盟”的注册公司，注册时间是２００４年５月２６日，注册号是Ｃ２６１４２９３，地点是加利福尼亚州工业市的１６８ＭａｓｏｎＷａｙ，Ｂ-５，注册人是ＨeYumin，公司处于“活动”状态。也就是说，如果这就是前文所说的那家公司，那么该公司在成立５天之后的５月３１日就完成所谓的发放８万份问卷的调查，并提出了中国高校和大学校长的排名。
    １２月６日，《国际先驱导报》记者驱车前往离驻地不远的工业市进行实地调查，结果在一个靠近铁道的由多个贸易公司分租的货场里找到了以上地址。记者来到标明Ｂ-５的两层小办公楼（后面是集装箱仓库）的门前，根本没有找到“美国５０州高等教育联盟”招牌，却在正门墙上看到一个“Ｚｈoｎｇｄａ”黑字英文招牌。隔着落地玻璃门，记者发现里面黑灯瞎火，早已人走楼空，门口地面上堆着一些硬纸箱板。
    记者正在敲门试图进去看个究竟，一个开着叉车搬运货物的墨西哥裔装卸工向记者热情地招手，用手指着Ｂ-２楼说：“Ｂ-５的老板在Ｂ-２！”记者于是来到Ｂ-２楼前，正在外面拍照时，却有一个中年华裔女士从Ｂ-３楼出来制止。当记者亮明身份说想找Ｂ－２楼的老板了解“美国５０州高等教育联盟”的情况时，这位女士告诉记者，Ｂ－５楼原来实际是一家华人开的通信公司，大约３个月前搬走了，她在这里多年根本不认识叫“ＨＥＹＵＭＩＮ”的人，也没有看到过“美国５０州高等教育联盟”的招牌。在她引见下，Ｂ-２楼的Ｅｃｏｍａｎ公司的老板、来自香港的华商徐先生对记者解释说，他是从事进口玩具生意的，圣诞节来临前生意火爆，自己的仓库不够用，因此又向业主刚刚租用了空着的Ｂ-５仓库。他也表示没听说过“美国５０州高等教育联盟”这样一个公司。看来，这件公案的真相，其实并不复杂。”
    至此，发布“美国50州高等教育联盟”所作排名的是广告；“美国50州高等教育联盟”名不副实，实际不存在。已昭然若揭。
    盖民心向背，国家兴亡所系，因此“小大之狱，虽不能察，必以情。”为故毛泽东主席所高度评价，亦今日权为民所用之体现，而“美国50州高等教育联盟”排名一案并非不能察，作为社会主义国家法官，竟不如两千多年前的君主，可以不顾事实，仅就文书中的空名而论，不顾其实，以“子虚乌有”而判，结果是纠正假新闻有功的媒体、记者反而得向涉嫌造假者赔礼道歉赔款，貌似合法而悖于理，实为莫须有，何以服天下！
    为什么会出现这一现象，我将继续研究。

    2007年5月19日于加拿大之Fredericton

    提醒丁祖怡和西翻：得意之余，别忘了把马脚藏好（之三）

    作者：酷爱星辰

    西译丁祖怡博客上的写手，除了那个LUUXUN，现在还有老虫和阿至，虽然看ID换来换去，看似人颇有几个，不过这水平咋都这么低呢，前面LUUXUN得意之余接连泻老丁的底，这个老虫，干脆把老丁以前的事情也漏了出来，请看《丁祖诒不要什么黄马甲!》（http://dingzuyixfu.blog.sohu.com/46362189.html）中这一段：“在早一些年,刚开始办学,税务局就上来收税,丁院长直接了当的就说:税不进校.一致于几乎快被税务移交检察机关.但他就是不怕.当时他才开始办学不久,也没有今天关于民办教育的法律法规,在上面和收税的眼中他还没有今天的分量,但他就敢这样.这样的维护,带下来的就是今天的民办教育政策,国家不收税。”民办教育应该收税与否是另外一个问题，但是从老虫的文章中可以看出在国家没有民办教育免税的政策之前，西译就是抗着不交税。LUUXUN等人在博客说这个法盲，那个法盲，那请问这个算是啥行为？笔者看了这段都不知道你老虫到底是想夸丁祖怡还是想骂丁祖怡，你该不是卧底在西译的吧？
    其实本来大家大多不知道这段历史，你老虫咋一得意就抖了出来，也不知“最受尊敬的校长”行二的老丁看到手下的写手就这个水平，尽漏自己马脚有啥感想。


反对胡扯不等于反对反思——回应柴静

发表时间:2007-05-21 19：31：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009rh.html
“方先生担心‘中国的干细胞研究遇到重大挫折’，关切之情可以理解。
但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。”

忽视这类思考究竟会有多大的危险，这是另一个问题。但是我从来并没有反对、而是在支持做这方面的思考，我只不过是希望大家在思考科学问题时，要依据可靠的事实而不是道听途说，要抱着严谨的态度而不是危言耸听。对干细胞技术涉及的伦理问题，我自己就也做过思考，依据的是科学界主流的观点，至少要比裴研究员的神吹胡侃靠谱些：

    《布什再掀干细胞风波》（《中国青年报·冰/点周刊》2006.7.26.）　　http://blog.sina.com.cn/u/47406879010005dq
    《胚胎与人》（《经济观察报》2006.8.19）　　http://blog.sina.com.cn/u/47406879010005rs

“科学研究的重要前提是自知无知，并且勇于质疑和批判，如果一个人仅仅因为对自己研究有疑问和自省，就被认为是‘误导公众’，甚至要‘请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，’那么我想这个结论可能是粗暴和不公正的，而且也可能低估了公众的智慧。”

科学研究的重要前提是什么？这是个大问题，最好交给科学界自己去处理，不要根据自己朴素的理解就给下断言。即使要“自知无知”，也不等于自己无知就以为别人也都和你一样无知，就要把科学确知的、已知的都当成“无知”来看待。裴研究员在“14天胚胎”问题上也许“自知无知”，难道我们必须跟着他一样也无知起来才能搞科学研究？“自知无知”也许是一种美德，但是以为别人都和自己一样无知就是无德了。科学研究提倡质疑和批判，但是也要求质疑和批判必须是有理有据的，不是什么无厘头的胡扯都算得上质疑和批判的。如果有人在克隆人问题研讨会上大谈“狮身人面像难道不可能是上一次克隆人的遗迹”，不怀疑其精神状态就够客气的了，扯得上什么质疑和批判的勇气？

一个科研项目要获得公共资助的重要前提，在于其领导者对该项目的正当性和必要性有清楚的认识，有尽力推进它的决心和意愿，如果他自己有疑问、要反省，就先退出来再说，交给更合适、更胜任的人去做。这是起码的专业素质和职业道德，也是对课题领导人的起码要求，不是什么粗暴和不公正。爱因斯坦并不曾主持过原子弹的研发，如果他承担了原子弹的研发任务却又反对起研发原子弹，肯定会被换下来。一个科学家有质疑、反对某个科研项目的自由，却没有承担着该项目却又质疑、反对它的权利。公共科研项目是在花公众的钱的，不是某个科学家的私事，这点智慧，我想公众还是有的。

“这只是一场在飞机上的私人谈话，我本人并非科技记者，而且因为不是报道，只是博客，所以谈话的某些细节根据记忆而写，发这篇文章之时也未得到裴先生的核实，如果方先生是想就具体的科学问题进行讨论，那么我所写的东西不足以作为裴先生全部观点的凭据，您需要从更多的途径来作更准确的了解。需要的话我也可以帮助您联系裴先生本人。”

裴研究员在正式场合发表的观点我是知道的，但是有时候私人谈话更能反映出一个人的真实想法。细节有出入是一回事，整体观点是否传达有误是另一回事。如果柴记者完全搞错了裴研究员的观点，那就是柴记者的问题而不是裴研究员的问题了。不过我对柴记者的新闻素质还是有信心的，何况里面一些话不像是一个非科技记者能够编造出来的。

回应方舟子
柴静 @ 2007-5-21 0:27:56 阅读(3244) 引用通告 分类: 未归类

很晚回到家，才知道方舟子先生就上一篇文章写了评论，把他的文章转贴如下，并作一些相应的解释。

1“世界再生大会的最高奖”，在我的文章里并不是直接引语。裴先生没有提过这个话题，这个消息来自我在网上查到的文章http://news.tom.com/1002/20050607-2199463.html。
希望大家不要误会。
2
方先生担心“中国的干细胞研究遇到重大挫折”，关切之情可以理解。
但是我想，把科学问题唯技术化，而忽视对伦理学的边界，生物安全的边界的思考，忽视科学研究的终极目的，带来的危险要更大。否则爱因斯坦不会为他自己曾在1939年8月2日，向罗斯福总统建议，应抢在纳粹之前研制出原子弹，而感到懊悔。
晚年时，他说过“别把理智看成我们的上帝，它当然有强健的肌肉，但没有人格，它只能服务…理智对方法和工具有独到的眼光，但对于目的和价值却是盲目的”，

3
科学研究的重要前提是自知无知，并且勇于质疑和批判，如果一个人仅仅因为对自己研究有疑问和自省，就被认为是“误导公众”，甚至要“请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，”那么我想这个结论可能是粗暴和不公正的，而且也可能低估了公众的智慧。

我不敢说中国科学的希望在哪里，但我想它并不在于对效率和成功的狂热崇拜。

4

这只是一场在飞机上的私人谈话，我本人并非科技记者，而且因为不是报道，只是博客，所以谈话的某些细节根据记忆而写，发这篇文章之时也未得到裴先生的核实，如果方先生是想就具体的科学问题进行讨论，那么我所写的东西不足以作为裴先生全部观点的凭据，您需要从更多的途径来作更准确的了解。需要的话我也可以帮助您联系裴先生本人。


“胡扯流”之“反思”

发表时间:2007-05-20 21：55：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009r0.html
有一位叫“姬十三”的，据说是个专栏作家。现在要当专栏作家，似乎只要会“海天海地的扯”就行，连基本的阅读能力也是不需要的。他读了拙文《并非每一项技术的背后都是生命》，居然能读出“其实方同学也是在海天海地的扯，拉一句话过来就开批。这就叫技术流”，这种读法，当然不叫“技术流”，该叫“胡扯流”。胡扯流是不管“技术的细节”的，所以即便我批了裴雪涛的全部观点，在他看来也只是“拉一句话过来就开批”，即便我是在介绍干细胞研究的常识，在他看来“也是在海天海地的扯”。而胡扯流总是能胡扯上无关的类比：

“抛开技术的细节不讲，柴静和裴的重点是，对技术的反思。反思并非等于停滞，反思是为了决定前进的策略。跑个1000米还得观察一下后面的同学嘛，是加快还是可以先稳一下。也说不定后面有人摔倒，比赛第二，友谊第一。好了，方同学说，你扭头的姿势不对，这样子根本看不到后面的同学。所以，你其实是心存怀疑和犹豫，对自己没有信心，根本不适合跑长跑。请换下一个勇猛的同学。”

裴研究员的“一个十四天的胚胎细胞，就会有神经系统的反应”、“从它的眼神里是可以看见人的眼神的”、“人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”之类并不比一位喜欢幻想的小学生高明多少的高论，胡扯流要恭维其为“反思”，但在“常人”看来，才是真正的胡扯。这样的胡扯乃是对干细胞项目总体上的怀疑乃至否定，是在误导外行对干细胞研究的看法，并不是在为干细胞研究提出改进的建议，不知胡扯流何以能看出这是“为了决定前进的策略”？也拿体育比赛打个比方吧，就好比裴研究员被派去参加国际接力赛，跑到一半突然要停下来“反思”，对观众大发“我们这样跑到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次赛跑人的遗迹？”之感慨，这难道也叫“为了决定前进的策略”？也许裴研究员这么一“反思”，也能感动观众中的几位文科傻妞，让她们发现了“生命的眼睛”，但是任何一位比赛组织者都知道，在这时候最合适的做法当然是请他让路、换人。他可以去和文科傻妞们一起感慨唏嘘去，但是请不要拖队友的后腿，更不要妨碍比赛的进行。

裴研究员要“反思”干细胞研究，那是他的个人自由。但是几百万、上千万元国家科研资金交到他手里，是要他来领导干细胞研究的，不是让他来质疑、反对干细胞研究的，更不是让他海天海地的扯来显摆自己的“崇高信仰”的。他要“反思”，可以，但是请到一边“反思”去，别浪费纳税人的钱。让一位对干细胞研究心存疑虑、公开质疑干细胞研究的人来领导干细胞研究，可谓中国科学界闹下的最大笑话之一。

每一项技术的背后都可以找到生命
姬十三 @ 2007-5-20 18:28:48
http://www.bullog.cn/blogs/jishisan/archives/59104.aspx

一起来扯扯。

抛开技术的细节不讲，柴静和裴的重点是，对技术的反思。反思并非等于停滞，反思是为了决定前进的策略。跑个1000米还得观察一下后面的同学嘛，是加快还是可以先稳一下。也说不定后面有人摔倒，比赛第二，友谊第一。好了，方同学说，你扭头的姿势不对，这样子根本看不到后面的同学。所以，你其实是心存怀疑和犹豫，对自己没有信心，根本不适合跑长跑。请换下一个勇猛的同学。

有人看见牛流泪，就从此不再吃牛肉，也有人照吃不误，这都不打紧，个人自由。但是有些人，心中会有震撼，他是屠夫，他必须以此谋生，赤裸裸的食物链叫他无法停止屠杀，但是他会在屠宰它的时候，尽量叫它少痛苦。这就叫人性，这就叫反思。你看到老鼠嘶叫，还是要一剪把它剪死，也可以说，这是为了实验研究，这本无可厚非。但你大可以小心安抚它，待它安静下来后，伺机用麻药将其麻醉。每一项技术的背后都有生命，有些一目了然，有些则深藏其中。关键在于，你是否有发现生命的眼睛。

扯远了。其实方同学也是在海天海地的扯，拉一句话过来就开批。这就叫技术流。


并非每一项技术的背后都是生命

发表时间:2007-05-20 04：30：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009qk.html
昨天晚上有网友转来央视名记柴静的博客文章《每一项技术的背后都是生命》，我当即写了一篇反驳，拟留到报纸专栏上发表。今天见到此文已被广泛转载且有了不小的影响，觉得有必要先说几句。
柴静文中转述军事医学科学院负责干细胞研究的研究员（即裴雪涛，喜欢对行外人士说自己获得“世界再生大会的最高奖”以证明自己的权威的就这么一位。行内人士都知道这种奖的含金量）有关干细胞的话有根本的错误，很容易引起公众对干细胞技术的误会：
一、14天的胚胎的细胞刚刚开始分化形成三个胚层，神经组织此时还没有出现，是不可能像裴研究员所说有什么神经系统的反应的。
二、人的胚胎干细胞的研究材料用的是5天的胚胎，只是一团针尖大小、没有分化的细胞。除了狂热的宗教人士和对人的胚胎发育过程一无所知的人，没有谁会认为那样的一团没分化、没感觉的细胞是一个人。每年有数以万计的这种胚胎在生育诊所被扔掉，不知为何没有人对此也煽情一把。如果有人要以这些胚胎细胞如果植入母体有可能发育成人为由认为它们是人，那么以同样的理由我也要求把每一个精子都当成人来看待。
目前有关人胚胎干细胞研究的争论主要是在美国发生，是美国宗教界中的极端保守派在小布什的支持下挑起的，全世界都在看美国的笑话。这是其他国家在这一研究领域赶上美国的良机，美国科学界对此痛心疾首。美国社会的主流、美国国会的大多数也是支持胚胎干细胞研究的，只不过小布什为了自己的宗教信仰在滥用其总统否决权。中国科学的发展受到的阻碍已经够多了，难道还有人嫌不够，为了显示自己的崇高，还想再加一道宗教的束缚？
鉴于裴研究员对干细胞研究的目的心存疑虑，甚至怀疑是否会“毁灭人类”，显然没有足够的信心和意愿来尽力推进干细胞研究，不适合于继续领导这一课题，请国家有关管理部门重新考虑有无必要继续资助裴研究员的干细胞研究项目，否则中国宝贵的科研经费、纳税人的钱就有可能被滥用掉，中国干细胞研究有可能受到重大挫折。
连国家重大科研项目的主持人都在怀疑该研究的合理性，发无厘头的感慨误导公众，中国的科学怎么还会有希望？

2007.5.19.

    每一项技术的背后都是生命
    柴静的BLOG
    http://blog.sina.com.cn/u/48b0d37b01000a57
    2007-05-18　23:08:21

    飞机上。
    我跟老范聊要作的重庆公交的节目---体制的问题在哪儿，到底采访哪个部门，拿支笔在纸上划来划去聊得正热闹。
    坐在我右边的先生说“对不起，我能插句嘴么？”
    我们有点吃惊地看着他。
    “你是新闻调查的吧，你们报道这样的事故，我们已经麻木了”
    我跟老范对视一眼，小心翼翼地问“是因为太多了么？”
    “不是”他说，“是你们从来没有让我们意识到，那些死去的人其实就是我们身边的人”
    “嗯？”
    “前两天弗吉尼亚大学枪击案，美国的媒体采访了每一个家庭，每个人都有故事和照片，包括凶手。还有纪念的人群写给枪手的留言，‘我对你的同情胜过对你的憎恨”，只有让观众意识到灾难中的人其实就活在我们身边，大家才会关心”
    “嗯…是，这当然，但我们刚才只是在讨论具体的技术问题”
    “不”他说“每一项技术的背后都是生命”
    我转过身子，看着这人。
    他解释说，“我是做干细胞克隆技术研究的，在军事科学院工作”
    他二十多年全部投注其中，曾是狂热的技术论者“这个领域里最谁能掌握干细胞研究的主导权，谁就会在未来生物科技领域的竞争中占据有利地位，这是事关国计民生的大事”
    他得了世界再生医学大会的最高奖。
    “然后”他说“我才遇到不得不面对的问题”。
    再生医学的核心是干细胞，需要胚胎研究。
    在中国，没有伦理的限定，没有宗教的要求，用胚胎作试验是比较顺利的，因为常人认为胚胎不算生命。联合国大会法律委员会关于“禁止克隆人的政治宣言”，我国政府和比利时、英国等国家是投反对票的。
    但是，2003年，他去香港演讲，面对一个佛教徒的提问，“生命到底从何时起算？”
    他被那个问题问住了。
    其实，他是清楚的“一个十四天的胚胎细胞，就会有神经系统的反应，就能够感知光与热。”
    他曾经认为这种感知是没有意义的。
    后来，某一天，他在工作的时候，不自觉停下来，盯着克隆羊看。
    “从它的眼神里是可以看见人的眼神的”。
    他说“想到这里，就不能不去想自己的工作-----人这样贪婪地想要活下去是对还是错，甚至会想，人这样的做法到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”
    …
    在当天的笔记里，我记下这段对话“君子不器，技术上的修为不仅仅是为了建功立业，甚至不是为了服从于国家利益，而是服务于生命本身。”
    在重庆的这7天，在近乎无望中，我们能找到那些早已逝去的人，那个欢笑着拍打着妈妈遗照的婴儿，那个每个假日仍然到楼下等着女儿回来的母亲…与这场对话有关。

(XYS20070519)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评西安丁氏中级法院的判决和丁祖诒（5篇）

发表时间:2007-05-20 04：28：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009qj.html
    错把广告当新闻 就是假新闻

    陶世龙

    一场“子虚乌有”引起的风波，打了两场官司，历时两年有余，初未注意。经过近日的了解，越看越感到这不是简单的两造之争，而是事关如何健全我国社会主义民主和法制以保障新闻工作者实行舆论监督的大问题。
    “美国50州高等教育联盟”及其排名，是争讼的核心。争论的主要问题是，①发布在美国《洛杉矶时报》上的排名结果是不是广告？②“美国50州高等教育联盟”是不是“子虚乌有”？遂从这里开始。
    我首先研究了《洛杉矶时报》上公布的排名结果是不是广告的问题，如果确定是广告，不管是不是有个“美国50州高等教育联盟”存在，把它作为新闻来发布就是假新闻。
    从现在查到的材料来看，已足够说明是广告。
    先看看此假新闻在中国出现及扩散的过程，中国传媒大学宰飞先生发表在2005年4月文汇新民联合报业集团出版的《新闻记者》第266期上的《从一则假新闻看媒体对"消息源"的使用》（也转发在《新华网》）， 有系统全面的介绍，转录如下：
    2004年10月27日，《青年参考》刊登了一则“新闻”：《美国〈洛杉矶时报〉10月4日美国50州高等教育联盟评选——中国最受尊敬大学及校长排行榜》：美国《洛杉矶时报》10月4日，首届中国最受尊敬中国大学及校长由美国50州高等教育联盟(全美高等教育联盟)进行问卷调查产生。本次调查共发放问卷8万份，收回有效问卷5万份。本次活动是国际社会首次对中国高等院校及校长个人魅力进行的一次名誉测评。中国私立大学首次进入前10名，该所私立大学西安翻译学院位于中国西部，在校学生4万名，是中国最大的私立大学。
    该新闻还罗列了“中国最受尊敬大学排行榜(前10位)”和“中国最受尊敬大学校长排行榜(前10位)”。《青年参考》这则消息(下文将此新闻称为“假新闻统稿”)电头标明消息来源是“洛杉矶时报”。次日，新华网、人民网、新浪网、搜狐等各大网站均以《青年参考》为消息源转载，这则“新闻”传遍了中国。
    11月4日，《科技日报》在一篇广告味十足的“国内要闻”《中国民办教育成果引起国际重视》中称，西安翻译学院院长丁祖诒获“由美国50州高等教育联盟授予的'最受美国高等院校尊敬的中国民办大学校长’”。这则新闻的来源是“本报讯”。
    11月5日，《新华每日电讯》也以“本报讯”的名义刊登了这篇“假新闻统稿”，但删去了《洛杉矶时报》。题为《美国评出最受尊敬的中国大学中国民办大学西安翻译学院位居前10名》。只是把“假新闻统稿”中那条消息中的“私立大学”换成颇具中国味的“民办大学”。
    11月9日，《人民日报》(海外版)以《西安翻译学院境外受好评》为题登载了“假新闻统稿”，也删去了《洛杉矶时报》，并且作了与《新华每日电讯》第一段同样的些许改动。仍然是“本报讯”。
    11月11日，《法制日报》登出《美国评出最受尊敬的中国大学中国民办大学西安翻译学院榜上有名》，删去了《洛杉矶时报》，消息来源也是“本报讯”。内容则是和《新华每日电讯》完全相同的“假新闻统稿”。
    就这样，从10月底到12月，这则假新闻或以专版或以消息的形式出现在全国众多报纸上。
    我想补充的是，还有一篇起了重要作用的文章，中国青年报于2004年12月3日发出的《西安翻译学院用自已的语言展示民办教育实力》，它插有有10月4日《洛杉矶时报》的局部扫描和所获得所谓“国际殊荣”的证书的图片。并有说明：图为美国《洛杉矶时报》报道评选结果(左)及殊荣原件(右)
    而此以前，如宰飞先生的文章所指出的那些媒体，没有说这是《洛杉矶时报》的报道，连《洛杉矶时报》几个字也没出现。《科技日报》12月8日发出的美国评出中国最受尊敬大学及其校长排行榜，也没有提到《洛杉矶时报》。《青年参考》提到了，但是用的不合新闻常规的表述形式：“美国《洛杉矶时报》10月4日”,似乎是《洛杉矶时报》的报道，但又少用了“报道”两个字。新浪网转发《青年参考》这条消息时则没有提《洛杉矶时报》。
    《科技日报》在《西安翻译学院诉唐勇事件尘埃落定终胜诉》中用“登载在《洛杉矶时报》上的《在有威望的国际调查中，排名在最前的中国大学和这些大学的校长》这样冗长的文字来表述，也回避了“报道”两个字，但给读者的印象是《洛杉矶时报》登过这样一条新闻。
    《中国青年报》是有权威并在读者中有良好印象的报纸，明确说出这是《洛杉矶时报》的报道，无疑使大家深信不疑。然而恰恰就是这个报道提供的图片使我也能看出是广告。上面的文字是报纸自己发的新闻，下面一块的是广告，编排的格式也不同，上下之间区别分明，我天天看的加拿大环球邮报就是这种版面，所以一看就感觉到是个广告。对看过英文报纸的人来说，这是常识，要是连广告和新闻都分不清，还看什么报。因此把这张照片摆出来作为《洛杉矶时报》登过这样一条新闻的证据，让这里的华人看了徒增笑柄。难怪网旭明先生要生气，报道他的发言多是用的《》为标题。我注意到有些留学在美国可能与方舟子有过节的人，这回并没有参与进来，他们明白那个新闻是假的，能跟着起哄吗。
    我一个说了要有人不信，方舟子、唐勇和支林飞他们提供的材料，下面就作些介绍。
    2004年10月30日，方舟子在新语丝发表《追踪“美国选出中国最受尊敬大学及校长排行”假新闻》 其中说：
    “我到《洛杉矶时报》的网站（www.latimes.com）做了各种综合检索，都找不到这篇报道的原文。在网站上检索不到当然不等于该报就没有刊登过，有可能是网上存档不全或检索服务不完善。但是我现在不在美国，没法去查核10月4日的《洛杉矶时报》。就在我打算有保留地质疑这则新闻的时候，却让我在中国的网站上找到了“原文”，轻而易举地认定这是一则粗通英语的中国人炮制的假新闻。”
    他附有《青年参考》在2004年10月27日发表的新闻“中国最受尊敬大学及校长排行”中引用的英文原文，我这次在千龙教育上，找到这篇文章，经核对，与方舟子所引出的文字一致。从这段原文来看，的确如方舟子所说：“是非常蹩脚的中式英语，总共只有5句话，却充斥着连只有初级英语水平的人都不该犯的语法错误（例如单复数错误）。”
    当然，仅仅从文字推论，不能作为定论。但错的实在离谱，人民日报驻美国特派记者唐勇，看到国内如此报道，就非常诧异：为什么自己身在美国，却从未听说过这个评比呢？而且，短短几百字的新闻，为什么突出介绍西安翻译学院呢？他也是上网没找到，但打电话方便，而且这正是他的工作。他打电话给《洛杉矶时报》附属的图书资料馆，那里经过查证后明确无误地告诉他：“10月4日的《洛杉矶时报》没有任何与中国大学有关的新闻，而且《洛杉矶时报》也从来没有刊登过类似新闻。”这也就够清楚了。他还曾到国会图书馆去查找，也无所获。后来写了篇文章《中国最受尊敬大学及校长排行榜，哪来的？》，发表在2004年11月8日环球时报第十四版，两天后又为人民网所转发。
    还有位国际先驱导报驻洛杉矶记者支林飞，他得地利，文章是12月16日发出，有条件做了更深入的调查研究，他找到了10月4日的《洛杉矶时报》，他说：
    “在加州新闻地方版的Ｂ６版下方找到了由西安翻译学院刊登的一则加框的英文广告，里面配有一张有丁祖诒先生站在西安翻译学院中文校牌前与人握手的照片，内容正与上述网站刊登的“报道”一致。在收到记者查询邮件后，《洛杉矶时报》广告部工作人员杰里·布鲁斯坦在11月5日特地打电话向记者作了解释，他证实该广告只是一则普通付费广告，绝非记者采写的新闻报道。他说，他不了解是谁刊登的这则广告，但它是由广告征订部门负责接手的，而该报通常对所登广告内容的真实性不予负责，除非广告内容明显违反法律。
    布鲁斯坦感谢记者提醒有人利用该报的名声进行虚假宣传。他还表示，他在研究该广告的内容后也发现这确是一则“不寻常”的广告，因为它没有刊登广告单位的地址和联系电话，其中的英文也很不地道。他强调，如果有人利用《洛杉矶时报》进行欺骗性宣传，而且使该报遭到投诉的话，他会通知该报律师，考虑是否有必要采取法律行动以追究责任。他同时向记者强调，他已通知广告部的征订人员，下次绝对不会再次刊登这则有问题的广告。”（西安翻译学院“排名风波”真相调查(图)链接在上右新华网 （2004-12-16 13:39:18 ）来源： 国际先驱导报）
    支林飞先生的记述符合写新闻报道的原则，何人？何事？何时？何地？何故？都清清楚楚，把那广告也拍下来插进去作为证明，教人无法不相信。对“美国50州高等教育联盟”，他也做了认真的调查，难怪丁祖诒们对他恨得要死，和丁祖诒是二而一关系的LUUXUN，在他的《诽谤西译的十大新闻“妓”者提名！》中，支林飞名列第二。第一名是方舟子，第三名是唐勇，他们的感受是准确的，因为支的文章虽然发表得晚一点，也不长，但力度大，LUUXUN给他的头衔是“提供假证据刊于内参诽谤西译的驻美特约“妓”者”。照他的说法，支林飞的材料是进了内参，我想是会的，内容实在，又不长。
    这个LUUXUN到今年3月7日还在发出威胁：“西译早在两年前就先后对李曜升，教育部发言人王旭明，央视《新闻30分》，《北京青年报》和《凤凰周刊》，黑手支林非等侵权行径提出质疑并进行维权反击，甚至还准备将跳到平面媒体上公开诽谤西译的支林飞率先送上法庭！至于对待方舟子，西译校友网早在2005年元月就设置了《撩开网络流氓方舟子的面纱》专栏！别说是一个参赞，就是个部长省长，只要构成侵权，也得按照中国法律行事！王子犯法也得与庶民同罪。”
    按其说法应该早就把支林飞先生告上西安市长安区的法院，似乎现在还没动静。这就不必管他了。参赞指的是李曜升先生，他是中国驻洛衫矶领事馆的教育参赞。他们威胁李曜升先生是因为他给支林飞先介绍情况时说的话，不利于证明那个“美国50州高等教育联盟”的存在，下次讨论“美国50州高等教育联盟”是否子虚乌有？就要介绍他讲的话。今天就先谈到这里。

    2007年5月17日于加拿大之Fredericton

我经历的一场离奇官司

作者：一玲

    西安翻译学院对方舟子一案，案情简单，事实分明。方舟子先生虽证据确凿，胜诉理由充足，却初终审一路败诉下来。和大家一样，对法官的胡裁乱判我也感到非常愤慨。不过，对此本人不再感到奇怪，因为，几年前我自己也在南方某大城市遭遇过一场离奇的官司，身受法院枉法判决之害。现把这个离奇的经济纠纷的官司简略介绍一下，与大家分享。

    我（乙方）向某国家级企业单位（甲方）租赁了一建筑物作商业用途，经营年余后转让给一私人（丙方）继续经营。五个月后，丙方向法院起诉乙方和甲方，要求取消合同、赔偿损失。丙方主要诉讼理由是该建筑物为违章建筑，并提供了一些证据。

    我咨询过多个律师，他们都认为对方最有力的证据——国土局界定违章建筑的政策文件，存在很大漏洞，不能以此证明该建筑物就是违章建筑，所以他们一致认为我的赢面比较大。尽管如此，我也没有掉以轻心，精心挑选了一位经验丰富专业水平很高的律师来出庭辩护。然而，出乎律师们的预料，我输了官司。

    法院判决书最主要的两条判定是这样的：
    一、 认定该建筑物是违章建筑，乙方（我）必须赔偿丙方的经济损失；
    二、 因为甲方的过错而导致乙方（我）的经济损失，另案处理。

    内幕消息是：丙方托了一位公安局局长来说情。原来，Ｎ年前经济庭庭长的表弟犯了事，被抓进了公安局。庭长向局长求情后，局长徇私舞弊把庭长的表弟放了。这回局长有求，庭长自然投桃报李。律师说如果不是因为庭长对审案法官施压，我的案子肯定会赢，我听后无言以对。

    因为有判决书的第二条判定，我们还没有完全失望。认为凭这一条，我方的经济损失可以向甲方追讨！于是，我就从被告变成了原告，起诉甲方，仅求把经济损失挽回。

    案件第一次开庭，我就感觉不妙。法官的第一句话就是：“上一个案子是某某法官办的吗？她怎么会这样判？她不应该这样判的。”另外，甲方在丙方告我的第一个案子里，派出一名处长和甲方律师全程跟踪；而这次，甲方作为唯一被告，出庭的只有律师，处长不再露面了。作为一个国家级企业单位，难道一个小小处长不怕上级责怪其虎头蛇尾功亏一篑办事不力？迹象非常清楚：甲方早把法官的工作在私下做好了，并且已经知道判决的最终结果。开完庭后，我对律师说了我的忧虑，认为这件案子看来我又要必输无疑，因此不打算再浪费时间精力了。律师听了，不以为然：“难道法院会用自己的手来抽自己的嘴巴？”

    案子很快判下来了，结果如我所料。这次，判决书只有一条判定：认定该建筑物不是违章建筑，甲方无须赔偿我（乙方）的经济损失。

    同一个案由、同一份证据，同一家法院，却对涉案建筑物是否违章作出了前后矛盾的判决！唯一不同的是，我一个无权无势的平民百姓，一次做的是被告另一次做的是原告。拿硬币的正面我败诉，拿硬币的反面我还是败诉。法院还讲最基本的道理不讲？拿硬币的哪一面我才能胜诉？法官你自己给我们指条活路吧！有理无处讲，有处不讲理。就是让你笑不出声哭不出泪！

    由于自己有这段切身经历，我对方先生最近所遭遇的奇案并不感到惊奇。得知方先生将向最高法院申请再审，我期待最高人民法院能依法办案，最终还方先生一个公道，维护法律的尊严。从而也让我们依然保持对法律权威性的尊重，依然保持对司法公正的信心和希望。

    除了谩骂，你们还能做点什么？

    作者：西风爱小米

    仅以此文献给正在“抗贱第一前线”的新语丝网站和新语丝的粉丝们，以表示我的支持；也把此文献给那些头脑简单，心胸狭窄，缺乏辨别是非能力和做人基本修养的西译拥趸们，以表示我的叹惜。

    从2006年10月份开始，中国新闻人网中的主打栏目“西译方舟*策马亮剑”就出现了一种畸形近似无理取闹的“谩骂文化”，谩骂、诽谤、侮辱和人身攻击简直就成了此栏目文章评论的主旋律。而攻击的矛头则对准新语丝网站的领军人物方舟子和他的fans，无休止的谩骂似乎成为了西译写手们抨击方舟子阵营和表达愤怒情绪常见而唯一的方式。

    不管是《方舟子的夜半*叫》，《鸡黄jhuang替方*跳脱衣舞》还是《拿“出岫博客”滥竽充数的方舟子》等文章，通篇言无实物，动辄谩骂（也只会谩骂），辱骂文字简直不堪入目，有些内容（比如《拿“出岫博客”滥竽充数的方舟子》中的最后一句）比街头混混骂的还要低级下流，这究竟是怎么了？这难道就是中国新闻人网要求的“保护隐私，尊重法律、政策和道德”？这难道就是“最受美国高校尊敬的中国大学”西译的风采？

    我没有接触过方舟子，不知道他的为人，但即使方舟子真如“策马亮剑”栏目所讲的那样劣迹斑斑，非蠢即坏，毫无修养，可藏在“策马亮剑”后面的ID，你们表现出来的修养难道就比方舟子高明多少?方舟子批评人，或如你们所说的“暴跳如雷的咒骂”，至少还是有理有据很有斯文，可是你们反击的语言风格,实在不能让我这个还讲点道理的恭维，标榜自己有文化，动不动说别人SB，就你们不是SB？

    网络本身是虚拟的，但每个ID后面都是一个鲜活的人,哪怕你经常换马甲。我不知道躲在“西译方舟*策马亮剑”后面的写手52xf、妖魔、新闻人、老虫究竟是西译花钱雇的“枪手”还是西译培养出来的“高材生”，如果是“枪手”，我也不说什么，毕竟“拿人钱财、替人消灾”多少也有点黑道道义；可如果是西译培养的高材生，那你们的良心何在，你们在“策马亮剑”中对方舟子的很多恶毒的说法,不但暴露出你们的人品很猥琐，而且还表现的很弱智，无休止的谩骂更是在不停的给“西译”抹黑！西译培养出来的学生,应该是就业率高达98%，月平均工资居全国高校之首的高材生,不是一群只会骂大街、写大字报的混混,以“骂大街”的形式力挺西译、丁院长，这难道是给你们的母校、院长脸上抹金?姑且不说小学老师教过你们“五讲四美三热爱”，中学老师教过你们“做文明人,说文明话”,难道“为中国的民办教育奋斗一生”的丁院长就没有给你们灌输一点“立德、立言、立行”的观念?你们对得起丁大师的《丁祖怡文集》吗？是不是号称中国高校管理最变态的校规,压抑了你们心灵中的原始善良，因而变得歇斯底里了。

    人妖、美帝走狗、汉奸……或许你们的思想表达需要通过这种粗野的词汇来表现语气上的宏伟，可又会有多少人能拜倒在你们这些人龌龊的嘴巴下呢？如果引经据典旁征博引,经过自己的头脑分析后再理性发表评论，那倒无可厚非，可事实呢，就那么几个熟悉的马桶在叫嚣，不时的发出阵阵恶臭；这几个蹦哒的臭虫在“新闻人”网上制造污染，也不先看看自己是什么德性就在新闻人网上唧唧歪歪的把别人骂个不停，弄得“新闻人”乌烟瘴气，真可惜了“策马亮剑”这个好名字。

    西安好歹也是一个古都，浓烈的历史文化怎么孕育出此种污秽之人。中国的传统文化里非常强调君子的立言与立行，《左传》有云：“古有三不朽，立德、立言、立行”，我倒不知道这些“神龙见首不见尾”的ID德何在,言何在,行何在？看到新语丝中不合自己口味的文章，就关闭大脑的骂开了，骂，是让你们一时畅快了，可是你们根本就没有意识到这种方法是最次的选择，落到后面自己除了额头上闪烁着一个“贱”字，就什么也不是了。中国新闻人网给你们这提供一个谩骂的专区，但最后你们能骂出个什么名堂来。你们选择侮辱与谩骂，用人身攻击取代说理，用偏执取代理性，这非但不能服人，正好相反，它凸显了你们的理屈词穷、江郎才尽，更凸显您们恼羞成怒、气急败坏。不停的制造语言垃圾，难道就为了中国新闻人网所承诺的“注册会员发好帖有大礼”？

    侮人者必自侮，损人者必自损，套用鲁迅先生的一句话：侮辱与谩骂决不是战斗！尽管说“狗改不了吃便便”，但我还是希望你们能停止谩骂，收起你们的丑陋。拿出事实，用文明的语言，不可质疑的事实说明方舟子“诋毁”的所在，“真刀真枪”的跟方舟子和他的支持者好好干几仗。十万西译人，十万西译精英，难道就不能积极声援丁大师，发扬“有钱的出钱，有力地出力，能写的就耍笔杆子”的优良传统，为了你们的母校，为了你们得丁院长，为了民办高校的荣誉和将来，请你们拿起你们的纸和笔，拿出你们在校学到的真才实学，用文明的词汇，写出你们真正的精彩，让方舟子等人瞧瞧，什么是真正的西译高材生！什么是真正的精英。即使辩论不过方舟子等人，至少在气势上不能输，你们的丁院长都能“红杏出墙”，你们又何必“万马齐喑”。

    针对丁院长的“系列荣誉展示”，我只想说一句话，人要是无耻起来，母猪都可以上树。有时间还请你们认真的拜读中国新闻人网中的《做一个“心安”的人，让幸福简单如一》和《网络不是方舟子的避风港》等文，或许对你们丑陋的嘴脸有所帮助；也希望丁院长要舍得花钱，别那么不大方，多花点钱，多找几个文笔犀利的枪手，别弄这几个“牛头马面、魑魅魍魉”来丢人现眼，也怪了，人才辈出的西译，竟然找不出几个像“西风独自凉”，“个子”之类的高手。最后奉劝一句，想抨击别人，还是花点心思来构思自己的语言，别到处卖弄风骚般地写大字报丢人显眼；想给自己脸上贴金，还是拿点真才实学，别老开国际玩笑而遗笑大方。

    “方妖”的底细

    作者：大三阳

    丁氏集团的某人赐封方是民为某“反华势力”的头目，而且已经是升到‘牛鬼蛇神’的层次的“妖”了。粗粗一看，这样的大帽子飞过来真是要使人魂飞魄散，神经衰弱一点的恐怕就会软溜到书桌子底下的----好像是看到了血滴子。

    不过这样的发现应该马上呈到胡主席那边去，为什么呢？因为“华之敌”的首领已经在华之首都了，胡主席是军队主席，应该派兵来剿灭的。但是我们来猜度一下胡主席的反应吧！

    “什么，反华势力的首领！”“快去探来，看看他手下兵马多少，身边保镖几许？”“武器装备怎样？有没有大规模杀伤性武器？”不过探听的结果却是会让主席生气的：“什么？单枪匹马？好像有几台电脑！还有一个笔记本？这不是戏弄本主席么？是不是真以为本主席太空了没事情做！”

    是的，这样的反华势力是要使人跌破眼镜的。丁氏诸公也早在嘲笑他的不自量力。阿扁陈氏，应者云集，尚且只能在角落里折腾几下，更何况‘方妖’一人，而且还要搬到‘华势力’之司令部的隔壁居住。这样的首领，如果不是脑子有恙，那么只能算是胆识过人了。

    当然，在文革的时间段里，这种帽子是有效的。很可惜，文革已经过去许多年了，人们也早不是当初那样的智力了。听说，文革中的许多手法，现在来判断，都是很无耻的。这样的手法，不但自诩为好汉的人早已摒弃不用，而且连不自诩为好汉的人也摒弃不用了。甚至连自诩为金牌小人的人也都不屑一顾了。

    注：小人者，小孩子罢了-----某知名教授的解释。

    《扬子晚报》与丁的荣誉？

    作者：宁鸣而死

    “不知”什么原因，《扬子晚报》首页竟有“西译风采”的版块。http://www.yangtse.com/在西译的网页上发现丁的一条荣誉：

    十、2005年7月13日，荣获《杨子晚报》“江苏考生最喜爱的民办高校校长”http://www.xfuedu.org/newssite/yzfc/yzsr.htm
    （注：杨字明显错误，应为“扬”）

    核实了一下果然是，http://www.yangtse.com/zt/xyfc/bkzz/200610/t20061024_176840.htm

    西译以及丁某并被标示特殊字体显示。看来，孔方兄就是管用！！ＰＦ


居然连法院判决书也是抄来的

发表时间:2007-05-18 04：20：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009pe.html
去年在学术界轰动一时的丘小庆案在近日做出一审判决了。案情本身并不复杂：丘小庆的两名合作者向一份著名国际期刊反映丘小庆造假，于是丘小庆在当地法院起诉这两人损害其名誉权。
判决书长达29页，但是涉及具体案情的很少，主要内容是在大谈法学、科学哲学的理论问题。据说该主审法官的判决书向来以说理见长，以文词见彩，为人称道，曾在当地优秀法官审判书的评选中获得嘉奖。读该判决书的确也让人有一种是在阅读教科书、论文、随笔的感觉，但是读着读着，就让人觉得不对劲：怎么有那么多句子似曾相识？
在网上一搜索，就真相大白了：原来都是从前一阵子别人写的一些为伪科学辩护、要求在科普法中取消“伪科学”一词的文章中照抄的，比如曾经被我批驳过的一篇题为《警惕反伪科学运动扩大化》的报纸文章，就几乎被从头到尾抄了一遍，但并没有注明是引用。
我不想在这里评论此案的是非。我的疑问是：法院判决书也能大面积抄袭别人的文章？这是不是也是侵犯了他人的著作权？靠抄袭他人文章写成的审判书获得嘉奖，是否也是一种不端行为？而且，法院的判决应以法律、事实作为依据，怎么可以把本来就有争议、已被批驳过的他人观点拿来做为论据呢？
虽然学术论文、学生作文、文艺作品抄袭之多现在已到了令人见怪不怪的地步，但是连法院判决书也是抄来的，倒是第一次见到，也从未听说过，应该算是国产的新生事物，不知知识产权的专家是否也会被难倒，需要申请经费立项研究。
至于判决的结果，我不说大家也猜得到：主审法官认为，科学是发展的，真理是相对的，因此谁都无权说人在搞伪科学、学术造假，所以说人搞伪科学、学术造假就是侵犯了其名誉权。该法官甚至认为“伪科学”一词本身也是伪的，应该改用别的说法。该法官抄了那么多别人的文章，却忘了去抄一下现在还有法律效力的科普法第8条：“科普工作应当坚持科学精神，反对和抵制伪科学。”一个地方法官可以不遵循反而公然批驳现行法律，这也是算得上国产的新生事物。
2007.3.8.

（《北京科技报》2007.5.14.）

(XYS20070517)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评西安丁氏中级法院的判决和丁祖诒（5篇）

发表时间:2007-05-18 04：18：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009pd.html
    法官的逻辑
    ——评“西译名誉权纠纷案”

    钱塘野人
    http://polozoro.blog.sohu.com/46223501.html

    4月16日，西安翻译学院、丁祖诒（该院院长）诉方是民（即方舟子）、北京科技报社尘埃落定，陕西省西安市中级人民法院维持了西安市长安区人民法院的一审判决，即被告方是民、北京科技报社败诉，判决生效后十日内被告北京科技报社和被告方是民在《北京科技报》同等版面刊登文章，向原告西安翻译学院及原告丁祖诒赔礼道歉，消除影响，恢复名誉，被告北京科技报社和被告方是民负连带责任赔偿原告西安翻译学院经济损失十五万元，判决生效后十日内被告北京科技报社和被告方是民负连带责任，赔偿原告丁祖诒精神损害抚慰金一万元。
    且先回顾一下本案的经过：2004年10月4日美国《洛杉矶时报》刊登了一篇《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》的文章，载明：“美国五十州高等教育联盟通过调查首次排列受尊敬的中国大学和大学校长名单”，在“排名前10名的大学”中载明第10名为“西安翻译学院”，前10名的大学校长第2名为“丁祖诒”。2005年7月27日被告北京科技报社在其《北京科技报》上刊登被告方是民署名方舟子的《绝食老中医胜诉又能怎样？》的文章，在文章第四段叙述“最近就有一个这样的例子，有人在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道。经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉矶时报》的报道乃是一则自费广告，所谓美国50州高等教育联盟是子虚乌有的，根本没有这样的一个组织，并把这称之为‘丧失良知、道德沦丧的宣传’”。文章发表后，原告西安翻译学院发出律师函，要北京科技报社在尊重事实的基础上停止侵权，恢复名誉。针对该律师函北京科技报于2005年8月24日在该报第四版《探索·声音》栏刊登该报记者杨猛撰写的《调查中国十大名校事件真相》的文章，该文章第一部分“一则言论引来西安翻译学院律师函”叙述《绝食老中医胜诉又能怎样？》文中与原告相关的文字内容及律师函的内容，文章第二部分句句都有出处，本报言论并未失实。从“方舟子”给本文记者传来的当期《洛杉矶时报》上关于西安翻译学院的图文资料的版面位置，方舟子告诉记者的言论，《洛杉矶时报》给方舟子的回信及教育部新闻发言人的发言，证明“西安翻译学院在《洛杉矶时报》中国大学排行榜上名列第十”，是该报发的一则自费广告，“一见而知是一个付费广告”等内容是有事实根据的。文章第三部分“‘西安翻译学院造假风波’来龙去脉”主要叙述了2004年10月4日《洛杉矶时报》刊登“美国50州高等教育联盟”关于评比“中国最受尊敬的中国大学及校长”文章发表及由此引发的国内媒体的评论和相关机构的评论和涉讼案件的审判情况。2005年9月8日，两原告以侵犯名誉权为由诉至西安市长安区人民法院。
    之所以用如此多的篇幅引述案情，为的是将双方的争议焦点清楚地展现出来，在一审判决书中并没有归纳双方的争议焦点，而在二审判决书将双方争议焦点归纳为：1、美国《洛杉矶时报》上的文章是否自费广告；2、美国五十州高等教育联盟是否存在；3、“丧失良知、道德沦丧的行为”是否针对西安翻译学院；4、“西安翻译学院造假风波”的表述是否构成侵犯名誉权。且让我们看看审理该案的法官是如何分析这四个争议焦点的。
    第一，关于美国《洛杉矶时报》上的文章是否自费广告。在一审中，被告提交了《洛杉矶时报》2004年10月4日B6版，以及教育部发言人的发言，以证明《洛杉矶时报》上刊登的关于西安翻译学院以及丁祖诒的内容为一则未署名机构发表的自费广告。而一审法院认为“对于被告提供的证据④⑤本院认为教育部新闻发言人发布的是涉及多方面的问题，并未专指原告。”我们看看教育部新闻发言人的原话：“关于西安翻译学院被评为中国大学排行榜第10名和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在美国《洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十州高等教育联盟是子虚乌有，根本没有这样一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任，这是我们就上述情况向各位作一介绍，以示澄清。”在这段话中，教育部新闻发言人的发言是否是“涉及多方面的问题，并未专指原告”，各位已经一目了然，西译既然敢告方舟子和北京科技报社，为什么不把教育部也列为共同被告呢？而二审法院则认为“上诉人北京科技报社、方是民应对其反驳对方诉讼请求所依据的事实提供证据加以证明，两上诉人未提供充分的证据证明美国《洛杉矶时报》上的文章是自费广告，故其该报道内容失实。”至于两上诉人提供的证据（《洛杉矶时报》相关版面以及教育部发言人的发言）为什么不足以成为“充分的证据”，二审判决书只字未提。
    第二，关于“美国五十州高等教育联盟是否存在”的问题。在这个问题上，法官和大家玩了一个文字游戏。二审法院认为“两上诉人北京科技报社、方是民在其撰写刊载的两篇文章中均称，美国五十州高等教育联盟是子虚乌有的，根本不存在这样一个组织，却又分别在一、二审庭审及所提交的证据中承认和证明美国五十州高等教育联盟是2004年5月26日注册成立的公司，与其所称子虚乌有，根本没有这样一个组织相矛盾”。事实上，给西安翻译学院和丁祖诒“颁奖”的是“U.S.A. FIFTY STATE HIGHER EDUCATIONUNION”（FIFTY和STATE之间有空格），而北京科技报社、方是民在一、二审庭审及所提交的证据中承认和证明成立于2004年5月26日的美国五十州高等教育联盟是“U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION”（FIFTY和STATE之间没有空格），是一家注册公司而已。在这里，二审法院将两个不同的概念混淆，得出所谓的美国五十州高等教育联盟确实存在的结论，不知是技术上的失误，还是有意为之？顺便说一下，此争议焦点上双方提交的证据均未被法院认可（双方提交的都是涉外证据，但都未经我国驻美使领馆认证）。
    第三，“丧失良知、道德沦丧的行为”是否针对西安翻译学院，从语法上来看，我认为确实没什么好争的。教育部发言人的原话是：“我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对光大人民群众不负责任的表现。深而言之，就是丧失良知、道德沦丧的行为。”“丧失良知、道德沦丧的行为”确实不是直指西安翻译学院。但是，如果西安翻译学院造假属实，那是不是也是“丧失良知、道德沦丧的行为”呢？
    第四，关于“西安翻译学院造假风波”的表述是否构成侵犯名誉权。二审法院认为“这样的表述容易使读者形成对西安翻译学院造假的认知和误导，故其该表述不当构成了侵害西安翻译学院名誉权”，也实属牵强附会。按照这样的逻辑，假设某甲被公诉机关指控杀了人，起诉到人民法院，媒体报道“某甲故意杀人一案如何如何”，如果后来某甲被证明没有杀人，那么岂不是报道这事件的媒体，都侵犯了甲的名誉权？照此下去，新闻监督将荡然无存。
    在对本案的判决理由进行简单的分析之后，我们发现，法院判决原告胜诉之理由存在着不少疑问，如果读者对于我的分析尚存疑虑的话，那么一下的一个案例很好地诠释了在处理这一类案件时法官应当持有的态度和原则。
    这个案例就是广州市华侨房屋开发公司诉《中国改革》杂志社一案。杂志刊登了一篇报道，揭露华侨公司这个国有企业在内部管理方面存在严重问题，导致国有资产大量流失。华侨公司认为报道不属实，有损其名誉，并影响了他们的效益。但是，法院最终判决：华侨公司败诉。审理该案的三位法官的名字是巫国平、伍双丽和郭越，他们在判决里确立了两个“闪光”的原则。一个叫“合理信息来源”原则。就是只要记者所依据作出判断的信息来源是合理的，即便有瑕疵，也不应算失实。《中国改革》上的这篇报道的消息来源是企业的年度报表、广东当地报纸的内参以及对一些知情人的访问。这些消息来源是合理的，而且从记者角度看，也是可信的。如果是因为企业报表上的错误，导致记者作出了企业认为的不正确的判断，那也是你的企业报表的问题。法官说，你不可能要求记者变成一个科学家、一个侦探，永远侦查下去。第二个原则是“公正评论”原则。即媒体所做评论是否侵权，取决于他的目标是什么。法院的判决书里说，固然这些评论里有个别字眼有些情绪化，但报道的最终目标是为了维护国有企业的利益，为了维护每一个国企员工的利益。所以，这样的评论对国家是有价值的，不应被认为构成侵权。[①]
    对比上面的案例，再来看西译名誉权纠纷案，方舟子文章信息来源于教育部发言人的发言，以及《洛杉矶时报》上关于西安翻译学院的图文资料，信息来源合法，并且具有相当的可信度。同时，方舟子的评论也并非对西安翻译学院进行谩骂，而是基于其掌握的事实所进行的评论，即便有“丧失良知、道德沦丧的行为”的字眼，也不应认定为侵犯名誉权。
    相似的案例，截然相反的判决，法官的水平孰高孰低，一目了然。
    后记
    很久没有在博客上发文章了。本来写完“法官的逻辑”之后，还想写一篇“西译的逻辑”，但是，当我在西安翻译学院的网站上，看到大多是这样的文章：“反华未捷心不死的方舟子”、 “陶世龙，想想你与方舟子蛇鼠同窟的下场”、“方舟子穷凶极恶难撼法”（http://www.xfunews.com/fangzhouzi/Index.asp）。能在学校网站上发这样的文章，看来西译及丁祖诒的“品味”也高不到哪里去，我顿时对西译的兴趣大减，对于这样的文章，在怎么评论都是毫无意义的，再也不打算写“西译的逻辑”了。
    2007年5月15日

    [①]本案例引自http://zqb.cyol.com/content/2005-06/08/content_1127311.htm

    法官判案须做自己的调查研究

    作者：陶世龙

    在我发出〈法律语言与事实和情理之间的差距--兼议“西译胜诉”的后遗症〉和〈谁在丢人现眼?--西安翻译学院网站上所见〉后，在西安翻译学院网站下连续发出,〈陶世龙,学好法律再来丢人现眼〉，〈陶世龙，还“要求法院调查”不是笑料吗?〉，〈陶世龙真的是个法盲〉等文，无非是反复重复他们的“谁主张、谁举证”，法官无须做调查研究的论调。我原说的法官判案应有自己的调查研究，是就一般工作方法和情理而言，对于相关法律，确实不熟悉，有网友于2007-5-1312:32:11在《谁在丢人现眼?--西安翻译学院网站上所见》后留言：

    陶老说：
    “对两上诉人提供的证据何以不充分而无效，法院也没有拿出经过调查研究得到的结果来否定，留下了争议的空间。”

    以下法律条文支持您的说法：

    《最高人民法院关于关于民事诉讼证据的若干规定》第六十四条：审判人员应当依照法定程序，全面、客观地审核证据，依据法律的规定，遵循法官职业道德，运用逻辑推理和日常生活经验，对证据有无证明力和证明力大小独立进行判断，并公开判断的理由和结果。

    感谢这位网友的关怀和帮助，据此已在网上找到这个规定。除上述条款，发现在第三条中，还有“当事人因客观原因不能自行收集的证据，可申请人民法院调查收集。”第九条：下列事实，当事人无需举证证明：

    （一）众所周知的事实；
    （二）自然规律及定理；
    （三）根据法律规定或者已知事实和日常生活经验法则，能推定出的另一事实；

    （四）已为人民法院发生法律效力的裁判所确认的事实；
    （五）已为仲裁机构的生效裁决所确认的事实；
    （六）已为有效公证文书所证明的事实。
    前款（一）、（三）、（四）、（五）、（六）项，当事人有相反证据足以推翻的除外。

    像美国《洛杉矶时报》上的美国五十州高等教育联盟排名是不是广告一事即属众所周知，和法官能够用日常生活经验法则推定的，应该他经过研究后来作出裁判并公开他判断的理由,但我将他们的判决词看了几遍也没找到。而北京科技报及方舟子一方，是举有证据的，按这个规定倒是需要丁祖诒一方足以推翻北京科技报一方举出的证据的相反证据，也没有找到，这些人看起来也并不熟悉法律。(对这个问题我还会有专文讨论)

    还有：第十七条 符合下列条件之一的，当事人及其诉讼代理人可以申请人民法院调查收集证据：

    （一）申请调查收集的证据属于国家有关部门保存并须人民法院依职权调取的档案材料；
    （二）涉及国家秘密、商业秘密、个人隐私的材料；
    （三）当事人及其诉讼代理人确因客观原因不能自行收集的其他材料。

    还有第三十条也说明法官是需要做调查研究的，如按他们的说法，法官无须做调查研究，还用得着勘验物证或者现场吗。下面是第三十条的全文：

    第三十条 人民法院勘验物证或者现场，应当制作笔录，记录勘验的时间、地点、勘验人、在场人、勘验的经过、结果，由勘验人、在场人签名或者盖章。对于绘制的现场图应当注明绘制的时间、方位、测绘人姓名、身份等内容。

    当然,他们这场官司中是什么情况我不知道,法官判案应做调查研究我是作为一般原则提出来，现在看来，立法者考虑到，因此我的意见，不仅合理也合法。而如这几个人的文章观点就是从西安两个法院的审判过程中得来，即那里的法官没有做过自己的调查研究就判案，这倒真是个问题。

    2007年5月16日于加拿大之Fredericton。

    国外玩手段，国内出名是“好招”

    作者：fanfubei

    "古今中外，都有自我膨胀起家的人，这种人不必有真才实学，不必有高深专业，不必有做人标准，不必有起码的良心，绝对需要的是自吹自擂，名利双收！"此再抄录下来送丁某某教授！

    在美国的人都知道，要获得什么"美国xx市荣誉市民"，只要付钱。付钱就有了荣誉，就能骗不懂经的中国人。只有天天想出名的人才无赖地干这种事，真正干事业的正派人是不会干这码无聊的虚荣事的。

    在美国的人都知道，私人申请一个机构很容易，哪怕你称个"全宇宙教育联盟"没人干涉你，只要名称不重复。想来要骗人，则名称越骇世惊人越好，只有天天想出名的人才无赖地干这种私底下你捧我，我帮你的丑事，真正干事业的正派人是不会干这种不上台面的虚假事的。

    这真是个国内出名的"好招"！呜呼！清者自清！破坏其名誉的正是丁某某教授自己啊！

    法官受骗啊！法官无知啊！法官教条啊！ ……

    再说恬不知耻也与暴跳如雷是孪生

    作者：你太有才了

    继笔者写下《恬不知耻也与暴跳如雷是孪生》以后，又有文曰《马铃薯再打扮也还是土豆》再揭丁祖诒和他的西译,气急败坏的丁祖诒博客坐不住了，该博客的本性又彻底暴露了，众所周知：流氓为了证明自己不是流氓，就把对立面说成为流氓，从而证明自己是正人君子。丁祖诒的博客将发扬了，你太有才了。

    丁祖诒的博客垃圾语言俯首可拾，泼妇骂街的嘴脸是真是假，只要看过该博客的人就知道了。该博客总将对其提出批评的人士、不同声音者是不管三七二十一划为同一个群体，凭主观臆测想当然，就像一只疯狗乱咬，这样的人办教育只会贻害了子孙后代。有这样一句话：把你教乖了，你认为自己是天才。但是丁是在教育业圈钱，不能够害了善良百姓子弟，所以就只好教训他几句。

    丁祖诒的博客中就曾经有西译的老师反映上课时间学生在课堂里玩扑克，并且此现象愈演愈烈，窥斑见豹可以想象该学院的教学和学生的素质有多低，东方的哈佛——东施！

    敬告丁祖诒办学先学会做人，中国文化博大精深，将文明礼貌用语做为你的座右铭好好修炼，别到处丢人现眼，每天起床先刷牙，别说话像放屁太臭。你从老百姓手里也弄了点银子，就找几个文化水平高点的写手，别始终是淫言秽语去光大国骂了。

    谆谆教导你：恬不知耻也与暴跳如雷是孪生，假的就是假的，伪装的迟早会被剥去！

    被幸运地指责为造假

    王自法

    前几天，写了一篇博文，仅仅对西安翻译学院的吹牛事件简单地介绍了一点背景资料和自己的看法，结果首先被《新语丝》转载，然后就遭到西安翻译学院的某些人不明所以的谩骂和人身攻击。

    本来也没有准备趟那趟浑水，所以就关闭了那篇博文。可是，如此一来，那些只会骂人和吹牛的人认为我胆小，不但对我进行人身攻击，而且用尽了谩骂之词。今天，还居然公开宣称：我也有学历和经历造假！你们牛！

    我已经给他们留了言，要求他们立刻道歉和删除对我谩骂和人身攻击的部分。否则，我将保留采取一切手段的权利。

    这个时代，难道真的是妖魔横行的时代？

    从现在开始，我将打开自己的那篇博文。堂堂正正地表达自己的观点，有什么错误！

    刚刚去重访指责我的博文，已经被关闭。但是，对我造成的伤害，必须要得到一定形式的补偿!


网人评西安丁氏中级法院的判决和丁祖诒（八篇）

发表时间:2007-05-16 21：47：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009om.html
    司法公正在中国

    作者：大三阳

    西翻胜诉了。这真是令一些人高兴的事。这意味着中国又多了一所一流的大学，中国的教育界又多了一个伟大的教育家。中国学生从此又多了一个很光明的去处，不必非考北大，清华，可以改投西翻门下。这个学校的校长可以算是一个划时代的伟人，真的。在这方面，美国的比尔·盖次就大大的不如他。为什么呢？按西翻的逻辑，以盖次的实力，即使不拉赞助，也可以办出一个哈神大学，再成立一个五洲评委会，将哈神大学排在哈佛大学的前面去，那么，于是，盖次就可以自诩为校长，再授一个博士的学位给自己－－当然也可以是两个－－还要什么哈佛的劳什子的学位呢。如此，盖次就可以成为不但是最有钱的人，而且是学术地位最高的人，同时，当然，也回成为全世界最无耻的人了。不过总算还好，最无耻的人目前还不是他。

    不过对西翻的胜诉，有些人却很愤怒，以为这是中国司法界的耻辱，是中国司法公正性的倒退，云云。然而这样的判决，在我看来，倒正是体现着中国的司法公正性的。什么样的国家，就该有什么样的制度，也就配有什么样的法制，当然也就有相对应的公正性。不要以为开放了就什么都和外国一样了，不是的。有些人以为法院就是讲道理的地方，看到画着一个天平就认为公正就在这里，其实不是。电视节目里常常是包晴天铁面无私，狄大人断案如神，于是就认为现实和节目里是一样的。事实上正相反。影视节目并不是用来反映现实生活的，而是反映现实生活的反面的。比如说，常常有小偷或大盗是主角，人们看得津津有味，好象很受爱戴，但在现实中，他们却是被深恶痛绝的。有时又会看到乞丐出现在屏幕上，比如济公或苏乞儿，人们看得他逍遥自在，无忧无虑，真恨不得自己也去做乞儿了；而同样的，在现实生活中，人们是躲之惟恐不及，谁还有心情去欣赏他们的无忧无虑呢。所以，同样的，节目里说今年收成很好，人民生活很富足，小康啊，繁荣啊，都是可以令人仔细地寻味的。前一阶段央视还访问那个枪杀储户的保安的同伙，里头竟然说，到底怎么样的情况现在不得而知，而事实上银行的录像是一清二楚的，真不知道是什么意思。

    这次总算是好的了，因为不是象命案一样的刑事案件。我想，诸位还可以记得起佘祥林，聂树彬的事情，一死一残，那是怎样的凄惨。网上反应强烈，说是太黑暗太无耻了，从这两个案例中，诸位恐怕看不出一点中国的司法公正性了吧！不然，据一个老爷说，这正体现着中国司法的公正性，因为从错案到纠正错案，正是我党一惯作风－－有错必改，也正是先进性的体现。这是真的。不过按这位老爷的推理，中国司法建设恐怕是正走在倒退的路上。为什么这样说呢？因为在文革的时候，错案是最多的，文革刚结束，错案纠正得也最多，于是，按照那位老爷的说法，那时候的中国司法是最公正的了。现在，比当时可差得远了，几年才那么几起，岂不是大大的退步，所以一定要多多地制造些错案，以使中国司法建设走上不至于倒退的路上。而方是民的节节败诉，只是这个司法建设道路上的极其细小的他们的成就罢了。总算没有出人命，真是要阿弥托佛了的。

    善哉善哉！

    枉法判决掩盖不了的事实

    作者：为明

    西安市中级法院妄顾事实的枉法判决，让丁西翻很为得意,以为这是“盖棺论定”了。君不见其在院里挂上了大标语了，丁西翻真“英雄”啊！其实“盖棺”并不能“论定”，古今中外都是这样。始皇帝盖棺两千多年了，其功过至今并未论定，甚至连他的生父是谁不是还在争论不休吗。因此，西安市中级法院虽然可以枉法“盖棺”，却绝对不能封杀人们的议论，更不用说掩盖事实真相了。

    西安市中级法院判决《北京科技报》和方舟子败诉的理由是：“两被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告，而“美国50州高等教育联盟”并不存在之说与客观事实不符”。要证明一则广告是广告就象是要证明一个人是“人”一样的，本来就是不需证明的证明。居然还说什么“至今也没有充分的证据证明”，岂非咄咄怪事？要证明一个人是“人”，相信幼儿园的小朋友也是知道从人本身上找证据的。同理，要证明一则广告是否是《广告》，用不着到别处去找证据，看看这则广告本身就足够了，这应当是最起码的常识。看来西安市中级法院的法官连这一点基本常识都没有。请问诸位法官：除了看到你们是“人”以外，是否还须其它的证据证明，才可以把你们当成是人看？西安的法官对着广告说不是广告；武汉的法官把不是国际期刊硬说成是“国际期刊”：异曲同工倒也相映成趣。

    报纸登载的东西虽然很多，其内容都各有特点，但是主要的是新闻与广告。而广告的特点就是没有消息来源和作者，因为内容是客户提供的。《洛杉矶时报》登的关于丁西翻那篇东西正是这样。无论称它是“文章”也好、“排名消息”也好，或者叫“排名公示”也好，它同其它的广告一样，只不过是一则广告。当我指出这点常识后，丁西翻们可就急红眼了，又是叫、又是骂，变得竭斯底里大发作。请看丁西翻们怎么说的：“从来是“是否自费广告”和“谁打的自费广告”之争！即使是排名机构打的“自费广告”，只要不是西译“打自费广告造假”，不论是“广告”和“新闻”，就都不存在“虚假”之嫌，“广告”不一定是假的，“新闻”也不一定是真的”。话说得有些语无伦次，但是这应该是他们在急火攻心时，潜意识使然的内心表白。我倒相信这就是他们现在的真实想法。如果一开始他们就是这样认识，应该不会有这场官司了。揭开“即使是”这层薄纱，人们清楚地看到的是：“排名机构打的自费广告”这一铁的事实。也就是说，在丁西翻们的心目中“是否自费广告”和“谁打的自费广告”是明白的。显然丁西翻们现在不得不承认那是一则“自费广告”这个事实了。连原告都承认的事实，西安的法官居然判定为“没有充分的证据证明”。西安法官的枉法由此可见。

    必须特别指出的是打自费广告的不是什么“排名机构”。排名机构事实上就是子虚乌有的。打自费广告的虽然不是丁西翻自己，却也脱不了关系。打自费广告的是那个“美国50州高等教育联盟”，它不是什么排名机构，它是“一个人的空壳公司”。花几十美元注册这个空壳公司的人是丁西翻的利益关系户。他不是别人，他就是当年打着所谓“WTO中国研究中心”招牌的贺玉民。他与丁西翻商学勾结在西翻举办了“WTO专业证书的培训”，获利数百万元。作为回报，他送给丁祖诒本人一辆奥迪Ａ８Ｌ豪华轿车。他的那个“WTO中国研究中心”据查也不是世贸组织的下设机构，与世贸组织没关系，实际上也就是一个空壳公司。他在西翻蒙骗得手，踌躇满志忘乎所以，就故伎重演，跑到美国登记了这么个“美国50州高等教育联盟”的名，编造了那个排名，好让丁西翻们有更多的吹嘘资本。这个排名闹剧是专门为丁西翻打造的。要不然，为什么十间大学，十名校长只有丁西翻一家获得证书呢？所有这一切丁西翻当然是心知肚明的。所有关注过此事的人们也是一清二楚的。当丁西翻们大肆吹嘘这个骗子关系户编造的排名时，真的都不存在虚假之嫌吗。对于西安法官妄顾事实，判断骗子关系户的空壳公司就是排名机构，这样的枉法。我们只好叹一声：西安中级法院真是要比〈杨乃武与小白菜〉时期的晚清官场更黑呀！
    附：
    歪一首
    ——丁西翻语录

    丁牛一雷响天下，
    西翻十万马齐喑。
    待到红杏出墙时，
    横财桂冠滚滚来。

    到底谁是法盲

    作者：天地良心

    丁老仙那博客上的几篇骂人的文章本来也就只够让人娱乐娱乐用的，去批驳它没有什么意义。不过这几天连续弄出几篇关于西翻案举证责任兼批陶世龙的习作，还在博客和钱弄网上两边挂出，好象是西翻法律系的大一大二学生写的，就忍不住要说几句了。

    首先关于本案的举证责任问题。方舟子说西翻排名是一个自费广告，没有一个“五十州高教联盟”的排名机构。根据谁主张谁举证的原则，如果教育部因此要处罚西翻，那么教育部就要证明这是自费广告，排名机构不存在，因为是教育部主张处罚。而本案是西翻诉方舟子，那么西翻就负有举证责任，要证明方舟子造假，就要证明排名不是一个自费广告，而且排名机构是存在的。因为西翻是原告，它主张被告侵权，所以它应该承担举证责任。但在本案中，西翻没有举证证明这不是一个自费广告，因为刊登这个排名的报纸没有开具证明给西翻证明这是个普通报道。另外，西翻也没有证明排名机构存在，因为它证明了一个美国机构（fiftystate）是存在的，而这个机构按通常语义不能翻译成“五十州高教联盟”，美国的法律也不允许有这种欺诈性的翻译方式。所以西翻证明存在的那个机构并不能叫做“五十州高教联盟”。

    所以，从举证责任上来讲，本案中，其实方舟子不需要向法庭交任何证据，就可以胜诉。因为按中国法律规定，西翻主张侵权，就应该由它来举证，结果是它没有证明自己的主张，所以应该败诉。公民不需要对自己的言论举证，上法庭主张别人言论造假的人则应该证明别人的话是假的。中国的宪法就是这样规定公民的言论自由的。

    其次是法院依职权查证的问题。包括中国在内的大陆法系（甚至英美法系）国家都规定法院有义务调查当事人经过努力但不能完全查证的事实。中国最高法院的举证规则也是这么规定的。西翻案中，方舟子其实不需要证明自己的言论是真实的，而西翻倒应该证明方舟子的言论是虚假的。但是，方舟子还是努力帮助法院，向法院提交了西翻虚假宣传的证据及线索。法院没有尽自己的责任进一步查证，构成渎职应无异议。最高院司法解释很明确，并不是只有涉及国家机密或是私人隐私等问题才需要法院调查，法院必须调查的情形还包括了当事人难以取证的其它情况。

    西翻一方曲解法律，不理解中国法律规定的真正含义，为法院的枉法裁判涂脂抹粉。这种情形在西翻的诉讼和言行中随处可见。比如出入境管理法讲的是如果法院认为应限制某人出入境，那么海关应该执行。而西翻竟将之曲解成法院应该对当事人限制出入境的依据了。事实上是，依据中国法律，法院没有正当理由，不能限制当事人人身自由；所以，按照出入境管理法，法院就不需要通知海关限制某人出入境了。

    中国的情况就是这样，明明是黑了别人的，还说自己水平高，是靠本事赢来的。中国好多法官、律师都是这样的。在中国，一个叫“法律人士”的粗鲁男子强奸了一个叫“法律”的女子，然后就通过媒体放风说不是强奸，是顺奸，是因为这个男子长得太帅，那个女子主动找上门来通奸的。在网上，我就看到一个律师说自己长得太帅了，要求支持新语丝的人们不要把他玉树临风的照片拿去征婚云云。这种律师，倒是真的和西翻是天造地设的一对。

    最后，也奉劝陶世龙先生不要郁闷。因为在中国，不是法律语言和人们的常识差那么大。中国的法律是公正的，中国的法律语言也是符合人们的常识的。问题在于，中国的“法律人士”太帅了，帅得不符合人们的常识了。

    办学得黄马褂和黄马褂办学

    杨周

    晚清时有一个叫武训的人因为不识字，被地主用假单据赖掉了多年的工资，这个沉痛的教训使得武训先生真正做到“下定决心，不怕牺牲，排除万难，去争取胜利”办学堂。然而一个摆在他面前很现实也是很残酷的问题是：正因为他被地主老财造假骗得身无分文了怎么办学呢？！古代生活中的中国人遇到钱财问题都习惯去求菩萨或者求有钱人，不像现在可以求政府或者社会慈善组织。尽管武训再怎么没有知识和文化，凭生活常识也知道，求菩萨是没有用的，菩萨的本质是泥巴一团，跪在菩萨面前一万年都不会让菩萨感动得拿出一个小钱来，反而跪得时间长了菩萨要人为它去烧香或者涂金或者修庙宇的。求菩萨不行那么去求有钱人如何？中国的有钱人不想让穷人的孩子识字，穷人都识字了，识字的老财怎么造假赖账？

    这是从小的须有造假的环境才能轻易获利的条件方面而论。因为行骗的重要的客观条件是周围都是蠢人，如果不是蠢人也要想办法使得他们变蠢；从大的治国诀窍来说，我们的先贤早就说过，“唯上智与下愚不移”，“民可使由之，不可使知之”。

    上下要分明（等级深严）的先决条件是智慧和愚笨要清楚，都有知识了都有文化了，上下如何区分并如何“民可使由之”。所以就连吃饭这么一件普通的事情，上等人也不会说“吃”如此通俗的词语，而是要说“用膳”，即使大便如此的人之常事，也要改称“出恭”的。上下人等的生活中的用语都不同，可想而知在学问或者知识上面的用词的精巧了，那是足以使下等人敬畏不已的。笔者在上海市四川南路小学念书时，有个姓黄的学生称自己是人中黄，并郑重地宣布从今以后自己的笔名是人中黄。有一个学生看得心动也比照说自己是人中白，他们自诩为人中什么的大概是顾名思义认为是人类中的精华之意。但是有同学一查字典，结果把大家都笑死了，原来人中黄就是大便，人中白就是尿垢！造成生活和知识用语如此离奇古怪的，是上等人刻意故弄玄虚，以便造成容易诈骗和等级隔离的语境。所以中国的许多有钱人怎么能让穷人有文化有知识，他们就是把家底都用来抽鸦片、逛妓院、赌博也不会去办学的。

    武训深知他和他的阶层的穷不是一般的穷，是穷得连文化都没有的穷。穷到这种真正一无所有的地步，他想出一个令人心酸的手段，用乞讨和挨打的方法积攒钱财为穷孩子办学，希望天下的穷孩子都识字，不被造假的老财们欺骗。结果他还真的因此而办起了学堂。他的事迹感动了天朝，被清廷授予明黄色的马褂。中国封建时代的明黄色是皇家专用颜色，黄马褂是代表官衔，代表权贵、代表荣耀的。武训的故事在大陆解放后被天马电影制片厂拍成电影，这个故事本来是很感人的，但是这和根据马克思主义的无产阶级要改变本身的命运，只有造反、只有革命、只有打碎旧的国家机器才是出路的革命理论相冲突，所以这部电影被无情地批判。武训先生，这个中国近代最感人的办学人士被批判得成了一个丑角。武训的故事从清朝到民国到新中国，历经三朝，故事的本身也从悲剧、演化成正剧、最后又被批判成丑剧，令人扼腕兴叹，不胜唏嘘。

    故事还是那个故事，评价却是五味杂陈。

    武训被批判了，表面上是一个不想造反只想改良的人被扔进了历史的垃圾堆，实质是杜绝了民办教育的所有道路。但是一九五八年的大跃进所造成的饿殍遍野的情况，使得当时的中共中央不得不放宽政策，容许民办教育。在上海南市区的福佑路住着一些很有才华和知识的人士，比如其中就有中国著名的研究莎士比亚的权威孙大雨先生和解放后从圣·约翰大学离职的教授。这些才识之士之所以住在解放前的中国地界，不搬到仅仅一街之隔（解放前称为民国路，解放后改称人民路）的对面的租界区求安全，不是真的不怕日本飞机在中国地界扔炸弹，而是想表现作为一个中国人的骨气。这些胆识兼备的人士，解放后很多都被打成右派。孙大雨尽管因为诽谤罪（隐约记得是因为诽谤杨西光是反革命而判刑的，那是贴在江西中路上海市高级人民法院布告栏的判决书上说的，江西中路上的高级法院是我上中学时必经的建筑物。）被判坐了一阵牢，但是出监狱还有一份工作，有些名气小一点的准右派连工作都没有。这里插一个当时实行的很可笑的反逻辑的政策，“为了打破帝国主义的封锁，必须提倡自力更生。”打破帝国主义封锁应该开辟国际市场，扩大国际交往，而中共当时要求搞自力更生，其实质却是在实行自我封锁。回想毛泽东在解放前尚知为了打破国民党的封锁必须要开辟国统区的市场，开展和国统区的交往。执掌了全国政权反而忘记了自己的经验。即使不从经济角度思考仅仅从口号本身的文字推敲，也是不合逻辑的。为什么发生如此重大的失策，原因就是无法听到海内外真正有责任心的人士的诤言。大跃进失败后中央的政策放宽了，容许民间办学。住在南市区的有识人士就办起了学校，从小学到中学到大学都有，不多久又有新政策下来大学不准办。所以民间办大学只是昙花一显罢了。不久连高中也不许办，只能称为高中补习班了。

    民间不容许办大学，其原因是中央认为社会上的什么组织都要和官本位相结合，办大学的人相当于穿黄马褂的官员。民间不许办大学，而大学人才又是社会主义建设必须的，怎么办？于是由真正的黄马褂来办大学了。这所黄马褂办的大学取名为江西共产主义劳动大学。校长是赫赫有名的汪东兴。汪东兴可是一个真的黄马褂，堂堂周恩来总理则是名誉校长，后台老板是中国共产党中央委员会的毛泽东主席。全中国没有一所大学的后台比这所大学更硬的了。

    据当时的宣传，这所大学办的很有起色，学生的水平和复旦、交大差不多，比上海华东师范大学的学生水平高，这是由全国顶尖高校联合举办的评比得出的结论。

    现在的年青人可能都不知道中国曾经有过这所大学，更不可能知道这是一所一九七八年被列为全国重点高校的大学。这所黄马褂办的大学现在究竟怎么样了呢？现在已经不存在了，或者正确地说改名为江西农业大学了。

    中国人搞什么都想和官府挂钩，都想身披黄马褂。

    黄马褂办的大学会办成什么样的呢？尽管又是革命的主义又是革命的口号－－共产主义加劳动，所有的革命的要件都包括了，还不是烟消云散！？

    问问进过这所大学的上海的学生对这所大学的印象是什么？时过景迁，有些学生可能已经不在人世了，我是进过这所大学的，我的印象是－－野鸡大学。

    尽管老板是开国元勋，校长是中国当今史册上有名的黄马褂，我还是很不敬地这样评价。尽管如此说法对我自己也不利，因为我毕竟是汪东兴校长先生的子弟和门生。

    说到贬低江西共大的事情，有人可能对我很不以为然，尤其是共大的学子们。

    其实我还不是真正贬低江西共大的人，记得上个世纪九十年代我采访过一个来自安徽的清华大学物理系的学生。他告诉我，安徽省也办过共产主义大学，那是改造犯人的劳改农场！想出把共产主义大学变成劳改农场的人，或者把劳改农场变成共产主义大学的人，那才是把共产主义大学丑化、亵渎、糟蹋到极点的高手。

    至于外地学生如何评价江西共大这所大学我是不得而知的。但是因为当时在上海宣传这所大学是把它和上海的交通大学、复旦大学和华东师范大学相比的，人们理所当然要把它和这些著名的大学在各方面作比较了。我的表哥就读过华师大的数学系，后来他毕业到东北的一个铝镁设计研究院当工程师，改革开放以后又晋升为总工程师。我曾实地到华师大比较过。如果当初宣传时不把它和交通、复旦、华师大比，而是和牛津大学或者哈佛大学比，因为我这辈子都没有去过牛津大学和哈佛大学，所以我也没有资格说它是野鸡大学了。

    所以造假或者吹牛也应该有个度、应该有吹牛的特别的方法论，或者像上海人通俗的说法：“吹牛要打打草稿”。暂且不管南方和北方的表达方式如何，实质都是强调所吹的牛切忌不可以有现实可比性，或者难以实现可比性。有现实可比性或者轻易地就可以比较，这就落入常识的范畴，必然要被贬低或揭穿的。所谓有比较就能鉴别，有了比较和鉴别，吹牛或者造假是行不通的。中国人有句古话叫“不怕不识货只怕货比货。”这也正是科研工作遵循的原则，所以科研工作特别强调应有样本和数据记录的要求。

    丁祖诒先生，可能不是黄马褂罢。吹牛或者造假更应该有个度。无论如何江西共大还由国家人力物力财力全面支持，换言之就是政权的支持，这些条件都不可能是丁祖诒先生的西译大学所具备的。严格地来说，况且江西共大也不是造假的问题，而是吹牛的问题，尚且落到改换名称的地步。

    现在在改革开放的大政方针下，民间办大学是一个方针，没有人批评过西译的办学方针，但是西译搞一个什么美国五十州高教联盟的评比结果则是造假得太离谱了。如果丁祖诒说牛津大学或者哈佛大学的教授和学生们也赞美西译，人们都无话可说，因为这是难以求证的。问题是丁祖诒说美国五十州高教联盟云云则造假得就地可以责问了。

    首先，美国是由几个州组成的？答曰：五十州。常识，五十州联盟就是美国。美国五十州联盟有这种说法的吗？当然美国是简称，全称是美丽坚合众国Unite States of America.按照丁祖诒的构思出来的美国五十州高教联盟，似乎Unite States ofAmerica的称法是不完整的，应该更名为Fifty Unite States ofAmerica－－美丽坚五十州合众国了。

    问题二：美国五十州联盟教育云云有这个物事吗？既然说五十州，就请把五十州中的所有高教联盟排列出来。我因为住在纽约州，特别想知道纽约州的高教组织是怎么回事，哪怕它只有一个人。

    问题三：自费广告是报道吗？

    很简单的问题，任何有正常大脑的人都会质疑的。又不是什么高精尖的科技问题，需要专业人士考核求证。

    我不相信判决丁祖诒胜诉的中国的法官们愚蠢到分不清马和鹿的地步，更不相信法官们堕落到公然出卖良心的地步。一袭法官服有制度、政策、纪律、道德和常识的要求。如果愚蠢和堕落到此种地步，试问脱下制服，如何像个正常人般生活，还会有正常的家庭和社会关系吗？还不个个都被人拐卖到深山老林去挖煤矿被瓦斯熏死了，被假药毒死了，甚至并不意外地撞到豆腐上脑溢血死了。所以我不认为他们是真的愚蠢而是装疯卖傻，他们不是真的没有良心而是昧着良心。

    脱开理论层面上的评价，因为历史原因和现实原因，中国的法院判决往往根据政策行事，我不明白法院判决丁祖诒胜诉的政策理由是什么，但根据经验猜想，可能是怕打击目前实行的民办教育的方针。因为看到有文章说，西译的胜诉就是民办教育的胜诉。而丁祖诒特别强调的就是西译的胜利是民办教育的胜利。

    回到文章开头，武训搞的民办教育的目的就是为了识别造假，防止上当受骗。如果武训办学的目的就是为了造假，就是让人上当受骗，他还能得黄马褂？中国大陆因为公立大学的办学有不足和问题，所以才需要有民办大学补充和缓解，结果民办大学造假比公立大学造得更肆无忌惮，民办高等教育还有前途吗？试问哪一所公立大学敢造如此低级的假的！

    丁祖诒很希望能因为搞民办教育得个黄马褂，但是造假能得黄马褂吗？真的闹到朝廷上是很不好看的，黄马褂是没有的，也是不会有的，被批评教育倒是可能的。人们都不希望因为一个西译的造假问题，而且也不是一个西译办学本身的根本问题，闹得对目前的大力发展民办教育的方针政策有所改变。

    因为事实上指责丁祖诒造假的人并没有把丁祖诒告到法庭上去，反而是丁祖诒把指责他造假的人告到法庭上。看了西译案件的始末就明白丁祖诒是在力图把事情闹大，想方设法闹到国家的大政方针上去，这才是他的真正目的。这件震动中国知识界的公案荒唐的判决结果出来了，为什么西方媒体不报道？况且这个案件本身是涉及美国的。事实已经充分证明方舟子并不是如丁祖诒们所说的他是个西方在中国的代言人。如果方舟子真是西方的代言人在中国败诉了，你看西方会如何报道，恐怕不仅平面媒体，连电视台，电台和电影界都会抢这个主题做文章的，甚至连美国的总统和国务卿都会出面“关心”的。曾记得被中国法院判决有罪的北京学者高瞻女士，那是轰动美国和全世界的案件，原因之一就是因为高瞻是美国绿卡持有者。高瞻女士在中国法庭上有一句响彻全球的话，“我是爱国的。”不料承载这句话的电磁波还在空中振荡，高瞻穿着红裙子走下飞机就声震寰宇地说，为什么在中国法庭上不怕，是因为“我的背后有美国！”把所有散居在全球的的中华爱国人士都惊得目瞪可呆。

    其实像高瞻此类的人我见得多了，上个世纪九十年代我在中国大陆出面向当时的上海市市长黄菊先生陈请要求解决一些人的个人人权问题，甚至冒着风险出面用人权协会的名义向公安部门要求妥善解决一些涉及政治的案件。为此，有关方面告诉我“上面同意采纳你的建议，我们也为你说了许多好话，大家都给足你了面子。”同时又提醒我，“这些人其实你并不了解，你也从来没有和他们接触过。我们对他们太了解了，他们的性质和你是不同的，以后你会懊悔的。”当时我还不信，不料未几就开始捣鬼了，出了国后全跑到美国国会作证控诉中国，公然宣称自己从来都不是什么爱国者，并策划如何申请加入美国的中央情报局搞到经费对中国搞破坏颠覆。有些号称是真正的马列主义分子和爱国主义的人士，为了争风吃醋甚至还大闹到美国国会。所有这些情况让我都怀疑自己是否是伊索寓言中的《农夫和蛇》里的农夫，缺乏前瞻能力或者前瞻能力有问题。

    有那么一点似曾相识的味道，丁祖诒以为依仗自己是搞民办教育的，人们只要指责他有在宣传上造假的情况，他把事情扯到民办教育的政策上去，扯到爱国方面去就必胜无疑。他认为自己因为是在搞民办教育的，是顺应现时的国家教育方针的，就可以随兴胡来了。人们把政策用到头是可以的，但是用过头了，伤害了社会本身、国家本身和民族本身是不行的。尽管我的祖籍也是陕西人，但我不会说陕西话，只得套用上海一句很土的话规劝一下陕西的同乡丁祖诒先生：“不要把顺风船撑得太足，那会翻船的！”不要期望这样折腾下去朝廷就会给丁祖诒黄马褂加身的。

    黄马褂还没有加身海内外已经纷纷不平了，这身黄马褂还能盼来吗？真的想干出一点成绩来，就不能像当年的江西共大一样，不要靠瞎吹，不要把能比的事情扯进来，悄悄地干，扎扎实实地干，用成绩用事实说话才是真的雄辩的。如果当年的江西共大培养出一个诺贝尔奖得主，我敢说它是野鸡大学？恐怕早被江西共大的同学和校友们用吐沫给淹死了。

    另外，如果江西共大真的培养出一个世界顶尖人才或者降格一些是个国家顶尖人才，还至于连安徽省都胆敢把劳改农场挂名为共产主义大学的吗？

    办学不要老想着黄马褂，就是真的黄马褂办学又如何呢？黄马褂办的江西共大还不是改名了。

    丁某某与李某某之三言两语

    旁观者甲

    近来丁某某与方某某的官司搞得满天飞，无意去判断谁对谁错。但由此知道了丁某某。到其校网一看，乐了，又看到了久违的文革大字报式的文字。
    就算丁真的是中国最受尊敬大学校长，丁的大学也真的是中国最受尊敬的大学，也犯不着以文革的口气去抨击异议人士。还拉出了团中央书记，但不知道团中央书记是否也认为丁为中国最受尊敬的大学校长？温总理考察的地方，遇到的人也多了，是不是他遇到的所有的人都是中国最受尊敬的人？
    由此想到了以前在中国比丁更有名气的李某某，李开始也是习惯于拉名人为其题词，并由此成为名人并号称有弟子上千万。只因为有某杂志披露其迷信和骗术，李某某即组织人对杂志社进行攻击，后来更不自量力，竟发展到组织上万人去围攻中南海，最后成为国外反华势力的走狗。
    如果丁真有学生数万，建议丁不要误人子弟，更不要把学生拉到您与方的争斗中。如果您真能把您的数万学生培养成国家乃至世界的栋梁，那就是您对中国乃至世界的最大的贡献了。如果真有那个时候，我想所有人，包括方某某自己也都会尊您为最受尊敬的人了。

    《丁祖诒文集》研讨会名报名刊总编、名记者云集

    作者：龚新

    在新语丝读到关于《丁祖诒文集》的几篇文章，知道为了吹捧丁祖诒，大师们都来了、中国作协、中国几大文学学会的头儿们都来了，开成“文代会”了（邓友梅语）。

    但有些网友对此有些不以为然，觉得与会的大师虽然都是个腕，但多数已是昔日的辉煌了，夕阳无限好，只是近黄昏。在寂寞中，有人招呼，来帮帮闲，喝喝采，挣点零花钱，也是情理中之事。

    但还有一拨与会者可不是过了气的文人，他们是势头正盛的大报、大刊的总编、主编、主任和一些很有来头的京城名记。

    我从丁祖诒博客（http://dingzuyixfu.blog.sohu.com/40061081.html）上把与会新闻人的名单摘了出来：

    范咏戈：文艺报总编
    何建明：《中国作家》杂志社主编
    李树声：中国艺术报总编
    蒋元明：人民日报文艺部副主任
    李新烽：人民日报国际部 记者
    韩小蕙：光明日报 记者
    徐怀谦：人民日报 记者
    姜胜信：上海文汇报 记者
    张彦武：中国青年报 记者
    孙卫卫：中国新闻出版报 记者
    韩春旭：工人日报 记者
    赵李红 北京晚报 记者
    张泓：新京报 记者
    赵忱：中国文化报 记者
    杨鸥：人民日报海外版 记者

    这些媒体的与会者的职务可都是现在进行时啊。你不能不佩服老丁呼风唤雨的能力。

    我只是随意查了几家报纸的网站：文艺报（2007年4月26日整版）、《光明日报》（2007年4月6日）、《中国艺术报》（2007年4月13日）……

    按照潜规则，参加了这样的会议，拿了人家的银子，报纸总是要给版面的。于是，丁祖诒在这么多大报的报道中，成了文坛的一颗巨星。《文集》成为“如椽大笔”写就的大书。最值得关注的是因为总编亲自出席研讨会，于是，中国作协的《文艺报》用整版鼓吹丁大师《文集》。

    有网友已经告知《丁祖诒文集》定价为177元，大家也已经看出，这种书除非中学语文老师拿去让学生做改错题，不可能有神经正常的人为之掏腰包。但卖给西译的几万学生却是易如反掌。校长既可以威严地要求学生购书，又能以这么多大师热捧的语言证明这是当代“论语”、“古文观止”，何况，有这么多大报为之鼓与呼呢！从此，西译学子人手一册用父母的血汗钱换来的红宝书，丁校长因此更有财了，拿了丁某人银两为之捧角的大师们和名报名记们也塌实地过自己的日子去了。心里说，拿人钱财，替人吹牛，有什么不对吗？

    五柳村建立美国50州高等教育联盟排名风波研究专题

    作者：陶世龙

    2004年10月4日，美国《洛杉矶时报》上，载有：“美国50州高等教育联盟”评出首届中国最受尊敬中国大学及校长，私立的西安翻译学院及其院长丁祖诒入选，而且丁院长名列第二的事。就在这个月底到11月初，为国内多家媒体所报道，轰动一时，但随即被人怀疑其真实性，有媒体及个人做了调查后，称这些报道是假新闻。2005年8月30日，当事人西安翻译学院及其院长，将曾揭露此事的北京科技报社及其作者方舟子告到西安市长安区人民法院，该法院判决西安翻译学院及其院长胜诉，被告不服上诉。2007年4月16日，西安市中级人民法院的终审判决维持一审裁定的西译胜诉。又一次引起轰动。因为那个排名和排名机构，以常识来判断也涉嫌抄作，不具有公信力，如大肆宣扬，是误导公众，媒体进行自我纠正，无可非议。当然，在纠正过程中也可能出现有偏差，可以再由媒体自己来纠正，现在用法官判决的办法来解决，并不是佳解决办法。而从判决的结果来看，法官也只审理了排名机构是否存在这一问题，其他大量疑问仍未厘清。因此虽然法院的判决有他的道理，网上仍议论纷纷。

    由于一个时期以来名誉权官司不少，这种排名的争论更多，争讼文件，读起来也费时费力，故初未注意，仅略知一二。这次由于官司的判决结果出奇，才去查阅了一些有关的材料，发现原这已不是简单的少数人间的纠纷，而是涉及一大片媒体，官司也已打了不止一次，不少疑点，已有人做过许多调查，譬如这个“美国50州高等教育联盟”并不是无法搞清楚的。而当前出现的争论，实际上是如何健全我国社会主义民主和法制的问题，因为我们的法制建立还不久，仍需完善，公民也不都懂得如何善于运用宪法赋予自己的权利和运用法律保障自己的权益，需要学习。我们都讲要实现社会主义民主和法制，但怎样作到，坐在书斋里空谈是不会成功的，也不是一蹴可成的，需要结合实际问题的解决逐步提高。这一事件的出现，正是个很好的学习机会。为此我在五柳村的专题收藏中建立了一个《美国50州高等教育联盟排名风波》专题，汇编链接有关材料目录，在这里也建立一个文件夹收存有关文件。收存相关材料以备大家研究。

    新语丝编有【丁祖诒案件】，西安翻译学院网站设有方舟子批判 的专栏，都有不少这方面的材料，他们有的，一般我就不再收录。

丁祖诒们要干什么？

陶世龙

    2007年5月10日，科学时报B4版[专题]发出一篇《轻舟已过万重山》（作者：王靓），内容与5月2日陕西日报发表署名郑义的《为了中国民办教育的一席之地——西译状告方舟子名誉侵权终审胜诉》基本相同，很可能是同一个人或同一写作班子写的，是将发在陕西日报的文章有所删节和增补而成。最后收录了5条网友评论，是在陕西日报发表时所没有的。
    收录的第一条，据称是新浪网方舟子的博客上，“一得”留下的，其中说：署名“王自法”的在题为《方舟子侵犯了最受尊敬的校长》的文章中称，“中国大学的影响程度和中国大学校长的受尊敬程度何需美国人来评？他们知道什么？且不说西安翻译学院，就是北大、清华，在普通美国人中间又有多少人能够知道？不过，还是西安翻译学院和丁校长牛！虽然我等一介草民有着不同意见，但是他们的确分别是中国最受尊敬的大学和大学校长！”
    大概在王靓看来，“王自法”是在赞扬丁祖诒，所以把这一条选进来了 。他收录了5条网友评论，看起来都是在赞扬支持丁祖诒的。
    按说他们应该大大夸奖“王自法”才对 ，奇怪的是，在西安翻译学院网站上，从5月10日开始，发出本站原创的文章大骂王自法先生；一天一篇，连续三天。这些文章是《装疯卖傻的王自法同样救不了方舟子》（作者LUUXUN2007-5-10）；方舟子穷凶极恶难撼法（作者：秦川牛2007-5-11，其中批了王自发）；民办院校缘何屡遭歧视兼批王自法（作者：民间思想…2007-5-12 ）。
    在这些文章中，他们大肆对王先生进行人身攻击：“或许，这个搞地震的王自法在某次地震余震现场光荣负伤，脑细胞受损严重或脑浆局部缺失，既听不进法律终审判决的铿锵之音，又不懂读西译《为了中国民办教育的一席之地》的正义之言，装疯卖傻于“名校”、“强校”与“受尊敬”的概念错位，胡搅蛮缠于论文、访谈与记者采风之间的千差万别。真弄不懂，像这样概念含混精神亢奋的弱智，怎么还能在什么研究所工作！”
    须知王自法博士是2003年中国地震局首次在全球公开招聘所长，从9名应聘者中胜出，因而得任该所的第七任所长。而且他没有选择流行的“一半在国外、一半在国内”的工作方式，放弃美国国籍携全家归国。他是为了事业成功，要问心无愧和全身心投入，所以不给自己留后路。几年以来，已成绩斐然。大家读一读我刚搜索到的《记归国学子王自法博士挑战人生》（作者：于小晗 人民网>>科技>>聚焦2003年07月02日09:55 来源：《科技日报》）《全球瞩目中他们迎风飞扬 ---回眸中国地震局工程力学研究所科技体制改革》（作者：通讯员 张明宇 本报记者 李丽云，科技日报 2005年4月16日) 就知道了。
    LUUXUN一伙为什么要这样攻击王先生呢？ 因为他们发现5月9日王自法先生在他的搜狐博客中发出《最受尊敬的大学及其校长》一文，其中有他们认为不利于丁祖诒而有利于方舟子的内容。所以要骂王先生“竟然至声誉于不顾，助纣为虐，写出如此低水平的文章，使学术蒙羞，这不能不让人疑惑：他是一时的利令智昏呢，还是另有所图，别有用心？”
    这里的“助纣为虐”就是指的王先生的文章有利于方舟子，而这个LUUXUN在他的博客中宣布的他的信条是“敌人的朋友绝不是我的朋友”；他的使命是“扫除一切害人虫”。他是把方舟子视为敌人的，这有他的博客中大量的文章为证。他们的行为也证明着是在如此执行，所以他们要给我戴上个“海外反华中坚分子”的帽子，因为我住在加拿大；但王先生是从美国回来的，只好仅仅骂他“脑细胞受损严重或脑浆局部缺失”，但仍留有伏笔，“另有所图，别有用心”，到气候合适，帽子就会抛出来的。这一套骗不了我这样曾经沧海难为水的老人。他们并不讳言他们是把不同观点的分歧，看成是“西译与方妖及一切给方妖“为狗作伥”的媒体之争，二、中国民办教育与境外反华势力之争！”。
    其实王先生那文章不过是说了些他知道的事实，讲了点道理，看问题是全面、公允的，并不偏向谁，更谈不上什么轻视民办教育。加拿大大西洋时间5月10日11点48分我去访问他的博客时，记录到这篇文章已阅读4195次，有评论35篇，除两篇有所保留，其余33篇都是支持王先生的。当即收存我的图书馆中，约在一个多小时后，我再去访问，想看看有什么新的留言，只见出来的是“该日志已被隐藏”。我不知道是作者自己还是搜狐网管所为，是什么原因。不过想到总是此日志的持有者不愿被更多的人看见，为尊重他们的选择，故开了个天窗，并留下说明，请读者鉴谅，并期望早日恢复原状。（2007年5月10日14:40，加拿大大西洋时间)随后去王先生的博客留言，告诉他我的处理经过。
    后来再去，发现有搜狐网友来留言支持，说:“王先生和陶老先生的文章我们都拜读了，谈得很中肯，语气也十分平和。”
    我也是这个看法，要不，王先生的话，怎能被王靓收录到支持丁祖诒的文章中。
    对于王先生这样的科学家；对于这样摆事实，讲道理的文章都要谩骂。直至人身攻击；还有，用“不要与10万西译人的民办教育为敌，不要步方舟子的后尘！”来威胁媒体和记者，不禁使我想起何祚庥与一些媒体，不过因为讲了点符合科学的实话，就受到围攻的遭遇。当然现在的问题不同，但刚刚在在西安翻译学院的网站中，看到他们新发表的《“反华未捷心不死”的方舟子》（作者：luuxun文章来源：本站原创 更新时间：2007-5-12）和他们[推荐]警惕方舟子之流的政治企图最新文章（作者：园丁梦文章来源：本站原创 更新时间：2007-12-19（奇怪怎么就到12月了，原状如此。--五柳村注2007-05-13 ）从标题到内容都是政治。
    方舟子仇华反华坏事做绝，如今在法律的铡刀下苟延残喘，岂能不“动情”得回光反照，岂能不“迷茫”得引颈受戮！”（“反华未捷心不死”的方舟子，）
    方舟子之流的喧嚣决不是一次单纯的打假闹剧，方舟子的背后有着一个强大的政治利益集团，是时候揭开这些政治投机分子的本来面目了，方舟子之流的喧嚣再一次彰显了中国人集体性的群体意识失落。
    好在西安翻译学院 肖传国 等先知者行动起来，以法律的名义对他们讨伐 。
    好在我国的法院以判决书的形式连续判方舟子败诉，以法律公正的名义把方舟子的不端行为公之于众。
    中国人，要警醒呀，行动起来，让他们的画皮暴露在太阳下！ （警惕方舟子之流的政治企图）
    如此等等，在西译新闻网上均赫然在目！ 就不禁又有担心。
    本来是一场民事纠纷，为什么这些人却要将法官的判决极力抬升到政治的高度，并扩展延伸到用来对付一切他们看不顺眼的人，甚至将对待他们的态度，作为反华不反华的标准，固然荒唐，但的确人们是应该警醒一下了，问一问：丁祖诒们，你们要干什么！
    可能有人会说，这不就是几个化名在那里跳吗？是的，但请注意，就拿这个LUUXUN来说，他的博客在西译官方新闻网的首页顶端与丁祖诒博客紧接并列，在那里倒是没多少内容，但在个新闻网的LUUXUN批判中，从5月1日到12日他就发帖49篇，都是骂人的，而且不仅在“西译网”，还到别处贴出；在搜狐也建有他的博客。更奇怪的是他的博客的网址http://dingzuyixfu.blog.sohu.com/，按汉语拼音和缩写字来解读，可以读为“丁祖诒西翻大学”而且丁祖诒在他那里有一个“院长精品屋”http://dingzuyixfu.blog.sohu.com/#tp_132ea04fbc9和他的博客是结为一体的。
    特别是在此人博客的首页开头，有一段“院长的遗憾”，包含两人各一句话：
    你在这虚拟空间里只能捕捉到我1%的身影，因为我生命的99%是属于我现实生活中10万西译学子和西译事业的。 -----丁祖诒于2006.09.14
    既然丁院长总是只有1%的身影闪现，还不如让偶这个《网络蝙蝠侠》的西译人LUUXUN，裸奔到原本就是实际斑竹的博客正位！ -----LUUXUN 2007.03.22
    因此我们只能认为LUUXUN与丁祖诒是二而一的关系，他也已自认是西安翻译学院的人，而从他的活动来看，就是以骂人为职业，当然西安翻译学院如设有这样的工作岗位，是他们自己的事情，但这种人所造成的后果，作为西安翻译学院院长的丁祖诒，就不能不承担责任。
    特别是现在他们提出的已不是个人恩怨的民事纠纷问题，而是“方舟子的背后有着一个强大的政治利益集团，”声称“是时候揭开这些政治投机分子的本来面目了”，更是不仅应该问一问你们要干什么？还应该问一问你们是些什么人了。赵鹰、王自法、王旭明还有我本人，都是真名实姓、堂堂正正在说话，什么LUUXUN，老虫，秦川牛，..等等，你们是干什么的？敢亮出真名实姓吗？不亮出来也没关系，跑得了和尚跑不了寺，丁祖诒先生和他的西译总会承担责任。所以本文的标题，用了个丁祖诒们。
    07年5月12日于加拿大之Fredericton。


转：真理经常迟到，但是不会不到

发表时间:2007-05-14 22：01：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009nl.html
    真理经常迟到，但是不会不到

    作者：Wander Fish

    “多数人歧视”是政治中“有趣”的现象，一般认为，民主社会中少数服从多数，在权利分配上，绝对或者相对的少数人群会受到“歧视”。而实际上，由于多数人群中的个人的利益呈现离散化分布，而少数人群却很容易形成一个高度一致的共同利益和目标，因此少数人集团更容易牢固的结合在一起，充分利用其所有的资源和力量，在社会权利的博弈中获胜，形成对多数人的“歧视”。
    据此分析，方舟子先生在西安和武汉的两次败诉几乎是必然的。尽管在大量的事实和证据面前，这两个案件对所有人而言，即使用“膝盖”思考也可以做出正确的判断（请允许我在此大胆假设所有人都有“骨头”），但是在少数人集团调动出的资源和力量面前，大众的舆论和判断力显得那么的软弱无力，大众被歧视了。在中国社会民主法制的改革和发展过程中，多数人被歧视的事件，这不是第一次也不会是最后一次。既得利益者集团会疯狂的“捍卫”他们的权利，并不断取得“胜利”，大众利益的代表则会陷入痛苦的迷茫。
    比起德先生的步履蹒跚，赛先生在中国更加举步维艰。在现代科学技术浪潮的冲击下，“祖国医学的这朵奇葩”已经成为极端民族主义者最后的救命稻草，他们宗教般的狂热被既得利益的集团所利用，在不良媒体和记者的推波助澜下，来势汹汹，威胁谩骂无所不用其极。在如此滑稽与险恶的境地之下，一次次的失败和挫折，即使是最坚强的斗士都难免迷茫。
    我们一次次的看到，在真理和谬误的辩论中，谬误总是衣着华丽，高谈阔论，观点时髦很招人喜欢；真理却穿着朴素，实事求是，经常打破人们的“传统”令人爱恨交织。谬误总是很好的利用规则的漏洞，口若悬河，盛气凌人；真理却循规蹈矩，出言谨慎。结果自然是谬误总取得胜利，可真理并不应该气馁，它知道正义不会那么轻易来到，所以才弥足珍贵。真理欣喜的看到，在这些近乎滑稽的辩论中，有越来越多的人从盲目的跟风，到开始了独立的思考；有越来越多的人从漠不关心，到开始了积极的参与；有越来越多的人从默不作声，到开始发出了微弱的声音（包括我在内）。中国的改革开放还不到30年，民主改革和科学发展在中国任重道远，真理应该感到欣慰，如果没有它一次次勇敢的失败，今天还会有更多的人无知的沉浸在谬误的毒药中。他应该明白，谬误看到了自己未来的注定失败，才如此气急败坏。真理也许还会继续失败下去，但没有人能阻止它的脚步，真理用它一贯平实严谨的步伐前进在泥泞的道路上，冷静的看着谬误在胜利的恐惧中颤抖。
    在此，我擅自修改了方舟子先生在《我的“迷茫”：科学为何在中国没有市场》中的两句话，希望与大家共勉：当真理还在穿鞋的时候，谬误已经走遍了世界，可是穿鞋的真理终会追赶上赤脚的谬误，真理经常迟到，但是不会不到。当伪科学、反科学耀武扬威的时候，科学只有在角落里舔舐伤口，并且准备再战。
    谨以此文向方舟子先生致敬

(XYS20070514)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评西安丁氏中级法院的判决和丁祖诒（12篇）

发表时间:2007-05-14 05：19：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009n4.html
    最高人民法院应珍惜这次历史机会

    作者：俺是耕田的

    近来方舟子分别被两个丑陋人物起诉并败诉，引起国人一片哗然。在下认为，这两起一审加二审案件，无疑于法院挥刀自宫，对国家20多年来辛辛苦苦建立起来的一些司法权威损害甚大，令人感叹在其他国家于20世纪就确立实行的一些言论自由与名誉权冲突的基本解决原则在21世纪的中国还是不能贯穿于司法实践中。这一方面指示我国法治建设仍有相当长的道路要走，另一方面也极大地助长了流氓恶势力的嚣张，打击了人们对于司法公正的信心。这显然是尚有社会良知的绝大多数中国人所不愿看到的。
    作为社会公正的最后一道法律防线，司法公正一直是国人之理想。但是这两起案件的判决，以及武汉和西安两地两级法院的法官们在判决书中所表现出的低劣的法学素质和科学及人文素养，几乎令人感到司法公正在短期内在我国还只能是一个幻想。幸好现在司法系统还有一次自救机会。方舟子已经按照民事诉讼法的规定向最高人民法院提起申诉（针对西安法院判决的申诉尚未见到）。希望最高人民法院能够珍惜这次司法系统翻身自救的历史机会，认真辨明是非，给出公正判决，在增加社会公众对于司法公正信心的同时，也表明一下最高人民法院法官的水平确实与武汉和西安两地两级法院的法官不一样。无论怎样理解，流氓恶势力都不会影响到最高人民法院的判决吧。在摈弃了干扰因素之后，最终的判决如何，就真能显示最高人民法院法官们的法理基础、法律逻辑、科学及人文素养等真才实学了。
    为节省最高人民法院法官的时间，以下列出几篇参考文献，供法官们在案件审理中和写判决书时参考：
    1．沈宗灵：《法理学》，北京大学出版社，2005；
    2．侯健：《舆论监督和名誉权问题研究》，北京大学出版社，2002；
    3．侯健：“言论自由及其限度”，《北大法律评论》，第3卷第2辑，法律出版社，2001。网上可见：http://www.gongfa.net/Show.aspx?ID=604；
    4．魏永征：“言论自由和名誉权的冲突和平衡”，《新闻传播论坛》，第6辑，2001。网上可见：中国检察日报正义网：http://review.jcrb.com.cn/ournews/asp/readNews.asp?id=69107、
    http://review.jcrb.com.cn/ournews/asp/readNews.asp?id=69108。
    最后提醒最高人民法院两句：一是千万要珍惜这次树立司法权威的历史机会，案件不宜拖得太久；二是除了上面的参考文献之外，还要深入学习胡总书记提出的“八荣八耻”，其中包括“以服务人民为荣，以背离人民为耻；以崇尚科学为荣，以愚昧无知为耻；以遵纪守法为荣，以违法乱纪为耻”。

    方舟子应该首先主动维护自己的爱国形象

    贾湛
    http://mengyunhai.blog.sohu.com/

    俗话说恶人先告状，本来我对民办大学没有任何看法，虽然生活经验常常告诉我，在这个社会往往走正路，事业成功者很少，这是缺少有效的监督和良好的管理造成的，但新生事物总该支持。然而“西译”事件案，让我看到伪人太猖狂了，现代文明能让这样的不合理存在，不仅是中国的耻辱，而且是人类的耻辱。
    在中国，从上到下的假还少吗？许多假发展到不是偷偷摸摸的进行的了，而是大明大摆的大规模的进行。远的不说，间接的也不说，就说我近些年亲眼目睹的一些事吧。我小孩中学已经上了五年了，高中和初中各门课程都没有做过几次实验。几乎所有的副科都几乎不上让位于主课。要是上级来检查，常常是事先通知，学校就事先做好做假的准备。把学生整天关在教室里，身体怎么可能好，特别是跑步大部分学生不能达标，然而初中毕业体育考试前，学校老师公开直接动员学生，请家长找关系，开后门让考官放过关，结果是全校学生没有一个不过关的。再说说大学，我亲眼目睹为了评估合格，学校领导可以动用全校工作人员，花去半年多时间，集体做大量虚假评估资料，没有一个教师站出来揭露，况且上级评估部门并不是不知道这种作假，而是所谓以评促改，以评促进，上级用牺牲真来换得形式上的规范，下级则以牺牲真来获得眼前利益。这种把真的地位放在政治之后，放在利益之后的愚蠢做法，常年累月，久而久之，人们早就“存在就是合理”的了。看着虚假的东西那么多的老百姓只好睁一只眼闭一只眼，甚至对关系到人的生命安全的虚假保健品和假药等都只好对那些伪人们敢怒不敢言。生活在这种环境下人们有多少幸福？难道不需要有人站出来打假吗？安理应该有专门的各种政府反腐败机构专业打各种各样的假，在没有这样的机构的情况下，有人能站出来打假，当然是人们心目中的英雄。打假本来就是十分艰辛的，它必然要面对伪人们的各种报复，理应要得到我们的法律支持，然而我们的法律机构却一次次让人们寒心。
    我在一篇文章中曾经说道：荣誉必需与批评对称，否则这种荣誉一钱不值。发达国家早就懂得这一点，所以我们看到，在舆论界，他们对最高领导人，对政府高级官员，对社会名流的批评意见最多。正是存在这些批评，确保了那些荣誉的含金量，否则极有可能荣誉越多欺骗就越大，整个社会腐败和不公平就会极其严重。让我们先来看看西安翻译学院校长已有多少荣誉：仅是校长丁祖诒的桂冠就有“东方之子”、“亚洲名人”、“全国新闻人物”、“华人百杰”、“省政协常委”、“中国科协先进”“民办教育家”“享受政府津贴的专家”众多全国科研“特约研究员”等等。具体所获得的奖大家可看下面西安翻译学院的网页：
    院长殊荣http://www.xfuedu.org/newssite/yzfc/yzsr.htm
    丁氏论文纵论民学，荣誉桂冠滚滚自来http://www.xfuedu.org/newssite/news/news/xynews.asp?id=252
    桂冠接踵而来声誉如日中天http://www.xfuedu.org/newssite/news/news/xynews.asp?id=262
    一个获得这么多奖的了不起的“伟人”，应该是全国的谐模，并且历史地位可以大大超过雷锋了。然而他又是怎么对待批评的呢？
    我认真看了让方舟子成为这位院长的被告的文章——《“美国选出中国最受尊敬大学及校长排行”假新闻》。感觉文章中的内容都是有根有据的推理和思考。质疑性的文章不这样写，我实在不知道怎样写才是合法的。不可否定个人打假，资料来源是有限的，要想一点不错几乎不可能。可是这位“伟大”的校长不去耐心向公众解释这些新闻是怎么回事，却气急败坏地把质疑者告上了法庭，并一出手就要求被告赔偿他所谓经济损失和精神损失50万元。我想这种人的素质别说“伟大”了，连《威尼斯商人》中的犹太人高利贷者夏洛克都不如。可是遇到的法官却不是象鲍西亚那样聪明的法官，他们似乎只会做文字游戏。全然不去分析质疑文章的合理性，不去作连小孩都不难推理的判断，更没有觉得提出要一个没有多少收入的文化人赔偿50万是多么的恶毒。请看“西译”事件案中的一段话：
    “本案被告北京科技报社在其《北京科技报》上刊登的被告方是民的《绝食老中医胜诉又能怎样?》的文章时未严格审查，该文使读者相信这是原告或其利害关系人的“丧失良知，道德沦丧”的宣传。被告北京科技报社在《北京科技报》刊登本报记者撰写的《调查中国十大名校事件真相》继续论证上述观点，并称“西安翻译学院造假风波”。然而两被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告，而“美国50州高等教育联盟”并不存在之说与客观事实不符，该机构存在的事实有两被告的答辩和举证内容所印证，且已经人民法院的生效判决予以确认，被告北京科技报社对其“西安翻译学院造假风波”更是缺乏事实根据，没有证据支持。”
    这种判决给人的感觉是只有完全把握了事实才能去质疑。很明显法官混淆了下定论与质疑的区别。质疑本来就是最初的怀疑，怀疑是为了让大家警惕不受欺骗，让部分有关人士去核实事物的真象，并不是上级给下级的评价定论，更不是法官给罪犯定罪。因此法院判定质疑者是不是侵犯了对方的各种权利，主要看质疑文章是否是毫无根据的，是不是通篇有大量的不讲任何道理的贬意词。
    从引起这场官司的文章来看，方舟子的质疑相当有道理，他写这篇文章前，个人作了大量的调查分析，不仅如此，他还对两张证书本身的书写提供了多处怀疑的线索（如果这不能算是怀疑线索，请问美术作品是凭什么来证明赝品的？办案中罪犯的笔迹能不能算是判案的证据？）。这么细致的工作，很难有人认真到这种程度。这就是说这样的一个非常高质量的质疑文章会引来一场让自己倾家荡产的官司，则有谁胆敢向这些有众多社会关系的社会名流质疑和挑战呢？
    再从引起这场官司的文章中的用词来看，我仔细查了这篇文章的所有用词，稍有点贬意的词只有：“蹩脚的中式英语”“假新闻”“捏造”“骗局”“蹊跷”等，这些词是最正常质疑性用词。怀疑对方作假，文章中不出现“假”“欺骗”等字词，则这篇文章怎么写，怎么样才能写出不“损害了原告的人格，降低了公众对原告的评价，侵害了原告名誉”的文章呢？因感觉对方是一个名不其实，喜欢吹嘘自己，标榜自己的伪人，有几个人能忍了住不说几句象“丧失良知，道德沦丧”这样的话。就因为出现了这些话而该判定侵权吗？如果可以这样判案，则这种官司将变成无休止的口水仗。因为同样被告方可以找出原告文章中“不符合事实”的语言和贬意性词汇来反告原告。
    劝法官们去看看骂方舟子的文章是怎么写的，也不必看那么多了，就看看丁校长的自己的文章吧，再没有时间的话，也不去看太多了，只要看看他博克的首页（http://dingzuyixfu.blog.sohu.com/），就可以知道他是什么素质的人了，以前我只在方舟子的博客（跟贴）上看到这些语言，我以为只有文痞才这样说话，想不到获得那么荣誉排行全国大学第二校长是这样的文风。下面是从他的博客中找到的词语：
    “方妖”“为狗作伥”“剿方打黑”“灭狗运动”“狗咬人、狗狗狗和狗咬狗”“反华势力”“方舟子的海外反华中坚分子”“绞刑架下，跪地求饶”“方妖反骨”“反党”“反政府”“反社会主义”……
    如此恶毒的语言，我只在文革期间看到，我始终不能忘记我的一位中学同学，成绩比我优秀，结果没有参加文革后的大学考试，原因是她妈妈不让考，她爸爸仅是因为有点文化说了几句真话就被打成右派，家里吃尽了苦头。我以为恐怖的文革再也不会出现了。讨论任何问题都可以上纲上线的文痞作风，让中国多少人含冤叫屈啊！然而步入法治社会后，我们的法律还在保护这些文革的余孽，这会让多少人噤若寒蝉！什么是伪人，伪人除了喜欢荣誉远比他付出的多外，就是不择手段地打压揭露他的人。这是由他的本性决定的，有点生活经验的人都感觉得到的。如果说方舟子文章中的语言可以判决赔偿15万，则这位丁校长的文章足以让他上断头台也不解被冤枉的人的恨。
    善良人不能太善良，既然这些法官们只能从文字上去判断是非，那么只好以其人之道还治其人之身，方舟子可以举证许多自己的文章中肯定中华古代文化的例子来状告丁祖诒用“逢中必反”来诬陷自己，挑起大众仇恨，运用法律手段维护自己的应有的荣誉。方舟子一直说“废医验药”，为什么要验药，不肯定中药中有一些是有效还要什么验药？方舟子若不爱国，为什么要看到我们社会上那么多假的东西冒着众多伪人的报复危险又得不到政府的保护大声疾呼？说方舟子反华卖国的人天地良心在哪里？世界上还有什么比把一个爱国人士打成卖国贼更侵犯人权，更损害自己的声誉的呢？方质疑西翻学院，西翻学院没有因此而办学困难，校长丁祖诒从没有几个人知道的校长成为海内外知名的人物；而新语丝网站由于一些伪人们网上恶毒地谩骂，让许多不明真相的大众和部分政府官员以为是一个反华网站，甚至如今许多大网站不敢转载该网页的优秀文章，难道这还不是侵权吗？
    历史叫人感到最伤心是什么？无耻之徒被称为爱国英雄，而真正的爱国人士却被打成卖国贼。袁崇焕的悲凉故事若还出现在现代文明世界中，这不仅是中国的耻辱，乃是当今世界文明的耻辱。如果不告如此恶毒的人，则有几个人敢科学地讨论我们的传统文化？是不是要让中国永远停留在古代？是不是让中国永远成为发达国家的廉价劳动的来源？这些伪人的所作所为不是在拖中华民族的后腿吗？大量事实证明，一个民族的落后，正是传统意识中有大量不正确的东西对这个民族的影响，任何一个民族的振兴，都需要去发现自己原来的错的东西。所有的改革都是改变原来不正确地的思想和做法，所以中国要想大踏步的进步，必需坚决与这些真正的阻碍改革的民族败类作不屈的斗争。反腐败虽然困难，可是你不反腐败我们反腐败谁来反腐败，你不打假我不打假谁来打假？希望我们有更多的反伪勇士，也希望我们的法律界有象鲍西亚那样聪明而正义的法官出现，让唯利是图阴险恶毒的夏洛克之流去取一点不多一点不少的不带血的肉吧！

    谁在丢人现眼？——西安翻译学院网站上所见

    陶世龙

    2007-05-0922:44:12我在我的blog发了一篇《法律语言与事实和情理之间的差距----兼议“西译胜诉”的后遗症》，对2007年4月16日，西安市中级人民法院维持了2006年11月14日西安市长安区人民法院的一审判决，作出了北京科技报及方舟子败诉，向原告道歉赔款的终审判决，提出了自己的看法。
    以丁祖诒先生为院长的西安翻译学院（以下简称“西译”）反应很快，次日（2007年5月10日）即针对我这篇文章，在其网站发出署名文章《陶世龙,学好法律再来丢人现眼》，从标题来看，似乎是要对我进行一番教育，但看下去，文章竟然使用了“陶世龙（方舟子的海外反华中坚分子）”“（怎么不是两家之争？一、西译与方妖及一切给方妖“为狗作伥”的媒体之争，二、中国民办教育与境外反华势力之争！）”等词语，这就越出讨论问题的范围，涉嫌诽谤和政治性的人身攻击了，对此，西安翻译学院网站（以下简称“西译网”）和西安翻译学院法人代表是要负责任的，因为这篇文章注明是“作者：阿至 文章来源：本站原创”，不是随便什么人不负责任地贴出。我已将这篇文章打印下来并全文下载，经过公证也是可以作为法庭证据的。特在此提醒一下，虽然他们未必不懂得。
    就此情况，本不必对这篇文章作出回应，但考虑到西安翻译学院广大莘莘学子和教师职工，不会是这样的见识和水平，一些问题如果能讨论清楚，对增进“西译”与公众之间的理解，促进社会和谐，会有好处，故我仍在此提出自己的看法，以期回到理性的商榷。同时借次此机会表示，欢迎“西译”的网友来我的个人主页五柳村访问，我的文章都是先在这里发表的。
    “西译网”这篇文章，主要用于说明“我们国家的举证规则，原则是:谁主张，谁举证。”论证法官判案，无须做调查研究。标题是在讽刺我不懂得法律。
    我不是学法律的，自然有许多法律上的事情不懂得，但谁主张，谁举证，还是有所知，并有点常识和讲点情理，我的文章是从常识和情理的角度提出问题，我以为这也是法官所应该考虑的，如仅仅从法律的条文出发，有些事情是难以作出正确判断的。从我使用的标题“法律语言与事实和情理之间的差距”，也可以看出对法官的专业是尊重的，对他使用法律语言是理解的，有而这位作者却称，就是“全盘推翻了法院的终审判决”，这就奇怪了。法官有权作出他的判决，但公民对他的判决也有表达自己意见的权利，须知判决或推翻原有的判决，都是法院自己才能做的事，有人对你那个判决不认同，发表了自己的意见，就能等于你的判决已被推翻了吗。如果作者的意思是指因为我的意见发表出来，使法官作出判决的理由站不住脚了，果如此，那正说明这个判决本身是脆弱的。
    “西译网”这篇文章的作者认为我不懂法律，是以我这些文字为据，“因为法院仅能以'两上诉人并未提供充分的证据证明美国《洛杉矶时报》上的文章是自费广告，故其该报道内容失实。’作为依据，而对两上诉人提供的证据何以不充分而无效，法院也没有拿出经过调查研究得到的结果来否定，留下了争议的空间。”由此说我是在要求法官举证，在这上面反复做文章。
    但是大家可以看到，在我的文章中，不过是要求法官应对两造的举证，经过自己的调查研究来作出判断，难道这不应该？否则你根据什么来确定谁是谁非。举证和调查研究是两个不同的概念，内容也不尽相同。毛泽东先生早年在《反对本本主义》一文中提出，要重视调查研究，是针对教条主义而言，以后成为在工作中广泛应用的一项原则，我以为对于法院也是适用的，而且现在也不过时。固然今天的法官不必再去重复《十五贯》中况钟那种作为，但况钟这种精神难道就可以抛弃吗？特别是在少数人财大气粗，许多人却仍不富裕而又缺少足够的法律援助的情况下，很容易是有钱有势者可以取得更多有利于他的证据，而无钱无势者打官司就容易输。也许我这又是不懂法律的外行话，但如何实现公平，是我看到的一个当前必须重视的实际问题。
    事实上恐怕任何案件的判决，法官都要认真做一番调查研究的，否则何需在判决之前给法官那么多时间？从香港龚如心与公公争产一案来看，龚如心从败诉转为胜诉，举证并未增加或变更，只是法官换了一拨，便说明判决与法官个人的认知有密切关系，要求他作点调查研究包括学习有关知识，难道是过分吗。
    遗憾的是，尽管“西译网”这篇文章的作者阿至讲了许多，但对我提出的问题并没有回答。而是给我戴上个“海外反华中坚分子”的帽子。在这个网上，不仅是对我，他如“装疯卖傻的王自法同样救不了方舟子”，“2006年度十大“网络公敌”(王旭明荣登第二)”，“为方教主哭灵的黑窝游魂'为明’”，“信誉司黑窝里的藏獒Enlighten”“苏西婆，风箱里的老鼠”...等等，在“西译网”上频频出现，从标题就在实行人身攻击；王自法、王旭明都是真名实姓，更不要说其他了。要说“丢人现眼”，这样的文章，这样的语言，出现在据称是“中国最著名的民办大学”（北大醉侠孔庆东教授来西译作专题讲座）所办的网站上，难道是西译的光彩么？
    这个阿至，还有一段对我的文章的批语：（陶世龙和方舟子在法庭上拿不出“自费广告”、“排名机构子虚乌有”和“西译造假”的任何证据而终审败诉，反而在执行阶段又空穴来风地冒出来个“新闻”的记者署名问题？打了两年的官司，方舟子只提及自费广告从未涉及采写新闻，从来是“是否自费广告”和“谁打的自费广告”之争！即使是排名机构打的“自费广告”，只要不是西译“打自费广告造假”，不论是“广告”和“新闻”，就都不存在“虚假”之嫌，“广告”不一定是假的，“新闻”也不一定是真的，陶方之流纠缠与广告与新闻，不但无聊，而且无耻！）更是语无伦次，我并非争讼的任何一方，我需要向法庭拿什么证据！我不过是在此看到媒体公布的材料，看不过时发表点意见而已，对于那些具有公信力的媒体上的报道，譬如发表在教育部属下的中国教育和科研计算机网网络中心所办网站上的《西安翻译学院虚假宣传惹怒教育部》，看到时我凭什么不相信它呢。
    阿至说：“即使是排名机构打的“自费广告”，不是西译“打自费广告造假”，不论是“广告”和“新闻”，就都不存在“虚假”之嫌，“广告”不一定是假的，“新闻”也不一定是真的”。实际上已承认那个引起争议的《洛杉矶时报》的“报道”是“广告”而不是“新闻”。至于将广告作为新闻是不是一种弄虚作假的行为，甚至广告比新闻还可信，阿至可以有他的看法，社会也自有公论，我这里就不多说了。
    不过他这一搅和，也有个好处，把本案的焦点再次明确了：“主要集中在排名机构和《洛杉矶时报》刊登的排名结果是否为广告两个问题上。”那个《美国50州高等教育联盟》及其所作的排名究竟是怎么回事，这个文章会继续做下去。
    2007 年5月10日，科学时报B4版[专题]发出一篇《轻舟已过万重山》（作者：王 靓 在网上发布时间：2007-5-10 22:57:1），内容与5月日陕西日报发表署名郑义的《为了中国民办教育的一席之地——西译状告方舟子名誉侵权终审胜诉》内容基本相同，有些段落是整段抄下来的，也有所删节增补，如取消或更改了小标题，如将“反思--媒体和传媒人在法律面前绝不是无冕之王”改为“反思：在法律面前人人平等”，而最后一段“呼吁：中国的民办教育任重而道远”则从标题到内容均一字不易。因此不能不使人想到两篇文章很可能是同一个人或同一写作班子所为，而几乎可以肯定不是科学时报记者写的，B4版是科学时报当天最后一版，以“专题”的名义出现，是不是就是科学时报的观点，也难说。
    但在西译网上，2007年5月11日有个luuxun以《赵鹰的“钓鳖”和［科学时报］的“勾拳”》为题，转发了这篇文章，并给《轻舟已过万重山》加了个副题“------由西安翻译学院诉方舟子名誉侵权案胜诉说开去”，还在文前加上他自己的解读：
    [科学时报]的赵鹰报道西译胜诉消息时，不小心引用了方舟子网络黑窝《信誉死》里两个妖孽的哭诉，触痛了网络群氓的伤心处，一瞬间，这篇消息被当作雨露甘泉，在黑窝里广为转载和传播，钓起了浮出水面的一串鳖头。
    没料到才过了两天，[科学时报]发布了“轻舟已过万重山----由西安翻译学院诉方舟子名誉侵权案胜诉说开去”的整版专题报道，给了方舟子及其走狗一记漂亮的“勾拳”，方舟子脸上的“笑容”还没来得及收回去！
    方舟子是从来不会笑到最后的！
    你怎么知道赵鹰是“不小心引用”，是在耍什么“钓鳖”，科学时报是在打“勾拳”?你们这是置科学时报于何地！而且这就能使赵鹰提出的问题不存在了么？
    5月9日，西译网曾发出本站原创的《[科学时报]赵鹰偷换什么概念》，指斥赵鹰，“一个名报的名记者，就应该无条件地维护国家法律的尊严，就应该同无端漫骂诽谤法官法院乃至法律的逆流作斗争，而不是再弄出个什么挑起纷争的猎奇新闻来哗众取宠；一个名报的名记者，连问题的本质都没弄清楚，就在那里和盘托出方舟子搅浑水的单方观点，来做起明褒西译暗保方舟子的勾当！”恰恰说明赵鹰说的，在终审判决结果出来后，网络上的较量却没有停止，是客观存在的事实。
    此文还“奉劝[科学时报]的赵鹰，不要与10万西译人的民办教育为敌，不要步方舟子的后尘！”（[科学时报]赵鹰偷换什么概念，作者：佚名 文章来源：本站原创 更新时间：2007-5-9 ） 这是在讨论问题吗。人家对你有看法，要议论，你又禁止得了吗。
    本来看了一些对丁祖诒先生的介绍后，对他早年受到的不公正对待，感到是值得同情的，民办事业的艰苦也有所知，但看看丁院长这些属下的表现，谁要是有不同的看法，就破口大骂，把他推到自己的对立面，对西安翻译学院及其院长想塑造一个良好形象未必是好事。究竟谁在那里丢人现眼，让公众去评判吧。
    2007年5月11日于加拿大之Fredericton。

    谈谈“伪文”——《团中央书记处书记调研西译，赞扬西译维权》

    匪夷

    在5月10日的《新语丝》上，老方贴了一篇《【立此存照】团中央书记处书记调研西译，赞扬西译维权》，最初看到这样的新闻，感觉很愤怒，简直不敢相信作为团中央书记处的书记，在这个问题，做出如此倾向性的表态，是不恰当的。
    尤其那篇丁XX的博文的最后一段，“在校园主干道上，参观者看到一条《热烈祝贺西译状告方舟子名誉侵权终审胜诉》的横幅时，连声说道，这个方舟子反中医很不得人心，西译维权是维护全国民办教育的尊严！”，简直是出离了愤怒！不过由于当时是用手机浏览的网页，条件所限，不能追根究底。一直到今天有机会上网，才发觉这最后一段评论，根本就是无耻的西译自行加上去的。
    在GOOGLE上，输入“贺军科（正是去西译调研的那位团中央书记处书记）”作为关键词搜索新闻，能查到和贺军科陕西之行有关的，只有两篇新闻报道：一篇是千龙网的，网址是http://edu.qianlong.com/34001/2007/05/10/3002@3828276.htm，看遍全文，根本就没有最后那一段，而除了最后一段，丁XX那篇文章和报道一模一样；还有一篇是新华网的陕西频道，“中国青年群英会代表来陕西省考察交流”，地址是“http://www.sn.xinhuanet.com/2007-05/09/content_9976226.htm”，这篇报道中，只字未提西译。
    关注西译案的网友大概都知道千龙网和西译之间的勾当，纵然是这样“收人钱，替人消灾”的媒体，也没敢说出那样一段话，为何赫然出现在丁XX的文章中？这样一段话，借鉴老方的说法，应该是一篇“伪文”，原因如下：
    1.在其他的媒体报道中，均没有这段话，何以就出现在西译的新闻报道中？纵然全篇采用了西译方面通稿的千龙网，也没有最后一段？唯一的说法，就是西译单方面加上去，假借新闻报道性质，出口恶气而已。老方和吾等网友不必介意。
    2.既然只是西译单方面的说法，其真实性就不得不打上很大的折扣。如果贺军科一干人等果有此言，为何其他媒体没有报道？
    3.丁XX文中说是“参观者”，我倒想知道参观者是谁？尊姓大名？何方神圣？为何不敢署名？既然不敢署名，既然没有署名，随便拉扯上一个与方舟子有过节的人，也是不得而知。
    4.我的观点是，参观者中，根本就没有人会作出这样的评论，完全是丁XX这样的小人胡乱编造的。如非其然，丁XX应该拿出证据：到底何人说的。
    在此之前，我一直只是把丁XX当作无赖流氓、街头地痞，看了这篇拙劣的文章后，我不禁怀疑起丁某人的人格和智商。即使用小人来形容，都算是抬举他了。
    顺便提及老方的那篇《我的“迷茫”：科学为何在中国没有市场》，真是感到悲凉。看过不少老方的文章，科普文写得通俗易懂、深入浅出，驳论文更是论证透彻、逻辑严谨，不仅是打假斗士，更是文中侠客。
    对中国现今的情况，我是“哀其不幸、怒其不争”，为何假冒伪劣之流的伪科学大行其道，而真正的科学却总是被打压？虽然老方文中流露出了愤怒和悲哀，不过我相信老方不是真的迷茫，因为他的“迷茫”是加上了引号的。
    知识分子是一个社会的良心，也是最后的良心。历史会记住方舟子的。历史也许也会记住丁XX之流的，不过那是作为反面形象来衬托方舟子的，他们被钉上的，只会是耻辱柱。

    世界真奇妙：西安翻译学院丁祖怡又扯上了团中央的大旗

    作者：猪头看世界

    一向擅长炒作的丁祖怡（这可是人家自己承认的）借助团中央领导干部视察学院的机会，又借力打力，炒作了一把。
    丁祖怡在其博文《团中央书记处书记调研西译，赞扬西译维权》(XYS20070510)一文中写道[在校园主干道上，参观者看到一条《热烈祝贺西译状告方舟子名誉侵权终审胜诉》的横幅时，连声说道，这个方舟子反中医很不得人心，西译维权是维护全国民办教育的尊严！]
    这真是团中央干部的话？容猪头分析一把。
    人家丁祖怡可是聪明到家，用的主语是“参观者”。这个参观者可真妙。
    参观者不可能是西安翻译学院的自家人，天天在校园里转，有什么参观的。参观者指的是客人，这些客人有谁？除了来自“团中央”的干部还有来自陕西省“团地方”的干部。因此，说[这个方舟子反中医很不得人心，西译维权是维护全国民办教育的尊严！]这句话的要么是团中央干部要么是团地方干部。
    要是团中央的干部，嘿嘿，这位干部要感谢丁祖怡，人家给你留足了面子，没让你太丢人；要是团地方的干部，你也要同样感谢，没给你机会丢人。
    但是如果是后者，性质就严重了。因为丁祖怡玩起了移花接木、狸猫换太子的游戏，玩笑也开得太哈佛了些吧。这也和丁祖怡最近鼓吹的诚信品牌建设不符合啊（注1）。
    还有最后一种可能，这可是武汉某某人民法院和西安某某人民法院教会猪头的，就是上文中猪头对“参观者”的概念界定不对，这个参观者有可能就是丁祖怡或者他的下属，因为按照某些人民法官的法官的观点——谁规定了参观者只能是客人？！自家人同样也可以是参观者！阿门，上帝啊，猪头越来越看不懂这个世界了。
    注1：丁祖诒在高校品牌战略研讨会上的讲话
    品牌对我们来说非常重要，可谓无处不在。我认为品牌有三个含义，一是个体品牌，二是群体品牌，三是环境品牌。品牌不是吹出来的是干出来的，品牌最重要的内涵是诚信，学生和家长都被骗怕了，这里也有群体诚信问题，今年让我们团结起来拒绝虚假广告，维护陕西的品牌！
    来源：http://www.xfuedu.org/newssite/news/news/xynews.asp?id=1847（西安翻译学院自家的网站）

    老丁的“皇家”证书

    作者：红与黑
    http://fguca.bullog.cn

    真是你方唱罢我登场,新语丝上的丁、肖两大活宝的新闻总是能吸引我的眼球。近来"肖"比较消停，估计是在家准备黑材料打算告人呢，可能还没准备好，两个多月了，我至今还没收到。"丁"有自己家雇的法官撑腰，目前比较活跃。出于好奇捏着鼻子打开"西翻"的网站看看。老丁作为一个大忽悠还是很出色的，得奖无数。其中一个是："加拿大皇家独立教育评估委员会"授于的"中国大陆最佳民办大学"。用中文本及"Royal Canadian Independent Educational Evaluation Committee"Google了一下，没有任何关于这个委员会的信息。加拿大的教育归各省和地区自己管理。各省有自己的"Ministry ofEducation "。之后我在加拿大的三个主要省安大略、BC省、魁北克省的教育网站里也没有查到任何关于这个委员会的信息。
    www.edu.gov.on.ca
    www.bced.gov.bc.ca
    www.mels.gouv.qc.ca
    今天我实在是太有空了，打电话到安省和BC 省（不懂法语，没给魁北克打电话）的"Ministry of Education "询问相关信息和名称相近的机构，也没有结果。
    Ministry of Education,Ontario 1-800-387-5514
    Ministry of Education, BritishColumbia 1-800-663-7867
    据我的不完全统计，老丁的这个证书八成又是买的。没到过加拿大的人可能不了解，Royal皇家，这个词用的很乱，绝大多数和那个英国老太太没任何关系。在加拿大注册个公司、机构60 块钱，在LA Time上登的广告不知道花了多少钱。想发财的人注册个大名头的机构，卖证书给西翻也是个办法。

    说说老丁文集的价格和收入

    笑丁

    俺是个喜欢较真的人，遇事就愿意多想一想。比如老丁出了一本文集，俺就老想弄一本学习学习。可是问遍了俺这边的书店，硬是没有卖的。俺十分地感到遗憾啊。买不到这本据说可能会“流芳百世”的巨著，俺连吸烟的兴趣都减少了许多。
    后来俺看到一篇在新语丝上的文章，当看到定价为177元时，俺就不遗憾了。这么一本书如此地价格昂贵，俺可买不起呢。
    50来万字的老丁文集卖177元，贵不贵呢？比较一下就明白了，中国最牛的《红楼梦》100多万字，印刷漂亮的也不过几十元一套。那可是比老丁的厚一倍，而且是经过好几百年的岁月被证明是经典的作品啊！
    俺是个作家，当然也出版过书，其中的一部有30来万字，出版社定价才20来元。如果是50万字的呢，估计也就在30元左右。而据说30来万字的书，一本的印刷费不过六七元。那么50来万字的书，也就十来元吧。老丁的文集可能纸张好一些，再加上了一些照片，那么30元的印刷费撑死了。
    可凭什么要卖177元一本啊？
    暴利啊！
    如果摆放到新华书店里，会有人买吗？
    估计不会。
    没人会傻瓜到花能把中国古代四大名著买全了的钱去买这么一本文理不通，不时让人笑掉牙齿的书。
    不过老丁不是个没有经济头脑的主儿，他不会做赔本的买卖。
    我就想了，这书应该还是有市场的。而最大的也可能是惟一的市场，就是老丁当院长的那个地方。
    从那里出来的人据说已经有几十万人了。如果每个人买一本，就是几十万册的发行量。一本就算是赚100元吧，老丁就可以赚几千万元了。
    不过估计已经离开那里的人是不会情愿掏这个钱了。但据说还没离开的也有四万人呢。以177元的定价乘以40000，等于708万元。刨去一个书号钱，2万元足够了，刨去编辑费，再刨去印刷等费用，以一本赚100元计，也有400万元呢！
    出一本书赚400万元，这可是连中国最牛的作家也办不到啊！
    不知道俺分析得对不对？
    另外前些日子，有人还对某报给老丁弄了一整版的评论而耿耿于怀。其实这再正常不过了。俺这边前几年有个伙计弄了个不知真假的书号，自己印刷了一本连狗屎都不如的书，你猜怎么着？他也在那张报纸上发表了一篇吹捧得令人肉麻的评论。原因无它，盖因为伙计掏钱了。
    这叫有钱能使鬼推磨啊。
    你不服可万万不行。
    嘿嘿。

    向丁祖诒同志学习

    作者：耕耘

    以“口号办学”的丁祖诒想必没有料到竟然会碰上方舟子。而方先生也不会料到竟然会被“合法”地威协要限制出境自由。再加上“肖丁联盟”要告500多位公开信的签名者，这些素材可以写成现代版的拍案惊奇。
    不知道方舟子与丁祖诒和肖传国等人之前是否已有过节？前人曾给我们古训“明哲保身”、“各人自扫门前雪、莫管他人瓦上霜”、“人不为己，天诛地灭”,也有“和稀泥”、“睁一只眼，闭一只眼”的俗语。丁祖诒办“西翻”、建“东方哈佛”的“为己”目的是司马昭之心---路人皆知。而方先生的“为己”目的是什么？我没有看明白。如果只是因为看到了皇帝的新装，忍不住要呐喊一声，这实在是让人钦佩！
    “不要学鲁迅”，毕业于北京大学的高中语文老师在文革中饱受摧残后，用致残的身体和坚定的语言告诉他的学生。而我就坐在他的课堂里，多年以后才领悟这句话的意思，所以我坦承我没有呐喊的勇气。显然，在“学鲁迅”的方先生被以法律的名义陷入了困境。不过，我却以为，或许丁祖诒也这样以为，这件事情不怕做大。对于丁祖诒来说，炒作这件事情可以抬高西翻的知名度。而对于新语丝来说，把这件事“做大”有可能引发政府高层人士的关注，趁此机会普通民众也可以探探政府决策者的态度。在中国大陆，2005年吉林化工厂爆炸案“暴露了中央政令出不中南海的困局，甚至下情也上达不了中南海，中央与地方的关系已被官僚主义、地方利益严重扭曲”(引自http://fightim.bokee.com/5225565.html)。我因此相信并希望方先生目前的困境只是“地方利益严重扭曲”的后果，中央各部委高调反对教育和学术腐败的政令，没有走出首都，甚至没有走出部长们的办公室。
    如果，赞赏丁祖诒在捍卫民办教育地位的“团省委书记”代表了政府高层的主流，那么我们何不顺应潮流，“向丁祖诒同志学习”，比如在学术界，碰到造假绕着走，想要基金就喝酒；忽悠百姓不犯法，见到领导喊口号；看不顺眼也闭嘴，你有本事就移民。
    另外，还有一件事情应当“向丁祖诒同志学习”。有及时醒悟的新语丝的读者，应在美国并争取在世界各国，注册成立“世界高等教育联盟”、“全球法官联盟”、“世界著名科学家联盟”等,授予丁祖诒同志“世界最有突出贡献和最受尊敬的大学校长”；授予肖氏反射弧“世界最受关注和最著名的科学理论”；授予吕瑛法官“世界上最公正和具有创新意识的法官”,此举不仅可以宣传中国，而且增强了民族自信心，让中华民族屹立于世界民族之林。不仅要在西翻“七问”，也要问世界人民"什么叫一流？什么叫风靡？什么叫震撼？什么叫盗版？什么叫原声？什么叫享受？什么叫沸腾？”(引自《<丁祖诒文集>心得》，XYS20070511)，我们要让世界人民给予“暴风雨般的掌声和欢呼声”。授奖要保证公正公平，充分考虑世界人民的感受，并连同“七问”发表于《纽约邮报》、《华盛顿邮报》、《华尔街日报》、《洛杉机时报》等著名媒体上，在国家和民族利益前面，在捍中国卫民办教育地位，中国法官的尊严、中国科学家的地位等大是大非的问题面前,要以全局为重，不计个人得失，必要时也可请获奖者给予资助。
    最后，还应该活学活用，为所有希望赢得国际声誉的中国大陆各行各业人士，根据需要设立奖项。试看将来的中国，必将是“世界之最”的世界。
    忽悠！继续忽悠！把中国忽悠成世界强国！

    还皇帝一个公道

    作者：苏西坡

    “皇帝新衣”这段历史掌故，经万口相传，似乎没有什么新鲜之处了。皇帝的名誉似乎曾被一个小男孩的一句话毁掉了不少。不过本人近来从中国一场官司受到启发，试着考证了一下，竟发现了许多被埋没的历史真相。
    首先，这位皇帝并不想某些人渲染的那么昏庸，正相反，他曾开办过一所万人学堂，还出过一本据说堪比《论语》的文集。让一个小毛孩损毁这样一个大师的名誉，历史真是有欠公道。
    其次，虽然小男孩说皇帝“没穿衣服”引发了一场轩然大波，但这位皇帝法制观念很强，他只是把此事交给了当时的“都察院”秉公办理。办理中发现，皇帝的新衣服制作十多年前就列入计划，记录齐全。制作地点虽然“人去楼空”，但那些记录表明，新衣服决非“子虚乌有”。
    反观被告小男孩，指称皇帝“没穿衣服”，却没有拿出什么支持证据。更引人深思的是，有人揭发被告自己也曾光着身子上街游逛，有人揭发被告一向爱出风头，还有人揭发被告有某异国的背景。
    结果显而易见，小男孩被判向皇帝赔礼道歉，并罚银两若干。皇帝的尊严得到了捍卫。皇帝继续在众目睽睽之下炫耀那件曾引起争议的“新衣”，只是同时在里面多套了几层内衣。

    马铃薯再打扮也还是土豆

    你太有才了
    http://ltycl.blog.sohu.com/

    一不小心,竟然让美国一个民间机构评价为中国最受尊敬的十大教育家,丁祖诒你太有才了!是“蜀中无大将,廖化为先锋”了吗?
    当民间有人发出质疑时，丁某人就一蹦三尺高了，美国的民间机构也还是机构嘛，尽管我在中国，但是中国的众多权威机构把我西译列为不入流队伍中，中国大学排名榜我是榜上无名，尽管中国的名校的校长书记是中组部教育部直接任命，但是我西译好歹还有老美的一个机构把我评为十大名校十大教育家，哪怕它不是美国官方机构。国际上的各种博览会很多，我们中国很多企业只要给钱就可以抱个国际金奖回来忽悠国人，你为什么不去揭穿而为什么就找我的碴！
    教育部新闻发言人可以说我的不是我可以打落牙齿往肚里咽，明摆着的他教育部是我的婆婆啊，我办教育找银子是不敢惹，并且教育部是代表中国教育的官方机构具有绝对的权威，我老丁惹不起我躲得起，但是你民间人士就不能够揭我的短踩我的痛脚了，我老丁属于太有才一类。
    我西译是否用银子得到了在报上发表“十大”是我自己的家务事，包装包装自己属于个人范畴碍你什么事，看我弄银子眼红了？尽管我的收费标准比北京大学清华大学还贵，但是是经过物价部门同意了的，更何况是一个愿打一个愿挨。我老丁不是文学家但是可以出版文集，许多所谓的名人还得为我歌功颂德，当然不要又说“有钱能使鬼推磨”了。马上要到招生季节了，该包装包装了。
    滑稽的事情的确很多，不过马铃薯再打扮还是土豆，俗话说得好：猴子怎么也便不成为人！

    提醒丁祖诒：得意之余，别忘了把马脚藏好（之二）

    作者：酷爱星辰

    上次笔者到那个搜狐上据说是丁祖怡的博客看了看，刚看了一篇就看出了LUUXUN得意之余漏出的马脚。要说这个LUUXUN还真“敬业”，在新语丝上刚登出我的文章，在博客上谩骂的文章就出来了，其实也和博客上面其他文章的一样，无外乎拿人家名字编排一下，骂来骂去，间或加点和下三路有关的东西，写不出什么实际内容。
    笔者真不知道西译丁校长难道在西译实在找不出比LUUXUN水平高的人么？怎么说也是给所谓“最受尊敬的校长”榜上行二的西译丁祖怡校长写博客的，拿出点专业精神好不好，只会骂街是不行的，怎么老给向外漏马脚呢？这不，笔者随便翻翻就又看到一个，大家请看在《方舟子摆乌龙，怎么狗崽“你太有才了”也摆乌龙》（http://dingzuyixfu.blog.sohu.com/45672331.html）一文中如下写到：“更可恨的是一本《丁祖诒文集》就在天子脚下的文学盛殿，像文代会般活生生地首发和研讨，活生生地好评如潮，活生生地传播大千世界，活生生地把黄藤方舟子之流打成瘪三！
    骂文人是没用的，骂报纸是没用的，骂出版社也是没用的，怪就怪西译太有钱了，丁院长太有才了！”
    笔者读到这里受LUUXUN“启发”才“恍然大悟”，原来《丁祖诒文集》在文代会“活生生地首发和研讨，活生生地好评如潮，活生生地传播大千世界”首先是因为西译太有钱了。LUUXUN,就算你得意，也得拿出点专业精神来，咋尽漏马脚呢？

    丁院长，我算是服了你了！

    作者：周枫

    近来，西安翻译学院的丁祖怡可谓声名鹊起，受其影响，我忍不住看了下他们的“官方网站”，院长风采栏目里，院长论文里却收录了其它人对他的专访，下面是院长论文里的全部文章：

    《国家文化网》在京专访丁祖诒院长赴俄为申奥助威(03.07.17)
    《华商网》丁院长做客华商网谈西译招生（05.07.05）
    《网易》丁祖诒做客网易聊天室(03.07)
    著名民办教育家丁祖诒的理念与格言
    2004年，在那桃花盛开的地方《访谈》
    2004年，创新，西译为中国民办高教领跑
    2004年《访谈》，丁祖诒华商论剑
    激情 咏叹调－－－唱给西译16华诞的歌
    爆炸性领域，中国民办高教（04）
    2003年，惊回首，离天三尺三《访谈》
    2003年，WTO与中国民办高教
    2003年，该对校外混居综合治理了
    2003年，《民办教育促进法》实施前的思考
    2002年，方应文：写意丁祖诒 ——读丁祖诒发展民办高教学术报告有感
    2002年，李星：会当凌绝顶 一览众山小 ——读丁祖诒“发展民办高教学术报告”有感
    2002年，高校后勤社会化的西译模式
    2002年，费秉勋：高远的鼓呼，——读丁祖诒发展民办高教学术报告有感
    2002年，苟晓泉：教育界的“震撼” ——读丁祖诒发展民办高教学术报告有感
    2002年，论中国民办高教市场
    2000年，发展民办高等教育 促进西部大开发
    2001年，高教是“三个代表”的重要实践
    1999年，再寄高考生

    读了些其中的所谓论文，让我哭笑不得。
    我又看了几篇院长“散文”，我的神哎，不看不知道，现在我不得不佩服人家丁院长的勇气。各位请看看他的这篇“散文”：民学的春天，以下是全文，连标点都没有改动，请大家欣赏。

    丁祖诒作为《中国教育电视台》1997年春节联欢晚会的特邀嘉宾，沐浴着千余名观众的由衷祝福，手捧着莘莘学子献上的束束鲜花，聆听着歌唱家付笛生奉献给民办教育拓荒者的一曲赞歌《黄土路上》，发出了来自西部黄土地上中国最大的民办高校----西安翻译学院，争创东方哈佛的第一声呐喊。
    主持人：此时此刻，我们大家一同走进牛年的春天。在这欢乐的时刻，我们怀着十分激动的心情，向大家介绍一位为了千千万万个高考落榜生的第二希望工程，为了千千万万个高考落榜生家长排忧解难；为了千千万万个高考落榜生知识扶贫而抛家舍业，为了祖国的民办教育事业无私奉献的教育工作者，以及他所创建的一所非同寻常的西安翻译培训学院。
    早在十年前，这位普通的教育工作者毅然辞去了他在大学的金色公职，伴随着他后来的3600个日日夜夜，一直是在一间14平方米的小办公室里渡过的。在这里他默默的为社会送走了万名大专和本科层次的毕业生。
    十年来他没花国家一分钱，白手起家、自力更生，艰苦奋斗，拼搏进取，终于把学院发展成为一所拥有200亩自有校园，6万多平米自有校舍和6000多名全日制住校生的一流民办高校。
    他走出了一条培养双专业复合实用型涉外人才教育模式的创新之路，大胆地对大学生实行“全日制、全住校和全封闭”的准军事化严格管理。
    在钓鱼台国宾馆召开的《丁祖诒教育管理模式高层研讨会》上，他受到了吴阶平、程思远和李德生等国家领导人的高度赞扬。
    这位驰名三泰大地的96年“十大新闻人物”，这位被海内外媒体喻为创立东方哈佛的“东方之子”，用他十年的心血，为国家积累了数以千万元的固定资产，可他自己却依然故我，两袖清风。
    今年他从遥远的黄土地上赶到了我们今天的晚会现场。
    丁祖诒：手捧这束鲜花，心里热乎乎，手上感到沉甸甸。
    热乎乎，是因为我舍弃了半生梦寐以求的国办高校教师的公职，以我的金色晚年作抵押，创办了西安翻译学院，毅然投身于中国民办高教荒凉的处女地，选择了与万万千千的高考落榜生同行。
    沉甸甸，是因为千千万万个家长希冀自己的儿女接受高等教育，即使是在民办大学拼搏成材，即使倾家荡产，这是炎黄父老的美德和厚望，我和我的同事们不能不感到肩上的重担。
    我们中国的民学有着悠久的历史，在人类五千年的文明史上，我们的民学曾辉煌于世界。
    今天我们比以往任何时候都更需要理解、呵护和支持。
    我们不仅需要有国家办的一流的清华和北大，我们更需要进入世界之林的民办的清华和北大。
    黄土地上一个即将拥有万人规模的一流民办大学正在向我们民办西安翻译学院频频招手。
    民办教育事业迎来的将是山花烂漫的春天。
    付笛生的一曲《黄土路上》歌词：
    虽然许多过去的事已不在重复
    封存心底的记忆却时常回顾
    曾有过的传说古往今来有几多
    却没忘记黄土路上
    那忍辱负重的悲歌
    真正的人，激情的泪
    汇入了长江黄河，
    东方的民族不灭的魂
    雨中考验风中颠簸，风中颠簸
    虽然许多过去的事已不在重复
    封存心底的记忆却时常回顾
    当我们再看一看血染雨洒的旅途
    一路风尘在挫折中迈开脚步
    真正的人，激情的泪
    汇入了长江黄河，
    东方的民族不灭的魂
    雨中考验风中颠簸，风中颠簸
    不败、不衰、不屈
    东方古道走来的黄皮肤

    今天，俺算长了见识，知道了什么叫散文。但我注意到该文章的发布日期为： 2005-4-1 10:44:37，这天是西方的愚人节，我不知道这是不是咱们“受人尊敬的”丁院长逗大家玩儿的。
    以前还怀疑他与新语丝的官司，心想是不是人家真的冤枉了他，毕竟，一个人干点事业不容易，但我看过他们的“官方网站”也就明白了。也希望支持丁院长的人都仔细看看西译的“官方网站”，学学人家的厚黑，时下在社会上混，没有这些本事是不行的。地址：http://www.xfuedu.org/newssite/yzfc/yzwj.htm


转：《丁祖诒文集》心得

发表时间:2007-05-12 02：48：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009lm.html
    《丁祖诒文集》心得

    作者：官中人

    前日给老板办公室打扫卫生，无意间发现过期的报纸堆里有一本厚书，以为是本ＸＸ年鉴之类的书抽出一看，哎呀，额滴神啊，原来就是许多报刊、网站上所说的“一部含有论文、美文、致辞、访谈、评论在内的50余万言、图文并茂的文集”——《丁祖诒文集》啊。这样一部“丁祖诒‘用他的专业为文，用他的理想为文，用他矢志不渝的奋斗为文，用他的一腔热血为文’的经典之作，也可谓是书写西译这部巨著的如橡大笔，是书写民办教育这部巨著的如橡大笔。”，“可谓是中国教育史上一部破天荒的经典文献,也是一部引领中国民办高教发展航向的不可多得的巨著，是成功的民办高教理论与实践完美结合的经典之作，也是中国高等教育，特别是民办高等教育理论与实践宝库中的一颗璀璨的明珠”，怎么会在这里呢？对了，俺老板是陕西省政协委员，忝与丁先生同列（不在一组）。

    想起来新语丝网友中有人想拜读，有人想买来用于解忧，既然本人有幸能看到真迹，实在应该将其中的精华隆重推介给大家。本文以上及以下所有引号中内容均有出处，本人保证所有引文与原文无异。并附本人初步心得。

    先看版权页：

    “《丁祖诒文集》，主编安然，责任编辑高梅，出版发行未来出版社，地址西安市丰庆路91号，邮编710082，印刷西安新华印刷厂，电话（略），版次2006年8月第一版，2006年8月第一次印刷，开本16Ｋ，印张32.25，字数535千字，书号ISBN7-5417-3266-4/Ｉ588,（国际标准书号，绝非假冒的国际刊物），定价177.00元，（版权所有　盗版必究）。”

    再介绍内容：

    全书500页码，确实是“一部含有论文、美文、致辞、访谈、评论在内的50余万言、图文并茂的文集”，不能说每页都有丁文豪的肖像，但是说每三页中有两页就有丁大师的肖像绝不会少。令我感到新颖的是17厘米宽的页面上，切口侧5厘米没有正文，只有短短一两句话（应该是精华），其余是空白，估计是给读者写学习心得留的地方。

    借用“周大鹏，西安市文联主席，党组书记，著名的作家，评论家”在评论丁先生的大作《西班牙随笔》时的一句话：“请读者原谅我大段引摘作者的文句，因为这样做比我转述更显得明晰有力”。

    “丁祖诒其人”（序之前彩页内容，共22个●）

    “●2001年，作为中国教育界的唯一代表亲赴莫斯科。成为应邀赴莫斯科申奥助威的中国民办教育第一人”

    心得：申奥助威是什么意思？是去申奥还是去助威？

    “●2002年6月，世界五百强在西译举行专场招聘会。北京一家公司以年薪40万聘西译大三学生，全国各大媒体抢先报道，《中国青年报》头版头条作了报道，由此也引起了《北京青年报》的“好心”质疑，丁祖诒执掌法律利剑斩妖除魔，最终，胜诉在西译，此真乃丁祖诒又一惊人之绝唱。”

    心得：最近大陆股市火爆，有个叫杭萧钢构的上市公司和一个听上去来头不小的中国国际基金有限公司，共同打造了一份在安哥拉共和国的“天价”建设合同，合同价款344亿元、占该国GDP的14％、外汇储备的２／３。这个故事听过吧？杭萧钢构的老总真应该向丁祖诒好好学习，执掌法律利剑把中国证监会、诸多新闻媒体和记者告上法庭，谁让他们向冲出中国、走向非洲的中国企业伸出黑手呢？

    “●2002年7月，没有上过大学的丁祖诒，却被北京大学邀请做了“公办民办共筑中国教育辉煌”的演讲。国学大师季羡林亲切约见丁祖诒并高度评价其在中国教育史上的地位.使他完成了中国顶尖级民办大学和中国顶尖级公办大学的历史性会晤，也是在同一年，他带领他的教授团应邀赴世界顶尖级大学——美国哈佛取经布道。”

    心得：到美国哈佛取经布道，那是比与北大会晤更高的档次。愿闻其详。

    “●丁祖诒以他在中国民学的不争地位和其巨大的人格魅力，引起了世界的关注。2004年，先后获得八项国际殊荣。此年，美国《50州高等教育联盟》一个民间机构把他们评为最受尊敬的中国大学排行榜排名第十，丁祖诒被排名为最受尊敬的中国大学校长第二名，孰料“枪打出头鸟”，竟引发了一场轩然大波。硬汉丁祖诒以法律的利剑，经过长达8个月的殊死搏斗，终将兴风作浪的鬼魅魍魉打得粉碎，又一次捍卫了中国民办高等教育的尊严。”

    心得：建议列入小学毕业语文考试改错题。

    “●2006年5月21日，丁祖诒在京荣获中国管理科学院、中央教科所、中国科协教育专家委员会等六部门“首届全国教育管理科学人物奖”中的“卓越成就奖”。获此殊荣的还有清华大学、北京大学、中国人民大学等全国八所高校校长。”

    心得：评论见(XYS20070510)。

    “●正如有人说的，丁祖诒当之无愧地居于中国当代民办教育家的王者地位，但鲜为人知的还有他才情并茂的文学家气质，条分缕析的学者风范，机智敏锐、幽默风趣的外交家风采，高瞻远瞩、审时度势的政治家气魄，开拓创新、与时俱进的改革家胆略。”

    “●丁祖诒，这个不平凡的名字，西安翻译学院，这个不一般的学校，是因为丁祖诒的不平凡才有了西译的不一般，还是因为西译的不一般才有了丁祖诒的不平凡。西译已成为了丁祖诒的象征。丁祖诒已成为西译的灵魂。”

    心得：完全赞同最后一句话。不过仍建议列入小学毕业语文考试改错题。

    “●丁祖诒，一个创造神话的人、一个神秘的人、一个神奇的人，一个不可思议的人，在大洋彼岸，在五大洲让人震惊。他已成为一个标志、一个时代的标志，他对中国民办教育的贡献终将载入中华民学的史册。”

    然后是著名评论家、陕西省文联副主席肖云儒的序。

    第3页至第80页，美文篇：《低头无心亦凌云》、《西行申奥漫记》、《希望在延伸……》、《十周年校庆抒怀》、《由“下岗”所想起的……》、《阳光下的闹剧》（简介：“20世纪90年代末期，终南山下一夜之间竟冒出一个“焦点”人物。他以“神医”自居，非法行医，招摇过市，且有大红大紫之势，此人便是胡万林。位于终南山脚下的西安翻译学院深受其害，院长丁祖诒为了校园的环境，为了孩子们的利益，在陕西是和“神医”大骗胡万林叫板的第一人。”）、《笑洒西译》、《西译的动力民学的丰碑》、《足迹》、《西班牙随笔》。其中第54页以后是各位文学大师对《西班牙随笔》的评论。

    这些美文网上都可查到。

    第83页至第171页，论文篇：《论中国民办大学的态势》、《发展民办高等教育促进西部大开发》、《发展民办高等教育是中国对人类科技进步与和平的贡献》、《用“三个代表”重要思想指导民办高教历史航程》、《坚持社会主义办学方向探索社会力量办学新路》、《创造机遇迎接挑战》、《高校后勤社会化的西译模式》、《论加入WTO后的中国民办高教》、《对高校周围“热”环境的“冷”思考》、《民办独立本科院校亟待重新审视》、《<民办教育促进法>实施前的思考》

    个人认为这些文章中有些还有点实质性内容。有些看标题就知道文风和内容了。

    第175页至282页，致辞篇：《公办民办共筑教育辉煌》等25篇，可在网上查到，不再罗列。

    第285页至第438页，访谈篇：《激情勇士丁祖诒》等13篇，可上网查阅。

    第441至第500页，评论篇：《为民办高教鼓与呼》等5篇。

    这5篇文章的稿费可不能给丁著者，都是别人评论丁标志的文章。

    精彩片断一：

    第67页一幅小照片，说明为“丁祖诒与外交部长孔泉友好握手”。

    心得：

    出于好奇，我登录了中华人民共和国外交部网站http://www.fmprc.gov.cn/，网站中的历任外交部长为：周恩来、陈毅、姬鹏飞、乔冠华、黄华、吴学谦、钱其琛、唐家璇、李肇星。现任外交部长是杨洁篪。

    不过我不说“丁祖诒与外交部长孔泉友好握手”是子虚乌有。因为假如我这样说的话，丁院长和西译很可能会把我以及新语丝告上关中的某法院。而关中的某些法院将会支持原告的下列理由，按照这些法院以及另外一些法院已经作出的判决那样，判决我支付赔偿：1、外交部存在、孔泉存在，因此外交部长孔泉存在，因此“丁祖诒与外交部长孔泉友好握手”不是子虚乌有。2、在网上收集的材料没有到有关网站和原告等处核实，无法证明其内容的真实性。3、《丁祖诒文集》的内容不是原告提供。

    精彩片断二：

    第245页：

    “盛夏的果实
    ——在八项国际荣誉颁发盛典上的答谢辞

    ●2004年6月5日，由美国加利福尼亚州参众两院、美国五十州高等教育联盟、英联邦教育联合委员会、加拿大皇家独立教育评估委员会、美国哈佛大学哈佛商学院等机构在对西安翻译学院进行考察、评估后，分别授予丁祖诒院长“杰出管理大师”“首家最值得研究的中国民办大学”“中国大陆最佳民办大学”“美国加州荣誉市民”“美国加州杰出贡献人士”“美国加州蒙特利公园市荣誉市民”“非英语国家终身教育成就奖”“最受美国高校尊敬的中国民办大学校长”八项国际殊荣。世界为中国喝彩，世界为西译喝彩，世界为为中国赢得尊严和荣耀的教育家丁祖诒喝彩！
    尊敬的联合国前副秘书长、中国联合国协会会长金永健大使，
    尊敬的国务院侨办副主任、全国政协侨务委员会张伟超大使，
    尊敬的中国外交部翻译室主任任小萍参赞，
    尊敬的陕西省外办涉外管理处贾明德处长，
    ”（下略）

    心得：我孤陋寡闻，不知道“大使”和“参赞”是什么样尊贵的头衔，为什么在各种场合下都能戴在别人头上。

    精彩片断三：

    第263页一幅小照片，丁院长与一人握手。照片说明“美国驻华大使金大友赠礼”。

    心得：第262页是“尊敬的美国驻华大使馆新闻文化处主任金大友（Darell Janks）先生”。不说什么，理由同前。

    精彩片断：第266页：

    “2005年10月30日“西译之夜”晚会转回学院主场，丁院长面对几万西译学子怀着满腔激情地上台连续问了“七问”！！每一问都与现场学子共鸣，每一问都引起暴风雨般的掌声和欢呼声！”

    是哪“七问”呢？Look and listen here！原来是——

    “什么叫一流？什么叫风靡？什么叫震撼？什么叫盗版？什么叫原声？Look and listenhere！什么叫享受？什么叫沸腾？”

    心得：何等的气魄！试着共鸣一下。

    （本人声明：文责自负，欢迎转发）

    转两篇网上查到的文章：

    每日专栏
    [红楼梦遗]清客相公们
    2007-05-03 12:34:45 来源:南方都市报
    王小山专栏
    却说贾府盖好了大观园，贾政带领着子侄清客相公们走了半圈，试着让贾宝玉给各处匾额起些名头，撰些联语。宝玉便卖弄起来，无论他怎么拟写，清客们都是“轰然叫好”。他说点什么，清客会评道：“是极，妙极！二世兄天分高，才情远，不似我们读腐了书的。”
    贾宝玉原是有些才情的，但围着贾政的清客相公们想来不至于像没见过世面的人。他们之所以叫好，原因不是为宝玉的文字真好，应该还是因为他是贾政的儿子。
    为宝玉的文字叫好毕竟还说得过去，他的文字大抵不坏，现在的清客们可就不管这些了。西安有个叫丁祖诒的，据说是一家民办大学的校长。其人如何不知道，其文字之惨不忍睹是读过高中的人都看得出来的。比如这样的话就出自这位校长的文章：50万平方公里才4300多万人口的西班牙，只不过比陕西省稍大些。我怎么都想不通，只要继承中世纪古罗马角斗士斯巴达克斯的血统，就也曾向世界发出“日不落帝国”的震撼。(请中学生朋友们领会其意思，并改成正确的汉语。)
    这位丁校长出了文集了，这并不邪门，邪门的是在文集发行的座谈会上，很多作家真把自己当清客了。著名诗人雷抒雁甚至说：“我读他这本书，我不是当作散文、文学甚至是文集去读，我把它当作《论语》去读。”而在丁校长负责的那个学校的网站上，列有其他部分人的评论标题如下：张同吾：给潜在的精英一个平台。阎纲：兴学者仁，仁得寿。蒋巍：仁人志士丁祖诒。曾镇南：一部实践教育家的文集，一场教育革命的风暴。丁校长如果像宝玉，还残存点自知之明，总应该——羞愧一下吧？

    2005年度十大厚脸皮名人排行榜
    NO.2 丁祖诒 脸厚指数：★★★★★
    怎么你没听过这个名字？不会把，看看下面这些头衔：
    全国性
    一、中央电视台推出的“东方之子”
    二、享受国务院特殊津贴的专家
    三、中国教育家协会推出的“中国杰出民办教育家之首”
    四、北京外国语大学国际商学院特聘的“荣誉教授”
    五、中国青年报社评选出全国唯一的“中国民办高教终身成就奖”
    六、国家人事部人事科学研究所特聘的“终身研究员”
    七、中国管理科学研究院特聘的“终身研究员”
    八、中国民营科技实业家协会推出的“中国十大民营科技实业家之首”
    九、中国民营科技实业家协会推出的“中国民办学校特殊贡献奖之首”
    十、香港文汇报推出的“华人百杰之首”
    十一、中国国情调查研究中心推出的“中国西部大开发十大杰出人物之首”
    十二、中国记协评出的“中华全国十大新闻人物”
    十三、荣获在人民大会堂举行的第12届国际和平周活动的“特殊贡献奖”
    国际性
    一、日本NHK国家电视台推出的“亚洲名人”
    二、哈佛大学哈佛商学院授予的“哈佛杰出管理大师”证书
    三、美国加州议会参议院授予的“美国加洲荣誉州市民”证书
    四、美国加州议会众议院授予的“美国加州杰出贡献人士”证书
    五、美国加州议会授予的“美国加州杰出人士”铜牌
    六、美国蒙特利公园市政府授予的“荣誉市民”证书
    七、美国50州教育联盟授予的“最受美国高等院校尊敬的中国民办大学校长”证书
    八、英联邦教育联合委员会授予的“非英语国家终身教育成就奖”证书
    九、英联邦教育联合委员会授予的象征皇室荣誉的“纯金玫瑰国花奖”
    十、美国五十洲高等教育联盟中国大学校长排行榜，西安翻译学院排“第十名”
    十一、2004年度最受尊敬的大学校长评选丁院长排“第二名”

    怎么样该认识了吧，没把你吓到吧？不用怕，这只是西安翻译学院院长把自己的头衔不管三七二十一专门做成个版面放在学校主页上的东东,当然有关其人的各类宣传还有很多这些虎皮大旗，不过多是唬人的，没几样是真有价值的。国内的奖项造假大家有目共睹。我的一位同事只不过公开发表了一篇科技文章，没几天各类机构就陆续来了不下十件信函，内容大同小异，都是只要你出多少多少钱，就可以上什么什么名人库。不过这位丁院长排行大多是“.....之首”，看来出的钱也是最多才行，当然也可能是丁院长托姓氏笔画只有两画的福，不小心排在了首位。国外当然更要认钱，摘录几句‘所谓“美国加州荣誉州市民”、“美国加州杰出贡献人士荣誉证”、“美国加洲杰出人士”、“蒙特利公园市荣誉市民”等项奖含金量等于零，在美国，颁发“荣誉市民”是地方政府的常规工作，政府事先不会做任何调查，只要有人向州政府、市政府申请，政府就都颁予。发抡功早就掌握了这一套把戏，其教主所获得的“荣誉市民”称号要比丁院长多得多’，花多少钱偶就不知道罗。那个英联邦教育联合委员会也是个国内从没听说过的东东组织，但你不花钱，他大概不会追着给你发证书吧，他开善堂的啊？偶就觉得偶家隔
    壁牛大婶办的外国语幼儿园世界一流，你怎么不不来发个奖？什么“美国五十州高等教育联盟”授予的两项荣誉，纯属造假，证据确凿，网上有很多报道评论，不在赘述。不过看着那两张蹩脚英语的假证书，还是要可怜西安翻译学院的那几万名学生，你们就是在这样的水平下学习，一年7、8千学费就这样被这位校长骗去买荣誉了？西安翻译学院也不是第一次造假新闻了，两年前就炒出过什么一个什么奶厂年薪40万预定它一个大三的女生的新闻，举国哗然。不知道记者去跟踪了没有，那个什么厂和什么大三女生现在的结果是什么。
    这个丁院长，从一个中学老师变成了个几万人的民办大学校长也算有头脑，怎么钱捞足了，荣誉嫌少了？拼了命地往自己脸上贴金，他XX的，不是有虚荣心上瘾的变态倾向，就真正是脸皮厚得前无古人，前无古人呐！
    世风日下，中国教育万万不能毁在这类人手上!


帮助西安翻译学院上层次（五篇）

发表时间:2007-05-12 02：45：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ll.html
    西安翻译学院的学生需要独立思考的能力

    作者：myw

    由于事业发展的需要，我们需要招聘人才，编辑部主任马先生竟然定下规矩，西安翻译学院的不要。我非常奇怪，这算什么规矩？编辑部对于学校出身向来并不在意，只注重真才实学。所以，我们的优秀编辑大多出自普通院校。马的答案是：这所学校的学生都被洗脑了，不适合我们这种需要独立思考的工作岗位。
    大概14年前，我在古城西安念大学，当时就知道有这么一所学校，是一所民办学校，那时候还没有这么火。陆续有认识的人也就读于那所学校，知道该校校长丁先生的确不凡，把学校搞那么大，心生敬畏。这几年，由于对新语丝的长期关注，也经常看到有关的新闻。最近半年来，看了丁院长的博客，以及官司的进展，让我不得不对马主任的决定表示支持了。一所大学，尤其是把目标定格为东方哈佛的大学，如果在这样一种非理性的状态下发展，是没有可能变成哈佛的。创业校长的威望，真的不需要靠这种个人崇拜式的洗脑来取得，我觉得丁校长作的有点过了头。也许能够成就一个人，但对于交出昂贵学费，希望有所收获的学生来说，真的很糟糕。
    丁校长文集我看了几篇。自娱自乐出版了，也就罢了，这年头出本书很容易。非要炒作成如此高度，实在没有必要。那几个硬伤，还被重新解释，真是越描越黑。不提硬伤，一般行文都很不像话，丁校长中文底子实在不行，真的没必要写文集。人都有长处，都有短处，丁校长您办学办成产业，成功是明摆着的，尽管我对其教育理念不敢苟同，但是不能抹杀其显而易见的个人事业成功。这是丁的长处，何必要拿自己的短处去与那些只知道在新语丝写些无关生意痛痒的臭书生们一争短长呢？一般看客大都是很明白的，最不济他们查查字典也知道红杏出墙和万马齐喑的意思。把媒体告倒了，也罢，谁让您会打官司呢，但是把所有的中文字典都要整臭，就不容易了啊。难道接下来还要由西译花钱出版一本丁氏中文词典？
    从技术的角度看，丁校长应该聘请一个高明的公关公司，要舍得花钱，不要让现在的几个身边的帮手耽误了，他们的水平实在太低了，从最近一篇反击“红杏出墙”的文章看，其作者的素质低得令人吃惊。成功人士也要依靠成功的高素质的团队。
    成功的人也许不容易听进去那些逆耳的话，丁校长大致也过了耳顺知天命的年纪，多从批评声中汲取正确的因素是很重要的。

关于西安翻译学院自1999年以来发表的文章

    feixd

    从“中国学术期刊网”上查得：

    1.自1999年以来各类刊物上发表文章总数为13503660篇；
    2.文章作者单位为“西安翻译学院”（不一定是第一作者单位）的文章总数为26篇；
    3.文章作者单位为“西安交通大学”（不一定是第一作者单位）的文章总数为46467篇；
    4.文章作者单位为“西安理工大学”（不一定是第一作者单位）的文章总数为8646篇；
    5.文章作者单位为“西安市实验小学”（不一定是第一作者单位）的文章总数为46篇；
附:
文章作者单位为“西安翻译学院”（不一定是第一作者单位）的文章目录

1 浅谈反倾销对我国的影响及应对措施 胡蓉 内蒙古煤炭经济 2007/02
2 浅浅的蜘蛛侠 董晨晨 少年文艺(南京) 2006/10
3 高职学生的就业特点及就业指导措施 郑军 中国大学生就业 2006/15
4 关于民办高校师资队伍建设的几点思考 王水泉 陕西师范大学学报(哲学社会科学版) 2006/S2
5 浅谈大学生的心理健康教育 郑荣 陕西师范大学学报(哲学社会科学版) 2006/S2
6 民办教育亟待建立合理的产权制度 杨怡凡 陕西师范大学学报(哲学社会科学版) 2006/S2
7 西北高教管理研究会第17次年会综述 王水泉 陕西师范大学学报(哲学社会科学版) 2006/S2
8 西班牙随笔 丁祖诒 延河文学月刊 2006/02
9 经济全球化对发展中国家主权的挑战 王为朋 甘肃农业 2006/01
10 浅议高等学校的管理 王小惠 陕西师范大学学报(哲学社会科学版) 2005/S1
11 论素质教育与教学管理模式创新 李虹 陕西师范大学学报(哲学社会科学版) 2005/S1
12 西北高教管理研究会第十六次学术年会论文综述 王水泉 陕西师范大学学报(哲学社会科学版) 2005/S1
13 浅析英语习语、谚语、典故与西方文化 林瑞娟 甘肃科技纵横 2005/06
14 柳菊 杨斌 语文天地 2005/10
15 试论柳宗元山水游记 李一真 河海大学学报(哲学社会科学版) 2005/01
16 民办教育:问题思考与利好因素 丁祖诒 中国民营科技与经济 2005/02
17 民营企业人力资源问题剖析及对策 孙飞 天府新论 2004/S1
18 怀念铜 刘卫东 散文诗 2004/24
19 西北高教管理研究会第十五次学术年会论文综述 王水泉 陕西师范大学学报(哲学社会科学版) 2004/S1
20 对教学质量保证体系的构建与探索 王水泉 陕西师范大学学报(哲学社会科学版) 2004/S1
21 加强民办高校党建工作 胡一飞 思想政治工作研究 2003/09
22 西安翻译学院院长丁祖诒撰文——中国民办高教是“三个代表”的重要实践 丁祖诒 中国民营科技与经济 2002/Z2
23 民办高校在“三个代表”实践中求腾飞 丁祖诒 瞭望 2002/34
24 民办高校——中国高等教育的新活力 丁祖诒 人民论坛 2001/10
25 发展民办高等教育 促进西部大开发 丁祖诒 湖北成人教育学院学报 2001/01
26 众说纷纭议立法——来自民办高校校长的思考与建议 张广义 教育发展研究 2001/07

    提醒丁祖诒：得意之余，别忘了把马脚藏好

    作者：酷爱星辰

    “西译案”丁祖诒和西译胜诉，从丁的博客上看他实在是得意的很，且不说上面不顾“最受尊敬的校长”的名声文中脏字连连，就是在其得意洋洋的评论新语丝上的文章之余也一不小心漏出些许马脚。请诸位看其博客上署名阿至的《陶世龙,学好法律再来丢人现眼》（http://dingzuyixfu.blog.sohu.com/45461688.html）一文中对于陶文评价（蓝字）：“方舟子放了个‘排名消息乃自费广告’的屁，媒体又跟着放‘自费广告’的屁；方舟子最终诽谤西译到《洛杉矶时报》打了个自费广告再出口转内销造假欺骗，媒体也就一窝蜂地叫嚣西译‘造假欺骗’”，以及在下一段的评论中（蓝字）却又说“从来是‘是否自费广告’和‘谁打的自费广告’之争！即使是排名机构打的‘自费广告’，只要不是西译‘打自费广告造假’，不论是‘广告’和‘新闻’，就都不存在‘虚假’之嫌，‘广告’不一定是假的，‘新闻’也不一定是真的，陶方之流纠缠与广告与新闻，不但无聊，而且无耻”。从这些带着脏字的文字中，还是可以看出丁自己并不否认《洛杉矶时报》等的那个排名就是一则自费广告，只不过不肯承认是西译自己打的自费广告罢了。

挑挑西安翻译学院主页的毛病

作者：一外劳

    近日，西安翻译学院真是好事连连，丁牛皮出了文集，诉方舟子和北京某报侵犯名誉案胜诉。我出于好奇，google到了西安翻译学院的主页(http://www.xfuedu.org/).
    首先，这主页的网址就让我感到奇怪。这么著名的学校怎么会是.org呢？把“edu” replace “org”不就得了么？
    第二，主页台头位置“西安翻译学院”校名下的英文译名是“Xi'an FanYiUniversity”。既然“西安”是“Xi'an”，那么“翻译”就应该是“Fanyi”而不是“FanYi”。这该不会是丁牛人自定的吧？手下的人想该也不敢。
    第三，接着搞笑的是，在主页的底部copyright处，校名又成了“Xi'an FANYIUniversity”。怎么又变成了“FANYI”？搞不懂。
    唉，有关丁牛人匪夷所思的事多了去了，哪能都搞懂。

《洛三机四报》最新消息：中国最恶心大学及校长排行

    作者：雨后彩虹

    《洛三机四报》5月11日首届中国最恶心大学及校长由美国无事州高等教育联盟(全美高等教育联盟)进行问卷调查产生。本次调查共发放问卷j8万份，收回有效问卷j8万份。本次活动是国际社会首次对中国高等院校及校长的恶心程度进行的一次测评。中国翻n大学包揽前10名（n=1~10），列第一位的西安翻一学院在校学生4万名，是中国最大的死立（注：原文为“立死”）大学。

    中国最恶心大学排行榜(前10位)：

    1 西安翻一学院
    2 西安翻八学院
    3 西安翻三学院
    4 西安翻二学院
    5 西安翻九学院
    6 西安翻七学院
    7 西安翻四学院
    8 西安翻六学院
    9 西安翻十学院
    10 西安翻五学院

    中国最恶心大学校长排行榜(前10位)：

    1 丁祖一 西安翻一学院校长
    2 丁祖三 西安翻三学院校长
    3 丁祖八 西安翻八学院校长
    4 丁祖五 西安翻五学院校长
    5 丁祖六 西安翻六学院校长
    6 丁祖九 西安翻九学院校长
    7 丁祖七 西安翻七学院校长
    8 丁祖十 西安翻十学院校长
    9 丁祖四 西安翻四学院校长
    10 丁祖二 西安翻二学院校长


网人评西安丁氏中级法院的判决（四篇）

发表时间:2007-05-10 22：42：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009kt.html
    法律象面团

    云无心以出岫的BLOG
    http://blog.sina.com.cn/u/4a7eba11010008ev

    川大邱小庆的那个名誉权官司，邱赢了；八卦宇宙论的那个名誉权官司，方舟子输了；西译的那个名誉权官司，“中国第二受尊敬的校长”赢了；武汉肖准院士的那个名誉权官司，方舟子还是输了。对于法律，我当然是门外汉，看那些法院判决，总是头晕脑涨。后来看过一个法律界人士说，其实邱的那个官司法院的职业水平还是挺高的。我等外行（还懒得仔细研读），只是觉得法院说得振振有词，一副明镜高悬的样子。不过又想，如果要把判决颠倒过来，是不是只要把那些句子稍微改一下，依然还是振振有词呢？

    官司过去了，支持原告的（这几个案子都是原告赢了）好像也没有多么得意非凡；支持被告的还依然支持被告。旁观的人或许本来对这案子也不关注，只是看看热闹而已。其实官司无论输赢，让更多的人知道了实情的原委对于原告总是不利的。但是在我们的传统观念里，输了官司仿佛在相关的事情上就错了，而赢了官司似乎也就找回了面子，或许也就是原告非要对簿公堂的原因。不过，在这几起案子中，即便是只看判决书，也还是能看出官司的输赢不在于双方的是非，而在于是非之外的种种可意会而不可言传的东西。就像西译的那个案子，即使是西译最坚定的支持者，或者反对方舟子最起劲的旁观者，好像也没有人怀疑那个“五十州教育联盟”的虚伪性和那篇报道的广告性质，我想法官也应该是心知肚明的吧。但是法庭的的确确可以以被告提供的证明未经认证而不采用。我想，即便是那份材料进行了法院需要的认证，法院是不是也同样能找出别的理由判决原告赢呢？就像武汉的法院，独辟蹊径地定义“国际期刊”，从而判定方的批评失实一样。

    记得以前看报纸，经常说“公检法要为经济建设保驾护航”，就有点不明白：为什么公检法首先保护的不是公正呢？如果经济建设和公正发生了冲突，是不是公检法就要牺牲公正呢？虽然说这几个案子中，原告也不见得就代表着“经济建设”的社会需要，但对于当地的政府以及政府人员来说，比被告重要是肯定的。像名誉权这样的官司，法律本身就像一个面团，怎么揉全看法官的手（尽管，或许，法官的大脑也控制不了自己揉面的手）。方舟子输了官司，顶多是网上一帮人嘲讽痛骂一气；要是原告输了官司，可就有盘根错节的利害关系了。所以，对于方所卷入的那些名誉权官司，方赢的机会实在不大。

    即便是输定的官司，在法官巧手揉面之下，强势的一方同样可以“不赢而赢”。像当年崔永元告减肥产品公司侵权的那个案子，实在是很简单的案例，被告也没有什么赢的希望。法官同样可以拖上几个销售旺季，等到厂家赚到数钱手抽筋，公众对案子关注逐渐消退之后，再不痛不痒地作出“公正判决”，让厂家拿出九牛一毛作为普通人眼中的“巨额赔偿”了事。难怪崔永元无奈地说：这样的判决，实在是鼓励类似的侵权！（记不起原话了，大意如此）。

这件怪事不寻常

作者：双笑生的根据地
http://xiaosxiaos.blog.sohu.com/

    随着社会的发展，人咬狗不是新闻，所以今天我看到这篇文章自然也不会大吃一惊。4月26日的《三秦都市报》在A18版刊登了一篇专题——《为了中国民办教育的一席之地——西译状告方舟子名誉侵权终审胜诉》。

    我是强忍住才看完这篇文章的，为的就是不让自己吐出来。当网上流行“做人不要太XX”时，我总想加一句“做人不要太西译”。

    这场风波闹了快两三年了，西译至今不承认《洛杉矶时报》的那篇文章是自费广告，始终坚定地声称“美国50州高等教育联盟”确实存在。依旧还认为丁院长“最受尊敬”，坚持不懈地死皮赖脸的维护所谓自己和十万学子的尊严——拜托，救救孩子。

    我总想把丁祖诒推向一个神坛——中国四大骗。让“最受尊敬”的丁院长和牟其中、陈水扁、李老师一起谈经论道。丁院长很聪明，对他的智商我很佩服。当国内的策划界还在中国本土的媒体上玩弄自我封爵时，丁院长已经会开国际玩笑了。一个神秘的人物成立了一个公司，这个公司唯一的事迹就为丁院长封了一个惊世骇俗的头衔，这位在中国本来都很受非议的人物实践了东边不亮西边亮，在大洋彼岸“最受尊敬”了。有钱能使鬼推磨，这回还是洋鬼，也许只是披着洋皮的鬼。

    我曾认识一位高人很得丁院长的真传，自己注册了一个“法国XXXXXXX”，然后由这个组织为自己的企业颁发了一个“亚洲最佳XX奖”，从此拥有了一项可观的吹嘘的资本。但这位显然青出于蓝胜于蓝，走得比丁院长更远，不但给自己颁奖，还利用这个组织给某同行颁了一回奖。丁院长最多是自娱自乐，而这位已经开始打造颁奖产业了。

    当然也有学得不好的二把刀，张锦力老师就是一位。张老师策划了一个藏秘排油，也照搬地成立了一个亚洲藏茶医学保健研究所。但是百密一疏，张老师在该机构注册人一栏里悔不该地填上了自己的名字，结果被抓住了把柄。这就是为什么张锦力老师最多只是中国十大策划人，而丁院长始终“最受尊敬”了。

    回头谈这篇文章。这篇文章最大的特点可以说是喜欢借个鼻子就上脸，还大言不惭地叫嚣：为什么西安媒体对此次事件都保持了高度的缄默。拜托，你怎么不想想，为什么没有媒体站出来为你们的正义摇旗呐喊？丁院长虽然公关能力高，但毕竟不是省委宣传部，你不为陕西媒体的脸面考虑，好歹也要为丁院长的钱袋考虑一下。

    本文作者为了证明自身的正义，还翻起了方舟子的旧账，竭尽全力要把方舟子抹黑成一个“打假骗子”。颇有革命小将之遗风。看到这里，我都替作者惋惜，爹妈没早生几年，要不然在文革当中估计也能混进梁效当小螃蟹。

    最搞笑的是，本文作者的署名竟然是“郑义”，也难为他还知道要保留一层遮羞布，没有打着“正义”的旗号耍流氓，在此我倒想认真地问一句：您的这种“郑义”几分钱一斤？

恬不知耻也与暴跳如雷是孪生

你太有才了
http://ltycl.blog.sohu.com/

    初到教育圈走走，看到一个比较奇怪的现象，就是丁祖诒博客文章标题在教育人士的目录中占的比重很大。知道丁祖诒和他的西安翻译学院应该是在上个世纪了，源于该校为了多抢生源，就采取给回扣雇佣招生串串游走于校园诋毁其他学校抬高自己等手段，提高了知名度但是却没有美誉度。而今又把创建所谓的东方哈佛说成是中国人的使命，这种自命不凡真是太有才了。

    哈佛是什么类型的学院你西安翻译学院是什么类型的，当提出一个口号时应该先想想，两个学院的学科是有天壤之别，更为重要的是你是在打造什么品牌，是在为哈佛做嫁衣。外国的月亮比中国圆，哈佛笑了，十亿中国人都在努力办东方的哈佛，那我现有的哈佛这厢有礼了！

    新闻是天天有，西安翻译学院在一夜之间居然成为全国十大名校之一，真实贻笑大方了，猴子怎么包装也成不了人啊，当有人提出怀疑并且剥去其伪装时，就捅马蜂窝了，丁祖诒也就不再装君子了，他的blog中流氓语言如潮，可谓恼羞成怒了，恨不得食起肉寝其皮了，打我西译怎么打七寸，踩脚怎么踩痛脚，你也太不上道了。

    沐猴而冠，所以花钱买来书号出文集，自吹自擂不说，还不惜血本请了许多当今的过气文人帮忙唱赞歌，重赏之下必有勇夫，所以，即使昧了良心也得歌功颂德了，＜＜文集＞＞似乎开创了文坛新时代。诺贝尔文学奖估计没有希望，因为烧香没有庙门，并且人家不吃俺这一套，那就拿茅盾文学奖吧。事实上丁应该将博客的文章出版，将国骂京骂发扬光大。不过量他也不敢，并且花再多的银子也没有哪家出版社敢接招。尽管徐美女也出版了博客文集，但是丁不敢。

    敬告欺骗世人和枉法裁判者

    surf131

    “不过，还是西安翻译学院和丁校长牛！虽然我等一介草民有着不同意见，但是他们的确分别是中国最受尊敬的大学和大学校长！”

    呵呵，这话还没有说到要害。应该说，“他们的确分别是”由某些法院判定的“中国最受尊敬的大学和大学校长”，跟事实如何没有关系。

    从那案件的终审判决书中可以获知，那法院甚至都没有搞准确“美国五十州XXXX”的英文名字，也没有对那个组织那个“奖”的来龙去脉有任何评价，就认定其发布的关于那学校和校长的言论“并非广告”，判“获奖者”名誉被侵权，甚为滑稽。须知在这个事件中那颁奖的“XXXX”的名誉更受“侵犯”，还有另外同时上榜的学校和校长也会有被“侵犯”问题，人家到现在都不吭气，只有一个法院当地的西翻对判决书弹冠相庆，这难道不说明这些事实上的当事人对这个“名誉”视若罔闻，对西翻这样“法院认定”的“名校名校长”不屑一顾？要知道法院和西翻很为这个“XXXX”的组织的名誉作出了贡献了，而且这个“奖”似乎是该组织见诸报端的唯一活动，外界评价关乎其前途和性命。西翻这边翻了天，这个“XXXX”却连招呼都不出来打一个，不正好印证了其“子虚乌有”的特征？

    欺骗世人和枉法裁判者，若打算永远堵住所有人的嘴巴，此案可鉴。


网人评西安丁氏中级法院的判决（两篇）

发表时间:2007-05-10 04：17：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009k7.html
法律语言与事实和情理之间的差距
——兼议“西译状告方舟子名誉侵权终审胜诉”的后遗症

陶世龙

西安翻译学院及其院长丁祖诒与北京科技报及其作者方舟子之间的讼案持续很久。2007年4月16日，西安市中级人民法院维持了2006年11月14日西安市长安区人民法院的一审判决，作出了北京科技报及方舟子败诉，向原告道歉赔款的终审判决。可能由于判决书体例的限制，那文字读起来很吃力，加之很长，未能卒读。

后见陕西日报5月2日发出署名为"郑义"的文章《为了中国民办教育一席之地——西译状告方舟子名誉侵权终审胜诉》，比较简明，且对事件的始末及有关背景有系统的介绍，从而得知，此次官司，并非仅是两造之争，矛头乃是针对众多媒体，据称牵涉到几百家。文章说：

“长期以来，记者享有'无冕之王’之称。然而，不知从何时起，'虚假新闻’、'有偿新闻’屡禁不绝，使人们唯恐避之不及，少数记者为了追求眼球效应，在新闻采写中背离事实，耸人听闻，任意炒作，少数记者动辄以公正的化身自居，不搞实地采访，不作周密调查，靠一支'生花妙笔’，先入为主，捕风捉影；更有甚者，极少数记者以手中的报道权为寻租手段，拿了人家钱财，就替人家评功摆好，稍有招待不周，则竭尽泄私愤、'吓唬人’之能事。这些记者虽是少数，却属'害群之马’。”

应该说郑义讲的这些情况都有存在，甚至可能相当严重。但也必须看到，事情还有另一面，记者忠于职守，如实写了报道，揭露了问题。却被当事人压制，不许发表；或有发表的，便对记者个人以及媒体，采取各种手段纠缠不休；《中国农民调查》一书作者陈桂棣和吴春桃被告上法庭，就是海内外瞩目的一例。他俩说，记者成为被告的故事屡见不鲜。一旦成为被告就会败诉，因为中国没有新闻法，得不到法律的保护。（陈桂棣和吴春桃谈为何记者吃官司容易败诉）在各种腐败行为猖獗的今天，这一面是决不可忽略的，否则真是会万马齐喑，盖子被捂住，问题揭不出来了。

而如何判定记者的是与非？关键在于他写的是不是事实。即如本案，关键在是否真有个《美国五十州高等教育联盟》？和《洛杉矶时报》刊登的排名结果是否为广告？从判决书和郑义的文章来看，都不能说事实已完全清楚。所以2007年5月8日科学时报发表的赵鹰的文章《西安翻译学院名誉侵权案胜诉》会提出：“4月16日，就“西安翻译学院（简称西译）诉北京某报和方舟子侵犯名誉案”，西安市中级人民法院维持一审裁定的终审判决——西译胜诉——给这个名誉侵权案画上了一个句号。然而，有关此事的争论却没有尘埃落定。”

因为法院仅能以“两上诉人并未提供充分的证据证明美国《洛杉矶时报》上的文章是自费广告，故其该报道内容失实。”作为依据，而对两上诉人提供的证据何以不充分而无效，法院也没有拿出经过调查研究得到的结果来否定，留下了争议的空间。

赵鹰举出署名为明的文章为例，《洛杉矶时报》报每一条新闻都清清楚楚地标明是哪个记者的报道。如果认为排名是《洛杉矶时报》的新闻报道，那就应该有记者的署名，实际却没有。

类似的疑问还有，如“一、在美国加州州务卿办公室注册的USA Fiftystate Higher EducationUnion是间商业公司，该公司还有一个别名，在给西安翻译学院和丁祖诒颁发奖状时使用的名称均为 USA Fifty SateHigher Education Union。”二、Fiftystate 不是个英文单词，Fifty Sate也许有其他意义，但绝对不是“五十州”。（美国五十州高等教育联盟”乃“子虚乌有”/田牛 - 顶顶博客） 等等。

终审判决说，北京科技报社、方是民均称《美国五十州高等教育联盟》子虚乌有，不能成立。是根据他们分别在一、二审庭审及所提交的证据中承认和证明《美国五十州高等教育联盟》是2004年5月26日注册成立的公司，与其所称“子虚乌有”相矛盾。”

如仅就其文字而言，法官是可以这样说。但如究其实质，那么按西安翻译学院网站院长殊荣的“国际性殊荣”中列出的介绍：“2004年5月，美国50州高等教育联盟授予“最受尊敬的中国民办大学校长”。将《美国五十州高等教育联盟》理解为美国50个州的高等教育组织的联合，应该有相应的执事人员、办公地点，各州也应有它的分支机构，西安翻译学院或法院都没有公示这方面的材料，有人认为这个联盟实际上不存在，无可非议。

我还注意到法官的判决书只说了方是民等一、二审庭审及所提交的证据中与其所称“子虚乌有”有矛盾，并未涉及到教育部新闻发言人2004年12月10日说的话，而教育部新闻发言人这些话对本案来说很重要，因为他明确说出：“据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十州高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。”。

而且正是教育部新闻发言人讲话以后，西安翻译学院成大学十强《洛杉矶时报》称是付费广告才更为广泛的传播，许多著名媒体都转发了*。两年多了，一直在网上， 现在仍在仍可随时查到。

在扬子晚报网>>专题>>西译风采>>策马亮剑）胜诉在西译（二、腰斩唐勇的尘埃落定）(05.06.14)中说是唐勇的文章《"西安翻译学院"排名全国第十﹖》（2004年12月2日发表在《西部发展报》），“导致国家教育管理部门也认为美国５０州教育联盟机构是子虚乌有，对原告评价降低”。这篇文章看得出是西安翻译学院的人提供的。在事实上也作了承认。

能够说教育部新闻发言人的讲话和媒体所作的传播，是无中生有、无端责难吗？显然不能，因为在美国或加拿大，注册一个非赢利组织，并不管你实际情况如何，譬如加拿大有十个省，我要注册一个《加拿大十省高等教育联盟》，只要没有人使用过，就可以登记上的。因此，如按通常的理解，特别是比照中国的情况，认为这个组织实际上不存在，是合乎情理的。不过这个《美国五十州高等教育联盟》你要说它不存在，确实又有人登记，有案可查，所以法官判你不该说它是“子虚乌有”，也有他的道理。在这里，法官的用语与事实和情理之间，存在着差距。

因此纵然可以就语言文字的记录来判决，也许作为法官只能按文字记录来处理，但这个《美国五十州高等教育联盟》在哪里？还有是不是自费广告的问题，在公众心中，仍然是个疑团。而如以为一纸判决就可以使西安翻译学院及其院长获得声誉，并可因此而指责“我们不少媒体甚至是权威媒体的大腕记者，表现出超级的弱智和超强的无赖。”只怕会搬起石头砸自己的脚。

复从陕西日报发表的《为了中国民办教育一席之地——西译状告方舟子名誉侵权终审胜诉》一文得知，西安翻译学院丁院长说：“前一阶段围绕着西安翻译学院的美国排名，不少媒体并未遵循以事实为依据的原则，而是人云亦云地跟风对西安翻译学院进行了大量负面的、与事实严重不符的诋毁，甚至是恶意的攻击，其所作所为已构成对西安翻译学院名誉权的严重侵害。对此，西安翻译学院正陆续诉诸法律维护自身权益。”按这个说法，还有不少官司要打下去，作为媒体，它也有它自身的权益。而如说这就是为了民办教育在整个中国高等教育领域中的那“一席之地”，实在不敢苟同。语云：桃李无言，下自成蹊。一所民办学校，果真办得好，自会得到社会认同和尊重。就我所知，还没见到有那一所学校的声誉是靠打官司打出来的。

本来对民办教育也就是私人办学应该支持，美国很多著名的大学是私立的；中国先前的南开大学，也是一个出色的代表。对于民办教育不应该轻视而是应该同情，先父遗诗中有：“讲学从来重自由，私立官办孰为优？廿年苦志难中辍，炉灶何妨再起头。”之句，就是为赞扬钱穆致力于私人办学而作的。（陶元珍：读钱宾四先生海滨闲居诗率成奉慰四首）但对西安翻译学院院长现在这种作为，则实在不敢恭维了。

我注意到，在西安市中级人民法院终审判决出来后，除了在西安翻译学院及与它有关的网站上，他们自己的一些人，为之叫好者寥寥无几，一些与方舟子有过节的媒体和个人，大多保持沉默，个别人忍不住幸灾乐祸，但又常把西安翻译学院及其院长也带上骂几句，很能反映出这个判决对西安翻译学院及其院长所产生效果并不是正面的。

原因其实也很简单，因为只要不是“超级的弱智”都能看到，这个判决，无论主观意图如何，客观上只能使本来对揭露社会丑恶现象已感到困难重重的媒体，更加困难；本来就担着风险的记者，更要噤声。

因此，这个判决于私于公都带来了后遗症。如果以为就是事件的终结，我看未必，赵鹰的文章能在科学时报发出，就是一种回答。

2007年5月9日于加拿大之Fredericton。

* 报道教育部新闻发言人2004年12月10日讲话的新闻（这里是一小部分）

教育部称西安翻译学院排行中国大学第十为广告新浪网2004年12月10日13:17 来源:中国新闻网

教育部：西安翻译学院大学排名是付费广告[11日20:51]人民网>>时政>>部委行动来源:中国青年报

“西安翻译学院中国大学排名第十”系自费广告_TOM新闻 2004年12月11日10时43分来源:北京日报

教育部：西安翻译学院大学排名是付费广告 长商在线2004-12-12 20:49:07 来源：中国青年报

2004最受媒体关注十大高校(大学周刊版)-中国教育在线 2004-12-31 08:48

西安翻译学院 虚假宣传惹怒教育部 中国教育和科研计算机网2005年01月03日来源：北京青年报

大学排行榜居第十？ 西安翻译学院虚假宣传惹怒教育部-搜狐新闻中心 2005年01月03日09:32来源：南方日报据《北京青年报》报道

西安翻译学院被评为中国大学排行榜第10名？虚假宣传惹怒教育部... 青岛新闻网 2005-01-03 12:54:49（晚报讯据北京青年报报道）

    方舟子侵犯了最受尊敬的校长

    王自法
    http://zifawang.blog.sohu.com

    4月16日，西安市中级人民法院发布对西安翻译学院状告方舟子等的最终判决：维持原判，判方舟子等人侵犯名誉罪行成立。至此，一场打了2年半的官司从法律意义上终于画上了句号。

    姑且不论结果是否公正，我们还是来看看这个案子所包含的内容。其实，核心内容就是两个：一个是西安翻译学院是否是中国最受尊敬的十大名校之一（排第十），二是该校的校长是否是中国最受尊敬的十大校长之一（排第二）。

    也许西安翻译学院确实是牛，也许丁校长的确是一位教育伟人，但是被拔到这样的高度，显然不能让我这样的平民百姓信服。我们还是来看看这两个结论的可信度。

    第一，西安翻译学院是否是中国最受尊敬的十大名校之一。一个学校，如果受到尊敬，应该在以下几个方面中的至少一个方面具有他人没有的优势：历史悠久，名师汇聚，人才辈出，设施优良，影响巨大等。历史不用说了，二十年的全部历史和本科1年多的历史在中国的高等教育界应该是一个非常年轻的象征；名师汇聚，按照该校网站的介绍，学校共有3000名教职员工，其中享受国务院特殊津贴的专家近10人，专、兼职教授近300人，硕士研究生 291人，外籍教师 18人。遗憾的是，学校网站上没有列出一个名师的例子（丁校长除外），所以，我们只能按照这些数据来推论。就这样的师资力量，估计在中国的非重点类本科学院中排名，能够达到平均水平就已经很不错了。人才辈出，学校目前刚刚毕业了6万名学生，大多数可能刚刚走上社会，即使6万人中有几位工作出类拔萃的人，也难以达到人才辈出的标准。设施优良，应该说，这个条件是对应于科研型的大学，西安翻译学院目前基本没有科研活动，因此本条不适用。影响巨大，这点难以判断。不过通过和方舟子等人的官司，媒体曝光度还是可以的，这算不算影响巨大？如果算，也许西安翻译学院可以进入中国最受尊敬的十大大学行列？

    第二，一个校长是否受人尊敬至少应该具备以下几个中的一个：个人能力，工作成果，社会影响。我承认丁校长的个人能力很强，创办了有名的西安翻译学院，为国家培养了6万多人才，工作成果很大。因为是这个学校的成长，同时加上媒体的高度曝光，丁校长是一个有影响的人应该大家不会有不同意见。这点也是我非常赞赏的。

    但是，是否能够拔高到中国最受尊敬的大学校长的第二人，我是有点怀疑的。为了更加地了解丁校长，我认真地阅读了学校网站上提供的资料，重点学习了《华商报》2007年4月23日对丁校长的专访。看完以后，发觉丁校长就是不一样，一个字：牛！

    不过在感叹之后，我们来看看这篇报道的内容。一个个分析吧。

    首先，报道的题目就是牛：丁祖诒：我就能一个雷天下响。堪比老毛！佩服佩服！

    其次．丁校长的朴素。报道说，丁校长不讲究，座车是一辆旧式的白色富康。稍微有一点记忆的人都知道，2002年，在学校的15周年校庆上，ＷＴＯ设于日内瓦的中国研究中心曾经“为西译设立５０万元奖学金并赠送丁祖诒先生本人一辆Ａ８Ｌ加长豪华奥迪轿车”，不知那辆豪华轿车今在何方？另，“ＷＴＯ设于日内瓦的中国研究中心”这几个字肯定让别人认为是世界贸易组织的中国研究中心，因为一有WTO，二有日内瓦。大家有时间去http://www.wto.org查查吧，我好像没有查出“ChinaResearch Center”之类的内容。

    再次，丁校长身体逆行自己的理念。早在1999年，丁校长就发表了《论中国民办大学的态势》的有影响论文，指出了扩招的危害。不过，有着4万在校生和20年历史的西安翻译学院，总共只毕业了6万学生，好像扩招的力度也还可以吧？不过也许西安翻译学院的学生到处是供不应求，而北外、上外等不属于中国最受尊敬大学之列的外语学校毕业生都是没人要，所以，西安翻译学院有理由扩招，而其他人就没有理由了。

    第四，50年内超哈佛。丁校长说，创东方哈佛用不了50年，理由是哈佛的前20年还不如我们呢。多么有理由的证据呀。北大、清华可看好了，你们拿着国家的钱，如果50年内不超过哈佛，还是关门算了。不过，50年太长啦。50年后，丁校长、我，还有许多其他人，大概不知在哪个世界里游荡，反正是死无对证。

    第五，丁校长撬地球。丁校长说，“国家如果能再给我们一些投资，四两拨千斤，再看我们怎么撬动地球”。牛！需要多少钱就可以撬动地球呀?看来丁校长可以和隋唐演义中的李元霸有一比，李说，“恨天无把，恨地无环”。真的希望国家能够投入一笔资金，撬动地球可比嫦娥奔月的影响大多啦。要是咱能撬动地球，看看这个世界上还有谁敢不听咱的？

    第六，最看重的还是这个头衔。丁校长有过许多头衔，不过最看重的还是包括这个最受尊敬的大学校长的头衔，他说，“由美国国会众议员芭芭拉·利签发美国国会特别认证授予我“受尊敬的教育家和中国大学校长”也是我所看中的”。这里附加两点说明。第一，要说芭芭拉·利，我还真的有一点知道，她的英文名字叫BarbaraLee，是1998年当选的位于旧金山东湾区的加州九选区众议院议员，包括奥克兰和柏克莱两市，而美国五十州高等教育联盟在南加州，和第九选区相差800公里左右。要知道，在美国找国会议员非常简单，而且他（她）们乐于帮人（因为是你选出来的嘛）。第二，BarbaraLee为什么要签发这个证件，又如何需要美国国会特别认证，这句话实在是不好理解。只能说丁校长就是牛，美国国会都能给他来一个特别的认证，还是非同凡响呀！

    最后，我们终于理解了丁校长的苦心，丁校长的目的就是炒作。他说，“炒作是现代化手段，招生需要，推荐也需要，酒香也怕巷子深，否则怎么吸引广大企业上门招聘学生？”原来如此！看来，我们终于中了他的圈套啦！

    不过，需要附加说明的是，发布排名消息的单位是美国五十州高等教育联盟，据西安翻译学院的介绍说，这是美国的权威排名机构。像我这样在美国工作8年的孤陋寡闻之人，当然不知道这么有名的机构，只知道像USNews and World Report,Barron’s，还有其他几个大学的排名机构。不过，在美国，要注册一个公司、一个机构是非常简单的事情，只要一个地点（可以是从邮局租赁的邮箱），几个人名字，几百美金和几个星期就可以搞定，但是如何将其变成权威机构那就是另外一个层次上的内容了。

    稍微知道美国国情的人们都会知道，美国人很少关心其他国家的事情。几年以前，美国报纸做了这样一个电话社会调查，问：巴黎在什么地方？有四个答案：在欧洲、亚洲、美国东部、美国西部。出人意料的是，回答最后三个答案的人居然接近30%，可见美国人不关心别人事情的程度。巴黎尚且有30%的人不关心，西安翻译学院在中国的排名和其校长在中国的受尊敬程度如何能够在美国成为一条新闻消息，刊登于有名的《洛杉矶时报》，这个问题至少可以请求科学院立一个课题，因为它有关于中华民族的重大声誉问题。美国人向来以自大著称，他们的男子垒球东西部决赛，在美国就被称为“世界系列赛”（worldseries），他们的NBA冠军总决赛，也被称作世界冠军赛（world championshipgames）。美国人认为自己就是世界的全部，还需要考虑中国的最受人尊敬的大学及其校长？

    重要的是，中国大学的影响程度和中国大学校长的受尊敬程度何需美国人来评？他们知道什么？且不说西安翻译学院，就是北大、清华，在普通美国人中间又有多少人能够知道？

    不过，还是西安翻译学院和丁校长牛！虽然我等一介草民有着不同意见，但是他们的确分别是中国最受尊敬的大学和大学校长！


评《说说方舟子的“无知”》

发表时间:2007-05-09 04：44：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009jv.html
【方舟子按：“除非可以做ＤＮＡ鉴定，否则现在任何人的观点都只能说是推论。”这明明是孙立群教授在面对我的质疑时用来为自己开脱的借口，却被这位硬给按到了我的头上，噼里啪啦向我打了一连串“科学”的棍子。这位连最基本的阅读能力都没有的时评家，如此孙冠方戴，又如此义正词严，可真够有知的。他最欠缺的，恰恰是他所瞧不起的最基本的“科学精神”。】

说说方舟子的“无知”

作者：万夫
2007年05月09日红网

    方舟子是位严谨的科学人士，也是位勇敢的反伪斗士，这些都是人们值得敬重的地方；但同时，他也开始了用他的“科学精神”来反对一些“编外学说”，比如反对中医，他就是叫的最厉害的一个，几乎要在凤凰卫视上大打出手，但我相信，这对他自己而言：为真理献身，值得！

    最近，方舟子又将他的“科学精神”延伸到人文学科，开始质疑《百家讲坛》孙立群教授的“秦始皇生父是吕不韦”，他提出的“科学精神”是：从怀孕时间就可看出孙立群的说法牵强肤浅，没有科学依据。而且，他还说“以现代的眼光看，《史记》算不上严谨的史书。除非可以做ＤＮＡ鉴定，否则现在任何人的观点都只能说是推论。”

    史书是当时历史真实的反映，作者在记叙的过程中难免会有一定的主观色彩，难免就跟方舟子先生说得一样“是不严谨的”，但它还总还是“可知的历史反映”。什么是历史？用方舟子的观点看，现在所谓的历史统统都应该是歪史，为什么呢？都没有“科学根据”。他要人家历史学家非得拿出吕不韦的ＤＮＡ鉴定不可，自然，我们看到，历史学家们必须认输了，因为他们没办法找到吕不韦的尸骨。那方舟子先生呢？他自己所谓的“严谨”是什么呢？原来是要人们去“掘墓鉴定”；我说，这还不算“严谨”，应该让人们都回到过去，这样才能真正的“科学”嘛！显然这是不可能办到的，既然不能“严谨”，就不能认为“科学的”，既然不能“科学”，那我们就不能承认那些历史，怎么办呢？只好否定过去，否定历史；原来，我们大家都没有过去！但事实却很奇怪：我们有许多历史，有许多文明，中华五千年文明历史啊！

    按照方舟子先生的观点，我们是不是也应该发表一个“不可知论”，应该否定人的思想、情感，因为这些东西都是无法用他的生物学科证明，应该算“伪”！“自然科学要实证；因此，社会科学也要求实证。”这就是方舟子的逻辑。其实，这也不是方舟子的独创，这种论调古已有之，早是十九世纪的一个哲学流派，叫“实证主义”。这个学派有个很大的特点：科学万能，唯有确实根据的知识者是科学的。方舟子先生就是这样一位科学家，用自然科学的方法来机械的看社会，看历史，以为人类的历史就是一个动物的历史，凡事都要实验，但他们很可怜，历史已经远去；因此，他们就不得不悲声长叹“不可知，不可知！”

“秦始皇生父是吕不韦”遭质疑 孙立群引旁证做回应

2007年05月07日北京娱乐信报

    信报讯（记者赵明宇）《百家讲坛》新书《解读大秦政坛双星》昨天在京首发。主讲人、该书作者南开大学孙立群教授，首次回应了方舟子等人对他提出的“秦始皇的生父便是吕不韦”这一观点的质疑，他表示任何人的说法都是推论，“读者看了书后，对《史记》产生兴趣，转而去读点《史记》，这才是更有意义的。”

    “政坛双星”主要讲述了在大秦帝国建立者秦始皇显赫一世的功绩中，功不可没的两位历史人物——吕不韦和李斯，这两个人可称得上是秦始皇身边最“有戏”的两个男人。吕不韦为何弃商从政，又如何一跃成为政治家？奉行“老鼠哲学”的李斯，又因何由小吏而位极人臣？孙立群教授以《史记》为依据，为读者探寻历史中的人物，发掘人物背后的历史。

    孙立群在《百家讲坛》的节目中曾提出秦始皇的生父便是吕不韦，并认为在邯郸献姬的过程中，吕不韦按照自己的意愿进行了一步步的政治投机。在这本新书中，他仍以专门的章节对这一内容进行了讲述。但对孙立群教授的这个观点，民间学者方舟子却给予反驳，他认为从怀孕时间就可看出孙立群的说法牵强肤浅，没有科学依据。而且，他认为“以现代的眼光看，《史记》算不上严谨的史书。”昨天，有记者就此问题采访孙立群教授，他回答说，“历史上很多事情是‘公说公有理，婆说婆有理’，不是一争论就能达成共识的。”但他认为，《史记》是严谨的著作，司马迁的记录在一定程度上证明了秦始皇的生父便是吕不韦；此外，他认为还有很多旁证，比如吕不韦是魏国人，魏国在男女方面比较开化；在当时的历史背景下，吕不韦为达到自己的政治目的，把赵姬送给异人也很正常。最后，他强调说，除非可以做DNA鉴定，否则现在任何人的观点都只能说是推论。“出现这场争论表明人们真正想弄清疑问，但关键在于不能人云亦云，读者在看了我的书之后，对《史记》产生兴趣，转而去读点《史记》，这才是更有意义的。”


网人评西安丁氏中级法院的判决（三篇）

发表时间:2007-05-06 20：43：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009iw.html
谎言与欺骗支撑的奇迹——西安翻译学院真相（续）

文：王仁片

    如果对教育界外的人士提起“西安翻译学院”时，可能听到的人将会是一头雾水。但是如果在教育界内提到这个名字时，很多不知道真相的人形容这个名字“如雷贯耳”，也许会说这个学校,很多听说过的人都会想到笼罩在它身上的光环——什么“中国最杰出的民办高校”，“中国民办高校的硅谷”，甚至是一些令人发笑的称呼“东方哈佛”，还有令人惊讶“生源最好的民办高校”“该校学生被世界大公司年薪40万聘请”等等。所有一切光环都给西安翻译学院的对外宣传套上了美丽的外衣。
    这些美丽的外衣或者是自己给自己披上的，或者是花钱请别人给自己披上。
    然而真正了解西安翻译学院的人都清楚的知道，这所民办学校看似美丽的外衣下却是一个实在令人恶心的学校。很多真正了解西安翻译学院的人对这所学校是不屑一顾的，甚至提起这所学校都觉得恶心。有一位西安交大的教授的大白话很有代表性——“西安翻译学院——一所垃圾学校里面一个吹牛大王带着一群吹牛老师和一群麻木的学生。”这代表了很多人对西安翻译学院的看法。
    或许很多人会产生疑问——这似乎与宣传的不符合,《中国××报》不是经常报道该校优秀之处和该校校长的成就吗？
    我们常被印刷的文字和名声所欺骗，以至于被欺骗以后仍然不知。西安翻译学院究竟是怎么样的一所学校，它对外宣传到底有多少真实的成分，是否该去这所学校就读。看了本文后，相信你会得到一个正确的答案的。
    首先从中国的民办高等教育谈起。80年代，国家为了解决中国高考录取比例太低，青年接受过高等教育的比例太少的矛盾，允许私人兴办高等教育，但是由于最初民办高校不能得到社会认可，民办高等教育便依于高等教育自学考试，也就是说，民办高校某种程度实际上是高等自学考试教育的助学机构。但是在90年代国家为了所谓支持民办高校的发展，便推出了学历考试制度，期望民办高等教育能与国家认可挂钩。
    但是，中国民办高等教育实际上从孕育到开始再到发展都存在相当大的变形，导致了中国民办高等教育成为畸形。
    首先，中国的各个民办高校基本上是由个人或少数几个人建立，其最初目的就是以经济利益优先，也就是说成立民办高校实际上是以盈利为目的。以民办高校的创办者等少数人的决策为主，又以经济利益优先，这种民办高等教育实际上在孕育的时候就开始畸形化了，以经济利益为目的绝对不能办好教育。也就是因为以经济利益优先，而且不属于国家控制的范围内，民办高校的种种行为实在令人恶心，招收学生基本没有任何要求，招生一个学生可以得600元，到火车站去截断别的学校的学生，甚至是派一些“间谍”到其他民办高校“策反”等等。其混乱情况可见一斑。
    其次，民办高校处于社会底层，不被重视，甚至国家社会根本不承认。其学生毕业根本没有正规的身份。有些民办大学甚至可能今年读明年就不见了。
    最后，民办大学的师资力量和质量低下，学生素质低下，教学设施落后。很多民办高校根本没有正规的老师，都是些从其他地方请来的兼职带课的老师，还有更可笑的是曾经有报道一个小学文化的农民给民办高校的学生上课，甚至有一些其他正规高校的普通学生。民办高校的学生读完大学后见过无数老师，却一个也不认识。当然，民办大学的生源实在令人不齿。都由于以经济利益优先，民办高校的招收的学生几乎没有任何要求，只要是人就可以了，其素质实在令人不敢恭维。正如一个曾经在民办高校带课的老师说：“都是一些淘汰产品，你以为能学什么吗？能知道1加1等于2就不错了。去读民办高校就可见有多么愚蠢。”当然，这话不排除个人情绪化的因素，但是民办高校学生素质低是不可否认的。另外，与正规大学相比，民办高校几乎没有正常的教学设备。有些高校校园小到只有几亩地和几间教室，没有其它教学设备。
    西安翻译学院的校长，也就是我们将在下文中提到的人物，一个吹牛大王，曾大言不惭地说（当然对他来说是很平常的事）：“西安是中国民办高教的硅谷”。一位教育部高教司的秘书听了后笑了笑说：“他应该说西安是中国民办高教的百慕大和索马里。”
    看了上文，可能你从外部情况能够了解一些西安翻译的情况。但从下文中，你将会看到西安翻译学院这所谎言支撑起的民办高校的真实情况了。
    和许多民办高校一样，西安翻译学院从成立到发展阶段都是以欺骗起家的。1996年，我还在西安读大学的时候，一次看到西安翻译学院从各个大学中招聘“招生代表”，抱着试一试的态度我去看了看，到了以后，该校老师拿出一份招生简章和一些报表，简单说了一些招生方法后说：“待遇情况是招到10个学生以内是每个600元，10到20个每个是700元，20到30个每个是800元，30到40个每个是900元，40个以上每个是1000元。”我随便问了一下“有没有什么要求比如分数。”得到的回答是：“没有，尽量招。”
    没有分数要求，对学生甚至没有任何要求。在不了解学生背景的情况下就招生学生，这种就是教育产业的明显特征。
    但是该校的招生简章上确实是“说的比唱的还好听。”什么高就业率，高通过率，美丽的校园，还有大量的电脑制作的建筑效果图。现在想来，西安翻译学院从最初开始就是以欺骗来招生的。
    但是现在的欺骗手段和欺骗宣传确实要高明得多。通过大量的行贿和金钱使其披上美丽的外衣。最特别的例子就是《中国青年报》，这份原来曾在中国青年有重要影响的报纸是西安翻译学院的第一宣传工具，特别是在每年5月到9月这段时间内，几乎是每隔几天就有西安翻译学院的专版宣传，注意，这种宣传是广告式宣传，但是版面却似乎是报道，以便能让更多的人相信，实际上其中内容根本没有得到验证，有时甚至已经是令人恶心了。许多人对《中国青年报》的这种做法非常反感，甚至在网上直言不讳的说“这中间肯定存在个人经济利益因素的。”然而这种做法的结果是使该报在中国人特别是青年人心中的影响力大打折扣。
    不仅仅是一家报纸，实际上，经济利益的驱使下，很多新闻单位都为西安翻译学院鼓吹，有人说新闻媒体大概快把该校捧上天了。一位曾经在西安翻译学院兼职过的老师曾经说该校“在一定时间内都有些新闻媒体到来，都是大张旗鼓的来，受到校长的隆重欢迎，然后是用酒宴接风，然后转一圈，然后就走。回去报道就出来了，当然，他们所写的都是丁祖诒说的，根本没有调查，里面还有什么黑幕我就不知道了。”
    当然，也有些有职业道德的记者曾经暗访过关于西安翻译学院的一些事，写出很客观的报道，但是却被西安翻译学院告上法庭。
    西安翻译学院的欺骗手段很高明，但具体实现方法有哪些呢？
    一、直接自己给自己加光环。打开西安翻译学院的网页，突然发现该校的英文名字是“Xi’an FanyiUniversity.”“University”——一个民办学院突然就变成大学了。这种变化似乎是不知不觉的，有时一些不切实际的变化就成为光环了。该校的院长把西安翻译学院称为“东方哈佛”，有人用四个字来形容这个比喻——“厚颜无耻”。一个和四流大学差不多的民办学院怎么成为“东方哈佛”了，有哪点能与哈佛相提并论呢？——大概只有同是民办，如果这样的话，中国岂不是一堆哈佛了？实际上，正如我前面说过，哈佛这类国外民办大学实际上是社会办，根本不像西安翻译学院是一个人的。一位国外的华人朋友曾调侃说把这所学校说是“东方的哈佛就好像一个妓女说自己是当代中国西施一样。”
    西安翻译学院给自己加的光环还有很多，但是究竟多少光环得到社会的承认呢？具体来说，没有一个。有些人对这种给自己加美丽外衣的做法感到十分厌恶，就如同一位男生说过的“西安翻译学院就好像是一个穿着艳妆的妓女在街上拉客，还拿着一张纸宣传她和那些名人做过以体现其作为妓女的领先地位。”
    二、花钱打通关节，四处拉关系，通过别人制造光环。什么“首家最值得研究的中国民办大学”，“中国大陆最佳民办大学”，“300驻华使节两次参观西译”等等，这种花钱让别人给自己加冕实在无聊之极。
    三、断章取义，夸大其辞，甚至伪造数据。这大概是西译用得最多的欺骗手法了。“连续16年就业率98％，基本都在涉外企业事业工作，年薪5万，9万”，有人怀疑丁祖诒说这句话的精神是否正常。实际上，该校的就业率和四流的大学差不多，而且从事的工作都是一些“打杂”类的工作，不要说5万，该校学生出去的平均工资有500都不错了。可能有一两个学生通过关系得到年薪5万之类的，就被该校作为典型宣传，这确实是该校的独到之处。最令人恶心的是西译经常把一些简单的活动夸大其词，把蚂蚁说成大象。仅仅是几个商业代表团来参观就说成什么“由中国贸促会组织的、由世界500强企业为主体的41家大型企业组成的‘中国西部人力资源考察团’来到西安，‘作为一项重要议程’，考察团到西安翻译学院，‘以年薪5万元到50万元不等集中招聘一批学生’。由于该校今年毕业的近4000名应届生‘早在5月底就已经被600多家三资企业招聘一空’，这41家企业只能预订三年级在校本科生”。实际上，只要稍微有些常识或者社会阅历的人都可以看出这种报道的虚假，可是用来欺骗很多家长还是足够的。当然，牛吹多了，别人也习惯了，《中国青年报》曾刊登“一名大三女生年薪40万被预先录用”，我们所有人看了标题都不屑一顾，“这所吹牛学校说的话，它说年薪4亿也可以的，因为没有什么意义，蠢人才信。”
    四、鼓吹个人崇拜。提到西安翻译学院，就不能不说校长丁祖诒，一个吹牛大王。该校甚至有专门给他宣传的机构。这位丁校长有几大特长，第一是会吹牛；第二是会拉关系；第三是会造假。整天给自己加大量的头衔，见人就诉说自己的光辉历史和众多“荣誉”。真正认识他的人却对其非常反感。正如一位曾经和其打过交道的教授说：“首先不说其人如何，一个老是给自己造光环，鼓吹自己的人，其人品就是值得怀疑的。”
    见过丁祖诒的人见了两次就不喜欢他了，对他的综合评价是“好大喜功，无真才实学，夸夸其谈，个人素质低”，甚至有人说其“像个诈骗犯”。更有对其反感者说“如果他也创建一个××功组织，他肯定比李××更厉害。”
    然而仔细看看无论是学校或者是该校校长的“光环”我们发现并没有什么实际的内容。无非就是鼓吹再鼓吹。甚至没有对学校教学科研的介绍——而在正规大学中，这是最基本的内容。
    什么是大学？
    大学，是青年接受高等教育的地方。一个合格的大学首先就要有一定威望的学术“大师”，有先进的教学设备，有一定的科研能力，有自己的大学文化，有学术氛围，学生在里面接受的是一种文化的熏陶，离开校园到社会上你身上就会有这种文化的味道。
    所以学生要真正享受到大学生活，就应该进入到正规的校园接受真正大学文化熏陶。
    而西安翻译学院除了光环外就什么都没有，没有具备一个大学应该拥有的东西，根本不是一个大学。
    从教师队伍上看，西安翻译学院没有“大师级”人物，甚至教授资格都没有几个，没有学术带头人，教师队伍落后，甚至专职教师都很少，没有学术氛围，甚至连学报都没有，学校成立到现在，几乎没有任何科研成果。
    而现在中国即使是一个四流的大学都有十几个以上的教授或者学科带头人。有学报，有科研成果，在一定范围内有学术氛围，学生能参与科研。
    西译的学生素质实在令人不敢恭维。都是教育的淘汰产品，学习能力十分有限，其素质也令人怀疑。
    西安翻译学院给人的总体印象是：“校园一般，设备简单，教学混乱，学生能力低，教师队伍落后，缺少学术氛围，没有大学文化，仅仅是一所落后的民办大学。”
    从这看来，西安翻译学院甚至比不上一个四流的大学，真想不通这种民办高校凭什么整天为自己鼓吹。
    但是光环总有一天会被大家所看清，到时自有公论。
    一位教育部的官员曾告诉我：“中国民办高等教育的出路是‘公办转民办’，就是把一些比较靠后的大学转为集体办的大学，成立像西方民办大学的董事会，有国家背景和民间支持才是中国民办高等教育的必由之路。”
    就这样看来，西安翻译学院是早晚要淘汰的。

附：西安翻译学院学子看了学院主页上关于方舟子帖子后的“肺腑之言”

    1、我是西译的学生，看了之后我其实只想说：从此以后我们西译学子更要努力学习，把西译的优势展现出来接受大家的审视！！丁院长是个不可多得的好院长，他没有骗学生，我们就是被他骗了也心甘情愿！！！我们不要管外界怎么说，我们永远要坚信我们西译就是民办“清华北大”，我们不与其他民办比，因为他们根本与我们没有可比性，也就没有竞争性了。
    2、我是一名西安翻译学院2001级毕业生，我在校四年，学到了好多的知识，丁院长是一名非常负责任的院长，处处为学生着想，我们学校的七万多名学子无一不感激丁院长给我们创建的学习机会与环境，师资队伍雄厚，学生素质水平都是很高的，很多毕业生都得到了很好的工作，并且有好多的应聘单位就是冲着我们的学校名气及我们学校的学生高素质及扎实的专业知识来的，我现在在广东工作，我因为学校给了我那么多的知识，我才有了今天的成就，我感谢他，丁院长。我看见那些媒体对我们的抨击，我好难过，这么好的学校你们不支持他，却要诋毁他，你们是怎么想的，我觉得我应为我门的学校伸出正义之手
    3、是的，看了各位兄弟姐妹们的发言，我觉得大家说的都很正确，丁院长是我们的好院长，是每一个西译学子的再生父母，我们要爱戴他，拥护他，尊敬他，想一想，他已是年进花甲的人，却每天在为我们的校园奔波，他为的是什么?是我们每一个西译人。每一个中国人，想一想N年以后，我们的学校真正的成为哈佛且名扬世界，别的国家会怎样看待我们中国的教育；那不但是西译的骄傲更是中国的骄傲，至于丁院长，他会得到什么呢?不过和常人一样，都要进行生死轮回，留下来的只是中国教育界以及世界教育界的财富。。。。。。(02级统招)

    丁西翻就是“自吹自擂”的

    为明

    《洛杉矶时报》登的关于丁西翻那篇东西，〈时报〉的编辑指出是一个“自费广告”。而丁西翻却把它吹嘘成是《洛杉矶时报》的新闻报道。那么到底是自费广告还是新闻报道呢？这实在是再简单不过的事了。稍微有点常识的人都知道，所有的新闻报道无一不是由报社的记者们作出的。报纸上每一条新闻都清清楚楚地标明是哪个记者的报道。既然认为那篇东西是《洛杉矶时报》的新闻报道，丁西翻就应当说明是《洛杉矶时报》哪一个记者的报道。人们在那篇东西上，没有象平常的新闻报道一样看到记者的名字。事实上记者是“子乌虚有”的。这就印证了那篇东西根本就不是什么“新闻报道”，而是丁西翻自己骗造的，的的确确是一个“自费广告”。
    丁西翻所以要花百十美元在《洛杉矶时报》上登广告，不是给美国人看的。美国人是绝对不会理会它的。其“醉翁之意当不在酒”，他是要披上《洛杉矶时报》报道这件外衣，以便于在国内坑蒙拐骗。把自己骗造的光环，死劲往自己头上套，这不是典型的“自吹自擂”吗。方舟子只不过是指出了这一点事实，又何罪之有？西安中级法院不是要比〈杨乃武与小白菜〉时期的官僚更黑更可恶吗！

    西安翻译学院毕业英语考题

    冰壶一搽

    东方哈佛西安翻译学院校长丁祖诒获得美国五十州教育联盟颁发的大奖，为中国人争光了！西安翻译学院毕业英语考题：请回答Fiftystate、Fiftystate、Fifty-state、Fifty states四个单词的区别，并请回答著名教育家丁诅怡校长荣获的美国五十州教育联盟大奖中“五十州”使用的是上述那一个英语单词


新语丝对肖传国在美国纽约的诉讼的答复（译文）

发表时间:2007-05-05 19：27：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009i7.html
（2007年4月15日提交美国纽约东区法庭。共同被告饶毅也已提交类似的答复）

    新语丝中华文化社通过其代理律师，对原告的诉状答复如下：

    一、被告否认原告诉状中标注“1”, “3”, “4”, “17”, “22” “24”和“26”的段落里的每一条指控。

    二、被告没有足够的了解或信息能够相信原告诉状中标注“2”, “8”, “9”, “10”, “11”, “12”, “15”,“16”和“20”的段落的指控的真实性，因此被告加以否认。

    三、被告没有足够的了解或信息能够相信原告诉状中标注“5”, “6”, “7” “18”,“19”和“21”的段落的指控的真实性，因此被告加以否认，并提请法庭对其中的法律、合同问题进行解释。

    四、被告承认原告诉状第13段所说新语丝中华文化社是纽约的非赢利性机构。除此之外，被告否认原告诉状第13段中其他任何一条指控。

    五、被告承认原告诉状第14段的指控（即新语丝在2006年9月6日发表饶毅的“意见书”）。

    积极抗辩之一

    六、涉案陈述（即饶毅的“意见书”）以及本案的主题是受到美国宪法第一修正案和纽约宪法第一条第八款保护的用夸张法修辞的言论。

    积极抗辩之二

    七、涉案陈述以及本案的主题是受到美国宪法第一修正案和纽约宪法第一条第八款保护的不可控诉的意见。

    积极抗辩之三

    八、涉案陈述以及本案的主题是基于真实信息或作者和出版者相信是真实的信息。

    积极抗辩之四

    九、涉案陈述以及本案的主题享有绝对的特权，是在司法程序过程中做出的。

    积极抗辩之五

    十、涉案陈述是为公众关注的事件而发表的，该发表享有特权。

    积极抗辩之六

    十一、原告是一名公众人物，而原告的诉状未能确立（被告）怀有恶意，因此必须被驳回。

    积极抗辩之七

    十二、原告的诉状必须被驳回，因为任何一位理智的人都不会认为涉案陈述以及本案的主题是对事实的诽谤性判断，根据其语境乃是意见、夸张法修辞或讽刺。

    积极抗辩之八

    十三、原告的诉状必须被驳回，因为本案的唯一目的是为了骚扰被告。

    积极抗辩之九

    十四、原告的诉状必须被驳回，因为原告未诉诸自助。

    积极抗辩之十

    十五、原告的诉状必须被驳回，因为它是基于对涉案陈述的错误翻译。见涉案陈述的英文翻译（附件A）。

    积极抗辩之十一

    十六、原告的诉状必须被驳回，因为原告没有因涉案陈述的发表而遭受名誉损失。

    积极抗辩之十二

    十七、原告的诉状必须被驳回，因为原告自己发表了一系列的陈述，它们看来是故意要招惹涉案陈述。

    积极抗辩之十三

    十八、原告诉状未能为其索赔的主张说明依据。

    积极抗辩之十四

    十九、原告的诉状无效，因为原告本身不清白（unclean hands）。

    积极抗辩之十五

    二十、本法庭不具有多地域管辖权。

    积极抗辩之十六

    二一、本法庭作为审判地不适当。

    因此，被告新语丝中华文化社要求法庭判决驳回原告的起诉，并要求（原告支付）因本案引起的费用、支出和律师费以及法庭认为正当的任何进一步赔偿。

UNITED STATES DISTRICT COURT
FOR THE EASTERN DISTRICT OF NEW YORK

Civil Action
No: 06-CV-06438
ANSWER TO COMPLAINT

CHUAN-GUO XIAO
Plaintiff )

v.

YI RAO, SHIMIN FANG AND NEW THREADS CHINESE CULTURAL SOCIETY,INC.
Defendants.

ANSWER TO COMPLAINT

NOW COMES the defendant NEW THREADS CHINESE CULTURAL SOCIETY, INC.(XYS) by and through its undersigned attorney, and for answer tothe Complaint filed herein, states as follows:

1. Defendant denies each and every allegation set forth in theParagraphs of Plaintiff’s Complaint numbered “1”, “3”, “4”, “17”,“22” “24” and “26”.

2. Defendant is without sufficient knowledge or information to forma belief as to the truth of the allegations set forth in theParagraphs of Plaintiff’s Complaint numbered “2”, “8”, “9”, “10”,“11”, “12”, “15”, “16” and “20”, therefore, defendant deniesthem.

3. Defendant is without sufficient knowledge or information to forma belief as to the truth of the allegations set forth in theParagraphs of Plaintiff’s Complaint numbered “5”, “6”, “7” “18”,“19” and “21”, therefore, defendant denies them and refers allissues of law and contract interpretation contained therein to thisCourt.

4. Defendant admits in Paragraph “13” of Plaintiff’s Complaint thatNEW THREADS CHINESE CULTURAL SOCIETY, INC. is a New Yorknon-profit-corporation. Except as expressly admitted herein,defendant denies each and every other allegation set forth inParagraph “13” of Plaintiff’s Complaint.

5. Defendant admits the allegations set forth in Paragraph “14” ofPlaintiff’s Complaint.

AS AND FOR THE FIRST AFFIRMATIVE DEFENSE

6. The statements at issue and/or the subject of this lawsuit arehyperbolic speech protected under the First Amendment of the U.S.Constitution and Article I, § 8 of the New York Constitution.

AS AND FOR THE SECOND AFFIRMATIVE DEFENSE

7. The statements at issue and/or the subject of this lawsuit arenonactionable opinion protected under the First Amendment of theU.S. Constitution and Article I, § 8 of the New YorkConstitution.

AS AND FOR THE THIRD AFFIRMATIVE DEFENSE

8. The statements at issue and/or the subject of this lawsuit werebased on truthful information or information which the author andthe publisher believed to be true.

AS AND FOR THE FOURTH AFFIRMATIVE DEFENSE

9. The statements at issue and/or the subject of this lawsuit areabsolutely privileged and were made in the course of judicialproceeding.

AS AND FOR THE FIFTH AFFIRMATIVE DEFENSE

10. The statements at issue were published as a matter of publicconcern and the publication are privileged.

AS AND FOR THE SIXTH AFFIRMATIVE DEFENSE

11. Plaintiff is a public figure and Plaintiff’s Complaint must bedismissed for failure to establish malice.

AS AND FOR THE SEVENTH AFFIRMATIVE DEFENSE

12. Plaintiff’s Complaint must be dismissed because no reasonableperson would regard the statements at issue and/or the subject ofthis lawsuit as defamatory assertion of fact, rather than opinion,hyperbole or parody in the context in which they were made.

AS AND FOR THE EIGHTH AFFIRMATIVE DEFENSE

13. Plaintiff’s Complaint must be dismissed as the sole purpose ofthis lawsuit is for harassment of the defendants.

AS AND FOR THE NINTH AFFIRMATIVE DEFENSE

14. Plaintiff’s Complaint must be dismissed for Plaintiff’s failureto resort to self-help.

AS AND FOR THE TENTH AFFIRMATIVE DEFENSE

15. Plaintiff’s Complaint must be dismissed as it was based onerroneous translation of the statements at issue from its originallanguage. See the English translation of the statements at issue.[Exhibit A]

AS AND FOR ELEVENTH AFFIRMATIVE DEFENSE

16. Plaintiff’s Complaint must be dismissed as Plaintiff sufferedno damage to his reputation from the publication of the statementsat issue.

AS AND FOR THE TWELVETH AFFIRMATIVE DEFENSE

17. Plaintiff’s Complaint must be dismissed as Plaintiff himselfmade a series of statements which appeared to intentionally invitethe statements at issue.

AS AND FOR THE THIRTEENTH AFFIRMATIVE DEFENSE

18. Plaintiff’s Complaint fails to state a claim upon which reliefcan be granted.

AS AND FOR THE FOURTHEENTH AFFIRMATIVE DEFENSE

19. Plaintiff’s Complaint fails for unclean hands.

AS AND FOR THE FIFTHEENTH AFFIRMATIVE DEFENSE

20. This Court lacks diversity jurisdiction.

AS AND FOR THE SIXTEENTH AFFIRMATIVE DEFENSE

21. The venue is improper before this Court.

WHEREFORE, defendant NEW THREADS CHINESE CULTURAL SOCIETY, INC.(XYS) demands judgment dismissing the Complaint of the Plaintiff,together with the costs, disbursements, and attorneys’ fees of thisaction and any further relief this Court seems just andproper.

Dated: Flushing, New York
April 15, 2007

Yours etc.

Original Signed by Jenny Zhao

JENNY ZHAO, ESQ
Attorneys for Defendant XYS
36-09 Main St, 9B
Flushing, New York, 11354
(631) 223-6489

TO JAMES B. LEBOW, ESQ.
LAW OFFICES OF JAMES B. LEBOW
Attorney for Plaintiff
Law Offices of James B. LeBow
488 Madison Avenue, Suite 1100
New York, NY 10022
212-868-3311 (Tel)
212-868-3123 (Fax)

CERTIFICATE OF SERVICE

I, the undersigned attorney, do hereby certify that, I served acopy of the ANSWER TO COMPLAINT to the Attorney of Record for thePlaintiff by fax and by USPS certified mail, postage prepaid at thefollowing address:

James B. LeBow
Attorney for Plaintiff CHUAN-GUO XIAO
Law Offices of James B. LeBow
488 Madison Avenue, Suite 1100
New York, NY 10022
Tel: (212) 868-3311
Fax: (212) 868-3123

Date: 4-15-2007

Original Signed by Jenny Zhao
Jenny Zhao, ESQ


网人评西安丁氏中级法院的判决（六篇）

发表时间:2007-05-05 19：26：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009i6.html
谎言与欺骗支撑的奇迹——西安翻译学院真相

文：王仁片

与正规大学相比，民办高校几乎没有正常的教学设备。有些高校校园小到只有几亩地和几间教室，没有其它教学设备。
    实际上，从中国所有正规大学的大学标准看来，中国民办高校几乎不能称为大学。
    说到中国民办高校，可以用几句话来形容：“设施落后，师生素质低下，管理混乱，社会承认度低。”
    国家从专门为民办高校建立高等教育文凭考试到2004年取消高等教育文凭考试，实际上就是对民办高校教育成果的否定。
    中国民办大学之所以不能与国外民办高校相提并论的原因主要有：第一国外的民办高校比公办高校起步早或者与公办高校同时起步；第二是国外民办高校所有权是董事会，在很大程度上也是属于社会的，而不同于中国的高校属于少数人。
    中国民办教育是落后和混乱的，甚至是不值得探讨的。
    从这样看来，即使以普通大学的标准看来，西安翻译学院同样是根本不值得称道的学校，甚至根本不属于中国高校中的一个。
    再看看西安的民办教育情况。
    从总的眼光看来，西安这个城市是落后的。而且与我国发达地区，特别是东部和南部沿海地区的差距不是以年来算，而几乎是可以说是以代来计算。西安这个城市信息落后，政府职能内部分工不清，办事效率低下，意识落后等等。“西部大开发”以来，实际上并没有取得太大的效果，这实际上是由人的素质、意识和思想所造成的。
    由于地处西部落后地区，西安范围内都很难真正有先进的事物产生。在教育发展这方面与西部差距就更大了。最简单的例子，上海交通大学在1956年进行调整，把学校绝大部分资源搬迁到了西安成立了西安交通大学。在上世纪80年代初，西安交大仍然是远远领先于上海交大和全国很多高校的。但是，到现在，上海交大要远远领先于西安交大，被人们普遍认为是“交通大学”的正宗。这就是与大学所处的地理位置有关。
    地理位置很大程度上影响了该地区教育发展水平。所以在西安发展民办教育本来就先天不足。但是西安却是我国民办高校最多的地区之一。这种矛盾实在令人费解。实际上，很简单，因为利益驱使。在某种程度上说，西安很利于发展“教育产业”，注意是“产业”不是“事业”。有三点优势：一、地方保护主义和官僚腐败中的因素，使在该地区办民办教育很容易得到审批和土地；二、居民素质低与高校录取比例低，高考落榜生众多，容易招生，筹集资本；三、生活水平落后，容易找到兼职教师。特别是第一点，你会发现西安民办高校都是一些本地人办的。而且与北京民办高校不同，北京最开始民办高校都是一些很有资格和水平的老教授办的，而西安的民办高校的创办人很多素质并不高，甚至很多根本没有接受过高等教育。在地方保护主义和腐败支持的暗箱操作中，可以很容易获得要建立民办大学的土地。现在我国到处开始批判“大学城”圈地，实际上，在西安的大学城圈地都已经结束了，农民无声无息的接受了现实。落后地区毕竟落后。西安翻译学院就是在以前的耕地上建立的。
    但实际上，西安的民办高校是最混乱的。有人曾经用“异常混乱”来形容。“在西安的民办高校中，什么人都有，什么事都可能发生。”与北京曾经有的民办高校混乱不同的是，北京的民办高校混乱是看得见的，被媒体广泛报道，最后淘汰了相当大一部分民办高校，剩下的只有三分之一。但是西安同样由于落后，外界甚至西安本地人都看不清西安民办高校的情况，媒体收钱办事，官员受贿，在这种状态下，很多人都被西安的民办高校蒙骗了。有时甚至被学校的校名给欺骗了。什么欧亚学院，东方剑桥学院，西京大学，我在读大学的时候曾经有个同学开玩笑说“北京大学，世界名牌；南京大学，世界名牌；东京大学，世界名牌；西京大学，垃圾名牌。”
    西安翻译学院的光环在很大程度上得益于西安民办高校中看不见的混乱。

    纠正《一分钱都不要给丁祖诒》一文的一个小错误
    兼请法官们再学“三个代表”理论和“八荣八耻”荣辱观

    卓亦

    在《一分钱都不要给丁祖诒》文章里，作者写下了一句“现在已经是文明时代”的错话。道理非常简单，因为在真正的文明时代里，决不可能发生方舟子在有理有据的情况下，连输几场官司的奇闻。
    现在是否已进入文明时代，无须考证，至少可以说在中国还远远不是。那么多乌七糟八的事，称得上文明吗？不妨以出国考察旅游为例。一部分人出国后，无论公款私款，挥霍浪费，吃喝嫖赌，蜂拥上车，抢占座位、大声喧哗，这叫得上文明？这些人在国内多半是有头有脸的，在国外的不文明，实际是国内不文明行为在国外的延伸。国内长期养成的坏习惯，到了国外一时改不过来，所以闹了个丢人现眼。其实，他们的不文明绝不仅仅限于出国考察、旅游这等小事上。在国内许多领域，许多方面，总少不了一些人，长期颐指气使，霸道惯了，容不得半点异议批评，同样有何文明可言？
    对于方先生连输官司一事，我想插几句嘴。法官们判案应以事实为依据，法律为准绳。不过，法院并不是一台计算机，输入数据就会有正确的结果。为什么有时候会出现错案？推敲起来原因固然很多，我想，涉及到法官身上主要有两个原因：一个是利益；一个是素质。关于利益，含义太广、太复杂。合理的解释是，法官也是人，人是一种高级动物，也会像其它动物一样趋利避害。在判决案子的时候，法官在利和义之间经常要做出选择。难度在于，方舟子得罪的不是小人物，而是比较大的人物，有头有脸、有影响的人物。关于素质，含义也太广，不好深入细究。不过，我国许多法官都是党员，至少是在党的领导之下开展法律工作的。他们早已学过党中央的“三个代表”理论和“八荣八耻”荣辱观。学得好与不好，不是看一个人如何在会上发言，而是看如何修身做事。可能的情况是，某些人在做事的时候，早已把学过的经典理论抛在了九霄云外。但“三个代表”和“八荣八耻”毕竟深深关系到法官大人的素质，对许多案件的判决起着潜移默化而深远的影响。三个代表是指代表先进的生产力、中国先进文化的前进方向、中国广大人民最根本利益。在“八荣八耻”中特别提到“以崇尚科学为荣，以愚昧无知为耻”。不知我们的法官大人们，在判决方舟子诸案中，是否以自己的判决证明了对党的忠诚：听党中央的话（不是地方个别人的话），学用一致，言行一致。我相信若干年后，一定会有人研究今天方舟子先生遇到的各个案子，我真担心某些法官会因此被钉在历史的耻辱柱上。所以，我冒昧地奉劝这些法官们，端正态度，悉心重温一下党中央的教导，用先进的理论指导自己，做一名高素质合格的法官。
    “骗子有屏风，屠夫有帮手”，这是鲁迅先生当年的一句名言。希望法律工作者们不要以自己的不慎判决，让法律蒙羞。

    方舟子屡输官司的原因

    lch

    最近武汉和西安的两起官司方先生都吃了败仗，其实明眼人都清楚官司的是与非，坐在二审桌前的法官不能说是白痴，输掉官司有其必然性。
    一，中国的法制目前还远不能说完善，条文不细，可操作性差，一部份法官专业知识不强，基层非科班出身或部队转业的法官比比皆是，法官为保饭碗，大多情况下领导意思起很大作用，造成一部分案子的判决不公。虽说武汉和西安都是大城市但不开放和不发达，换在北京、上海、深圳结局也许不会输得这么惨；
    二，按常理吃了官司十有八九都得找关系托人情，找律师还是时尚，武汉的情况说不准，西安的法官在办这件案子的时候身边围满苍蝇是不难想象的，你方舟子守在电脑前靠一批子文化人支持签名想赢官司却是很难想象的；
    三，对待造假者方舟子得理不饶人无可厚非，但矛头过于尖锐未必是好事，不一定能解决问题，因此可能还失去了一批高素质人群对新语丝的支持，中国长期受儒家思想的影响，名誉上的污点难以洗刷，尤其是名人，何况有一部分被新语丝点过名的人也的确曾为社会做过不少事情，君不见有位高官在回答记者的降低手机资费的问题时连续说了几遍“…只有逐步逐步….”，中国的事情也许只有逐步逐步来吧！民间呼声点到为止未尝不可。
    本人绝对支持方先生，希望新语丝为净化学术空气作出更大贡献。

    所谓“五十州高教联盟”实质上就是“子虚乌有”

    作者：苏西坡

    所谓“五十州高教联盟”这个“机构”
    没有任何可联系的联系人，或组成人员；
    没有证据表明这个“机构”曾有过任何活动；
    没有证据表明这个“机构”曾与任何办公地址有关系。
    就所有已知证据看，所谓“五十州高教联盟”实质上就是“子虚乌有”。
    仅仅因为这个机构的名称曾被登记过，就说这样的机构不是“子虚乌有”，这种说法是狡辩。
    常听到“一无所有”的说法。你会不会说，因为某非洲难民还有一条短裤在身上，所以不是“一无所有”？
    不想骂西译，他们有点可怜。该骂的是那家法院。

我对西安中级法院表达愤怒

骆驼

    今天我在dajiajijin.com上捐了二百，钱不多，但表达了 我对西安中级法院的愤怒。以下是我想告诉你，但无法在转帐中附言你的话。
    在我从事的领域里（IT），我目睹了中国科学从业人 员的浮躁、无能、贪婪。一夜暴富，醉生梦死的愿景腐蚀着每一个聪明的头脑。大家在社会经济高速发展 中，彻底丧失了科学信念，科学精神，只会追求捷径，不愿再奋斗努力。最终不仅失败了一个个重大的 项目，更成为了一个个没有灵魂，没有人格的躯壳。
    中国的科学界如果再这样腐朽下去，注定灭亡。有幸 的是现在还有方先生这样的勇士，能够站出来大声疾呼，敲醒人们。让我们不仅看清了这些丑恶现象的同 时，发现自己的灵魂深处还有一份纯净，一份正义！
    科学是严肃的，崇高的，科学研究是清苦的，是没有 捷径的，一切贪婪，功利做法都只会引至腐败和堕落。我已经厌倦了那些肮脏的东西，讨厌这种虚伪的 生活，憎恨那些肆意的谎言。所以，我支持你方先 生， 从灵魂深处支持你！

2007－5－4 北京中关村。

    感谢西安的法院和媒体

    作者：快乐怪物

    谁疯了？
    这么显而易见的谎言，这么低劣的法律思辨，这么毫无廉耻的媒体作风，抱歉，你可以骗我，但千万别用那么低智商的把戏来骗我，因为，我虽然不会被骗，但很伤自尊心。
    感谢西安的法院和这些媒体，你们把中国司法和媒体的内裤都脱得干干净净。
    方先生太幼稚了。
    你以为痛打的只是丁祖诒，可实际是砸了一大群从丁某人欺骗中获得好处的饭碗。人家不万众一心和你纠缠，那倒是太阳从西边升起来了。
    我只能苦笑。


剽窃示众：董晶晶《卓别林：浪漫的现实主义者》

发表时间:2007-05-03 20：43：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009h4.html
在飞机上看到一本供乘客阅读的《电视指南》（中国广播电视出版社出版）2007年第4期，名为“电视指南”，其实大部分在介绍电影。其中有署名该刊编辑董晶晶撰写的《卓别林：浪漫的现实主义者》一文，有一半的篇幅照抄我在1997年间写的《美国电影史话》中的一章“独行侠卓别林”。《美国电影史话》只在网上发表，《青年参考》后来选登过几章，但未结集出版。我不知道《电视指南》以前是否还登过董晶晶的类似文章，是否其中还剽窃我的有关文章。编辑自己剽窃，与一般来稿的剽窃不同，性质更为严重。敢剽窃到“打假斗士”头上，大概以为“斗士”是不会去看这种消遣杂志的吧。（方舟子）

                          独行侠卓别林

·方舟子·

    据环球公司的老板的说法，斯特劳亨对胶片有恋物狂倾向，所以拍完了电影才舍不得剪辑。其实，若要在导演中评选胶片恋物狂，卓别林更为够格。这并不是说卓别林也舍不得剪辑，事实上他动起剪刀来毫不心疼，他的一些作品，完全可以名列删剪最厉害的电影，比如《城市之光》的最后版本，就只是原胶片的一百二十五分之一。卓别林的问题是，对这些删剪下来的部分，他都舍不得丢弃、销毁，全都细心保存起来。更要命的是，即使是排演，卓别林也要拍摄下来，而且往往在排演之前他还没想好怎么拍，只好一遍遍地试拍。《城市之光》这部电影，总共拍了五百三十四天，其中有三百六十八天是用来拍流浪汉查理和卖花的盲女初遇这一场戏。卓别林拿不定主意怎样才能让失明的卖花女误把路过的流浪汉当成富翁，没关系，开机了再说，重拍了一遍又一遍，拍到第三百四十二遍时，卓别林终于找到了一个完美的解决办法：查理横穿交通拥挤的街道，给一辆停在路边的轿车拦住了，走不到人行道上去，他便钻进轿车，从另一个车门出来。在人行道上的卖花女听到了下车、关门的声音，误以为他是轿车的主人，卖给了他一朵花，收下了他的最后一角钱，两个人的友谊就此开始。对这些试拍的胶片，卓别林也都给保存了下来。这类报废的胶片越堆越多，到了１９４６年，卓别林新雇佣的经理背着卓别林下令把这些胶片销毁，以便腾出地方。那位自一十年代起就一直担任卓别林的摄影师的托勒罗急忙忙跑去向卓别林报讯，这些胶片才被抢救了下来。托勒罗知道，记录卓别林的表演的每一尺胶片，有如伟大作家的手稿，都是宝贵的。
    卓别林自１９１２年随英国卡尔诺剧团巡回演出到了美国，被塞纳特看中而从影，到１９６７年拍摄了最后一部影片《香港来的女伯爵》，五十五年的影坛生涯，拍摄的正片却屈指可数，每一部正片，都象《城市之光》一样是长时间精雕细琢的结果，那些报废的胶片要比最后发行的版本更能让人明了卓别林的匠心。没有一个制片商会容忍卓别林如此苛刻的工作作风，卓别林知道这一点，所以当美国影坛一开始实行制片厂制度，卓别林马上就独立出去，自己当制片人，避免了斯特劳亨的下场。在独立制片之前，卓别林就已是人见人爱的头号明星，商业价值超过了任何演员，早在１９１５年就跟制片厂签了骇人听闻的高达一百万美元的片酬合同。独立制片后，他的魅力仍然经久不衰，每一部由他主演的电影都在票房取得巨大的成功，而他又是一位精明的商人，永远不会为资金短缺发愁。经济上的独立自主保证了艺术上的独立自主，可以不受任何约束地随心所欲地拍片，格里菲斯就没有他这么幸运。
    对于卓别林来说，电影艺术远比电影技术重要，他的明星效果也使他得以顽强地抗拒电影技术更新换代的潮流。在别人都在拍正片的时候，他仍然继续拍两盘的短片，直到１９２５年，正片的时代已经降临了近十年，他才推出了第一部正片《淘金记》（他在１９２１年出品的《孩子》有时被认为是他的第一部正片，实际上该片只有四盘一小时。在１９２３年他拍摄了正片《巴黎女郎》，但把它束之高阁，直到七十年代末他死后才发行）。在别人一拥而上拍有声片，无声片被宣告死亡的时候，他仍然继续拍无声片，包括１９３１年的《城市之光》和１９３６年的《摩登时代》，以一人之力，把无声片的寿命延长了八年。一直到１９４０年，有声片技术已非常成熟了，他才推出了第一部有声片《大独裁者》。他的有声片，总体上都不如无声片。这些有声片中的最好部分，往往是无声的场面。卓别林自始至终是无声片的大师，以其创作实践证明了电影的成就归根到底取决于艺术而非技术。
    伯纳·萧曾经说过，卓别林是电影界的唯一天才（至于戏剧界的唯一天才，当然是萧自己了）。更准确地说，卓别林是电影界唯一的充份发挥了其艺术才能的天才。正因为如此，他的每一部自编、自导、主演、配乐的正片，几乎无一例外都是不朽的杰作。《淘金记》、《城市之光》和《摩登时代》，每一部都可以去竞选历来十佳影片。他的后期作品，《大独裁者》、《凡尔杜先生》、《舞台生涯》和《一个国王在纽约》，尽管已不如早期作品那样才气纵横，却仍然是不可多得的杰作。
    象电影史上的其他天才，卓别林有一个不幸的童年。在他很小的时候，他的父亲就遗弃了他们母子。他的母亲靠卖艺为生，一度精神失常被关入精神病院，卓别林和哥哥流落伦敦街头，后被送进了孤儿院。他母亲出院后，卓别林跟着她巡回表演。他五岁这一年，他的母亲在一次演唱中失声，被观众轰了下去，卓别林走上舞台接替母亲唱了一支歌。在自传中，卓别林如此描述他的首次演出：
    “唱到一半的时候，观众们纷纷把钱撒向舞台。我立即停止歌唱，宣布说我要先捡钱再唱歌。这引起了哄堂大笑。舞台经理拿着手帕上了舞台帮我捡钱。我想他是要把钱占为己有。我把这种想法对观众说了出来，获得了更大的笑声，特别是当他离开舞台，我紧跟不放的时候，笑声就更大了。直到经理把钱交给了母亲，我才回到舞台继续把歌唱下去。我觉得象在家里一样自在。我跟观众交谈，跳舞，做一些模仿动作，包括模仿母亲唱爱尔兰进行曲。”
    卓别林的一生，就在这一刻被决定了。终其一生，他一直就是这个以舞台为家的早熟的孩子。以小孩的眼光看待这个冷酷的世界，也就难免会有哀愁和愤怒。卓别林那些诗一般的电影，从来就不是纯粹的喜剧。《摩登时代》中对技术压抑人性的控诉，《大独裁者》中呼吁和平自由的布道，《舞台生涯》中对人生道德的说教，《一个国王在纽约》中对美国社会商业化和麦卡锡主义的嘲讽，都是孩子般浅薄，然而也都象孩子的梦一样的动人。
    卓别林所营造的最大的梦境，是流浪汉查理的多姿多彩的真实世界。这位可爱可怜可笑可悲的流浪汉，毫无疑问是银幕上最为著名的影像，从某种程度上说，也是二十世纪的一个人格化的象征，其一举一动一颦一笑，深深渗透了每一位不同国家、不同文化、不同阶级、不同年龄的观众的内心。在欢乐的人群中总是被孤独地冷落在一旁，在最该被注目的时候总是被忽视，心爱的人总是不理不睬，最可宝贵的东西总是被摧毁──无论如何，爱人总是甚于被爱，而且绝不放弃，永不绝望。
    查尔斯·卓别林爵士于１８８９年４月１６日出生于伦敦一个贫苦艺人的家庭。１９１０年随卡尔诺剧团到美国巡回演出。１９１３年加入塞纳特的启斯东电影制片厂，于１９１４年出演了第一部电影。１９１９年与格里菲斯、范朋克和璧可馥组建联美电影发行公司，从此独立制片。１９２９年因《马戏团》一片获奥斯卡荣誉奖。１９５２年他在欧洲度假时，美国移民局以其有亲共倾向等理由拒绝其入境，他放弃了美国永久居民的身份（他从未加入美国籍），定居瑞士。１９７２年，他重返美国，接受奥斯卡特别荣誉奖。１９７３年因《舞台生涯》一片获奥斯卡最佳配乐奖（该片在１９５２年出品，但到１９７２年才在美国放映）。１９７５年被英国女王封为爵士。１９７７年１２月２５日在瑞士在睡眠中去世。

(XYS20070503)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评西安丁氏中级法院的判决（六篇）

发表时间:2007-05-03 20：40：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009h2.html
    在公开的情况下采取土匪式行动应当谨慎

    作者：天地良心

    看到《西安翻译学院声称“已向法院申请强制执行方舟子并将限制其出境”》一文，作为法律业内人士，有几句话不得不说一下。
    法律确实规定了，债务人不履行经判决确定的债务，法院可以采取强制措施来予以执行。但所采取强制措施必须符合执行的目的和要求，手段必须缓和，不可以激化矛盾。针对方舟子与西翻一案，两个法律问题必须要清楚：1.对于债务人不自愿履行“赔礼道歉”义务的，法院只可以采用替代履行的方式。也即只可以将判决书的主要内容刊登于适当媒体上，其费用由债务人承担。这种履行方式将“赔礼道歉”转化为财产上的义务，是法制社会的通行作法，各国基本上都采取将人身履行向财产履行方式转化的方式，以缓和矛盾，中国目前司法实践也基本上全部采用了这种方式。如果对方舟子的执行采用其它激化矛盾的方式，就违反了基本的法律原则。此外，只需刊登法院判决的主要内容，让公众看懂就可，不能故意使刊登费用非常高昂。2.民事执行中没有特别理由，不能采用限制出境、限制人身自由等方式。执行方式必须适当，只有在不采取限制出境、限制人身自由等方式就达不到执行目的的情况下，才可以采取上述方式。方舟子与西翻一案的判决确立的债务全部可以用财产来履行，包括“赔礼道歉”（如前所述）。所以，法院在执行中只能查扣财产，如果财产不够，限制人身自由对执行没有好处，它不会使可执行的财产增加。当然，如果法院通过限制方舟子出境，以此要挟方舟子的境外亲友交钱赎人，或是直接将方舟子予以拍卖为奴或是强迫其劳动以换取金钱，倒可以使可执行财产增加，但这些做法是违反人道的，本身就是犯罪行为，法院应不能采取。
    综上所述，西翻试图限制方舟子出入境自由的请求超过了法律允许的范围，这种请求本身不是为了达到执行的目的，而是以执行为借口损害当事人的基本人身自由，激化有关矛盾。从业内来看，它是一种试图绑架当事人的土匪行为。法院应当识别到这一特殊目的。黑道也有黑道的规矩，根据中国目前的司法规矩，抢劫是允许的，比如西法枉法支持西翻的诉讼请求，对方舟子实施了抢劫；但土匪式绑架是不允许的。考虑到本案在全社会的公开程度，法院应按照现行黑道规矩行事，不能帮助西翻实施大庭广众下的绑架。
    破坏了黑道规矩，那么我只能说，道上的弟兄们很生气，后果很严重，望法院有关人员三思，避免出现以其人之道，还治其人之身的后果。西法的有关人员作出这样的判决，对西翻可谓已经仁至义尽了，没必要再按它的要求去执行了。法治总有清明的一天。即使尚未清明时，西法的有关人员也要注意自己的利益吧。你们的言行只能代表你们自己，出了事情，没有别人或是机构替你们担待的。
    我们大家很关注这次执行事件。

    一分钱都不要给丁祖诒

    作者：科学

    情况回顾：
    04年5月26，某个华人在美国注册了1个个人公司，名称叫“美国五十州高等教育联盟”。
    5天后（5月31），该公司给丁签发了“最受尊敬的中国民办大学校长的获奖证书”。（西安翻译学院网站自己公布的）
    几个月后（10月4），该公司又在美国《洛杉矶时报》刊登了一则自费广告：《排名在最前中国大学和这些大学的校长》，10名的大学校长第2名为“丁祖诒”。
    即使傻瓜用脚后跟也可以看出来，丁就是这个去国际上丢人现眼的垃圾制造者。
    可是堂堂的西安2级法院却认为这正常，谁敢不满就叫谁倾家荡产。
    可是现在已经是文明时代，骗子一手遮天的情况不可能了。
    不服气的质疑开始铺天盖地，国内多家媒体先后发表质疑批评文章。连新华社《国际先驱报》记者，12月10日教育部在第32次新闻发布会都直截了当揭露了丁。
    05年7月27日《北京科技报》也发表了方舟子的文章，8月24日北京科技报又发表了自己的《调查中国十大名校事件真相》
    9月9日丁起诉至西安市长安区法院，要求被告北京科技报和方舟子赔偿50万
    05年9月9日西安长安区法院判科技报社和方赔偿丁十六万。
    ０七年四月十六，西安中级法院判维持原判。（如果未按判决指定期间给付金钱，依法加倍支付迟延的债务利息）。
    我们认为，撇开其他案件不谈，方老师在这个案绝对1分钱都不用出。对待流氓就应该用对待流氓的办法，方老师可以分2步走，1。科技报社和方可以给教育部和新华社协商请他们作为，或者彻底调查这个下属院校，起码发一个批评通报或者大规模报导等。科技报和方依此提请最高法院检察院全国人大迟延给付或者重新审理。
    2。如果教育部和新华社不作为，科技报社和方可以起诉教育部和新华社，要求赔偿十六万。理由是根据西安2院的逻辑，听信了教育部和新华社的“谣”，我们才传的“谣”，“传谣”总比“造谣”罪轻吧？什么时候北京给我们十六万，我们就给丁十六万。

    丁祖诒背后有黑恶势力

    作者：一得

    西安中院终审判决方舟子等败诉，方舟子又一次失利。心里一股怒火串了上来。原先还抱一点希望，以为上一级人民法院会有一点良心，事情不至于搞得象初审那样糟糕。现在结果出来了，实在是不象话！二十一世纪，人民的国家里，竞有这等事发生，你说可恨不可恨！
    不过毕竟是人治社会，专制政府，无法无天，原是正常。
    可恨的不是丁祖诒，他蝇营狗苟这么多年，无非为了功名利禄，眼看就要大功告成，却有人揭露他做的那些破事，坏他的名声，断他的财路，他本能地要跳要叫要跟你拼命。
    可恨的不是那些那些法官，他们上有老下有小，要领工资要养家，要找机会往上爬，也没有证据证明他们比常人更清高，所以他们不要脸也属正常。
    整个事件有一个幕后黑手，可恨的就是这种黑恶势力，他们躲在黑暗里，来无踪，去无影，你看不见他们，却能感觉到他们的巨大能量，是他们在那里作了决定，结果就成了现在这个样子。这些人都是些什么东西！十足的恶棍，整了方舟子，从丁祖诒那里得到不少实惠吧，数钱数得手累了吧，子女都安排出国了吧！真是可恨，你站出来！看我不扇你两个嘴巴！
    就没有办法了吗？也还不一定。写人民来信吧，人大，纪委，一级不行就上一级，看是不是能碰上个把清官。人治社会就是这样。

    中国的事情真是谎谬得无与伦比！

    作者：炎阳

    洛杉叽时报已明确答复那个所谓“美国50州高校联盟排行榜”是个自费广告。
    可中国法官不承认洛杉叽时报的证明，说是境外文件必须要中国使馆公证，而中国使馆出于某种原因拒绝公证——于是方舟子就输了官司，于是西译丁老骗子就大获全胜！于是中国无耻媒体就一片鼓噪“给中国民办教育骗子一席之地”。
    当今中国的黑暗、无耻，已到了无与伦比的地步！中国所谓的司法纯粹是人妖是非，混淆黑白的政府工具。一想到回中国让这么一种黑暗制度决定你的命运，让人不寒而栗！
    我要在课堂上告诉所有的美国学生，告诉我身边的美国人，中国的司法系统是怎么回事。以为中国有了法官就是有了司法公正，真是幼稚可笑！

    好一个“钱”龙网教育专题版面

    作者：田牛

    那张Fifty Stae大奖状怎么就含金量不高呢？那不是真金白银捣腾来的？钱龙教育不敢把这张FiftyStae大奖状公布于中，让它的读者欣赏西翻校长的国际荣誉？
    老丁和他的律师在和方舟子斗法的过程中，已经陷入不断用另一个谎言来修补前一个谎言的怪圈，亏得他们脸皮厚，常人早顶不住了。只要他无法封住别人的嘴，花多少钱买版面也是白搭。

    西安翻译学院没有达到普通高等学校基本办学条件指标的要求

    作者：sicheng

    最近公布的中华人民共和国教育部令第25号（http://www.moe.edu.cn/edoas/website18/info25529.htm）中明确规定
    “第五条 民办高校的办学条件必须符合国家规定的设置标准和普通高等学校基本办学条件指标的要求。”
    而“普通高等学校基本办学条件指标（试行）”（http://www.edu.cn/20040319/3101666.shtml）中相应的规定是
    表一、基本办学条件指标：合格
    高 职 （专 科）
    学校类别: 综合、师范、民族院校
    生师比: 18
    具有研究生学位教师占专任教师的比例（%）: 15
    生均教学行政用房（平方米/生）: 14
    生均教学科研仪器设备值（元/生）: 4000
    生均图书（册/生）: 80
    备注：
    ⒈聘请校外教师经折算后计入教师总数，原则上聘请校外教师数不超过专任教师总数的四分之一。
    ⒉凡生师比指标不高于表中数值，且其它指标不低于表中数值的学校为合格学校。
    表二、基本办学条件指标：限制招生
    高 职 （专 科）
    学校类别: 综合、师范、民族院校
    生师比: 22
    具有研究生学位教师占专任教师的比例（%）: 10
    生均教学行政用房（平方米/生）: 8
    生均教学科研仪器设备值（元/生）: 3000
    生均图书（册/生）: 50
    备注：
    ⒈生师比指标高于表中数值或其它某一项指标低于表中数值，即该项指标未达到规定要求。
    ⒉凡有一项指标未达到规定要求的学校，即被确定为限制招生（黄牌）学校。
    ⒊凡两项或两项以上指标未达到规定要求的学校，即被确定为暂停招生（红牌）学校。
    ⒋凡连续三年被确定为“黄”牌的学校，第三年即被确定为暂停招生（红牌）学校。
    西安翻译学院的主页上这样介绍到
    "我院系于1987年经陕西省教委批准成立，2005年经国家教育部批准为以实施本科学历教育为主，同时可举办高等职业技术教育和计划外本科及专科自考，涵盖“文法、理工、经管、艺术”等多学科、多专业的一所当前全国规模最大的综合性民办本科高校。"
    因此，应该用综合性大学的指标来考察该校是否达到普通高等学校基本办学条件指标的要求。
    从该校主页上可以得到如下信息
    1.学生人数
    http://www.xfuedu.org/newssite/xygk/xyjj.htm
    “历经20年创业，现以4万名全日制住校生及6万余名本科或专科层次毕业生的超级规模、。。。。。”
    2.教师人数
    http://www.xfuedu.org/newssite/xygk/szgk.htm
    "。。。实现了千余名专、兼职教师的中、高级职称及外籍教师授课教学，形成了一支学历层次高、专业结构合理、年龄适中的教学队伍。。。。“
    3.图书总数
    http://www.xfuedu.org/newssite/tsg/rgzn/benguangaikuang.htm
    图书馆累计藏书量 83 万册（件），电子版图书 23 万册，现刊近 1000 种，过刊 5000 余册，报纸 200多种，外文书刊 30000 多册，

    我们可以先计算师生比
    这个“千余名专、兼职教师”的具体数字不清楚，就放宽到2000吧。
    全日制学生总数是4万，所以师生比为1:20或更差，所以肯定低于“合格”指标，是否高过“限制招生”指标都是个问题。
    然后可以计算生均图书数，该校图书馆藏书加上电子版图书共106万册，全日制学生总数为4万，所以生均图书数为26.5册，大大低于“合格”指标，甚至只能达到“限制招生”指标的一半多一点。
    结论是，西安翻译学院至少一项指标（生均图书）低于普通高等学校基本办学条件指标中的“限制招生”指标，应该被确定为限制招生（黄牌）学校。该校有一项指标（师生比）可能低于普通高等学校基本办学条件指标中的“限制招生”指标，如果能证实的话，该校应该被确定为暂停招生（红牌）学校。


西安翻译学院声称“已向法院申请强制执行方舟子并将限制其出境”

发表时间:2007-05-02 19：23：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009gj.html
西安翻译学院声称“已向法院申请强制执行方舟子并将限制其出境”

摘自扬子晚报网卖给西安翻译学院的版面“专题>>西译风采>>策马亮剑”

[公告]西安翻译学院已向法院申请强制执行方舟子并将限制其出境(07.04.30)

2007-04-30 20:00:28

西安翻译学院已向法院申请强制执行方舟子并将限制其出境

据有关方面透露消息:西安翻译学院在(2007)西民二终字第346号民事判决书规定的自动履行期届满后，已于2007年4月29日向西安市长安区人民法院递交了执行申请。按照我国《民事诉讼法》关于执行的规定，西安市长安区人民法院已经受理了西安翻译学院的强制执行申请。

西安翻译学院在递交强制申请的同时，按照我国法律规定，同时递交了要求限制方是民[方舟子]出境的申请。法院将在审查之后，根据执行情况做出裁定。

最高人民法院关于名誉权案件的执行问题的解释，如北京科技报社，方是民拒绝执行法院判决，拒绝公开赔礼道歉，人民法院将在公开媒体上，公布判决文书的主要内容，所支出的费用，将由被执行人支付。

法律规定，经过法院判决生效的到期债务，如债务人不积极履行，除应当承担加倍利息之外，债权人还可以提出相应的其他权利要求。比如限制其出入境，并可对其高消费进行监督，给法院提供执行信息。对于查证确有能力执行而拒绝执行的，人民法院还将予以制裁。情节严重，构成犯罪的将依照我国刑法相关条款处理。

花絮：在下来的强制执行中，刊登两级法院判决文书的费用将会很高，北京科技报社和方是民在判决规定的16万元之后，还将承担此笔巨额道歉声明费用，而道歉声明费用支付完结之后，方是民[方舟子]才能获得法院同意出入境。


转：无耻媒体发布西译充满谎言的有偿新闻

发表时间:2007-05-02 19：22：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009gi.html
    无耻媒体发布西译充满谎言的有偿新闻

    作者：Yush

    陕西日报：为了中国民办教育一席之地——西译状告方舟子名誉侵权终审胜诉
    http://www.sxdaily.com.cn/data/kjxw/20070502_9798368_0.htm

    法制日报：为了中国民办教育的荣誉
    http://news.sina.com.cn/o/2007-04-29/081311738349s.shtml

    香港商报：方舟子又一场终审败诉
    http://edu.qianlong.com/34001/2007/04/29/3182@3817178.htm

    千龙教育特稿：方舟子名誉侵权一案引发的思考
    http://edu.qianlong.com/34001/2007/04/25/3002@3805877.htm

    北京晨报：为了中国民办教育的一席之地
    http://edu.qianlong.com/34001/2007/04/30/3002@3818599.htm

    西安晚报：为了中国民办教育一席之地
    http://edu.qianlong.com/34001/2007/04/29/3182@3817162.htm

    河南日报：为了中国民办教育的一席之地
    http://edu.qianlong.com/34001/2007/04/29/3182@3817152.htm

    产经周刊：为了中国民办教育的一席之地
    http://www.stdaily.com/gb/development/2007-04/26/content_662918.htm

    科技日报：西译状告方舟子名誉侵权终审胜诉
    http://edu.qianlong.com/34001/2007/04/26/3002@3809404.htm

    千龙网专题：西安翻译学院胜诉
    http://edu.qianlong.com/34001/2007/04/19/Zt3002@3794329.htm

    北大科学传播中心：为了中国民办教育的一席之地
    http://www.csc.pku.edu.cn/art.php?type=1&sid=3383

    北大科学传播中心：网络不是方舟子的“避风港”
    http://www.csc.pku.edu.cn/art.php?type=1&sid=3382

    西译有偿新闻中的部分谎言：

    引用：
    西安翻译学院提供的确凿证据证明，《美国50州高等教育联盟》系为1990年3月21日经美国加州政府批准的非营利性民间机构，2004年5月26日起开展了为期四个多月的问卷调查评选筹备，并于2004年10月4日在《洛杉矶时报》公诸了评选结果，同时于2005年初先后向中方出具了相关的法律文书。反驳了方舟子的“子虚乌有论”。

    但事情并未到此为止。2004年11月14日，方舟子将捏造的美国排名机构“子虚乌有论”转化为西译自身的“排名造假论”，别有用心地作出“西译和丁祖诒不可能得到那么高的排名，《美国50州高等教育联盟》纯属‘子虚乌有’和《洛杉矶时报》报道只能是西译自己的‘付费广告’，总之，‘中国最受尊敬大学及校长排行’是个‘骗局’的三个‘推断’”。

    西译有偿新闻中的丁祖诒对媒体的攻击：

    引用：
    丁祖诒院长无奈地说：“西译从国外拿回来的毕竟是“荣誉”，美国《洛杉矶时报》刊载的毕竟是受美国大学尊敬的中国十所大学！面对国内上百个《大学排行榜》的粉墨登场，即使境外的这个中国最受尊敬的大学排行含金量不高，也不至于被当做“洪水猛兽”，遭到“上至权力机构，中至大腕媒体，小到方舟子之类无业游民”的群起而攻之，剥离了欲加之罪的“西译造假”噱头，赤裸于眼球的完全是对民办教育的歧视和打压！”

    丁院长接着说：“前一阶段围绕着西安翻译学院的美国排名，不少媒体并未遵循以事实为依据的原则，而是人云亦云地跟风对西安翻译学院进行了大量负面的、与事实严重不符的诋毁，甚至是恶意的攻击，其所作所为已构成对西安翻译学院名誉权的严重侵害。对此，西安翻译学院正陆续诉诸法律维护自身权益。”

    令人震惊的是，在围剿西译美国排名长达两年的逆流中，我们不少媒体甚至是权威媒体的大腕记者，表现出超级的弱智和超强的无赖。他们或以长官意志为判断真理的标准，闭着眼睛一哄而上，全然丧失了自我的敏锐和客观的心态；他们或飞扬跋扈以无冕之王自居，以媒体监督为借口，指东打东指西骂西，全然不做任何调查，全然剥夺对方话语权，将自己驾凌于法律之上。

    西翻继续通过千龙网歪曲宣传《洛杉矶时报》排行榜：

    引用：
    http://edu.qianlong.com/34001/2007/04/26/3002@3809491.htm
    西译诉方舟子名誉侵权案始末

    两年半前的2004年10月底和11月初，国内多家报纸和新闻网站纷纷报道，由《美国50州高等教育联盟》问卷调查产生的“中国最受尊敬大学及校长排行”，民办西安翻译学院名列“中国最受尊敬的大学”第10名，西译院长丁祖诒更是名列“中国最受尊敬大学校长”第二位。

    http://edu.qianlong.com/34001/2007/04/20/3182@3797600.htm
    西译美国排行榜上有名

    http://edu.qianlong.com/34001/2007/04/20/3243@3797629.htm
    《青年参考》转载《洛杉矶时报》对大学排行榜的报道

    西译的“确凿证据”：

    http://www.xys.org/xys/netters/Fang-Zhouzi/bkb/dingzuyi.txt
    http://xys.3322.org/xys/netters/Fang-Zhouzi/bkb/dingzuyi.txt


非科学与伪科学之辨

发表时间:2007-05-01 04：17：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009fq.html
近日我去了一趟四川，被当地报纸称之为去“打假”，其实不过是去做几场讲座。第一场因为要顺便签售新出的《科学成就健康》一书，是在成都的一家民营书店举行的。组织者事先问我是否愿意在讲座之后、签售之前与本地学者进行一番学术讨论，这当然没有问题。到成都后，看了当地报纸，才知道要来和我讨论的“学者”其实是几名曾在要求取消“伪科学”一词的公开信上签名的所谓“民间科学家”，我称之为“科学妄想家”是也。不由失去了兴趣。我不觉得和这些人有对话的基础和讨论的必要，向来主张让其自生自灭。让他们好不容易有一个满足表现欲的机会，其实是不人道的。不过既然讨论的消息已经见报，我也不好变卦，只是希望组织者能够维持好秩序，不要轻信他们“君子之辩”的承诺，因为根据我的经验和对他们的了解，他们会让讨论会变成控诉、批判大会。
结果场面比我设想的还要混乱。由于现场没有话筒，变成了嗓门比赛，主持人想要控制局面几乎是不可能的。“科学妄想家”有组织地来了六个人，其中有的还是当地大学的教师，其最重大的成果是推翻了爱因斯坦相对论，所以就上了台面。不过最出彩的是台下的一位拿着一叠材料，气乎乎地质问我：“你说我在搞伪科学，你现在就给我指出来，我的论文哪一点错了？”我好奇地问他是谁，他不回答，只是一再质问我凭什么说他在搞伪科学。事后才知道此人在当地也算是上过报纸的名人，比推翻了爱因斯坦相对论的那位大学教师还伟大，是一位据称推翻了牛顿万有引力定律、发现了“万有斥力”的天才。
相比之下，代表他们出场的另一位大学教师几乎可以称得上是理智冷静的了。这位文科教授在解释为何要求取消“伪科学”一词时称，在汉语“伪”字很伤人，一个人一旦被人说成“伪”，这个人就彻底完了。“伪科学”一词不仅是否定他人的研究成果，更是否定他人的人格。对不符合现在的科学的观点，说它是非科学、不科学就可以了，不要用“伪科学”一词伤人云云。
看来这位教授做人很厚道，他关心的不是一个理论的真伪，而是理论提出者的名誉，关心的不是公众的利益是否被伪科学损害，而是伪科学倡导者是否被言论所伤。对浪费了大量资金的“水变油”、“永动机”之类的骗局，难道我们还要体贴地不好意思称之为“伪科学”？
非科学与伪科学并不完全是一回事。科学之外的其他东西都可以称之为非科学，例如文学、艺术、宗教、迷信……它们是非科学，但是并不等于就是伪科学。只有在有人拿非科学的东西来冒充科学时，它才变成了伪科学。例如对中医理论，我并不首先说它是伪科学，而说它不科学、非科学。做为一个在人类发明科学之前就已经定型的理论体系，当然不可能是科学，否则科学诞生的年代岂不要再上溯上千年。当时不存在真科学，当然也就无所谓伪科学。但是，如果现在有人非要说中医是科学，那就不要怪被视为是伪科学。所以，让中医变成了伪科学的，恰恰是那些捍卫中医的科学性的人。
这个道理其实很容易明白，却连大学教授都没搞通，把两个不同的概念混为一谈，更不要说其他人了。不久前我在一份全国性报纸上读到一篇宣扬有宗教信仰如何如何好的文章，作者以过来人的语气忏悔，却莫名其妙地把我拉来陪绑：“我年少时，是一个狂热的科学主义者，有着今日方舟子先生的禀性，对所有非科学的事物都抱有愤恨之情。”其意不过是想要暗示我的层次之低，也就是他年少时的水平。但是我自年少至今，都对文学艺术这类非科学的事物很感兴趣，何曾愤恨过？天底下非科学的事物多了，我愤恨得过来吗？甚至对伪科学的东西，我也不是一概愤恨的。只有那些出来招摇撞骗的伪科学，才值得去愤恨。如果只是关起门来自得其乐，也就由它去了。
这次的成都之行有个小插曲。在我的讲座开始之前，成都电视台来采访我，问了一个问题：“你为什么怀疑杜甫草堂？”原来我很喜欢杜诗这一非科学事物，连带着杜甫生平这一非科学事物也很感兴趣，看过一些考证，知道成都“杜甫草堂”的所在位置不一定是准确的，与杜诗所记并不吻合。接机的记者问我是否计划去参观杜甫草堂时，我就顺口把这做为不打算去的理由提了出来。没想到我闲谈时的一句话上了报，还有电视台要来问个究竟。我赶忙澄清说，这不是我个人的看法，而是学术界一直有此一说，而且我认为杜甫草堂的真实地点究竟在哪里并不重要，并没有想要抹煞成都杜甫草堂公园的历史和文化价值的意思，做为诗圣的纪念地，它还是值得敬仰的。据说，当天晚上成都电视台报道我的活动时，只报道了我对杜甫草堂的看法，而且暗示我伤害了成都人民的感情。
学术问题一旦扯上了“感情”，就变得极为吓人，让胆小者为之噤声。中医之争、“伪科学”之争，也经常有人要来算民族感情账，其用意也是一样。能否超出感情，理性地验证是非真伪，是衡量学术态度的科学与否的一个基本标准。我伤了“民族感情”？你还伤了我的“科学感情”呢。

2007.4.24.

（《经济观察报》2007.4.30）

(XYS20070430)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评西安丁氏中级法院的判决（三篇）

发表时间:2007-05-01 04：14：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009fp.html
    西安的官司方舟子没有输，输的是中国司法界的脸面

    作者：田牛

    即便你拿到《洛杉矶时报》的证明，中国领事馆不一定给你做公证。领馆对作打官司的文件公证非常谨慎，谨慎到从前周总理讲的“外事无大小”的阶段。
    即便你拿到《洛杉矶时报》的证明加公证，西安的法官也会强词夺理地坚持那个子虚乌有的“民间排名机构”存在过。
    西安的法庭一再认可西安翻译学院的萝卜章假证明，也确认USA Fifty Sate Higher Education Union，或USA Fiftystate Higher Education Union是所谓“美国五十州高等教育联盟”。这种公然袒护欺诈行为的判决，不是无知，是无耻，不是失职，是渎职。这些人丢尽司法部门的脸不说，他们的行为已经符合刑法第九章所规定的特殊渎职罪。
    历史很快会证明，到底西安翻译学院排行榜事件是不是“丧失良知、道德沦丧的宣传”，谁侵害了谁的名誉权。
    我们都要站出来，用各种方式支持方舟子，看看有权有钱有关系的丁校长到底能熊瞎子打立正，一手遮天到什么程度。
    “不要国家一分钱，白手起家”的大富豪赖昌星腐蚀的国家干部层次也不低，不是一夜之间也倒了。
    丁某钱搂差不多了，想换副白手套。附庸风雅本来应该鼓励，想用钱买“国际”名声也不算大错。他错就错在不知道自己的斤两，和眼里揉不得沙子的方舟子较真，如今他的赌注不再是搜刮来的钱财，是他苦心经营多年的“学术名声”了。
    看一下新语丝和各主要论坛对这场官司判决的反应，老丁支付完不良记者的宣传费，心里已经倒抽一口凉气。面对个“蒸不烂、煮不熟、捶不扁、炒不爆、响当当一粒铜豌豆”，他今后该怎么办？

    索性把“陕西省西安市中级人民法院”一并告了

    作者：Palmetto

    陕西省西安市中级人民法院的民事判决书中，有“然而被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告”之句。难道找出该报纸看看，它是否在广告页上，或请该报编辑出具一个证明也那么费劲吗？另外，“经查，2004年12月10日教育部在2004年第32次新闻发布会上并没有方是民所说的原话，是其自行编造。”我不相信版主有胆编这种话，是教育部官员反悔了？真丢人。
    活见鬼，这种板上钉钉的事也能被人民法院恶搞个天翻地覆，令人沮丧。上高院吧，看看是否有“青天”？——再见鬼，都什么年代了，还在盼“青天”。
    建议：索性再闹大一点，把“陕西省西安市中级人民法院”一并告了吧。
    告它指鹿为马，公然颠倒黑白。以满足一下我们的好奇：中国法院究竟黑到哪一层？版主也顺便在更大的范围内获得名声，“告法院”在中国应该第一吧？另外，是否考虑请《洛杉矶时报》的编辑到中国免费旅游一趟，以出庭作证。届时不必住旅馆，可请北京的朋友管几天食宿及导游。老美会更喜欢进入寻常百姓家，即使家里面积不大也不要紧。也可到我所在旅游城市玩——我管。
    如果再输，就再闹大——上人大，提议案，以管教高院。把所有的法律程序走完。这个极为容易证明的官司（不象与肖的官司，他有院士保驾），一定要抗争到底。以见识一下，是否中国的事依然都得最高领导出面才能解决——就象高耀洁的赴美领奖（中国的政府高级官员怎么尽出这种小流氓的招法——丢我的脸）。
    《最高人民检察院关于渎职侵权犯罪案件立案标准的规定》
    http://news.xinhuanet.com/legal/2006-07/26/content_4881245.htm
    7、弄虚作假，不报、缓报、谎报或者授意、指使、强令他人不报、缓报、谎报情况，导致重特大事故危害结果继续、扩大，或者致使抢救、调查、处理工作延误的；
    8、严重损害国家声誉，或者造成恶劣社会影响的；

    人间自有正气在

    作者：自如

    很多人看到官司输了，首先怀疑的是律师的水平，可能是在法制国家呆得久，有点想当然了。
    象斑竹的这几起官司，只要受过教育的人都不难判断是非。譬如说蜥番案，连教育部都出面谴责，LATimes也证实是收费广告，法院还这样判，还有什么可说的？法院的表现，再加上中国大环境这个prior，法官枉法可以说是唯一的解释。
    在中国，很多东西都是表面文章。牛比一点的象赵高，直接把鹿说是马就得了。象法院这样的呢，还得照顾一下牌坊，所以还要费点劲东拉西扯，就说老眼昏花，不能肯定是鹿（严格的说法是鹿的身份尚未经公证），所以说马就没错。
    在中国现在这样理想主义缺失，全民向钱看的时代，能够站出来替方免费辩护，其实是非常难得的。耗费了时间和心力，并没有经济补偿，反而很可能招来敌人，给自己的事业带来麻烦。一个人的坐标轴如果只有金钱的一维，是绝不会这样做的。
    这么些年，从新语丝看到了太多的黑暗，但我并没有变得愤世嫉俗，因为我更看到了更多的良心。中国的希望，就在于这千千万万不会被泯灭的良心。
    E. Wilson在Consilience里说，“(people) yearn to have a purpose largerthan themselves.”
    一个Homosapiens，历经亿年的进化而才有宝贵的自我意识，因为偶然得不能再偶然的机缘才能在这个精彩的世界里走一回，她的价值，难道是区区的名利可及于万一的吗？
    人间自有正气在！


转：哈佛教授给陈家忠写过评语吗？

发表时间:2007-05-01 04：12：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009fo.html
    哈佛教授给陈家忠写过评语吗？

    作者：王一

    方先生：

    你好！今天看到新语丝网站上转载的《青年周末》报道中，浙大数学中心一名博士生周鸣(化名)对记者表示：

    “他可能去过哈佛，跟哈佛物理系一个很有名的叫NimaArkani-Hamed的教授比较熟，那个教授在他的博客上给他写了一段评语，说他是一个promising(有前途)的学生。这个评语网上有人质疑，但我觉得应该是真的。我个人推测，他可能申请过那边的博士，但最后没拿到入学通知。受挫之后，他就动了一点‘歪脑筋’。”

    我到陈家忠的新浪blog上看了看
    http://blog.sina.com.cn/u/49211ce501000253#comment

    Nima的评论是：
    Mr. Chen visited Harvard University in Mo. 5-7, 2005, and donesome lectures on our campus. As his friend in his visited period, ltake him as a very promising young scientist, he is one of thebrightest young man l have know in advertising. Mr. Chen work onthe Matrix Big Bang cosmology and brane-theory, he possesses anactive and agile acadamic thought and a creative individualresearching ability. And he has a solid and broad theory basis. Mr.Chen and his collaborator propose an explicit relationR=M_{Pl}R_{extra}^{2} of the scale of the our 3d brane Universe andthe extra dimensions for solving both the hierarchy problem and thecosmological constant problem without fine-tuning! Recently, hesuggest that the Universe began from the Matrix Big Bang, throughits dynamical evolution will natutally select out D3-branes——thethree dimensional space that we in it! Non string Landscape.

    我虽然只有大专学历，正在准备PETS考试，但是我发现这里面有好多简单的语法错误，比如l have know ，Mr. Chenwork on ，he suggest that ，space that we init，我觉得，如果哈佛大学的教授的评价这件事是真的，那么需要三个前提：

    1.这个教授的英语语法用得这么随便；
    2.这个教授熟悉中文——他甚至会在新浪网的blog上发表评论。
    3.如果“Mo. 5-7,2005”的表达法是指2005年5月-7月，那么一个四级没过的大三学生在哈佛校园作了好几场讲座的事情是真的。

    按照报道中所说：“任何人说话都要慎重，必须有真凭实据”，为什么会向媒体表示“觉得”、“推测”Nima教授的留言是真的？有上面三个前提的真凭实据吗？

    请方先生代为证实吧！【方舟子按：那段英语一见可知是一位英语水平比西安翻译学院教师还差的中国人写的洋泾滨，有初中英语水平就可以看出每一句都有低级语法错误，不可能出自在美国出生、长大的哈佛教授NimaArkani-Hamed之手。浙大博士生居然会认为这个评语是真的，可见其英语水平未过一级。】


转：枉法法官名单

发表时间:2007-04-28 22：27：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009e5.html
（限已终审结案维持原判的案件）

【审理西安翻译学院、丁祖诒诉《北京科技报》、方舟子名誉侵权案】

西安长安区法院：张德军（审判长）、杨平昌、王思智
西安中级法院：刘运平（审判长）、邹守鸣、赵达西

【审理肖传国诉方舟子、中国协和医大出版社名誉侵权案】

武汉江汉区法院：吕瑛（审判长）、范正霜、郑小红
武汉中级法院：吴建铭（审判长）、李文、徐子岑

【审理西安翻译学院、丁祖诒诉《西部发展报》、唐勇名誉侵权案】

西安长安区法院：张德军（审判长）、杨平昌、王思智

(XYS20070428)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


西安市中级丁氏法院终审判决书

发表时间:2007-04-28 22：25：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010009e4.html
【 备注：
北京科技报社和方舟子上诉状原文写的明明白白：

[被上诉人一审证据三及上诉人一审证据八、九、上诉人上诉证据一均证明的是——"U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION"的成立时间。（注意：该四份证据中的"FIFTY"与"STATE"间没有空格。）]

[网络查询及美国加利福尼亚州州务卿出具的文件均显示："U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION"（"五十州"高等教育联盟）成立于2004年5月26日。]

而二审判决书却在"上诉人北京科技报社认为"段落，将以上两处"FIFTYSTATE"写成"FIFTY STATE"。

事实是：

网络查询及美国加利福尼亚州州务卿出具的文件均显示："U.S.A. FIFTYSTATE HIGHER EDUCATION UNION"成立于2004年5月26日。

西安翻译学院、丁祖诒出示的"证据"欲证明的是"U.S.A. FIFTYSTATE HIGHER EDUCATION UNION"成立于1990年。

也就是说在美国加利福尼亚州商业网站上查不到"U.S.A. FIFTY STATE HIGHER EDUCATIONUNION"的记录，仅有FIFTY和STATE间没空格的"U.S.A. FIFTYSTATE HIGHER EDUCATION UNION"的记录。

无论北京科技报社、方舟子，还是西安翻译学院、丁祖诒，均没有提供有关"U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION"存在的证据，各方的证据仅仅是围绕"U.S.A. FIFTYSTATE HIGHER EDUCATION UNION"而证明。

而给西安翻译学院、丁祖诒颁发"荣誉"的却是"U.S.A. FIFTY STATE HIGHER EDUCATIONUNION"。——（"FIFTY"与"STATE"间有空格）】

    陕西省西安市中级人民法院

    民事判决书

    (2007)西民二终字346号

    上诉人(原审原告)西安翻译学院。住所地：西安市长安区太乙宫街道办事处。

    法定代理人丁祖诒，该院院长。

    上诉人（原审被告）北京科技报社。住所地：北京市朝阳区南磨房路29号。

    法定代理人赵颖华，该社总编辑。

    上诉人（原审被告）方是民，笔名方舟子。

    被上诉人（原审原告）丁祖诒，男，1939年8月29日出生，汉族，西安翻译学院院长，住该院。

    上诉人西安翻译学院、北京科技报社、方是民与丁祖诒因名誉权纠纷一案，不服西安市长安区人民法院（2005）长民初字第1984号民事判决，向本院提出上诉。本院受理后，依法组成合议庭，公开开庭进行了审理。上诉人西安翻译学院的委托代理人梁国安、宋文利，上诉人北京科技报社的委托代理人彭剑。上诉人方是民的委托代理人彭剑、宋峥，被上诉人丁祖诒的委托代理人梁国安、宋文利均到庭参加了诉讼。本案现已审理终结。

    原审判决认定，2004年10月4日美国《洛杉矶时报》刊登了一篇《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》的文章，载明：“美国五十州高等教育联盟通过调查首次排出最受尊敬的中国大学和大学校长名单”，在“排名前10名的大学”中载明第10名为“西安翻译学院”，前10名的大学校长第2名为“丁祖诒”，后国内多家媒体先后发表正面报道或质疑批评的文章。因涉及其他媒体发表《洛杉矶时报》查无此文、“五十州高等教育联盟”根本不存在的侵权文章，原告西安翻译学院的前身即西安翻译职业学院曾提起诉讼，经报道“查无此文”和美国50州高等教育联盟根本不存在失实，侵权事实成立。2005年7月27日被告北京科技报社在其《北京科技报》上刊登被告方是民署名方舟子的《绝食老中医胜诉又能怎样？》的文章，该文章第一段写到“近几年来，我经常揭露学术界、新闻界的造假现象，被一些人称为‘打假专家’。我本人觉得这个称呼有点可笑，我无非是看到有那么多虚假的东西在国内泛滥，又没有人出来揭露，实在看不下去了，只好自己做点工作，告诉大家真相是什么”。该文章除报道另一名誉侵权案另外在文章第四段叙述“最近就有一个这样的例子，有人在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道。经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉矶时报》的报道乃是一则自费广告，所谓美国50州高等教育联盟是子虚乌有的，根本没有这样的一个组织，并把这称之为‘丧失良知、道德沦丧的宣传’”。文章发表后，原告西安翻译学院发出律师函，要求北京科技报社在尊重事实的基础上停止侵权，恢复名誉。针对该律师函北京科技报社于2005年8月24日在该报第四版《探索·声音》栏刊登该报记者杨猛撰写的《调查中国十大名校事件真相》的文章，该文章第一部分“一则言论引来西安翻译学院律师函”叙述《绝食老中医胜诉又能怎样？》文中与原告相关的文字内容及律师函的内容，文章第二部分“句句都有出处，本报言论并未失实”从“方舟子”给本文记者传来的当期《洛杉矶时报》上关于西安翻译学院的图文资料的版面位置，方舟子告诉记者的言论，《洛杉矶时报》给方舟子的回信及教育部新闻发言人的发言，证明“西安翻译学院在《洛杉矶时报》中国大学排行榜上名列第十”，是该报发的一则自费广告，“一见而知是一个付费广告”等内容是有事实根据的。文章第三部分“‘西安翻译学院造假风波’来龙去脉”主要叙述了2004 年10月4日《洛杉矶时报》刊登“美国50州高等教育联盟”关于评比“中国最受尊敬的中国大学及校长”文章发表及由此引来的国内媒体的评论和相关机构的评论的和涉讼案的审判情况。

    2005年9月9日，西安翻译学院、丁祖诒起诉至西安市长安区人民法院称，2005年7与27日，被告北京科技报社在其《北京科技报》封二发表署名为方舟子的《绝食老中医胜诉又能怎样？》的文章，该文中称：“经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉矶时报》的报道是一则自费广告”，所谓“美国50州高等教育联盟是子虚乌有的”。该文中方舟子又把新闻发言人批评其它媒体的原话牵强附会的引用给两原告，称两原告“丧失良知、道德沦丧的宣传”。原告认为被告方是民利用媒体刊登不尊重法律、不尊重事实的文章，捏造情节故意诋毁原告名誉的行为构成了对原告的名誉侵权。2005年8月24日北京科技报又在其封面和封二分别刊登了《调查中国十大名校事件真相》的标题和文章，该文章再次对两原告进行诋毁和诽谤，文章依然引用被告方是民的文章中有关内容，侵害了原告的名誉权，两原告为消除影响，聘请律师发出律师函以及在各大媒体消除影响花费了大量的费用，造成较大的经济损失，请求被告立即停止侵权、赔礼道歉、消除影响、恢复名誉，并赔偿两原告经济损失和精神损失50万元。

    被告北京科技报社、方是民辩称，被告北京科技报社在《北京科技报》刊登的方是民的文章是经过调查的，且教育部发言人王旭明在2004年第32次新闻发布会上将“西安翻译学院排行榜”事件列在对“深而言之，就是丧失良知、道德沦丧的行为”的举例中说明，可见《绝食老中医胜诉又能怎样？》一文所述的是有事实依据的。北京科技报社对采编的《调查中国十大名校真相》而进行的调查是适当的，对“中国最受尊敬大学及校长”排名事件的批评有事实及法律依据，并无“诋毁”、“侮辱”，而是正当的舆论监督，请求驳回两原告的诉讼请求。

    原审法院认为，舆论监督是新闻媒体的权利和责任。正当的舆论监督依法受法律保护。由于媒体发行量大，影响范围广，处于舆论的强势地位，所以，媒体在刊载涉及对公民、法人人格、名誉的质疑批评性文章时应在掌握事实根据的基础上进行，做到注意审慎，客观真实，并不得有侮辱、诽谤性语言。本案被告北京科技报社在其《北京科技报》上刊登方是民的《绝食老中医胜诉又能怎样？》的文章时未严格审查，该文使读者相信这是原告或利害关系人的“丧失良知、道德沦丧”的宣传。被告北京科技报社在《北京科技报》刊登本报记者撰写的《调查中国十大名校事件真相》继续论证上述观点，并称“西安翻译学院造假风波”。然而被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告，而“美国50州高等教育联盟”并不存在之说与客观事实不符，该机构存在的事实有两个被告的答辩和举证内容所印证，且已经人民法院的生效判决予以确认，被告北京科技报社对其“西安翻译学院的造假风波”更是缺乏事实根据，没有证据支持。综上，该两篇文章所涉及与原告相关的内容其主要事实缺乏依据，其报道失实；该报道在客观上损害了原告的人格，降低了公众对原告的评价，侵害了原告名誉；被告方是民在缺乏事实根据的情况下撰文，其报道事实，主观上过错；被告北京科技报社对方是民所撰审核不严即刊载，且其在缺乏事实根据的情况下继续在该报发表本报记者所撰文章，发表亦有过错，故两原告所诉侵权事实成立，原告请求两被告停止侵害、赔礼道歉、消除影响、恢复名誉依法应予支持；被告辩解的侵权事实不成立一节因与事实不符，本院不予采信；因两被告的侵权行为给原告西安翻译学院造成了不良的社会影响，原告西安翻译学院要求两被告赔偿为消除影响所支付的费用，其合理部分应予支持，对超出合理费用部分不予支持：原告请求赔偿数额过高，超出部分诉讼费用应自行承担，原告丁祖诒在社会上有较好的声誉和社会评价，因两被告的侵权文章降低了社会对原告丁祖诒的评价，造成了不良影响，原告丁祖诒要求给予精神损害赔偿应予支持。为维护公民、法人的合法权益，制裁民事违法行为，依照《中华人民共和国民法通则》第一百二十条，《最高人民法院关于审理名誉权案件若干问题的解答》及《最高人民法院关于审理名誉权案件若干问题的解释》的相关规定，经西安市长安区人民法院审判委员会研究，判决如下：一、判决生效后十日内被告北京科技报社和被告方是民在《北京科技报》同等版面刊登文章，向原告西安翻译学院及原告丁祖诒赔礼道歉，消除影响，恢复名誉。内容需经本院审查。逾期由本院在相关媒体公布判决主要内容，费用由两被告承担。二、判决生效后十日内被告北京科技报社和被告方是民负连带责任赔偿原告西安翻译学院经济损失十五万元。三、判决生效后十日内被告北京科技报社和被告方是民负连带责任，赔偿原告丁祖诒精神损害抚慰金一万元。四、驳回原告其余之诉讼请求。本案受理费7160元，其他诉讼费6000元，合计13160元，原告已预交，由原告承担9000元，两被告承担4160元，两被告连同上列款项一并给付原告。

    宣判后，西安翻译学院、北京科技报社、方是民均不服，向本院提出上诉。西安翻译学院认为。1、北京科技报社和方是民的侵权行为是故意的。北京科技报社在其提交给原审法院的答辩状中称，其所撰写的《调查中国十大名校事件真相》一文，“不需要直接向原告了解情况”“因为我们不愿意为原告这样的单位和个人做广告”。因此，北京科技报社作为一个独立媒体既然在标题中号称是“调查”就是客观、公正的对当事人各方面进行调查，其所言一面之词，拒绝让另一方当事人陈诉的行为是故意侵犯公民、法人的名誉权的行为。2、方是民至今仍在混淆是非，将教育部发言人的讲话断章取义，强加给西安翻译学院，引诱他人憎恨西安翻译学院。方是民在侵权文章中指责西安翻译学院“丧失良知”“道德沦丧”，并称这是教育部发言人的指责。经查，2004年12月10日教育部在2004年第32次新闻发布会上并没有方是民所说的原话，是其自行编造。教育部发言人在原话中明确指出：“我们媒体从业人员，要讲良心，讲责任……深而言之就是丧失良知、道德沦丧的行为”。这段内容主要是指媒体从业人员，何谈指向西安翻译学院。由此可见，方是民是故意张冠李戴，断章取义，引诱社会上一些不明真相的人群、团体在媒体和网络上继续攻击、诋毁西安翻译学院。3、判决数额明显偏低，不足以抚慰其名誉损失。其为消除影响，挽回损失，为此实际支付费用已超过50万元，这些费用的支出均和北京科技报社、方是民有直接关系。请求：1、维持西安市长安区人民法院（2005）长民初字第1984号民事判决第一、三、四项；2、依法改判西安市长安区人民法院（2005）长民初字1984号民事判决第二项并判令北京科技报社、方是民赔偿其经济损失50万元。

    上诉人北京科技报社认为，1、原审判决书查明事实部分故意遗漏教育部新闻发言人2004年12月10日在教育部2004年第32次新闻发布会上发表官方言论的事实。2、给西安翻译学院、丁祖诒颁发“荣誉证书”、授予其“荣誉”的“美国五十州高等教育联盟”确实是不存在的，确实是子虚乌有的。授予西安翻译学院、丁祖诒“荣誉”的是“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”。西安翻译学院、丁祖诒提供证据证明的是“U.S.A. FIFTYSTATE HIGHER EDUCATION UNION”的成立时间。其没有提供证据证明授予其“荣誉”的“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”确实是存在的。根据加州政府的登记记录，“U.S.A.FIFTY STATE HIGHER EDUCATION UNION”是一家由一位华人成立于2004年5月26日的个人公司，并且根据新华社《国际先驱报》记者的实地调查，在其注册地址找不到这家公司，因此记者认为“美国50州高等教育联盟”子虚乌有。因此，教育部等单位或个人所说的“美国五十州高等教育联盟是子虚乌有”的言论，是严谨和完全正确的。3、美国《洛杉矶时报》刊登的《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》是一则付费广告。其提供了《洛杉矶时报》的回信、教育部发言人的澄清和新华社《国际先驱报》记者的调查都证明该文是自费广告。因此“付费广告”之说法已由权威机构、权威媒体的澄清、调查所证实，是有充分证据的。4、涉案《绝食老中医胜诉又能怎样？》一文涉及西安翻译学院、丁祖诒的内容主要是引用教育部官方的言论。文中并没有指出是西安翻译学院、丁祖诒“在《洛杉矶时报》上刊登了一则广告”，且“子虚乌有”、“自费广告”、“丧失良知、道德沦丧”的认定或评价，均引自教育部官方的言论。5、教育部新闻发言人将“西安翻译学院”事件列在支持其“深而言之，就是丧失良知、道德沦丧的行为”论点的事例中，因此，方是民将有关“西安翻译学院被平为中国大学排行榜第10名”的宣传称之为“丧失良知、道德沦丧的宣传”，并无不当。6、原审中西安翻译学院、丁祖诒没有证据证明“美国50州高等教育联盟”给其颁发了“获奖证书”。西安翻译学院网站《丁院长殊荣知多少？》一文中“国际性殊荣”之下列明：“2004年5月，美国加州高等教育联盟授予最受尊敬的中国民办大学校长”。而在2006年6月西安翻译学院网站公布的有关“证书”显示：“最受尊敬的中国民办大学校长”“获奖证书”的签发时间是2004年5月31日。网络查询及美国加利福尼亚州州务卿出具的文件均显示：“U.S.A. FIFTY STATE HIGHER EDUCATION UNION”成立于2004年5月26日。所以方是民所述的“只用了5天时间，美国50州高等教育联盟就完成了‘对美国高等院校调查’和‘对中国民办大学进行研究’，顺便为西安翻译学院的丁祖诒校长颁发了一张证书”的言论有充分的事实依据。7、方是民对我报记者撰写的《调查中国十大名校事件真相》一文不承担法律责任。8、原审法院认定其给西安翻译学院造成了不良的社会影响，侵权文章降低了社会对丁祖诒的评价没有事实依据。9、其在“西安翻译学院造假风波”来龙去脉标题中对“西安翻译学院造假风波”十个字均用引号标注，以示我报只是报道，并未认定其造假，原审法院无视上下文，把这一标题等同于其指控西安翻译学院造假，是明显的断章取义，违背基本常识。10、原审判决认定的赔偿西安翻译学院为消除影响所支付的费用没有事实依据。11、涉案文章致力于向公众传达真相，有力地抨击了境外商业机构以敛财为目的的评比、评奖活动，有力地遏止了境内机构、媒体不负责任的虚假宣传或错误报道行为，造成了良好的社会影响，原审判决认定的“不良影响”是错误的。12、原审判决认定方是民与其承担连带责任，没有法律依据。13、原审判决没有正确使用法律。综上认为原审判决事实不清，适用法律错误，极大地伤害了其合法权益。请求：1、撤销西安市长安区人民法院（2005）长民初字第1984号民事判决；2、驳回西安翻译学院、丁祖诒的全部诉讼请求；3、诉讼费由西安翻译学院、丁祖诒承担。

    上诉人方是民的上诉理由同上诉人北京科技报社上诉理由的第1、2、3、4、5、6、7、8、9、10、11、12。其上诉请求同上诉人北京科技报社。

    北京科技报社辩称，1、调查“中国十大名校事件真相”就是要调查十大“最受尊敬的大学”消息的出笼，需要追查颁发该“荣誉”的“美国50州高等教育联盟”及首发消息/广告的媒体，而不需要再向西安翻译学院“了解情况”，除非西安翻译学院为组织者参与了“美国50州高等教育联盟”举办的评比活动。2、教育部新闻发言人在发言中批评了“诱导甚至误导人民群众，对教育的需求，对教育的选择”的行为，将之斥之为，“深而言之，就是丧失良知，道德沦丧的行为”，而有关西安翻译学院被评为中国大学排行榜第10名的虚假宣传，显然构成“诱导甚至误导人民群众对教育的需求，对教育的选择”。对“丧失良知，道德沦丧的行为”的告诫、谴责是针对所有“诱导甚至误导人民群众，对教育的需求，对教育的选择”的“从事教育工作的同志们”和“媒体从业人员的”，而“西安翻译学院排行榜”事件正是负面事例之一。3、我报社是据实报道，不存在任何“诋毁西安翻译学院”的行为；若有对西安翻译学院的负面评价，则是因为它参与不正当宣传或虚假宣传活动而咎由自取；我报社也不认可西安翻译学院所述的“实际付出的费用早已超过50万元人民币”。

    方是民辩称，1、其不是《调查中国十大名校事件真相》的作者，更没有义务对西安翻译学院进行什么调查，其写作《绝食老中医胜诉又能怎样？》一文是出于公益目的，西安翻译学院指控其“行为是故意”的，没有事实依据。答辩意见第2、3项，同北京科技报社。

    西安翻译学院、丁祖诒辩称：1、关于教育部新闻发言人言论。北京科技报社、方是民在引用发言人言论时采取掐头去尾，断章取义的手法，删除了该段文字的主语部分，也就是被职责的对象，即“我们媒体从业人员......”这一前提部分，用移花接木的手法把“丧失良知，道德沦丧”的幌子戴到西安翻译学院的头上。显而易见新闻发言人这段言论所指向的是媒体从业人员及其对教育的误导活动，其对象和行为是十分清楚的，即使在事例中提到了洛杉矶时报的排名文章，也不能说明是误导公众，其叙述侵害了其名誉权。方是民在一审答辩中都承认“美国五十州高等教育联盟”成立于2004年5月26日，可见新闻发言人所称“子虚乌有”显然与事实不符。新闻发言人所称评选报道是“自费广告”同样没有任何依据。2、关于美国五十州高等教育联盟是否存在。事实上经美国加利福尼亚州务卿办公室证明，该联盟成立于1990年3月21日，注册地在加利福尼亚城。且方是民在一审答辩中也称“美国五十州高等教育联盟成立于2004年5月26日而不是原告宣称的时间”。北京科技报《调查中国十大名校事件真相》一文中也都承认其存在，只是称“这个所谓的‘美国五十州高等教育联盟’实际是一个华人注册的公司”，现其又出尔反尔，称该联盟不存在，自相矛盾。3、关于是否自费广告的问题。北京科技报社、方是民上诉称，洛杉矶时报的文章是一则付费广告，但并无证据证明这是广告，更不能证明谁是广告主，谁是付费人，纯属其主观臆断。新闻发言人的言论并未经发表文章的洛杉矶时报证实，并不能反映客观事实，因此，付费广告之说毫无证据证明，不能成立。4、北京科技报《调查中国十大名校事件真相》一文中“西安翻译学院造假风波”的表述，构成对其名誉权的损害；北京科技报社、方是民狡辩加了引号，表明存在疑问，并未肯定。这一说明是不客观的，加引号表明是特定事件，文章使用这十个字，必然会给读者形成其造假的直接效果。5、关于北京科技报社、方是民的连带责任问题。本案中方是民撰写的失实文章登在北京科技报上，北京科技报自撰的文章反过来又引用转载方是民文中的失实段落，二者就同一侵权事实相互依托，彼此关联，共同侵害其名誉权。根据《中华人民共和国民法通则》第130条规定，二人以上共同侵权造成他人损害的，应当承担连带责任。原审判决其承担连带责任并无不当。6、关于原审程序和适用法律问题。原审判决程序符合法律规定，适用法律及定性准确无误。7、关于本案损害后果及赔偿金额问题。北京科技报社、方是民的文章中关于“子虚乌有”、“付费广告”、“造假风波”的失实描述以及“丧失良知”、“道德沦丧”的恶意诋毁，使相关读者直接感受到其是在弄虚作假、欺世盗名，误导群众对教育的选择和需求，客观上使社会公众降低对其的社会评价，损害了答辩人名誉，败坏了其形象，其损害后果是严重的，并且用以挽回影响的费用投入也是巨大的，原审判决数额不足以弥补其实际支出，请求判令北京科技报社、方是民赔偿其经济损失50万元。

    经审理查明，教育部发言人在2004年12月10日教育部第32次新闻发布会上发言的相关内容如下：最近媒体十分关注涉及教育改革发展的若干问题，在这里我做正式澄清。在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方针涉及千家万户，设计老百姓的根本利益。所以，我们真诚的希望从事教育工作的同志们，要从代表最广大群众利益出发，讲良心、讲责任、讲奉献，努力办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对光大人民群众不负责任的表现。深而言之，就是丧失良知、道德沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。

    第一：内容（略）。

    第二：关于西安翻译学院被评为中国大学排行榜第10名和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在美国《洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十州高等教育联盟是子虚乌有，根本没有这样一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任，这是我们就上述情况向各位作一介绍，以示澄清。

    原审判决认定其他事实属实。

    本院认为，公民、法人的名誉权受法律保护。舆论监督是新闻媒体的权利和责任，公正的舆论监督受法律保护。同时，由于新闻媒体信息传播量大，影响范围广，处于舆论的强势地位，因此新闻媒体在刊载涉及对公民、法人人格、名誉的文章时，应在掌握事实根据的基础上进行报道，并做到注意审慎，客观真实，并不得有侮辱、诽谤性语言。

    本案涉诉的第一篇文章是上诉人方是民撰写的在上诉人北京科技报社所属的《北京科技报》上刊载的《绝食老中医胜诉又能怎样？》一文；第二篇文章是上诉人北京科技报社记者撰写并在《北京科技报》上刊载的《调查中国十大名校事件真相》一文。对上述两篇文章双方争议的焦点分别是：1、美国《洛杉矶时报》上的文章是否自费广告；2、美国五十州高等教育联盟是否存在；3、“丧失良知、道德沦丧的行为”是否针对西安翻译学院；4、“西安翻译学院造假风波”的表述是否构成侵犯名誉权。

    关于美国《洛杉矶时报》上的文章是否自费广告问题。上诉人方是民在第一篇文章中称，经其本人和一些媒体的调查，连教育部发言人也宣布所谓“《洛杉矶时报》的报道”乃是一则自费广告。上诉人北京科技报在第二篇文章中称，方舟子经向《洛杉矶时报》工作人员核实和其对《洛杉矶时报》上的图文资料的分析判断认定《洛杉矶时报》的“报道”是一则自费广告。根据最高人民法院《关于民事诉讼最高规定》第二条之规定，上诉人北京科技报社、方是民应对其反驳对方诉讼请求所依据的事实提供证据加以证明，两上诉人未提供充分的证据证明美国《洛杉矶时报》上的文章是自费广告，故其该报道内容失实。

    关于美国五十州高等教育联盟是否存在问题。两上诉人北京科技报社、方是民在其撰写刊载的两篇文章中均称，美国五十州高等教育联盟是子虚乌有的，根本不存在这样一个组织，却又分别在一、二审庭审及所提交的证据中承认和证明美国五十州高等教育联盟是2004年5月26日注册成立的公司，与其所称子虚乌有，根本没有这样一个组织相矛盾，且与西安市长安区人民法院（2005）长民初字第432号生效民事判决认定的“其报道查无此文和美国五十州高等教育联盟根本不存在的事实与客观事实并不相符，其内容失实”相悖，故两上诉人称美国五十州教育联盟子虚乌有，根本不存在这样一个组织是不成立的。

    关于“丧失良知、道德沦丧的行为”是否针对西安翻译学院。从教育部发言人的讲话内容上看，“丧失良知、道德沦丧的行为”所指向的群体是从事教育工作的同志们和媒体从业人员，并未明确指出西安翻译学院排行榜事件就是“丧失良知、道德沦丧的宣传”。

    关于“西安翻译学院造假风波”的表述是否构成侵犯名誉权问题。虽然上诉人北京科技报社称其对“西安翻译学院造假风波”这十个字加了引号标注，以示其只是报道，并未认定其造假，但这样的表述容易使读者形成对西安翻译学院造假的认知和误导，故其该表述不当构成了侵害西安翻译学院名誉权。

    基于上述事实的分析认定，两上诉人北京科技报社、方是民在涉诉两篇文章中所报道的主要相关内容缺乏事实根据，未做到客观真实，在一定程度上损害了上诉人西安翻译学院、被上诉人丁祖诒的人格，降低了公众对其的评价，侵害了其名誉权。上诉人方是民在缺乏事实根据的情况下撰文，主要内容失实，具有一定过错；上诉人北京科技报社对上诉人方是民所撰写的文章审查不严即刊载，且继续在该报上发表本报记者所撰写文章亦存在相应过错；两上诉人北京科技报社、方是民共同侵害了西安翻译学院、丁祖诒的名誉权。西安翻译学院、丁祖诒要求其停止侵害、赔礼道歉、消除影响、恢复名誉的请求，应予支持。原审判决认定上诉人北京科技报社、方是民负连带责任赔偿上诉人西安翻译学院经济损失150000元及赔偿被上诉人丁祖诒精神抚慰金10000元合理有据，并无不当，依法应予维持。上诉人西安翻译学院上诉认为北京科技报社、方是民的侵权行为是故意的理由成立；其认为原审判决数额明显偏低，不足以抚慰其名誉损失，原审判决认定赔偿数额并无不当，其该上诉理由不能成立。其上诉请求依法不予支持。上诉人北京科技报社上诉认为原审判决故意遗漏教育部发言人官方言论，因为双方争执的焦点是涉诉两篇文章的内容，原审判决审理查明部分未对此表述不属于认定事实不清；其上诉认为“子虚乌有”、“自费广告”、“丧失良知”、“道德沦丧”及“西安翻译学院造假风波”均有事实依据，并未侵害西安翻译学院、丁祖诒的名誉权，与本院认定的事实不符，其理由不能成立；其上诉人认为方是民对其报社记者撰写的第二篇文章不承担法律责任理由成立；其上诉认为其未造成西安翻译学院不良的社会影响，亦未降低社会对丁祖诒的评价，与事实不符，如前所述，涉诉两篇文章主要内容失实，构成侵害西安翻译学院、丁祖诒的名誉权，给西安翻译学院造成了不良的社会影响，降低了社会对丁祖诒的评价。综上其上诉主要理由没有事实及法律依据，其上诉请求依法不予支持。上诉人方是民的主要上诉理由不能成立，其请求依法亦不予支持。据此，原审判决正确，应予维持。依照《中华人民共和国民事诉讼法》第一百五十三条第一款第（一）项之规定，判决如下：

    驳回上诉，维持原判。

    如果未按本判决指定的期间履行给付金钱义务，应当依照《中华人民共和国民事诉讼法》第二百三十二条之规定，加倍支付迟延履行期间的债务利息。

    上诉案件受理费7160元（上诉人西安翻译学院、上诉人北京科技报社、上诉人方是民均已预交7160元），由上诉人西安翻译学院、上诉人北京科技报社、上诉人方是民各承担2386.7元。

    本判决为终审判决。

    审判长 刘运平

    代理审判员 邹守鸣

    代理审判员 赵达西

    二００七年四月十六日

    书记员 赵娅莉


肖传国诉方舟子、Tom网案开庭花絮：刘前副申请作证被拒

发表时间:2007-04-20 22：03：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100099n.html
    4月20日上午9点在北京第一中级院开庭，下午3点休庭，没有当庭宣判。胡佩法官担任审判长。
    出庭者包括方舟子的律师、Tom网的律师、原告肖传国及其律师宋文利、乔刚（宋为西安翻译学院院长顾问）。
    北京大学哲学系前副教授刘华杰想要出庭为肖传国作证证明方舟子“剽窃《科学》论文”，结果法官不让他作证，因为作证内容与本案无关。刘被拒之门外。

网评：

    没有信誉的人恐怕没资格作证。
    前些年还打科学旗帜得过啥大红花来着，这两年摇身一变就忏悔了，痛感今日之我非昨日之我。呵呵，这脑袋摇得象波浪鼓似的没个准头的以文为业者，恐怕作证之事还是免谈。当然这场灵魂深处爆发革命又革命之革命来着，不知道是不是为了个副到正的纸变还是有关卢布啥的，反正是洗心革面重新作人了的说。
（noboru）

    “突破”教授归何处，前度刘郎今又来
（Latino2）

自虐
（hooping）

真丢人，不知道骗子们会怎么说。
（janz）

    他应该感谢法官给了他一个突破
（sicheng）

    我要是法官就成全他一回，让肖传国、丁祖诒、刘华杰法庭三结义，网史留臭名。
（JFF）

heehee,烧鸡大窝脖。给他一大哄。
（PoohHunny2）

按说两件事毫不相干，刘自己应该明白。估计是昏教授的馊主意，刘副推却不得，硬着头皮上阵了。
俺敢肯定，昏教授还会从那些保健品厂那里拉赞助。反正斗倒方舟子符合很多人的利益，老肖确实不是在为自己打官司了。
（Amsel）

    这么快就三缺一了？
    还真是西译泼皮说的“昙花一现”。俺昨天那个帖子也是“只有几个小时的新闻性”。借用某骗子帮闲的评论：“有点遗憾啊”。
    以下是“有才华,有智慧,有能力,有特别玉树”的宋文利律师转载的西译泼皮骂街贴。存档，共赏。

    引用：
    搜狐博客 > 宋文利律师 > 日志 >我的日记
    2007-04-20 | LUUXUN对我出庭代理肖教授案件的评论

    “豪赌”的胜家已经浮出水面 LUUXUN
    大凡做婊子的，其结局无非三条。或熬尽青春，或另投青楼，或侥幸从良。
    方舟子的海外死党YUSH在行将被活捉前夕，眼看其三郎方舟子被肖传国、丁祖诒、刘华杰三方五花大绑解送法庭却无回天之力，也只有从恶殉葬了！
    肖传国的案子，请了战无不胜的西译律师代理，本是再正常不过的事情，西译的律师在西安胜诉连连，也想到京城小试牛刀，拿块红布逗疯方舟子就地诛之，也更显得风光无限！
    令人感到遗憾的是，YUSH这篇短命的惊恐和在下这番昙花一现的调侃，只有几个小时的新闻性。几个小时后的北京庭审，将夺走人们的眼球，或许YUSH又会选择新一轮的怨妇哭诉，去漫骂北京的法官和北京的法院，或者和方舟子手铐相联地跪接西安终审判决的圣旨，或双双奔赴另一轮的北京刑庭受死殉葬！
    YUSH游魂此时凄凄惨惨地飘洋过海，对方舟子来说，除了捆绑受死的凶兆外，还能是什么？无须猜测，肖氏穷追猛打，方妖乱了方寸，这场豪赌的胜家已经浮出水面！
（Yush）


法制晚报：炮轰滥收版面费

发表时间:2007-04-17 02：22：18
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100097p.html

    我国在读研究生超百万 毕业论文版面费过亿

    记者：杨猛
    2007年4月16日法制晚报

    据国务院学位委员会最新统计，国内在读博士、硕士研究生过百万。大多数学校要求在读期间发表论文，如果按照每发一篇论文最低需交版面费200元保守计算，金额超过亿元。而实际上，学生们花在版面费上的费用远远超过这个数据。
    院士炮轰
    滥收版面费
    “收取版面费绝不是学术界的‘国际惯例’！这种观点混淆了国内外不同期刊运作的区别，掩盖了某些不良期刊‘花钱才能发论文’暗箱操作的真相！”4月4日，中科院院士何祚庥以他为公众熟知的激昂语气对记者说。
    让何院士动怒的原因，是他看到了3月20日在2007年中国科协学术建设发布会上披露的一组信息：中科协有关负责人介绍说，目前国内科技期刊总收入的36.2%来源自文章发表费（版面费），为期刊收入的一笔最大来源。
    论文“版面费”历来是公众争议的“潜规则”话题，此次发布相关调查数据是首次。科协负责人认为，收取版面费属于“国际惯例”。这个说法遭到了何祚庥的质疑。“我不知道关于版面费是国际惯例的说法来自哪里？有没有数据？”他拿着一本《理论物理通信》说，“这是我们中科院理论物理所的期刊，发表论文从不向作者收版面费。而且据我了解，国外的理论物理期刊绝大多数也是不收取版面费的。为什么我们不在内容上向高水平的国际标准学习，反而专门在钱的问题上学什么所谓的‘惯例’呢？”
    版面费由来
    出版费用剧增
    所谓“版面费”，也叫文章发表费。1988年，因纸张、出版及发行费用剧增，绝大多数科技期刊财政上都有亏损，有相当一批期刊濒临倒闭。中国科协当时出台了039号文，建议各学会学术期刊收取版面费。此举成为国内期刊收取版面费的开端。
    中科协相关负责人解释说：“科技期刊由于发行量有限，版面费的含义与其他期刊不同。不是给钱才登文章的意思，而是各发表单位对科技期刊进行一定的扶持，这种科研投入，部分就以版面费的形式来体现。”
    国内现状
    国家经费足以满足运转
    “现在国家对于期刊支持力度有了很大的提高。目前国家和主办单位对期刊的经费支持，已经涵盖了出版费用，足以满足一本刊物基本的运转需要。”何祚庥认为，收取版面费作为特殊时期扶持科技期刊的做法，现在应该退出历史舞台了。
    北京某大学学报编辑部佟主任介绍：“国家对于高校期刊总的政策是扶持的，仍然要求由主办单位埋单。我们有三本期刊，刨去工资薪酬等基本费用，学校还专门给期刊拨款50万，这已足以支持期刊的运转。版面费上我们每年有10多万入账。”
    “一旦‘版面费’保证办刊经费来源的初衷变了味，成为期刊创收和盈利的手段，它就不再有利于学术期刊发展了。”何祚庥说，“据我所知，现在很多期刊收取的版面费不是用于杂志本身，而是补贴给了编辑自己。”
    在他看来，收费的期刊多数“质量可疑”。“好的作者和稿子还需要付给稿费呢，收费的话谁会给你好文章？”
    毕业论文版面费估算过亿
    4日，教育部人士告诉记者，教育部从未要求高校研究生拿学位必须发表论文。知情人士透露，现实情况是，拥有自主办学权的高校为了应对一些“排名”、“评比”，避免落在人后，只好纷纷把论文指标分解给了在校研究生，客观上造成了众人都挤独木桥、为了发论文需要花钱及论文质量不高的现象。
    由于大多数大学都要求研究生毕业要发表论文，毕业论文成为大量学术期刊主要的消费群体，使得不少期刊纷纷瞄准这个庞大市场。
    据介绍，越是高级别期刊版面费越高，有的曾达到一篇近万元。也有一些期刊不收或者只是象征性地收取审稿费，并且严格审稿制度。
    现在国内在读博士、硕士研究生过百万。大多数学校要求在读期间发表论文。按照每发一篇论文最低需交版面费200元保守计算，金额超过亿元。而实际上，学生们花在版面费上的费用远远超过这个数据。
    国外情况
    期刊有的也收版面费
    学术打假网新语丝的主持人方舟子介绍，国际上的确有一些期刊也是收取版面费的。按照国际通行的做法，当研究人员在申报科研项目经费的时候，专门有一项用于将来发表论文的费用。
    例如《美国科学院院刊》，按每页70美元向有资金来支付版面费的投稿者收取，彩图另外收费。“70美元是一个比较普遍的价格，在美国不是太高。主要是用于支付印刷的成本，图片额外收费，就是为了保证杂志的印刷质量。”
    《物理评论快报》也收取730美元的费用（其中有265美元是评论或回复费用）。如果文章在编辑评价阶段是以电子的形式提交的，费用将会降低到590美元。同时，彩版和普通版费用有别。
    缺少资金作者可申请免交
    “这和国内一些期刊为了赚钱，什么论文都接受完全是两码事。”最近方舟子接到了很多这方面的投诉，指责国内一些学术期刊以盈利为目的，把发表论文作为赚钱的工具，不看论文质量，甚至连稿都不审，只要交了版面费就能发表。
    “国外期刊是在严格审稿决定发表后才收的版面费。另外，如果投稿者没有资金，可以在向国外期刊投稿时申请免交。免交的现象很普遍。”方舟子说。
    何祚庥介绍，国外期刊有的收取版面费，主要原因是这些学术期刊由学会运作，实行会员制，会员费用用来维系期刊的运作，所以对于非会员收取适当费用来弥补出版费用。
    收费与发表无直接关系
    朱先生在美国的大学里做数学教授，他拥有自己主办的数学杂志，也经常在美国的各大数学、物理等期刊上发表文章。
    他告诉记者，在美国，大多的学术杂志是不收费的，尤其是那些知名的学术期刊。当然，即使是收费的杂志，也跟文章能不能被接受发表没有直接的因果关系。
    “文章能不能发表不是建立在作者有没有交费的基础上的。”朱先生说，杂志社首先决定接受文章，接下来才会谈费用，且交费的决定权在作者手里，他们可以选择不交。
    朱先生介绍说，他所在的数学领域内，所有的杂志都是不收费的。
    收入来源主要依靠发行
    大部分国外期刊的版面费比重是相对最低的。它们最主要的收入来自于订阅，特别是学术订阅费用很高。
    爱思唯尔论文快讯中国科技部的姜雅琴告诉记者，总部在荷兰的爱思唯尔旗下有1800多种期刊，绝大多数是不收版面费的，最主要的是来自订阅费用，特别是目前网络订阅已经成为主要收入。
    中科院物理所研究员聂玉昕介绍，国外学术期刊分两种。《科学》、《自然》属于高级科普，广告收入占了一定比重。比如《科学》发行16万份，广告一个页码就在8000到1万美元。
    还有一些专业期刊则是从来不登广告的，比如美国物理学会的《物理评价》。这些期刊的主要收入就是发行。“一本发行价都要在上千美元，发行个100本就解决了经济问题。”聂玉昕说。同样是这些高端期刊，发表4页论文的话，版面费折合人民币才需要1000多元，并且“申请减免就可以不用交版面费”。
    版面费价格标准不一
    《清华大学学报》200元/页（自然版）
    《北京邮电大学学报》200元/页（自然版）
    《北京理工大学学报》150元左右/版
    《北京林业大学学报》200元/版（自然版）、600元/篇（社科版）
    《北京科技大学学报》前4页600元每加1页增加100元（校外）
    《北京师范大学学报》1000元/篇（校外）500元/篇（本校）
    《东北师大学报》360元/篇
    《河南社会科学》900元/篇
    《科技资讯》 500元/2800字

(XYS20070416)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：丁祖诒赞颂西译“万马齐喑，红杏出墙”（三篇）

发表时间:2007-04-13 21：26：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100095d.html
    西翻在我后头万马齐喑——丁祖诒文嚎美文赏析

    Iceman

    丁祖诒，一个只上过中学的“大学教授”，出文集了。
    据丁员外自己说，他当年高考门门90分整，大学都不要他是因为他没通过政审。
    蒙谁呀？我给牛皮丁丁提个建议，你干嘛不吹你小时候的头盖骨已经被湖北博物馆收藏了？
    如果不从事某个专业，比方说数学物理什么的，人离开学校以后这方面的知识会退化。可是人的语言能力是一直提高的。丁教育家都六张儿多了还是个文盲，当年他语文要是能及格才怪。
    丁文盲这文集，该叫文悸。整个儿是对汉语的侮辱。
    就看这篇儿叫做“足迹”的熊文吧。原文在西翻网上。http://www.xfunews.com/jieduyuanzhang/ShowArticle.asp?ArticleID=2258
    不知道丁教育家是不是又喝高了。七拼八凑弄了几百个字儿在一快儿，全是病句。而且每句都以“我”开头。字里行间透着一个既没修养也没文化的暴发户的腔调。
    “我，瞻仰黄帝的足迹，那是因为上下五千年的中华文明，始于他的足下，沿袭着他的足迹，繁衍成13亿华夏儿女，演绎着通向现代文明的天梯。”
    这是头一段。
    别看人家文盲，你叫个真教授来把这么多想表达的意思放两行字里试试？
    我看了好几遍，还是不明白文明怎么繁衍成了儿女，天梯是怎么个演绎法。
    “我，景仰黄帝的足迹，那是因为他植根于关中平原，构筑了三秦大地的人文积淀，铸就了三秦子民的叱咤风云。”
    丁大师又来了。“积淀”是“构筑”成的？“叱咤风云”是“铸就”的？
    “我，猎奇过古城西安13朝帝王的足迹，那是因为每个朝代的兴衰，都标志着先进生产力的破土萌芽，都展现了中华民族创造人类文明的丰功伟绩。”
    拿“猎奇”当动词用是丁教育家的重大发明之一。丁文学家猎了一千多年里所有帝王的脚印可是有原因的：因为“兴”和“衰”，都标志着先进生产力，都展现了丰功伟绩。
    “我，时而听到丝绸之路起点骆驼的嘶鸣，又时而触摸唐玄奘历经九九八十一个磨难回归故里的凯旋，从黄帝的脚下起步将神奇的中华瑰宝无私地撒向天际，又从十万八千里外将异国的甘泉浇灌在自己的家园。”
    简直是一精神病人撒癔症。哪个正常人能在今天的陕西省会时不时听见骆驼叫？而且还时不时摸一把凯旋？
    丁中学生干这种事不是一回两回了。想起来自己老窝在西安就大放一些丝绸之路呀三秦什么的厥词，过一下德国就提希特勒，到过西班牙就说塞万提斯，让人觉得这些事件都多多少少和他有点干系。
    至于唐僧是个慈善家,一路上一直往天边儿大把大把地撒瑰宝，我以前还真不知道。
    估计是猪八戒干的。
    “我，眼前浮现西安事变的枪声，那是爱国将士用血肉的身躯，为挽救国家的危亡谱写的英雄乐章，那是无数革命志士沿着党所指引的方向踏出的铿锵足迹。”
    别人听枪声，丁教授能看枪声。这点你不佩服不行。
    以前我知道他能说服帆船，品尝震撼，凝视眼神，震撼瀑布，戏耍荡漾什么的，能看见声音还是头一回听说。
    至于西安事变开没开过枪，美文嘛，何必当真？
    丁教育家能把斯巴达克斯弄到中世纪去，给西安事变配点火器声响算什么？
    不愧是大师，处处不忘扣题。看见枪声，马上说枪声不仅是乐章，还是足迹。枪声=足迹。
    “我，眼花缭乱于当代古城的旧貌新春，五线谱式的高速公路，华尔街式的高新楼群，巍峨的城墙就像一部展开的历史长卷，古朴典雅的钟鼓楼正奏鸣着时代的强音。”
    丁笑长显然脑子不好使。在“金秋10 月”，给自己家门口的旧貌新“春”弄得眼花缭乱，还挺得意。
    接下来，丁教授告诉读者原因：高速公路象五线谱等等。
    这是非常原始，也是非常有造诣的比方。五线谱上有线线，公路上也有。五线谱上有蝌蚪，公路上有车。这个比方可不能小看，仅略逊于“处女式的不毛之地”。
    “我，珍惜我的这次足迹，那是因为在我的足迹后面有着七万西译人的万马齐喑，那是因为在我的足迹后面有着中国1300所民办高校三百万民学大军的电闪雷鸣。”
    丁名人一串皮鞋印子后头有电闪雷鸣，真让人毛骨悚然。
    “我的足迹后面有着七万西译人的万马齐喑”是全文的亮点。得好好分析一下。
    首先“人的万马齐喑”这简单的文字组合就突破了历史上任何骚客试图达到的境界。
    其次，丁90分显然以为“喑”就是有口音的喊叫。高啊！
    丁大校长自豪地说他把西翻译弄得万马齐喑，谁想得到？！
    “我，珍惜我的这次足迹，因为这才是真正来自人民的信任，这才是真正来自人民的深情。”
    豹尾呀！他的皮鞋印子就是人民的信任，他的皮鞋印子就是人民的深情。
    “于2004年9月25日”
    该篇熊文前头还有个编者按：
    “2004年金秋10月，民间公祭黄帝陵的组织要在陕西省寻找几位民间公祭人，陕西省的著名作家陈忠实、音乐家赵季平、书画家刘文西，当然中国的民办教育家丁祖诒，自然是当之无愧。丁祖诒在参加完了这次城墙足印展示活动之后，回到家里，激动难捺，率情率意中一挥而就便写了这篇文章——”
    到底是几月?是9月还是10月？
(XYS20070412)

    老丁还说过：新闻媒体万马齐喑地为民办教育保驾护航

    gadfly

    【来源：搜狐教育频道】

    主持人：恭喜西安翻译学院和您个人在这次“2005中国教育年度总评榜”评选中双双获奖，这次获奖之后，有什么感受？
    丁祖诒：...搜狐年终的这个活动非常有意义，搜狐与北京的其他新闻媒体万马齐喑地共同为中国的民办教育保驾护航，同样有很大的意义。
(XYS20070413)

    丁祖诒大师让西译红杏出墙了

    oztiger

    丁大师在力作【笑洒西译】中写道：

    ...
    书记笑了，
    西译人曾用汗水和泪水
    灌溉过民办高教荒凉的处女地，
    西译人无私奉献顽强拼搏的美德，
    终于让“西译”
    桃李芬芳，
    红杏出墙。
    ...

    万马齐喑，红杏出墙，是个笑匠人才。应该买他一本文集，以后心情不好时翻来看看，开怀一笑可以解忧。
(XYS20070413)


网人评武汉中级肖氏法院终审判肖传国胜诉（四篇）

发表时间:2007-04-02 21：31：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008z7.html
    网上材料何以不能为证？武汉法官欠考量间

    陶世龙

    近日，肖传国诉方是民、协和出版社一案，武汉市中级人民法院的法官再次作出了方是民等败诉的“二审判决”，一个重要原因是：“方是民为证明其言论属实，举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性。”大量支持方是民一方的证据不算数。
    判决书在这里说的“网上”，具体说来是指国家重点基础研究发展计划网站、何梁何利基金网站、全国科学技术名词审定委员会网站、全国高等学校精品课程建设工作网站、美国泌尿学会网站、美国纽约大学网站、美国医学图书馆网站、上海神经科学研究所网站、武汉协和医院网站、湖北省高等学校精品课程网网站、华中科技大学精品课程网站、临床泌尿外科杂志网站等网站。
    这就出来个问题，不是仅仅针对某几个网站，而是从“网上”取得的材料写文章发评论，就要求作者“到有关网站”去核实，那么根据“报上”“书上”的材料是不是也要求作者到报社、出版社和有关当事人去核实呢？须知“报上”“书上”的材料也有不可靠的。在现实生活中，大家都在大量引用“报上”“书上”的材料，对此，武汉市中级人民法院的法官并没有提出同样的要求。我以为这反映了法官对互联网的歧视。
    没见有法律说作为媒体或文化载体的互联网的地位低于传统媒体或印刷出版物，对于他们在真实性的要求上是一样的，古时有写在纸上白字黑字才算数的规则，那是怕空口无凭，现在由于技术的进步就不同了，可以有录音，说的话就可以为证了。互联网或称为虚拟，但可以下载和打印，留下实体为证。
    再说法官如果认为方是民、协和出版社一方从国家重点基础研究发展计划网站、何梁何利基金网站、全国科学技术名词审定委员会网站、全国高等学校精品课程建设工作网站、美国泌尿学会网站、美国纽约大学网站、美国医学图书馆网站、上海神经科学研究所网站、武汉协和医院网站、湖北省高等学校精品课程网网站、华中科技大学精品课程网站、临床泌尿外科杂志网站等网站取得的证据可能不实。那么就应该自己去查证，而不是要求方是民、协和出版社一方去查证，因为他们相信这些网站，现在是法官不相信，当然得他们自己去查。
    如这些法官没有查出这些网站有违法和提供的材料不真实之处，便宣布从这些网站上引用的材料不能算数，这就有败坏这些网站名声之嫌了。
    的确，作为媒体或文化载体的网络兴起不久，鱼龙混杂，低劣、庸俗、虚假的东西是比较多，但现在“报上”“书上”一样有这些问题，有些报纸和出版机构具有公信力，是他们长期以客观、公正、严谨、科学对待自己的出版物所获得的信誉，现在的网站成立时间最多也不过十几年，公众信任的程度会差些，但许多网站是在努力以负责的态度发布信息，部分网站也已开始获得公众的信用，连中南海也重视互联网上反映的情况和民意。一些网站发表的文章已为学术著作所引用均其例证。因此对引用网上的材料是否可用，只能是具体问题具体分析，而不能笼统地说“网上”如何如何，作为法官的用语更应慎重。湖北省武汉市中级人民法院的法官简单地否定从互联网上取得的材料，是不尊重现实，不能与时俱进的轻率行为。
    据新语丝网站2007年3月30日发布的材料，方是民认为这次判决还有其他诸多不当之处，已向中华人民共和国最高人民法院申请再审。

《牛二的故事》补记一

潘不常

    牛二的尿尿官司二审赢了，是本县的太爷判的。县太爷深懂为官之道，繁简适宜，轻重有度，进退有据。
    县太爷认为，俺乡法官判得好，判词写得很有才气，县太爷一概支持。
    县太爷进一步认为，阮小七对牛二的“去势公牛定时排泄理论”提出异议是允许的，但阮小七仅仅读了《水浒传》，没有向牛二本人核实，就对牛二呑没杨志宝刀一事指指点点是不允许的，会误导大宋国民对牛二的认识，以为牛二不学无术，是泼皮无赖，导致对牛二人品、声望、社会评价的降低，给牛二先生造成了极大的精神损害，理当道歉、赔偿。以后，《水浒传》评书艺人也不可以再说杨志卖刀这一节。
    本村长坚决支持县太爷的判决，美中不足的是阮小七赔得太少，不足以补偿本村长在牛二官司中用去的活动经费。县太爷在判词中大赞牛二“去势之刀”在地球上的地位，指明本村长出资牛二撰写的牛二先生形象广告，不能说是“自吹自擂”，总算在本村捞回一点牛二的脸面。
    牛二先生确实彪悍，最近与大宋国最受尊敬的教头陆谦陆虞侯结成神圣同盟，联手对付阮小七和郓三等一批上折子为阮小七抱不平的书生。以牛二先生的意思，是要将这500多名书生全告官，最不济也要请陆虞侯出面，让手下把这500多个书生的地址查清楚，用砖头砸烂这些书生家的窗玻璃，再用本村的牛粪堵门，以解心头之恨！最受尊敬的陆虞侯，大加赞赏牛二先生的聪明才智，同时对牛二先生呑回咒骂阮小七的污言秽语大表钦佩。牛二先生对陆虞侯能在最困难的时候出手相助表示十二万分感谢，但对陆虞侯关闭咒骂阮小七的博客表示处女式不毛之地般的不解。
    据闻，牛二还要到米国起诉阮小七。阮小七不服县太爷的判决，也要到大理寺上诉。
    记之。

    田伯光、肖传国和野兽

    作者：axiom

    肖传国要起诉500多号人，这是前无古人的惊天业绩。恐怕比较起来，在历史上也只有快刀手田伯光曾经有过这等经历。想当年，老田一个人就围住了桃谷六仙。当然了，田伯光所处的历史时代科技不太发达，老田能想出来的办法也就是“以屁围之”而已，但即使如此，也仅仅足以困住、围住六个武功高强的好手了。而今，肖传国使出泌尿大法，通过高级的互联网发表一个申明说是一下子就要近600号人好看，一次性的将这600个人围住。真可谓古有田伯光放屁，今有肖传国泌尿。
    话又说回来，田伯光最终也没有困住桃谷六仙，那么肖传国可以围住600个人吗？难道是因为泌尿绝技比放屁大法要高明100倍以上？不是的。其实是肖传国的把戏，将600个人当作一个对象来使唤其绝技而已。
    肖传国误国误人，比如在网络上大肆谩骂，侵害他人名誉，又比如其泌尿技术的缺陷。这600个人难道不能找到某些依据，在各自的法院分别起诉肖传国侵害名誉权和话语权？600个太多了，60个或者20个就够了，我不信肖传国忙得过来。另外，肖传国在武汉起诉，就要接招的人跑到武汉去，简直岂有此理，建议要起诉肖传国侵害名誉权的人最好分散到全国各地，让肖传国光跑腿也要累个半死。
    野兽，比如老虎、豹子在自己的领地撒尿来标志其势力范围。大家可以从中央台的动物世界看到老虎撒尿的镜头。肖传国泌个尿，也可以拿出来耀武扬威，不知道是不是从野兽那里学来的。不太清楚。有鉴于此，本文题目叫做：田伯光、肖传国和野兽。
    注：作者对于法律不怎么了解，上述议论恐怕多有不妥，但新语丝潜龙卧虎，专业人士可以进一步研讨如何分散起诉肖传国一事。接到600个起诉通知，肖传国不知道是不是吓坏了，当然也可能兴奋得睡不着觉也泌不了尿。

    老肖，你错了

    作者：望悔过自新
    华中科技大学校友论坛

    看到肖传国化名为搬运工等ID到处发贴，洋洋得意，有些话不吐不快。老肖，你错了！你以为反对你做假只是你和方之间的个人恩怨？这里是校友论坛，我就跟你说说真心话。你科里的同事，无论是高年资的，还是你手下的，大家都知道你在做假，在神吹，在背后都是对你呲之以鼻。所谓反射弧手术只是被控制在你们少数几个人的手里，任何其他人不允许过问及染指。一切术前术后记录都由你们自己人掌控。实际的有效率低得近乎于零，只有几例未设对照的病人，由于自身的恢复（少部分脊髓损伤的病人在一定时间后可以部分代偿和再生）刚好被你们碰上了，因而成了你们的救命稻草。我的同学就是你的同事，他是个与世无争的人，我绝对相信他的话。为什么这么多年，你的谎言可以一再得逞？这是因为作为同事，他们只能明哲保身。因为你已经绑架了医院，绑架了学校，当初引进你的那批人还在台上，你是他们树的旗帜，是他们的政绩，所以上面的那些人是不容许任何人来接开这个盖子的。领导们只得配合你用更多的谎言来掩盖前一个谎言。作为你的那些同事，也只得明哲保身而已。所以你正是看中了这一点，才有持无恐，继续招摇撞骗，高调打官司。但在你为你的所谓名誉而战的时候，希望你能留有最后一丝良心：那就是不要再残害那些病人了。病人确实很可怜，他们有的可是倾家荡产来求医，尽管知道是死马当活马医（这也是为什么很少人来扯皮），但给他们身心带来的伤害是致命的。不要再在他们的伤口上撒盐了。做人不要无耻到底！


肖传国诉方舟子、协和出版社案致最高法院民事再审申请书

发表时间:2007-03-30 21：49：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008xu.html
肖传国诉方舟子、协和出版社案致最高法院

    民事再审申请书

    申请人：方是民，笔名方舟子，男，汉族，中国国籍，定居美国，自由撰稿人。

    被申请人：肖传国，男，1955年12月5日出生，汉族，华中科技大学同济医学院附属协和医院泌尿外科主任、美国纽约大学医学院泌尿系临床副教授。

    申请人不服湖北省武汉市中级人民法院（2006）武民二终字第817号民事判决，依据《中华人民共和国民事诉讼法》第一百七十七条之规定，特申请再审。

    再审请求：

    一．请求法院撤销武汉市中级人民法院（2006）武民二终字第817号民事判决、武汉市江汉区人民法院（2005）汉民一初字第1834号民事判决；
    二．请求法院驳回被申请人的全部诉讼请求；
    三．诉讼费用由被申请人负担。

    事实与理由：

    一．对中国官方网站或其他令人信赖的网站发布的公开、共享的互联网信息，网民无须向相关的互联网信息服务提供者核实。而武汉市中级人民法院自创强制性规范，要求公民在依据权威网站发布信息而写作前、有义务就相关互联网信息向有关网站核实。该判定违背常识、明显荒谬！

    武汉市中级人民法院（2006）武民二终字第817号民事判决书（以下简称：“二审判决”）判定：“方是民为证明其言论属实，举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性”。

    二审判决所说的“网上”，是指：国家重点基础研究发展计划网站、何梁何利基金网站、全国科学技术名词审定委员会网站、全国高等学校精品课程建设工作网站、美国泌尿学会网站、美国纽约大学网站、美国医学图书馆网站、上海神经科学研究所网站、武汉协和医院网站、湖北省高等学校精品课程网网站、华中科技大学精品课程网站、临床泌尿外科杂志网站等。

    作出上述生效判定，意味着武汉市中级人民法院自创了强制性规范，要求：“对中国官方网站或其他令人信赖的网站发布的公开、共享的互联网信息，公民不得直接引用；公民在发表评论前，须向发布信息的中国官方网站或其它公认的令人信赖的网站核实欲引用信息的真实性”。

    举例如下：科技部基础研究司主办的“国家重点基础研究发展计划”网站介绍肖传国获得了“美国泌尿学会杰出成就奖（2000）”。依据武汉法院创立的理论，一人在看到该互联网信息后、写“肖传国获得美国泌尿学会杰出成就奖”之前，需要向科技部基础研究司询问：“是否确认那信息是你网站发布”、“是否确认那信息内容据你了解是真实”？倘若如此核实，恐怕科技部基础研究司工作人员会质疑发问者的智力。

    （一）中国法律、行政法规、行政规章、司法解释、行业惯例没有规定公民在发表评论前须向发布互联网信息的中国官方网站或其他公认的令人信赖的网站核实欲引用信息的真实性。

    很显然，中国官方网站或其他公认的令人信赖的网站发布信息，意味着这些网站已经默认在他们能力范围内核实了相关信息的真实性、确认发布的信息在他们看来是客观真实的。

    要求网民在依据互联网信息发表评论前向网站核实“是否确认那信息是你网站发布”、“是否确认那信息内容据你了解是真实”，也违背常识及“谁经营、谁负责”的中国互联网管理原则。

    （二）若认定网民在依据中国官方网站或其他令人信赖的网站发布的互联网信息发表评论前有义务向网站核实互联网信息内容的真实性，则意味着中国官方网站或其它令一般公众信赖的网站发布的信息内容是不可信的。

    若该二审判决是正确的，则可推论出——中国大可不必发展互联网了。因为：对官方网站发布的信息尚不可信、尚需“核实”，何况更多的民间网站呢？若每个网站都不可信，那么，还有发展互联网的必要吗？

    （三）武汉法院二审判决自创的理论悖于互联网信息传播的快捷、强时效、海量信息、便利的特性。

    武汉法院二审判决自创的理论不仅违离常识，而且不具备可操作性。试想，若每个欲引用互联网信息的人士都要向网站核实“真实性”，则互联网信息传播的快捷、强时效性、便利性，将何以体现？

    二．对中国官方网站或其他令人信赖的网站发布的公开、共享的互联网信息，网民没有义务向相关的信息焦点人物核实。而武汉法院自创强制性规范，要求公民在依据权威网站发布信息而写作前、有义务就相关互联网信息向信息焦点人物核实。该判定违背常理、实为荒诞！

    二审判决判定：“方是民为证明其言论属实，举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性”。该生效判定，意味着武汉市中级人民法院自创了强制性规范，要求：“对中国官方网站或其他令人信赖的网站发布的公开、共享的互联网信息，公民不得直接引用；公民在发表评论前，须向信息焦点人物核实欲引用信息的真实性”。

    举例如下：肖传国所在的国内工作单位“协和医院”的网站介绍肖传国是“美国纽约大学医学院泌尿外科副教授”。依据武汉法院创立的理论，一人在看到该互联网信息后、写“肖传国是纽约大学医学院副教授”之前，不仅需要向协和医院询问：“是否确认那信息是你网站发布”、“是否确认那信息内容据你了解是真实”？而且，还需要向肖传国本人询问“你是纽约大学医学院副教授吗”。若如此才算是合法写作，恐怕在中国没必要存在不是本人发布的个人简介或介绍，恐怕中国人物评论文章数量是很有限的。

    而现实是：

    （一）中国法律、行政法规、行政规章、司法解释、行业惯例没有规定公民在发表评论前须向信息焦点人物核实中国官方网站或其他公认的令人信赖的网站发布涉及该人物信息的真实性。

    （二）若武汉法院理论是正确的，则意味着：写作涉及人物的评论文章前，需直接与信息焦点人物沟通；倘若联系不到该人物，则不应当写作！

    武汉法院创立的荒诞理论是不具备操作性、不可行的。若实践该理论，无疑于剥夺公民的言论自由权利。

    三．申请人在一审时提供了36个证据，在二审时提交了10个证据；合计46个证据。46个证据中，有6个书证，40个电子证据（互联网资料）；而40个电子证据中已有15个经北京市公证处证据保全，即公证处确认了15份关键电子证据的客观真实性。但武汉法院对我方提供的证据视而不见；除在判决书中详细记叙肖传国对我证据的质证意见外，法院竟然没有对我方证据给予任何具体的评判。

    15份经公证的关键证据之外的25份电子证据，均可随时在互联网上调取，并在法庭上出示。但武汉法院对双方当事人适用不同的标准，仅认可肖传国电子证据（互联网资料）的证据效力，而不认可我方证据的证据效力。

    四．申请人发表的文章、言论有充分的事实依据。而武汉法院对我方提供的证据视而不见；二审判决竟然没有对我方证据给予任何具体的评判。

    （一）申请人在涉案文章、言论中陈述肖传国在“纽约大学担任全职的教师”及“肖传国是不是一开始就在纽约大学医学院任‘副教授’，也是很成问题的”的事实依据为：

    1．中国网站信息显示肖传国是纽约大学医学院副教授。

    尽管肖传国事实上从未担任纽约大学医学院副教授（associateprofessor）职务，但是，在其供职的武汉协和医院、在其任主编的（武汉）临床泌尿外科杂志、在其任董事的上海铭源控股有限公司等单位的网站对肖传国的简介中，均显示肖传国担任纽约大学医学院副教授职务。

    “何梁何利基金”、“全国高等学校精品课程建设工作”等任一个中国网站若提及肖传国在纽约大学医学院的任职，均称其是纽约大学医学院副教授。

    2．纽约大学医学院网站部分信息显示肖传国是纽约大学医学院助理教授。

    纽约大学医学院网站上对泌尿系实验室的介绍中显示：肖传国在纽约大学医学院泌尿系担任泌尿研究助理教授。

    纽约大学网站2005年1月24日发布的《2003-2006纽约大学公报》显示：肖传国任纽约大学医学院泌尿系助理教授。

    3．纽约大学医学院泌尿系教师名录显示肖传国任纽约大学医学院泌尿系临床副教授职务。

    肖传国不否认副教授、助理教授是全职职务，仅否认临床副教授是全职职务，但是，纽约大学网站公布的2002年4月1日生效的《对医学院任职、晋升及任期的政策和程序的修改》第17页倒数第2段写明：Therank of Clinical Associate Professor (specific discipline) shouldbe granted to those members of the full-time faculty who haveserved as Assistant Professors at NYU orelsewhere……中国对外翻译出版公司将该句翻译为：“（某一具体学科）临床副教授的职级授予如下条件的全职教职人员：他们已经在纽约大学或其它地方担任过助理教授……”

    可见，一般人可以依据纽约大学网站公布的信息断定临床副教授是全职职务。

    综上可见：方是民提供的证据不仅仅分别显示肖传国担任纽约大学副教授、助理教授、临床副教授，也就是可证明肖传国在“纽约大学担任全职的教师”，而且，能够证明肖传国在国内谎称其纽约大学副教授的任职。

     （二）申请人在涉案文章中陈述“肖传国的简历则更让人觉得矛盾重重、扑朔迷离。他的出生年月，有的简历写的是1957年1月，另一个简历是1955年12月，差了近两年。他从湖北医学院毕业的时间，有的简历写的是1975年7月，另一个写的是1975年12月。他到纽约大学医学院任‘副教授’的任职时间，有的写的是2000年至今，有的写的是2001年1月至今”的事实依据为：

    1．何梁何利基金网站信息显示：“肖传国，1955年12月生……1975年毕业于湖北医学院……2001年起任纽约大学医学院泌尿外科副教授”。

    2．全国高等学校精品课程建设工作网站、湖北省高等学校精品课程网网站、华中科技大学精品课程网站“教学队伍情况”下的表格信息显示：肖传国出生年月为“1957-01-18”，而随后的肖传国简介显示：肖传国“1955年12月生……1975年7月毕业于湖北医学院……2000年至今兼任纽约大学医学院泌尿外科副教授”。

    3．上海神经科学研究所网站曾公布的肖传国简历显示：肖传国“1972年2月至1975年12月，中国武汉湖北医学院”，“2000年至今，纽约大学医学院泌尿科副教授”。

    4．华中科技大学学科师资情况和主要教师简介（证据七）显示：肖传国出生于57年1月。

    ……

    （三）申请人在涉案文章中陈述肖传国“在简历中洋洋洒洒列了自1982年以来发表的26篇英文论文。仔细一看，他竟是把参加学术会议的文章摘要也都当成论文给列进去了……没想到院士候选人居然也玩用会议摘要冒充论文的把戏”的事实依据为：

    1．上海神经科学研究所网站曾公布的肖传国简历显示：肖传国“PUBLICATIONS (As First andCorresponding authoronly)”[直译为：“出版物（仅列出第一作者和责任作者）”]项下有26篇英文文章，但是，第6、7、8、9、10、12、13、14、15、16序号文章是会议摘要，而不是论文。

    2．在学术履历中，按惯例Publications指的是论文和专著；如果要把摘要放进去，必须另列条目，与论文分开，清楚地说明其为摘要，否则就会被认为是在冒充论文。

    3．肖传国对我方证据8的质证意见：①证据系互联网上获得，未经核实，其真实性有异议；②肖传国从未向上海神经科学研究所提供简历。该证据不能作为本案证据采信。

    但是，①新闻晨报2006年6月22日《四大质疑逐一回应》证明了：“肖传国说，自己当时只是去该单位（中国科学院神经科学研究所）讲座，就提供了一份Publication”。②中国科学院神经科学研究所网站公布的“由神经科学研究所赞助的讨论会和座谈会（2004年1月-2004年12月）”记录显示：美国纽约大学医学院泌尿系副教授肖传国于2004年12月10日举办讲座。以上两证据与证据8互相印证，足以确认中国科学院神经科学研究所曾公布的肖传国简历源于肖传国自己。

    （四）申请人在涉案文章中陈述肖传国“他在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的），可见在国际学术界毫无影响”的事实依据为：

    1．中国科学技术信息研究所出具的编号2006423号检索报告可支持申请人文中说法。

    检索报告显示：
     “被检索人：肖传国 检索时段：1989-2006年5月
     检索内容：《SCIENCE CITATIONINDEX》（SCI）《中国科学引文数据库》（CSCD）
     检索结果：
     数据库 1989-2006年5月
     SCI（收） 8篇
     SCI（引） 17次
     CSCD（收） 27篇
     CSCD（引） 4次 （详见附件）”。

     研究检索报告附件后，发现：

    ①SCI检索结果中的第1篇文章是2006年发表的文章。SCI检索结果中的第4、5、8篇，即有三篇文章是在增刊中发表的会议张贴摘要（注明“Suppl.”，即增刊），不是论文。因此，截至2005年9月肖传国总计发表了四篇被SCI收录的英文论文。

    ②SCI引17次中，有8次是肖传国本人自己引用，只有9次是别人引用；他人的引用中至少有一次是质疑他的。CSCD引用4次中，有2次是肖传国本人自己引用，仅有2次是别人引用。

    2．肖传国向法庭提供的《肖传国教授发表论文总目录（共93篇）》显示：截至2005年9月肖传国在国外学术期刊上发表英文论文仅五篇。也就是说，肖传国自己也承认截至2005年9月在国外学术期刊上发表英文论文仅五篇。

    3．中国学者常将“国内期刊”和“国际期刊”视为对应词组，将“国际期刊”理解为国外的期刊。中国绝大多数知识分子均认为“国际期刊”是指国外的学术期刊，而不包括国内的期刊，中国学术界在评价学者的成果时，也都是清清楚楚地把国内期刊和国际期刊区分开来。例如：

    （1）中国科学院管理、决策与信息系统重点实验室网页“近期发表的部分国际期刊论文”项下均是国外学术期刊英文论文题目。

    （2）中国科学院自动化研究所复杂系统与智能科学重点实验室网页“国际期刊论文”项下均是国外学术期刊英文论文题目。

    （3）中国科学院过程研究所多相反应重点实验室网页2004年、2005年“国际期刊发表文章一览表”项下均是国外学术期刊英文论文题目。

    ……

    可见，方是民说肖传国“在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4篇”，指的是肖传国在国外学术期刊上发表英文论文的问题；且指出其论文数量少，依据充分。

    然而，被二审判决所维持的一审判定称：“本院认为：首先，国际期刊应当是在国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而不是国外期刊。被告方是民关于国际期刊系国外期刊的说法错误"、"原告'在国际期刊上发表论文太少仅只4篇，并毫无影响'的说法不实成立”。

    这是将“国际期刊”错误定义后，将方是民文中所指的“‘国际期刊发表论文’数量”歪曲为"'中国在国际上公开发行的期刊'和国外公开发行期刊上发表论文的数量”，并将文中作出的“在国际学术界毫无影响”的评价偷换为“毫无影响”。武汉法院为袒护肖传国而对“国际期刊”所做的别出心裁的新定义，让中国学术界舆论大哗，被当做笑话流传，影响极为恶劣。

    （五）申请人在涉案文章中陈述肖传国“罗列的两个奖项（美国泌尿学会JackLapides奖和美国泌尿学会成就奖），前者是很容易获得的美国泌尿学会年会会议摘要‘竞赛奖’，后者虽然是个大奖，但是在历年获奖者名单中，却找不到他的名字”的事实依据为：

    1．美国泌尿学会网站中涉及奖项的网页信息中没有“xiao”（肖）的任何记录。美国泌尿学会网站对“xiao”的检索结果也能够支持我方主张。

    2．（1）“国家重点基础研究发展计划”网站介绍肖传国获得了“美国泌尿学会杰出成就奖（2000）”。

    （2）上海神经科学研究所网站曾公布的肖传国简历显示：肖传国HONORS AND MEMBERSHIPS包括“2000:America Urological Association Achievement Award”（美国泌尿学会成就奖）。

    ……

    然而，被二审判决所维持的一审判定称：“本院认为：被告方是民对原告的两项获奖证书不持异议，只是认为美国泌尿学会学者奖在历年获奖者名单中没有找到原告的名字。被告方是民在历年获奖者名单中没有找到原告的名字不能否认原告获奖的事实。因此，原告曾获得美国泌尿学会学者奖奖项的事实成立”。

    但是，没有任何证据及记录能显示我方曾提及“美国泌尿学会学者奖在历年获奖者名单中没有找到原告的名字”。我方所说的“在历年获奖者名单中，却找不到他的名字”，指的是：在美国泌尿学会成就奖——而不是一审判决书中所称的"美国泌尿学会学者奖"——获奖者名单中，找不到肖传国的名字。判决混淆了两种不同的奖项。肖传国向法庭出示的是我方从未提及、与本案无关的“美国泌尿学会Pfizer学者奖”获奖证书。该偷换概念的诡辩伎俩却被武汉法院认可，成了判决依据。这就好比：某人自称是诺贝尔奖获得者，我方指出历年诺贝尔奖获得者中没有该人的名字，该人向武汉法院出示了一张三好学生奖状，而武汉法院据此判决“被告方是民在历年诺贝尔奖获奖者名单中没有找到原告的名字不能否认原告获奖的事实。因此，原告曾获得诺贝尔奖的事实成立”。还有比这更荒谬的判决吗？

    （六）申请人在涉案文章中陈述“在医学文献数据库和在网上检索‘肖氏反射弧’的英文名称（xiao's reflexarc），结果都是零。检索肖传国自称根据该原理实施的‘肖氏术’的英文名称（xiao'sprocedure），只出来一个网页，是肖传国在北京的一次学术会议上的报告的题目。可见，所谓‘国际公认’云云，完全是肖传国本人的自吹自擂。前面已经提到，从肖传国论文极低的引用次数就可以看出，他在国际上毫无影响。据业内专家介绍，所谓‘肖氏反射弧’、‘肖氏术’就连在国内医学界也没有得到认可”的事实依据为：

    1．在美国泌尿学会网站、美国国家医学图书馆网站、google.com网站上的检索结果可以支持申请人文中涉及检索结果的内容属实。

    倘若“肖氏反射弧”（xiao's reflexarc）是国际公认，那为什么在美国泌尿学会网站、美国国家医学图书馆网站上没有“xiao's reflexarc”检索结果？

    2．证据26显示肖传国在自己主持的学术会议上宣读以“Xiao'sProcedure”（肖氏术）为题目关键词的论文，除此之外，通过各种网络检索工具，没有检索到“xiao's reflexarc”及“xiao's procedure”（截至2005年9月18日）。

    3．只是肖传国自己在学术会议上宣传自己提出的“xiao's procedure”，而未见他人在学术会议上提及“xiao'sprocedure”，这难道不是自吹自擂吗？

    4．全国科学技术名词审定委员会网站上对“肖氏”的检索结果直接证明了“肖氏术”或“肖氏反射弧”不是中国公认的科学技术名词。

    5．肖传国论文被SCI收录的低数量，肖传国论文被他人引用的低数量，均不能体现出什么“公认”。

    6．“肖氏手术、肖氏神经反射弧”的极低的推广应用率，也不能体现出什么“公认”。

    肖传国的理论可是“解决目前我国２００多万截瘫患者大小便失控问题”的重要理论，据了解国家已经为此研究花了几千万人民币，难道国家不急于推广吗？况且早在1999年3月肖传国就被给予“进一步总结经验，提高疗效，推广应用”的期望。

    7．肖传国在国内、国际学术团体的任职情况、学术地位，也不能体现出什么“公认”。

    我方没有查询到肖传国在中华医学会泌尿外科学会担任什么职务（会员当然不算职务/截至2005年9月）。似乎肖传国在武汉市泌尿外科学会也没什么领导职务。

    8．肖传国简介上说的“美国泌尿外科学会和国际脊髓损伤学会会员”，不大可能是高学术地位的头衔。虽然多处简介提及肖传国是“美国NIH和外科麻醉创伤（SAT）组顾问”，但是，我们预测肖传国根本拿不出美国NIH颁发的聘书，因为，事实上该顾问职务是不存在的。

    然而，被二审判决所维持的一审判定称：“本院认为：原告的‘肖氏反射弧’理论，在国际上有获奖证书，国内有鉴定结论和获奖证书，国内教科书亦曾引用其理论，原告的'肖氏反射弧'理论是客观存在的。被告方是民在网上搜索不到‘肖氏反射弧’，不等于‘肖氏反射弧’不存在。被告方是民认为‘肖氏反射弧’在国际上毫无影响、国内专家没有得到认同的评论不能成立”。

     可见该判决逻辑为：若某事物存在，则该事物在国际上有影响、被国内专家认同。

     如此判定，明显荒诞不经。我方从来没有否认“原告的‘肖氏反射弧’理论是客观存在的”（这是废话，即使只有肖传国一个人在讲“肖氏反射弧”，它也是客观存在的），我方质疑的是"肖氏反射弧"说法的渊源及其认可程度，否认“肖氏反射弧”这个名称为国际公认。

    总之，申请人发表的文章、言论有充分的事实依据。而武汉法院不仅否定中国科学技术信息研究所出具检索报告的证据效力，而且断然否定互联网资料、甚至否定经公证处公证的电子证据的证据效力，而且为袒护原告，偷换概念，甚至捏造事实、歪曲当事人意见，明显是违法审判。

    五．肖传国作为公众人物负有必要的容忍义务。一、二审判决未适用对公众人物实行反向倾斜保护的司法原则。

    方是民诉《探索与争鸣》名誉侵权案中，方是民请求判令上海市社会科学界联合会在《探索与争鸣》杂志显著位置连续刊登三期致歉声明，向方是民赔礼道歉；判令社会科学界联合会赔偿方是民直接经济损失人民币7041.23元；判令社会科学界联合会向方是民支付精神抚慰金人民币10万元。（2004）一中民终字第7658号民事判决终审判定上海市社会科学界联合会主办的杂志发表文章攻击方是民是“江湖骗子”、“假洋鬼子”、“无赖相”等言辞侵权，但判称：“由于争议文章在整体上不构成对方是民名誉权的侵犯，构成侵权的仅为文章所使用的个别言辞，故社会科学界联合会应仅就争议文章所使用的具有侮辱性的个别言辞向方是民承担侵犯名誉权的责任。承担责任的方式本院酌情予以确定。作为因其自身言行而在公众中存在一定影响的人物，方是民对负面的评判应具有一定的承受能力。方是民未能证明其所花费的费用是由社会科学界联合会的侵权行为直接造成的，故方是民主张的这部分损失本院不予认定。方是民过高的诉讼请求本院不予支持”，最终判决：“上海市社会科学界联合会于本判决送达后三十日内，就《探索与争鸣》杂志刊登的《方舟子现象的反思与断想》一文所使用的侵犯方是民名誉权的言辞，向方是民书面赔礼道歉。道歉内容需经原审法院审核。逾期不执行，原审法院将公布判决主要内容，其费用由上海市社会科学界联合会承担”，而不支持方是民提出的让上海市社会科学界联合会赔偿经济损失、支付精神抚慰金的请求。

    综上所述，退一步讲，即便方是民陈述“参选中国科学院院士的基本要求是必须在中国全职工作”欠缺依据，但因争议文章中涉及肖传国的信息均属实，在整体上不构成对肖传国名誉权的侵犯，且肖传国作为院士候选人亦属公众人物，针对批评质疑当负必要的容忍义务，因此，依据如上北京市法院的司法实践，申请人“应仅就争议文章所使用的具有侮辱性的个别言辞向”对方承担责任，而不应承担赔付精神损害抚慰金的民事责任。而本案争议文章中并没有侮辱性的言辞，因此，申请人不应承担任何民事责任。

    特别应重视的是：涉案文章《脚踏两只船的院士候选人》的发表，揭发了肖传国的学术不端行为，在一定程度上遏制了学术不端行为的泛滥，符合国家政策，并应受中国法律保护。

    综合考虑如上因素，武汉法院判决确属错误。

    六．二审判决不仅没有对我方证据给予评价，而且没有说明不采信我方上诉请求的具体理由，判决明显违反《最高人民法院关于民事诉讼证据的若干规定》第七十九条及《最高人民法院关于在全国法院民事和行政审判部门开展“规范司法行为、促进司法公正”专项整改活动的通知》、《法官行为规范(试行)》等规定。武汉法院的偏袒与枉法裁判，十分明显。

    我方对肖传国提交的每个证据（每一组项下的每一个证据）均发表了质证意见，但判决书极其片面地记叙我方质证意见，记叙的我方质证意见内容不及我方当庭质证陈述的10%。相反地，二审判决书详尽记叙肖传国的质证意见。

    七．方是民作为自由撰稿人对自己的言论负责，但在提供言论合理事实依据并作出合理解释后，即尽到了责任而不应承担侵权责任。

    倘若是中国官方网站或其他令人信赖的网站发布的公开、共享的互联网信息有误，导致肖传国“名誉”“受损”，则肖传国应当追究有关网站的法律责任，而不应当追究依据互联网信息素材而写作的评论者的责任。

    综上所述，武汉法院只认定对肖传国有利的证据而无视我方的大量证据，强词夺理、捏造事实、枉法裁判。如此荒唐的判决，即使在法制不健全、司法腐败屡见不鲜的今天，也非常罕见。该判决极大地损害了我方合法权益，并造成了严重的不良社会影响；五百多名海内外知识分子联名发表公开信谴责这一判决，即是证明。

    我方坚信，武汉法院作出的一、二审裁判，是湖北法律界乃至中国法律界的耻辱；这些发生二十一世纪中国的司法审判，必将被今后的中国法制史、中国科技史铭记为恶法并遭遣责、唾弃。

    综上所述，申请人认为：二审判决适用法律错误，认定事实错误，判决结果极其荒唐。若不及时纠正该错误判决，势必将造成更加恶劣的不良影响,败坏中国司法的国际声誉。望最高人民法院维护法律之尊严、昭显公平正义、秉公审理，支持我方的再审请求。

    此致
    中华人民共和国最高人民法院

    申请人：方是民
    二00七年三月二十七日


患者及其家人举报“肖氏反射弧”（三篇）

发表时间:2007-03-27 01：21：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008vm.html
亲身经历郑州神源医院“肖氏反射弧”手术后深感困惑

    方舟子，你好！

    我们的小孩在河南郑州的神源医院接受了“肖氏反射弧”的手术，据说是目前国内唯一的一家做类似手术的医院，因为武汉的协和医院和上海的同济医院已经不再做这种手术了。手术费用是3万元，肖传国就是这家医院的股东之一。
    这个医院里面住的是来自全国各地的患有脊椎脊膜膨出而导致大小便失禁、下肢瘫痪的孩子。大多家庭为了给孩子治病，导致家庭一贫如洗、债台高筑，精神和经济负担相当沉重，实在是惨不忍睹。
    最近我在网上搜索肖氏反射弧的时候发现了你的文章，也知道了3月15日的官司败诉了。我当面见了许多做过许多此类手术的患者和他们的家人沟通产生了很大的疑虑：医院所说的是手术的成功率是80％——85％，快的话一个多月就可以恢复部分功能，正常需要6——8个月就可以回复大小便控制功能。可据我现在目前了解的25个人中，还没有一个人恢复了功能，其中有3例原先还能正常走路的，在手术后，走路却跛了。这些患者中，有几个有代表性的是去年8月份这家医院刚刚成立的时候做的手术。
    若是“肖氏反射弧”手术是个骗局的话，这将是个灾难。

    一位“肖氏术”患者家属的愤怒

    作者：事实说话

    我今天偶然看到这件报道，非常的诧异！诧异之外更是非常的气愤！有一种被欺骗的感觉！这些无良的医生给病人带来的伤害丝毫不比病痛少．
    因为我父亲于２００４年５月就是在武汉协和医院动接受了肖传国的此项反射弧重建手术，而术后至今无丝毫好转，一条腿却比术前更觉无力，行走不便．我父亲因腰椎肿瘤压迫下部神经造成大小便不畅及右脚神经末梢麻木，２００１手术拆除肿瘤后神经反射功能也一直未有明显的恢复．２００４年去武汉协和医院做复查时医生说我爸已５０多岁神经自己恢复比较困难，现在只有一种医治方法就是肖传国的反射弧重建手术，院方告知说此手术可以重建神经反射系统有很大希望可以治愈，声称该手术已是走在国际前沿的一种治疗此类疾病的方法，手术成功率高，术后一年神经就会慢慢开始恢复．虽然我们从医生的话中找到了希望，但并没有贸然决定手术，因为手术费用对于我的家庭并不是一个小数目，父母亲只是普通的乡镇教师，我刚大学毕业参加工作，家中已没有什么积蓄，但是我们也不愿就此放弃希望，于是我在相关网站上查阅有关肖教授的介绍，所有的资料都显示肖传国是一位非常权威的教授，并且“肖氏弧”的有关介绍显示此手术在国际上已颇具声名，而且武汉协和医院也是一所湖北省乃至全国的非常权威的医院，于是我们信任了这项技术及这所医院决定手术，钱我们可以借，只希望可以治愈爸爸的病让辛苦一辈子的他好好度过晚年。
    术后，我们全家满怀希望的等父亲好转，可是并没有好转，父亲却发现右腿比以前更无力，问医生后，医生说要再等等，到现在已经两年多了，仍无效果，我们的希望已开始冷却，觉得是不是父亲运气不好，恰好是少数手术失败例子中的一个？我父亲现在联系曾和他一起接受手术的几个病友，他们也是一样，不但没有好转，反而情况比术前更糟。而今天得知肖传国教授不实的个人履历，不实的医疗成果宣传，我们全家感到震惊，愤怒！为什么手术前我们得到的消息完全不属实？为什么普通老百姓对一所权威医院，一名拥有如此多光环的专家医师的信任却受到如此的伤害？？如果该技术并不是那么成熟，又为何要在术前隐瞒，让病患经受如此大的痛苦！！那些只为自己的名誉，荣耀的人曾为病患考虑过吗？他们可曾知道病人对他们是怀着怎样的期待？？病人需要承受怎样的痛苦？？？
    感谢方先生能够站出来挖掘事实！支持你继续斗争到底！

对肖传国问题的反映

（按：据手写信函录入，原信错别字保留。隐去其他人的部分姓名和电话号码）

中国科学院领导：

本人系高位截瘫患者，于2001年4月在黎园医院接受协合（和）医院教授肖传国的神精（经）修复手术，以解决大小便问题，至现在已4年多，没有任何效果，并且同时做手术的病有（友），和我联系的没有一个成功。这些人的电话是：

邓国超：027-8633xxxx
王乔x：0135-0281xxxx
宋有x：0936-8213xxxx
王宪x：0453-7931xxxx
0453-7931xxxx
夏春x：0570-3037xxx
孙寿x：025-2702xxx
王维x：0878-5213xxx

武汉钢铁公司建设公司：
翁秋明
2005年9月27日

以上情况属实

邓国超，2005年9月27日


网人评武汉中级肖氏法院终审判肖传国胜诉（六篇）

发表时间:2007-03-27 01：20：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008vl.html
    对“暗物质”先生质疑的回应

    赵玉忠

    本人在《新语丝》网站发表《致湖北省委书记的公开信》后，社会舆论有赞同的，有反对的，还有骂街的。其中“暗物质”先生在《中国经济学教育科研网》经济学论坛上发表《依法办事才是解决学术腐败问题的根本》的文章，对本人给省委书记写公开信的方式提出了质疑。本文就是针对“暗物质”先生质疑所作出的回应。
    本人对“暗物质”先生文章标题《依法办事才是解决学术腐败问题的根本》持赞同观点，但是对其文章所阐述某些观点认为值得商榷。“暗物质”先生认为:赵给俞的信使其大吃一惊；“一个法律问题，怎么叫中共省委书记去解决呢？怎么能以党代法呢？”；“俞正声书记可能有这个这样权力去干涉法庭，但是这就违背了依法治国的原则”；“可见《宪法》的宪政精神没有在中国的某些法学家中建立起来”。
    首先，众所周知：中国共产党在中国具有着执政党的地位。我国《宪法》序言明确规定：“国家的根本任务是，沿着中国特色社会主义道路，集中力量进行社会主义现代化建设。中国各族人民将继续在中国共产党领导下，……推动物质文明、政治文明和精神文明协调发展，把我国建设成为富强、民主、文明的社会主义国家。”本人呼吁拥有职权并负有职责的省委书记“关注这起是否存在学术造假案件的发展动向及其社会影响”，从而推动本地区“物质文明、政治文明和精神文明协调发展”有何之错？其次，我国《宪法》第四十一条规定：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利”。其中“国家工作人员”包括中国共产党在职干部。再次，我国《宪法》第一百二十六条规定：“人民法院依照法律规定独立行使审判权，不受行政机关、社会团体和个人的干涉。”正是基于“宪政精神”，我在公开信中明确“期望您在尊重司法独立的前提之下，责成省政法委、政研室等相关部门，查明本案所争议事实的真相，……期望以省级权威机构的名义通告社会公众”。信中何处吁请拥有职权的省委书记去“干涉法庭”？所以，“暗物质”先生在既不了解我国《宪法》条文内容、也未读懂公开信吁求，就随心所欲地乱抛违背“宪政精神”帽子。最后，“依法办事”不能片面地解释为只是司法机关要“依法办案”，它还包括执政党要依法办事、立法机关要依法办事、行政机关要依法办事、公民和法人要依法办事等等。
    倘若“暗物质”先生对法律一知半解，本人还可通过具体案例说明。据《新华网》2005年4月6日报道：日前，湖北省委书记俞正声已就佘祥林冤案作出相关批示。4月2日到4月4日，湖北荆门市委书记袁良宽到沙洋县和京山县调研，专门看望佘祥林的父亲并表达歉意。这恰恰是执政党依法办事的具体表现。“暗物质”先生：你敢说俩位中共地方负责干部所为是“以党代法”吗？！
    本人曾呼吁省委书记“在尊重司法独立的前提之下，查明本案所争议事实的真相”，故在此仅就“暗物质”先生提及“国际期刊”的界定谈点不同看法。首先，“国际期刊”与“国际标准刊号”是两个概念。依照我国出版行业法规：国内出版、获准国内外发行的期刊，应当编有国内统一刊号和国际标准刊号。其中国内统一刊号代码为“CN”；国际标准刊号代码为“ISSN”。图书的国际标准书号代码为“ISBN”。如果半数以上编有国际标准刊号的国内版期刊、90%以上编有国际标准书号国内版图书可以认定为“国际期刊”和“国际图书”，势必在出版行业统计方面造成混乱。其次，“国际期刊”与“国内期刊”是基于国内语境下相对而言的概念。在国内教学科研单位申请科研立项和申报专业职称（包括院士）时，“国际期刊”通常是特指“外国期刊”。“暗物质”先生不妨到武汉大学、华中科技大学、华中师范大学、中南财经政法大学以及哈尔滨工程大学（原哈尔滨军事工程学院）调查了解一番。再次，打个比方：周总理于20世纪50年代就国际关系首次提出“和平共处五项原则”，得到国际社会的广泛赞同，在他去世之际联合国总部特为此降半旗致哀。尽管周总理享有很高的国际威望，国人也只能称其国内人士或者中国人士，而不应将周总理与白求恩相提并论称之为“国际人士”。当然，在盛赞伟人周总理为“国际知名人士”的场合，则另当别论。
    “暗物质”先生最后以诸如此类“养家协会理事”、“国家公民数据库成员”等自我嘲弄性语言，讥讽本人所属兼职机构“中国版权协会”和“国家知识产权战略专家库”。至此本人才醒悟，原来“暗物质”先生与《搜狐博客网》上成天靠骂街度日的“LUUXUN”先生同属一类人：缺乏文化素养，有污社会文明。两位先生稍有科学精神和社会良知，敢于亮明你们的真实身份与本人公开对话吗？！

    不愿意再沉默

    苇草

    最近一直很忙，但是每天都还是要登陆新语丝。如果说我以前只是对中、下层失望的话，最近这一两年来的很多事情，让我对中层甚至高层已经失望了。
    做人不能无耻到这个地步，可是我们一直被无耻的人强奸着。我们500多名有勇气有骨气有最后一份道德和责任感的学人不能再沉默。
    按照正常的法律程序，肖的案子就算是终审了吧？那么请方的代理律师考虑有没有其他途径向最高人民法院提出诉讼。如果有可能，已经要坚持到底，哪怕只有最后一口气！至于经济上的，我现在申明：虽然我还是欠着学费贷款的在校学生，我明天将从我打工挣来的钱中拿出500元捐给基金委员会以支持方的诉讼。
    如果按照法律途径无法解决，那么就请通过行政途径来解决——500人再次联名向总理写公开信然后采用特快专递给人大、政协、国务院的相关领导发送过去。
    如果还得不到解决，我们500人也别再自做多情了。爱因斯坦在他的《主权的限制》一文中开宗明义地的写道：“国家是为人而建立，而人不是为国家而生存；国家应是我们的仆从，而我们不应该是国家的奴隶”。
    如果真的这个案子就这么结了，那么我想以爱因斯坦《不回德国的申明》的这段话来作为文章的结束：
    “只要我还能有所选择，我就只想生活在这样的国家里，这个国家中所实行的是：公民自由、宽容，以及在法律面前公民一律平等。公民自由意味着人们有用言语和文字表示其政治信念的自由；宽容意味着尊重别人的无论哪种可能有的信念。而这些条件，现在的德国显然还都不具备！”
    只要科学院领导还大放“党指引我们攀登科学技术的高峰”之类的厥词，中国就不会有科学。只要中国的权力还如此集中在少数人的手中，权力便永远无法得到制衡，言论便永远无法自由，司法便永远腐败。
    回想这50年，大跃进从来就没有停止过，只是跃进的内容发生变化：大办钢铁、农村公社大学、砸四旧、批林批孔、下海经商、经济技术开发区、大学科技园、借国企改革瓜分国有资产、大学扩招、大学城、研究生扩招、中国文化热……
    在这样一个奇怪的制度下，一群群聪明人在做着傻事。
    中国来到了十字路口。向什么地方走，要么是阵疼后的春天，要么是走向一个万劫不复的深渊。而这些，不是掌握在我们几个自以为有点良知的学人的手中……

    谁在伤害同济医学院

    作者：刀子

    知道方舟子是在2006年6月前后，那时肖传国V方舟子案燃起烽火，估计全国学术界不知道这件事情的人也少。我是1996年从武汉同济医科大学本科毕业的，那时还没有华中科技大学，后来在上海念了硕士，2007年报考了华中科技大学同济医学院的博士研究生，可能也是因为这个原因，我开始关心肖方案，我不支持方舟子，但是我认为方舟子没有侵犯到肖传国的名誉权。方舟子在他的XYS中不光对北京大学、清华大学、南京大学的一些牛教授进行了举报，而且对方舟子的母校----中国科技大学进行了举报。我坐火车的时候，遇上几个去武汉硕士研究生复试的，他们和我谈起了中国科技大学有一位教授一篇关于防火的论文涉嫌抄袭的事情，我问起这个事情最后是怎么处理的。那位聊友说抄袭的罪名推给了他的研究生。我本人不是学防火的，但是这并不妨碍我们去理解一个抄袭的事情。不管是谁，只要在抄袭的文章上署了名，就应该按照按照署名的先后顺序去追究责任。只要能还学术界一个清白，不要讲贴网络大字报，就是去骂街都是社会的一种进步！
    扯远了，记得是在1997年吧。听湖北太和医院的一个神经外科医生说起武汉同济医学院的一个教授发明了一种手术，就是剥离胸长神经嫁接到膀胱括约肌上，只要抓一些腋窝就可以控制撒尿（仅道听途说而已）。不知道这是不是肖氏反射弧早一些的传言。23号我到了武汉协和医院，和一些老校友提起肖传国，他们感觉好象很漠然，说：我们在协和医院都不知道有这么个人，谁知道为什么外面的人炒那么热！我不清楚这话是不是实话，但是有一点可以确定，那就是肖传国在武汉是“神龙见首不见尾”，不常在家哦！23号下午是要去看考场的，同济医学院在搞百年校庆，一个很长的校史展，里面没有提到“肖传国”，显然学校在故意回避这个争议人物。同济我所知道的是出了一些厉害人物的。夏穗生，全世界第一个完成肝移植动物模型的，著有《夏穗生外科学》，大家相信吗？夏穗生不是院士！我在这里如果使用“学霸”来说裘老爷子，肯定有一大帮子校友唾沫把我给淹死！但是裘老年纪大了，还是不要去过问年轻人的事情。不过夏穗生在同济医院确实是一种灾难！
    还有就是关于“国际期刊”的定义，我觉得单纯去扯这个东西没有什么意义。关键在于是什么样的国际期刊。不见得一定要是《NATURE》《SCIENCE》，国际上每个学科都有自己顶尖的刊物，就是不是顶尖，至少要有一些名头，发表一篇论文，三年，五年都没有人引用，或者说只有自己去引用，这样的野鸡杂志还是不要拿到院士的台面上来，在乡卫生院晋个主治医师还差不多。
    23日下午看考场，有很多人，在那里七嘴八舌很多人看前面贴的考场安排。我碰巧没有带准考证，所以就用手机把布告照下来，回去好对一下。这是旁边几个人谈起一个让人震惊的话题。2006年博士研究生入学考试中落榜的400多位考生在交纳了1万5千元钱后，以先上车后买票的方式和2006年博士研究生一起上课，这400多名考生将全部参加2007年博士研究生入学考试……我很震惊。
    后面内容还很长，我把这部分内容发给方舟子，希望能够在他的XYS上发表出来，因为我认为在当今社会敢于剜学术界、高校的脓疮，非方舟子莫属。虽然方舟子有些偏执，但是如果没有方舟子，国内学术界将会怎么样，这可能也正是为什么政府保留XYS在国内传播的一个理由吧！

    复习一下知情人关于肖传国教授的帖子

    逐草天涯

http://www.xys.org/xys/ebooks/others/science/dajia6/xiaochuanguo34.txt

    不复习一下偶都忘了那些事迹了，真是鬼魅魍魉、进化怪胎。有人说肖教授到底有多少钱，为什么底气那么足，实际上算算就知道了。不算什么碎石机的收入，单单按照“惯例”从国内的科研经费提成10%-15%就在百万以上。所以肖教授敢于四处发起恶讼，腰中有铜也。
    这也是一个例子，说明这些腐败的癌细胞已经不满足于偷偷赚科研经费的提成了，他们开始主动出击，用这些盗窃来的科研经费来捍卫盗窃的权力。
    在愤青看不起的韩国是检察官起诉造假的科学家，在天朝是造假的“科学家”起诉揭露者，真是鬼魅魍魉、进化怪胎。

惩治学术不端先要惩治部门、单位、地方的保护主义

作者：苦口

    科技，教育，医疗卫生界的学术腐败现象如此严重，学术不端范围之广，层出不穷，五花八门，后果的严重性，难道与各部门、单位领导人没关系吗？为什么许多重大学术不端案件未能得到查处？为何部门、单位有关领导不但是睁一眼闭一眼，甚至公然支持打击报复揭发者？为何揭发学术不端者屡遭恶诉？关键问题是部门，单位，地方的保护主义！这种部门，单位，地方保护主义要比经济部门的官商勾结更隐蔽，更冠冕堂皇，更具欺骗性。他们常以“安定”，“和蔼”为幌子以保护学术腐败现象免受揭露。其根本目的是保护本部门，本单位，本地区的利益！肖传国的多个恶诉案是明显的官学勾结，司法不公的表现！应像治“官商勾结出矿难”那样，惩治学术不端先要惩治部门，单位，地方保护主义！否则这些部门,单位制定再多的“规定”，“条例”，“办法”，“准则”。。。。都只能是一些“装饰品”，摆摆设而已。

    谁在玩弄欺骗愚弄手段，肖传国还是官方网站？

    hsy

    肖传国方辨称：

    该文是“何梁何利基金”的简介，不是肖传国声称……
    该文是国家重点基础研究发展计划网站对肖传国的介绍，不是肖传国的自吹自擂……
    ……上海铭源控股有限公司的年报，不是肖传国的简历……

    言外之意：何梁何利基金、国家重点基础研究发展计划，对肖自吹自擂、过分拔高。连肖传国自己都否定了这些简介，那就说明何梁何利基金、国家重点基础研究发展计划，对肖的介绍不符事实，那么，谁在弄虚作假？何梁何利基金、国家重点基础研究发展计划对于巴不得获得此荣誉的申请者，还用得着去报告、巴结吗？反过来，何梁何利基金、国家重点基础研究发展计划对于获得者的介绍肯定来自于申请者（获得者）方面，那么，究竟是谁在欺骗愚弄何梁何利基金、国家重点基础研究发展计划？
    既然如此多的网站介绍肖传国、如此多的媒体报道肖传国，采用了那些不实或未经肖传国证实的资料，那么，为什么从来没有提出过异议？从来没有在媒体上发出过更正？
    究竟谁在玩弄欺骗愚弄手段？何梁何利基金、国家重点基础研究发展计划，应该追究谁的责任，以保证这两个权威机构的神圣地位！
    肖传国被提名好像能证明其在医学界具备较大的成就，否则不会被提名。但是，很明显，并不是所有的提名者都是有较大学术贡献的。同时，肖最终落选院士，与网络上的检举没有直接关系——因为网络上的材料缺乏可靠性，是不实之词，中科院院士选举机构是不可能采信的。相反，如果说有关系，如果院士选举采信了导致他落选，那么，就证明网络上检举材料被院士们确认是属实的。


转：法官是否应该提高点科学素养

发表时间:2007-03-25 03：19：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008u5.html
    法官是否应该提高点科学素养

    作者：贾湛

    看了《丘小庆案一审判决书》（后面简称《判决书》）后，感觉上讲成都市武侯区人民法院的判决不公正。因为我不了解案件的细节，所以不具体谈论案件本身的问题，而是通过这判决书谈谈办案的法官们对待科学的意识上的问题。
    《判决书》中有一段：
    “与科学相反的是所谓伪科学，是指据称是事实或得到科学支持、但实际上不符合科学方法的“知识”，因此，伪科学是一些虚假的“科学”或者骗局，经常借用科学名词进行装饰，但实际上与科学在本质上并无关联。按照该种观点，伪科学具有如下特征：（一）没有实验证据就进行断言；（二）在存在矛盾实例的情形下进行断言；（三）不能进行重复性实验；（四）断言不合逻辑；（五）在存在多种可能解释的情况下仅取其一。”
    这说明他们是了解伪科学的涵义的。但下一段话明显看出他们既不理解也不支持这一伪科学的提法的：
    “实际上，断言对方的学说为伪科学或者科学造假需要一个先验的基础，那就是我的结论为真，是科学的，而你的结论与我的相矛盾，故而为假，是伪科学的。问题是，这个先验的基础由谁来作出？谁有资格来判断一项研究、学说是否是伪科学？以什么名义来做判断？是以科学的名义还是以真理的名义？判断失误怎么办？交给上帝来判断吗？很遗憾，自从哥白尼发现地球围着太阳转之后，上帝就已经死了。真理本身也是相对的而不是绝对的，真理在一定的客观条件下是可以转变的。比如万有引力定理在宏观情况下是科学的、正确的，而在量子力学这样的微观领域，万有引力定理则是错误的。如果万有引力学的创始人牛顿和量子力学的创始人之一海森堡进行论战，谁能指责对方的学说是伪科学呢？因此，从真理的相对性角度而言，伪科学这一词汇本身也是伪的，因为并不存在放之四海而皆准的绝对客观正确的真理。”
    看了这些话实在对这些法官在求真方面的知识水平不敢恭维。感觉他们是不知论者。相信假如他们了解实验科学之父培根的理论和理论科学之父笛卡尔的理论，想必不会说出这些话来。真理无法证明，伪科学无法判断，科学是怎样发展到如今的辉煌的？既然上一段给出了伪科学的判断标准，竟然下面一段说无法断言对方的学说是不是伪科学，并还由此得出伪科学这一词汇本身也是伪的。这样的法官科学素质和逻辑严密性实在难以评说。从后一段话里，我们看到了对待伪科学问题人们的思想冲突出现在哪里。真理没有绝对的吗？并不存在放之四海而皆准的绝对客观正确的真理吗？真理的相对性是象这些法官们这样理解的吗？如果他们稍微知道点爱因斯坦的理论，他们就不会在《判决书》中如此说外行话了。
    在说爱因斯坦的理论之前，先指出一下《判决书》中的一个常识性的错误：量子力学中，几乎不讨论万有引力定律，因为微观领域万有引力的作用太小了，没有人傻乎乎对微观粒子去分析比其它三种力小得多得多的万有引力，自然我这个学物理的没有听说过“在量子力学这样的微观领域，万有引力定理则是错误的。”希望这些法官们想让别人尊重自己具有一定的科学素质，请学点科普知识。这些法官们一定想说牛顿定律被爱因斯坦否定的事。我早就在网上看到许多反感反科学的人士，拿这个科学事件佐证所谓科学需要宽容的论点。“牛顿定律被否定。”这句话怎么理解？缺少一定科学素养的人们以为牛顿定律是错了，因而认为真理是相对的，科学可以随意编造，只要在竞争中取胜就行了。恰恰相反爱因斯坦正好是凭真理的绝对性推翻牛顿理论的。爱因斯坦从休谟和马赫哲学那里明白牛顿的力的概念有关绝对时空的概念是人为的，先验的，没有被证明的。这时爱因斯坦想如果不基于这些不可靠先验概念来构造科学，那么科学怎么去构造呢？他又从马赫哲学里找到思维经济的思想，悟出一个道理，即要想思维效率高，必须承认规律是绝对的，是放之四海而皆准的，而与现象有关的一些概念，哪怕是最基础的时间和空间概念都是相对的，随条件变化而变化的。如果不从极少的不变规律出发去构建科学，则科学就与其它知识一样，可以不同的人从不同的人为概念出发构建不同的理论，这必然是杂乱无章的。因此，爱因斯坦以在惯性系下光速不变这个实验规律和在惯性系下物理定理形式不变，这两个著名假设出发导出了划时代的狭义相对论。接着他不满足这种思想只适用于惯性系，他又推广到所有参照系，建立了广义相对论。这些法官们是否了解了这些后，还会坚持没有绝对真理了。相对论与牛顿力学的关系是递进的关系，相对论没有否定经典的科学方法，即仍然坚持在逻辑学的基础上把数学与实验相结合，只是更加强调了排斥人为形而上学的东西，强调真理的客观性唯一性。在相对与绝对的问题上，让人们相信真理的绝对性，现象的相对性。认为只有这样才符合思维经济原则。
    了解点相对论，就明白了其它都是相对的，唯有真理是绝对的。我们说真理是绝对的，就是说规律是客观存在的，人的认识是可以逐步逼近它的。如今几乎所有科学家几乎都是坚持这样的信仰，所谓奥卡姆剃刀也是建立在这种信仰的基础上的。奥卡姆剃刀说，如果对同一个问题有两个不同的理论解释，那么就要毫不留情地淘汰其中不好的一个理论。否则就会因理论的混乱，让科学工作者大量精力浪费。显然这是因为不好的理论比好的理论远离真理的原因。如果真理是相对的，可以这样说行那样说也行，则有什么理论远离不远离真理的问题？哲学上说真理的相对性（相对真理）是指人的认识总是在特定的时空条件下对于具体的客观事物及其规律的正确认识，从广度上看，这种认识只是对无限宇宙的某一领域、某一范围、某一片断的正确反映；从深度上看，这种认识只是对有限事物的一定程度、一定层次的正确反映，而不是对事物的无限层次的正确反映。因此，人的认识由于受历史条件的限制，只能认识无限宇宙中的有限事物和有限事物的有限层次。但这并不否定这些有限层次的认识是完全正确的，它们同谬误有着原则的界限，都不能被推翻。爱因斯坦没有全盘否定建立在实验基础的牛顿力学，他在创立相对论的同时就注意怎么与牛顿力学相谐调，注意搞清牛顿定律的适用条件。实际上至今为止几乎没有一个经过反复实验验证的科学知识是错的，科学中的错误常常是因为在某种实验条件下总结出的规律不谨慎推广所致。
    科学总是对事物的某一层次上正确反映，牛顿力学和相对论等基础理论正是探索事物的最底层规律，医学是在基因层次上对人体的探索，社会学是在人的层次上的对社会的探索，所以它们是科学。就算物理学家梦寐以求的统一场理论，也只是在最基础层次上的统一理论，没有人说，这个理论可以直接用来代替医学进行人体研究。但国学维护者和中医维护者常常说《易经》博大精深，包罗万象，是科学的科学；阴阳五行包含了深奥的人体秘密，现代医学不如的，西方逻辑不能解释的超越时代很远的中医理论；黎鸣用“三生万物”以及他的“三元逻辑”来推出包括基本粒子、细胞人、社会和宇宙这样的大全理论；还有网上有人用孤立子来解释包括中医等所有现象的大全理论等等。试问这些反真理论的歪理邪说不能指责为伪科学吗？如果这些不称为伪科学那么是否你们法官们判案是不是也可以不需要任何根据，任何推理不符合逻辑，胡乱办案，美其名曰真理是相对的呢？举例说，现在有一个凶杀案，事实证明某人当时不在现场，但某个真正的凶犯却诬陷他会特异功能，能远距离手遥控作案，如果承认如此不合逻辑的说法，这岂不是办案可以没有任何章法了吗？
    非常让科学工作者失望的是，我们看到有不少法官站在反对反伪科学这边。似乎他们看不到如今学术界的弄虚作假的严重程度。法律是干什么的？在西方法律思想史中，正义与法的关系是很紧密的。英语中的很多词，如法官、司法、法庭，法学等词都与拉丁语中的法，jus一词有关。法官不去支持审张正义，反而被伪人利用来压制质疑的声音，这样的法官不觉得有背于法律的精神吗？
    科学的进步一定要有反驳的，这里的反驳是指反驳理论的漏洞，而对有作伪的嫌疑那不只是反驳的问题了，应该是痛斥，马克思恩格斯列宁毛泽东的文章中有大量的痛斥性语言。毛泽东的词句中还有“不准放屁”这样的句子。象“踏踩两只船”、“拔高自己”、“自吹自擂”、“玩冒充把戏”、“欺世盗民”、“科学造假”、“纯属杜撰”等是最正常的痛斥性文章中的用词，这些比“汉奸”、“走狗”、“卖国贼”等轻多了。试问痛斥性的文章不用这些词，那么该用哪里词才算恰当呢？贬意词还有什么地方能合法的使用呢？如果爱憎分明还算公认为是人的好的品德的话，那么痛斥欺世盗名的伪人是一定要全社会各方面支持的，法律应该保护才对。当然揭露伪人也有可能错误，但只要不是有意伤害以打假伤害别人，法律就不该用所谓侵犯荣誉权等借口压制。肖-方誉权纠纷一案和丘小庆、张淑华、欧真蓉一案，明显看出方舟子和张淑华等人不是故意有什么私仇来毁坏对方名声的，从方舟子列出的资料看，完全有理由提出质疑。这种怀疑对方作伪而文章中带有痛斥性的词语是最正常的。如果掌握的资料不够，错怪了对方，则对方完全可以沟通调解化解矛盾，不必动用法律来压制质疑，否则将失去科学家的气度。难道有真正有成果的科学家需要用法律来维护自己的成果让别人承认吗？
    在中国一向缺少反驳，一向喜欢说好话，一向很少有人冒很大风险站出来揭露欺骗反对愚弄人民，早就有人说，中国近代只出了一个鲁迅。如今难得的宽松环境难道法官们忍心让法律变成伪人们肆意打击反伪力量的工具吗？把反伪用词严厉与‘文化大革命’用大字报，小字报，匿名信，造谣诬陷，打棍子，扣帽子，人身攻击等等相提并论，这是一种非常拙劣的攻击伎俩。一种不讲道理，尽是谩骂的文章才是文痞的作风。纵观反伪的文章大都是说理性很强的文章，只是个别地方用了一些激烈词句，这是维护中医维护国学的人的文章大不相同的。难道让人民一点对伪人的愤怒都不能表达吗？打击反伪究竟是维护宽松环境还是破坏宽松环境呢？对伪人作假揭发者不去保护，反而用法律打击，这样的社会效果是支持不同观念的人发表意见吗？是在维护人人说话的权力吗？社会要前进反驳是最重要的因素，这可以让伪人们不容易借助权势，借助神秘，利用大众专业知识上的有限骗财骗名誉骗地位。
    如今的文科教育让我们的一些法官们也许根本不知道科学上有个热力学第二定律，这个定律在告诉我们大多数情况下是系统不是进化的，而是退化的。对社会现象采取自然主义的态度，已经让中国落后多少年了。社会的每一步进步都是人努力的结果。当初如果没有人把哥白尼、伽俐略、维萨里和达尔文等学说说成是歪理邪说，就不会让这些学说引起大众的注意，就不会有后来人去花大量时间去证实和证伪，可见认真的气氛的是多么的重要。宗教对布鲁诺和伽俐略等人迫害的错不在于认真严肃，而是在于缺少科学意识，以及过分地压制。再如，爱因斯坦在狭义相对论发表后，虽然赢得了一小半的科学家的赞赏，但许多大科学家都因为其理论数学不高深，又没有实验证据而反对，在法国甚至法国科学院士们一致抵制爱因斯坦来演说，这激发爱因斯坦写出数学理论水平极高的广义相对论，终于赢得绝大多数科学家的尊敬。可见科学界不宽容是正常的。一个社会如果让好的和坏的理论同时存在，这个社会能有发展吗？就象古代中国，地球是方的（盖天说）和地球是圆（浑天说）的两种完全不同的理论竟然可以同时存在，没有听说过大的争论，这种自然主义的学术过分宽容会给社会带来多大的进步？真正的宽容是对人的宽容，比如即使是对伪人的打击，也只是意识形态上的，而不是身体上的，基本生活上的。假如我们不去与伪的、假的、丑的、恶的作斗争，我们不去支持敢于向这些作斗争的勇敢的人们，则我们的社会永远没有美好。如今老百姓的生活改善是科学技术应用的结果，这不能反映我们的社会科学意识比例增加了许多。《判决书》中说：“现在有几个人相信迷信”。我想这些法官应该上网去看看，有多少迷信的网页，有多少迷信内容。如今的迷信意识，原始宗教一点也不比原来少。毛泽东曾经说过：“扫帚不到，灰尘照样不会自己跑掉。”一个没有科学意识支持的社会是不能持续发展的。中国古代的盛衰（几次被文明程度低的民族征服）证明了这一点。希望法官们提高点科学素质，站在反伪科学和反各种腐败的一边。
    参考资料
    肖传国诉方舟子、协和出版社一案终审判决书全文
    《丘小庆案一审判决书》
    绝对真理·终极真理·永恒真理

(XYS20070324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：中国科学与学术诚信基金会公告

发表时间:2007-03-25 03：17：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008u4.html
    中国科学与学术诚信基金会公告

    "中国科学与学术诚信基金会"最近获悉方舟子及其《新语丝》和美国西北大学（NorthwesternUniversity）的饶毅博士在美国被肖传国列为共同被告。最近几年，方舟子和《新语丝》对肖传国的简历造假等学术腐败行为做了充分的揭露，对扭转中国科学界里由肖传国等一些有着不良科学道德的人造成的虚假和浮躁现象起了积极的作用。中国武汉肖传国诉方舟子一案尽管在中国特殊的社会环境下方舟子败诉，很多正直的、有科学良知的人仍然坚定地对方舟子提供着支持，不仅在精神上提供着巨大的鼓励，而且也在经济上通过捐款给"中国科学与学术诚信基金会"为方舟子提供了一定程度的资助。目前方舟子面临着在美国境内的诉讼，尽管我们相信美国法律最终会给出公正的判决，但就象许多方舟子的支持者所建议的，我们仍然不能掉以轻心，必须在资金等各个方面做好准备。
    我们认为，在法制健全的美国赢得这场诉讼对维护中国科学界的诚信有着极其重要的意义。在此，"中国科学与学术诚信基金会"重申对方舟子的坚定支持，因为这不是为一个人的荣辱而战，这是为中国科学界诚信而战。目前基金会所筹集的捐款约为 $17,000 USD,而方舟子所需的律师费用却至少要 $30,000USD。因此，我们再次呼吁每一位正直的、关心中国科学发展的人士踊跃捐款，通过基金会给方舟子提供经济上的支持。鉴于方舟子被法庭要求在四月十五日前应诉，请有心捐款的仁人志士慷慨解囊。我们基金会将按照程序在对方舟子提出的资助申请进行审批以后为他提供力所能及的资助，从而使他能够请到最好的律师。请大家立刻行动起来为这场诉讼的胜利尽一份绵薄之力。
    捐款方式请见：www.osaic.org。您的款项如果是专为这场诉讼而捐，请加以说明。

(XYS20070324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：建议对肖传国做精神病鉴定

发表时间:2007-03-25 03：15：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008u3.html
不清楚肖传国智力是否和年龄相称、或有缺陷，精神是否有毛病、或有异于正常成年人；恐怕其中一个有比较大的问题。
——美国西北大学神经学系教授饶毅《对肖传国起诉方舟子一案的意见书》

讼棍精神病发作，建议方舟子不再应诉

作者：雨后彩虹

法律规定：
对于精神病人或有心理障碍的人的诉讼，可以拒接应诉。

拒绝应诉，要求先作精神病鉴定

1）原因：由于肖在美国坐牢，受过美国监狱长虐待和刺激，造成行为不能自主，打官司成癖2）举例：肖走路与路人打官司，工作与雇主打官司，坐牢与监狱长打官司，上床与老婆打官司，上网与版主打官司，读报与报社打官司......

引用：

送交者: 搬运工（即肖传国） 于 2007-03-24 09:31:28
MD,还是美国起诉管用.指示律师再准备2 cases in NYS court

传票一到,鬼哭狼嚎, John Doe,Jane Doe,往哪里逃???
这XYS不就是一取款机吗!^&^

正在进行的7个国内起诉进展简介
送交者: 搬运工 于 2007-03-24 09:47:51

武汉法院:肖传国诉方舟子和北京科技报: 已一审完毕,马上会判决
北京法院:肖传国诉方舟子和TOM网毁誉和剽窃:已交换证据,马上会开庭
北京法院:肖传国诉方舟子.....暂保密
武汉法院:肖传国诉方舟子和人民网:已通知开庭,对方缺席,可能缺席判决
武汉法院:肖传国诉方舟子和SOHU关于浙江大学演讲:已立案,送达.
武汉法院:肖传国诉人民网关于公开信,已立案,送达
武汉法院:肖传国诉方舟子和北京科技报,等4月报号再立案

(XYS20070324)

可向法院申请对肖传国作精神病鉴定

作者：Yush

对于精神病人或有心理障碍的人的诉讼，可以拒接应诉。

引用：

http://www.dffy.com/faguixiazai/msf/200311/20031110212803.htm
中华人民共和国民法通则
    第二章 公民（自然人） 第一节 民事权利能力和民事行为能力
    第十三条 不能辨认自己行为的精神病人是无民事行为能力人，由他的法定代理人代理民事活动。
    不能完全辨认自己行为的精神病人是限制民事行为能力人，可以进行与他的精神健康状况相适应的民事活动；其他民事活动由他的法定代理人代理，或者征得他的法定代理人的同意。

引用：

最高人民法院关于贯彻执行《中华人民共和国民法通则》若干问题的意见（试行）
http://www.dffy.com/faguixiazai/msf/200311/20031110212524.htm
    ４．不能完全辨认自己行为的精神病人进行的民事活动，是否与其精神健康状态相适应，可以从行为与本人生活相关联的程度、本人的精神状态能否理解其行为，并预见相应的行为后果，以及行为标的数额等方面认定。
    ５．精神病人（包括痴呆症人）如果没有判断能力和自我保护能力，不知其行为后果的，可以认定为不能辨认自己行为的人；对于比较复杂的事物或者比较重大的行为缺乏判断能力和自我保护能力，并且不能预见其行为后果的，可以认定为不能完全辨认自己行为的人。……
    ７．当事人是否患有精神病，人民法院应当根据司法精神病学鉴定或者参照医院的诊断、鉴定确认。在不具备诊断、鉴定条件的情况下，也可以参照群众公认的当事人的精神状态认定，但应以利害关系人没有异议为限。
    ８．在诉讼中，当事人及利害关系人提出一方当事人患有精神病（包括痴呆症），人民法院认为确有必要认定的，应当按照民事诉讼法（试行）规定的特别程序，先作出当事人有无民事行为能力的判决。
    确认精神病人（包括痴呆症人）为限制民事行为能力人的，应当比照民事诉讼法（试行）规定的特别程序进行审理。

(XYS20070324)


网人评武汉中级肖氏法院终审判肖传国胜诉（十篇）

发表时间:2007-03-24 03：13：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008tc.html
    关于肖传国官司的几点想法

    吴老六

    本人不懂法律，略通生物医学科研，粗粗看完判决书后，有几件事不说不快！
    第一， NIH课题的性质
    NIH的基金是奖励性质还是提供资金让科学家去做研究？我的理解：所有的研究经费只是资助给有希望的研究而不是肯定这个研究已经取得了什么成绩。只要得到资助就是国际影响，是不是开玩笑？这个课题其实是肖的致命缺陷：肖拿了美国这么多钱还不到美国去做实验，他在标书上承诺了多少时间？如果时间超过了三个月，你还干什么全职教授？个人的CREDIT都有问题了！如果再用国内病人来做他的美国实验是不是问题更大？假如是这样，国家安全机关该采取一点措施才对。
    第二， 法院对双方证据认定的差异
    看得出双方都尽可能收集了证据，但是……只要是肖提供的证据法院全盘采纳，尤其是各种奖的性质，给我的感觉就是只要敢吹就行，论文奖都能说成巨大成就，都什么年代了，中国人参加的会议多了，骗得了法官（主动相信不在此列）还骗得了同行？告诉法官一个窍门，名字越长（定语越多）的奖档次就越低，不能因为是在美国获得的就高明得不得了。相反，方提供的大部分证据法院都未采信。互联网就不能用，找到法律依据没有？若是网上东西都不能用，方可就是在网上揭露肖的，肖怎么就这么认真呢！那么多官方网站难道全部都是假的？从方的那么多证据出发，难道不能得出脚踏两只船的疑问？法官只认准一张签有美国人名的信而一定不相信纽约大学医学院网站关于纽约大学医学院职称提升规定，那是谁也没有办法的事情。这些年搞科学的出国过多，搞法律的出国学习是否太少？真该让这些人出来感受一下互联网的作用，看看美国人有多少信息是从网上直接获取的。另一方面，肖对方的证据提出疑义也属正常，可是法官就没有一点义务去选出一两个关键的去调查一下。许多证据作为当事人是很难得到的，法院在判决前有无责任把一些关键证据作一调查？法院只要调查三件证据：肖的出入境记录（护照）、肖申报院士的材料及NIH课题的标书。一切就明明白白。
    第三， 公众人物的责任
    肖要是觉得自己还没有到那个水平，不申请院士，谁来关心他？方舟子好像没有对一个普通工人提出过质疑的。你肖教授既然被公示为准院士，就是要大家来提提意见的。那么多疑问，没有人讲出来才是不正常！至于你没有那个心理承受能力怪不得别人。就那么几篇文章，就那么几次引用，就算你自己主编中国外科学教材，又能说明什么？您的老师就是当了多年《外科学》主编之后才上院士的啊（我当年是他的粉丝）。还有，方展示的证据，只要是夸大宣传肖的或对肖不利的，肖一概认为和自己无关，看得出来，肖也觉得自己被夸大了。你当初是不是有义务作出澄清？只要是拔高你的，就欣然笑纳，只要是置疑你的，就暴跳如雷，连那么著名的战斗檄文都敢说被篡改了。我可是访问了你们学校网站才相信那是一个品德低下但是有血性的男人写的。是不是搞泌尿外科的，想变性更方便？如果在收到质疑的同时，同济请第三方成立一个专家组，明确一下肖究竟做了多少病人，自动排尿的有多少，一百个方舟子的质疑也等于零。谁让你选择了做公众人物？
    肖教授，你有没有水平大家自有评价，不要总靠新闻报道来提高身价，那样的话就和一些虚假保健品搞到一个档次上去了。还有，对于你当家作主的泌尿外科网站上的那些新闻，你难道就不觉得稍微自私、低俗了点？把251万洋钱好好用，把973课题认真做，论文他引次数还不自动提高到500以上，到时候签名反对武汉判决的人，有一大半会支持您当院士。方质疑你是他的权利，592名知识分子表达他们的意见是他们的权利，当然，你果真要告他们话也是你的权利。
    公道自在人心！
    2007-3-22 于美国缅因州

    把简单弄复杂的“肖传国诉方舟子、协和出版社一案终审判决书”

    作者：大于弱智

    今日细读了一遍“肖传国诉方舟子、协和出版社一案终审判决书”，洋洋洒洒数千字，读起来一个字：昏！
    如果我是法官，完全可以只抓重点进行审理即可。
    什么是重点？重点有三：1。肖传国是否同时在中、美两国担任两个全职职务？2。“肖氏反射弧”是否国际公认？3。肖传国2005年9月14日前在国际期刊上发表的英文论文是否仅有4篇？
    以上三点中，第2点审核起来稍难，因为“国际公认”不好界定，而第1点和第3点审核起来就十分简单。
    关于第1点，法官发个传真到纽约大学医学院，由纽约大学医学院院长出具肖传国是全职或兼职的说明即可；
    关于第3点，只要肖传国出具2005年9月14日前己发表的国际期刊的英文论文篇数，然后找个幼儿园的小朋友数一数就行；
    由于“国际公认”不好界定，所以第2点不审也罢，只要第1、第3点中任意一点搞清楚了，即可断案。
    观其“终审判决书”，感觉是把简单的东西搞得太复杂，有“混水摸鱼”之嫌。当然，法律文书可能有程序规定的写法，我这外行之感未必正确，真希望有人能做一下“传真”和“数数”的工作，至于何为“国际期刊”？就别拿“国内创刊国外发行”来充数了，简单得很：非中国籍的定期发行的专业学术刊物。
    肖博士，方博士：你们认为呢？

    读肖传国诉方舟子、协和出版社一案终审判决书有感

    作者：欧几难得

    好长好长，终于读完。
    我可没有觉得方舟子评论中使用“自吹自擂”、“拔高自己”、“玩冒充把戏”等词语，就足以误导公众认为肖传国在职务、论文、学术理论等问题上造假。更不觉得已经导致对肖传国人品、声望，社会评价地降低，给肖传国造成精神损害，更不会导致肖传国名誉被毁损的事实成立。
    正是因为方舟子在网络中的宣传，我心中的肖传国教授的形象越来越伟大，同时也越来越让我喜欢他，我由衷地对肖传国教授产生敬意，我也对“肖氏反射弧”的理念及肖传国教授的发明发现的创造力而叹服！中国科学界的精英-----肖传国教授，我提议免费让肖传国教授进入中科院院士行列！
    我想所有跟帖的朋友都会与我有同感！请大家与我一起支持肖教授吧！反正我是因为方舟子才知道中国有个肖教授，我觉得是方舟子让肖教授成名的，所以肖教授应该感谢的是方舟子。

对《对科教部门制定的各式各样“惩治学术不端办法”提点建议》的批评

protons

    盼雨盼来的不是及时雨呀。您的建议也只能是你如盼雨一般的一厢情愿。
    对于“（1）”我就认为说法有问题，怎么能说“；而不是像普通红头文件”呢，前面还是一个分号，这个分号表并列，也就是说我国的普通红头文件都难以度量无法执行，那我们的官员们岂不是都在依靠自己的长官意志来作出决策而不是依据法律法规或一般性的规则来处理问题么。老百姓可能不守法，官员怎么会不守法呢？他们不守法怎么还能坐在那个位置上呢？
    看到这里我已经很生气了，再往下看更加不满，“新语丝”怎么也进来了，不知道有法院说“网上资料未证实视为无效”么？新语丝是个网站不说，其主持方舟子也一路败诉，难道你不知道？我国还没做到人民法院体系不受制于行政区域分割，也没有什么大司法区，更不会布设上诉法院。中级法院的设置也不是根据人口和地域面积设立的。更进一步来讲，撤消法院内的鉴定机构和研究室等辅助机构并且将执行机构划归司法行政机关也是不太可能的。要是这样，那么还需要人民检察院与改革后的人民法院的机构设置相对应。这不是乱了？新语丝想当搅屎棍，但是现在还有点儿细，翻不动这么厚重的臭泥浆。
    第三条也不好看，领导有什么责任？如果领导有责任，那么领导的领导有没有领导责任？你希望通过追究领导责任破除保护主义，愿望是好的，但是连坐机制在秦朝的时候就引得天下大乱。我认为，责任在于谁造假谁承担造假责任，谁包庇谁承担包庇责任，还是分开为好。不然人人自危，保护性更强。
    要想让大家明白要真的做并不在于保护检举和揭发的人，而在于把司法独立起来，真真正正的依照法律来办，法官们都要懂一些逻辑，不要因为是法学硕士毕业就以为自己能够掌握判案的逻辑。
    谁说“当前全国造假成风”？还把科技教育和医疗卫生界举出来，你是什么意思？还说相关部门是否勇于面对？相关哪些部门？这些部门都应该如何？你这写法分明是“普通红头文件”的路数。如果说这两个领域的问题是教育部和卫生部，我看说的不对，他们很多决策是依赖统计部门给的数据来决策的，那你也要算上统计部门么？统计部门有错，那说明审计不到位，你也要连上审计部门么？这些部门不“勇于面对”，你难道要用“懦夫罪”起诉他们么？你要说你不起诉，难道还是我去起诉？
    最后一条我是最不可理解的。真名实姓揭露的前提是做到“（4）”，而第四条只是你的希望，你分明是要大家都去揭露充分暴露自己，然后斩尽杀绝！
    让警察抓小偷的前提是告诉大家，警察喊的“小偷”是指“小偷嫌疑人”的意思，警察内部应该培训所有的警察遇到这种情况的时候要喊“嫌疑人”，如果警察喊了“小偷”，其实是喊抓“小偷嫌疑人”，由于嫌疑人三个字的发音比较拗口，还容易被群众误解为“咸鱼人”从而不配合执法部门的工作，所以小偷嫌疑人在中国不是嫌疑人，而是小偷。这不是国际准则，这是中国特色。要理解、要理解。
    语言多有冒犯，还请海涵：）

评轰动全球的肖方诉讼案

作者：中国心

    我与肖，方互不相识，无冤无恨，只凭一颗中国心说说良心话：我深感肖，方案不但显露学术腐败已到危险巅峰。司法腐败，执法不公也得到充分暴露（尤其是武汉地区）。广大科技工作者都心知肚明，学术腐败的严重性，但没有几个能像方舟子那样为挽救中国科学，敢于冒着生命危险，挺身而出，对学术腐败，科技骗子以无情的揭露。他有鲁迅的胆略与高尚品格，是国人的骄傲，民族的光荣！他对中国人民科学知识的普及学术打假的成就，要比为祖国挣得金光闪闪的诺贝尔奖章更重要！当前，在全国造假成风，骗子横行下，方舟子精神尤其难能可贵！
    肖传国很遗憾未能如愿荣膺院士，诺奖。这虽不幸；但也万幸！否则将为中国科学院及中国人民蒙羞！很难想象，一个像丁祖怡那样的肖“教授”会如此凶相毕露，粗话连篇（在给方的公开信上）进行人生攻击，威胁恐吓的人能被引进为“科技精英”！
    我从方舟子对肖质疑的几个要点进行了认真核实：“脚踩两只船”：的确有此事实，中，美都有全职，拿两份薪金，这没有侵犯名誉权。因为是事实，“脚踩两只船”也可表示技术高超，如“脚踏两只马”的高精彩杂技演员。“吹牛”：夸大自己的成就，网络上检索不到“肖氏反射弧”的国际公认度，何止是吹牛？虚报发表在“国际期刊”的论文数量：这已是家喻户晓，人人皆知的事实。这一点就用吕瑛法官判决书的新定论：国内刊物有在国外发行的也是“国际期刊”。我认为，吕法官应公开纠正，表示歉意。全国有无数科教人员，因英语不行（尤其是工农兵大学毕生及早些的），只有国内期刊论文（中文）。许多单位又同样规定要有一篇国际期刊（外文）以第一作者发表的，才能评为高级职称。许多人被外文（国际期刊），排除在高级职称评定之外。现在“有法可依”，我们要请吕法官也为我们申张正义。讨回公道，还我高级职称！

    学术腐败：赢了官司，输了人心

    耘者

    “国际公认”的“肖氏反射弧”，本与我无关。据传，肖丁结成了一个“神圣同盟”，要把我告上法庭，这可是我平生第一次收到律师函，估计绝大多数在公开信上签名的海内外同仁，也是如此。这厮太有才了！
    不过，我却以为肖传国赢了官司又如何。在这场诉讼中，肖传国赢得越多，输得也越多。许多人对肖传国的反感，应该是从“肖传国致方舟子的公开信”开始的，至少我是。读完后我宁愿相信这不是一个院士候选人写的，言辞粗俗，作者狭隘的心胸和委琐的人格，真是看得分明。今天才从新语丝的文章知道，肖传国在法庭上声明不是他写的，总算舒了一口气。我建议肖传国先将这封公开信的作者告上法庭，因为这简直是对“肖氏反射弧”创始人公开的讽刺。如果不弄个水落石出，肖传国下次再竞选院士，有好事者只须把这封公开信寄送给中科院，估计肖传国的参选是没戏的。
    一审判决，法院不顾学术界的常识，创造性地给“国际期刊”下了新的定义，方舟子输了。但同时也显现出，肖传国个人资料中的“国际期刊”是包括国内杂志的，而且只要有ISSN号即可。法庭是对的，因为他们不懂学术。甚至从严格的逻辑上来说，法官是正确的，“钻了常识的空子”。但肖传国错了，因为你要竞选中科院院士，你应当懂得这些常识，而不是玩文字游戏。
    二审判决，法院无法证实网络资料，方舟子还是输了。看起来，网络资料应该对方舟子先生有利的了，但武汉法官不采纳，奈何。海内外500多位同仁声援方舟子的公开信是在网络上发表的，不过我建议武汉法官采纳“神圣同盟”的起诉，网络资料作为证据，不是没有先例的。再说了，“神圣同盟”的力量大着，到时自然就采纳了。方舟子输了官司，但肖传国输得更惨。“肖传国致方舟子的公开信”中粗俗的用词和近乎谩骂的恐吓，一审判决暴露了肖传国在个人材料上的弄虚作假（至少在学术圈子内，将国内杂志当成国际期刊是一种欺骗），二审判决看到了偏袒。我个人并不藐视法律的威严，但公道自在人心。“588位海内外知识分子关于肖传国诉方舟子案的公开信”是在一审判决之后发表的，毫无疑问地表明了在许多人心目中，至少在588位参与签名的海内外同仁眼中，方舟子没有输。
    如果一位涉嫌弄虚作假的科学家可以被偏袒和宽容，如果媒体在热捧一位如此“重名利”的科学家，如果学术圈子的人都只是漠然地见怪不怪，敢问中国科学的明天在哪里？“各人自扫门前雪，莫管他人瓦上霜”，我相信所有参与签名的海内外同仁都知道，但“明哲保身”应该缓行了，因为中国的学术腐败已经快到了祸国殃民的地步。学术作为社会之公器，混乱的中国学术界需用重典！
    行文至此，突然想到了肖传国的研究生，肖传国如此热衷于打官司，每周的seminar还照常吗？研究生能够经常有机会汇报自己的工作进展并聆听肖传国的指导吗？相到这些，只是我以为肖的官司与这些研究生无关，但可能他们是间接的受害者。
    最后声明，如果“神圣同盟”在武汉成功起诉了公开信的签名者，因事务繁忙和不通法律，本人委托方舟子律师代理一切诉讼事务，但我愿意承担所有可能的诉讼费用，签名是自己决定的事。

方舟子，我们和你一同前往

作者：毅成

在一个权力和关系能买到金钱、荣誉和地位的地方，
官商、官学们精心编织着社会网，
网罗下包裹着腐败的毒瘤，日益膨涨，
不断侵蚀着社会健康的肌体，
也侵入科学圣洁的殿堂。

你向这个毒瘤划过一刀，
方舟子，你知道你得罪了谁吗？
不是一个肖传国，
而是肖氏背后的裘氏地方王朝，
他们有着一张无形却有力的社会网。
你被告上公堂，
你申诉，抗争，反抗，
可你斗不过这张精心编织的魔网。

武汉法院不是一个讲理的地方。
在那里，“证据”采纳要加盖“公章”；
在那里，法律的准绳直系在权贵们的手上；
在那里，“国际期刊”由法官重新界定；
在那里，批评和质疑属于侮辱人格的罪状；
现代公堂上演一出指鹿为马的闹剧，
网络信息时代干着掩耳盗铃的勾当。
揭露学术造假判定为污蔑和诽谤，
打假者须向骗子道歉和赔偿。
尽管满纸荒唐，
却披着法律和公正的伪装。

五百余名抗议者也将和你一样过堂，
小丑们兴高采烈， 趾高气扬，
手执法律大棒，疯狂向打假人诉讼，横扫异己没商量。
要使社会重归往日的寂静，
要让自己横行，别人不敢声张。
宜将剩勇追穷寇， 一网打尽成霸王，
谁敢批评揭露，方舟子就是你们的下场。
从此骗子的名誉和声望有了社会保障，
可科学，民主、良知和正义丧失了立场。
没有舆论监督，腐败的毒瘤在社会上漫延滋长，
没有学术批评，只能滋补毒花开放。
这就发生在倡导科学、民主、法制的年代，
发生在中华的腹地心脏。

有人一声叹息，爱莫能助；
有人说你自不量力，悲剧下场；
有人落井下石，造谣中伤；
你诉讼缠身，遍体鳞伤。
为正义，为民主、为科学，
誓不向邪恶屈服，绝不向丑类投降。
仰起头，挺起胸膛，
显尽中国知识分子的骨气和脊梁！
在这充满荆棘的路上，
为了一个共同的理想，
我们愿和你：
一起呐喊
一道承担，
一同前往。

    “小方啊！你把咱中华文化看扁了！”

    大于弱智的BLOG
    http://blog.sina.com.cn/u/4afe8d95010009ce

    惊闻方舟子在与肖传国的二审官司中又输了，我有些失望，但仔细想来也觉得正常。忽然联想到范良藻老先生在一虎一席谈节目中对方舟子的感叹:“小方啊！你把咱中华文化看扁了！看扁了！”想起这句经典感叹，我心中对范老先生不由得生出一股敬畏之意。敬的是“天地生人”的老先生们浸淫“中华文化”数十年，可谓“文化”功力深厚；畏的是“天地生人”的老先生们精通易经八卦、阴阳五行、特异功能等法术，未卜先知，我等凡人怎是对手？
    的确，方舟子真的“把咱中华文化看扁了”，咱中国的事，无论大事小事、家事国事、真事假事都得有个“中国特色”才行，为什么方博士明知故犯呢？“把咱中华文化看扁了”也！
    “小方啊！你把咱中华文化看扁了！”你以为真的假不了、假的真不了！你看扁了从秦赵高“指鹿为马”到文化大革命“亩产万斤”的中华文化，殊不知现在的中国：假作真时真亦假,真作假时假亦真！
    “小方啊！你把咱中华文化看扁了！”你以为慈禧太后真心要维新变法？你以为1957年反右前的座谈会真的想听你的意见？你以为科学院院士候选人公示真的是想让大家来监督？你错了！
    “小方啊！你把咱中华文化看扁了！”你在众人的眼中不过是个脱口而说皇帝没穿什么新衣的孩子，你幼稚！你神经！你丢了咱父母家长天大的面子，该挨一记耳光。
    写到这里,一个声音从阴暗的角落飘出:
    “小杨啊！你把咱中华文化看扁了！”

    方舟子与体制的关系

    作者：西风独自凉

    看了xys发表的“zrr2003《方舟子捅了马蜂窝？》”，部分同意作者的意见，尤其是结尾：“为了科学理性，虽赴汤蹈火，吾往矣！”应该说，这属于知识分子的“条件反射”，是对知识分子最起码的要求。中国的知道分子太多，而知识分子是指运用其智力研究、反思和推测、质疑以及回答有关各种不同思想问题的人士，包括具有学术背景和专业素质的知识者、对社会进言并参与公共事务的行动者、具有批判精神和道义担当的理想者。可悲的是，在中国，这样的知识分子屈指可数。
    原因在哪里？
    美籍华裔历史学家孙隆基认为中国人没有世俗生活之外的“超越意识”，缺乏“终极关怀”，一切以“身”的安顿为依归，造成“有一口饭吃就行”的极端世俗化的人生态度（阔了以后，不外乎买两碗豆浆，喝一碗倒一碗）。因为缺乏对精神的提升，加之长期处于食不果腹甚至朝不保夕的处境中，中国人最大的愿望就是鲁迅所说的“但求做稳奴才”。中国历史上长期占主导地位的大一统社会导致“强政府、弱社会”，反过来又导致个人对政府的依赖，结果便是独立思考能力的弱化。因此，中国人的社会行为标准不是是非，而是像柏杨指出的那样，“以官的标准为标准”。缺乏是非标准的直接后果就是大部分人没有道德底线，可以为一己私利为所欲为。诚如朱学渊所言：儒学造就了一个只有“尊卑”，而无“是非”的民族，因此就有了十亿“不诚实的奴”，其中还有“违心的儒”（据《中国人最大的愿望就是做稳奴才》）。中国目前最应该“纯净”的学术领域之所以乌七八糟，便是彻底丧失是非标准和荣耻底线的恶果。
    但zrr2003认为“方舟子要修成正果，必须进入体制内，为唐僧保驾护航，才能取得科学理性的真经”，却也未必。且不说有没有慧眼识英雄的唐僧，方舟子眼里揉不得沙子、见假不打三分罪的本性就绝非体制所能容忍：君不见人大的张鸣不过是对体制的蛮横略有不平之音即遭撤职(见《张鸣教授访谈现场[直播]》)？张教授披露的体制黑幕和腐败现象也许只是冰山一角，但已称得上是触目惊心了。
    从大的范围来说，类似方舟子这种来自民间、完全独立的存在，也是“体制”最为重要和关键的补充，不可或缺，方舟子本身就在“体制”以内了。
    作者还认为“方的打假太不讲策略”，然而，这种“太不讲策略”也是一种策略，是当前中国学术领域迫切需要的策略，更是方舟子最大的价值与光荣所在。稀泥谁都会和，潜规则都不用教，而以科学为准绳、以事实为依据，将一切放在阳光下，让造假者无处藏身，形成真正意义上的和谐的学术氛围和良性刺激才是最重要的。
    其实，作者所言都是出于爱护方舟子的目的，在险恶的打假环境中，一个有良知和起码的是非判断能力的人都会为方舟子感到担心。但是，为了科学理性、正义和公道，虽千万人、吾往矣！相信方舟子有这个担当，相信受嫉恶如仇的方舟子感召的知识分子会越来越多。罗马不是一天建成的，天下没有免费的午餐，包括正当的学术打假、学术批评在内的言论自由，要靠我们每个人一点一滴地去争取。

对科教部门制定的各式各样“惩治学术不端办法”提点建议

作者：盼雨

    科教部门今年也出台一些“惩治学术不端办法”，这是个好现象。但要真正执行起来，恐怕难度不小。有几个建议希望提供参考：（1）恐怕很少有人敢投诉是吗？因深怕打击报复，穿小鞋，丢饭碗。所以，应在报纸上公开公布“惩治”条款，明确规定严惩打击报复者。应制定出可度量，能执行的硬法规，让每个科技工作者都知道，能掌握；而不是像普通红头文件。（2）“新语丝”已揭露五百多件学术不端案件，可请“新语丝”网站及有关专家配合，先立案调查，查处几件大案要案，见之以行动。（3）要制定严肃追究各单位领导的责任。没有这一条，一切都要落空，因当前各单位的保护主义十分严重。单位的利益，名声至关重要（“肖案”足以说明问题）。（4）要像经济部门，公安部门那样爱护，奖励勇于检举揭发学术不端现象。尤其是大案要案，不管他地位多高，明望多大，广大科技工作者才相信我们是在做真的。（5）当前全国造假成风，大多打着“科技”甚至“高科技”的旗号，干着祸国殃民的丑事。科技教育，医疗卫生界已成为造假的重灾区！我们的相关部门是否应勇于面对呢？（6）要鼓励真名实姓揭露学术不端。学术不端案应由学术成信机构查处；而不是那些不懂学术的法官。目前已造成国内外很坏影响的“肖案”中，虚报国际发表的论文数。法官竟然将国内期刊有到国际发行的定为“国际刊物”，令国内外科技界啼笑皆非。科学院评选院士，明确规定要在网上公示，接受群众监督，投诉。人家指出他有“脚踏两只船”，这是事实。指出他虚报国际论文，也是事实。为何成了被告，吃了官司？科技主管部门应明确表态。保护揭露科技不端者的正当权益。不然，要警察抓小偷，又不让喊小偷，否则先判警察名誉侵权。这是那个国际法准则？


肖传国诉方舟子、协和出版社一案终审判决书

发表时间:2007-03-23 02：31：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sx.html
2007年3月19日（周一）方舟子的诉讼代理人收到武汉市中级人民法院书记员王伟于2007年3月16日寄出的终审判决书。同日，中国协和医科大学出版社也收到该判决书。
书记员王伟在电话通话时表示：调解书需要同时送达双方当事人，而判决书不需要同时送达。迟于对方当事人10多天而向一方当事人送达判决书，是合法的、没有错误的。
方舟子的诉讼代理人彭剑、李兴华粗阅该判决书后说明：
暂不谈法院判决理由是否成立，判决书至少有叙述不当的问题，即：
我方对肖传国提交的每个证据（每一组项下的每一个证据）均发表了质证意见，但判决书极其片面地记叙我方质证意见，记叙的我方质证意见内容不及我方当庭质证陈述的10%，而判决书详尽记叙肖传国的质证意见。（此情况可与中国协和医科大学出版社的代理人核实。）
彭剑还认为：(2006)武民二终字第817号判决没有对我方证据给予评价，没有说明不采信我方上诉请求的具体理由，该判决明显违背如下规范：
《法官行为规范(试行)》（2005年11月4日　法发[2005]19号）
第五十条　普通程序案件的裁判文书对事实认定部分的叙述
    (一)表述客观，逻辑严密，用词准确，避免使用明显的褒贬词汇；
    (二)详细分析说明各方当事人提交证据采信与否的理由以及被采信的证据能够证明的事实；
    (三)对证明责任、证据的证明力以及证明标准等问题应当进行合理解释。
    第五十一条　对普通程序案件定性及审理结果的分析论证
    (一)应当进行客观、全面、充分的说理，对辩护意见、代理意见是否采纳要阐述理由；
……
(三)审理民事案件，应当根据法律、行政法规、司法解释的有关规定，结合个案具体情况，对当事人之间的权利义务关系、承担责任及责任的大小等进行详细的归纳评判；
……

湖北省武汉市中级人民法院
民 事 判 决 书
(2006)武民二终字第817号

上诉人即被上诉人(原审原告)：肖传国，男，1955年12月5日出生，汉族，华中科技大学同济医学院附属协和医院教授。
上诉人即被上诉人(原审被告)：中国协和医科大学出版社，住所地北京市东城区东单三条9号。
法定代表人：袁钟，该社社长。
上诉人即被上诉人(原审被告)：方是民，又名方舟子。
上诉人肖传国、中国协和医科大学出版社（以下简称协和出版社）、方是民因名誉权纠纷一案，不服武汉市江汉区人民法院（2005)汉民一初字第1834号民事判决，向本院提起上诉。本院依法组成合议庭，于2006年11月20日公开开庭审理了本案。肖传国及其委托代理人俞冰原，协和出版社的委托代理人邓江华，方是民的委托代理人彭剑、李兴华到庭参加了诉讼。本案现己审理终结。
原审查明，2005年9月14日，协和出版社邀请方是民在协和出版社与搜狐网站联合举办的搜狐健康频道访谈节目中谈“生物医学的规范”。访谈中，方是民谈到“还有一个‘肖氏反射弧’，也说是国际公认……其实这个‘肖氏反射弧’也是自吹自擂的……。这都是属于利用中国和国外信息不对称自吹自擂”。2005年9月21日，搜抓新闻频道发表方是民《脚踏两只船 中国院士越选越滥》的文章。文章中与肖传国有关的内容有：肖传国以华中科技大学工作人员身份参选中国院士，同时在纽约大学担任全职的教师。“一个人能否同时在中、美两国担任两个全职职务？这种脚踏两只船的人是否符合中国科学院院士候选人的要求？”，“肖传国的简历则更让人觉得矛盾重重、扑朔迷离。他的出生年月，有的简历写的是1957年1月，另一个简历是1955年12月。他到纽约大学医学院任‘副教授’的任职时间，有的写的是2000年至今，有的写的是2001年1月至今。肖传国是不是一开始就在纽约大学医学院任‘副教授’，也是很成问题的……在肖传国的简历中，类似这样拔高自己的地方还有。例如，他在简历中洋洋洒洒列了自己1982年以来发表的26篇英文论文。仔细一看，他竟是把参加学术会议的文章摘要也都当成论文给列进去了……没想到院士候选人居然也玩用会议摘要冒充论文的把戏……肖传国在简历中玩这种障眼法是有‘苦衷’的，他在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4篇，总共被别人引用了只有9次(有的引用还是对其结果表示怀疑的)，可见在国际学术界毫无影响。但是他却在简历中自称获得了‘国际神经泌外最高奖’，其实他罗列的两个奖项(美国泌尿学会JackLapides奖和美国泌尿学会成就奖)，前者是很容易获得的美国泌尿学会会议摘要‘竞赛奖’，后者虽然是个大奖，但是在历年获奖者名单中，却没找到他的名字。肖传国还有一个非常惊人的成就，他提出国际公认的‘肖氏反射弧’原理-----外科领域里仅有的几项以中国人名字命名的手术原理，在医学文献数据库和网上检索‘肖氏反射弧’的英文名称，结果都是零。检索肖传国自称根据该原理实施的‘肖氏术’的英文名称，只出来一个网页，是肖传国在北京的一次学术会议上报告的题目。可见，所谓‘国际公认’云云完全是肖传国本人的自吹自擂……所谓‘肖氏反射弧’、‘肖氏术’就连在国内医学界也没有得到认可”。
原审认为：法律赋予公民言论自由的权利，公民在行使言论自由权利时不能违反法律规定。同时，法律保护公民、法人享有名誉权不受他人侵犯的权利。方是民在2005年9月14目的网络访淡及2005年9月21日的网络评论《脚踏两只船中国院士越选越滥》一文中谈到的关于肖传国的相关内容基本失实。且《脚踏两只船中国院士越选越滥》一文中使用了“脚踏两只船”、“自吹自擂”、“拔高自己”、“玩用会议摘要冒充论文的把戏”等带贬意的词语。这些基本失实的言论及带贬意的词语的描述，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致肖传国人品、声望、社会评价的降低，给肖传国造成精神损害。肖传国名誉被毁损的事实成立。因此，方是民的失实言论已使肖传国名誉受损，构成对肖传国名誉权的侵害，方是民应当对其行为承担法律责任。方是民称其言论系学术批评，不可否认学术争论是正常现象，但学术批评、争论应建立在对事实的客观、真实的基础上和中肯的评论上。方是民的言论失实、其言论已超过了法律允许的范围，构成对肖传国名誉权的侵害。所以，方是民称其言论系正常的学术批评的说法不能成立。协和出版社作为网络访谈活动举办方之一，对访谈主讲人的失实言论未尽到谨填的注意义务，并为主讲人失实言论提供了传播平台，协和出版社应对方是民侵害他人名誉权的行为承担相应的法律责任。由于协和出版社及方是民对肖传国名誉权的侵害系通过互联网进行的，其不良影响传播范围较广，给肖传国带来较大影响，协和出版社、方是民应当在相关网站对肖传国赔礼道歉，并赔偿肖传国的名誉损失。故此，肖传国要求协和出版社、方是民赔礼道歉、赔偿损失的诉请有理，予以支持。关于肖传国名誉受损后精神抚慰金数额问题，该数额综合侵权人的过错程度、侵权方式、造成的后果、受害人所在地平均生活水平等相关因素酌定。据此，原审判决：一、方是民、中国协和医科大学出版社应于本判决生效后十五日内在搜狐新闻频道刊登声明,向肖传国赔礼道歉(声明内容需经法院审核)。逾期不执行，法院将公布判决主要内容，其费用由方是民、中国协和医科大学出版社承担。二、方是民应于本判决生效后十五日内赔偿肖传国精神损害抚慰金3万元。三、中国协和医科大学出版社应于判决生效后十五日内赔偿肖传国精神损害抚慰金1万元。对此款，方是民应与中国协和医科大学出版社承担连带赔偿责任。四、驳回肖传国的其他诉讼请求。案件受理费3610元，送达费240元，共计3850元，由肖传国负担2120元，方是民负担1260元，方是民与中国协和医科大学出版社共同负担470元。
宣判后，肖传国、方是民、中国协和医科大学出版社均不服，向本院提起上诉。
肖传国上诉及答辩称，2005年9月14日，协和出版社邀请方是民在协和出版社与搜狐网站联合举办的搜狐健康频道在线访谈节目“生物医学的规范”访谈中以及方是民在同年9月2日在搜狐频道中发表《脚踏两只船 中国院士越选越滥》的文章中，方是民陈述大量不实内容，并以攻击性语言诋毁本人。原审认定事实清楚，但只判令协和出版社和方是民赔偿4万元的精神损害抚慰金明显过低。请求判令协和出版社和方是民连带赔偿肖传国名誉损失10万元。原审法院的判决程序合法，方是民未在法定期限内提交证据，应当承担逾期举证的法律后果。方是民的言词构成对肖传国名誉的侵犯。请求依法驳回方是民、协和出版社的上诉请求。
协和出版社上诉及答辩称，1、原审法院认定事实错误。(1)协和出版社举办这次学术活动没有违法性；(2)协和出版社举办这次学术活动与肖传国的损害没有因果关系；(3)协和出版社举办这次学术活动在主观上没有侵害肖传国名誉权的故意。2、原审法院适用法律错误。(1)原审判决引用的法律条款均不能得出协和出版社要承担名誉权侵权责任的结论，(2)原审判决违反了法律适用的基本原则。协和出版社只是邀诮方舟子讲“生物医学的规范”，没有故意或过失侵害肖传国的名誉权，也没有与方舟子共同实施任何具体的侵权行为，不应承担连带责任。3、原审法院的程序违法。(1)原审法院在裁定确定管辖权后没有组织证据交换和质证，也没有告知举证期限；(2)原审法院在对协和出版社、方是民与肖传国的举证问题上适用双重标准。协和出版社请求撤销湖北省武汉市江汉区人民法院(2005)汉民一初字第1834号民事判决，驳回肖传国的全部诉讼请求。
方是民上诉及答辩称，1、原审认定我方“逾期举证”、“并承担逾期举证的法律后果”，明显错误。2、对案件诉争的五项事实，原审认定违反法律规定，认定事实错误。方是民提交的证据可以证实以下几点：(1)肖传国在中、美两国担任两个全职；(2)肖传国用会议摘要冒充论文；(3)肖传国在国外英文学术期刊上发表论文不超过4篇；(4)方是民所述肖传国未获得的两个奖项事实存在，原审以肖传国获得的其它奖项来认定方是民言论失实，没有事实依据；(5)方是民从来没有否定“肖氏反射弧”理论的客观存在，只是质疑其说法的渊源及其认可程度，否认“肖氏反射弧”这个名称为国际公认。原审以“肖氏反射弧”存在为由，来证明“肖氏反射弧”在国际上有影响、被国内专家认同，明显存在判断错误；3、原审判决隐匿了我方所举证据31-36，没有正确表述我方的庭审答辩、质证意见，对肖传国的外文证据的节录中文译本过于简单且部分错误，无法真实反映外文证据的内容，肖传国的部分证据没有原件。4、原审适用法律错误。(1)方是民的评论及批评文章反映的问题是真实且无侮辱内容；本案应当适用《最高人民法院关于审理名誉杈案件若干问题的解答》第七条的规定，但原审未适用该司法解释；(2)原审对肖传国没有原件的证据确定其证明力，在肖传国没有提交美国机构聘书或证明文件，及在我方指出肖传国那些文章为会议摘要，而肖传国不提供相关文件的情况下，原审判我方败诉，违背了证据规则的规定。5、原审判决没有法律与事实依据。我在“生物医学的规范”在线访谈及《脚踏两只船的院士候选人》文中没有使用任何侮辱性言辞，原审判决所谓“这些基本失实的言论及带贬意的词语的描述，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致肖传国人品、声望、社会评价的降低，给肖传国造成精神伤害。肖传国名誉被毁损的事实成立”的说法不能成立。我与协和出版社在主观上没有共同过错、客观上没有共同行为，不构成共同侵权，不应承担连带责任。6、原审对当事人适用不同的标准，判决书内容自相矛盾。我方的网络资料证据合法有效。据此，请求：1、判令撤消（2005）汉民一初字第1834号民事判决；2、驳回肖传国的全部诉讼请求；3、诉讼费由肖传国承担。
在二审开庭时双方当事人为证明自己的诉讼请求和理由举出了如下证据：

（因篇幅关系，证据及质证部分略，全文见：http://www.bullog.cn/blogs/fangzhouzi/archives/32943.aspx
）
经本院审理查明，一审查明的事实属实。
二审另查明，肖传国提出“人工体神经—内脏神经反射弧”（肖氏反射弧、肖氏手术）被列入国家卫生部发行的高等医学院教材“高等医学院教材”《外科学》（人民卫生出版社第四版裘法祖主编第55页、人民卫生出版社吴在德主编第五版第53页、人民卫生出版社吴在德、吴肇汉主编第六版第51页）。肖传国“人工体神经—内脏神经反射弧恢复截瘫后膀胱功能”获国务院颁发的“国家科学技术进步奖证书”。肖传国的“人工体神经—内脏神经反射弧恢复截瘫后膀胱功能”的科学技术成果通过国家科学技术委员会坚定，获“科学技术成果坚定证书”（1999年）。肖传国的“人工体神经—内脏神经反射弧恢复截瘫后膀胱功能”获中国高校科学技术奖励委员会“科学技术进步一等奖”。肖传国“先天性脊柱裂脊膜膨出儿童膀胱功能”研究，获国家科学技术委员会“科学技术成果鉴定证书（2004年）”。肖传国2000年获美国泌尿外科学会“Pfizer泌尿外科学者奖”。方是民对其在网上下载所取得的证据，没有到相关网站或肖传国处核实。方是民网名方舟子。方是民在接受协和出版社的“生物医学的规范”访谈和在搜狐新闻频道发表《脚踏两只船中国院士越选越滥》文章后，有很多跟帖支持方是民，同意方是民访谈和文章的观点。
本院认为，方是民在访谈的言论和网上发表的文章中，对肖传国的“反射弧”相关理论提出异议在学术上是允许的，但评论中使用“自吹自擂”、“拔高自己”、“玩冒充把戏”等词语，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致对肖传国人品、声望，社会评价地降低，给肖传国造成精神损害，肖传国名誉被毁损的事实成立。方是民为证明其言论属实，举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性。按照《最高人民法院关于审理名誉权案件若干问题的解答》第八条的规定，“文章的基本内容失实，使他人名誉受到损害的，应认定为侵害他人名誉权”，故应当认定方是民的侵权事实成立。方是民的上诉理由和请求，没有事实依据和法律依据，本院不予支持。协和出版社作为“生物医学的规范”访谈节目的组织者，有义务保证访谈者访谈内容的合法性，但协和出版社没有尽到这项责任，以致让访谈者发表了侵害他人名誉权的言论，故协和出版社认为自己没有侵犯肖传国的名誉权的上诉理由和请求，本院亦不予支持。原审判决认定的赔偿数额，符合相关规定，赔偿数额适当，故肖传国认为应当增加赔偿数额的上诉请求，没有法律依据，本院也不予支持。原审判决认定事实基本清楚，适用法律正确，但判决主文第三项表述有误，应予理顺。根据《中华人民共和国民法通则》第五条、第一百零一条、第一百三十四条第一款第七项，第十项。最高人民法院《关于审理名誉权案件若干问题的解答》第八条，国务院《互联网信息服务管理办法》第十五条第八项，《中华人民共和国民事诉讼法》第一百二十八条、第一百五十三条第一款第（三）项规定，判决如下：
一、维持湖北省武汉市江汉区人民法院（2005）汉民一初字第1834号民事判决第（一）、（二）、（四）项；
二、变更湖北省武汉市江汉区人民法院（2005）汉民一初字第1834号民事判决第（三）项为：中国协和医科大学出版社于本判决生效后十五日内赔偿肖传国精神损害抚慰金1万元。方是民承担连带赔偿责任。
二审案件受理费3610元，肖传国负担1204元，中国协和医科大学出版社负担1203元，方是民负担1203元。
一审案件受理费3610元，送达费240元，共计3850元，由肖传国负担2120元，方是民负担1260元，方是民与中国协和医科大学出版社共同负担470元。
本判决为终审判决。

审 判 长 吴建铭
代理审判员 李 文
代理审判员 徐子岑
湖北省武汉市中级人民法院（章）

二OO七年二月二十七日

书 记 员 王 伟


16名全国人大代表联名建议，严肃对待因打假而引来的诉讼

发表时间:2007-03-22 02：47：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sc.html
审判学术打假案件应尊重专业意见

16名全国人大代表联名建议，严肃对待因打假而引来的诉讼

北京科技报：李婵 孙燕燕 (07/03/19 23:59)

    联名倡议

    编者按：两会期间，学术不端行为、学术打假以及由此引发的诉讼成为代表们关注的问题。全国政协委员、中国科学院物理研究所研究员聂玉昕最近做了关于“论文造假”的调查，他呼吁改革现行的以论文数量为主要指标的科研评估体系。同时16名香港特区全国人大代表联名提出“严肃对待因打假而引来的诉讼”的建议。

    3月12日，香港特区全国人大代表、香港中文大学生物化学系教授曹宏威在十届全国人大五次会议期间提出了“严肃对待因打假而引来的诉讼”的建议。在此项建议的联名附议代表签名附页上，李鹏飞、梁秉中等15名香港特区全国人大代表签下了自己的名字。

    建议中，曹宏威提出，近年国内涉及包括学术准则、科学真相在内的打假案件越来越多，其中不少需要根据科学与教育专业知识始能达至真理，但法庭往往出现罔顾实据、矮化真相，明显违背《中华人民共和国科学技术普及法》第八条所提出的“坚持科学精神、反对和抵制伪科学”等要求，不利于打击犯罪，不利于提倡文明，影响恶劣，冀望国家正视。

    “我们建议：

    （甲）法院审判任何与科学及教育有关案件，应尊重专业意见。

    （乙）法官应排除任何利益干预、秉公执法。

    （丙）判案应注重结案所带来的社会效应，不能放纵伪科学，不能鼓励真欺骗。”

    方舟子：这类案件判决理由有的非常荒唐

    就曹宏威代表提出建议一事，记者采访了近年来屡因打假而被诉讼缠身的著名科普作家、学术打假人方舟子。

    方舟子说：“近年来频频发生因反对伪科学、批评学术造假而成被告并败诉的名誉权诉讼案件。这些案件大多在原告所在地的地方法院审理，判决理由有的非常荒唐，在学术界影响非常坏，极其不利于《科普法》所提出的‘反对伪科学’的要求，不利于揭露学术不端行为和开展学术批评、学术讨论，也有损我国司法形象和法律尊严。”

    方舟子认为，这类案件往往是原告利用地方保护势力获胜，因此有关科学评价、学术批评的名誉权案件应该在被告所在地或第三地受理，而且应由中级人民法院作为一审法院。


赵玉忠致湖北省委书记的公开信

发表时间:2007-03-22 02：46：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sb.html
    致湖北省委书记的公开信

    赵玉忠

    俞正声书记：

    您好！

    一起普通的名誉侵权纠纷案件，由于司法机关的枉法裁判，严重损害了武汉市的法律环境和城市形象；由于原审原告肖传国藐视社会舆情的气焰，激起了海内外华人学者的义愤。《新语丝》网站３月１９日发表作者“团结就是力量”《全世界的爱好正义的华人团结起来共同抵制做假的倡议》中告知同事、朋友和学生：不会到武汉同济医院、更不会找那个教授看病的；不会把孩子送到华中科技大学上学的；不会到那个武汉市江汉区法院去打官司的；为了不必要的麻烦尽量不去湖北武汉的。省会城市的法律环境如此糟糕，谁还敢来武汉投资和就业？！由此可见，司法不公（连想佘祥林冤案）已给武汉乃至湖北造成负面的社会影响。
    在胡锦涛主席号召全国人民为建设“创新型国家”而努力奋斗之时，身为中共中央政治局委员、湖北省委书记，您有责任关注这起是否存在学术造假案件的发展动向及其社会影响。
    我对本案裁判结论的质疑至少基于以下三条理由：
    第一、肖教授就个人履历说过假话。肖致全国媒体的公开信中自称“美国一流大学教授的身份”。该信转自武汉协和医院网站的“协和新闻”专栏（即肖国内任职单位网站），并且长达半年之久肖未声明该信非本人所为，故可推论肖为“教授”。然而，肖在二审提交的证据证明其为纽约大学医学院“临床副教授”。不论“临床副教授”属于学术职称还是行医职称，它是不能与“教授”职称划等号的。
    第二、一审法院以被告“逾期提交证据材料，法院审理时不组织质证”为由，剥夺被告诉权。结果必然是偏听偏信，没有查明双方所争议事实的真相。既然本案由简易程序转为普通程序并因案情复杂而延期审理，那么一审法院为何没有给予被告方必要、合理的收集证据时间？答案只有一个：“地方保护主义”作怪。
    第三、二审法院以被告“举出大量在网上收集的材料，但这些材料没有到有关网站和肖传国等处核实，无法证明其内容的真实性”为由，全盘否定被告提交证据材料的证明效力。结果仍然是偏听偏信，没有查明双方所争议事实的真相。首先，让批评者到被批评者以及相关单位核实所评事实是极其荒唐的。因为批评者只要说明消息来源就应免除其法律责任，被批评者可追究消息来源者披露事实不实的法律责任。由此可见，二审法官为社会舆论确立了一个剥夺宪法赋予公民言论自由权的“武汉”规范。其次，在国家倡导信息化建设、无纸化办公的今天，二审法官全盘否定网络信息的办案思维，显然违背了“以事实为依据”的法律准则。
    顺便提及：武汉市中院包括两名副院长在内的13名法官被判刑、9名法官受到纪律处分，这恐怕在全国近四百家（含地、市、州、盟和铁路、海事、军队系统）中级法院中独占鳌头吧？造成如此惊人的法官腐败局面，中共武汉市委及其政法委负有不可推卸的政治责任！
    我是怀着敬重与期盼的心情写了这封信。说到敬重，是因您在青岛任职期间的政绩突出；五四广场、海尔电器等等给国人留下至今难以忘怀的印象。说到期盼，期望您在尊重司法独立的前提之下，责成省政法委、政研室等相关部门，查明本案所争议事实的真相：（1）肖教授是否存在学术和履历造假问题？（2）历经多年攻关研究的肖氏技术在国内有多少家医院推广应用？治愈率或有效率（恕本人医学外行）是多少？并期望以省级权威机构的名义通告社会公众。
    俞书记，为了构建和谐社会、建设创新型国家，晚生真心诚意地拜托了！

    赵玉忠

    2007年3月22日

    （本人信息：赵玉忠 教授 北京电影学院 通讯地址：北京市海淀区西土城路4号 邮编：100088 社会兼职：中国版权协会理事、中国法学会知识产权法研究会理事、中国高校科技法学会理事、国家知识产权战略专家库成员）


网人评武汉中级肖氏法院终审判肖传国胜诉（六篇）

发表时间:2007-03-19 02：15：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008qw.html
    决不能向邪恶低下高贵的头！

    作者：一条小鱼

    2007年2月27日，曾有13名领导和干部被判刑的武汉市中级人民法院终审宣判：方舟子公开向肖传国道歉，并赔偿3万元抚慰金。至此，人们不得不抛弃心中最后的一点幻想，面对凝重的现实。
    秀才遇到兵！方舟子们应该怎么办？
    我们有成千上万的理由退缩：
    我们历尽千辛万苦，用我们最宝贵的青春年华，已经做了太多太多；
    我们无法继续作为，太多的事情是我们无法改变的；
    我们不想再坚持下去，我们同样渴望宁静而平淡的生活，惊心动魄不是我们的追求；
    我们的作为对最广大的民众没有根本的效果，我们气馁；
    我们面对的是强大的邪恶势力，我们有所畏惧；
    ......
    但是，人不能低下高贵的头！我们从青春走向中年，激荡胸中的浩然正气，已经化作使命！天生我材，注定是大厦将倾时的一柱。追求真理和正义的脚步，已经不可能停止！
    决不道歉！决不“赔偿”！对贪赃枉法的不公正判决，我们不能屈服！
    我建议：
    一、就有关昏教授肖传国案的前前后后的过程，简洁明了地写一封致国务院和中纪委的信，以图引起高层的关注。目前的环境下，我们所能做的极致，也就是“公车上书”了。武汉方面的黑手再能遮天，也害怕事情进一步升级。而且，我们有理由相信，国家的开明政治乘着两会的东风已经大有指望了。温总理的报告给了全国人民以极大的希望。区区一个肖传国，断不能重要到那个地步，就凭他，是不可能逆历史潮流而动的。他不过是一个不争气的坏孩子，离开了他亲娘的庇护，是没有人真正疼他的。
    二、就有关昏教授肖传国案的前前后后的过程，在有关报纸上作连载，详细揭露其中的黑幕，让更广大的群众对此事有一个全面了解。新语丝的读者毕竟是有限的。
    三、出版有关此事的专著，公开发行。
    四、上书国际上的有关机构，揭露中国学术腐败的现状和司法的黑暗。在世界人民面前大胆呐喊，争取国际上的支持！
    五、就终审判决的荒唐性拟一封新的签名信，公开征集签名。我们依然会积极响应！
    六、提高科学与诚信基金会和学术打假基金会的运作效率，使其真正能成为学术打假强有力的经济支柱。我强烈呼吁：所有有经济能力和正义感的人们慷慨捐款，支持方舟子的伟大事业！给希望工程的一份捐款，可能能改变一个孩子一生的命运；给西部水窖工程的一份捐款，可能能让一个西部家庭喝上水；而给学术打假基金会的捐款，可能挽救的是整个民族的现状和未来！我们共同的国家，需要我们共同的关爱！随同本文，我再次捐出本月的奖金1827元，以示支持！
    决不能向邪恶低下高贵的头！不能信这个邪！！！
    （于2007年3月18日）

    看杀人啦！！！

    作者：大伸腿

    俗话说民不与官斗，倘若真是堂堂正正的学术之争，同为君子，术途有别，争的只是学问高下，哪用得着对簿公堂？公断自有同行评判。
    然在当今中国的学术氛围中，官场味道之浓堪比晚明的宦官乱政、满清的官商之沆瀣一气。所谓红顶子商人，无非是花钱捐个道台，或身为二品鼓捣点织造贩盐之类的买卖；所谓西学为用，中学为体，而中学的根本就是学而优则仕、仕而优则钱，几千年来一脉相承、拥趸无数。而看你周围这些粉丝，语出激昂，其声霍霍，开口醇酸醛羟、闭口力矩功熵，然脱去马甲，蜷于茅庐、无非单位不得志、心腑羸然之啾啾小学者尔，假以时日，悟透厚黑之道，焉知其向左右乎？区区五六百签名又怎比得超女的百万短信？
    传统这东西不可小看，赛恩斯的奇技淫巧非但没改了我泱泱大国的厚黑思维，反倒给学仕之途添了条财路，那些司厅局部的官老爷，拿了某某大学的这博士那教授的头衔，当然要把院士这顶桂冠，寻摸着套在那些业界同好头上，是为交换也，君不见人家都和主席同游历国了，君不见人家都和资深院士扶手相额了，君不见人家都CCTV了……
    与之相比，新语丝在净化学术环境方面的单纯努力未免显得有些偏狭和天真，你自磊石垣，纠集同好，以文为矛，期盼一场公平的对垒，然环顾左右，文科傻妞们踯躅观望（那可是媒体的从业主流呀，全让你得罪了，怪不得他们不作声），身上镶着你们的矛头，广大人民喝完脑白金酣然入睡，对你们的专业名词不明所以，对面就是眦牙血眼的一群学术流氓，人家压根儿不跟你按规矩玩儿，他们在骗纳税人的钱，他们自己都知道，你却跟他讲学术规范，劝他们弃恶从善，看似是学术相伐，但你欲断人财路、触动了权益体制，你是在与官斗，与垄断的体制斗，根本不可能有什么对等交流。书生意气VS学阀厚黑，结果不言自明……
    况且，你们自己说hi了还要互相抖机灵狠掐一气呢，回顾中国革命的早期发展历程，这主义那路线的自己互相清洗着玩儿，还真有些象呢。
    但如果方舟子们是为了通过此种看似单纯和注定要失败的努力来唤醒国人的话，我认为他们的目的是能达到的，但结果也就应该像现在这样，不出你们的预料，是有些悲壮的，只是还差最后一步：殉难
    有人会说，如果你是个革命者，你太仁慈；如果你是个改革者，你太单纯！但我觉得，你注定要做出牺牲，这是时代给你的任务。
    这堪比是一场黎明前的革命，总要死些人。“处女般不毛之地”博主呼吁将你绳之以法，我看你大可慷慨一往而受缚于囹圄，但决不能向反射弧道歉！如此他们就无台阶可下了！
    关不关你呢？这是一个问题。
    真的希望他们给你关进去，别去咖啡馆调解，别缓刑……
    由此开头，轰轰烈烈的文伐运动，将进入惨烈激荡的现实斗争，对我国的学术、法制建设带来真的促进，我期盼着……
    如此这般，你方舟子有个古人可比，那便是谭嗣同，你喊着“我以我血鉴轩辕”，你也知道围在周围的那些麻木的看客在拿着热气腾腾的馒头，等着一沾你的热血，回家去救他们残喘的婴孩，嘴里喊着“妈的，皇帝你也敢反，个挨千刀的！”
    就像王朔妄说的：人民严重不靠谱！
    我说：人民看见杀人，才会兴奋起来……当作为公众良心的媒体也沉默的时候，你只能用鲜血做广告了……
    到时候，我做佘氏……

    此致

    崇高敬意

    2007．3．18于北京朝阳区

    建议也给丁祖怡发律师函

    hbchen

    最近出来一个“丁祖怡博客”，里面帖出大量文字攻击方舟子。建议彭剑先生立即给丁祖怡发出律师函件，要求他澄清此博客文字是不是他所写的？
    如果回答是，那么丁祖怡博客上的文字将因这个法律回件的证明而将成为将来可能发生的名誉权官司的合法证据。
    如果回答不是，这个博客的文字将立即变为无效，直接公布这个否认回函就是了。（这并不能排除此博客依然是丁祖怡所写，很可能是他写完了不认帐而已。）
    如果不答复。那这位中国第二受人尊敬的大学校长在这件事情上就当了一回缩头乌龟了。
    联想到前些时那封“肖传国致方舟子的公开信”，开篇既说“丑媳妇总得见公婆”，当时我就觉得，既然是公开信，为什么不拿到公开媒体上发表，而只是以马甲帖到各论坛的方式散布呢？果然到了法庭上，肖传国否认这封公开信是他写的。那个写这封粗俗不堪的“公开信”的"丑媳妇"确实不敢见公婆。
    肖方这场官司的判决据说早在2月27日就下达了，但据说有50多页的判决书文本却未见双方公布，难道这个判决书也是个丑媳妇，不敢见公婆？说实话，大家都在期盼着一睹武汉法官的明断呢。这个案子，判方舟子赢简单，判肖传国赢可就需要大智大勇才行呀。法官的判词值得大家学习一番呀。【方舟子按：判决已在2月27日下达，但判决书至今还未收到，一旦收到即全文公布并向最高法院申诉。】

    感谢肖传国、丁祖怡们

    作者：不耐踹斯基

    肖传国又赢官司了，而且有消息说肖传国、丁祖怡在联合起来，所以肖传国、丁祖怡一时成了众多不平者的攻击焦点，其实，我们现在或者将来要感谢他们，感谢他们陪方舟子把官司打下去，感谢他们在让更多的人关注中国一个侧面的现实。
    ---感谢这极度张狂无耻的世界---
    本来我们准备把这句话作为这篇文章的副标题，怕他俩说我诽谤，所以把它作为中间标题，其实，他们应该能理解他们不是极度张狂无耻的世界，而且我这里确实是要感谢他们。
    曾经，我以为中国马上要崛起了，中国的教育、科研开始起飞了。我知道中国的民办教育发展空间很小，比如法律规定他们只能作为"有益的补充"，而且规定他们是非赢利性质的，所以赚了钱的俞敏红都快疯了：不是法律不准办学赚钱，你不是犯法吗？说自己没赚钱吧，又说你逃税，还是犯法。不过这个两难问题后来还是解决了，毕竟俞敏红他们都是精英，就是不知道他们怎么弄的。后来还听说俞敏红在办考试培训班外，还办英语技能班（就是跟学历教育一样，学几年，但是没有官方学历，我不知道确切的称呼）；而且那时我还翻翻集体订阅的青年报什么的，发现流传着一个令人兴奋的消息，中国的西北出一个中国的哈佛，网络上也常见有人这样唱。我当然知道什么是哈佛，不就是那个"先有哈佛，后有美国"的哈佛吗？中国哈佛肯定还差九万八千里，但是是""先有哈佛，后有中国教育"的小苗苗也好啊，关键是办学思想。所以，我想好哇，中国毕竟是很大，终于有独立的大学萌芽了，新东方、西译就是，不容易啊。还有，我也时常看到中国科研总投入排到世界前第几第几、超过哪个哪个老牌帝国的报道，我暗暗高兴：这下有戏了！当然，我还是知道中国学者水平的现状，他们中很大部分看不懂外文文献，跟不上世界形式，但是马上就有很多刚毕业的研究生了啊，他们最次应该能拿着词典把外文文献看懂个八九分，中国研究队伍是世界最庞大的之一，而且中国人口基数大，其中能从事科研的，应该都是以比世界平均水平高的淘汰率淘汰剩下来的，应该足够优秀，可以抵消每个科研人员平均经费还相对少，硬件相对差，中国人科研上不善于动手的缺点等等，而且不是说中国人剧勤奋吗，不是说科研突破是偶然事件，大钱砸不出大成果吗，不是说科学世界是共通的，我们可以在别人最新成果上出发吗。所以，我暗自高兴了：真正的春天来了！！！！！
    是这极度张狂无耻的世界告诉我，那都是扯的。
    假设这是事实，一个国家最高名誉学者团体的评选中，有人用假的材料、吹大的材料，去让同行们评价，那是怎样无耻的世界啊！注意，我不是说肖传国的材料有问题（我不需要排除肖传国申报当时是一个足够优秀的学者的可能性，这不重要），是说多个这样事例，按无风不起浪、按中国国情来推测，这些人不可能都是清白的，而这些事例都没有可信的答复。试想一下，以诚信作为职业根本的学者，竟然拿假的材料去参加一个国家最高名誉学者团体的评选，是怎样公然的无耻，才会对整个社会良心是这样漠视，对评选专家（已当选的院士）的道德水平、学术水平是这样的漠视？中国的院士评选现在是机构行为，那么这些学校、研究所是怎样公然的无耻？而在评选时，我不知道评选专家有多少公开或在小范围内批评了这些假、大、空，但是不可忽视是一些问题学者和不是学者的人成为了院士，所以可以说，至少这些评选专家/院士中一部分和评选机构需要非常无耻，才能任这些"学者"来侮辱自己的道德水平、学术水平。院士评选都如此无耻，那这个国家科研，会是一个什么样水平呢？所以，我说中国的学界，是一个极度张狂无耻的世界。中国虽然对科研总体投入大，但是效率是现在吓不着中国人、吓得着外国人的低，这需要国民和领导人若干年来领悟落后的好处。中国没有独立、清静的研究机构，没有独立、清静的学者，有的是闹烘烘、臭烘烘的惟利是图的学官、学商、学霸、学阀。有人拿上百亿元办大学科，接着有人怀疑学科带头人学术、做人有问题，我可以肯定至少他有一点水平不如我，我当时一个破本科生、没出国到真正的学术环境里浸泡、没看研究科学发展规律的书，就知道科学突破是钱砸不出来的。中国学界的问题，我不总结了，也没能力总结了。但是感谢院士评选和其他事件，让我回到这样无耻的现实，不再在空中飘飘然。
    ---感谢肖传国、丁祖怡---
    有人说肖传国是讼棍，我觉得讼棍没什么不好。原因之一，讼棍表示这个人比较强悍，强悍也是不好不坏的性格，看是什么事了，天天没事找事欺负人，当然不是好事，但是海外中国人给人懦弱的印象，敢打官司是好事，不在理打也没错，当然不在理选择不打也没错。原因之二是我要感谢他的地方，就是要感谢他陪方舟子、饶毅玩，还准备陪签名批评武汉法院肖传国诉方舟子案的人玩，这是好事。不信你上大街拉个人来打官司，告你诽谤他，输了给他钱，还公开赔理道歉，肯定没什么人干，至少卖假药的不干，很多问题学者不干，不说别人，珍奥核酸和脑白金就不干。所以要谢谢肖传国、丁祖怡，太谢谢他们了。
    本来，我是有点希望西译办出中国哈佛的，虽然当时对西译的报道没细看，根本不知道丁祖怡是西译老板，不知道他是一个中学一个什么主任（好象是英语课题组的主任，有人怀疑他英语根本就是教不了中学），我还是觉得一个老板还是有可能办出一个独立大学的，至少可以办出一个教人外语的职业教育机构没问题。后来知道，他不是办独立大学的，这也没什么，这么光荣、巨大的事不能逼他去干啊。
    这么说来，肖传国、丁祖怡不是什么坏人啊。我想想，觉得不对，当然，不能说他们是坏人，那他们代表了什么呢？饶毅怀疑肖传国精神可能有问题，我觉得也可能不是，虽然隐约觉得肖传国、丁祖怡有点彪悍或者说横，但是彪悍或者说横是个人性格，没什么错啊。后来想想，黑暗的美国，不是有人主张种族隔离，还有学校不让黑人同学去上学吗？接着有人反对，打官司打到联邦最高法院。这些人怎么这么无耻，黑了天了，公然违背人间的公理，还一直坚持，奉陪到底，要是我，我早羞得撞墙死了？后来发现，这些人是认为自己是站在公理这一边，所以不觉得自己无耻了。所以，有些人公然在法律上曲解正义，这些人可能以为正义在自己这边，或者干脆神经比较粗，知道自己无耻而心安理得，不会去撞墙。所以，这些人是宝，没有这些人，就不会有那些经典案例，美国不能进步，可能现在很多学校都不让黑人同学去上学呢。
    我知道，中国得媒体不会干"脏活"，所以每次报道方舟子官司没有把双方面细节揭露出来，很规矩，不惹事。所以官司打了这么长时间，普通老百姓看了报纸一般不知道谁混蛋了，浪费了打官司的宣传效果。我也知道，中国没有独立/公正的司法系统，没有那种坚持"什么立国原则"法官什么的，也知道在原告所在地法院开始打起这样打法，打到国家最高高法，方舟子也不一定赢（不是说那个专家们好不容易赢了假老鼠药的案件，当地科技部门准备让当地省高等法院判专家们输，结论都定了，最后上面看不过眼才改的吗）。还知道，"楞"、"横"在这个社会容易成功、占据社会主要资源的逆向淘汰规律。但是，生在中国，有人赔着打官司，是一件非常幸福的事，就是得费一袋烟得工夫，有时还得费点钱。我知道，现在方舟子更讲技术了一点，在让大家知道批评对象是谁的同时，更间接了一些，所以我要鼓励方舟子彪悍一点，特别是报纸负面报道地点、人物经常用"某"代替的中国。
    最后，我还是抱有一点点希望，虽然方舟子说认识到了现状，对中国科研对无所谓希望失望（大概是这么个意思吧？），不是开始有大学教授批评大学的官僚体制了吗？我抱的一线希望是，混乱到极点可能会带来公正的秩序，这需要让社会意识到混乱，需要当然肖传国、丁祖怡们来制造声音；当然混乱到极点也可能滑向深渊。
    所以，如果这些成了经典案例，不管春天来没来，方舟子们要感谢肖传国、丁祖怡们，感谢有他们在一起的日子。

    现在是中国学术最需要方舟子的时候

    作者：良知仅存

    现在是中国学术最需要方舟子的时候。
    20世纪后期以来，中国学术界的造假、抄袭和腐败行为，泛滥成灾，其危害之严重，早已到了非坚决打击和彻底根治不可的局势。
    2005年，曾是中国反对学术不端、学术腐败之风大兴之年，许多重大恶性案件被揭露出来，有数个案件得到了当事人主管部门的查处，甚至也有个别案件得到了司法的公正审判。最为可喜的是，原汕头大学教授胡兴荣博士在被媒体披露其抄袭行为72小时内，主动辞职。无疑，2005年是正气上升、邪气受遏，给中国学术重获新生的希望的一年。
    然而，历史转进2006年，时势却为之一变。虽然恶性造假案“上海交大‘汉芯’事件”被查处，但是，影响巨大的“川大魏于全事件”，却不了了之，与此同时，同样影响巨大的“武大周叶中事件”和“华中科大肖传国事件”，均在没有其主管部门的负责查处前提下，司法明显不公正地判处了抄袭、造假人的胜诉，而被抄袭侵权的受害人和勇敢揭露造假的当事人，却被判处败诉。在没有行政履职监管和司法公正判处的背景下，学术界邪气嚣张、正气受压，已令有良知者悲痛无名。2006年是中国学术的黑色之年，伴随着学术不端和腐败分子的逍遥法外、争宠夺利，是不学无术、巧舌如簧的“戏学超女”于丹以学者的身份和戏子的演技在国家媒体玩弄民族经典《论语》，赢得上下一气追捧。在这样的环境中，潜心治学、诚恳为人的学者，是没有位置、没有声音的。
    但是，可庆幸的是，中国还有一个方舟子，在其他打假斗士都潜身隐形、甚至改弦易辙的过去一年中，也在社会舆论普遍转身追捧各种超女、超男，漠视学术打假的过去一年中，更在被相关司法当局连连判处他败诉的过去一年中，仍然孤军奋战于学术打假，矢志不悔！无疑，在当今中国学术界，良知并未完全灭绝。但是，对于大众社会，的确只有方舟子这个边缘学者在向中国民众和国际社会，表达中国学术界良知犹存。2006年因为还有方舟子的一点光亮，才使中国学术没有给世界彻底的黑暗。
    现在是中国学术最需要方舟子的时候，如果方舟子也被打倒，那么，中国学术界就彻底成为魏于全、周叶中、肖传国之流的天下，成为“戏学超女”于丹们的乐园了！
    在今天，“方舟子”的意义，已经超过了它所代表的那个现实中的人（方是民），是中国学术良知的最后象征。因此，我要呼求：方舟子，请坚持！
    特别提示：媒体称于丹为“学术超女”，名不副实。因为以于丹的才能和作为，她只是一个一知半解地玩弄学术的戏子超女，故称于丹“戏学超女”方是名正言顺。欢迎媒体使用“戏学超女”，但请注明发明权在“良知仅存”。

    建议方舟子改变打假策略

    shylockwolf

    在目前的司法环境下，方舟子的科技打假行为虽然得到了广大群众的支持，严重打击的造假者的利益，但是现实中却屡次遭受恶意诉讼，更荒唐的是在各个官司论点铁证如山的情况下，官司却仍然屡战屡败。
    法庭的“XX”逻辑在新语丝上已经有太多的文章进行批驳，我无意在此谈论这方面的问题。我想谈的是，无论这些评论/呼吁多么一针见血，都无法改变官司的结果，甚至不能改善当今的打假环境。如果方先生依然坚持现有做法，一定会惹来更多的官司。虽然有打假基金的帮忙，但是整天被一帮小人缠着打官司，恐怕也会影响打假的效率。
    我的建议是，如果环境如此恶劣，不如方先生改变打假方法，改直言打假为“帮助”，比如：
    肖先生获得了级别较低的奖项B，因为另一个高级别的奖项A和B的名字有相似之处，就到处号称自己得到了奖项A，以提高自己的身价。
    如果方先生直言其“吹牛”，“自夸”等等，在当今的司法环境下，可能就要吃官司，而且可能败诉，这已经有了先例。
    建议方先生可以采用以下方式“表达”以上事件：
    1. 肖号称得到奖项A
    2. 方先生查到互联网上奖项A的网站查不到肖的名字
    3. 方先生查到互联网上奖项B的网站查到肖的名字
    由于方先生是充分相信肖先生的，所以建议：
    1. 肖先生起诉奖项A的委员会，因为它剥夺了肖应该享有的炫耀的权利
    2. 肖先生起诉奖项B的委员会，肖是高级别人物，怎么会参与这么低级别的奖项评比，侵犯了肖的姓名权
    这个时候，我们看看肖先生还有什么手段起诉方先生。


《世界日报》：方舟子缠讼 海内外学人声援

发表时间:2007-03-18 21：51：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008qu.html
    “打假”踢铁板遭起诉 人代也不满
    方舟子缠讼 海内外学人声援

    《世界日报》（洛杉矶版） 2007-03-17

    【本报记者李大明圣地牙哥报导】中国“打假”人士反遭被揭发、被批评者起诉，并在地方法院审理中屡屡败诉的情况，引起全国人大代表的不满。他们连名提出建议，要求法院注重判案的社会影响，万勿造成“放纵伪科学，鼓励真欺骗”的效果。被这类诉讼牵涉最多的人，可以说莫过于家住圣地牙哥的科普作家方舟子。

    因创办网络综合性杂志“新语丝”（www.xys.org）而出名的方舟子，几年来与许多志同道合的朋友一起，揭露与批判了数百起学术不端行为。

    第一宗案件是西安翻译学院及其校长丁祖诒告方舟子与“北京科技报”损害名誉。2004年，方舟子在“北京科技报”撰文，揭露原告在英文“洛杉矶时报”刊登自费广告，然后拿回国内当作美国报纸对其所作的报导。西安市长安区法院受理后，判“北京科技报”与方舟子赔偿原告经济损失15万元、精神损害抚慰金一万元。

    第二宗类似案件是已故四川省居民刘子华的亲属告方舟子损害名誉。事缘方舟子看不惯国内报纸称刘子华“65年前就运用‘易经’八卦观测到太阳系第十大行星”，因而追根溯源，指出刘子华的“八卦宇宙论”与天文观测结果不相符合，也未见西方科学著作肯定其“成果”。2006年11月，北京市第二中级人民法院判刘子华亲属胜诉，责成方舟子与有关媒体分别赔偿原告精神损害抚慰金两万元。

    第三宗案件是武汉同济医学院教授肖传国告方舟子“侵犯名誉”。方舟子曾公开质疑肖传国的学术成就，指其中多有夸大、吹嘘、冒充，之后肖在中国科学院院士增选中落选。武汉市江汉区法院受理此案，并判方舟子的批评“基本失实”，应赔偿肖传国精神损害抚慰金四万元。

    这些案件，尤其是肖传国对方舟子一案，已在学术界引起广泛关注。有五百多名海内外学人联名签署一份抗议书，指江汉区法院审理不公。据了解，江汉区法院的上级—武汉市中级人民法院最近已作出终审判决，维持肖传国胜诉的原判。


网人评武汉中级肖氏法院终审判肖传国胜诉（七篇）

发表时间:2007-03-18 02：14：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008qh.html
    肖传国赢了，赢了四个字

    作者：LA_bear

    肖传国官司又赢了，终审结果仍然是方舟子败诉。
    如果说肖传国打官司初审结果让我们感到“意料之外，情理之中”的话，那终审结果则在宣判前就已经是“意料和情理之中”了。这里我不想去说关于中国公检法司制度的不完善或者黑暗，因为那是一个大课题，不是我等生命科学领域研究人员的范畴。
    这里我想说，肖传国官司是赢了，但他到底赢得了什么？恢复了名誉？赢得了口碑？为下一步申请院士获得了资本？我看都不是。
    作为肖传国事件的一个自始至终的旁观者，我可以说对肖的看法有一个明显的转变过程。刚刚开始的时候，他为了申请院士而被揭发编造虚假履历和自吹自擂自己所谓的研究成果，那时候我对肖传国的看法绝对没有像今天这样感到痛恨，我那时更主要的是理解甚至是有一点同情他，因为我知道很多知识分子有一个致命的缺点，就是虚荣心。肖传国其实也知道自己的水平恐怕达不到院士的水平，但在中国大环境下，他深知“有才未必能，无才未必不能”这样的潜规则。一旦为新语丝揭发，他当然要照顾自己的面子，所以，不惜一切拼命为自己辩护，同时也让我在大洋彼岸领略了什么叫“国际期刊”这样的新名词。
    看到那些纯属胡说八道的肖式自辩，我对他的看法也发生了根本改变。我觉得肖传国已经不具有一个科学工作者的良知，我已经开始怀疑他的人品有问题。到后来他开始疯狂地反咬这一口，反咬那一口。为了打官司，竟然明目张胆地将饶毅在他院士落选之后发表的公开信作为他院士落选的原因，乃至后来威胁要将所有签名支持方舟子打假的海内外人士告上法庭，我这才意识到问题的严重性！因为我发现，肖传国已经不单纯是留给人“脑子是否有问题”这样的印象了，他简直如同，或者说就是一条疯狗，能咬就咬。
    肖传国赢了官司，这是真的，有法律文书为证；方舟子输了官司，这也是真的，有法律文书为证。但我想，广大海内外学界人士从此都会记住“肖传国”这个名字，知道这个世界上曾经有这样一条疯狗在咬人在吓人。东晋权臣桓温曾经以“大丈夫纵使不能流芳百世，亦当遗臭万年”得以在历史上留名。
    以此类推，肖传国也赢了，不过他这次只是赢了四个字：“臭名昭著”

    最让人震惊的是国内舆论的一致沉默

    作者：blues

    本人在读期间见识了种种学术造假，比如怎样把国外的technician经历报为postdoc，并义正词严的声称学成归国报效祖国；靠种种手段剽窃，伪造数据发表文章，并且也能评上科学院的研究员，申请经费。眼见学术圈种种造假有理，吹牛光荣的事情。我已经不再向往这条道路了。
    曾经科学、学术我心中最后的底线。曾经相信虽然无良商贩作假，虽然腐败官员作假，我们终究还有中流砥柱，那就是专心研究科学和艺术的各种专家。我敬佩老一辈的献身精神。因为他们我们有了两弹一星，有了说话的底气。我也曾经相信过法律的尊严。在法律的照耀下，丑类恶类终究是要被惩罚的。但是所有的这些都一点点地被扼杀了。在这个笑贫不笑娼的时代（我没有侮辱娼们的意思，相反，我觉得她们比打着高尚的旗帜坑蒙拐骗之流，如这个弧，那个弹的要高尚一千倍。她们至少是自食其力，童叟无欺。），我们还能见到陈景润之类能够安安心心踏踏实实的作科学的人吗？我们还能见到踏踏实实研究文艺的人吗？我相信他们已经是濒临灭绝的珍稀物种了。
    我们的舆论整天吹捧的这个科学新星，那个学术名家。真正的东西在哪里？卫星是吹上天的吗？中国的诺贝尔奖是靠这个吹捧就评得上的吗？你们在各种媒体上面造势，所以你就是正确的了吗？连古书都半解的人，也能妄称名家？他们的真正目的是什么？钱！名是什么？不能当豪宅，不能当名车。有名了自然好搞钱呀。只有钱，才是他们的终极目标。
    所有的种种现象，在肖的这个官司里面发挥到了极致。他要这个院士有什么用？钱呀！他那么有名了（都肖氏弧了，名满全球了），可惜不是那么有钱。全球都没有买他的弧来用。所以回来搞搞钱是正常的了。空中飞人又怎么样？吹牛造假又怎么样？老子有大树靠着，有人帮场的。搞上了院士了，千万都是小意思。不料全被你个不识趣的小子给搅黄了。不告你才怪！打官司，钱呀，我有钱，公检法的自然是我哥们了。科学？舆论？有什么用呀？判决书我们写。高院？全国人大？总理、总书记又怎么样？他们有空管这个吗？还不是发还到我们手上。俺这里有的是钱，有学校傍着呢。自然是要把官司进行到底了。最让我震惊的不是官司的判决结果。而是国内舆论的一致沉默。对这样荒唐的官司（针对最基本的话语权），这样荒唐的结果（强权战胜公理），从学术界到舆论界一致沉默！人大代表们，政协委员们，请问你们关心的是什么？这个难道不是最国计民生的东西吗？这种问题还能堂而皇之的出现在中国科学院的院士选举中，这种官司还能一而再，再而三的被人民法院强奸。请问中国现在是在走科技强国，依法治国的路吗？种种胡作非为，坑蒙拐骗肆意横行，作为社会最底层的普通纳税人，请问代表们，你们能代表群众的意见吗？
    其实方舟子大可不必这么认真。这种人就让他去当院士好了。树大了自然招风。总有一天要招到最高层的。到时候，能惩治得了他们自然好；治不了也是整个体制的问题。卖毒药的，假保健的让他们去干好了。中国人几千年了，不见棺材不落泪的。自己不吃亏自然不会听你的劝。轮子都有人转呢，何况这点小宣传。你可以挖去烂肉，但是现在的问题很有可能已经是病入骨膜了。后果看见了才知道了。在现在中国这个铁皮屋子里面，方先生能唤醒的人实在有限了。
    另，建议方舟子就这几起案件和相关事件，西安和肖以及交大等有重大影响案件，能拟一个致总书记并总理的公开信。公开给政府提建议！这些事件并不是孤立的。利益集团已经在中下层扎了根。寄希望于从上之下的督察。

    方舟子这次败诉了

    玲儿的天空
    http://lingermeimei.blog.sohu.com/

    看了报道,我不知道在学术界和法律界会掀起什么样的波澜,我也确实不知道到底熟是谁非.但我作为一名即将开始律师生涯的人.我觉得有些东西还是要一吐为快.
    首先,我非常佩服方舟子打假的勇气和决心.方舟子的打假口号是“如果有人不遵守游戏规则,不管他地位多高,名气有多大,我们都要揭露他.”我们每个人都对制假、做假行为深恶痛绝，但大多数人对这种现象只是睁一只眼闭一只眼，顶多也就嘴上骂骂而已。而真正把打假落实到行动上的也只是前有司马南，后有方舟子。特别是方舟子，就更让我钦佩了，因为他打假的对象都是非同一般的人士，涉及的领域也都是学术领域的一些前沿的东西，我们一般人是不可能了解到的，当然也就不可能有话语权。因为对方一般不是院士，也是教授，或者是某些领域方面的专家，都是有一定身份和地位的人，因而敢于出来揭露他们是一件极其得罪人的事情。弄不好会牵扯到一大批有权有势的人，也还有可能遭到某些利益集团的报复和记恨。
    其次，我非常佩服方舟子的这种“引火上身”，不怕吃官司的做法。在中国这个法制和民主仍然不太健全的国家，有时候打起官司来也是有理说不清，因而一般人对打官司都是感到畏惧和没有把握的。而我们的方舟子先生却冒着打官司的风险，毅然决然的和伪科学做斗争。这种净化科学领域的精神是值得我们每个人学习的。尤其是我们律师更要以其为榜样，力求法律的正义性。
    再次，我非常佩服方舟子不畏艰难的精神。任何事情都不可能是一帆风顺的，而打假之难更是让人难以想象。它需要一批专业领域的学者去艰辛的实验，它需要非常科学、缜密的数据去考证。而许多的结果的取得并不是一蹴而蹴的事情，它需要漫长的实验、漫长的考究、漫长的等待才能达到成功的彼岸。
    这就是我对方舟子的评价。尽管在二审他输了官司，那也不一定证明他就一定错了。也许再审会出现奇迹。不管怎么样，我对我们的打假斗士除了佩服还是佩服。只是我经常在思考这样一个问题，在中国，打假之路可能越来越艰难了。因为有可能打假不成，还遭官司，对方还向你索赔物质损失和精神损失。这样的事情你会去做吗？方舟子如果老是因为打假而吃官司败诉，他还会坚持下去吗？那么他还会坚持多久？我们的政府难道就不能够加大一点政策扶持吗？社会各界难道不应该给予方舟子更多的关注和支持吗？
    写完这篇博客，我突然听到电视里面传来315颁奖晚会的声音，才想起来今天是3月15日消费者权益保护日，使我更是浮想连篇：如果我们每个正义之人都为各行各业的打假献一份力的话，我们周围的环境是不是更加纯净，我们前进的脚步是不是更加快速，我们的国家是不是更加美丽。

是一种什么样的力量，让我们依旧感到美好

月光下的棋客的BLOG
http://blog.sina.com.cn/u/49c978e2010007yc

方舟子又败诉了。我甚至懒的动一下脚指头去思考为什么，懒的哼哼一下，以表示我的愤怒。我很卑鄙龌龊的揣摩着，如果一个老女人，体臭，满脸老年斑，却很有钱。有天丫给了我一千万，说，干我一次吧，我会很犹豫；丫说，别犹豫了，一个亿，干吧。于是我就不犹豫了。
看方老师的博客很久，不光光是为了一些正确的科学知识，更重要的是我生活在这样一个傻逼的社会里，需要一些安慰。让我感到非人的道貌岸然的环境中，还有一颗真诚的良心。这颗良心来自一个到处是骗子的学者圈子里，更加令人敬佩。倘使我真的有了一个亿，我会拿一半出来捐给方老师，支持他继续轰炸那群丧尽天良的东西们，输了官司无所谓，老子有的是钱。但事实上我没有钱，所以只能希望有个公益组织，来给这样的学者物质上精神上的支持。倘使中国有一千万还在愚昧和清醒里挣扎，那就每人省一块钱捐出去，也够肖传国那样的“老女人”折腾好久了。借着这样的傻逼来高薪养廉，看起来也不错。只要中国有一千万还在挣扎的人，并且每月省一块钱，就可以让“老女人”们养一辈子小白脸。总之我愿意。
但方老师毕竟是个例。就好象在NBA的姚明，搞跨栏的刘翔，他们不代表中国的整体水平，如果姚明老去，刘翔退役，中国篮球田径还是跟以前差不多。我们真正需要的是一批能够承前启后的力量，让十几亿感到中国现在很美好，将来也很美好的愚民们睁开他们黑色的眼睛，在黑夜里寻找光明。
然而只是随便说说罢了，当如今小学一年级的语文作业竟然是模仿李白的一首诗，并且要压韵的时候，我才醒悟，我们的生活，不再深情。

    肖传国，你不是一个人！

    作者：西风独自凉

    视院士、诺贝尔为囊中之物，只是“暂时不想”的肖传国，官司又赢了。纵观整个“肖传国事件”，稍微还有些理性的人都会得出一个结论：肖传国的胜利是一个巨大的丑闻，是对科学、真相、法理的践踏，是中国之耻！肖传国再一次臭名远扬，法律的庄严再一次受到严峻的挑战！
    恭喜肖传国，你不是一个人！你和丁祖诒已结成反打假的神圣同盟，因为你的胜利，亢奋的口水与恶毒的诅咒已经涂满了丁祖诒的博客。有鉴于此，在建议方舟子绝不道歉并继续向最高人民法院申诉之外，我吁请海内外一切有良知的知识分子，利用你们的资源和渠道向新闻媒体、人大、政协以及高院反应这次审判中出现的极不正常、有悖法理的判决，还方舟子一个公道，还正义一分信念，还学术一片纯净的天空。
    方舟子打假的个人命运业已和中华民族寻求科学、掌握科学的思维方式的进程紧密联系在了一起，注定要在中国的科学史和法制史上留下厚重的一笔。在此，向方舟子和所有为了中国的繁荣与进步不畏艰险、与战邪恶的知识分子致以崇高的敬意！
    正义虽非必然但必将战胜邪恶。反打假的神圣同盟在酝酿起诉500多位方舟子的支持者，这种披着法律的外衣对公民言论自由的侵犯已到了丧心病狂的程度：丁祖诒的博客发表杀气腾腾的《签名者,看谁入选52张斩首扑克牌(07.03.17)》，意欲威胁恶意诉讼堵天下士人之嘴，真是自不量力、狂妄已极！我不相信即将在北京奥运向全世界展示和谐与稳定的中国，会容忍几个骗子和小丑肆意颠覆人们对法律、正义、公道的信念，我不相信在中共一再号召追求真理的当下，他们还能继续猖獗下去。告诉你吧，中国：我不相信！我不相信，一切没有报应！
    还记得几年前李逃发表的《慌乱》：“我怎么才能坐的塌实/我心里揣着危险的种子/我可以点燃一根香烟/也可以点燃一座房子．”编辑认为这首诗将1个16岁女孩的迷惘冲动表现得淋漓尽致．
    也许，在希望与绝望之间，迷茫与困惑并不为一个少女所独有，但我仍愿意告诉李逃：吸烟有害健康，点燃那座塞满无耻、狭隘与怯懦的房子吧，让科学民主的理性之火照亮我们的世界。

路见不平一声吼——声援方舟子反学术腐败的正义斗争

作者：齐国法

    方舟子对肖传国的院士申请资格提出质疑，因而使“肖院士”不幸落选。这本来是一件再正常不过的事。中国科学院院士评选都要在网上公示，认真听取广大群众的评论与投诉。方评论肖有“脚踏两只船”的嫌疑。这件事是铁的事实，不仅如此，肖的“国际刊物”发表论文数，确实有假。不但自己虚报，还请法官用“法定”新定义：国内刊物在国际有发行的也是“国际刊物”。“肖氏反射弧”的“国际公认”的确言过其实。我在网上检索不到任何国际上的认可度。方舟子对这类学术不端的批评为何反吃了官司？这可能有如下因素：（1）肖财大气粗，有钱能使鬼推磨。（2）有背景靠山，权重人物的撑腰。

    我们认为，这场“肖方案”审判有明显不公正。现肖又想以同样手段再告500多位海内外支持方舟子的知识分子。是想再捞500个三万元吗？心太黑了吧？

    为此我们建议五百多位有良知的海内外知识分子联合起来，请方舟子的代理律师事务所代表你们向最高人民检察院提出申请入案检察：（1）肖又否用钱买通办案机构及办案人员？（2）有否权重人物在从中插手？（3）检察武汉地区司法为何如此不公？（4）法官，律师事务所有否贪赃枉法？

    我们呼吁国内外广大有良知的知识分子都来签名支持方舟子博士的正义事业。让肖传国告遍全球，N个3万元在等待“肖伸手”去捞。历史将无情地宣告肖传国的耻辱！

    考验傅新元等120教授支持言论自由：是男儿就该表态方肖案

    作者：傅施带头

    傅新元等120教授给中国三大科技领导机构发的公开信，并明确声明：他们支持言论自由。
    如果肖在中国法庭一直胜利，那么，在中国就不能进行学术批评了。你们提倡建立公平体系，就子虚乌有。
    表态，不是“帮”方舟子，是捍卫言论自由，是证明你们真正讲公平。
    迄今，120教授中，只有饶毅教授单人挺身而出，不怕官司，捍卫方舟子的言论自由。
    你们可以反对方舟子的意见，但是，你们是否支持言论自由，是否是真的知识分子，不在于你支持观点和你完全相同的人，而在于支持观点和你们不完全相同，甚至完全不同的人。
    你们应该表态。不表态只有两种可能：一，你们不支持方的言论自由，二，你们怕肖传国。
    如果是第二种可能，那么我们就可以推论：你们公开支持魏于全的时候，是因为不怕他的对手司履生。
    中国法庭判方舟子的案，对不对，你们全部看的见。
    不要告诉我们，你们太忙，不看新语丝：如果不看，怎么会发表公开信？
    不要告诉我们，你们不关心个案：如果不关心，你们怎么那么关心魏于全？
    请证明：你们不是觉得魏院士举足轻重，所以要为他打抱不平。不是因为，方舟子不在你们圈里，所以不“帮”他说话吧？
    请拿出行动，集体也好，个人也好，做出个榜样来。
    写信公开表态：方舟子有没有权利发表他的言论。他的言论，有没有超出言论自由的范围？
    让大家看看受过现代教育的华人教授，关键时刻，人格在哪里？
    不会因为怕肖传国发疯告状，就萎缩不前吧？
    不会说，言论自由不是你们需要捍卫的，是随便让哪个低级法官说说就可以了？
    你们不是欺负有理智的老人司履生，而怕丧失理智的疯狗肖传国？
    对方肖案，海内外五百多个地位没有你们高的人，都敢表态。生物学今日明星蒋有星敢公开签名。
    我们相信，120位留美教授里面，总有几个中华好男儿，拿出行动来。
    傅新元、施一公带头。


16位香港人大代表建议：科学诉讼案须听专家意见

发表时间:2007-03-17 22：01：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008qb.html
16位香港人大代表建议：科学诉讼案须听专家意见

2007年03月16日北京晨报

    晨报讯 （记者代小琳）“科学诉讼案具有专业性，法官在判案时必须要听取专家意见，这要形成一种制度。”16位香港人大代表联名建议，要求在科学诉讼案的审判中引入专家意见，判案要注重社会影响。
    该建议是由香港全国人大代表、香港中文大学教授、香港科普协会会长曹宏威起草的。曹宏威是香港著名的“学术打假人”，他自己创办了学术打假网站。
    曹宏威等人在建议中提到：“近年来国内涉及打假（包括学术准则、科学真相）的案件越来越多，其中不少需要根据科学与教育专业知识才能达到真理的，但法庭往往出现不分真相等情况，这明显违背《中华人民共和国科学技术普及法》第八条所提出的‘坚持科学精神，反对和抵制伪科学’等要求，不利于打击犯罪，影响恶劣。”
    曹宏威与15名代表在建议中提出了3点：“法院审判任何与科学及教育有关案件，应尊重专业意见。判案应注重结案所带来的社会效应，不能放纵伪科学，不能鼓励真欺骗。”目前，该建议已经提交。

曹宏威代表：学术打假诉讼应尊重专业意见

《财经》网络版2007年3月17日

    近年来，中国国内学术造假、学术腐败等不端行为屡有发生。除了科技部、中国科学院陆续出台相关规定，希望以此来遏制这种势头之外，包括新语丝创始人方舟子在内的不少民间人士，也积极参与打假行为。但由此带来的诉讼，也呈现出增长的势头。
    全国人大代表、香港中文大学教授、香港科普协会会长曹宏威呼吁，应严肃地对待这类涉及到学术不端行为的诉讼。
    他指出，与科学和教育有关的案件审理过程中，应充分尊重专业意见。只有这样，才能真正坚持科学精神和理念。
    曹宏威还强调，司法机关应尽量排除各种利益干扰，做到公正司法，从而兼顾到诉讼判决所产生的社会效应。


《世界日报》：北京人大关切打假诉讼

发表时间:2007-03-17 14：18：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008q4.html
    北京人大关切打假诉讼

    《世界日报（洛杉矶版）》2007.3.16.

    【本报记者李大明圣地牙哥／北京电话采访】正在北京举行的中国十届全国人大第五次会议传出对涉及“打假”诉讼的关注。以香港中文大学教授、香港科学普及协会会长曹宏威为首的15位人大代表联名提出一项建议（并非议案），希望国家对“打假”人士被起诉的案件不断增加予以正视，切不可“放纵伪科学，鼓励真欺骗”。

    要求匿名的消息人士告诉本报，这项建议系由曹宏威教授起草，15位联署的代表中包括香港知名人士李鹏飞。建议已于本星期一（12日）正式提交全国人大，但目前未知有关方面对此有何回应。

    这项建议指出，近年来国内涉及“打假”（即揭露学术不端行为、还原科学真相）的案件有持续增加的趋势，多属被“打假”人士揭露批评的对象反而提出诉讼，指控批评者对其“诽谤”、“侵权”，并索取经济赔偿。

    上述15位全国人大代表认为，一些地方法院在审理此类案件中未能严格遵循“中华人民共和国科学技术普及法”第八条关于“坚持科学精神，反对和抵制伪科学”的要求，以致所作出的判决不利于打击犯罪，不利于提倡社会主义精神文明，造成消极影响。

    15位人大代表为此建议:第一，法院审理任何与科学技术或教育有关的案件时，应更多地尊重专业的意见。第二，法官应排除各种利益干扰，切实做到秉公执法。第三，判案应注重可能带来的社会效应，不能放纵伪科学，不能鼓励真欺骗。


对武汉13名法官共同犯罪的深入调查（两篇）

发表时间:2007-03-17 02：41：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ps.html
法官腐败令人痛心
对武汉13名法官共同犯罪的深入调查

2004-4-23钱江晚报

    全国规模最大的中级法院之一——武汉市中级人民法院，包括两名副院长、数名副庭长等在内的共13名法官，被纪检部门查出受贿400余万元，日前分别被判处有期徒刑。被判刑者刑期最长的为13年。
此外，该院还有9名法官受到纪律处分，30名处级以上干部调离岗位。被调整者占全院70余名处级以上干部近一半，在一个法院内违法违纪涉及人员之多为全国法院系统建国以来罕见。
这也是近年来中国国内被公开的涉案人数最多的法官集体贪赃枉法串案。

警示
    自以为聪明的人往往是没有好下场的。世界上最聪明的人是最老实的人，因为只有老实人才能经得起事实和历史的考验。
——周恩来
一起案件成为“导火线”
武汉中院部分法官腐败事件的败露，缘于武汉市职业病防治院与一家房地产公司间的房产官司。武汉市中级法院的判决明显偏向该房地产公司，和省高院判决的金额相差600余万元。由此，武汉市中院部分法官存在的徇私舞弊、违法审判的问题引起有关部门注意，纪检部门开始调查。
一位知情律师告诉记者，纪委找相关法官谈话，没想到谈一个人有问题又牵出一个人，再谈还有问题，又牵出更多的人。
专案组“发现了”常务副院长柯昌信。在柯昌信被牵出后，另一位副院长胡昌尤投案自首。“当时有人担心武汉中院的问题不能再查下去了，再查整个中院就要垮了。但是湖北省纪委下了决心，严令一查到底。”一位知情者说。
据查，1999年8月至2003年2月，柯在担任常务副院长期间，频频接受他人的请托，先后在多起案件中利用职权为人谋取利益。期间，他分别收受了文艺(已判刑)、律师张某、兰某等诉讼当事人或代理人的贿赂共68.2万元人民币、9000美元、1万元港币。
其中，1999年12月，湖北某律师事务所律师兰某，为三峡证券公司江城营业部申请执行武汉国际信托投资公司所持有的8800多万元的股权时，见该执行标的物因另案被武汉市中级法院立案庭诉前保全，便托人找到柯昌信，请其帮忙将立案庭超标的保全部分股权给其代理的案件执行。2001年1月24日，兰将10万元人民币托人送给柯昌信，后柯通过对下属“打招呼”，使兰顺利办理了被执行人所持有的1000万股股权的解冻和重新冻结手续。
    法官的分赃潜规则
在武汉中院“法官受贿案”中，一个突出的现象是：受贿法官形成了一个利益均沾的同盟，也正因为这一同盟，使得一个法官落网，便牵出其他同事。换言之，在这一群法官之中，共同受贿、分赃，成为彼此心知肚明的潜规则。
这一潜规则有一个生动的佐证：据传，第一次纪委找柯谈话后，柯已知道有人写信告他受贿40万元，在一次圈内人聚餐时，柯大骂介绍该案的民二庭副庭长高光发，“老高不够意思，明明给了我20万元，硬说给了40万元，这小子什么事没干，他倒落了40万元。”
案发后，湖北省人民检察院的金鑫、吴旭明二人作了一份关于湖北近年出现的法官职务犯罪问题的调查分析报告，这份报告列举了法官贪赃枉法常用的手段：
一是“吃了原告吃被告”。有的法官“两头吃”以后，不敢依法判决，就想方设法调解，使案子久拖不决。
二是造假案。如武汉市江汉区法院法官陈胜云，私自受理官汉琼诉刘胜蔚债务纠纷案，并收取诉讼费1万元。在没有经过任何法定审理程序的情况下，制作了一份假民事判决书并交付执行。
三是抢管辖。为了利用自己的审判权、执行权给请托人或亲友谋利益，违反案件管辖规定受理案件。
四是卖证据。浠水县法院法官王木清在审理一起民事案件时，隐藏诉讼证据原件导致原告败诉，王则敲诈原告出钱购买证据。
五是吃回扣。如武汉市中院民二庭副庭长周顺昌、审判员刘菊平将本该由本院有关部门完成的案件审计工作交由关系熟的会计师事务所审计，从中吃回扣。
六是滥执行。如十堰中院违法查封并强制执行属于武汉长江轮船公司所有的钢材。
七是搞“有偿服务”。如潜江市法院浩口法庭庭长杨国新，与申请执行人讲条件，在执行回款22万元后，提取现金1万元。
八是贪污挪用执行款。
    律师法官的暧昧关系
在13名法官被查处的同时，另有44名律师受到了调查，其中仅向柯昌信和胡昌尤二人行贿的律师就多达13人。
事实上，在这一系列案件中，所有行贿人都是律师。
据湖北省高院一位人士称，这些律师熟悉法律，反侦查能力很强，即使在行贿中也很会保护自己。据了解，律师行贿一般分直接行贿和介绍行贿。直接行贿就是律师以办案法官朋友的身份通过各种途径向法官行贿，其花样繁多，送代金券、购物券、打牌故意输钱等；再有就是以代理人的身份介绍当事人直接跟法官私下接触，由当事人给办案法官直接行贿。
“法官和律师总会有这样那样的渊源。”武汉大学法学院一位教授对记者说，“很多律师和法官是校友，关系错综复杂。”
本案被披露之后，最近最高人民法院、司法部联合发布了《关于规范法官和律师相互关系维护司法公正的若干规定》，其中一个重要规定就是要建立法官和律师间的隔离带。据了解，关于对违法律师惩罚的若干规定也正在制订中。
    法院院长道歉
一个法院中一次有如此之多的法官涉嫌犯罪，对法律尊严和公平正义原则的损害是显而易见的。
面对百姓对法官的信任危机，新上任的院长周文轩决心重塑武汉中院形象，除对法院问题进行反思和检讨、向该市830万市民道歉外，还在现场向人大代表承诺，要加强法院改革和队伍建设。【按：周文轩已在2006年9月因涉嫌严重违纪被立案调查。】
该院政治处主任李正国向记者介绍了武汉中院的廉政工作规定：一、法院今年内将实现所有涉外案件、知识产权案件的判决书在法院局域网公开，方便当事人查询；二、实行接待、立案、交费一站式服务等；三、严禁法官私自会见当事人及其代理人，违反规定的，责令法官停职检查；四、对违法办案和办错案的法官，实行责任追究，发现一起，查处一起，依法纠正一起。
被江城百姓津津乐道的是，武汉中院还出台了被称为“超常规反腐”的新举措。对警车和公务用车实行严格的管理制度，还成立专门督察，重点对法官业余活动和参与高档娱乐消费进行督察。

    综合《中国新闻周刊》、《楚天都市报》报道

一个地方中院院长的“前腐后继”

2006-10-13中国青年报
本报记者 叶铁桥 吴湘韩 丛玉华

8月23日，一张法院的街头布告引起了湖北省武汉市市民黄志宏的注意。这是一张“湖北省武汉市中级人民法院布告”，令黄志宏奇怪的是，本应有院长签名落款的地方，却是空白一片。该布告落款日期是8月22日。
而在此前几天，一张落款为8月14日的同类布告中，黄志宏还曾在上面看到“院长周文轩”几个大字。
他敏感地意识到，周文轩出事的传言终于得到了印证。
一个月后，武汉市第十一届人大常委会第28次会议接受了武汉市中级人民法院（以下简称“武汉中院”）院长周文轩的辞职请求。任命武汉市人民检察院原检察长张河洁为市中院副院长、代理院长。因为市中院院长周文轩因涉嫌严重违纪，正被立案调查。
武汉中院再次成为社会关注的焦点。
腐败窝案震惊全国，周文轩临危受命
周文轩出事之所以能牵动神经，是因为他本来就是以“救火队长”的身份出现的，受命于危难之际。
2002年，武汉中院13名法官和44名律师涉案，被当做司法系统典型的“腐败窝案”而震惊中国司法界。
涉案人员中，不仅包括当时的武汉中院常务副院长柯昌信和副院长胡昌尤，而且还包括副庭长3名、审判员7名、书记员1名。他们在审理案件时利用职权受贿，而且利益均沾。
案件在2003年至2004年间陆续判结。对于柯昌信和胡昌尤，法院判决认定，柯昌信任常务副院长期间，在诉讼活动中利用职权为他人谋取利益，先后7次收受金马房地产开发公司、三峡证券公司江城营业部等诉讼当事人或代理人贿赂共49.3万元、美元2000元。另据其自己交代，他还先后17次收受案件当事人张某、马某等人贿赂27万多元。而胡昌尤则利用分管民事审判工作的职务之便，先后14次收受武汉晶都娱乐发展有限公司等诉讼当事人或代理人贿赂共计20.8万元。另据交代，他还先后收受高某、李某等人贿赂12万多元。
法院最后判处柯昌信有期徒刑13年，并处没收个人财产5万元；判处胡昌尤有期徒刑6年零6个月，并处没收个人财产3万元。而其余11名涉案法官,则分别获刑2年至13年不等。
与此同时，司法机关查明，武汉的一些律师行贿成风，仅该案涉及到的行贿律师就高达44人。据一位知情律师说，当时有一段时间，一些单位想找自己的法律顾问，却怎么也找不到人，后来才得知，他们都是因为涉案逃跑了。
这起窝案中，涉案人受贿金额最多的高达70多万元，最少的也有7万元，分布于武汉中院民事庭、经济庭、审监庭、执行庭，年龄在40岁至50岁的有6人，50岁至59岁的有6人，40岁以下的有1人。
同一个法院，爆出这么多法官涉嫌受贿，震惊全国。2003年8月，中央领导严厉批评：“真是触目惊心！贪官怎么能当法官？贪官怎么能公正执法？贪污腐败是造成执法不公的一个重要原因，也是人民群众对我司法不公最不满意的地方。”
这次“窝案”过后，周文轩临危受命，在2003年年初武汉市第十一届人大一次会议上，当选为武汉市中级人民法院院长。
一面高调反腐，一面严重违纪
对于周文轩2003年年初的当选，身为武汉市人大代表的武汉科技大学副教授陈文锋感到欣慰，因为他对周文轩寄予厚望。
他对记者说，在那次会议上，他还劝说其他人大代表投周文轩的票。“2002年武汉中院出事后，我认为，周文轩在人大工作过多年，非常清楚人大代表和社会各界对中院的不满情绪。虽然他不是学法律出身，但我想武汉中院不一定缺大法官，但一定需要一个铁腕人物治理法官队伍。”
周文轩前期的表现让陈文锋满意，他赞赏周文轩“高调反腐”的姿态，认为他“确实动了不少脑筋，花了不少心思”。
最早的举措就让人眼前一亮。2003年3月15日，在中院召集的第一次会议上，周文轩出人意料地请来了全院60多位法官的妻子。他表示“为了法官的清正廉洁，为了家庭的幸福，大家不妨在家里学学电影里的河东狮吼，当个好妻子。”
2003年4月27日，他又在中院推出了有史以来最大规模的人事改革。65位新任正副处级职位的法官宣誓就职，原有的22位正处级干部易人。
2004年1月14日，在武汉市十一届人大二次会议上，周文轩向大会作武汉中院2003年工作报告。在长达18页的报告里，他用相当大的篇幅自揭“家丑”，表示：“我们为极少数法官没有把握好人生航向而痛惜，为他们破坏整个法官队伍形象而忿恨。”作出了“对违法办案和办错案的法官，实行责任追究，发现一起，查处一起，依法纠正一起”、“严禁法官私自会见当事人及其代理人”、“开通‘武汉天平热线’接受署名投诉和举报，做到有举必查，有查必果”等八项承诺。
2004年，他又推出所谓的“刮骨疗毒”，如在全市法院系统设立立案接待大厅，公开接待、立案、收费等有关事项；对需评估、审计、鉴定、拍卖的案件，一律采取随机摇号的方式选定中介机构。2005年年初他接受媒体采访时表示：“整整一年的‘刮骨疗毒’，武汉法官的形象有了新的改善”。
同年9月17日上午，周文轩为全院百余名副处级以上干部上党课，痛陈“红包”的危害。他以一些领导干部从收受小“红包”开始逐步蜕化变质的反面事例，语重心长地告诫每位领导干部和法官，不要被“红包”的感情色彩所蒙蔽，被“糖衣炮弹”所击倒，一定要慎权、戒贪、律己、修德。
2004年11月28日上午，武汉中院新审判大楼落成。当着最高人民法院、湖北省及武汉市领导的面，周文轩带领236名法官在新审判大楼广场前，面对国徽宣誓：做一名政治坚定、业务精通、作风优良、清正廉洁、品德高尚的法官，为实现公平和正义而努力奋斗！
2006年1月8日，周文轩在《武汉市中级人民法院2005年工作报告》中强调，“开放法院机关大院，公民持有效身份证件可以参观和旁听案件审理”。
这些举措曾获得颇多好评，这些好评甚至一直延续到周文轩被“双规”前的几天。但在周文轩推行这些举措的过程中，有人看到了他的另一面。
陈文锋是最早看到周文轩另一面的人之一。身为武汉市委政法委执法监督员的他，近些年来接触到上百起案子，有些案子错得离奇，有些案子则完全颠倒黑白。通过深入了解判决过程，他终于认识到了他曾寄予厚望的人正是一些案件幕后的左右者。
今年6月，在武汉市委政法委执法监督会上，他怒斥武汉市中院，说市委市纪委再不管，任其滑落下去，后果将不堪设想。
而据武汉市中院内部人士透露，2003年的那次“最大规模的人事改革”，实际上是在腾出位置。“这些法官在2002年的风暴中经受了考验，应该稳定住，但却都被周文轩给换掉了。”
武汉市一位姓张的律师表示，他是在代理案件过程中，逐渐认识到周文轩在作秀。“严禁法官私自会见当事人及其代理人，法官与律师不能在办公场所进行正常交流，只能去隐秘的地方，这样实际上更助长了腐败。”
黄志宏则表示，周文轩要法官的妻子学“河东狮吼”，但这次双规，周文轩的妻子也被带走了。
黄志宏也试过想要去中院旁听庭审，结果被工作人员告知没有传票不准入内。10月12日，记者就此问题电话询问据称“接受署名投诉和举报，做到有举必查，有查必果”的“武汉天平热线”，结果被告知这是领导的决定，他们也没有办法。
出事法院是全省先进法院
周文轩出事前，武汉中院正在创建全国模范法院。而此前的4月19日，在全省中级人民法院院长会议暨先进集体、优秀法官表彰大会上，武汉中院还登上了全省10个先进法院的榜首。
《湖北日报》以《不信东风唤不回——武汉中院创全省先进法院纪实》为题，表示“这是对武汉中院党组历经3年取得非凡成绩的高度肯定，也是对武汉中院全体干警的最高褒奖！”
据介绍，2003年以来，武汉中院还先后获得“全国法院行政审判工作先进集体”、“全国法院国家赔偿审判工作先进集体”、“全国法院教育培训工作先进集体”等荣誉称号。2005年，武汉中院重返武汉市精神文明先进单位行列。
除此之外，周文轩几次在人大会上的工作报告也颇受好评。只有2003年的工作报告遭受到了意外：会议就《关于武汉市中级人民法院工作报告的决议》进行表决时，大会主持人说“赞成的请举手”时，会场哗地举起一片手，按照程序，主持人接着说“反对的请举手”时，会场突然举起惟一的一只手——武汉市人大代表袁厚安投了反对票。
对此，袁厚安当时接受媒体采访时表示，尽管武汉中院在其工作报告中自曝“家丑”，但是，工作报告对所存在的问题剖析的深度和力度都还不够，并表示“需要用反对票来提醒法院加大工作力度，确保司法审判的公平、公正。”
结果证明，事与愿违。


网人评武汉中级肖氏法院终审判肖传国胜诉（五篇）

发表时间:2007-03-17 02：38：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008pr.html
    “关于肖传国诉方舟子案的公开信”第555位签名者的留言

    赵玉忠

    不是我不明白，而是这个世界变化快。诚如“布衣人”所言：“肖传国诉方舟子侵权的案子发展到目前这种结果，真是令我诧异和遗憾。……海内外知识分子签名支持方舟子，是基于对学界名誉的维护和对学术造假的痛恨。从这一点上说，这是与私人恩怨无关的完全正义的行为。肖教授在胜诉之后，立即宣布连带起诉这些反对学术造假的人士，这一举措实在太过令人意外。没错，肖教授个人的名誉权是高于一切的。但是，千万别忘了自己在学术界的身份所背负的社会影响与道义责任。个人的利益，已经得到保障；在得到保障之后，要将真诚反对学术造假者一网打尽，器量未免太过狭隘；这种用心，与肖教授的个人身份也太不相符了。”
    当然，本人加入《海内外知识分子关于肖传国诉方舟子案的公开信》签名者的行列，是基于对本案两审判决的质疑，更是基于学者的学术良知与社会责任。
    对于一审判决的质疑主要有以下三点：
    （1）关于“任职证明”的法律效力。仅有肖在国内任职单位华中科技大学同济医学院附属协和医院出具的证明，而缺少肖曾在国外任职单位纽约大学医学院出具的证明，是无法证明肖是否在上述两家医院同时兼职的争议事实。再者，关于肖在纽约大学医学院期间是教授、副教授、助理教授，还是“临床副教授”职称，纽约大学医学院出具的书面证明及其开办网站的相关信息才具有证明效力。
    （2）关于“国际期刊”的界定。网友诸多异议，这里不再复述。
    （3）关于导致被告“逾期提交证据材料，法院审理时不组织质证”的责任。既然本案由简易程序转为普通程序并因案情复杂而延期审理，那么一审法院是否给予被告方合理的收集证据时间？是否存在剥夺被告诉权的程序性瑕疵？稍有法律常识的人都清楚，法院判案依据的是“证据事实”而非客观事实。既然被告提交证据因“逾期”而不予质证，那么被告败诉是显而易见的结局。
    对于二审判决（来源相关报道）的质疑主要有以下两点：
    （1）方是民为证明其言论属实，在网上搜集了大量的材料，但因无法证明这些内容的真实性，而未被法院采纳。——网络信息不可不信，也不可全信。前者诸如中国政府网、新华网的权威信息以及遵守法纪企业事业单位、社会团体网站的单位简介信息；后者诸如某些论坛、博客上时常可见的谣言信息。全盘否定网络信息的办案思维，显然违背了“以事实为依据”的基本原则。
    （2）方是民在评论中使用“自吹自擂”、“拔高自己”、“玩冒充把戏”等词语。——属于贬责性语言，还是属于诽谤性语言？
    关于“批评作品的贬责与诽谤”，本人曾在一篇《略论诽谤》论文中阐述：批评作品与新闻作品有着质的区别：前者是对众所周知的事件进行主观评价。后者是对众所未知的事件进行客观报道。批评讲求主观感受，批评结论不外乎有三种：一是褒扬，二是褒贬兼有，三是贬责。所谓贬责，就是指出缺点或过失加以责备。从法理上讲，贬责与诽谤是本质不同的两种行为。有些观众评价某位男歌星“奶油小生”、“女人味十足”，虽然责备语言尖刻，但不能由此引申出具有否定该歌星男性身份或暗示做过变性手术的诽谤意图。如同“瞎子摸象”典故，由于人们学识、阅历、观念、角度的差异，对同一事物会有不同的看法。对于批评作品的规范：只要言之有物，不限论之有理。否则，何谈“百家争鸣”的局面。如吴祖光据《工商时报》报道撰写《高档次事业需要高素质员工》文章在该报发表，国贸中心以评论内容失实和使用侮辱性语言为由诉诸法庭。一是报道内容即使失实不应追究评论者的责任，二是针对“尤其是外国顾客”内容评论“扎根深远的洋奴意识”，属于贬责性而非侮辱性的语言，故应判国贸中心败诉（《新闻法制全国学术研讨会论文集》 中国民主法制出版社 1999年4月出版）。
    综上所言：武汉市江汉区法院乃至二审法院“不顾被告方提供的肖传国学术造假的充分证据，指鹿为马、颠倒是非，从而破坏了法律的尊严。”
    （本人信息：赵玉忠 教授 北京电影学院 通讯地址：北京市海淀区西土城路4号 邮编：100088 社会兼职：中国版权协会理事、中国法学会知识产权法研究会理事、中国高校科技法学会理事、国家知识产权战略专家库成员）

有法无天——为法律之所谓“公正”悲哀!

楚西白云

方舟子、肖传国案二审输了，尽管我们很希望正义战胜邪恶，但判决结果还是离远正义而去。
孩童时看电影，坏人虽然凶恶，把我们的英雄打得浑身是伤，但是我们不担心，因为坏人很快就会完蛋，我们的英雄很快就会站起来。后来，再后来，就明白那是童话。
方舟子、肖传国案的二审又一次告诉我们，法律是一回事，良心是另一回事；法律的“公正”只能是一种追求，有时只是一种梦境，现实中的正义离法律相距很远，很远。
我们盼望的法律“公正”判决出来了，结果却发现天道又没有了！
法律所谓“公正”是残酷的，它唯一的判定依据只有“证据”；但也不是所有证据法庭都会被采信，是否采信还得审判员说了算。方舟子在网上搜集了大量的材料，但法院以其无法证明这些内容的真实性而未予采纳。方舟子等于没有证据证明肖传国的造假和吹嘘，官司焉能不败？
法律所谓“公正”是悲哀的，作为法律工作者，科学素养竟然低到不能分辨学术争论与学术造假的区别，也许法官压根就没想去区别，法官要的效果就是要把肖的“造假被揭”判定为“争论被侮”。
二审结果给我最大的感触就是，法官一定要你方舟子输，你“理”不输也得输。方舟子，你该知道你得罪谁了吗？
二审结果一出来，相信所有的人都笑了，有人为赢者狂笑：我就是造假你能把我怎么样？有人为输者苦笑：中国啊，中国，你到底还容忍多少丑与恶。

    祝贺肖传国在武汉中院赢了对方舟子的名誉权官司！

    作者：JFF

    在没有证据表明这个结果主要是司法腐败所致之前，肖教授尽可弹冠相庆！方输了官司这是事实，对方是个不小的损失也是事实——3万RMB要卖多少本《科学成就健康》的书才能挣来？肖为此幸灾乐祸也是人之常情，无可厚非。但是，这丝毫不能解决肖的根本问题——挽回名誉。这也是个不可忽视的事实。
    方输了官司，退一步讲，就算真的输在理亏上，那也是因为：骂人+所提证据法庭不采信从而导致方侵害肖的名誉“权”。法律只能保护公民的名誉“权”，但法律不能保护公民的名誉！这个简单的道理肖不会不知道吧？名誉是什么？是那种叫口碑叫心中一杆称的东西。武汉中院的判决封不住众人的口，更动不了众人各自心中真假、是非、善恶、荣辱的那杆称。
    老肖其实和我们一样清楚，武汉中院这场官司的胜利对修补他的名誉那是杯水车薪。肖传国这个名字早已臭了华人知识界的大街小巷——一个肖最大的世界。我唯一希望的是，他的家人特别是年迈的长辈和年轻的孩子不知道这一真相。而这个名誉扫地由于肖无法从根本上推翻指被控的多项基本事实，所以，其过程是不可逆的。换句话说，肖教授的大名将遗臭N年的，N至少大于肖的有生之年，假设他的孩子永远不会看到XYS立此存照上的那349+的文章的话。
    肖方PK，从肖的一方来说只有一个目的——挽回名誉；而仅仅从这个对应的意义上来讲，狭义的方舟子一方就是扩建名望。所以，上次，我已经把结论披露了：在这场肖方PK中，从一开始肖就死定了，早已输得干干净净。
    事实往往就这么简单。我没有办法把这么简单的道理再进一步通俗化了，毕竟我只在大学教过书没在小学教过书嘛。

    我的眼里只剩下了空洞

    作者：西风独自凉

    方是民的代理人彭剑律师称，方舟子对肖传国的以上言论，属于正常的学术讨论范畴；“自吹自擂”、“拔高自己”等词汇的确属于贬义性词汇，但绝不是侮辱性词汇，没有对肖传国的人格、学术给予否定(见《武汉报纸报道：武汉中级肖氏法院终审判决肖传国胜诉》)。
    对方舟子武汉终审败诉，我一点也不惊奇，也不再愤怒：这是一片神奇的土地，什么奇迹都会发生。只不过对我们当下言说的语境感到困惑。“‘自吹自擂’、‘拔高自己’等词汇的确属于贬义性词汇，但绝不是侮辱性词汇”，侮辱？请问骗子该如何称呼？强奸犯呢？衣冠禽兽是对强奸犯的侮辱吗？那该怎么说？一意孤行地与别人发生性关系？或者，在未得到授权的情况下与别人发生性关系？该怎么表述才不是侮辱？法官教我。
    自称“院士暂时不当，诺贝尔奖暂时不想”的肖传国，之所以进入方舟子的打假视野，盖因其被提名为院士候选人，而自身又有作假嫌疑。公众人物接受舆论监督的力度与广度跟普通人有很大区别，这在中外关于名誉侵权案例中都有司法实践。日本足球队前教头特鲁西埃晚上起床，竟然听到有“他已经走到了厨房”的声音，一看电视竟然发现了惊愕的自己。原来，电视台的镜头24小时都没有离开他，现场直播！再如球星范志毅告媒体侵权，法院判决“即使原告认为争议的报道点名道姓称其涉嫌赌球有损其名誉，但作为公众人物的原告，对媒体在行使正当舆论监督的过程中，可能造成的轻微损害应当予以容忍与理解”，判其败诉。对此，吴裕华审判长说，当公众人物的名誉权与舆论监督权发生冲突时，都要服从公共利益，公共利益最大（http://sports.sina.com.cn/c/2002-12-23/1103369302.shtml）。
    杂文家潘多拉将这个判决装进了他的“盒子”：“表明司法机关已经开始认同如下观念：公众人物在享用公职待遇、公众拥戴、媒体追捧等公共资源的同时，理所应当要成为公众知情权、公民和媒体的批评监督权所直接涉及的对象，在隐私权和名誉权等私权上做出一定的牺牲，以体现权利与义务、收益与代价、事实与情理之间的对等”。
    但武汉法院显然不在潘多拉的盒子里。退一万步，即便“脚踏两只船”、“自吹自擂”、“拔高自己”、“玩用会议摘要冒充论文的把戏”不尽是事实，肖传国作为公众人物有摆道理讲事实尽公开澄清的义务，方舟子、公众也有继续追问、知情的权利，何况说那么浅显、黑白分明的关于“国际期刊”的定义等问题都不是空穴来风－－肖传国所谓“国际公认的肖氏反射弧原理”真的得到国际公认了？如果没有，那不是“自吹自擂”、“拔高自己”又是什么？不能要求法官了解医学前沿的情报，向国际权威的医学机构咨询一下又有何难哉？
    不顾事实违背法理的判决怎能服人？
    早就麻木了。公共利益在哪里？我的眼里只剩下了空洞……

    何谓“网上资料未证实视为无效”

    疏风一号

    网上资料未证实视为无效。
    ——为什么未证实？法官的责任就是要去证实！要证实也很简单，电话、e-mail都可以解决。
    ——那是不是华中科大网站刊登的东西，未经法庭证实，就是虚假的、无效的？
    ——搜狐新闻频道发表方是民《脚踏两只船中国院士越选越滥》一文，也是网上资料，那么也该视为无效。
    ——一本教材引用的文献资料是很多的，许多教师的论文成果都在各种权威教材上引用过（比如蔡文的物元分析），要按照肖传国的观点，这许多教师都已经成为权威学者了。岂不是可笑？


武汉报纸报道：武汉中级肖氏法院终审判决肖传国胜诉

发表时间:2007-03-16 00：21：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008p0.html
网上资料未证实视为无效 肖传国告赢方舟子

2007-03-15长江日报报业集团

“学术斗士”方舟子（真名方是民），因在网上发表文章，质疑协和医院教授、“准院士”肖传国学术造假，因其援引的相关证据基本出自网上，无法证明其内容的真实性，昨悉，武汉市中级法院终审判决：方是民须在网上赔礼道歉，并赔偿肖传国“名誉侵权”损失3万元；另一被告中国协和医科大学出版社赔偿精神损失1万元，由方是民承担连带责任。

前年9月14日，方是民应邀参加一个网络访谈节目时，指责“还有一个‘肖氏反射弧’，也说是国际公认……其实也是自吹自擂的……”

2005年9月21日，搜狐新闻频道发表方是民《脚踏两只船中国院士越选越滥》一文，再次提到：肖传国以华中科技大学工作人员身份参选中国院士，同时在纽约大学担任全职的教师,“这种脚踏两只船的人是否符合中国科学院院士候选人的要求？”，并指责肖传国“学术造假”。

二审法院认为，方是民对肖传国的“反射弧”理论提出异议，在学术上是允许的；但在评论中使用“自吹自擂”、“拔高自己”、”玩冒充把戏“等词语，足以误导公众认为肖传国在职务、论文、学术理论等问题上造假，从而导致其人品、声望、社会评价的降低。方是民为证明其言论属实，在网上搜集了大量的材料，但因无法证明这些内容的真实性，而未被法院采纳。

昨日，肖传国的代理人称，以上判决既然是终审判决，他们基本接受。这样的结果，也算给肖传国教授正了名。

方是民的代理人彭剑律师称，方舟子对肖传国的以上言论，属于正常的学术讨论范畴；“自吹自擂”、“拔高自己”等词汇的确属于贬义性词汇，但绝不是侮辱性词汇，没有对肖传国的人格、学术给予否定。(完）（记者刘丰金文兵）

肖传国状告方舟子侵犯名誉权案胜诉

2007年03月15日 荆楚网-楚天都市报

    荆楚网(楚天都市报)(记者严珑 通讯员涂晓晨)昨悉，历时近1年半，轰动国内学术界的肖传国状告方舟子侵犯名誉权案，2月27日在武汉市中级人民法院终审宣判：方舟子公开向肖传国道歉，并赔偿3万元抚慰金。

    肖传国是协和医院泌尿外科主任、2005年中科院院士候选人。前年9月21日，素有学术打假斗士之称的方舟子公开发表《脚踏两只船的院士候选人》一文，对肖传国进行多方面质疑。肖传国认为方舟子与相关媒体侵犯其名誉权，将他们告上法庭。

    去年7月25日，武汉市江汉区法院一审判决方舟子败诉，公开向肖传国道歉，并赔偿3万元抚慰金。肖传国认为3万元不足以弥补他受到的精神损害，也起不到处罚和震慑作用，而方舟子则认为判决不公，双方均提出上诉。

    去年11月20日，武汉市中级法院开庭审理此案时，肖传国新增了经过美国当地政府和当地中国领事馆公证的证据。

    记者昨晚联系上肖传国教授，他表示暂时不便发表看法。方舟子的代理律师彭剑在接受记者电话采访时说，目前方舟子已知道终审败诉的消息。方舟子下一步打算暂时不清楚，但可能会提请申诉。


Yush：评“肖传国将在武汉法院起诉546名海内外知识分子”

发表时间:2007-03-14 02：26：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008o5.html

    评“肖传国将在武汉法院起诉546名海内外知识分子”

    作者：Yush

    丁祖诒博客称，肖传国将向签署《关于肖传国诉方舟子案的公开信》的海内外知识分子发出律师函，并在武汉法院起诉签署者。丁祖诒及西安翻译学院的代理、陕西德伦律师事务所也已正式发布了《本所将与北京、武汉两地律师事务所联合办理“签名”案》的公告。

    肖传国与西译“合作”日久。例如，曾与西译校友共同侮辱攻击无辜人士（见《肖传国教授和西安翻译学院校友捕风捉影攻击无辜人士》(XYS20060216)），曾通过西译校友散布饶毅在美国诉讼中向肖传国“求饶”的谣言等等。这次北京、西安、武汉三地律师合作，则是正式与西译搞联合阵线了。

    肖传国与靠子虚乌有的“50州”得到“最受尊敬”头衔、靠刻萝卜章制造伪证赢得官司的西安翻译学院同流合污，是搞垮方舟子、打击方舟子支持者这个共同目标，使两位被打假的“苦主”走到了一起。人以群分、物以类聚，如果以前还有人对肖传国教授的学者尊严有一丝幻想的话，那么现在他们不得不面对现实了。

    海内外知识分子联署公开信，是得道多助、失道寡助的体现。肖传国如此狗急跳墙，恰恰说明公开信威力之大。肖通过他惯用的诈术威吓签名者，其目的无非是利用国人怕打官司的心理，指望能有签名者屈服、让签名者出丑，以贬损公开信、否定其公信力。他没有想到的是，签名者都是有学识、有勇气、有良心、对学术腐败深恶痛绝的知识分子，岂会有人吃他那一套。

    公开信的内容是赞同方舟子的文章、支持方舟子履行其作为公民的言论自由权利、谴责法院荒唐判决。这些，都是公民意见的正常表达，完全是公民的言论自由，丝毫不涉及侵权、诽谤。同时，公开信又是递交法庭的法律文书。因此肖传国毫无法律理由对签名者提起诉讼。对这种搞笑官司，在美国肯定没有律师肯受理、没有法院会立案。顺便指出，肖能在美国法院“成功”地起诉饶毅、方舟子、新语丝，是欺骗了律师和法庭，特别是隐瞒了以下最重要的两点：

    1.饶毅文章是公众人物肖传国起诉方舟子后，饶毅作为生物医学专家为表达自己观点而向法庭提交的意见书。
    2.饶毅意见书造成的2005年11月“被拒绝了中国科学院的职位”这个实质性的“侵权后果”，发生在2006年9月意见书发表之前。

    不过，从目前有关方舟子的案件的审理情况来看，在国内很难说会发生什么荒唐事。因此，如果肖真要在国内对签名者采取法律行动，我建议，签名者可以全权委托现在正在帮助方舟子打官司的律师们，采取统一行动，不必浪费自己的时间精力。在诉讼费用问题上，也有“科技打假资金募集小组”和“中国科学与学术诚信基金会”作为后盾。

    尽管如此，在武汉法院的一审判决已经引起了公众愤怒的情况下，肖真要疯狂地大规模起诉众多签名者，后果很可能会出乎其意料，结果很可能是搬起石头砸自己的脚。毕竟，法院要顾及考虑自己的公信力，法官再胡判也要考虑自己的前程。

    至于律师函，因其无任何法律效力，收到者完全可以直接将其扔进垃圾桶。不过，考虑到可作为将来可能反诉肖传国的证据，我还是建议把律师函保留下来。至少，可以作为一份由律师签署过的历史文献存档留念：我，一个有良心、有正义感的知识分子，曾经在学术腐败泛滥的日子，靠我的一丝勇气，面对压力和威胁，支持了学术打假行动，谴责了法院不公判决，为了中国学术界的清明作出了我的一份贡献。

    是非公道自在人心。西安、武汉法院已经因其荒唐判决在自己头上戴上了“丁氏”、“肖氏”的帽子，因此，在这里也奉劝办理所谓“签名案”的京陕鄂三地律师事务所，不要在自己头上也戴上“丁/肖氏律师事务所”的帽子，以免让世人耻笑。


向葛剑雄举报复旦大学的一位院士

发表时间:2007-03-09 19：13：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ly.html
复旦大学教授葛剑雄针对《人大代表洪可柱痛批名校掠夺教育资源》的报道，发表文章《问题只出在“四大名校”吗》说：“指出问题的严重性是应该的，但一味夸大事实，危言耸听非但于事无补，而且会误导公众。洪代表说‘以四所名校为代表的众多名校’‘上至院士、博导，下至研究生、大学生，抄袭剽窃成风，巧取豪夺成性，弄虚作假为常，欺世盗名为荣’。我曾多次公开批评学术腐败和学风不端的现象，并忝为教育部学风建设委员会副主任、复旦大学学风建设委员会委员，很想知道复旦大学有哪位院士有此类行为，希望洪代表能用‘四大名校’的相关事实和数字来支持自己的观点，也希望洪代表多关心自己任职的那几所大学有没有他所指出的现象。”

事实上，早在2001年我们就已揭露中国科学院院士、复旦大学神经生物学研究所所长杨雄里有严重的剽窃和夸大自己的科研成果的行为，在新语丝立此存照专栏有杨雄里事件的专辑，我本人也就这个事件写过三篇文章。虽然证据确凿，当时也有一定影响（杨的学生在复旦BBS有回应），但复旦大学校方和中国科学院对此置若罔闻，杨院士并未受到任何调查、处理。葛教授是文科教授，大概也不常上本校的BBS，不知此事不足为怪，现在既然以教育部学风建设委员会副主任、复旦大学学风建设委员会委员的身份公开要求人们举报复旦大学的院士，我就向他举报一下，请他向教育部、复旦大学校方反映，给个答复。

附：我写的三篇揭露杨雄里院士剽窃和其他问题的文章

对杨雄里院士抄袭的鉴定

·方舟子·

一位研究人员以真实身份向我反映杨雄里院士存在抄袭、伪造学历等问题（揭露文章发表时根据其要求用化名）。下面是我对抄袭问题的鉴定。
中国科学院院士、中国生理学会理事长、复旦大学神经生物学研究所所长、脑功能和脑重大疾病国家项目首席科学家杨雄里在《生理科学进展》1998年第29卷第1期第7－9页发表了一篇题为《Muller细胞与视网膜功能》的综述。这篇文章共14个长度差不多的自然段，其中有11段全部或基本抄袭自EricNewman和Andreas Reichenbach于1996年发表于Trends inNeuroscience第19卷第307-312页题为The Muller Cell: a functional element oftheretina的综述。剩下的3段，分别为第1段导言（4句），第3段对70年代旧工作的简略介绍（3句），和最后1段结束语（4句）。有实质性内容的部分全部是抄来的。文中有一张插图，也是从Newman&Reichenbach的第一张插图复制过去的。杨文只在“这样的的Ca2+波能否作为信号传递的另一种方式，把信息从外层视网膜向内层视网膜传递是一个诱人的问题”这句展望后面标记了Newman&Reichenbach的综述做为文献，让读者以为他只在这句展望参考了该文（这句话也是抄的，原文为：It is interestingto speculate that these Ca2+ waves provide a second pathway,independent of the neuronal network, for signals to be relayed fromthe outer to the inner retina.）。
杨雄里院士抄袭的方法，基本上是忠实地翻译，个别地方对语序做了改动，结果反而与原意不符，出现了错误。举两例说明如下：
“近年的研究显示，Muller细胞表达多种电压门控离子通道，特别是内向整流K+通道。这些通道在细胞表面分布甚不均匀，它们决定了Muller细胞的极低的膜电阻（10－21MΩ）。”
抄自：
"Mullercells, like other glial cells, express a wide variety ofvoltage-gated ion channels. Their membrane conductance isdominatedby inward-rectifier K+ channels, which give these cells anextremelylow membrane resistance, ranging from 10 to 21 MΩ indifferent species.The inward-rectifier K+ channels are distributedin a highly non-uniformmanner over the cell surface."
原文中在细胞表面分布甚不均匀、决定了Muller细胞极低的膜电阻的，都仅指内向整流K+通道而言，但是按杨文的写法，却成了指多种电压门控离子通道了。
“对Muller细胞的谷氨酸转运体已进行了深入的研究。这些转运体的运转机制相当复杂，它把一个谷氨酸分子和两个Na+摄入，同时把一个K+和一个OH-向外转运。”
抄自：
"TheMuller-cell glutamate carrier has a complex stoichiometryandquestions concerning its details remain. In one scheme, theinwardtransport of one glutamate molecule and two Na+ is coupled tothe outwardtransport of one K+ and one OH-."
原文的意思是分子转运的化学计量关系很复杂，其中有一种计量关系是每摄入一个谷氨酸分子和两个Na+，就相应地输出一个K+和一个OH-。然而，杨文却把细节仍未解决改成已有深入的研究，把化学计量关系当成了运转机制，把一种计量关系当成了普遍的机制，与原意出入很大。
为学术刊物撰写领域综述，需要有较高的学术水平，全面掌握该领域的最新进展，因此一般由该领域的权威人物撰写，也是学术地位的一种象征。杨院士身为中国生理学会理事长、国家项目首席科学家，自然可算是权威人物，撰写一篇综述却需要全盘照抄国外的综述，有的地方还抄错了，不禁令人怀疑其学术水平究竟如何，是否与其学术地位相符。更何况，在综述文章中抄袭，与在研究文章中抄袭数据一样，都是严重违背学术道德的行为。这是很容易认定的，请中国有关部门加以查处。

2001.12.24.

评《杨雄里的学生对杨“抄袭”一事的回复》

·方舟子·

复旦大学的BBS出现了一篇题为《杨雄里的学生对杨“抄袭”一事的回复》的文章，署名是“复旦大学神经生物学研究所视网膜研究室全体学生”，但没有一个人署上自己的名字，不过，留下了四个电子信箱。
这个答复虽然以“抄袭”一事为题，其实大部分篇幅都在回答直言提到的其他问题，对那些问题我没有条件或没有能力查核，只反驳这些学生对“抄袭”的辩解，因为杨雄里的抄袭文章和被他抄袭的原文都在我手上，我有条件也有能力做这个鉴定，而且是非常容易认定的。这些学生称：“杨在‘生理科学进展’上发表的‘Müller细胞与视网膜功能’是一篇综述，其目的是把国际上这一研究热点的现状介绍给中国的读者，当然参阅了许多文献，在文中均清楚地注明文献的出处。需要指出的是，杨的实验室当时尚未开展Müller细胞的研究，杨毋需以此综述标明他是在这一领域中的权威（在该文中杨未引述自己的任何论文）。只是在此以后，杨的实验室才开展了这方面工作，并发表了几篇论文。”
杨的综述文章的确“在文中均清楚地注明文献的出处”，但是这只是把Newman& Reichenbach（以下简称NR）注明的文献出处也照搬过去而已，并不能说明他参阅了许多文献，更不能说明他没有抄袭。如果杨的文章真是自己参阅了许多文献而写成，决不至于要照抄NR的综述。杨只在最后一个文献出处列了NR的文章，列在一句展望的后面，给读者的印象就是他只在这一句展望参考了NR的文章。在杨的文章中，没有任何一个地方说明他的整篇文章是根据NR的文章写成的。
现在我把杨的文章的抄袭情况具体罗列如下：
第1段（引言）：基本是杨自己写的。
第2段：全盘抄自NR文章的第1页第3段。
第3段（对70年代旧工作的回顾）：杨自己写的。
第4段：全盘抄自NR文章的第1页第4、5、6段。
第5段：除了最后一句（“此外，已有实验显示，簇集在Muller细胞的小突起上的Na+通道，能为邻近的神经元的活动所激活，从而接受后者的信号，介导与神经元间的通讯。”）是杨添加的，其他全部抄自NR文第2页第1、2段。
第6段：全部抄自NR文第2页第3段。
第7段：前面两句是引言。后面两句抄自NR文第2页第6段。
第8段：全部抄自NR文第3页第1、2、3、4段。
第9段：全部抄自NR文第3页第5段、第4页第1段。
第10段：全部抄自NR文第4页第2段。
第11段：全部抄自NR文第4页第3、4、5段。
第12段：全部抄自NR文第4页第6段、第5页第3段。
第13段：除了最后一句总结，其他抄自NR文第2页第4段。
第14段：这是杨自己加的结束语。
可见，有实质内容的部分全部是抄自NR文，而且除了第13段，抄的顺序也与原文相同。在《对杨雄里院士抄袭的鉴定》一中，我举了两个杨在抄袭时改动语序，结果出错的例子。有人将我的鉴定歪曲成杨都对原文做了改动。实际上，我在文中已说得非常清楚，杨的抄袭手法是非常忠实的翻译，只有个别地方有所改动，结果还改错了，我只是举了改错的例子而已。
杨的一名学生，自称是中国科技大学的校友，同时写了一篇攻击我的文章，附在后面。这位校友说我是在攻击杨雄里，“让我惭愧。让我作为一名科大人感到惭愧”云云，并说“科学家崇高的人格不容侮辱”。如果我摆出确凿的证据证明杨雄里抄袭，何来侮辱其人格？我们揭露学术腐败，是不是都在侮辱“科学家崇高的人格”？这位校友如果还有点起码的科学道德观的话，就应该试图证明杨雄里没有抄袭，而不是来侮辱我的人格，更无权代表科大人感到惭愧，否则我倒要为科大培养出了这种没有科学道德观的学生感到惭愧了。我相信有什么样的老师一般地就有什么样的学生。从杨的“全体”学生的科学道德水准，我看不出杨有什么崇高的人格。
没有科学道德观的学生当然不只这一位。中国的学术腐败是从院士到学生的全盘腐败，不要以为学生就比较有正义感。在郭光灿事件中，中国科大的学生已集体表演过了一回。哪位不信的话，还可以到上海地区生命科学的研究机构研究生活动的一个叫“生命玄机”BBS去看看，那里是对我揭露学术腐败进行漫骂、攻击的一个大本营（可能跟我们揭露的几个人碰巧都在上海有关），理由无奇不有，好像我对中国生命科学领域学术腐败的揭露，断了这些生命科学研究生的前途似的。许多国内的研究人员对杨雄里抄袭一事觉得没什么大不了的，因为据说国内的综述很多就是照抄国外的综述。这就好比说一位小偷被抓，以还有许多小偷也在偷为由为自己开脱。学术腐败当然不是个别现象，但是这不成其为我们应该宽容腐败的借口。

2001.12.26.

杨雄里院士的其他两个问题

·方舟子·

“复旦大学神经生物学研究所视网膜研究室全体学生”在为他们的老师杨雄里辩护时，说：
“杨1980～1982年在日本国立生理学研究所（NIPS）进修，获日本学术博士学位，有博士文凭为据。其时NIPS尚未设立研究生院，经原所长内园耕二联系，向日本静冈大学提出申请，经答辩，被授予学位，在杨的C.V.中均标明：1982， Ph.D. Shizuoka University and NIPS”
网友北帆来信指出，他80年代初期也在日本学习。当时日本有三种博士：课程博士、论文博士和学术博士。课程博士要在有资格授予的大学学完完整的Ph.D.课程才能获得。论文博士则授予那些已在一个研究机构从事了五年以上的研究工作，并在一个有资格的日本大学完成了一个学位论文研究项目的有经验的研究人员。学术博士则是授予那些能在其祖国和日本的学术交流中发挥作用的外国学者。因此，学术博士相当于荣誉博士，而且比美国的荣誉博士更容易获得。它也叫做“学术交流博士”。课程博士和论文博士才是真正的博士。在当时中国学者也获得过论文博士，例如巴德年。
“长时间暗适应后，视锥信号在视神经节细胞水平上被压抑的现象确是Raynauld等人发现的，在杨的所有有关论文中均准确地描述了这一事实。但在外层视网膜(outerretina)视锥信号在长时间黑暗中受压抑的现象为杨及其合作者首次报导。”
在《中国科学院院士自述》（中国科学院学部联合办公室编，上海教育出版社1996年出版）中，杨雄里自称“率先发现了视锥信号在暗中受到压抑的新现象”。中国科学院对院士的介绍也是这么写的。现在杨雄里的学生也承认，该现象是Raynauld等人（在70年代）首先发现的，杨及其合作者不过是（在80年代）在外层视网膜证实了别人已发现的现象。率先发现一个现象，和在其他地方证实别人发现的现象，意义完全不同，杨在自述中却把别人率先发现的现象归到自己名下，就好比有人在动物遗传中证实了孟德尔遗传定律，就自称“率先发现遗传定律”一样，也是一种夸大自己的学术贡献的不道德行为。

2001.12.27.


成都武侯区法院公然禁止人们反对伪科学和学术造假

发表时间:2007-03-08 14：56：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008lj.html
由成都武侯区法院陈克刚、刘原、陈金柱在2月15日对丘小庆一案做出的判决书长达29页，但是涉及具体案情的很少，主要内容是在大谈法学、科学哲学的理论问题，前者是从法律教科书抄的，后者是从反科学文化人、天地生人那些反对揭露伪科学和学术造假、要求取消“伪科学”一词的文章那里抄来的（例如，几乎全文照抄我以前批驳过的李侠《警惕反伪科学运动扩大化》一文），最后的结论是：科学是发展的，因此谁都无权说人在搞伪科学、学术造假，所以说人搞伪科学、学术造假就是侵犯了其名誉权。
抄录几段“精彩”段落：
“本案中，张淑华、欧真蓉在信函中称丘小庆‘科学造假’、发明‘纯属杜撰’等等，如前所述，该行为已经构成了对丘小庆名誉的损害。因此，张淑华、欧真蓉的行为具有违法性并具有过错。”
“如果万有引力学的创始人牛顿和量子力学的创始人之一海森堡进行论战，谁能指责对方的学说是伪科学呢？因此，从真理的相对性角度而言，伪科学这一词汇本身也是伪的，因为并不存在放之四海而皆准的绝对客观正确的真理。或许用“不符合现代科学知识”这样的描述更合理。科学发展到现代，已经发展成为既高度综合又高度分化的学科体系，任何人都不可能成为万能的科学家。我们不能以自己掌握的学科知识作为真理而指责他人的学科知识为伪科学，这样的做法必定要遭到失败。”
“因为科学发展的问题上，应该具有一种开放的胸襟和气魄：给任何观点一个表达的机会，由实践来证明哪一个更科学。正如伏尔泰曾经说过的那样：我可以不同意你的观点，但我誓死捍卫你说话的权利！如果科学连一点相反的意见都害怕的话，那么科学的生命力又将何在！但是本院强调的是科学的对话应当基于科学的态度，而不是断然指责他人为伪科学或者是科学造假。”（按：这一段基本照抄李侠《警惕反伪科学运动扩大化》一文。但是该院却不誓死捍卫揭露学术造假者说话的权利。）
我不知道为何这个法庭的法官自我感觉这么好，居然自认为比谁都更明白什么是科学、科学方法、科学精神和科学发展规律，居然敢于指导科学如何发展，禁止人们反对伪科学和学术造假。
该法庭还有一个高超的逻辑：你既然在诉讼之前说人学术造假，就应该是已经认定了其造假，因此在发生诉讼之后要求法院找有关机构做是否造假的鉴定，就跟法院先做判决开庭审理一样，没有意义！
这份判决书是中国法庭公然支持伪科学、学术造假，反对揭露伪科学、学术造假的宣言书！搞伪科学、学术造假的人有福了！
又，网上有帖子称：“我所了解到的武侯区法院的法官们，在业务能力这一点上，都是比较优秀的。在人均收案结案率、案件调解率、上诉率、改判率等方面，在同级法院当中都是比较杰出的。我所师从的陈克刚法官，业务能力十分突出，其制作的判决书以说理见长，以文词见彩，更以通俗易懂赢得案件各方当事人的认同和称道。陈克刚法官每年都有判决在成都市优秀法官审判书的评选中获得嘉奖，其事迹还一度被成都商报、新郎网等媒体所报道。在日常的交流中，我感受到陈法官正是出于对审判工作的热爱，为了真正用好自己手中的权力服务民众，服务百姓，才刻苦钻研，兢兢业业，一丝不苟的投入到工作当中。”
其实陈克刚法官判决书中为人称道的“以说理见长、以文词见彩”是抄来的，难怪会如此同情学术造假者。


西安翻译学院案二审民事答辩状

发表时间:2007-03-06 18：33：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008kr.html
西安翻译学院案二审民事答辩状

    因西安翻译学院诉北京科技报社、方是民名誉权纠纷上诉一案，方是民现答辩如下：

    本人不同意西安翻译学院上诉请求，请法院驳回西安翻译学院的全部诉讼请求。现针对它陈述的“事实及理由”，本人逐一反驳如下：

    一．本人不是《调查中国十大名校事件真相》的作者，更没有义务对西安翻译学院进行什么调查。

    北京科技报社为采写《调查中国十大名校事件真相》而进行的调查是适当的。

    本人写作《绝食老中医胜诉又能怎样？》一文，批评的是有关“法院藐视科学、不顾常识去支持一个骗局，不仅不能保护造假者的名誉，反而败坏了自己的名誉”，宣传的是：“在伪科学、假货、骗局盛行的今天，打假者难免会遭遇恶意诉讼，受到打击报复，这是我们为建设一个科学、理性、公平、公正的社会所不得不付出的代价。既然要打击伪科学、揭露科技骗局，就应该有心理准备和勇气做出一定的牺牲。其实造假者自己也很明白，法院的一纸判决不可能挽回其扫地的名声。他们进行恶意诉讼的主要目的在于试图扼杀批评的声音。如果我们因此被吓住，放弃了舆论监督和言论自由的权利，那才是真正失败了。”

    本人写作有关文章出于公益目的，不针对某个人或某单位，更不屑于与某一个造假分子纠缠。

    总之，西安翻译学院指控本人“行为是故意”的，没有事实依据。

    二．教育部新闻发言人在发言中批评了“诱导甚至误导人民群众，对教育的需求，对教育的选择”的行为，将之斥之为“深而言之，就是丧失良知，道德沦丧的行为”，而有关“西安翻译学院被评为中国大学排行榜第10名”的虚假宣传，显然构成“诱导甚至误导人民群众对教育的需求、对教育的选择”。

    （一）本人在文章中写的是：“有人在《洛杉矶时报》上刊登了一则广告，声称……，然后拿回国变成《洛杉矶时报》的新闻报道”，而没有写“西安翻译学院在《洛杉矶时报》上刊登了一则广告，声称……，然后拿回国变成《洛杉矶时报》的新闻报道”。

    所以，西安翻译学院所述的“本人在侵权文章中，指责西安翻译学院‘丧失良知，道德沦丧’”没有事实依据；除非是西安翻译学院自己对号入座、自认是它自己“在《洛杉矶时报》上刊登了一则广告，声称……，然后拿回国变成《洛杉矶时报》的新闻报道”。

    （二）教育部新闻发言人明显是批评了有关“西安翻译学院被评为中国大学排行榜第10名”的歪曲宣传事件。应当说，真正“混淆是非”、“断章取义”、胡搅蛮缠的是西安翻译学院。

    理由是：

    1．《绝食老中医胜诉又能怎样？》第五段中本人写：“在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道”的那个人，正符合教育部新闻发言人发出的“丧失良知，道德沦丧”的谴责、评价。

    也就是说，教育部发言人谴责的“丧失良知，道德沦丧”的人，应当同时满足如下条件：

    （1）他“在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长”；

    （2）他回国后将“西安翻译学院及其校长分别评为中国最受尊敬的大学和校长”宣传为“《洛杉矶时报》的新闻报道”。

    二条件应缺一不可。

    《绝食老中医胜诉又能怎样？》一文第五段第二句清楚写的是“有人”。我没有在该文中说西安翻译学院“丧失良知，道德沦丧”。

    2．在2004年12月10日教育部2004年第32次新闻发布会上，新闻发言人王旭明将“西安翻译学院排行榜”事件列在对“深而言之，就是丧失良知，道德沦丧的行为”举例说明中。

    教育部新闻发言人在说“如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点”之后，先举了“美国最大远程教育网”的例子，后又举了“关于西安翻译学院被评为中国大学排行榜第10名”的例子。

    新闻发布会相关文字为：

    “在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方针涉及千家万户，涉及老百姓的根本利益。所以，我们真诚的希望从事教育工作的同志们，要从代表最广大人民群众利益出发，讲良心、讲责任、讲奉献，努力办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道路沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。 [11:05]
    第一，关于美国最大远程教育网的问题。现在有媒体传美国全球远程教育网教学效果如何好、教学质量如何高，这个网是美国加利福尼亚注册的一个网站。近来，该公司在国内部分地区，进行大量非法传销活动，并称和教育部有合作，我们在这里正式声明：教育部和该网站没有任何形式的合作。同时，教育部也坚决反对任何教育网站和教育机构打着各种教育的名誉，进行传销活动。据我们了解，国家工商总局已经对这类非法传销网站进行了打击，在我国的山东省、湖北省武汉市和广西分别查处了这一非法网站。在这里，我们提醒广大群众注意，谨防上当受骗，也提醒媒体不要炒作。 [11:06]
    第二，关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。这里我们就上述情况向各位做一介绍，以示澄清。 [11:07]……”

    显然，对“丧失良知，道德沦丧的行为”的告戒、谴责是针对所有“诱导甚至误导人民群众，对教育的需求，对教育的选择”的“从事教育工作的同志们”和“媒体从业人员”的，而“西安翻译学院排行榜”事件正是负面事例之一。

    可见，涉案文章所述均有事实依据的，而不是“自行编造”。

    三．本人是据实写作，不存在任何“诋毁西安翻译学院”的行为；若有对西安翻译学院的负面评价，则是因为它参与不当宣传或虚假宣传活动而咎由自取；本人也不认可西安翻译学院所述的“实际付出的费用早已超出五十万人民币”。

    （一）西安翻译学院诉称“为此不得不及时挽回损失”，但是，其欲挽回的“损失”，并不受法律保护。

    因为，《中华人民共和国民办教育促进法》第三条规定：“民办教育事业属于公益性事业”，所以，西安翻译学院作为民办教育机构，是非营利机构，不得从事营利活动；本案是名誉权纠纷案件，西安翻译学院不应存在任何招生营利，不应存在财产性质的“损失”（为主张合法权利而支出的合理诉讼费用、交通费用除外）。

    （二）西安翻译学院没有提供任何证据证明其一审证据五——广告费等发票单据与本案有任一关联。

    本人认为西安翻译学院一审证据五均应是其招生广告，与本案无关。

    （三）若认为招生广告与本案有关，则意味着自吹自擂的宣传可以挽回一个单位的所谓“名誉”。如此逻辑，等于认可“谎话重复一万遍就是真理”。

    （四）西安翻译学院没有提供任何证据证明其所述“没有二被上诉人的侵权文章，西安翻译学院也就没有必要花费此费用”的说法成立。

    （五）西安翻译学院和丁祖诒是两个分别独立的民事主体，将二者列为共同原告、判决将二者视为利益共同体，及西安翻译学院上诉主张“西安翻译学院提出的数额（含丁祖诒个人的精神抚慰金）”，均明显错误。

    我认为一审无视国家教育部的官方言论、非法认定案件事实、错误适用法律，判决是极其错误、荒谬的，是典型的枉法裁判，一审审判人员张德军、杨平昌、王思智三人的行为已经构成民事枉法裁判罪，我和北京科技报社近日将向检察机关递交《刑事控告状》。

    总之，本人刊发涉案文章，对虚假宣传事件提出批评，有事实与法律依据，并无任何“诋毁”，而是正当地行使自己的言论自由权利。请法庭驳回上诉人西安翻译学院的上诉请求。

    此致
    西安市中级人民法院

    方是民
    代理人：

    2007-2-25

附：北京科技报社民事答辩状

    因西安翻译学院诉北京科技报社、方是民名誉权纠纷上诉一案，北京科技报社现答辩如下：

    我社不同意西安翻译学院上诉请求，请法院驳回西安翻译学院的全部诉讼请求。现针对它陈述的“事实及理由”，我单位逐一反驳如下：

    一．“调查中国十大名校事件真相”就是要调查十大“最受尊敬的大学”消息的出笼，需要追查颁发该“荣誉”的“美国50州高等教育联盟”及首发该消息/广告的媒体，而不需要再向西安翻译学院“了解情况”，除非西安翻译学院作为组织者参与了“美国50州高等教育联盟”举办的评比活动。

    （一）“一般不需要直接向原告了解情况”的原因：

    1．西安翻译学院的网站上已经公布了它从“美国50州高等教育联盟”处获得的“殊荣”，也有国内若干媒体的宣传、广告印证了该“殊荣”。因此，我们没有必要直接找西安翻译学院了解它是否获得了“殊荣”。

    2．“美国50州高等教育联盟” 的注册人是“HEYUMIN”（中文译文为：贺玉民），与西安翻译学院合作开展“WTO专业证书”培训的合作方负责人正是“贺玉明”，赠送丁祖诒一辆奥迪A8轿车的与世界贸易组织没有任何关联的“世界贸易组织中国研究中心”的负责人正是“贺玉明”，但是，西安翻译学院不会承认“HEYUMIN”就是“贺玉明”，报纸上宣传的“贺玉明”就是被吊销营业执照的民营股份合作制企业——北京阳光恒业文化发展研究中心的负责人——“贺玉民”。因此，我们没有必要找西安翻译学院了解它是否知道“HEYUMIN”的底细。

    3．西安翻译学院也不会承认它作为组织者参与了“美国50州高等教育联盟”举办的评比活动。因此，我们也没有必要找西安翻译学院了解它是否以组织者身份参与了该“评比”。

    （二）“不愿意为原告这样的单位、个人做广告”的含义是：

    1．在本报道中，我们根本没有必要向被“尊敬”的“大学”了解你为什么被“尊敬”，而应重点查询“最尊敬”评价的消息来源。

    2．为追求新闻报道的客观、真实、中立性，我们不应当在新闻报道中记述与主题无关的内容。

    《调查中国十大名校事件真相》一文，是要调查报道事件的真相。为了客观、真实、中立地报道十大“最受尊敬的大学”的出笼情况、事实真相，应调查“美国50州高等教育联盟”及首发该消息/广告的媒体。如果去调查并记叙“十大名校”之一的情况，则有为该学校作宣传、发“软广告”的嫌疑。

    所以，我社在一审答辩时陈述“不愿意为原告这样的单位、个人做广告”，含义是：不能够、也不愿意在新闻报道中“为原告这样的单位、个人做广告”。如此陈述，符合新闻报道原则、完全正确。

    （三）我报社的报道是真实、全面的，西安翻译学院说我报社“仅凭方是民的一面之词”就报道，是没有任何事实依据的。

    《调查中国十大名校事件真相》一文，明显写有“《洛杉矶时报》上关于西安翻译学院的图文资料”、“教育部发言人的讲话，在国内一些媒体和网站，比如人民网和《北京青年报》都曾做过详细报道”等，特别是在文章倒数第一、第二段记述了“西安翻译学院把质疑其‘造假’的两家媒体告上了法庭”及胜诉的情况。

    总之，我报社的报道是真实、全面的。

    （四）到底是谁“荒唐”？

    西安翻译学院在其《上诉状》中指责我单位“用此荒唐借口来为自己辩解”。而它所主张的理由才是荒谬、荒唐的！

    调查评比活动真相，该事件中，组织评比的一方是重要的当事人，获得“荣誉”的一方是并不重要的当事人。它竟然说“不应听信一面之词，拒绝让另一方陈述”，似乎将方是民视为调查活动的一方当事人，似乎自认自己就是评比活动的组织者，实在可笑、荒谬！

    调查评比活动真相，若已经明确知道获得“荣誉”的一方获得“荣誉”的事实，则没有必要对获得“荣誉”的一方深入调查，而应当调查组织评比活动、颁发“荣誉”的机构的合法性、权威性，应调查评比结果产生的过程、真相。若如西安翻译学院所说让它“陈述”，我们难以想象西安翻译学院会陈述什么有价值的真实的信息，难道它会说：“我们和‘美国50州高等教育联盟’的负责人贺玉民熟识，‘美国50州高等教育联盟’是2004年5月下旬才成立”……我们若有如此期望，才是荒唐！

（以下与方是民的答辩状相同，略）


方舟子部分应诉案件的进展

发表时间:2007-02-24 21：32：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008gd.html
一.对武汉市江汉区法院受理的肖传国诉金报电子出版中心（人民网）、方是民名誉权纠纷一案，方是民于2007年2月20日提出地域与级别管辖异议。
二.西安翻译学院、丁祖诒与北京科技报社、方是民名誉权纠纷上诉案于2007年2月26日上午在西安市中级人民法院开庭审理。
三.肖传国诉北京雷霆万钧网络科技有限责任公司（tom网）、方是民名誉权纠纷案于2007年2月27日上午在北京市第一中级人民法院交换证据。
方舟子、北京科技报社的代理人名单：
朱雁新（西安）
李兴华（北京）
朱国刚（武汉）
宋 峥（北京）
彭 剑（北京）

(XYS20070224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉人民网、方是民一案：诉讼管辖异议申请书

发表时间:2007-02-24 21：30：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008gc.html
    诉讼管辖异议申请书

    申请人：方是民

    因肖传国诉金报电子出版中心、方是民名誉权纠纷一案，本人方是民现提出级别管辖与地域管辖异议，理由如下：
    一. 级别管辖异议
    （一）本案的审理将在海内外产生较大影响。因此，本案应由中级人民法院管辖。
    因肖传国与方是民的名誉权纠纷案件，方是民接受过中国中央电视台的采访；且案件已经使544位海内外知识分子签署《关于肖传国诉方舟子案的公开信》声援方是民；美籍华人、著名学者饶毅以发表《对肖传国起诉方舟子一案的意见书》等方式表达了对方是民的支持；更多公众关注本案的审理。
    《中华人民共和国民事诉讼法》第十九条规定“在本辖区有重大影响的案件”由中级人民法院管辖，而本案确已引起公众关注，且方是民在海外华人知识分子中有一定的影响力，本案的审理将在海内外产生较大影响。因此，本案应由中级人民法院管辖。
    （二）本案客观上存在涉外因素，应作为涉外案件处理。
    方是民持有美国永久居住证（英文：PERMANENT RESIDENTCARD/俗称“绿卡”），在美国居住。福建省云霄县外事侨务办公室出具《证明书》证明：方是民“为定居美国的华侨”。
    原告肖传国在美国提起的诉讼中称：“defendant Shimin Fang is a United States Citizendomiciled in the State ofCalifornia”（中文译文为：被告方是民为在加利福尼亚州定居的美国公民），足见肖传国自认方是民在美国定居。
    《中华人民共和国归侨侨眷权益保护法》第二条规定：“华侨是指定居在国外的中国公民”。
    最高人民法院2003年2月28日[2003]民四他字第2号文指出：“关于本案的性质问题，同意你院请示报告中对该问题的第二种意见，即本案属于涉外仲裁案件。本案一方当事人鱼谷由佳系旅日华侨，其经常居住地在日本，此类案件在性质上类似于涉及香港、澳门、台湾地区的当事人的案件，即当事人国籍虽然是中国国籍，但考虑到客观上存在涉外因素，应作为涉外案件处理”。
    《最高人民法院关于涉外民商事案件诉讼管辖若干问题的规定》规定涉外侵权纠纷案件由中级人民法院管辖。
    因此，本案因涉外因素应由中级人民法院管辖。
    （三）涉及科技打假、方是民的其它案件已由北京市的中级人民法院管辖。
    肖传国诉北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷一案，系由北京市第一中级人民法院一审管辖。
    曾宇裳、刘少华诉北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷一案，系由北京市第二中级人民法院一审管辖。
    为体现中国法院适用法律的一致性，本案应由中级人民法院管辖。
    二. 地域管辖异议
    （一）肖传国已自称自己居住在美国纽约，现又自称其住所在武汉市江汉区，属原告住所地不明的情形，因此，法院不应当以原告自称的住所地确定管辖权。
    1．肖传国在美国提起的诉讼中自称：“resides in the State of New York as a lawfulalien”（中文译文为：以合法外国人身份居住在纽约州），足见肖传国居住在美国纽约而不是居住在武汉市江汉区。
    若肖传国自述是真实的，则肖传国是居住在美国纽约的华侨，且本案也因原告原因而具备涉外因素。
    2．尽管《最高人民法院关于审理名誉权案件若干问题的解释》第一条规定：“人民法院受理这类案件时，受侵权的公民、法人和其他组织的住所地，可以认定为侵权结果发生地”，肖传国自称其住所地在“武汉市江汉区解放大道1277-46号”，但通过网络查询（打开http://www.med.nyu.edu/urology/faculty/ 进入http://www.med.nyu.edu/cgi-bin/oph?name=id%3dxiaoc01）可见：“name:huan-Guo Xiao title:Clinical AssociateProfessor department: School of Medicine,Urology address: :550 FirstAvenue
: New York NY10016 :US”，即可得知——担任医学院临床副教授职务的肖传国的地址在美国，且国内有关单位也宣称肖传国系“美国纽约大学医学院泌尿外科副教授”，因此，肖传国实际住所地应当在美国纽约州或其他地点。
    （二）第一被告金报电子出版中心住所地在北京市，第二被告方是民回国时的经常居住地、国内通讯地也在北京市，且原告在美国提起的诉讼中称原告居住地不在武汉市，因此，法院应优先适用“原告就被告”原则确定管辖权。
    本案仅一个原告，而两被告均在北京市，故应本着方便当事人诉讼、提高司法效率的原则，由被告住所地法院审理本案为宜。因第一被告住所地在北京市第二中级人民法院辖区，故本案应当由北京市第二中级人民法院一审管辖。
    （三）肖传国的起诉不符合民事诉讼规范要求，武汉市江汉区人民法院受理本案涉嫌违法。
    1．原告肖传国诉讼请求中出现“等”字，是不明确的诉讼请求，该起诉违反了中华人民共和国民事诉讼法第108条中“有具体的诉讼请求”的规定。
    2．江汉区人民法院向本人送达的诉讼文件中竟然没有原告的证据，而中华人民共和国民事诉讼法第108条规定：“起诉状应当记明下列事项：……（三）证据和证据来源，证人姓名和住所”，《最高人民法院关于民事诉讼证据的若干规定》规定：“第一条 原告向人民法院起诉或者被告提出反诉，应当附有符合起诉条件的相应的证据材料。第二条 当事人对自己提出的诉讼请求所依据的事实或者反驳对方诉讼请求所依据的事实有责任提供证据加以证明。……”，送诉状时不同时送原告证据，明显错误。
    可见，武汉市江汉区人民法院不应当受理本案。
    总之，武汉市江汉区人民法院受理本案不当，故本人请求人民法院依据《中华人民共和国民事诉讼法》、《最高人民法院关于当事人就级别管辖提出异议应如何处理问题的函》等规定秉公处理，移送本案由北京市第二中级人民法院审判。
    证据和证据来源
    1．《海内外知识分子关于肖传国诉方舟子案的公开信》，来源于新语丝网站。
    2．《证明书》，来源于福建省云霄县外事侨务办公室。
    3．肖传国诉饶毅、方是民及新语丝中华文化社诉状（附中文译文），来源于肖传国。
    4．北京市第一中级人民法院民事案件应诉通知书，来源于北京市第一中级人民法院。
    5．北京市第二中级人民法院举证通知书，来源于北京市第二中级人民法院。
    6．纽约大学医学院泌尿系教师名录，来源于纽约大学网站。

    此致
    武汉市江汉区人民法院
    异议人：方是民

    二OO七年二月二十日

(XYS20070224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


钱增强公开道歉

发表时间:2007-02-22 01：36：06
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008f4.html
公开道歉——答复《西北大学生命科学学院钱增强必须为剽窃道歉》

    方舟子老师：

    您好！刚才我同学给我发消息，说在方老师网站上出现了一篇关于我剽窃作品的文章。我刚看了一下，首先我要真诚向方老师道歉。
    这里我要把事情的来龙去脉跟老师说一下。在我上研究生一年级的时候，院里开了一门进化方面的课程，并要求我们自定题目交一篇小论文。由于我一直对进化这方面比较感兴趣，所以就交了老师看到的这篇《进化论发展史综述》。由于当时时间比较紧，所以我就从各种渠道（包括网络）收集了各种相关资料。虽然我已经记不得作者，但我的的确确记得关于产婆蟾这段是摘录了网上的一篇文章，而且差不多是原原本本摘录。请老师相信我，当时我只是想尽早完成作业，并没有想把它拿去发表的意思。只是记得后来，有一天不知为何任课老师把这篇文章的电子版要了去，后来才知道是拿到网站上作为精品课程成果一部分公开了。
    不管怎么样，自己做错了事，我应该向方老师以及其他我可能在无意识中侵犯了权益的作者正式道歉。请相信，这件事情也将使我在以后的道路中受益匪浅，提醒自己养成良好的学术情操。请方老师将这封信公开在“新语丝”网站上，希望这也能为其他跟我一样的年轻人提供一些警示。

    祝好！！

    钱增强

(XYS20070221)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


如何避免学术不端行为

发表时间:2007-02-15 03：26：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008bu.html

学术研究是由人来做的，像人类的其他行为一样，学术研究会出现种种错误。这些错误大体上可以分为三类：一类是限于客观条件而发生的错误。这类错误难以避免，也难以觉察，随着科学的进步才被揭示出来的，犯错误的科研人员没有责任，不该受到谴责。一类是由于马虎、疏忽而发生的失误。这类错误本来可以避免，是不应该发生的，但是犯错者并无恶意，是无心造成的，属于“诚实的失误”。犯错者应该为其失误受到批评、承担责任，但是是属于工作态度问题，并没有违背学术道德。还有一类是学术不端行为。这类错误本来也可以避免，但是肇事者有意让它发生了，存在主观恶意，违背了学术道德，应该受到舆论谴责和行政处罚，乃至被追究法律责任。

学术不端行为是指违反学术规范、学术道德的行为，国际上一般用来指捏造数据（fabrication）、窜改数据（falsification）和剽窃（plagiarism）三种行为。但是一稿多投、侵占学术成果、伪造学术履历等行为也可包括进去。学术不端行为在世界各国、各个历史时期都曾经发生过，但是像中国当前这样如此泛滥，严重到被称为学术腐败的地步，却是罕见的。这不仅表现在违反者众多、发生频繁，各个科研机构都时有发现，而且表现在涉及了从院士、教授、副教授、讲师到研究生、本科生的各个层面。由于中国高校缺乏学术规范、学术道德方面的教育，学生在学习、研究过程中发生不端行为，经常是由于对学术规范、学术道德缺乏了解，认识不足造成的。因此，对学生——特别是研究生——进行学术规范、学术道德教育，防患于未然，是遏制学术腐败、保证中国学术研究能够健康发展的一个重要措施。

不同研究领域的学术规范、学术道德有共同的特点，但是在某些细节上也存在差异。本文主要针对的是理工科领域，特别是生物医学领域的学术规范和学术道德问题。

数据的处理

研究结果应该建立在确凿的实验、试验、观察或调查数据的基础上，因此论文中的数据必须是真实可靠的，不能有丝毫的虚假。研究人员应该忠实地记录和保存原始数据，不能捏造和窜改。虽然在论文中由于篇幅限制、写作格式等原因，而无法全面展示原始数据，但是一旦有其他研究人员对论文中的数据提出疑问，或希望做进一步了解，论文作者应该能够向质疑者、询问者提供原始数据。因此，在论文发表之后，有关的实验记录、原始数据仍然必须继续保留一段时间，一般至少要保存5年，而如果论文结果受到了质疑，就应该无限期地保存原始数据以便接受审核。

如果研究人员没有做过某个实验、试验、观察或调查，却谎称做过，无中生有地编造数据，这就构成了最严重的学术不端行为之一——捏造数据。如果确实做过某个实验、试验、观察或调查，也获得了一些数据，但是对数据进行了窜改或故意误报，这虽然不像捏造数据那么严重，但是同样是一种不可接受的不端行为。常见的窜改数据行为包括：去掉不利的数据，只保留有利的数据；添加有利的数据；夸大实验重复次数（例如只做过一次实验，却声称是3次重复实验的结果）；夸大实验动物或试验患者的数量；对照片记录进行修饰。

近年来人们已习惯用图像软件对图像数据进行处理绘制论文插图，因此又出现了窜改数据的新形式。例如，由于原图的阳性结果不清晰，就用图像软件添加结果。如果没有窜改原始数据，只是通过调节对比度等方式让图像更清晰，这是可以的，但是如果添加或删减像素，则是不可以的。

论文的撰写

在撰写论文时，首先要避免剽窃（或抄袭，在本文中，我们对剽窃和抄袭二词的使用不做区分）。剽窃是指在使用他人的观点或语句时没有做恰当的说明。

许多人对剽窃的认识存在两个误区。第一个误区是，认为只有剽窃他人的观点（包括实验数据、结果）才算剽窃，而照抄别人的语句则不算剽窃。例如，有些人认为，只要实验数据是自己做的，那么套用别人论文中的句子来描述实验结果就不算剽窃。也有人认为，只有照抄他人论文的结果、讨论部分才算剽窃，而照抄他人论文的引言部分则不算剽窃。这些认识都是错误的。即使是自己的实验数据，在描述实验结果时也必须用自己的语言描述，而不能套用他人的语句。引言部分在介绍前人的成果时，也不能直接照抄他人的语句。

第二个误区是，只要注明了文献出处，就可以直接照抄他人的语句。在论文的引言或综述文章中介绍他人的成果时，不能照抄他人论文或综述中的表述，而必须用自己的语言进行复述。如果是照抄他人的表述，则必须用引号把照抄的部分引起来，以表示是直接引用。否则的话，即使注明了出处，也会被认为构成文字上的剽窃。虽然对科研论文来说，剽窃文字的严重性比不上剽窃实验数据和结果，但是同样是一种剽窃行为。

在看待剽窃的问题上，也要防止采用过分严格的标准。这需要注意3种情形：一、必须对别人的观点注明出处的一般是指那些比较新颖、比较前沿的观点，如果不做说明就有可能被误会为是论文作者的原创。对于已经成为学术界的常识、即使不做说明也不会对提出者的归属产生误会的观点，则可以不注明出处，例如在提及自然选择学说时，没有必要特地注明出自达尔文《物种起源》，在提及DNA双螺旋结构模型时，没有必要特地注明出自沃森、克里克的论文。二、有可能构成语句方面的剽窃的是那些有特异性、有一定的长度的语句，由不同的人来书写会有不同的表述，不可能独立地碰巧写出雷同的句子。如果语句太短、太常见（例如只有一两句日常用语），或者表述非常格式化，例如对实验材料和方法的描述，不同的人书写的结果都差不多，那么就不存在剽窃的问题。三、科普文章和学术论文的标准不完全相同。因为科普文章一般是在介绍他人的成果，即使未做明确说明也不会被读者误会为是作者自己的成果，因此没有必要一一注明观点的出处。科普文章必须着重防止的是表述方面的剽窃，必须用自己的语言进行介绍。

在论文中引用他人已经正式发表的成果，无须获得原作者的同意。但是如果要引用他人未正式发表的成果（例如通过私人通信或学术会议的交流而获悉的成果），那么必须征得原作者的书面许可。

在论文注解中应该表明物质利益关系，写明论文工作所获得的资助情况。特别是如果是由某家相关企业资助的研究项目，更不应该隐瞒资金来源。

论文的署名

只有对论文的工作作出了实质贡献的人才能够做为论文的作者。论文的第一作者是对该论文的工作作出了最直接的、最主要的贡献的研究者，一般是指做了论文中的大部分或全部实验的人。论文的通讯作者是就该论文负责与期刊和外界联系的人，一般是论文课题的领导人，为论文工作确定了总的研究方向，并且在研究过程中，在理论上或技术上对其他作者进行了具体指导。在多数情况下，通讯作者是第一作者的导师或上司，但是也可以是第一作者的其他合作者或第一作者本人。论文的其他作者应该是对论文工作作出了一部分实质贡献的人，例如参与了部分实验工作。

在确定论文的署名时，要注意不要遗漏了对论文工作作出实质贡献的人，否则就有侵吞他人的学术成果的嫌疑。但是也不要让没有作出实质贡献的人挂名。第一作者的导师、上司或赞助者并不等于天然就是论文的通讯作者，如果他们没有对论文工作进行过具体指导，也不宜担任论文的通讯作者或其他作者。论文的合作者应该是对论文工作作出了实质贡献的人，如果只是曾经对论文工作提出过某些非实质性的建议，或者只是在某方面提供过帮助，例如提供某种实验试剂，允许使用实验仪器，或帮助润色论文的写作，那么也不宜在论文中挂名，而应该在论文的致谢中表示谢意。有的国际学术期刊（例如英国《自然》）鼓励投稿者在论文尾注中具体说明各个作者对论文所作的贡献。

论文一般由第一作者或通讯作者撰写初稿，然后向共同作者征求意见。论文的任何结论都必须是所有的作者一致同意的，如果某个作者有不同意见，他有权利退出署名，撤下与其有关的那部分结果。在论文投稿之前，所有的作者都应该知情并签名表示同意。不应该在某个人不知情的情况下就把他列为共同作者。

一篇论文一般只有一名第一作者和一名通讯作者。如果有两个人的贡献确实难以分出主次，可以以注明两人的贡献相等的方式表明该论文有两名第一作者。但是一篇论文有多于两名的第一作者，或有多于一名的通讯作者，都是不正常的现象，会让人猜疑是为了增加一篇论文在评价工作中的使用价值所做的安排。

论文的署名是一种荣耀，也是一种责任。如果在论文发表后被发现存在造假、剽窃等问题，共同作者也要承担相应的责任，不应该以不知情做为借口，试图推卸一切责任。造假者、剽窃者固然要承担最主要的责任，但是共同作者也要承担连带责任。因此，不要轻易在自己不了解的论文上署名。

论文的发表

在有同行评议的学术期刊上发表论文，是发布学术成果的正常渠道。重要的学术成果应该拿到国际学术期刊上发表，接受国际同行的评议。

一篇论文只能投给一家期刊，只有在确知被退稿后，才能改投其他期刊。许多学术期刊都明文禁止一稿多投或重复发表。一稿多投浪费了编辑和审稿人的时间，重复发表则占用了期刊宝贵的版面，并且有可能出现知识产权的纠纷（许多期刊都要求作者全部或部分地把论文的版权转交给期刊）。如果一组数据已经在某篇论文中发表过，就不宜在新的论文中继续做为新数据来使用，否则也会被当成重复发表。如果在新论文中需要用到已发表论文的数据，应该采用引用的方式，注明文献出处。

先在国内期刊上发表中文论文，再在国际期刊上发表同一内容的英文论文，这种做法严格来说也是重复发表，但是由于有助于促进国际交流，所以也没有必要深究。但是不宜先发表英文论文，再翻译成中文重复发表。

在论文发表之前，不宜向新闻媒体宣布论文所报告的成果。一些国际学术期刊（例如英国《自然》）都规定不应把论文结果事先透露给新闻媒体，否则有可能导致被退稿。

研究者对未发表的成果拥有特权，有权不让他人了解、使用该成果。期刊编辑、审稿人不能利用职务之便向他人透露或自己使用受审论文提供的新信息。但是研究成果一旦写成论文发表，就失去了特权，他人有权做恰当的引用和进一步了解该成果的细节。国家资助的成果发表后应该与同行共享。

学术履历的撰写

学术履历的目的是为了让他人能够客观准确地了解、评价你的受教育经历和学术成就，因此应该只陈述事实，不要自己做主观评价，更不要拔高、捏造学历和成果。

国内习惯于把还在攻读博士学位的研究生提前称为博士，但是在正式介绍和学术履历中，不应该把还未获得博士学位的博士研究生写成博士。在履历中应该写明自己获得的各种学位的时间，如果还未获得的，可注明预计获得的时间。

由于美国医学教育属于研究生教育，美国医学院毕业生一般都获得医学博士学位（M．D．），毕业后可以从事博士后研究，这就导致国内医学院毕业生虽然只有学士、硕士学位，也可以以从事博士后研究的名义到美国实验室工作。这是由于中美两国的教育体制不同造成的“误会”。这种特殊的“博士后”不应该因此就在学术履历中声称自己有博士后研究经历，因为很显然，一个没有博士学位的人是不可能做博士后研究的。

在介绍自己在国外的学习、研究经历时，不应该利用中英表述的差异，通过“翻译技巧”来拔高自己在国外的学术地位和学术成就。例如，不应该把博士后研究人员（PostdoctoralResearchFellow）翻译成“研究员”，让人误以为是和国内研究员一样与教授平级的职称；不应该把在国外获得的研究资助称为获“奖”，虽然这类研究资助的名称中有时会用到award一词，但是与由于学术成就而获得的奖励（prize）是不同的。

在论文表中列举自己做为共同作者的论文时应该保留论文原有的排名顺序，不应该为了突出自己而改变论文排名顺序。采用黑体字或画线的方式让自己的名字突出则是可以的。如果一篇论文的共同作者人数较多，不能全部列出，那么应该在列出的最后一名作者后面注明etal，让读者清楚地知道后面还有其他作者未列出来。有的人只把作者名字列到自己为止，又不注明etal，让读者误以为他是论文的通讯作者（按惯例通讯作者是最后一名作者），这是一种误导行为。

在论文表中应该只包括发表在经同行评议的学术期刊上的论文。不应该把发表在会议增刊上的会议摘要（Poster，MeetingAbstract）也列进去充数。如果要列出会议摘要，应该单独列出，或者清清楚楚地注明属于会议摘要。

在列出发表的学术专著时，应该清楚地写明自己的贡献。如果自己只是专著的主编，应该注明“编”或“Ed．”，不要让读者误以为是专著的作者。如果自己只是参与写作专著中的某个章节，也应该注明该章节，而不要让读者误以为是整本专著的作者。

学术不端行为的危害

学术不端行为败坏科学界的声誉，阻碍科学进步。学术的意义是求真，探求真理本来应该是每个学者的崇高职责，诚实也应该是治学的最基本的态度。人类的活动很难找出还有哪一种像学术这样强调真实，学者也因之受到公众的敬仰，甚至被视为社会的良心。如果科学界的声誉由于学术不端行为的频发而受到严重损害，败坏了科学研究在公众心目中的形象，那么必然会阻碍科学的进步，因为做科学研究是需要全社会的支持的，需要有科研资金的提供，需要有一个比较好的科研环境的。没有了这些因素，科学就很难发展。

学术不端行为也直接损害了公共利益。科学研究在很大程度上都在使用国家资金，学术造假就是在浪费纳税人的钱。有的学术造假是和经济腐败相勾结的，是为了推销假药、假产品的，那么就是在骗消费者的钱，危害消费者的身体健康。

学术不端行为违反学术规范，在科研资源、学术地位方面造成不正当竞争。如果靠剽窃、捏造数据、捏造学术履历就能制造出学术成果、获得学术声誉、占据比较高的学术地位，那么脚踏实地认认真真搞科研的人，是竞争不过造假者的。而且学术造假还对同行造成了误导。如果有人相信了虚假的学术成果，试图在其基础上做进一步的研究，必然是浪费了时间、资金和精力，甚至影响到学位的获得和职务的升迁。受造假者最直接危害的往往是同一实验室、同一研究领域的人。

因此，人人都有权利维护学术规范、学术道德，维护学术规范、学术道德也是在保护自己的利益。

（《中国青年报》2007.2.14.）


（转）坐过美国大牢的肖传国败了多少美国官司：老婆，监狱长，雇主，路人

发表时间:2007-02-11 21：58：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008a8.html
（肖告监狱长一案是做为犯人申请人身保护令(habeas corpus)）

作者：肖活宝

    正常人有几个愿意老打官司？网上名骗肖传国就是华人官司大王。在美国，他打了不止5个官司，从1992年打到2007年，十五年如一日，含辛茹苦。
    肖和什么人打过官司呢？老婆，监狱长，雇主，路人。没什么人不打，屡战屡败。
    1992年，肖传国的老婆Yuan Wei和肖打到纽约最高民事法庭，打离婚，不是和平离婚，是有争执的离婚（contestedmatrimonial）。
    1993年，肖传国到纽约Bronx区民事法庭打监狱长(Warden)的官司，可见肖坐过美国的大牢。（肖告监狱长一案是做为犯人申请人身保护令(habeascorpus)）
    1997年，美国夫妇LUCY AVELENDA CALI 和 ROSSCALI打肖传国的汽车官司，美国夫妇和肖不过是路人，也打起官司来了。
    2001年，肖传国被雇主纽约长岛学院医院撤职，2002年肖传国向纽约南区法院起诉雇主歧视，败诉。
    2002年，肖传国上诉联邦巡回法院，2003年再败诉。
    肖传国屡战屡败说明了什么？
    第一，肖在网上吹自己牛，说美国多么重视他，完全是捏造。他工作了十年的医院，一个默默无名小医院（长岛学院医院），都开除了他，把他的实验室塞到储藏室，说明肖的老板根本看不起他。如果肖解决了“世界三大医学难题”，他的雇主会这样对待他吗？肖不敢在中国说清楚，因为他在中国要吹牛，吹美国人给他“大奖”，得了他的美国老板看不上眼的“大奖”。
    第二，肖和什么人都合不来。他和老婆离婚有争议。坐牢出来，又和监狱长打官司。路上汽车出事，又被美国夫妇打官司。被老板开除，说明老板看不惯他。他打官司，结果一再败诉。
    第三，一个人，打一次官司没什么，十多年来，肖在美国官司不断，还坐过牢，这种人，不是无赖，是什么？
    第四，肖在网上吹牛说自己是被挖走的，现在真相大白，他是被长岛学院医院开除的。不是被挖走，是被迫出走。就在他被开除的时候，他在中国可是得了很多奖。中国为什么要支持这种美国小医院都不要的无赖？
    第五，肖吹牛说自己把仪器运到中国，支持中国。现在真相大白了，长岛医院把他赶到没人去的储藏间，他的仪器要坏掉，他才“捐”给武汉协和医院。是他高尚？还是他无可奈何求助于武汉？一目了然。只有肖传国这种无赖，利用国内不知道他在美国被撤职，钻了空子，搞得武汉的人以为他运仪器来帮忙，实际上，当时他在美国没地方放仪器了。
    所以，肖传国是典型的骗子，利用中国国内不知道他在美国劣迹。他为什么激烈反对打假，原因也就明白无误。
    看了肖传国在国外官司屡败的真相，国内国外还有谁支持肖传国这种人，就难以理解了。
    肖以前在美国打的官司：

Court: New York Civil Supreme
Index Number: 072143/1992
Case Name: YUAN, WEI vs. XIAO, CHUANGUO
Case Type: Contested Matrimonial

Court: Bronx Civil Supreme
Index Number: 001374/1993
Case Name: XIAO,CHUANGUO vs. WARDEN
Case Type: Other Torts

Court: Kings Civil Supreme
Index Number: 022422/1997
Case Name: CALI ,LUCY AVELENDA & ROSS vs.XIAO,CHAUN GUO
Case Type: Motor Vehicle

Court: New York Civil Supreme
Index Number: 100153/2003
Case Name: XIAO, M.D., CHUAN-GUO vs. CONTINUUM HEALTHPARTNERS
Case Type: Other Torts

(XYS20070211)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


Yush：肖传国在美国的一桩受歧视案

发表时间:2007-02-10 21：49：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100089l.html
    肖传国在美国的一桩受歧视案

    作者：Yush

    到目前为止，肖传国已在中国针对方舟子及有关媒体提出四起诉讼，其中初审胜诉一起。据肖对记者透露，他还在以“几乎是‘两周一诉’”的速度准备起诉。近日，又传来肖传国在美国起诉的消息。
    在美起诉的诉状中列举的基本事实错误百出。例如：由于2006年9月饶毅意见书的发表，竟然导致了2005年11月“被拒绝了中国科学院的职位”的侵权后果。诉讼理由如此荒谬，叹为观止；再考虑到肖在中国频繁挑起的诉讼，并加上肖以前在美曾经涉及的多起诉讼，令人不禁想起“讼棍”一词。
    根据美国法院的公开信息，可以查到肖多起诉讼。其中2002年肖传国诉长岛学院医院（LICH）歧视一案，便是当年昏教授所声称的受美国犹太人迫害案。
    根据肖传国在上海神经所简历，肖自1991年1月至2001年12月在纽约州立大学（SUNY）担任助理教授，自1991年1月至2000年12月兼任长岛学院医院（SUNY的临床教学医院）泌尿研究主任及肾结石中心主任。
    根据判决书，肖控告LICH“终止雇用他为研究主任；强迫他在用于储藏油漆、瓦片和窗框的实验室中工作；拒绝让他从已被医院关闭的楼中搬出；不向他提供工作合同；不对他在中国所做的工作付工资”，并指称LICH违反合同、侵权干涉财产权和合同权。
    这起案件由美国联邦纽约东区地方法院（SDNY）初审。肖传国因未能提供足够证据证明歧视成立而于2002年7月16日败诉。肖于2002年7月22日上诉至联邦上诉法院第二巡回法庭，于2003年11月13日输掉官司。上诉法院认为，肖传国未能满足举证责任来证明他确实受歧视；被告已经充分解释了他们的做法是合法的、并非歧视，他们对肖越来越多的、不可协商的工作要求而无能为力，而肖并未提供充足证据来反驳。法官考虑了原告的所有主张，最终认定，这些主张无一有据，因此维持地区法院的判决。
    从这起案件可知肖当年在美国的“悲惨遭遇”。在SUNY遭受歧视虐待后，据说肖传国时来运转“NB得起来”了，于2001年1月被纽约大学（NYU）“挖他过来”，并“把他原实验室一集装箱捐回国了”。而且，“NYU,哥大等的主任们都把肖教授当神”（据肖传国2005年9月以NYUer笔名在新语丝论坛的自吹自擂）。
    另外，从法院判决书中也可以看出肖是如何无据滥诉的。这一“传统”发扬到今天，便是肖在中美两国频繁挑起的针对方舟子等的恶意诉讼。

    歧视案上诉判决书见：
http://www.ca2.uscourts.gov:8080/isysnative/RDpcT3BpbnNcU1VNXDAyLTc5MTdfc28ucGRm/02-7917_so.pdf

(XYS20070210)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


旗剑：肖传国学术不端行为的主要表现

发表时间:2007-02-09 00：58：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100088a.html
（《肖传国学术不端行为的主要表现》作者许可任一网站全文刊发该文）

肖传国学术不端行为的主要表现

作者：旗剑

一.谎称国外任职

肖传国从未担任纽约大学医学院副教授（associateprofessor）职务，但是，在其供职的武汉协和医院、在其任主编的（武汉）临床泌尿外科杂志、在其任董事的上海铭源控股有限公司等单位的网站对肖传国的简介中，均显示肖传国担任纽约大学医学院副教授职务。

“何梁何利基金”、“全国高等学校精品课程建设工作”等任一个中国网站若提及肖传国在纽约大学医学院的任职，均称其是纽约大学医学院副教授。

众多信息足以说明，肖传国刻意谎称其在纽约大学医学院的任职情况。

二.虚报获奖信息

肖传国是国家973计划人口与健康领域“神经损伤修复和功能重建的应用基础研究”项目的首席科学家。973计划项目申请书中须填写“推荐项目首席科学家研究工作简历、主要学术业绩”等信息；科技部规章规定“对在填写国家科技计划项目有关材料时弄虚作假的”，一经发现并核实后，将严肃处理。

国家重点基础研究发展计划网站肖传国简介中称肖传国获得“美国泌尿学会杰出成就奖（2000）”，而事实是其从未获得美国泌尿学会颁发的成就奖（AUACertificate ofAchievement），在美国泌尿学会网站公布的各奖项获奖名单中也没有肖传国的名字，且肖传国在有关案件的庭审中也自认没有获得“美国泌尿学会杰出成就奖”。

鉴于国家重点基础研究发展计划网站的所有者科技部基础研究司不可能为肖传国编造获奖信息，因此，足以断定肖传国在申报973计划项目时故意虚报获奖信息。

三.谎报自己“理论”被国外权威教科书采纳

国家重点基础研究发展计划、武汉协和医院等网站还显示：肖传国“人工建立体神经-内脏神经反射弧”新概念被国外权威教科书——《CAMPBELL‘SUROLOGY》采纳；肖传国提交给法院的证据材料中将有关资料翻译为：“肖（1999）报告了一个巧妙的人工建立的‘皮肤-中枢-膀胱’反射弧。这个新的反射通道能在脊髓损伤后启动排尿而不伴有逼尿肌-尿道括约肌协同失调……”。

而事实是：

1．《CAMPBELL‘S UROLOGY》是综述著作而不是“国外权威教科书”；

2．《CAMPBELL‘SUROLOGY》是一部长达4000页的综述著作，提及了有关泌尿学的各项研究进展，在该书第26章有一小段引用了肖传国在1999年与德格罗特合作发表的一篇用猫做实验的论文，但这只是该章节引用的600多篇文献中的一篇，并不突出。

3．肖传国提交的中文翻译与原文严重不符。经核对原文，文中指出实验是肖和德格罗特做的，并非肖一人所为，肖传国在翻译中删去合作者的名字，夸大了自己的贡献；原文介绍的是一个猫的实验，而不是临床试验；原文并无“巧妙的”这种用语，肖传国通过添加这一“巧妙的”评价，拔高了原文的评价。总之，这是一个伪证。

可见，肖传国谎报评价的行为已构成提供虚假信息的科研不端行为。

四.隐瞒前人研究，自创“新概念”。

肖传国宣传其在国际上首次提出了“人工体神经－内脏神经反射弧”新概念。而实际上，这一原理早在1907年就由澳大利亚医生BasilKilvington提出并在狗身上进行了实验。在此后的近百年中有不同的学者前赴后继运用Kilvington提出的通过神经搭桥来取得膀胱神经再生的原理、试图治疗由截瘫和脊髓脊膜膨出引起的膀胱功能障碍，最后都以失败告终。

1907年之后的相关实验为：
动物实验：
1935年Trumble将狗的腹壁下神经的近端与盆神经（支配膀胱）的远端吻合。
1939年Ottaviani和Binotto将狗的闭孔神经与膀胱逼尿肌神经吻合。
1968年－1972年Carlsson 和Sundin将猫的腹侧及背侧腰神经根与骶神经根吻合，取得了猫的排尿反射。
1985-1986年Vorstman等将猫的腰神经根与不同的骶神经根吻合。
人体实验：
1907年Kilvington将一截瘫病人的胸神经与骶神经吻合。
1912年Frazier和Mills在JAMA上载文报道将一截瘫病人腰神经根与骶神经根吻合。

而肖传国的“发明”为：1994年在《Paraplegia》发表文章，报告他的“伟大”发现：用24只老鼠进行了实验，将它们的腰神经腹侧根与腰神经做了吻合，并称建立了一个皮肤－中枢神经－膀胱反射弧。

对照历史文献就不难发现其所谓的“反射弧”就是外国学者已经做了近一个世纪的神经搭桥术。

五.将尚需加强基础研究的理论应用于临床，涉嫌违反知情同意原则开展手术。

对肖传国的成果及理论，有关的科学技术成果鉴定意见写的是：

（1）1999年3月17日鉴定意见：进一步总结经验，提高疗效，推广应用，加强基础研究。
（2）2004年8月28日鉴定意见：建议尽快推广应用，并进一步加强基础研究。

2003年立项、至今仍未完成项目研究的肖传国主持的“神经损伤修复和功能重建的应用基础研究”项目的预期目标之一是：“深入阐明人工体神经—内脏神经反射弧的机制，为解决脊髓损伤和其他脊髓病变所致大小便功能障碍提供完善治疗技术和理论基础”。

由此可见，肖传国的成果“缺乏必要的基础研究”，且在2004年时未得到“推广应用”。

但是，2006年4月刊发的《肖氏反射弧：开辟世界神经泌尿学新领域》一文宣传：“在这一理论指导下，肖传国在国内外多家医院运用‘人工反射弧’手术，治疗患者共达218例，有效率高达80%”。

而媒体正面报道之外的事实是：

（1）武汉钢铁公司翁秋明等人致信中国科学院领导，反映：“本人系高位截瘫患者，于2001年4月在黎园医院接受协和医院教授肖传国的神经修复手术，以解决大小便问题，至现在已4年多，没有任何效果，并且同时做手术的病友，和我联系的没有一个成功”。

（2）患儿家长来信反映：“我们同一个月（2003年11月）做肖氏手术的孩子一共有6个，其中最大的20岁，最小的3岁（我的女儿）”，均失败。

……

值得注意的是，许多患者并不知道施加自己身上的手术所依据的理论还需要加强基础研究；许多患者并不知道自己要成为国家科研项目中的人体实验品！

可见，有关方面对“肖氏反射弧”的报道不仅涉嫌虚假宣传，而且侵犯患者的知情权。肖传国对此有不可推卸的责任。

六.自吹获得“国际神经泌尿学领域最高奖”

肖传国说“JackJapides奖根本不是什么很容易获得的美国泌尿学会会议摘要竞赛奖，而是独立基金会颁发的国际神经泌尿学领域最高奖，该奖的获得者均系国际知名的学者，而且原告是二十年来唯一获得两次特等奖者”。

而事实是：

(1)肖传国持有的相关奖英文原文为：
'Jack Lapides Essay Contest 　　 Established in1984
Urodynamic and Neurourology Research　　 Grand Prize Winner'，
中文翻译为： 'JackLapides短文竞赛 始于1984年
泌尿动力学与神经泌尿学研究 特等奖'

（2）肖传国在国内对该奖的介绍中，从来不提及奖项中的“Essay”（短文）。

（3）颁发“国际神经泌尿学领域最高奖”——JackJapides奖的“独立基金会”不仅没有自己的网站，而且美国泌尿学会也没有对该奖项或基金会给于介绍。

（4）除了颁发JackJapides奖的人和获奖人肖传国，没有人声称Jack Japides Essay竞赛特等奖是“国际神经泌尿学领域最高奖”。

如上事实，足见肖传国的吹嘘行径。

七.违背常识惯例荒谬定义“国际期刊”

在学术界，许多场合，“国际期刊”指“国外学术期刊”。

（1）中国科学院管理、决策与信息系统重点实验室网页“近期发表的部分国际期刊论文”题目下均是国外学术期刊论文。

（2）中国科学院自动化研究所复杂系统与智能科学重点实验室网页“国际期刊论文”题目下均是国外学术期刊论文。

（3）中国科学院过程研究所多相反应重点实验室网页“2004年国际期刊发表文章一览表”下均是国外学术期刊论文。

……

许多学者在写作时将“国内期刊”和“国际期刊”视为对应词组。

在肖传国之前，从来没有中国科技工作者公开宣称“国际期刊包括中国在国际上公开发行的期刊”。

而肖传国在有关案件庭审中对“国际期刊”提出“国际期刊应当是在国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而不是国外期刊”的崭新定义，令舆论一片哗然，贻笑大方，严重败坏了中国科技工作者的声誉。

2006年12月14日


肖传国状告人民网、方舟子

发表时间:2007-02-09 00：57：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000889.html
【2007年2月8日下午，收到武汉市江汉区人民法院薛菲于本月7日寄出的诉状（见附后《民事诉状》，该内容有标点及语法错误、但忠于原文）。看来，肖传国希望方舟子和人民日报网络版向这位中国华中科大医学教授、美国纽约大学医学院临床副教授、中国科学院落选院士、“国家科技部首席科学家”（实为某国家科技计划项目首席科学家）“赔礼道歉、消除影响、恢复名誉”。】

民事诉状

原告：肖传国 男，汉族，1955年12月5号生

第一被告：金报电子出版中心
法定代表人：蒋亚平，该中心主任

第二被告：方是民（笔名：方舟子）

诉讼请求：
1、判令两被告立即停止侵害名誉权的行为，并分别在“人民网科技专栏”上公开向原告赔礼道歉、消除影响、恢复名誉；
2、判令两被告共同赔偿原告精神损害抚慰金人民币十万元；
3、判令被告承担本案的案件受理费、公证费、律师费等费用。

事实和理由：

    2005年9月14日，第一被告金报电子出版中心在人民日报网络版“人民网科技专栏”发表第二被告方舟子的署名文章《再评〈新闻晨报〉为伪科学翻案》，其中涉及污蔑原告的内容如下：“《新闻晨报》把“绝食老中医”陈建民、“昏教授”肖传国也拉来凑数，大有为了批倒我要和所有搞伪科学、学术腐败的人联手的意图。”、“我的《脚踏两只船的院士候选人》一文揭露的是肖传国的学术履历有假……”等。

    第一被告金报电子出版中心是人民日报网络版的所有者和经营管理者，对第二被告毫无根据、完全背离事实的将原告定性为“搞伪科学、学术腐败的人”，并指控原告“学术履历有假”，的虚假报道和污蔑行为严重损害了原告的名誉权。原告作为国际知名的泌尿外科专家，国家科技部首席科学家，其良好的公众形象和学术声誉遭到极大的损害。

    两被告的上述行为，尤其是利用人民日报在党和人民中和国内外的巨大影响和崇高威信，给原告造成的精神伤害极其明显，严重侵害了原告的名誉权。为此，原告依法向人民法院提起诉讼，请求人民法院依法支持原告的诉讼请求。

     此致
    江汉区人民法院
    具状人：肖传国
    2006年10月30日


这些刊物必须向我支付转载稿酬

发表时间:2007-02-08 23：28：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000888.html
这些刊物擅自转发我的文章，如果未向国家版权中心交付稿酬，必须立即和我联系支付稿酬。（email: smfang atyahoo.com）

以"保护文化多样性"的名义 方舟子 当代人 2006/12
贫穷的生物学依据 方舟子 视野 2006/19
为什么南极没有熊? 方舟子 阅读与作文(初中版) 2006/10
保健“神药”——参的历史与神话 方舟子 健康大视野 2006/09
为什么南极没有熊 方舟子 青年科学 2006/06
第一个克隆人能否顺利诞生 方舟子 出版经济 2006/9
为什么老有人提出要敬畏自然这一套 方舟子 绿色视野 2005/05
禽流感的警示 方舟子 医疗保健器具 2005/12
基因时代的恐慌与真相 方舟子 科技潮 2005/11
向日葵向日?绿色植物向日是进行光合作用 方舟子 科技信息 2005/07
我们应该怎样看待中药 方舟子 科技文萃 2005/6
刍议“教科书问题” 方舟子 教育文汇 2005/04
母亲基因有缺陷——所育婴儿基因是否应该被改变 方舟子 科学之友 2005/03
“敬畏大自然”就是反科学 方舟子 今日国土 2005/Z1
“敬畏大自然”就是反科学 方舟子 环境教育 2005/03
什么是科学的怀疑精神? 方舟子 科学24小时 2004/01
值得正视的“教科书问题” 方舟子 基础教育 2004/04
民族自豪感与虚构无关 方舟子 小学青年教师 2004/05
向日葵究竟向不向日 方舟子 教师博览 2004/12
如此鼓吹抄袭才叫弱智 方舟子 教师博览 2004/09
中国的“教科书问题” 方舟子 教师博览 2004/04
"智商"的误区 方舟子 科技文萃 2004/3
假做真时——美国皇帝诺顿一世传奇 方舟子 领导文萃 2004/09
什么是真正的科学精神 方舟子 先锋队 2004/12
并不存在的“百慕大魔鬼三角” 方舟子 报林 2004/05
科学是战胜传染病的强大武器 方舟子 天津科技 2003/03
性与死的统一 方舟子 生态经济 2003/05
克隆婴儿能否诞生? 方舟子 科学咨询 2003
认清美国MBA 方舟子 管理科学文摘 2002/03
美国反学术腐败的启示 方舟子 当代法学 2002/01
院士做广告 可叹复可哀 方舟子 武警工程学院学报 2001/06
从民间科学家到科学爱好者 方舟子 中国经贸导刊 2001/03
错误百出的传教片《神州》 方舟子 文艺理论与批评 2001/04
美国怎样反学术腐败 方舟子 教学和研究参考 2001
网上“金学”纵横 方舟子 程序员 2000/02
真实的数字化未来 方舟子 语文世界 2000/03


抄一小段也是抄

发表时间:2007-02-08 23：07：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000887.html
西谚云：“抄一个人是抄袭，抄多个人是创作。”这本是笑谈，却还真有人信奉。有一位安姓女青年出了两本讲解古诗词的畅销书，被一位网络作家指控书中多处逐字照抄自他贴在网上的诗词赏析文章，该女青年辩解说只是借鉴而非抄袭，并有律师出来作证说涉嫌抄袭的只是非常小的一部分，因此不能说是抄袭作品云云。
实际上，后来又有多位网友发现，这两本书不仅大量地抄袭网人作品，而且还大量地照抄《先秦诗鉴赏词典》等由专家撰写的正式出版物。可以说，此人的两本书在很大程度上是靠剽窃别人的文字拼凑而成的。
如果真的只有一小部分抄袭，甚至只抄了一、两段的话，就不能算抄袭吗？答案是否定的。2002年，美国著名历史学家安布罗斯的一本畅销著作被发现有几小段直接抄自另一位历史学家的著作，虽然他用脚注注明了出处，还是全美舆论大哗，被指控是抄袭。可见，即使注明了出处也必须对引用别人的部分用自己的语言进行复述，才不会被视为抄袭。如果要照抄，就必须用引号括起来表示是直接引用。
而这位女青年的书甚至连出处都没有注明，而且至少照抄了几十处，怎么不能算抄袭？其实通俗著作与学术著作不同，本无需对资料来源一一注明出处，关键是你的文章的结构和文字不能照搬、照抄别人的，否则即使只照抄了一小段，仍然是抄袭。
美国的安氏不幸没有在生在中国，抄袭事件后名声大损，身心交瘁，当年就去世了。而中国的安氏仍然在热卖其剽窃之作，到名牌大学办诗词讲座，继续当着“古诗词代言人”，还有无数的人为她辩护，新著也马上就要推出了。而且她反过来指责被剽窃者是在炒作，她本人反而成了受害者了。一切倒成了被剽窃者的不是，剽窃者继续风光无限。是的，中国自有特别的国情，变成剽窃者的天堂正常得很。

2007.1.18.

（《法制晚报》2007.2.7）

(XYS20070208)


西北大学生命科学学院钱增强必须为剽窃道歉

发表时间:2007-02-08 22：55：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000886.html
有人发现昨天发表的拙文《产婆蟾的“黑色指垫”》的一个段落与西北大学生命科学学院2003级生态学硕士研究生钱增强的论文《进化论发展史综述》雷同，怀疑我剽窃了钱增强。其实是钱增强剽窃了我。《产婆蟾的“黑色指垫”》的这个段落改写自我在2004年3月写的一篇文章《新拉马克主义的盛衰》，钱增强的论文的几个段落都是剽窃自我的这篇文章，做了一点改动而已。我的这篇文章发表在《环球》半月刊2004年第7期，新语丝网站2004年4月8日转载，新浪网方舟子专栏2004年5月10日转载，后经改动收入《寻找生命的逻辑》一书。而钱增强的论文虽然未标写作、发表日期，但是从百度检索可以看出其网上登出时间为2005年7月20日：

jpkc.nwu.edu.cn/zwx/doc/word/word/006.doc 90K 2005-7-20

钱文突然冒出一句“苏联政府邀请卡姆梅勒去苏联,就是想让他领导对抗遗传学的运动”（这句也是从我的文中抄来的），却忘了照抄卡姆梅勒将去苏联的部分，就显得有些莫名其妙了，所以这位剽窃者其实不太高明。
我的文章在《环球》上发表时，编辑做了一点小改动，把“达尔文主义之食”改成“达尔文主义的日食”。钱文也用“达尔文主义的日食”，故可以推断他是从《环球》上抄来的。
钱文几乎照抄我的文章，其参考文献列了14篇（部）著作，却没有列我的文章，让我蒙此不白之冤，希望钱增强就此事向我正式道歉，否则我将向西北大学生命科学学院正式告发钱增强剽窃，让他们对他做出处理。
下面是我的《新拉马克主义的盛衰》一文与钱文的有关段落的对照。

【方文】

在达尔文死后，自然选择学说越来越失去其吸引力，越来越多的生物学家采用其他机制来解释进化是如何发生的。生物学家普遍排斥自然选择学说的这个时期一直持续到20世纪40年代“现代综合”学说统一了进化论与遗传学为止，被“现代综合”学说的创始人之一、托马斯·赫胥黎的孙子朱利安·赫胥黎称为“达尔文主义之食”（按：编辑改成“达尔文主义的日食”）。

【钱文】

在达尔文死前和死后的一段时间,由于当时在一些科学难题上没能做出令人满意的解答,自然选择学说越来越失去其吸引力.这种状况一直持续到20世纪30,40年代"现代综合理论"统一了进化论与遗传学为止,这个时期也被称为"达尔文主义的日食".

【方文】

到1900年前后，自然选择学说的声誉跌到了低谷。大多数生物学家都支持别的学说，其中信奉者最多的是新拉马克主义。……为了与拉马克提出的其他显然已经不合时宜的进化理论有所区别，它被称为新拉马克主义。在19世纪末和20世纪初新拉马克主义非常流行，甚至当时著名达尔文主义者斯宾塞、海格尔都认为只有把自然选择学说和新拉马克主义结合起来才能正确地解释进化。

【钱文】

到1900年前后,自然选择学说的声誉跌到了低谷.大多数生物学家都支持别的学说,其中信奉者最多的是新拉马克主义(Neo-Lamarckism).之所以称之为"新拉马克主义"是为了与拉马克提出的其他显然已经不合时宜的进化理论有所区别.在19世纪末和20世纪初新拉马克主义非常流行,甚至当时著名达尔文主义者斯宾塞,海格尔都认为只有把自然选择学说和新拉马克主义结合起来才能正确地解释进化.

【方文】

……只有在魏斯曼开始质疑、否认后天获得性遗传之后，新拉马克主义者才面临着用实验证明自己的难题。
但是新拉马克主义者能够用来支持自己的实验很少，他们反复引用的实验也可以有别的解释。例如，法国生理学家布朗－塞奎（CharlesEdouardBrown-Sequard，1817–1894）曾经做过一个实验，损害豚鼠的大脑，则豚鼠的后代会出现痫癫。但是这并不足以证实痫癫就是遗传而来，也有可能大脑的损伤产生了一种毒素，传递到子宫中而影响了胚胎的发育。遗传学诞生后，新拉马克主义者被逼入了绝境，更需要用实验来证明自己。其中最热衷于此的是奥地利生物学家卡姆梅勒（PaulKammerer，1880-1926），他用两栖动物做了许多实验以证明环境能够导致可遗传的适应性变化。其中最著名的一个是他在第一次世界大战前做的产婆蟾实验。

【钱文】

在魏斯曼开始质疑,否认后天获得性遗传之后,新拉马克主义者面临着用实验证明自己的难题.但是新拉马克主义者能够用来支持自己的实验很少,他们反复引用的实验也可以有别的解释.例如,法国生理学家布朗-塞奎(CharlesEdouardBrown-Sequard,1817–1894)曾经做过一个实验,损害豚鼠的大脑,则豚鼠的后代会出现痫癫.但是这并不足以证实痫癫就是遗传而来,也有可能大脑的损伤产生了一种毒素,传递到子宫中而影响了胚胎的发育.遗传学诞生后,新拉马克主义者被逼入了绝境,更需要用实验来证明自己.其中最热衷于此的是奥地利生物学家卡姆梅勒(PaulKammerer,1880-1926),他用两栖动物做了许多实验以证明环境能够导致可遗传的适应性变化,其中最著名的一个是他在第一次世界大战前做的产婆蟾实验.

【方文】

……1926年，……一个多月后卡姆梅勒开枪自杀……
在卡姆梅勒死时，新拉马克主义在西方国家已接近破产，这个丑闻不过是压垮骆驼的最后一根稻草，但是新拉马克主义在苏联却正在兴起。苏联政府邀请卡姆梅勒去苏联，就是想让他领导对抗遗传学的运动。卡姆梅勒的自杀使得这场运动被推迟了，直到1935年有了合适的人选——李森科。米丘林－李森科主义其实也是一种新拉马克主义，这场政治闹剧在把苏联的遗传学家消灭殆尽，压制俄国生物学研究达30年之久之后，终于在1964年降下了帷幕。但是新拉马克主义并没有彻底退下舞台。虽然在当代生物学家当中几乎无人相信新拉马克主义，但是在生物学界之外，特别是在人文学界，新拉马克主义仍然大有市场。

【钱文】

然而,1926年爆发的作假丑闻导致了卡姆梅勒的自杀.在卡姆梅勒死时,新拉马克主义在西方国家已接近破产,这个丑闻不过是压垮骆驼的最后一根稻草,但是新拉马克主义在苏联却正在兴起.苏联政府邀请卡姆梅勒去苏联,就是想让他领导对抗遗传学的运动.卡姆梅勒的自杀使得这场运动被推迟了,直到1935年有了合适的人选——李森科.米丘林-李森科主义其实也是一种新拉马克主义,这场政治闹剧在把苏联的遗传学家消灭殆尽,压制俄国生物学研究达30年之久之后,终于在1964年降下了帷幕.但是新拉马克主义并没有彻底退下舞台,并在生物学界之外,特别是在人文学界仍然大有市场.


肖传国在美国诉饶毅、方是民及新语丝中华文化社诉状译文

发表时间:2007-02-08 02：55：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100087r.html
    肖传国在美国诉饶毅、方是民及新语丝中华文化社诉状译文

    （Yush翻译）

    美国联邦地方法院
    纽约东区

    原告 肖传国 诉 被告 饶毅、方是民及新语丝中华文化社

    诉讼性质

    1.原告肖传国为纠正被告蓄意制造并发表错误书面陈述而提起本诽谤诉讼。原告、布鲁克林居民，遭到文章《对肖传国起诉方舟子一案的意见书》（以下简称《意见书》）的诽谤。该文由被告饶毅撰写，并由被告方是民及新语丝中华文化社在互联网上发表，随后最终被重要的中文新闻来源《人民日报》的印刷版和网络版发表。该文是对原告名誉的持续、蓄意侵犯，错误并蓄意地声称原告具有“非常低水平的学术成就”、没有证据表明“他真正根本搞懂了科学”、以及其他类似陈述。该文然后错误并蓄意地宣称：原告要么智力迟钝、要么是个“精神病患者”。作者声称他有资格做出这些判断，因为他“对中国生物医学界比较熟悉”、“深入了解中国生物医学的历史演变”、”与国际神经科学界联系密切”。

    2.事实是：肖传国是一位受到高度尊敬的理论泌尿科医师，他的与脊髓损伤有关的膀胱控制问题上的先驱工作受到国际承认，开创了修复这些与脊髓有关的膀胱机能障碍的新手术。该新手术使损伤受害人能够不借助导尿管排尿，避免了与持续使用导尿管有关的感染的严重危险，从而延长寿命。

    3.据悉并确信，被告饶毅、方是民及新语丝中华文化社知道上述第2段所述的所有真实情况，仍然明知不真实却不顾对原告的影响发表了诽谤文章。

    4.由于这些故意的错误断言，原告遭受了个人和职业名誉的损害、情绪和精神的巨大痛苦、生意和职业机会的丧失，尤其被拒绝了中国科学院的职位。因此，所有被告对补偿性赔偿和惩罚性赔偿负有连带和个别的责任。

    管辖权和审判地

    5. 根据美国法典28 U.S.C. §1332(a)(2)，本法院具有多地域管辖权，即：原告为在中国定居、现以合法外国人身份住在纽约州的中国公民；被告饶毅为在伊利诺斯州定居的美国公民；被告方是民为在加利福尼亚州定居的美国公民；被告新语丝中华文化社为纽约州社团，其营业地点在纽约州。涉案诉求金额扣除利息和费用，超过28U.S.C. 1332所规定的总额。

    6. 根据28 U.S.C. §1391(a)，本法院作为审判地是适当的，因为导致原告主张的大量事件发生在纽约南区【译按：原文如此，似应为“东区”】。

    当事人

    肖传国

    7.原告肖传国为纽约大学医学院临床副教授。他是中国公民，保持在中国的住所，并且是合法在本国居住于纽约州Kings郡Brooklyn区的外国人。

    8.原告在其整个公共服务和私人执业生涯中，始终在其同行中因学术、科学和医学成就赢得杰出声誉。肖医生是美国泌尿学会历史上卓越的JackLapides奖的唯一两次获得者。该奖由美国泌尿学会颁发给泌尿领域的杰出成果。

    9. 原告的学术事业及其私人医疗执业，依赖于其学术、科学和医学成就方面的声誉。

    饶毅

    10. 被告饶毅为伊利诺斯州的西北方大学【译按：原文为North WesternUniversity】医学院神经学教授。

    11. 据悉并确信，被告饶毅为《意见书》的作者。

    12. 被告饶毅为伊利诺斯州芝加哥居民。他是美国公民。

    新语丝中华文化社

    13.据悉并确信，被告新语丝中华文化社为纽约一非赢利社团，在纽约州Onandanga郡结社，其主要营业地点在纽约州Onandanga郡Liverpool市。其所营业务之一是出版《新语丝》杂志，一份每日出版的互联网杂志。被告社团及杂志由被告方是民运作，他也是被告社团的社长及理事。被告社团由于耸人听闻的新闻报道、特别是攻击著名中国公民声誉的揭丑文章而众所周知。

    14. 被告新语丝中华文化社在约2006年9月6日发表了《意见书》的网络版，并随后继续在网上发表该文。

    方是民

    15.被告方是民为被告新语丝中华文化社的社长及理事。事前（非本案直接理由），被告方是民撰写了针对原告的诽谤声明，由他和新语丝中华文化社筹划发表在《新语丝》互联网杂志上。原告成功地起诉了方是民以这些陈述诽谤之后，方是民为了报复，心怀恶毒动机，筹划了这篇表面上由饶毅所写的诽谤文章《意见书》，由新语丝中华文化社和其他场所发表。

    16. 方是民为加利福尼亚州San Diego郡San Diego市居民。他是美国公民。

    《意见书》中关于肖传国的不实陈述

    17.被告饶毅的《意见书》一文，包含对原告名誉的持续、蓄意侵犯。其中，饶毅声称原告具有“非常低水平的学术成就”、没有证据表明“他真正根本搞懂了科学”或比“我的学生的学生”更好一些、以及“如果肖传国真要成为院士，他肯定会创最低点记录”。文章随后表示，饶毅相信原告一定心智有缺陷。

    18.虽然饶毅在文章中频繁地以调侃的方式标榜其诽谤言论为“意见”，而且明显地有意让读者也这样理解，但这实际上是一种法律手腕。文章开头，饶毅竭力标榜自己在国际神经科学界和中国生物医学界有联系、并具备专门知识，其目的就是为了让人相信他有资格评价原告肖传国的学术声誉。

    19. 特附上《意见书》英文翻译作为证据A以供参考。

    20. 中文的《意见书》一文，继续通过互联网在美国和其他国家广泛散布。

    诽谤行为和赔偿金

    21.上述第15段提及的、由被告发表的有关原告的陈述，实质错误、毁坏名誉，指控原告专业和学术上全面不胜任、专业完全不合格、甚至精神病。被告肆意放纵、不顾一切地发表这些陈述，完全不顾对原告的伤害后果。

    22.由于上述原因，原告已承受到感情上的剧痛，并且在社会上、特别是在中文社会上，在专业和其他方面，遭受到人格和名誉的伤害，其损失为两项之和：(i)50万美元补偿性赔偿和(ii)50万美元惩罚性赔偿，该赔偿总额占据被告净财产的足够比例，以阻止未来的类似行为。

    第一起诉缘由（诽谤——公然的不负责任行为，针对所有被告）

    23. 原告特重复提出第1至22段，相当于全部内容列在此处。

    24.在发表第15段提到的诽谤陈述时，被告是以公然不负责任的方式进行的，未妥当考虑负责任者通常所遵守的信息收集传播标准。

    第二起诉缘由（诽谤——事实上的蓄意，针对所有被告）

    25. 原告特重复提出第1至22段，相当于全部内容列在此处。

    26. 被告在发表第15段提及的诽谤陈述时，知道它们是错误的，或者不计后果地付诸行动而不顾它们真实与否。

    综上，原告肖传国：

    1.要求判决全部被告总金额不少于50万美元、另加利息和本次诉讼的费用支出、合理的律师费，以及惩罚性赔偿总额不少于50万美元、或占被告净财产足够比例，以阻止未来的类似行为；并且

    2. 请求本法院可能认为公正合理的类似的额外或更多的赔偿。

    签署于：纽约州纽约市

    2006年11月___日

    詹姆士 B. 勒博
    原告律师
    350 Fifth Avenue, Suite 4710
    New York, New York
    (212) 868-3311


新语丝社在美国的注册地点于昨天收到肖传国的律师派人送达的诉状

发表时间:2007-02-07 01：20：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000871.html
武汉华中科技大学同济医学院教授、纽约大学临床副教授肖传国于2006年12月5日向美国联邦纽约东区法庭指控新语丝网站在2006年9月7日刊登美国西北大学神经学教授饶毅向中国法庭出具的专家意见书《对肖传国起诉方舟子一案的意见书》一事损害其名誉，导致他没能当选中国科学院院士（按：肖落选院士一事发生于2005年10月），并索赔100万美元。新语丝社将积极应诉，并考虑提起反诉。欢迎在美的法律专业人士提供法律援助。
以下为肖传国递交的诉状。（方舟子声明：我是中国公民，不是肖传国诉状指称的“美国公民”。对肖传国诉状中的其他种种不实之辞，将在以后给法庭的答辩中一一指出）

CASE NUMBER CV 06 6438
Clerk: Robert C. Hernemann

UNITED STATES DISTRICT COURT

EASTERN DISTRICT OF NEW YORK

------------------------------------------------------X

CHUAN-GUO XIAO, Index No.

Plaintiff,

- against - COMPLAINT

YI RAO, SHIMIN FANG and

NEW THREADS CHINESE

CULTURAL SOCIETY, INC.

Defendants.

-----------------------------------------------------X

Nature of the Action

1. Plaintiff, Chuan-Guo Xiao, brings this action for defamation toredress false written statements maliciously made and published bydefendants. Plaintiff, a resident ofBrooklyn is defamed in the article “My OpinionsOn The Libel Suit Brought by Xiao Chuan-Guo Against Fang Shi-Min,”(henceforth “My Opinions”) written by defendant YI RAO andpublished on the internet by defendants SHIMIN FANG and NEW THREADSCHINESE CULTURAL SOCIETY, INC., and thereafter and as a resultpublished by the print and internet editions of the People’s Daily,a leading Chinese-language news source. Thearticle is a sustained and malicious assault upon plaintiff’sreputation, falsely and with malice claiming plaintiff has a “verylow level of academic achievement” and has failed to demonstratethat “he really knows science at all,” plus other similarstatements. The article goes on to state, falselyand with malice, that Plaintiff is either mentally retarded or a“psychopath.” The author claims himself qualifiedto make such judgments, since he is “very familiar with the Chinesebiomedical community,” has “in depth knowledge about biomedicalhistory and evolution in China,” is “well connected withininternational neuroscience circle.”

2. The truth is that Chun-Guo Xiao is a highly-regarded academicurologist who is internationally recognized for his pioneering workrelated to bladder problems related to spinal cord injury, and haspioneered a novel procedure for the rehabilitation of suchspinal-cord related bladder dysfunction. Thisnovel procedure has enabled victims of such injury to void withoutthe aid of a catheter, thereby avoiding the serious risks ofinfection associated with constant catheter use and therebyincreasing life expectancy.

3. Upon information and belief, defendants Yi Rao, Shimin Fang andNew Threads Chinese Cultural Society, Inc. knew all of the truefacts set forth in paragraph 2 above, yet they published thedefamation knowing it was untrue and without regard to its effecton plaintiff.

4. As a result of these knowingly false assertions, plaintiff hassuffered injury to his personal and professional reputation, greatemotional and psychological distress, loss of business and careeropportunities, and specifically was denied an appointment to theChinese Academy of Science. All defendants aretherefore jointly and severally liable for compensatory andexemplary damages.

JURISDICTION AND VENUE

5. This Court has diversity jurisdiction pursuant to 28 U.S.C. §1332(a)(2) in that Plaintiff is a citizen of China domiciled inChina, who resides in the State of New York as a lawful alien;defendant Yi Rao is a United States Citizen domiciled in the Stateof Illinois; defendant Shimin Fang is a United States Citizendomiciled in the State of California; and defendant New ThreadsChinese Cultural Society, Inc. is a New York State corporation withits principal place of business in New York State. The matter incontroversy exceeds, exclusive of interests and costs, the sumspecified by 28 U.S.C. § 1332.

6. Venue is proper in this Court pursuant to 28U.S.C. § 1391(a) because a substantial amount of the events givingrise to the claim occurred in the Southern District of NewYork.

THE PARTIES

Chun-Guo Xiao

7. Plaintiff, Chun-Guo Xiao, is a Clinical Associate Professor onthe faculty of New York University School ofMedicine. He is a citizen of China, maintains hisdomicile in China, and is an alien lawfully in this country,residing in Brooklyn, County of Kings, State of New York..

8. Throughout his career of public service and private practice,plaintiff has always developed an excellent reputation foracademic, scientific and medical achievement in hisprofession. Doctor Xiao is the only person in thehistory of the American Urological Association to be the recipientof the distinguished Jack Lapides award on two separateoccasions. This award is one given by theAmerican Urological Association for outstanding work in the fieldof Urology.

9. Plaintiff's academic career, as well as his private medicalpractice depend on his reputation for academic, scientific, andmedical achievement.

Yi Rao

10. Defendant Yi Rao is a professor of neurologyat the North Western University School of Medicine, inIllinois

11. Upon information and belief, defendant Yi Rao is the author of“My Opinions.”

12. Defendant Yi Rao is a resident of Chicago,Illinois. He is a citizen of the UnitedStates.

New Threads Chinese Cultural Society, Inc.

13. Upon information and belief, defendant New Threads ChineseCultural Society, Inc., is a New York not-for-profit corporation,incorporated in Onandanga County, New York, and with its principalplace of business in Liverpool, Onandanga County, New York. One ofits primary business operations is the publication of New Threadsmagazine, a daily internet magazine. Thedefendant corporation and the magazine are operated by defendantShimin Fang, who is also its President and Director of thedefendant corporation. The defendant corporationis known for sensationalist journalism, particularly muckrakingarticles assaulting the reputations of prominent Chinesecitizens.

14. Defendant New Threads Chinese Cultural Society, Inc. publishedan online edition of the article “My Opinions” on or aboutSeptember 6, 2006, and has continued to publish the article onlinethereafter.

Shimin Fang

15. Defendant Shimin Fang is the President andDirector of defendant New Threads Chinese Cultural Society,Inc. On prior occasions, not directly the subjectof this lawsuit, defendant Shimin Fang wrote libelous claims aboutplaintiff, which he and New Threads Chinese Cultural Society, Inc.arranged to have published in the New Threads internetmagazine. After plaintiff successfully suedShimin Fang for libel for these statements, Shimin Fang, inretaliation and with malicious motives, arranged for the libelousarticle “My Opinion,” ostensibly written by Yi Rao, to be publishedby New Threads Chinese Cultural Society, Inc. and elsewhere.

16. Shimin Fang is a resident of the City of SanDiego, County of San Diego, State of California. He is a citizen of the United States.

The Untrue Statements in “My Opinions”Concerning Chun-GuoXiao

17. Defendant Yi Rao’s article, “My Opinion,” consists of asustained assault upon plaintiff’s reputation, wherein defendant YiRao claims plaintiff has a “very low level of academic achievement”and has failed to demonstrate that “he really knows science at all”or is any better than “the students taught by my students,” andthat “[i]f he ever becomes an academician, he will surely set therecord for the lowest standing.” The article goeson to express defendant Yi Roa’s belief that Plaintiff must bementally defective.

18. Although Yi Roa, in his article, continually and in anexaggerated tongue-in-cheek fashion, characterizes his defamatorystatements as “opinions,” this is little more than a legalisticploy, and evidently intended to be understood as such by thereaders. The beginning of the article, Yi Roastrains to characterize himself as a person with connections andexpertise within the international neuroscience community and theChinese biomedical community, so as to establish that he isqualified to assess the academic reputation of Plaintiff, Chun-GuoXiao.

19. An English Translation of “My Opinion” isattached hereto as Exhibit A and incorporated herein byreference.

20. The article “My Opinion,” in Chinese, continues to bedisseminated widely throughout the United States and in othercountries via the internet.

Defamation and Damages

21. The statements referred to in paragraph 15above, published by defendants of and concerning plaintiff, arematerially false and defamatory and impute to plaintiff generalprofessional and academic incompetence, total lack of fitness forhis profession, and even mental illness. Defendants published thesestatements wantonly and recklessly, with reckless disregard for itsinjurious effect upon plaintiff.

22. By reason of the above, plaintiff has suffered emotionalanguish, and been injured in his character and reputation in thecommunity, particularly in the Chinese-reading community, bothprofessionally and otherwise, to his damage in the sum of (i)$500,000 in compensatory damages and (ii) $500,000 in exemplarydamages in an amount that is a sufficient percentage of defendants'net worth to deter such conduct in the future.

First Cause of Action(Libel—Gross Irresponsibility as Against AllDefendants)

23. Plaintiff hereby repeats and reallegesparagraphs 1 through 22 as if fully set forth herein.

24. In publishing the defamatory statements referred to inparagraph 15, defendants acted in a grossly irresponsible mannerwithout due consideration for the standards of informationgathering and dissemination ordinarily followed by responsibleparties.

Second Cause of Action(Libel—Actual Malice as Against AllDefendants)

25. Plaintiff hereby repeats and realleges paragraph 1 through 22as if fully set forth herein.

26. At the time the defendants published the defamatory statementsquoted in paragraph 15, they knew that they were false, or actedwith reckless disregard of whether they were true or not.

WHEREFORE, plaintiff, Chun-Guo Xiao:

1. demands judgment against all defendants in an amount not lessthan $500,000, together with interest and the costs anddisbursements of this action, reasonable attorneys' fees, andpunitive damages in an amount not less than $500,000 or in anamount that is sufficient as a percentage of defendants' net worthto deter such conduct in the futures; and

2. requests such other and further relief as this Court may deemjust and proper.

Dated: New York, New York

November ___, 2006

______________________________

James B. LeBow

Attorney for Plaintiff

350 Fifth Avenue, Suite 4710

New York, New York

(212) 868-3311


对“方舟子抄袭颖河”一事再说几句

发表时间:2007-02-04 00：22：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100085f.html
关于《现代药物是怎么开发出来》一文是否抄袭了颖河系列文章《认识药物》一事，我以前已经说过了，两篇文章都是参考了FDA出的一本资料写的，所以有些段落相似，例子、数据都相同。颖河的文章是提交新语丝发表，经我审阅后登出的，我当然是读过的，还向别人推荐过，对其中的部分内容有比较深的印象，写的时候也受其影响，比如那个“106天之后”。但我那篇文章并非照着颖河的文章写的。
因为《现代药物是怎么开发出来》收入《科学成就健康》，有人近日又别有用心地再提“抄袭”，到处张贴。我本来懒得去理的，因为说得再多，也挡不住这些相信谎言千遍成真理的人继续唠叨个不停，比如我“抄袭”《科学》论文一事，我澄清了多少次，那些骗子和帮闲们不是还在继续诬陷我吗？北大哲学系的刘华杰不还继续用捏造事实的手法写成一篇论证我“抄袭”《科学》论文的“论文”，被杨玉圣拿去发表在国内一份名叫《社会科学论坛》学术期刊上吗（那份期刊的编委个个都是瞎了眼）？但这几天有人自称是我的支持者，断定我的确“抄袭”了颖河文章，发email要我为此道歉，还有人在blog上贴文，也自称是我的支持者，为我的“抄袭”而感到“悲哀”。这倒要让我为这些被误导的“支持者”感到悲哀了，就再浪费时间多写几句吧。
据说是新发现了我抄袭颖河的铁证，即对三期临床试验的介绍部分。指控者称，FDA文关于三期临床试验的介绍只有一个表格，“方舟子和颖河都是对着同一张表格用文字进行描述，为何描述出来的文字相似度那么大？”
该指控者在这里撒了一个谎。实际上，FDA文的正文也对三期临床试验有介绍，并非只有一个表格。做为对常识性的程序的介绍，出现某种相似性本不足为奇。但是如果仔细核对我和颖河的介绍，会发现实际上在具体措辞上还是有所差别的，将差异之处与FDA文比较，恰恰可以证明我是根据FDA文而不是颖河文做介绍的——因为对这部分内容的处理，我要比颖河更贴近原文。
例如，对I期临床试验的介绍，颖河称其“初步观察新药的安全性并确定合适的给药剂量”，我则更精确地说“其主要目的是观察新药是否会出现急性毒副作用，检验合适的安全给药剂量”，我根据的就是FDA文的说法，“Thesephase 1 studies assess the most common acute adverse effects andexamine the size of doses that patients can take safely without ahigh incidence of sideeffects.”所以出现了颖河用“安全性”而我用“急性毒副作用”，颖河用“确定”而我用“检验”的差异。我的这部分介绍中还有一句话为颖河所无：“如果没有严重的问题，例如不可接受的毒副作用，就可进入II临床试验。”这也是根据的FDA文：“Ifphase 1 studies don’t reveal major problems, such as unacceptabletoxicity,...”
对II期临床试验的介绍，颖河说“进一步观察安全性”，我说“也对短期的安全性做进一步观察”，多了“短期的”一语，也是因为原表格中有此说法。
顺便说一下，我这篇文章其实早在2004年就写好了，一直没有发表，只是在2005年《中国新闻周刊》就“爱滋病新药疑云”采访我时，希望我提供一个介绍三期临床试验的小资料，我才把这部分内容给了他们，登出时并没有署我的名字，我也不介意，因为这种格式化的介绍其实没有什么原创性的。我之所以提及此事，只是不想万一有人发现我的介绍与《中国新闻周刊》上的小资料一字不差，来指控我抄袭了《中国新闻周刊》。
其实即便我这篇文章完全根据颖河的系列文章写成，只要不是整段地照抄，也称不上什么“抄袭”，因为科普文章和论文的标准是不一样的。有人（那些骗子和帮闲们）为了诬陷我抄袭，故意混淆科普文章和论文的区别，比如那位一贯靠造假来打假的杨玉圣竟为此将我比作汪铭铭，也有人（我的“支持者”）则是不懂这二者的差别。对后者，我抄一段我在《如何避免学术不端行为》（收入《研究生是怎样炼成的》一书）中的话，希望以后别再以我的“支持者”的身份来为我“悲哀”：
“在看待剽窃的问题上，也要防止采用过分严格的标准。这需要注意三种情形：一、必须对别人的观点注明出处的一般是指那些比较新颖、比较前沿的观点，如果不做说明就有可能被误会为是论文作者的原创。对于已经成为学术界的常识、即使不做说明也不会对提出者的归属产生误会的观点，则可以不注明出处。二、有可能构成语句方面的剽窃的是那些有特异性、有一定的长度的语句，由不同的人来书写会有不同的表述，不可能独立地碰巧写出雷同的句子。如果语句太短、太常见（例如只有一、两句日常用语），或者表述非常格式化，例如对实验材料和方法的描述，不同的人书写的结果都差不多，那么就不存在剽窃的问题。三、科普文章和学术论文的标准不完全相同。因为科普文章一般是在介绍他人的成果，即使未做明确说明也不会被读者误会为是作者自己的成果，因此没有必要一一注明观点的出处。科普文章必须着重防止的是表述方面的剽窃，必须用自己的语言进行介绍。”

2007.2.3.


《论语》胡译

发表时间:2007-01-22 17：56：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xh.html
今天见到有人在牛博网《于丹教授真是签名机器》一文后面留言说：

Re: 于丹教授真是签名机器
[匿名] 跟铁 [61.150.7.90] @ 2007-1-22 13:19:50

    孔子说：“唯女子与小人为难养也”。历来在诸多译文中，将“女”译为“女人”，说明孔子轻视妇女。据笔者所知，至少在上世纪80年代初，就有专家学者对此提出异议，指出孔子说的“女”在春秋时代是通假字，同“汝”（　rǔ），应译为“你”或“你们”，不是指“女人”。
    近期读到人民日报出版社在孔子研究院指导下于2005年9月出版的《新译》一书，对此有全面考证，发现《论语》中收入孔子所说18个“女”字都是通假字，都是代词，不是名词。这18句原文和译文如下：
    1、子曰：“由！诲女（rǔ，你）知之乎？”（《论语·为政》）
    译文：孔子说：“由呀！我教导你的话，知道了吗？”
    2、子谓冉有曰：“女（rǔ，你）弗能救欤？”（《论语·八佾》）
    译文：孔子对冉有说：“你不能劝阻他吗？”
    3、子曰：“女（rǔ，你），器也。”（《论语·八佾》）
    译文：孔子说：“你呀，好比一个器皿。”
    4、子谓子贡曰：“女（rǔ，你）与回也，熟与？”（《论语·公冶长》）
    译文：孔子问子贡道：“你和颜回相比，谁更好一些？”
    5、子曰：“弗如也，吾与女（rǔ，你）弗如也。”（《论语·公冶长》）
    译文：孔子说：“是不如他，我赞成你的说法，是不如他。”
    6、子曰：“今女（rǔ，你）画。”（《论语·雍也》）。
    译文：孔子说：“你把自己束缚住了。”
    7、子谓子夏曰：“女（rǔ，你）为君子儒，无为小人儒。”
    译文：孔子对子夏说：“你要做君子儒，不要做小人儒。”
    8、子曰：“女（rǔ，你）得人焉尔乎？”（《论语·雍也》）
    译文：孔子［问子游］说：“你在那里发现人才了吗？”
    9、子曰：“女（rǔ，你）奚不曰：其为人也，发愤忘食，乐以忘忧，不知老之将至云尔。”（《论语·述尔》）
    译文：孔子［对子路］说：你为什么不这样说：他的为人，发奋得忘了吃饭，快乐得忘了忧愁，连快要老了都不知道，如此而已。
    10、子曰：“吾与女（rǔ，你）为死矣。”（《论语·先进》）

－－－－－

我不知道这些都是什么“专家学者”，“孔子研究院”又是什么机构，但是这种“新译”其实是胡译，这样的考证其实是恶搞。

一、《论语》中的“女”并非都是“汝”的通假字，也有表示“女人”的，如：齐人归【女】乐，季桓子受之，三日不朝，孔子行。（《论语·微子》）

二、“女”无疑可以是“汝”的通假字，但是“女子”一词并不就等于“汝子”。实际上，在先秦文献中，“女子”是个很常见的词汇，就我所见，无一例外都表示“女人”的意思，拿电子文本检索，就可以找出一堆出来，例如：

【女子】废其纺织而修文采，故民寒；男子离其耕稼而修刻镂，故民饥。（《墨子·辞过》）

四境之内，丈夫【女子】皆有名于上，生者著，死者削。（《商君书·境内》）

今世俗之乱君，乡曲之儇子，莫不美丽姚冶，奇衣妇饰，血气态度拟于【女子】。（《《荀子·非相》》）

现今国学大热，不学无术者也混迹其中贩卖私货，更有为了维护“至圣先师”的光辉形象而故意曲解的，想去凑国学热闹的读者，还是多长点见识的好，免得上当。


于丹教授真是签名机器

发表时间:2007-01-21 05：44：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007wr.html
    昨天偶尔听到电视新闻说，有一位叫于丹的传媒学教授写了一本畅销书《论语心得》，在中关村图书大厦签名售书，当天就签名卖出了一万多本。我并不怀疑这种书能一天卖出一万多本（在这个一个20出头的文学女青年都可以成为“古诗词代言人”、热卖剽窃来的古诗词欣赏的年代，有什么不可能的？），但是我很怀疑一个人是否一天能签一万多本书，虽然于丹教授的名字很容易写。我本以为是记者误报，在网上查了一下，原来还是于教授亲口对着电视镜头说的：“当时我是从中午1：40签到晚上10：10，首签的数量是一万零六百多本，当天的销售量是一万两千六百多本。……从肩膀一直到手全是疼的，到最后手拿着笔就一直在往下掉，我觉得这也是难以逾越的一个记录。”（太原电视台新闻频道《新闻对话》，http://dong.sxty.com.cn/myzd/48/20061231201503.htm）
    8个半小时签一万零六百多本，算下来平均不到3秒就必须签一本，包括接书、签名、递书各个环节，而且中间要不吃不喝不休息，不能有任何的打岔、走神和片刻的停顿，像个机器人一样不停地签啊签，才能完成这个难以逾越的纪录。不知这是不是靠读《论语》得来的功夫，难怪于教授会把“唯女子与小人为难养也”解释成“女人的心理和小孩子一样，让男人无法捉摸”，因为这等功夫的确让我等无法捉摸；也难怪于教授会把“民无信不立”解释成“国民没有信仰不能立国”，因为这样的“信”是令人不能不佩服的。
    我对《论语》无心得，自然是不行的，不仅名字比于教授多了个字，而且也没法把自己训练成无法捉摸的签名机器。今天花了两个小时，也只签完了不到一千本《科学成就健康》，不过应该足以满足邮购签名本的读者的需求了。
(XYS20070120)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新语丝网站２００６年十大新闻

发表时间:2007-01-18 17：09：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007vv.html
一、法官悍然保护造假者。武汉江汉区法院吕瑛等法官对华中科技大学同济医学院教授肖传国诉方舟子等名誉侵权案做出一审判决，以肖传国在国内期刊上发表的论文也属于国际期刊论文、在历年获奖者名单中没有找到原告的名字不能否认原告获奖等离奇理由认定方舟子的批评基本失实，判令被告赔偿原告精神损害抚慰金4万元。判决结果公布后，学术界舆论大哗，500多名海内外知识分子联名抗议该判决。之后，北京第二中级法院和西安长安区法院也分别对“八卦宇宙论”发明者刘子华亲属诉方舟子等、“中国最受尊敬的大学”西安翻译学院及其院长丁祖诒诉方舟子等名誉侵权案做出有利于原告的一审判决，认定方舟子等被告侵犯了原告名誉权。
二、造假教授受处理。清华大学医学院院长助理刘辉、同济大学生命科学技术学院院长杨杰因为被揭露出履历有假，先后被免去职务。安徽师范大学副校长刘登义也因为履历问题辞职。
三、打假基金启动。在肖传国案一审判决的刺激下，何祚庥院士等人在国内发起成立“科技打假资金募集小组”，同时“中国科学与学术诚信基金会”也在美国宣告正式成立并开始运行。两个组织在目前主要是为由于学术打假而导致的恶意诉讼提供资助。
四、网上再起中医之争。新语丝网站一向是网上批判中医的主要阵地，张功耀、王澄发起“告别中医中药”网络签名，引发又一轮批判中医的热潮。新语丝网站针对这一事件已发表500多篇文章，中医的科学性、有效性和安全性等问题遭到了全面的批评和质疑。
五、网上流行反对打假公开信。国内邓正来发起的“109名教授关于抵制学术腐败与学术不端行为的公开信”和国外傅新元发起的“120位中国科学家关于科学研究诚信的公开信”先后在媒体亮相，矛头直指“网络打假”，要求对造假者实行“无罪推定”。这两封信的发起人和部分签名者都曾经在网上被指控有学术不端行为。宋正海等150名伪科学研究者和支持者也发起公开信要求在中国《科普法》中删除“伪科学”一词。
六、四川大学急保涉嫌造假名教授。四川大学华西医学院教授丘小庆和四川大学副校长、中国科学院院士魏于全先后被指控发表在国际著名刊物上的论文有假，四川大学校方匆忙召开新闻发布会加以“澄清”。
七、数学大师再打假。菲尔兹数学奖获得者、哈佛大学教授丘成桐再次对中国学术腐败做出激烈批评，批评北京大学从国外引进的“特聘教授”大部分是假的，因为这些人同时在美国担任全职教授。针对教育部和北京大学的否认，新语丝网站公布“北大伪特聘教授全调查”。
八、哈佛教授痛斥中国剽窃者。哈佛大学商学院教授麦克·C·詹森在获悉人民大学经济学院院长杨瑞龙教授和南开大学刘刚剽窃其发表在1992的一篇论文后，指责这“直接严重地违背最基本的学术标准”，要求发表剽窃论文的《中国经济刊物》做出道歉。
九、潘知常失常。南京大学新闻学院教授潘知常在被发现其论著与他人“所见略同”后，恼羞成怒，竟发出几封恫吓信，要发动“无数在媒介工作的学生”，调动“全国各大网站”、“全国媒介”为其公报私仇。
十、“真话院士”病逝。自上个世纪80年代起就一直在揭露学术造假和伪科学、近年来越来越活跃的中国科学院院士邹承鲁病逝，在与中国学术腐败和伪科学的战争中，失去了一位主将。


评韩连庆《读书记（43）：鲁迅的遗嘱》

发表时间:2007-01-18 03：28：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007vg.html
    【方舟子按：我说朱学勤伪造鲁迅遗嘱(XYS20061216)，指的是朱学勤所述鲁迅遗嘱的内容与鲁迅遗嘱的原文、原意都不符合，揭露的是他如何窜改、歪曲鲁迅的遗嘱，并没有否认鲁迅有过一份非正式的遗嘱。这位“反科学文化人”（北大哲学系教授吴国盛的博士研究生，现为北航政治课教师，经常发表自作聪明的反科学评论）竟然能理解成我否认鲁迅有过遗嘱，把我引用过的《死》一文又抄了一遍，对我大加嘲笑、抨击，如此高超的智力当然只能去当“哲学博士”、“政治课教师”，但是却好意思出来写“读书记”，而且还是真名实姓、照片高悬，好像是唯恐天下人不知他的智商有多高，也是一奇。顺便说一下，说鲁迅的遗嘱是“冯雪峰执笔的，鲁迅做了两点修改”，刚好把事实搞反了。鲁迅的《死》一文说得明明白白，这份遗嘱是他自己曾经有过但没有诉诸文字的想法。据回忆，鲁迅曾把《死》一文的草稿给冯雪峰看，冯雪峰对该遗嘱提了两点意见，鲁迅据之做了补充（加了“但老朋友的，不在此列”、“空头”两处限制）。】

    读书记（43）：鲁迅的遗嘱

    韩连庆的BLOG
    http://blog.sina.com.cn/u/4b7942e1010006qn

    年前有朋友请吃饭，上车之后问去哪里，朋友说去亚运村的“孔乙己酒店”。到了店里，看到大堂里鲁迅的雕像，我对朋友说，今天来这很有意义，最近正好是鲁迅先生逝世七十周年。朋于无语，我就知道他对这些不感兴趣，这正好应了鲁迅的遗嘱——“忘记我，管自己的生活。——倘不，那就真是糊涂虫。”朋友不是糊涂虫，所以有房有车；我是糊涂虫，所以是“月光族”。

    那一周的《南方周末》用几个版的篇幅讨论鲁迅，其中有中国学者的，也有定居海外的华人学者的，也有日本、韩国、德国学者的。其中朱学勤的文章又“惹恼”了方舟子，跳出来叫嚷朱学勤“伪造”鲁迅遗嘱，说鲁迅根本没有什么遗嘱。恰好这几天在读钱理群教授的《与鲁迅相遇》，书中也详细分析了鲁迅的这份“遗嘱”。钱教授在开始的时候还在“遗嘱”上加引号，后来就干脆去掉了。这份遗嘱是由冯雪峰执笔的，鲁迅做了两点修改。遗嘱是题名为《死》发表的，内容有七条：

    1、不得因为丧事，收受任何人的一文钱。——但老朋友的，不在此列。

    2、赶快收敛，埋掉，拉倒。

    3、不要做任何关于纪念的事情。

    4、忘记我，管自己的生活。——倘不，那就真是糊涂虫。

    5、孩子长大，倘无才能，可寻点小事情过活，万不可去做空头文学家或美术家。

    6、别人应许给你的事物，不可当真。

    7、损着别人的牙眼，却反对报复，主张宽容的人，万勿和他接近。

    06年最后一期《读者》上，选摘了鲁迅之子周海婴的一篇回忆父亲的文章。周海婴就把这七条作为鲁迅的遗嘱来看待，说自己没有去做“空头文学家或美术家”，而是以工程师的身份从中央电视台退休。

    人家儿子都当遗嘱了，方舟子还在叫嚷朱学勤“伪造”鲁迅遗嘱，是不是方舟子认为只有回光返照说的话才是遗嘱，还是在美国呆久了，认为非得有律师在场说的话才算遗嘱？


对科学的傲慢与偏见（原文）

发表时间:2007-01-17 06：23：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007uz.html
去年9月我发表《中国为何盛产“科学妄想家”》一文，认为对那些没有受过恰当的专业训练，不具有必备的专业知识，但是又自称做出了重大科学发现，未获得科学界认可，却以其毕生精力不懈地推销自己的人，把他们称为“民间科学家”并不恰当，更恰当的称呼应是“科学妄想家”。最近有读者提供材料，获悉心理学界把这类自认是伟大的发明家、科学家的人视为精神病患者，得的是“夸大妄想症”。
对于病人，人道的做法应该是让其接受治疗，起码不应该对其所作所为推波助澜，刺激他，加重其病情。但是中国的媒体出于猎奇、吸引眼球或想替这些人打抱不平的动机，却经常报道这些人的事迹，加深其妄想。比如，有自称破解了所有重大数学难题的退休工程师，最近被凤凰卫视的辩论节目请去现场控诉反伪科学人士和中国学术界是如何打压他，当场说出了“我是五百年来数学界第一人”的惊人之语后，意犹未尽，事后接受报纸记者采访时，又进一步膨胀成了“根据现在的情况来说，我是两千年来数学界第一人，以前说五百年还是保守的”。如果这还不属于“夸大妄想”，我不知道还有什么可以算得上。
有点头脑的人听了这样的大话，即使不是心理医生也该知道是怎么回事了。但是电视台并非是想让这些人出丑逗观众一乐（这样做其实也不人道），而是很正儿八经地把他们当嘉宾，甚至是同情他们遭受“打压”的遭遇的。只见节目主持人在听了这番控诉后，拿着此人的著作，质问参加辩论反伪人士：“这本书你们看了吗？在座的，你们谁是搞数学研究的？请问有人看得懂吗？看不懂凭什么要说人家是伪科学？”事后主持人声称这是“最关键的问题”，并抱怨“当时没有一个人给出一个说服性的答案”。
答案其实很简单。当时在座的反伪人士虽然没有谁搞数学研究，未必看得懂那本“最伟大的数学著作”，但是只要是智力正常的人，都不会相信“我是五百年来数学家第一人”的自吹自擂，更不会相信会有人一个人解决了所有的数学难题、让全世界数学家都失业。何况，在座的人没有看过、看不懂，并不等于就没有专家看过而且看得懂。早已有数学专家浪费时间鉴定过了此人的数学“成果”，发现其中充斥了学过大学低年级数学的人都可以避免的低级错误。网上有多篇具体指出其错误所在的文章，只不过此人拒不承认而已，这也不奇怪，因为心理学家已告诉我们，它“是一种在病态基础上产生的歪曲或错误的信念，病人坚信不疑，不能被说服，也不能被客观事实、亲身体验纠正，只能随着精神疾病的缓解而消失”。
因此，要揭露某种伪科学，并非就必须是那个领域的专家才有资格。对那些简单的伪科学（例如“永动机”、“水变油”、“一个人解决了所有数学难题”），是依据常识、逻辑和基本的科学知识就可以做出判断的。对那些复杂的伪科学，也许需要用到专业知识，那么只要尊重科学界的意见，也可以做出判断。
有人说，科学界也有造假、不端行为、“学霸”作风，历史上也曾经有过当时科学界认为是正确的东西后来发现是错误的，认为是错误的后来反而被承认是正确的，我们凭什么就要相信学术界的判断，不去担心学术界有可能制造真假错案？
第一，个别的科学家的所作所为并不能代表科学界，学术造假、不端行为并非科学界的主流，也不可能成为科学界的主流。它们恰恰是科学界的主流所反对的，与科学本身水火不容的。它们是科学研究中的不正常现象，经不起检验。
第二，历史上虽然有过一开始被认为是错误的学说后来获得平反的例子，但是这不等于现在被认为错误的学说就是受到了冤枉。事实上，在历史上被认为错误的学说，绝大部分仍然是错的。正如一个被告不能拿与己无关的冤假错案为自己辩护一样，一个科学学说是否成立，要看它是否有充分的证据，而不能以学术界曾经有过的失误做为自己成立的理由。
第三，科学有自我修正的能力，科学界发生的种种演变（错误的变成正确的，正确的变成错误的，主流变成支流，支流变成主流等等），都是科学界内部的事，从来就不是科学界之外的力量所能推动的。非科学因素的干预其效果只能适得其反。科学研究是最专业化的行业，如果连科学家们对某个科学问题都会看错的话，其他行业的人士凭什么就认为自己比科学家们更高明？历史上可曾有过哪个政治家、哲学家、作家、记者、节目主持人等等人士对某个科学问题的看法要比当时的科学界看法更正确的例子？
但是中国不仅盛产“科学妄想家”，也盛产“科学妄评家”。许多人文学者、媒体人士自身从未受过科学训练，从没进过实验室，甚至连科学课程都没有上过，然而却自以为要比主流科学界更懂科学是什么，甚至连对某个具体科学问题的看法，也自以为比行内专家更有发言权。其实不过是囫囵吞枣、半懂不懂地看了一点科普、哲学著作，甚至什么书都没有看，就要来为科学发展指点迷津了，要来教育反伪人士应该有什么样的科学精神，质疑反伪人士的科学素养和打假资格了。他们怎么不先质疑质疑自己的素养和资格？
人文学者不懂科学本来没有什么了不得的，但是对某些人文学者来说，天下事哪有他们不懂的？所以更要装出比谁都懂科学的样子，站在思想的高度高高在上做科学导师状指手画脚、高谈阔论。因为无知，所以恐惧；因为自卑，所以自傲。这也许是这种妄评科学现象背后的心理因素。在一个没有科学传统，历来崇尚夸夸其谈、故弄玄虚的国度，才会出现如此众多把科学当玄学，没有基本的科学素养和专业能力却要对科学坐而论道的文人墨客。“科学妄评家”和“科学妄想家”其实有着非常相似的文化因素。

2007.1.9.

（《经济观察报》2007.1.15。发表时有删节）

(XYS20070116)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


司马南：哥德巴赫蒋氏解法辨析

发表时间:2007-01-07 16：56：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007px.html
  哥德巴赫蒋氏解法辨析

    司马南

    凤凰卫视2006_2007《一虎一席谈》节目，跨年度辩论伪科学话题，“废伪派”——主张删除科普法之中有关反伪科学条款的宋正海等人，抬出了一个“天地生人”圈子里自主认定的科技自主创新方面的典型人物业余数学家蒋春暄，并用诗一样的语言将其称为“最重要的数论科学家”,将其著作誉为“当代数学界最伟大的著作。”被拥戴者蒋春暄先生自己倒比较谦虚，只承认他这样的天才“五百年才出一个”，说他不过“用十行字证明了哥德巴赫猜想”，“先于外国人证明了费马大定理”而已。今年，他又取得重大突破，“在国外数学界数论类排名第一，而数学家王元院士才排到第187位”。

    （1）胡一虎确是优秀主持人

    现场，当蒋春暄先生用浓重的口音、坚定自豪的语气表达上述意见时时，分列两旁观点对立的观众反应大相径庭：一边发出哄堂大笑，畅然快意；另一边则为其打气，拍红了巴掌。

    蒋春暄先生接下来大讲身受其害：学术成果被何祚庥、方舟子、司马南打成伪科学，著作不能得以发表，国内数学界不予承认，菲尔兹奖没拿到，幸有国外的伯乐，否则……主持人胡一虎专注地听着，深深的不解使他的眉宇间紧缩起来，以往阳光大男孩般的胡一虎，此刻脸上刻满了掩不住的阴郁。

    当蒋春暄先生将自己厚厚的英文版数学专著拿出来递给胡一虎，胡双手托着书神色凝重语速缓慢地边思考边发问：

    这本书你们看了吗？
    在座的，你们谁是搞数学研究的？
    请问有人看得懂吗？
    看不懂凭什么要说人家是伪科学？

    连续抛问之下，哄笑者笑止语塞，击掌者掌声益隆。

    抛开话题是与非，单讲主持人发挥，作为同行的我，忍不住为胡一虎翘了大拇哥：Tiger真不简单，自香港飞来,这么短的时间里，这么复杂的情势下，不仅场面控制得游刃有余，而且迅速梳理完毕，抓住问题关键之所在连抛数问，句句点在要害处。倘若换了其他人，很难达到同等水平。兹建议凤凰卫视将此片作为经典收藏，以供未来的人们鉴赏，同时建议传媒界“三条鱼一壶酒”（北师大于丹教授、北大俞虹教授、人大喻国明教授、中国传媒大学胡正荣教授）以此为教学案例，以期在内地培养出更多的优秀主持人来。

    （2）俺没弯弯肚，不敢吞镰刀头

    不错，倘若事实仅仅如Tiger及部分观众当场判断的那样的话，辩论可以就此结束了，一方将不战而胜，赵南元、袁钟、司马南们将灰溜溜地败下阵去，无颜以见江东父老。

    因为如此反伪逻辑，列位看客都看得出问题：这样伟大的一个给中国赢得巨大荣誉、凝聚人类智慧文明之光的数论科学家，被你们胡乱反得如此难堪，道理何在？良心何在？其次，即使蒋春暄数学上无甚突破，蒋就没有研究数学的权利吗？谁有权利剥夺他的权利？第三，蒋先生的成果你们未及读懂，甚至看都没看就斥之为伪科学，挥舞大棒予以打倒，天下还有比这更粗暴的践踏文明的行为吗？第四，就算蒋春暄研究中出了错误，那又怎么样，谁人不出错，错了就是伪科学吗？

    但是且慢，正象哥德巴赫猜想、费马大定理、黎曼假设一类高深数学难题确切含义之于普通人颇为费解一样，关于“费伪”之争，“人们看到的正是他们想要看到的东西”（恩格斯语），人们看到的只能是人们“能够看到”的东西。貌似简单现象的背后，必另有深刻的原因，事情往往是比较复杂的。

    从现场效果看，依照蒋春暄拥趸者们的预先编排好的叙事逻辑，何祚庥方舟子等果然开场即被推上了被告席——这种把反伪科学妖魔化的手法，反映了对方辩手预先战术设计的高妙，但是却无助于客观事实的改变。

    究竟谁人曾将蒋春暄的研究行为和成果当作伪科学进行了打击？蒋及其支持者手擎大字报，上演行为艺术秀，异口同声“何祚庥、方舟子、司马南”，可是证据在哪里呢？

    事实上，我等三人均未对其数学研究有过任何具体评论意见。何院士为理论物理学家，方舟子是生物学博士，两人对专业数学并不内行，没有也不可能发表什么批评意见。蒋氏现场一口咬定司马氏攻击其为伪科学，那就更滑稽。司马南虽被媒体强按额头贴上“反伪科学斗士”标签多年，但自知终不过一介“不入流文人”而已，所戳穿者仅限于轮子教宗、神功大师，至多加上柯云路一类与骗子为伍的堕落文人（柯云路近年变化积极，至少不再为公开为神功大师张目了）。本人从不越雷池一步，关于具体科学问题是非对错，“你打死我也不说”。为啥？

    俺没那弯弯肚子，不敢吞那镰刀头。

    故此，蒋春暄的“双簧搭档”现场运足了气问道：“司马南，这本书你看过吗？”

    “没看过。”我老实回答。

    得到期待的答案，蒋春暄们兴奋得掩饰不住，“双簧搭档”急切地：“没读过？那你凭什么认定他是伪科学？”

    为示强调，胡一虎跟着重复追问一句。

    此时，场上出现了少有的安静，人们各怀期待凝视着我的嘴巴。

    “我，在哪说过您是伪科学呀？”我尽量以平静的语调面对蒋春暄先生回问了一句。

    蒋春暄的双簧搭档立刻语塞，急转身把话筒交给了蒋春暄。蒋先生稍事迟疑，接下来讲的话头绪很多，现场基本听不明白，胡一虎不得不拦下了他的发言。

    （3）骑着自行车上月球是不可能的

    那么，那所谓何祚庥、方舟子、司马南将蒋春暄数学研究作为伪科学进行打击，此话从何说起呢？

    2005年11月2日上海《新闻晨报》发一长文，标题耸人听闻：“反伪斗士被指制造冤案，科学家质疑私人科学打假”，文中煞有介事地罗列了几个人，称这些人之所以未获诺贝尔奖，未申请到经费，未得到主流科学界肯定，未发表论文，甚至病故（指张颖清），均是反伪斗士打假所致。文中，蒋春暄被作为重要典型拎了出来，称其先于外国人“证明费马大定理”，这一番渲染，赚取了不少不明底细的读者的同情，同时也引发了部分人对“反伪”的不满。

    突然被指反伪制造了冤案，甚至人命关天，何祚庥、方舟子被迫出来做一番解释。

    就蒋春暄事件，何祚庥院士的说法是；初等方法无法解决数学尖端问题。蒋春暄如果真的证明了费马大定理，应该将其论文投到有正规审查人的正规数学杂志发表。因为权威科学杂志审查是按照科学程序来的，经过审查被认为是有科学价值的，才能发出来。蒋春暄没发过，说明他的理论还没有被证明为取得了科学上的突破。何院士还引用大数学家华罗庚调侃某些数学狂人的话：人上月球是可能的，但是骑着自行车上月球就不可能了。就是说你想用初等方法解决高等问题是不可能的。——这就是我所知道的所谓何院士将蒋春暄打成伪科学的言论。

    ( 4 ) 蒋春暄揪住何祚庥不放另有历史原因

    蒋春暄学术成就得到承认或得不到承认，都是数学家圈子的事，换句话说，是数学家共同体的事。蒋春暄的文章中有常识性错误，不能成立——这并不是何院士的意见，而是国内数学杂志审稿人的意见，否则，蒋春暄那些屡投屡退的论文早就发表出来了。有一个尚未及求证的说法——上个世纪八十年代，在方毅同志批示下，国内数学界曾对蒋春暄的工作进行过鉴定，结论当然是否定的。对这一点，蒋本人可能是最好的求证对象。

    从这个角度来看，人们不难理解，蒋前进路上的障碍应该是中国科学院数学所，而不应该是中国科学院理论物理所。也就是说此事与理论物理学家何祚庥是不相干的。但是，中科院一位年事已高不愿意透露姓名的老科学家对笔者讲过一件事情，至少让我多少明白了一点儿为什么蒋春暄揪住何祚庥院士不放的深层原因。

    文革期间，蒋春暄兴趣不在数学，那时他致力于打倒狭义相对论。蒋给大家的印象是，胆子很大,脑子糊涂,讲话有个性。蒋基本不懂物理试验，却著文要打倒狭义相对论，他寻衅物理学家，天天找人辩论。

    那个年代，什么人都可以打倒，打倒爱因斯坦当然并没有什么奇怪的。即使在中科院，有人喊打倒爱因斯坦狭义相对论，许多知识分子也是多一事不如少一事，不愿、不屑与其理论。但何祚庥等人例外，旗帜鲜明与蒋春暄辩论过，及交手才发现，蒋春暄欠缺理论物理学常识，脑子确实乱得可以，蒋打倒爱因斯坦狭义相对论的理由摆出来叫大家一听，完全不是那么回子事，很不着调。笔者适才致电何祚庥，何老大笑道：“没错，是有这回事。”

    （另据蒋介绍，2002年何祚庥在什么会议上讲过他是伪科学，我请何先生回忆，何明确表示没有印象。此段私案待查。请蒋春暄先生补充材料。）

    （5）方舟子是怎样打击蒋春暄的

    面对媒体关于“反伪斗士制造冤案”的指控，方舟子则明确表示，“现代科学研究是高度专业化的，业余研究者几乎不可能做出什么重大的发现，更不可能做出革命性的贡献。如果认为自己是科学天才，做出了重大的科学发现，那么也应该遵循正常的学术渠道，将论文提交权威的学术期刊发表，才有获得科学界承认的可能。但是总有人不遵守学术界的行规，在学术界四处碰壁，正常渠道走不通，就想通过社会舆论造势让自己的成果获得承认。这些人，以研究哥德巴赫猜想和相对论者最多（1967年才出生的方舟子，怎么说得那么准呢，蒋春暄先生就是搞这两个研究的——司马插话）。在中国民间，自称证明了哥德巴赫猜或推翻了相对论的天才们，恐怕有成千上万，其大名时见报端。在中国报刊上，也经常见到有文学家、记者者自以为比专家们更有判断力，为这些想靠不正常渠道出名的人喊冤叫屈。”

    方舟子此言一出，一些人恼怒不已，方舟子打击蒋春暄似乎就此成了“历史事实”了。可是，方舟子哪一句话说得不对呢？这就叫把蒋春暄学术成果打成伪科学吗？要是这就叫“打击”，蒋春暄们未免也太经不住打击了。所谓“打击”，不过是在有人把蒋春暄宣传成神的情况下，我们讲了几句科学界主流的一般看法。把这样的公民言论自由前提下的意见表达理解成“打击”，有无限夸大何祚庥、方舟子法力之嫌，分明是长别人威风灭自己志气。此外，我能想到的唯一好处，此种讲法大约能证明“天地生人小圈子”自主创新意识确实比较强。

    蒋的处境，其实与何祚庥、方舟子们的此类话语并无关系，证明这一点很简单：请问，在何祚庥、方舟子被迫就蒋春暄现象发言之前，蒋春暄得到数学界的承认了吗？得到所期待的荣耀了吗？不是同样没有得到吗？既然如此，受何方打击，未能获奖云云，所云者何也？即使按照那些人的说法，何祚庥2002年开始“打击”蒋春暄，蒋氏成果此前未受打击，其成就体现在什么地方呀？

    （6）金庸武侠绝技“梯云纵”与卖矛又卖盾

    蒋及其拥趸者反复渲染蒋的成果得到了国外数学界的承认，那么国外数学界是怎样承认的呢？细心者听来听去，笔者也研究了一堆材料，所谓国外数学界，只流传着一位老外——美籍意大利人桑蒂利（RuggeroMaria Somtilli）教授的故事。

    故事是这样开始的：桑蒂利啊，是一位国际数学界最高权威；

    故事中间是这样的：桑蒂利说啊，蒋春暄水平在我这个最高权威之上唉。

    故事结尾很简单：蒋春暄啊，已经得到了国际数学界的承认了！

    呵呵，这种手法不知为什么让人看着有点眼熟，是吗？请再仔细想想看！

    恭喜你，答对了！您一定看过金庸武侠小说，了解武功绝技“梯云纵”的秘密之所在——先左脚踩右脚，再右脚踩左脚，如此交替进行，愈踩愈快，七不隆冬锵登锵，“蹭蹭蹭”那就上了天。

    武侠小说可以这么写，科学研究岂是写武侠？

    节目中，我方嘉宾与观众反复提及“科学家共同体”概念，对方嘉宾几乎听不进去。一项成果若得不到科学家共同体的验证与认同，仅有个别科学家意见哪怕评价再高也是不算数的——这是从事科学研究的人熟知的不可逾越的规则。

    其实，蒋春暄的支持者桑蒂利教授并非数学家，而是一名数学爱好者而已，所谓桑蒂利的研究所不是美国公立的研究所，只是用来自己玩的。玩当然可以了，办所、办会、办杂志，没人和你较真，你爱怎么说就怎么说呗。敬请“天地生人”的各位老伯留意，大量数据表明蒋春暄的论文所发表的杂志本身权威性不够，根本不属于SCI索引系列。这说明“玩玩”和“来真的”还是有区别的。

    节目中一位白发长者获得超长发言时间，他认为蒋春暄研究的内容在全球最具前沿性，书中内容在当代所有数学书都找不到，全部都是创新，他人根本不懂，更无从检验，故而，“蒋是伟大的、最重要的数学家”。噫唏，老伯，您老好生健忘啊，怎么能才卖了矛又卖盾呢？按照如此描述，您自己也应是不懂者之一。既然如此，您又如何断定蒋先生研究的水准和意义的呢？

    ( 7 )爱因斯坦没有推翻牛顿，牛顿照牛

    仍旧是这位长者，为强调蒋春暄的独特性，又讲了一通新的科学发现因其反叛和突破，历史上常遭遇旧势力抵制的故事。但是，这位老伯语重心长讲故事的时候，大约忘了我们已经长大了，今天不听历史故事。我们要听的是您老证明蒋的成果如何构成数学史上重大突破，证明蒋的理论如何位居前沿以及如何伟大，仅此而已。

    不错，新的科学进展，就其本质而言，是对旧有的理论的突破，但是，“突破”不等于“推翻”。新的科学理论与旧有的科学理论之间尚存在一种相融性，或兼容性。

    这个道理就如同盖大楼。科学理论的118层楼，必是盖在117层之上，而不能整个推翻了科学大厦，凭空来盖118层。许多狂人与骗子往往有一个共同点，那就是无视科学大厦的存在，对科学的精确性、稳定性（科学哲学界称之为“合理内核”）欠缺基本了解，故而动辄即另起炉灶玩一个全新的，当年我打交道的的那些神功大师几乎无一例外惯用此道。之所以如此，据我猜测，可能是此种方法来得快，省事儿，且容易糊弄外行。

    那么，存不存在这样的小概率事件——某种全新的科学理论完全不依赖于任何旧的科学理论而独立存在，恰好又被蒋春暄们搂草打兔子恰好一个人发现了？

    科学作为开放的知识体系，完全有勇气和胸怀，接纳一个全新的科学理论，来一场彻底的、革命的、颠覆式的变革，前提是，经检验你的图式确实比旧的理论体系优越。但是，即使如此，新理论的奉献者，您的理论依旧必须放在既有的科学规范、原则、方法下来接受检验。耐人寻味并且让骗子和狂人们失望的是，迄今为止，科学史上尚未发生过如此伟大的事件。

    有人动不动就举爱因斯坦推翻牛顿的例子来说事儿，用以反衬他可能就是爱因斯坦。我们必须实事求是地纠正一个误传，爱因斯坦并非像某些人臆想的那样，彻底推翻了牛顿体系，而是在牛顿的基础上又前进了一步，向上爬了一层楼而已。爱因斯坦解决了物体运动速度接近光速前提下牛顿老先生没有解决好的问题，但这不等于牛顿没有用了，爱因斯坦理论今天依然与牛顿理论兼容：在低于光速运动经典物理学的范围之内，牛顿还是照“牛”不误。此“牛”与爱因斯坦理论并不矛盾。

    （8）“舍己从善，不耻服人”

    那位蒋春暄先生很执着，很激情，很朴实，看上去亦不乏献身精神，但是对于重大科学发现来说，我们所需要的不仅仅是这些东西，更重要的是科学证据，是如何通得过严格的规范的科学实验条件下的质疑和检验。

    蒋春暄先生也许有不足为外人道的委屈和冤枉，但须知，他的委屈不是什么反伪科学给他带来的，更不是何祚庥方舟子造成的。既然选择了科学作为自己的终身职业，就应当知道，你可能成为摘取皇冠上明珠的幸运儿，也可能默默无闻一辈子。科学规则下走不通的路，靠科学以外的方法更走不通。

    认定自己是“500年才出一个”的人才、“十句话证明哥德巴赫猜想”一类激情语言，属于信念，而信念是无需证明的。窃以为，为巩固信念而在科学以外寻求证据支持的行动，已与科学探索无关。

    有趣的是此信念于某种特定角度上看，或许是宝贵的精神财富，“先于外国人证明费马大定理”信念中即隐含着朴素的爱国主义情愫，外加一抹轻喜剧幽默色彩。这一切没有人会轻易给予否定，当然，也鲜有严肃的科学工作者会认为值得重视。

    如果有人把自己的信念和激情误认为是科学上的突破，而把别人对自己激情与信念的忽略，误解为对自己天才成就的蔑视，进而把别人对科学共同体规则的阐释认定是对自己的打击，那大概属于自己给自己添乱，分明是跟自己过不去。由此而生的委屈不是委屈，由此而生的冤枉不叫冤枉。

    沉浸在自我神化境界中的人是幸福的，但要使别人也相信这些神话，可能反而会把幸福感弄没了。恭维的话好听，但言说者未必心存良念。鲁迅先生说，这是杀人的另一种办法，谓之“捧杀”。对痴迷哥德巴赫的人来说，社会往往比哥德巴赫更复杂。

    昨天，同在一个团当人大代表的朋友嘱我为其写幅大字“舍己从善，不耻服人”，前两字做到殊为不易，后四字我看做到不难，志在追求科学真理的人均应践行之也。

    天地生人的朋友们以为然否？

    20070105凌晨


评“四川教授杨正林医学重大突破摘取科学奥斯卡”

发表时间:2007-01-06 19：24：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007pm.html
【评】
这个杨“博士”欺负大家不读《科学》？《科学》杂志评出的二00六年世界十大科学突破虽然有一条是“黄斑变性患者的希望”，但是主要是关于美国一种治疗该病的新药的，顺便提及与该病有关的几项基因研究时，其中并没有介绍杨“博士”或其成果。杨“博士”从来没有得过博士学位，他是靠在重庆医学院获得的医学学士学位在美国冒充医学博士去做博士后研究的，回国却摇身一变成了博士，属于出口转内销的“博士”。杨“博士”虽然是一篇《科学》论文的共同第一作者，但是这是他在犹他大学张康实验室做的研究，成果属于犹他大学。杨“博士”在犹他大学是个普通的“博士后”研究助理，不可能“负责管理一个二十多人、拥有四百多万美元研究经费的实验室”，负责管理这个实验室的是张康教授。
（方舟子）
他又是个骗子
http://www.sciencemag.org/cgi/reprint/sci;314/5807/1850a.pdf
1）89年毕业，医学士而已，但是号称MD
2) 在美国是postdoc,哪来的博士？他脸红不脸红？
3）做个research associate而已，把自己当张康，管20人？
4）科学突破是指有关的药，跟他无关。中国需要这样欺骗国人吗？
（guest123）
哪来的毅然
不过Utah 大学一全职冒牌博士（只有国产MD学位）后而已。
居然也敢脚踩两只船。居然也敢把自己吹上天。佩服。
（youtong）
海归博士疾病基因研究入围2006世界十大科学突破
2007年01月05日
中新社成都一月四日电 题：入围二00六世界十大科学突破　挑战人类疾病基因研究
——访杨正林博士
    中新社记者　杨杰
    中等个头，为人谦和，谈到所从事的人类疾病基因研究时，杨正林博士一脸自信。这位走在医学王国最前沿的青年才俊，凭借对人类老年黄斑变性(AMD)易感基因的研究成果，入围《科学》杂志评出的二00六年世界十大科学突破。
    记者见到杨正林时，他正和同事在四川省医学科学院、省人民医院分子生物学与遗传研究中心紧张地做着实验。杨正林告诉记者，他重点针对疾病基因进行研究，就是从解决疾病的根本途径入手，寻找真正的致病原因。从分子水平来阐明导致发生疾病的机制，从预防上下功夫，为彻底治愈疾病提供有利的依据。
    今年四十岁的杨正林，毕业于重庆医科大学医学检验系。上世纪九十年代，他开始投入到分子遗传学这个相当前沿的领域。二000年前往美国，他在约翰·霍普金斯大学和克利夫兰临床医院完成了博士后的学业后，在美国犹他大学任高级研究员。二00四年他毅然回国。
    杨正林出生于邛崃市一户农家，从小吃苦耐劳。在美期间，为了掌握最先进的疾病基因研究方法，他每天往返于实验室和住处之间，过着简单枯燥的生活。导师张康教授评价道：“为了一个实验，他可以不吃不睡，达到了忘我的境界。”为了采集对分子遗传学实验十分重要的家系血液标本，杨正林经常深入偏僻山区，耐心地劝导病患。
    杨正林有一颗热爱家乡、报效乡梓的拳拳之心。经过在美深造，杨正林以其取得的突出成就，赢得了美国贝克曼公司、克利夫兰临床医院、北京大学、中山大学等国内外著名公司和高校的青睐，纷纷以优越的待遇和研究条件吸引杨正林加盟。杨正林说，“我的根在四川”，婉言谢绝。二00四年杨回到四川省人民医院后，该院投入上千万元组建人类分子遗传中心，由杨正林任主任，为他搭建起事业腾飞的平台。
    艰辛的工作终有回报。在攻克人类疾病基因的征程中，杨正林先后在世界上首次参与定位了两个人类疾病基因，其中一个为第一作者；在世界上首次参与发现了六个人类疾病基因，其中三个为第一作者。发现的疾病基因被收录入世界权威的疾病基因网站，和眼科疾病基因网站，英国伦敦大学将其作为重要的疾病基因收集。他在国内外著名学术刊物发表六十余篇论文，并获得多项殊荣和奖励。如美国视光学与眼科学会博士后奖、美国骑士基金奖；被评为四川省学科技术带头人后备人选、四川“十大杰出青年”，获四川省科技进步一等奖。
    对于去年以第一作者发表在《科学》杂志上的最新成果，杨正林告诉记者，这一发现意义重大，将为老年黄斑变性患者的早期诊断、治疗和预防带来福音。他介绍，目前AMD已成为老年人最主要的致盲性眼病之一，全世界患病人数一千万，中国六十至六十九岁人群AMD患病率为百分之七点七七，七十岁以上可达百分之十五点三三。AMD分干性(非新生血管型)和湿性(新生血管型)，中国人群高发病率的为湿性AMD。他和张康博士的最新研究，发现了湿性AMD新的疾病风险基因所在。这一成果为揭示AMD的发病机制及AMD的早期监测和辅助诊断提供了重要依据，并可能提供AMD药物治疗的新靶点。
    杨博士表示，由于湿性AMD在亚裔华人中的发病率更高，同时致盲危害性远大于干性AMD，这一成果对于中国AMD防治以及系统防盲工程意义重大。同时，AMD是一种多基因疾病，这一成果对类似多基因疾病如糖尿病等的研究和治疗，同样具有指导作用。(完)

四川教授杨正林医学重大突破摘取科学奥斯卡
http://www.sina.com.cn2007年01月05日 16:00 四川新闻网
科技时代_四川教授杨正林医学重大突破摘取科学奥斯卡
杨正林在实验室进行脱氧核糖核酸分离
    当基因图谱上出现期盼多年的特征，意味着代表老年黄斑变性易感基因被发现。一时间，杨正林的实验室沸腾了，所有科学家都为这一突破性发现欢呼雀跃起来。正是凭借这一医学上的重大发现，四川省临检中心副主任杨正林以第一作者身份在美国《科学》杂志上发表了相关文章，该成果和其他关于老年黄斑变性疾病的研究成果一起被美国《科学》杂志评为上一年度“世界十大科学进展奖”第六名。
    1月4日，记者在省人民医院专访了杨正林教授。而据业内人士透露，作为全球科学研究的年终盘点，每逢岁末美国的《科学》杂志都会公布当年度全球十大科学进展，其影响力在自然科学界具有极高权威性，故有科学界的奥斯卡之称。杨正林的研究成果入选十大排名，是四川乃至整个西部医学界历史上的创举。
    老人防盲迎来重大突破
    据介绍，老年性黄斑变性是目前我国老年人中四种主要致盲疾病之一，在七十岁以上人群发生率接近二成。以往针对老年性黄斑变性的治疗方法多以延缓视力进一步下降为目的，达不到有效控制疾病进程的要求。杨正林的研究成果是在基因水平破译老年性黄斑变性，这将可实现通过筛选易感基因高风险人群的早期干预，有可能从根本上预防并治疗老年性黄斑变性。据杨正林介绍，该研究成果已经申请了专利，正在进行实验室试点推广的检验阶段，在通过国家相关部门的认证手续后将在临床上进行广泛的应用，从而对防盲工程产生深远影响。
    据悉，此次被评为世界十大科学进展的第六项的成果还有一种外国药物，其原理与在基因水平破译老年性黄斑变性有很大不同，它也是目前治疗效果最好药物。但是患者每月需花费1.6万元之多，一般患者难以承受如此高昂的费用。杨正林告诉记者，在中国老年性黄斑变性致盲患者很多，而且多数在边远和贫困山区，因此依靠国外价格高昂的药物很不现实。目前，除了推广筛选易感基因高风险人群的预防方法，杨正林下一步目标就是研发治疗性的药物，使价格能够让普通老百姓可以接受。据悉，新药研发已经开始，并在小白鼠实验中取得了初步成效。
    有望攻克癌症等顽疾
    杨正林告诉记者，自己对致病易感基因研究已经长达六年，他先后在世界上首次定位了六个人类疾病基因，其中三个为第一作者，同时在世界上首次克隆了四个人类疾病基因。老年黄斑变性易感基因的发现，是杨正林目前发表的最重要发现。“这项工作还将继续下去，和药物研发同时作为下一步的工作重点”，杨正林透露说，目前自己还有两个已经发现的致病易感基因尚未向业界披露，将于最近在权威刊物上公布。
    寻找易感基因的实验方法并非杨正林教授创举，但此次科学成果的诞生是该方法的第一次成功运用。“当时就好像中了彩票一样抑制不住心里的喜悦”，回忆起当初找到基因时杨正林仍然兴奋。杨正林告诉记者，之所以当时这么高兴，不仅是因为在老年黄斑变性的研究上取得了突破，而是该实验方法的成功将开辟一条治疗糖尿病、高血压和肿瘤的有效途径。据悉，这类同属于多基因疾病的研究在过去几乎没有任何进展，此次成果无疑为该类疾病的治疗开了一条行之有效的新道路。
    放弃高薪归国
    分子遗传学是个前沿的领域，杨正林的重点是针对疾病基因进行研究，从解决疾病的根本途径入手寻找真正的致病原因，从分子水平来阐明导致发生疾病的机制。2000年杨正林前往美国攻读博士后，经过几年的艰苦努力后掌握了国际上先进的人类疾病基因和细菌耐药基因研究与应用技术。然而在优越的待遇和研究条件面前，杨正林毅然选择了回到祖国。
    “我也不知道为什么，当初走出国门踏上美国土地的那一刻起我就知道自己一定会回来！”杨正林回国的时候已经负责管理一个二十多人、拥有四百多万美元研究经费的实验室。作为一个科研工作者，一般很难做到放弃这么好的研究条件。“正是因为中国和美国在这方面有二十年以上的差距，我才更要回来报效祖国！”
    杨正林说，自己的工作需要到偏远的山区去收集大量的数据。而一个三代人同时失明的家庭，在出行时手扶前面一个人肩膀排成一串在小路上摸索的情景，让杨正林永远无法忘怀。“在中国特别是偏远山区的社会保障制度确实和美国有很大差距，一些人一旦失明就意味着生活将变得非常困苦，我觉得我有责任去帮助他们。”
    目前，杨正林已组建了省医院人类分子遗传中心，医院为实验室的打造投入已超过千万。(记者 代朗)
(XYS20070106)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评胡一虎自解“一虎一席谈”

发表时间:2007-01-04 16：33：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007or.html
【评】
针对胡一虎批评嘉宾的一些说法，因为我曾经当过他的三次嘉宾，需要澄清几句。
“胡一虎：我们挑选这些嘉宾，是以新闻观点和新闻人物为准，所以有些人不得不用。但这里头有多少人是想借这个机会、借这个平台来打造自己的名气，观众可以自己来做评审。”
我不知道其他嘉宾是什么动机，但是我从来就不在乎一虎一席谈这个平台。也没有想过要利用什么平台来打造名气。事实上，我曾经三次去一虎一席谈当嘉宾，有两次都是一开始断然拒绝，编导反复地来请，才勉强同意去的。自从我受了凤凰卫视“社会能见度”节目组的欺骗之后，本来已打算不再和凤凰卫视打任何交道，后来凤凰卫视其他节目组来请我做节目，都被我以凤凰卫视不讲诚信为由断然拒绝。一虎一席谈第一次来请我时（是参加关于研究生教育的辩论），也被我拒绝，反复来请，让我感到为了一个曾子墨就拒绝了一个电视台也不好，所以去了。节目播出后，我觉得剪辑得还可以，所以第二次他们来请我参加中医的辩论，我就爽快地答应。第三次他们来请我做关于伪科学的辩论，因为我已答应了辽宁电视台在同一天做节目，所以只能推掉一虎一席谈，但编导不停地来找我，非要我参加不可，并提出提前录制，掌握好录制时间，保证让我能赶上去沈阳的飞机（事实上录制时严重超时，使我误了飞机），我才答应了。
    “青周：司马南这边说，丁小平被邀请，事先没通知他们。我想问，你们是有意搞一次突然袭击吗？
    胡一虎：这个我不太清楚。因为在制作单位最初给我的名单里，我就看到有丁小平的名字。至于制作单位有没有给司马南他们说，我不知道。
    我揣测，我们的制作团队有时候不见得会把所有嘉宾告诉对方，可能是担心这么一种情况：当你把所有嘉宾告诉有些人之后，他会不愿意。他可能觉得对方口才比他还好，而他想要赢过对方，就挑自己喜欢的人。我们对此当然不赞成。
    我们能接受的是，你来到现场后如果瞧不起对方，你可以选择临场走。不能说你还可以挑对方的。”
参加辩论前，想要事先知道对手是谁，再决定是否参加，要参加也可以有个准备，这是很正当的要求，不知一虎一席谈为何会认为这种要求很无理，要搞突然袭击？我参加任何电视讨论、辩论节目，都要事先知道嘉宾中都有些什么人，再决定是否要去，因为我不愿和某些人同台。比如有一个关于学术不端行为的讨论，我获悉嘉宾中有杨焕明，就谢绝了邀请。我的确两次拒绝过一虎一席谈选定的对手，但是原因并不是胡一虎说的怕对方口才比我好。我从来不怕和口才好的人辩论，但是我不愿意和骗子辩论，对骗子，不是辩论的问题，而是揭露的问题。但是一虎一席谈曾经两次找了被新语丝揭露过的骗子要和我辩论。第一次是关于中医的节目，他们找了李土生。第二次是关于伪科学的节目，他们找了丁小平。我知道后，都要求他们换人，否则我不去。原因我也和他们说得很清楚。他们也都照办。这一次拍伪科学辩论的续集（我不在国内），他们又把丁小平和李土生都找去了（一个是当主辩，一个是当台下嘉宾），而且担心反对方因此不去，故意隐瞒，事后居然反过来指责反对方为什么不选择临场走，如果人真走了，你节目还拍得下去吗？对得起工作人员和现场观众吗？不过，有了胡一虎这句话，以后如果有嘉宾发现编导没说实话，就撂下工作人员和观众拍屁股走人好了，谁要骂就去骂胡一虎。
顺便说一下，胡一虎最为欣赏的范良藻和程光胜，一个自称“一辈子发表的论文都是经典”、至今仍在鼓吹特异功能、并把发表国内特异功能研究的上海《自然杂志》说成英国《自然》吓唬人，一个则是“核酸营养品”骗局的鼓吹者。
（方舟子）
    胡一虎当自己是谁呀？对嘉宾还右边打50耳光，左边再打50耳光的。合着大家是奔他的巴掌去的。
    还说“挑嘉宾”是怕别人口才好怕自己赢不了，纯属小人之心。
    还说态度比内容、学识更重要，那么一个在镜头前装得文质彬彬“温良恭俭让”的骗子是可以被接受的喽，是胡一虎天然的座上宾？
    还说坐着轮椅缓缓出来的范良藻一番“当我们看待一个科学事物的时候，你要批评它，你必须先去了解它，先去研究它”，说到他心坎去了，但很显然，他看起来并不“了解”方舟子何祚庥等反伪者在批评任何事物前，都已经先进行了了解研究，了解研究功课没做好的，正是这个胡一虎先生。
    蒋春暄说500年还是保守的，“我是两千年来数学界第一人”。胡一虎真是害人不浅啊！我说这话没有一点调侃的成分，真觉得民间科学家成为妄想狂之后很可怜，偏偏有人挑逗他，鼓励他想得更妄一些。
（求真）
报道见：
胡一虎自解“一虎一席谈”


核酸营养品骗局的积极鼓吹者成了“反伪人士”

发表时间:2007-01-03 18：53：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007o4.html
对已经完全被证实的骗子，没有必要和他们辩论问题，而是应该揭露他们。在参加“一虎一席谈”的第一场关于伪科学问题的辩论之前，我获悉对方的主辩是丁小平，我即明确告诉编导，这是一个在新语丝上已被多次揭露过的冒充北大教授的骗子，我不愿和他辩论。编导虽然声称他们已向北大证实（其实是向丁小平的同伙证实）丁小平的确是“北大教授”，但是为了尊重我的意见，改换王鲁湘上场。第二场辩论我不在国内，本来与我无关，后来听说“一虎一席谈”的编导又让丁小平上场，并当场“证实”丁小平的确是“北大教授”，我就知道所谓的辩论已变成了闹剧。
但是这场闹剧还有比“北大教授”更搞笑的。这场辩论双方各出四个人，“反伪”一方我知道的有赵南元、袁钟、司马南，最后一个是谁我没有关注，因为想来也是“我方”人士。今天收到“奥卡姆剃刀”转来程光胜写给他的一封信，并介绍说“程教授就是电视辩论的第四位嘉宾，排在司马南之后”，我吃了一惊，莫非是中国科学院微生物研究所的研究员程光胜，他怎么也混进了“我方”队伍？很快就证实了，正是此人。
程光胜和丁小平一样，也是新语丝网站上的“老相识”，而且资格要比丁小平“老”得多，所以新语丝的读者很多可能已经把他给忘了。但是我是永远不会忘的。此人是“核酸营养品”骗局的最主要、最主动的支持者之一。2001年我揭露“核酸营养品”骗局，指控中国“生物化学家”做伪证制造商业骗局欺骗公众时，其他“核酸营养专家”在被我批驳后大都不再做声，只有这位程光胜还跳得起劲，几次三番以“微生物研究所研究员”的身份跳出来捏造事实、炮制谣言为“核酸营养”辩护，所以我称之为“‘核酸营养’的第一勇士”，专门写了三篇揭露他的文章：

方舟子《用谎言说话－－评程光胜〈用事实说话〉》
新语丝网址/xys/ebooks/others/science/dajia/hesuanyingyang99.txt

程光胜谈核酸保健品（附方舟子评论）
新语丝网址/xys/ebooks/others/science/dajia/hesuanyingyang109.txt

方舟子《重复千遍也还是谎言－－评〈程光胜先生访谈录〉》
新语丝网址/xys/netters/Fang-Zhouzi/science/chengguangsheng2.txt

程光胜是如何欺骗公众的，我只要摘录一下我这些文章中的两处揭露，就一目了然了：

“这位中国科学院微生物研究所的研究员耍的仍是将核苷酸类似物和核酸、核酸药物和核酸营养品、核酸产业和核酸营养品骗局混为一谈，偷换概念的把戏，以味精、药物证明保健品的作用，是典型的骗子做伪证伎俩，如此厚着脸皮乐此不疲地重复谎言，除了骗子，谁有这样的能耐？”

“做为‘核酸营养’的鼓吹者，微生物研究所研究员程光胜在这篇访谈中散布了很多不实之词，有的是公然说谎，例如：
    程光胜：‘这个话是这样说的：在反对者的文章中指出，世界卫生组织营养部的负责人克拉斯登博士在接受记者采访时再三强调：“本组织从未说过人体需要额外补充核酸的话”。但他们漏掉了一句话，WHO的官员还接着说了一句：“我们也没有说过不需要补充核酸。”一些文章把这句话漏掉了。’
克拉斯登博士是新华社记者王艳红采访的，她没有听到这句程研究员声称被一些文章漏掉的话，程研究员从何听来？既然‘一些文章把这句话漏掉了’，那就是存在没有把这句话漏掉的文章，请问这些文章在哪里？”

可见程光胜不是因为专业水平低，不是因为抹不开情面给骗局制造者一个交代，而是在主动制造骗局。从某种程度上说，程光胜的所作所为甚至比宋正海、蒋春暄等人还要恶劣，因为核酸营养品骗局已经从消费者手里骗取了大量金钱，危害了消费者的健康。核酸营养品骗局是本世纪初中国最大的、最恶劣的伪科学事件之一，完全可以和上个世纪的“水变油”事件相媲美，“水变油”浪费了国家数亿元的投资，而“核酸营养品”骗取了消费者十几亿元的金钱。最大的伪科学事件的主要支持者居然摇身一变也成了“反伪人士”，岂非咄咄怪事？
其实程光胜根本就没有改变其支持伪科学的立场。他虽然反对废除“伪科学”一词，但是在给“奥卡姆剃刀”的信中，他如此说：
“社会上造假风气，科学界经费被垄断的现象，学霸作风滋生等等，和打击伪科学有关系，但不是必然联系，充其量不过是某些人以此为大棒。”
他居然认为打击伪科学导致了“社会上造假风气，科学界经费被垄断的现象，学霸作风滋生等等”，并认为某些人以打击伪科学为大棒，这种观点，和那些叫嚣要“废除伪科学”一词的人有什么区别？凡是那些认为在现在的中国有人以打击伪科学为大棒的人，都是因为自己搞伪科学被打击过的，程光胜也不例外。现在中国伪科学遍地都是，而公开站出来打击伪科学的，也就我们寥寥几个人，所以程光胜口中的“某些人”就是指我们这几个人（应当也包括已故邹承鲁院士，因为邹院士也认为核酸营养是伪科学），他的这句话就是冲着我们来的。这种人居然也被当成了“我方”人士，还不算闹剧吗？为避免此人真被当成“反伪人士”误导公众相信“核酸营养”，有必要再来揭露一次这位伪科学家。

2007.1.2.

(XYS20070103)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


司马南：我为何质疑“北大教授”丁小平？

发表时间:2007-01-01 16：12：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007nf.html
    我为何质疑“北大教授”丁小平？
    司马南
    关于凤凰卫视《一虎一夕谈》年末岁尾的“伪科学话题辩论”，有一则现场报道称，“双方几乎发生肢体冲突”。该报道透露，盖因司马南上场质疑丁小平北大教授身份引起。
    过程，大抵不错。但是司马南为什么要质疑丁小平北大教授身份，文中未予详解，读者难免据此生出“司马氏过于突兀专横，简直面目可憎”的感受来。
    故此，司马氏不得不简释原由如下。
    壹
    节目录影之前，在化妆间，镜子里瞥见一男子也在化妆，便主动与之搭讪：“先生您是？”
    对方回答：“丁小平”。
    我脱口开了个玩笑：“您就是江湖上大名鼎鼎的丁小平啊？”———媒体上笔者给人留下的“怒目金刚”印象太深，其实，生活中我经常是一副嘻嘻哈哈的样子——熟料这位丁先生话音生冷距人千里：“江湖没好人，我不是江湖上的人”。
    “怎可如是讲，社会即江湖，江湖即社会”我补充道。
    丁先生忽地起身，甩门而去，根本不理我的话茬儿。
    至此，我脑子中依然没有意识到这位“回避江湖者”是何许人也，只是对此公举动，有些不解。
    进另一房间，陶世龙先生、赵南元先生、中科院生物所程先生等朋友均在，寒喧之中，忽而忆起，我靠，丁小平！不是那位么？
    此前，我在网上浏览过一个关于“中国百科全书式伟大学者“的宣传材料，因之肉麻、夸张、荒唐堪称鼎级，所以在意识深处尚残余一点记忆。
    拼凑记忆残片：①佳木斯农机学院出身；②带百余位不同学科的硕士、博士；③理工农医文史哲无所不通；④创立了自己的哲学体系、心理学体系；⑤当过中银集团总裁……
    或恐记忆有误，拨通友人电话，请代为“百度”。五分钟后，友人告之，司马记忆尚可，此人正是那个：“将带领人类走出蒙昧童年”、“中国学术界希望之星”的丁小平。学术头衔：北京大学社会经济与文化研究中心特聘教授。
    贰
    是时，辩论已经开始，主持人胡一虎热情向全球华人介绍说，右手边赵南元，清华大学教授，左手边丁小平，北京大学教授。
    赵丁PK之间，见丁说得不着边际，赵话里有话地叮一句“你可能是哲学家，或者，全能？”丁未接话，若有所思。
    袁钟博士上场后，再次质疑丁小平北京大学教授身份。丁义正辞严表示：“有一些不三不四的人，在网上造我的谣，这个，剧组侯宇洋编导已经跟北大方面作了核实验证，我不想多解释。”
    节目复得以继续。
    择一茬口，不知何故，主持人胡一虎即兴发挥一段，表现出了明显的倾向性。主持人：对自己不了解的事，应该有的正确态度，是去调查核实，看，我们剧组对丁小平先生的身份，即先行即做了调查。
    这一来，丁小平的北大教授身份，仿佛已成定论，场上所有人哑口无言。
    果真如此么？
    以我对北大的了解，此事殊为可疑；看场上丁氏的表演，益发难以置信。
    这时，丁小平正在胡诌他发现了科学研究有三个逻辑：科学逻辑、形象逻辑、原始逻辑。令人捧腹的臆想，不通也就罢了，他还要讥笑对面的赵南元、袁钟教授，“列维·布留尔的《原始逻辑》你读过吗？你差远了！”丁小平以先知与胜利者的姿态吼出这句类壮阳热昏的胡话后，身后的观众立刻附和并拼命鼓起掌来。
    面对如此不分里表无知无畏的豪言壮语，袁钟博士苦笑摇头做无奈状。
    在台下候场的我，费力找到了剧组负责核实丁小平北大教授身份的编导侯宇洋。从转播车上下来的小侯态度诚恳但言语不确。我问他究竟是在北大什么部门探得丁的身份，小侯诚实地说，没找到什么部门，是打了一个电话——原来剧组根据丁小平本人提供的电话，找到了一个据丁小平称是北大教授的刘爱民先生，而刘爱民则口头“证实”丁小平确为北京大学教授。
    噫唏，如果北大教授可以如此“验明正身”的话，今天晚上（2006年12月31日星期日）司马南即可同理证得俺是罗马教皇，您信不信？。
    叁
    终于到了喊我上场时间。
    与丁握手时，直视其目，见其目光游移。
    落座后，径直陈述适才对剧组调查之再调查，而后发问：“我依然对丁先生北京大学教授身份存疑，您可否用“是”或“不是”简洁作答？无论答案若何，均不影响我对您的尊重。”众人自发的嗡嗡声表现出对丁的期待。
    千钧一发之际，丁小平表现出了良好的专业素质。
    但见他接过话题，顾左右而言他，以密密实实没有缝隙的连珠话语，试图将话题引开。可是细心者会发现，他嘴说不停的同时，两手臂动作夸张，面部表情趋于僵硬。扯到哥白尼，扯到地心说，还往远了扯……于是，众人忿忿然。
    主持人顺势宣布休息几分钟。
    观众向丁发问：你到底是不是北大教授啊？
    疑其瞥见摄像机不在工作状态，丁小平瞬间现出凶狠爆发力：“我问你,你是人吗？你能证明吗？你能证明吗？”
    对方观众席上，若干人为丁护驾，蛙噪一片。其中一矮个身材单薄者口气尤其凶野：“干嘛，干嘛，有种下去单练！”
    丁某急速起身，向正前方观众怒目而视，大声喝斥“有人太庸俗……”
    丁愈发情绪激动起来：“你（指赵），我问你，你能证明你是教授吗？你能吗？……”
    赵南元坦言道：“当然能啦”，伸手便去掏工作证。
    丁小平立即拦住赵教授，改口厉声质问“我问，你能否证明你是人？”
    也太胡搅蛮缠了！我腾地站起来对丁嚷了一嗓子：“问你是不是北大教授呢，说实话不就完了么！”
    此刻，进入角色的我等全然不察，赶来现场采访的其他媒体记者兴奋异常，一片快门嵌动声，Tom网站邹波拍下大全景：我与丁某仅两米之遥，一个一时性起怒发冲冠，另个困兽犹斗血脉喷张。我想，这大约就是所谓“司马南丁小平几乎发生肢体冲突”的来由。
    肆
    事后，我打了一通电话，做了进一步调查，初步结果结果如下：
    1、关于“北京大学社会经济与文化研究中心”，知情者说，此乃前些年一下属学院某些人与校外公司合作之产物，后堕为打着北大旗号从事商业运作的组织，已给北大惹了不少麻烦，其根本没有评北大教授之权力。
    2、丁的材料中称自己毕业于中国医科院，系药学博士，经医科院彻查，1978-1997年硕士，1981-1999年博士，均无丁小平其人。
    3、中银集团一位领导证实，中银集团迄今未曾有过一个叫丁小平的总裁。
    4、北大某教授×××，是我的老朋友，他知道丁小平一些事，丁曾以高酬金请他去讲过课。问及对丁的评价，这位朋友报以一串“哈哈”大笑，说了一句：“也不容易啊”。
    5、河南友人称见过丁小平，北大社会经济与文化研究中心在河南办过班，全名为“MBA总裁班”，24天收费每人1.5万元，可发结业证，不发结业证每人收1.2万……
    伍
    1、丁小平是不是北大教授？到底是什么人？对我们讨论问题来说并不重要。其公民权利未被剥夺，即有言论自由，无论其持何种观点，无论其水平如何，无论其专业与否，甚至无论其道德操守如何，皆无碍也。
    但丁小平以北大教授身份出现在公共传媒平台上面示天下华人，并与清华大学教授PK伪科学话题，其身份似不应有伪。作为辩手，我等亦有索知丁氏其人真实身份之权力。
    2、丁的水平与德行大家已看够了，至少在此节目中的表现，让人不敢恭唯。北大教授也有水平不怎么样的，但是水平这么差，胆又这么大，撒谎不害怕的，俺还真是头一次见到。
    3、凤凰卫视也者，大台风范昭然，司马对其心有感激焉。您看，人家既辩论了世纪话题，让司马氏逞口舌之快，又顺手为北大正了名，复我北大之清誉。明知丁某不过葛优新戏《西望长安》一介男主角，却引而不发，故意留下蛛丝马迹让司马南们独享发现之快感，进而当面对质，诱其现形。如此江湖狠招儿，乃兵家千古不传之诈也。凤凰卫视操练得如此得心应手，足见其内家功夫了得。
    4、坦言讲，依小平仁兄以今时之笨功夫，在京城博得如是之声名，其成就不可谓不大也。然男人撒谎境界，犹似男人品位之高下，究竟大不同也。上品者若写意，信口诌之，听话听声，锣鼓听音，信不信由你；下品者若工笔，苦力描之，费心遮之，为一时痛快要再编一百个谎言去圆场，并一辈子为此担惊受怕。不知小平兄是否据此生发出新的哲学理论来，吹牛切忌写真笔法，教训啊。
    5、纵丁氏智商再低，似也应知道这一分钟之后即被拆穿的把戏，风险该有多大。既如此，丁某为何要冒这么大的风险呢？我们知道，在儿童发展心理学中，有一种情况，幼童对外界的认知尚处在蒙昧时期，他们会天真地以为，此刻不为人知即等同于不为人知，故而，得过且过。心理学家将之概括为“逃避心理”。
    丁何以人到中年心理酷似幼童？这给心理学家们提出了一个新的问题。是真的退行性心理使然，抑或另有原因，笔者颇为不解。孙时进、赵旭东、金盛华们，你们这些头顶光环的心理学家，何不锁定此公做一番学问！
    6、丁某敢说硬话，表达给人以自信之假象，故而被拥为“废伪”方一号辩手，但因其逻辑混乱，又累犯“幼童逃避心理”类低级错误，故而，非但未曾替宋振海们增誉，反而平添了一口心堵——这大约是“费伪”始作俑者们始料不及的。
    老宋同志啊，看来许多事，还是得自己来，临时从大街上找的雇佣军，多半靠不住。
    何祚庥院士说“废伪”甚为荒唐，丁小平今天又凑一趣，荒唐与否？列位看客固心知肚明也已。
    司马且去睡了，天亮即是新的一年。
(XYS20070101)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


凤凰卫视“一虎一席谈”请大骗子当嘉宾为“伪科学”张目

发表时间:2006-12-30 16：05：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007m3.html

丁小平以前在新语丝被多次揭露过。丁小平这次在凤凰卫视一露脸，又被查出他冒充北大教授。

《“神人”丁小平教授的简历》
新语丝网址/xys/ebooks/others/science/dajia4/dingxiaoping.txt

南园客《遭遇“神人”丁小平》
新语丝网址/xys/ebooks/others/science/dajia4/dingxiaoping2.txt

小强《五问丁小平》
新语丝网址/xys/ebooks/others/science/dajia4/dingxiaoping3.txt

摆摊《中国最NB的人物: 丁小平教授》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping.txt

YY《丁小平教授, 北弗吉尼亚大学，及其他》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping2.txt

GALANTCOLT《有关 “北弗吉尼亚大学(University of NorthernVirginia)”的一些资料》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping3.txt

Byronpg《无耻到如此地步，有关丁小平及北弗吉尼亚大学》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping4.txt

jvti《丁小平简介补充》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping5.txt

王子《也说丁小平》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping6.txt

潘不常《推荐一位前无古人后无来者的大师丁小平》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping7.txt

陶世龙《丁小平是北京大学的教授吗？》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping8.txt

王文军《丁小平冒充北大教授》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping10.txt

水星《丁小平到底是不是北大教授？——凤凰卫视1虎1席谈后记》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping11.txt

加西亚《我们为什么质疑丁小平是否是北大教授》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping12.txt

涂建华《丁小平还可以更有教养》
新语丝网址/xys/ebooks/others/science/dajia7/dingxiaoping9.txt

(XYS20061230)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人调查北大冒牌教授丁小平系列文章

发表时间:2006-12-30 16：03：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007m2.html
    见识“一虎一席谈”

    作者：陶世龙

    凤凰卫视记者来电话，希望我去参加他们的[一虎一席谈]，讨论打击“伪科学”是有利于科技创新还是阻碍了科学创新。又说现到场的人支持伪科学的多，反对的人少，不仅希望我去，还要求我推荐一些反伪科学的人参加。
    话说到这份上，我答应了。先推荐了几位年长的，后又介绍了一批年轻的，看来还有作用，昨天录制这个节目时，大多到场。
    我答应参加，还因为听说有一些老朋友要出场，双方都有，多年未见，难得的机会。
    录制现场在石景山广电中心，北京市西南角，而我住在东北方，路很远，说是下午两点开拍，怕迟到，于是不到上午11点就出发，准备乘748路公共汽车，到五棵松，再坐出租车前往。没想到在这个时段，道路上车不拥挤，到五棵松时离两点还有一个多小时。正好需要上厕所，而厕所旁边不远就是地铁站，因想到此时地铁也不会挤，何不一试。果然顺利，十几分钟就到了古城，广电中心就在不远的地方，路经一茶点铺，布置很现代，进去要了一杯热巧克力和一块椰丝面包，补充一下，也是小憩。环境不错，可惜食品的质量不相称，这不去说它了，下面只记一记现场的见闻观感。
    说是两点钟，实际到了将近三点才开始。几个搞自然科学的朋友习惯于遵守时间，都在两点前赶到了，因此对不准时颇有微词。赵南元教授当过嘉宾，他的经验是，少有准时的。既来之则安之，利用这时间倒是多些交流，有些五柳村的青年网友我见过，也有没见面的，老朋友也不少。
    主持人宣布了双方上场的名单和顺序，昨天我问过他们，对方出场的是宋正海、徐道一、傅景华、范良藻，但今天真的上场了,宋、徐二位换成了丁小平和董易林。这个更动当然是凤凰卫视方面决定的的，从后来事态的发展看，问题就出在这人员的安排上。
    作为辩论的主题，“打击‘伪科学’是有利于科技创新还是阻碍了科学创新”并未能展开，因为从理论到实际，都是个不成问题的问题，真正的科学难道还怕人反对伪科学。因此有些发言也就是自说自话，有些话还已多次重复。我估计未必能引起观众多大兴趣。吸引人眼球的恐怕还就是tom.com报道的“凤凰‘伪科学’讨论嘉宾吵架现场几乎肢体PK”，报道说：
    “节目录制一开始，双方嘉宾在各自发表论点的同时就不断受到对放嘉宾和观众的‘骚扰’，主持人也多次进行了劝说和引导，务必请对方发表完观点后再进行辩解，但是秩序一直没有得到有效的控制，双方观众的倒彩声还是不断。
    直到被人称之为‘反伪斗士’的司马南上场给对方的一位嘉宾——北京大学丁小平教授抛出第一个问题后，现场的火药味显得有些浓重，司马南一上场就对丁小平的身份提出质疑：‘请问你是不是北京大学的教授，你只用回答是或不是’，但是对于这个问题，丁小平没有给予正面回答，而是提醒司马南注意今天讨论的主题，这一次争论在主持人的调解下一度回转到打“伪”学术讨论的正题，当司马南再次追问丁小平的身份问题时，却引发了对方的不满情绪，于是双方的争论变的激烈起来，并有开打之意，录制现场一片混乱，最终在众人的劝说下双方又都各自回到自己的嘉宾席位上。”
    报道与我观察到现象相同，只可惜对引起冲突的原因语焉不详。
    从我观察到的情况来看，主持人胡一虎将丁小平请为上场的嘉宾并介绍他是北京大学教授，是为引起冲突的主要原因。
    特别是司马南提出问题后，丁小平不回答，胡一虎还宣称我们是经过调查的。而他们是怎样调查的呢？如tom.com所报道“是通过了一个丁小平自己提供的联系人电话对丁小平的身份进行了核实。”胡一虎还当场向大家说你们也去调查嘛，其意是说你们没有调查没有发言权，而他是经过调查的。
    其实按我的习惯，对有关争论的人或事。总是要尽可能事先有所了解，原来知道的对方要上场的四个人，对他们我都作了准备，换上来的董易林，因我一直关注风水迷信泛滥的问题，知道是个年轻的风水师，也有些了解，惟独对这个丁小平一无所知，开头我还相信胡一虎的介绍，只希望知道他的专业领域。因听他的发言，有油腔滑调，虚浮不实，不象经过严格的科学训练，更无学者风度。及至司马南的提问，这样简单的问题不敢回答，明显其中有假了。回来经过一番努力，终于有了结果。别的不说，至少可以肯定一点，丁小平不是北京大学的教授。（详见《丁小平是北京大学的教授吗?》）
    这就出来了问题，胡一虎先生为什么要把他介绍成北大的教授？而且在有人提出质疑后还出来为他打掩护？正是因为他的举动，使一些人冲动起来。如果主张废除伪科学一方的人知道真相，就不会出现混乱的局面，因为我相信他们中许多人是诚实的。
    从网上看，揭露丁小平的材料早就有了，即使不能完全相信，那也是有争议的，别的问题不说，既然你们要把丁小平作为北京大学的教授介绍出来，总应该把这一项查证清楚吧。因此胡一虎先生难辞其咎。
    而且丁小平既以北大教授的身份出现在[一虎一席谈]，就不是丁小平个人的问题了，《一虎一席谈》据称是“将每周萃取在社会、文化等各方面发生的重大事件，焦点或热门话题，请来当事人、或各界学者、专家、名人担任嘉宾发表意见或精辟见解。”属于新闻性质的节目，而真实是新闻的生命，现在能容许嘉宾的身份有假，焉知别的就不会有假，这个节目何能取信于受众！
    昨晚我曾向与我联系的凤凰卫视记者提出质疑和表达了我的遗憾。他最后的回答是，对丁小平身份的质疑将在节目中保留，让大家认识这个人也好。是这样吗？且拭目以待。

    丁小平是北京大学的教授吗？

    陶世龙

    2006年12月28日凤凰卫视录制将在年终播出的《1虎1席谈》，讨论打击“伪科学”是有利于科技创新还是阻碍了科学创新。司马南上场后，向对方的一位嘉宾——被主持人介绍为北京大学教授的丁小平的身份提出质疑：“请问你是不是北京大学的教授，你只用回答是或不是”，但是对于这个问题，丁小平没有给予正面回答，并提醒司马南注意今天讨论的主题，当司马南再次追问丁小平的身份问题时，引发了对方的不满情绪，于是双方的争论变的激烈起来，并有开打之意，录制现场一片混乱，最终在众人的劝说下双方又都各自回到自己的嘉宾席位上。(tom.com报道)主持人称已向北大查核，但均未对丁小平是否北大教授作出明确肯定的回答。
    有人说丁小平究竟是不是北大教授，不影响他作为佳宾参加辩论,的确如此，但既如此，如果不是北大教授也可以参加，为何不作回答？而连这样一个非常简单的问题都不能面对，何能取信于公众。
    本人一向有考据癖，于是首先利用网络搜索。
    从百读搜索留下的记录得知，“丁小平教授曾就职于国家体改委和国务院体改办,现为北京大学社会经济与文化研究中心特聘教授,”（丁小平的客厅）
    首先要查的是北京大学有没有这个中心和它是个什么机构。
    去北京大学官方网站查找，在其“院系所中心”目录中有“社会经济与文化研究中心”，但没有介绍。倒是在不少商业性网站上有它的网页，按中华商务网上介绍，北京大学社会经济与文化研究中心是作为公司注册的，提供的产品或服务是“精品管理课程;内训; 精品学习卡; 短期班; 国际商务交流考察; ” 而以“企业的高层领导或政府负责经济的有关领导”为主要客户。见下：
    中华商务网介绍http://www.b2b-of-china.com/enterprise/p2e634616/
    北京大学社会经济与文化研究中心
    由北大政治、经济、管理、哲学等相关院系的部分专业合并而成。是拥有硕、博士颁发权的北大直属教育研发机构。承担北大经济管理方面的教学与研发工作。北京大学社会经济与文化研究中心－高层管理者培训部是以北京大学为平台整合国内外先进的管理理念，集合国内外优秀的管理教师为企业提供全方位的咨询培训解决方案:从企业调研、诊断分析、提出解决方案、制定年度培训计划、具体实施、培训效果评估反馈、后期跟踪服务到最后的全案推广。本机构以先进性、系统性、适用性、实战性作为为企业制定培训方案的指导方针。依托北京大学丰富的资源库为企业制定最适合企业自身特色、符合企业发展战略目标的培训计划和课程。
    详细信息
    主营产品或服务： 精品管理课程; 内训; 精品学习卡; 短期班; 国际商务交流考察; 主营行业： 管理咨询; 管理培训;职业培训;
    企业类型： 其他 经营模式： 服务型;
    公司注册地： 北京市 注册资本： 人民币50万
    员工人数： 11 -50 人 公司成立时间： 2000
    年营业额： 人民币50 万元/年 - 100 万元/年 主要经营地点： 全国
    主要市场： 大陆;港澳台地区;
     主要客户： 企业的高层领导或政府负责经济的有关领导
    在广东培训网上北京大学社会经济与文化研究中心也是作为一家公司来介绍的。（公司简介:我中心常年开展针对企业中高层管理者,进行培训,全方位提升中高管层素质。 培训领域: 服务过的客户: 基本信息: 机构名称:北京大学社会经济与文化发展中心 。）
    另据中华汽车培训网的介绍本中心是北京大学马列学院下设的二级机构，主要从事企业高管人员的培训工作，但在北大官方网站中没有这个学院，有个“马克思主义学院”。在它的下面，没有北京大学社会经济与文化发展中心这个机构。
    作为一家公司，是否可以代北大评聘教授，存疑。
    再查北京大学的教授中有没有丁小平其人。
    首先那些介绍北京大学社会经济与文化发展中心的网站中，有没有客座教授的名单。没有找到。在烟台教育培训吧中有北京大学社会经济与文化发展中心师资与顾问（部分）名单，其中没有丁小平。而且即使有丁小平，这个中心所聘的客座教授也不能等同于北京大学的教授。
    会不会他是北京大学另外什么“院、系、中心”的教授？在网上查找费时也有困难。于是打电话到北京大学人事部，自我介绍并说明来意后，工作人员当即查明回答，北大现在没有丁小平这个教授，过去也没有丁小平评为教授的记录。
    至此问题已十分清楚。于是在此发出。

    丁小平冒充北大教授

    王文军

    刚才打电话：010-62750367 核对丁小平情况。
    http://www.qyii.com/2/77900/
    找到人事部主任，跟他交谈：明确以下问题
    １）北京大学社会经济与文化研究中心　２００６年邀请他作为“中小企业高级管理人员培训研究班”的特聘教师，不是“教授”。０７年现在没有续聘！
    ２）北京大学社会经济与文化研究中心，没有资格聘任丁小平作为教授。北大没有聘任他当教授。
    尽管他曾经要求“北京大学社会经济与文化研究中心”，他印过名片，说是北京大学社会经济与文化研究中心的特聘教授，人事部说他没有办法。
    ３）北京大学有领导了解丁小平的影响北大情况。
    以上问题，我可以负法律责任！
    欢迎起诉
    本人实名：王文军；
    住所或通讯地址：江西抚州邮政大楼宿舍
    联系电话：０７９４８８８０１７３
    本人现发表一则言论：“丁小平冒充北大教授。”
    欢迎丁小平先生即去报案或起诉，不去起诉的是王八蛋。

丁小平到底是不是北大教授？——凤凰卫视1虎1席谈后记

水星

    12月28日，我作为观众之一，和另外两个朋友一起，有幸参加了凤凰卫视1虎1席谈的现场录制节目。主题是关于科学与伪科学的问题。
    现场请来的嘉宾之一是丁小平。主持人介绍他的身份时，说他是北京大学的教授，具体是什么系，当时没有听清。
    这个事情并没有引起我们的注意。丁小平的名字以前是听说过的，网上很多人指称他是骗子，但我们此前对这个问题并没有太多关注。
    节目开始不久，我们这一方就有一位观众质疑丁小平的北大教授身份。丁小平顾左右而言他。但这个质疑显然引起了凤凰卫视的注意，他们底下安排人立即去电话核实。不过，当时我们在现场并不知道节目组派人去做这个核实。
    过了一会，当又有观众质疑丁小平的身份时，收到核实结果的主持人借机当众宣布，丁小平的北大教授身份已经过电话核实，没有问题。当时我们都相信了这个事实，认为丁小平确实是北大教授。
    后来的事实表明，我们和凤凰卫视都被丁小平骗了。后来多亏了司马南，骗局才被揭穿。
    司马南是现场嘉宾之一，但按照节目组的安排，他稍晚一些才出场。在出场以前，他看到了观众的质疑和凤凰卫视的电话核实。他进行了进一步的核实。
    等到上场以后，司马南立刻提出了这个问题。当时我多少还有一些惊讶，本来我以为这个问题已经没什么争议了。看来我比较天真，没有司马南经验丰富。
    司马南首先说明了一下，凤凰卫视是怎样进行电话核实的。司马南念了一个电话号码和人名，指出，凤凰卫视方面就是打了这个电话问的这个人，进行的核实。但这个人和这个电话是完全不可信任的，因此，丁小平的北大教授身份仍然是一个疑问。
    解决这个疑问可以有很多办法，但是既然丁小平就在现场，直接问他本人当然是最便捷的办法。司马南正是这样做的，他向丁小平提出了这个问题，并说，丁小平只需要回答是或者不是。
    这样提问，既不耽误节目录制的时间，也为丁小平提供了最方便的澄清真相的机会，但不知为什么，对这个简单的问题，丁小平就是不回答是或者不是。他的答复是：一、这个问题与节目的主题无关；二、他的身份已经经过节目组核实。他没必要再回答。
    我认为，这种答复十分粗劣。
    第一，这个问题当然与节目有关，他是以北大教授的身份来做嘉宾的。并且节目开始时当众宣布了这一点，随后又进一步证实了这一点。如果事实上他并不是北大教授，他的这种行为当然是一种公然的欺骗。而一个骗子的发言是完全不值得信任的。我相信，如果凤凰卫视事先知道他是这样一个敢于公开行骗的骗子，是绝不会邀请他来这个节目做嘉宾的。
    第二，司马南已经指出了节目组的核实是不可靠的。在这种情况下，他当然有义务澄清事实。看起来，节目组确实是上了丁小平的当。那个电话号码很可能是他提供的，而接电话的人是他精心安排的，也就是说，丁小平不但是一个骗子，还是一个处心积虑的骗子。
    在现场，司马南的一再追问，使丁小平恼羞成怒，嘉宾席的秩序一时出现混乱，司马南和丁小平都已站起来。但在主持人和其他人的劝解下，局势得以恢复平静，节目继续进行。
    经过这些事情，丁小平的真实身份问题就引起了我们的极大兴趣。但我们当然不会在节目进行中提出疑问，因为那样会破坏整个节目的安排。我和我的朋友们做法是，一到休息时间，就大声发问：是不是？到底是不是？
    丁小平显然被激怒了。他依然拒不回答是或者不是。由于我喊得声音较大，他注意到了我。他从台上气汹汹地向观众席上的我问道，你是不是人？你怎样证明？
    我当然可以证明自己是人，我有身份证。这种证明很容易。同样，是不是北大教授也很容易证明，但丁小平为什么就不回答呢？
    这时，已经可以认定，丁小平的北大教授身份不存在。以后北大是不是会聘他为教授，这没人知道。但至少在当晚，他不是北大教授。
    丁小平本人作为行骗者，对骗局被揭穿公然表示愤怒，这虽然很可笑，但还是可以理解的。奇怪的是，在支持伪科学的一方中，有几个很年轻的人也表现出极大的愤慨。他们站起来大声呵斥我们，做出怒不可遏的样子，并威胁要殴打我们。而丁小平则指着我说，如果我继续问下去，就要扇我。可是，如果要扇我，至少他要走到我跟前，可他却站在台上不动。呵呵。
    和我同去的一位朋友，多年习武。我们的情况可以用王朔小说中的一句人物对话形容：居然还有要找咱们打架的？
    需要说明的是，在对方提出暴力威胁以前，我们只是对丁小平的北大教授身份提出质疑，试图用语言揭穿骗局，我们并没有说要打任何人，我们也没有想打任何人，我们甚至没有骂他们。我们只是重复地问：是不是？是不是？但对于我们的语言质疑，对方却提出暴力威胁。对这种威胁，自然只能迎头痛击。
    于是，继司马南在台上和丁小平发生对立情绪以后，节目录制完以后，又出现了一点点冲突。
    节目录完以后，还需要补一些观众的镜头，丁小平利用这个时间先行离去。我们没有继续追问的机会。这很遗憾。但提出暴力威胁的那几个年轻人还在。
    补完镜头以后，我的朋友立刻走出演播室，我随后也来到外面的大厅。有些奇怪的是，威胁要打我们的人明明有三四个，现在却只剩一个人了。其他人都消失在夜色中。既然只剩他一个人了，我们也不打算以多打少，我的朋友表示，他自己一对一就可以了。我们想把那个人拉到大厅以外的开放空间去，免得损坏公私财物，但劝架的人越来越多。
    那个人继续表示要把暴力进行到底，但他却并不往外走。我们在外面等着，他就是不出来，和丁小平就是不回答颇有异曲同工之妙。结果，正如他所愿，人们纷纷来劝架，司马南拉住了我的朋友。凤凰卫视的人尤其卖力，看来，架是打不起来了。在这种场合，继续试图打架，就未免有表演的嫌疑了。后来，被节目组的一个姑娘拉着手，那个暴力威胁他人的小青年匆匆离开了。于是，造成了又一个遗憾。
    第一个遗憾是让丁小平跑了，没能继续追问，以当众彻底揭穿他。第二个遗憾就是没能用实际行动告诉那些暴力威胁他人的人，如果你试图以暴力威胁他人，你将首先得到暴力打击。
    回家以后我上网Google，丁小平自称是北京大学社会经济与文化研究中心特聘教授，第二天，我给北京大学社会经济与文化研究中心打电话，接电话的人说，他们那里没有丁小平这个人。
    我还需要做进一步的严谨调查吗？

    我们为什么质疑丁小平是否是北大教授

    加西亚

    本人当时在《一虎一席谈》录制现场，我是大声追问丁小平是否北大教授的人当中声音最大者之一。
    我在录制之前根本没有听说过丁小平。录制过程中，节目主持人宣布，因有人质疑丁小平的北大教授身份，因此节目组向北大打电话证实了丁小平的身份。我们也没有在意。
    但当司马南说他经过查询证明北大并无丁小平此人的时候，引起了我们的很大好奇，这个丁小平到底是不是北大教授。于是我们就在嘉宾席大声地问丁小平：你到底是不是北大教授。丁小平根本就没有正面回答。于是我们的疑问就更大，每到节目录制间隙我们就追问。他自始至终也不回答我们的问题，还反问我们：你是人吗？怎么证明？我们做了明确回答。并且说我们的身份证就是证明，身份证不会发给非人类。要求他在我们正面回答他的问题之后也回答我们的问题：你到底是不是北大教授。结果到节目结束他也没有回答。
    而且对面反对打击伪科学阵营的一个小伙子做愤怒状，要抽我们。我们很高兴地说，绝对奉陪到底。结果到节目结束的时候那个愤怒的小伙子也没有实现他的诺言。
    所以，我没有说丁小平冒充北大教授。我只想知道一个问题：丁小平到底是不是北大教授？

(XYS20061230)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评凤凰卫视“一虎一席谈”辩论伪科学节目（三）

发表时间:2006-12-20 18：10：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007gp.html
    要警惕像王鲁湘这样的“文化学者”

    xysreader06

    前两天看一虎一席谈，赫然看到王鲁湘坐在反方（相对方舟子）的席上侃侃而谈。事后看大家在xys上的评论似乎对那几个给搞怒了的老头都不以为然，对王鲁湘之流倒是风评还好。实在是如鲠在喉，不吐不快。
    凤凰台很有几个能让人起一身鸡皮疙瘩的主持人。从中英文统统敢胡说的阮次山（此君把自己的访问节目叫成风云对话，n次冒充中国主流媒体用印度人也听不懂的英语给各国政要出听力题），到bbs水平的马鼎盛。但最早让我体会到凤凰台的业余本质的就是“学院派”的王鲁湘的纵横中国了。本来作为主持人不懂相关的考古问题，文学问题是很正常的。但是主持人不事先做好准备工作，访问专家的时候又自以为是地用放之四海皆准的老生常谈为材料来讨论就有点蒙事了。后来看了看这位老兄的简历，（王鲁湘，1956年生于湖南，1978年进湘潭大学中文系，1982年毕业留校，1984年进北京大学哲学系并获哲学硕士学位，1987年进首都师范大学中文系任教，1992年离职。2000年受聘于清华大学美术学院任教授、博导，2001年任香港凤凰卫视高级策划。），很有点不出意料的感觉。
    这次王鲁湘上阵，用了个“文化学者”的头衔，实在是高。因为你要说他是作家，文学家，哲学家，甚至说是教授，好像都经不起细究。要说是学者，中国之大，又有几人敢自称学者。学者而冠以“文化”，正是明白人都懂得的一种自谦。王鲁湘在辩论时的说法，也是一贯的风格。简而言之就是晚报娱乐版不太会看到，bbs里肯定有过，各种研讨会大家都挂在嘴边的一些名词的组合。提出的问题也是一些比较委婉的问题。好比说，对，我们要打击伪科学，但是你在打击了990个伪的同时，会不会也把剩下的1个（学文科的可以原谅）真的也搞掉了呢。好像他们那边的人一直是把事情做得严谨到小数点后面好几位的样子。
    之所以对王鲁湘这样的“学者”尤其要警惕，是因为他们对辨别力差的人的迷惑力更大，也是因为他们对辩论实在是没有提供任何有益的东西。有意或者无意的造假的人至少还给人们一个靶子可以打，像“文化学者”之类的帮闲人物，你是不能指望他们担肩膀的。打个比方，两伙人要决斗，对方阵营有这样的人物：大家先打嘴仗的时候，他倒是很起劲；真刀真枪打的时候，他不知道闪到哪里去了；你打赢了，他会踱出来认真地给你指出他刚才早就把身在曹营心在汉的意思露在骂你的话里了；如果你打输了，第一个跳出来砍你头的可能也是他。不久前一个历经过文化苦旅的学者好像刚对一个高官做过这样的事情。
    最近世界上有两件莫名其妙的事情。一是伊朗人开会讨论到底有没有过大屠杀，一是中国人在讨论要不要反伪科学。这个世界真是越来越荒唐了。

    12.18.06

(XYS20061220)

    司马南先生犯了什么错误？

    张功耀

    12月16到17日，我到天津大学参加了一个全国性的学术会议。16号的晚饭以后，我回到房间看电视。看得好好的，突然没信号了。过了很久再打开电视机时，调了几个频道，捞到了《一虎一席谈》的节目尾巴。只见镜头上出现的一位老者（不知道什么名字）看上去情绪非常激动，多次起身对司马南和方舟子指指点点。我还真担心他会当作观众的面与司马南和和方舟子撕打起来。胡一虎先生看上去还是位有经验、有教养的节目主持人。他在“各打五十大板”的基础上把面子让给了老者，先叫司马南先吞回去一句话，后又让那老者也吞回去一句话，还“楚河汉界”一番，才把事态控制住。
    结尾这几分钟的过程，司马南和方舟子看上去都十分镇定，很有平和心态，与那些为伪科学做辩护的代表们形成了相当大的反差。那些为中国的伪科学做辩护的代表在凤凰卫视的表现，可以概括为12个字：态度蛮横，心理脆弱，学风虚浮。
    由于我看到的是节目的尾巴，不知道前面是怎么辩论的。但是，明显司马南先生在最后环节犯了一个严重错误。
    镜头中，情绪激动的那位老者，拿出一个好像是国家地震局盖章的证明材料，证明国家地震局于在某月某日收到过一个那位老者关于新疆咯什地区将发生地震的预报卡片，叫司马南先生念出来。面对老者的“证明材料”，方舟子先生的回答无疑是正确的：“这能说明什么？你再做一个预报试试。”
    其实，这个证明材料的确说明不了什么的。
    科学陈述是普遍性陈述，与经验的特称陈述不同。这就是说，科学要满足普遍性要求。不能满足普遍性要求的不能叫科学。所谓能够满足普遍性要求就是，对于过去已经发生的或经常发生的事件要能够进行还原计算，对于未来事件要能够进行类似的准确预言，就如牛顿力学既要解释经常发生的潮汐现象，还要能够预言海王星的轨道那样。如果那老者的地震预报方法是科学的，它就应该可以还原计算出“唐山大地震”、“邢台地震”的结果与实际发生的情形接近。此外，现在世界上每年都要发生数百次地震，其中，人类能够感受的地震也有几十次。如果那位老者的地震预报方法是科学的，他就还应该能够可以应用这种方法对未来即将发生的地震进行预报，并接受全世界的检验。
    既能解释过去又能预报未来的理论，就是科学理论。如果不能达到这样的普遍性的高度，这样的理论就不能算是一种科学理论，或没有达到科学的高度。如果有人为了肆意拔高这种非科学的理论为一种科学理论，又伪造经验事实，剽窃别人的科学数据，编造不具有公理性的逻辑来伪装这种理论，这种经过伪装以后并以科学面目出现的理论，就属于伪科学。
    可惜，司马南先生没有在方舟子的陈述以后，进一步阐明这些原理，反而真的帮那老者念完了那一纸空文，实在没有必要。

(XYS20061220)

网人评凤凰卫视“一虎一席谈”辩论伪科学节目（三）

    呼唤“裤腰带“！

    在德国，当一个人的言行过于低级的时候，也就是特别没水平时，叫"在裤腰带线的下面"。德国人把裤腰带当成了一个被普遍认可的准则。不要说学者了，就连很普通的人，一般都会去保这条裤腰带。

    大陆某些学者不懂如何进行学术讨论，功夫不下在摆证据上，而是进行人身攻击、骂街。这样的行为表明，当他们的裤子已经滑落到裤腰下面时，他们不仅不及时提裤子，甚至还让裤子出溜到脚脖子，而且还感觉特美。为什么会这样呢？因为这些人脑子里根本就没有"裤腰带"的概念，因此其言行的起点往往也是在裤腰带下面，甚至在脚脖子那儿。

    方舟子遭遇的骂街学者，就是一帮没系裤腰带的。呼吁这些学者不要吹嘘自己是什么方面的大拿，而是先去给自己搞条裤腰带。

（心下）

    看了凤凰卫视“一虎一席谈”辩论伪科学节目，有些话不吐不快。

    首先很替方舟子不值，参加了这么一个毫无理性的“辩论会”。

    我对方舟子批判伪科学一直是很敬佩的，只是觉得有时过于咄咄逼人，而且对他的有些提法不敢完全苟同。例如对科学的定义是否偏向自然科学；对“科学萌芽”一类的提法是否有些含糊，满心希望在辩论会上听到方的解释和双方的精彩见解。可是对方除了王鲁湘尚有理智，其他一个个气急败坏丑态百出，全是人身攻击，毫无道理，不知羞耻的程度太出人意外了，实在让人无话可说。我看方舟子后半段索性一言不发是正确的。

    值得一提的是胡一虎。作为辩论会的组织者，邀请适当的人参加、事先规定好适当的议题和范围、申明辩论规则，这些应该是他的责任。胡一虎是不懂这些常识呢还是故意呢？在主持过程中纵容一方提出议题之外的题目和事先准备的材料突然袭击，方舟子明显被动，连对方是谁都不得而知，这种做法至少是极不公允的。双方“知情权”的不平等显而易见。我甚至怀疑何祚庥的录像也是胡一虎（或许包括王鲁湘）精心研究后特意选出认为有问题的部分播出，然后在会上批驳。应当承认胡一虎几次中断老先生们发疯还是得体的。但他的插话貌似公平，仔细体会是很有倾向性的。

    如果胡一虎不是不懂准备和主持辩论的常识，如果我的怀疑是正确的，那这个辩论会其实是一个陷阱。希望方舟子今后警惕。

（feikao）

    我有时觉得辩论很奇特。方舟子、司马南等人一再强调：你可以搞你的中医、搞你的各色研究，更可以搞你的中国文化；只不过搞你的研究时不要顺便加上“科学”2字来戏弄百姓、增加卖点。如果你用了“科学”2字，那就要自动接受“科学”方法和手段的检验。

    综观另一方许多的“学者”竟然不去也无法反驳这么一个简单的逻辑，竟颠3倒4地纠缠一些本不是辩论的细节和题材。我感到悲哀是因为我知道，在一个太多只讲祖宗遗产如何好而不愿讲逻辑思维的的环境中，中国的学术是难以真正立于强国之林的。

    中国实在太需要方舟子、司马南这样的“反伪”人士。我更希望他们的真诚和不懈努力能为中国带来中国真正的“文艺复兴”精神。

（际人）

    我是在凤凰卫视中文台看到方先生风采的，对方先生的言论产生浓厚的兴趣。于是花了好几天时间，拜读方先生的文章，也忍不住冒出来发表点看法。

    中国近二十年来，经济上自由开放，取得了长足进步，但的确在科技文化上的发展乏善可陈。国人实在太缺乏科学精神了！生活中的那些许多人，离开了大学，就没有好好读过几篇与科学知识有关的文章。从这个意义上来说，方先生实在是做了一件功在当代、利在千秋的好事。

    可是，先生似乎实在树敌太多了，犯了那些“伪知识分子”的众怒，弄得如今官司缠身。哎，先生与其花时间去和这些行将朽木的人周旋，不如多写些科普文章，启迪更多的人与先生一起努力？如果国人的科学精神能够提高一些，那些“伪知识分子”还有市场吗？

    中国虚伪的东西实在太泛滥了，又何止是中医？我是搞经济工作的，在中国的社会科学领域，这种虚伪的事情，恐怕就更严重了。就说学历假冒吧，现在流行弄MBA的文凭。如果把那些头戴MBA光环的“企业家”们盘点一下，恐怕60%的人都有问题，不是买文凭，就是搞假论文。中国的股票的股评家、经济学家们，现在谁还相信？

    实在钦佩先生之勇，希望袁崇焕的悲剧不要发生在先生身上。

（北纬22度）

    上周六晚看了<一虎一席谈>节目~~感觉痛快!后半夜又爬起来看重播.又过把瘾~~~永远支持你--打假勇士!

（石头墩子）

    终于明白了什么叫做流氓科学家、民工科学家、小丑科学家……，难道科学院的院士就是郭德刚说的蹲在地上，点着烟研究科学的吗？

（punktrainee）

    方先生:首先对你致以敬意,佩服您的正直与勇气,中国像你这样的人太少啦.最近看了凤凰卫视《一虎一席谈》节目,以前对王鲁湘的言论有些好感的我,一下非常失望.中国的所谓的一些知识分子原来也是如此无知?特别是那几个所谓的老教授的表现更是使我一个50年代出生[没有得到书读]的人笑破肚子.支持你!!!!!!!!!

（ymh368）

    我一直觉得,方舟子和司马男这些人才是真正的男人,敢于说真话,敢于揭露已经被很多人相信的虚假的东西！要知道,这些不是靠学问做的,而是靠良知、责任心、和勇气的，正是当今社会很多科学家、文化人、媒体所没有的东西。更多人是随波逐流不论对错的一味的顺应潮流~~就是那些所谓的聪明人。

    方和司这两位是我尊敬和崇拜的人，因为我也不信很多东西，但我没有勇气揭露和批判~~

    看一虎一席谈见到那个叫：*鲁湘的文化人，真让人恶心！以前看过他做的节目，内容无非是些不切实际传说，讲到那个地方无非是人杰地灵的之类的，说到底就是个捧臭脚的人物~~

    拿着一些无中生有的传说当历史来讲~~要不就讲些是五行,八卦,周易之类这些一般人搞不懂的很玄妙的东西来糊弄人~~

    他们生存的目的就是为了赚钱~~

    他也在谈什么科学家的良心！自己却代言烟草广告，难道不知烟草的危害？他有文化人的良心吗？

（水壶）

    不知道一些人知道 辩论是什么东西吗?知道辩论的道德要求吗?你们这些人里面 素质太低了.古老的中国有 尊老爱幼的道德要求现在呢...........
    没有道德的人 这个人不值得尊敬.方大哥 这些人就是你可以接受的人????????????????????/

（生气）

    用什么尊老爱幼、素质太低了、不懂得尊敬之类词的人好奇怪，难道他站起来时，我就要跪拜。难道他无理时还大声疾呼，我还要战战兢兢。难道他打我左脸时，我就要让他打完我的右脸。而当我有点意见，出了两声，却成了不懂尊老及没素质兼而有之了。如果这就是中华传统文化，不要也罢。

    如果有人想做小丑，人再有道德，为之奈何？

（极端是苦）

    1、这个辩论，是为伪科学，不是某一项的发明或者某一成绩。好象有些人就这样苍白的拿着某个东西来证明其，不是伪科学！但就我理解，好象这些老“科学家”应该都属于一个什么组织，名字没记住，这个组织似乎是个SB的伪科学组织，有2000公里外发功影响北京实验室试管的英雄事迹的。
    2、辩论不是要你尊老爱幼！！！那这样的话，辩论大赛应该让垂暮老人参加，比比年龄，谁老谁得冠军！唯一需要尊重的，是你所拥护的观点！！！
    3、方等人，一直在强调伪科学的定义，就是打着科学的幌子到处骗钱、骗命的的东西，如果这些东西也能算是中国的传统文化，那``````````请SB们继续SB吧！
    4、对中医，如果你就是利用远久的记录，做做研究，找找是否无害，有益。我觉得无所谓，国家、企业掏钱，做好研究，这才是对传统东西的保护！如果你啥都不干，抄个纸条就满世界告诉别人，你掏钱，我就能包治百病，呵呵，你能相信，那还真是没脾气！

    说说其中一个，某老人，拿着一张纸，说预测了某次地震的证明。好，我们暂且相信是预测了，但有疑问，此次预测，是否应用了科学仪器？还是用你的某种理论算出来的？这个谁证明？怎么证明？如果是仪器，OK，你不是伪科学！相信谁都可以认可。如果是某种理论算出来的，那是怎么算的？这个证明如何能够说明是你算出来的？证明中也没说吧？那，怎么能说你是真科学？看不懂！方回的就很好，那你能否现在算一下，下次地震在哪里？哈哈``````````

（5151）


评凤凰卫视《一虎一席谈》辩论“伪科学”文选

发表时间:2006-12-18 17：45：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007fp.html
    对最近一期凤凰卫视《一虎一席谈》点点评

    作者 江之尾

    对最近一期凤凰卫视《一虎一席谈》节目关于反伪科学即反中国传统文化的辩论会，我的评论是：
    首先，点评大名鼎鼎的王鲁湘
    王鲁湘在这场辩论会上最经典的言论是中国古代文化中的精华和糟粕分不清，所以反对所谓糟粕也就把精华也反掉了。这不仅是他不顾堂堂清华大学教授的名义，而且企图以此为他在接掌凤凰卫视《世纪大讲堂》节目后，把风水先生也请到号称“思想的盛宴、学术的殿堂”宣讲伪科学进行辩护。我怀疑清华大学请了这样的人做教授，能提高学生的人文修养、培养学生的创新思维吗？这也是中国近年来理工科大学普遍开设人文学科值得反思的一个问题。
    其次，点评要求在《科普法》中废“伪科学”这一词语的宋正海
    大家是不是觉得他不是想象中的利害？除了的他的“品行”或长相外，我认为这与他刚刚被曾子墨小姐“教训”过有关。就在前两天，在凤凰卫视《社会能见度》节目中，宋说邹承鲁是学生化的，不懂医学，因此武断地把张颖清的科学发明给枪毙了（也就是所谓的3大冤案之一），曾小姐“冒昧”地问宋先生“您自己”是学什么出身，宋答：学地质（？或地理？），后来搞地学史，张颖清搞的那个“简单”，他一看就知道。尽管宋先生当时没有表现出有什么不妥，但内心还是希望如此尴尬的结果下不为例。
    第3，点评那位一会儿气势汹汹喝问方舟子先生“你懂什么”、一会儿又亲切呼“小方”的那位前辈
    那位先生竟敢说他写的论文“都是经典”。搞伪科学的人真敢吹啊！我曾经给我的孩子感叹说，不管读了多少书，关键是一定要读过、读懂本专业的经典。我指的是作为本专业基础的几门主要课程的教科书为经典。经典如果是指论文，那一定是在那篇论文发表之后不知要多少年才可能成为经典，就象张远山先生说的文学作品那样，作者本身要有“耐心”等。更何况那位前辈说他发表的论文在他有生之年就都已经是经典。他说的究竟是哪家的经典，我们能相信他说的是真科学吗？
    第4，点评那位激动得多次站起来要越过“汉界”去与方舟子先生理论的任姓老先生
    我和他同一单位工作，当然认识他。他研究天体对气象的影响，是“冷门”，我的印象至少大约已经有十几年了吧（退休也已经有许多年了），所以他的名气都在外界。因为他的研究得不到重视，所以心情不好，当然很希望有人看得起他。有一次，他还向我这个外行展示过他的论文。现在象他那样搞到“天地生人”的团体里，终究有了一些归宿感。我建议年轻点的人不要计较他，再宽容点。
    第5，点评方舟子先生
    方先生发言除有一处问题外，其他都很好。问题是他“教唆”那位任姓老先生违法。方先生说，你的预报应当事先公布出来才能证明真伪。但是，象地震（还包括气象）这样的重大灾害预报不能有个人或非授权单位发布。为什么必需这样呢？我想法律规定的原因是，这些预报现在还很不可靠，把“没有说成有”和把“有说成没有”一样会有严重后果。1998年大水过后，我们院学术年会上，一位专家介绍了她对98大水预报（专家自认为是自己正确预报了的），她说到某地区“偏多”，某地区“偏少”，您发现她预报可能出现偏多地区远比实际发生的地方多，而且，所谓“偏多”和“百年不遇”也没有区别。针对这样的预报，如果您是国家领导人应该如何备战？好笑的是第二年，有关部门谨慎地说，去年长江发大水，而北方黄河已经有许多年没有发大水了，要“警惕”黄河。从新闻报道中我们看到江泽民、朱镕基都视察黄河防汛，但黄河没有如期发大水。在这方面，今天的科学就这水平，还没有谁有绝对的把握，更不用说任先生了。如果我在现场，我要问任先生，您还预报过多少次有震或无震，准确率多少？如果任先生的平均准确率明显高于国家地震局专家水平、而仍然置任先生如今这样地位，我想温总理一定会撤掉国家地震局局长的职，否则全国人大撤温家宝的职。
    最后，点评凤凰卫视
    凤凰卫视最近通过几个不同节目已经连续报道关于伪科学之争多次了。公正地说，客观上有助于反对伪科学的，因为中国官方媒体不报道或干脆是持否定态度。我没有看到曾子墨小姐在之前一次采访时如何曲解方舟子先生的（方舟子先生吃了亏，要多从“自身”找原因），但从我看到的她“教训”宋正海先生的提问是厉害的，是“杀人不见血”式的。我们还要胡一虎先生怎么样呢？中国官方媒体的记者、编辑，他们的身份决定了他们能做什么、说什么。有许多所谓学理工的，有的甚至是赫赫有名的科技功臣还有支持伪科学的，何况学文出身、媒体通常又多被喻为文化事业单位，我们还能期待凤凰卫视做得更好吗？我们自己热爱科学、崇尚科学，我们已经自己从中受益，我们希望吾国吾民也多多受益（其实国家领导人也是这样想的啊），但多数人不知道是如何受益的、怎样才能更大受益。科学不是简单的事物。我们要对媒体宽容，对凤凰卫视也要宽容，对曾子墨小姐、胡一虎先生更要宽容。
    原则是对事不对人，对伪科学绝不宽容。

(XYS20061218)

    时空错乱——评凤凰台关于“伪科学”的辩论

    平凡书

    听说凤凰网上有关于“伪科学”的辩论，今天进入它的宽频补看了一遍。总的感觉是不象一场科学辩论，而象一场闹剧，当然更谈不上什么水平。也使人感到提高中国人的基本科学素质，刻不容缓。有一些人已经在新语丝上表达了一些评论，不说也可以了。但总觉得意犹未尽，再补充几点。
    宋（正海）方的几名老先生显然是有充分准备而来，他们带来了“重磅炸弹”。最重的是一张关于新疆地震的预报，有地震部门的公章，证明在预报的时间和空间都是成功的。由此，证明他们的那一套（姑且称之为）“天地生人”方法是正确的。幸好，本人与地震界人士有过一些接触。知道一些有关的知识。我马上想问，你们的预报成功率有多少？40％？…。。2％？如果是前者，也许下一次NOBEL奖可能就是你的（当然要有理论作后盾）。于是，我急切地等他拿出第二，第三份……盖了章的证明。但是他没有。可以肯定他拿不出来。地震界这类事太多了，人人都想在这方面有突破，既造福人类，为国争光，自己也有好处。然而，这件事可不是一蹴即就的事。我的一个很熟的朋友，他在这方面搞了几十年，他也确实报准过几次地震，有大有小；但是他误报的次数则远超过报准的，再加上理论根据不足，地震界怎么能接受为重大成果呢？
    另一位老先生，拿出在国外发表的文章，以为可以压倒对方，这就更可笑了。说是国内的刊物都被把持，只好投到国外去。并以此来证明自己是“真科学”而不是伪科学。　老先生，不要忘了现在是2006年了，你以为还和五十，六十年代对外封闭那样吗。　中国开放已经近30年了，外国是怎么回事许多人都清楚不过。拿几篇洋文文章能说明什么呢？口口声声说他是中国式的科学，可又要靠洋人来撑腰，何苦呢！
    其实，我对要不要取消“伪科学”这个名词并不感兴趣，因为它并不涉及问题的本质。问题的本质是赞不赞成揭露和反对“用科学的名义行骗”。如果你赞成，不用“伪科学”这个词儿也可以，你们可以用别的词儿。　但宋（正海）方的人认为，用了“伪科学”三个字，其恶果无穷。他们害怕被人扣上“伪科学”的帽子以后，就象当年被扣上“地主份子”或“右派份子”的帽子一样，永世不得翻身。　我认为这里又是一个时空错乱。改革开放20多年了，在科技领域内，过去存在过的一棍子打死异见的绝对权威不复存在（方舟子或别的什么人有这样的权威吗？），代之而起的是允许辩论，反驳的学术讨论空气。你完全有机会把你的道理充分表达出来，有机会通过实践来检验你的成果，何害怕之有？　相反，现在令人害怕的倒是，有人利用国人科学文化知识落后，利用钱权交易的腐败环境，推销既无科学根据，又无实践证实的假科学产品（广义的），捞取大大小小的名或利。
    再有，一些人反对在互联网上揭发伪科学和大假。他们的理由言之凿凿说是要记取文革中的大字报的惨痛教训。文革中的大字报是怎么回事？如果你是四十岁以下的人，那还是请你想个办法补一补文革的课，然后再来发表有关的意见。对40多岁以上的文革过来人，你在文革中敢写支持杨献珍的“合二而一”的大字报吗？你敢写为孟德尔遗传学翻案的大字报吗？至于对江青，毛泽东你除了吹捧之外，敢说一个不字吗？　还不是“叫你咬谁就咬谁”！　再看看今天的互联网，虽然也有不少限制，（主要是在政治上），你大体上可以按自己的意志表达。有人在新语丝上说你是伪科学，你可以提出反驳，它不登，你可以投到成百上千个其它的网站（本人有一篇希望允许少量人研究耳朵识字功能的短文，就是这样处理的），你甚至干脆自己办一个网站。若新语丝理亏，它自然会失去群众，你怕什么？
    这次辩论，有一个特点，就是一批基本退休的老人，对抗以中青年为主的打假队伍。本来，真理不应以年龄划线。但看他们双方的表现，不得不令人感叹。中青年方表现冷静沉着，据理力争；老年人方个个气愤填膺，以势压人。并多次脱离正题，借机吹嘘自己的科学成果。摆出一付权威样子，教训年轻人。一位厉声大叫，小方，你懂不懂量子纠缠……量子计算机？另一位则逼着对方解释他搞了多年的“典型信息法”，实在叫人看不下去。幸好他们的那点本事（如果真还有一点的话）离李政道杨振宁还很远，不然，中国的学术界将被地道的学霸统治。作为一个也有资格喊一声“小方”的人，我奉劝诸位几句。长江后浪推前浪，年轻人走在老年人前面是自然规律。毛老先生虽然没有成为“不落的太阳”，他的名言“青年人是早上八九点钟的太阳，希望在你们身上。”这话还是对的。小方可能不懂量子纠缠，但我从他的言行中，相信他懂得更多你不懂的东西。作为老年人，尤其是自称受过西方教育的人，你有充分的权利回到中国的故纸堆中去发展科学（这里不包括科学史），但是我还是呼吁：不要再陷入时空错乱的纠缠中去了。

(XYS20061218)

    一虎辩论赛的几个片段及体会

    作者：你知道我是谁吗

    片断一：
    那位不断问“你知道我是谁吗”的大叔甚是可爱。不过遗憾的是，他上来就自报是科学院的。我很担心那些观看这个节目的青少年，尤其是那些把科学当作理想的孩子。因为这位大叔的问题怎么听都不应该是受过科学训练的人说的，就更别说中国科学院了。他那句“你知道我是谁吗”尤其另人深刻也让人啼笑皆非。更好笑的是，方舟子问他你是谁你说呀，他还有犹抱琵琶，打死也不说。
    片断二：
    还是那位“你知道我是谁吗”大叔。他感慨到了七十岁才感受到中国传统文化的博大精深。我原来想这也不错呀，毕竟是活到老学到老呀。然而话锋一转，把老子的“一生二，二生三，三生万物”联系到了宇宙大爆炸。我的天哪，说相声的？不要说你是科学院的好吧。
    片断三：
    “你知道我是谁吗”大叔用了连续几个“你知道量子吗？”“你知道。。。吗？”搞不明白他问这个干吗。我想问你知道你在说什么吗？总是自以为权威就打压别人的话语权，不应该是科学家吧。
    片断四：
    “你知道我是谁吗”大叔说自己的论文从来都是经典。我不禁好笑。经典是你自己定义的，想用就用？我真怀疑这位大叔的科学素养，也不知道他的论文有多经典。是不是论文摘要的第一句话就是“这篇经典论文研究了。。。”。
    片断五：
    “吃药的大叔”（就是第一个提问的大叔）很是激动，不断反问他的什么信息法错在哪里。不要这么自私好不好，这是面向全球直播的论辩，不要把你个人的具体问题拿出来给我们秀。如果你的信息法是科学，是不用在凤凰卫视上来证明的，而是写出你的发现发明通过科学的程序来验证评审的。
    片断六：
    “吃药的大叔”拿出一封信说是某学会主席给他写的，以此证明他的理论的正确性。都什么年代了，又不是方鸿渐那个年代，可以忽悠大家。就是真的主席写信，也不能证明你理论的正确性。如果你能拿出你在该学会一流期刊上发表的论文更有说服力。
    片断六：
    “搞地震的大叔”竟然拿出一张证明信非要司马南念。无非就想在全球华人面前证明他的地震预报是科学的准确的真实的。这种方式也太可笑了吧。如果这样的话，我建议大家都可以找相关单位在自己的论文上盖章或开个证明，不用去投稿到学术期刊了。我们下次申请诺贝尔奖也有希望了，请中科院长签名盖章就行了。
    总结：
    1．大部分都是可爱的老同志，老“科学家”。让我想起了梁启超的 “少年中国说”。
    2．情绪激动，血压很高。这不应该是科学的证明手段吧。就像是骂街，谁的声音大就好像占上风。
    3．支持自己的论据多种多样，国外来信，单位证明，自称“经典”，等等。就是不见谁拿出了什么试验证明和科学文献。
    4．最后，“长的丑不是你的错，出来吓人就不对了”。

(XYS20061218)

    老先生们为何激动

    战友

    在新语丝上得知消息，今天中午看了凤凰卫视的“一虎一席谈”关于反“伪科学”是否会阻碍中国传统文化发展的辩论。王鲁湘、任振球、宋震海为一方（按出场顺序），方舟子、司马南为一方（何祚庥也算“出场”，只在大屏幕上说了段话）。让我没想到的是，支持将“伪科学”一词从科普法中剔除，认为这一用词会伤害到中国传统文化的人士当中，除了王鲁湘还算谦谦有礼，基本是在平和地陈述自己的观点外，其余发言的老先生（也包括小女士），一个个都那么怒发冲冠的样子，一脑门子官司，好像完全是挟着对方舟子的个人恩怨来寻仇的。像那位一直举了三个“反对”牌牌（一个嫌不够，愣把三个黑牌摞在一起举着）在观众席上晃悠、终于发言时不说伪科学一词如何不妥，却执意要让方舟子说出其什么典型信息论如何就伪科学了的老先生，尽管方舟子解释说这种场合不是来讨论具体的学术问题的，您若确有学术高见可以用文章的形式发表出来，尽管胡一虎也委婉地表示您老人家别只扯着跟“小方”的这点过节不放，尤其是千万不要这么激动别伤了身子，可是老先生仍义愤填膺，一边大把地吃药一边仍嚷嚷不停，这哪里是跟人辩论哪，简直就是在无理取闹了。
    他先喝问方舟子，你知道我是谁吗？当方舟子面带微笑，想请问他是谁的时候（好像前后问了两遍），这位却只质问方舟子你懂得这个吗你懂得那个吗，始终也没说自己是谁。因为他说了老子的“三生万物”预示了宇宙大爆炸理论，我疑心他就是那位也说过能用老子的方法证明四色定理并且还要跟质疑他的方舟子决斗的黎鸣先生，不知是也不是？【方舟子按：此人是原力学所研究员、80年代已下海经商的范良藻】但不论他是谁，胡一虎们把这号人物请到现场来，真不知是出于何种考虑——这不完全是在搅局吗，关键是经他这么一搅，就把两方的观点或力量一下子显得高下分明了，本来还想从文化上来说点什么的王鲁湘可能完全无奈了。他还好意思跟这样的“同道”站在一边说他的反伪科学有害于传统文化的观点么？
    无独有偶。另一位上了嘉宾座的任振球，是国家气象局一位研究员，也是位老先生了，一上来就拿了他的一纸证明书当镇妖宝塔似的，一定要方舟子司马南把它读出来。读了，才知那上面说任振球曾在一九九七年某月某日（好像是四月三日）预报过新疆伽师地震，地震在四月六日发生了。意思是，我有这证明，你还能说我的根据月球活动预报地震的说法是伪科学吗？
    可是我就不明白了，那年新疆伽师发生地震时，并没有听说有什么人事先预报了这场地震啊？——如果有，如果真像那张证明上说的如此准确，岂不成了一条重大新闻了？那可是世界级的科研成果啊。所以我只能假设：一，那张证明是后来补开的，可能这位先生确实在四月三号提交过预报，台里当时没当回事（没当回事的原因可能是他或别的人提交的类似预报太多了，都没应验或极少应验，所以也就不必当真）；二，那证明本身是造假的可能我也不能完全排除（尽管这可能性看来很少，我觉得这位任先生在这一点上还不至于如此胡来）；三，任先生可能也正确预报了，但这预报的正确跟他所说的与月球位置究竟是否有关系，还是更得益于地震台网监测得来的种种数据和其他经验，这需要证明。因为我知道国外也有对火山爆发和地震的预报，大都是通过能验证的、可重复的科学监测手段做到的，而且也是概率性的预报。你没有足够的证据来证明这一点，只拿了这么一张纸来反击别人的质疑，还那么激动（站起来要冲到人家座位上去），这有什么用处呢？如何证明出你的那套所谓方法不是伪科学，尤其是如何就能证明反伪科学会阻碍中国传统文化的发展呢（这才是今日辩论的主题）？
    有理不在声高，这是咱中国人的老话了（这才是咱传统文化中的优秀所在呢），声高，动怒，不恰恰说明自己的理不直，气不足么？
    方舟子今日表现不俗。有理，有利，有节；说理清晰，不卑不亢。司马南对于对方连科学的概念都没弄准，扯什么东方科学与西方科学，反击说科学只是一个，颇中要害；对“科学警察”只是一个比喻，跟打棍子毫无关系，而凡科学家都有责任有义务来揭露和打击伪科学，说得也好。
    只是对于方和司马都没有集中点出伪科学爱好者们都是自称科学，却不接受或无法通过科学界公认的检验方法，反倒还在什么东方文化西方文化上乱搅混水、强词夺理这一共同毛病，略感遗憾。不过这些意思倒也散见于辩论当中了。

    2006-12-17

(XYS20061218)

对任振球“国家地震分析预报中心证明”的分析

无敌法王

    “一虎一席谈”辩论伪科学的节目中，司马南和方舟子谈到了，之所以说“天地生人”是搞伪科学的一个据点，可以从他们研究的东西看出来，比如利用月亮和行星来预测地震。这种“月亮行星地震预测法”明显是荒诞不经的伪科学理论，当然也无法预测地震。因此，司马南还补充说明，如果他们宣称用这种方法预测出了什么地震，也只是事后诸葛。
    这时候，“月亮行星地震预测法”当事人中国气象科学研究院研究员任振球早已出场了，他拿出了“国家地震分析预报中心证明”来证明自己对地震并非事后诸葛，证据在握、气势汹汹地要向司马南讨说法（但个人以为，这样做还比刘少华要明理多了）。幸好司马南按要求一字不落地把这个证明给念了，否则我这篇文章还真写不出来。
    上网查了一下，确有１９９７年４月３日准确预测新疆加什地震的消息，这种谣还真的很难造出来，所以在这里我暂不对所谓的“国家地震分析预报中心证明”提出质疑。那么，“国家地震分析预报中心证明”并非伪造，“证明”所说的内容也千真万确，就可以证明“月亮行星地震预测法”能预测地震吗？还是不能。
    我们知道，法０功有叫景/占/义的练习者，声称元神出窍在钢水里游泳，产生了一个重大的科技创新。所谓的“重大科技创新”确有实货，无非是一种降低炼钢成本的专利。有基本常识的人一旦了解了这个科技专利，就能明白，这样的科技发明是通工作经验的累积、化学知识的运用、实验室的观察获得的，与法０功邪说没有任何关系。只不过景/占/义为了荣归教主、宣传法０功，才把法０功邪说强加在这项科技发明上面。
    任振球用“国家地震分析预报中心证明”来证明自己用“月亮行星地震预测法”准确预测加什地震，和这位景/占/义伯伯的元神出窍好有一比。
    有点地震知识都知道，地震来临之前往往有些征兆，比如井水冒泡、鸡犬不宁、老鼠乱蹿、鸟惊鱼跃等等。就算毫无科学常识的古人，有时候也会通过这些征兆预感地震即将到来，这也算是古代的一种“临震预报”吧。这是怎么一回事呢？现代科学告诉我们，地震是地壳运动的一种表现形式。而地壳运动形成地震之前，会在震灾地区产生人类感官很难感觉到的地热异常、电磁场改变和奇怪的次声波。看过方舟子《人类感觉之外》就明白了，捕捉这些人类感觉器官无能为力的信息，正是许多动物的特长。幸好现在科学倡明，技术手段先进，各种灵敏的科学仪器能够比动物更灵敏地捕捉到这些信息，地震预测技术就比以往有了质的飞跃。这与“月亮行星地震预测法”完全是风马牛的东西。
    我们再来看看“国家地震分析预报中心证明”的内容。这里头提到了，送交地震短临预测卡的人除了任振球，还有两个人：黄相宁、李均之，网上可以搜到这两个人的相关资料。我比较懒惰，搜到一个网页就停手了，大家还可以深入搜下去。黄相宁是怎样预测地震的？他曾这样谈到“首先我觉得大家应该要有地震发生之前的一些宏观异常的常识，比如好多老鼠出来了，或者是井水翻花冒泡、井水井喷，甚至还听到地声、看到地光，应该知道有这种情况的时候就有可能发生强烈地震。如果有这种常识，有可能在几小时之前你就可以离开危险的地区，到安全地区。”李均之是怎样预测地震的？一个网页这样介绍：“北京工业大学李均之教授依据12月19日观测到次声波达2100毫伏，预测在28日以前将有Ms8级以上地震；……次声波异常的发现，李均之是通过多种临震手段的全方位研究，最后筛选得到次声次异常、地应力突跳和鹦鹉跳跃异常等较好的临震信号。”
    这下子任振球的问题就来了，“国家地震分析预报中心证明”能证明加什地震的短临预报是用“月亮行星地震预测法”预测出来的吗？不能证明。里头还有黄相宁、李均之啊！鬼知道所谓的“月亮行星地震预测法”在这次地震预测里头起什么作用！难道黄、李二人用的也是“月亮行星法”？可相关的资料表明，他们对地震所用的预测方法是不违背科学常识的主流科学界所认可的科学技术手段，而不是什么“月亮行星法”。
    也就是说任振球光拿出“国家地震分析预报中心证明”是没有用的，拿出他们三人的预测过程来，给有关专家评判，让大家见识一下“月亮行星地震预测法”在这次地震预测中究竟起什么作用。
    也许任振球愿意把预测过程拿出来，不过我们也要提防到时候他对此加以歪曲，而黄相宁和李均之却碍于情面不愿加以戳穿。不过不要紧，只要他愿意拿出来，会有专家进行甄别的。在任振球拿出预测过程前，我再来指出他用“国家地震分析预报中心证明”证明用“月亮行星地震预测法”对地震作了事前预测的一个漏洞，请大家评判。
    众所周知，人类目前的科学水平对月亮、行星的运行轨道是非常熟悉的，不要说几个月几年之后，就是几千年之后月亮行星运行到哪个位置，现在也能计算出来。而震灾地区的临震信号只能在震前几天或十几天内获得。“国家地震分析预报中心证明”说明了，这次地震预测是一次临震预报（几天内）。如果此次预报用的是临震信号，我们可以理解。如果用的是“月亮行星地震预测法”，我们就奇怪了，你干嘛不来个长期预报呢，不然在几个月前预测一下也好啊，提前几个月准备损失不是更少吗？何必了来个临时抱佛脚的临震预报呢？

(XYS20061218)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评凤凰卫视“一虎一席谈”辩论伪科学节目（二）

发表时间:2006-12-18 17：45：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007fo.html
    网人评凤凰卫视“一虎一席谈”辩论伪科学节目（二）

    那个问:小方,你知道我是谁的老学者,让我想起了一个伟人:牛顿,他在发现万有引力后,便一事无成了,最后,老了,他把自己的研究重点引向了对上帝的研究,想从那里得到更多的发现,结果呢....后人不因为牛顿的成就,而盲从于他,都把科学的研究转移到上帝的研究吧.
    回过头来,不管你这位老学者70岁以前有在科学方面多大的成就,而你在70岁后突然一下,看了一本中国古代的书,突然灵感大开,发现,什么一分二,二分三..中国古人就研究出量子大暴炸之类的成就,而让我们这些年青人,也跟着你老从自然科学的研究,转向周易等等的研究吧.
    一句话:上帝欲让其灭亡,必让其疯狂,让这些伪科学的疯子更疯狂些吧!!!

（别让伪科学误了年青人）

    看了那么多评论,始终没见到"反方派"能说出什么符合逻辑经得起推敲的话
    比如提出"平行论"来为易经八卦辩护的,视而不见是因为有人号称从易经八卦中推理出天文学的十大行星,从老子道德经推出宇宙大爆炸,证明"四色定理"等等荒唐才招来"伪科学"评价?!既然是哲学,科学领域相互平行,如果有天有科学家号称从牛顿定律推导出"尊老爱幼"的社会道德,这些人文学者大可以高叫"伪哲学"的群起而攻之的
    又如提出"非专家无资格评论"调子的,老方已经无数次说过,可惜这些文化人或者"老专家"偏偏要装看不懂(也可能是真的看不懂),说个简单点的:如果有人拿着个破自行车声称是豪华汽车要卖给你,你即使不是学汽车造汽车卖汽车的专家,至少也会通过"四个轮子""发动机驱动"这些基本常识来判断那是个假货吧
    看了一虎一席谈,感觉是武侠小说中的一幕:本来双方在擂台比武,说好是拳脚较量,老专家一方迫不及待的亮出兵刃要偷袭,不想被方,司马空手入白刃拿下兵器,落了下风只能左支右拙...
    除了要为TIGER担心那几个老人家的身体健康外,更多的是感慨--"反对我一个观点就是反对我全部,指出我一个谬误就是抹杀我全部",是很多国人固有的偏执的思维定式,由此得出"打击八卦中医伪科学就是打击中国传统文化"这样并无逻辑联系的结论!
    而"神化个人,树立权威"的中国文化传统也同样让很多所谓"老专家"以为自己在领域之外可以无所不知,无所不能到漠视基本的判定准则和固有规律.其实太多所谓"专家"未必具备基本的科学素质,即使领域内有些成果,恰恰属于王鲁湘"技术"专精的范畴.所以这些人才会顽固的以为依靠部门盖章,专利编号,公文纸片,书信往来就能证明自己有"科学成果".专家称号可以私人渠道,部门授予,国家评定,莫非"科学家'三字也能通过这些渠道来窃而取之?"科学成果"也能靠这些渠道认而定之?!

（Altran）

    周六看了凤凰的一虎辩论会，真是觉得难受。主要有两方面感觉：
    一方面是那些所谓“科学家”表现出来的无知和无耻让人震惊。居然有号称自己论文都是经典的？！拿几个物理学专业词汇来唬人。我是凝聚态物理专业毕业的硕士，也算了解一些物理常识。我觉得基本的科学素质应该是实事求是。一个号称是研究物理的人居然能把“一生二，……”跟宇宙大爆炸理论扯上边，如果不是亲眼所见，真是难以置信！还有所谓能预测地震的老人家，拿一张“证明材料”来说事儿，更是滑稽了。首先应该问问这张纸的真伪，其次应当请他们公布所谓的研究成果，既然有这么好的减灾方法，为什么还藏着掖着羞于见人呢？发现自然规律是一项了不起的成就，何不与大家共享呢？
    另一方面是忧虑，连所谓受过专业训练的“科研工作者”都仅有如此低劣的科学素养，更何况无数非专业的普通百姓，这也难怪社会上迷信盛行了。我上学的时候还有周围的研究生同学在修炼法O功，香功等，说的神乎其神，我听了真是痛苦。无论经济如何发展，如果民智不开，一切都相当于沙滩上起高楼，终免不了崩溃。
    最后一句话，支持你们反对伪科学！建议有所侧重，避免树敌过广。

（deepblue in beijing）

    方先生你好,昨晚看到凤凰电视的一虎一席谈,真是太让人振奋了,你们(还有司马南先生和何老)说的太好了,我敬佩你们,是你们的完全支持者.我是一个医生,工作近三十年,也算是个老医生了.且出生在医学世家,我完全赞同你们的观点,你们说出了象我们这样小人物"无力"说出的话!(不仅仅指医学方面,包括反对和抵制一切虚假不真实的愚弄人的东西--不管是外来的还是祖上留下来的).你们的出现是国人的一大幸事!你们为民族尽了力,希望在中国大地上能出现更多的象你们这样智者---中华民族的优秀子孙!那国家幸甚!民族幸甚!

（沙漠蜗牛）

    我本来是比较欣赏王鲁湘的,但看了这场辩论后对他的思辩能力不免打了折扣.但和那几个不学无术,气急败坏的老家伙比起来,他还算是有涵养,毕竟不失文人风范.
    可怜那几个老家伙,荒唐可笑.尤其是那个口口声声质问方舟子"你知道我是谁吗?"的老东西,好象自己多大的来头,好象全中国,全世界都认识他似的.也不看看他是个什么东西!
    可悲的是还有些年轻学子,跟着老东西们附和,好象一个个都成了中华传统文化的捍卫者.

（打倒老朽和新朽）

    方舟子先生, 昨天在凤凰卫视上看到你, 我为你的作为向你表示崇敬. 看到上面有的留言里如此无耻地骂你, 我真地非常恼火.我也是个爱冲动的人, 我要是和那几位见面, 非打起来不可!
    我以前没注意过你们包括何先生. 在凤凰卫视上, 见到那个宋某人的说法:"他们只是反伪科学也就罢了,可他们现在的架势是要反中华传统文化, 那我们就不干了". 听到他的这话, 我都恨不得立即冲进电视里把他打成哑巴.中国传统文化90%是糟粕, 为什么不可以反? 最最奇怪的一个问题是, 这里的留言者也表现的特别充分,在现代社会里,为什么还要如此地强调自己的民族性呢? 事实上, 无论是中国人的祖先还是欧洲人的祖先创造的文化都是人类文化的组成部分,作为现代人, 什么先进,就拿来什么, 还管这东西原来是出自谁人之手? 有时间再说吧.

（AAA）

    看了最新的一期一虎一席谈，我认为双方对反伪这一话题上并没有本质上的分歧，对是否会影响中国传统文化的发展的话题，基本上也没有讨论。我认为把反伪和打击中国传统文化放在一起展开话题讨论，本身对方舟子一方都极其的不利。这样辩论到中期其实演变成了反对“方舟子”的辩论之战，实质上这样的辩论穿上“反伪打击中国传统文化”这样一个辨题的外衣是可笑的。不过方舟子面对3位老专家的人身攻击表现出的从容镇定，临危不乱是令人敬佩的。我对他们所争论的个案不了解，不感肆意评论.但看到那些老者的气急败坏,声嘶力竭,不免产生疑问,如果你们坚持的是真理,有必要这样做么?
    对于那位自称发表<<光的本性>>的老人家,我想特别指出.对他的倚老卖老的做法,让我不敢恭维."你知道我是谁么?""我发表的论文都登载到一级期刊!"等等.在我眼中已经变成了一场闹剧.我希望看到这场辩论的国人千万不要看到因为他们的年龄,他们的身份,而混淆你们的视线.我认为追求真理,不在于你的年龄,你的身份,你的资历.而在于你能不能拿出些实质性的东西来说服大家.人人都有追求真理的权力.而他们拿出所谓的证明在当时的环境下,根本无法辨别真伪,大家更应该保持中立的态度.
    对于何院士所说的五行,也许他所理解的五行和中医所理解的抽象的五行有差别,那也不代表五行就是科学的,就是能治病的.没必要对别人的一点小错误拿出来大肆批评.
    千万不要认为把对认识世界的过程都当做一个科学探索的过程.持有这样观点的人是没有资格发表对伪科学的看法的.试想宗教是如何产生的,宗教的起源其实是人类面对超自然现象,无法解释时而对其表现的一种崇拜,这也是一种探索世界的过程,但能说宗教是科学么?
    我同意科学其实就是探索,发现,去伪的过程.但是千万不要把他扩大到只要是这个过程,那都是科学.如果是这样,科学就将发展到不可知论.

（好奇的啸啸）

    太棒了,虽然比较爽快但看那几个老者确实挺可怜的,我觉得开始时候第二个同学的发言比较好,"很多东西让他们自生子灭吧",最少也让老者有点追求,只要不做害人的事情就好.

（青蛙）

    看了这期节目真的让我感到惊讶，中国还有这样搞科学的老科学家，不知道是占多数还是少数，如果是多数的话我真替国家和我们的决策者担忧啊！

（平心静气）

    看方舟子的一虎一席谈想到的。
    今天中午无意中看了凤凰卫视的一虎一席谈，看了方舟子等与一帮老“科学家”和“文人”谈伪科学的事情，心里很难过。一是方看起来很疲惫，说话的速度不及人家快，容易处于下风；二是人家把那些自认为是非主流的很伟大的发现可以堂堂正正地拿出来，亮给大家看，还得了许多的掌声，而方舟子等的谈话，往往招来的是反对牌。还有一个细节：司马南对一个天地生人的科学家的地震预报的解答，使人难以信服。事实上，大家谈的是科学，科学的东西要经得起检验，放之四海皆准之，经得起重复。我们姑且认为那位地震预报的科学家提供国家地震局的应证文件是真实的，但也不能证明他的东西是科学。我认为正确的回答是，单凭一次的地震预报的准确，是经不起检验的，如果他能提供多次的预报准确，就说明他真的有一套准确的预报系统和方法，也就可能是科学的东西。但是证明是科学，还得要从实验上升到理论。譬如以前我们用以毒攻毒的方法，发现砒霜可以治癌。尽管可以重复，但也不是科学，只有经过陈竺他们进一步的研究，发现的机理，才上升为科学。还有，如现场方舟子所言，他如果能现在准确提供下一次地震的发生，就更有说服力了。从这个问题，我又想到了中医。在往时，一个中医名医，往往是在某一次，用某一个方法治好了一个大家都难以治疗的病人，他就出名了，也就成了名医。而这往往是靠运气。但是，中国人好象就相信这个。

（bifidobacteria）

    向斑竹忏悔，我没看这期节目
    本来我是想看的，但先在新语丝上看了碧声等人写的现场观后记，讲到方舟子的对手是如何如何激动，如何如何气急败坏，我就没兴趣了。
    本来这种节目应该展现一场高水平的交锋，我觉得这才有点看头，现在摆明了就是一方正经，一方出丑。正经那方的观点我已经烂熟于心了，用不着再靠看电视温习，出丑那方的丑态我又不想看（人嘛，怜悯之心还是有的，“吾不忍其觳觫”）。这样一来，再看这种节目也只能是浪费时间了，还不如看几页书来得实在。

（普陀鹅耳枥）

(XYS20061218)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评凤凰卫视“一虎一席谈”辩论伪科学节目

发表时间:2006-12-17 04：19：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007f4.html
网人评凤凰卫视“一虎一席谈”辩论伪科学节目

    方老师：

    您好！

    我是您一贯的支持者。刚刚看过凤凰的[一虎一席谈]，这一回很欣喜看到您坐在主辩的位置上。

    跟上一回一样，有些话不吐不快。

    这场争辩让我看到了什么叫“气急败坏”。原本这个节目是属于辩论类的，却让我看出了喜剧的效果，这还是头一次。至于为什么会让人有发笑的感觉，相信不用多说，有思考能力的观众都知道。可怜那一票所谓的老学者，提出如此可怜的问题，还有那可怜的表现....唉，都活了这么一把年纪了，也还是不能免俗，到底还是蹦出来，在全球的华人面前丢人显眼了一把。还是老罗说的对——我们对教育老年人没兴趣。脑子坏了几十年了，还值得对他们抱什么指望呢！

    我就奇了怪了，同样都是受过高等教育的人，为什么方老师您和司马老师能表现得那么温文尔雅、举止得体，而那些老学者们却声嘶力竭，气急败坏呢？！难道被人家揭了短，踩了尾巴之后都是这种反应？尤其是那个叫嚣《道德经》指导了“宇宙大爆炸”理论的老头，动不动还“你知道量子纠缠吗？你知道量子计算机吗？”，这种语调太恶心了！用自己的专业知识考问别人，让不明所以的观众误以为被考问者一无所知，以达到维护自己权威的目的，这种做法是否太“无极”了一点？我要是您，就当场也考问他几个生物化学领域最艰深的概念，也让他知道知道自己到底吃几碗干饭的！

    王鲁湘先生是对方的主辩，尽管其观点也很荒唐，但不可否认王先生的确有大家风范和文化学者的风度，辩论起来也不温不火。至少赢得了我的尊敬！如果这个栏目请来的都是这样的学者，那辩论将会是非常精彩的，也会给观众以更大的启示。而不是像现在这样被一帮为老不尊者，搅得一团糟。

    至于最后出来的那个宋学者，他就是个活稀泥的，不理他也罢。

    比起上回讨论中医问题时您的孤军奋战，显然这次您的搭档司马老师和何老先生，不但是重量级的，而且辩才也非同小可。尤其司马老师，声音特富有磁性，每次抛出去的都是重镑炸弹。何老先生的那段视频，更是具有了杀手锏的效果。

    您的发挥依然非常出众。抓对方言论中的漏洞，一抓一个准。始终保持着清晰的思路，缜密的逻辑，犀利的言辞。不愧为“斗士”的称号，让人敬佩！

    中国需要您这样的勇士。我们会永远支持你，您不是一个人在战斗！

（明天9562）

    刚才看了方先生和司马南驳斥王鲁湘、任振球、宋正海以及他们的支持者，精彩极了！

    方舟子和司马南非常有城府，语调掌握得很好！不冲动不激动，当然，在关键之处也不谦让！

    相反，他们真是一团糟，除宋正海看上起有城府外，他们像什么体统！说话像开炮！冲动之处不愿坐着说话，还有骂人，甚至想打人，主持人一再劝说才稍有平稳！节目几次被他们弄得无法继续！有人激动得现场赶紧给药吃！（估计吃的是西药，因为用他们的话说，西药疗效来得快，中药疗效来得慢来判断）。但也理解他们！他们都是些搞特异功能的、阴阳五行的、八卦的、易经的人，他们在科学面前能不激动吗？在科学面前他们的脑筋能转得过弯来吗？！

    不过，方、司两人也没有穷追猛打！对他们的一些错误理解，虽当场驳斥，但，没反问或追问他们！应该让他们当着大家的面无话可说！让他们再激动些！让他们冲动得都站着说话！让节目因他们的原因再来几次中断！让全世界看看伪科学者是什么样子的！

    今天凤凰台的的辩论，我看有些像这里的辩论的缩影（不完全像）！其实这里也在辩论，这里也有很多人很激动的，动辄就要骂人的！当然，跟凤凰台的辩论最大的不同，这里有部分人确实是不明真相的！而，凤凰台里面对大家的王鲁湘、任振球、宋正海等人是知道真相的！所以，对不明真相的人，要动之以情，晓之以理，对利用伪科学蒙骗国人的人要毫不客气，决不手软！

    再次谢谢方先生今天又给我们上了一堂生动的科普课！

（老师）

    好看啊，哈哈，要笑死人啦

    第一场，舟子表现很好

    尤其是反问宇宙大爆炸那几句，太漂亮了

    舟子越来越潇洒，连外表也挺好看呢

    看完，总体感觉很棒，首先胡一虎主持把握很好，最好的落点很好！

    两位表现：上半场舟子出色，下半场司马精彩。

    司马的最后结语非常简单清楚，感觉舟子跟司马的搭配很好，舟子理论性强，司马举例和措辞精当，非常好的表现。

    这个节目看完之后，相信观众会大概明白遇到的是什么问题，这就很不错了。

    现场几位老者表现实在是丢份儿啊！对他们我实在不敢恭维。

    整个节目我感觉回肠荡气，他吗的，爽！

    看那一伙儿气急败坏地样儿，仅从心理分析上你就可以想知他们急什么了——若是科学，你急个P啊。

    再辩下去要出人命滴！您看老先生吞药的状况没有，简直就像要被打家劫舍了嘛（ 知道毒品贩子是怎么用枪跟警察干的吧）。

（或朵马）

    好看啊，几位老者有点失态了，一看就是急了，想和司马南、方舟子动武了。

    最有意思的是那个坐在下面问“你知道我是谁吗？”的那个老人家是最逗的，全场的包袱都是他一个人给抖出来的。辩论才刚刚开始，节目时间就到了。

    下次要是有赵南元在就好了，感觉赵的思路非常清晰，要是辩论起来一定更精彩。

（boating）

    方先生：
    你今天也太不对了。看你把别人气得那样，差点接不上气来了。
    你怎么不随身携带一点西药呢？万一他们只带了“疗效慢”的中药，会出人命的哦。！！！
    我看到电视里这幕：
    『“小方：你知道我是谁吗？”“我是谁吗？......”。』
    『拿出一张A4纸片，“这是我的科研成果！你念念......”』
    哈！哈！哈！哈！......................................
    笑死我你们要偿命哈！！！
    今天在电视里，方先生和司马先生，算是刨了“伪科学”的祖坟了。看你们颤颤猥猥的样子，赶紧吃点“人生黄”来清清火把。
    “人生黄”就是《本草纲目》中介绍的人大便，可以清火败毒。好好享用中医的智慧把。

（曾子后）

    我刚刚看了一虎一席谈，对您的表现很是失望，这主要表现为您对一些老科学家异常不逊的说话方式上。未经实证的也未必就是伪科学吧？！您收手吧，该干嘛干嘛去，好吗？

（前不见古人）

    刚看完凤凰　发现你们根本就是在不同层面上各说各的．根本没什么实质性问题的对立

（王二）

    凤凰卫视确实效果不错

    主持人应该读懂了双方的观点，剪接的比较到位。那个问方舟子懂不懂量子信息技术的自称发表的论文都是“经典”，“笑”果还真不错。

（不打）

    应该提醒胡一虎改进节目程序：当庭不接受庭前未交对方审阅的突然袭击式的“证据”。

    应该借鉴法庭对待证据的方法：一方的物证必须在庭前提交给主持人，让对方过目，留出审阅、查证的时间，以好判断物证的价值。此次“国外期刊论文”和“地震预报证明”未必一定有假，但与辩题关系不大。如果一方当庭拿出未事先提交的物证，则应视为违规，主持人应该挡驾，嘉宾也有权不予置评。这种有预谋的、设套式的、突然袭击式的证据对对方太不公平。无论对方肯定或否定，“举证方”都有说辞。

    应该提醒方舟子、司马南，让他们给凤凰卫视提意见，完善节目程序。若不立此规矩，以后肯定还有人看此着好使，再钻此空子。应当吃一堑，长一智。

（醒者生存）

    本来对中国科学院的院士和科学家挺敬佩,但看到今天北大的哪个老头和性仁的那斯,简直让我恶心,我一直认为中国的政治很荒唐今天看来今天的这个科学界也是奋力直追,大有赶超之势.作为一个学者连起码的风度都没有让人感到羞耻.有科学就有伪科学这有什么不对,你的研究凭什么不许别人置疑,那肯定里面有猫腻,为什么没有人质疑钱学森,因为他为中国人制造了实实在在的东西,你别人没有质疑的东西,也没有质疑的资格.

（hdpwait）

    今天的一虎一席谈，由于节目时间有限，没看完，很遗憾。。
    不过那个老的任先生确实有点愚昧。。拿着一张纸的证来。。

（allen_iverson）

    其他的不说，仅仅从风度上来看，天地生人，那些老人的，风度太差，容易激动，而且有点偏执，
    如果科学家都这样的话，我认为中国的科学希望不大

（zs142635046）


“社会能见度”为什么早就让人恶心

发表时间:2006-12-16 01：07：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007ej.html
对凤凰卫视“方舟子看怒江水电开发”的一些说明


“社会能见度”为张颖清伪科学鸣冤叫屈？

发表时间:2006-12-15 22：08：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007ed.html
昨天（12月14日）晚上我在换电视频道时，经过凤凰卫视频道，见到“社会能见度”栏目主持人曾子墨正在采访宋正海。自从去年10月份我被这个栏目设了一个采访圈套，断章取义报道我有关怒江问题的看法后（见方舟子《对凤凰卫视“方舟子看怒江水电开发”的一些说明》(XYS20051027)），我见到这个栏目、这个主持人就恶心，未再看过其任何节目。这回因为刚好是采访攻击我的人，与我算是有点关系，就硬着头皮看下去。节目已经接近尾声，所谓“科技打假三大冤案”的前两个显然已经都介绍过了，我也不知他们是如何介绍的，就剩最后一个，也就是张颖清的“全息生物学”案。画面上出现了张颖清夫妇做实验的照片，解说称：张颖清的“全息生物学”曾经被邹承鲁院士等人打成伪科学，但是张颖清关于利用生物体的一个单元可以复制出整个生物体的学说，十几年后竟成了现实，也就是现在的“克隆”，因此关于全息生物学是否是伪科学，又成了一个谜……节目的最后，在悲壮的音乐声中，缓缓扫描张颖清的照片，然后是刘子华的照片，最后定格在刘子华的塑像。整个气氛，给观众的感觉，好像张颖清、刘子华真是被冤枉的先驱。
请注意，那段解说完全是以陈述事实的口气，由播音员说出来的，前面没有“据说”、“据报道”之类的修饰。所谓“克隆”证实了张颖清的“全息生物学”，不过是张颖清的支持者捏造出来的一个谎言，对此，我在《当心有人借张颖清之死为伪科学喊冤》(XYS20050302)一文中已驳斥过：
动物细胞具有全能性，是因为细胞中含有全套的基因组，而不是什么子虚乌有的“全息胚”。对此学术界从来没有争议，有争议的是高等动物已发育、分化的体细胞有没有可能逆转再回到受精卵的全能状态。1997年诞生的绵羊多莉是第一头用体细胞克隆的哺乳动物，但是并不是第一头被克隆的动物。早在20世纪60－70年代，科学家就已用蝌蚪体细胞克隆出青蛙，用青蛙体细胞克隆出蝌蚪了。张颖清的学说毫无学术价值，也从未在国际学术期刊上发表，在国际上无人注意。不信去问问克隆出多莉的维尔穆特，他可曾听说过什么全息胚学说、张颖清？敢胡吹明确排除了争议、奠定了理论基础，只能说是欺世盗名。
“社会能见度”在策划这一期节目的时候，不会没有读过我这篇当时触着了伪科学人士痛处的文章吧？就算信不过我，不会找一位生物学专业人士问问？任何一位生物学专业人士都可以明确告诉你，“克隆”与张颖清的“全息生物学”没有任何关系。“社会能见度”把伪科学谎言当成事实来介绍，为伪科学人士鸣冤叫屈，污蔑邹承鲁院士等反伪人士，误导外行观众，是什么样的“能见度”？

(XYS20061215)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“法律未必能将伪科学赶下台”

发表时间:2006-12-15 22：07：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007ec.html
【方舟子按：我就来对号入座，这当然是冲着我来的：“比如某个俨然以科学共同体代言人身份，在网上称王称霸的‘反伪斗士’，动辄就给别人的言论扣上‘伪科学’这顶帽子，而其标准，不过是这些言论与他所认可的主流科学观点不符。”但是这位反科学文化人除了给我乱扣帽子、大造谣言之外，可曾具体证明过我是如何动辄给人扣“伪科学”的帽子的？可曾仅仅因为与主流科学观点不符就说是伪科学的？纯粹就是造谣嘛。比如陈蓉霞对生物学的胡说八道，我就没有说过她是“伪科学”，因为那不过是个不懂装懂者的胡言乱语罢了（参见方舟子《慎勿乱说生物学——评陈蓉霞《说你说我，说生物学》》(XYS20020601)）。一个人不懂生物学本来没有什么，但是不懂生物学，却偏要以专家的身份胡说生物学，就未免让懂点生物学的人齿冷。被人有根有据地批驳之后无力反驳，当了缩头乌龟，躲在上海滩见机冒头乱咬一口，更让人不齿。按照陈蓉霞按到我头上的所谓标准，我应该说她搞伪科学才对，然而没有，我当时在分析了她为何是不懂装懂胡说八道之后，对她的批评是：
生物学做为科学的一个分支，自然也无需绝对相信，也就人人说得。但是科学切忌胡说、乱说。要评说科学，需要有扎实的知识、确凿的证据和合理的逻辑，否则就容易掉到自己挖的“坑”中去。作者要人担心掉进生物学的“坑”，没想到自己就先掉了进去。关注生物学是好事，由于生物技术对人类社会越来越大的影响，也应该关注生物学，但是不懂装懂、一知半解甚至一无所知就要对生物学指手画脚则不可，因为这样的关注，只能是制造混乱乃至恐慌。生物学虽然看上去不像物理学那么高深，却也并不是那么好懂，绝不是看几本科普甚至连科普也不看就可以来充当先知的。可惜在中国的“（反）科学文化”界，这种自我感觉无比良好的人实在是太多了，而且还能造成一定的社会影响，近来中国社会的“克隆人恐慌症”，就是一例。】

法律未必能将伪科学赶下台

作者:陈蓉霞
2006-12-12东方早报

    近日，中科院自然科学史研究所研究员宋正海发起签名倡议，“不要让‘伪科学’一词成为灭亡传统文化的借口”，建议慎重使用“伪科学”一词，并恳请将“伪科学”一词剔除出《科普法》。这一倡议得到众多反响，从网上发言情况看，支持者要远远多于反对者。支持者的理由大多是要为“伪科学”平反，举许多例子来说明伪科学与科学的界限难以判定，更有甚者，不少网民还出于狭隘民族主义情绪，认定“伪科学”一词伤害中国传统文化，因为传统文化中的许多精华似乎难以纳入西方科学的框架，比如中医。
    何谓伪科学？伪科学本身是否有错？它是否值得立法来加以干预？笔者认为，这些问题很有必要澄清。
    首先，长期以来，我们把“科学”当成“正确”的同义词，并习惯于把非科学的东西说成或装扮成科学，这就产生了伪科学。因而搞清什么是“科学”，什么样的命题才是一个科学命题？很有必要。在这点上，科学哲学从早期逻辑实证主义者的可证实性原则，随后波普尔的证伪主义原则，及后来库恩的解难题原则等等，给予了深入研究。科学共同体对此也有一定程度的共识，比如，由理论而得到的实验事实必须具有某种可重复性，等等。总之，判定何谓科学或非科学，这是一个学术讨论的题目。若套用学术界公认的标准，从而判定中国传统文化不属于科学，那也仅仅是由科学哲学推出的结论而已，犯不上把它与伤害中国传统文化画等号。要弘扬传统文化，也并非先要给它贴上科学的标签才理直气壮。正因如此，我们理当认定，《易经》中的八卦与二进制的出现和现代分子生物学中的64个遗传密码毫无关系。狭隘民族主义者走过了头，只能表明我们对自己的民族没有自信。只有纠正这种偏激情绪，科学和民族主义才能回归正常。
    有鉴于此，本文不能认同倡议者的这一反对理由：“用西方科学体系的标准，打击一切其他非西方化的科学体系的成果，只能是让扎根于传统文化深厚土壤上的科技创新无立足之地。”在这段话中，概念极其混淆。科学就是科学，哪来西方科学与中国科学之说？莫非根据牛顿力学的原理，卫星能上天，而根据中国《易经》的做法，它也能通过八卦方式上天？
    其次，伪科学是否违法？法律要追究的，是对当事人或社会带来伤害的行为。就此而论，伪科学仅是一种观念，它与法律无关。如上所述，只有科学共同体或科学哲学界才能裁定什么是科学命题、什么是非科学命题。由于已有这样的共识，一个正规的科学刊物是不会发表伪科学文章的；一家正规的科研基金受理单位也是不会给诸如“水变油”或“永动机”这样的课题进行立项的，当然这样做的前提是科学共同体必须有足够的自治能力，不为外界干预牵着鼻子走。但若个人愿意不计名利地攻克哥德巴赫猜想、玩弄八卦游戏，何罪之有？更何况，法律绝不能判定思想有罪，这已成为现代文明社会的底线，否则岂不倒退至中世纪的宗教法庭？
    在这一问题上，还有个别专家持所谓的宽容论，认为尽管伪科学的言论不符合科学游戏规则，但我们对此应有宽容的心态。宽容的本意带有某种在上者对在下者不计较的姿态。这就扯不上宽容，因为各人的思想本就是自由的，它们不需要得到某些专家的宽容。凭什么某人就能高高在上，拥有对别人宽容、赦免的权力呢？
    一个必须正视的事实是，确有人借反伪科学之名，行使着压制别人自由思想之实。比如某个俨然以科学共同体代言人身份，在网上称王称霸的“反伪斗士”，动辄就给别人的言论扣上“伪科学”这顶帽子，而其标准，不过是这些言论与他所认可的主流科学观点不符。学术讨论需要一种平等的参预精神，如此高举反伪旗帜，更有可能扼杀的，是学术思想得以自由表达的宽松氛围，甚至是人民群众正常表达个人信仰的环境。
    要之，笔者要质疑的是，在《科普法》中，如果出现所谓反对“伪科学”的条文，那么行政力量必然过早介入一个在学术界都还没有定论的领域，这无异于把一头大象赶进了瓷器店。
    对科学持有盲目的崇拜，这才是伪科学兴起的土壤。以平常心看待科学，还科学以本来面目，伪科学自然就会失去市场。毕竟，这世界上有用甚至美好的事物并不仅指科学。

(XYS20061215)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学不该宽容

发表时间:2006-12-14 19：25：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007dp.html
最近有一批人联署了一封题为《不要让“伪科学”一词成为灭亡传统文化的借口——恳请将“伪科学”一词剔除出科普法》的公开信，引起了媒体相当大的关注。签名者中，有自称已和外星人建立了联系的，有研究出“金星是人类的故乡”、“我们都是外星人”的，有推销“永动机”的，有号称能根据月亮的位置预测自然灾害的，有用“太极序列”预测地震的，有宣扬人体特异功能并且用实验“证明”在深圳发功能改变北京的分子结构的，有支持过“水变油”的，还有很多位都自称推翻了爱因斯坦相对论……
看了签名名单及其“学术成果”，就不难明白为何会有这么一封公开信问世，因为他们的研究都会被任何一位有科学素养的人视为伪科学，他们当然就很忌讳“伪科学”一词了。所以，这就像一些被指责制造伪劣假冒产品的人签名要求“保护消费者权益法”剔除有关打击伪劣假冒产品的内容一样，不过是一场小小的闹剧，本来是犯不着认真对待的。
但是，有几位人文学者虽然没有签名，却都撰文对这一举动表示同情乃至支持，甚至宣称“这场‘废除伪科学’的签名活动，也得到了公众及网友的赞同”，这就值得注意了。为什么本身并不在搞伪科学的人，却也会忌讳伪科学一词呢？
一个原因是没有弄明白什么是伪科学。甚至连那封公开信也有意无意地歪曲了“伪科学”的意思。它说伪科学原指“伪造科技成果或剽窃他人成果”，这是将伪科学和学术造假混为一谈了。虽然搞伪科学的人往往也会有学术造假，但是即使没有学术造假，其主张仍然不具有科学性：它们从方法上根本就错了。把不遵循科学方法的非科学的东西说成是科学，就成了伪科学，这才是伪科学的真正意思。还有人声称“在人类对自然的认识没有到达终点之前，所有的科学都是伪科学”，这也是把科学研究过程中由于客观条件的限制而出现的失误，与伪科学混淆了。
有人则是担心“伪科学”一词会成为打击不同学术观点的帽子。的确，就像某位支持“废除伪科学”签名的人所说，在历史上有过真科学被打成伪科学的事例，例如纳粹德国御用科学家批爱因斯坦相对论，苏联李森科批遗传学。但是，这些都是一时一地在政治高压下出现的不正常现象，即使在当时，国际科学界的主流也是站在真科学一边的。我还没有发现这样的例子，被科学界主流认为是伪科学的东西后来咸鱼翻身。虽然在科学与非科学之间有时候会存在灰色区域，但是在一般情况下都是界限分明的，并不难辨别。难道我们在现在还不敢说批相对论、批遗传学的人是在搞伪科学吗？我们不能因为在反对伪科学过程中有可能出错，就要放弃反对伪科学，这是典型的因噎废食。
有人呼吁应该以一种包容万物的心态对待伪科学，声称尊重他人独立思考能力的宽容才是真正的科学精神和科学方法。这是对科学精神和科学方法的严重误解。科学强调的是怀疑、实证和理性，科学研究要求符合学术规范，要经得其严格的检验，最不能容忍信口开河、乱发谬论。科学恰恰是最不讲宽容的。对伪科学的宽容实际上是纵容。思想的自由与科学的不宽容并不矛盾，因为它们是属于不同层面上的东西：前者是政治层面的，后者是学术层面的。反对伪科学目的是为了让公众了解伪科学的实质免受其骗，并非要在政治上限制伪科学人士的思想自由，当然，对那些涉嫌搞伪科学进行诈骗的，也应该由司法机关追究其法律责任。
今天中国的现实是，某些涉嫌诈骗的伪科学人士并没有得到追究，搞伪科学的人所享有的自由其实是太多了。他们对此还不满足，还想要有不受批评的自由，因此对批评者挥起了政治大棒，给反对伪科学人士扣上“即使不是亡我中华民族的主谋，也至少已沦为反华势力的‘同谋者’”的大帽子。那些反对在政治上打压伪科学人士的人，不知为何却去支持想要在政治上打压反伪科学人士的举动？那些要求宽容伪科学的人，为何却对少得可怜的反伪科学人士如此不宽容？
有人担心，如果捍卫科学时不够宽容，就不容易得到广大民众的同情和支持，会变成不得人心的事情。在民众的科学素养普遍不高的今天，这种危险当然存在，尤其在与民族传统文化有关的科学问题上更是如此。但是我们不能为了迎合大众的感情就放弃科学理性的立场。在科学的是非真假问题上，不能含糊。捍卫科学，要有“虽万千人吾往矣”的决心和勇气。

2006.12.10.

（《中国青年报》2006.12.13）

(XYS20061214)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：“废除‘伪科学’一词”公开签名活动签名者背景大调查

发表时间:2006-12-14 19：21：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007dn.html
请到http://www.oursci.org/ency/pseudo/weikexueqianming.doc下载调查资料，或者直接在线阅读：http://weikexueqianming.googlepages.com/


“八卦宇宙论案”：上诉状

发表时间:2006-12-09 20：52：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007bd.html
“八卦宇宙论案”

    民事上诉状

    上诉人：方是民

    被上诉人：曾宇裳，女，1927年12月6日出生，汉族，无业。
    被上诉人：刘少华，男，1962年12月15日出生，汉族，中建二局安装公司成都分公司职员。

    原审被告：北京科技报社，地址北京市朝阳区南磨房路29号。
    法定代表人赵颖华，总编辑。
    原审被告：北京青年报社，住所地北京市朝阳区白家庄东里23号院A栋。
    法定代表人张延平，社长。
    原审被告：北京新浪互联信息服务有限公司，住所地北京市海淀区北四环西路58号理想国际大厦1611室。
    法定代表人汪延，董事长。
    原审被告：北京搜狐互联网信息服务有限公司，住所地北京市海淀区中关村东路1号院威新国际大厦10层01—02房间。
    法定代表人张朝阳，董事长。
    原审被告：广州网易计算机系统有限公司，住所地广东省广州市天河区中山大道科韵路建华路25号203西侧。
    法定代表人丁磊，首席执行官。

    案由：名誉权

    上诉请求：

    一．判令撤销(2006)二中民初字第08419号民事判决；
    二．判令驳回被上诉人曾宇裳、刘少华的全部诉讼请求；
    三．诉讼费用由被上诉人承担。

    因曾宇裳、刘少华与北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷一案，上诉人方是民不服北京市第二中级人民法院(2006)二中民初字第08419号民事判决，特提起上诉。

    事实与理由：

    一．一审认定事实错误。

    （一）一审判决称：“针对刘子华提出的‘八卦宇宙论’理论，不同的人提出不同的学术观点乃至就此进行争辩都是正常的，但是不能进行人格攻击。”即一审判决把刘子华提出的“八卦宇宙论”理论判定为“学术观点”，把上诉人对“八卦宇宙论”的揭露和批判判定为学术争论，是对事实认定错误。

    刘子华的“八卦宇宙论”用易经八卦推测“木王星”，违背科学原理和科学方法，是典型的伪科学；“八卦宇宙论”不仅把太阳、月球当成与大行星一样的星体，而且把星体分成男、女相互配对形成配偶关系，违背现代天文学常识，荒诞不经，属于歪理邪说。

    上诉人对刘子华“八卦宇宙论”的定性符合学术界的公论。中国天文学会前理事长张钰哲在1945年12月16日《大公报》发表的《你知道行星是如何发现的吗？》一文中认为刘子华“八卦宇宙论”为“谬论”、“大言欺世”。北京天文馆创始人之一卞德培在《天文爱好者》1994年第5期发表的《X行星之谜》一文指出“所谓用八卦发现了第十大行星，只可能是场令人嗤之以鼻的小小闹剧”。我国反伪科学专家何祚庥、郭正谊、司马南对本案发表的意见书也认为刘子华“八卦宇宙论”是典型的伪科学、歪理邪说。

    因此，上诉人对“八卦宇宙论”的批评不属于一般的学术争论，而是在揭露伪科学和歪理邪说。学术争论要心平气和地进行讨论，而对伪科学和歪理邪说则要旗帜鲜明加以揭露和批判，如中共中央宣传部、国家科委、中国科协联合发布的《关于加强科普宣传工作的通知》第八条所要求的：“对违反科学事实、科学原则和科学精神的荒诞学说，对反科学、伪科学的‘奇闻怪事’，对求神弄鬼的封建迷信活动，对违反科学规律的弄虚作假行为，一定要旗帜鲜明地予以揭露、批评和反对。”

    （二）一审判定“欺世盗名的行径”、“欺世盗名之徒”、“来自中国的江湖术士”等形容刘子华的用词“没有任何根据”、“明显丑化、侮辱性质的词汇”，是错误的。

    这些形容词是贬义词，但是用贬义词对某人、某事做出负面评价，并非就是“明显丑化、侮辱性质”，还要看有没有事实依据。如果是根据事实做出的负面评价，就不是在丑化和侮辱。

    《现代汉语词典》（第5版）将“伪科学”定义为：“指违背客观规律，冒充科学理论用以骗人的错误的知识体系”。因为刘子华“八卦宇宙论”被学术界公认为伪科学，也就是欺诈的错误的知识体系，那么称之为“欺世盗名”就是恰如其分的。

    “江湖术士”是指流落各地从事占卜、占星、看相、巫医、炼丹等方术的人。他们的一个常见特征是以阴阳五行八卦为理论依据进行“预测”。刘子华在法国用八卦“预测”大行星，符合江湖术士的特征，称他为“来自中国的江湖术士”，也是恰如其分的。

    刘子华还存在具体的“欺世盗名”行为，主要表现在：

    （1）若原告提交的“刘子华博士学位证书”属实，则说明刘子华仅取得文学博士学位，而他没有取得天文、物理等理科方面的任何学位，但他面对公众不提其文学专业学位背景，而以天文望远镜下的工作照片、行星预测者的身份及“博士”头衔出现，让公众误认其为天文学专家。

    （2）“刘子华博士学位证书”显示刘子华出生于1906年9月16日，而刘子华家人擅自编写印刷的非法出版物《刘子华百年纪念》册显示其出生于1899年。仅从刘子华生日这一点，就可看出其存在欺诈行为。

    （3）若被上诉人提交的国外天文台、图书馆给刘子华的信件属实，则说明刘子华曾经用国外天文台、图书馆在收到其赠书后礼貌性的感谢信冒充国际学术界对其“学术成果”的评价，捏造“轰动国际天文学界”的事实。

    （4）依据现有证据可推断出刘子华在生前存在没有任何事实依据而自我吹嘘的行为；例如，曾吹嘘“美国海军天文台费兰德思宣布发现第十行星，所发表的参数与刘子华40多年前预测的相似”；该行为足以欺骗公众。

    《刘子华百年纪念》册中的“刘子华大事年表”中写道：“1981年——美国海军天文台费兰德思宣布发现第十行星，所发表的参数与刘子华40多年前预测的相似”。

    行星参数是指赤道半径、平均体积、平均质量、平均密度、表面重力、脱离速度、赤道倾斜角、自转周期、视半径、极大光度、表面温度等数据。刘子华凭其“八卦宇宙论”而仅预测出所谓“木王星”的“运行平均速度”、“平均密度”、“对日平均距离”，且称“以上三种恒数之准确程度纯以所根据之各专家所发表的星球恒数的准确程度为转移”。截至今日，没有人能论证出刘子华的预测与1981年或2005年天文学家发现新星的数据有何相似。

    试问，早在1981年、在刘子华的《八卦宇宙论与现代天文》中文版发表前，若没有刘子华自吹“参数与刘子华40多年前预测的相似”，又有何人能注意该不曾存在的“相似”？

    （5）刘子华违背科学原理和科学方法预测新行星，博得了“行星预测者”名头，并在天文学术活动范围之外宣传、推广，使其家人及其支持者将其追捧为“杰出的天文学家”、“科学家”、“世界著名易学天文学家”、“在西方却是与哥白尼齐名的大科学家”、“现代科学发现不断证明刘子华推理的科学性”、“还得到过大科学家爱因斯坦的评审，轰动了天文学界”等，在其故乡四川简阳洛带成立刘子华学术研究会，为其立雕像、建纪念馆；如此行径，误导、欺骗公众，抹杀真正的天文工作者的成绩，对于刘子华自己来说，确实盗取了其不应有的荣誉。

    而且，称刘子华欺世盗名并非上诉人的个人观点，而是前人的公论。上诉人在被一审判定侵权的文章中是如此使用欺世盗名一词的：“早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径……”即上诉人只是在引用著名天文学家的说法。张钰哲在《你知道行星是如何发现的吗？》一文中，在驳斥了“八卦宇宙论”是谬论之后，指出有必要让公众了解以往发现行星经过，“将来如果又有大言欺世的行星发现者出来，便不至于再受欺骗。”即他认为刘子华是“大言欺世的行星发现者”。

    （6）《刘子华百年纪念》册第20页倒数第4行写道：“（刘子华）应邀在法国最繁华的香榭丽舍大道举办长期讲座”。

    试问，有哪些外国科学家、学者会在中国的王府井大街举办长期讲座？我们难道不可以说在繁华闹市“举办长期讲座”或“摆摊卖艺”的人是“江湖术士”吗？

    因此，本人将“在法国最繁华的香榭丽舍大道举办长期讲座”的刘子华评价为“来自中国的江湖术士”丝毫不为过。

    综上所述，由于刘子华宣扬伪科学和歪理邪说，且有撒谎、夸大其理论影响、误导公众的行为，故将其称为“欺世盗名”、“江湖术士”，是有事实依据的正当评价，也是前人的公论，不属于丑化、侮辱性质。

    二．一审没有同意我方的鉴定申请、没有安排司法鉴定，是错误的。

    《中华人民共和国民事诉讼法》第七十二条规定：“人民法院对专门性问题认为需要鉴定的，应当交由法定鉴定部门鉴定；没有法定鉴定部门的，由人民法院指定的鉴定部门鉴定”。

    上诉人和北京科技报社均在一审举证期限内递交了《鉴定申请书》，请求对“八卦宇宙论”进行鉴定，要求鉴明：1．“八卦宇宙论”是否为《中华人民共和国科学技术普及法》第八条所述的“伪科学”、是否为《2000～2005年科学技术普及工作纲要》所述的“违反科学事实、科学原则和科学精神的荒诞学说”。2．刘子华“八卦宇宙论”预测与编号“2003UB313”的行星被发现之间的关系。

    被上诉人也同意我方的鉴定申请，但一审法院未依职权指定鉴定机构作鉴定。

    正如我方《鉴定申请书》所述：“对‘八卦宇宙论’的定性、适用何种评价标准与认定是否损害刘子华的名誉权有直接的、决定性的关联”；“‘八卦宇宙论’是否为伪科学、是否为荒诞学说，是科学问题、专门性问题，若无对外委托鉴定，人民法院自身难以作出权威的判断”。

    而一审法院在不依据专业机构、专业人士出具鉴定结论的情况下，自身便对专门性问题定性，在客观上做到了“法官审判科学”！

    三.一审适用法律错误。

    《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。

    而本案中，如果说刘子华因上诉人等人的批评而“人格受到了贬损，名誉受到了侵害”，则完全是因其自己的行为造成的。

    上诉人的行为符合中华人民共和国科学技术普及法和国家政策的规定，是“旗帜鲜明地予以揭露、批评和反对”，而不是民事侵权，不具备违法性。

    且没有事实依据能证明上诉人主观上有过错。。

    综上可见一审没有正确适用法律、司法解释的有关规定。

    四．一审判决已产生不良社会影响。

    正如何祚庥、郭正谊、司马南就本案发表的意见书所指出的：“批判刘子华的‘八卦宇宙论’，正是弘扬科学精神、批判伪科学和歪理邪说，符合我国政策及《中华人民共和国科学技术普及法》等法律的规定。有关单位和个人不仅不应受到恶意诉讼的滋扰，反而应该得到法律的保护。”一审法院的错误判决在客观上保护、支持了伪科学和歪理邪说的宣传，对批判伪科学、进行科学普及的事业有非常恶劣的坏影响。一些一贯支持、宣扬伪科学的人士将该判决视为重大胜利，一些人甚至乘机组织签名，要求取消《科普法》有关反对伪科学的内容。

    一审判决不根据事实，只根据个别贬义词即认定构成侵权的做法，有损中国司法的尊严。许多人纷纷撰文讽刺这一判决，有人甚至认为以后也不能称袁世凯为“窃国大盗”，以免被袁世凯的后人指控侵犯名誉权。

    五．一审判决赔付精神损害抚慰金与已生效判决确定的司法原则相悖，明显错误。

    方是民诉《探索与争鸣》名誉侵权案中，方是民请求判令上海市社会科学界联合会在《探索与争鸣》杂志显著位置连续刊登三期致歉声明，向方是民赔礼道歉；判令社会科学界联合会赔偿方是民直接经济损失人民币7041.23元；判令社会科学界联合会向方是民支付精神抚慰金人民币10万元。但是，北京市第一中级人民法院作出（2004）一中民终字第7658号民事终审判决，判定上海市社会科学界联合会主办的杂志发表文章攻击方是民是“江湖骗子”、“假洋鬼子”、“无赖相”等言辞侵权，但判称：“由于争议文章在整体上不构成对方是民名誉权的侵犯，构成侵权的仅为文章所使用的个别言辞，故社会科学界联合会应仅就争议文章所使用的具有侮辱性的个别言辞向方是民承担侵犯名誉权的责任。承担责任的方式本院酌情予以确定。作为因其自身言行而在公众中存在一定影响的人物，方是民对负面的评判应具有一定的承受能力。方是民未能证明其所花费的费用是由社会科学界联合会的侵权行为直接造成的，故方是民主张的这部分损失本院不予认定。方是民过高的诉讼请求本院不予支持”，最终判决：“上海市社会科学界联合会于本判决送达后三十日内，就《探索与争鸣》杂志刊登的《方舟子现象的反思与断想》一文所使用的侵犯方是民名誉权的言辞，向方是民书面赔礼道歉。道歉内容需经原审法院审核。逾期不执行，原审法院将公布判决主要内容，其费用由上海市社会科学界联合会承担”，而不支持方是民提出的让上海市社会科学界联合会赔偿经济损失、支付精神抚慰金的请求。

    综上所述，退一步讲，即便上诉人在文中使用“欺世盗名”、“江湖术士”构成“侵权”，但因争议文章在整体上不构成对刘子华名誉权的侵犯，且刘子华亦属公众人物，因此，依据如上北京市法院的司法实践，上诉人“应仅就争议文章所使用的具有侮辱性的个别言辞向”对方承担责任，而不应承担赔付精神损害抚慰金的民事责任。

    特别应重视的是：涉案文章《欺世盗名的八卦宇宙论》的发表，在客观上普及了科学技术知识、倡导了科学方法、传播了科学思想、弘扬了科学精神，符合国家科普政策，应受中华人民共和国科学技术普及法保护。

    综合考虑如上因素，一审判决确属错误。

    根据以上事实理由及《中华人民共和国民法通则》、《中华人民共和国民事诉讼法》等有关法律、司法解释之规定，为了保护上诉人的合法权益，上诉人特提起上诉，请求人民法院秉公审理，判允上诉人的全部上诉请求。

    此致

    北京市高级人民法院

    上诉人：方是民

    二OO六年十二月五日


“西翻名誉”案：上诉状

发表时间:2006-12-09 20：51：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007bc.html
“西翻名誉”案

    民事上诉状

    上诉人：方是民

    被上诉人：西安翻译学院，住所地：西安市长安区太乙宫街道办事处。
    法定代表人丁祖诒。
    被上诉人：丁祖诒，男，1939年8月29日出生，汉族，西安翻译学院院长。

    原审被告：北京科技报社，地址北京市朝阳区南磨房路29号。
    法定代表人赵颖华，总编辑。

    案由：名誉权

    上诉请求：

    一． 判令撤销(2005)长民初字第1984号民事判决；
    二． 判令驳回被上诉人西安翻译学院、丁祖诒的全部诉讼请求；
    三． 诉讼费用由被上诉人承担。

    因西安翻译学院、丁祖诒与北京科技报社、方是民名誉权纠纷一案，上诉人方是民不服陕西省西安市长安区人民法院(2005)长民初字第1984号民事判决，特提起上诉。

    事实与理由：

    一．一审在判决书查明事实部分故意遗漏教育部新闻发言人2004年12月10日在教育部2004年第32次新闻发布会上发表官方言论的事实。

    我方一审证据四、一审证据五均显示：教育部新闻发言人在教育部2004年第32次新闻发布会上说：“诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道德沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。第一，关于美国最大远程教育网的问题。……第二，关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任……”。

    被上诉人也对我方一审“证据四、五的真实性无异议”，但一审判决却不认定如上的教育部官方言论存在的事实，明显枉法裁判。

    二．给被上诉人颁发“获奖证书”、授予其“荣誉”的“美国五十州高等教育联盟”确实是不存在的、确实是子虚乌有的。

    被上诉人一审证据四显示，授予被上诉人“荣誉”的是“U.S.A. FIFTY STATE HIGHER EDUCATIONUNION”。（注意：“FIFTY”与“STATE”间有空格。）

    被上诉人一审证据三及上诉人一审证据八、九、上诉人上诉证据一均证明的是——

    “U.S.A. FIFTYSTATE HIGHER EDUCATION UNION”的成立时间。（注意：该四份证据中的“FIFTY”与“STATE”间没有空格。）

    因为英语中没有“FIFTYSTATE”这词汇，所以，将“U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION”翻译为“美国五十州高等教育联盟”是错误的。

    显然，即便是被上诉人也没有提供证据证明授予其“荣誉”的“U.S.A. FIFTY STATEHIGHER EDUCATION UNION”确实是存在的。

    “美国五十州高等教育联盟”这一机构名称给人的印象是一个由来自美国五十个州的教育代表组成的全国性权威机构，然而，中国驻洛杉矶总领馆教育参赞李曜升在接受《国际先驱导报》记者采访时指出，从没听说过“美国５０州高等教育联盟”。被上诉人用以证明该机构存在的“U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION”根据加州政府的登记记录（上诉证据一），是一家由一位华人成立于2004年5月26日的个人公司，并且根据新华社《国际先驱导报》记者的实地调查，在其注册地址找不到这家公司，因此记者认为“美国50州高等教育联盟”子虚乌有（上诉证据四）。

    因此，教育部等单位或个人所说的“美国五十州高等教育联盟是子虚乌有的”言论，是严谨和完全正确的。

    退一步说，即使“美国五十州高等教育联盟”并非子虚乌有，那么名誉受损害的是“美国五十州高等教育联盟”而不是西安翻译学院、丁祖诒，西安翻译学院、丁祖诒无权为此来替“美国五十州高等教育联盟”起诉他人侵犯名誉权，除非“美国五十州高等教育联盟”隶属西安翻译学院、丁祖诒。

    三．美国《洛杉矶时报》刊登的《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》是一则付费广告。

    一审判决认为“两被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告”，这与事实不符。上诉人不仅有《洛杉矶时报》的回信为证，而且教育部发言人的澄清和新华社《国际先驱导报》记者的调查都证明该文是自费广告。教育部新闻发言人在教育部2004年第32次新闻发布会上说：“据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。”（上诉证据三）《洛杉矶时报》广告部工作人员杰里·布鲁斯坦特地打电话向新华社《国际先驱导报》记者作了解释，他证实该广告只是一则普通付费广告，绝非记者采写的新闻报道（上诉证据四）。因此，“付费广告”的说法已由权威机构、权威媒体的澄清、调查所证实，是有充分的证据的。相反的，被上诉人没有出示任何证据证明“《洛杉矶时报》的文章”不是付费广告。

    退一步说，即使“付费广告”的说法不实，那么名誉受损害的是那些报道“西安翻译学院在《洛杉矶时报》中国大学排行榜上名列第十”的中国报纸，而不是西安翻译学院、丁祖诒，西安翻译学院、丁祖诒无权为此来替这些中国报社起诉他人侵犯名誉权，除非这些报道是西安翻译学院、丁祖诒做的广告。

    四．涉案《绝食老中医胜诉又能怎样？》一文涉及被上诉人的内容主要是引用教育部官方的言论。

    本人2005年7月发表的《绝食老中医胜诉又能怎样？》一文中涉及被上诉人的内容为：“有人在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道。经我本人和一些媒体的调查，连教育部发言人也宣布所谓‘《洛杉矶时报》的报道’乃是一则自费广告，所谓‘美国50州高等教育联盟’是子虚乌有的，根本没有这样的一个组织，并把这称之为‘丧失良知、道德沦丧的宣传’”。

    显而易见，文中并没有指出是二被上诉人“在《洛杉矶时报》上刊登了一则广告”，且“子虚乌有”、“自费广告”、“丧失良知、道德沦丧”的认定或评价，均引自教育部官方的言论。

    五.教育部新闻发言人将“西安翻译学院排行榜”事件列在支持其“深而言之，就是丧失良知，道德沦丧的行为”论点的事例中，因此，我方将有关“西安翻译学院被评为中国大学排行榜第10名”的宣传称之为“丧失良知、道德沦丧的宣传”，并无不当。

    从教育部2004年第32次新闻发布会文字稿可知，教育部新闻发言人用如下事例支持其“深而言之，就是丧失良知，道德沦丧的行为”的论点：

    第一，“关于美国最大远程教育网的问题”。
    第二，“关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题”。
    第三，“关于作文等级考试要坚决制止”。
    第四，“关于教材改革中若干问题的说明”。

    因此，一审判定“被告提供的证据④⑤，本院认为教育部新闻发言人发布的是涉及多方面的问题，并未专指原告”，是不确切的和刻意混淆事实的判定；因为，显而易见，教育部新闻发言人是将包括“西安翻译学院被评为中国大学排行榜第10名”在内的事件评价为“深而言之，就是丧失良知，道德沦丧”；且本人文章从未提及“丧失良知，道德沦丧”是专门针对二被上诉人。“未专指原告”不等于教育部新闻发言人没有将“西安翻译学院被评为中国大学排行榜第10名”事件评价为“深而言之，就是丧失良知，道德沦丧的行为”。

    六．一审中被上诉人没有证据证明“美国50州高等教育联盟”给被上诉人颁发了“获奖证书”。

    一审判决认定“对于两被告对两原告所提交的证据③④提出的异议，本院认为这两组证据属涉外证据，因未经所在国公证机关公证或我国驻该国使领馆认证，故不予认定”。也就是说，一审时被上诉人没有提供有效证据证明“美国50州高等教育联盟”给被上诉人颁发了“获奖证书”。

    而西安翻译学院网站《丁院长殊荣知多少？》一文中“国际性殊荣”之下列明：“2004年5月，美国50州高等教育联盟授予‘最受尊敬的中国民办大学校长’”。而在2006年6月西安翻译学院网站公布的有关“证书”显示：“最受尊敬的中国民办大学校长”“获奖证书”的签发时间是2004年5月31日。该事实与我方一审证据一、二相互印证。

    且网络查询及美国加利福尼亚州州务卿出具的文件均显示：“U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION”（“五十州”高等教育联盟）成立于2004年5月26日。

    因外语专业民办高校——西安翻译学院和外语专业人士——丁祖诒共同委托的“西安翻译工作者协会”将“U.S.A.FIFTYSTATE HIGHER EDUCATIONUNION”翻译为“五十州高等教育联盟”，所以，本人所述的“只用了5天时间，‘美国50州高等教育联盟’就完成了‘对美国高等院校调查’和‘对中国民办大学进行研究’，顺便为西安翻译学院的丁祖诒校长颁发了一张证书”的言论，有充分的事实依据。

    七．本人对并非本人撰写的《调查中国十大名校事件真相》一文不承担法律责任。

    八．一审判决书第10页第4、5行认定的“该文使读者相信这是原告或其利害关系人的‘丧失良知，道德沦丧’的宣传”和第10页倒数第6、7行认定的“该两篇文章所涉与原告相关的内容其主要事实缺乏依据，其报道失实”，没有事实依据；一审判决书第11页认定的“行为给原告西安翻译学院造成了不良的社会影响”和“丁祖诒在社会上有较好的声誉和社会评价”，没有证据支持；“侵权文章降低了社会对原告丁祖诒的评价”等一审判定，也没有事实依据。

    涉案文章仅仅是引述中国教育部官方言论或向公众传达事实真相。若存在针对二被上诉人来说的“不良的社会影响”，则是因二被上诉人自己参与华人“HEYUMIN”（贺玉民）设立的商业机构——“U.S.A. FIFTYSTATE HIGHER EDUCATIONUNION”导演的足以欺骗或误导中国公众的商业宣传行为而产生的。

    九．一审判决书第11页第5行认定的“赔偿（西安翻译学院）为消除影响所支付的费用”，没有事实依据。

    西安翻译学院、丁祖诒的一审证据五仅仅是广告费发票。而广告费发票自身是无法证明其与本案有关。因此，没有证据能证明“为消除影响所支付的费用”是存在的。

    十．一审判决书第11页第9行认定的“不良影响”，是错误的。

    涉案文章致力于向公众传达真相，有力地抨击了境外商业机构以敛财为目的的评比、评奖活动，有力地遏止了境内机构、媒体不负责任的虚假宣传或错误报道行为，造成了良好的社会影响，而决不是对社会有“不良影响”。

    一审之所以作出“不良影响”的判定，只能说明作出该枉法判决的法院的立场是站在西安翻译学院、丁祖诒一方的，它们不是中立立场，它们更没有考虑国家利益和社会公共利益。

    我们认为，涉案文章对社会公众，是有益而非“不良”；一审判定的“不良影响”，充其量仅仅是针对西安翻译学院、丁祖诒来说的；一审判定是基于西安市长安区王曲镇“人民”法庭狭隘的地方保护而产生的，而绝对不能代表人民的意志和社会公共利益。

    十一.一审判决本人与北京科技报社承担连带责任，没有法律依据。

    涉案文章是《绝食老中医胜诉又能怎样？》、《调查中国十大名校事件真相》两个文章，但《调查中国十大名校事件真相》一文并不是本人写作。

    记者杨猛撰写的《调查中国十大名校事件真相》一文中确实引用了本人的若干言论，但本案诉争事实的主要的、关键的内容实际来源于人民网对教育部新闻发布会的报道，而本人和北京科技报社早在一审时就分别提出了追加中华人民共和国教育部、人民日报社为本案第三人或被告的申请；若一审判决是正确的，则依一审法院自创并奉行的“文章被引文字的作者须和文章发表者同为共同被告”、承担“连带责任”的原则，中华人民共和国教育部、人民日报社和北京科技报社、方是民应当基于同一事实和同一法律原因当成为本案共同被告。

    而事实是，一审法院对追加中华人民共和国教育部、人民日报社为本案第三人或被告的申请书置之不理。

    显然，若一审判决“实体上”正确，则在程序上违法；即没有依据《中华人民共和国民事诉讼法》第一百一十九条、《最高人民法院关于适用＜中华人民共和国民事诉讼法＞若干问题的意见》第五十七条之规定追加中华人民共和国教育部、人民日报社为本案被告，构成违反法定程序，应当依据《中华人民共和国民事诉讼法》第一百五十三条之规定裁定撤销原判决，发回原审人民法院重审。

    综上所述，一审判决认定事实不清、适用法律错误，极大地损害了我方合法权益，并造成了恶劣的不良社会影响,败坏了中国司法的声誉。

    根据以上事实理由及《中华人民共和国民法通则》、《中华人民共和国民事诉讼法》等有关法律、司法解释之规定，为了保护上诉人的合法权益、维护基本的公平正义与道德底线，上诉人特提起上诉，请求人民法院秉公审理，判允上诉人的全部上诉请求。

    此致
    陕西省西安市中级人民法院

    上诉人：方是民

    二OO六年十二月五日


评“牛满江与邹承鲁之争”

发表时间:2006-12-09 20：50：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007bb.html
【方舟子按：“近年来开始的RNA研究热”、“转基因技术”都与牛满江的“外基因”研究没有任何关系，我也没有见过有这方面的研究论文去引用牛满江的研究。近年来兴起的“非常态遗传学”（epigenetics）虽然英文单词看上去和牛满江说的“外基因”（epigene）很像，二者也毫无关系。除了牛满江及其追随者，没有人会把信使RNA看做“外基因”，也没有人认可牛满江号称从金鱼卵中纯化出来的逆转录酶及其神奇作用。牛满江的“外基因学说”及其相关研究从来没有得到国际承认，所谓“牛教授的‘外基因学说’经住了历史的检验，逐渐得到同行的认同和支持”，完全不符合事实。从牛满江及其追随者拿与其研究毫不相干的研究来为自己贴金，就可知这都是些什么样的人。邹先生当年对牛满江的批评，在今天看来也是完全正确的。《南方周末》编者为“未向牛教授方面核实相关内容，给牛教授的名誉带来负面影响”而向牛满江道歉，是否也应该为未向生物学专业人士核实该文的相关内容，误导读者而道歉呢？此为《南方周末》堕落之又一例。】

牛满江与邹承鲁之争
（转贴《执著的追求卓著的贡献》）

南方周末　 　2006-12-07 15:18:36

□郑世厅(北京)

    编者按：牛满江教授是世界著名的发育生物学家，是国人记忆犹新的爱国科学家。今年8月，本报曾发表一篇涉及牛满江教授的来稿，本版责任编辑未向牛教授方面核实相关内容，给牛教授的名誉带来负面影响，这里谨向牛教授表示诚挚的歉意，并刊发这篇由牛教授身边工作人员提供的文章，敬请读者关注。

    牛满江教授是美国坦普尔大学终身教授、台湾“中央研究院”院士，半个世纪以来，他所从事的科学研究及所取得的成就得到国内外同行的密切关注。牛教授以RNA(mRNA)为中心开展的具有自己特色的研究工作，取得了一些原创性的研究成果，在“Science”、“PNAS”等世界著名刊物上发表科学论文80多篇，荣获美国古根海姆奖和利利学术奖。通过总结归纳，他逐渐建立了一种新学说———“外基因学说”。
    一个新理论的形成，需要长期系统的研究过程，一般说来，由于受到当时条件的限制，新理论在开始时并不总是能为人们所理解。随着技术的进步和发展，可获得以前不可能获得的证明数据，可以说，牛教授的“外基因学说”经住了历史的检验，逐渐得到同行的认同和支持。近年来开始的RNA研究热，为牛教授的“外基因学说”提供了大量研究证据，进一步证明了该理论的正确性及其重要的应用价值。
    《南方周末》往事版8月份发表的石希生的文章，对牛满江教授的工作存在多处误解。为使读者了解牛教授，这里把我们知道的情况写出来，以正视听。

    牛满江教授现状
    从1973年开始，牛满江教授每年来华。在中国科学院发育生物学研究所牛满江实验室工作8个月。牛满江教授为实现自己对中国几代领导人周恩来、邓小平、江泽民、胡锦涛会见时的承诺，每天在实验室工作8小时以上，周六、周日也不休息。2005年4月中央电视台“东方之子”栏目采访了牛教授，报道了他来华工作的成绩。2005年7月《科学时报》首席记者王静发表长文，报道了牛教授近期的工作情况。
    中央领导人、科技部、中国科学院对牛教授的工作和生活极为关心。2002年7月，国务院副总理李岚清会见牛教授夫妇，科技部部长徐冠华和副部长邓楠参加了会见。当李岚清副总理知道牛教授在华工作住房和实验室费用有时需要动用个人养老金补贴时，非常不安。为此，科技部和中国科学院领导达成共识，从2002年起恢复由中国科学院每年支付牛教授在华工作20万元的补贴费用，实验室也不再收取任何费用，几年前对牛教授待遇所出现的“人为干扰”解决了。
    2006年6月29日，国务委员陈至立在北京钓鱼台会见了牛教授及夫人张葆英教授，对国家教育部和中国科学院研究生院为牛教授每年招收2－3名博士生作了安排，目前正在申报成立牛满江博士后流动站。对牛教授作这样特殊的安排，惟一的解释是牛教授从事的科研工作对我们太重要了，我们要让他所“创建的外基因学说，后继有人，对世界乃至全人类作出更大贡献”。

    卓著的科学贡献：外基因学说的建立
    达尔文的进化论和孟德尔发现遗传定律是生物科学的历史性突破。此后施培曼及曼尔德提出背唇(后被命名为“施培曼中心”)诱导第二个体的形成，轰动了生物学界。促使第二个体形成的是施培曼中心的什么物质呢？各国科学家争相讨论。直到1953年，牛满江教授以原创性的实验结果提出，mRNA是该中心发挥功能的物质，到1960年证明了mRNA具有特殊功能。牛满江的名字被收入美国科学名人录及世界名人录。1970年，台湾“中央研究院”选举牛教授为该院院士。
    牛教授用牛肝RNA处理癌病细胞，实验培养RNA处理及未做处理的癌细胞，发现只有经RNA处理的癌细胞能合成牛肝白蛋白。说明RNA将癌细胞的特性改成具有牛肝RNA的功能，这是首次看到RNA具有改变细胞的功能。同时将处理及未经处理的细胞注入小鼠大腿，两月后，将腿切下，固定切片，在显微镜下观看，发现细胞中几乎没有分裂细胞(即失去了癌细胞功能)，可以说RNA改变体外培养癌细胞(正常细胞)。实验在体外获得成功，但牛教授不是医生，他从来没有把这个研究成果用于临床，如何用RNA治疗癌症尚需要医学科学家做进一步研究。
    卵细胞的发育由核与质相互影响获得个体，卵细胞质内的不同成分，相当于基因产物，mRNA即储存于细胞质内。牛教授分别用多种实验证明，不同细胞质(mRNA)分别促使卵子发育成个体，具有不同器官。为证明金鱼卵中mRNA的功能，他将鲫鱼卵mRNA及3组对照分别注入金鱼受精卵中，发育成鱼的尾巴由金鱼四叶改变为鲫鱼两叶叉型(33％，对照少于3％)；反过来，注射金鱼卵mRNA到鲫鱼受精卵，鲫鱼尾并没有变异(金鱼尾是隐性，鲫鱼是显性)，结果我们发现显性基因修补隐性基因，同样在植物菌类中如面包酶，显性基因mRNA修补隐性基因(突变种)，代代相传，合乎孟德尔定律，所以在动、植物中创建了mRNA修补突变种及隐性基因。值得说明的是DNA改变的面包酶，不能传代(不符合孟氏定律)。
    继研究卵内mRNA的功能后，牛教授又将兔血红蛋白mRNA注入金鱼受精卵内(并与未注入者作对照)，成鱼中只有注入兔血红蛋白mRNA的金鱼的红血球内含有兔的血红蛋白，从这些鱼的红血球内分析乳酸脱氧酶，发现它是兔与金鱼的杂交型。这项结果让牛教授发现：(1)金鱼卵内有与兔血红蛋白同源的mRNA；(2)mRNA具有DNA基因的功能，故名为外基因(Epigene)；(3)外基因功能作为产生转基因动植物的新方法。
    牛教授的科研自1950年到2000年，第一个重要发现是mRNA是施培曼中心功能的物质(分化因子)。为证明它是卵发育的因子，首先证明卵中有器官形成的mRNA，牛教授的研究生博士后在1960年代解答了这个问题，接着他又证明卵内mRNA与外源器官mRNA具有同样外基因功能。
    为了解卵mRNA功能的机理，牛教授首先证明金鱼卵内具有一种酶(RT，逆转录酶)，并把它纯化，发现与其他RT不同。当兔血红蛋白mRNA注入去核金鱼卵，RT催化mRNA转录DNA(cDNA)。转录的cDNA在受精卵发育的分裂期，回归细胞核，同时激活分裂期卵DNA不转录mRNA的基因，使它产生引诱分化的mRNA。这项mRNA(外基因)促使卵发育成鱼的器官。因此为生命科学解答了一个问题，外基因(mRNA)是卵发育的模版。
    近年来，有关课题组根据牛教授的外基因理论，对糖尿病的治疗已取得重要进展，希望尽快获得治疗糖尿病的新途径。对转基因玉米，已有美国及中国的专利，为进一步获得可口、富有营养价值的新品种而努力工作。牛教授的研究是系统的，实验设计是严密的，所得的结论及推广皆以充分的实验数据为根据。限于篇幅，这里不再一一列举。

    推进中美学术交流，促进国内科研发展
    牛教授来华33年，每年都要参加国务院举办的国庆招待会。今年他收到温家宝总理签发的邀请函，心里很不平静，在石希生文章误导下，一些人对他产生了误解，但国家没有忘记他。更让他激动不已的是，国庆节前他收到中国外交部要他参加外交部国庆招待会的请柬，这是他第一次参加外交部举办的招待会。“邓小平走了”，邓小平说过的话还在：“中国人民不会忘记你”，“欢迎你每年来中国工作”，面对此情此境，牛教授感动地流泪了，他想起很多往事。
    年岁大一点的人，都知道“乒乓外交”的故事。1973年，周总理接见牛满江教授，成为继乒乓外交之后中国领导人打出的促进中美学术交流的王牌。中国要发展，就要与发达国家交流，牛教授为中美科技交流作了大量有益的工作。美国布什总统也曾多次接见过牛教授，并把代表家族荣誉的全金制作的领带夹和胸花送给牛满江夫妇，以感谢他为中美交流所作的贡献。
    邓小平同志在推动中美科技交流的过程中，和牛教授建立了亲密的友谊。1977年邓小平复出，8月17日首次接见的外宾，就是牛满江夫妇。邓小平谈到了中美科技交流，谈到了两岸文化往来、统一大业，谈到了牛满江的工作。谈到高兴处，邓小平提出“以茶代酒”，跟牛教授干杯。1979年1月29日至31日中国政府代表团访问美国，牛教授建议坦普尔大学向邓小平授衔以示敬意。狄克逊董事长致词称赞说“向邓小平颁发名誉博士学位，是因为他勇敢地坚强地寻求一个强大、繁荣和正义的中国”，牛教授把英文译成汉语，并为邓小平戴上博士帽。这一事件轰动了全美，加强了两国人民的了解和友谊。
    在推动中美学术交流方面，牛教授与其他学者不同的是，他做了很多具体而实际的工作。如：为协助中科院筹建发育生物学研究所，向洛氏基金会及联合国筹集资金(先后获得资助数百万美元)；帮助发育所在美培训科研人才(先后几十人次)；装备国内实验室，购买当时最先进的实验设备及试剂；和国内科学家(童第周)合作开展科学研究，把先进的实验技术引进国内；介绍国外科学家到中国合作；安排国际学术会议在中国举行等。
    牛教授在国内被98个学术科研单位或企业聘为名誉教授或顾问。值得一提的是牛教授曾协助南开大学、福建师大、湖南医大及西北大学筹建现代化的研究机构；使南开大学与坦普尔大学成为姐妹学校，促成天津市和费城结成姐妹友好城市。鉴于牛教授在京与童第周教授的合作成果，以及为中美关系正常化和两国学术交流所作的大量工作，继周恩来、邓小平之后，国家领导人江泽民、胡锦涛先后接见了牛教授，充分肯定了他的卓著贡献。

(XYS20061209)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【转】再谈法官审判科学问题

发表时间:2006-12-05 17：46：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100079h.html
    再谈法官审判科学问题

    文/水博

    2006年11月27日，李启咏同志在中国法院网上撰文“法官审判科学了吗？”。文章对北京市第二中级人民法院关于已故的刘子华先生的遗孀状告方舟子和《北京科技报》等作出的判决进行了一番解释。李启咏的文章的核心意思是：法官没有审判科学，而是仅仅在审判反伪科学人士们批评人的态度侵犯了原告的名誉权。
    我很欣赏李启咏同志的法官不能审判科学的观点。记得几个月以前，我见到中央电视台播放某法院对方舟子侵犯肖传国教授名誉权一案判决的新闻采访之后，曾经很有感慨地写了一篇《法官审判科学，蔑视法律还是科学？》的文章，发表在人民网的专栏上（在新语丝上的文章题目为《法官审判科学必然挑战法律的权威》）。看来李启咏同志是非常赞同我提出的法官不能审判科学的观点，所以，这次李先生也写文章强调北京市第二中级人民法院，关于已故的刘子华先生的遗孀状告方舟子和《北京科技报》等作出的判决，完全不存在审判科学的问题，而是采取了不参与对科学问题的判断，仅仅对名誉侵权问题做出了判决。
    不过，这次我倒并不认为法官不审判科学的态度是正确的。因为，关于“八卦宇宙论”的争论，不同于一个具体的科学问题的争论，它不像“邱氏鼠药”对环境的到底有没有破坏性的影响那样，需要用科学的知识和态度判断出符合事实的结论。所以在“邱氏鼠药”这样的具体科学问题上，法官的确不能去审判科学。但是，众所周知，“八卦”理论属于传统文化，且带有明显的封建迷信色彩。它是与科学格格不入的玄学、迷信。法院的法官如果在这个十分明显的玄学冒充科学的基本问题上，都不能作出判断，那么我认为这位法官的审判，就违背了我国《科普法》中要反对伪科学的要求。甚至也可以说这个审判是违法（科普法）的。
    当然，我们也注意到现在社会上已经有一批人发起签名，要求修改《科普法》关于伪科学的描述。这些人阐述的理由听起来似乎也是可以理解的。但是，我不能不指出他们的思维方式完全是建立在主观唯心主义的基础之上的。如果，要满足他们的要求，仅仅修改《科普法》是远远不够的，还必须要修改我国的宪法。因为我国的宪法第二十四条第二款明确要求：“国家提倡爱祖国、爱人民、爱劳动、爱科学、爱社会主义的公德，在人民中进行爱国主义、集体主义和国际主义、共产主义的教育，进行辩证唯物主义和历史唯物主义的教育，反对资本主义的、封建主义的和其他的腐朽思想。”
    可见，进行辩证唯物主义教育是宪法对每一个公民的基本要求。根据这一要求，在我国宣传鼓吹“八卦”玄学理论，不仅已经违反了《科普法》，而且还是一种违宪的行为。本案法官在这个问题上不作判断，而且在判决书中用“不同的人提出不同的学术观点乃至争辩都是正常的”的语言，掩盖有人故意在公众中散布宣扬封建迷信的伪科学的事实，也同样是违反中华人民共和国宪法精神的。所以，我认为李启咏同志的文章仅仅强调法院没有审判科学，并不能说明本案法官的审判就是正确。
    此外，我认为本案法官的判决还缺乏相应的证据支持。
    例如《北京市第二中级人民法院民事判决书》针对刘子华提出的“八卦宇宙论”理论认为：“不同的人提出不同的学术观点乃至争辩都是正常的，但是不能进行人格攻击。方舟子撰文对刘子华“八卦宇宙论”的科学性提出质疑本无不可，但在文中方舟子却由批判刘子华的理论上升到评价刘子华的人格，用“欺世盗名的行径”、“欺世盗名之徒”、“来自中国的江湖术士”等没有任何根据且带有明显丑化、侮辱性质的词汇来形容刘子华，确实使刘子华的人格受到贬损，名誉受到侵害。”
    对此，从保护公民人身权的角度出发，我认为法院的判决完全是有道理的。但是，法院在做出这样的判决之前，还应该列出相关的证据，证明刘子华本人或者其死后的继承人对宣传“八卦宇宙论”是与哥白尼齐名的伟大发明等伪科学行为，也表示出强烈的不满和坚决的反对。只有在这种情况下，方舟子博士仍然使用了“欺世盗名的行径”、“欺世盗名之徒”等词汇来批评他们，才能构成名誉侵权。
    反之，如果刘子华或者其继承人曾经默许、支持甚至已经参与了“八卦宇宙论”的伪科学宣传活动，那么方舟子用“欺世盗名的行径”、“欺世盗名之徒”来形容他们，怎么能说是“没有任何根据”，怎么能说是“带有明显丑化、侮辱性质的词汇”呢？“欺世盗名”对于欺世盗名之人来说，绝不存在任何丑化、侮辱性质，它就是一个恰如其分的形容词。况且，所有的伪科学和伪科学宣传，确实都会具有某些“欺世盗名”的特点。
    我认为，旗帜鲜明地反对伪科学，指出伪科学的虚假宣传是“欺世盗名的行径”，用“欺世盗名之徒”来揭露伪科学的制造者，完全符合我国《科普法》的反对伪科学的要求。如果确实有人在我国公开的宣扬封建迷信的“八卦论”冒充科学，那么方舟子博士的行为、说法、作用，不仅不能够构成名誉侵权，而且还是弘扬科学精神、维护宪法的公益行为。理应得到法律褒奖和社会的尊重。
    此外，李启咏同志的文章还进一步解释说“原来，真正的原因，是方舟子等人文风不正，用骂人的办法来提出观点，他边骂人便说理，也可能他的说法有一定道理，但是骂人的行为本身已经构成侵权”。我认为这种说法极不恰当，而且也不符合事实。
    每个人对于骂人的理解，可以有不同。借用鲁迅先生的比喻来说，称良家妇女是婊子叫骂人，但是称妓女是婊子就不能算骂人。当然，如果李启咏同志不能理解这一点，也许同样会说鲁迅先生也骂人、鲁迅先生的文风也不正。不过，那只能代表你个人的看法。至于方舟子博士对伪科学的批判是不是在骂人，社会和公众是有鉴别力的。我觉得我国家的民众的觉悟决不会容忍有人在媒体上公开的骂人，我们的各个出版部门一般也不会让骂人的语言，公开出现在媒体上。如果真有媒体公开的刊登骂人语言，那么就是没有人受害人提出诉讼，恐怕有关部门也应该对出版单位进行处理。
    因此，关于方舟子是不是文风不正，是不是在用骂人办法来提出观点，也请李先生慎言。否则，李先生即使没有骂人同样也可能会构成名誉侵权。

(XYS20061205)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【转】西安长安区法院判决书逻辑混乱滥用证据断章取义非法确认

发表时间:2006-12-05 17：45：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100079g.html
    西安长安区法院判决书逻辑混乱滥用证据断章取义非法确认
    ——为方舟子和北京科技报起草上诉书

    倪欧

    西安长安区法院在西安翻译学院和丁祖诒诉方舟子和北京科技报一案中，判决方和科技报诽谤侵害前者的名誉。判决书滥用证据，断章取义，非法确认，逻辑之混乱，令人震惊。
    该法院的判决书（(2005)长民初字第1984号）及诉讼双方的起诉书和答辩书在新语丝及其它网站上都可查到。法院主要判决内容归纳如下：
    1. 方的《绝食老中医胜诉又能怎样?》和科技报的《调查中国十大名校事件真相》两文“使读者相信‘洛杉矶时报上的排行榜’是原告或其利害关系人的‘丧失良知，道德沦丧’的宣传”；
    2. 美国50州高等教育联盟“并不存在之说与客观事实不符，该机构存在的事实有两被告的答辩和举证内容所印证，且已经人民法院的生效判决予以确认；两被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告”；
    3. 科技报在文中称“西安翻译学院造假风波”“更是缺乏事实根据，没有证据支持” ；
    4. 基于以上3条,两篇文章“在客观上损害了原告的人格，降低了公众对原告的评价，侵害了原告名誉” 。
    以下是我对以上判决内容的逐条反驳.
    1. 西安长安区法院没有任何证据证明方舟子和科技报的两篇文章“使读者相信”洛杉矶时报上的排行榜“是原告或其利害关系人的‘丧失良知，道德沦丧’的宣传”。判决是滥用证据,将侵权判决强加于被告。
    方和科技报没有在两篇文章中任何地方说排行榜“是原告或其利害关系人的‘丧失良知，道德沦丧’的宣传” 。在两篇作为证据的文章中,方的原文是:“经我本人和一些媒体的调查，连教育部发言人也宣布所谓“《洛杉矶时报》的报道”乃是一则自费广告，所谓“美国50州高等教育联盟”是子虚乌有的，根本没有这样的一个组织，并把这称之为“丧失良知、道德沦丧的宣传”。“
    很显然, 方是在引用教育部发言人谈话，把“这”称之为“丧失良知、道德沦丧的宣传”，而文中的“这”指的是以自费广告宣传子虚乌有的美国50州高等教育联盟所做的排行榜。方舟子和科技报的两篇文章引述的教育部发言人谈话没有指控这“丧失良知、道德沦丧的宣传”是由西安翻译学院或丁祖诒所做。
    判决书在证据认证时同意了这一点(“本院认为教育部新闻发言人发布的是涉及多方面的问题，并未专指原告”),但何以继而判定方舟子引用教育部发言人谈话“使读者相信”洛杉矶时报上的排行榜“是原告或其利害关系人的‘丧失良知，道德沦丧’的宣传”？法院判决书中无任何事实证据及逻辑判断支持其这一判定，唯有原告西安翻译学院和丁祖诒在起诉书中称“方舟子又把新闻发言人批评其它媒体的原话牵强附会地引用给二原告，称二原告：‘丧失良知，道德沦丧的宣传’。”很显然，西安长安区法院毫无根据地认定了原告这一无中生有的指控。
    原告在起诉书中说“丧失良知，道德沦丧的宣传”是“新闻发言人批评其它媒体的”，继而指责方舟子牵强附会。原告在引用发言人谈话时，很方便地省去了发言人被引用话的前后上下文，而这些上下文清楚地说明了排行榜广告与“丧失良知，道德沦丧”的关系。
    原告在起诉书中说：
    新闻发言人对于新闻单位强调：“我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道德沦丧的行为。”
    教育部发言人的整段话如下:
    “在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方
    针涉及千家万户，涉及老百姓的根本利益。所以，我们真诚的希望从事教育工作
    的同志们，要从代表最广大人民群众利益出发，讲良心、讲责任、讲奉献，努力
    办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒
    体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对
    教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深
    而言之，就是丧失良知，道德沦丧的行为。如果我上面说的这些是道理，道德空
    泛，我下面举出几件事，可以证明我的论点。”
    发言人是针对“从事教育工作的同志们”和”媒体从业人员”。而以付费广告宣传子虚乌有的美国50州高等教育联盟所做的大学排行榜则正是发言人紧接着所举的“丧失良知，道德沦丧的行为”的例子。方舟子的文章中的有关内容完全忠实教育部发言人的谈话。
    2．西安长安区法院逻辑混乱，非法确认美国50州高等教育联盟的存在，并预先假定被告侵犯名誉权
    首先，美国50州高等教育联盟是否存在及洛杉矶时报所登排行榜是否为付费广告与原告所诉及法院所判定的原告遭诽谤，人格遭损害，名誉权遭侵害之间，没有因果关系。被告在文章和答辩中都没有指认原告西安翻译学院和丁祖诒就是美国50州高等教育联盟或付费登广告。如果被告所引述并同意的教育部发言人所说的子虚乌有并不存在及付费广告真如法院所认定的那样是与事实不符或无充分根据，名誉权受侵害的是美国50州高等教育联盟，而不是原告西安翻译学院和丁祖诒，除非法院认定原告就是做排行榜的美国50州高等教育联盟或参与者。
    其次，西安长安区法院非法认定美国50州高等教育联盟的存在。判决书认定：“美国50州高等教育联盟并不存在之说与客观事实不符，该机构存在的事实有两被告的答辩和举证内容所印证，且已经人民法院的生效判决予以确认”。
    两被告的举证是判决书所列的证据⑧（加利福尼亚州公司档案和暂时无效证明）和⑨（加利福尼亚商业网站的检索结果）。法院在判决书中已裁定：“对被告提供的证据⑧⑨因该证据属涉外证据，因未经所在国公证机关公证及我国驻美使领馆的认证，故不予认定。”然而，法院又用法院已不予认定的证据来印证确认美国50州高等教育联盟的存在，这是西安长安区法院自相矛盾且属非法认定。
    判决书称美国50州高等教育联盟存在的事实“已经人民法院的生效判决予以确认”更不可思议。所谓“生效判决”是指该院同一法官（张德军）对西安翻译学院及丁祖诒诉西部发展报社和唐勇侵害名誉权一案的判决“（2005）长民初字第432号”。网上我能查到的该判决书，包括西安翻译学院所张贴的，均将判决书中的证据及其确认部分所省略，但根据原告在诉方舟子和科技报一案中举证（证据③(2005)西证字第2168号公证书。证明“五十州高等教育联盟”确实存在，并非两被告所称“子虚乌有”）被法院以“属涉外证据，因未经所在国公证机关公证或我国驻该国使领馆认证，故不予认定”，可以断定，在此之前的所谓“生效判决”一案中，西安翻译学院和丁亦无合法证据证明美国50州高等教育联盟存在。西安长安区法院是根据什么证据生效判决确认该联盟存在事实的？张德军审判长在该判决书中认定，“被告至今也无证据证明其报道中所称的上述事实（指不存在）”。最基本的逻辑常识是，确定被告无证据证明该联盟不存在并不能证明该联盟存在。
    事实上，方舟子和科技报在本案中举证美国50州高等教育联盟在美国加州注册日期正是来证明教育部发言人所称该联盟系“子虚乌有”“并不存在”。早在2004年，方舟子通过加州政府数据库查出，该联盟是由贺玉民（HEYUMIN）于2004年５月２６日在加州注册。方在本案中所举证的加州州务卿的证明正是显示这个日期。“公司成立5天之后，5月31日，该公司就向丁祖诒发了“经过对美国高等院校调查证明，中国西安翻译学院丁祖诒校长为最受美国高校尊敬的中国民办大学校长”的证书。在短短5天之后就完成了对美国高等学院的调查，这种工作效率，不借助特异功能恐怕是办不到的。”（方舟子语）这些过程在被告北京科技报的文章中有详细介绍。（西安翻译学院的网页上至今（2006年12月2日）仍显示丁祖诒的荣誉中包括“三、2004年5月，美国50州高等教育联盟授予“最受尊敬的中国民办大学校长””。）正是基于这些证据，方舟子和北京科技报及教育部发言人认定该联盟做假子虚乌有，并未进行调查，为颁奖发证书而注册，并不实际存在。任何不带偏见有高中毕业阅读理解能力的人在审读全文及证据后不难理解被告及教育部发言人所说的子虚乌有及不存在并称之为“丧失良知，道路沦丧的行为”。而西安长安区法院对被告及教育部发言人所说的“子虚乌有”“不存在”断章取义，强行限定定义为该联盟是否注册，进而判定被告侵权，这是莫须有的文字狱。
    关于洛杉矶时报上的排行榜是否是付费广告，被告做了充分的分析和调查并做出判断。被告没有指控原告做广告，因而没有责任向法庭提供“充分的证据证明《洛杉矶时报》的文章是自费广告”（判决书语）。原告以此问题为据控告被告诽谤，根据《最高人民法院关于审理名誉权案件若干问题的解答》第7条，原告有责任向法庭提供充分的证据证明被告分析和调查的事实是捏造失实且与原告名誉受损有因果关系。西安长安区法院举证责任上的本末倒置，没有对原告提出此要求，而要求被告证明自己清白，实际上是预先假定被告侵权。
    正如北京科技报文章所介绍的，被告断定洛杉矶时报上的排行榜是付费广告是基于如下充分的分析和调查所得事实。这些事实是双方都可查验的。
    1）“该“报道”位于报纸的下方，用框架框起来，与各种广告放在一起，一见而知是一个付费广告，而不是什么报道。左侧是那个用初级英语水平写成的中国式英语报道，右侧是西安翻译学院院长丁祖诒与一位华人在“西安翻译学院”的招牌前握手的照片。”
    2）《洛杉矶时报》负责客户服务的工作人员JanetteDean给方舟子查询的回信：　“你送来的图像看来是我们报纸在2004年10月4日第B-6页的扫描或拍摄图像。这个关于某个联盟做了一次调查提名中国顶级大学的加框文字，的确是一个付费广告，而不是由《时报》记者或其他任何记者根据调查而得的事实所写的文章。”
    3．西安长安区法院断章取义，非法判决北京科技报在文中称“西安翻译学院造假风波”是侵权
    在北京科技报《调查中国十大名校事件真相》一文中，判决书所指“西安翻译学院造假风波”这一句源自该调查最后一部分的标题《“西安翻译学院造假风波”来龙去脉》。在这一标题下，科技报全面详细地报道了来龙去脉，除了方舟子的调查及媒体报道外，最长一段是详细客观地介绍了法院关于一媒体和记者报道美国50州高等教育联盟排行榜时侵害西安翻译学院名誉权的判决。所谓“西安翻译学院造假风波”是指被法院判决侵权的媒体指责西安翻译学院造假这一事件。科技报只是客观地报道了方舟子调查和媒体报道及法院判决，均有事实根据。在提到西安翻译学院把质疑其“造假”的两家媒体告上了法庭时，科技报在造假两字上加了引号，以示该报只是报道，并未认定该院造假。
    显然，法院无视上下文，把《“西安翻译学院造假风波”来龙去脉》这一标题等同于科技报指控西安翻译学院造假。这是西安长安区法院断章取义。
    即便这一标题象法院所认定的那样，是北京科技报指责西安翻译学院造假，由于该报在这一标题下同时客观详细地报道了法院已生效的侵权判决，读者做判断，从该文中并无理由相信北京科技报的“造假指责”，而不相信西安长安区法院的侵权判决，即读者从该文中无理由相信西安翻译学院造假，因而西安翻译学院的名誉不可能是被该文所损害。原告名誉受损与该文无因果关系，根据《最高人民法院关于审理名誉权案件若干问题的解答》第7条，西安长安区法院据此判决北京科技报侵害原告名誉权不成立。
    《最高人民法院关于审理名誉权案件若干问题的解答》第7条和第8条规定，确认是否构成侵害名誉权，应当根据受害人确有名誉被损害的事实、行为人行为违法、违法行为与损害后果之间有因果关系、行为人主观上有过错及有侮辱他人人格来认定。综合以上分析，西安长安区法院的判决书完全不符合最高人民法院的以上条规。西安长安区法院关于方舟子和北京科技报侵害西安翻译学院和丁祖诒名誉权的判决完全不成立。我希望，逻辑混乱，滥用证据，断章取义，非法认定，也许只限于某些法官某些法院所为。
    本文以上只限于就上诉中推翻西安长安区法院错误判决而做的讨论，并未对西安翻译学院和丁祖诒的行为进一步追究。本案中，法院以涉外证据需有所在国公证及中国驻该国使馆认证为由，对原告及被告所举证的关于美国50州高等教育联盟的证据均不与认可。方舟子在答辩书中已详细分析西安翻译学院和丁祖诒使用的是伪证。我建议方舟子在上诉外对此做进一步调查和追究。方可以受害人的身份向美国加州AttorneyGeneral 和Secretary ofState的办公室举报西安翻译学院和丁祖诒的证据③（(2005)西证字第2168号公证书。证明“五十州高等教育联盟”确实存在），要求调查，并请求美国驻华使馆及登广告的洛杉矶时报协助。该证据显示“五十州高等教育联盟”于1990年3月21日由MikeHenry在加州注册。据美国侨报报道，去年初，该联盟曾通过加州律师Donald Z.Wang（王律师）向中国媒体发送律师函，证明该联盟存在。媒体收到律师函的律师签名下方空白处有一表格，显示与西安翻译学院和丁祖诒举证中一样的注册日期及注册人。侨报报道，王律师已否认他签发的律师函中有这些日期和注册人，是客户做了手脚。律师函上有王律师在加州的执照号码。方舟子应将这些信息，一并提交加州AttorneyGeneral以便调查。
(XYS20061204)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【转】关于方舟子“西翻案”的自问自答

发表时间:2006-12-05 17：44：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100079f.html
    关于方舟子“西翻案”的自问自答

    作者：ZZZ

    方舟子在西安市长安区法院又败诉了。我虽不是什么法学家，但作为一个关心此案的普通人，也很想就自己所知道的一些情况进行一下案情分析。于是便有了以下的自问自答：
    1． 方舟子为什么败诉？
    答：因为西安翻译培训学院[广告和报道中的“西安翻译学院”去掉了“培训”两字]就在离西安市市中心大约40公里以南的西安市长安区[原长安县]太乙[宫]镇。西安翻译培训学院的几万人的吃喝拉撒睡为拉动当地经济作出了巨大贡献。丁院长跟地方上的头头脑脑自然不陌生。大家也都知道他现在财大气粗。
    2． 法官们为什么不独立审判呢？
    答：他们敢吗？在当下的中国，法官心里很清楚最应该听谁的。
    3． 法官们不怕社会影响吗？
    答：在他们心中，再差劲，再糟糕的法官仍然是法官。目前保全自己的位子是最重要的。
    4． 法官们这样做，难道不怕让司法机关蒙羞吗？
    答：我们的许多法官目前还缺乏追求至善的法哲学理念，也就不会有让强权低头的精神和勇气。众所周知，法的本质是寻求正义。他们也应该知道，真正有说服力的判决不能仅仅靠强权。除了一部分人主动或被动受贿违法徇情枉判外，目前在中国，不少法官还缺乏一种道德精神和对正义追求的勇气，具体表现在办案时往往顶不住上面的压力而选择寻求明哲保身。要不然，怎么会有那么多的枉法裁判和冤假错案呢？可以想象，他们的昧心判决不是被老百姓的唾沫所淹没，就是会被钉在历史的耻辱柱上。在西安，以前是北边的未央区法院臭名远扬，现在又是南边的长安区法院故事不断。如果也真的有大问题，那可是‘怎一个羞字了得’！
    5． 好多法学界的人不都在喊“程序正义”和“司法独立”吗？
    答：那是时髦的说法。每当有司法腐败的事情发生时，司法界和一些法律评论者都会那样讲。其实，那是一种推脱责任的说法，也是一种幼稚的表现。李北方对这一问题的回答如下：司法独立不是天上掉下来的。他还说，“仿佛司法独立具有天然的正当性，一旦司法获得了独立，我们的法官就一下子会脱胎换骨，公正、廉洁、自律，对‘法的精神’的坚守等美德会奇迹般地在法庭上浮现。”“司法部门的独立和权力是争取来的，不是谁能赐予的，其力量的来源是法哲学家和法官们对‘自然正当’（NaturalRight）的（自然法）理念的坚守和自我克制。”“我们的法院系统具备获得独立权的资本吗？如果答案是肯定的，那么可以想象的结果也只能有一个，司法腐败会更加严重，司法将成为这个社会最黑暗的死角。”（李北方，“司法独立是哪里来的”，2006年10月1日版《南风窗》2006.10上半月，第88页）
    6． 丁院长到底是个什么样的人？
    答：长话短说吧，他原来是西安某校外语教师。后来，先是与陕西省译协合作办班创收，随后又独自办学。起先是在西安市西郊土门附近办自考辅导，然后抓住机遇，扩大规模。目前学校新校区在秦岭北麓翠华山国家地质公园旁边。此人应该说很有魄力和胆识。在为民办教育争取权利和地位等方面也曾奔走呼号，并不断买断当地某些报纸的版面宣扬自己的一些教育理念。一度时期也曾藐视权贵和政府部门，跟陕西乃至国家的教育行政部门关系紧张。后来态度发生了一些微妙的变化。毕竟，人在屋檐下，不得不低头。特别像专升本、教学评估、独立招生等方面，还是政府说了算。现在的宣传则更多地转向了大搞个人崇拜和个人宣传。有些方面，有点做过头了。
    7． 这么有头脑的人，怎么也做明明白白的傻事呢？
    答：只有你想不到的，没有他不敢做的。钱多以后，做法和想法就会和常人不同。其实，他现在也骑虎难下了。不知道他行事作风的人还以为他的大学及校长排名事件是一次突发其想的冲动之举。其实，这一切都是有其自身发展轨迹的。为了凸现自我，他先是在西安音乐台等电台花钱播送操刀手写就的个人奋斗史一类的自我传记性连播节目；同时花大笔钱在西安的报纸上整版刊登大篇幅明显属广告性质的宣传文章。此外还获得过什么西安最有魅力先生等称号。一些事情做得让人通体肉麻。在这一方面，我们党的喉舌，《西安晚报》一直在推波助澜，工作做得相当出色。不禁令人感叹：金钱还真能使鬼推磨！关于这一点，有过期报纸可供查证。[该报纸也有网络版。]严格来说，报纸刊登收费宣传性文章，可能也算一种新闻腐败吧，特别是一些不实宣传文章。当然后来因为广告越做越大，特别当广告走出国门后，大学和大学校长排名事件就自然而然地出炉了。醉翁之意当然不在酒，按目前的状况，总不可能去美国做招生宣传吧！明眼人都看得出来，该广告策划纯属为了‘出口转内销’：先通过汉英翻译的方法在国外用蹩脚英文自费刊登一则广告，再在国内报纸上装模做样地转引国外报纸，其实这时是刊登出了原中文稿，这样打个时间差，通过错觉引起轰动，充分利用国人崇洋媚外的心态，达到最终在国内造势的目的。整个构思的根本目的是曲线救国：还是为了服务于国内的招生宣传。有人说丁院长有点不自量力，但一直把“西安翻译培训学院”自比“东方哈佛”的丁院长能不着急吗？问题是，本来是个好好的事业，钱也挣了，名也有了，踏踏实实干就行了，多为穷苦孩子的教育办些实事，身后自留美名，何需掩耳盗铃！但当教育被产业化和商业化后，竞争是客观存在的，趋利是第一位的，宣传是必须的。在西安，有外事学院、欧亚学院、西京学院等民办院校一直在和西安翻译培训学院明里暗里争夺生源。面对种种压力，再加上对金钱和名誉的攫取无止境时，一旦拿不住自己，也就难免走火入魔了。
    8． 丁院长难道不知道这样做的后果吗？
    答：这个不太好讲。可能以前的宣传也没出过大问题，自己也曾弄过几个官司在家门口打一打，热闹热闹，对他这样的人来说，也没什么大不了的。这次做之前，可能也没想到会有方舟子这样叫真的人来对阵。当然，现在事情弄大了，就像玩火玩出了森林火灾，一时半会儿又无法收场，也只好硬着头皮往下撑了。想些法子，能摆平就摆平呗，你说还能怎样？现在就是这种局面，骑虎难下了。
    9． 丁院长如此一意孤行，就不怕造成坏影响吗？
    答：影响是多方面的。丁院长是个聪明人，否则也不会干到今天。他很会利用机会。好多名人都在炒作，丁院长也打了多次官司，他深知有坏处就有好处。他现在只能孤注一掷，一条道走到黑了，可能他自己心里也没底。但至少现在全国甚至世界上都有人知道有这么一个学校了。当然，坏的影响可能会更大。人们对丁的社会评价肯定会降低。从目前局势看，网络和其他平面媒体的报道及官司的进展可能会对学校声誉产生一些不利影响。但以丁院长的风格，他会不惜一切代价去尽力消除这种负面影响的。每年招生来临时，他都花巨资包下报纸整版，进行狂轰滥炸式的宣传。学校的巨幅广告已经打到了全国的许多县城甚至乡镇。另外，从客观上讲，对丁院长有利的条件也不是没有。首先，在我国目前的教育模式下，学校还能招来学生。民办教育的学生们大多是来自西部偏远地区或高考竞争激烈的某些省份的高考失利者。这些学生在高中几年一心苦读，有些甚至多次失利，求学心切。重点本科、二本上不了，三本收费又太贵。民办学校便成为他们暂时脱离困境的一个歇脚点。其次，坏影响的范围在一定程度上可能也有限，更何况广告的宣传威力也很大。偏远地区的学生家长一般不会上网络查询学校。好多民办院校又极端重视每年6、7、8、9月份的学校招生宣传。有的学校委托专业招生公司打新生争夺战，有的甚至雇佣本校上届学生去回乡招新生。招来一名新生该老生可提2000元或3000元现金不等。对在校经济困难的学生来说，这可是他们将近一年的生活费啊。有的老生明知有问题也昧着良心去做宣传来挣钱。而新生家长又很容易相信这些老生：不好？他自己怎么能在那儿上学呢？实际上，家长们不知，这是金钱和现代商业运作的厉害。譬如，2006年招生时，在西安市区的一所院校根本就不具备办学条件，但在招生中违规操作，虚假宣传，招来了数千学生，导致学生游行，惊动了市长，进行现场办公，最后以或退费或转学来平息事件。最后一点有利之处，学校越封闭、越偏僻可能更有利于管理和控制。学校如果地处偏僻，新生家长送孩子到学校一看，很安静，很适合学习。事实上，许多学校现在的新校区几乎与外界隔绝。好多学生上了几年大学，只是应付考试，仍然孤陋寡闻，心智方面几乎没有多少提升。学校若实行所谓的半军事化管理，从表面上看，有利于学生的安全和学习，家长很高兴，但实际上，这也为学校封锁校外不利消息，进行奴化教育和个人崇拜提供了绝佳条件。从学生方面讲，从刚进校时的不知情，再到知情后的执迷不悟，一直到最后群起而捍卫学校所谓的声誉，这中间有一个非常微妙和奇怪的心理变化过程。好像有一点皇帝新装故事中所表现出的那种群体心理现象。但我始终认为，学生是无辜的。更何况，他们的工作和未来可能还寄托在那张盖有学校公章的文凭上。其实学生当中很多人也已经是进退两难了。这也就是为什么某些人敢铤而走险的原因。总之，无论影响如何，校方可能仍然能继续招来更多的学生。
    10． 上诉后，谁会最终获胜呢？方舟子，还是丁院长？
    答：在中国目前的司法状况和社会风气下，可能丁院长还会赢。但如果上面的领导顾及到和谐社会的建设以及人心的向背，急转直下的情况也不是不会出现。西安市的领导们正在大力推行文明城市、和谐城市和卫生城市建设，估计也不会像长安区那样短见而进行地方保护。西安中院可能也不会像长安区法院那样的无所顾忌。依我看，在中国这个古老而又神奇的土地上，发生什么样的事情都是有可能的。当来自各方的压力越来越大时，一切都有可能瞬间轰然坍塌。时间才是最公正的审判员。等着看好了！不说啦！愿好人一生平安！

(XYS20061203)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评高耀洁《避孕套挡不住艾滋病》

发表时间:2006-12-03 02：58：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100078b.html
【方舟子按：我在《因求真而可敬》(XYS20060105)一文中提及高耀洁著《中国艾滋病调查》一书时曾评论说：“高女士曾反对提倡使用安全套预防艾滋病，这个与医学界主流不符的立场受到过专业人士的批评。令人高兴的是，在本书中，高女士已改变立场，认为使用避孕套可有效地预防艾滋病的传播。”现在看来高女士其实并没有改变立场。高女士以抗艾滋病英雄的身份在艾滋病日传播如此不科学的言论，影响非常不好，令人遗憾。那些危言耸听是从“艾滋病专家朱琪教授”那里搬来的，朱琪又是从国际邪教组织统一教会的宣传材料那里搬来的。朱琪乃是中国健康教育研究所的教授。该研究所几年前就接受统一教会创办的“国际教育基金会”的资助在中国搞“性纯洁”教育，反对“性安全”运动。朱琪即是国际教育基金会和中国健康教育研究所合作培训中心的主要负责人。该基金会的负责人甚至担任过中国健康教育研究所主办的《中国健康教育》杂志的副总编。】

避孕套挡不住艾滋病

高耀洁　　2006-11-30　23:02:00

    http://blog.sina.com.cn/u/4b22ef9201000652

    开场白：避孕套为什么不能防御艾滋病病毒？众所周知，避孕套又别名保险套，但它避孕的效果并不是100%，有资料表明：其失败率为31％。在现实生活中，因使用避孕套避孕失败，而到医院作人工流产者，不乏其人其例。既然避孕套连自身的“份内工作”都做不好，那么，在男欢女爱的性冲动中，又怎能担当起防御艾滋病病毒侵袭的重任呢？
    对于高危性行为，一生都需要防御艾滋病的人来说，避孕套几乎成了无用之物。避孕套不能保证性乱者安全无恙，反而会助长了他（她）们的放荡行为。
    ◆避孕套避孕造成失败的主要原因有破裂、滑脱、乳胶质量差、厚度与弹性、型号遗择、存放时间、“老化”，甚至反复使用。在套子上涂抹含凡大林一类的矿物油，乳胶脆性增加，数10秒钟后强度下降90%，更易发生破裂。艾滋病病毒较精子小2000倍以上，更易透过避孕套不易觉察的细小裂隙；
    ◆每毫升精液约有1千万至1亿艾滋病病毒，即使正确使用避孕套，它没有滑脱，也没有破裂，那么，从套子的根部泄出少量精液或因接触女性外阴，也会使其感染艾滋病病毒，也可能因接触男性会阴部，而使男性受感染，艾滋病病毒使人们感染的通道是无数的，不论女的阴道和外阴，还是男的阴茎和会阴，只要有皮肤或黏膜的轻度擦伤，便会受到感染，而这种轻微的擦伤在性交时是经常发生的。
    ◆另外，艾滋病病人的体液内部含有大量的艾滋病病毒，随时可以感染他人。艾滋病病毒最容易侵袭口腔、直肠、阴道黏膜或其他部位皮肤上的朗罕氏细胞，它先在朗罕氏细胞内大量繁殖，然后再进入血液向全身扩散。因为黏膜、皮肤表面存有大量朗罕氏细胞，所以感粱艾滋病病毒也会比怀孕容易得多。感染艾滋病病毒，每次性接触都可能发生，而怀孕的机会每月仅有一次，且可以作人工流产来补救。而感染了艾滋病病毒是无法补救的，失败就等于丧命。
    20年来，美国有数百万人相信这种“保护措施”，正是这种“抵御艾滋病”的策略，使美国艾滋病的感染率飞速增长，有些州的青少年感染率年年翻番。
    美国总统的艾滋病顾问何得雷河·克伦秀博士面对800名学者提向：如果你有机会跟你梦寐以求的理想对象发生性关系，但他（她）感染了艾滋病病毒，你是否愿意与他（她）凭借避孕套的保护做爱呢？结果在那么多避孕套推广者中没有一个人举手。
    类似的情况、在中国也有，但没有引起公众警觉。许多性乱的人，特别是“三陪女”，“嫖客”，他（她）们只追求享受与金钱；从不会想到对方可能隐含有性病／艾滋病。
    艾滋病专家朱琪教授警告说：我们正在犯美国人犯过的同样错误-过高估计避孕套的安全作用，而没有告诉青少年们：人格教育和健康家庭教育是惟一的选择。
    至今，还有许多中国人不了解避孕套的真实作用—它不能防御艾滋病病毒。我曾对一个宣传避孕套防性病／艾滋病的推崇者说：“你不要过分宣传避孕套的防艾滋病的作用。”他说：“你不叫他们用避孕套，叫他们用啥？”我再次告诉大家，避孕套不能防御性病／艾滋病，它只能给人们造成心理上的安全感，使人们更麻痹、更丧失警惕性，促使性病／艾滋病的流行与蔓延。至于“叫他们用啥？”我再次郑重地告诉群众：“洁身自爱”，才是惟一保护自己、家庭、社会，健康向上的防御性病／艾滋病的办法。

(XYS20061202)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


出师未捷身先死——悼念邹承鲁先生

发表时间:2006-11-30 01：15：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100076f.html
出师未捷身先死
——悼念邹承鲁先生

·方舟子·

－－－－

我一生做学问所遵循的基本原则可以归纳为：努力追求科学真理，避免追求新闻价值，跟踪最新发展前沿，不断提高水平，勤奋工作，永不自满。
我自己确信，如果我有再生活一次的机会，我仍然将选择科学研究作为我终身的职业。
——邹承鲁
－－－－

11月23日午后，我打开计算机开始下载电子邮件，其中有两封来自邹承鲁先生信箱的信，标题都一样：“Dr. Cl Tsou haspassed away”（邹承鲁博士已去世），大惊。信是邹先生的女儿发来的，原文为英文，摘译如下：
“亲爱的朋友们：我的父亲邹承鲁博士已在今天凌晨去世了。大约一个月来他病得很厉害，医生们尝试了各种办法，他自己也很努力，但是还是没能成功。邹博士安详地去世，其家人和朋友和他在一起，直到最后一刻。”
邹先生已83岁，3年前查出患了淋巴癌，时不时要住院治疗，所以这条坏消息并不太让人意外，我只是没有料到会来得这么快。我最后一次见他是在今年6月份，他当时在北大医院住院。他的精神很好，我们谈了一个多小时。直到11月2日，我还收到他投给新语丝网站的稿件《必须严肃处理学术腐败事件》，万没想到那是他的绝笔。看着邹先生女儿寄来的邹先生摄于今年9月的一组照片，才发觉他和6月份时相比，变得多么憔悴，不由一阵心酸。
邹先生祖籍江苏无锡，1923年5月17日生于山东青岛，1945年毕业于西南联合大学化学系，1951年在英国剑桥大学获得生物化学博士学位后即回国，后来在胰岛素人工合成、蛋白质折叠、酶学等方面有突出贡献。1980年当选中国科学院学部委员（即后来的院士），担任过中科院生物学部主任。
邹先生的大名在上个世纪80年代我还在国内读生物系本科时，就已如雷贯耳。据传，邹先生曾经如此评价过某位院士候选人：没有在Nature（英国《自然》杂志）或Science（美国《科学》杂志）上发表过论文，怎么能当院士！我不知道这个传说是否属实，不过它倒是很能表现出邹先生不怕得罪人的个性——得罪的不仅是那名院士候选人，还有一大批院士。《自然》和《科学》是国际公认的最顶级的科学学术刊物，近年来在重赏之下，国内科学家在这两份刊物上发表论文的才逐渐多了起来，但是在上个世纪，却是凤毛麟角，在老一辈院士中也很罕见。
但是邹先生有那么说的资本。他的第一篇论文是发表在《自然》上的，不过他那时（1949年）还是学生，并不能体现出从事独立研究的水平。1979年，他又在《自然》上发表了一篇论文，这是我国改革开放后第一次在国际刊物上发表的论文。1993年，他在《科学》上也发表了一篇论文。这三篇论文，两篇邹先生为唯一作者，一篇为邹先生与一名学生合署。这在一篇重要论文动则一串挂名作者的今天，是很少见的。邹先生在国际期刊上发表的最后一篇论文2003年发表在《蛋白质化学杂志》上，他虽然是该文的第三作者，但是邹先生一贯反对没有做过实质性贡献的人在论文中挂名，所以可以推知他实际参与了这篇论文的研究工作，也就是说，他的科研生涯一直持续到80岁。
我在美国留学时读的是生物化学，与邹先生可谓同行，不过研究方向与邹先生的离得太远，并没有读过他的论文。我当时有在大学图书馆乱翻书的习惯，有一次竟然无意中翻出了一本介绍中国生命科学进展的英文著作，是邹先生主编的，还饶有兴趣地翻了一遍。
不过，近年来邹先生走进公众的视野，并不是因为他的学术研究，而是他对学术腐败现象和事件直言不讳的批评。我们也是因为这个原因而认识的。

－－－－

我深信，为了我国科学健康发展，既要创新，也必须打假，而打假尤为重要。只有在科学界清理出的一片干净土地上，才有原始性创新大展身手的舞台；否则，真假不辨，良莠不分，对于将决定我国科学前途的广大青年学子，让他们何去何从？
    ———邹承鲁

－－－－

我与邹先生开始有联系，始于2000年8月。当时有一个美籍华人带了号称“世界上独一无二、价值无法估量”的基因库回国，引起相当大的轰动，被媒体称为“基因皇后”。我质疑此人的学术地位及该基因库的实际价值，认为这是并无多大的科学价值的商业炒作，并就这一事件起草了一封公开信说明事实真相，联系了88名研究生物学的专业人士联署。邹先生发来电子邮件向我询问了情况。他没有联署公开信，但是与饶毅教授合写了一封信寄给国内报纸，表明对这一事件的看法：
“我们不是不知道公开自己意见的后果，但如果对类似的过分炒作视而不见、缄口不言，我们担心必将损害中国科技界的形象和长远利益。为了科学的声誉和自己的良心，我们不得不泼上一杯冷水……”
这是学术打假事件首次引起国内媒体的广泛关注。引起更大的风波的是次年年初的“核酸营养品”事件。当时我发现，只要学过生物化学的人都知道没有营养价值的核酸居然在国内被当成包治百病的保健品销售，有一些生物化学专家公然为其捧场，在被我揭露后，他们又召开了所谓研讨会、听证会为这一保健骗局保驾。就在我愤怒地指责中国生物化学家向公众做伪证时，时任中国生物化学与分子生物学学会理事长的邹先生站出来告诉公众真相：“核酸营养没有任何科学依据”，“核酸营养之争在学术上没有多大意义，只不过是一个商业炒作和学术道德的问题。”在当年9月召开中国生物化学与分子生物学学会全会上，他在退居二线前提议制定“家规”，要求学会成员不得以学会名义发表带有商业色彩的文章、举行带有商业色彩的活动。这是中国学术性机构首次做出这种规定。
2002年8月，又出现一个打着高科技招牌的商业炒作。有一位名叫徐荣祥的医生向媒体宣布一条惊人的消息：他将用5年的时间完成克隆人体的206个组织器官。邹先生对此批评说：
“由于人们生物学知识的贫乏，又缺乏判断能力，这样就会给人有空子可钻。正是利用人们的这种心理，有的人便可以胡吹，就可以骗人。而企业为了达到自己近期或远期的商业目的，多会使用某个人们不熟悉或不了解的概念，然后把它曲解，变成一个‘激动人心’的新概念，再用它来达到自己的目的。”
徐荣祥的反应是给邹先生寄去了一纸“知情通知书”，以“经济法律纠纷”相威胁。邹先生并没有被恶意诉讼的威胁所吓住，将它在新语丝网站上公布出来。5年快过去了，事实的真相如何，即使对生物学一无所知的人也可以看得很清楚。

－－－－

在揭露这些（违反科学道德的）事件时，对知名科学家应该更加不留情面，正因为他们影响大，对他们的揭露，更加可以使广大科学界，特别是青年同志引以为戒。对无名人物大张旗鼓进行鞭挞，对知名人物却噤若寒蝉，只能起到很坏的反作用。
——邹承鲁

－－－－

学术腐败问题在最近几年才引起公众的关注，而其实早在1981年，邹先生当选为学部委员之后不久，就开始关注这个问题，起草了一封公开信，呼吁开展“科研工作中的精神文明”的讨论。从那以后他一直在呼吁重视科学道德、学术规范问题，而且不止是口头说说而已，自己也参与揭露学术造假事件。他可谓中国打击学术腐败的第一人，只不过这些工作在当时限于学术界内部，不为公众所知罢了。
邹先生在八、九十年代揭露的这些人，有好几位是当时位居学术高位的“大人物”，或是人为树立的“科学明星”。与后来打击商业骗局、商业炒作不同，揭露这些人的阻力更大，有可能受到他们及其上层支持者的打击报复，面临的是政治和职业上的风险。如果他们没法找你算帐，还是会设法进行报复。2001年11月我到北京首次拜访邹先生时，他就向我感叹说：“连我的学生都对我老得罪人有意见。”得罪了人，拿他没办法，就把气出到他的学生身上，申请经费、评院士的时候，故意刁难，说你不是邹先生的学生吗，就按严标准来要求。
邹先生揭露的这些人基本上都没有得到应有的处理，有的总算是被边缘化了，只能到边远地区继续招摇；但是有的至今仍然是“大人物”、“科学明星”。这样的结果，其实是预料得到的，也是腐败之风愈演愈烈的一个重要因素。如邹先生所言：
“目前往往是违反科学道德的小人物得到处理，而知名人士就很难处理。个别的反而得到领导更大的重用。我认为在一定程度上是纵容了这些事件的发生和发展。我感觉上世纪80年代学术腐败的案例为数并不算多，但90年代以来是越来越普遍了。相关机构应该下决心处理一些典型案例，将学术腐败的恶化势头彻底扭转。”
这种状况，并没有因为近几年来舆论、媒体对学术腐败问题的关注而有所改善。我最后一次见到邹先生时，正值四川大学副校长、中国科学院院士魏于全因为涉嫌造假被实名举报，在网络、媒体上闹得沸沸扬扬，连《人民日报》都罕见地整版报道，而结果还是不了了之。邹先生对我说，他曾经为这件事给中国科学院主管学术道德的副院长写了一封信，要求中科院组织调查组调查此事，但没有接到任何回音。邹先生后来在《必须严肃处理学术腐败事件》一文中披露了此事：
“学术腐败问题已经蔓延至院士群体，有此类问题的已经不是个别的。几个月以前，当某一位院士的问题开始在媒体上曝光的时候，我曾通过学部给中国科学院学部道德建设委员会主席写过一封私人信件，我认为，科学院有责任处理院士的问题，要求科学院学部道德建设委员会就此事进行调查，如果属实，应予以严肃处理。几个月以来我一直在等待，但迄今为止，没有看到这件事的任何处理结果。”
他一直等到了生命的最后一刻，也没有得到回音。

－－－－

光说是不行的，对学术不端行为，一定要严查严办。希望各有关单位，各级有关领导真正予以重视，认真干几件实事，才能克制当前的腐败之风，还我国科学界一片干净土。
——邹承鲁

－－－－

去年9月初，我到青藏高原考察，有近一周没法上网，也就没法像往常一样每天更新我主持的网站。从高原下来后的第一件事是收电子邮件，其中有一封是邹先生的英文短笺：“亲爱的是民，最近几天都没有收到新语丝，希望你一切都好。”
这是战友的担心和问候。他太清楚打击学术腐败，触及巨大的利益集团时所面临的各种可能的危险。他应该也很清楚，个人的力量实在太渺小。在生命的最后几年，邹先生成为了公众人物，成为了一名斗士，对科研体制、教育体制、院士制度种种问题慷慨陈词，大概也是知道自己来日无多，想把余热发挥殆尽，能触动一处是一处，改动一点是一点吧。他在今年2月建议重建西南联大，被有些人视为天真，但我想，这又何尝不是对中国现有名牌大学失望致极的一种流露？
他的战斗还没有见到胜利的曙光，他所企望的科学净土依然遥不可即。他的建言，有的已说了许多年，再说也是白说。他甚至来不及把所有的话都说完。在今年7月份，邹先生写信告诉我他准备写一篇文章，要我提供材料。我没有见到这篇文章。他的女儿告诉我，邹先生最后几个月在构思一篇长文，想把以前想说而无法说的话都写下来。死神快了一步。想来他是带着遗憾离去的。83岁可算长寿，但是对一个战斗到最后一刻的人，我不忍说安息。
一个人的死亡，并非意味着一个人的结束，除了留下基因，还可以留下弥因（meme），比如思想、精神、观念、学术成果，都不会轻易被死神带走，而会传之久远。邹先生走了，但是他的学术成就，他对中国科学普及和学术道德建设的贡献和影响，并没有被带走。邹先生遗留给我们的，不仅仅是杰出的学术成果，更是伟大的科学精神。杰出的学术成果最终将会成为文献上冰冷的记载，但是伟大的科学精神却会成为熊熊的火种，点燃每一颗还未死绝的心灵。邹先生的学术成果是绝大多数人都难以理解也不必理解的，但是他的科学精神已经和必将激励着无数在为中国的科学发展和社会进步而奋斗的人们。
在我写做此文的时候，被邹先生称为“院士同道”的何祚庥先生刚好打来电话。我问他是否会出席12月1日上午邹先生的追悼会，他说：“当然去！我年纪也大了，一般人的追悼会都不去，但是邹先生的追悼会一定去，去示威啊！”我想何先生指的是向那些从事和支持学术腐败的人示威吧。
年近80的老先生尚且威风犹在，何况我等后生？
邹先生应该安息了。

2006.11.27

（《中国青年报》2006.11.29）

(XYS20061129)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“方舟子再遭跨国索赔百万美元”

发表时间:2006-11-24 21：55：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100073e.html
【方舟子按：《新闻晨报》不良记者郭翔鹤、汪蕊的这则报道中唯一有趣的是这段话：
“肖传国同时透露，在美国起诉方舟子一事已有进展，聘请的美国律师詹姆士·B·勒博已于当地时间11月13日在纽约东区联邦法院向方舟子提起诉讼。詹姆士对记者说：“已查明其网站是被告方是民在美国加州自己登记、自己管理、自己技术维护的个人网站，在其网站上诽谤并进行人身攻击的行为严重违反美国法律。我们分别向方舟子和在其网站上发表文章的美国西北大学神经科教授饶毅提出了50万美金的索赔。””
我不知道是否真有这么位“美国律师詹姆士·B·勒博”向不良记者说这番话，还是不良记者捏造出来的，不管怎样，说新语丝网站是“方是民在美国加州自己登记、自己管理、自己技术维护的个人网站”明显是造谣。新语丝网站属于哪个组织所有，在新语丝网站上说得清清楚楚：“新语丝社保留一切版权”，并非我所有的个人网站，而是属于1997年在美国纽约州登记注册的非赢利性组织NewThreads Chinese Cultural Society,Inc.所有的公司网站，我不过做为其联系人和管理员而已。如果是为了刊登在新语丝网站上的他人文章来告我，属于诉讼对象错误。另外，根据加州高等法院在最近（11月20日）就STEPHENJ. BARRETT et al. vs. ILENAROSENTHAL一案做出的判决，网站或网站拥有者不对其发表涉嫌诽谤的文章承担法律责任，原告只能追究文章作者的责任。判决全文见：http://www.eff.org/legal/cases/Barrett_v_Rosenthal/ruling.pdf
何况饶毅的意见书是提交中国法庭的文书，不要说网站，即使是正式媒体，发表法庭文书，不管其内容如何，都不会涉及诽谤。饶毅向法庭提交专家意见，也不涉及诽谤的问题。因此，这是明显的恶意诉讼。在美国搞恶意诉讼是自讨苦吃。上次轮子在加拿大搞恶意诉讼，败诉反而要反过来赔被告一大笔钱。中国没有这种败诉原告要反过来赔偿被告的制度，明显对被告不利，导致恶意诉讼不断。当然，这也可能像上次“金娣存款”案一样，花350美元在美国立个案，然后就回国大造舆论说某某在美国被告了，自然也就会有不良记者为之捧场，好像在美国告人是什么理直气壮的事似的。我倒是想看看最注重言论自由的美国的法院是不是也是肖家开的。】

方舟子两案败诉决不道歉 再遭跨国索赔百万美元

2006年11月24日新闻晨报

    本周，“反伪斗士”方舟子身陷的多起名誉权官司有了进展：“八卦宇宙论”创始人刘子华家人状告方侵权一案在北京二中院一审宣判；西安翻译学院的名誉权纠纷一审判决，方舟子与刊登其文章的北京某报两案败诉。昨日，晨报记者又从美国方面获悉，华中科技大学附属同济医学院教授肖传国已于当地时间11月13日，委托律师在纽约东区法院向方舟子提起诉讼，总计索赔100万美元。
    昨日下午，代理方舟子国内大部分案件的律师彭剑告诉记者，他和他的当事人已达成共识，会坚决上诉，决不向原告方道歉。
    “反伪斗士”京陕两官司一审败诉
    面对“无尽”诉讼,方舟子方面称决不道歉
    晨报特派记者 郭翔鹤 北京报道 实习生 汪蕊
    “西译”官司一审判赔16万
    2004年10月4日，美国《洛杉矶时报》刊登《在有威望的国际调查中，排名在最前的中国大学和这些大学的校长》一文，在“排名前10名的大学”中登载了第10名为“西安翻译学院”，前10名的大学校长第2名为“丁祖诒”（西安翻译学院院长），后国内多家媒体先后发表正面报道或质疑文章。从2005年7月27日始，北京某报先后发表署名为方舟子的两篇文章称：“经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉矶时报》的报道是一则自费广告”，所谓“美国50州高等教育联盟是子虚乌有的”。随后，西安翻译学院和院长丁祖诒教授将北京某报和方舟子告上法庭。
    11月22日下午，西安翻译学院、丁祖诒与北京某报、方是民（方舟子）名誉权纠纷案在西安市长安区人民法院正式宣判，原告西安翻译学院、丁祖诒胜诉。法院在判决书中认为，“（北京某报）文章……缺乏依据，报道失实……在客观上损害了原告的人格，降低了公众对原告的评价，侵害了原告名誉；被告方是民在缺乏事实根据的情况下撰文，其报道失实，主观上有过错。”法院最终判定被告在15日内向原告“赔礼道歉，消除影响，恢复名誉”，并判二被告向原告支付经济损失、精神抚慰金共16万元。
    记者从该案原告代理律师，西安德伦律师事务所宋文利律师处获悉，原告方目前认为赔偿数额过低，还将继续上诉。
    刘子华家人告方舟子一审胜诉
    2005年7月29日，美国科学家宣布发现太阳系内第十颗行星。事隔不久，有媒体报道称，中国人在65年前就预测出了这颗行星，预测者就是留法博士刘子华（四川简阳人，1992年去世）。2005年8月10日，北京某报刊载了方是民文章，对此事进行评论称“这种荒诞不经、近乎笑料的胡言乱语，竟得到爱因斯坦的评审，岂非太小瞧了爱因斯坦的智力”。2005年底，北京某报将“八卦专家预测十大行星”列入“2005年中国十大科技骗局”评选之六。今年6月，刘子华遗孀，80岁高龄的曾宇裳一纸诉状把方舟子及相关媒体一并告上法庭。
    北京市第二中级人民法院21日一审判决认为，方是民撰文对“八卦宇宙论”的科学性提出质疑本无不可，但在文中用“欺世盗名之徒”、“来自中国的江湖术士”等带有明显丑化、侮辱性质的词汇来形容刘子华，其行为构成了对刘名誉权的侵害。法院判被告方是民在30日内，在北京两家报纸及三家主要网站就损害刘名誉一事发表书面致歉声明，方舟子及某报各赔偿原告方精神抚慰金2万元。
    昨日，原告律师北京华联律师事务所谢?认为，所赔数额过低。当得知被告确定要上诉，谢?立即表态：“我们随时恭候，并且我们还是索赔250万。”
    肖传国美国起诉新语丝
    肖传国是湖北武汉协和医院泌尿外科主任、2005年中科院院士候选人。去年9月21日，方舟子发表《脚踏两只船的院士候选人》一文，对肖传国进行多方面质疑，肖传国将方舟子与相关媒体告上法庭。今年7月，武汉市江汉区法院一审判决方舟子败诉，公开向肖传国道歉，并赔偿3万元抚慰金。昨日，肖传国称该案二审已于11月20日开庭。“我们在庭上出示了新的重要证据??纽约大学医学院院长关于肖传国在该院任兼职教授的亲笔证明，同时还有美国泌尿协会和几个国外奖励基金会出具的证明。”
    肖传国同时透露，在美国起诉方舟子一事已有进展，聘请的美国律师詹姆士·B·勒博已于当地时间11月13日在纽约东区联邦法院向方舟子提起诉讼。詹姆士对记者说：“已查明其网站是被告方是民在美国加州自己登记、自己管理、自己技术维护的个人网站，在其网站上诽谤并进行人身攻击的行为严重违反美国法律。我们分别向方舟子和在其网站上发表文章的美国西北大学神经科教授饶毅提出了50万美金的索赔。”
    方舟子方面回应：坚决不道歉
    昨日，北京某报以及方舟子的代理律师彭剑告诉记者，对于法院的裁定，他们最不能接受的是方舟子所撰写的《欺世盗名的八卦宇宙论》一文，被法院定性为：“由批驳刘子华的理论上升到评价刘子华的人格、用‘欺世盗名的行径’等没有根据且带有明显丑化、侮辱性质的词汇来形容刘子华。”
    “这些词都是有根据的，况且‘欺世盗名’并不是污辱性词汇，相反，对方对方舟子的攻击才是人格攻击。”彭剑认为。
    彭剑还告诉记者，他以及他的当事人方舟子、北京某报已经决定坚决上诉。“北京市第二中级人民法院对事实的认定有错误，我们肯定要上诉，决不道歉。”
    何祚庥等人因方舟子败诉成立了“科技打假资金募集小组”，彭剑介绍，目前已经筹了超过8万元的捐款。
(XYS20061124)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


西安翻译学院案：民事判决书

发表时间:2006-11-22 21：29：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100072j.html
【方按：西安长安区法院的这三名法官藐视中国教育部发言人王旭明2004年12月10日教育部2004年第32次新闻发布会上的澄清说明：“深而言之，就是丧失良知，道德沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。……有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。这里我们就上述情况向各位做一介绍，以示澄清。”我被该法庭认定侵权的《绝食老中医胜诉又能怎样？》一文的有关内容（《洛杉矶时报》的文章是自费广告，而“美国50州高等教育联盟”并不存在）只是引用王旭明的话。】

西安市长安区人民法院
民事判决书

(2005)长民初字第1984号

原告西安翻译学院，住所地：西安市长安区太乙宫街道办事处。
法定代表人丁祖诒，系该院院长。
原告丁祖诒，男，1939年8月29日出生，汉族，西安翻译学院院长，住该院。

被告北京科技报社，住所地：北京市朝阳区八里庄北里一号。
法定代表人赵颖华，系该社总编辑。
委托代理人彭剑。
被告方是民，笔名方舟子，男，汉族，自由撰稿人。
委托代理人彭剑。
委托代理人朱雁新。

原告西安翻译学院、丁祖诒与被告北京科技报社、方是民名誉权纠纷一案，本院受理后，依法组成合议庭，公开开庭进行了审理，原、被告委托代理人均到庭参加诉讼，本案现已审理终结。

原告西安翻译学院、丁祖诒诉称，2005年7月27日，被告北京科技报社在其《北京科技报》封二发表署名为方舟子的《绝食老中医胜诉又能怎样?》的文章，该文中称：“经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉机时报》的报道是一则自费广告”，所谓“美国50州高等教育联盟是子虚乌有的”。该文中方舟子又把新闻发言人批评其它媒体的原话牵强附会的引用给两原告，称两原告“丧失良知，道德沦丧的宣传”。原告认为被告方是民利用媒体刊登不尊重法律、不尊重事实的文章，捏造情节故意诋毁原告名誉的行为构成了对原告的名誉侵权。2005年8月24日北京科技报又在其封面和封二分别刊登了《调查中国十大名校事实真相》的标题和文章，该文再次对两原告进行诋毁和诽谤，文章依然引用被告方是民的文章中有关内容，侵害了原告的名誉权，两原告为消除影响，聘请律师发出律师函以及在各大媒体消除影响花费了大量的费用，造成较大的经济损失，请求两被告立即停止侵权、赔礼道歉、消除影响、恢复名誉，并赔偿两原告经济损失和精神损失50万元。

被告北京科技报社、方是民辩称，被告北京科技报社在北京科技报刊登的方是民的文章是经过调查的，且教育部新闻发言人王旭明在2004年第32次新闻发布会上将“西安翻译学院排行榜”事件列在对“深而言之，就是丧失良知，道德沦丧的行为”的举例中说明，可见《绝食老中医胜诉又能怎样?》一文所述的是有事实依据的。北京科技报社对采编的《调查中国十大名校事件真相》而进行的调查是适当的，对“中国最受尊敬大学及校长”排名事件的批评有事实及法律依据，并无“诋毁”、“侮辱”，而是正当的舆论监督，请求驳回两原告的诉讼请求。

为支持其主张原告提交了以下证据：
①《北京科技报》2005年7月27日刊登的署名为方舟子的《绝食老中医胜诉又能怎样?》一文。证明两被告刊登了侵权文章。
②《北京科技报》2005年8月24日刊登的《调查中国十大名校事件真相》一文。证明北京科技报社发表了侵权文章。
③(2005)西证字第2168号公证书。证明“五十州高等教育联盟”确实存在，并非两被告所称“子虚乌有”。
④美国“五十州高等教育联盟”颁发的获奖证书。证明两原告的荣誉是真实的。
⑤有关票据。证明因两被告的侵权行为给原告造成了极大的名誉损害，为消除影响而付出了较大的费用，造成了各种损失50万元。

被告北京科技报社、方是民为支持其主张提交了以下证据：
①2004年6月21日《大众日报》专版文章《八项国际大奖颁奖掠影》。证明原告诉状所称“由美国五十州高等教育联盟颁发给西安翻译学院和丁祖诒院长的荣誉证书是在2004年10月”不实。
②2004年6月24日《科技日报》文章《西安翻译学院创业创新实录》证明目的同上。
③《洛杉矶时报》2004年10月4日B6版。证明《中国最受尊敬大学及校长排行》是一未署名机构在《洛杉矶时报》广告版面上发布的广告。
④2004年12月10日教育部2004年第32次新闻发布会(文字直播稿)。证明相关言论的事实。
⑤教育部2004年第32次新闻发布会(文字直播稿)。证明事实同上。
⑥《仅有愤怒是不够的》。1)．证明被告相关言论的事实依据；2)．证明有媒体在先作出批评报道。
⑦《西安翻译学院虚假宣传惹怒教育部》一文。证明事实同上。
⑧加利福尼亚州公司档案和暂时无效证明(附中文译本)。证明五十州高等教育联盟2004年5月26日成立。
⑨加利福尼亚商业网站的检索结果。证明目的同上。

对两原告提供的证据，两被告发表质证意见如下：

对证据①②两组证据无异议，但认为证据①②不能证明原告所要证明的目的；证据③是信息调查记录复印件，认为涉外书证应由所在国公证机关公证并经我国驻该国使领馆认证，故不予认可；对证据④认为只能证明是排行榜，不能证明是证书；证据⑤其票据与本案无关，可能是这几年的广告费，其中有2005年7月之前的10万元票据与被告无关，不予认可。

对两被告提供的证据，两原告发表质证意见如下：

对证据①②的真实性无异议，但所证事实与原告诉状所述事实是不同时间不同内容，且从版面来看不能证明是专版广告，不同意其证明目的；对证据③的真实性无异议，但不能证明该文是自费广告；对证据④⑤的真实性无异议，但新闻发言人是就多个问题发布的信息，涉及的是多方面的问题，而被告断章取义，其证明目的不能成立；对证据⑥⑦的真实性无异议，但其刊登的都是失实的文章，被告利用该文章就应承担相应的责任，其证明目的不能成立；对证据⑧⑨，因为该证据属涉外证据，没有经过我国驻美使领馆的确认，对其真实性提出质疑。

对于以上双方认可对方提交的证据，本院予以认定；对于两被告对两原告所提交的证据③④提出的异议，本院认为这两组证据属涉外证据，因未经所在国公证机关公证或我国驻该国使领馆认证，故不予认定；对原告提供的证据⑤，被告提出异议，本院认为原告提供的经济损失票据有部分是真实可信的，应予认可；对被告刊登的文章之前的支出票据和其后较长时间的不合理支出票据不予认可；对于被告提供的证据④⑤本院认为教育部新闻发言人发布的是涉及多方面的问题，并未专指原告。对被告提供的证据⑧⑨因该证据属涉外证据，因未经所在国公证机关公证及我国驻美使领馆的认证，故不予认定。

经过对上述证据的质证、认证和双方开庭的陈述，本院查明以下事实：2004年10月4日美国《洛杉矶时报》刊登了一篇《在有威望的国际调查中，排名在最前中国大学和这些大学的校长》的文章，载明：“美国五十州高等教育联盟通过调查首次排列出最受尊敬的中国大学和大学校长名单”，在“排名前10名的大学”中载明第10名为“西安翻译学院”，前10名的大学校长第2名为“丁祖诒”，后国内多家媒体先后发表正面报道或质疑批评性文章。因涉及其它媒体发表《洛杉矶时报》查无此文、“五十州高等教育联盟”根本不存在的侵权文章，原告西安翻译学院的前身即西安翻译职业学院曾提起诉讼，经本院(2005)长民初字第432号民事判决书判决认定，其报道“查无此文”和美国50州高等教育联盟根本不存在失实，侵权事实成立。2005年7月27日被告北京科技报社在其《北京科技报》上刊登被告方是民署名方舟子的《绝食老中医胜诉又能怎样?》的文章，该文章第一段写到“近几年来，我经常揭露学术界、新闻界的造假现象，被一些人称为‘打假专家’。我本人觉得这个称呼有点可笑，我无非是看到有那么多虚假的东西在国内泛滥，又没有人出来揭露，实在看不下去了，只好自己做点工作，告诉大家真相是什么”。该文章除报道另一名誉侵权案例外，在文章第四段叙述“最近就有一个这样的例子，有人在《洛杉矶时报》上刊登了一则广告，声称‘美国50州高等教育联盟’将西安翻译学院及其校长分别评为中国最受尊敬的大学和校长，然后拿回国变成《洛杉矶时报》的新闻报道。经我本人和一些媒体的调查，连教育部发言人也宣布所谓《洛杉矶时报》的报道乃是一则自费广告，所谓美国50州高等教育联盟是子虚乌有的，根本没有这样的一个组织，并把这称之为‘丧失良知、道德沦丧的宣传’”。文章发表后，原告西安翻译学院发出律师函，要求北京科技报社在尊重事实的基础上停止侵权，恢复名誉。针对该律师函北京科技报于2005年8月24日在该报第四版《探索·声音》栏刊登该报记者杨猛撰写的《调查中国十大名校事件真相》的文章，该文章第一部分“一则言论引来西安翻译学院律师函”叙述《绝食老中医胜诉又能怎样?》文中与原告相关的文字内容及律师函的内容，文章第二部分句句都有出处，本报言论并未失实。从“方舟子”给本文记者传来的当期《洛杉矶时报》上关于西安翻译学院的图文资料的版面位置，方舟子告诉记者的言论，《洛杉矶时报》给方舟子的回信及教育部新闻发言人的发言，证明“西安翻译学院在《洛杉矶时报》中国大学排行榜上名列第十”，是该报发的一则自费广告，“一见而知是一个付费广告”等内容是有事实根据的。文章第三部分一西安翻译学院造假风波“来龙去脉”主要叙述了2004年10月4日《洛杉矶时报》刊登“美国50州高等教育联盟”关于评比“中国最受尊敬的中国大学及校长”文章发表及由此引发的国内媒体的评论和相关机构的评论和涉讼案件的审判情况。2005年9月8日，两原告以侵犯名誉权为由诉至本院。庭审中，原、被告各执一词，因双方均不同意调解，本院未予调解。

本院认为，舆论监督是新闻媒体的权利和责任。正当的舆论监督依法受法律保护。同时，公民、法人亦享有名誉不受侵害的权利，其名誉权亦受法律保护。由于媒体发行量大，影响范围广，处于舆论的强势地位，所以，媒体在刊载涉及对公民、法人人格、名誉的质疑批评性文章时应在掌握事实根据的基础上进行，做到注意审慎，客观真实，并不得有侮辱、诽谤性语言。本案被告北京科技报社在其《北京科技报》上刊登的被告方是民的《绝食老中医胜诉又能怎样?》的文章时未严格审查，该文使读者相信这是原告或其利害关系人的“丧失良知，道德沦丧”的宣传。被告北京科技报社在《北京科技报》刊登本报记者撰写的《调查中国十大名校事件真相》继续论证上述观点，并称“西安翻译学院造假风波”。然而两被告至今也没有充分的证据证明《洛杉矶时报》的文章是自费广告，而“美国50州高等教育联盟”并不存在之说与客观事实不符，该机构存在的事实有两被告的答辩和举证内容所印证，且已经人民法院的生效判决予以确认，被告北京科技报社对其“西安翻译学院造假风波”更是缺乏事实根据，没有证据支持。综上，该两篇文章所涉与原告相关的内容其主要事实缺乏依据，其报道失实；该报道在客观上损害了原告的人格，降低了公众对原告的评价，侵害了原告名誉；被告方是民在缺乏事实根据的情况下撰文，其报道失实，主观上有过错；被告北京科技报社对方是民所撰文章审核不严即刊载，且其在缺乏事实根据的情况下继续在该报发表本报记者所撰文章，发表类似言论亦有过错，故两原告所诉侵权事实成立。原告请求两被告停止侵害、赔礼道歉、消除影响、恢复名誉依法应予支持；被告辩解的侵权事实不成立一节因与事实不符，本院不予采信；因两被告的侵权行为给原告西安翻译学院造成了不良的社会影响，原告西安翻译学院要求两被告赔偿为消除影响所支付的费用，其合理部分应予支持，对超出合理费用部分不予支持；原告请求赔偿数额过高，超过部分诉讼费用应自行承担，原告丁祖诒在社会上有较好的声誉和社会评价，而两被告的侵权文章降低了社会对原告丁祖诒的评价，造成了不良影响，原告丁祖诒要求给予精神损害赔偿应予支持。为维护公民、法人的合法权益，制裁民事违法行为，依照《中华人民共和国民法通则》第一百二十条、《最高人民法院关于审理名誉权案件若干问题的解答》及《最高人民法院关于审理名誉权案件若干问题的解释》的相关规定，判决如下：

一、判决生效后十日内被告北京科技报社和被告方是民在《北京科技报》同等版面刊登文章，向原告西安翻译学院及原告丁祖诒赔礼道歉，消除影响，恢复名誉。内容须经本院审查。逾期由本院在相关媒体公布判决主要内容，费用由两被告承担。

二、判决生效后十日内被告北京科技报社和被告方是民负连带责任赔偿原告西安翻译学院经济损失十五万元。

三、判决生效后十日内被告北京科技报社和被告方是民负连带责任，赔偿原告丁祖诒精神损害抚慰金一万元。

四、驳回原告其余之诉讼请求。

本案受理费7160元，其它诉讼费6000元，合计13160元，原告已预交。由原告承担9000元，两被告承担4160元，两被告连同上列款项一并给付原告。

如不服本判决，可在判决书送达之日起十五日内向本院递交上诉状，并按对方当事人的人数提出副本，上诉于陕西省西安市中级人民法院。

审判长　　张德军
审判员　　杨平昌
审判员　　王思智
二ＯＯ六年十一月十四日
书记员　　樊悦平


天府早报：对垒“八卦宇宙论” 方舟子输了

发表时间:2006-11-22 21：28：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100072i.html
早报记者谭晓娟
2006-11-22天府早报

    因撰文称已故巴黎大学博士刘子华的“八卦宇宙论”是伪科学，轰动国内学术界的刘子华家人状告方舟子侵犯名誉权案，昨（21）日，在北京市第二中级人民法院宣判：“打假斗士”方舟子被判败诉，公开书面致歉声明，并赔偿2万元抚慰金。

    判决人格攻击构成名誉侵权

    昨（21）日下午，轰动国内学术界的刘子华家人状告方舟子侵犯名誉权案，在北京市第二中级人民法院进行了宣判。下午4：00左右，记者与刘子华儿子刘少华取得联系，第一时间拿到了此案的《民事判决书》。
    在《北京市第二中级人民法院民事判决书》中，法院审理认为：针对刘子华提出的“八卦宇宙论”理论，不同的人提出不同的学术观点乃至争辩都是正常的，但是不能进行人格攻击。方是民撰文对刘子华“八卦宇宙论”的科学性提出质疑本无不可，但在文中方是民却由批判刘子华的理论上升到评价刘子华的人格，用“欺世盗名的行径”、“欺世盗名之徒”、“来自中国的江湖术士”等没有任何根据且带有明显丑化、侮辱性质的词汇来形容刘子华，确实使刘子华的人格受到贬损，名誉受到侵害。科技报社作为新闻媒体，所登载的《欺世盗名的八卦宇宙论》，未对严重不当的评论纠正，并配发明显丑化刘子华形象的漫画，其行为也构成名誉侵权。而青年报社、新浪公司、搜狐公司、网易公司，全部或部分转载侵权文章，也构成对刘子华名誉侵权。
    法院判决为：被告方是民（方舟子）于本判决生效后三十日内，在《北京科技报》、《北京青年报》、新浪网、搜狐网、网易网上就损害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响，声明内容由法院核定，并赔偿原告精神损害抚慰金二万元。
    其他五位被告媒体，在规定判决生效后30日后，发表书面致歉声明，分别赔偿抚慰金或支付相关费用。

    回应

    方舟子：一审判决很荒唐，我将会上诉
    昨天晚上，记者通过电子邮件，采访了被告之一方舟子。
    记者：请问您对于法院的判决怎么看？
    方舟子：我认为一审法院的判决是很荒唐的，混淆了学术争论与批判伪科学的不同，违反了“科普法”。我对刘子华“八卦宇宙论”的批评，并非一般的学术争论，而是根据“科普法”的要求，有根有据地揭露伪科学。一审法院认为我的文章涉及侵权的“欺世盗名”、“江湖术士”等用语，恰如其分地反映了刘子华及其“八卦宇宙论”的实质，不过是指出了事实真相，我国著名天文学家张钰哲在上个世纪40年代以及最近何祚庥、郭正谊、司马南等反伪科学斗士在评价刘子华“八卦宇宙论”时都使用过相同的措辞，是学界公论，任何一个有科学素养的人也应该会有类似的看法。
    记者：请问您是否会遵从判决还是会不服上诉？
    方舟子：我将会上诉。
    记者：案件进行到此，您是否还坚持自己当初的观点？
    方舟子：我当初的批评是根据科学事实和历史事实做出的，我的观点不会因为任何一个法院的判决结果而改变的。
    记者：您认为这次的判决结果，会产生什么样的影响？
    方舟子：这个判决对我本人不会产生什么影响，但是对中国批判伪科学、进行科学普及的事业会有非常恶劣的坏影响，也有损中国司法的尊严。
    原告：我们很满意，不在乎赔偿金额
    昨日接到北京代理律师的电话，得到胜诉的消息后，刘子华之子刘少华马上打电话告知了母亲，80多岁的曾宇裳喜极而泣。
    经过8次奔波到北京，最终等到胜诉的消息，刘少华对于法院的判决内容表示同意和满意。对于原本“250万索赔”最终判为2万元，刘少华解释道：“赔偿的金额多少本来就不在意，重要是维护了父亲的名誉。”
    刘少华表示：案件虽然结束了，但是此案引起大家对传统文化的关注才刚刚开始。“不应该只是我们全家的胜利，而是传统文化的胜利。”

    新闻回放

    2005年8月10日，著名科技打假人方舟子在《北京科技报》上发表名为《欺世盗名的八卦宇宙论》的文章引起争端，因而遭“八卦宇宙论”创始人家属索赔40万；五媒体因刊发或转载文章被索210万。
    在《欺世盗名的八卦宇宙论》一文中，方舟子称:“刘子华无视现代天文学的常识，沿用古代天文学的错误认识，把太阳、月球当成与大行星一样的星体，认为太阳系总共应该有12个星体，除了太阳、月球和九大行星，还缺了一个大行星。他又认为，星体也有男、女之分，可相互配对形成配偶关系，认为太阳同火星配偶，月球同金星配偶，地球同水星配偶，木星同土星配偶，冥王星同海王星配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，这个未知的配偶，他认为就是有待发现的第十颗大行星。”
    对刘子华的八卦推算法，方舟子认为是“迷信、伪科学”的。“预测第十颗大行星的人在刘子华之前有，在他之后也有，凭什么就要把发现权归于他？”

(XYS20061122)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


刘子华“八卦宇宙学”案：民事判决书

发表时间:2006-11-22 01：32：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000722.html
    北京市第二中级人民法院
    民事判决书
    (2006)二中民初字第08419号

    原告曾宇裳，女，1927年12月6日出生，汉族，无业，住四川省成都市小南街。

    原告刘少华，男，1962年12月15日出生，汉族，中建二局安装公司成都分公司职员，住址同上。

    被告北京科技报社，地址北京市朝阳区南磨房路29号。
    法定代表人赵颖华，总编辑。
    被告方是民，男，汉族，自由撰稿人。
    上述二被告之委托代理人彭剑。
    被告北京青年报社，住所地北京市朝阳区白家庄东里23号院A栋。
    法定代表人张延平，社长。
    委托代理人贾桂茹。
    被告北京新浪互联信息服务有限公司，住所地北京市海淀区北四环西路58号理想国际大厦1611室。
    法定代表人汪延，董事长。
    委托代理人贺姝皓。
    委托代理人马晓悦。
    被告北京搜狐互联网信息服务有限公司，住所地北京市海淀区中关村东路1号院威新国际大厦10层01—02房间。
    法定代表人张朝阳，董事长。
    委托代理人李娜。
    被告广州网易计算机系统有限公司，住所地广东省广州市天河区中山大道科韵路建华路25号203西侧。
    法定代表人丁磊，首席执行官。
    委托代理人邰江丽。

    原告曾宇裳、刘少华与被告北京科技报社(以下简称科技报社)、方是民、北京青年报社(以下简称青年报社)、北京新浪互联信息服务有限公司(以下简称新浪公司)、北京搜狐互联网信息服务有限公司(以下简称搜狐公司)及广州网易计算机系统有限公司(以下简称网易公司)名誉权纠纷一案，本院受理后，依法组成合议庭公开开庭审理了本案。原告曾宇裳之委托代理人谢堑、王玉龙，原告刘少华本人及其委托代理人张慧、王惠娟，被告科技报社、方是民之委托代理人彭剑，被告青年报社之委托代理人贾桂茹，被告新浪公司之委托代理人贺姝皓、马晓悦，被告搜狐公司之委托代理人李娜，被告网易公司之委托代理人邰江丽均到庭参加了诉讼，本案现已审理终结。

    原告曾宇裳、刘少华诉称：曾宇裳系已故刘子华先生之妻，刘少华系刘子华之子。刘子华早年在法国求学期间，曾完成了博士论文《八卦宇宙论与现代天文—一颗新行星的预测—日月之胎时地位》，推测出太阳系存在第十大行星。法国巴黎大学因此于1943年正式授予刘子华博士学位。《八卦宇宙论与现代天文—一颗新行星的预测—日月之胎时地位》是刘子华运用中国传统文化易经的基本原理与西方现代科学相结合取得的研究成果，是天文学上一种新的理论假设。他的理论和他对太阳系存在第十大行星的预测，轰动了当时的国际天文学界，当时有多个国家的天文学家发表评论，认为这篇论文的发表是20世纪天文史上的一件大事。但是在2005年7月，随着美国科学家声称发现了太阳系第十颗行星的报道，已故的刘子华博士本人及他的学术研究竟遭到被告的无端侮辱和诽谤。2005年8月10日，方是民(笔名方舟子)在《北京科技报》上发表了一篇名为《欺世盗名的八卦宇宙论》的文章，将数十年来潜心研究，一心为国家争得荣誉的刘子华先生诬蔑为‘伪造评价、捏造事实、欺世盗名、蒙骗中国人’的江湖术士和骗子，严重侵害了逝者的名誉权。新浪公司、搜狐公司、网易公司纷纷在其网站上对上述文章进行转载，致使该篇侵权文章的不良影响迅速扩大。2006年1月4日，科技报社又将60多年前刘子华先生预测太阳系第十大行星的学术研究，列为“2005年中国十大科技骗局之六”，并将配有诋毁名誉侮辱人格漫画的文章刊登在其主办的《北京科技报》上。青年报社、搜狐公司、新浪公司、网易公司又分别在各自的媒体上对此事进行了渲染和转载。更有甚者，有些被告还在其网站上设立专栏进行恶意炒作，从而使逝者刘子华先生的名誉和其家属的名誉及身心健康遭受了前所未有的侵害。综上所述，科技报社、方是民、青年报社、新浪公司、搜狐公司、网易公司等六被告的行为严重地丑化、贬损了已故刘子华先生的人格，致使公众对刘子华先生的社会评价大大降低，同时也给作为其亲属的原告的名誉和身心造成了严重的侵害，原告曾宇裳因此而患抑郁症住院治疗。为维护原告的合法权益，请求人民法院：1、判令六被告为刘子华先生恢复名誉、消除影响，并在相应媒体上公开赔礼道歉；2、判令六被告向原告支付精神损害赔偿金，具体数额为：方是民及科技报社各赔偿40万元，青年报社赔偿20万元，新浪公司、搜狐公司及网易公司各赔偿50万元，以上赔偿额共计250万元；3、判令科技报社、方是民承担原告因被侵权而支付的医疗费、住宿费、交通费等合理费用共计29560.56元；4、判令新浪公司、搜狐公司、网易公司承担原告公证费、翻译费等合理费用共计3083元；5、判令六被告承担本案诉讼费用。

    科技报社辩称：本案应适用对公众人物实行反向倾斜的司法原则。关于公众事务和科学探索的辩论应当是全面的、无拘束的、健康的和完全公开的。我社对刘子华这样的公众人物的尖锐批评及有关骗局的定性是基于当今众所周知的科学常识而产生的，且有益于公众辨别真理与荒谬，有助于社会公众建立起科学的自然观和宇宙观，故该舆论监督应当得到司法保护。刘子华的欺诈行为表现在其违背科学原理和科学方法预测新行星，博得“行星预测者”名头，并在天文学术活动范围之外宣传、推广，吹嘘新星参数与自己当年的预测“基本一致”；若刘子华博士学位证书属实，则说明刘子华仅取得文学博士学位，而其却不提其学位背景，让公众误认其为天文学专家。另外，学位证书上显示刘子华出生于1906年，而中国官方资料显示其出生于1899年，刘子华家人说其出生于1900年，一个连出生日期都敢伪造的人，其“科学”的准确性不得不令人质疑。刘子华的家人也存在不负责任的继续宣传刘子华取得的“天文学成就”、鼓吹“英美科学家公布的各种参数与刘子华当初推算的参数竟惊人的相似”、刻意将证据5中的Galle翻译为“伽利略”等不当行为。因《65年前他预测出第十大行星》等错误报道于2005年8月发表，而八卦宇宙论确属伪科学、荒诞学说，故我社于2005年8月之后刊文向公众传达正确的讯息，进行相应的揭露、批评和骗局定性是合法的、适当的，不存在恶意诬告、中伤诽谤，是正常的舆论监督行为，不构成侵权，请求法院判决驳回原告的诉讼请求。

    方是民辩称：本人对“八卦宇宙论”的批评，有事实与法律依据，并非“公然诽谤”、“侮辱”，是正常的舆论监督行为，不构成侵权。其他答辩意见均与科技报社答辩意见相同，请求法院判决驳回原告的诉讼请求。

    青年报社辩称：一、青年报社所属的《北京青年报》(以下简称《北青报》)仅转载了《2005年中国十大科技骗局之六》这一篇文章，而且是摘要转载，原告起诉中提到的其他侵权文章与我社无关。二、《北青报》摘要转载的《2005年中国十大科技骗局之六》内容真实，没有任何虚假信息，依据现有司法解释的规定，不构成侵犯名誉权；三、《北青报》摘转争议文章的宗旨和目的是科普宣传，履行大众传媒“坚持正确的舆论导向”的义务和责任。主旨积极向上，没有任何损害他人权益的主观故意；四、在《北青报》摘转争议文章之前，参考了天文学界以及相关科学家的权威意见，客观上已经尽到了新闻媒体的一般审查责任；五、《北青报》在摘转争议文章时虽然沿用“骗局”一词，因有事实依据，因此不构成对刘子华的侮辱和诽谤。现有证据无法证明刘子华系统的学习过天文学知识，也没有获得过天文学方面的任何学位，但在对外宣传时，避而不谈自己的教育背景，只是宣传自己的论文是天文学上的新的理论假设。无论刘子华及本案原告的主观愿望如何，客观上确实给人以误导。刘子华在论文完成之后，只是收到了受赠方的礼貌性感谢信，但却对外宣称自己的论文在当时“引起天文学界的轰动”，“受到天文，学家的一致赞赏”等等。无论刘子华及本案原告的主观愿望如何，客观上确实造成虚假宣传。另外，原告要求我社支付精神损害赔偿金并赔偿医药费、承担公证费没有事实依据。综上，请求驳回原告的诉讼请求。

    新浪公司辩称：我公司于2006年5月19日收到原告诉状后进行调查，涉案的《2005年中国十大科技骗局之六》一文原系《北京科技报》上刊登，根据该报提供的信息，新浪网于2006年3月转载刊登了该文。我公司是有权利从事登载新闻业务的综合性互联网站，转载新闻的行为是完全合法的行为。并且我公司在转载该文时对文章进行了审查，未发现该文含有侮辱、诽谤或其他明显侵犯他人名誉权的内容，因此我公司的转载行为没有侵权。另外，在收到原告的起诉状后，我公司及时将登载该文章的网页删除，停止了传播，尽到了合理谨慎的义务，因此请求法院驳回原告的诉讼请求。

    搜狐公司辩称：我公司根据与北京青年报国际传播技术有限公司签署的相关协议，在搜狐网上原样转载《欺世盗名的八卦宇宙论》、《中国十大科技骗局之六》两篇文章，对文章内容没有做过任何修改。在转载前，我公司对文章进行了审核，认为该文不存在任何法律禁止登载的内容，因此我公司没有对刘子华的侵权故意。在收到原告的起诉状后，我公司已及时删除了该文，停止了传播行为，客观上采取了积极的补救措施，故请求法院驳回原告的诉讼请求。

    网易公司辩称：网易转载涉案新闻的行为完全合法，转载的两篇文章内容是针对“八卦宇宙论”的正常批评，并未侵害刘子华的名誉权。在原告起诉后，我公司也及时删除了侵权文章，故我公司没有侵犯刘子华的名誉权，请求法院驳回原告的诉讼请求。

    经审理查明：刘子华系四川省简阳市人，1992年去世。刘子华早年曾在法国求学。在法求学期间，其于1939年完成了博士论文《八卦宇宙论与现代天文一一颗新行星的预测一日月之胎时地位》的写作，并于1943年获得法国巴黎大学博士学位。本案原告曾宇裳为刘子华之妻，刘少华为刘子华之子。

    2005年7月29日，《华西都市报》报道了美国科学家宣布发现了太阳系内的第十颗行星的消息。同年8月1日，《华西都市报》又刊登了一篇《65年前他预测出第十大行星》的文章，介绍了刘子华对太阳系存在“木王星”的预言，并引用成都飞机研究所李力知研究员的话：“早在65年前，第十大行星就被四川天文学家刘子华运用《易经》八卦推测出来了!当时还得到过大科学家爱因斯坦的评审，轰动了天文学界。”

    2005年8月10日，《北京科技报》刊载了方是民以笔名方舟子发表的文章《欺世盗名的八卦宇宙论》，该文以前述报道为引子，对刘子华和刘子华的“八卦宇宙论”进行了一番评论，文中写到：很多中国人听说过刘子华用八卦推测“木王星’’的故事，这事甚至还被写进了国内出版的某些科普著作，但是很少有人知道他是如何推测的。原来，刘子华无视现代天文学的常识，沿用古代天文学家的错误认识，把太阳、月球当成与大行星一样的星体，认为太阳系总共应该有12个星体，除了太阳、月球和九大行星，还缺了一个大行星。他又认为，星体也有男女之分，可相互配对形成配偶关系，认为太阳和火星配偶，月球同金星配偶，地球同水星配偶，木星同土星配偶，冥王星同海王星配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，等待着配偶，这个未知的配偶，他认为就是有待发现的第十颗大行星，他称之为“木王屋”。1940年，刘子华据此在法国出版了一本《八卦宇宙论与现代天文》，据说依靠它在法国得了博士学位。这种荒诞不经、近乎笑料的胡言乱语，竟然会得到爱因斯坦的评审，岂非太小瞧了爱因斯坦的智力?……刘子华绝对不是第一个提出太阳系存在第十颗大行星的人，虽然他很可能是第一个系统地用迷信、伪科学方法研究这个问题的人……早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径。但是近几十年来，只要国际天文学界在新大行星的问题上有所发现，总有国人要把刘子华的“预测”拿出来显摆一番……刘子华的故乡四川简阳成立刘子华学术研究会，为其立雕像，建纪念馆，因为“刘子华在中国虽不太知名，但在西方却是与哥白尼齐名的大科学家”。不过，我敢打赌没有几个西方人听说过这位“中国的哥白尼”，也没有任何一部西方科学著作会提到这位来自中国的江湖术士。利用中外信息交流的不便，伪造西方科学家的评价，捏造轰动西方科学界的事实，在65年前也许还算是个创举，但现在大家已经司空见惯了。为何一个65年前的欺世盗名之徒至今还被当成“震惊世界的著名人物”，其荒诞不经的学说还被当成重大科学发现罩上炫目的光环蒙骗中国人，倒是很值得深思的。

    2005年底，《北京科技报》进行了“2005年中国十大科技骗局”的评选并将结果登载于2006年1月4日出版的《北京科技报》上，其中“八卦专家预测第十大行星”被列为十大科技骗局之六。文章以《华西都市报》刊登的《65年前他预测出第十大行星》的报道为引子，一方面以记者调查的方式采访了该文的报料人李力知，介绍了李力知对其所知的刘子华和刘子华“八卦宇宙论”的看法，并得出结论： “李力知并不认识‘中国的哥白尼”’。另一方面又报道“著名科技打假人方舟子在本报公开发表评论《欺世盗名的八卦宇宙论》，对刘子华用八卦推测“木王星”一事，予以了强烈批驳”，文中还引述了方舟子文章中的一段话“早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径。”全文最后总结有关专家的意见得出结论：“八卦预测没有科学依据”。此篇文章并配有副标题“太空铭刻大师美名，迷信堪比科学灵光”，同时还配发了一幅漫画，画中一个拄着木棍，戴着墨镜，盲人模样的人手指天空说“我早就从这八卦上面算出天上还有颗星星。”

    2006年1月5日，《北青报》对《2005年中国十大科技骗局》一文进行了摘要转载，转载“骗局六”一文时，对又章主要内容进行了删节，但保留了“八卦专家预测第十大行星”的标题及副标题“太空铭刻大师美名，迷信堪比科学灵光”，原文配发的漫画也一并进行了转载。

    新浪网在《科技时代》栏目中全文转载了《2005年中国十大科技骗局》一文。搜狐网在《日月谈》栏目中全文转载了《欺世盗名的八卦宇宙论》一文，在搜狐IT栏目中全文转载了《2005年中国十大科技骗局》一文。网易网在《新语丝》栏目中全文转载了《欺世盗名的八卦宇宙论》一文，在《科技探索》栏目中全文转载了《2005年中国十大科技骗局》一文。本案立案后，新浪网、搜狐网、网易网均删除了载有上述文章的网页。

    本案被告科技报社系《北京科技报》的主办单位，青年报社系《北青报》的主办单位，新浪公司系新浪网的主办单位，搜狐公司系搜狐网的主办单位，网易公司系网易网的主办单位。

    为证明刘子华曾撰写过《八卦宇宙论与现代天文一一颗新行星的预测一日月之胎时地位》这篇博士论文、获得过巴黎大学博士学位及刘子华论文在国际上的影响，曾宇裳、刘少华提供了一系列的外文资料原件及相应的翻译件，但六被告均只认可刘子华论文的真实性，对于其他外文书证，均认为未履行证据规则中规定的认证手续，因此不具真实性和证明力。庭审中，六被告坚持认为涉案的两篇文章不构成侵权，方是民、科技报社、青年报社还提供了张钰哲、朴英等人在此前发表的对“八卦宇宙论”的批驳文章作为支持其观点的证据。新浪公司、搜狐公司提供了与科技报社、北京青年报网络技术有限公司签订的相关协议，以证明其转载的合法性。

    另查，曾宇裳曾于2005年11月13日至12月1日期间在四川省人民医院住院治疗，主要病症为高血压病、高血压性心脏病及慢性支气管炎，共花医药费29208.26元。出院后购买西药花费352.3元。现曾宇裳认为该病系方是民及科技报社侵权行为所致，要求二被告赔偿。

    再查，为准备本次诉讼，原告曾宇裳、刘少华还支出翻译费963元用于翻译刘子华的法文学位文凭、论文及有关外文资料，支出公证费2120元用于对新浪网、搜狐网、网易网等网站上的网页进行证据保全。上述费用，曾宇裳、刘少华要求由新浪公司、搜狐公司及网易公司共同负担。

    上述事实，有各方当事人陈述、《八卦宇宙论与现代天文一一颗新行星的预测一日月之胎时地位》论文、《北京科技报》、《北青报》刊载的文章、公证书、病情证明书、相关票据、刘子华易学网上的文章、涉案文章中提到的张钰哲的文章、解放前报纸上刊登的朴英的文章、新浪公司与科技报社签订的合作协议、搜狐公司与北京青年报网络技术有限公司签订的《信息有偿使用许可合同》、有关专家接受采访的录音等证据在案证明。

    本院认为，死者名誉权受到损害的，其近亲属有权向人民法院起诉。死者近亲属因此遭受精神痛苦的，死者近亲属有权请求精神损害赔偿。因此，曾宇裳、刘少华作为死者刘子华的近亲属，有权提起本次名誉权诉讼。

    针对刘子华提出的“八卦宇宙论”理论，不同的人提出不同的学术观点乃至就此进行争辩都是正常的，但是不能进行人格攻击。本案中，方是民撰文对刘子华“八卦宇宙论”的科学性提出质疑本无不可，但在文中方是民却由批驳刘子华的理论上升到评价刘子华的人格，用“欺世盗名的行径”、“欺世盗名之徒”、“来自中国的江湖术士”等没有任何根据且带有明显丑化、侮辱性质的词汇来形容刘子华，确实使刘子华的人格受到了贬损，名誉受到了侵害，因此方是民的行为构成了对刘子华名誉权的侵害。科技报社作为新闻媒体，在登载方是民《欺世盗名的八卦宇宙论》一文时，未对文章中涉及刘子华人格方面的严重不当评论进行纠正，反而撰文将刘子华的“八卦宇宙论”列为“2005年中国十大科技骗局”之六，并配发带有明显丑化刘子华形象的漫画，其行为也构成了对刘子华名誉的侵害。青年报社、新浪公司、搜狐公司、网易公司疏于审查，全部或部分的转载了上述侵权文章，客观上扩大了侵权文章的影响面，且不存在法律规定的免责事由，亦构成了对刘子华名誉权的侵害。综上，方是民等六被告的行为均侵害了刘子华的名誉权，故作为刘子华近亲属的曾宇裳、刘少华要求六被告在相应媒体上公开赔礼道歉，消除因侵权行为造成的影响的主张应予支持。关于精神损害抚慰金的赔偿问题，应根据六被告在侵权行为上的主观过错程度、具体情节及后果进行确定。方是民、科技报社作为侵权文章的直接撰写者和登载者，相比其他被告而言，侵权行为的违法性比较严重，因此应当适当赔偿曾宇裳、刘少华一定的精神抚慰金。而青年报社、新浪公司、搜狐公司、网易公司均系侵权文章的转载者，青年报社仅摘要转载了一篇侵权文章，新浪公司、搜狐公司、网易公司在本案立案后，采取了一定的补救措施，删除了载有侵权文章的网页，故上述被告侵权行为的违法性较轻，可不赔偿精神抚慰金。据此，曾宇裳、刘少华要求方是民、科技报社赔偿精神损害抚慰金的过高部分及要求青年报社、新浪公司、搜狐公司、网易公司赔偿精神损害抚慰金的请求本院不予支持。

    关于曾宇裳、刘少华要求方是民、科技报社承担曾宇裳医药费用的主张，因曾宇裳主要治疗的是高血压病、高血压性心脏病及慢性支气管炎，上述病症的产生与方是民、科技报社的侵权行为不存在直接因果关系，故该项主张本院不予支持。

    由于曾宇裳、刘少华为准备本次诉讼对外文文本进行了翻译而且还对网站上的网页内容进行了公证，故其要求新浪公司、搜狐公司、网易公司承担翻译费和公证费的请求，本院将根据各被告的具体情况及支付此费用的必要程度酌情予以确定。

    综上所述，本院依据《中华人民共和国民法通则》第一百二十条第一款，最高人民法院《关于确定民事侵权精神损害赔偿责任若干问题的解释》第三条第(一)项、第八条，最高人民法院《关于审理名誉权案件若干问题的解答》第八条及最高人民法院《关于审理名誉权案件若干问题的解释》第三条之规定，判决如下：

    一、被告方是民于本判决生效后三十日内，在《北京科技报》、《北京青年报》、新浪网、搜狐网、网易网上就损害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由本院核定。

    二、被告北京科技报社、北京青年报社、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司于本判决生效后三十日内，在各自主办的报纸和网站上就损害刘子华名誉一事发表书面致歉声明，以消除因侵权行为所造成的影响。声明内容由本院核定。

    如上述被告中有未按以上第一、二项判决内容执行者，本院将把本判决书内容在其他全国公开发行的报刊或相应网站上公布，所需费用由其负担。

    三、被告北京科技报社于本判决生效后三十日内赔偿原告曾宇裳、刘少华精神损害抚慰金二万元。

    四、被告方是民于本判决生效后三十日内赔偿原告曾宇裳、刘少华精神损害抚慰金二万元。

    五、被告北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各支付原告曾宇裳、刘少华翻译费一百五十元。

    六、被告北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各支付原告曾宇裳、刘少华公证费六百元。

    七、驳回原告曾宇裳、刘少华其他诉讼请求。

    诉讼费22553元，由原告曾宇裳、刘少华共同负担22000元(已交纳7517元，余款于本判决生效后三十日内交纳)；被告方是民负担120元、被告北京科技报社负担113元，被告北京青年报社、北京新浪互联信息服务有限公司、北京搜狐互联网信息服务有限公司及广州网易计算机系统有限公司各负担80元(均于本判决生效后三十日内交纳)。

    如不服本判决，可在判决书送达之日起15日内，向本院递交上诉状，并按对方当事人的人数提出副本，交纳上诉案件受理费22553元，上诉于北京市高级人民法院。如在上期满后7日内未交纳上诉案件受理费的，按自动撤回上诉处理。

    审 判 长 李经纬
    审 判 员 李军红
    代理审判员 李淑英
    北京市第二中级人民法院（印）
    二OO六年十一月二十一日
    书 记 员 宋媛媛


刘子华“八卦宇宙学”案：民事答辩状

发表时间:2006-11-21 01：35：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100071m.html
【按：法院通知，刘子华一案将于11月21日下午做出一审判决，西安翻译学院一案将于22日上午做出一审判决。方舟子提交的刘子华案答辩状除了下文的第一点，其他的相同。】

    民事答辩状

    因曾宇裳、刘少华与北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷一案，北京科技报社现答辩如下：
    我社不同意原告的诉讼请求，请法院驳回原告全部诉讼请求。事实与理由为：
    一．本案应适用对公众人物实行反向倾斜保护的司法原则
    在多数成熟的法治社会中，在认定媒体侵权案件中往往采用“媒体实际恶意”及“公众人物负忍受义务”的原则。上海市静安区法院通过范志毅名誉权案件的判决，也传达了如下重要原则：在新闻名誉侵权案件中，“即使原告认为争议的报道点名道姓称其涉嫌赌球有损其名誉，但作为公众人物的原告，对媒体在行使正当舆论监督的过程中，可能造成的轻微损害应当予以容忍与理解”。也就是说，在涉及公共事务和公共利益时，与这些内容相关的公共人物的名誉权应当被特殊对待，公共人物比一般公民更有义务忍受轻微伤害，这就是公共人物名誉权保护的反向倾斜规则。
    公众人物的名誉权与监督权发生冲突时，对公共人物的名誉权适用反向倾斜保护原则，系基于公众知情权及公共利益的要求。
    我报社认为，法治社会的一项重要原则是：关于公众事务和科学探索的辩论应当是全面的、无拘束的、健康的和完全公开的。在这个过程中，不可避免会出现对公众人物的猛烈的、尖刻的，有时甚至会是令人不愉快的尖锐批评。
    新闻媒体出于常识判断、基于社会公共利益而进行的新闻报道和舆论监督，应当受到法律保护。
    更何况我报社对行星预测者、“八卦宇宙论”创立者——刘子华这公众人物的尖锐批评及有关“骗局”的定性系基于当今众所周知的科学常识而产生的，且有益于公众辨别真理与荒谬，有助于社会公众建立起科学的自然观和宇宙观，故该舆论监督应当得到司法保护。
    若支持原告请求，等同于是强迫媒体和人民自我约束对公众人物、公共事件的正当批评，将悖于宪法原则。
    二．对某一星球的预测，需要提供星球轨道要素的数据，而刘少华仅预测出“运行平均速度”、“平均密度”、“对日平均距离”，且称“以上三种恒数之准确程度纯以所根据之各专家所发表的星球恒数的准确程度为转移”，而主要因其方法错误，故其研究不具备任何科学价值。
    三．刘子华的欺诈行为主要表现在如下方面：
    （一）违背科学原理和科学方法预测新行星，博得“行星预测者”名头，并在天文学术活动范围之外宣传、推广；吹嘘新星参数与自己当年的预测“基本一致”。
    （二）若刘子华博士学位证书属实，则说明刘子华仅取得文学博士学位，而他没有取得天文、物理等理科方面的任何学位，但他面对公众不提其文学或文化专业学位背景，而以天文望远镜下的工作照片、行星预测者的身份及“博士”头衔出现，让公众误认其为天文学专家。
    原告自行编写、印制的《刘子华百年纪念》册第七页写道：“巴黎国立工艺专科学校，这是一所不收费的学校，在这里他先后取得工业经济、政治经济、工作生理、行政管理、工会组织等八门功课的结业证书”，从该原告自认可见：刘子华从来没有受到过天文、物理学科的专业教育。
    （三）若刘子华博士学位证书属实，则也说明刘子华在巴黎大学学习时曾慌报年龄。
    “刘子华博士学位证书”显示刘子华出生于1906年9月16日，而中国官方资料显示其出生于1899年9月20日，刘子华家人说其出生于1900年。
    一个连自己出生日期都敢伪造的人，其“科学”论说的准确性不得不更令人置疑。
    四．原告即刘子华家人的不当行为表现在如下方面：
    （一）不负责任地继续宣传刘子华取得的“天文学成就”。
    （二）鼓吹“英美科学家公布的各种参数与刘子华当初推算的参数竟惊人地相似”。
    （三）刻意将原告证据五中的“Galle”（伽勒）翻译为“伽利略”以试图提高世人对刘子华的美誉度。
    请注意：
    我报社证据五即原告主办的“刘子华易学网”首页显示：“世界著名易学天文学家，刘子华是第一个将中国传统文化之八卦组合原理及对应关系与西方现代天文学相结合取得重大成绩的先驱”。
    “刘子华易学网”即我报社证据五至九的各页末均可见“本站由 刘子华家属负责内容组织和审核”的内容。可见刘子华家属“审核”了《65年前他预测出第十大行星》等不负责任、不切实际的媒体报道，并广为宣传。
    五．《2000～2005年科学技术普及工作纲要》第五条要求“有效遏止各种愚昧迷信活动和反科学、伪科学活动，根除其赖以生存的土壤”、“揭露批判各种打着科学旗号进行的反科学活动”，第九条要求“旗帜鲜明地反对各种愚昧迷信和反科学、伪科学行为”。《关于加强科普宣传工作的通知》第八条要求“在对待科学与迷信、真理与谬误这类重大问题上，新闻宣传要勇于捍卫科学与真理，不能模棱两可。对违反科学事实、科学原则和科学精神的荒诞学说，对反科学、伪科学的‘奇闻怪事’，对求神弄鬼的封建迷信活动，对违反科学规律的弄虚作假行为，一定要旗帜鲜明地予以揭露、批评和反对”。
    天文学家李元支持张钰哲院士等前人对“八卦宇宙论”的否定性评价。
    科普界知名人士何祚庥、郭正谊、司马南确认：“刘子华的‘八卦宇宙论’是典型的伪科学”。
    因《65年前他预测出第十大行星》等错误报道于2005年8月发表，而“八卦宇宙论”确属伪科学、荒诞学说，故我报社于2005年8月之后刊文向公众传达正确的讯息，我报社相应的揭露、批评、骗局定性是合法、适当的。且我报社的报道、评论行为均有事实依据，不存在任何恶意诬告、中伤诽谤。
    六．原告提交的外文证据多与本案没有关联性，其证据不能支持其诉讼请求。
    且原告提交的外文证据未经公证、认证，不具备合法性。
    即便原告外文证据属实，其实也多为有关方面对刘子华赠书等行为的礼貌回复、客套、寒暄，绝不是认可刘子华“八卦宇宙论”有科学价值。
    七．最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”。
    《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。
    而在本案中我方的行为不符合侵权行为的构成要件。
    八．对原告的事实陈述，除刘子华著书、方是民发表文章、媒体报道的事实外，原告陈述的真实性，我方不认可。
    总之，我报社对“八卦宇宙论”的批评，有事实与法律依据，并非“公然诽谤”、“侮辱”，而是正当的舆论监督。请法庭驳回原告的诉讼请求。

    此致
    北京市第二中级人民法院

    北京科技报社

    2006-10-19

(XYS20061120)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


开庭通知：肖传国与中国协和医科大学出版社、方是民名誉权纠纷上诉案

发表时间:2006-11-17 21：31：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006z9.html
    肖传国与中国协和医科大学出版社、方是民名誉权纠纷上诉案将于2006年11月20日9:00在武汉市中级人民法院开庭。


通告：“中国科学与学术诚信基金会”正式成立并开始运作

发表时间:2006-11-16 01：11：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006xu.html
    通告：“中国科学与学术诚信基金会”正式成立并开始运作

    2006年11月14日（美国东部时间）

    经过几个月的筹备工作，“中国科学与学术诚信基金会”已经在美国佛罗里达州正式注册并完成了必要的准备工作。自即日起，本基金会正式运作，开始接受各界捐款和资助申请，希望关心中国学术健康发展的朋友们支持我们的工作。

    根据国内《基金会管理条例》第二十五条之规定，“境外基金会代表机构不得在中国境内组织募捐、接受捐赠”，因此本基金会只接受来自海外（含香港、澳门、台湾）的捐款，但申请本基金会的资助不受此限。如果您是定居于中国大陆的中国籍公民并且有意捐款支持我们的工作，请联系近日在国内成立的“科技打假资金筹备小组”，详情请参考新语丝网站11月3日刊出的文章《科技打假资金募集小组通报》（http://www.xys.org/xys/ebooks/others/science/dajia7/dajiajijin.txt）或者“科技打假资金筹备小组”的网站（http://www.dajiajijin.org/）。

    为了共同促进中国科学与学术诚信事业的健康发展，本基金会愿意与其他有相同宗旨的组织机构或者个人开展各种可能的合作。

    一、基金会基本信息

    1. 正式名称

    英文：The Organization for Scientific & AcademicIntegrity in China
    中文：中国科学与学术诚信基金会
    缩写：OSAIC
    标志：http://www.osaic.org/images/logo.png

    2. 联系地址

    请特别注意，寄给基金会的普通邮件请使用邮政地址，快递类邮件请使用快递地址，快递类邮件请注明联系电话与传真。

    邮政地址：

    OSAIC
    c/o Feng Zhang
    10490 NW 48th Street
    Doral, FL 33178, USA

    快递地址：

    OSAIC
    c/o Feng Zhang
    7301 SW 57th Court, Suite 410
    South Miami, FL 33141, USA
    （快递所需的电话传真信息见下）

    3. 电话传真

    电话：+1(202)-459-9072
    传真：+1(202)-351-0511

    打国际长途不便的朋友，可使用下述的免费国际长途（中国至美国）联系我们：179710-899-103-4321。

    4. 电子信箱

    admin@osaic.org
    admin.osaic@gmail.com

    电子信箱是基金会与外界联络的主要方式，我们一般会在接到来信的几个工作日内回复。

    请注意第二个是备用电子信箱，如果您无法向第一个邮箱发信或者长时间没有收到我们的回复，请使用第二个信箱。

    5. 网站论坛

    官方网站：http://www.osaic.org/
    官方论坛：http://www.osaic.org/forum/

    6. 理事会

    首届理事会主席：

    Feng Zhang(张锋), Ph.D., CFA(特许金融分析师)

    个人简历：

    1985～1990：中国科技大学，1990年获得“分子生物学”学士学位
    1991～1997：美国明尼苏达大学，1997年获得“遗传学”博士学位
    1997～1999：美国芝加哥大学，1999年获得“分析金融学与商业经济”工商管理硕士(MBA)学位
    1999～2003：Royal & SunAlliance Insurance,Charlotte, NC, US，基金经理
    2003～ 今 ：Fir Tree Partners, Miami, FL, US，数量分析员/基金经理

    理事会副主席：

    Jeffrey Pan (US)

    理事会秘书：

    Eddie Cheng (US)

    其他理事会成员（字母序）：

    Shaoyi He (US)
    Hui Huang (US)
    Jinghua Huang (US)
    Samuel Li (Germany)
    DJ Liao (US)
    Cyrus Wang (US)

    7. 法律顾问(General Legal Counsel)

    Spiegel & Utrera, P.A.
    1840 Coral Way
    4th Floor
    Miami, FL 33145, USA

    8. 财税顾问(Accounting & Tax Advisor)

    Cathy Dong, CPA(注册会计师)

    二、基金会章程

    经过反复磋商，基金会理事会已经正式投票批准了基金会的首个正式章程。

    本基金会今后的运作将严格按照章程的规定展开，在开展了一段时间的运作之后，我们可能根据情况对章程进行适当的调整，以期提高基金会的公信力和运行效率。欢迎支持基金会的朋友向我们提出改进的意见和建议。

    目前版本的基金会章程可以在我们的网站上下载：

    pdf版本：http://www.osaic.org/documents/bylaw.pdf
    html版本：http://www.osaic.org/documents/bylaw.htm

    三、捐款方式

    为了方便大家，基金会目前接受多种不同的捐款渠道，也欢迎热心网友向我们推荐其他捐款渠道，全部捐款信息详见下文。基金会的官方网站也已开设专门的捐款页面：http://www.osaic.org/?n=OSAIC.%e6%8d%90%e6%ac%be，请访问该网页获得最新的捐款信息。

    如果您的捐款不是通过传真、email送出的话，请在办理完捐款事宜后发送一封电邮到基金会的电子信箱（见第一部分的说明），以方便我们核收捐款。一旦基金会正式收到您的捐款，我们将在官方网站及时列出该笔捐款，并回复一封致谢电邮给捐款人。

    捐款时请注意以下两点特别说明：1）如果没有特别说明，我们将同时在官方网站登出捐款人的姓名，如果您不希望我们这样做，请在电邮中明确指出。2）如果您希望捐款全额用于赞助指定的受益人（如方舟子先生），请在捐款时向我们说明。

    下面的介绍中不再重复说明基金会的邮寄地址、特快专递地址、电话传真、电子信箱等信息，请参考本通告第一部分的说明。

    1. 信用卡捐款

    本基金会接受以下两种信用卡捐款方式。

    a)本基金会已经开设paypal帐号，通过paypal系统您可以在线给我们捐款（无需事先注册paypal帐号），详情请参考下面的paypal捐款介绍。由于paypal捐款快捷简便，上网方便的朋友可以优先考虑该捐款方式。

    注：某些国家的银行帐户具有类似信用卡的功能，因此也可以直接通过paypal系统捐款。详情请咨询您的开户银行。

    b)对于不熟悉网络或者不愿使用paypal系统的用户，我们也接受普通的传统信用卡支付方法。请按照如下步骤办理：首先，请访问下述网址：

    http://www.osaic.org/forms/donation_form.htm

    按照表格的要求填写相关内容；然后，请将该页面打印出来，签名后传真、邮寄或者快递给基金会。您也可以将打印签名后的页面扫描成pdf文件或者其他常用的图形格式然后电邮给基金会的电子信箱。

    2. 通过paypal系统捐款

    本基金会已经注册了paypal帐号，您可以通过paypal的网上付费系统从您的Paypal帐户、信用卡（或者具有类似信用卡功能的银行帐户）向本基金会捐款。

    具体操作方法如下：访问下述网址

    http://www.osaic.org/?n=OSAIC.%e6%8d%90%e6%ac%be

    点击paypal捐款介绍部分的“Make a Donation”按钮，然后根据弹出窗口中的提示进行处理。

    3. 银行转帐(电汇)

    在银行办理电汇转帐时请使用下述收款人信息：

    Bank of America
    1500 South Dixie Highway
    Coral Gables, FL 33146

    ABA Number: 026009593（用于美国国内电汇）
    SWIFT Code: BOFAUS3N（用于国际电汇）

    收款人：OSAIC
    帐号：898001544670

    4. 邮寄支票/汇票

    票据抬头请写OSAIC。如果捐款数额较大，请优先考虑使用快递邮寄方式，以防票据丢失。

    四、项目资助

    目前本基金会已经决定对方舟子先生（方是民）涉及的下列诉讼案件进行经济资助：

    1. 肖传国与北京科技报社、北京青年报社、方是民名誉权纠纷案
    2. 肖传国与中国协和医科大学出版社、方是民名誉权纠纷案
    3. 肖传国与北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷案
    4. 西安翻译学院、丁祖诒与北京科技报社、方是民名誉权纠纷案
    5.曾宇裳、刘少华与北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷案
    6. 中国协和医科大学出版社、方是民控告吕瑛民事枉法裁判案

    以上诉讼所产生的相关费用，将由方舟子先生及其代理律师向本基金会递交申请，经基金会理事会审核并表决后，实行实报实销。我们也郑重呼吁广大支持科学与学术诚信事业的朋友们积极向本基金会捐款，支持方舟子先生打赢几场重要的诉讼，以弘扬学术正气。

    目前基金会理事会正在加紧拟定处理资助申请的相关流程和指南，并将第一时间在基金会官方网站和新语丝等网站公布，届时任何个人或者组织均可向本基金会申请资助。也欢迎广大网友提供好的可操作性建议供我们参考。


肖传国诉北京科技报社、北京青年报社、方是民：民事答辩状

发表时间:2006-11-13 19：15：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006wl.html
【注：11月13日上午处理级别管辖异议事。下午开庭。我方提交了答辩状。下午辩论阶段，我方代理人李兴华和对方律师发生争执，对方律师大拍桌子，扬言退庭。后法官宣布休庭。定11月27日下午再开庭。】

    民事答辩状

    因肖传国诉北京科技报社、北京青年报社、方是民名誉权纠纷一案，针对原告变更后的诉讼请求，故方是民现答辩如下：
    一．肖传国应当对中国科学院上海生命科学研究院神经科学研究所网站、何梁何利基金网站、国家重点基础研究发展计划网站、全国高等学校精品课程建设工作网站、武汉协和医院网站等网站上刊载的肖传国简历或简介负责。
    （一）肖传国在接受记者采访时承认过曾给中国科学院上海生命科学研究院神经科学研究所提交过文件（详见我方证据33）。
    （二）因《何梁何利基金评选章程》规定：“评选结果于公布前须征求获奖人本人意愿”，“通过新闻媒介公布获奖人员名单及其主要贡献”，因此，肖传国不可能对何梁何利基金网站对其的介绍不知情。
    （三）因国家重点基础研究发展计划网站上公布的信息均源自973项目承担单位和项目负责人提交的材料，且国家规定须“严格审查项目承担单位和负责人递交的有关材料，对违反有关规定者及时进行处理”，所以，国家重点基础研究发展计划网站上肖传国简介应当源自肖传国。
    （四）鉴于肖传国承认过向自己所在的学校提供过简历，因此，武汉协和医院网站上刊载的肖传国简介及精品课程申报材料中有关肖传国的信息应源自肖传国。
    （五）我方认同：“简历是当事人对自己工作学习生活经历的一个陈述，简介是相关单位或媒体对某人的介绍”，但是，通常情况下，权威机构网站上公布的简介是当事人自己提供，并经权威机构审核。
    我们认为：简介源于简历，特别是在中国国家机关、基金会等权威机构及当事人自己所在单位网站上公布的简介肯定是基于当事人自行提供的简历而形成的。
    若不是当事人提供简历、不基于当事人简历而发简介，难道是权威机构捏造事实、自行为当事人编简介？如此的话，涉嫌编造失实材料侵犯当事人名誉的是这些权威机构，而非方是民。
    总之，肖传国自称不知道有关网站对他的介绍、自己未提供简历或简介信息的辩解，是违背常理、苍白无力的。
    二．本人依据权威网站上公布的信息即可撰写并发表文章，而无须找权威网站的所有者核实网站信息是否正确。
    没有哪一条法律、行政法规、行政规章、司法解释要求自由撰稿人不能仅仅依据公开的信息而写作。
    没有哪一条法律、行政法规、行政规章、司法解释要求自由撰稿人在写发表文章前必须与被批评人、被批评人所在的单位联系。
    三．对肖传国在2006年7月24日提交的证据，因其为逾期举证，所以我方有权拒绝质证。
    四．肖传国证据中的翻译错误问题。
    （一）原告委托的翻译公司将医学院职务任命、提升和任期规定翻译错误。
    原文：“The rank of Clinical Associate Professor (specificdiscipline) should be granted to those members of the full-timefaculty who have served as Assistant Professors at NYU orelsewhere……”
    原告方错误翻译为：此职务授予已在本校或其他大学担任过全职助理教授者……
    而正确的翻译应为（中国对外翻译出版公司提供）：（某一具体学科）临床副教授的职级授予如下条件的全职教职人员：他们已经在纽约大学或其它地方担任过助理教授……
    即临床副教授为全职教职人员，而不是授予担任过全职的人员。
    （二）Campebll's Uorology有关内容也翻译不实。
    原文：One fascinating set of experiments that relates to the conceptof establishing or promoting a reflex pathway for micturition arethose reported by Xiao and de Groat (1999). These individualscreated a skin to CNS to bladder reflex pathway in cats...
    原告翻译为：肖（1999）报告了一个巧妙的人工建立的‘皮肤-中枢-膀胱’反射弧。这个新的反射通道能在脊髓损伤后启动排尿而不伴有逼尿肌-尿道括约肌协同失调……
    准确的翻译应当是：肖和德格罗特报告了与建立或促进排尿发射途径的概念有关的一套吸引人的实验。这些人在猫中制造了一个从皮肤到中枢神经系统到膀胱的反射途径……
    （三）原告自称刊载其“论文被评为2004年美国泌尿外科年会最佳论文”的内容，也翻译不实。
    原文没有“2004年美国泌尿外科年会最佳论文”的内容。
    原文没有“这是泌尿外科领域最重要的进展”的内容。
    （四）Jack Lapides奖获奖证书
    证书中清清楚楚地写着“短文竞赛”（Essay Contest）。
    Essay的含义是：企图, 散文, 小品文, 随笔, 短文, 评论，没有任何“学术论文”或“论文”的字义。
    原告将Diokno信中的“Essay Contes”错误翻译成“论文大奖赛”。
    （五）Pfizer泌尿外科学者“奖”证书也翻译不实。
    证书中三次拼错肖传国的名字，将Chuan拼成Chaun，说明该“奖”很不认真严肃。
    该“奖”的原文用的是Award（而不是Prize），表明这是一个类似于奖学金的奖励。
    证书原文：The award recognizes one individual from each urologydepartment in the country that hosts an ACGME approvedurology-training program.
    原告翻译为：Pfizer奖是全美泌尿系医学毕业生教育证书委员会（ACGME）对泌尿培训项目的杰出学者的一项奖励与认可。
    但原文没有“杰出学者”字样。
    获奖通知中写着“泌尿培训项目”、“2000美元奖金通常转为住院医师教育基金”，即是供培训、教育用的奖学金。
    五．原告提交的外文证据的公证文件，没有证据效力。
    公证仅证明复印件与原件相符（This is a true photocopy made from the originaldocument），并没有证明是文件签署人自己在原件上签了字。
    原告完全可以伪造他人的签字，然后拿到公证人处，让公证人证明文件的复印件与原件一致。
    原告刻意不将“This is a true photocopy made from the originaldocument”翻译出来，是有意误导公众。
    六．对五项诉争事实，现阐述事实依据如下：

【以下内容与“肖传国诉方舟子、协和医大出版社案：民事上诉状”大致相同，略】

     此致
    武汉市江汉区人民法院
    答辩人：方是民
    代理人：

    二OO六年十一月十三日

(XYS20061113)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


上海交大人文学院院长江晓原教授也抄袭

发表时间:2006-11-13 19：12：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006wk.html
    作者：南大学弟

    方先生你好！

    闲来无事翻出一本《万象》来读，结果就读到了一篇抄袭之作。我历来对《万象》有良好的印象，在这里读到抄袭，如鲠在喉，不吐不快。
    《万象》第六卷第八期（2004年8月）109页-123页，刊登有署名江晓原的《别谈这个好不好？》，分明是一篇抄袭之作。《万象》未给出作者单位或联系方式，但同篇文章可见于上海交大网站，题目改为《谈手淫？拜托！——〈孤独的性，手淫文化史〉》，注明“载《万象》杂志2004年8月号”（http://shc2000.sjtu.edu.cn/0406/tanshouy.htm），可见此“江晓原”就是彼大名鼎鼎之“江晓原”。
    这篇文章读到第二段我就觉得不正常，句式奇怪，有些地方生硬拗口，明显地带有英文的行文习惯。我就猜想这段大概是一个比较懒惰的作者直接从哪里翻译过来的，可是继续看下去，却几乎整篇文章都如此，令我大大地不满。在看到作者对西方典籍、特别是一些非常生僻的资料了如指掌，我就基本断定这是一篇抄袭之作。
    上网Google一下，答案立刻出来：这文章几乎整篇抄袭自Stephen Greenblatt: Me, Myself, andI, The New York Review of Books, Volume 51, Number 6，April 8, 2004(这是对一本叫做〈Solitary Sex: A Cultural History ofMasturbation〉的书的书评，全文见http://www.nybooks.com/articles/17015)。当然江教授并未整篇照抄，只是大段摘抄，然后加以并不高明的翻译。譬如江文的第一段就是自己写的，而纽约书评上的第一段江教授也大方地舍弃了（想必是因为那里透露太多原作者的信息，容易暴露吧？）。
    我之所以说“并不高明的翻译”，是因为我觉得有些地方江教授翻译错了，而将书名译作〈孤独的性〉也很费解。比如抄袭的第一句好像就错了。我E文不好，把它们照抄在下面，供大家评判：
    江文：十几年前，美国人托马斯·拉科尔（Thomas Laqueur）写了一本《制造性》（MakingSex），其中谈到，关于性差异的医学发现或发明，在广泛的领域——从科学史到性别研究，从文学批评到艺术史——都有深远影响。
    英文原文：Laqueur's celebrated 1990 book, Making Sex—on the medicaldiscovery or invention of sexual difference— had a significantimpact on a wide range of fields,from the history of science togender studies, from literary criticism to art history.
    【方舟子按：这一句确实抄错了。原文说的是《制造性》一书的影响，被抄成了“关于性差异的医学发现或发明”的影响。准确的翻译如下：拉科尔1990年出版的、关于性差异的医学发现或发明的名著《制造性》，在从科学史到性别研究、从文学批评到艺术史的广泛领域都有重大的影响。】
    我粗粗将江文的前面两小节和英文原文比较，起码还有如下翻译问题：将“本科生”译成“研究生”、引述克林顿总统的话、关于Onanism的解释、道学家Raymondof Penafort的警告，都有错误或不准确的地方。
    声明一下，我只将江文的前三节和英文原文作了比较，据我估计内容有超过80%应属抄袭。后面的段落我没有兴趣再看，倘若他忽然“学术道德”发作，后面几页全是自己憋出来的，进而影响了上述80%的比率，应该由他自己负责，我不构成诽谤，大家说呢？
    江先生作为知名教授，这样子搞，很不好的~~~

(XYS20061113)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“中科大讲师陈晓军否认论文存在剽窃行为”

发表时间:2006-11-12 18：05：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006wb.html
【方舟子按：这是在狡辩，并且通过断章取义地歪曲《火安全期刊》主编声明的方式有意误导公众。期刊主编与陈、范沟通之后仍然发表措辞强烈的主编声明，说明该主编并不接受陈的这一解释，甚至很可能正是被陈的狡辩激怒。主编声明明确指出陈等人的论文是剽窃，并对不幸地未能事先发觉剽窃而发表这一剽窃论文向读者和铃木及其同事道歉。主编声明指责陈等人剽窃的部分翻译如下（《新安晚报》原来的翻译有些错误）：“铃木及其同事对陈等人的论文是否应该做为完整论文被接受很合理表示了关注，由于事实上，它（陈等人的论文）看来重复了（铃木等人的）论文的大部分内容，几乎是逐字逐句地重复，并且没有清楚地说明该工作只代表对铃木等人的工作的较小的扩展。陈的论文——比铃木的会议论文更容易获得——贬损了铃木的工作。良好的科研操守应该指导陈等人仅提交一份简短的通讯描述对铃木工作的修改。如果一份科学期刊要在科学界维持其声誉，就不能容忍那种能够被视为剽窃、破坏良好操守的行为。很不幸的是，在陈的论文印刷之前这一行为未能被发觉，而我做为主编，要对这一疏忽向《火安全期刊》的读者和铃木博士及其同事道歉。”】

中科大讲师陈晓军做出说明 否认论文存在剽窃行为
2006年11月11日00时21分 　 中安在线
来源： 新安晚报

    □陈晓军

    贵报于2006年11月8日刊登出“院士为何卷入抄袭风波”的报道，作为发表在《火灾安全期刊》上的论文(A multi-layerzone model for predicting fire behavior in a fire room. Fire SafetyJournal, 40: 267-281,2005.)的第一作者和通信作者，我愿通过《新安晚报》对该期刊论文的有关事实情况做出以下正式说明。
    1.关于《Fire Safety Journal》期刊的主编声明
    我作为第一作者和通信作者发表在《Fire Safety Journal》上的论文(A multi-layer zone modelfor predicting fire behavior in a fire room. Fire Safety Journal,40: 267-281,2005.)是对日本研究者铃木(Suzuki)博士等人提出的新的多层区域模型的修正。该期刊论文发表后，2005年6月，作为被署名作者之一的范××院士收到主编德莱斯代尔(D. D.Drysdale)的来信，希望对铃木(Suzuki)针对该论文的关注进行正式答复。随后，范××院士立即责成我本人针对该论文写作方式的欠妥之处与主编并和铃木(Suzuki)进行了沟通，从而形成了相关的主编声明。
    2.论文内容是否存在抄袭？
    铃木(Suzuki)等人的工作发表在2002年第7届国际火灾大会上(Keichi SUZUKI, Kazunori HARADAand Takeyoshi TANAKA, A Multi-Layer Zone Model for Predicting FireBehavior in a Single Room, Fire Safety Science, Proc. 7th Int.Symp. 851-862(2002)。他们的模型在模拟单室火灾时发现下层空间的模拟效果和实验偏差较大，我的期刊论文正是针对该问题提出的修正和改进。对此，在该期刊论文的几个重要部分都明确指出是在铃木(Suzuki)等人工作的基础上做出的。例如，在该论文的“引言”部分，明确指出了多层区域模型是由铃木(Suzuki)等人提出来，并指出了Suzuki等人模型的不足，从而明确提出了论文目标是对铃木(Suzuki)模型进行修正。该论文的“结论”明确总结该文的工作为“给出对铃木(Suzuki)等人模型的改进”。在正文部分，该论文针对铃木(Suzuki)模型的不足，修正了其中的辐射传热模型和某些不合理的假设，利用修正模型进行了数值计算，并通过与前人实验结果的对比，验证了该论文提出的修正方法的合理性。由此可见，该论文对铃木(Suzuki)等人的工作进行了明确的引用和修正，不存在对铃木(Suzuki)等人研究成果的剽窃。
    主编声明中明确认定，该论文工作不宜过多重复铃木(Suzuki)工作的模型推导部分，而适宜作为短篇通讯(shortcommunication)发表(声明原文：Good scientific practice should have directedChen et al. to submitting only a short communication in which theirmodifications to Suzuki's'work weredescribed.)，同时指出，“如果一个科学期刊要维持科学界的尊重，就不允许可能会被质疑为抄袭的破坏科学惯例的行为”(声明原文：Ifa scientific journal is to maintain the respect of the scientificcommunity it cannot tolerate breaches of good practice that couldbe challenged asplagiarism.)。我认同主编声明中的认定，即指出了该论文在撰写方式上对铃木(Suzuki)模型的过多引用，有可能会被质疑为抄袭，但并未认定该论文研究工作属于抄袭。
    3.该论文存在的问题
    从客观上讲，我作为第一作者和通信作者，承认该论文在写作方式上确实存在不妥之处，主要包括：
    1)标题和摘要部分：没有突出对铃木(Suzuki)论文的修正的描述
    2)模型推导部分：当时考虑为了完整地提供模型细节，所以重复了铃木(Suzuki)等人模型的构建过程，这是导致文章引起争议的主要原因。该论文希望给出的是包括提出的新的修正在内的完整模型并与前人实验进行对比验证，因此对与铃木(Suzuki)模型中的共同部分进行了重复的数学推导。但如前所述，如果阅读全文，则应不会形成这种误解，因为在该论文的首尾最重要的引言和结论部分均明确了该论文和铃木(Suzuki)论文之间的关系。
    4.关于该论文署名的问题
    作为第一作者和通信作者，我确认该论文自投稿直到发表，一直未交给范××院士和其他两位作者审阅、修改，署名也未经其他三位作者同意。范××院士在得知此事后高度重视，对我的问题进行了严厉的批评，并在实验室大会上就该论文撰写中需要遵守的学术规范作了多次强调。今年5月1日，在范××院士的主持下，实验室在以往制定的规章制度基础上，正式出台了发表学术论文行为守则。总之，范××院士和其他两位作者在此事的前前后后对该论文不应承担任何责任。在此，我对因我的问题给该实验室和范××院士带来的严重负面影响表示深切道歉和遗憾。

(XYS20061112)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


西安翻译学院、丁祖诒诉北京科技报社、方是民案：民事答辩状

发表时间:2006-11-12 18：04：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006wa.html
    民事答辩状

    因西安翻译学院、丁祖诒诉北京科技报社、方是民名誉权纠纷一案，现答辩如下：

    本人不同意二原告的诉讼请求，请法院驳回二原告全部诉讼请求。事实与理由为：

    一．原告提交的“信息调查记录”是伪证，法庭应追究原告伪造证据的法律责任。

    我方提交的证据八、九、十足以说明“五十州高等教育联盟”成立于2004年5月26日而不是原告声称的时间（1990年3月21日）。原告证据三公证书公证的复印件与原件相符的“信息调查记录”系伪造：（一）与我方提交的证据上所盖的清楚的加州印玺相比，可知该“信息调查记录”上所盖的模糊的“加州州务卿”印章为伪造；（二）该“信息调查记录”用“21,3,1990”表示“1990年3月21日”，这是欧式表示法，美国式的表示法是“月/日/年”，即应写成3/21/1990。（三）在美国文书中经办人应该写上自己完整的姓名，至少也应该写上名字缩写和姓，而不会只写个姓，更不会在文书中自称“女士”（Ms）。而且，经办人没有签名，“MsGermaine”是打印出来的。（四）据美国《侨报》报道，经过查证，曾在西安翻译学院证明材料上签字的王律师(DONALDZ.WANG)证实，他的“客人”在文件上做了手脚，“信息调查记录”及其印章都是伪造的。

    二．在2004年12月10日教育部2004年第32次新闻发布会上，新闻发言人王旭明将“西安翻译学院排行榜”事件列在对“深而言之，就是丧失良知，道德沦丧的行为”举例说明中。

    新闻发布会相关文字为：

    “在澄清之前我有一个道理，先给大家说一下。我们认为教育政策、教育方针涉及千家万户，涉及老百姓的根本利益。所以，我们真诚的希望从事教育工作的同志们，要从代表最广大人民群众利益出发，讲良心、讲责任、讲奉献，努力办好让人民满意的教育。我们媒体从业人员，更要讲良心、讲责任，因为我们媒体的声音范围之大、之广，不是一个点，是一个面，诱导甚至误导人民群众，对教育的需求，对教育的选择，浅而言之，是对广大人民群众不负责任的表现。深而言之，就是丧失良知，道路沦丧的行为。如果我上面说的这些是道理，道德空泛，我下面举出几件事，可以证明我的论点。 [11:05]
    第一，关于美国最大远程教育网的问题。现在有媒体传美国全球远程教育网教学效果如何好、教学质量如何高，这个网是美国加利福尼亚注册的一个网站。近来，该公司在国内部分地区，进行大量非法传销活动，并称和教育部有合作，我们在这里正式声明：教育部和该网站没有任何形式的合作。同时，教育部也坚决反对任何教育网站和教育机构打着各种教育的名誉，进行传销活动。据我们了解，国家工商总局已经对这类非法传销网站进行了打击，在我国的山东省、湖北省武汉市和广西分别查处了这一非法网站。在这里，我们提醒广大群众注意，谨防上当受骗，也提醒媒体不要炒作。 [11:06]
    第二，关于西安翻译学院被评为中国大学排行榜第10名，和有媒体报道一笔助学贷款盖了70个章，这两个问题。有媒体最近报道，中国西安翻译学院在《美国洛杉矶时报》举行的中国大学排行榜上，被排名第10位。据了解，《洛杉矶时报》的报道，是刊登的一则自费广告。所谓美国五十洲高等教育联盟是子虚乌有的，根本没有这样的一个组织。该报对中方有关人士表示，广告只是一则付费广告，绝非新闻报道。如果有人利用《洛杉矶时报》进行歪曲宣传，该报将采取法律行动追究责任。这里我们就上述情况向各位做一介绍，以示澄清。 [11:07]……”

    显然，对“丧失良知，道德沦丧的行为”的告戒、谴责是针对有关的“从事教育工作的同志们”和“媒体从业人员”的，而“西安翻译学院排行榜”事件正是教育部新闻发言人举的负面事例之一。

    可见，《绝食老中医胜诉又能怎样？》一文所述是有事实依据的。

    三．北京科技报社为采写《调查中国十大名校事件真相》而进行的调查是适当的。

    除非原告承认“美国50州高等教育联盟”的注册人“HEYUMIN”（贺玉民）和自己熟识，或者，原告承认自己参与“中国最受尊敬大学及校长”排名的“创作”，否则，对西安翻译学院无须调查。

    因此，调查“中国最受尊敬大学及校长”虚假宣传的原始出处和排名真相，一般不需要直接向原告了解情况，只需要根据权威的信息来源。在这篇报道中，我们依据的是中国教育部新闻发言人和美国《侨报》对这一事件的澄清、调查和报道，都是权威的信息来源。

    因为我们不愿意为原告这样的单位、个人做广告，所以，我们不会向被“尊敬”的“大学”了解你为什么被“尊敬”，而只是查询“最尊敬”评价的消息源头。

    “中国最受尊敬大学”当然也应当是知名的大学，因此，我们在文章标题中将“十大最受尊敬大学”简称为“十大名校”并无不当。

    四．“五十州高等教育联盟”第一次给原告颁发“荣誉证书”的时间是2004年6月。

    原告诉称的获得“荣誉证书”的时间，若不是错误的，则是刻意误导公众。

    五．原告证据四为外文证据，未经公证、认证。

    原告证据五与本案没有关联性，其证据不能支持其诉讼请求。

    六．最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”。

    《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。

    而在本案中我方的行为不符合侵权行为的构成要件。

    七．对原告的事实陈述，除本人发表文章、报社报道的事实外，原告陈述的真实性，我方不认可；其证明目的，更不认可。

    总之，本人的文章、言论，有事实与法律依据，并无“诋毁”、“侮辱”，而是合法言论。请法庭驳回原告的诉讼请求。

    此致
    西安市长安区人民法院

    方是民
    2006-11-10


肖传国诉北京科技报社、北京青年报社、方是民：回避申请书

发表时间:2006-11-12 18：03：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006w9.html
    回避申请书

    申请人：方是民

    因肖传国与北京科技报社、北京青年报社、方是民名誉权纠纷一案，本人现申请吕瑛、范正霜、郑小红回避本案的审理，理由如下：

    （一）吕瑛、范正霜、郑小红在(2005)汉民一初字第1834号案件实体审判中，有许多明显荒谬错误的判定（理由详见方是民2006年8月11日民事上诉状），作出如此荒唐判决的法官，要么是文化水平低劣，要么是有意枉法裁判。从武汉法院对吕瑛的宣传中可得知吕瑛的业务水平属于该院先进，则可推断出是吕瑛有意枉法裁判。

    因此，本人和中国协和医科大学出版社认为本案现任审判长吕瑛的行为已经构成民事枉法裁判罪，正作为受害人向检察机关申诉、对吕瑛提出刑事控告。

    显然，由被控告人担任审理控告人民事案件的法官，是不适宜的。

    若你院执意让被指控为刑事犯罪的人继续审理本案，只会给公众、媒体增加笑料、谈资。

    （二）吕瑛、范正霜、郑小红在在(2005)汉民一初字第1833号、(2005)汉民一初字第1834号案件开庭前审判活动中，亦有许多违法、违规行为（详见我2005年11月4日《管辖异议书》、2005年12月31日（管辖权异议）《民事上诉状》等），本人依据中华人民共和国宪法第四十一条等规定通过撰写并公开诉讼文书等形式多次对吕瑛、范正霜、郑小红提出了严正的批评。

    总之，本人早已对吕瑛、范正霜、郑小红等审判人员提出了质疑。而《最高人民法院关于审判人员严格执行回避制度的若干规定》第一条规定：“审判人员具有下列情形之一的，应当自行回避，当事人及其法定代理人也有权要求他们回避：……（五）本人与本案当事人之间存在其他利害关系，可能影响案件公正处理的”；而申诉控告者与被指控犯罪的人、批评者与被批评者之间显然存在利害关系，因此，吕瑛、范正霜、郑小红作为早被被告方批评、质疑的人士，特别是吕瑛作为被当事人指控为犯罪的人士，不宜审理本案。

    特此申请！

    此致
    湖北省武汉市江汉区人民法院

    申请人：方是民
    二OO六年十一月七日


评《北京晚报》文章“敛钱打假谁是赢家”

发表时间:2006-11-08 22：11：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ub.html
【方舟子按：《北京晚报》居然会去刊登这种造谣诽谤、胡搅蛮缠的文章，真是让人恶心。
一、“方舟子先生和何祚庥院士最近基本上以骂人和被骂出名，两位的专业成就大众还真不太了解。”我有什么样的专业成就，会检索生物医学论文的都查得出来。何院士有什么样的专业成就，中国科学院的院士介绍中都写着。侯江自己不知道或假装不知道，就敢以大众的代表自居说大众不太了解？
二、“方舟子先生是否天文地理、古今中外，无所不通？他的学术背景是否能支持他在科学的各个领域进行真伪判别？”我何时宣称过自己无所不通，一个人想打遍科学各个领域的假？
三、“联想到今年前些时候方先生也曾因抄袭被被人告上法庭，大家还真为这笔基金捏把汗。”抄袭是自诉案件，有哪个人去法庭告过我抄袭他的文章了？这不是在造谣是什么？恰恰相反，我现在正在反诉污蔑我抄袭的肖传国侵犯我的名誉权，侯江和《北京晚报》是不是也想当共同被告？
四、“何院士是这笔基金的发起者之一，就凭他前些天居然凭他父亲的死就诋毁中医的价值，不难看出，这位院士对于攻击和否定的兴趣，远远大于进行严谨的科学研究的兴趣，更忘了自己说过：人们普遍认为院士治学严谨……”何院士对为什么他认为中医理论是伪科学，有很详细的、多方面的论证，侯江只看到“凭他父亲的死就诋毁中医的价值”，又严谨在哪里？
五、“一个以学术打假为目标的基金，居然刚开张就指定某个主要受助人，这种做法，对捐款人公平吗？”既然公开指定某个主要受助人，那么捐款人当然都知道其款项目前主要是为了资助该受助人，有什么不公平的？如果不公开指定，却背地里主要资助某个人，那才叫对捐款人不公平。
六、“都说造假者是在浪费纳税人的血汗钱，这笔打假基金如若使用不当，难道不是浪费纳税人的血汗钱？”这个资金又没有用到国家一分钱税收，即使使用不当，也只是对不起捐款人，扯得上什么“浪费纳税人的血汗钱”？侯江和《北京晚报》连“纳税人”是什么意思都不明白？
七、“只是希望，中国能多出几个袁隆平那样扎扎实实埋头工作的院士和教授，少几个高声大嗓以打假和弄钱为己任的‘学者’。特别是何院士和方先生，各自收敛火爆脾气，好好合作，千万别因为基金日后反目，在血脉贲张地打对方的假。”科研得有人扎扎实实地搞，科研中的弄虚作假也得有人去抓，这二者根本就不互相冲突，此理甚明，无需多说，如果有人不同意这个观点，那是他的自由。但是侯江和《北京晚报》凭什么说人打假是在“弄钱”，募捐是在“敛钱”？凭什么预言别人就会为了钱反目？这不是诽谤，是什么？
《北京晚报》的这篇肆无忌惮地造谣诽谤的文章，不仅污辱了“科技打假资金募集小组”的各个成员，也污辱了各个捐款人，建议大家向《北京晚报》讨回公道。】

    敛钱打假谁是赢家

    侯江
    《北京晚报》2006年11月7日 第31版

    “科技打假基金筹备组”公布账号了，也收到了捐款。4位基金筹备组成员都是目前国内著名的“学术打假人士”，中科院院士何祚庥位排第一。据基金筹备组表示，方是民(方舟子)先生及其领导的新语丝网站是国内科技打假的主力军之一，因此目前是主要受资助方。网民们干脆将之简化成:何祚庥替方舟子弄钱。
    谁是这笔基金的使用者和支配者？方舟子先生和何祚庥院士最近基本上以骂人和被骂出名，二位的专业成就大众还真不太了解。方舟子先生是否天文地理、古今中外，无所不通？他的学术背景是否能支持他在科学各个领域进行真伪判别？联想到今年前些时候方先生也曾因抄袭被别人告上法庭，大家还真为这笔基金捏把汗。何院士是这笔基金的发起者之一，就凭他前些天居然仅凭他父亲的死就诋毁中医的价值，不难看出，这位院士对于攻击和否定的兴趣，远远大于进行严谨的科学研究的兴趣，更忘了他自己说过:人们普遍认为院士治学严谨……但如果科学家不是靠严谨的治学精神为政府决策提供参考……岂不要出大错？
    以现有捐款速度来看，愿意支持学术打假的人不少。谁来监督这笔资金的运作？特别是，一个以学术打假为目标的基金，居然刚开张就指定某个主要受助人，这种做法，对捐款人公平吗？对学术打假“大业”负责吗？让个把人操纵这笔基金，将来的运作，能公平公开、科学严谨吗？都说造假者在浪费纳税人的血汗钱，这笔打假资金如若使用不当，难道不是浪费纳税人的血汗钱？
    不能再往深想。只是希望，中国能多出几个袁隆平那样扎扎实实埋头工作的院士和教授，少几个高声大嗓以打假和弄钱为己任的“学者”。特别希望何院士和方先生，各自收敛火爆脾气，好好合作，千万别因为基金日后反目，再血脉贲张地打对方的假。

(XYS20061108)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新安晚报：著名院士卷入抄袭风波

发表时间:2006-11-08 22：09：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ua.html
著名院士卷入抄袭风波
2006年11月08日新安晚报
本月初，著名中文学术打假网站“新语丝”刊登出一篇文章透露：《火安全期刊》（Fire SafetyJournal）发表主编声明，认为2005年刊登在该刊上的一篇论文剽窃自日本研究者发表于2003年的论文。剽窃论文的四名作者均为安徽一所高校某国家重点实验室的研究人员，其中一位为中国工程院院士。
    杂志主编：不能容忍这种抄袭
    《火安全期刊》是火灾安全领域的国际权威学术期刊。根据“新语丝”网站提供的路径，记者找到了《火安全期刊》的主页。2005年4月，这份杂志的第40卷刊发了一篇关于建筑物内火灾行为预测模型的论文，作者均来自同一实验室，分别是陈××（讲师）、杨××（教授）、邓××（讲师）、范××（重点实验室主任）。其中，范××是这一国家重点实验室的创始人、中国工程院院士、国内某著名大学公共安全研究中心主任。
    今年2月，《火安全期刊》第41卷的第一篇文章就是一则“主编声明”。主编德莱斯代尔在声明中说（大意）：“我们注意到最近《火安全期刊》有一篇陈××的文章，对日本学者铃木在一次专题报告会上所作的并最终被国际火灾科学学会在第七届国际火灾安全科学专题报告会学报上发表的成果作了很少的进一步的研究。铃木博士和他的同事们有理由关注到陈的文章本应该是一篇充分的文章，但它却过多地重复了铃木文本里的内容，几乎是逐字的，并没有阐明他的研究只是对铃木的研究结果作了很少的延伸。”
    这位主编进一步谴责认为，“陈的文章———可能更多地接近铃木会议报告———来自于铃木的研究。好的科学实践应该可以指导陈对铃木的研究作的修改提交一份短的通讯。如果一份科学杂志尊重科学界，它就不能容忍对好实践的突破进行抄袭。很不幸在陈的文章刊登之前未被发现，作为主编，我向《火安全期刊》的读者，并且向铃木博士和他的同事为此次失察而致歉。”
    德莱斯代尔在声明中说的这篇文章，正是由陈××等人发表在《火安全期刊》2005年4月第40卷上的文章。
    方舟子：这个事件并非第一起
    著名学术打假人方舟子在自己创办的“新语丝”网站上转载了《火安全期刊》主编的这则声明，标题为“范××院士等人的论文被认定剽窃日本研究者的论文”。11月6日，方舟子接受了本报记者的电子邮件采访，内容如下：
    记者：您是怎么得知范等人的论文被《火安全期刊》发现有抄袭嫌疑的？
    方舟子：有读者给我寄来了那一篇主编声明的原文，所以才引起了我的注意。
    记者：从内容看，范等人的论文抄袭的程度如何？在已有的抄袭案例中，这种程度严重吗？
    方舟子：主编声明指出，范等人的论文大部分抄自日本研究人员的论文，几乎是逐字地照抄，只增添了很少的内容，却没有注明源自日本研究人员的论文，因此可以被认为是剽窃。这种大面积的剽窃行为是很严重的学术不端行为。
    记者：因为范是文章的第四作者，按照国际学术规范，他应该为此承担怎样的责任？
    方舟子：陈××是该论文的第一作者和通讯作者，应该为论文出现的问题承担主要责任。范既然署了名，就应该承担连带责任，而且他是该论文四个作者中最资深的作者，还应该承担监督不严的责任。因此范应该承担的责任也是相当大的。
    记者：您个人怎样评价此事？在您贴出相关内容后，四位作者中有人与您联系过吗？
    方舟子：没有人和我联系过。论文剽窃在国内是相当普遍的现象，近来已几次出现国际期刊发表声明、编者按指责中国作者的论文剽窃的事件，有的也涉及到院士，我们也都报道过。这个事件并非第一起。
    第一作者：以后一定吸取教训
    “我现在什么都不好说了。”11月6日，记者拨通论文第一作者陈××的电话，他回答说：“当时也没考虑那么多，没想到搞成这样。”
    登陆这所高校火灾科学国家重点实验室主页可以发现，陈××曾参与“奥运体育场馆防火系统设计技术研究”、“油罐区早期火灾智能化图像式监测系统”等重要项目研究。这一次为何出现如此情况？他告诉记者，他一直在实验室工作，对论文的写作规范不是特别熟悉，“我们写作这篇论文主要是对那位日本学者的模式作了进一步的研究，但可能重复他的内容多了。”
    他承认，正如《火安全期刊》主编所说，他本来只需要对自己的成果写一个短的研究成果通讯就可以了，但他过多采用了铃木论文里的内容，尤其是在标题、摘要里没有突出这一点。不过，他说，他在自己的论文里感谢了铃木，只是没有说明为什么感谢。
    至于范院士为什么会作为第四作者出现在这篇论文中，陈××说，“范老师事先并不知道这件事，在事情发生后，他很生气，已经对实验室论文规范作了严格的要求。”陈××表示，他很后悔做了这样的事情，以后一定吸取教训。目前，他已就此事与日本学者铃木等达成了谅解。
    记者注意到，在方舟子转载《火安全期刊》主编的声明后，11月3日，网友“reader99”致信“新语丝”网站说，“范××不可能不知道这篇文章已经发表。”根据他的指引，记者通过网络查询发现，在该高校学报里有一篇以范××为第一作者的论文，其引用的第46个文献正来源于被指抄袭的这篇文章。学报这篇文章的出版日期是2006年1月31日。
    有关人士：应立法遏制学术腐败
    在今年初的全国“两会”上，全国人大代表、安徽医科大学汪春兰教授提交建议认为，通过立法来全面惩治学术腐败是解决这一问题的有效手段。汪春兰说，学术腐败不仅违反科学规范、造成不正当竞争、败坏科学界的声誉、阻碍科学进步，而且损害公共利益。因为搞科研很大程度上用的都是国家资金，尽管有关部门采取种种手段遏止这一公害行为，但惩治不力。因此通过立法来惩治学术腐败，已成为有识之士共同的呼声。
    省社会科学院法学所民商法研究室主任吴兴国也认为，这几年国内各种抄袭、造假等学术腐败情况屡屡发生，确实需要一部明确的法律来对相关行为作出规范性的约束，比如如何界定剽窃发生、剽窃程度、相关责任人的法律责任等，“希望能有更多的人来关注这一问题”。本报首席记者章玉政
(XYS20061108)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


重庆商报：3天收到2万“打假基金”

发表时间:2006-11-08 22：07：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006u9.html
3天收到2万“打假基金” 方舟子打假伪科研成果

记者 邹勤琴
2006-11-7重庆商报

    目前，“科技打假基金筹备组”公布一账号在“新语丝”著名“打假”网站上，三天内已收到2万捐款。昨日，网站领导者方舟子透露，此基金将重点针对伪科研成果和医疗诈骗进行打假。网上筹集“打假基金”
    “我们将募集资金以打击科技欺诈、遏制学术不端的打假活动。”昨日，记者在新语丝网站和科技打假基金筹备网上（www.dajiajijin.org）上看见此消息，发布者“科技打假基金筹备组”称已经开通账号专用来接受国内捐款，以支持学术打假事业。筹备组目前四位成员均是国内著名的学术打假人士：中科院院士何祚庥、中国科普所原所长郭正谊、民间打假人士司马南、中国医学科学院院长助理袁钟。国内科技打假的主力军之一方舟子，成为了科技打假基金筹备组的主要受资助对象，方舟子在2000年创办了著名的学术打假网站“新语丝”，掀起了上百起科学界、教育界的打假浪潮。重点打假伪科研成果
    昨日，记者联系到官司缠身和处于舆论压力之中的方舟子。他说，目前学术造假的形式很多，例如剽窃、履历造假、伪造科技成果、侵吞或滥用国家科研资金、宣扬伪科学等。其中有很多虽然性质很严重，由于没有人力、物力去做调查、取证，只好放弃。方舟子说，有了“科技打假基金筹备组”的资助，就能到当地找知情人了解情况，掌握原始资料，可重点对难度较大的伪科研成果和医疗诈骗进行打假，解决应对诉讼所需要支付的律师费、取证费、差旅费、诉讼费，以及如果败诉的赔偿费等累积起的经济负担。可资助被剽窃者
    “有经费的支持，还可以资助被剽窃者告剽窃者侵犯知识产权。”方舟子说，现在人们一般不愿意去打关于剽窃的官司，是因为即使赢了，获得的赔偿也很少，甚至还补偿不了诉讼费用，从经济的角度看，打这种官司没有意义，得不偿失。但是从学术的角度看，极具价值。有了“打假基金”后，就可以让被剽窃者得到资助，通过官司让剽窃者受到法律制裁。方舟子说，还可运用网上筹集的部分“打假基金”来应对恶意诉讼。“现在我已身陷5起诉讼，那些造假的人发起恶意诉讼，要试图在经济上、生活上把我拖垮”。还坚持中医是伪科学
    方舟子说，从2000年开始，他就利用网络揭露浮夸、虚假的科技报道。“新语丝”打假网站影响越来越大，逐渐变成了一个揭露学术腐败的平台。目前，他提出的中医是伪科学的观点，成为网上一大争议焦点。对此，他表示，这是一个涉及到公众的身体健康和科学素养的重要问题，不会轻易放弃，如今正在编辑相关书籍，准备通过网络、书刊等继续打假。
    昨日，“科技打假基金筹备组”秘书彭剑说，目前学术打假牵扯出很多官司，所涉及经费需要社会各界给予打假者支持。筹备组三天已收到2万捐款，在基金公正性上，他们正在商议加强管理办法。

(XYS20061108)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北京晨报：何祚庥等人筹组科技打假基金

发表时间:2006-11-06 20：39：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006te.html
何祚庥等人筹组科技打假基金
    首日最高一笔捐款达万元 方舟子将成主要受资助人

2006年11月06日北京晨报

    昨天，一个账号在著名打假网站新语丝悄悄公布，这是“科技打假基金筹备组”所公布的账号，用来接受国内捐款以支持学术打假事业。记者发现，仅昨天一天，就有十余人表示已经捐款，到账的最高一笔金额为1万元。
    筹备者均为打假名人
    科技打假基金筹备组目前有四位成员，包括中科院院士何祚庥、中国科普所原所长郭正谊、民间打假人士司马南、中国医学科学院院长助理袁钟。这四人都是目前国内著名的学术打假人士。
    “你要打假，假就打你。”73岁的郭正谊告诉记者。“目前学术打假牵扯出很多官司，这就涉及经费。比如请律师的钱，调查取证的钱，差旅费等等。打假是为社会，不是为个人。我们就想着光由打假者来承担这个费用也不合适，所以想设立这个基金。”
    郭正谊说，社会上有很多人支持打假，但不知道该怎么支持，光在网站上发帖子是不够的。也有很多人要求捐款，所以设立基金也是很多支持者共同的主意。
    记者看到，该打假基金筹备组的公告中表示，打假基金筹备组致力于打击科技欺诈、遏制学术不端。
    首日十余人表示已捐款
    “打假基金”的账号一公布，在社会上引起了很大的反响。仅仅一天，就有十余人来电来邮表示已经捐款，到账的最高一笔为1万元。
    律师彭剑先生目前是该组织的事务秘书。他说，由于我国法律规定基金会成立之前要有200万元初始基金，目前还没有筹到这个数字，因此目前称为“打假基金筹备组”。待条件具备时，本筹备组将发起设立民办非企业单位和基金会。彭剑称，将在“打假基金筹备组网站上”公布所有账目。但由于时间、人手的问题，截至记者发稿时，第一批捐款的名单数目还并没有完全公布出来。
    方舟子将成主要受资助人
    基金筹备组表示，方是民(方舟子)先生及其领导的新语丝网站是国内科技打假的主力军之一，因此目前是主要受资助方。方舟子是著名的学术打假人士，从2000年开始，他创办了著名的学术打假网站“新语丝”，至今掀起了上百起科学界、教育界的腐败案件。
    昨天，记者联系到目前身陷5起官司诉讼中的方舟子。方舟子说，经济问题确实是困扰他个人学术打假的一个重要因素。之前也有人提出给他个人捐款，但他认为“以个人名义接受捐款很难说清”，就没有同意。方舟子认为，有了这笔基金，会给学术打假带来更多支援。
    除了资助方舟子外，彭剑称，本基金今后还将支持那些文章被剽窃者的诉讼、调查等的费用。
    但如何使基金做到公正透明，谁来监督这笔钱？目前，该筹备组还没有一个明确的答案。郭正谊说：“等到一定规模的时候，我们将会进一步加强管理。”晨报记者 代小琳

(XYS20061106)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子反诉肖传国名誉侵权

发表时间:2006-11-04 19：34：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006sk.html
    民事反诉状

    反诉人：方是民

    被反诉人：肖传国，男，汉族，1955年12月5号生，华中科技大学同济医学院附属协和医院泌尿外科主任、美国纽约大学医学院泌尿系临床副教授

    案由：名誉权纠纷

    反诉请求：

    一．判令被反诉人立即停止对反诉人名誉权的侵害；
    二．判令被反诉人以书面形式向反诉人赔礼道歉；
    三．判令被反诉人在华中科技大学校友论坛刊登声明，向反诉人公开赔礼道歉，以消除影响、恢复反诉人名誉；
    四．被反诉人赔偿反诉人精神损害抚慰金八十万元（￥800000）；
    五．被反诉人赔偿反诉人因诉讼支出的合理费用人民币五千元（￥5000）；
    [被反诉人应赔款项合计805000元]
    六．判令诉讼费用由被反诉人承担。

    事实与理由：

    新语丝网站（网址：www.xys.org/xys.dxiong.com/xys.3322.org/xys.xlogit.com）由注册于美国纽约州的新语丝中华文化社（NewThreads Chinese Cultural Society）创办、管理。

    2005年9月，网民“heru1”向新语丝网站投稿，称：“前面有人在XYS上揭发了佘振苏(42 流体力学 北京大学)在美全职,参选院士(见XYS20050818), 今日看见中国科学院院士增选第二榜名单，发现华中科技大学的肖传国 (生命科学和医学学部,49外科学)也是在美全职, 见http://www.med.nyu.edu/urology/faculty/”。新语丝网站初步查询后于2005年9月10日以“又一个在美全职的人参选中国院士”为标题刊登了网民“heru1”的来稿。

    反诉人根据以上线索继续对肖传国展开调查，发现：

    一．美国纽约大学网站上公布的纽约大学医学院泌尿系教师名录显示：纽约大学医学院泌尿系有教授7人、副教授9人、临床教授12人、临床副教授10人、兼职教授1人；而肖传国仅任纽约大学医学院泌尿系临床副教授(ClinicalAssociate Professor)而非副教授。

    该网站上公布的纽约大学医学院2005年1月24日发布的公告第128页及泌尿系实验室的介绍均显示：肖传国在纽约大学医学院泌尿系担任助理教授。

    该网站可知：肖传国从来没有担任美国纽约大学医学院副教授职务；在2005年9月之前，肖传国任纽约大学医学院助理教授，之后，肖传国任纽约大学医学院临床副教授职务。而助理教授、临床副教授均系全职职务。

    二．从中国科学院上海生命科学研究院神经科学研究所网站2004年12月10日公布的肖传国简历可知：从来没有担任纽约大学医学院副教授职务、仅仅于2005年9月开始担任临床副教授职务的肖传国冒充自己于2001年1月开始任纽约大学医学院泌尿系副教授；在美国泌尿学会网站获奖名单中没有记录的肖传国冒充自己于2000年获得“美国泌尿学会成就奖（AmericaUrological Association Achievement Award）”；肖传国简历“PUBLICATIONS (AsFirst and Corresponding authoronly)”项下第6、7、8、9、10、12、13、14、15、16序号下的文章是会议摘要而不是论文；肖传国冒充自己2003年获得美国泌尿学会奖项————美国泌尿学会Lapides特等奖（American Urology Association Lapides Grand PrizeAward）”等。

    三．从何梁何利基金网站上公布的肖传国简介可知：肖传国冒充自己“2001年起任纽约大学(mⅢ)医学院泌尿外科副教授”；肖传国吹嘘自己“2003年又获国际神经泌尿学界的最高奖：JackLapi．des特等奖”等。

    四．从国家重点基础研究发展计划网站上公布的肖传国简介可知：肖传国冒充自己获得“美国泌尿学会杰出成就奖（2000）”；肖传国吹嘘自己获得“国际神经泌尿Lapides特等奖（2003）”，吹嘘自己“在国际上首先提出并证实了‘人工体神经-内脏神经反射弧’神经科学新概念等。

    五．从全国高等学校精品课程建设工作”网站上的国家精品课程2005年外科学材料可知：肖传国冒充自己“2000年至今兼任纽约大学医学院泌尿外科副教授”；肖传国吹嘘自己“2003年获得国际神经泌外最高奖——JACKLAPIDES 特等奖”等。

    六．从华中科技大学同济医学院附属协和医院网站上公布的肖传国简介可知：肖传国冒充自己是“纽约大学医学院泌尿外科副教授”。

    七．中国科学技术信息研究所出具的检索报告显示：

     “被检索人：肖传国
     检索时段：1989-2006年5月
     检索内容：
     《SCIENCECITATION INDEX》（SCI）
     《中国科学引文数据库》（CSCD）
     检索结果：
     数据库 1989-2006年5月
     SCI（收） 8篇
     SCI（引） 17次
     CSCD（收） 27篇
     CSCD（引） 4次
     （详见附件）”。
     研究检索报告附件后，发现：
     ①SCI检索结果中的第1篇文章是2006年发表的文章（注明JAN 2006，即2006年1月）。
     ②SCI检索结果中的第4、5、8篇，即有三篇文章是在增刊中发表的会议张贴摘要（注明“Suppl.”，即增刊），不是论文。
     ③SCI引17次中，有8次是肖传国本人自己引用，只有9次是别人引用；他人的引用中至少有一次是质疑他的。
     ④CSCD引用4次中，有2次是肖传国本人自己引用，只有2次是别人引用。
     结论：肖传国2006年前论文被SCI收录4篇。

    ……

    依据上述事实，本反诉人发表了《脚踏两只船的院士候选人》等文及其它言论，对肖传国的欺诈及吹嘘行为给予了揭露、批评。

    因《脚踏两只船的院士候选人》文发表时正值2005年中国科学院院士选举、院士候选人公示期间，而肖传国落选，所以肖传国声称，由于批评，肖传国“未能评上院士，且名誉已无法挽回，造成严重的后果”。但是，若是因本人的揭发、批评导致肖传国未能评上院士，则恰恰证明揭发、批评有根有据、合情合理，被广大院士所认可。

    面对本人合理合法的批评，肖传国无力做出反驳，而恼羞成怒，挑起恶意诉讼、混淆视听。庭审中肖传国无法反驳本人的证据，便找借口拒绝质证。在出现司法系统典型“腐败窝案”的武汉、在“前腐后继”、已被双规的武汉中级法院院长监督下，武汉市江汉区法院作出了枉法裁判，判我方一审败诉；我方已经提起了上诉，并作为受害人对有关法官提出“民事枉法裁判”的刑事控告。

    在诉讼过程中，2006年6月12日肖传国在华中科技大学校友论坛上首发《肖传国致全国媒体,学术界同仁和方舟子的公开信》，后该公开信被国内外众多网络论坛转帖、被包括华中科技大学同济医学院附属协和医院网站在内的许多网站转载。

    自称“虽非完人，基本无暇”、“美国一流大学教授身份”、“高尚又积德”、“但是真TMD累呀”的肖传国在公开信中不仅肆无忌惮地攻击本人，还发出“信口雌黄，藏污纳垢”、“不敢应战不敢亮剑不敢接法院传票的缩头乌龟”、“打棍子，扣帽子，捕风捉影，匿名诬陷，无限上纲，蓄意摸黑，恶意人身攻击，把自己的名气和饭碗建立在毁人清誉上”等恶毒言论诽谤、侮辱本人，更污蔑本人抄袭“SCIENCE杂志2001年9月Greene的论文”；而肖传国所指的本人的《科学地解决道德难题》一文是发表在通俗大众报纸上的介绍他人科研成果的科普文章，文中当然必须提及他人文章内容，而非抄袭、剽窃，本人早就发出《“方舟子剽窃铁证如山”的真相》一文驳斥了有关的“抄袭、剽窃”指控。肖传国并在公开信中造谣说“从那以后，SCIENCE杂志和你不再有来往是有目共睹的”，而事实上SCIENCE杂志在今年4月14日还对我的学术打假做了报道。

    肖传国还在2006年8月28日致北京市西城区人民法院的诉状中诽谤：“方是民（方舟子）在2001年9月非常完整准确的翻译了一篇科学杂志上的论文（作者Greene，科学杂志2001年9月293卷，2105-2108页），然后自己署名发表在2001年10月4日的‘南方周末’上。这种翻译他人作品化为己有，公开发表不注明出处，也不注明原作者，是严重的剽窃行为”。

    肖传国的该诉状刊载在散仙谷（www.webjb.org）等网站上，广为传播。

    肖传国的恶毒诋毁、不法行为导致许多不名真相的人士误解以致攻击本人，致使本人名誉受损、社会评价降低。

    反诉人因本诉讼而将支出合理费用至少人民币五千元。

    根据以上事实及《中华人民共和国民法通则》等有关法律、司法解释规定，为了保护反诉人的合法权益，本人特提起反诉，请求人民法院判允全部反诉请求。

    证据和证据来源：

    一．《肖传国致全国媒体,学术界同仁和方舟子的公开信》，网址：http://www.hust.org/hust/post/A0/p1/html/1380.html——来源于华中科技大学校友论坛；
    二．《肖传国致全国媒体,学术界同仁和方舟子的公开信》，网址：http://www.whuh.com/js/Show.asp?ArticleID=1516——来源于华中科技大学同济医学院附属协和医院网站；
    三．《北京西城区法院立案审理肖传国诉方舟子抄袭和侵权案》，网址：http://www.webjb.org/webjb/sviewtopic_sanxian.php?topic=340012&select=&forum=1
    ——来源于散仙谷网站。

     此致
    北京市第一中级人民法院

    反诉人：方是民

    二OO六年十月十三日


科技打假资金募集小组成立和接受捐款简报

发表时间:2006-11-03 20：46：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006rx.html
（按：该募集小组目前先只接受国内捐款。国外捐款请给美国注册的“中国科学与学术诚信基金会”（筹备中），在国外注册的基金会根据中国法律难以接受国内的捐赠。）

科技打假资金募集小组通告

    为遵守《社会团体登记管理条例》等中国法律、行政法规、行政规章的规定，在社会团体筹备申请未获得批准前，我们仅以个人名义而不以社会团体筹备组的名义从事活动。
    我们——何祚庥、郭正谊、袁钟、司马南四人现在组成科技打假资金募集小组，并仅以个人的名义发起募捐。
    我们将募集的资金用于以打击科技欺诈、遏制学术不端为主旨的活动。待条件具备时，我们将申请设立民办非企业单位和基金会。
    方是民（方舟子）先生及其领导的新语丝网站是国内科技打假的主力军之一，也是主要的受资助方之一；有鉴于此，方是民先生不参与本组的任何运作活动事务。
    目前，我们将募集到的首批捐款用于因反伪科学或揭露欺诈或抨击不实宣传而引发的方是民等人（单位）的应诉、反诉、上诉等涉诉事务。
    我们不仅将募集的资金用于对已定项目提供资助，还将其他确利于打击科技欺诈、遏制学术不端的事项列入待定项目，公示并商议通过后给予资助。
    我们控制下的捐款帐户及资助行为愿意接受包括国家行政机关、新闻媒体在内的各界的监督。
    我们非常希望有足以让公众信赖的注册在北京的基金会能够无偿为本小组代管募捐帐户。
    请愿意提供支持的在京基金会、有意参与本小组事务的人士或有意监督捐款去向的人士与本小组临时委任的事务秘书——彭剑联系。
    我们申明：将依据捐赠协议使用捐赠财产；公开帐目并接受监督。
    科技打假资金捐赠协议的基本内容是：
    1.接收的捐款仅用于以打击科技欺诈、遏制学术不端为主旨的活动；
    2.接收的捐款主要用于资助确利于打击科技欺诈、遏制学术不端的涉诉事务；
    3.小组成员及志愿服务的秘书人员无薪酬（不在捐款中取任何报酬）。
    我们特别声明：
    除中华人民共和国合同法第一百九十二条规定的情形外，捐赠人可在捐款后半年内无理由地、无条件地撤销自己的捐赠行为；我们将在收到撤销通知并确认捐赠人身份及捐款金额后一个月内将相应款项如数退还。在本通告发布之前向我们指定个人或帐户汇款的捐赠人，同样享有该撤销权。
    特此通报！

    何祚庥、郭正谊、袁钟、司马南

科学打假资金募集小组网站：www.dajiajijin.org

当前基金支持项目

资助对象：方是民、北京科技报社。

诉案目录：

1.肖传国与北京科技报社、北京青年报社、方是民名誉权纠纷案
2.肖传国与中国协和医科大学出版社、方是民名誉权纠纷案
3.肖传国与北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷案
4.西安翻译学院、丁祖诒与北京科技报社、方是民名誉权纠纷案
5.曾宇裳、刘少华与北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷案
6.中国协和医科大学出版社、方是民控告吕瑛民事枉法裁判案
7.陈建民与北京科技报社名誉权纠纷申诉案

捐款方式：

一.银行汇款

开户银行：中国银行北京市王府井支行营业部
银行卡号：4563510100855500330
户名：彭剑
汇款后请将汇款等信息发至电子邮箱：admin@dajiajijin.org

若需其它银行帐号,请发邮至：admin@dajiajijin.org索要。

二.邮局汇款

地址：北京市崇文区崇文门外大街新世界家园5号楼3单元702室邮编：100062
收款人：彭剑
请在汇款单中附言或将汇款等信息发至电子邮箱：admin@dajiajijin.org

(XYS20061103)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


与学术打假有关的几个案件的开庭预告及级别管辖问题

发表时间:2006-11-02 19：29：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006rh.html
    北京科技报社、方是民均向西安市长安区人民法院、武汉市江汉区人民法院提出级别管辖异议，但以上二法院未给予答复，而直接通知开庭。
    西安翻译学院、丁祖诒与北京科技报社、方是民名誉权纠纷案将于2006年11月10日14:00在西安市长安区人民法院王曲法庭（西安市长安区王曲镇）开庭。
    肖传国与北京科技报社、北京青年报社、方是民名誉权纠纷案将于2006年11月13日8:45在武汉市江汉区人民法院第11法庭开庭。
    肖传国与中国协和医科大学出版社、方是民名誉权纠纷上诉案将于2006年11月20日9:00在武汉市中级人民法院开庭。
    另，在方是民提出级别管辖异议后，北京市西城区人民法院已将肖传国与北京雷霆万钧网络科技有限责任公司、方是民名誉权纠纷一案移送北京市第一中级人民法院审理。曾宇裳、刘少华与北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷案，系由北京市第二中级人民法院一审管辖。
(XYS20061102)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中国科技大学原副校长范维澄院士等人的论文被认定剽窃日本研究者的论文

发表时间:2006-11-02 19：28：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006rg.html
《火安全期刊》（Fire SafetyJournal）发表主编声明，认定2005年刊登在该刊上的一篇论文剽窃自日本研究者发表于2003年的论文。剽窃论文的作者为中国科技大学火灾科学国家重点实验室的研究人员，分别为陈晓军（讲师）、杨立中（教授）、邓志华（讲师）、范维澄（中国科技大学原副校长、中国科学技术大学火灾科学国家重点实验室主任、中国工程院院士、清华大学公共安全研究中心主任）。

剽窃的论文：

Chen Xiaojun, Yang Lizhong, Deng Zhihua, Fan Weicheng 〝Amulti-layer zone model for predicting fire behavior in a fireroom〞Fire Safety Journal, 40: 267-281, 2005.

《火安全期刊》主编声明：

Fire Safety Journal 41 (2006) 1
Editorial announcement
Editorial policy of Fire Safety Journal requires that every
paper submitted is reviewed by at least two reviewers to
ensure the highest standards are maintained and the work
is original. In Fire Science, perhaps more than in other
fields, there is a tendency for work to be incremental, ideas
being developed gradually, with major breakthroughs
being relatively rare. Consequently there tends to be
significant overlap in which ground already covered is
revisited from a different angle or using alternative
modelling methods.
It has been drawn to our attention that a recent paper in
Fire Safety Journal by Chen et al. (Fire Safety J 2005; 40:
267–81) represents a very small increment on work
presented by Suzuki et al. at the Seventh IAFSS
Symposium in Worcester, MA and subsequently published
by the IAFSS in the Proceedings of the Seventh International
Symposium on Fire Safety Science, pp. 851–62
(2003). Dr. Suzuki and his colleagues are justifiably
concerned that the paper by Chen et al. should have been
accepted as a full paper when in fact it appears to repeat
much of the text, almost verbatim, and fails to identify
clearly that the work represents a relatively small extension
of that of Suzuki et al.
Chen’s paper—which is perhaps more accessible than
that of Suzuki’s conference paper—detracts from the
significance of Suzuki’s work. Good scientific practice
should have directed Chen et al. to submitting only a short
communication in which their modifications to Suzuki’s
work were described. If a scientific journal is to maintain
the respect of the scientific community it cannot tolerate
breaches of good practice that could be challenged as
plagiarism. It is unfortunate that this was not detected
before Chen’s paper went to press and as Editor I apologise
to the readers of Fire Safety Journal—and to Dr. Suzuki
and his colleagues—for such an oversight.

D.D. Drysdale
Editor

(XYS20061102)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉北科报、北青报、方舟子一审开庭通知和管辖异议、回避申请

发表时间:2006-10-18 21：19：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006jt.html
时间：2006年10月23日上午8点45分

地点：武汉市江汉区人民法院第11法庭（江汉区经济开发区江兴路）

注：北京科技报已在10月12日提出管辖异议和回避申请，方舟子也将提出

    级别管辖异议申请书

    申请人：北京科技报社
    法定代表人：赵颖华，总编辑。

    因肖传国诉北京科技报社、北京青年报社、方是民名誉权纠纷一案，我单位现提出级别管辖异议，理由如下：
    一. 本案客观上存在涉外因素，应作为涉外案件处理。
    方是民持有美国永久居住证（英文：PERMANENT RESIDENT CARD/俗称“绿卡”），长期在美国居住。
    《中华人民共和国归侨侨眷权益保护法》第二条规定：“华侨是指定居在国外的中国公民”。
    最高人民法院2003年2月28日[2003]民四他字第2号文指出：“关于本案的性质问题，同意你院请示报告中对该问题的第二种意见，即本案属于涉外仲裁案件。本案一方当事人鱼谷由佳系旅日华侨，其经常居住地在日本，此类案件在性质上类似于涉及香港、澳门、台湾地区的当事人的案件，即当事人国籍虽然是中国国籍，但考虑到客观上存在涉外因素，应作为涉外案件处理”。
    《最高人民法院关于涉外民商事案件诉讼管辖若干问题的规定》规定涉外侵权纠纷案件由中级人民法院管辖。
    因此，本案因涉外因素应由中级人民法院管辖。
    二. 因肖传国与方是民的名誉权纠纷案件，方是民接受过中国中央电视台的采访；且案件已经使516位海内外知识分子签署《关于肖传国诉方舟子案的公开信》声援方是民；美籍华人、著名学者饶毅以发表《对肖传国起诉方舟子一案的意见书》等方式表达了对方是民的支持；更多公众关注本案的审理。
    《中华人民共和国民事诉讼法》第十九条规定“在本辖区有重大影响的案件”由中级人民法院管辖，而本案确已引起公众关注，且方是民在海外华人知识分子中有一定的影响力，本案的审理将在全国范围内产生较大影响。因此，本案应由中级人民法院管辖。
    三．涉及科技打假、我单位、方是民的其它案件已由北京市的中级人民法院一审管辖。
    曾宇裳、刘少华诉北京科技报社、方是民、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷一案，系由北京市第二中级人民法院一审管辖。
    为体现中国法院适用法律的一致性，本案应由中级人民法院一审管辖。
    另外，与本案案情、各方证据基本一致的（2005）汉民一初字第1834号案件已经由你江汉区人民法院违背事实与法律依据作出对被告方不利的一审裁判，并导致被告方上诉甚至对法官提出民事枉法裁判罪的刑事控告；我单位很难相信本（2005）汉民一初字第1833号案件在江汉区人民法院的审理下结果会有较大差异。你江汉区人民法院对本案的继续审理不仅违反级别管辖规定，更无意义，且增加审判活动的戏剧性。
    总之，武汉市江汉区人民法院受理本案不当，故本人请求人民法院依据《最高人民法院关于当事人就级别管辖提出异议应如何处理问题的函》等规定秉公处理，移送本案由中级人民法院审判。

    证据和证据来源：

    一．方是民持有的美国永久居住证——来源于美国司法部；
    二．《关于肖传国诉方舟子案的公开信》——来源于新语丝网；
    三．《应诉通知书》——来源于北京市第二中级人民法院。

    此致
    湖北省武汉市江汉区人民法院
    申请人：北京科技报社

    二OO六年十月十二日

回避申请书

    申请人：北京科技报社
    法定代表人：赵颖华，总编辑。

    因肖传国与北京科技报社、北京青年报社、方是民名誉权纠纷一案，我北京科技报社现申请吕瑛、范正霜、郑小红回避本案的审理，理由如下：
    （一）本案被告之一——方是民认为本案现任审判长吕瑛的行为已经构成民事枉法裁判罪、正在委托他人撰写控告文件、将作为受害人对吕瑛提出刑事控告。
    显然，由被控告人担任裁判控告人民事案件的法官，是不适宜的。
    （二）吕瑛、范正霜、郑小红在(2005)汉民一初字第1834号案件实体审判中，有许多错误的、枉法的判定（详见方是民2006年8月11日民事上诉状），在(2005)汉民一初字第1833号、(2005)汉民一初字第1834号案件开庭前审判活动中，亦有许多违法、违规行为（详见我报社2006年3月5日《诉讼管辖异议申请书》、2006年4月5日《管辖权异议民事上诉状》等），我报社及方是民依据中华人民共和国宪法第四十一条等规定通过撰写并公开诉讼文书等形式多次对吕瑛、范正霜、郑小红提出了严正的批评。
    总之，我方早已对吕瑛、范正霜、郑小红等审判人员提出了质疑。而《最高人民法院关于审判人员严格执行回避制度的若干规定》第一条规定：“审判人员具有下列情形之一的，应当自行回避，当事人及其法定代理人也有权要求他们回避：……（五）本人与本案当事人之间存在其他利害关系，可能影响案件公正处理的”；而批评者与被批评者之间显然存在利害关系，因此，吕瑛、范正霜、郑小红作为早被被告方批评、质疑的人士，特别是吕瑛作为被当事人指控为犯罪的人士，不宜审理本案。

    特此申请！

    此致

    湖北省武汉市江汉区人民法院

    申请人：北京科技报社

    二OO六年十月十二日

(XYS20061018)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“八卦宇宙论”一案即将开庭

发表时间:2006-10-13 01：52：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006gg.html
    “八卦宇宙论”提出者刘子华的家人曾宇裳、刘少华与北京科技报社、方是民（方舟子）、北京青年报社、北京搜狐互联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机系统有限公司名誉权纠纷一案将于2006年10月19日（周四）13:30在北京市第二中级人民法院三层12法庭开庭审理。
(XYS20061012)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


吴征“博士”失母校：巴灵顿大学关门大吉

发表时间:2006-09-30 20：17：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006b9.html
在中国很著名的美国“大学”、吴征获得其博士学位的巴灵顿大学（又写做巴林顿、柏林顿、百林顿大学）在2004年被美国总审计局特殊调查办公室认定为属于标价贩卖文凭的“文凭制造厂”（diplomamill）。
http://cryptome.org/gao-04-1096t.htm
巴灵顿大学于1998年9月14日在阿拉巴马州注册，查阿拉巴马州政府公司登记资料，该“大学”已于今年4月19日解散。
http://arc-sos.state.al.us/CGI/SOSCRP10.mbr/output?PGM=2&P01=198198M
其网站barrington.edu也已关闭。
吴征“博士”没有母校了。
不过吴“博士”不要伤心，中国还有一些高管是他的校友，例如中国汽车系统股份公司董事局主席、首席执行官陈涵霖在其简历中称自己“毕业于美国Barrington大学的MBA”。
http://www.caasauto.com/caas/q.aspx?mid=oc&pg=142
Corporation D/C198-198
Legal Name: BarringtonUniversity Incorporated
Place Of Inc: MontgomeryCounty
Date Of Inc.: 09-14-1998 Dissolved.: 04-19-2006
Reg Agent...: GIBSON,SHIREE
801 EXECUTIVE DRIVE #204
MOBILE, AL 36606-2811
Prin Address: MOBILE, AL
Capital Amt.: 100Authorized --- Paid In
Nat Of Bus..: OPERATION OF ACORRESPONDENCE SCHOOL/DISTANCE LEARNING
Names Of Inc: EWING,RICHARD
(XYS20060930)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“四川大学中科院院士发表《自然》子刊文章”

发表时间:2006-09-28 19：21：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006af.html
    【方舟子按：这就叫打肿脸充胖子。魏于全院士等人新发表的论文发表在一份影响因子不高（2005年的影响因子为3）的杂志《癌症基因疗法》上，仅仅因为该杂志和《自然》是同一家出版公司出版的，就被称为“《自然》子刊”来吓唬人。按照这个逻辑，上海生科院主办的《细胞研究》现在也由该出版公司出版，是不是也沾光成为“《自然》子刊”了？该出版公司出版了60多种杂志，是不是都是“《自然》子刊”？国内学界说的“《自然》子刊”，指的是由该公司出版，而且刊名中以“自然”打头的刊物，如刊载魏院士涉嫌造假论文的《自然·医学》，刊载丘小庆涉嫌造假论文的《自然·生物技术》，这些刊物的影响因子一般都比较高。同样道理，该报道最后提到的华西另一篇论文是登在《基因疗法》上的，也不是“《自然》子刊”。】
    四川大学中科院院士发表《自然》子刊文章
    生物通报道：来自四川大学华西医学院（West China MedicalSchool）国家肿瘤中心，生物治疗国家重点实验室（National Key Laboratory of Biotherapy andCancer Center）的研究人员利用一种可溶性的基因治疗方法获得了肿瘤生长系统抑制（Systemicinhibition），为进一步的临床实验提供了重要信息。这一研究成果公布在《Nature》子刊《Cancer GeneTherapy》杂志上。
    主持这一研究的是来自四川大学的中国科学院院士魏于全，之前同样是在《Nature》子刊上来自生物人类疾病生物治疗国家重点实验室等处的研究人员也发表了有关实验性变态反应性脑脊髓炎的研究进展，见四川大学重点实验室发表《自然》子刊文章。
(XYS20060928)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“浙江大学博士论坛：藏传佛教与认知科学”

发表时间:2006-09-27 18：20：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006a2.html
    【方舟子按：偶然在网上看到这份“浙江大学双周博士论坛文化沙龙第三期：藏传佛教与认知科学”讲座记录，大奇。该讲座的缘起是朱清时院士以研究认知科学为名宣扬藏传佛教中的迷信在新语丝上遭到痛批，于是有人在浙大组织该讲座，找了个“佛法大师”来为朱院士助阵。都说出家人不打诳语，但是浙大请来给师生讲佛法的“灵隐寺大师”德空大师却是谎话连篇，十足就是个诳语大师。更奇的是，参加讲座的浙大师生却对这位诳语大师毕恭毕敬地聆听、请教，无人加以驳斥。我只举三个例子：
    “爱因斯坦虽然发明了相对论，但最后还是皈依到宗教上了。爱因斯坦对佛教的赞叹大家可能都是知道的吧。现在杨振宁、李政道两位获诺贝尔奖的人呢，现在都是三宝的居士，都皈依佛法了。这些现象如果我们脑子正常一点的话，我们可能都会想一想了。”“乃至爱因斯坦、杨振宁、李政道还是佛教徒，如果千百年来的精英都有问题，那么我们的社会就太有问题了。”
    基督教传教士喜欢造谣说某某大科学家信教，以此来为自己壮胆、装点门面，看来佛教“大师”也是此道高手。所谓爱因斯坦皈依宗教的说法流传甚广，是爱因斯坦在世时就已自己驳斥过的谎言，我以前也已多次澄清过。至于杨振宁、李政道是“佛教徒”，倒是第一次听说，我只知道杨振宁、李政道都公开说过他们不信宗教。他们也许对佛教有点兴趣，但是这不等于就是皈依佛教，成了佛教徒。我以前也说过原始佛教好过基督教，自己偶尔也看点佛经，不知以后是否也会有诳语大师据此说死硬的无神论者方舟子也是“三宝的居士”、“皈依佛法”、“是佛教徒”呢？
    “你们都说大脑产生意识，我看一个资料呵，美国就有一个学生没有大脑，但他成绩就全班第一名。他脑子里就一点水而已，在美国发现十几名这样的人。你们怎么解释这个现象？在美国发表出来的。”
    这个“资料”要么是诳语大师自己捏造出来的，要么是美国小报恶搞出来逗人一笑的，被诳语大师拿来吓唬人了。这种连三岁小孩都未必能骗得过去的奇闻，被一本正经地当成事实依据讲出来，本来是很有笑果的，但是并没有见到笑场（该记录对现场听众反应有记录），看来在座的师生对此至少也是将信将疑的，不敢否定其真实性，果真如此的话，满座的教授、博士倒是真的“脑子里就一点水而已”。
    “打个比方，你可能读的经书比较少，一杯水里有细菌，佛三千年前就讲了，就是说阿罗汉不须用天眼看，看三界，这里面有很多微生物，佛经里完全可以找得到的。比如说婴儿，十月怀胎，第七天怎么样，第二个月怎么样，第三个月怎么样，佛经里讲得非常清楚。当年能把一个人不断的解剖吗？不能。他确实认知了，这在佛经里都能找得到，这并不是我危言耸听，你可以去查。……这在《佛陀童子陀罗蜜经》（音）里有。（众笑）”
    佛经臆测水中有肉眼看不到的生物，诳语大师就说是佛用神通亲眼看到了“微生物”，那么古希腊哲学家还说物质是由原子组成的呢，他们能“看”到原子，岂不比佛还神？自称读的经书比较多的诳语大师要人去查讲十月怀胎的佛经，却胡诌了一个佛经名字，叫人如何去查？佛经我没有读过几部，却也知道这部经的真正名称叫《佛说父母恩重难报经》，里面以佛的名义对十月怀胎的描述完全是臆测，与现代医学的说法基本上不符合。诳语大师想要用这一条证明佛的神通，恰恰证明了神通不存在。佛经原文如下，有些胚胎发育知识的人即知其荒诞（在受孕二个月后，胎儿的四肢、五官等主要器官都已长成，看上去完全像人，而不是像佛经所说第四个月才稍作人形、第五个月长出四肢、第六个月长出五官、第七个月长出骨节。又，世传佛经绝大部分是后人伪造，与释迦牟尼无关，所以也没有必要因为佛经中信口开河、荒诞不经之处比比皆是而因此瞧不起这位智者）：“母胎怀子，凡经十月，甚为辛苦。在母胎时，第一月中，如草上珠，朝不保暮，晨聚将来，午消散去。母怀胎时，第二月中，恰如凝酥。母怀胎时，第三月中，犹如凝血。母怀胎时，第四月中，稍作人形。母怀胎时，第五月中，儿在母腹，生有五胞。何者为五？头为一胞，两肘两膝，各为一胞，共成五胞。母怀胎时，第六月中，儿在母腹，六精齐开，何者为六？眼为一精，耳为二精，鼻为三精，口为四精，舌为五精，意为六精。母怀胎时，第七月中，儿在母腹，生成骨节，三百六十，及生毛乳，八万四千。母怀胎时，第八月中，生出意智，以及九窍。母怀胎时，第九月中，儿在母腹，吸收食物，所出各质，桃梨蒜果，五谷精华。其母身中，生脏向下，熟脏向上，喻如地面，有山耸出，山有三名，一号须弥，二号业山，三号血山。此设喻山，一度崩来，化为一条，母血凝成胎儿食料。母怀胎时，第十月中，孩儿全体一一完成，方乃降生。”

浙江大学双周博士论坛文化沙龙第三期：
藏传佛教与认知科学
时间：2003年11月22日晚上18：30
地点：浙江大学（玉泉校区）永谦学生活动中心A110（可进入问保安）
对话者： 尚平君教授（艺术，西洋画方向，原浙大艺术系）
宋道发教授（复旦哲学博士，哲学方向，杭州商学院）
殷 勤先生（杭州佛协理事，佛教方向）
德空大师（灵隐寺大师，禅宗方向）
盛正卯教授（物理学方向，浙大物理系）zang
符德江副教授（心理学方向，浙大心理系）
浦永春副教授（哲学方向哲学博士）
主持人：李牧之
文稿整理：yoyosuin(悠游)，校对：李牧之
事先准备：
《藏传佛教与认知科学》（朱清时院士和刘正成对话，在网上搜索可以找到。）
主讲方式介绍：
以上六位主讲人分别在各自的领域内有着非常优秀的成果，这次的讲座以六位主讲交谈的形式对主题内容进行阐述，从禅宗，艺术，物理，心理学，哲学等多个学科对认知科学和藏传佛教等进行对话。着重在对事物的认知，科学的定义，哲学对科学的解释，藏传佛教知识，禅宗等方面。
记录全文见：http://blog.sina.com.cn/u/1162489180


评“清朝皇帝后裔”诈骗七千元

发表时间:2006-09-25 18：33：08
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000694.html
【方舟子按：“清朝皇帝后裔”不应该贪7000元的小便宜，应该先去找北大历史教授写一本“汇丰、花旗银行掠夺清朝皇帝后裔纪实”，找一批著名法学家开鉴定会鉴定“家传”的巨额银行存款票据、金板、印章，证明“目前此文件没有造假的可能性，是事实存在”，再找“网评员”蒲红果写一篇“一笔3000亿美元存款的100年之痛”，呼吁“一定要追回属于中国人自己的钱”，这样就可以横行京城，不仅公安不敢动其一根毫毛，而且谁敢质疑就告谁。】
“清朝皇帝后裔”诈骗七千元
京华时报2006.9.24.
本报讯（记者雷娜 通讯员吕高品周宗山）听说“清朝皇帝后裔”有3000亿美元的账户需要解冻，在高额回报的引诱下，李女士被骗走7000元。9月21日，冒牌“清朝皇帝后裔”等4人因涉嫌诈骗罪被西城警方刑事拘留。
9月11日，东北女子李女士在公交车上邂逅了一名自称郎军的老乡，两人很快聊开了。“那男的说他认识清朝皇帝后裔梁升，梁家在汇丰、花旗银行存有3000多亿美金，但是账户被冻结了，需要解冻资金。解冻成功后就会返还资助人投入资金的100倍。”李女士回忆说，她听后半信半疑，但被郎军带到梁升下榻的宾馆后，她逐渐相信了对方，因为多张“家传”的巨额银行存款票据、金板、印章等资料摆在了眼前。在看印章之后，梁升又在一旁不停地说他家祖上在国内还有108个金库，收藏的全部是金银珠宝。
李女士回家将此事告诉了丈夫，其丈夫竟然表示“宁可信其有，不可信其无”。9月19日，李女士东拼西凑了7000元钱交给郎军，但此后郎军再也没有露面，感觉受骗的李女士报警。9月20日晚上，地安门派出所民警来到宾馆将还未来得及逃跑的郎军、梁升和他的两个朋友抓获，并起获诈骗道具“金板”、票据、印章等。
经审查，4人是打工中相互结识的。今年9月份，他们听人闲聊诈骗的事情后突发奇想，决定利用人们爱贪小便宜的心理进行骗钱，于是从外地花2000元购买了这些道具。（文中人物均为化名）
(XYS20060925)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


一名北大教授的无耻剽窃与自吹欺世

发表时间:2006-09-23 17：58：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000689.html
【方舟子按：新语丝在2002年11月24日已登过文章揭露蔡华剽窃，见：
Brainzhou《北大人类学重点学科带头人的剽窃行为》
新语丝网址/xys/ebooks/others/science/dajia/wenshi/beidarenlei.txt】
    一名北大教授的无耻剽窃与自吹欺世
    杨万圣
    前几年，北大教授王铭铭的抄袭行为在全国的媒体上掀起了轩然大波，学术腐败成为众矢之的。遗憾的是，我们近日又看到了另一名北大教授蔡华的严重剽窃行为，而且这位教授几年来利用其剽窃成果在国内外连连获奖，至今未被揭露。我们尊重北京大学的崇高声誉，但是对于北大教授的学术腐败行为，本着学者的良心和对读者的责任心，我们认为还是有必要把它公诸于世。
    一、蔡华何许人也？
    众所周知，费孝通教授是我国著名老一代社会学家和人类学家，在国内外享有盛誉。恐怕国内没有几个中青年学者敢说自己与费孝通教授齐名。但是世上也偏偏真有这样的无耻之徒，在一些场合公然说中国共有两位在国际上获得大奖的人类学家，一个是费孝通，一个就是他自己——蔡华。
    这位把自己与费孝通教授并列的蔡华是何许人也？
    据蔡华自己在《人类学的执着问道者——蔡华先生访谈录》（载《北京大学研究生学志》2001年第1期）中自述，他在1973-1976年就读于长沙铁道学院外语系法语专业，毕业后到云南社会科学院工作，1984年赴法国巴黎第十大学学习人类学，1995年通过博士论文答辩，该论文于1997年出版法文版，2001年在美国出版英文版，书名译成中文为《一个无父无夫的社会——中国的纳人》。也就是这本书，使蔡华一举成名，据说他因此获得巴黎第十大学人类学系成立31年来第一个获得最佳博士论文提名的毕业生。据蔡华自己在这篇访谈录中披露，“当时的答辩委员会主席就对我说：‘不知道您是不是满意了。……如果教育部还有更高的荣誉，我们也愿意统统给您’”。我们不知当时还有什么人在场听到并能够证实这番话。不过，在中国留学生当中即使有些人得到了类似的口头赞扬，之后再用自己的嘴把这番话去到处宣扬的人，恐怕并不多见。
    可以毫不夸张地说，这篇访谈录到处充斥着蔡华借他人之口来对自己进行吹捧的言辞。例如，在谈到其他外国学者对他研究成果的评价时，他说：“值得一提的是另一位法国人类学家Ballentier，第一次听见我的研究介绍时，他评价道：‘哎呀！这样一来，我们五十年的奋斗全泡汤了’”。在谈到出版界的评价时，他说“法国大学出版社的总裁看过这本书后告诉我，他的雄心壮志就是把这本书翻译成所有重要的语言”。在访谈录的最后，他表示“我会提出一些有别于前人的各种学派的想法的东西，将来不排斥我会把它叫做‘某某主义’”，俨然一副当代学术大师的气概。在访谈录的结尾处，当人们问到他这部著作的中文版何时与国内读者见面时，他明确表示“希望在2002年”。
    现在已是2006年了，国内的读者们期待多年的这本值得翻译成全世界所有重要文字的学术名著始终没有与中国读者见面。与此同时，蔡华凭借他的这部著作，接二连三地获得了国内外多项重要奖项。根据他个人网页的介绍，他在2002年获得法兰西科学院授予的“法语国家大奖”金牌，2003年获得北京市哲学社会科学著作一等奖。尽管有人说“法语国家大奖”是法国为鼓励外国人用法语写作的奖项，但仍是一项国内学者从未得到的国际奖；而北京市社科一等奖，则应当说是国内省市级科研成果的最高殊荣。
    二、《一个无父无夫的社会——中国的纳人》究竟是怎样的一本书？
    看到这里，人们不禁想问，在国际和国内连连得到大奖的这本书究竟是本什么样的学术著作，以致引起世人这么高的评价？后来甚至连美国著名人类学家格尔兹也对之感到兴趣，专门写了一篇长篇书评。其实，把格尔兹的书评与其他没有来过中国、不了解中国也不了解中国学术研究状况的西方学者们的评价放到一起，可以明显看出他们大多是被蔡华对云南省泸沽湖纳西族“无夫无父”的婚姻习俗所吸引，是被蔡华所描述的当地自由开放的男女性关系所吸引。法国科学院的评委们和格尔兹，都不可能对蔡华描述事件的真伪提出任何质疑。由于他们对书中研究对象毫无所知，在某种意义上，他们都不是合格的学术评判者。
    但是那些多少了解一些中国少数民族情况的西方学者，特别是自己也或多或少对泸沽湖纳西族做过一些调查的西方学者，他们对蔡华的这部到处吹嘘的《一个无父无夫的社会——中国的纳人》的评价又是怎样的呢？
    蔡华这本书2002年在法国获奖后，在西方学术界也引起关注。2003年2月《AsianEthnicity》（亚洲族群）杂志发表了一篇署名Koen Wellens的书评，2003年《AsianAnthropology》（亚洲人类学）杂志发表了署名ChouWah-Shan的书评。也许是国人对国外的学术杂志关注不够，这两篇书评直至近期才被译成中文，发表在《西北民族研究》杂志2006年第3期上（见附件1和附件2）。这两篇书评确实使国内的读者们大开了眼界，进一步了解到国外学术界对蔡华这本书的真正评价。
    这两篇书评的主要观点是什么？它们对蔡华这部在国内外连连获奖的著作是什么评价呢？在看到蔡华借他人之嘴对自己这部专著的学术影响给予大肆吹嘘后，相信读者们一定会很好奇。笔者在读完这两篇书评后，对蔡书的基本评价是：剽窃他人研究成果、歪曲当地社会事实，臆造出一个耸人听闻的“无父无夫的社会”，哗众取宠，盗名欺世。
    三、无耻的剽窃
    KoenWellens的书评说“我发现在他（指蔡华）所给出的用来说明偷偷走婚的35个案例中至少有21个都与以前的中文出版物中出现的案例基本相同。例如，蔡华在这一章的第187-188页、第197页、第209-211页、第216页、第222页、第223页上使用的案例能够相应地在周（裕栋）与詹（承绪）书（周裕栋，詹承绪，“宁蒗县永宁区开坪乡纳西族封建领主制、阿注婚姻和母系家庭调查”，《宁蒗彝族自治县永宁纳西族社会及其母系制调查》（云南人民出版社，昆明，1988），第191-341页）中的第237页、第240页、第243-244页、第244页、第252页、第252页上找到。而蔡华在同一章的第200页、第201页、第202页、第203-204页、第208页、第213-214页、第221页、第223页上的案例能够在王（承权）与詹（承绪）同一本书（王承权、詹承绪“宁蒗县永宁区忠实乡纳西族封建领主制、阿注婚姻和母系家庭调查”，《宁蒗彝族自治县永宁纳西族社会及其母系制调查》，第1-190页）的另一章里的描述中找到，分别是在第74页、第74页、第76页、第67-68页、第68页、第77-78页、第68页、第87页上。我还对照着已有的中文出版物，零星地核对了蔡书中其他章节里的案例研究，其结果更加证实了这一倾向。由于书中没有对那些使用的原始案例做任何注释，这样蔡华就使得读者无法区分出哪些是他自己田野调查得到的案例，哪些则是前人调查并纪录下来的。在这些案例的描述中，有几个的篇幅超出了一整页并构成该书的重要组成部分”。
    西方学者撰写的书评一般都保持学者的风度，语言平和。但书评中的这段话仍然清楚而具体地指出：
    （1）蔡华书中在这个专题上使用的案例有60%抄自其他人发表的两本书。这样的剽窃行为的性质在西方学术界被认为是非常严重的。这种对剽窃行为的明确指控，在英文学术杂志的书评中十分罕见。蔡华所剽窃的这些关键案例是其他学者在50年代实地调查中经过访谈和辛苦整理所得到的结果，把这些调查研究成果不加注释地抄用到自己的学术著作中，用以证明自己的结论，而对这些案例的原作者不做任何说明，这无疑是不折不扣的学术剽窃。剽窃的案例占了所有案例总数的60%，这个比例是不是也太大了一些！
    （2）“在这些案例的描述中，有几个的篇幅超出了一整页并构成该书的重要组成部分”！换言之，蔡华书中所用实际材料的“重要组成部分”乃是剽窃他人学术成果所构成的！！！这本书的核心调查素材乃是前人的调查结果，这即是说，从“量”和“质”的两个方面，蔡华的学术专著都建立在剽窃的基础之上。其实早在1949年以前，中国一些学者就调查并纪录了泸沽湖摩梭人颇具特色的两性关系，在50年代和60年代又有多名学者对摩梭人的“走婚”习俗进行了深入细致的社会调查，这些调查案例与研究成果在80年代先后正式出版，成为中国民族学界人所共知的事实，只是很少被西方人所知而已。蔡华所利用的恰恰就是这一点，他剽窃的正是这些中国学者已发表的研究成果，他这本法文、英文书中引起格尔兹、法国科学院等西方人极大兴趣的许多生动案例，恰恰是前人调查而被他无耻剽窃的。
    学术剽窃是一项非常严重的指控，这不仅仅是违反学术规范，而且在学术界已被公认为学术犯罪的行为。正因为书评中提出的这项指控的严重性，我们认为在做出最后判断之前需要非常非常慎重，生怕这一指控是对蔡华教授的诬陷。因此我们专门查找了KoenWellens所说的这两本中文书，把他指出的案例在蔡华的英文书和其他学者撰写的中文书之间进行了仔细的对照。不幸的是，事实证明这位西方学者关于蔡华抄袭剽窃的指责，一点儿也不冤枉他。我们把案例进行编号，依照编号把蔡书中的英文段落和被剽窃中文书中的相关段落排列在一起，能够看得懂英文的读者应该很不费力地看出两者之间基本相同，对于不同的个别词句，我们也特地标示出来，没做标示的就是相同的部分。（参见附录3）从这大量的案例剽窃当中，我们可以清楚地看出，蔡华就是这样利用前人调查和公开出版的这些案例来构建自己的观点和所谓“理论”，从这些对照中，读者可以十分清楚地看出蔡华的剽窃行为达到了何等严重及何等无耻的程度，也可以看出这些有关两性关系的生动案例对于蔡华的书是多么重要，在西方学者中可以引起多么大的学术兴趣。
    蔡华以为中国人读不懂英文专著，也不会去读英文的书评，西方学者不会去读中国学者的中文著作，即使读了也没有人去和他的英文书进行比较。他以为有了这样一个文字的屏障就可以把双方都蒙混过去。但他错了。改革开放二十多年，现在中国学者也可以读英文书和英文杂志的书评，而一些西方学者的中文阅读能力也很不错了。任何剽窃行为也许可以蒙混一时，但最终总是要败露的。
    四、对事实的歪曲
    大家知道，从事社会调查和实证研究最重要的一条原则就是对事实的绝对尊重，这就好比一个科学家做生物实验、化学实验、物理实验绝对不允许更改数据一样。韩国那位生物学家就是因为更改和伪造数据，最后落得一个身败名裂的结果。从事社会调查的学者，必须绝对忠实自己观察和收集到的社会事实，不能为了支持自己希望得到的某个学术结论而对看到的事实、读到的事实进行“有选择的”利用，如果只讲述和使用能够支持自己观点的某些事例，故意忽视和隐匿与自己观点抵触的其他事例，这种行为与自然科学家更改、伪造数据的性质是完全一样的。
    KoenWellens的书评对蔡华这本书进行批评的第二点，就是蔡华在使用案例时的这种有意识的“选择”，即对社会事实的故意歪曲。
    首先，书评指出：“除了需要给材料来源注明归属和可证实性这个显而易见的问题之外，这种做法也对论证的有效性带来另外一个问题。因为上述案例来自基于他人在20世纪50年代和60年代进行实地调查结果的出版物，这些案例描述的是50年代或更早年代的情形。但是当蔡华把这些案例穿插到他自己在80和90年代田野调查案例中一起讨论时，它们造成了这样一种印象，即它们都发生在同一时期”。
    这种做法使读者把前人调查得到的50年代、60年代的案例与蔡华自己在80年代、90年代调查的案例放到了同一个时空当中，这对读者无疑是一种严重误导。当学者讲述不同年代的案例时，绝对应当向读者做出交代和说明。但是我们也体谅蔡华的苦衷，如果真的讲明了这一点，岂不就把自己的剽窃行为自我揭露了吗？既然抄袭和剽窃了他人的调查案例，把它们混杂在自己调查的案例当中，也就只能把这些50年代、60年代发生的事情让读者们想像为80年代、90年代的事件了，至于这种联想会有什么后果，就不是蔡华所顾虑的了。
    之后，书评又进一步指出：“更有甚者，在试图证明某个论点的时候，蔡华特别带有选择性地在他的那些未作注释（un-referred）的案例中进行筛选，同时排除掉（ignores）另外一些不符合他的观点的案例。”KoenWellens所举的那些例子，我们就不在这里全文转述了，读者可参看附录中的书评全文。这里只引用书评中的一句话，这位西方学者在详细讨论了一个事例后明确指出，“由于他在其他地方似乎已经引用了严（汝娴）和刘（尧汉）的研究成果（例如在蔡书第180页和第220页，引用了严（汝娴）和刘（尧汉）书的第114页和21页），因此我们不能想像蔡华是不知道存在着与他的观点相矛盾的数据资料的。事实上其他的研究也发现走婚关系牵涉到了许多方面，决不仅仅是一次秘密的性关系，这就似乎使得蔡华的论证显得更加难说了。”
    在剽窃别人研究成果时，具有特定的“选择性”，凡是与自己希望得到的观点和结论相一致的案例就悄悄地“收归”自己名下，把它们“当作”自己田野调查所得到的成果，而与自己希望得到的观点相矛盾的案例就“搁置”一旁，这就是KoenWellens指出的蔡华的研究手法。同是对客观事实的歪曲，这种对社会事实的“选择”与伪造实验数据的那些假科学家的行为有什么不同？
    另一篇署名Chou Wah-Shan的书评主要集中的关注点也是蔡华对事实的歪曲。
    这位学者在书评中写道：“当我第一次读蔡华这本书时，我被他导言里的一句话惊呆了：‘在纳西族的语言中，我还没有找到任何一个可以用来表示父亲这个概念的词汇。’（第20页）这是一个鲁莽的断言。我曾在摩梭人地区生活并调查了三年，我敢肯定的是，任何一个研究者在摩梭人那里只要住上一个月，都会知道在Naru（摩梭人）的语言中的ada和abo这两个词汇表示的只能是父亲的意思。而在蔡华的整本书里都没有阐释这两个在摩梭人的日常生活中经常使用的关键词。”他接着详细地介绍两个当地使用来专门称呼父亲的词汇，指出蔡华为了构建出一个耸人听闻的纳西人“无父无夫”的结论，故意漠视这些显而易见的社会事实。
    他同时指出，为了构建出他所“发现”的一个“没有婚姻与家庭的社会”，“蔡华给出了他自己（关于婚姻）的定义，……由于蔡华把共同居住、相互间的经济所有权和性优先权作为定义婚姻的特征，这样摩梭人得到整个社区认可的制度化的性交往习惯也就很自然地被排斥在婚姻范畴之外。”所以看起来蔡华所“发现”的这个“无父无夫的社会”，完全是他从自己的定义出发来论证的：他认为不是婚姻的性关系，就不叫婚姻；他认为不算是家庭的组织，就不是家庭。所以蔡华描述的那个“无父无夫”、“无婚姻无家庭”的社会，完全是他在自定义的逻辑游戏中编织出来的。事实可以歪曲，定义可以自行划定，这里哪还有任何尊重客观事实的科学态度可言！！！
    五、多行不义必自毙
    既然已经对他人的研究成果进行了大胆剽窃，对自己观察到的和从文献中读到的事实和案例也进行了肆意歪曲，并在自定义的逻辑游戏中写完了自己的“博士论文”，混到了巴黎大学的学位，假如多少有点自知之明，多少有点心虚之处，蔡华在毕业后悄悄地找个饭碗也就算了。但是这位老兄却不然，以为天下只有他兼通中文和英文、法文，天下只有他到泸沽湖地区做过调查，自认为可以瞒天过海，而且以这部专著为垫脚石，就可以当上“学术大师”了。所以他不但没有夹起尾巴做人，而是像本文开始时所说的那样，以为有这样一部有轰动效应的法文专著和英文译本，再加上恬不知耻的自我吹嘘，就可以与费孝通教授齐名，就可以放手囊括国内外一切重要学术大奖了。真是太小看了天下人！
    如果说蔡华在法国学习了几年，多少还有些学术能力的话，那么他除了这部欺世盗名的“专著”之外，似乎还应该有其他的研究成果问世。但从他在北京大学的个人网页上看，似乎他除了忙于四处吹嘘之外，在这几年里并没有发表什么成果。网页上列出的唯一一篇论文是2000年发表的“纳人亲属制度的结构与婚姻家庭悖论的终结”（载《公共理性与现代学术》，三联书店），似乎还是他博士论文的一部分。我们的蔡教授自1995年拿到博士学位以来，11年里“吃”的还是那一篇博士论文，他的学术研究工作的“产出”是不是也有点太单薄了！
    更加令人悲哀的是，这样一个以剽窃起家的骗子，他的拙劣骗术在我国的最高学府北京大学居然屡屡得手。从他个人网页介绍的情况看，他不但得到了北京大学教授和博士生导师的头衔，还成为北京大学人类学教研室主任、北京大学人类学和民俗研究中心主任、北京大学人类学重点学科负责人，甚至还被我国另一所著名高校清华大学的社会学系聘为兼职教授。我为北大和清华的学子们感到悲哀。据说北京大学的校领导还为这位“大师”在校园内的未名湖畔作为特殊待遇分配了一所四居室的住房，因为与季羡林教授比邻，使他有资本到处吹嘘自己在北京大学“享受的是季羡林的待遇”！呜呼，北京大学！我们真是无话可说了。
    好在《西北民族研究》近期刊登出了这两篇书评，帮助我们进一步认清了蔡华教授自我吹嘘、屡屡得奖的科研成果竟然是一部无耻剽窃、歪曲事实的伪劣之作。我为法国科学院悲哀，我为北京市社会科学基金评审委员会悲哀，我为北京大学悲哀。
    法国的事情由法国人去操心，但是为蔡华的这部剽窃之作颁发了一等奖的北京市社会科学基金评审委员会难道不应当纠正这一错误吗？对这样一个欺世盗名、努力挤进费孝通教授、季羡林教授大师行列的学术骗子，北京大学就不应当做些什么吗？难道还应该让这样一个剽窃起家、欺世盗名的学术骗子继续站在北京大学神圣的讲台上吗？
    我们相信天下学子都在拭目以待。
（附件见新语丝网站）


答“北师大王炳林：事实应当澄清 ”

发表时间:2006-09-18 22：18：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100065w.html
    【方舟子答：我已仔细比较过两篇文章。是抄袭，而且是严重的、大面积的抄袭，王文第二部分两页多的篇幅全部抄自刘文。写综述文章是介绍别人的观点没错，但是这是在通读了有关论文之后自己做的归纳和总结，不等于你就可以把别人的综述文章拿过来照抄一遍就当成自己的综述文章。这不是什么注释规范不规范的问题，而是抄袭的问题。即使注明了抄袭的出处，即使把文献注释改放在标题后以表明该章节都抄自该文献，也仍然是抄袭。试想，如果有人再把王文从头到尾照抄一遍，写成一篇《中国共产党思想史研究问题综述》，在标题后注明出自王炳林《中国共产党思想史研究若干问题述要》，就能够不算是抄袭王文吗？】
北师大王炳林：事实应当澄清
    方舟子先生：
    贵网在2002年6月发过一个匿名的邮件，说“看过《中共党史研究》2002年第二期王炳林的文章，再对照《中共党史研究》2000年第二期上刘志光的文章，发现前者文章的第二个问题完全抄袭了后者的文章。”这个邮件是匿名的，也根本不符合事实，所以我没有理睬。但是，没有想到的是，在今年我校召开党代会的前夕，有人利用这个东西大做文章。贵网又发匿名帖子，而且带有人身攻击的性质，造成了恶劣影响，我就不能不来澄清事实，以正视听了。
    其实，澄清事实并不困难，只要把两篇文章拿来一比较就清楚了。现将两篇文章发来，请贵网核实。我写的综述文章就是要介绍他人观点，而且有注释，我认为这根本不属于抄袭。如果你认为这也叫抄袭，那就可以继续讨论。如果不是，就请贵网删除这种邮件，消除不良影响。如果发邮件的人敢于用真实姓名，我们还可以用法律的办法来解决，而这种以匿名的方式，是不负责的，甚至是卑鄙的。
    需要进一步指出的是，当年这件事情我曾经有过说明。这里再重申一下。我是在2002年第4期《中共党史研究》上发表了综述文章《中国共产党思想史研究若干问题述要》（不是匿名帖子中所说的第二期），其中介绍了刘志光等人的观点，并作了注释，即78页第11注。文章发表后，刘志光提出不同意见。为说明情况，我给《中共党史研究》编辑部去信，信是这样写的：《中共党史研究》编辑部：我在贵刊2002年第4期发表的综述文章《中国共产党思想史研究若干问题述要》第二部分“关于中国革命和建设中的民粹主义影响问题”参阅了刘志光等同志《中国社会主义发展与民粹主义研究综述》一文，其中第78页第11注应放在文章第二个标题后，特此说明，并向刘志光等同志致歉。2002年8月15日。该杂志第5期也发表了这封信。
    当时之所以写这个说明，是因为注释不够规范，我自己也引以为戒。没想到，这样的事情被人利用，而且是用耸人听闻的词句蒙骗读者。我认为这是不应该的。如果有必要，也希望贵网能发表我和刘志光的文章，让广大读者来评判，而不是用人身攻击的方法来欺骗读者。
    北京师范大学政治学与国际关系学院 王炳林
    2006年9月17日
(XYS20060918)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中国为何盛产“科学妄想家”

发表时间:2006-09-16 18：07：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100064u.html
最近由于有“哲学狂人”声称用哲学真理破解超级数学难题遭到质疑就要和人“赌命”，有关“民间科学家”的话题在媒体上又热了起来。“民间科学家”一语其实并不妥当，让人误以为搞科学研究还有官方与民间之分，因此我在这里想改用“科学妄想家”来称呼那些没有受过恰当的专业训练，不具有必备的专业知识，但是又自称做出了重大科学发现，未获得科学界认可，却以其毕生精力不懈地推销自己的人。
科学妄想家并非中国的土特产。早在半个世纪以前，美国著名科普作家马丁·加德纳就已经给西方的科学妄想家画过像，归纳出他们做为妄想狂的5个特点：他们认为自己是天才；他们认为和他研究同一问题的专家全都是一些傻瓜；他们认为自己受到学阀的歧视和打压；他们竭尽全力攻击最伟大的科学家和最确定无疑的科学理论；他们的著作荒诞不经，大量使用杜撰的术语，就像是“疯话”。
但是中国的科学妄想家自有中国特色，与其西方同行相比，受迫害情结更深，在“学阀压迫”之外，还多了一重“民族压迫”，自认为受到“西方科学”的打压，由于是中国人而受到歧视。他们的自信心更强，动不动就搞重金悬赏征求挑战者，乃至要和人赌命——当然，如果真有人去应战，别指望他们会承认自己的错误，死不认错是他们行走江湖的法宝。他们对别人的批评更为敏感，反应更为强烈，如果有人偶尔批驳他们一下，就会成为其冤家对头，被穷追不舍。他们也更为痴迷，放弃了正常的生活，多年如一日一心一意地推销自己、与人辩论，有时甚至能感动了记者为其打抱不平。
但是最大的中国特色是，这种人数量之多，为西方国家所望尘莫及。在中国各名牌大学的校园、中科院研究所的门口，时常可看到他们来上访的身影。在各大门户网站的科技论坛，更是几乎要被他们的口水所淹没。我差不多每过一、两周，就会收到科学妄想家寄来的自荐信和论文，希望我能为他们这些“学术腐败的受害者”伸冤，主动提出以后要和我分享荣耀和利润。有的还不停地寄，特别是有个自称发明了永动机的，到现在已经给我寄了有几十次了。
“科学妄想家”在中国的盛行，有几方面的原因。第一是传统因素。中国古代并无科学传统，只有技术传统，比如我们所津津乐道的“四大发明”即是。其实科学与技术在思想、方法、内涵各个方面都存在着很大的差别，但是在中国二者常常被相提并论，混为一谈。搞技术发明有时是靠经验积累和灵机一动就能做到的，使有些人误以为做科学研究也可以走这条捷径。
第二是文化因素。中国历来没有“专业性”观念，欣赏全才、通才，不重视乃至鄙视专业人才，以为只要悟“道”，就可以融会贯通，什么问题都可以迎刃而解，什么领域都可以去坐而论道。这种观念在当代人文学者中还很常见，科学家在他们眼中只是些关注细枝末节的技术员，不如他们掌握了先进的哲学思想后，可以站得高看得远，乃至以科学导师自居，可以为科学的发展指点迷津。这种文化背景导致了许多人在科学问题上也好高骛远、夸夸其谈。
第三是政治因素。大跃进、文革时对专家、权威的鄙视达到了顶点，无限夸大劳动群众的创造性，至今流毒不浅。文革刚结束时号召全民“攻关”、“向科学进军”，把科学研究当成了群众运动。随着陈景润成为全国人民学习的榜样，全国各地也出现了成千上万个陈景润的继承者。
现在又多了个经济因素。在科技产业化的刺激下，连专业的科研人员都在用浮夸虚假的成果去捞钱，许多科学妄想家也跟着梦想用妄想出来的科技成果发财，有意无意地骗钱。这也并非没有先例，例如20年前公共汽车公司的驾驶员王洪成导演的“水变油”骗局，获得国家部委的大力支持，持续了十年才败露，造成4亿多元的损失。1999年河南南街村开始建造其书记王文斌亲眼目睹过的“永动机”，用了4年时间，花了2000多万元后，才买到了永动机不存在的教训。
既然存在着如此错综复杂的因素，科学妄想家的繁荣景象在中国还会持续下去的。只要他们不试图去骗钱，他们有自得其乐地生活在幻想中的权利，没有必要非要去改造他们。他们已经偏执，是很难劝说其改弦易辙的，到现在我还没有见到有哪个科学妄想家在别人的劝说下脱胎换骨的。对那些还没有偏执的业余研究者，我们可以忠告他们，第一，热爱科学是好事，但是要认清自己的局限。在科学高度发达、专业性越来越强的今天，没有受过严格的专业训练的人是不可能做出什么重大发现的。不要好高骛远，要从解决小问题入手，从事像天文观测、博物学观察、寻找新物种、发现新化石这类业余研究者还有用武之地的工作，让自己成为一名踏踏实实的业余科学爱好者，而不用变成科学妄想家。第二，要争取与科学界合作，遵循学术规范，努力通过正常的渠道让学术界承认自己的成果，不要想通过媒体炒作、民间推销来迫使学术界的认可，那是不可能的。
媒体也不宜炒作这些人，不要让公众对科学界产生误解，以为真有天才受到了科学界的打压，也不要去鼓励科学妄想家，这显然无助于他们恢复正常的生活。并无科学专业识别能力的记者要认清自己的定位，不要也想到科学界当无冕之王。科学研究有自己的规律。在科学史上，从来没有外来干预促进了科学发展的先例，不管这类干预是来自政治的、宗教的，还是媒体的。
2006.9.12
（《经济观察报》2006.9.16.）
(XYS20060916)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评何卫宁“思想狂人PK打假斗士：何须拼命？”

发表时间:2006-09-10 18：02：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100061h.html
【方舟子按：我现在每天看看的报纸中就剩下了《中国青年报》一家了，还是时
不时地能见到这种恶心人的弱智评论。
“两位以思维逻辑见长的精英思维里存在着明显的逻辑缺陷。”只要哪怕只读过
黎鸣的一篇文章，还能认为黎鸣“以思维逻辑见长”的人，其逻辑思维能力肯定
是连黎鸣也比不上，这篇评论即是证明。
“没有研读过黎鸣对‘四色猜想’的证明，方舟子就说黎鸣不可能证明出四色定
理，他的这个结论是缺少事实支持的，所以，他对黎鸣的否定是一个有缺陷的逻
辑推理。”做过类似评论的时评家已经不少，这一位能够上升到逻辑推理缺陷的
高度，也算是个创见了。不知哪条逻辑规则规定了没有事实支持就不能否认某个
惊人的主张？这个“民间逻辑家”听说过休谟公理吗？我也懒得再去讥讽这种自
以为聪明的时评家活见鬼、猪头脑袋，就说一个事实吧：中科院数学所以前（现
在不知还是否如此）每年要收到几麻袋的“民间数学家”有关歌德巴赫猜想的证
明，对此数学家们都不去看，因为认为这些人不可能证明出歌德巴赫猜想证明，
“骑自行车不可能上月球”，按照这位“民间逻辑家”的高见，中国的数学家没
有研读过某个“民间数学家”对歌德巴赫猜想的证明就说他不可能证明出歌德巴
赫猜想，这个结论是缺少事实支持的，中国数学家的思维想必都是有逻辑推理缺
陷的，应该请“民间逻辑家”去给他们上逻辑基础课。
“虽然一个标注地图的四色定理150多年以来真伪不明，但是，科学技术却一直
在迅猛发展。”四色问题虽然最初是从标注地图发现的，但是早已抽象成为拓扑
学和图论中的一般性问题，而与实际的标注地图没有什么关系了。四色问题也早
已被证明，否则也不会被称为四色定理。因为有黎鸣之类的“民间数学家”不认
其证明，“民间逻辑家”就跟着说“一个标注地图的四色定理150多年以来真伪
不明”，这是什么逻辑？可笑的是“民间逻辑家”还要嘲笑别人“大部分人根本
不理解‘四色猜想’的前因后果，这种现象难道不是一种智力浪费吗？”这话用
在他自己身上正合适，如果他还有什么“智力”的话。】
思想者观察
思想狂人PK打假斗士：何须拼命？
2006-09-10中国青年报
何卫宁
日前，自称“思想狂人”的黎鸣刚刚在其博客上宣布，世界数学难题“四
色猜想”被其破解。马上就有人出来打假。“学术打假斗士”方舟子在媒体刊文
说，在看了黎鸣的博客，并翻阅了黎鸣所写的几本书后，他认为黎鸣的思维逻辑
很不清晰，不可能证明出四色定理这个世界难题。听了方舟子的批评，黎鸣怒气
冲天，继而怒气化为檄文，在纸介媒体和互联网上传播。几个回合后，怒气很快
使黎鸣失去情绪控制，他宣布要与方舟子签订生死对决协议：如果破解四色定理
失败，黎鸣愿按照协议，文明地进行自杀；如果破解四色定理成功，方舟子愿按
照协议，文明地进行自杀。有人问黎鸣，你就不怕打赌失败？他回答：“如果打
赌成交，我只会稳操胜券，我坚信我的成功。”
这简直就是一部好莱坞大片。网民们都按捺不住内心的激动，纷纷选定阵营，
向对方发动攻击，互联网上骂声四起，一幅硝烟弥漫的景象。不过，笔者猜想，
当黎鸣几本书的市场销量有了定论后，这场生死对决的闹剧就会逐渐散去，随之
而来的另一出活剧便会登场。在大家的热情冷却之前，笔者想跟大伙儿聊一聊，
看看能从两位精英的对决中发现什么。
第一个发现有趣得很。钻研哲学的人，也许有着令魔鬼都变得哑口无言的思
辨能力，但未必能改变自己的性情。自称“思想狂人”的黎鸣在哲学领域涉足很
深，从中国的老子开始，一直“流淌”到西方的康德，可以说是博大精深。然而，
方舟子的一句话，竟逼得这位已过“知天命”之年的哲学家愤怒得要拼命。为什
么呢？原来，方舟子一针扎在了最让黎鸣心疼的地方。
黎鸣最得意的就是自己的思维逻辑能力。他曾告诉大家，解决“四色猜想”
是靠自己独创的“三元逻辑理论”，这个理论的渊源很深，一直能追溯到老子的
“道生一，一生二，二生三，三生万物”的思想。有了这个独创理论，只要一个
小时，几页稿纸，便可以解答那个困扰人类智慧150多年的难题。所以，方舟子
批评黎鸣思维逻辑很不清晰，不正是在扎他的痛处嘛！于是，黎鸣抛弃了哲学家
的所有斯文，一定要与方舟子争个你死我活。
黎鸣在他的字里行间表现出对老子的极端崇拜。然而，老子曾教导我们，至
善之人的品格就像水一样，水善于滋养万物而不与万物相争。黎鸣竟不能坦荡面
对一位年轻后生的疑惑。或许，再高深的哲学也抵不住中国人的一句老话：江山
易改，本性难移。
第二个发现是简单的。两位以思维逻辑见长的精英思维里存在着明显的逻辑
缺陷。虽然思维逻辑的形式复杂，但其本质却异常简单：如果前一句话不能导致
后一句话，这两句话放在一起就不合逻辑。
没有研读过黎鸣对“四色猜想”的证明，方舟子就说黎鸣不可能证明出四
色定理，他的这个结论是缺少事实支持的，所以，他对黎鸣的否定是一个有缺陷
的逻辑推理。黎鸣证明自己无懈可击的思维过程也有缺陷，他坚信自己一定不会
在生死对决中死掉，因为他已经花费近6年的时间做自我反省和追问。虽说6年的
反省和追问是一件值得一提的事，但是，反省和追问并不等同于一个正确的数学
证明。把一个不是什么数学证明的汉语词组，当做数学证明随意逻辑推理，似乎
是一个更严重的逻辑缺陷。
第三个发现令人沮丧。有这么多人喜欢拥挤在一个如此狭小的领域里争吵，
而且大部分人根本不理解“四色猜想”的前因后果，这种现象难道不是一种智力
浪费吗？
笔者不是说，“四色猜想”不是一个重要的数学命题；而是说，虽然一个
标注地图的四色定理150多年以来真伪不明，但是，科学技术却一直在迅猛发展。
中国与世界上科学技术先进的国家相比，还有很大的差距：美国已经能把人送到
月球上去；俄国也开发出环绕地球15年的“和平号”空间站；有路的地方就有日
本车；全世界的个人电脑里都是美国软件……的确，我们应该把精力花费在能提
升中国实力的领域。
最后再加一句，老子发现了水不与万物相争的品性，然而，水不争的品性里
还隐藏着一种令人畏惧的品性——水能填满一切能填满的低洼和沟渠。水的“不
争”和“争”造就了水的伟大。作为老子的后代，特别是立志把老子智慧再次回
馈给中华民族的哲学家和精英，难道不该对水的品性三思吗？
(XYS20060910)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


庆承瑞对肖传国与方舟子官司的看法

发表时间:2006-09-09 14：11：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100060y.html
    邱氏鼠药案与武汉江汉区法院对肖传国诉方舟子的判决
    ——我对肖与方官司的看法
    庆承瑞（中国科学院理论物理研究所）
    12年前，即1994年，发生了一件判案：北京市海淀区法院判定以汪诚信等五位科学家在邱氏鼠药案中败诉。这件事震动了整个中国科技界,被选评为1994年国内十大科技新闻之首。
    事情的起因是：1992年汪诚信等五位科学家联名在报上呼吁要科学灭鼠，不要使用含有国家明令禁止的剧毒氟乙酰胺的“邱氏鼠药”。于是邱满囤于1993年向北京市海淀区法院提起诉讼，状告科学家“捏造虚假事实……说我无知，分不出老鼠公母，编造邱氏鼠药含有氟乙酰胺，要求经济赔偿”。经过法院一年多的审理，判决五位科学家败诉。
    判决出来后，许多省市的灭鼠专家纷纷上书中国植保学会，强烈呼吁“还灭鼠科学的严肃性，还科学家以公正。”不少政协委员也提出意见。当时的全国科协主席朱光亚教授在政协八届二次会上正式表态，“中国科学技术协会认为在本案一身过程中，判定事实时有不按法律要求和科学态度办事的地方，因此，坚决支持汪诚信等五位专家向上一级司法部门上诉。”最后，在全国科技工作者的共同支持下，这一案件于1995年2月在北京市中级人民法院终审裁定，撤消海淀区法院的一审判决。这样，历时31个月的“邱氏鼠药案”终于结束。这一科学家胜诉事件，又被评选为1995年国内十大科技新闻之一。
    邱氏案件虽已结束，但留下的更重要的问题是：从此案的审理过程，人们能得到哪些教训？
    此案主要涉及的是科学的是非问题,即怎样才是科学的灭鼠，以及怎样判定科学的事实。我国的司法办案，历来遵循的原则是：以事实为根据，以法律为准绳。法院当然有权根据科学的事实来裁定法律上的是与非，并作出判决。但如果案件涉及到具体科学问题，法院不是判定科学上是与非的合适场所。这时科学上的是非就应该由科技界的有关专家，或由国家认定的权威机构来判断。严重的是在案件持续审理的31个月中，邱氏鼠药在全国，特别是华北仍照常大量出售，加重了有关地区的鼠害，东北的一些口岸积存的鼠药得不到及时科学的处理，对环境造成危害。应该说，这是法院不当干预科学灭鼠的严重后果。
    十二年后的今天，一起肖传国诉方舟子的损害名誉案件，又引起众多科技界人们的关心。和邱氏鼠药案相比，除了更复杂的案情外，似乎还又有了新的内容。
    在这一案件中，核心问题是由于对某个科学人员和某个科学成果的评价不同而引起的名誉及赔偿的诉讼。原告提出:被告的文章《脚踏两只船的中国院士候选人》中“……这些不符合实际情况的报道和污蔑，特别是对原告的学术工作和所获国际认可的各项指控完全背离事实，严重损害了原告的名誉权”，因此，要求被告赔礼道歉，并赔偿损失。
    那么，被认为对原告的“不符合实际情况”的“学术工作和所获国际认可”造成伤害的主要问题是哪些？根据我们的理解，有以下三个问题：
    第一个问题是：原告肖传国在有关领域的期刊上已发表了多少篇论文？得到了怎样的国际认可？第二个问题是：肖传国教授得到了哪几个国外的奖？这些奖的学术水平如何？第三个问题：如何评价“肖氏反射弧”这一科学理论或成果？对于这三个问题，法院又是如何判定事实，并根据事实，作出裁判的？下面，就是我们根据看到的材料，作出的评述。
    1， 关于对原告论文数量与质量的争论。
    首先引起这场争论的，是被告在《脚踏……》一文中提到原告发表论文“…太少了，…已经发表的仅有4篇，总共被别人引用了只有9次，可见在国际学术界毫无影响。”在此次诉讼中，原告提供的证据是：通过NationalLibrary ofmedicine文献检索的结果，发表了15篇论文，但原告并未对这15篇论文作进一步说明。被告进一步提供的论据是：这15篇论文中，9篇是发表在国内的期刊上的，所以国外期刊上发表的论文偏少。更为重要的是：被告提供对中国科技信息研究所的检索结果，证明原告2006年以前的论文被SCI收录的只有4篇；SCI17次引用中，8次是本人引用的；9次别人的引用中，至少1次是质疑（笔者按：即指是对原文表示怀疑）。所以这一结果和《脚踏……》一文所引数字是一致的。
    那么，针对以上数字，法院是怎样认定的？为此，法院首先给了如下有关期刊的定义：“国际期刊应该是国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而不是国外期刊”。所以按照这一标准，是不应该区分国外和国内的期刊的。同时法院对引用率的问题则完全保持沉默，并由此认定被告“‘在国际期刊上发表论文太少仅只4篇并毫无影响’这一说法不实成立”。
    当前国际国内，评估与统计科技论文通常作法，首先是统计收录到SCI的论文数量。为此，我国科技有关主管部门每年都统计并公布全国各主要科研单位年发表的SCI论文数。当然，除了SCI，因学科不同，还有不同学科的统计口径，如工程技术的，医学的等等。重要的是：并非所有的“公开发行”的“国际期刊”上的论文都进入相关的统计。期刊本身要有进入SCI或有关统计口径，必须满足一定条件。所以法院这个关于国际期刊的定义本身是不符合现有科技界正式的统计规则的。相反，按照SCI收录的标准，4篇的数量是可信的。
    对科学论文来说，仅从数量，并不能判断其在国际学术界认可的程度。质量才是论文的根本。为此，在正式的统计中，又引入了影响因子和引用率两个指标，前者针对期刊，后者针对每篇论文。同样是进入SCI统计的期刊，因影响因子不同，就有高下与重要不重要之分。一般而言，国内出版的期刊影响因子比国外重要期刊的要小。这是我国的现实，法院也无法否认。那种认为在国内国外发表的论文的价值完全一样，对绝大多数自然科学的领域来说，不符合我国实际情况。具体到论文本身，还必须考虑引用率，因为它能较直接地反映该论文的质量和影响面，而法院却完全忽略了这一指标。表现在前面所引法院所作的结论中，被告原来写的是：数量（4）＋引用数（9）＝在国际学术界毫无影响。但是在判决书中却被概括为：国际期刊上论文数（4）＝并毫无影响。如果这不是在有意歪曲事实，至少表明武汉市江汉区法院过分看重论文数量，而忽视论文质量。所以，我们认为，在科学论文的评估上，法院对事实的认定既不科学，又不准确。
    既然SCI论文数及引用率可信，就有对这一论文业绩的看法和评估问题。作为对比，可以举笔者所了解的一些院士申请人材料作为参考。如以20年作为时间跨度，SCI论文数超过百篇以上是太普遍了，并且其中必有数篇或近十篇论文，引用率（除去自引）超过百次以上。即使这样的业绩，多数这样的申请人也并未通过院士申请。有兴趣的人一般可以通过网上核实这一现象。
    2， 关于原告得奖的问题。
    被告根据“国家重点基础研究发展计划”网站对原告的介绍，找到原告曾经在以下年度拿到三个国外奖：
    1993年 国际神经泌尿Lapides特等奖，
    2000年 美国泌尿学会杰出成就奖，
    2003年 国际神经泌尿Lapides特等奖。
    我们不去推测是什么原因，这一记录并不十分准确或清楚。总之，经过原告本人后来在庭审前提供的材料，这一记录作了以下的订正,原告获得的国外奖项是：
    1994年 国际Jack Lapides 国际神经泌尿特等奖，
    2000年 美国泌尿学会（AUA）Pfizer学者奖，
    2003年 再一次得Jack Lapides 国际神经泌尿特等奖。
    注意到后一记录与前一记录实质性的差别在于：2000年得奖项由杰出成就奖换为Pfizer学者奖。要强调指出的是：这2000年奖项的名称虽然只有两字之差，但确实是两个不同的奖项,成就奖与学者奖。前者是较有学术分量的奖项，后者只是一种类似scholarship的奖金。还要补充的是：原告在作这一订正时，并未正式说明原《国家重点基础研究发展计划》网上曾经的介绍有不精确之处。
    正是这一不精确，引出了被告在《脚踏……》一文中所说“其实他罗列的两个奖项（美国泌尿学会JackLapides奖和美国泌尿学会成就奖），前者是很容易获得的美国泌尿学会年会会议摘要‘竞赛奖’，后者虽然是个大奖，但是在历年获奖名单中，却找不到他（指被告）的名字。”而这一是事实已被后来原告提供的证据印证：原告得到的是Pfizer学者奖。
    本来，这一具体问题到此可以认为双方并无分歧：被告的评论是事出有因，原告可以认为已做了更正。但是令人惊讶的是，法院却作出了如下判决：“本院认为：被告……对原告的两项获奖证书不持异议……。被告……没有找到原告的名字不能否认原告获奖的事实。因此，原告获得美国泌尿学会学者奖的事实成立。“从这一判决中，人们能看到的是：法院这次用混淆学者奖和成就奖的办法，将被告对成就奖的查证结果，搬到后来原告订正后的学者奖上，由此证明被告是在否定原告得学者奖的事实。这就不仅是对事实认定不准，而是有点歪曲事实了。
    对于这三个奖项的学术水平，业内人士是有客观的评价的。一般来说，比较重要的奖项是不会轻易两次授予同一个人的，只有个别作出了惊天动地大发现的人除外。因此，了解一点自然科学界内通常规则的人，看了这一获奖表，再看看本人论文发表情况，对JackLapides特等奖的学术水准，是会有一个客观的评价：这是一个一般性的，并不十分重要的奖项，比较容易拿到。至于成就奖与Pfizer学者奖，如前面所述，原告拿到的学者奖大致相当学习阶段获得的嘉奖，没有得到的成就奖才是反映科研成果较高水准的奖项。所以，对一个资深研究人员，特别是院士候选人，对获得上述三个奖项作负面的评价，是符合实际情况的。
    3，关于对肖氏弧理论或成果的科学评价问题
    这是本诉讼中的核心问题之一。人工体神经－内脏神经反射弧，或称为“肖氏反射弧”，或“肖氏术”的，是原告多年研究建立的，并且还在继续的一项科研成果。原告本人对这一成果有较高评价，理由是：1），在国内，全国统编教材《外科学》“予以了记载”，和获得了包括2004年国家科技委等权威部门的成果鉴定证书和奖励证书。因此，这证明了“此理论在我国医学界已获得广泛认可”。2），在国外，《人工体神经－……反射弧修复……功能》这一论文被评为2004年美国外科泌尿年会最佳论文，由此原告认为这证明了“肖氏弧”“在国际上已获得广泛认可”。
    被告对这一研究成果的看法，总结在《脚踏……》一文中，是：在医学文献数据库和网上检索“肖氏反射弧”的英文名称，结果都是零。所以认为“国际公认”等是原告本人“自吹自擂”，又从论文极低的引用次数可以看出，其在国际上毫无影响。更据业内专家介绍，“肖氏术”在国内医学界也没有得到认可。
    上述双方的看法，在判决书上总结为：“原告认为，‘肖氏反射弧’在我国医药教材《外科学》中有记载，且已获得我国权威部门颁发的各种奖项及鉴定结论，此理论在我国医学界已获得广泛认可。被告方是民在文章中称‘据业内……,所谓‘肖氏反射弧’，‘肖氏术’就连国内医学界也没有得到认可’与事实不符。被告方是民认为，从美国国家医学图书馆和google上检索‘肖氏反射弧’，‘肖氏术’，检索结果是零，因此，‘肖氏反射弧’，‘肖氏术’未获国际认同。”
    由此，法院进一步认定:“原告的‘肖氏反射弧’理论，在国际上有获奖证书，国内有鉴定结论和获奖证书，国内教科书亦曾引用其理论，原告的‘肖氏反射弧’理论是客观存在的。被告……在网上搜索不到‘肖氏反射弧’，不等于‘肖氏反射弧’不存在。被告……认为‘肖氏反射弧’在国际上毫无影响，国内专家没有得到认同的评论不能成立”。
    首先，在法院的这段认定词中，明显有一个问题：1），前面引文中，原告只说了“肖氏反射弧”在《外科学》中“有记载”，而法院却说是“教科书亦曾引用其理论”，两者的分量很不一样。“有记载”是说教科书中客观地记述了这一理论，“引用”则不仅是记述这一理论，还应用它解释更多的东西。这里我们又一次看到法院对事实认定不准，而且是有意拔高事实。（应该说，和法院相比，原告此处的用词还是较有分寸的）。2），法院判定肖氏反射弧理论，“在国际上有获奖证书”，但是，就在法院自己所引原告的认定中，原告只说：“已获得我国权威部门颁发的各种奖项”，“国际”和“我国”，究竟那一种说法是正确地？法院是搞错了还是又在拔高事实？3），法院总结说，所有这些“获奖证书”，“国内鉴定结论”，“教科书引用其理论”，表明这一理论“是客观存在”。第一，存在和鉴定及证书间并无必然联系；第二，也是最重要的，法院这里又是在转移争论的核心问题，将在文献中搜索不到歪曲为否定理论的存在，将被告对这一理论的负面评价的调查结果歪曲为否定这一理论的存在。对文献中搜索不到这一事实，了解一点科学工作的人应该知道，这一结果表明，理论的引用率为零，和无人注意这个理论，也即是没有影响，而不是说没有这个理论。
    问题还在于：有了“教科书有记载”，和鉴定结论，和各种奖项，是否就等于这一理论正确，并且是“广泛”的人都接受，都承认呢？回答是：否。即便是教科书（还是教学参考书？），它的内容和选材，也会因编写人的学术观点不同而不同（基础知识的部分当然不会变），更不用说专著或参考书了。至于鉴定结论和获奖证书，特别是对一篇论文的嘉奖更不是判断科学理论是否正确和被接受的标准。还要补充的是，即便是被大多数人承认和接受的伟大理论，也还会有另一些人不接受。爱因斯坦的狭义相对论和达尔文的进化论，直到今天还有人在不断批判。
    从以上三个争论问题判决的分析来看，在“以事实为根据”这条原则上，法院显然没有把握住：在对论文数量和质量的判断上，没有正确而科学的评价；在对奖项的评估上，歪曲了事实，转移了主题；在对《肖氏弧》这一具体理论的评价上，更是拔高了事实，歪曲了事实。
    那么，在“以法律为准绳”这一原则上，法院又是如何实施的？
    法院在结论中是这样写的：“本院认为：……被告……在《脚踏……》一文中谈到的关于原告的相关内容基本失实，且《脚踏……》一文中使用了‘脚踏两只船’，‘自吹自擂’，‘拔高自己’，‘还用会议摘要冒充论文的把戏’等带贬意的词语。这些基本失实的言论及带贬意的……描述，……，给原告造成精神伤害。原告名誉被毁损的事实成立。”又说：“不可否认，学术争论是正常现象。但学术批评，争论应建立在对事实的客观，真实的基础上和中肯的评论上。被告……，其言论已超过了法律允许的范围，构成对原告名誉权的侵害”。
    首先要质疑的是“基本失实”这一结论。从以上我们谈到的3个争论的问题看来，法院得出这一判断所依据的事实不实。通读被告《脚踏……》全文，人们可以看出，全文涉及的都是对原告的学术成就的评论和学术操行的叙述和评价，应该说，所依据的材料基本属实。法院之所以判断失实，是因为法院进入了司法不该进入的领域，即对学术问题高低优劣进行评判，而对某一学术成就历来总是有不同评价的。特别是：法院在判决词中给出了进行学术批判和监督的两个条件，即不能带“贬意”和要“中肯的评论”。那么在评选院士候选人时，是否只能说好，不能说坏？因为一说坏，就可能是在“侵害”“名誉权”。难道对学术不端行为的批评和揭露不能带“贬意”，而要带“褒意”才行？至于评论，在不同学术观点尖锐对立时，怎样才算是“中肯”？谁能判定是否中肯？因为一方的批评意见，如被另一方认为中肯，就不会有学术观点的对立。更糟糕的是，法院认为，只要不满足这两个条件，就是“超出法律允许的范围”，就要吃官司。这完全是错误地运用了法律准绳。
    从根本上看，武汉市江汉区法院这一判决给出了一个先例，即用法律来限制和取消学术上不同观点，不同评价的自由争论，用法律来限制和取消一切群众性的对学术腐败和学术不端行为的揭露和批判。这正是当前我国一个值得注意的动向。其实一个人的学术声誉只能靠自己的学术成就和好的操守来建立和保有。想用其他办法来限制别人的话语权只能适得其反。
    所以，为了争取科学事业在我国有一个良好而健康的发展环境，我支持被告方是民先生上诉，将这场官司打到底。
(XYS20060908)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人热评饶毅《对肖传国起诉方舟子一案的意见书》

发表时间:2006-09-08 21：40：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100060e.html
网人热评饶毅《对肖传国起诉方舟子一案的意见书》
前两天听说武汉法院的（前）院长官位是买来的，很吃了一惊。但顺便也了了肖教授轻松如意赢官司的谜团。
猛看饶教授的信，my my,我简直不相信自己的眼睛，真是饶教授写的吗，没错，是饶毅，是西北大学神经系的饶毅教授，他可是无可争议成果卓著令人钦佩的生医权威学者。这封信对肖教授是同时宣判学术死刑和精神死刑。从尊重读者和尊重自己的角度考虑，我从来不赞成用书面公开方式骂人，哪怕你有理，但猜想饶教授这样放下身段可能是气愤难忍，也是他的一个苦心策略吧，让那些以为肖教授的”成果”虽目前有争议但今后还是有可能成真的人（包括刚才以前的本人）得到这一明确信息：肖虽然披着看似亮丽的外衣并有院士级的跟班，但实实在在是一个根本没入门心智残缺的低级学术骗子。也算了了一个小谜团。
希望这封信使那些被肖教授和裘院士迷惑的人警醒。
唉，为什么骗子们那样嚣张？法院竟成了他们的一个随取随用的道具。
震撼。不得不谢谢饶教授出来解了我等众人之谜团。
出于信佛的菩萨心肠，我既替武汉医院由肖教授主治的病人担心，也替肖教授家人同事们担心，从他的心智状态和行为表现看，恐怕肖教授冷不防干出更出格的傻事来。肖教授的亲属同事朋友们，你们可以骂我乱讲，但还是留个心眼以防万一吧。
阿弥陀佛。
（polik）
痛快！
真想看看肖骗是否有财力有能力有人力到美国告状？
（鹏归）
莫非这就是所谓的发飙！
这篇文章与饶毅以前的文章的风格差异很大呀！不过想想也是啊，与疯子辩论科学确实自讨苦吃。支持疯子告状的不是傻子就是别有用心，接受这种诉讼的法院的法官不是白痴就是收受贿赂！
（Independent）
估计饶老师这段时间天天在家写论文，看看人家这句子：
没有很强的证据表明肖传国真正搞懂了科学常规，也没有充分证明他的水平高于我的低年级研究生、高年级大学生、甚至学生的学生。
-----------------------------------------------------
真是好像大牛人写综述最后结论的几句话啊。
（组胚）
饶师这种一目了然的结论一下，有如神诀，妖雾立散。
（polik）
重量级的人物终于发话了，原以为是他们不敢直言，现在才知道他们是不屑！饶给肖传国安上“疯子”二字，真是神来之笔啊！佩服，佩服
与疯子斗，值吗？什么肖传国，黎鸣，还有丁祖贻什么的，在这些超级大牛眼里，原来通通是疯子。唉，舟子为这些疯子耗时费心不值啊。
不过话说回来，没有方舟子的揭批，这些疯子的原形是不会毕露于天下的，从这点上说，舟子为这些疯子耗时费心不仅值得，而且必须！
（雨后彩虹）
是啊，先是看得我瞠目结舌，而后不得不拍案叫绝！
太痛快！不是一般的佩服，这个地位还这么直抒胸臆，倾倒！
（PoohHunny2）
之前不是还有人说公开信签名的人水平低吗
没想到大牛们是不屑于和傻瓜（或者精神病）吵架。不知道现在这些人还有什么话好说。
（eng）
揭穿行医的疯子，是大善大德。
黎鸣是疯子，学人应该是一目了然，但丁祖诒，特别是肖传国，一般学人就比较难以判断，人家可是拥有中美名校教职，NIH经费支持，有著名院士，"某某之父"级别的人公开背书，非得有方这种深有专业修养并渊博之士以及饶这种学术权威站出来，方可揭开画皮，清除妖雾。饶毅老师这样不惜弄脏自己勇敢地站出来，毫不含糊地指出肖之本质，颇有方之明快风格，让外行学人确知真相，对病人和学生，实乃大善大德，是苍生之幸。周末到庙里朝拜时，一定会要拜请关公助上方饶等壮士一臂之力，扫除害人妖孽。
（polik）
100%支持,中国太需要这样的牛人的声音来驱邪扶正
在Science发10篇文章也没有这篇短文对中国科学发展的促进作用大
（Noya）
饶毅太可爱了 :-)
看来也是对天朝的东东太失望了
（逐草天涯）
这下子小肖被打痛了，肯定会狗急跳墙，对饶毅使出什么下三路招数了
（xinku）
骂得痛快，饶老师是我们的楷模，也是条真汉子！
具名在这里打假的经常让人忌恨，还有让疯狗反咬一口的。饶老师不惧权势，敢于痛打落水狗，掷地有声地说出了大家的心里话，有如惊雷一般炸掉了疯狗身上的厚皮，痛快痛快！
（ContiConti）
这人是个汉子。
其实很多人都是汉子，不过叫的声音没那么响罢了。我倒是希望科学院教育部啥啥的也勇敢地站出来，肖氏如此低等的杂耍的把戏，居然科学院就闷声不响，靠！这TMD也太疲软了吧？！
（noboru）
饶先生说的好
以前总有人说江西人有风骨，可惜真正能见到的非常少。好在饶先生作了个好典型。国外有名气的学者里面这样旗帜鲜明的站出来的，饶先生应该是第一个，让人敬佩。
（sicheng）
为了法律的尊严，要在俺们这里这样的意见书法庭窗口的秘书小姐大概不会让递吧？连布什总统也不敢这样劝法庭干啥或不干啥吧。陈水扁总统也刚刚被判罚款。
（BTS）
建议总是可以的吧？花纳税人的血汗钱受理疯狗的狂吠？还不兴说两句？
（PoohHunny2）
中国的法律尊严已被吕瑛法官们践踏得差不多了,好跟你们那的情况比吗?
（Noya）
太爽了，我读了很多遍
饶毅好样的。
（pingshcn）
顶。不过网文风格太重。建议肖昏顺带把饶毅给一起告了
这太污辱人了。没有医生诊断竟然骂人精神病。罚１００万。
（xj）
对昏教授这样的网上流氓用这种“网文风格”回应，再恰当不过了
饶教授敢于发这篇网文，应该已经预料到肖昏会提起诉讼。
（Yush）
饶毅很严谨
虽然有事实支持，由于没见过肖传国，所以不断定肖是个疯子。饶毅也很勇敢，冒做蠢才或疯子之险，写此意见。
一顶。
（jxh）
强烈建议老肖打印一份， 贴到床头
（oneweekisover）
吃惊，饶先生骂人太有水平了，肖该醒醒了!
饶先生可能早就看不惯国内的这些‘牛人’吧，这回终于爆发了！
（热风）
看到饶毅先生这篇文章感觉很突然
记得几年前，好像是三四年前吧，饶毅先生经常有文章在新语丝发表，有科普的文章，也有对中国生命科学发展献计献策的文章。其中有些并不是在新语丝首先发表的，而是在某些传统媒体上首先发表。感觉那段时间饶毅先生非常关心国内的生命科学发展。可是后来突然就看不到饶毅先生的作品了，我印象里最后看到他写关于国内生命科学的文章一个是他领头建议国内重点资助少数顶尖实验室，也就是被肖传国在网上无理指责的那份建议书，另一片就是自然中国专题，他，邹先生，好像还有老蒲一起写的有关中国生命科学大项目文章。自那以后再也没有看到饶毅先生发表关心中国的文章，直到上次傅新元起草的公开信发表以后引起了争议，才看到饶毅先生在中国一个媒体上呼吁求同存异，说大家的目标都是为了中国有一个良好的学术环境。不知道饶毅先生这两年的沉默是否和被肖传国在网上乱骂感觉受了委屈有关。
不管怎么样，看到饶毅先生的这篇文章我感觉很突然，感觉他这次有点有失风度。虽然他和肖传国可以说是有旧仇的，我还是觉得如果文章写的儒雅一些效果会更好。饶毅先生为什么在这个时候写这篇文章同样让我觉得突然，他其实在一审之前就可以写，为什么现在才写，而且言词又那么激烈，让然捉摸不透。也许这两天正好心里烦，一时冲动吧。
（老七）
中国的科研界本来就乌烟瘴气,被吕法官一锤更是敲得倒行逆施,
此时出声,正是时候.对疯子风度儒雅那是庸者所为.
（Noya）
告，告，告！！！建议肖反射赶紧去江汉区法院告状
连带这个坛子里说风凉话，叫好的一块告！
下次就告炸药奖：凭什么不给我发奖？
学术上没东西，运用我中土法律武器可是娴熟自如.
（whatsup）
征下联: 饶教授怒砸反射壶，铿锵淋漓
（michiko）
你这是下联，我来给上联：
裘院士愤顶昏大师 贻笑天下
（广陵散人）
肖庸医告到区法院，糊涂乱判
（炎阳）
方粉丝狂顶真牛人,旗帜鲜明.
（Noya）
驴法官昏断葫芦案，魑魅魔魇
（ContiConti）
对仍在上窜下跳挑起恶意诉讼的落水狗的当头一棍。痛快！
当年遭昏教授网上蒙面肆意污蔑谩骂者也该站出来奋起反击了。
（Yush）
这个要顶，没想到饶毅还有这个胆识。不免佩服上八九分。
（大胖星）
饶先生也开始有丘先生的风范了
喜怒笑骂，直陈利弊
（shrewdsage）
对这种人，就该这样说话。
》》如果谁要折磨自己而读《肖传国致全国媒体，学术界同仁和方舟子的公开信》，很容易提出他有没有比语无伦次更大的问题、很难摆脱对作者精神健康的疑问。
没读过的，找来看看也挺有娱乐性。要不是他自己承认，真不敢相信是一个所谓受过大学教育的人写的。
》》而法院现在继续受理此案就有可能导致法院蒙羞。
现在轮到方要上诉，法院不应该不受理。但初审法院已经蒙羞，没办法挽回了。
（JJT）
在中国败类论坛,中国败类网里的学术败类里看见了肖教授了
根据武汉法院判定，这次肖教授又算上了一次国际刊物。
（bluesea）
三件事佩服饶毅
1、抨击“大科学”
2、为在美华裔科研人员争权益
3、怒斥肖传国
（trus）
还有第四件事也让我佩服：参与签署120公开信，饶毅后来发表了针对120公开信的文章《健康的学术环境需要许多人的努力——争论勿忘共同点》。我确信，饶毅签署公开信的目的，就是文章中所说的“共同点”：建立规范的机制来处理学术不端，而这正是方舟子一再呼吁的，也是傅新元至少口头上所肯定的。我毫不怀疑，正是饶毅等人的努力，才使公开信的定稿与对新语丝发难的初稿相比有了巨大改观，从而使公开信在引起媒体和相关部门对学术不端的关注方面发挥了正面作用。
（Yush）
顶尖业内高手的出手，基本上判了肖昏教授的学术死刑。肖昏兽从此只能隐退江湖，再无颜面在圈里混了。完了，完了，完完了。。。。
（肖完了）
想起李银河老师曾经说的：珍爱生活，远离傻Ｂ．
呵呵，粗鄙而真实．
（白永梅）
这意见过分尖刻了......建议私下发给北京X法院的法官为好.哈哈哈哈,肚子要笑疼了.
（surf131）
这次真正懂行的国际科学家出来发言了，哈哈，中国科学界又有戏可唱了，肖教授又要发癫痫病了。
（肖吹牛）
一直来对饶毅的印象不错，这回又一次表明饶毅确实是一个有良知，有水平的科学家。强烈的赞一个。
看完了饶毅的文章，发现用词很是直接，但是我也是感觉确实很难以用正常的思维来理解肖传国的行为。所以我想饶毅的猜测应该是比较有道理的，如果那天报道证实了，呵呵，武汉中院又可以扬名了。当然了中国法律的公正将再一次受到拷问。等着吧。
推举肖传国参选院士的那个大学，呵呵，怎么收场呀，你引进一些所谓艺术人才，弄一两个神经病，可能真的会出一些与众不同的巨大成就。可是科学研究是不行的。中国大学引进人才的水平也从这个方面得到了反应，难怪那么的学术骗子能混得有头有脸。好在现在的网络发展，有着方舟子，才使这些人中的一小部分日子有些难过，希望有一天所有这些学术骗子都没有好的收场。
（huhunter2）
肖传国快去告饶毅诽谤啊！
快上武汉法院去啊！
姓吕的法官又有事干了！
（nnnnn）
确实是国际巨牛，如果肖教授在美国告巨牛的饶毅教授，肖教授可能不仅是巨牛的精神病，而且要得巨牛的疯牛病。
饶毅教授的一声炮火是丘成桐教授的１００倍啊，一炮就直接打到学术腐败最前沿的阵地上，爽！爽！大爽！巨爽！
（实证）
梁山汉子痛扁牛二，“卜卜卜”，打得好！
（潘不常）
读此文,无比痛快.
（FANS）
即使肖传国是个疯子，也不防碍他是某某理论的发现者。天才与疯子可以集于一身嘛。
（东方雄狮）
这回该是行家出手了吧，小船国最好的解决方式是“文明地自杀”
（沙鸥）
就凭“在我看来：没有很强的证据表明肖传国真正搞懂了科学常规，也没有充分证明他的水平高于我的低年级研究生、高年级大学生、甚至学生的学生。如果肖传国当选中国院士，那可能使院士水平破低点记录。”这句话，肖教授就应当到海牙国际法院告他。赢了后，那咱就能拿“诺贝尔”奖了。话说回来了，咱即使拿不到，也能扬名全球。
（zxy286）
真好奇饶毅怎么忽然就发飚了...
措辞之严厉...不知道肖看了会怎么想 :D
（alpha）
政府不作为，才会使肖传国这种科学败类猖狂到如此程度。
（T62）
娘希屁的﹐又不是林黛玉那麽细皮嫩肉的﹐没那麽不经糙。
关键是要话糙理不糙﹐关键是性格的缺陷不掩人格的大节。
大家都是活生生的人﹐现实中没用人是100分﹐也没有人是0分﹐而是在中间佔一个
位置。幼儿园以外﹐这本是废话。然而﹐达到90可看作优﹐达到80可看作良﹐达到70可看
作中﹐达到70可看作及格。50以下的就比较差了。要是连10分都达不到﹐那就差了。
从肖打官司以来的表现来看﹐我认为﹐作为一个科学家﹐肖传国的学识才智和人品
都是3个均方差以外的﹐可惜在坐标轴的左边。
打人骂人固然不好﹐但这既不是判断一个学者人品的充分条件﹐也不是必要条件。
要具体问题具体分析。鲁迅骂人狠着呢﹐老一辈革命家说粗话的多?呢﹐马克思给
恩克斯的通信中还说粗话还骂人呢﹐而且是那种侮辱性的骂人﹐而且骂得是整个工
人阶级。钱钟书是大儒吗﹖还跟邻居大打出手呢﹐而在这点上我还佩服钱钟书有血
性。
综上所述﹐在我看来饶教授和肖教授不论是学识才智还是人品品味都有云泥之别。
保守的说法我认为饶教授是个常人﹐而肖传国作为教授那实在是糊不上墙的烂泥。
我还是那句话﹐肖传国是哪个方面都不上层次的人。
（JFF）
老饶怀疑肖医生的精神是否正常。TNND，告丫的！武汉精品法官呢？
肖大夫有一个长长的list要告到法院：方，饶，XYS，媒体。。。
为有牛皮多壮志，敢叫法院换新天
（Zter）
我早说过，肖打这官司是自取其辱，在学术界自杀
他还上北京闹腾，更是自暴其陋。
最好笑的是他自称代表中国科学界，结果出了江汉区法院和他的恩师裘老先生，没人支持他。
这一点上老魏就聪明得多，装聋作哑，官照当院士照做
他深知，打官司虽然在四川法院可赢，但老底子被揭出，人人都知道是啥货色，在学术界等于自暴其丑。所以，索性脖子一缩，笑骂任你笑骂，院士我自为之。
肖是属于愚蠢一类。
（read.this）
我认为饶毅说出了广大真正的科学家的心里话。这话说得痛快，中国就是要多一些这种声音。
看看科研成果是如何吹出来的
（无机物保护协会）
    这个饶毅就是那个在傅新元的120公开信上签名，后来又写文章提醒方舟子“打假不忘共同点”的那个饶毅？
    当时我还怀疑他和傅新元是一伙的，现在看来，他当初在120信上签名显然是过于厚道，没有看出傅新元的不良用心。
（李晋闻）
    老肖看到本文后,脸上的表情必定十分精彩。
（天降神王）
    呵呵，老方言论背后的潜台词是老肖不够院士资格，这下可好，干脆给降到本科生水平了。老肖在江汉法院起诉的老方，那么他看到饶毅的评价，要不到美国去起诉他，是不是该誓不为人了？
    下一步看老肖的了，这个军将的厉害，老肖打倒老方只是万事开头的第一步啊，要是不再接再厉打饶，岂不是服输？
（立早章）
    话说回来，肖传国也不必太难过。他不过是当过院士候选人，人家北大数学院士在被公开羞辱之后，也只能在自己的博客上意淫。丘成桐说如果北大的那几个数学院士能够在一年之内读懂那篇论文，他愿意给1万。幸亏中国人没有破腹自杀的习惯，要不然，国内的这班院士和院士候补们大半都要去找地方自尽。
（fuzhouman）
    现为院士或申请院士的人中还有神经病或智力低下的没有?
（lockezhao）
饶毅的访谈：
我对每一个学生，和实验室每一个做实验的人，不管在美国还是在中国，每次都和他们说：你是做实验的人，最后做什么由你来决定。你跟我讨论，但是决定权在你不在我。有一些人很不习惯我这样做，最后问我应该做什么实验。我说应该是你来决定而不是我来决定，你想做什么我们都能讨论，但最后决定权在你。这样的话，在科学上就是一个平等的合作的关系，而且决定权在做实验的人，不管他是学生还是实验员。比如，有一个大学生叫吴伟，他到我实验室，他开始是做技术性工作，但他不是做辅助性工作，99年他以第一作者在《自然》发表过论文。
因此，饶毅说："在我看来：没有很强的证据表明肖传国真正搞懂了科学常规，也没有充分证明他的水平高于我的低年级研究生、高年级大学生、甚至学生的学生。"实在一点都不夸张。
（bestall）


饶毅对肖传国起诉方舟子一案的意见书

发表时间:2006-09-07 19：58：16
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000603.html

对肖传国起诉方舟子一案的意见书

饶毅
美国西北大学神经科教授
兼中国北京生命科学研究所资深研究员

    以下是我对肖传国起诉方是民一案的意见。
    从念研究生开始，我在神经科学这一行已２３年。近十一年和中国有许多交流，并在中国直接从事研究和教学，对中国生物医学的历史演变有过一些探讨，对中国生物医学界比较熟悉，对国际神经科学界也不陌生，对中国学术界现状也较了解。
    虽然我无法知道本案涉及的全部细节，但是，为了法律的尊严，我劝法院驳回此案，以后也不要受理类似的案件。理由是：不清楚肖传国智力是否和年龄相称、或有缺陷，精神是否有毛病、或有异于正常成年人；恐怕其中一个有比较大的问题。除了２００２年我在一篇说明里顺带回应过他的问题以外，其后我对他的事不愿意表态，主要原因是怕出现与智商低下、或者精神有问题者辩论的情况；俗话说，如果一个人和傻瓜（或者精神病）吵架，别人会以为这个人也是傻瓜（或者精神病）。我没见过肖传国，不能断定、但也不能排除，他有上述两个毛病中的一个。比如，精神健全、懂基本规律的成年科学工作者如果要得到科学界的认可，都知道是要靠自己的科学工作，而不是在媒体、网上、或者法院里去无休止地费时间和气力。如果谁要折磨自己而读《肖传国致全国媒体，学术界同仁和方舟子的公开信》，很容易提出他有没有比语无伦次更大的问题、很难摆脱对作者精神健康的疑问。是肖传国真的重要到全国媒体关心的程度、还是他判断力异常找错了发信对象？是他为了斗方舟子花时间而牺牲诺贝尔奖（“诺贝尔奖暂时不想”）、还是诺贝尔奖从来和他无缘？给“全国媒体、学术界同仁”的公开信上写骂人话，是肖智商或情商低下、还是全国人民品位象他想像的那么低、低到不会反感他脏话骂人？
    因为怀疑他有以上两大问题之一，我不敢冒成为蠢才或疯子之危险去起诉他对我和其他二十多个在美国的华裔学者的攻击和诬陷。我劝法院也不要贸然接受他的起诉。如果什么时候事实证明他有其中一个问题，而法院现在继续受理此案就有可能导致法院蒙羞。我甘冒做蠢才或疯子之险，写下此意见，也是为法院的尊严着想。
    如果不是科学院现有院士已经意识到肖水平很低而拒绝他，而是方是民的言论使肖传国没有当选中国科学院院士，那么可以认为：方是民为中国科学院立了一功。在我看来：没有很强的证据表明肖传国真正搞懂了科学常规，也没有充分证明他的水平高于我的低年级研究生、高年级大学生、甚至学生的学生。如果肖传国当选中国院士，那可能使院士水平破低点记录。

2006年9月6日

(XYS20060907)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北大“英语语法规则”走向世界

发表时间:2006-09-05 22：16：40
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005z2.html

针对北大根据“地名作为形容词的校名往往只是用于口语的简称，
而在正式的书面语中则应将地名作为名词置于‘学院’或‘大学’之后”
的“英语语法规则”，将把北大英文名称规范为“University of Beijing”
的报道，有两名美国语言学教授最近做了评论。

宾州大学语言学教授Mark Liberman在《另一个语法幻觉》一文中，引
用了我对此事的嘲讽后，评论说：“唉，以汉语为母语的人主观制造的‘英
语语法规则’只要花几分钟去检索一下正规用法就可以轻易地驳倒。北大的
新‘规则’的确对普林斯顿大学、纽约大学、波士顿大学以及许多其他大学
都造成了麻烦。”

http://itre.cis.upenn.edu/%7Emyl/languagelog/archives/003528.html

他还善解人意地说也许北大英语教授沈弘只是对英语大学校名使用情况
做了统计，而被记者误会为“英语语法规则”。我写信告诉他，你也许难以
相信中国名牌大学的英语教授会如此无知，但是沈弘教授的确明确地说那是
个“凡起用地名来作为英语校名的高等院校都要认真遵循的”“简单的语法
规则”，记者说的话和沈弘在文章说的一模一样。

俄亥俄州立大学语言学教授Arnold M. Zwicky写了一篇长文，把北大设
立的“英语语法规则”称为“P规则”（P Rule），对美国、英国等国的大
学校名使用情况做了一番调查，其主要内容是：

一、美国用地名做校名时，两种情况都非常常见（他列举了大量的把地
名放在前面的校名），但是一所大学一旦选定了其中一种形式做为自己的校
名，一般就不再使用另一种形式。

二、虽然据他所知英国大学的正式名称都采用地名放在后头的形式，但
是在使用中、甚至在正式使用中则经常把地名放在前头。（方按：我写信告
诉他这一说法有误，有不少英国大学的正式名称采用的就是地名放前头的形
式。他答复说他在补充文章中已做了改正，并列出十几所地名放在前头的英
国大学）

他的结论是：“北京是个地名，因此‘University of Beijing’对一所
大学名字来说会是个合理的选择。但是‘Beijing University’也完全合适；
P规则并不存在。”

http://itre.cis.upenn.edu/~myl/languagelog/archives/003533.html

他在补充文章中说：“正如其他人已评论的，‘Beijing University’
已在书面中大量地使用。而这没有任何错误。”

http://itre.cis.upenn.edu/~myl/languagelog/archives/003537.html

北大好不容易有了一项世界领先、用北大命名的发明，而且好不容易引起
了国际注意，可恨洋人不认，北大英语教授们还需要继续努力，不要让“P规
则”真的只是个P。

(XYS20060905)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国又跑北京告状？

发表时间:2006-09-05 22：15：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005z1.html
【方舟子按：我还未收到诉状。肖传国愿意走出武汉在北京再来对公众展览一下
其“学术成就”，勇气可嘉。不过我必须指出，我2005年11月4日tom.com的访谈
中之所以提到肖传国，乃是因为他当时在武汉告我，主持人要我介绍一下案件的
经过。肖传国在诉状中所引用的我的话都是我对案情的说明，不涉及任何新的事
实。】
“候选院士”PK“打假斗士”方舟子被诉名誉侵权
北京晚报2006-09-05
（记者孙莹）华中科技大学同济医学院附属协和医院泌尿外科主任
肖传国曾是中科院院士候选人，但在其最后一轮选举前的节骨眼上，却被“科技
打假人”方舟子在网站做访谈时“口诛笔伐”，肖教授认为方舟子及进行网络访
谈的tom网对其诬蔑诽谤，侵犯其名誉权，提起诉讼要求方舟子及北京雷霆万钧
网络科技有限责任公司停止侵害、赔礼道歉、消除影响并赔偿精神损害抚慰金10
万元。记者今日获悉，西城法院已受理此案。
    作为去年的中科院院士候选人，肖教授在诉状中称，去年11月5日是中国科
学院院士最后一轮选举，在此前一天下午，北京雷霆万钧网络科技有限责任公司
拥有的门户网站www.tom.com与多家网站合作，邀请方舟子访谈，对他进行了大
量不符合实际情况的报道和诬蔑，严重损害了他的名誉权。
    肖教授认为，方舟子对其诽谤和侮辱都是针对其参选中科院院士而来的。比
如，捏造其为“在美国任全职”；“二十年来只发表过4篇论文……把不是论文
的东西也都塞到论文中……冒充论文。”；“他（肖传国）提出的一个理论叫做
肖氏反射弧，是用他人名命名的，国际上根本没有这种说法，是他自吹自擂”等。
肖教授称，事实是他只是美国纽约大学的兼职教师，在华中科技大学同济医学院
附属协和医院泌尿科担任主任，在各类刊物发表学术论文90余篇；由他提出的
“肖氏反射弧”医学理论已载入外科学教科书，而他自己却没有宣扬过这一称谓。
    肖教授认为，方舟子的言论在网络及媒体上广泛转载，文中大量完全背离事
实报道和诬蔑，在中科院院士和他的老师、同事、学生以及国内外学术界造成了
极大的负面影响，严重损害了他的名誉权。
(XYS20060905)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再说北大将“规范”英文校名

发表时间:2006-08-29 21：50：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005vk.html
【补充：新浪博客编辑已就改动文章题目一事道歉，这种态度值得赞赏，特此说明。】
我昨天对“北大将规范英文校名为University of Beijing”的新闻
报道随手写了几句评论，却很难得地被新浪博客的编辑当成了宝贝，放
到了头条，还给换了个耸人听闻的标题“北大的新英文校名让人贻笑大
方”，于是就吸引了一堆砖头：
有的人嘲笑我语文怎么学的，题目中的“让人贻笑大方”真是贻笑
大方哦。“让人贻笑大方”的确不通，不过谁要想免费教语文，还是去
拉新浪的编辑当学生吧。
还有的人则说北大的新英文校名并没有错，还举了几个英美大学名称
的例子。我也没有说这个新英文校名有错，说它错的还是新浪的编辑。我
认为让人耻笑的不是北大新英文校名，而是北大英文专家为这个新英文校
名杜撰出来的“英语语法规则”——“地名作为形容词的校名往往只是用
于口语的简称，而在正式的书面语中则应将地名作为名词置于‘学院’或
‘大学’之后”，这等于在宣布英美加一大批大学的名称和几乎所有以地
名为名的中国大学的英语译名都是不符合“英语语法规则”的。
也有人在北大英语专家的启发下，也发现了一条“英语语法规则”，
说是地名放前面的都是私立大学，地名放后面的都是公立大学，北大是公
立的，所以地名要放后面。这个人大概真是在北大学的英语，所以思维很
奔放莫测。不过，找一份美国大学名录翻翻，就可知这条“英语语法规则”
也是北大式的：
这些地名放前面的美国大学是公立的，而不是私立的：Clemson
University, Indiana University, Auburn University, OhioUniversity
这些地名放后面的美国大学是私立的，而不是公立的：University of
Pennsylvania，University of Chicago，University of Rochester，
University of Miami，University of Tulsa，University of Denver，
University of Dayton，University of San Diego，University of SanFrancisco
事实上，除非美国大学在校名中明言State，否则很难判断它是公立还
是私立，所以国内的“专家”经常闹出把密歇根大学当成私立大学，又把
芝加哥大学当成公立大学的笑话，还要来教训别人无知。
希望大家在扔砖头前，要先看清楚别人到底在说什么，不要向某些网站
编辑学，以替人乱归纳中心思想为乐；也要先去掌握点基本资料，不要向北
大的专家学，闭着眼睛搞“创新”。
2006.8.29
(XYS20060829)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评北大将规范英文校名为University of Beijing

发表时间:2006-08-28 18：05：37
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005v3.html
【再补充：新浪博客编辑已就改动文章题目一事道歉，这种态度值得赞赏，特此说明。】
【方舟子补充：新浪博客编辑别乱改我的文章题目。我并没有说“北大的新英文校名让人贻笑大方”，我说的是北大改名使用的“英文语法规则”贻笑大方（“让人贻笑大方”的说法也不通，新浪的编辑要补习语文）。不管叫Universityof Beijing还是叫BeijingUniversity都是可以的，不能说后者就不符合“英文语法规则”。另外，也不存在什么公立学校和私立学校不同的“语法规则”，那些不认得几所英美大学的人不要像北大英语系教授一样不懂装懂却好为人师。注意：Univ.of Chicago, Univ. of San Diego, Univ. of Rochester, Univ. of SanFrancisco等等都是私立的，Clemson Univ., Indiana Univ., OhioUniv.等等是公立的。】
【方舟子按：北大想如何规范其英文校名，那本是其权利，但是却捏造出一条
“地名作为形容词的校名往往只是用于口语的简称，而在正式的书面语中则应将
地名作为名词置于‘学院’或‘大学’之后”的“英语语法规则”，就不免让天
下懂点英语的人耻笑，笑北大英语系无人。今年2月初原北京大学英语系教授沈
弘到新语丝来宣讲这一“英语语法规则”时就已被驳得窘态百出了，没想到北大
校方还真把它当成金科玉律。看来北大英语系的教授们还得根据北大英语语法规
则去给这些英美加大学规范校名：
Princeton University，New York University，BostonUniversity，Syracuse
University，Lancaster University，Coventry University，Cranfield
University，Bournemouth University，Keele University，Middlesex
University，Roehampton University，Athabasca University，BrandonUniversity
……
请北大的领导下次会见这些大学的领导时劝告劝告他们。其中有的大学，像什么
普林斯顿大学、纽约大学，名气可比北大大多了，要首先争取他们遵循北大英语
语法规则，这样才能变成全球英语语法规则，北大也算有了一项领先世界的创新。】
北大将规范英文校名为University of Beijing
2006年08月28日华夏时报
吴鹏
北大将规范英文校名，根据英语语法规则，地名作为形容词的校名往往只是
用于口语的简称，而在正式的书面语中则应将地名作为名词置于“学院”或“大
学”之后，“Beijing University”只用于口语，书面语中应写做University
of Beijing”
9月份北大将推出“北大标志”，北京大学方面表示，争论已久的“Beijing
University”亦可视做北大英文校名，但在书面语中应写做“University of
Beijing”。
日前，北京大学对在“北大标志”中增加的北京大学英文校名做了明确说明，
认为“Peking University”与“PKU”是广受认同的北大英文校名与缩写，不必
因一时的争论或其他顾虑而改变。
北京大学在说明中指出，根据英语语法规则，地名作为形容词的校名往往只
是用于口语的简称，而在正式的书面语中则应将地名作为名词置于“学院”或
“大学”之后。
(XYS20060828)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“中国大思想家”黎鸣专题演讲会公告

发表时间:2006-08-27 21：58：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ut.html
【方舟子按：“中国大思想家”、“新文明的发起者”、“21 世纪的大事”、
“代表了人类的痛苦和希望”、“21世纪的思想巨人”、“我们何不迫切期盼踩
着他的肩膀、踏着他的学说的泥泞之路提早闯出我们愚蒙的困境和科学的阴影？
提早过上舒心的日子？提早走向人类的和谐？这是人类生活的共同希望。”……
怎么看上去像是80年代某个“气功大师”做带功报告或现在某个邪教布道的传销
材料？收费4600元/每人，不知有几个“愚蠢的中国人”去听？】
“中国大思想家”黎鸣专题演讲会公告
http://www.very21.com/lmztyjdh.asp
如果你是一位有追求的企业家、老板、高级管理人、知识分子、学者、
工程师、高级公务员、有大志的年轻人，如果有一场很好的演唱会和一场精彩绝
伦的演讲同时进行，一个让你得到暂时的放松和疯狂，另一个让你得到真知识并
使你的头脑开窍，同时也能得到那种少有的演讲艺术给你带来的快慰，你去参加
哪个会？
我当然毫不犹豫地去参加演讲会，因为我想聪明起来！
告诉你个绝好的消息：中国大思想家，三元论的创造者，新文明的发起者，
黎鸣教授精彩的专题演讲会即将拉开序幕。一个聪明人听不到他的演讲才是一生
的憾事。他的演讲水平和演讲内容不愧为 21 世纪的大事件。他的演讲不但能让
你得到真知识，还能让你得到一种绝妙的艺术享受。一个聪明人决不会放过这个
机会。
2006 年1 月 6 日至 1 月 8 日，我教学办事处于北京风景如画的怀柔县
举办中国著名大思想家黎鸣教授精彩的专场演讲大会。
? 演讲题目 ： 1 、中国人如何聪明起来； 2 、企业家的大智慧
? 演讲时间 ：
1 、 2006 年 1 月 6 日星期五 9:00 开始，至 12:00 ，下午 1:30 至 17:00 ；
晚上 19:00 至 21:00 开讨论会（黎鸣与学员问答形式）。
2 、 1 月 7 日 9:00 至 12:00 ，下午 13:30 至 17:30 ，晚上 19:00至21点
开辩论会（就专题学员与黎鸣教授展开辩论）。
3 、 1 月 8 日 9:00 至 12:00 ，午餐后完成大会愉快行程。
● 演讲内容： 1、 中国人的人性分析， 2、中国人的历史概略，3、中国“ 官
文化 ” 对中国人智慧和心理的压抑，3、《易经》到底给中国人的思维带来了
什么？4、中国人的思维方式与西方人思维方式的特征，5、中国人聪明起来的世
界意义， 6、如何开启中国人头脑的大门，7、年轻人和中产阶级最需要聪明，8、
中国企业家的精神现状和历史责任，9、企业家大智慧的特征，10、人文素养和
知识是企业家成长基础的基础，11、世俗主义文化是企业家的陷阱，12、大智慧
与享乐主义的矛盾
* 想深入了解黎鸣教授其人其思想，请参见著名的网络之一“博客中国”
http://www.blogchina.com/new/member/_%C0%E8%C3%F9
? 费用 ：一般听众：4600元/每人，会员听众：6000元/每人（只允许带一名
亲朋好友），含住宿费、餐费、交通费。
? 付款方式 ：参加大会者需于 12 月 22日之前交费。交费地点：北京朝阳区
花家地东路 5 号，利景名门大厦 905 室，北方宇宙人教学办事处。 汇款账号：
20108031671 北京银行望京分行 北京宇宙人商业策划有限公司
? 联系方式：
热线电话： 64758206 ， 64755262 ， 64758126 ，
联系人：王老师，曹老师，任老师
电子邮件： salon1@very21.com
网址： www.very21.com
声明： 如果听众低于 30人，则此次演讲会将改为市内进行，费用不变。地点另
行通知。
黎鸣简介
他是一个小个子，却是个巨人。遗憾的是知道他的人并不多。
他的声音应该在耶路撒冷、雅典的卫城、巴黎的协和广场、英国的大本钟下、
德国的科隆大教堂门前、莫斯科的红场、纽约的时代广场、还有天安门广场上低
吟，徘徊，冲撞……
因为他的声音代表了人类的痛苦和希望。他写了好多书，向人们高扬他的学
说。其中就有不少是写给中国人的：《中国人为什么这样愚蠢》、《中国人性分
析报告》等，还有写给世界人的书：《西方哲学死了》。由此他被人们称为狂人，
思想狂徒，哲学疯子。他似乎并不以为然，反正已经 60 多了。他对这样的称呼
似乎感到快慰，因为同行的知书达理者还没人敢像他这样放胆。他有足够理由这
样豪放。他说他是自由人，平民。他告诉我们，全人类现在都处于精神的真空时
代，除了科学之外。一句话，科学没有给人类带来多少真实的幸福。其实这个发
现并不新鲜，明摆着的事嘛！他开始了执著的寻根活动，头一个钻到人类的不幸
里发现了不幸的根源。他在数千万字的故纸堆里终于缕出了头绪：原来是古老的
二元论造得孽。账必须从哲学算起。按照他的逻辑：人与万物之区别就在于脑袋
——思维，精神，形而上的哲学。他于是开始码字，十多年来，他码了 30 几本
书。都是苦口婆心劝导人类劝导我们中国人不要再往死胡同里钻了。他的警钟敲
得最响亮。比起英国人历史大家汤恩比和美国人文明板块学说家亨廷顿，他更是
悲天悯人，眼光更雪亮，胸怀更博大。用他自己的话说，因为他的头脑里比他们
多了一元的精神。简单地说，就是三元论。他现在正全力以赴利用余生的时间把
这三元大厦建好。
他认为，三元论是人类摆脱20 世纪留下的困境走向光明走向真正和谐的精
神武器。正如古希伯来人发现和创造了上帝这个武器，从而塑造了后来的犹太人
伟大的信仰精神，使他们成为了人类文明的先驱之一，成为地球上人数最少创造
成果最多最伟大的民族。今天的人不得不为犹太人的卓越贡献而表示尊敬，尽管
还有不少人仍然嫉妒他们。根本原因，犹太人创造了一个单元的人类精神。黎鸣
——这个狂人是不是能第三个创造出第三个单元的人类精神？这需要我们来检验
他的学说。幸运的是，我们都活着，多数人比他还年轻，我们何不迫切期盼踩着
他的肩膀、踏着他的学说的泥泞之路提早闯出我们愚蒙的困境和科学的阴影？提
早过上舒心的日子？提早走向人类的和谐？这是人类生活的共同希望。他向世人
宣告和证明：“三”，创造了这个奇妙的人类世界，同样创造了这个奇妙的地球。
而这“三”却是 2000 多年以前中国的大圣人老子在不经意的混沌思索之中第一
个道出的经语：“ 三生万物” 。他是不是在和老子呼应？但这一次的“三”不
是混沌的、不小心歪打正着的，而是经过了路漫漫修远兮上下求索而求证出的历
史选择。他是中华民族现实中极少有的“先天下之忧而忧”的最有才华的平民学
者之一。因此我们赞扬他是人类新文明的发起者一点也不过分。我们都在期待着
他。不要紧，他的手很快，身体也不错，心态更放松。
他有时还不甘于完全闷在家里闭门造车。他要外出活动活动，接触社会，发
挥一下言语的才能。真的，没想到他的雄辩术如此高超，甚至超凡绝伦。我们没
见过古希腊人的辩论会，不知道他的水平和他们比起来如何。他说，古希腊就是
在自由辩论中生产了人类的智慧——逻辑思维。从而塑造出了一个单元的人类精
神——求知理性精神。同时也涌现出了人类古代文明的巨人：苏格拉底、柏拉图
和亚里士多德。我们猜想，如果他活在那个时代，那三个人当中恐怕要剔除一个
人把位置留给他？他走到哪里，哪里就爆发雷鸣般的掌声。大学、企业、追求思
想的圈子，常少不了他的身影。他有时还摩拳擦掌，喜欢和他对立的人干一场：
举行一个辩论会什么的。往往把对手打得体无完肤。北大清华的大人物也不敢和
他交手。由此，他有点自我膨胀了，常常不把对手放在眼里。用屈原的一句诗形
容他可能很恰当：“世人皆醉我独醒”或者是“世人皆醒我独醉”。其实人们并
不真正理解他内心的狂，只是听到了他敢于挑战的狂言。他的狂是大气的，犹如
古埃及金字塔前的斯芬克斯（狮身人面），胆敢得罪宙斯的普罗米修斯。
他心目中有十二个人最伟大，其中有三个是中国人，很遗憾全是古代人！而
且是先秦时期的人物。至于那八个人有七个是西方人，一个是东方人，即释迦牟
尼。其余的历史人物，什么秦始皇、亚历山大、凯撒、拿破仑等人，不过是些历
史的沉渣。他似乎在向我们暗示什么，他就是第十三个人？我们希望如此， 21
世纪的思想巨人就在中国。 ------------- 沙默
(XYS20060827)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评时评家之评黎鸣赌命事件

发表时间:2006-08-23 03：04：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005t3.html
【方舟子按：看了这种乡愿文章，就可以明白为何流氓在中国那么有市场。上次
于建嵘骂我“杂种”，就有堕落媒体说是两败俱伤，要我反省“私人学术打假”。
这一次黎鸣要和我赌命，仍然有人要各打50大板，怪到我“不该在尚未看到论证
过程之前就批评开了”、“立即给予断然的质疑和否定”。好像一有人对我耍起
无赖，倒制造了一个乡愿们控诉我的机会似的。如果我学着大骂钱建强、单士兵
是杂种，要和钱建强、单士兵赌命，估计也会有人借机出来批评钱建强、单士兵
不该对我如此“杀气”腾腾、急躁乃至恶毒吧。按照乡愿的理念，即使有人声称
发明了永动机、白日活见鬼，你也只能恭听其胡言乱语，“不该在尚未看到论证
过程之前就批评开了”、“立即给予断然的质疑和否定”，否则就叫有“杀气”、
急躁乃至恶毒。中国这些自我感觉无比良好的时评家在自告奋勇想当别人的导师
之前，是不是该去学点起码的是非观念？】
学术争鸣不应有“杀气”
作者：钱建强
2006-08-23 光明网-光明日报
    最近,方舟子先生在《中国青年报》发表《科学史上的决斗》一文,里面讲述
了涉及科学家的两次著名决斗,然后他说:“我不知道历史上曾经有哪位科学家为
了一个科学问题而要求用刀枪来决定胜负。这需要两个当事人都一样的疯狂才行。
即使发生这样的决斗,其结局也与科学的结论无关。科学的结论是要靠证据和逻
辑来确立的,而不是靠玩命,比赛谁更有胆量、运气更好。”想来这是对近期他与
“哲学乌鸦”黎鸣先生之间那场论争的一个回应,同时也牵出了关于学术争鸣的
原则问题。
    回顾方黎之间关于数学难题“四色猜想”的争论,严格来说,这并不是一场真
正的学术争鸣,因为从一开始,双方就未曾对学术问题本身进行讨论——先是黎鸣
发文宣告自己受到老子“三生万物”的启发而证明了“四色定理”,却未公布证
明过程,接着方舟子凭着经验和直觉对此进行质疑,批评“数学狂人”的狂妄之举,
然后黎鸣再次刊文予以回击,称对方不要做中国科技事业的“杀手”、“二流子”,
方舟子再“接招”……如此数个回合之后,黎鸣选择了一个极富挑逗性和冲击力
的解决方式:生死对决。他说:“如果‘破解四色定理’失败,黎鸣先生愿按照协议,
文明地进行自杀;如果‘破解四色定理’成功,方舟子先生愿按照协议,文明地进
行自杀。”正是这个要求文明对决的邀请将原本就已经陷入口水大战的争论,推
到了血腥的边缘,因而也极大地吸引了公众的目光。如今,方舟子的表态总算使这
场争论不致于沦为离谱的闹剧,也为日后的学术争论提了个醒。
    学理问题的解决总免不了争论,这是学术进步的惯常方式。不同观点之间的
互动,往往能使人们更清楚地看到问题的关键所在和解决之道,进而获得真知灼见。
在这个过程中,理性、真诚和宽容是讨论各方最应具备的学术品格。人们通常说
“摆事实,讲道理”,这既是讨论的方法又是讨论的态度,因为它意味着人们怀着
一种平等的心态,通过证据和逻辑的力量来决定对错问题。如果学术探讨的一方
或双方缺乏这种学术品格,争论就难免会蜕变成相互揭短的人身攻击,讥讽、谩骂
乃至拳脚相向。像此次方黎争论之中,方舟子也许不该在尚未看到论证过程之前
就批评开了,对尚未公诸于世的研究成果多所指摘;而黎鸣亦不该离开学术问题本
身而大倒不被理解和屡遭“诬蔑”的苦水,甚至想出“文明自杀”的办法来消除
“无聊之极,丑陋之极,而且更愚蠢之极的口水战”,结果导致双方恶语相对,学术
争鸣的理性精神荡然无存。这恐怕是谁都不想见到的后果。
    学者之间的讨论最应以“理性”见长。这种精神是从追求真学术的纯正心态
里生长出来的,倘若学者自身私心杂念缠身,学术讨论恐怕就难以走上正轨。很多
人不为道理而争,却是直接奔着名利而去,于是原本可以就事论事的文章变成了寒
气逼人的伤人匕首,似乎谁最尖酸刻薄谁就能获得最后的胜利。这样的“杀气”
对于学术而言是一种莫大的伤害。
自杀对决 就当它是一场娱乐“恶搞”
2006-08-18中国青年报
单士兵
理科出身有“哲学乌鸦”之称的黎鸣先生日前宣称，他运用老子的“三生
万物”定理，独辟蹊径破解了顶级数学难题“四色定理”，却遭到学术打假斗士
方舟子的质疑。于是黎鸣在博客里下战书，要求与方舟子对决：“如果破解四色
定理失败，黎鸣先生愿按照协议，文明地进行自杀；如果破解四色定理成功，方
舟子先生愿按照协议，文明地进行自杀……”（《信息时报》8月16日）
这样耸人听闻的“生死对决”，除了给人带来些许震惊之外，就只能让人产
生一种娱乐之叹了。尽管这样的生死对决打着文明的旗号，但却无法消解其本身
包含的无聊与庸俗。
从某种程度上看，这起发端于学术之争的学术闹剧，凸显出当前学术争论
中带有的急躁乃至恶毒的批评本性。比如，对于黎鸣宣称的学术成果，在其论证
过程尚未公布的情况下，学术打假斗士方舟子就立即给予断然的质疑和否定；而
黎鸣先生却迟迟不公布其学术证明，却以“自杀协议”的形式，面对这样的学术
之争。其结果，只可能是一场无聊的闹剧。
事实上，当学术争议以人身攻击、诋毁谩骂来进行，甚至发展到“生死对决”
的形态，这样的学术争鸣，也很难具有什么科学精神与文明价值。在这起充满诋
毁谩骂、无聊丑陋的学术之争中，我看到的只是，学者的充斥着阴暗心理以及暴
力泄愤的情绪。试想，当学术之争失却了基本的科学方法与宽容气度，这样的争
论，难道不是对学术的自毁？这样的争论，又如何传播智慧？这样的行为，又岂
不是在绞杀言论自由？
以“自杀对决”态势对待持不同意见者，看不出一点作为知识分子应具有包
容与理性。学者以道德立身，以学术文章传世。然而，学者却为公众上演了“自
杀对决”的闹剧。如此，那些所谓的知识分子、精英们，还能让人敬重与仰视吗？
呵呵，这样说或许有些言重了。就当它是一场娱乐“恶搞”吧。连方舟子都
在自己的文章里说，“只当这是个无奇不有的时代的一则笑话吧”。
(XYS20060822)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于黎鸣要和人赌命一事的四点说明

发表时间:2006-08-21 22：23：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005so.html
    黎鸣自吹证明了“四色问题”，遭到质疑就要和我赌命一事，在网上已渐渐
平息，在报纸上反而要热起来。这一、两天有几家报纸想就此事采访我，不胜其
烦，统一答复如下：
    一、从黎鸣就这个问题发表的文章和谈话看，他缺乏科学常识，思维非常混
乱，不具有证明数学难题所必备的严密思维的能力，因此我不相信他真的证明了
什么数学难题。
    二、如果黎鸣坚信自己用独特的方法证明了四色定理，那么他应该遵循学术
规范，将其证明发表，供专家审评，而不要没有发表就大肆炒作。
    三、科学结论是靠证据和逻辑来确立的，不靠两个人的决斗。搞生死对决，
既有违科学精神，也不人道。我如果去和他签署这种协议，就有杀人之嫌。
    四、即便我也发了疯去和黎鸣签署协议，我也不认为黎鸣是愿赌服输的人。
最近他发表的一系列缺乏科学常识的言论，许多人都指出其错误，但是黎鸣至今
不愿承认错误。假如黎鸣的四色证明千呼万唤始出来，被人指出充斥着低级错误，
可以预料他死活也不会认错，就和无数自称证明了歌德巴赫猜想的妄想家一样。
    总之，我认为这是所谓“哲学狂人”炒作自己的一场闹剧，不值得认真对待。
(XYS20060821)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北大伪特聘教授全调查

发表时间:2006-08-18 19：45：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005r6.html
这里说的北大伪特聘教授，是指那些按照教育部“长江学者奖励计划”
的合同要求必须在国内岗位每年工作9个月，而实际上还保留着美国全职职
务的北大特聘教授。只针对北大人事部最新公布的名单中的特聘教授，不
包括那些原来为特聘教授、后来又改为讲座教授的例如田刚、夏志宏、邓兴
旺等人。
正如我之前在接受记者采访时已提到的，这种伪特聘教授现象并非北大
所特有，在其他高校中也非常普遍，只不过在北大比较典型，所以先拿它开
刀。另一方面，在海外华人著名教授、学者中，这种现象也非常普遍，这就
是为什么现在他们要反对“民间学术打假”，因为近几年来我们对这种骗取、
盗用中国科研教育资源的现象的揭露，触及了他们本人及其小圈子的利益。
佘振苏，为第一批特聘教授，合同要求在1999年3月24日上岗，全职在岗
工作。当时接受《中国青年报》记者采访时，他暗示自己放弃了在美国不少于
11万美元的年薪回国工作。实际上他一直在美国加州大学洛杉矶分校（UCLA）
数学系担任教授，从未真正海归。《青年周末》近期的报道声称UCLA数学学
院负责人事的工作人员告诉记者佘振苏现在在北大工作，因此认定佘振苏被
证实已不在海外高校任职。我不怀疑佘振苏现在在北大工作，但是我相信这
只是他利用暑假回国工作，他并未因此放弃UCLA的职务。从UCLA的网站资料
可知，他现在还是该校的数学教授，上学期（2006年冬季）在UCLA开了一门
课（Math 274B, Perturbation methods），下学期（2006年秋季）在UCLA还
有课（260 Intro-Appled Math）。佘振苏违反合同时间：已达7年。
http://www.math.ucla.edu/~she/teaching/index.html
http://www.registrar.ucla.edu/archive/soc/fall2006.pdf
舒红兵，为第二批特聘教授，1999年12月上岗，合同要求每年不少于9个月。
他一直担任美国科罗拉多大学助理教授、副教授。最近他写信给我说，他已于
2005年起不再担任北大特聘教授，那么他违反合同的时间至少有5年。目前舒
红兵为武汉大学百万年薪的生命科学院院长，但是正如网友faust0601所说
“舒红兵的美国实验室还在运转, 他还有两个NIH R01 资助分别在2007年和
2010年到期!”《青年周末》的记者称在美国国家卫生研究院网站上并没有查
到这两个项目的资料。那是因为他不会查。这两个项目的资料如下（注意后
一个是迟至2005年6月1日才启动的）：
Grant Number PI Name Project Title
5R01AI049992-05 SHU, HONG-BING Intracellular Signaling Triggered byTall-1/BCMA
Project Start: 01-JUL-2001
Project End: 31-MAY-2007
5R01AI062739-02 SHU, HONG-BING NKIP signaling and functions
Project Start: 01-JUN-2005
Project End: 28-FEB-2010
陈十一，为第二批特聘教授，2000年3月上岗，合同要求每年不少于9个月。
实际上他一直是美国Johns-Hopkins大学的教授。违反合同时间：已达6年。
程和平，为第三批特聘教授，2000年9月上岗，合同要求每年不少于9个月。
至迟在2005年2月，他仍以美国国家卫生研究院研究员的身份参加生物物理学会
的年会，违反合同的时间：至少4年多。
http://www.biophysics.org/meetings/2005-call.pdf#search=%22%22heping%20cheng%22%22
刘晓为，为第三批特聘教授，2000年9月上岗，合同要求每年不少于9个月。
从他公布在北大网站的个人简历可知，1999-2002年间他是伦敦大学学院物理天
文系高级研究人员（Senior Research Fellow）。他违反合同的时间至少有2年。
http://vega.bac.pku.edu.cn/~liuxw/aboutme.htm
肖瑞平，2002年成为第五批特聘教授。目前他仍是美国国家卫生院研究员
（NIH ID: 001-0198-872）。违反合同的时间：已达4年。
管又飞，2004年成为第六批特聘教授。目前他仍是美国范德比尔特大学医
学院助理教授。违反合同的时间：已达2年。
http://medschool1.mc.vanderbilt.edu/facultydata/php_files/show_faculty.php?id3=1767
葛力明，2004年成为第六批特聘教授。目前他仍是美国新罕布什尔大学数
学与统计学系教授。违反合同的时间：已达2年。
http://www.math.unh.edu/cgi-bin/people/mailList.cgi?desc&uid=44
还有一位何小刚，也是于2004年成为北大第六批特聘教授的，但是他实际
上一直是台湾大学物理系专任教师。不过在北大人事部新公布的特聘教授名单
中不知为何找不到他的名字了。
http://www.phys.ntu.edu.tw/teacher/people/01/hexg.htm
下面是北大人事部公布的名单。
http://hr.pku.edu.cn/zhuantilanmu/changjiangxuezhe/zt_cjxz_md.htm
http://www.google.com/search?hl=en&q=cache%3Ahttp%3A%2F%2Fhr.pku.edu.cn%2Fzhuantilanmu%2Fchangjiangxuezhe%2Fzt_cjxz_md.htm
北京大学“长江学者奖励计划”教授名单 （共95位）

岗位性质 岗位名称 姓 名
讲座教授 基础数学 田 刚
讲座教授 基础数学 夏志宏
特聘教授 纳米科学与技术 彭练矛
特聘教授 纳米科学与技术 刘忠范
特聘教授 凝聚态物理 欧阳颀
特聘教授 光学 龚旗煌
讲座教授 生物化学与分子生物学 邓兴旺
特聘教授 流体力学 佘振苏
特聘教授 流体力学 陈十一
讲座教授 计算数学 鄂维南
讲座教授 计算数学 许进超
讲座教授 高分子化学与物理 程正迪
特聘教授 无机化学 严纯华
特聘教授 物理化学 赵新生
特聘教授 天体物理学 刘晓为
特聘教授 细胞生物学 舒红兵
讲座教授 生物化学及分子生物学 罗 明
特聘教授 信号与信息处理 查红彬
特聘教授 自然地理学 周力平
特聘教授 免疫学 高晓明
特聘教授 基础数学 张继平
讲座教授 计算机软件与理论 丛京生
特聘教授 粒子物理与原子核物理 孟 杰
特聘教授 遗传学与发育生物学 赵进东
讲座教授 生物技术 邓宏魁
特聘教授 细胞生物学 程和平
特聘教授 固体地球物理学 陈晓非
特聘教授 自然地理学 陶 澍
特聘教授 环境科学 朱 彤
特聘教授 有机化学 杨 震
特聘教授 生理 王 宪
特聘教授 药物化学 叶新山
特聘教授 心血管分子生物学 刘国庆
讲座教授 免疫学 吴 励
特聘教授 固体地球物理学 陈永顺
特聘教授 遗传学及发育生物学 朱玉贤
特聘教授 理论化学 刘文剑
特聘教授 有机化学 席振峰
特聘教授 理论物理 马伯强
特聘教授 基础数学 王诗宬
讲座教授 概率论与数理统计 刘 军
讲座教授 生物化学及分子生物学 夏 斌
特聘教授 无线电物理 金长文
特聘教授 一般力学与力学基础 王 龙
特聘教授 化学生物学 来鲁华
特聘教授 心血管分子生物学 李陵松
特聘教授 内科肾脏病学 汪 涛
特聘教授 古生物与地层学 高克勤
特聘教授 计算数学 张平文
特聘教授 凝聚态物理 俞大鹏
讲座教授 凝聚态物理 汤 超
特聘教授 无机化学 高 松
特聘教授 生物化学及分子生物学 苏晓东
特聘教授 自然地理学 方精云
特聘教授 心血管分子生物学 肖瑞平
特聘教授 流行病与卫生统计 唐金陵
特聘教授 生物化学及分子生物学 尚永丰
特聘教授 应用数学 葛力明
特聘教授 凝聚态物理 沈 波
特聘教授 分析化学 邵元华
特聘教授 细胞生物学 张传茂
特聘教授 刑法 陈兴良
特聘教授 人口学 郑晓瑛
特聘教授 英语语言文学 申 丹
讲座教授 固体力学 曲建民
讲座教授 概率论与数理统计 郁 彬
讲座教授 理论物理 季向东
讲座教授 动物发育生物学 林 硕
讲座教授 经济学 约翰·施特劳斯
讲座教授 经济学 詹姆斯·赫克曼
讲座教授 世界史 王 希
特聘教授 病理生理学 管又飞
特聘教授 神经生物学 王克威
讲座教授 口腔医学 王存玉
特聘教授 基础数学 王长平
讲座教授 拓扑学 林晓松
讲座教授 微流技术 陈 勇
特聘教授 有机化学 王剑波
特聘教授 生理学及神经生物学 王世强
特聘教授 植物分子生物学 郭红卫
讲座教授 神经信息学 龙漫远
特聘教授 矿物学、岩石学、矿床学 张立飞
讲座教授 地球化学 张有学
讲座教授 环境科学与工程 何玉山
特聘教授 计算机软件与理论 梅 宏
讲座教授 一般力学与力学基础 陈关荣
特聘教授 免疫学 张 毓
讲座教授 口腔医学 施文元
特聘教授 中国语言文学 陈平原
特聘教授 中国古代史 阎步克
特聘教授 政治经济学 刘 伟
讲座教授 社会学 李中清
讲座教授 教育经济学 曾满超
讲座教授 经济学 加里·贝克尔
讲座教授 经济学 约瑟夫·施蒂格利茨
(XYS20060818)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


西安翻译学院向法庭提交的伪证

发表时间:2006-08-18 19：45：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005r5.html
8月16日，就西安翻译学院及其院长丁祖诒诉我和北京科技报侵犯名誉权一案，
我的律师和原告的律师在西安长安区法院法庭上交换了证据。双方都出示了一份加州
州务卿关于“美国50州高等教育联盟”的证明。我方从加州州务卿拿来的证明显示该
机构于2004年5月26日成立，2006年2月1日吊销，由Yuming He注册。但是对方的证明
却是于1990年3月21日成立，由Mike Henry注册。
今天见到了原告的这张证明，不由大乐。这伪证也造得太拙劣了，英语水平太次
倒也罢了，怎么会这么笨，不会从我以前揭发他们的假奖状的文章中学乖点？
这张证明的上半部分是原告自己找人做的翻译，下半部分是“原文”，如下：
信息调查记录
组织名称 注册日起 原手续代办人
美国五十州高等 1990年3月21日 麦克·亨瑞
教育联盟

州卿办公室盖章
查档人：格麦丽 女士
2004年12月3日

Record of Information Search
Name of Organization Dateof Registration Initial Agent For Service ofProcess
U.S.A FIFTYSTATEHIGHER 21,3,1990 MikeHenry
EDUCATION UNION
Searcher:Ms Germaine
3,12,2004

有点英语知识的人都可以看出这是一个只有初级英语水平的人伪造的文书。
既然我上次给西译上的如何伪造美国文书的课他们没有听进去，我就再上一次吧：
一、正如我在《西安翻译学院院长丁祖诒的国际玩笑》一文中已经指出的，
如果要用阿拉伯数字表示日期，美国式的表示法是“月/日/年”，即1990年3月21日
应写成3/21/1990，而不是21,3,1990，那是欧洲式的表示法。伪造者太傻了一点，
弄出个“21”出来，否则就可以狡辩说是被翻译搞颠倒了月和日了。
二、经办人应该写上自己完整的姓名，至少也应该写上名字缩写和姓，而不会
只写个姓，更不会在文书中自称“女士”。你以为这是中国式广告的联系人，可以
“张先生”、“李小姐”地乱用啊？而且，经办人没有签名，“Ms Germaine”是
打印出来的。
三、上面盖了个模模糊糊的章，只辨认得出“Secretary of State”（州务卿）
字样，经我的律师询问，答曰是“加州州务卿”。我还真没见过加州“州卿办公室
盖章”，因为在这种文书中，历来加盖的是“加州大印”（The Great Seal of the
State of California），如我们出示的证明所示。
四、这个机构“证明”还缺了两样必需有的内容：机构注册号和目前的状态（已
吊销还是继续营业？）。
上次西安长安区法院就是根据这么一份伪证，在判决书中认定“美国50州高等
教育联盟”成立于1990年3月，从而判决《西部发展报》和《环球时报》败诉的。
这次审理的也是上次那三名法官。我方已提出回避申请。
西安翻译学院向法庭提交的“证明”扫描件：
http://xys.3322.org/xys/ebooks/others/science/dajia7/fiftystate.jpg
我方向法庭提交的加州州务卿出具的证明扫描件：
http://xys.3322.org/xys/ebooks/others/science/dajia7/50State.pdf
2006.8.18
(XYS20060818)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


舒红兵的声明和方舟子的答复

发表时间:2006-08-17 22：12：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005qq.html

方博士：

你好！

新语丝上提到我的几篇文章（包括你的）中的传闻不是事实。 我不想加入这种无
意义的争议。我只想说，我对得起我的祖国和人民。我也为我国的这种学术氛围
感到悲哀。

从2005年1月，我已不再是北大的长江教授，我现在在北大还做一点没有报酬的义
务工作，是想把自己几年前招的几位硕博连读研究生带毕业。从2005年9月，我已
成为武汉大学的全职教授，每年在武大工作9个月以上（可以有2－3个月学术休
假）。我承担的美国NIH的项目与美国犹太医学中心和NIH有协议安排，并不与我
在武大的任职有任何冲突。

请恕我今后不再回应这件事。我没有时间和义务回应网上的匿名的无根据的推测
和传闻。谢谢。

舒红兵

除2005年1月不再是北大的长江教授外，我也早已不是美国的全职教授，只利用我
在武大的学术休假时间（按合同每年有2－3个月）去美国犹太医学中心指导完成
我来武大之前申请到的NIH项目。

【方舟子答复：

在北大人事部于2006年4月3日公布的北京大学“长江学者奖励计划”教
授名单中，舒红兵仍是北大的特聘教授。

http://hr.pku.edu.cn/zhuantilanmu/changjiangxuezhe/zt_cjxz_md.htm

根据北大生命科学院公布的舒红兵教授简历

http://www.bio.pku.edu.cn/collegereview/scholarinfo.jsp?name=shuhb

1998-2003年，美国国家犹太医学及研究中心助理教授；
1999-2003年，美国科罗拉多大学健康科学中心助理教授；
2003-今， 美国国家犹太医学及研究中心副教授；
2003-今， 美国科罗拉多大学健康科学中心副教授；
1999－2004， 北京大学长江特聘教授

至少在1999－2004年这段时间，舒红兵教授既是北京大学长江特聘教授，又是
美国科罗拉多大学和国家犹太医学及研究中心的助理教授、副教授，均是全职。
不知在这一段时间，舒教授有没有觉得“对得起我的祖国和人民”？
】

(XYS20060817)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评《方舟子，有种你就和黎鸣赌一把！》

发表时间:2006-08-17 22：10：51
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005qp.html
【方舟子按：湖南红网特约撰稿人练洪洋坦承自己也不相信黎鸣证明了四色定理，
却鼓动我去和黎鸣赌命，莫非练洪洋和黎鸣有仇，想借我的手把黎鸣杀掉？红网
好歹也是个政府门户网站，和一贯把无聊当有趣的新浪博客不可同日而语，怎么
也去刊登这种鼓动杀人的评论？好意思谈什么“于义于理”？即便我发了疯，抛
开了人道之义与科学之理，为了让练洪洋这种有种的看客看个过瘾，真去和黎鸣
签什么生死对决协议，你以为黎鸣就会愿赌服输？他连“中国分省地图能用三种
颜色着色”这种三岁小孩都知其谬的谬论都死活不愿认错呢。】
方舟子，有种你就和黎鸣赌一把！
2006-08-17　00:42:00　来源： 红网
作者：练洪洋 编辑：潇湘行
    这次，方舟子的祸惹大了。
    事情并不复杂：4月20日，素有“哲学乌鸦”之称的黎鸣在博客上放言自己
运用老子“三生万物”的逻辑，能证明世界近代数学三大难题之一的“四色猜
想”。随即，方舟子以《中国哲学狂人成了数学狂人？》为题撰文予以质疑。
“受伤”的黎鸣8月9日在自己的博客上抛出一份与方舟子生死对决的协议：输者
文明地自杀！（见8月16日《信息时报》）
    说实在话，我也不看好黎鸣先生，老子“三生万物”本身就是一个难以证实
的笼统的哲学概念，由此来推演严密的数学难题，怕有南辕北辙之嫌。不过，这
不妨碍我对黎鸣先生的敬意，为了学术，为了信念，不惜“以身相许”。黎鸣先
生是条汉子！
    决斗在古代西方的产生，常见的是利益双方因为某事发生争执，但一时之间
又找不到比较好的法律条文，或伦理道德依据来判定输赢，因此把事情交给上帝
来评判。上帝并非总有空闲来解决这些琐事，于是决斗就是秉承上帝意旨的决定
胜负方式。决斗在西方有悠久的传统，甚至连中世纪的司法也默认这种传统，假
如某人被告诉说犯了杀人罪，又不能以其他手段证实自己的清白，他可以提出与
控告他的一方决斗，让“上帝”来证明他是否有罪。甚至连政治家也用这种方式
化解争端——美国开国元勋汉密尔顿就因为与共和党人伯尔政见不一致，两人走
上了决斗场，结果汉密尔顿献出了自己的生命。
    而我们不具备这种传统，中国的文化向来讲坚忍，奉“退一步海阔天空”、
“君子不吃眼前亏”、“君子报仇十年不晚”为圭皋。汉朝开国大将军韩信受到
挑衅，宁可忍受“跨下之辱”也不会想到和挑衅者决斗。因此，不管黎鸣先生的
科学素质如何，他表现出来的侠义勇气是值得赞赏的。
    面对黎鸣先生下的掷地有声的“生死决斗书”，方舟子表现就有点差强人意
了。他以《我不想逼哲学家自杀》（见8月16日《中国青年报》）为题作出呼应。
方舟子文章的标题就先入为主，摆出一副不战而屈人之兵的高姿态。文章把科学
家之间的决斗批了一番，认为决斗是“靠玩命，比赛谁更有胆量、运气更好”、
“能想出这么个赌命法的人，表明他连科学研究的门都还没摸着”……我想，方
舟子也许是理解偏差，也许是偷换概念，黎鸣先生并非是要与你通过决斗来证明
他的学术正确与否，而是通过证实学术正确与否之后，再定输赢，这不是“胆量”
与“运气”的问题。方舟子的表现难免让人狐疑：你过分的自信背后，是否也隐
藏着几分胆怯呢？
    窃以为，既然黎鸣先生写就“檄文”，于义于理方舟子都应该接下“战书”。
于义，是你方舟子先把人家批得一无是处，人家愿意以命作赌注，你顾左右而言
它，不敢接下，不义；于理，既然你认为对方必输无疑，甚至抛出“不想逼哲学
家自杀”的论调，那你为什么不敢接这个“必胜”的赌局，把主动权攥在手上呢？
如果到时因为“赌命”与道德、文明、法律冲突而流产，那也无损你的英名。
    以牙还牙，以眼还眼。方舟子，有种你就和黎鸣先生赌一把！
(XYS20060817)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评教育部称北大不存在假引进“长江学者”

发表时间:2006-08-17 00：59：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005pz.html
【方舟子按：之前我批评教育部对“长江学者”计划监管不严，在看了这则报道
后，我认为教育部的问题比这还严重，是在协同作弊。在被指在美国担任全职的
北大“长江学者”中，有许多名是现任特聘教授，而不是吴副部长说的讲座教授。
这些北大特聘教授包括：
    佘振苏：美国UCLA大学数学系
    陈十一：美国Johns-Hopkins大学工程力学系
    舒红兵：美国科罗拉多大学健康科学中心
    程和平：美国国家卫生研究院
    刘晓为：英国伦敦大学学院
    肖瑞平：美国国家卫生研究院
】
    教育部：长江学者“假引进”，北大没问题，其他高校可能会有
    东方卫视驻京记者毕建忠报道
    导语：中国科学院外籍院士、著名华裔数学家丘成桐上月在接受《南方人物
周刊》专访时称，北京大学引进的海外人才大部分是假的。
    此言一出，立刻引起舆论关注，北大校方更是在其网站上回应，北京大学引
进的人才都是高质量的，但是北大没有回应是否高级人才的“假引进”一说，今
天，教育部分管高等教育工作的副部长吴启迪在教育部和财政部联合召开的关于
中等职业教育贫困家庭学生资助工作新闻发布会上，就这个问题回答了东方卫视
记者的提问。
    正文：
    （提问：东方卫视驻京记者毕建忠 我是上海东方卫视记者，吴部长是分管
高等教育，最近大家都比较关注的一个高等教育问题，就是关于北京大学的长江
学者，中国科学院的外籍院士、著名数学家丘成桐的一些说法，导致很多舆论的
关注。主要关注的问题，丘成桐指出北大、还有一些学校在引进高级学者上，叫
真人才、假引进，但北大的回应， 人才的质量没有问题，它并没有回应是不是
“假引进”，因为按照美国的一些规定，在美国大学全职教授的人必须至少在美
国每年要完成九个月以上的工作，在国内最多也就只有三个月。关于这个问题，
教育部有没有做调查，如果说北大这种“假引进”事实成立的话，教育部怎么处
理？谢谢！）
    （同期：教育部副部长 吴启迪 关于丘先生讲的情况我们也很关注，希望北
京大学给我们谈一下这个情况，根据北京大学告诉我们情况来讲，他们感觉到可
能丘先生不是特别了解情况。）
    “长江学者奖励计划”是教育部和香港爱国实业家李嘉诚先生共同设立，是
落实科教兴国战略，配合“211工程”建设，吸引和培养杰出人才，加速高校中
青年学科带头人队伍建设的一项重大举措。其特点主要是用高达数百万元人民币
的奖金和科研基金吸引和奖励高校杰出人才参与重要的科学研究，以提升我国科
研实力。
    吴启迪副部长介绍说，长江学者分为两种，一种是讲座教授，一种是特聘教
授，特聘教授要求每年必须在聘用单位完成9个月的工作时间，讲座教授则比较
自由，每年只需要在聘用单位两到三个月的工作时间。尽管最近有不少舆论直指
北京大学引进这两种教授上弄虚作假，甚至还在网上列出了一份34人的大名单，
但吴启迪今天在发布会上说，北大校方办学是认真的，北大不存在假引进的问题。
    （同期：教育部副部长 吴启迪 严格来讲，北京大学是按照程序在做的，是
这样的情况。所以我觉得邱先生讲的这个现象在我们其他高校有没有，有可能有
些地方也还是会有，我们很关注这个事情。）
    吴启迪副部长并没有给出可能存在学者“假引进”的其他高校的名单，但是
对于聘用高级学者，教育部的态度是非常鲜明的。
    （同期：教育部副部长 吴启迪 应该是几个月就是几个月，这是我们教育部
的态度，特聘教授要求九个月以上，讲座教授可以两三个月，有些假如说不能当
特聘教授，有资格当讲座教授就当讲座教授。假如他没有资格，因为讲座教授要
求更高，要求的学术地位更高，这个人将来就不聘了。我们已经有好多人不聘
了。）
(XYS20060816)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉方舟子、协和医大出版社案：上诉状

发表时间:2006-08-13 20：58：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ny.html
全文太长，这里张贴不下，请到牛博网取阅：
http://www.bullog.cn/blogs/fangzhouzi/archives/11509.aspx
或到新语丝取阅：
http://xys.3322.org/xys/ebooks/others/science/dajia7/xiaochuanguo251.txt


南京大学对剽窃教授潘知常的处理结果

发表时间:2006-08-11 22：03：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005n5.html

    方先生：接友人电话的可靠消息，在您的努力下，在新语丝网站上被揭露的
南京大学剽窃教授潘知常，终于在开学前受到南京大学官方的正式处理：暂停博
士研究生导师资格，停止招收博士、硕士研究生2年。潘已表示接受处罚。我个
人认为，就剽窃性质和影响而言，这个处理结果是偏轻的。而更大的值得反思的
问题是，如果没有新语丝网站的存在，潘的案件会被披露吗？如果没有方舟子的
不懈努力和影响力，问题被揭露后，会引起全社会重视吗？如果不是恰逢今年学
术打假年的盛况，潘会在一向以保守著称的南京大学被严肃处理吗？潘被处理了，
但是被他侵害的学者的利益如何追索和补偿？处理了潘知常，怎么样预防明年后
年继续出现其他的王知常、李知常？所以，就这个个案来说，结果固然令打假者
和被学术损害者感到一些安慰，但是在中国大学，围绕学术腐败的环境和惩治机
制的建立，值得深思的问题太多，太多。

(XYS20060811)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


补充签名（四）：《海内外知识分子关于肖传国诉方舟子案的公开信》

发表时间:2006-08-10 21：39：44
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ml.html

8月10日新增加22个签名，共459个签名。有问题请联系xinyusi@yahoo.com

陈昌和，硕士，福建省交通厅
CHEN Guiquan, 博士, 美国密歇根州
Dai Jinhua，博士，Postdoctoral Research Associate，美国密歇根州立大学化学系
顾其彬，高级工程师（退休），中国石油化工总公司
何敏，经济师，浙江嘉兴
黄慰愿，博士，加拿大政府税务局
Jin Jianming，博士，教授，美国伊利诺大学Urbana-Champaign分校电子与计算机工程系
Li Lian-Chao, 博士，美国宾夕法尼亚州立大学Huck生命科学研究所
鲁志兵，博士生，美国俄克拉荷马大学
Mai Jianning，博士生，美国加州大学戴维斯分校电子与计算机工程系
区兢明，高级农艺师（退休），广州市农业环境及植物保护总站
Ren Rulong, Staff Pathologist, Department of Pathology, MarionGeneral Hospital
孙庆辉，博士生，中国科学院遥感应用研究所
Sun Zhen-Ling, 博士生，英国Sheffield大学动物与植物科学系
唐传核，博士，副教授，华南理工大学轻工与食品学院
王森，博士，国家纳米技术与工程研究院
吴尔辉，博士（长沙国防科技大学），自由职业，广州
吴小左，高级工程师（退休），新疆石河子市发改局
严格林，硕士，开发工程师，广西三原高新科技有限公司
俞国军，博士，助研，中国科学院
Zeng Yong，博士生，瑞典皇家理工学院理论化学系
张建东, 硕士, Senior Development Engineer, ST Electronics P/L, 新加坡

(XYS20060810)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


补充签名：《海内外知识分子关于肖传国诉方舟子案的公开信》

发表时间:2006-08-09 22：31：00
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005m0.html
8月9日新增加30个签名，共437个签名。有问题请联系xinyusi@yahoo.com
巴义芳，建筑师，加拿大，多伦多
Chen Kang, 硕士, Senior Software Engineer, Comcast Corp,PA, USA
戴巍，副研究员，中国科学院理化技术研究所
董从造，硕士研究生，北京师范大学数学科学学院
Guo Zhan，博士生，美国麻省理工学院
Han Tianhua，计算机科学硕士（纽约城市大学城市学院），纽约摩根斯坦利
韩静涛，博士、教授、博导，北京科技大学
何长伟，硕士，Rasilient Systems Inc.
黄羽，中石油乌市分公司自动化控制工程师
霍大睿，生物化学博士，德国生物物理马普所
景亮，博士，教授，东南大学临床医学院
李晋, 博士, Staff Engineer, 美国英特尔公司
林富钦，广东惠东县吉隆镇白沙村卫生站
毛培宏，研究员，新疆大学离子束生物技术中心
任之杰，MBA，奥克兰商学院，新西兰
Sha Xueyan，博士，助理教授，美国路易斯安纳州立大学AgCenter
Shen Shuqiao, 博士，Senior research scientist, project manager,Biocontrol System Inc.（美国西雅图）
沈松宁，硕士，加拿大ALBERTA省注册地质师，FERN　ENERGY　LTD　公司总经理
Sun Bingfeng, 博士，美国印第安纳大学化学系
孙培德，博士，教授, 浙江工商大学，访问教授，西澳大利亚大学
王从周，工学硕士，博士生，美国纽约州立大学at Albany 化学系
Wang Tianchi, Research Scientist, Horticulture and Food ResearchInstitute, Auckland, New Zealand
吴木銮，媒体从业人员，中级职称，福州
夏军，博士，美国德克萨斯理工大学管理学系
Ye Zaiming，博士，Research scientist，美国德州大学医学部
游精佑，桥梁高级工程师，福建福州
Yu Zhiming，物理学博士，Director, Credit Suisse（美国纽约）
Yuan Baohai, 博士，澳大利亚昆士兰大学化学工程系
曾博，硕士，四川大学生命科学学院
曾虎，博士研究生，南京大学，Blood Research Institute of Blood Center ofWisconsin
张东胜，硕士，美国加州IMMENSTAR 公司
张建军，硕士，互联网工程师, AT&T Internet Service INC
Zhang Yan, 博士后，美国加州大学伯克利分校
赵拴科，硕士，副教授，西北工业大学人文与经法学院外语教育系
(XYS20060809)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


补充签名：《海内外知识分子关于肖传国诉方舟子案的公开信》

发表时间:2006-08-08 22：31：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005lk.html
由于yahoo信箱把一些信件误当成垃圾邮件处理等原因，导致遗漏一批签名。
再加上今天收到的签名，签名人数由刚公布时的355个增加到403个。另外，昨
天签名名单中的Guo Yonghe 应为Guo Yonghong。还有一些小改动已在名单中直
接更改。对失误深表歉意。有问题请寄xinyusi@yahoo.com。
下面是遗漏和补充名单。
安立春，LLM（法学硕士），加利福尼亚州安氏律师事务所创始人、董事长
陈海宏，教授，山东师范大学历史系
陈荣三，博士，上海大学数学系
Chen Xin, 博士，美国杜克大学化学系
Chen Yueting, 博士, Senior Science Specialist, Bechtel SAIC Company,Las Vegas, NV 89144, USA
崔肇春，教授、博导（退休），大连医科大学生物化学
Fan Jun, 博士，Project scientist, 英国John Innes Centre, Department ofDisease and Stress Biology
顾颖苑，生物博士，加利福尼亚州屋仑市政府员工
郭军伟，博士后，法国里昂第一大学Camille Jordan研究所
胡丹，同济大学工学硕士，3M公司中国技术中心技术服务工程师
黄雄，计算机博士，高级系统分析员，美国标准普尔公司信息技术部
纪小龙，主任医师、教授，武警总医院
巨智勇，博士，Research Scientist, 美国海洋研究所
李飞，博士，教授，南京农业大学
李建华，程序员，Torry Harris Business Solutions (China), 深圳
李铭，博士，副教授，华南师范大学
李铁军，副研究馆员，湖南张家界航空工业职业技术学院图书馆馆长
Liu Jiang, 博士，Chemist, INEOS Olefins & Polymers,USA
刘若嘉，教育硕士，特级教师，福建省三明一中
Kuang Tianbo，硕士，Senior Software Engineer, Novatel Wireless,Inc
刘经国，高级职称，中石化广东分公司
刘扬，博士后，日本奈良先端科学技术大学院大学
鲁平，博士，Visiting Fellow, 英国赫尔大学理学院
蒙令华，记者，领导者杂志社
孟海津，中文学士，安利公司北美推广部主任
沈俊，记者，安徽芜湖电视台
Qin Zhaohui，博士生，美国爱荷华州立大学
史晓雷，哲学硕士，2006年西部计划（重庆）志愿者
谈华高，博士，工程师，美国 HDR, Inc.
唐守清，建筑工程师，福建福州
陶纬国（W. Andy Tao），博士，助理教授，美国普度大学生物化学系
田野，博士生，日本东京农工大学大学院连合农学研究科
王向阳，高级工程师，中材人工晶体研究院
王静，工学博士，日本九州工业大学机械知能工学科研究员
王云才，博士，教授，太原理工大学物理系主任
夏早顺，学士，北京密云教委
肖贤彬，博士，副教授，中山大学国际交流学院
解滨，核工程硕士, 信息安全专家, CISSP, CISA，美国斯普林特通讯公司信息安全部网络安全主任
Xie Ruikai，英国Sheffield大学Centre for Analytical Sciences
徐超，博士生，香港科技大学机械工程系
杨明，研究生，新加坡国立大学物理学系
杨润清, 博士, 教授, 上海交通大学农业与生物学院
叶志明，硕士、讲师、青岛大学教师
张传生，博士，河北科技师范学院动物科学系
Zhang Guishui, 博士，Research Fellow, Faculty of Medicine,澳大利亚新南威尔士大学
赵浩，B.A. in Marketing，美国俄亥俄州AIG保险经纪
赵南元，博士，教授，清华大学自动化系
钟声，博士，中国科学院生物物理研究所
(XYS20060808)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


海内外知识分子关于肖传国诉方舟子案的公开信（355人签名版）

发表时间:2006-08-07 21：09：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005l2.html
公开信见：
http://blog.sina.com.cn/u/47406879010005ig
曹涵，博士, 美国Bionanomatrix公司CTO
曹化哲，金融硕士及MBA，普天寿公司杰出地产经纪
曹焕，工程师，泉州市鲤城黄石机械有限公司外贸经理
Cao Linqiu，博士，Research Scientist，荷兰DMV International
曹乾，博士，副教授，东南大学医疗保险系
曹兴龙，法律硕士，民商法学博士生，律师，浙江西子律师事务所
曹耀月，国电南京自动化股份有限公司
曹子谊，教授，山东师范大学生命科学学院
蔡卫，计算机工程与工程技术硕士，美国北德克萨斯大学工程学院
Chan Jane, 博士, Sr. Analyst, US West Financial
Chen Biao, 生物医学工程博士, Principal Scientist, Hologic, Inc.
陈大兵，博士研究生，美国明尼苏达大学
Chen Dong, 博士，Senior Staff Scientist, Veeco Instruments
Chen Guangjiong，博士（美国康奈尔大学），Tech Architect，AT&TServices, Inc., St.Louis MO, USA
陈锦宇，高级农艺师，浙江绍兴市经济特产站
陈君团，河南省周口市质量技术监督局
Chen Li, 博士，美国国家健康研究院（NIH）CCBB, CCR, NCI
陈龙，博士，助理教授，美国密西根州立大学商学院
陈盛千，杭州极点信息技术有限公司编辑
陈守虎，硕士，研究实习员，中科院声学研究所
陈文，博士，西澳大利亚大学土木工程学院
Chen YangQuan，博士，助理教授，美国犹他州立大学
Chen Yumin, 博士, Sr. Scientist, On-Site Analysis, Inc.（美国麻省）
陈雨铭，工程师，Sun Microsystems（美国加州）
Chen Yuehua, Principal Engineer, Schlumberger, 英国
Chen Zhong-Ren，博士，Stow, Ohio，美国
Chiang Lee, 博士, 教授，美国Trinity大学数学系系主任
戴建平，副教授，南京大学哲学系
戴若冰，广东三水大鸿制釉有限公司技术部釉料研发课课长
DAI Tinglong，Research Associate，香港科技大学Department of IndustrialEngineering and Logistics Management
戴忠敏，浙江大学生命科学学院细胞与遗传研究所
邓必黎，中文学士，讲师，广东惠州市惠阳区教师进修学校
邓汉磊，历史学学士，伦敦大英博物馆管理员
邓新绿，教授、博导，大连理工大学三束材料改性国家重点实验室
Deng Yuanjian，博士，教授，美国Texas Southern大学化学系
丁鼎，教授，山东师范大学齐鲁文化研究中心
Ding Zhongren，Assistant Scientist，美国Temple大学医学院
Dong Jeffrey, Principal Engineer, Parker Hannifin Corporation
董建春, 电子工程博士, 波音公司质检工程师（美国西雅图）
董贤贵，江西景德镇市景西实验学校副校长
Dong Zhongmin, 博士，副教授，加拿大St. Mary's大学生物系
Dou Daolong，博士，Postdoctoral Associate，美国Virginia PolytechnicInstitute and State University
杜克林，博士，Research associate, 加拿大Concordia大学电子与计算机工程系
杜玮南，物理博士，美国田纳西州从事金融分析工作
杜鑫，博士研究生，浙江大学动物科学学院特种经济动物专业
段峰华，云南省公路规划勘察设计院
方毅立，高级工程师，浙江省城乡规划设计研究院
Feng Zuwei Thomas，数学博士（普林斯顿大学），Managing Director, FortressInvestment Group
付锦浩，图书馆信息管理硕士，加拿大本拿比官立中学图书馆员
付钰，生物硕士，加拿大温哥华市食品卫生监督局化验员
顾梵，Research Scientist，Interface Biologics Inc.，多伦多, 加拿大
Gu Liangcai, 博士生，美国密歇根大学药学院医学化学系
GUO Jiachun，博士生，美国伊利诺理工学院
Guo Yonghong，Senior Scientist, Intra-Cellular Therapies, Inc., NewYork, NY 10032, 美国
韩建勋，研究生，加拿大Alberta大学肿瘤学系
韩有星，副高级工程师，北京航天勘察设计研究院
韩宇，博士，Research Scientist，新加坡生物工程与纳米技术研究所
何立军，machine shop manager/cnc programmer, Yoshimura Research& Development of America
何联毅，博士生，清华大学物理系
He Shaoyi, 博士，副教授，美国加州州立大学San Marcos分校工商管理学院
和志刚，博士（清华大学），Technical Architect, AT&T
贺耀东，工学硕士，上海柯华软件（北京）公司数据库工程师
HONG Liu, 博士，研究助理教授，美国芝加哥伊利诺大学干细胞与颅组织工程实验室
Hong Randy，博士，CISSP, Director of Security &Principle Architect, Inovis，美国
洪志立，工程师（退休），河南省信阳市科技局
Hu Kai X，博士, POWERPRECISE Solutions, Inc., Herndon, VA 20170
胡明亮，博士（佛罗里达大学），教授，广东湛江师范学院英语系
Hu Xin-Hua, 博士，副教授，美国东卡罗来那大学物理系
胡亚元，岩土工程博士，副教授，浙江大学建工学院
胡宇后，文学硕士，广东华信雅迪斯公司郑州地区经理
Hu Yuming，物理学博士（UCLA），Consultant，San Jose, CA, USA
Hu Zhongbo, 博士，Postdoctorate associate，美国佛罗里达大学儿科系
黄爱群，郑州大学化工学院（04级）
黄汉华, 博士, San Diego，美国
黄静华，美国特拉华大学分子生物学博士，环境工程硕士
黄黔，硕士，高级经济师，申银万国证券营业部经理
纪山红，教育、会计双硕士，美国马萨诸塞州注册会计师
Ji Yangyang, Staff Engineer, Coherent Advanced Crystal Group
蒋红，计算机硕士，数据库管理工程师，美国ORACLE
Jiang Rongcai, 博士后，美国MD Anderson癌症中心病理系
蒋小平，博士, 20135 Sojourn Court, Germantown, MD 20876 USA，美国
Jiang Youxing，博士，助理教授，美国德州大学西南医学中心（达拉斯）
Jin Hongjun, 美国德克萨斯A&M大学生物化学与生物物理系
金立鑫，教授，上海外国语大学语言文学研究所
金亿新，机械副学士，美国Raytheon(雷神)公司加州分部资深焊工
Jing Shawn, P.E., Senior Signal Engineer, Earth Tech Inc.
Ke Lin，物理化学硕士、计算机科学硕士，Ecommerce Software Engineer, Lead Analyst,Citicard Technologies, Citigroup
寇宏亮，北京奥美公关
Li Bo，博士，Postdoctoral Fellow，美国冷泉港实验室
李昌玉，高级教师（退休），山东大学附中
李萃，研究生，中国农业大学生物学院国家重点实验室分子病毒室
李东，高级工程师，水利部黄河水利委员会水文局
李而周，主任医师，深圳市人民医院肿瘤科宁养院主任
李光，硕士，程序员，加拿大阿尔伯特省
李桂华，博士研究生，中国科学院微生物研究所
李海京，程序员，美国3DSP公司西安代表处
李华鹏，博士生，中国科学院广州生物医药与健康研究院
李辉，化学博士，助理教授，美国内布拉斯加大学（林肯）化学系
Li Jun-Xu Li, 博士后, 美国德州大学圣安东尼奥医学中心药理系
Li Ming, 博士，Senior Software Engineer, Research and DevelopmentDepartment, Sanmina Corparation
李乃棠，经济师，陕西工程建设材料设备供应公司
Li Ping, 博士生，德国Fern大学
李齐，教授，南京大学物理学系
Li Qiming，博士，Post-Doctoral Research Fellow, PolytechnicUniversity
李乔，教授，上海交通大学数学系
Li Shihong，美国Tulane大学Freeman商学院
李树钧，博士，香港理工大学电子信息工程系
Li Ting，博士，Research Scientist, Cree, Inc.
李维忠，内蒙古工业大学
李相尧，博士生，华东师范大学生命科学学院
Li Xiangzhen, 博士，Research Associate，美国俄克拉荷马大学植物与微生物系
Li Xiaohua, 博士生，美国佛罗里达国际大学
Li Yali, 博士，助理教授，美国阿尔伯特·爱因斯坦医学院康复系
Li Yanjun，博士，Research Scientist, 挪威科技大学材料科学与工程系
李叶，1987年清华毕业生，HSBC金融分析师
李应，博士，副教授，福州大学数学与计算机科学学院
李洲，上海交通大学工程硕士，上海酷宝信息技术有限公司，客户服务总监
Liang Dangsheng, 博士, President, Apex Bait Technologies, Inc., SantaClara, California, USA
梁剑，网易公司
梁志勇，博士，副研究员，东华大学理学院力学中心
廖常焕，副研究员，中山大学激光物理学
Liao Dezhong, 助理教授，美国Wayne州立大学病理系
廖建新，硕士，工程师，华中科技大学校友，美国新泽西州
廖婷，MBA，加拿大皇家银行温哥华分行贷款代理
廖玮，博士，Postdoctoral research associate，美国匹兹堡大学生物工程系
林斌, 博士（密歇根大学）, Senior Research Scientist, 美国强生公司
林方，博士, 美国西北大学Feinberg医学院
林树坤，博士，科技出版人，MDPI负责人，瑞士
林维菊，硕士，副教授，哈尔滨学院生化系
Lin Wenbin，博士，副教授，美国北卡罗来那大学化学系
林新天，Senior Staff Engineer, 美国英特尔公司
凌铭，硕士，高级工程师，国家汽车零部件质检中心电器中心主任
刘安，有机化学博士，德国Regensburg大学有机化学研究所
刘冰，Research Scientist, IMRA America Inc., Ann Arbor, Michigan48105，美国
刘成仕，硕士（南京大学），教授，大庆石油学院数学系
刘大龙，博士生，美国明尼苏达大学
刘桂民，博士生，中国科学院
Liu Hongji, 博士, 波士顿，美国
刘建民，博士生，同济大学建筑城规学院
刘临，清华大学学士、美国塔夫茨大学（Tufts University）硕士，深圳福瑞博得软件公司项目经理
Liu Nian，软件工程师，Sun Microsystems
Liu Ping, 博士, Senior Scientist, 瑞典Sandvik MaterialsTechnology
刘庆宪，硕士生，副主任医师，浙江省平湖市中医院神经内科
刘雪峰，博士生，日本东京大学数理科学研究科
刘育燕，教授，中国地质大学（武汉）
刘志强，博士，副教授，广州大学人权研究中心
Liu Zili, 博士，助理教授，美国加州大学洛杉矶分校心理系
柳建新，教授、博导，中南大学信息物理工程学院
娄太平，副教授，东北大学材料与冶金学院
卢东，工程硕士，软件工程师，美国西门子医疗健康服务公司 (Siemens Medical Health ServiceCorp)
Lu Jun, 博士，Science Fellow, Solutia
LU Ling, 博士，助理教授，美国堪萨斯大学医学中心
LU Ping, 博士，Senior Research Scientist, CSIRO Plant Industry, DarwinLaboratory, 澳大利亚
路胜利，理学博士，讲师，浙江科技学院
陆振球，教授、博士生导师（退休），天津南开大学
吕峰，海克隆生物化学制品（北京）有限公司营销传播经理
栾跃, 音乐教育硕士, 钢琴家庭教师 (美国西雅图)
罗德祥，硕士，Senior Engineer，美国高通公司
骆宏丰，副研究员，中国科学院上海药物研究所
马光威，研究实习员，甘肃省科学技术情报所
Ma Jinshuang, 博士，Research Taxonomist, 美国纽约Brooklyn BotanicGarden
马朝晖，博士，副总经理，上海飞锐光电科技有限公司
梅养宝，副教授，安徽师范大学教育科学学院
苗振川，细胞生物学博士，中国科学院动物研究所助理研究员，加拿大约克大学访问研究助理
Ming Zhen，硕士，美国北卡罗来那大学
莫非，山西晋煤集团演艺公司创作部部长
倪捷，硕士（中国科学与技术大学无线电系），浙江绿源电动车有限公司董事长
牛国良，复合材料专业硕士，高级工程师，西安向阳航天材料股份有限公司环保容器厂副厂长
OUYANG Shu, 博士, 美国基因组研究所（The Institute for Genomic Research）
欧阳晓光，博士生，田纳西州孟菲斯大学生物系
潘海峰，博士生，华盛顿大学（西雅图）计算机系
钱季平，文学硕士，法学博士，自由职业者
Qian Richard, sale manager, Flectcher Jones motorcars, Fremont, CA94538，美国
钱玮，博士，Managing Partner, Newtigers Consulting, Canada and China(Suzhou)
覃杰，深圳快迅网络科技有限公司总工程师、副总经理
Qin Yulin, 博士，Senior Research Psychologist，美国卡内基梅隆大学心理系
屈陆民，工商管理硕士（布法罗纽约州立大学管理学院），北京一对一管理顾问有限公司首席顾问
权拴师，美国纽约城市大学法学院
Ren Delin, 博士，Principal Scientist, Pfizer Global Research andDevelopment, Michigan Laboratories
任怀中，博士，助理教授，美国田纳西州立大学数学系
Ren Jing, NCDA, System Analyst, North Carolina, 美国
Ren Leigh, DHHS, Programmer Analyst, North Carolina, 美国
阮温陵，教授，华侨大学，中国作家协会会员，世界华文文学家协会监事
SHA Fei，博士后，美国加州大学伯克利分校
Shao Zhan-Qiang, 医学博士, 日本熊本大学医学院心血管外科系
佘轶原，博士生，美国斯坦福大学统计系
申屠洪男，中国科技大学69届毕业，IT业主任工程师（已退休）
沈海明，硕士，Avionics Specialist, 加拿大CAE Inc.
Shen Weixing, 物理学硕士、计算机科学硕士，Principal Software Engineer，AviciSystems Inc.
沈新春，博士生，北京大学
Shi Chaofu, 博士，美国匹兹堡大学
史亘泰，中国物流与采购联合会采购与供应链管理专业委员会副主任
石琳，河南省开封市中级人民法院
Shi Weiping，博士，副教授，美国德州A&M大学电子与计算机工程系
Shi Xuerong，博士，Research Biologist/Principal Investigator，美国WalterReed Army研究所生物化学药理系
施迅，助理教授，美国达特茅斯学院（Dartmouth College）地理系
Shu Vincent，博士，Principal Engineer, Technology Development.Chartered Semiconductor Manufacturing Ltd.
舒渝，计算机博士，舒老师电脑培训学校校长（美国马萨诸塞州）
司马南，经济师，电视节目主持人，北京
SU Mu, 医学博士、Ph.D，美国德州大学西南医学中心病理系住院医生
Sun Guilin, 博士，NSERC博士，加拿大McGill大学，Dept. of ECE
Sun Jim, Senior Scientist，美国华盛顿大学医学院生物学与遗传学系
孙延晖，博士后，法国雷恩第一大学(Universite de Rennes 1)，化学研究所( Institute deChemie)CNRS 6226，
孙毅，助理教授，美国纽约城市大学城市学院电子工程系
谭步云，博士，副教授，广州中山大学中文系
谭军武，湖南大学文学院
唐剑宇，软件工程师，上海市卡内基信息技术有限公司
Tang Youmin，副教授，Canada Research Chair，加拿大北英属哥伦比亚大学环境科学与工程
Tian Ming, 博士, Controls Engineer, Senior member of IEEE
田向荣，硕士，助理研究员，中国农业大学
万刚，工学学士，工程师，三华工业有限公司
万战勇，计算机科学博士（耶鲁大学）, 软件工程师
王邦进，硕士研究生，哈尔滨工业大学
Wang Chenguang, 博士, 助理教授，美国托马斯·杰菲逊大学癌生物学系
王东，博士研究生，上海市华东师范大学生命科学学院
王端明，副研究员（退休），中南大学
汪方炜，博士，日本东京农工大学
王红广，学士，软件工程师，北京富士通
Wang Jianli，博士（美国Virginia Tech）, Scientist，美国
王江雨，经济学博士，部门主管，伦敦金融机构分析师
Wang Lei, 博士生，美国亚利桑那大学化学与环境工程系
王磊，设计师，加拿大多伦多Power Athletics Limited
Wang Matt, Sr. Software Engineer, Genpass, Inc.
Wang Minghan, 博士，美国Amgen Inc
王如晨，记者，第一财经日报
WANG Ricci，Research Associate，香港中文大学外科系
Wang Wei, Instructor，美国加州大学圣地亚哥分校
王炜，金融博士生，美国科罗拉多大学（Boulder）
王新军，研究生，上海交通大学
王耀水，研究员，中国科学院福建物质结构研究所
王毅，研究员，新加坡科技研究局生物处理科技研究院
Wang Yifan, IT engineer, Metuche, NJ
Wang Ze, Research associate scientist，美国宾夕法尼亚大学医学院
王召旭，博士，副研究员，中国国家食品药品管理局，中国药品生物制品检定所医疗器械质量监督检测中心
王中磊，密歇根州立大学森林系
Wang Zhu, Student Research Assistant，美国德州大学西南医学中心
汪正平，上海中发电气（集团）有限公司
危冠元，建筑工程师，厦门
Wei Min, 加拿大McGill大学Jewish General Hospital
Wei Wang, 博士，意大利Siena大学Dipartimento di Scienze Ambientali
翁旭初，博士，研究员，中国科学院心理研究所
吴长江，博士，日本防灾科学技术研究所
Wu Chuping，硕士，Software Engineer, Citrix Online
Wu John, 硕士，Scientist，美国Amgen公司
吴明火，浙江工业大学生物化工专业硕士
吴起，技术工程师，Rolls-Royce航空（中国）
吴宇虎，工程师，苏州快捷半导体
吴玉征，记者，《计算机世界》
夏经，儿科教授，大连医科大学
夏丽天，主任医师，深圳市保健办专家门诊部放射科主任。
Xia Yun, 博士，Research Associate，加拿大Alberta大学神经科学中心细胞生物学系
向志华, China Oilfield Services Limited, Accounting Department
Xiao Yuefa Xiao, 博士，Research Engineer，Mittal Steel USA
Xie Frank, 博士，Senior Director, Intradigm Corporation, Maryland,USA
谢建华，博士，教授，博士生导师，西南交通大学应用力学与工程系
Xie Yiqun, 博士, Senior Design Engineer, Texas Instruments
辛乃罡，记者，内蒙古赤峰电视台
Xu Chun, 博士, Clinical Scientist, Conjuchem Biotechnologies Inc.,Montreal, Quebec, 加拿大
徐麟，研究员，河北省社会科学院法学研究所
徐荣桥，博士，副教授，浙江大学
徐太忠，上海市普陀业余大学
Xu Xiao-Jun, 博士，副教授，瑞典卡罗琳斯卡医学院临床神经科学系
徐晓龙，在读研究生，中国科学技术大学
许宝玉，博士研究生，中南大学机电学院
许永男，教授，沈阳药科大学制药工程学院
薛东峡，主管设计师，中国三江航天集团红峰厂设计所(湖北省孝感市)
薛雷，博士, 耶鲁大学医学院遗传学系
Yan Jiaqiang，博士后，Neutron and X-ray, Ames Laboratory, Ames, IA50011，美国
鄢晓华，博士，网络安全顾问，日本
闫安志，博士，副教授，河南理工大学
晏乐，音乐学士、计算机硕士，Assistant Vice President，CitiGroup客户服务主管（美国加州）
杨昌黎，博士，Postdoctoral Research Associate，美国休斯顿Rice大学物理天文系
Yang Jingyun，统计学博士生，美国宾夕法尼亚州立大学
Yang Jun, 博士，副教授，新加坡南洋理工大学
杨猛，媒体从业人员，北京
杨牧，Software Architect, 诺基亚公司
Yang Rong, 医学博士，8100 Sunland Blvd, Sun Valley, CA, 美国
杨钟皓，计算机科学硕士，美国Google公司
叶赫，高级工程师（退休），中石化抚顺石化研究院
叶其斌，硕士，鞍钢技术中心研究人员
叶荣华，硕士，副教授，浙江师范大学
叶小明，硕士生，深圳大学生命科学学院
尹文昌，首席顾问，南京迪特斯系统软件公司
尹小涛，博士研究生，中科院武汉岩土力学研究所
尹志芳，硕士学位，博士生，中国科学院地理科学与资源研究所
游漩，工艺技术员，长沙日立汽车电器有限公司
于代松，西华大学经济学教授，西华大学区域社会经济研究所副所长，成都市政协委员，九三学社四川省委
于广杰，神经外科医生，青岛海慈医院
Yu Hengyong, Associate Research Scientist，美国爱荷华大学
Yu QiuEn, Engineer, CashEdge, Inc
Yu Wei, 博士，Senior Scientist，美国休斯顿Codon BioSciences
袁伯炯，美林证券公司
袁激光，博士生，香港理工大学
Zeng Frank, 博士, Software Engineer, SAP USA Lab
Zeng Jun, 博士生，英国Heriot-Watt大学电子与物理科学学院
曾祥冰，讲师，英国谢菲尔德大学工程材料系
Zeng Xiaoming，博士，教授，美国新泽西Rowan大学数学系
张彬彬，研究生，厦门大学化学系2005级物理化学专业
张博庭，教授、高工，中国水力发电工程学会副秘书长
张丞，博士（美国德州A&M大学家禽科学系），百奥明饲料添加剂（上海）有限公司
张定群，南阳理工学院教师
张锋，博士, CFA，Miami, FL, 美国
张刚生，博士，教授，广西大学
Zhang Gongyi, 博士, 副教授，美国犹太医学研究中心（National Jewish Medical andResearch Center）
ZHANG Hongbao，博士，Research Scientist，Thales TechnologyCentre，新加坡
张华容，教授（退休），西安理工大学
张辉，博士生，德国马丁路德大学Halle-Wittenberg 医学院
张军，互联网网站注册投资者，中华文教处特聘情报分析员，San Diego, 美国
张坤，MBA，工程师，蚌埠市第五建筑安装工程有限公司项目经理
张良仁，博士研究生，加州大学洛杉矶分校艺术史系
Zhang Liuyi, 博士，Department manager，德国ThyssenKrupp Steel AG
张能立，武汉理工大学教师
张琼，理学硕士, Scientist II, Genomics Institute of the Novartis ResearchFoundation
张少武，主治医师，贵阳市华烽医院
张书琦，硕士研究生，华北电力大学高电压与电磁兼容研究所
张双南，博士，教授，清华大学物理系，中国科学院高能物理研究所粒子天体物理重点实验室主任（兼职）
张卫东，讲师，广东汕头大学
Zhang Wenbo，研究生，美国德州大学圣安东尼奥健康科学中心微生物学与免疫学系
张冶文，博士，教授，同济大学
张一工，教授，华北电力大学
张一民，博士生，美国佐治亚理工学院
章瀚培，高级工程师，中石油
章永安，硕士，工程师，国际科技应用咨询公司圣安东尼奥分部
Zhao Guihai, Chemist, BOC Canada Limited, 5975 Falbourne St., Miss,ON L5R 3W6, 加拿大
Zhao Jing, 博士，Research Fellow，英国伦敦大学学院（University CollegeLondon）生物系
赵利军，博士，Research Scientist，美国北卡大学（绿堡）
赵林杰，博士研究生，华北电力大学高电压于电磁兼容研究所
赵晓亮，网络工程师，Juniper Networks Inc.
Zheng Dapeng，电子工程博士，Senior project engineer, Emerson ElectricCo.
郑波尽，学生，武汉大学
郑萍，教授，美洲中国文化医药大学
支学勇，软件工程师，Tenable Network Security, Columbia, MD 21045，美国
仲崇民，理学博士，讲师，哈尔滨师范大学
Zhong Ming-Chao，博士，Postdoctoral Fellow, 加拿大蒙特利临床研究所分子肿瘤学实验室
Zhong Qiqun，美国爱荷华州立大学化学系
钟晓旭 (Joshua Zhong, American Chinese)，Senior UI Architect
Zhong Yongshin，软件工程师，美国亚特兰大Northrop Grumman - Health Solution
周斌，副教授，成都理工大学
Zhou Bing Zhou, 博士，教授，加拿大Trent大学数学系主任
Zhou Dong, 博士后，美国Clarkson大学，Department of Mechanical andAeronautical Engineering
周光达，天津医科大学第二医院
周宏伟，博士，副教授，浙江大学
Zhou Lei, 博士，助理教授，美国佛罗里达大学医学院分子遗传学与微生物学系
周立明，博士（美国南依利诺斯大学）, 美国心理学协会会员，行为分析咨询师，美国田纳西州西部社区服务网
周曙，博士，副教授，副主任医师，南方医科大学南方医院神经内科
周苏，博士，教授，美国德州大学圣安东尼奥分校商学院经济系
Zhou Wei, HW Engineering Manager, Marvell Semiconductor Corp, SantaClara, CA, 美国
周叶萍，机械工程硕士，美国加州政府公务员
周永德，BlogSpower.com制作人
周壮志，博士研究生，中国科学院微生物研究所
ZHU Huai Yong，副教授，澳大利亚昆士兰理工大学物理与化学学院
朱劲松，硕士（新西兰Canterbury大学），珠海银邮光电技术发展有限公司董事长/总经理，珠海市人民代表大会常委
朱天生，硕士，工程师，ARTOS ENGINEERING COMPANY
邹青，Senior Quantitative Analyst, Fidelity Investments
Zou Yu, 博士, Imaging Scientist, Bio-medical Imaging Research Inc.,Chicago, USA


简单说明一下我为何停掉《北京科技报》的专栏

发表时间:2006-08-05 23：01：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005jv.html
我前天在《当医生要你吃不该吃的药》一文的开头加了一个说明：
“这是我在《北京科技报》专栏的最后一篇文章。从下周起我另在《经济
观察报》开专栏。”
本来只是要给读者一个交代。没想到这个说明引起了一些人的联想。比如
华中科技大学同济医学院肖传国把这当成他的胜利，欣喜若狂，在网上如此评
论道：
“方在北京科技报的饭碗丢了,呵呵”
“呵呵,踢掉了这癞皮狗一个饭碗.看来钱紧张啊,搞经济去了:-)one done,
more to be done.^&^ ”
又有反科学没文化人以知情者的口气附和说：
“本来《北京科技报》几位副主编就反对XX。只是由于一位头头硬挺，才
坚持到现在。读者早就反映XX胡扯。XX的地盘日益缩小，可怜啊。总得给XX点
空间，可怜可怜啊，XX可是名人芽。”
我想我就再向读者解释几句。这个专栏是我自己决定停掉的，与任何人无
关。原因如下：
自从两年前我在《中国青年报》和《北京科技报》上开科普专栏以来，好
像还很受读者欢迎，所以一直有别的报刊邀请我开专栏。特别是在业内口碑不
错的《经济观察报》，已经和我谈了一段时间，我也答应下来，但是我现在的
时间只能维持两个每周专栏，所以一直没能兑现。要兑现承诺，只能从现有的
两个专栏中去掉一个。
《北京科技报》最近一段时间表现不正常，似乎被反科学没文化人渗透进
去，时不时要出现一些与科技报身份不符的报道，例如不久前的“读心术”
报道，上一期的活见鬼专辑，这一期的濒死体验、灵魂出窍专辑，连无神论、
反迷信的底线都没有守住。我通过各种渠道提出批评，都没有作用。那么要我
在现有的两个专栏中做出取舍，当然是取《中国青年报》而舍《北京科技报》。
我还会继续和《北京科技报》保持其他合作关系，包括接受其采访和一起
应付因我的文章而起的诉讼。在反对伪科学、反对学术腐败方面，我们还可以
是战友。
2006.8.5.
(XYS20060805)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


略评鄢烈山《我看方舟子被诉名誉侵权案》

发表时间:2006-08-04 22：37：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ji.html
那些表扬南方周末评论员鄢烈山不计私仇、在造谣小报《新闻晨报》
上发言称“在这个官司上，我可能要站在方舟子这一方”的人请注意他自
己写的澄清文章。我当时看到鄢烈山的那则评论也觉得很奇怪，因为根据
我对中国伪自由主义者的深刻了解，他们不在这个时候跳出来落井下石就
已经难能可贵了，居然还会说几句公道话？现在才知道原来那是两个不良
记者——《南方周末》李海鹏和《新闻晨报》郭翔鹤——合谋导演的，但
被实习记者搞砸的一出戏（“她没有存心歪曲我的意思，只是用词有出入，
会给人造成误解。”），很有趣。鄢烈山的真实观点是：
“方舟子擅长舞文弄墨，且有经营日久已成气候的《新语丝》网站，
肖传国显然不是他的对手，肖选择上法庭应该说是明智的。”
也就是说，虽然鄢烈山自称“我一惯不赞成这种事上法庭”、“笔墨
官司笔墨打”，但这个原则对方舟子一个人例外。以后如果有谁因为鄢烈
山的言论告上法庭，我也要说“我一惯不赞成这种事上法庭”，但是“鄢
烈山擅长舞文弄墨，且有经营日久已成气候的南方报系，某某显然不是他
的对手，选择上法庭应该说是明智的。”其实鄢烈山大不以为然的陈永贵
之子诉吴思侵犯名誉权案，也可以做类似的推理。中国的伪自由主义者的
原则向来是对人不对己的。
鄢烈山的重点则落在教训我“不要学鲁迅式的文学语言，更不要用红
卫兵式的大批判口吻。”一个得过鲁迅文学奖杂文奖的人教训人不要学鲁
迅式的语言，这也很有趣，至于“红卫兵式的大批判口吻”，我觉得鄢烈
山用得更为得心应手。既然自称“对这个案件并不了解”，仍然忍不住
要讲一堆批方舟子的“原则话”，无非是暗示方舟子是罪有应得。
因有“作者声明：未经许可，请勿转载。”（不想被新语丝立此存照？），
就不转了，感兴趣者自己到新浪网取阅。
永远不要太瞧得起中国这些道貌岸然、公报私仇的伪自由主义者。
原文：
鄢烈山《我看方舟子被诉名誉侵权案》
http://news.sina.com.cn/o/2006-08-04/08329656154s.shtml
(XYS20060804)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


略评“于保法针锋相对反驳真相”

发表时间:2006-08-03 18：43：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ix.html
【方舟子评：于保法的自我辩解很有趣，最有趣的是这么一段：
    记者在一份圣地亚哥医学院的聘书上看到，该聘书上写有“Assistant
Adjunct Professor，Without salary”字样。经询问，于保法告诉记者，其可
直译为：“副教授，无薪水”。“在美国无薪水的教授很常见，一般不做到终身
教授是可以没有薪水的。我在 1994年曾获美国海军总司令科学前途发展奖，这
些奖金得以资助我研究的费用。”于保法说。
    于保法表示，他在美国期间曾发表过多篇为第一作者的论文，且也在圣地亚
哥医学院做过副教授。对于媒体“在加州大学圣地亚哥分校的师生通讯录中，找
不到于保法”的质疑，他解释，或许是他在美国的英文名字记者没写准确，或许
是他在医学院通讯录上的名字因年久没有了。
这份聘书证明了我以前的揭发无误。聘书上的"Assistant Adjunct
Professor" 直译就是“助理附属教授”或“助理兼职教授”，于保法居然能“直
译”成“副教授”（副教授比助理教授高一级，英文是Associate Professor），
也不怕天下懂点英文的人耻笑？说美国“一般不做到终身教授是可以没有薪水的”
更是好笑，除了于保法这种无薪水的“助理附属教授”空衔，还有哪种教授没有
薪水的？美国教授喝西北风啊？】
济南保法肿瘤医院被指欺骗、造假 创建人于保法针锋相对反驳真相！
2006年08月03日济南时报
    于保法是否在北京中日友好医院工作过？
    质疑方：
    《欺骗！造假！掩在“致癌革命”光环背后》一文提到“中日友好医院有关
人士向记者证实，于保法确曾在该医院进修过，但并非正式分配工作。”
    辩解方：
    在情况说明会上，于保法向记者出示了一张中国协和医科大学的《硕士学位
证书》，证书上写有“于保法……在我校已通过硕士学位的课程考试和论文答辩，
成绩合格。根据《中华人民共和国学位条例》的规定，授予医学硕士学位”的字
样。
    于保法解释，他于1977至1982年就读于滨州医学院，1982至1985年在山东肿
瘤防治研究所工作，1985至1988年在中国协和医科大学肿瘤医院攻读硕士研究生，
并取得医学硕士学位。研究生毕业后，他在1988至1990年间在北京中日友好医院
从事核医学临床工作。1990年，他向该院辞职，应邀赴美国加州大学圣地亚哥医
学院做博士后研究。
    为证明他确系中日友好医院的正式工作人员，他又向记者出示了一份该院的
《辞职人员证明书》复印件。证明书上标明：于保法为该院的主治医师，户口所
在地为“和平街派出所”，于1990年2月15日以到出国留学为由辞职。
    于保法是否为美国加州大学圣地亚哥医学院副教授？
    质疑方：
    《市场报》一文中写到：“以学术打假‘弹无虚发’而被誉为打假斗士的方
舟子，曾在于保法待过的salk研究所学习、工作过，对于保法的海外履历，方舟
子早就进行过调查并撰文发表在新雨丝网站上。”
    文章指出，方舟子公布的调查结果称：“于保法曾在1993年前后在索尔克
(Salk)研究所做过博士后研究……期间，曾经发表过一篇作为倒数第二作者的论
文。这是他在美国期间发表的惟一一篇可以查到的论文。在加州大学圣地亚哥分
校的师生通讯录中，找不到于保法。根据他的履历、论文发表记录，他也根本不
可能在该校当正式的教授。”
    该报记者最后得出结论：“没有证据可以表明于保法曾在圣地亚哥医学院做
过教授，直到1997年4月，还是实验室中的附属助理教授，而非如他所说在
1994(或1993、1995)年被破格提拔为圣地亚哥医学院副教授。”
    辩解方：
    于保法声明，文章中对他的结论性评语的依据仅仅是通过个人网络媒体发表
的偏颇意见得出，该报记者在发表报道前，既没向其本人核实，更没有要求本人
出示相关证件，而是直接使用个人网站的信息。
    在说明会上，于保法出示了多份在美国做研究期间索尔克(Salk)研究所、加
州大学圣地亚哥医学院为他颁发的聘书复印件，以证明他确实在美国进行过博士
后研究，并取得了圣地亚哥医学院副教授的职位。
    记者在一份圣地亚哥医学院的聘书上看到，该聘书上写有“Assistant
Adjunct Professor，Without salary”字样。经询问，于保法告诉记者，其可
直译为：“副教授，无薪水”。“在美国无薪水的教授很常见，一般不做到终身
教授是可以没有薪水的。我在 1994年曾获美国海军总司令科学前途发展奖，这
些奖金得以资助我研究的费用。”于保法说。
    于保法表示，他在美国期间曾发表过多篇为第一作者的论文，且也在圣地亚
哥医学院做过副教授。对于媒体“在加州大学圣地亚哥分校的师生通讯录中，找
不到于保法”的质疑，他解释，或许是他在美国的英文名字记者没写准确，或许
是他在医学院通讯录上的名字因年久没有了。
    硕士学位缘何进行博士后研究？
    质疑方：
    情况说明会上，有媒体质疑于保法在国内获得的是硕士学位，缘何到美国进
行的是博士后研究？他的博士学位是从哪来的呢？
    辩解方：
    于保法说，出国前他已在本科和研究生期间修完了7年学业。按照美国有关
规定，凡是修完7年学业的人员在美国可直接承认为医学博士，所以可进行博士
后研究。由于两国的规定不同，他的最终学历在中国为硕士，而在美国可以承认
为博士。
    “高科技缓释库技术”不需药监部门备案？
    质疑方：
    对于济南保法肿瘤医院的“高科技缓释库技术”，《市场报》指出，“高科
技缓释库技术”不但在国家食品药品监督管理局的网站上没有任何记录，在美国
专利商标局的官方网站上，也没查到任何与其相关的专利资料。同时文章写到
“住院患者不知道医院在自己身上用的是什么药。”
    辩解方：
    于保法出示了一份关于“高科技缓释库技术”的专利证书，证明该技术是他
的专利。他同时表示，“高科技缓释库技术”是一种新的用药方法，不是药品，
所以并不需要在国家食品药品监督管理局备案，且该技术治疗所用的主治疗药物
都已经张贴出来为Ara-C。
    保法肿瘤医院是否“忽悠”了患者？
    在说明会现场，于保法要求有关媒体澄清事实、公开道歉。
    记者随后咨询了市工商、卫生、药监、教育等部门有关负责人，他们纷纷表
示还不能确定报道所称的保法肿瘤医院存在的问题是否属实。卫生、药监等部门
还表示，将尽快联合调查予以核实。
    “公说公有理、婆说婆有理”，保法肿瘤医院是不是真的“忽悠”了患者，
需要有关部门尽快介入详细调查后才能得出公证的评判。目前，省市有关部门尚
未对此事公开发表意见。
(XYS20060803)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


海内外知识分子关于肖传国诉方舟子案的公开信

发表时间:2006-08-02 21：36：56
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ig.html
    最近，武汉市江汉区法院就肖传国诉搜狐爱特信信息技术(北京)有限公司、
中国协和医科大学出版社、方是民损害名誉权一案作出一审判决。该判决罔顾事
实、偏袒一方，令人震惊。作为始终关注这起司法机构介入学术造假案件的海内
外知识分子，我们愿就此以公开信的形式向公众表达我们的意见，并表达我们对
本应受到法律保护的学术打假人方舟子的支持。
    此案源起于方是民以笔名方舟子于中国科学院公示院士候选人名单之时，发
表《脚踏两只船的院士候选人》。文中，方舟子以充分的事实根据对2005年中国
科学院院士候选人肖传国进行了多方面质疑，揭露了其同时在中美两国担任全职
教师，以及在个人履历、国外职务、论文发表、所获奖励、科研成果等方面弄虚
作假的事实。肖传国随后以“损害名誉权”为由，将方舟子及发表方舟子文章和
访谈的相关媒体告上法庭。法庭一审判决方舟子败诉，向肖传国赔礼道歉并进行
经济赔偿。
    我们认为，方舟子撰写评论文章对院士候选人肖传国进行质疑，是正当的学
术批评与舆论监督，完全符合中国科学院公布院士候选人名单以加强社会各界对
院士增选工作的监督的目的，同时也是作为公民的正当权利。
    我们认为，在目前学术腐败现象日益泛滥、官方监督惩罚机制缺位的情况下，
方舟子的所作所为对打击学术腐败起到了无可替代的积极作用。
    我们认为，武汉市江汉区法院不顾被告方提供的肖传国学术造假的充分证据，
指鹿为马、颠倒是非，从而破坏了法律的尊严。
    我们认为，武汉市江汉区法院对此案所做的判决，将会助长学术造假者的嚣
张气焰，这与我国目前完善学术监督机制、惩治学术腐败的努力背道而驰。
    最后，我们呼吁上级司法机关和相关机构关注并调查此案审判过程中明显存
在的枉法裁判和地方保护主义问题，为司法机构依法审判学术造假案件创造一个
良好的先例。
355个签名见：
http://blog.sina.com.cn/u/47406879010005l2


驳斥武汉江汉区法院的荒唐判决

发表时间:2006-07-31 22：47：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005he.html
今天收到了武汉江汉区法院审判长吕瑛、审判员范正霜和审判员郑小红于
7月25日就华中科技大学同济医学院教授肖传国诉搜狐、协和医大出版社和我损
害名誉权一案做出的判决书，其判决如下：
    一、本判决生效后十五日内被告方是民、被告中国协和医科大学出版社应当
在搜狐新闻频道刊登声明，向原告肖传国赔礼道歉。声明内容需经本院审核。逾
期不执行，本院将公布判决主要内容，其费用由被告方是民、被告中国协和医科
大学出版社承担。
    二、本判决生效后十五日内被告方是民赔偿原告肖传国精神损害抚慰金3万
元。
    三、本判决生效后十五日内被告中国协和医科大学出版社赔偿原告肖传国精
神损害抚慰金1万元。对此款，被告方是民应与被告中国协和医科大学出版社承
担连带赔偿责任。
    四、驳回原告肖传国的其他诉讼请求。
    案件受理费3610元，送达费240元，共计3850元，由原告肖传国负担2120元，
被告方是民负担1260元，被告方是民与被告中国协和医科大学出版社共同负担
470元(该款原告肖传国已预付，被告中国协和医科大学出版社及方是民应付部分
随上述款项一并支付给原告肖传国)。
另有肖传国诉北京青年报、北京科技报和我一案还未开庭审理，但是由于两
案都是针对我批评肖传国的文章《脚踏两只船的院士候选人》，如果继续由这三
名法官来审（对此本人将提出异议），不必审理其结果如何现在就可以知道了。
鉴于此前已几次出现过学术造假者利用地方司法势力为自己保驾，鉴于在该
案件审理过程中吕瑛法官已表现出种种违法违纪、偏袒原告的行为，出现这样的
判决结果并不令人意外。
但是见到吕瑛等人在判决书中强词夺理地为原告辩护，无视我出示的证据，
甚至捏造、歪曲我的看法，视法律为儿戏，肆无忌惮到这种地步，还是令我感到
意外。
对吕瑛等人在判决书中所列举的主要判决理由反驳如下。
（一）关于原告是否在美国纽约大学医学院及国内华中科技大学同济医学院附属
协和医院两处任全职职务的问题
判决书声称：
“原告肖传国认为，华中科技大学同济医学院附属协和医院给原告出具的证
明可以证实，原告从2003年9月回国定居并在该院全职工作至今，被告方是民称
原告在美国纽约大学医学院任全职严重失实。被告方是民对原告提供的证明材料
的真实性不持异议，但认为该证明是在原告起诉后出具的，且从纽约大学医学院
网站网页显示，原告任该院泌尿系临床副教授，临床副教授是专职职务。”
“本院认为：关于原告肖传国在国内任全职职务问题，原告提供有其供职单
位证明，被告方是民对此虽提出异议，但未提供反证推翻原告的证明。且被告方
是民未举证证明原告在纽约大学医学院泌尿系任全职职务，被告方是民应承担举
证不能的责任。因此，被告方是民在文章中所述关于原告在中、美两国担任两个
全职职务的事实不实。”
本人对肖传国在华中科技大学任全职职务一事并未表示异议（否则不是自打
嘴巴吗？），本人提出异议的是肖传国是否真的在华中科大全职工作。很显然，
担任全职职务和全职工作并不是一回事。担任全职职务却不全职工作的现象在国
内高校中并不罕见，对此的批评时见报端。我并举出了两条证据说明肖传国很可
能并非在华中科大全职工作：一、协和医院在2004年6月8日发布的新闻稿《夯实
大平台 筑巢引金凤——协和医院以人才战略推动学科跨越式发展》在介绍对肖
传国等人的引进时声称：“医院深刻体会到，在网络、通讯十分发达的今天，人
才是否全日制地在医院工作并不重要，关键是人才是否为我所用。”
（http://www.hust.edu.cn/content/content_15134.html）由此可以推论肖传
国很可能并非“全日制地在医院工作”。二、原告在2006年6月22日接受《新闻
晨报》记者郭翔鹤采访时声称自己“按规定每年可有八个月在美国境外”，即原
告承认自己每年在华中科技大学的工作时间不可能超过八个月，一年工作时间不
到八个月的工作显然不是全职的工作。
判决书声称“被告方是民未举证证明原告在纽约大学医学院泌尿系任全职职
务”则更是违背事实。我向法庭出示了如下证据：美国纽约大学网站上公布的
纽约大学医学院泌尿系教师名录、纽约大学医学院职称提升规定（第17页倒数
第2段）、医学院泌尿系实验室介绍、纽约大学2005年1月24日发布的公告（见证
据2、3、10、11）均能证明“原告肖传国在纽约大学担任全职老师”。这些证据
表明：肖传国在2005年9月之前是纽约大学医学院助理教授，2005年9月以后是纽
约大学医学院临床副教授，二职务均是全职职务。
（二）关于原告肖传国是否用会议摘要冒充论文的问题
判决书称：
“原告肖传国认为，原告在美国国家医学图书馆上搜索到原告已发表的论
文15篇，被告方是民在《脚踏两只船中国院士越选越滥》文中称原告‘把参加学
术会议的文章摘要也当论文给列进去了’，原告‘在国际期刊上发表论文太少仅
只4篇，并毫无影响’的说法不实。被告方是民认可原告肖传国所提供的15篇论
文的真实性，但认为，原告肖传国的15篇文章中有9篇是在国内期刊上发表的，
国外杂志上发表文章甚少是事实。”
“本院认为：首先，国际期刊应当是在国际上公开发行的期刊，包括中国在
国际上公开发行的期刊，而不是国外期刊。被告方是民关于国际期刊系国外期刊
的说法错误。其次，被告方是民未指出原告的上述15篇文章中存在用会议摘要冒
充论文的文章。再次，被告方是民亦未举证说明原告其他论文系用会议摘要冒充
论文。因此，原告称被告方是民所述原告‘把参加学术会议的文章摘要也当论文
给列进去了’，原告‘在国际期刊上发表论文太少仅只4篇，并毫无影响’的说
法不实成立。”
这个判决理由纯粹就是胡搅蛮缠：
一、我在《脚踏两只船的的院士候选人》文中说得明明白白：“他在简历中
洋洋洒洒列了自1982年以来发表的26篇英文论文。仔细一看，他竟是把参加学术
会议的文章摘要也都当成论文给列进去了。”即拿文章摘要冒充论文指的是肖传
国递交中国科学院神经科学研究所的简历中所列举的“自1982年以来发表的26篇
英文论文”，并非指的肖传国后来在美国国家医学图书馆上搜索到的15篇论文，
吕瑛等人将二者混为一谈，指控我未指出原告的上述15篇文章中存在用会议摘要
冒充论文的文章，莫名其妙！
二、吕瑛等人称“被告方是民亦未举证说明原告其他论文系用会议摘要冒充
论文”，完全与事实不符，我在答辩中已一一举证指出肖传国在简历中列举的
“自1982年以来发表的26篇英文论文”中大多数都是拿会议摘要冒充的。
三、吕瑛等人称原告“在国际期刊上发表论文太少仅只4篇，并毫无影响”的
说法不实，但是引号中的话并非我的原话，而是原告乱引的话（令人怀疑该判决
书是不是原告代拟的）。我的原话是：“肖传国在简历中玩这种障眼法，是有
‘苦衷’的，因为他在国际期刊上发表的论文实在是太少了，20多年来，已经发
表的仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的），
可见在国际学术界毫无影响。”我是针对肖传国在其简历中列举的英文论文而做
出的评论，即我说的“仅有4篇”指的是截止到当时原告在国际期刊上发表的英
文论文数量（更确切地说，是在SCI数据库上能检索到的英文论文数量），并不
包括原告在国内期刊上发表的中文论文数量。
四、肖传国拿了9篇在国内期刊上发表的中文论文来冒充国际期刊的英文论文，
这种伪证行为不仅得到吕瑛等人的许可，而且还振振有辞地替原告辩护说：“国
际期刊应当是在国际上公开发行的期刊，包括中国在国际上公开发行的期刊，而
不是国外期刊。被告方是民关于国际期刊系国外期刊的说法错误。”中国的学术
期刊几乎都有国际刊号，都在国际上公开发行（除了个别内部发行的刊物），根
据吕瑛等人的判决，岂不是都是国际期刊？那样国内学术界还何必分什么国内期
刊和国际期刊？以后国内科研人员在简历中是不是都可以根据这个判决，把自己
在国内发表的论文全都算成国际论文？
（三）关于原告肖传国获奖问题
判决书称：
“原告肖传国认为，原告在2003年获国际Jack Lapides神经泌尿特等奖及
2000年6月30日获得美国泌尿学会Pfizer学者奖，说明被告方是民在文章中所称
Jack Lapides奖是‘非常易得的AUA年会会议摘要竞赛奖’，‘后者虽然是个大
奖，但是在历年获奖者名单中，却没找到他的名字’与事实不符。被告方是民对
原告获奖证书的真实性不持异议，但仍认为Jack Lapides奖是AUA年会会议摘要
竞赛奖，后者虽然是个大奖，但是在历年获奖者名单中，没找到原告的名字。”
“本院认为：被告方是民对原告的两项获奖证书不持异议，只是认为美国泌
尿学会学者奖在历年获奖者名单中没有找到原告的名字。被告方是民在历年获奖
者名单中没有找到原告的名字不能否认原告获奖的事实。因此，原告曾获得美国
泌尿学会学者奖的事实成立。”
吕瑛等人在判决书中说“被告方是民对原告的两项获奖证书不持异议”，完
全是对我的污蔑。在答辩书中，我对原告出示的获奖证书之一“美国泌尿学会
Pfizer学者奖”提出了强烈的异议，因为我并没有评论过这个“美国泌尿学会
Pfizer学者奖”，我说在历年获奖者名单中没有找到原告的名字的是“美国泌尿
学会成就奖”，而不是什么“美国泌尿学会Pfizer学者奖”，因此肖传国拿出来
的什么“美国泌尿学会Pfizer学者奖”获奖证书与本案无关。我在答辩书中指控
原告这么做是指鹿为马，吕瑛等人居然也跟着肖传国喊“马”，居然用“美国泌
尿学会Pfizer学者奖”获奖证书来证明肖传国获得过重要得多的“美国泌尿学会
成就奖”！我在答辩书中，对该获奖证书的异议如下：
    如此举证，有指鹿为马之嫌。
    本人在《脚踏两只船的的院士候选人》文中根本就没有提到原告证明他获得
的“美国泌尿学会学者奖证书”，说的只是“他罗列的两个奖项（美国泌尿学会
Jack Lapides奖和美国泌尿学会成就奖）”。肖传国在其简介中声称自己获得美
国泌尿学会杰出成就奖，但是在该奖获奖名单中，并无肖传国的名字。原告并没
有出示证据证明他获得过该奖。他出示的证据六之三“美国泌尿学会学者奖证书”
与本案无关。
    顺便说一下， “美国泌尿学会Pfzier学者奖”并非什么大奖，根据美国泌
尿学会网站的介绍，它实际上是一份由Pfizer公司提供的培训奖学金
(http://www.auanet.org/fellowship/)。

（四）关于对“肖氏反射弧”的评论问题
判决书称：
“原告肖传国认为“肖氏反射弧”在我国医药学教材《外科学》中有记载，
且已获得我国权威部门颁发的各种奖项及鉴定结论，此理论在我国医学界已获得
广泛认可。被告方是民在文章中称“据业内专家介绍，所谓‘肖氏反射弧’、
‘肖氏术’就连在国内医学界也没有得到认可”与事实不符。被告方是民认为，
被告从美国国家医学图书馆和google上检索“肖氏反射弧”、“肖氏术”，检索
结果是零。因此，“肖氏反射弧”、“肖氏术”未获国际认同。”
“本院认为：原告肖传国的‘肖氏反射弧’理论，在国际上有获奖证书，国
内有鉴定结论和获奖证书，国内教科书亦曾引用其理论，原告的‘肖氏反射弧’
理论是客观存在的。”
原告出示的“国际获奖证书，国内鉴定结论和获奖证书”根本就没有“肖氏
反射弧”的说法，吕瑛等人看不懂国际获奖证书，难道连“肖氏反射弧”这五个
汉字也不认识？那些鉴定结论和获奖证书有这五个汉字吗？“国内教科书”倒是
提到了“肖氏反射弧”，但是那书是肖传国的导师裘法祖编的，不也是属于“自
吹自擂”？我也从来没有否认“原告的‘肖氏反射弧’理论是客观存在的”（这
是废话，即使只有肖传国一个人在讲“肖氏反射弧”，它也是客观存在的），我
否认的是“肖氏反射弧”是国际公认，对此，我在文章中说得清清楚楚：
肖传国还有一项非常惊人的成就，“1988年，他提出国际公认的‘肖氏反射
弧’原理——外科领域里仅有的几项以中国人名字命名的手术原理。”在医学文
献数据库和在网上检索“肖氏反射弧”的英文名称（xiao's reflex arc），结
果都是零。检索肖传国自称根据该原理实施的“肖氏术”的英文名称（xiao's
procedure），只出来一个网页，是肖传国在北京的一次学术会议上的报告的题
目。可见，所谓“国际公认”云云，完全是肖传国本人的自吹自擂。前面已经提
到，从肖传国论文极低的引用次数就可以看出，他在国际上毫无影响。据业内专
家介绍，所谓“肖氏反射弧”、“肖氏术”就连在国内医学界也没有得到认可。

综上所述，本人对肖传国的批评有根有据，完全符合事实，吕瑛等人之所以
在判决书中认定本人关于原告的相关内容基本失实，乃是由于他们只听取原告的
一面之辞，强词夺理，完全无视被告向法庭出示的大量证据，甚至捏造事实、歪
曲当事人意见，如此荒唐的判决，即使在法制不健全、司法腐败盛行的今天，也
非常罕见。
判决书中，还有很多的归纳总结、事实认定严重歪曲我方的意思表示。我方
将在上诉状中将众多无事实依据的判定一一指出。本人在向上级法院上诉的同时，
也将向有关部门举报吕瑛等人的违法违纪行为。
    附：
    就判决书中的法律适用问题补充如下：
    一、一审法院认为：“本案被告方是民逾期举证，由于原告不同意质证，应
由被告方是民承担逾期举证的法律后果。”
    1．在1833号、1834号案件管辖权确定后，武汉市江汉区人民法院没有依照
《最高人民法院关于民事诉讼证据的若干规定》第三十三条的规定重新确定举证
期限，而仅仅传票通知开庭。
    1833号案件，肖传国能够当庭（举证期限届满前）变更诉讼请求，那为什么
我方在1834号案件庭审时就不能当庭举证？
    司法解释规定：“当事人增加、变更诉讼请求或者提起反诉的，应当在举证
期限届满前提出。”
    法院同意肖传国变更诉讼请求，则意味着举证期限截至法庭调查结束时刻。
    2．中国法律、最高人民法院司法解释对管辖权异议程序结束后的民事诉讼
举证期限没有具体的、明确的规定。
    3．《广东省高级人民法院关于民商事审判适用最高人民法院关于民事诉讼
证据的若干规定的指导意见》第六条规定：“被告在答辩期内提出管辖权异议的，
原定的举证期限失效。管辖权确定后，人民法院应依照《规定》第三十三条的规
定重新确定举证期限。”
    4．中国是单一制国家、实行全国统一的法律，因此，针对特定事项，若中
国法律、司法解释、当地法院无具体规定，则地方法院应当参考其他地区法院对
特定事项的具体规定而司法。
    5．任何一个法律专业人士均会认可：中国法院的惯例是——若法院不确定
举证期限，则被告应当庭提交证据。
    总之，“被告方是民逾期举证”的认定是明显错误的。
    二、7月7日庭审时我方提交的证据31至36在该荒谬判决书中根本就没有提及。
    司法解释规定：“当事人收到对方交换的证据后提出反驳并提出新证据的，
人民法院应当通知当事人在指定的时间进行交换。”在6月21日原告提出2个新的
证据（证人证言）的情况下，我方表示需要对此提出新的反驳证据并要求合理的
举证期限。如此，法院安排了7月7日的庭审，我方提交了新证据；但原告拒绝对
我方证据31至36质证。但最令人惊讶的是，法院判决书竟然不提及证据31至36。
    很可能，是法院也怕面对证据36——全国科学技术名词审定委员会网站对
“肖氏”的检索结果（该检索结果当然能直接证明：“肖氏反射弧”或“肖氏术”
不是中国国内公认的科学技术名词）。
2006.7.31.
(XYS20060731)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


丘小庆论文中质谱分析数据的问题

发表时间:2006-07-30 21：40：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005g9.html
丘小庆论文中质谱分析数据的问题
——致美国《科学》杂志的信
（原文发表于《科学》7月28日，方舟子翻译）
    我想写信说明我本人对郝炘的文章《（四川）大学澄清中国生物物理学家所
受的学术不端指控》(News of the Week, 28 Apr., p. 511)的看法。
    在4月19日，郝要求就四川大学丘小庆被指控造假一事对我进行采访。据郝
说，丘告诉她我为他的课题做的质谱分析验证了他的假说，即在蛋白质
pheromonicin（译按：即争议中的新型抗菌肽）中存在一个“硫代内酯环”。郝
要求我用通俗的语言向她解释我做的实验和该环的意义。郝的电子邮件使我注意
到丘的论文《一种作为新型靶向性、特异性抗生素的杀菌工程多肽》（译按：即
争议中的《自然·生物技术》论文）。在阅读该论文时，我发现来自液体层析质
谱分析的数据被用于证明在pheromonicin中存在硫代内酯环。我告诉郝，我在
2003年根据丘的要求做了质谱分析，但是我所做的分析结果并不能支持上述文章
的结论。
    如丘所言，他在2003年送我样品的目的是为了证明在pheromonicin中存在硫
代内酯环。根据我的记忆和保存下来的文件，在质谱测量的精确度之内，他的样
品中并不含有所预测的多肽质量的多肽，或任何与pheromonicin的胰蛋白酶解多
肽片段相关的质量。我早在2003年7月就已告知丘这一结论。我不知道丘从哪里
得到他的论文中的质谱分析数据。不管怎样，我清清楚楚地向郝解释说，该论文
中的质谱分析数据有很高的质谱测量误差，即使它们是在质谱分析中观测到的，
也不应该在论文中使用。当然，最终的证明将是能够根据丘的步骤重复生产出有
功能的多肽。

邓海腾
洛克菲勒大学蛋白质组资源中心
Science 28 July 2006:
Vol. 313. no. 5786, p. 440
DOI: 10.1126/science.313.5786.440b
Prev | Table of Contents | Next
Letters
Questions About Mass Spectrometry Data
I am writing to express my personal concerns about Hao Xin'sarticle
"University clears Chinese biophysicist of misconduct" (News ofthe
Week, 28 Apr., p. 511).
On 19 April, Hao sent me an interview request regarding analleged
misconduct case against Xiao-Qing Qiu of Sichuan University.According
to Hao, Qiu had told her that the mass spectrometric analysis (MS)I
did for his project verified his hypothesis that there was a
"thiolactone ring" present in the protein pheromonicin. Hao askedme
to explain to her in lay terms what I did and what the significanceof
this ring was. Hao's email brought to my attention Qiu's paper,"An
engineered multidomain bactericidal peptide as a model fortargeted
antibiotics against specific bacteria" (1). Reading the paper, Ifound
that data from liquid chromatography-mass spectrometry(LC-MS)
analysis were used to confirm the presence of the thiolactone ringin
pheromonicin (p. 1481). I told Hao that I performed an MS analysisfor
Qiu at his request in 2003, but the results of the analysis I
performed do not support the findings of the above-referencedarticle.
Qiu's stated interest with regard to the sample he provided tome in
2003 was, as above, in confirming the presence of the thiolactonering
in pheromonicin. On the basis of my memory and saved documents,his
samples did not contain peptides at the predicted peptidemasses
within the mass measurement accuracy of the instrument or anymasses
matching the tryptic peptides of pheromonicin. I informed Qiu ofthis
finding in early July of 2003. I do not know how Qiu obtained theMS
data for his paper. However, I explained explicitly to Hao that theMS
data presented in the paper have high mass measurement errorsand
should not have been used in the paper even if they were observedin
mass spectra. The ultimate proof, of course, will be thereproducible
production of the functional polypeptide based on Qiu'sprotocol.
Haiteng Deng
The Proteomics Resource Center
The Rockefeller University
1230 York Avenue
New York, NY 10021, USA
E-mail: dengh@rockefeller.edu
Reference
X.-Q. Qiu, Nat. Biotechnol. 21, 1480 (2003).
(XYS20060730)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


刘子华家人诉方舟子案：鉴定申请书

发表时间:2006-07-29 21：44：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005fq.html
    刘子华家人诉方舟子案
    鉴定申请书（之一）
    申请人：方是民
    依据《最高人民法院关于民事诉讼证据的若干规定》第二十五条之规定，特
提出以下鉴定申请：
    鉴定标的：
    刘子华创作的《八卦宇宙论与现代天文》中论及的“八卦宇宙论”
    鉴定内容：
    1．“八卦宇宙论”的是否为《中华人民共和国科学技术普及法》第八条所
述的“伪科学”、是否为《2000～2005年科学技术普及工作纲要》所述的“违反
科学事实、科学原则和科学精神的荒诞学说”。
    2．刘子华“八卦宇宙论”预测与编号“2003UB313”的行星被发现之间的关
系。
    推荐鉴定机构：
    中国科学院国家天文台
    需要鉴定的理由：
    一．对“八卦宇宙论”的定性，决定了对该“八卦宇宙论”适用何种评价标
准。
    《2000～2005年科学技术普及工作纲要》第五条要求“有效遏止各种愚昧迷
信活动和反科学、伪科学活动，根除其赖以生存的土壤”、“揭露批判各种打着
科学旗号进行的反科学活动”，第九条要求“旗帜鲜明地反对各种愚昧迷信和反
科学、伪科学行为”。《关于加强科普宣传工作的通知》第八条要求“在对待科
学与迷信、真理与谬误这类重大问题上，新闻宣传要勇于捍卫科学与真理，不能
模棱两可。对违反科学事实、科学原则和科学精神的荒诞学说，对反科学、伪科
学的‘奇闻怪事’，对求神弄鬼的封建迷信活动，对违反科学规律的弄虚作假行
为，一定要旗帜鲜明地予以揭露、批评和反对”。
    从上述规定可见，若“八卦宇宙论”被认定为伪科学或荒诞学说，则申请人
相应的揭露、批评、批判和反对是合法、适当的。
    若“八卦宇宙论”不被认定为伪科学或荒诞学说，则申请人对“八卦宇宙论”
及其作者的批评则应当严格限制在学术讨论、学术批评的范围内，而不应当有效
遏止其活动、根除其赖以生存的土壤、批判、旗帜鲜明地揭露、批评。
    显然，对“八卦宇宙论”的定性、适用何种评价标准与认定是否损害刘子华
的名誉权有直接的、决定性的关联。
    二．“八卦宇宙论”是否为伪科学、是否为荒诞学说，是科学问题、专门性
问题，若无对外委托鉴定，人民法院自身难以作出权威的判断。
    若不对外委托鉴定，则人民法院对“八卦宇宙论”定性的客观性、科学性和
权威性难以保证。
    三．刘子华“八卦宇宙论”预测与编号“2003UB313”的行星被发现之间的
关系和《欺世盗名的八卦宇宙论》中“盗名”的评价紧密关联。
    四．中国科学院国家天文台是最适格的鉴定机构。
    《中华人民共和国科学技术普及法》第十五条规定：“科学研究和技术开发
机构、高等院校、自然科学和社会科学类社会团体，……应当向公众开放实验室、
陈列室和其他场地、设施，举办讲座和提供咨询”。
    因“八卦宇宙论”明显属于天文学范畴，所以，中国科学院国家天文台是最
适格的鉴定机构。
    为了保护申请人的合法权益、查明案件事实，根据有关规定，申请人望人民
法院同意上列鉴定申请。
    此致
    北京市第二中级人民法院
    申请人：方是民
    代理人：彭 剑
    二OO六年七月三日

    鉴定申请书（之二）
    申请人：方是民
    依据《最高人民法院关于民事诉讼证据的若干规定》第二十五条之规定，特
提出以下鉴定申请：
    鉴定标的：
    方是民创作的《欺世盗名的八卦宇宙论》中涉及西方科学家对“八卦宇宙论”
及刘子华评价的部分内容。
    鉴定内容：
    1.爱因斯坦是否评价过《八卦宇宙论与现代天文》论文。
    2.除《八卦宇宙论与现代天文》文外，西方科学著作（欧洲、美国的科学著
作）是否提及刘子华。
    3.西方天文学家（欧洲、美国的天文学家）对“八卦宇宙论”及刘子华有无
学术评价；若有，则为何评价。
    推荐鉴定机构：
    中国科学院自然科学史研究所、中国科学院国家天文台
    需要鉴定的理由：
    一．《欺世盗名的八卦宇宙论》中涉及西方科学家对“八卦宇宙论”及刘子
华评价的部分内容是诉争事实，该《欺世盗名的八卦宇宙论》部分内容是否有事
实依据，需要权威机构予以评判。
    二．涉及西方科学家对“八卦宇宙论”及刘子华评价的诉争事实历史久远、
涉及外国文献，难以通过当事人举证查清。
    例如：若不进行鉴定，那么，为支持“没有几个西方人听说过这位‘中国的
哥白尼’，也没有任何一部西方科学著作会提到这位来自中国的江湖术士”事实，
莫非要将全部“西方科学著作”提交？
    可见，若不对外委托鉴定，则人民法院难以高效地、权威地、全面地认定诉
争事实。
    三．中国科学院自然科学史研究所和中国科学院国家天文台是适格的鉴定机
构。
    《中华人民共和国科学技术普及法》第十五条规定：“科学研究和技术开发
机构、高等院校、自然科学和社会科学类社会团体，……应当向公众开放实验室、
陈列室和其他场地、设施，举办讲座和提供咨询”。
    因对“八卦宇宙论”及其作者的历史评价属于自然科学史范畴，所以，中国
科学院自然科学史研究所是最适格的鉴定机构；而对“八卦宇宙论”及其作者的
历史评价也涉及天文学研究领域，因此中国科学院国家天文台也应对相应鉴定内
容予以评价。
    为了保护申请人的合法权益、查明案件事实，根据有关规定，申请人望人民
法院同意上列鉴定申请。
    此致
    北京市第二中级人民法院
    申请人：方是民
    代理人：彭 剑
    二OO六年七月三日
(XYS20060729)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对南昌大学外国语学院院长莫亚平“博士”学历的调查

发表时间:2006-07-28 18：43：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005f7.html
    《人民日报海外版》2006年7月27日的报道《大学校长眼里的“海归”》一
文，报道南昌大学校长周文斌称：“在南昌大学有一位名叫莫亚平的教授，他曾
是1985年的ＴＯＥＦＬ状元，已在美国斯坦福大学获得计算机、ＭＢＡ、语言等
5个博士学位，现任南昌大学外国语学院院长，其年薪为1元人民币。‘他不是来
赚钱的，他看重的是学校为他提供能充分施展才华的这个平台。’”
一个人能在美国斯坦福大学获得5个不同专业的博士学位（MBA并非博士学位，
这算是周校长的口误或记者的笔误吧），真称得上空前绝后的神人了，按获得一
个博士学位平均需要5年的时间计算，此人需要在斯坦福大学读上二十多年的书。
这样的神人，应该在斯坦福大学校史上、乃至美国大学历史上写上一笔。但是，
查阅斯坦福大学的网站，找不到有关Yaping Mo的任何信息，也不见其他英文网
站有关于此人的任何信息。这是怎么回事？没有必要向斯坦福大学管理部门查询，
在网上做个简单的检索，就可以知道真相如何：
网上可查到“南昌大学硕士研究生上岗导师基本情况简表--莫亚平”
（http://www.ncusc.com/show.asp?id=340），“此表由导师填写”，莫亚平在
表中罗列的科研成果和招生要求都很搞笑，不过这不是我关心的。我关心的是
“毕业院校、时间、专业”一栏，并没有见到5个斯坦福大学博士学位，而是
“Burach Unw 1991 MBA”，即于1991年在Burach Unw（Unw当是Univ即“大学”
之误）获得MBA学位。美国并无一所大学叫Burach。名称相近的有Baruch
College，是纽约市的一所没有博士点的学院，不知是不是就是莫亚平的母校。
网上可查到南昌大学的一则新闻，莫亚平原是南昌大学科技学院副院长：
“校党委组织部部长徐求真宣读南昌大学党委决定，聘请美国莫斯理工学院院长
莫亚平先生为南昌大学科技学院副院长。周文斌校长为莫亚平先生颁发了聘书，
刘三秋副校长为莫亚平先生佩带了南昌大学校徽。”
（http://bbs.jxnews.com.cn/archive/index.php/t-5672/t-14743）看来莫亚
平的真实身份是“美国莫斯理工学院院长”。
莫亚平注册了多家以“莫斯”为名的公司。在“北京中关村国际孵化器有限
公司”的网站，可查到莫亚平名下的两家公司：北京莫斯科技有限公司和莫斯
（北京）教育软件发展有限公司，在第二家公司的资料中注明莫亚平是“硕士”
（http://www.incubase2000.com/chs/rzqy.htm）。北京师范大学历史系教师黄
安年在《永远怀念黄德禄教授》一文的后记中提到：黄德禄“在北京师大为北师
大和河北师院培养的第一批美国史研究生, 他们没有辜负黄先生的培养, 黄开来、
马秋莎都已取得了美国历史学的博士学位并在美国高校任教, 莫亚平则在美国取
得历史学和商业管理两个硕士学位, 在美国创办的莫老师学校遍及美国十几个城
市……”
（http://www.jianwangzhan.com/cgi-bin/index.dll?page0?webid=jianwangzh
an&userid=129362&columnno=0&articleid=19729）也只说莫亚平历史学和商业
管理两个硕士学位，没有说他取得博士学位，也没有说明学校的名称。
可见莫亚平应该没有在美国获得博士学位。接下来再来看看莫亚平名下的这
些公司和“学院”。郑州大学信息工程学院的网站上有一则2000年5月美国
MosNet公司总裁莫亚平做题为“硅谷创业,硅谷电脑发展及我国电脑发展启示”
的讲座的信息（http://ie.zzu.edu.cn/web/dwjl/lxxz.asp）。查美国加州政府
的公司注册记录，可知MosNet公司是莫亚平于1999年11月15日登记注册的，距离
他的这次郑州大学之行仅半年。该公司已注销。
莫亚平当院长的“美国莫斯理工学院”又是什么机构呢？东华理工学院莫斯
软件学院的网站有如下介绍：
“莫斯软件学院是我国第一批成立的软件学院，隶属于东华理工学院，由东
华理工学院与美国Mos Institute of Technology(莫斯理工学院)联合创办。它
以软件工程专业为主干学科，以国家急需的软件人才为市场需求，培养高级软件
技术人才。
  美国莫理工学院(MOIT)是全美知名的以计算机和生物信息教育为主的理工类
学院，其总部设在美国东海岸的新泽西州，并在硅谷、波士顿、休斯顿、华盛顿
等地设有分校。与美国各大企业有广泛的联系与合作，得到微软、思科、甲骨文、
太阳、CM等著名美国公司的培训授权，可进行170多种专业证书培训与考试 (见
部分证书样本)。”（http://mos.ecit.edu.cn/info/jiaoliu.asp）
莫亚平是该莫斯软件学院的“教授、博士、副院长”
（http://mos.ecit.edu.cn/course/course.asp）。网上有一位“汉唐农民”反
映东华理工学院莫斯软件学院乱收费、师资全江西最差，该学院的一名教师进行
反驳，为证明该学院师资雄厚，列出的专业课教师中赫然就有：莫亚平（博士）
（bbs.jxgdw.com/archive/index.php/t-52622.html）。
我查到国外一家中文网站的广告称：
“莫老师电脑科技学院(Mos Institute of Technology)是全美华人建校最
早的电脑学院之一，分校遍及全美各大城市。莫老师电脑学院率先开办的
Bioinformatics 证书保证班由Bioinformatics专家授课，是最权威，最有经验
的Bioinformatics培训学校。”
原来这个莫斯理工学院又叫“莫老师电脑科技学院”（也就是黄安年文章中
所说的“莫老师学校”），不过是一所职业培训学校而已。在该学校的英文网站，
有如下介绍：
“MOITInstitute of Technology, is a leader in computer training
and consulting with more than eight years of professionalexperience.
Its founder, Frank Mo, has three master degrees and worked asa
database programmer in Wall Street for several years.”（“莫斯理工学
院是计算机培训和咨询的领袖，有多于8年的专业经验。它的创建者弗兰克·莫
有三个硕士学位，并在华尔街当过几年的数据库程序员。”）
（http://128.242.53.21/aboutus.htm）
看来莫亚平不是博士是铁定的了，所谓“在斯坦福大学获得5个博士学位”
当然更是谎言。一个仅创办8年的美国职业培训学校的创办人就成了海外高层次
人才被引进当了中国大学的科技学院副院长、软件学院副院长、外国语学院院长，
这是不是意味着中国大学的这些学院其实也就相当于美国新兴职业培训学校的水
平？
2006.7.28.
附：
大学校长眼里的“海归”
2006年07月27日人民日报海外版
    6月24日，上海举行了一场海外留学人才专场招聘会，高校对“海归”的吸
引力从递交自荐书的踊跃程度上可见一斑。
    本报记者 陈树荣摄
    在上周结束的“第三届中外大学校长论坛”上，校长们纷纷表明要将学校建
设成为综合性、研究型、国际化的世界一流大学。当笔者与校长们聊到高校的高
层次人才队伍建设问题时，校长们都不约而同地提到了一个词——“海归”。那
么，在高校迈向世界一流大学的进程中，“海归”究竟扮演着怎样的角色？高校
又是如何看待“海归”的呢？笔者就这些问题专程采访了几位著名大学的校长。
    建设一流大学 “海归”举足轻重
    高校作为人才培养的主要基地、集聚人才的战略高地，承担着培养人才、知
识创新的历史重任，高层次人才队伍建设显得尤为重要，“海归”成为高校人才
队伍中一支重要力量。
    教育部副部长章新胜曾在中美富布赖特项目25周年纪念大会上指出，超过60％
的大学校长和科研单位领导都有过出国留学经历，在科研、教师队伍中，这个比
例更大。
    “在我们的师资队伍中，几乎90％以上都具有海外留学背景，这对学校建设
十分有利。”香港理工大学校长潘宗光教授略显得意地告诉笔者，“在高校建设
中，‘海归’发挥着独特优势。如：在加快新学科建设步伐，开展双语教学，提
高学校实验室水平，推进学校管理的现代化，发展中外合作办学等方面，‘海归’
都起到了举足轻重的作用。”
    对于“海归”在高校建设中发挥的重要作用，北京师范大学校长钟秉林教授
也感同身受。在他们的教师队伍中2／3具有留学经历，其中1／3担任着学校的高
层职务。钟秉林教授说，“海归”与国际学术界的交流比较密切，对国际学术前
沿把握更为准确，他们的到来，为学校带来了先进的教学方法和国际化的管理理
念。
    南昌大学校长周文斌教授还指出，高校积极引进“海归”的另一个重要原因
在于，其人事关系相对简单，办公处事顾虑较少。“我们学校的‘海归’占到整
个学校高层次人才的20％，他们在学校都是一心一意地干事业。”
    既要待遇引才 更要事业留人
    为了引进人才，各大高校纷纷改善吸引留学人员的大环境和小环境，除了解
决留学人员子女入学、配偶工作等生活问题外，还在工作上采取灵活多样的方式，
重点吸引海外高层次人才回国工作，如：采取“候鸟式”、“哑铃型”等短期回
国服务的方式。
    据周文斌教授介绍，他们学校一直遵循“不求所有，但求所用”的原则，有
很多海外高层次人才就是利用假期回国为南昌大学服务的。“我们学校的黄德欢
教授就经常往返于中美高校之间。我们在学校科技园为其设立公司、配置助手、
帮助购买仪器设备和资料，并承担前期注册资金的1／3。他每年来校十几次，共
计大约4个月。这样的情况还有很多，‘候鸟’们做事通常非常有计划性，他们
一般会计算好一年的回国次数和时间，在年初就买好所有的往返机票。”
    当然，周文斌教授同时指出，待遇吸引人才固然重要，但有可能只产生暂时
效应，若要使其长期为学校服务，学校必须为他们搭建能充分发挥其才华的大舞
台。他说，在南昌大学有一位名叫莫亚平的教授，他曾是1985年的ＴＯＥＦＬ状
元，已在美国斯坦福大学获得计算机、ＭＢＡ、语言等5个博士学位，现任南昌
大学外国语学院院长，其年薪为1元人民币。“他不是来赚钱的，他看重的是学
校为他提供能充分施展才华的这个平台。”
    钟秉林教授也表示，待遇吸引人才只是学校机制留人的一部分，现如今，
“事业留人”才是关键。“高层次‘海归’人才，一般在海外都能获得好工作、
高待遇，他们之所以选择回国，就是看重国内为其提供的良好发展空间。他们要
发展空间，我们就给他们能充分发展的空间，无论在管理方式还是课题研究方面，
都尽量为他们营造相对宽松的工作环境，使他们能够实现自己的理想。”
    “儿子”“女婿”一视同仁
    学校通常将本土的教授比作“儿子”，而将“海归”教授比作“女婿”。对
于“儿子”与“女婿”间是否存在矛盾，校长们表示，一直以来，这个问题都是
不可避免的。但高校在处理这个矛盾的方式上则逐渐发生变化。
    “我们不会做‘女婿’的保姆！”上海大学校长钱伟长教授一语惊人。他认
为，“海归”回国是来开创事业的，暂时的困难在所难免，不能让所有的问题由
学校解决，所有的困难在学校克服，这样学校成了“保姆”。“如今，‘海归’
两个字已不能代表什么更多的意义，‘海归’应及时认识到因时尚心理作祟而一
味崇拜‘海归’的时代已经过去，现在，我们看重的是能力。当然，我们也制定
了针对海外留学回国人员的相关优惠政策，但这些政策的落实是建立在你有能力
为学校服务的基础之上。”钱伟长还指出，有能力的“海归”，如果需要，我们
会创造一切条件为其建立团队，但这个团队必须具有开放性，其针对本土研究人
员不能采取收容政策，它可以是特区，但不能是封闭式的特区，一定要向我们敞
开大门。
    钟秉林教授也指出，要以能力为标准、采取积极的方法来解决“儿子”与
“女婿”间的矛盾。他说，目前我国高校对海外高层次人才的需求主要集中在信
息技术、生物技术、先进制造技术以及国际贸易、法律、金融等领域的建设和发
展上，所以，我们应该在各领域都制定统一的评判标准，而这一标准一定是以能
力为核心的，这样一来，在处理“儿子”与“女婿”的关系时，我们就有标准可
依了。比如，我们在某个领域引进“海归”人才，而在这个学术领域已经有本土
的教授作为学术带头人了，那么我们就可以根据标准，采取竞争上岗位的方法。
钟秉林教授还补充道：“其实‘海归’回国以后，在一些方面表现出的不适应，
很大程度上是和其心态密切相关的，只要调整好心态，找准自身定位，相信很多
矛盾都能迎刃而解。”
    结束语
    世界一流大学必然是国际化、开放性的大学，建设这样的大学离不开“海归”
的参与。引进了“海龟”，还得给他们“蓄水”，以提供畅游事业的平台，使他
们得以施展才华。在重视“海归”作用的同时，对本土人才也不应轻视，要以实
际能力为准则，不论是“海龟”还是“土鳖”，有养分我们就得汲取。
(XYS20060728)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉方舟子案7月24日庭审情况

发表时间:2006-07-24 18：09：55
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005cs.html
    2006年7月24日8:35江汉法院法庭内，法官称：因邮政延误、收件较晚，不
能在7月24日前就北京科技报社、方是民于2006年7月13日以邮政特快专递寄出的
《请人民法院调查收集证据申请书》给予书面答复，所以，7月24日庭审取消。
    随后，北京科技报社、方是民的诉讼代理人将证据、证据目录及1834号案件
的补充答辩书交给了法官。
附件是证据目录。
证据目录
提交人：方是民 案号：（2005）汉民一初字第1833
号
提交日期：证据1至证据30提交于2006年6月19日；
证据31至证据43提交于2006年7月21日。
序号 证据名称 证据来源 证明事项 是否经公证
1 《又一个在美全职的人参选中国院士》文 “新语丝”网站，见网
页
http://207.152.99.250/xys/ebooks/others/science/dajia6/xiaochuanguo.tx
t
“新语丝”网站刊登了揭发肖传国在美国机构任职的文章（作者：heru1）。
2 纽约大学医学院泌尿系教师名录 纽约大学医学院网站，见网页
http://www.med.nyu.edu/urology/faculty/ 肖传国任纽约大学医学院泌尿系临
床副教授职务。 是
3 纽约大学医学院职称提升规定 纽约大学医学院网站，见网页
http://www.med.nyu.edu/faccoun/assets/tenure_policies.pdf
临床副教授职务是专职职务。
4 华中科技大学精品课程（外科学）申报文件 “华中科技大学精品课程”
网站（路径：http://202.114.4.28/jpkc/点击“2003精品课程”，在新页面
“4 外科学 陈孝平省级”后点击“>>>>>”，后在新页面点击“申报文件”，
保存并打开弹出的“wk.doc”文件） 该文件第9页最后一行显示：肖传
国出生于57年1月。
5 湖北省高等学校精品课程（外科学）申报文件 “湖北省高等学
校精品课程网”网站（路径：http://www.jpkc.cn/default.asp“站内搜索”项
目下输入“外科学”，在新页面点击“外科学”，后在新页面点击“申报文件”，
保存并打开弹出的“wk.doc”文件） 1.第9页最后一行显示肖传国出生
于57年1月。2.第16页倒数第13行显示：肖传国“2003年获得国际神经泌外最高
奖——JACK LAPIDES 特等奖”
6 国家精品课程网上申报评审系统-公示课程-外科学公示内容 “全国
高等学校精品课程建设工作”网站(路径: http://www.jpkcnet.com/点击“课程
公示”后在新页面点击“2005年度的国家精品课程名单”，后在国家精品课程评
估平台http://166.111.180.5/Spectacle/Default.aspx课程名称后输入“外科
学”并点击“查询”得到新页面，再点击“外科学”，得到该网页) 该文件
显示：1.第9页最后一行显示肖传国出生于57年1月。2.第16页倒数第13行显示：
肖传国“2003年获得国际神经泌外最高奖——JACK LAPIDES 特等奖”。3. 截至
2005年陈孝平发表中英文论文310余篇，CSCD引用290次，SCI收录15篇。
7 华中科技大学学科师资情况和主要教师简介 在地址栏中输入
http://202.114.128.248/newkj/wk/yl/jiaoshi.htm后回车得到 该文件
显示：肖传国出生于57年1月。 是
8 中国科学院神经科学研究所网站于2004年9月公布的肖传国简历 在
http://www.google.com/搜索框中输入
cache:www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc后点击
“Google搜索”得到 该简历显示：1.肖传国于1975年12月毕业于武汉医学
院。2.2001年1月开始任纽约大学医学院泌尿系副教授。 是
9 “水中划”2005年9月15日在发表的《读肖传国（昏教授）候选院士的
简历有感》 华中科技大学校友论坛
见http://www.hust.org/hust/post/html/A1/1050.html 该文附件肖传国
简历显示：1.肖传国于1975年12月毕业于武汉医学院。2.2001年1月开始任纽约
大学医学院泌尿系副教授。 是
10 纽约大学医学院网站上对泌尿系实验室的介绍 纽约大学医学院
网站，见http://www.med.nyu.edu/urology/training/lab_experience.html
最后一段显示：肖传国在纽约大学医学院泌尿系担任助理教授
11 纽约大学医学院2005年1月24日发布的公告 纽约大学医学院网站，见
http://www.med.nyu.edu/faa/assets/Med%20Sch%20Bulletin.pdf 第128
页显示：截至2005年1月24日肖传国在纽约大学医学院泌尿系担任助理教授
是
12 纽约大学教职员手册（教员头衔章节-规则第73条） 纽约大学网站，
见
http://www.nyu.edu/oaa/faculty.html#titles 纽约大学教职员手册教员
头衔章节-规则第73条规定：临床副教授不是永久教职，且期限不超过一个学年，
除非另有说明。
13 2006年6月15日中国科学技术信息研究所出具的检索报告 中国科
学技术信息研究所 检索报告及附件显示：1. 肖传国2006年前论文被SCI
收录4篇，有3篇是在增刊中发表的会议张贴摘要，不是论文。2. SCI检索结果中
有1篇是今年发表的论文。3. SCI引用17次中，有8次是肖本人自己引用，只有9
次是别人引用，但其中至少有一次是质疑他的。4. 肖传国2006年前论文被CSCD
收录27篇。5. CSCD引用4次中，有2次是肖本人自己引用，只有2次是别人引用。
能推断：肖传国在国际学术界无影响。
14 《评肖传国等人<一种用于脊髓损伤后可控排尿的人工躯体－中枢神经
系统自主反射途径：15名患者的初步研究结果>》文章 美国《泌尿学杂志》2004
年6月号第171卷第2387-2388页 上海同济大学附属同济医院整形外科专家张
世民置疑肖传国的理论
15 同济医院对陈孝平的介绍 武汉同济医院网站，见
http://www.tjh.com.cn/news/zjjs/shownews1111.asp?newsid=469 在国际
外科学界有一点影响的陈孝平的履历及取得的成绩；可见陈孝平与肖传国间业绩
的巨大差距。
16 “何梁何利基金”网站上肖传国的简介 何梁何利基金网站，见
http://www.hlhl.org.cn/news/findnews/showsub.asp?id=476 肖传国自称：
2003年获国际神经泌尿学界的最高奖：Jack Lapi．des特等奖。 是
17 “国家重点基础研究发展计划”网站上肖传国的介绍 “国家重点基础
研究发展计划”网站，见http://www.973.gov.cn/ReadExpt.aspx?pid=214306
肖传国自称：获得国际神经泌尿Lapides奖（1993），美国泌尿学会杰出成就奖
（2000）……何梁何利奖（2002年），国际神经泌尿Lapides特等奖（2003）。
是
18 “武汉协和医院”网站上肖传国的介绍 武汉协和医院网站，见
http://www.whuh.com/mymj/Photo_Show.asp?ClassID=0&PhotoID=1042 肖传国
自称：任美国纽约大学医学院泌尿外科副教授，获得国际神经泌外最高奖——
JACK LAPIDES特等奖（2003年）。 是
19 美国泌尿学会网站中涉及奖项的网页信息 美国泌尿学会网站，见
http://www.auanet.org/about/
http://www.auanet.org/about/index.cfm?f=d
http://www.auanet.org/about/awards/achievement.cfm
http://www.auanet.org/about/awards/contribution.cfm 等
美国泌尿学会杰出成就奖等奖项历年获奖名单中没有肖传国 是
20 在美国泌尿学会网站对“xiao”的搜索结果 美国泌尿学会网站，见
http://www.auanet.org/eforms/search.cfm?search=xiao&x=33&y=12 肖传国
在美国泌尿学会网站没有任何记录、在美国泌尿学会没有什么影响。 是
21 在www.google.com上对"xiao's reflectarc"的搜索结果 Google
搜索网站，见
http://www.google.com/search?hl=zh-CN&q=%22xiao%27s+reflect+arc%22&btn
G=Google+%E6%90%9C%E7%B4%A2&lr= 在2005年9月前互联网上没有“xiao's
reflex arc”的信息
22 在美国医学图书馆网站上对"Xiao'sProcedure"的搜索结果 美国医
学图书馆网站http://www.ncbi.nlm.nih.gov/ 页面选择PubMed，后在框中输入
"Xiao's Procedure"，按回车键得到结果页面。 "Xiao'sProcedure"在国
际学术界无影响。
23 在美国医学图书馆网站上对"xiao's reflectarc"的搜索结果 美国医
学图书馆网站http://www.ncbi.nlm.nih.gov/ 页面选择PubMed，后在框中输入
"xiao's reflect arc"，按回车键得到结果页面。 "xiao's reflectarc"在
国际学术界无影响。 是
24 在美国医学图书馆网站上对XiaoCG.的检索结果 美国医学图书馆
网站，详见证据27公证书及附件第6-7页 肖传国在国际期刊上发表的论文很
少，主要在中国期刊上发表论文 是
25 在美国医学图书馆网站上对xiaoc.的检索结果 美国医学图书馆
网站，详见证据27公证书及附件第3-5页 “xiao c.”不可能等同于“肖传
国” 是
26 2003年第42届国际脊髓学会学术年会会前专题讲座安排 中国康
复研究中心网站，见http://www.crrc.com.cn/xshy/xshy01-5.htm 肖传国
在自己主持的学术会议上宣读以“Xiao's Procedure”（肖氏术）为重要概念的
论文。 是
27 (2006)京证经字第16941号公证书 北京市公证处 公证书确认了证
据2、16、17、18、19、20、24、25的真实性。
28 《2003年中国工程院院士增选有效候选人名单》 人民网，见
http://www.people.com.cn/GB/keji/1056/1921423.html 肖传国是2003年
中国工程院院士增选候选人
29 《关于公布2005年中国科学院院士增选初步候选人名单的通告》
中国科学院网站，见http://www.cas.cn/html/Dir/2005/09/09/3621.htm
肖传国是2005年中国科学院院士增选初步候选人
30 《肖传国致全国媒体,学术界同仁和方舟子的公开信》 华中科技大学校
友论坛，见http://www.hust.org/hust/post/A0/p1/html/1380.html 1. 肖
传国自称系“美国一流大学教授的身份”、“在纽约大学保留部分教授职位”。2.
《外科学》主编与肖传国系师生关系。3. 肖传国在互联网上诽谤侮辱他人、侵
害了方是民的名誉权。
31 《肖传国致全国媒体,学术界同仁和方舟子的公开信》 武汉协和医院网
站，见协和新闻栏目http://www.whuh.com/js/Show.asp?ArticleID=1516
1. 肖传国自称系“美国一流大学教授的身份”、“在纽约大学保留部分教授职
位”。2.《外科学》主编与肖传国系师生关系。3. 肖传国在互联网上诽谤侮辱
他人、侵害了方是民的名誉权。 是
32 上海铭源控股有限公司2004年年报（节录） 上海铭源控股有限公司网
站，见“上海铭源控股有限公司2004年年报”网页
http://www.mingyuan-hk.com/web_image/doc_117_296.pdf 该公司2004年报
第15页显示该公司董事肖传国是纽约大学医学院泌尿外科副教授。
33 《四大质疑逐一回应》文 新闻晨报网站，2006年6月22日文见网页
http://www.jfdaily.com.cn/gb/node2/node17/node33/node88287/node88291/u
serobject1ai1377474.html 新闻报道说：“肖传国说，自己当时只是去
该单位（中国科学院神经科学研究所）讲座，就提供了一份Publication”。
34 北京联基翻译有限公司对原告证据五之二的翻译件 北京联基翻译有
限公司 系征文比赛（短文竞赛）奖
35 北京联基翻译有限公司对原告证据五之三的翻译件 北京联基翻译有
限公司 系泌尿学会颁发的学者奖
36 全国科学技术名词审定委员会网站对“肖氏”的检索结果 全国科
学技术名词审定委员会网站
（www.term.gov.cn） ‘肖氏反射弧’、‘肖氏术’不是中国国内公认的科
学技术名词
37 “临床泌尿外科杂志”网站上肖传国的介绍 “临床泌尿外科杂志”网
站，见
http://www.cjcu.com.cn/Html/mjfc/fc/2006-4/1/0401184606411846312759288
48.shtml 肖传国任主编的杂志的网站上介绍肖传国为：“纽约大学NYU
医学院泌尿外科副教授”、“美国卫生总署（NIH）外科、麻醉、创伤（SAT）组
顾问”、“该反射弧被命名为肖氏反射弧”。
38 美国达特茅斯大学研究生履历书写指南（“出版物和演讲”部分）
美国达特茅斯大学网站
（网址 www.dartmouth.edu）路径：
Prospective Grads——Arts & Sciences GraduatePrograms——Graduate
Career Office——Services——Curriculum Vitae Writing
见：
http://www.dartmouth.edu/~gradstdy/careers/services/vita.html 履历中
的“出版物和演讲（Publications and Presentations）部分要求：避免把摘要
和论文列在一起。要把摘要列在一个分开的部分。否则，它会给人“冒充”的印
象。[从神经科学研究所公布的肖传国简历看，肖传国把会议摘要和论文列在一起]
39 赵基明著《国内学术期刊走向国际化必须抛弃落后的“小生产”方式》
文 中国基础研究网
见：
http://www.br.gov.cn/index_show.asp?id=24158 武汉大学中国科学评价研
究中心赵基明研究员认为国际化期刊应具备的实质特点为:1.论文水平优质化，
稿件来源国际化。2.论文投审网络化，编出效率国际化。3.生产经营规模化，发
行市场国际化。
40 赵青、赵大良、刘杨著《也谈我国科技期刊的国际化》文 中国高
等学校自然科学学报研究会网站
见：
http://www.cujs.com/web/zdl/qw/17.pdf 西安交通大学学报编辑部葛赵青、
赵大良、刘杨认为：“很难想象，只在华人圈里流通的科技期刊能称为真正意义
上的国际期刊”，国际期刊须“信息来源国际化”、“产业化经营”。
41 祝汉民、柴之芳著《从论文引用率看我国科技创新力》文 教育部
科技发展中心网站
见：
http://www.cutech.edu.cn/%5Czhonghe%5C000076.asp 文中述“我国国
内期刊和国际期刊相比，引文量普遍不高，绝大多数期刊的平均引文是处于上世
纪60年代前的水平。即使是国内顶级学术刊物和相对应的国际期刊相比，差距也
较大”等；国家疾病预防控制中心研究员祝汉民、中国科学院高能物理研究所研
究员柴之芳将“国内期刊”和“国际期刊”视为对应词组。即多数学者认为“国
际期刊”一般指国外的期刊。
42 《院士鉴定不留情面"国际领先"降为"国际先进"》文 新华网湖北频道
见：
http://www.hb.xinhuanet.com/newscenter/2004-08/29/content_2765259.htm
专家们认为：肖传国理论“原理分析尚需完善；此外，这项研究的相关学术论文
也应充实”，“生命科学中有许多问题尚待深入探求，对于取得的进步，不可盲
目‘加冕’”。可推论：专家不给肖“加冕”；肖理论国内公认的说法，不成立。
43 (2006)京证经字第17802号公证书 北京市公证处 公证书确认了证
据7、8、9、11、23、26、31的真实性；并将外文书证中的关键段落翻译成中文。
(XYS20060724)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


针对肖传国代理律师的代理词的补充答辩书（下）

发表时间:2006-07-18 13：57：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ac.html
（接上）
    四．原告认为：被告评价“肖氏反射弧”是肖传国本人的自吹自擂，构成恶
意诬蔑和诽谤。对此，我方反驳如下。
    （一）原告说，“从卫生部规划教材《外科学》第四版P55，第五版P53，第
六版P51清楚载明：人工体神经—内脏神经反射弧（肖氏手术，肖氏神经反射弧）
系原告长期实验而创建，得到国家及医学界的认可，同时作为高等医学院校的教
材成了医科学生的指导。”
    工作成果被某些教材引用代表着工作成果被某些教材的编辑者认可，而不能
推论出“得到国家及医学界的认可”。何况，原告所指《外科学》一书的主编裘
法祖为肖传国的导师，吴在德为肖传国的同门师长，他们对自己的学生、师弟的
工作的评价缺乏客观中立，更不能代表“国家及医学界的认可”。他们将一个至
少在学术界还有争议的说法做为事实写进教材中，本身就是错误的。
    （二）原告说：“人工体神经—内脏神经反射弧（肖氏反射弧），先后于
1994、1999年通过国家科学技术委员会的科学技术成果的鉴定，获得《科学技术
成果鉴定证书》，同时获得湖北省人民政府颁发的自然科学奖的一等奖，中国高
校科学技奖励委员会促进科学技术进步重大贡献一等奖，中华人民共和国国务院、
国家科学技术进步奖二等奖”。
    （1）这些鉴定、奖励与“人工体神经—内脏神经反射弧”有关，但是并没
有提到“肖氏反射弧”，“（肖氏反射弧）”的说明是原告擅加的，可见“肖氏
反射弧”的提法并未被评委所认可。
    （2）获得某项鉴定、某项奖励并不代表着被学术界公认。有许多曾获得鉴
定、奖励的成果最终被证明是欺诈的或是不应被给予如此高评价奖励的。正如本
人在《如何识别假科学新闻——2006年3月16日在东亚地区科技记者研修班的讲
座》中指出的：“不正常的渠道是开一个学术鉴定会或听证会来认定一项成果，
这大概是中国特有的现象。一项成果出来了，就召集一批专家来鉴定，这些专家
有的是假的，也有的是真的，甚至是很大的专家，院士之类的。这种鉴定会不具
有透明性，学术界的其他人不知道是究竟怎么鉴定的，不知道具体的内容，本来
就不该去承认它。更何况这种鉴定会还涉及到很复杂的人际关系的问题，只找一
些和自己关系好的专家来鉴定，甚至是花钱就可以买来鉴定结果。所以对那些号
称经过专家鉴定的成果，我们也不应该轻信。”
    （3）对肖传国的成果及理论，有关的鉴定意见（见原告证据七之二、之六）
最后写的是：
    （a）1999年3月17日：进一步总结经验，提高疗效，推广应用，加强基础研
究。
    （b）2004年8月28日：建议尽快推广应用，并进一步加强基础研究。
    由此可见该鉴定意见认为肖传国的成果“缺乏必要的基础研究”，还未得到
“推广应用”，也就是还未得到学术界的公认。
    （三）没有证据原件证明原告自称的其“发明的人工体神经—内脏神经反射
弧获得251万美元NIH基金的资助，同时NIH专家组认为：原告的发明是原始创新，
令人兴奋并具有重要的临床应用价值的发明”属实。
    原告应出示NIH专家组评价的原文。鉴于原告连CAMPBELL`S UROLOGY这种公
开著作中的评价都敢篡改、伪造，我们完全有理由相信“NIH专家组”的鉴定也
很可能是篡改、伪造的。如果已是被认定的发明，还需要什么“资助”研究？研
究基金资助的是有些希望但还没有实现的研究。
    若肖传国的“人工体神经—内脏神经反射弧”真是“令人兴奋并具有重要的
临床应用价值”，那为什么美国机构不推广应用该“弧”？特别是在美国机构为
肖传国的研究已经资助了“251万美元NIH基金”的情况下。
    （四）原告称：“由此可见，原告发明的人工体神经—内脏神经反射弧（肖
氏反射弧）是得到国家、医学界及国际认可的科学发明。被告文章中对原告的恶
意诬蔑和诽谤，严重构成对原告名誉权的损害。”
    原告并没有出示任何经得起推敲的证据证明原告的研究成果“得到国家、医
学界及国际认可”，更没有任何证据表明“肖氏反射弧”的提法得到“得到国家、
医学界及国际认可”。相反地：
    （1）一个科研人员的成就体现在其论文的发表情况和被他人引用的情况。
肖传国论文被SCI收录的低数量，肖传国论文被他人引用的低数量，均不能体现
出什么“公认”。
    若肖传国理论是公认的，那为什么仍有学者在国际学术期刊上质疑肖传国的
理论？（被告证据14：《评肖传国等人<一种用于脊髓损伤后可控排尿的人工躯
体－中枢神经系统自主反射途径：15名患者的初步研究结果>》，美国《泌尿学
杂志》2004年6月号第171卷第2387-2388页）
    若肖传国理论是公认的，那为什么在学者质疑肖传国理论后肖传国没有发表
文章予以回复？
    若肖传国理论是公认的，那为什么鉴定组专家仍希望肖传国加强基础研究？
    若肖传国理论是公认的，那是不是意味着由肖传国负责的本应于2008年结束
研究的“神经损伤修复和功能重建的应用基础研究”项目已经完成？
    （2）从肖传国工作的极低的推广应用率，也不能体现出什么“公认”。
    肖传国的理论可是“解决目前我国２００多万截瘫患者大小便失控问题”的
重要理论，据了解国家已经为此研究花了几千万人民币，难道国家不急于推广吗？
况且早在1999年3月肖传国就被给予“进一步总结经验，提高疗效，推广应用”
的期望。但是连肖传国本人也承认，其手术方法只有他本人及其团队才能掌握，
并未得到推广，归咎于国内地市以下医院条件和水平均较差、大医院各科室由于
利益因素不愿互相合作、他人无法掌握其手术方法的无法证实的因素（肖传国
《关于肖传国人工反射弧手术在国内外推广应用情况》
http://www.rainbowplan.org/bbs/topic.php?topic=37804&select=&forum=1）。
    （3）肖传国在国内、国际学术团体的任职情况、学术地位，也不能体现出
什么“公认”。
    我方没有查询到肖传国在中华医学会泌尿外科学会担任什么职务（会员当然
不算职务/截至2005年9月）。
    肖传国简介上说的“美国泌尿外科学会和国际脊髓损伤学会会员”，不是高
学术地位的头衔。
    而且我预测肖传国根本拿不出美国NIH发给肖的（被告证据4、5、6、16、18
等肖传国简介所述的）“美国NIH和外科麻醉创伤（SAT）组顾问”的聘书。
    （五）有关“国际公认”和“自吹自擂”的我方主要观点。
    我文写的是：“在医学文献数据库和在网上检索‘肖氏反射弧’的英文名称
（xiao's reflex arc），结果都是零。检索肖传国自称根据该原理实施的‘肖
氏术’的英文名称（xiao's procedure），只出来一个网页，是肖传国在北京的
一次学术会议上的报告的题目。可见，所谓‘国际公认’云云，完全是肖传国本
人的自吹自擂”。
    1．我证据20、21、22、23、24、26即在美国泌尿学会网站、美国国家医学
图书馆网站、google.com网站上的检索结果可以支持我2005年9月18日写作的
《脚踏两只船的院士候选人》中涉及检索结果的内容属实。
    2．倘若“肖氏反射弧”（xiao's reflex arc）是国际公认，那么为什么在
美国泌尿学会网站、美国国家医学图书馆网站上没有“xiao's reflex arc”检
索结果？
    3．从我证据36即在全国科学技术名词审定委员会网站上对“肖氏”的检索
结果可推断出“肖氏反射弧”不是中国公认的科学技术名词。
    这未经全国科学技术名词审定委员会审定的“肖氏术”或“肖氏反射弧”，
显然是国内也不公认，又谈何“国际公认”？
    4．我证据26显示肖传国在自己主持的学术会议上宣读以“Xiao's
Procedure”（肖氏术）为题目关键词的论文，除此之外，通过各种网络检索工
具，没有检索到“xiao's reflex arc”及“xiao's procedure”（截至2005年9
月18日）。
    只是自己在学术会议上宣传自己提出的“xiao's procedure”，而未见他人
在学术会议上提及“xiao's procedure”，这难道不是自吹自擂吗？
    五．有关国际奖项。
    原告声称：“关于被告文章中认为原告自称所得的两个国际奖是所谓一个是
很容易获得的美国泌尿学会会议摘要竞赛奖，一个虽然系大奖但没有找到原告的
名字。但被告没有提供任何证据证明文章中的不实之词的依据，而原告提供的证
据证明Jack Japides奖根本不是什么‘很容易获得的美国泌尿学会会议摘要竞赛
奖’，而是独立基金会颁发的国际神经泌尿学领域最高奖，该奖的获得者均系国
际知名的学者,而且原告是二十年来唯一获得两次特等奖者。其二，原告提供美
国泌尿学会学者奖证书证明原告系该奖的获得者，尽管被告称未找到原告的名字，
但不能因为被告在网上未找到，就认为原告没有得奖，显然被告的文章中关于原
告获奖情况是失实的。”
    我方反驳如下。
    （一）原告说自己“提供的证据证明Jack Japides奖根本不是什么很容易获
得的美国泌尿学会会议摘要竞赛奖，而是独立基金会颁发的国际神经泌尿学领域
最高奖，该奖的获得者均系国际知名的学者，而且原告是二十年来唯一获得两次
特等奖者”。
    （1）肖传国持有的相关奖英文原文是：
    "Jack Lapides Essay Contest
    Established in 1984
    Urodynamic and Neurourology Research
    Grand Prize Winner"，
    中文翻译为：
    "Jack Lapides短文竞赛
    始于1984年
    泌尿动力学与神经泌尿学研究
    特等奖"
    可见该奖就是我文中所说的“摘要竞赛奖”。
    （2）原告声称这“是独立基金会颁发的国际神经泌尿学领域最高奖，该奖
的获得者均系国际知名的学者”，那么请问：
    这是哪个基金会发的奖、该基金会的网址在哪？假设“独立基金会”存在的
话，该基金会若知名到能够颁发“国际神经泌尿学领域最高奖”，为什么连自己
“独立基金会”的网站也没有？
    有什么证据证明这是“国际神经泌尿学领域最高奖”？为什么美国泌尿学会
的网站列出了许多奖项名单，却不列这个“最高奖”？
    都有哪个国际知名的学者获得了这个奖？
    （3）7月7日庭审时原告出示一位叫"Diokno"的人于2005年9月26日写给中国
科学院的英文信的复印件文件后，原告说，这些文件不作证据使用，仅供法庭参
考。
    我方否定那些文件的真实性和合法性。
    理由：
    1．写给中国科学院的信怎么跑到肖传国手中？证据来源明显不合法。
    2．那文件是复印件而不是原件。
    3．没有提供全文的中文翻译件，仅仅是小部分内容的节录翻译。
    4．若是境外证据，则需要认证、公证。
    5．我们无法知道“Diokno”是否实有其人，与肖传国是什么关系，是否有
资格来做证明。
    （二）原告声称：“原告提供美国泌尿学会学者奖证书证明原告系该奖的获
得者，尽管被告称未找到原告的名字，但不能因为被告在网上未找到，就认为原
告没有得奖，显然被告的文章中关于原告获奖情况是失实的。”
    如此举证，有指鹿为马之嫌。
    本人在《脚踏两只船的的院士候选人》文中根本就没有提到原告证明他获得
“美国泌尿学会学者奖证书”，说的只是“他罗列的两个奖项（美国泌尿学会
Jack Lapides奖和美国泌尿学会成就奖）”。肖传国在其简介中声称自己获得美
国泌尿学会杰出成就奖，但是在该奖获奖名单中，并无肖传国的名字。原告并没
有出示证据证明他获得过该奖。他出示的证据六之三“美国泌尿学会学者奖证书”
与本案无关。
    顺便说一下， “美国泌尿学会Pfzier学者奖”并非什么大奖，根据美国泌
尿学会网站的介绍，它实际上是一份由Pfizer公司提供的培训奖学金
(http://www.auanet.org/fellowship/)。
    六、原告认为“被告在‘生物医学的规范’在线谈及《脚踏两只船中国院
士越选越滥》一文中运用大量不实之词及侮辱性言辞点名指责原告”，对此，我
方再次申明：
    （一）我在“生物医学的规范”在线谈及《脚踏两只船的院士候选人》一文
中的陈述均有事实依据、没有任何不实之词。为支持我的主张，我已经提供了36
个证据。我提交的36个证据正是我言论、文章的事实依据。原告方拒绝对我方证
据进行质证，正是因为原告无法否定被告证据本身的真实性、无法否定我方证据
的证明力。
    （二）我在“生物医学的规范”在线谈及《脚踏两只船的院士候选人》文中
没有使用任何侮辱性言辞。若原告方认为存在“侮辱性言辞”，应当指出哪些词
汇是“侮辱性言辞”。注意，贬义词不等于“侮辱性言辞”。
    （三）《脚踏两只船中国院士越选越滥》文章标题“脚踏两只船中国院士
越选越滥”是北京搜狐互联网信息服务有限公司在转摘《脚踏两只船的院士候选
人》一文时更改的，该标题与我无关，且该标题也没有侮辱性言辞。
    （四）我在“生物医学的规范”在线谈中没有提及“肖传国”，因此，该在
线访谈没有点名批评原告。
    七、原告方认为“被告方是民于2005年9月14日在被告中国协和医科大学出
版社与搜狐网站联合举办搜狐健康频道在线谈‘生物医学的规范’活动中，发表
不实之词，恶意诽谤原告在研究成果上自吹自擂。有意诽谤原告在研究成果上自
我吹嘘，严重侵害了原告肖传国的名誉权”，对此，我方申明：
    （一）我的言论、文章没有丝毫恶意。我是出于促进学术规范及对我国增选
院士工作的关心与爱护而发表相关言论和作品。
    从言论、文章的效果上看，我的揭发言论起到了应有的警戒作用，在一定程
度上遏制了海外归国人员冒用头衔、编造履历、夸大成果等不端行为，效果是良
好的，且明显有益于祖国科学事业健康发展。
    原告方没有证据能够证明我的言论、文章出于恶意；也没有什么事实而推断
出我恶意的存在。
    （二）有关是否“侵害了原告肖传国的名誉权”。
    最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：认
定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行
为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。
    而本案情况是：
    1．肖传国没有提供证据证明社会公众对肖传国的社会评价已降低。
    本案中肖传国提供的二个证人以传言的方式证明有两人曾询问肖传国是否欺
诈，但没有陈述有两人给予肖传国以较低的社会评价。
    肖传国参选院士落选的事实，只能说明其不是2005年院士候选人中的优秀者、
其学术水平在2005年并不被广大院士认可为能代表中国科学院院士水平。落选的
事实，不能推论出公众对肖传国的评价降低。
    总之，肖传国没有提供证据证明确有其名誉被损害的事实存在。
    2．我的行为不违法。
    我的行为不具备违法性。
    （1）我依据公开信息发表评论及批评文章是中国宪法赋予我的权利。
    （2）最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指
出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害
他人名誉权”。
    而我的评论及批评文章反映的问题均是真实的。
    3．我的行为与肖传国受“损害”之间没有因果关系。
    即便有证据证明社会公众对肖传国的社会评价已降低，但是，该“损害事实”
与我的行为之间并没有因果关系。
    我的行为无非是告诉公众我所发现的有关肖传国的事实并给予自己的评论。
    4．我主观上没有任何过错。
    5．我行为根本不构成侵权，有关“严重侵害了原告肖传国的名誉权”更是
无从谈起。
    八．有关“肖传国未能评上院士，且名誉已无法挽回，造成严重的后果”。
    （一）院士是各个领域的专家、权威，不会轻易受到不实言论的蒙骗，对学
术问题最有判断能力。如果是因为我的揭发、批评导致肖传国未能评上院士，则
恰恰证明我的揭发、批评有根有据、合情合理，被广大院士所认可。
    （二）如果人们对肖传国的社会评价降低，则主要是基于如下客观事实：
    1．多个国内权威机构网站公布肖传国是纽约大学医学院副教授，其中，我
证据4、5、6显示其“2000年至今”担任该副教授职务，我证据8、9、16显示其
2001年起担任该副教授职务，但事实是肖传国从来也不是纽约大学医学院副教授，
在2005年9月之前他是纽约大学医学院助理教授，之后是临床副教授（见我证据2、
10、11、12）。
    2．中国国家重点基础研究发展计划网站（www.973.gov.cn）公布肖传国获
得“美国泌尿学会杰出成就奖（2000）”（见我证据17），中国科学院神经科学
研究所网站（www.ion.ac.cn）公布肖传国获得“2000:AmericaUrological
Association Achievement Award”（见我证据8、9），而事实是“虽然（美国
泌尿学会杰出成就奖）是个大奖，但是在历年获奖者名单中，却找不到他（肖传
国）的名字”（见我证据19、20）。
    3．多个国内权威机构网站公布肖传国获得“国际神经泌外最高奖”（见我
证据17），而事实是，肖传国获得的是一个“短文竞赛奖”，肖传国没有提供证
据说明这个短文竞赛奖为什么是“国际神经泌外最高奖”。
    中国科学院神经科学研究所网站（www.ion.ac.cn）公布肖传国获得
“2003:America Urological Association Jack Lapides Grand PrizeAward”
（见我证据8、9），而肖传国于7月7日庭审时又改称Jack Lapides是“Jack
Lapides基金委”发的，而不是America Urological Association（美国泌尿学
会）发的了。
    同样难以解释：被肖传国称做颁发“国际神经泌外最高奖”的“Jack
Lapides基金委”竟然公开信息甚少。我方在互联网上没有查询到“Jack
Lapides基金委”的网站。
    4．肖传国论文被SCI、CSCD收录甚少、且引用率很低（见证据13），且“肖
氏反射弧”或“肖氏术”并没有被全国科学技术名词审定委员会审定为科学技术
名词（见证据36），而相关的宣传却是“在国际上首次提出并证实‘人工建立体
神经-内脏神经反射弧’这一神经科学新概念”、“肖传国提出国际公认的‘肖
氏反射弧’原理——这是外科领域里仅有的几项以中国人姓氏命名的手术原
理”……
    （三）肖传国未被评上院士，而：
    肖传国“医德高尚”（1999年成果通过后仍严谨行医而不急于推广应用，即
便有200万中国人的呼唤）、“为我国医学界作出杰出贡献”（不屑于学术职务
而未担任中华医学会等专业学术职务、不屑于论文引用率高而欣慰于他人极少引
用肖论文）、“潜心学术”（曾任上海铭源控股有限公司董事、偶尔履行湖北省
知识分子联谊会第2届理事职务）、“无私的奉献于医学事业”（控制至少2700
万科研经费）、“成功建立获得国内外公认的“人工体神经－内脏神经反射弧””
（全国科学技术名词审定委员会的老人太保守而未将肖氏反射弧或术审定、老美
不长眼而导致美国国家医学图书馆网站未收录肖氏反射弧或肖氏术）、“为截瘫
病人和先天性脊柱裂病人解决最困难的大小便失控问题”（几十位或二百余患者
充分信任肖氏，心甘情愿地充当“神经损伤修复和功能重建的应用基础研究”项
目的人体试验品）、“为我国泌尿学科的发展作出了突出贡献”（肖传国三字肯
定将名扬海内外），可见：
    肖传国未被评上院士是因为2005年国内没有学习“八荣八耻”。
    （四）挽回名誉的办法。
    原告律师说“肖传国……名誉已无法挽回”，是不对的。
    我们认为肖传国完全可以挽回名誉，做法如下：
    1．让纽约大学医学院补发给肖传国自2001年起即任纽约大学医学院副教授
的聘书，更新相关网络信息，并就网站信息未及时更新事宜公开道歉。
    2．让美国泌尿学会补发给肖传国2000年度美国泌尿学会杰出成就奖的证书，
更新相关网络信息，并就网站信息未及时更新事宜公开道歉。
    3．让全国科学技术名词审定委员会审定通过“肖氏反射弧”等“肖氏”名
词，更新相关网络信息，并就网站信息未能在2005年9月公布“肖氏反射弧”、
“肖氏术”科技名词事宜而公开道歉。
    4．让中华医学会和美国泌尿学会承认“Jack Lapides短文竞赛奖”是国际
神经泌外最高奖。
    5．让美国科学信息研究所就2005年9月未能及时收录肖传国众多论文事宜而
公开道歉。
    6．让中华医学会和中国医学科学院发表共同声明，声明“肖氏”理论确属
创新而与下列前人工作无关：
    动物实验
    1907年　　澳大利亚的Basil Kilvington 提出通过神经搭桥（crossover）
取得神经再生的理论。他在狗身上进行了实验，将支配下肢的神经切断后的近端
与供应直肠及膀胱的神经的外周端吻合。
    1935年　　Trumble将狗的腹壁下神经的近端与盆神经（支配膀胱）的远端
吻合。
    1939年　　Ottaviani和Binotto将狗的闭孔神经与膀胱逼尿肌神经吻合。
    1968年－1972年　　Carlsson 和Sundin将猫的腹侧及背侧腰神经根与骶神
经根吻合，取得了猫的排尿反射。
    1985-1986年　　Vorstman等将猫的腰神经根与不同的骶神经根吻合。
    人体实验
    1907年　　Kilvington将一截瘫病人的胸神经与骶神经吻合。
    1912年　　Frazier和Mills在JAMA上载文报道将一截瘫病人腰神经根与骶神
经根吻合。
    7．让新闻报道“开展对反射弧的基础研究和多学科临床应用研究，不仅可
解决目前我国２００多万截瘫患者大小便失控问题，极大地提高他们的生活品质
和自立能力，能节省大量医疗与人力资源”兑现，即在公认的“肖氏”理论指导
下，真正解决了我国２００多万截瘫患者大小便失控问题，而不是“可解决”。
    如此这般，肖传国的名誉肯定能够挽回。但是，挽回其名誉的这些事，和我
确无任何关系。
    九．强调一下：
    （一）我在文章中并未否认“人工体神经－内脏神经反射弧”的存在，而是
否认国际上有“肖氏反射弧”、“肖氏术”的说法，因为用人名命名某个概念、
手术，是一种很高的荣誉。但是原告并没有出示任何证据证明国际上有“肖氏反
射弧”、“肖氏术”的说法。
    （二）众所周知，“方舟子”是本人的唯一笔名，本人从来不用其他笔名发
表文章。新语丝中华文化社主办的新语丝网站上发表的文章，除相关诉讼文件及
标明作者为方舟子的文章是我写的外，其他文章均不是我写的，文责不应由我来
负。原告方指控我“在其主办的‘新语丝’网站上发表多篇文章，继续肆意诋毁
原告肖传国”，显然是意图把他人的文章都栽到我的头上。
    （三）肖传国在网上发表的《肖传国致全国媒体,学术界同仁和方舟子的公
开信》一文（证据31）才真正是在对我进行肆意诋毁，本人保留反诉的权利。
    （四）若我代理律师当庭陈述与本答辩书陈述不一致，则以本答辩书陈述为
准。
    方是民
    2006年7月17日


针对肖传国代理律师的代理词的补充答辩书（上）

发表时间:2006-07-18 13：56：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ab.html
    本人方是民因肖传国诉搜狐爱特信信息技术（北京）有限公司、中国协和医
科大学出版社、方是民名誉权纠纷一案，此前已向法庭提交答辩书，在开庭后接
到原告肖传国代理律师的民事代理词，就该代理词补充答辩如下：
    一．有关“原告肖传国在纽约大学担任全职老师”是否失实。
    （一）我方主张有证据支持，而原告没有证据能否定我证据的真实性。
    美国纽约大学网站上公布的纽约大学医学院泌尿系教师名录、纽约大学医学
院职称提升规定（第17页倒数第2段）、医学院泌尿系实验室介绍、纽约大学
2005年1月24日发布的公告（见证据2、3、10、11）均能证明“原告肖传国在纽
约大学担任全职老师”。这些证据表明：肖传国在2005年9月之前是纽约大学医
学院助理教授，2005年9月以后是纽约大学医学院临床副教授，二职务均是全职
职务。
    若原告认为我方提供的网络证据不实，则应当提供纽约大学或纽约大学医学
院出具的能反映其职务为兼职性质的证明或聘书，但是，原告没有提交相应的证
据。
    （二）原告的观点明显错误。
    1．原告方称“从华中科技大学同济医学院附属协和医院的证明可以证实，
原告从2003年9月回国定居并在该院全职工作至今。原告被华中科技大学聘为教
授和中华人民共和国科学技术部聘为首席科学家的事实，都充分证明，本案的原
告肖传国教授是在国内任全职教授的”。
    （1）华中科技大学同济医学院附属协和医院是原告所在单位，该医院与原
告间有利害关系，其证明不可信。
    从协和医院网站刊登涉嫌侵犯本人名誉的原告公开信的事实可看出，该院与
肖传国间存在利害关系、共同利益；难以想象愿意与肖传国共同承担侵权责任的
协和医院会出具什么真实的“证明”。
    （2）协和医院在2004年6月8日发布的新闻稿《夯实大平台筑巢引金凤——
协和医院以人才战略推动学科跨越式发展》在介绍对肖传国等人的引进时声称：
“医院深刻体会到，在网络、通讯十分发达的今天，人才是否全日制地在医院工
作并不重要，关键是人才是否为我所用。”
（http://www.hust.edu.cn/content/content_15134.html）由此可以推论肖传
国很可能并非“全日制地在医院工作”。
    （3）能证明自己在国内工作的最直接证据是肖传国护照中的出入境记录，
而不是肖传国所在的医院的一纸证明。
    （4）原告在2006年6月22日接受《新闻晨报》记者郭翔鹤采访时声称自己
“按规定每年可有八个月在美国境外”，即原告承认自己每年在华中科技大学的
工作时间不可能超过八个月，一年工作时间不到八个月的工作显然不是全职的工
作。
    （5）协和医院证明原告从2003年9月回国定居，那么原告在美国是什么样的
身份？如果原告是美国公民，就没有资格参选中国科学院院士，如果持美国绿卡，
则不可能回中国定居或在中国每年工作8个月。
    （6）原告方说原告被“中华人民共和国科学技术部聘为首席科学家”，这
是错误的，因为，中华人民共和国科学技术部不可能聘请某个人为本机关的“首
席科学家”。
    肖传国是中国科技部组织实施的国家重点基础研究发展计划（亦称973计划）
众多项目中的“神经损伤修复和功能重建的应用基础研究”项目的首席科学家。
根据科技部《973计划2006年度项目申报要求和说明》，并无项目首席科学家必
须是国内全职教授的要求，反而规定外籍科学家及港、澳、台地区科学家受聘于
大陆境内单位即可担任项目首席科学家
（http://168.160.194.4/htmledit/UploadFile/20061178232150.doc）。因此
肖传国担任973计划项目首席科学家一事并不能证明其为国内全职教授。
    （7）事实上，本人在《脚踏两只船的的院士候选人》一文中并未否认原告
是被华中科技大学做为“全职教授”引进、在名义上担任华中科技大学的全职教
授一事。本人质疑的是“一个人能否同时在中、美两国担任两个全职职务？”所
以，即便原告能够证明他是华中科技大学的全职教授，也不能证明本人所言失实。
    2．原告方称“从被告提供的所谓证据12也证实：根据纽约大学教职员手册
教员头衔章节一规则第73条规定，原告在纽约大学担任的临床副教授不是永久教
职，该头衔不授于全职教授。为此，可以充分证明，原告并未在美国担任全职教
授”。
    （1）原告在这里歪曲了纽约大学教职员手册教员头衔章节一规则第73条规
定，该规定指出纽约大学的临床副教授不是永久教职，但是并未规定“该头衔不
授于全职教授”。
    （2）原告混淆了“永久教职”、“全职工作”这两个不同的概念。“永久
教职”（也译为“终身教职”）对应的概念是“非永久教职”。“全职
（full-time）”对应的概念是“兼职(part-time)”。“非永久教职”不等于是
“兼职”。存在需全职工作的“非永久教职”，例如存在全职（full-time）工
作的临床副教授。
    （3）我们强调：肖传国在纽约大学从事专职工作的依据之一是纽约大学的
如下规定：
    The rank of Clinical Associate Professor (specificdiscipline)
should be granted to those members of the full-time faculty whohave
served as Assistant Professors at NYU or elsewhere……（译：临床副教授
的头衔应该授予那些曾经担任过纽约大学或其他地方的助理教授的全职教员）
    3．原告方称“在《中国科学院院士章程》中，并没有规定：参选中国科学
院院士的基本要求是必须在中国全职工作。而被告却在该文中故意歪曲事实，编
造中国科学院院士的参选条件，以达到侵害原告名誉的目的”。
    即便必须在中国全职工作是本人“编造”的中国科学院院士的参选条件，但
由于原告自称他在中国全职工作，符合该参选条件，因此本人“编造”中国科学
院院士的参选条件对原告没有影响，除非原告并非在中国全职工作，原告才需要
辩解没有这样的参选条件。
    二．原告称“被告在该文中故意混淆简历和简介两个不同的事实”，试图说
明国内网站上公布的肖传国的简介与肖传国自己给有关方面提交的简历没有关系。
    如此辩解，是明显荒谬和可笑的。
    （一）我方认同：“简历是当事人对自己工作学习生活经历的一个陈述，简
介是相关单位或媒体对某人的介绍”，但是，通常情况下，权威机构网站上公布
的简介是当事人自己提供，并经权威机构审核。
    我们认为：简介源于简历，特别是在中国国家机关、基金会等权威机构及当
事人自己所在单位网站上公布的简介肯定是基于当事人自行提供的简历而形成的。
    若不是当事人提供简历、不基于当事人简历而发简介，难道是权威机构捏造
事实、自行为当事人编简介？如此的话，涉嫌编造失实材料侵犯当事人名誉的是
这些权威机构，而非方是民。
    （二）原告律师说：“从庭审查明的事实及被告所谓的证据均没有一份系原
告自己陈述的简历”，但事实却是：
    2006年6月22日《新闻晨报》报道：“肖传国说，自己当时只是去该单位讲
座，就提供了一份Publication”。就是说，肖传国承认给网址为www.ion.ac.cn
的中国科学院神经科学研究所提供过“Publication”。
    我方证据8的抬头显示：“这是
http://www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc的 HTML
档。Google在网路漫游时会自动将档案转换成 HTML 网页来储存……”。
    我方证据8正文，不正是肖传国自己提供的简历吗？
    若不是，则：
    A是神经科学研究所不负责任地乱发布肖传国的简历。
    或，
    B是方是民和google公司同谋陷害肖传国、伪造证据8这google快照。
    如此，则google公司的行为构成帮助伪造证据罪。
    （三）原告说：“试想，原告将自己的年龄多报一岁，少报一岁有什么实质
性的意义？”，而事实是：
    《国家杰出青年科学基金实施管理办法》第七条规定：“申请者应符合《国
家自然科学基金项目管理规定》（以下简称《规定》）的要求并具备以下条件：
（一）热爱社会主义祖国，具有良好的学风和科学道德；（二）申请当年1月1日
未满45周岁；……”。
    可见，在2000年“原告将自己的年龄多报一岁，少报一岁”，能决定自己来
年能否再申请国家杰出青年科学基金，而决不是没有“什么实质性的意义”。
    三．我方说原告“竟是把参加学术会议的文章摘要也都当成论文给列进去
了”，“在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅有4
篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的），可见在
国际学术界毫无影响”，均有事实依据。
    （一）原告说“从未把学术会议的文章摘要当作论文列入简历”，但我方证
据8即中国科学院神经科学研究所网站（www.ion.ac.cn）公布的肖传国的简历显
示：其“PUBLICATIONS (As First and Corresponding author only)”项下的
第6、第7、第8、第9、第14、第16篇文章就是会议摘要。
    在学术履历中，按惯例Publications一栏指的是论文和专著；如果要把摘要
放进去，必须另列条目，与论文分开，清楚地说明其为摘要，否则就会被认为是
在冒充论文。例如，美国名牌大学达特茅斯大学的学术履历书写指南中明确指出：
“要避免把摘要和论文列在一起。要把摘要列在一个分开的部分。否则，它会给
人‘冒充’的印象。”(Avoid listing published abstracts in with papers.
List Abstracts as aseparate section. Otherwise, it gives the
impression of
"padding.")(http://www.dartmouth.edu/~gradstdy/careers/services/vita.h
tml）这与本人在《脚踏两只船的院士候选人》一文中的如下说法相符：“教授
们一般是不把这种会议摘要当回事的，学生们因为发表的论文太少，在找工作时
有时候会把会议摘要也写入履历中，但是也会清清楚楚地写明那是会议摘要或会
议张贴，否则将被视为是捏造论文，是欺诈。”
    （二）原告说“从原告自1989年至今已发表的90余篇论文中挑选举证15篇论
文可知，原告既没有将所谓文章摘要当作论文，更非被告所说‘文章太少’，
‘仅只4篇’等等。”
    （1）原告“挑选举证15篇论文”，并不能用以否定他曾经在学术履历中将
文章摘要当作论文。
    （2）原告“挑选举证15篇论文”，也不能用以证明本人说原告“文章太
少”、“仅只4篇”为失实。原告在此对我的文章做了断章取义的歪曲处理。本
人的原文为“在国际期刊上发表的论文实在是太少了，20多年来，已经发表的仅
有4篇”，即本人说的“仅有4篇”指的是截止到当时原告在国际期刊上发表的英
文论文数量，并不包括原告在国内期刊上发表的中文论文数量。
    原告证据5显示的15篇文章中有9篇是中国国内刊物出版的文章ū嗪?br/>4,5,6,7,8,10, 11,14,15），剩下的6篇中，1篇为在德文期刊上发表的综述文章
（编号2），1篇为今年1月份（即本人《脚踏两只船的院士候选人》一文发表后）
才发表的（编号1），可见原告提供的该证据恰恰证明了本人在《脚踏两只船的
院士候选人》一文中所说的原告当时仅在国际期刊上发表了4篇论文是符合事实
的。
    （3）因为英文是科学界的国际语言，所以，“国际期刊”应当是英文期刊。
例如西安交通大学学报编辑部葛赵青、赵大良、刘杨著《也谈我国科技期刊的国
际化》一文中指出：“英语是世界通用的语言，尤其是在科技界，因此，科技期
刊国际化的做法应当首先考虑出英文版。世界上看不懂英文文献的科学家极少，
而大部分科学家却不懂中文。……很难想象，只在华人圈里流通的科技期刊能称
为真正意义上的国际期刊。”(http://www.cujs.com/web/zdl/qw/17.pdf)而原
告的证据5中，《中华医学杂志》、《华中科技大学学报》等国内中文刊物的名
称被翻译成英文或汉语拼音，中文论文的题目被翻译成英文，原告就拿来冒充在
国际期刊上发表的论文，这实际上是在伪造证据欺骗法庭。
    （三）原告说其“从原告论文所获得‘2004年美国泌尿外科年会最佳论文’
及被国际泌尿外科权威教科书CAMPBELL，S UROLOGY所采用，可充分证明被告文
中的认为系不实之词，没有事实依据。”
    （1）原告说其“论文所获得2004年美国泌尿外科年会最佳论文”，但没有
出示该论文及其获奖证明的原件及翻译文件，我方不认可。没有证据表明原告曾
经有论文被评为“美国泌尿外科年会最佳论文”。
    （2）原告说其论文“被国际泌尿外科权威教科书CAMPBELL`S UROLOGY所采
用”，但没有提供该书相关章节的翻译件。原告仅仅将英文资料节录翻译为：
“肖（1999）报告了一个巧妙的人工建立的‘皮肤-中枢-膀胱’反射弧。这个新
的反射通道能在脊髓损伤后启动排尿而不伴有逼尿肌-尿道括约肌协同失调……”
这个翻译与原文严重不符。经核对原文，文中指出实验是肖和德格罗特做的，并
非肖一人所为，原告在翻译中删去合作者的名字，夸大了自己的贡献；原文介绍
的是一个猫的实验，而不是临床试验；原文并无“巧妙的”这种用语，原告通过
添加这一“巧妙的”评价，拔高了原文的评价。总之，这又是一个欺骗法庭的伪
证。
    （3）CAMPBELL`S UROLOGY是一部长达4000页的综述著作，提及了有关泌尿
学的各项研究进展，在该书第26章有一小段引用了原告在1999年与德格罗特合作
发表的一篇用猫做实验的论文，但这只是该章节引用的600多篇文献中的一篇，
并不突出。这也就是我在“生物医学的规范”在线访谈中所说的“最多在某一篇
综述文章里提了一下其工作”。
    （4）CAMPBELL`S UROLOGY一书中并无“肖氏反射弧”、“肖氏术”之类的
说法，因此并不能用以说明这类说法得到国际公认。
    （四）我方证据13——中国科学技术信息研究所出具的编号2006423号检索
报告可支持我文中“他在国际期刊上发表的论文实在是太少了，20多年来，已经
发表的仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑
的）”内容。
    中国科学技术信息研究所出具的编号2006423号检索报告显示：
    “被检索人：肖传国
    检索时段：1989-2006年5月
    检索内容：
    《SCIENCE CITATION INDEX》（SCI）
    《中国科学引文数据库》（CSCD）
    检索结果：
    数据库 1989-2006年5月
    SCI（收） 8篇
    SCI（引） 17次
    CSCD（收） 27篇
    CSCD（引） 4次
    （详见附件）”。
    研究检索报告附件后，发现：
    （1）SCI检索结果中有1篇是今年发表的（第1篇，注明JAN 2006，即2006年
1月）。
（2）有3篇是在增刊中发表的会议张贴摘要（注明Suppl.，即增刊），不是
论文（第4、5、8篇）。
    （3）SCI引17次中，有8次是肖传国本人自己引用，只有9次是别人引用；他
人的引用中至少有一次是质疑他的（见我方证据14）。
    （4）CSCD引用4次中，有2次是肖传国本人自己引用，只有2次是别人引用。
    结论：肖传国2006年前论文被SCI收录4篇，这些论文被他人引用过9次。
    我文中说“他在国际期刊上发表的论文实在是太少了，20多年来，已经发表
的仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的）”
正是依据该SCI检索结果。
（接下）


针对肖传国诉状的答辩书

发表时间:2006-07-18 13：55：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005aa.html
    因肖传国诉搜狐爱特信信息技术（北京）有限公司、中国协和医科大学出版
社、方是民名誉权纠纷一案，方是民现答辩如下：
    一．作为一名中华人民共和国公民，我享有《中华人民共和国宪法》第三十
五条赋予我的言论自由的权利。
    我以参加访谈会、发表文章等方式，行使了自己的言论自由权利，且在行使
权利的同时并没有损害他人的合法权益。我的评论及《脚踏两只船的院士候选人》
一文，均有事实依据，不存在诽谤、侮辱等侵害他人名誉权的情形。
    二．肖传国指控本人在搜狐健康频道在线谈《生物医学的规范》中的如下内
容是对其污蔑：“还有一些也是利用国内和国外的信息不对称，抬高自己的身价。
以前有人自称搞出了一个什么修氏理论，自称获得国际公认，实际上根本就没有
获得国际学术界的承认，是她自吹自擂的。还有一个‘肖氏反射弧’，也说是获
得国际公认。医学上以中国人命名的原理、方法非常罕见，这么说很容易吓唬人。
其实这个什么‘肖氏反射弧’也是自吹自擂的，国际学术界没有人这么说的，最
多在某一篇综述文章里提了一下其工作，回国就自称是被国际公认的‘肖氏反射
弧’。这都是属于利用中国和国外信息不对称自吹自擂。”
    以上内容没有提及肖传国的名字，应不直接影响其声誉。
    我认为国际学术界没有人用到“肖氏反射弧”这种说法，是因为我没有查到
有哪一个国外的医学文献用到这种说法。
    肖传国如果认为这是“污蔑”，应该举证哪一个国外的医学文献用到这种说
法。
    四．本人在《脚踏两只船的院士候选人》文中对肖传国学术成就的评价，全
都有事实依据，不存在“污蔑”、“完全背离事实”的情况。
    列举如下：
    （一）【肖传国在美国纽约大学担任全职的教师。】
    证据见美国纽约大学医学院网站的教员名单：
    http://www.med.nyu.edu/cgi-bin/oph?name=id%3dxiaoc01
    该名单写着肖传国（Chuan-Guo Xiao）为该校的“临床副教授”（Clinical
Associate Professor）。
    纽约大学医学院职称提升规定第17页指出：
    “临床副教授的职称应授予全职教师”（The rank of Clinical Associate
Professor of (specific discipline) should be granted to thosemembers
of the full-time faculty）
    （见：http://www.med.nyu.edu/faccoun/assets/tenure_policies.pdf）
    可见：“临床副教授”是全职职务。
    （二）肖传国在诉状中声称我说他“肖传国在纽约大学任职‘也是很成问题
的’，‘空头衔’”。
    但是，这不是我的原话。我的原话是：
    “肖传国是不是一开始就在纽约大学医学院任‘副教授’，也是很成问题的。
在纽约大学医学院的网页上，他的头衔一直写的是比副教授低一级的‘助理教
授’，直到几天前才改成‘临床副教授’。对美国大学教师体制有些了解的人都
知道，‘临床副教授’并非真正的副教授。美国大学的副教授一般就是所谓‘终
身教授’，可带博士研究生，能再升为正教授，对其评选非常严格，而‘临床副
教授’则没有副教授的这些权利，其实只是给一些全职技术人员的空头衔。”
    也就是说，我认为很成问题的是他是否一直就是纽约大学的“副教授”。根
据纽约大学医学院的网站介绍，他在以前是“助理教授”，现在则是“临床副教
授”。
    “空头衔”是指“临床副教授”不具有真正的“副教授”所具有的一些权利
（例如带博士生）而言的。
    （三）【在医学文献数据库和在网上检索“肖氏反射弧”的英文名称
（xiao'sreflex arc），结果都是零。】
    我检索医学文献数据库Medline，未发现有任何一篇在英文期刊上发表的论
文用过“肖氏反射弧”的说法。如果肖传国认为这是“完全违背事实”，那么应
该由他举证哪篇英文期刊的论文用过“肖氏反射弧”的说法。
    在写作这篇文章时，我用google.com检索“肖氏反射弧”的英文名称
（"xiao's reflex arc"），但未发现有任何一个英文网页有这个用法（现在再
检索，多出了刊登我这篇文章的网页，见：

http://www.google.com/search?hl=zh-CN&newwindow=1&c2coff=1&q=%22xiao%2
7s+reflex+arc%22&btnG=%E6%90%9C%E7%B4%A2&lr=）
    如果肖传国认为这是“完全违背事实”，那么应该由他举证哪个英文网页用
过“肖氏反射弧”的说法。
    （四）【检索肖传国自称根据该原理实施的“肖氏术”的英文名称（xiao's
procedure），只出来一个网页，是肖传国在北京的一次学术会议上的报告的题
目。】
    在写作这篇文章时，我用google.com检索“肖氏术”的英文名称（"xiao's
procedure"），只找到如下一个网页：
    http://www.crrc.com.cn/xshy/xshy01-5.htm
    其名称见于肖传国本人的学术报告题目：
    18：30--《Xiao's Procedure to Restore Bladder and BowelFunction
for SCI and Spina Bifida Patients：Results and Mechanisms》 肖传国
    如果肖传国认为这“完全背离了事实”，那么应该由他举证还有哪个网站用
过“肖氏术”的英文名称（xiao's procedure）。
    （五）【他在简历中洋洋洒洒列了自1982年以来发表的26篇英文论文。仔细
一看，他竟是把参加学术会议的文章摘要也都当成论文给列进去了。】
    http://www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc网页
显示了肖传国到中国科学院神经科学研究所做报告时提交的简历。
    在该简历中，肖传国在“论文发表”（PUBLICATIONS）一栏列出了26论文，
实际上，
    下面这些都是不到一页纸的会议摘要：
    Xiao CG., Godec, CJ., Du, MX., Dai, C., and Xiao, Q.,: Anew
procedure to restore bladder functions after SCI: Preliminaryreport
on 14 patients. J.Urol. 159:304A, 1998
    Xiao CG., Godec, CJ., Du, MX., Dai, C., and Xiao, Q.,:Complete
bladder function restoration by skin-CNS-Bladder reflexpathway
procedure in spinal cord injured patients. J. Urol. 157:1374A,1997
    Xiao CG., Godec, CJ., Du, MX.: Skin-CNS-Bladder reflex pathwayfor
micturition in spinal cord injury patients. Proceedings of the48th
Annual
    Meeting of North Eastern Section American UrologicalAssociation,
Buffalo,New York. September 26-29, 1996.
    Xiao CG. and Godec, CJ.: Mechanism underlying theSkin-CNS-Bladder
reflex pathway. Proceedings of the 1995 Annual Scientific Meetingof
the International Medical Society of Paraplegia, New Delhi, India.2-4
November 1995
    Xiao CG., Godec, CJ.: A "bi-bladder" model for study ofcross
neural communication related to micturition. J. Urol. 153:262A,1995
    Xiao CG., Godec, CJ: Grunberger, I. and Macchia, RJ.:
Skin-CNS-Bladder reflex pathway for micturition after SCI in cat.J.
Urol. 146:437A, 1992
    Xiao CG., Schellhammer, PF., Castle, M., and Brothman, AR.:Effect
of MgCl2 on intracellular mitomycin C concentration. J. Urol.145:66A,
1991
    Xiao, CG., Grunberger I., and Godec, CJ.:"Skin-CNS-Bladder"
reflex pathway for micturition after spinal cord injury. (Abstract#749)
22nd Congress of Society of International Urology, November 3-7,1991,
Sevilla, SPAIN
    Xiao, CG., Schlossberg, SM., Morgan, CW. and Kodama R.: Apossible
new reflex pathway for micturition after spinal cord injury. J.Urol.
143:356A,1990.
    Xiao, CG. and Masters, JRW.: Combined intravesicalchemotherapy
with metal elements. J.Urol. 143:256A, 1990.
    如果肖传国认为这是污蔑，那么就请他拿出这些“论文”出来作证。
    （六）【他在国际期刊上发表的论文实在是太少了，20多年来，已经发表的
仅有4篇，总共被别人引用了只有9次（有的引用还是对其结果表示怀疑的），可
见在国际学术界毫无影响。……从肖传国论文极低的引用次数就可以看出，他在
国际上毫无影响。】
    肖传国在国际期刊发表的论文数以及被别人引用次数，是通过检索美国出版
的“科学引用索引”（SCI）获得的。详细的分析见这篇文章：

http://xys.dxiong.com/xys/ebooks/others/science/dajia6/xiaochuanguo3.t
xt
    如果肖传国认为这“完全背离事实”，请举证提供其检索结果。
    （七）【据业内专家介绍，所谓“肖氏反射弧”、“肖氏术”就连在国内医
学界也没有得到认可。】
    据我了解，北京各大医院（例如北京协和医院）都不认可、使用“肖氏反射
弧”、“肖氏术”。
    （八）【其实他罗列的两个奖项（美国泌尿学会Jack Lapides奖和美国泌尿
学会成就奖），前者是很容易获得的美国泌尿学会年会会议摘要“竞赛奖”，后
者虽然是个大奖，但是在历年获奖者名单中，却找不到他的名字。】
    美国泌尿学会成就奖历年获奖者名单见下面的网页，里面并无肖传国：
    http://www.auanet.org/about/awards/achievement.cfm
    美国泌尿学会网站列出了该学会颁发的所有大奖的名称，里面并无Jack
Lapides奖，可见它并非大奖：
    见http://www.auanet.org/about/index.cfm?f=d
    我方可在质证阶段出示证据支持我文的观点。
    四．肖传国提交的证据多与本案没有关联性，其证据不能支持其诉讼请求。
    五．我提出：“据业内专家介绍，所谓‘肖氏反射弧’、‘肖氏术’就连在
国内医学界也没有得到认可”，是正常的学术质疑，没有任何侮辱内容，丝毫不
构成侵犯肖传国的名誉权。
    肖传国论文的极低的引用率，及在1999年就通过鉴定的肖传国的科技成果的
极低的应用率，证明了我的质疑的正当性。
    总之，我对肖传国的批评，都有事实依据，并非“污蔑”、“违背事实”，
而是正当的学术批评。媒体传播相关访谈、刊登相关学术批评文章，属于正当的
舆论监督。请法庭驳回肖传国的无理诉讼请求。
    此致
    湖北省武汉市江汉区人民法院
    方是民
    代理人：
    2006-6-20
(XYS20060718)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学“业余者”也应遵循科学研究规范

发表时间:2006-07-13 23：34：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100057i.html

我在《质疑中国哲学家证明四色定理》（《北京科技报》2006年6月
14日）一文中质疑哲学家黎鸣声称自己根据老子“三生万物”的构想用最
简洁的书面方法证明了四色难题却不愿公开发表论文，并指出黎鸣在论证
老子的“三生万物”是真理时犯了低级的事实和逻辑错误。黎鸣并没有对
我的质疑和批评做出具体的回应，却谈起了中国科学“业余者”有没有明
天的问题了（黎鸣《中国科学“业余者”有没有明天》，《北京科技报》
2006年7月5日）。

这其实已经离题了。黎鸣并非中国科学业余者的代表，他一个人的遭
遇不能代表中国科学业余者，他有没有明天，也不能说明中国科学业余者
有没有明天。不过，像黎鸣这样自称做出重大科学发现的业余者在中国的
确不少，他的看法有一定的代表性，对此我以前已多次在不同场合评论过。
既然问题再次被提了出来，我就再综合地谈一下。

黎鸣说：“在一个人成为‘专家’之前，其实都是‘业余者’，这在
科学技术史上例子多得很。”在这里黎鸣又犯了一个简单的逻辑错误：再
多的例子也归纳不出一条全称判断。在科学史上的确有过业余研究者做出
过重大发现的例子，但是这一般是出现在某个学科的草创阶段。一门学科
的发展越是成熟，对其专业化的要求越高，业余研究者就越难有所做为。
特别是在科学日益专业化、分工越来越精细的今天，没有受过严格的专业
训练的业余研究者做出重大发现的可能性更是微乎其微。事实上，现在的
专家绝大部分都是科班出身，很少有从业余者转变而来的。

即使是业余者宣称做出了科学发现，也必须遵循科学研究的规范，才
能得到科学界的认可。黎鸣在文中举爱因斯坦为例：“爱因斯坦在发出了
五篇具有同时在四个方面拿诺贝尔奖的分量的文章之时，他尚是一个专利
局职员，能说这时候的爱因斯坦就一定是‘低级的’吗？事实证明恰恰相
反，他远比大多数的‘专家’高得多。”我以前也已评论过，把爱因斯坦
当成业余研究者的榜样是大错特错的。

首先，爱因斯坦是受过严格的专业训练的，一点也不“业余”。他大
学上的是著名的苏黎世工业大学物理专业，导师是著名物理学家韦伯。大学
毕业后因未能如愿留校任教，为了养家糊口，不得已先暂时当中学数学教
师，后又去了伯尔尼专利局当职员。1905年，爱因斯坦在专利局工作期间
完成一篇物理学论文，获得了苏黎世大学的博士学位。同年发表了狭义相
对论。1908年爱因斯坦成为伯尔尼大学的讲师，第二年正式辞去专利局的
工作，担任苏黎世大学物理学教授，从此回到学术界。可见爱因斯坦在专
利局的工作，只是其学术生涯中一个短暂的小插曲而已。其次，爱因斯坦
在这个期间做出的重大发现，并非嘴上说说而已，而是遵循学术规范，写
成论文提交权威的学术期刊发表，才在学术界引起轰动的。

黎鸣把中国数学的落后归咎于中国的“数学业余爱好者”太少，这也
是与事实不符的。恰恰相反，像黎鸣这样的“数学业余爱好者”在中国不
是太少，而是太多，完全算得上世界之最。光是声称已证明了“歌德巴赫
猜想”的“数学业余爱好者”在中国就不知道有多少，以前是一麻袋一麻
袋的手稿往数学研究所寄，现在则是到网络论坛数年如一日地大量灌水。

倒是在科技发达国家，例如美国，很少见到这种到处推销自己的重大
科学发现的“业余爱好者”。但是他们有很多认真严肃的科学爱好者。他
们并不口出狂言要跟科学界对抗，都非常尊重真正的科学家。科学团体也
用各种方式鼓励科学家与这些科学爱好者交流、合作，做为科普工作的一
部分。在科学家的指导下，科学爱好者有时也能某些很有限的领域（例如
天文观测、博物学观察、化石和生物标本采集等）做出科学发现。

总之，从事业余的科学研究本来是一件值得鼓励的好事，但是业余研
究者一定要认清自己的定位，更要遵循学术规范，这样才能对科学有所贡
献，而不要好高骛远、夸夸其谈，否则的话，就难免被人轻视。

2006.07.08

（北京科技报2006.7.12）

(XYS20060713)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉搜狐、协和大学和方舟子一案7月7日庭审情况

发表时间:2006-07-09 05：54：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100053c.html
我方（被告）言论的依据：
1．今日肖传国以我方（被告）证据12"纽约大学教职员手册教员头衔章
节-规则第73条规定：临床副教授不是永久教职，且期限不超过一个学年，除非
另有说明"的内容支持其"在纽约大学医学院不是专职"的主张。
我方（被告）回应："永久教职"对应的概念是"非永久教职"。
"专职（full-time）"对应的概念是"兼职"。
"非永久教职"不等于"兼职"。
存在需专职工作的"非永久教职"。
肖在2005年9月之前是纽约大学医学院助理教授，以后是纽约大学医学
院临床副教授，二职务均是专职职务。
2．肖说仅仅给学校（华中科技大学）提供过简历，没有给其他单位提
供简历；说简介不等同于简历。
我方（被告）回应：
简介源于简历。
通常情况下，权威机构网站上公布的简介是当事人自己提供的，并经权
威机构审核。
若不是当事人提供简历、不基于当事人简历而发简介，难道是权威机构
捏造事实、自行为当事人编简介？
3．肖说：履历和奖项属实；被告方言论为不属实、诽谤。
我方（被告）回应：
网络上能找到的肖的简介、简历均说肖是纽约大学医学院临床副教授
（有的简介明确说自2001年起肖任纽约大学医学院副教授），而事实是：肖在
2005年9月之前是纽约大学医学院助理教授，以后是纽约大学医学院临床副教授。
肖没有提供证据证明他拿的那"特等奖"为什么是"国际神经泌外最高奖"。
我方（被告）证据能证明"后者（美国泌尿学会成就奖）虽然是个大奖，
但是在（美国泌尿学会）历年获奖者名单中，却找不到他的名字"。
而"国家重点基础研究发展计划"网站显示：肖传国获得国际神经泌尿
Lapides奖（1993），美国泌尿学会杰出成就奖（2000）……何梁何利奖（2002
年），国际神经泌尿Lapides特等奖（2003）。
多个网站信息显示：肖传国获得国际神经泌外最高奖——Lapides奖。
综上，可见肖确实在伪造履历、自我吹嘘。
辩论纲要：
1.1）公民权利
2）纳税人权利：纳税人对使用国家科研经费的人有发表意见的权利。
3）公民监督权利：普通公民对中国科学院院士候选人有发表个人意见、看法的
权利。
2.言论的依据。（见前述）
3."弧"没有经过必要的长期实践检验和严密逻辑论证；教科书根本就不应当记叙、
引用"弧"。
科学是建立在实践基础上，经过实践检验和严密逻辑论证的，关于客观世界各种
事物的本质及运动规律的知识体系。
科学概念同样是建立在实践基础上，是经过实践检验和严密逻辑论证的，能够反
映客观世界各种事物的本质及运动规律的知识定义。
可见，科学概念、术语反映科学研究的成果，是人类进步历程中科学知识的结晶。
4.被教科书提及不代表着被学术界公认。
自全国科学技术名词审定委员会网站没有检索到"肖氏弧"。
5.因撰写、发表批评文章引起的名誉权纠纷，应如何认定是否构成侵权？
    答：因撰写、发表批评文章引起的名誉权纠纷，人民法院应根据不同情况处
理：
    文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他
人名誉权。
    文章反映的问题虽基本属实，但有侮辱他人人格的内容，使他人名誉受到侵
害的，应认定为侵害他人名誉权。
    文章的基本内容失实，使他人名誉受到损害的，应认定为侵害他人名誉权。
方是民先生的言论及文章均没有侮辱他人人格的内容，相对肖传国的公开信，是
文雅的，甚至可以说是温柔的批评。
6.方是民先生2005年对肖的批评是不够严厉的。
人体实验的同意准则。
医学伦理学的基本原则：尊重自主原则、切勿伤害原则、医疗行善原则、公平正
义原则；
医学伦理学的应用原则：知情同意、保密、生命价值、最优化原则；双重效应原
则与医生干涉权。
通俗地讲：对生命科学研究（人体实验），"你有权利被告知，你被进行人体试
验或临床研究；且你有权利拒绝。"
肖氏对人手术是生命科学研究（人体实验）与医疗实践合二为一。而在患者不知
情的情况下，则是违反医学伦理；特别是在肖和协和医院不负责任地宣传"弧"的
情形下、而不提及患者同时成为生命科学研究（人体实验）的实验品的条件下，
肖和武汉协和医院的做法更是侵犯了患者的知情权，严重违背基本的医学伦理。
7.适用对公众人物实行反向倾斜保护的司法原则
在多数成熟的法治社会中，在认定媒体侵权案件中往往采用"实际恶意"及"公众
人物负忍受义务"的原则。
上海市静安区法院通过范志毅名誉权案件的判决，也传达了如下重要原则：在新
闻名誉侵权案件中，"即使原告认为争议的报道点名道姓称其涉嫌赌球有损其名
誉，但作为公众人物的原告，对媒体在行使正当舆论监督的过程中，可能造成的
轻微损害应当予以容忍与理解"。也就是说，在涉及公共事务和公共利益时，与
这些内容相关的公共人物的名誉权应当被特殊对待，公众人物比一般公民更有义
务忍受轻微伤害，这就是公众人物名誉权保护的反向倾斜规则。
中国科学院将院士候选人名单公布，并接受对候选人的举报；而肖在候选人名单
中。意味着肖传国成为公众人物。
公众人物的名誉权与监督权发生冲突时，对公共人物的名誉权适用反向倾斜保护
原则，系基于公众知情权及公共利益的要求。
我方认为，法治社会的一项重要原则是：关于公众事务和科学研究的辩论应当是
全面的、无拘束的、健康的和完全公开的。在这个过程中，不可避免会出现对公
众人物的猛烈的、尖刻的，有时甚至会是令人不愉快的尖锐批评。
普通公民出于常识判断、基于社会公共利益而发出的言论，系行使宪法权利，应
当受到法律保护。
方是民先生对肖传国的批评系基于显而易见的公开信息而产生的，该批评应当得
到司法保护。
若支持肖传国诉讼请求，则是强迫媒体和人民自我约束对公众人物、公共事件的
正当批评，如此判决将悖于宪法原则的。

庭审细节：
1．今日肖传国说，其当庭提供的文件不做证据使用，而做参考资料。
2．肖说被告方证据全是网络上的信息。
我方说：除中国科学技术信息研究所出具的检索报告、翻译公司出具的
翻译文件、公证书外，证据确实来源于互联网，但绝大部分证据均来源于美国泌
尿学会网站、美国国家医学图书馆网站、"何梁何利基金"网站、"国家重点基础
研究发展计划"网站、"全国高等学校精品课程建设工作"网站、纽约大学网站等
权威网站或肖所在单位的"武汉协和医院"网站。
3．双方争议焦点还有：
肖说《中华医学杂志》、《华中科技大学学报》等国内刊物是国际期刊。
我方说：我文中的"国际期刊"等同于国外期刊；《中华医学杂志》、
《华中科技大学学报》等国内刊物明显不是国际期刊。
4．肖仍然拒绝对被告方提供证据质证。
辩论时还参考如下：
1．[■方舟子质疑一："脚踩两只船"
由于肖传国被提名为中国科学院院士候选人，方舟子指出，肖传国在美国参选中
国科学院院士的基本要求是必须在中国全职工作，因此不符合规定。
    ■肖传国回应：我在美国不是全职
肖传国指出，目前有足够证据证明，自己本来被纽约大学邀为"副教授"，但为了
回国，自己只接受了按规定每年可有八个月在美国境外的"临床副教授职务"。]
    ■■我的反驳：
    ①.我方证据2显示肖传国是临床副教授，证据3显示临床副教授职务是专职
职务。
    肖传国现在说自己"在美国不是全职"，那，
    A是不是我方将职称晋升规定中的"The rank of Clinical Associate
Professor (specific discipline) should be granted to those membersof
the full-time faculty who have served as Assistant Professors atNYU
or elsewhere"，翻译错了？我虽是中国政法大学国际经济法专业本科毕业生，
但英语是同学中最差的，确实需要肖传国教授指正啊！
    或者，
    B我方找的纽约大学医学院网站（www.med.nyu.edu）不是临床副教授肖传国
所在的"纽约大学医学院"的网站。那，请肖传国告诉我们正确的网址吧。
    或者，
    C是不是说纽约大学规定的对肖传国无效？
    肖传国好大面子啊？肖传国是如此特别，老美能破例让肖传国的"Clinical
Associate Professor"不是"full-time"，肖传国真是牛人！去年肖传国没选上
院士，真太可惜了……
    只不过，现在为诉讼需要，得麻烦肖传国找老美为肖传国的"part-time"
的"Clinical Associate Professor"开个证明啊。
    ②．肖教授在中国的单位为肖传国开的证明可是说肖传国"从1997年7月起
任我院泌尿外科主任，……从2003年9月起回国定居"，若肖传国6月21日对记者
的解释属实，则应当是：在1997年7月或2003年9月，"为了回国，自己只接受了
按规定每年可有八个月在美国境外的临床副教授职务"，那么，肖传国如何解释
以下：
    A2005年1月，纽约大学医学院发布的公告显示——肖传国在纽约大学医学院
泌尿系担任助理教授（而不是临床副教授、更不是副教授！）（见我方证据11第
128页）。
    B至今，纽约大学医学院网站上对泌尿系实验室的介绍
（http://www.med.nyu.edu/urology/training/lab_experience.html） 最后一
段仍显示：肖传国在纽约大学医学院泌尿系担任助理教授（见我方证据10）。
    公众看到的是——肖传国重要到连纽约大学医学院网站对肖的信息都没有全
部更新。
    难道要说：本该2003年就更新，是老美不负责、一直没有更新信息？
    ③．肖教授，请问：目前您有什么证据能够证明"自己本来被纽约大学邀为
副教授，但为了回国，自己只接受了按规定每年可有八个月在美国境外的临床副
教授职务"，除了您张口一说外，有什么证据啊？请问您已提供的8组10多个证
据中，哪个证据能证明您的如此说法啊？
    ④．肖教授，请想想：即便您有支持您说法的证据，但是，方先生可不是神
人而知您临床副教授的特别的"part-time"之处啊，在2005年9月凭网站显示的
资料而发"踏两只船"的言论，有什么过错啊？
    2． [■方舟子质疑二：伪造论文目录 方舟子在2005年的文章中指出，正
在参选中国科学院院士的肖传国的简历存在"拔高自我"的造假行为。
    ■肖传国回应：从哪儿找的简历？
    对于方舟子的"肖传国简历"，肖表示："方舟子引用的简历，自称是用
google搜索引擎从
cache:www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc网址获得的，
但我从未向该网址所在单位提供过简历。"肖传国说，自己当时只是去该单位讲
座，就提供了一份"Publication"，意为公开出版物，但懂英文的人应该知道，
论文的准确称谓为"Article"。肖传国说："他的'简历'是从网上找的，根
本不是我提交给中科院学部委员会的参选简历。"]
    ■■我的反驳：
    ①.千万别偷换概念啊。
    A方先生说的是"把参加学术会议的文章摘要也都当成论文给列进（已发表
的英文论文目录——PUBLICATIONS）去了"，而不是说您"伪造论文目录"。
    方先生可没说您的"参加学术会议的文章摘要"是"伪造"的啊。
    B方先生确实说过"在肖传国的简历中，类似这样拔高自己的地方还有"。
    但是，方先生不可能接触到肖"提交给中科院学部委员会的参选简历"，当
然，也从来没说过肖"提交给中科院学部委员会的参选简历"存在"拔高自我"
的造假行为。
    ②．"肖传国说，自己当时只是去该单位讲座，就提供了一份
Publication"。行了，肖传国教授承认给网址为www.ion.ac.cn的中国科学院神
经科学研究所提供过"Publication"就可以了。
    特别感谢新闻晨报记者帮助我取得了这证据。
    我方证据8的抬头显示："这是
http://www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc的 HTML
档。G o o g l e 在网路漫游时会自动将档案转换成 HTML 网页来储存……"。
    我方证据8正文，不是肖传国提供的简历吗？
    若不是，则：
    A是神经科学研究所不负责任地乱贴您的简历吗？
    或，
    B是方先生和google公司同谋陷害您、伪造证据8这google快照？
    这也太高估方先生的能力了吧！
    ③．证据8简历中写的是"PUBLICATIONS (As First and Corresponding
author only) "。
    肖传国现在说"Publication，意为公开出版物，但懂英文的人应该知道，
论文的准确称谓为Article"，可那是"PUBLICATIONS (As First and
Corresponding author only) "啊，更何况有网友这样评价：
    到了美国这么多年，还没搞清楚在简历中的"Publication"指的是已发表
的论文。肖说论文的"准确称谓"是"Article"，只能说明肖已经技穷。
（http://www.job9151.com/information/Article_Show.asp?ArticleID=6917）
中国高校就业联盟网《毕业生如何写英文简历、求职信》文中说"发表作品
（publication）要有正确的书目格式书写，即要先列出作品名称、出版社，再
列出出版时间、发表于何杂志"。 有哪处说美国英语简历中要将"发表的论文
/作品"翻译成"Article"而不是"Publication"，请指正。
    实在不成，大家找个美国学者问问：PUBLICATIONS (As First and
Corresponding author only) 到底是什么？
    3. [■方舟子质疑三：不被国际认可 "他在国际期刊上发表的论文实
在是太少了……已经发表的仅有4篇，总共被别人引用了只有9次……可见在国际
学术界毫无影响。"方舟子同时说："在网上检索'肖氏反射弧'（肖传国取得
的科研成果）的英文名称结果是零。"
    ■肖传国回应：我的成果自有公论 在法庭上，肖传国出示了国际医学图
书馆检索论文结果15篇、全国统编教材《外科学》内容摘录、国家科学技术委员
会（1999年）科学技术鉴定成果证书、国务院"科学技术进步奖"证书、2004年
美国泌尿外科年会最佳论文证明材料等多项证据。他说："方舟子不懂医学，打
假仅靠网上检索结果说话，殊不知网上的东西不尽可靠。"]
    ■■我的反驳：
    ①.请问肖传国说的"国际医学图书馆"是什么？难道不是"美国国家医学
图书馆"吗？
    我方证据22、23难道不是"美国国家医学图书馆"的检索结果吗？
    难道肖教授不熟悉www.ncbi.nlm.nih.gov这网址吗？
    怎么，同样的网站，到了新闻晨报记者和肖教授嘴里，被方舟子一方利用时，
就成了"网上"；被肖教授利用时，就成了"国际医学图书馆"？
    ②.注意：我方证据20是在美国泌尿学会网站对"xiao"的搜索结果。该证
据能够证明：美国泌尿学会网站没有肖传国的任何记录。推断：肖传国——这华
中科技大学教授、纽约大学医学院临床副教授、2005年之前的纽约大学医学院助
理教授在美国泌尿学会没有什么影响。
    ③．就肖传国出示的"国际医学图书馆检索论文结果15篇"，我方当庭质疑
其真实性，并要求肖传国当庭演示一下该结果是如何出来的；但肖传国没有演示，
只是说英文医学论文难以翻译（似乎那些文章又不是他写的了）！
    ④．就肖传国出示的"国际医学图书馆检索论文结果15篇"，我方当庭要求
肖提供"检索论文结果15篇"的中文译本。《中华人民共和国民事诉讼法》要求
"提交外文书证，必须附有中文译本"，可肖传国只提供了一份两张纸的列有15
篇英文文章目录的文件，并没有提供"15篇英文文章"目录的翻译件，另外让人
头痛的是：那两张纸真是模糊不清，内容难以确定！
    ⑤．更可气的是，肖传国证据5即证据5内容 "在国际医学图书馆上搜索到
的原告肖传国已发表论文15篇"中，分明至少有9篇是发表在中国期刊上的文章！
    本律师英文不好，但至少能看出你证据5中的"zhonghua yi xue za zhi"
等九处汉语拼音啊！
    新闻晨报记者一方面提方舟子时用"他在国际期刊上发表的论文"，而对应
肖传国言论则说"肖传国出示了国际医学图书馆检索论文结果15篇"。这分明是
误导读者，让公众认为那"肖传国15篇"是"国际期刊"论文！
    新闻晨报记者或肖传国先生，别把别人当弱智，好不好？
    ⑥．肖传国观点：被一本书提到了、所做的工作获奖了，自己的'肖氏反射
弧'就是国内认可、国际公认了。
    本人不能苟同。
    请教肖传国教授：
    您的理论被认可的话，则请解释：
    A为什么您的论文被其他学者引用的次数很少？为什么仍有学者质疑您的理
论？
    B为什么您在国内的学术地位不高啊？
    请问您在中华医学会泌尿外科学会担任什么职务啊？
    好象您在武汉市泌尿外科学会也没什么领导职务啊。
    更别提国际上的学术地位了。您的"美国泌尿外科学会和国际脊髓损伤学会
会员"，好意思说是高学术地位的头衔吗？
    请问您能拿出美国NIH发给您的"美国NIH和外科麻醉创伤（SAT）组顾问"
的聘书吗？
    C为什么在您'肖氏反射弧'理论下的临床应用没有大面积推广啊？
    您的理论可是"解决目前我国２００多万截瘫患者大小便失控问题"的重要
理论，据了解国家已经为此研究花了几千万人民币，难道国家不急于推广吗？
    ⑦．"方舟子不懂医学，打假仅靠网上检索结果说话，殊不知网上的东西不
尽可靠"，是啊，网上的资料相对传统的书证是显得"不尽可靠"；但要说我方
的证据不可靠，那么，肖教授，请您拿出以下可靠的书证吧：
    A中华医学会出具的'肖氏反射弧'为公认理论的证明。
    B科技部基础研究司出具的神经损伤修复和功能重建的应用基础研究项目已
经完成、'肖氏反射弧'理论已建立的证明。
    C内有肖传国论文的国外期刊（会议摘要除外）。
    D……
    4．[■方舟子质疑四：伪造国际获奖证明 方在文中说："肖在简历中自称
获得了'国际神经泌外最高奖'，其实他罗列的两个奖项（美国泌尿学会
JackLapides奖和美国泌尿学会成就奖），前者是很容易获得的美国泌尿学会年
会会议摘要'竞赛奖'，后者虽然是个大奖，但是在历年获奖者名单中，却找不
到他的名字。"
    ■肖传国回应：谁说我没有得奖 在法庭上，肖传国当庭出示了美国泌尿学
会成就奖等获奖证书、奖牌原件。肖传国对记者说："Jack Lapides奖是独立基
金会颁发的奖项，并非泌尿学会会议竞赛奖，方舟子不懂医学，完全是想当然。
"
他同时表示，自己还有足够证据证明，方舟子关于自己"学术成果不被认可"完
全是造谣。]
    ■■我的反驳：
    ①. 别又偷换概念。
    方先生说的是"前者是很容易获得的美国泌尿学会年会会议摘要'竞赛奖'，
后者虽然是个大奖，但是在历年获奖者名单中，却找不到他的名字"，而不是说
肖传国"伪造国际获奖证明"。
    新闻晨报记者如此归纳总结，要么是中国语文水平奇差，要么是故意歪曲、
恶意误导。
    ②.我方在法庭上已经指出了肖传国所持获奖证书、奖牌的中文翻译是极不
准确的。
    我方在法庭上才看到对获奖证书、奖牌的中文翻译件，且至今也没有拿到翻
译件的复印件。
     能将"Jack Lapides Essay Contest
     Established in 1984
     Urodynamic and Neurourology Research
     Grand Prize Winner"
     翻译成"Jack Lapides神经泌尿特等奖"，我只能说：
     肖传国教授、武汉的翻译公司，I服了you!
    ③．肖传国说Jack Lapides奖是独立基金会颁发的奖项，那么，
    A我们期待着肖传国教授告诉我们是哪个基金会发的奖、该基金会的网址在
哪？
    B我们期待着肖传国教授提供基金会对"Jack Lapides奖"的介绍资料。
    C我们期待着肖传国教授提供基金会"Jack Lapides奖"是"国际神经泌外最高
奖"的证明资料……
肖传国诉方舟子案被告补充证据目录
提交人：方是民 案号：（2005）汉民一初字第
1834号
提交日期：2006年7月7日
序号
（续前） 证据名称 证据
种类 证据来源 证明事项
31 《肖传国致全国媒体,学术界同仁和方舟子的公开信》 书证 见武汉
协和医院网站协和新闻栏目http://www.whuh.com/js/Show.asp?ArticleID=1516
1. 肖传国自称系"美国一流大学教授的身份"、"在纽约大学保留部分教授职位"。
2.《外科学》主编与肖传国系师生关系。3. 肖传国在互联网上诽谤侮辱他人、
侵害了方是民的名誉权。
32 上海铭源控股有限公司2004年年报（节录） 书证 见上海铭源控股
有限公司网站"上海铭源控股有限公司2004年年报"网页
http://www.mingyuan-hk.com/web_image/doc_117_296.pdf 该公司2004年报
第15页显示该公司董事肖传国是纽约大学医学院泌尿外科副教授。
33 《四大质疑逐一回应》文 书证 新闻晨报2006年6月22日《四大质
疑逐一回应》问，见网页
http://www.jfdaily.com.cn/gb/node2/node17/node33/node88287/node88291/u
serobject1ai1377474.html 新闻报道说："肖传国说，自己当时只是去
该单位（中国科学院神经科学研究所）讲座，就提供了一份Publication"。
34 北京联基翻译有限公司对原告证据六之二的翻译件 书证 北京联
基翻译有限公司 系征文比赛奖
35 北京联基翻译有限公司对原告证据六之三的翻译件 书证 北京联
基翻译有限公司 系泌尿学会颁发的学者奖
36 全国科学技术名词审定委员会网站对"肖氏"的检索结果 书证
全国科学技术名词审定委员会网站（www.term.gov.cn） '肖氏反射弧'不
是中国国内公认的科学技术名词
(XYS20060708)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


同济大学教授杨杰被开除冤不冤？

发表时间:2006-06-30 15：14：10
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004vu.html
同济大学杨杰事件可谓一波三折。最初是在2004年9月19日我看到
《解放日报》报道“美国科罗拉多大学终身教授”杨杰去同济大学
当生命科学与技术学院当院长，还“带着他的研究团队整体‘移植’
同济。团队成员是美国多所高校和研究机构的研究人员，仅实验室
主任就有6位”，觉得奇怪，在新语丝网站上写了一篇文章对杨杰在
美国的身份和学术成就提出了怀疑，并希望知道这个“具有世界水平
的团队”究竟都是由谁组成。杨杰当时给我写了一封信，说他正在忙
着接待新生，过后会向我解释。但是此后我就再也没有收到他的信。
我本来以为这件事就像我们揭露过的数百起事件一样也都会不了
了之，不料在今年4月份，我突然收到同济大学生命科学与技术学院
一位教师的来信，反映杨杰因为学历问题和在资金申请中冒用他人论
文而被免去了院长职务，但还保留教授职务。我核实后在网上公布了
这条消息。随后有几家报纸做了跟踪采访。同济校方承认杨杰的学历
有假，把获得博士学位的时间从1998年篡改成1993年，并冒用他人论
文，但是否认杨杰被免职是因为学术造假，而是因为行政管理能力不
足。
到了6月20日，同济大学突然又宣布由于杨杰在工作期间学术造假，
终止与杨杰的聘用合同，解除其教授职务，并详细列举杨杰的三次造假。
对于这个姗姗来迟的处理，不少报纸都发表评论加以赞扬，但杨杰则
一直在喊冤，表示准备状告学校“打击报复”。北京有一家报纸本来
就一直在反对“私人学术打假”，这回连“学校学术打假”也看不惯
了，先后发表两篇所谓调查声援杨杰。我们就来看看杨杰为自己辩护
的那些理由能不能成立。
杨杰称，他1997年在美国《科学》上发表的一篇有关细胞凋亡的
论文在该年度引用率第一，以此说明自己的确是“细胞凋亡领域知名
学者”，更有其支持者因此声称杨杰的在国际学术界的地位超过了国
内的院士。事实上，杨杰是在美国科学院院士王晓东的指导下从事研
究而发表这篇论文的，王晓东是该论文的负责人（称为资深作者或通
讯作者）。这篇论文不能用以说明他的学术地位（它只能用以说明王
晓东的学术地位），只能说明杨杰受到了不错的训练，有独立从事科
研的能力，可以靠它去找工作。杨杰也的确靠这篇论文当上了科罗拉
多大学的助理教授，这篇论文的利用价值也就该结束了，以后人们要
看的是他在当助理教授独立从事科研期间的论文发表情况了。而在那
个期间杨杰七年只发表过两篇论文，一为第二作者，一为第八作者，
都不是通讯作者。这种发表记录，连国内普通教授都比不上，何况中
国的院士。杨杰及其支持者至今还在拿9年前他当学生时候的论文说
事，就像没考上研究生就以自己当年高考成绩如何如何好为由大喊不
公平一样的可笑。
杨杰又声称，他并没有说自己是终身教授，是媒体将英文的“终
身制教职”翻译为“终身教授”来宣传。杨杰把英文tenure track
翻译成“终身制教职”，真是个创举，难怪记者会说他是终身教授，
在汉语中，终身制就意味着是终身不变的嘛。“tenure track”的真
实含义是什么意思呢？就是说如果你干得好，过了五、六年（各个大
学的规定不同）后可以升为tenure，不必再定期签雇佣合同，可以一
直当到退休为止，因此tenure常常被不准确地翻译成“终身教授”。
即使沿用这个不准确的翻译，所谓“tenure track”也只能翻译成
“终身教授途径”，不过是说干得好有可能成为“终身教授”，干得
不好，升不上“终身教授”的话，还有一次机会。而杨杰因为在“终
身教授途径”期间干得实在太糟糕，甚至连再来一次的机会都没有得
到，被直接踢出了“途径”，失去了独立搞科研的资格，回头又去别
的实验室做博士后研究了。所以同济大学招来的，并不是“科罗拉多
大学助理教授”杨杰，而是科罗拉多大学医学中心Lawrence
J. Wysocki教授实验室的博士后研究人员杨杰。在去同济大学之前，
杨杰在美国学术界已经不会有什么前途。
至于同济大学列举的杨杰三次造假，杨杰都以笔误为由开脱自己。
杨杰有两次在申报材料中把杨军发表在国际期刊《肺癌》上的论文列
为自己的论文，因为名字的英文缩写相同（与清华大学的刘辉冒用刘
宏的论文可谓异曲同工），杨杰说是他的助理在帮其搜集申报材料时
搞错了。杨杰在申报材料中还将他人承担的国家十五攻关项目子课题
列为自己的项目，杨杰说是因为写错了基金号码。写错了基金号码倒
也有可能，但是把别人的论文当成自己的来用，这是只有在中国才会
发生的怪事。科研人员对自己发表过什么论文都是一清二楚的，怎么
可能“误用”别人的论文？杨杰总共就没有发表过几篇论文，自己背
都背得下来，还需要助理替他收集？就算是助理帮助收集，杨杰难道
不过目？
杨杰辩解说，他本人也在《肺癌》上发表过论文的，“没有引用
我的，却引用了别人的。但如果是造假，哪有误把别人的文章放上，
而把自己的文章忘掉的呢？从逻辑上，造假说法不能自圆其说。”
听上去似乎振振有辞，其实只能骗骗没有核对过两篇论文的人。杨杰
是在2005年3月和7月两次“误用”杨军的论文的，而这时候杨杰本人
的《肺癌》论文还没有发表，要到当年9月份才出版，当然只好先用
别人在2004年发表的论文了。何况杨杰在其论文中只是第二作者，
而杨军在那篇论文中是第一作者，更有份量。顺便说一下，我不知道
杨杰在那篇《肺癌》论文中究竟做了什么贡献，那篇论文的主要工作
是在美国Roswell Park癌症研究所做的，并无同济大学的学生或博士
后名列其中，莫非贵为院长的杨杰还在为其他学校的项目亲手做实验
（第二作者一般也是做过一些实验的人）？还是仅仅因为做为通讯作
者的Roswell Park癌症研究所研究员因为在同济大学兼职，就让杨杰
挂名？
以“翻译错误”、“笔误”、“误用”为由为自己辩解，杨杰并
非第一人，以前我们已多次见识过。但是如此集中在一个人身上，却
是第一次见到。奇怪的是，这类“失误”的结果很有倾向性，总是对
自己有利、让自己增光。我还在等着杨杰解释他那个“具有世界水平
的团队”又是什么样的光荣“失误”造成的。
2006.6.23.
(XYS20060630)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：究竟是谁“举证苍白无力”、“捏造事实，造谣惑众”？（下）

发表时间:2006-06-26 12：48：41
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004rt.html
（接上）
    六. 没有人脉关系？
    肖通过其公开信叫嚷：“对付你方舟子区区一无业人员我还要‘人脉关系’？
笑话。事实和法律足已”。
    那么，让我们说说如下四项明显的“事实和法律”吧：
    1．肖诉状中第一被告名称仅仅写“搜狐公司”，如此诉状，法院也接受了。
而法律是：“起诉必须符合下列条件：（一）原告是与本案有直接利害关系的公
民、法人和其他组织；（二）有明确的被告；……”，客观事实是：北京市有十
个“搜狐”公司。
    2．江汉区人民法院2005年10月向被告方送达的诉讼文件中竟然没有肖传国
的证据，而《中华人民共和国民事诉讼法》第一百一十条规定：“起诉状应当记
明下列事项：……（三）证据和证据来源，证人姓名和住所”，《最高人民法院
关于民事诉讼证据的若干规定》规定：“第一条 原告向人民法院起诉或者被告
提出反诉，应当附有符合起诉条件的相应的证据材料。第二条 当事人对自己提
出的诉讼请求所依据的事实或者反驳对方诉讼请求所依据的事实有责任提供证据
加以证明。……第十四条 当事人应当对其提交的证据材料逐一分类编号，对证
据材料的来源、证明对象和内容作简要说明，签名盖章，注明提交日期，并依照
对方当事人人数提出副本”，送诉状时不同时送原告证据，难道是法院因故意或
疏忽而未送交？或者说，是江汉区人民法院在肖传国没有任何证据的情况下而受
理其起诉？或者说，是肖传国名望很大，法院无需其举证即认可其自述？
    从2006年6月21日庭审时肖传国提供的证据之一——公证书的出具日期——
“2005年12月”可看出来，肖传国提供的证据多是在“2005年12月”后形成的，
而不是在起诉时提交的。
    3．二法官不远千里专程为方舟子送达诉讼文件的行为，与司法解释规定不
符。
    《最高人民法院关于依据原告起诉时提供的被告住址无法送达应如何处理问
题的批复》规定：“人民法院依据原告起诉时所提供的被告住址无法直接送达或
者留置送达，应当要求原告补充材料。原告因客观原因不能补充或者依据原告补
充的材料仍不能确定被告住址的，人民法院应当依法向被告公告送达诉讼文书”、
“因有关部门不准许当事人自行查询其他当事人的住址信息，原告向人民法院申
请查询的，人民法院应当依原告的申请予以查询”。
    在必须查询方舟子住址信息的情况下，若肖传国向法院申请查询，法院可出
具文件要求有关机关同意原告查询，甚至可派一人去北京查询，但派二法院工作
人员专程送达，明显不合规定。
    本可公告送达或“法院应当依原告的申请予以查询”，但是，肖教授或肖教
授的代理人能让二法官不远千里专程为方舟子送达诉讼文件，能说是没有“人脉
关系”？“笑话”！
    4．武汉江汉区法院在2005年12月15日根据肖传国的申请撤销对北京科技报
的诉讼，但在2006年2月18日又根据肖传国的申请将北京科技报追加为被告。
    肖传国申请将北京科技报追加为被告，没有任何书面申请，完全是口头申请。
    2006年3月9日北京科技报社作出《诉讼管辖异议申请书》（见
http://207.152.99.250/xys/ebooks/others/science/dajia7/xiaochuanguo64.
txt）感叹：“江汉区人民法院似乎对肖传国随意改变主张、滥用诉讼权利的行
为表示出极大的宽容，基本上作到：肖传国申请什么，本法院就准许什么”。
    ……
    无语……
    笑话。
    谁说的是笑话？
    七. 谁心虚？
    “海洋之魂999”说我方“这显然是一种心虚的表现”。
    可事实是：
    一方面，肖叫嚷着“马上，你这伪法官会碰到真法官了，‘证据’准备好了
么？”，一方面，面对对方的证据，肖传国找借口不予质证！
    可是，“丑媳妇总得见公婆”，你肖传国教授“躲了初一”但躲不了十五！
    7月24日的庭审，对我方证据，肖传国教授又不质证吗？
    若7月24日肖传国教授对我方证据仍然不质证，那本人将代表被告方先谢了！
若将证据逐一质证，那庭审肯定要持续4小时以上啊。感谢肖传国教授又让各位
早些休息了！
    八. 是谁在侵害谁的名誉权？
    1．《肖传国致全国媒体,学术界同仁和方舟子的公开信》内有多处诽谤、侮
辱内容，严重损害了方是民先生的名誉权。肖传国应当立刻停止侵害、消除影响、
赔礼道歉！
    2．新浪时事论坛“海洋之魂999”《肖传国诉方舟子等名誉侵权案如期开庭》
帖中的“很可能……在捏造事实，造谣惑众”等内容，为无事实依据的陈述，涉
嫌损害他人的名誉权。
    3．报道说，裘法祖老先生讲：“我今年92岁了，但是头脑还很清楚，每天
都在医院查房。你们媒体要说公道话，有人一直在污蔑中国科学家！”、“方舟
子在美国拿了学位，就回到国内以科学打假为职业。他现在用不准确的材料开始
攻击众多中国科学院院士，但是中国人的习惯是中庸、清者自清，科学家们大多
忍气吞声。这次肖传国起诉他，院士们都拍手称快，说终于有人站出来说话了！”
    若报道属实，则裘法祖老先生言论涉嫌诽谤。
    老先生凭什么说方舟子“用不准确的材料开始攻击众多中国科学院院士”？
    到底是哪些“院士”“拍手称快”啊？望裘老指正。
    顺便告诉裘法祖老先生，您若在7月24日出庭作证，则请准备接受被告方律
师的询问。
    若裘法祖老先生决定于7月24日出庭作证，则请法院届时备妥救护车为宜。
本人不想背上在法庭上气死老人的名声。

    九. 提醒肖传国教授：
    请你看看
    http://www.hlhl.org.cn/news/findnews/showsub.asp?id=476 中的
“2001年起任纽约大学医学院泌尿外科副教授”
    http://www.973.gov.cn/ReadExpt.aspx?pid=214306 中的“美国泌尿学会
杰出成就奖（2000）”
    ……
    请想好说辞，法庭上再见！
    十. 鉴于肖说“院士暂时不当，诺贝尔奖暂时不想，此仇不可不报”，“方
舟子的好日子到头了：我有决心，有财力，有能力彻底揭露和严惩方舟子，不管
他藏在中国，还是躲到美国”，我作为方舟子的代理律师，替他回复：
    方舟子将静候您的“彻底揭露和严惩”。
    但，正告：
    “行医30年，做学问30年，虽非完人，基本无暇”的肖传国教授、
    “每天面朝血肉背朝天的开刀救人，每晚在实验室夜以继日搞科研”的候选
院士：
    在你进行“彻底揭露和严惩”行动时，请摆事实、讲道理，尊重他人的权利！
    “海洋之魂999”们：
    请自重！
    请不要让自己的名字成为欺诈与厚颜的代名词。
    [若欲投诉本律师，请联系北京市律师协会或北京市司法局；若认为本文侵
犯了某人的权利，请联系本律师，本律师可告诉讼文书送达地址。
    若欲对方是民先生（方舟子）提起诉讼，也请联系本律师。
    相关信息可通过http://www.bmla.org.cn/bjlawyers2/index.jsp 查得或
email至新语丝网站电子邮箱取得。]
(XYS20060625)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：究竟是谁“举证苍白无力”、“捏造事实，造谣惑众”？（上）

发表时间:2006-06-26 12：45：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004rs.html
    究竟是谁“举证苍白无力”、“捏造事实，造谣惑众”？
    ——本律师忍无可忍、不得不澄清、反驳
    方舟子代理律师：彭剑2006-6-24
    （本文首发新语丝网站，作者彭剑放弃本文的信息网络传播权，许可任一网
络全文刊发本文；但是，为避免断章取义，本文须全文刊发，不得摘录、节选；
任何侵犯作品完整权的行为将受到追究；其他著作权利保留。）
    作为方是民先生（方舟子）及北京科技报社的诉讼代理人，本人阅新闻晨报
《肖传国告"反伪斗士"侵权 方舟子"站"上被告席》
（http://www.ynet.com/view.jsp?oid=10136290&pageno=2）报道后本想在7月
24日开庭时再驳“肖传国回应”，但今日看到新浪时事论坛“海洋之魂999”
《肖传国诉方舟子等名誉侵权案如期开庭》帖说“原告方举证有力，有大量的现
实依据。被告方举证苍白无力，均为网络上搜集的所谓证据”，并说本律师“很
可能……在捏造事实，造谣惑众”
（http://forum.news.sina.com.cn/cgi-bin/viewone.cgi?gid=12&fid=5942&it
emid=28513）后，实在是忍无可忍，现在不得不澄清如下：
    一. 肖传国这大人物伟大到方先生必须亲自上庭才能辩倒吗？肖传国这华中
科技大学教授、纽约大学医学院临床副教授的起诉，重要到方先生须更改自己的
行程吗？
    海洋之魂999说“方舟子明明知道6月21日开庭，为何偏偏选择这个时候到美
国？这显然是一种心虚的表现。从彭剑的谈话中，我们判断方舟子要么就是在有
意逃避，要么就是在说谎”。
    事实是：
    1． 方先生的行程是一个月前就计划好的，往返机票是早就预定的，方先生
很忙。我分明在庭审后对记者说明了。我若没说明，为什么楚天都市报记者严珑
报道最后写的是“彭剑律师说，方舟子于6月11日去了美国，目前很忙，不会出
庭”。
    看来，海洋之魂999的耳朵是受其带倾向性的“魂”支配的。
    2． 2006年6月8日,我所在单位的工作人员签收了由湖北省武汉市江汉区人
民法院法官吕瑛于6月7日发出邮政特快专递的。我于6月9日才看到邮件中的传票，
同日向方先生汇报了开庭日期。
    3． 我感觉，没有必要请方先生亲自上庭应诉；凭现有证据足以反驳肖传国
的指控。
    4． 我感觉，方先生根本不会为肖传国这么重要的候选院士——“大人物”
而更改自己的行程，影响自己的写作等工作，因为我知道他从来都不重视什么
“大人物”，他只尊重事实。
    5． 6月9日后，方先生依据重复着每日的邮件处理、网络编辑工作，写出了
《中国哲学狂人成了数学狂人？》、《神秘的N射线》、《对学术不端行为缺乏
处理激发了网上的指控》、《学生剽窃，导师有责》等文，会同新语丝社其他社
员刊发《新语丝》2006年6月号文学刊……我相信：以上这些工作，远比他亲自
应对两个民事诉讼，更重要。
    6． 海洋之魂999 问“为何方舟子不亲自出庭，有理走遍天下呀”，似乎是
海洋之魂999奉[谁亲自出庭谁有理]为真理。但，这真理，本人不敢苟同啊，似
乎中国法律也不认同吧。
    二. 感谢“海洋之魂999”对本人的抬举。
    海洋之魂999 言论——“彭剑很可能与方舟子是哥们”。这太高抬我了。
    我和方先生是律师业务合同项下的律师与当事人、受托人与委托人的关系。
显然，不是法律援助；我没有为老中医陈建民提供法律援助的四川律师的境界高；
况且方先生不属于《法律援助条例》规定的受援人范围。
    我一俗人，哪敢和方先生攀“哥们”。
    海洋之魂999太抬举我了。
    至于我为什么要代理方先生的案件，请回想一下“得道多助”的古语、看看
李先生连续发给我的以下三条短信（略去部分个人信息）：
    “彭律师好！我是**，最近情况如何？我能做什么？”；
    “如有需要，我一定全力以赴，我……资料翻译，文献检索都能帮上忙”；
    “刚才忘说了一句：方老师的事情我都会无偿帮助的”。
    三. “肖传国回应”，实在牵强；简直是侮辱公众的智力。
    {本节所述各证据系肖传国诉搜狐爱特信信息技术（北京）有限公司、中国
协和医科大学出版社、方是民名誉权纠纷一案所涉的各方证据
    我方证据目录见：

http://207.152.99.250/xys/ebooks/others/science/dajia7/xiaochuanguo73.
txt}
    1．[■方舟子质疑一：“脚踩两只船” 由于肖传国被提名为中国科学院
院士候选人，方舟子指出，肖传国在美国参选中国科学院院士的基本要求是必须
在中国全职工作，因此不符合规定。
    ■肖传国回应：我在美国不是全职 肖传国指出，目前有足够证据证明，
自己本来被纽约大学邀为“副教授”，但为了回国，自己只接受了按规定每年可
有八个月在美国境外的“临床副教授职务”。]
    ■■我的反驳：
    ①.我方证据2显示肖传国是临床副教授，证据3显示临床副教授职务是专职
职务。
    肖传国现在说自己“在美国不是全职”，那，
    A是不是我方将职称晋升规定中的“The rank of Clinical Associate
Professor (specific discipline) should be granted to those membersof
the full-time faculty who have served as Assistant Professors atNYU
or elsewhere”，翻译错了？我虽是中国政法大学国际经济法专业本科毕业生，
但英语是同学中最差的，确实需要肖传国教授指正啊！
    或者，
    B我方找的纽约大学医学院网站（www.med.nyu.edu）不是临床副教授肖传国
所在的“纽约大学医学院”的网站。那，请肖传国告诉我们正确的网址吧。
    或者，
    C是不是说纽约大学规定的对肖传国无效？
    肖传国好大面子啊？肖传国是如此特别，老美能破例让肖传国的“Clinical
Associate Professor”不是“full-time”，肖传国真是牛人！去年肖传国没选
上院士，真太可惜了……
    只不过，现在为诉讼需要，得麻烦肖传国找老美为肖传国的“part-time”
的“Clinical Associate Professor”开个证明啊。
    ②．肖教授在中国的单位为肖传国开的证明可是说肖传国“从1997年7月起
任我院泌尿外科主任，……从2003年9月起回国定居”，若肖传国6月21日对记者
的解释属实，则应当是：在1997年7月或2003年9月，“为了回国，自己只接受了
按规定每年可有八个月在美国境外的临床副教授职务”，那么，肖传国如何解释
以下：
    A2005年1月，纽约大学医学院发布的公告显示——肖传国在纽约大学医学院
泌尿系担任助理教授（而不是临床副教授、更不是副教授！）（见我方证据11第
128页）。
    B至今，纽约大学医学院网站上对泌尿系实验室的介绍
（http://www.med.nyu.edu/urology/training/lab_experience.html） 最后一
段仍显示：肖传国在纽约大学医学院泌尿系担任助理教授（见我方证据10）。
    公众看到的是——肖传国重要到连纽约大学医学院网站对肖的信息都没有全
部更新。
    难道要说：本该2003年就更新，是老美不负责、一直没有更新信息？
    ③．肖教授，请问：目前您有什么证据能够证明“自己本来被纽约大学邀为
副教授，但为了回国，自己只接受了按规定每年可有八个月在美国境外的临床副
教授职务”，除了您张口一说外，有什么证据啊？请问您已提供的8组10多个证
据中，哪个证据能证明您的如此说法啊？
    ④．肖教授，请想想：即便您有支持您说法的证据，但是，方先生可不是神
人而知您临床副教授的特别的“part-time”之处啊，在2005年9月凭网站显示的
资料而发“踏两只船”的言论，有什么过错啊？
    2． [■方舟子质疑二：伪造论文目录 方舟子在2005年的文章中指出，正
在参选中国科学院院士的肖传国的简历存在“拔高自我”的造假行为。
    ■肖传国回应：从哪儿找的简历？
    对于方舟子的“肖传国简历”，肖表示：“方舟子引用的简历，自称是用
google搜索引擎从
cache:www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc网址获得的，
但我从未向该网址所在单位提供过简历。”肖传国说，自己当时只是去该单位讲
座，就提供了一份“Publication”，意为公开出版物，但懂英文的人应该知道，
论文的准确称谓为“Article”。肖传国说：“他的‘简历’是从网上找的，根
本不是我提交给中科院学部委员会的参选简历。”]
    ■■我的反驳：
    ①.千万别偷换概念啊。
    A方先生说的是“把参加学术会议的文章摘要也都当成论文给列进（已发表
的英文论文目录——PUBLICATIONS）去了”，而不是说您“伪造论文目录”。
    方先生可没说您的“参加学术会议的文章摘要”是“伪造”的啊。
    B方先生确实说过“在肖传国的简历中，类似这样拔高自己的地方还有”。
    但是，方先生不可能接触到肖“提交给中科院学部委员会的参选简历”，当
然，也从来没说过肖“提交给中科院学部委员会的参选简历”存在“拔高自我”
的造假行为。
    ②．“肖传国说，自己当时只是去该单位讲座，就提供了一份
Publication”。行了，肖传国教授承认给网址为www.ion.ac.cn的中国科学院神
经科学研究所提供过“Publication”就可以了。
    特别感谢新闻晨报记者帮助我取得了这证据。
    我方证据8的抬头显示：“这是
http://www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc的 HTML
档。G o o g l e 在网路漫游时会自动将档案转换成 HTML 网页来储存……”。
    我方证据8正文，不是肖传国提供的简历吗？
    若不是，则：
    A是神经科学研究所不负责任地乱贴您的简历吗？
    或，
    B是方先生和google公司同谋陷害您、伪造证据8这google快照？
    这也太高估方先生的能力了吧！
    ③．证据8简历中写的是“PUBLICATIONS (As First and Corresponding
author only) ”。
    肖传国现在说“Publication，意为公开出版物，但懂英文的人应该知道，
论文的准确称谓为Article”，可那是“PUBLICATIONS (As First and
Corresponding author only) ”啊，更何况有网友这样评价：
    到了美国这么多年，还没搞清楚在简历中的“Publication”指的是已发表
的论文。肖说论文的“准确称谓”是“Article”，只能说明肖已经技穷。

（http://www.job9151.com/information/Article_Show.asp?ArticleID=6917）
中国高校就业联盟网《毕业生如何写英文简历、求职信》文中说“发表作品
（publication）要有正确的书目格式书写，即要先列出作品名称、出版社，再
列出出版时间、发表于何杂志”。 有哪处说美国英语简历中要将“发表的论文
/作品”翻译成“Article”而不是“Publication”，请指正。
    实在不成，大家找个美国学者问问：PUBLICATIONS (As First and
Corresponding author only) 到底是什么？
    3. [■方舟子质疑三：不被国际认可 “他在国际期刊上发表的论文实
在是太少了……已经发表的仅有4篇，总共被别人引用了只有9次……可见在国际
学术界毫无影响。”方舟子同时说：“在网上检索‘肖氏反射弧’（肖传国取得
的科研成果）的英文名称结果是零。”
    ■肖传国回应：我的成果自有公论 在法庭上，肖传国出示了国际医学图
书馆检索论文结果15篇、全国统编教材《外科学》内容摘录、国家科学技术委员
会（1999年）科学技术鉴定成果证书、国务院“科学技术进步奖”证书、2004年
美国泌尿外科年会最佳论文证明材料等多项证据。他说：“方舟子不懂医学，打
假仅靠网上检索结果说话，殊不知网上的东西不尽可靠。”]
    ■■我的反驳：
    ①.请问肖传国说的“国际医学图书馆”是什么？难道不是“美国国家医学
图书馆”吗？
    我方证据22、23难道不是“美国国家医学图书馆”的检索结果吗？
    难道肖教授不熟悉www.ncbi.nlm.nih.gov这网址吗？
    怎么，同样的网站，到了新闻晨报记者和肖教授嘴里，被方舟子一方利用时，
就成了“网上”；被肖教授利用时，就成了“国际医学图书馆”？
    ②.注意：我方证据20是在美国泌尿学会网站对“xiao”的搜索结果。该证
据能够证明：美国泌尿学会网站没有肖传国的任何记录。推断：肖传国——这华
中科技大学教授、纽约大学医学院临床副教授、2005年之前的纽约大学医学院助
理教授在美国泌尿学会没有什么影响。
    ③．就肖传国出示的“国际医学图书馆检索论文结果15篇”，我方当庭质疑
其真实性，并要求肖传国当庭演示一下该结果是如何出来的；但肖传国没有演示，
只是说英文医学论文难以翻译（似乎那些文章又不是他写的了）！
    ④．就肖传国出示的“国际医学图书馆检索论文结果15篇”，我方当庭要求
肖提供“检索论文结果15篇”的中文译本。《中华人民共和国民事诉讼法》要求
“提交外文书证，必须附有中文译本”，可肖传国只提供了一份两张纸的列有15
篇英文文章目录的文件，并没有提供“15篇英文文章”目录的翻译件，另外让人
头痛的是：那两张纸真是模糊不清，内容难以确定！
    ⑤．更可气的是，肖传国证据5即证据5内容 “在国际医学图书馆上搜索到
的原告肖传国已发表论文15篇”中，分明至少有9篇是发表在中国期刊上的文章！
    本律师英文不好，但至少能看出你证据5中的“zhonghua yi xue za zhi”
等九处汉语拼音啊！
    新闻晨报记者一方面提方舟子时用“他在国际期刊上发表的论文”，而对应
肖传国言论则说“肖传国出示了国际医学图书馆检索论文结果15篇”。这分明是
误导读者，让公众认为那“肖传国15篇”是“国际期刊”论文！
    新闻晨报记者或肖传国先生，别把别人当弱智，好不好？
    ⑥．肖传国观点：被一本书提到了、所做的工作获奖了，自己的‘肖氏反射
弧’就是国内认可、国际公认了。
    本人不能苟同。
    请教肖传国教授：
    您的理论被认可的话，则请解释：
    A为什么您的论文被其他学者引用的次数很少？为什么仍有学者质疑您的理
论？
    B为什么您在国内的学术地位不高啊？
    请问您在中华医学会泌尿外科学会担任什么职务啊？
    好象您在武汉市泌尿外科学会也没什么领导职务啊。
    更别提国际上的学术地位了。您的“美国泌尿外科学会和国际脊髓损伤学会
会员”，好意思说是高学术地位的头衔吗？
    请问您能拿出美国NIH发给您的“美国NIH和外科麻醉创伤（SAT）组顾问”
的聘书吗？
    C为什么在您‘肖氏反射弧’理论下的临床应用没有大面积推广啊？
    您的理论可是“解决目前我国２００多万截瘫患者大小便失控问题”的重要
理论，据了解国家已经为此研究花了几千万人民币，难道国家不急于推广吗？
    ⑦．“方舟子不懂医学，打假仅靠网上检索结果说话，殊不知网上的东西不
尽可靠”，是啊，网上的资料相对传统的书证是显得“不尽可靠”；但要说我方
的证据不可靠，那么，肖教授，请您拿出以下可靠的书证吧：
    A中华医学会出具的‘肖氏反射弧’为公认理论的证明。
    B科技部基础研究司出具的神经损伤修复和功能重建的应用基础研究项目已
经完成、‘肖氏反射弧’理论已建立的证明。
    C内有肖传国论文的国外期刊（会议摘要除外）。
    D……
    4．[■方舟子质疑四：伪造国际获奖证明 方在文中说：“肖在简历中自称
获得了‘国际神经泌外最高奖’，其实他罗列的两个奖项（美国泌尿学会
JackLapides奖和美国泌尿学会成就奖），前者是很容易获得的美国泌尿学会年
会会议摘要‘竞赛奖’，后者虽然是个大奖，但是在历年获奖者名单中，却找不
到他的名字。”
    ■肖传国回应：谁说我没有得奖 在法庭上，肖传国当庭出示了美国泌尿学
会成就奖等获奖证书、奖牌原件。肖传国对记者说：“Jack Lapides奖是独立基
金会颁发的奖项，并非泌尿学会会议竞赛奖，方舟子不懂医学，完全是想当然。”
他同时表示，自己还有足够证据证明，方舟子关于自己“学术成果不被认可”完
全是造谣。]
    ■■我的反驳：
    ①. 别又偷换概念。
    方先生说的是“前者是很容易获得的美国泌尿学会年会会议摘要‘竞赛奖’，
后者虽然是个大奖，但是在历年获奖者名单中，却找不到他的名字”，而不是说
肖传国“伪造国际获奖证明”。
    新闻晨报记者如此归纳总结，要么是中国语文水平奇差，要么是故意歪曲、
恶意误导。
    ②.我方在法庭上已经指出了肖传国所持获奖证书、奖牌的中文翻译是极不
准确的。
    我方在法庭上才看到对获奖证书、奖牌的中文翻译件，且至今也没有拿到翻
译件的复印件。
     能将“Jack Lapides Essay Contest
     Established in 1984
     Urodynamic and Neurourology Research
     Grand Prize Winner”
     翻译成“Jack Lapides神经泌尿特等奖”，我只能说：
     肖传国教授、武汉的翻译公司，I服了you!
    ③．肖传国说Jack Lapides奖是独立基金会颁发的奖项，那么，
    A我们期待着肖传国教授告诉我们是哪个基金会发的奖、该基金会的网址在
哪？
    B我们期待着肖传国教授提供基金会对“Jack Lapides奖”的介绍资料。
    C我们期待着肖传国教授提供基金会“Jack Lapides奖”是“国际神经泌外
最高奖”的证明资料……
    四. 面对肖变更诉讼请求，我为什么要申请新的举证期限？
    我方早就说了：

（http://207.152.99.250/xys/ebooks/others/science/dajia7/xiaochuanguo6
4.txt）
    “本案有关本申请人（北京科技报社）是否参加诉讼的诉讼活动为：
    1．根据肖传国申请，2005年12月15日江汉区人民法院作出（2005）江民一
初字第1833号之一民事裁定，裁定‘准许原告肖传国撤回对被告北京科技报的起
诉’。
    2．根据肖传国申请，2006年2月18日江汉区人民法院作出（2005）江民一初
字第1833号《参加诉讼通知书》，通知‘你报社（北京科技报社）为本案的被告
参加诉讼’。
    可见，肖传国前后作出的诉讼行为是自相矛盾的；江汉区人民法院似乎对肖
传国随意改变主张、滥用诉讼权利的行为表示出极大的宽容，基本上作到：肖传
国申请什么，本法院就准许什么”。
    《最高人民法院关于民事诉讼证据的若干规定》第34条第3款规定：“当事
人增加、变更诉讼请求或者提起反诉的，应当在举证期限届满前提出”，第35条
第2款规定：“当事人变更诉讼请求的，人民法院应当重新指定举证期限”。
    本律师在听完肖第一次诉讼请求陈述后，发现肖当庭陈述与诉状所述不一致
（但索赔数额一致），故要求肖确认是否已经变更了诉讼请求。
    肖似乎生气了，当庭将索赔额增至50万。
    肖传国变更诉讼请求，是当庭口头变更的，并没有提交任何书面申请文件。
    法院能许可肖的随意改变主张、滥用诉讼权利的行为，但我方是不能纵容肖
的随意行为的，不能让肖为所欲为；即便“不纵容”将导致额外的时间、精力、
金钱的支出。这就是“被告方私下说这其实是在赌气”的由来。
    我依法要求法院重新指定举证期限，而法庭同意了我的要求，故本应当于
2006年6月21日上午开庭审理的肖传国诉北京科技报社、北京青年报社、方是民
名誉权纠纷一案延期审理。
    五. 是谁不懂法律？
    肖传国方认为，“方舟子及其代理人未能在法院规定的30日期限内提交证据，
因此当庭提交的证据都没有效力，‘不予质证’！”
    1．肖传国能够当庭（举证期限届满前）变更诉讼请求，那为什么我方就不
能当庭举证？
    2．中国法律、最高人民法院司法解释对管辖权异议程序结束后的民事诉讼
举证期限没有具体的、明确的规定。
    3．《广东省高级人民法院关于民商事审判适用最高人民法院关于民事诉讼
证据的若干规定的指导意见》第六条规定：“被告在答辩期内提出管辖权异议的，
原定的举证期限失效。管辖权确定后，人民法院应依照《规定》第三十三条的规
定重新确定举证期限”。
    4．中国是单一制国家、实行全国统一的法律，因此，针对特定事项，若中
国法律、司法解释无具体规定，则地方法院应当参考其他地区法院对特定事项的
具体规定而司法。
    5．事实上，在管辖权确定后，武汉市江汉区人民法院没有依照《最高人民
法院关于民事诉讼证据的若干规定》第三十三条的规定重新确定举证期限，而仅
仅传票通知开庭。
    6．中国法院的惯例是：若不确定举证期限，则当庭提交证据。
    总之，“方舟子及其代理人未能在法院规定的30日期限内提交证据，因此当
庭提交的证据都没有效力”的观点是错误的。
（接下）


学生剽窃，导师有责

发表时间:2006-06-23 15：40：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004p2.html
2003年，托马斯·马特卡（Thomas A. Matrka）在当了十年工程师后，
决定回到大学深造，成了美国俄亥俄大学工程院一名硕士研究生。他的课程
学得不错，但是到了2004年夏天，他在写毕业论文时却遇到了麻烦。他的导
师多次对他的论文进展表示不满。于是他到学校的图书馆翻阅该导师以前指
导的研究生学位论文，想看看有没有可供借鉴之处。
这一看让他大吃一惊。他注意到不少学位论文的许多段落都非常相似，
例如，有四篇分别写于1997年和1998年的论文的第三章实际上一模一样，还
有一篇从以前的论文照抄了50多页。他用4个月的时间，平均每周花费10个
小时来比对这些论文，发现有44篇论文有剽窃的嫌疑。
他认为在学位论文中存在如此大量的剽窃现象，导师不可能不会发现。
他向工程院院长做了反映。院长说他会进行调查，但是实际上并没有采取什
么行动。于是马特卡又向更高一级的学校领导反映，包括负责校纪的官员和
副教务长，但是他们对此都不感兴趣，甚至劝马特卡不要多事。
马特卡换了导师，通过答辩，在2005年6月顺利毕业，获得硕士学位，
离开了俄亥俄大学到一家化工厂工作。但是他继续进行“打假”，向俄亥俄
大学理事会和高校认证机构寄去揭发材料，呼吁他们进行调查。他同时也向
媒体反映，借助舆论向校方施加压力。一个在2004年才创办、但是已经在美
国高校中很受欢迎的网站“高校内幕”在去年11月份最早报道了这个事件。
马特卡向该网站记者出示了剽窃的证据，指出如果学校不对弄虚作假的论文
做出处理的话，将会使所有的学位都跟着贬值：“我只是希望他们能够调查
此事，把那些剽窃论文从公共记录中撤掉，因为保留它们会玷污所有的人。”
俄亥俄大学工程院院长则对“高校内幕”的记者否认在他们的研究生中
普遍存在剽窃行为，也否认校方没有认真对待马特卡的反映。他说他已调查
了马特卡反映的四、五起事例，但是法律禁止他透露其细节。院长并批评了
马特卡的说法，说他只会提出指控，却没有给出确凿的证据。他说马特卡之
所以会对论文中的相似之处大惊小怪，是因为他不熟悉工程学论文的写法，
不知道在论文中有相似的段落和插图是正常的，不能算剽窃。
该院长说学校对剽窃现象是非常重视的，已采取了一些措施来加强对剽
窃行为的监督，包括采用专门的软件对论文进行比较，并对学生进行学术道
德教育，但是学校并不计划让教师花费时间对图书馆收藏的学位论文进行全
面审核。
不过，到今年2月份，俄亥俄大学工程院就改变了态度，宣布已组成一
个三人委员会调查马特卡发现的44篇涉嫌剽窃的论文。在调查过程中又发现
还有别的论文涉嫌剽窃，总共达55篇。到3月底，该委员会公布了其调查
结果，认定其中大多数都构成不同程度的剽窃，建议将所有剽窃论文从图书
馆中撤掉，让剽窃者修改其论文，否则就要吊销其文凭。马特卡批评这对剽
窃者太宽宏大量了，而且也没有追究导师的责任。
随后，学校教务长任命助理校长和教员代表会前主席组成一个独立的委
员会审查这个调查结果。在5月底，审查委员会建议对剽窃者做更严厉的处罚，
要求他们再次答辩并修至少一个学分的课。但是审查委员会并不认为责任应
该完全由学生来承担，却放过了导师。这些剽窃论文绝大多数都是在三名导
师指导下完成的，其中一位还是机械工程系主任。审查委员会建议学校开除
这位系主任以及一位有多达11名研究生剽窃的教授，并建议对一位有5名研
究生剽窃的教授给予停止指导研究生两年的处罚。教务长说将对该事件做更
深入的调查，并将咨询研究学术不端行为的校外专家。
这个事件有一些值得中国读者特别注意的地方。美国学术界有比较规范
的处理学术造假的渠道，即便如此，仍然离不开像马特卡这样的业余“打假
斗士”的参与，没有他的专注和执着，整个事件就不会暴露出来。即使在事
情暴露之后，校方也未必愿意认真对待，因此舆论监督也很有必要。奇怪的
是，中国目前连处理学术造假的规范渠道都还没有建立起来，却已经有很多
人反对所谓“私人打假”和“媒体炒作”了。
对于涉及学生造假的事件，美国校方一般是严厉地处罚造假学生，不给改
正的机会，但如果没有证据表明导师也参与造假，一般并不追究其责任。在
这个事件中却倒了过来，肇事者给与了改正的机会，而导师却很可能被不留
情地开除。对于大面积的学生造假，导师很难说会完全不知情，很可能正是
导师纵容乃至鼓励的结果，正如审查委员会的报道所指出的，这些导师“或
者未能监督其学生的写作，或者完全忽视了学术诚信而基本上是在支持学术
造假。我们认为这才是最严重的。”中国当前出现的大面积的学生造假情形
与此类似，也应该首先追究教师疏于管教、纵容、鼓励、包庇的责任。
2006.6.17.
（北京科技报2006.6.22.）
(XYS20060623)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子致英国《自然》：对学术不端行为缺乏处理激发了网上的指控

发表时间:2006-06-22 15：21：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004o2.html
方舟子致英国《自然》：对学术不端行为缺乏处理激发了网上的指控
（按：原文为英文，登在英国《自然》2006年6月22日）
主编先生：
    我做为新语丝网站 (http://www.xys.org) ——这个被贵刊的特别报道《出
名与耻辱》（《自然》441, 392-393;2006）称为“指控不端行为的关注中心”
的网站的负责人，想对报道中提到的“有人担心文革式迫害”表示异议。
    文化大革命是毛主席在1966年发动，并在1976年随着他的死亡而正式结束的。
虽然30年已经过去了，但是有关这场浩劫的记忆在许多中国人的心中仍然栩栩如
生——因此可以理解有些人会担心悲剧有一天会重演。但是把互联网上的言论
自由与文化大革命的暴行相比，是非常荒谬的。文革是由独裁者发动，不允许有
任何的自由，并且包括了政府对“阶级敌人”实行的迫害。我觉得很有讽刺意味
的是，120名美国华人科学家和自诩的人权斗士签了一封向中国政府呼吁压制媒
体和舆论的公开信：这些人还需要去学学言论自由和人权是什么意思。
    我同意中国应该建立一个调查不端行为的指控的正式渠道。事实上，我早在
2001年，在向加州大学圣地亚哥分校中国学生学者联谊会发表的演讲中就提出了
这样的建议（见
http://www.xys.org/xys/netters/Fang-Zhouzi/science/yanjiang.txt）。但
是在有这样的渠道之前，以及在它建立以后为了确保它恰当地运作，新闻自由和
言论自由是必不可少的。
Correspondence
Nature 441, 932 (22 June 2006) | doi:10.1038/441932a;Published online
21 June 2006
Misconduct: lack of action provokes web accusations
Shi-min Fang1
1. New Threads ChineseCultural Society, PO Box 26194, San Diego,
California 92196, USA
Sir:
As the webmaster of New Threads (http://www.xys.org) — the website
"at the centre of concerns over claims of misconduct", accordingto
your Special Report "Named and shamed" (Nature 441, 392–393; 2006)—
I cannot agree with your comment that "some fear persecution
reminiscent of that used in the Cultural Revolution".
The Cultural Revolution was started by Chairman Mao in 1966and
formally ended with his death in 1976. Although 30 years havepassed,
the memory of this calamity is still vivid in many Chinese minds —it
is understandable that some fear the tragedy might someday recur.But
it is ridiculous to compare free speech on the Internet tothe
violence of the Cultural Revolution, which was controlled by adictator,
allowed for no freedom and included governmental persecution of'class
enemies'. I find it ironic that 120 Chinese-American scientistsand
self-appointed human-rights advocates have signed an openletter
appealing to the Chinese government to suppress media andpublic
opinions: they still need to learn what free speech and humanrights
mean.
I agree that China should establish an official channel toinvestigate
allegations of misconduct. In fact, I made this suggestion as earlyas
2001, in a speech to the Chinese students and scholars associationat
the University of California, San Diego (see
http://www.xys.org/xys/netters/Fang-Zhouzi/science/yanjiang.txt).But
before this channel exists, and to make sure it functionsproperly
after it is established, free press and free speech areindispensable.
(XYS20060622)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评中科院院士裘法祖污蔑方舟子、力挺其弟子肖传国

发表时间:2006-06-22 15：20：36
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004o1.html
评中科院院士裘法祖污蔑方舟子、力挺其弟子肖传国
《新闻晨报》的不良记者郭翔鹤报道说：
    面对在场的媒体记者，裘法祖的情绪有些激动：“我今年92岁了，但是头脑
还很清楚，每天都在医院查房。你们媒体要说公道话，有人一直在污蔑中国科学
家！”
    裘法祖说：“方舟子在美国拿了学位，就回到国内以科学打假为职业。他现
在用不准确的材料开始攻击众多中国科学院院士，但是中国人的习惯是中庸、清
者自清，科学家们大多忍气吞声。这次肖传国起诉他，院士们都拍手称快，说终
于有人站出来说话了！”
裘法祖做为肖传国的研究生导师，做为当年大肆吹捧所谓“肖氏反射弧”的
人，现在出来力挺“得意门生”，也算是人之常情了。但是你是中科院院士也罢，
“今年92岁了”也罢，同样不能造谣污蔑、信口开河。我怎么成了“在美国拿了
学位，就回到国内以科学打假为职业”？我又是如何“用不准确的材料开始攻击
众多中国科学院院士”的？这次肖传国起诉我，又有哪些院士“拍手称快，说终
于有人站出来说话了”？魏于全？贺福初？裘法祖或者必须出示证据支持他说的
这些话，或者声明他没有说过这些话，这些话是《新闻晨报》的不良记者郭翔鹤
捏造出来的，否则我将宣布中科院院士、92岁老人裘法祖当众对我造谣中伤，损
害我的名誉权！
至于“方舟子已经打算私了”，更是《新闻晨报》的不良记者郭翔鹤捏造出
来的。我不可能和任何造假分子私了。
（方舟子）
本人是南方医科大学的，就是搞这个专业的，怎么从来就没听说过呀!要求法院
请南方医科大学证人出庭!
为什么裘法祖要挺他的？因为当年肖的这个成果就是他挺出来的!当年就是裘邀
请国内行内专家到河南给肖鉴定的成果!我不想说裘前辈的不好，可是说实话，
如果肖的成果真的那么好，为什么从99年到现在国内，国际上就没大面积推广过？
能不能找出病人的人证来呢？为什么事情到现在没人病人或家属出来说话？当时
为病人施行这个手术的时候，有没有充分履行医学伦理学的要求，对病人充分告
知呢？
希望大家在没有证据的情况下，不要无端指责任何人，也不可以迷信任何称号!
本人在这件事情上，我更相信方先生些。肖的聪明之处也许就在于找到了一棵百
年老树!
裘在同济，在武汉，在中国的影响力是不能估量的，同济医科大学的活动能力及
公关能 力也是不可小视的。
（新浪网友）
原来挺敬佩裘法祖的！他真那么说，也是老混球一个！难怪打假这么难
（yan）
呵呵，你以为他是什么人？
老裘在上海行医号称东方一把刀，人家看病都得送小金条。
时代太久了，很多东西都被埋没了。老裘的为人只有天知道。但外科学里老裘除
了资格老，其他什么都没有。后来老裘一大把年纪，大家送他一个院士称号，其
实他就是一个手术匠。
俺不知道裘的秘事，不过裘为纳粹德国工作过。
当然你可以说医生没政治，但他在德国行医多年，还娶了德国老婆，二战一结束，
他就拖家带口地回来。想来他的德国的位置肯定会因为其纳粹经历而受一点影响。
当然他留在德国肯定没大问题。外科医生到那儿都吃香。
查了下，老裘在德国的一个市立医院工作。
（xj）
"但是中国人的习惯是中庸、清者自清，科学家们大多忍气吞声。这次肖传国起
诉他，院士们都拍手称快，说终于有人站出来说话了！”
裘祖父至少应该把“拍手称快”的“院士们”列出几个名字来。
（michiko）
我怀疑裘老在诬蔑中国科学家
裘法祖说：“方舟子在美国拿了学位，就回到国内以科学打假为职业。他现在用
不准确的材料开始攻击众多中国科学院院士，但是中国人的习惯是中庸、清者自
清，科学家们大多忍气吞声。这次肖传国起诉他，院士们都拍手称快，说终于有
人站出来说话了！”
按老先生这意思，他的弟子一起诉，“科学家们”就不“习惯是中庸、清者自清”
了？
（sicheng）
如果方老師输了，中国科学界也输了。但愿这事不会发生……
(nini)
如果输了，那是中国法律系统而不是科学界的耻辱。
武汉法院乱来也不是什么新闻了。所以虽然我希望方舟子赢，但是没有把握。
（sicheng）
对于方舟子的“肖传国简历”，肖表示：“方舟子引用的简历，自称是用google
搜索引擎从cache:
www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc网址获得的，但我
从未向该网址所在单位提供过简历。”肖传国说，自己当时只是去该单位讲座，
就提供了一份“Publication”，意为公开出版物，但懂英文的人应该知道，论
文的准确称谓为 “Article”。肖传国说：“他的‘简历’是从网上找的，根本
不是我提交给中科院学部委员会的参选简历。”
关于肖给神经所的简历，肖的说法难成立
到了美国这么多年，还没搞清楚在简历中的“Publication”指的是已发表的论
文。肖说论文的“准确称谓”是“Article”，只能说明肖已经技穷。
如果肖觉得神经所伪造了肖的简历，肖应该与神经所PK才对。
没人说在神经所查到肖的简历就是肖给科学院提供的简历。所以，在这件事情上，
肖是无的放矢。
（啊撒）
听起来肖博士在美国没写过简历？
他不知道publication在简历里的意思？
（sicheng）
裘先生自己一世英名，就能保证其弟子都是没问题的。
明显的官本位思想，科学院的院士这几年怎么评的，大家又不是不知道！！
力挺老方，只可惜俺没有能力，.....
（新浪网友）
方的打假没错过,坚决支持.打假的人太少.可悲的是院士怎么混得和搞伪科学的
的人一起为伍攻击方先生.老糊 涂了吧.
（新浪网友）
我很敬慕裘院士.但是院士也不能以帽子压人! 事实证明方先生在学术界打出了
不少的做假行为.中国太需要方 先生这样的斗士了!
（新浪网友）
肖传国回应：我在美国不是全职。肖传国指出，目前有足够证据证明，自己本来
被纽约大学邀为“副教授”，但为了回国，自己只接受了按规定每年可有八个月
在美国境外的“临床副教授职务”。
--------------------------------------------------------------
-----------------------
也就是说他每年 最多 有可能有8个月的时间工作，如果再经常到其他国家交流
交流，在国内的工作时间大概最多能有半年就不错了， 离“全职在国内工作”
的要求有点勉强吧。
（新浪网友）
真的怕什么打呀？我就希望中国多出一批方先生。
把那些假的东西都打下去。
首先应该从中国的院士打起。
把那些沽名钓誉，不学无术的都打下去。
（新浪网友）
这位姓郭的记者去年就在造谣，今年还在造谣。
（新浪网友）
海归教授肖传国告"反伪斗士"侵权，"中国外科之父"怒斥污蔑科学家行为
方舟子武汉"站"上被告席
【不良记者】郭翔鹤
2006-6-22新闻晨报
    被告方：成功获得“加时赛”
    本案中担任方舟子代理律师的北京中伦文德律师事务所律师、同时为刊登方
舟子文章的北京某报做辩护的彭剑对晨报记者很有信心地表示：“这个官司我们
一定能打赢。就算一审打不赢，我们也会上诉，最终一定能打赢。我们已经在网
上公布了证据目录，所有网友都能看到我们胜诉的过程。”
    昨日上午庭审中，彭剑采取缜密的“防守战术”，紧抓“原告方当庭宣读的
起诉书诉讼请求与开庭前提交的不符”为由，要求法庭延长举证时限，从而赢得
取证时间，最终成功将上午的诉讼———肖传国诉方舟子及北京两家纸媒的官司
拖入“加时赛”。
    而下午，在肖传国诉方舟子及其去年9月14日一次网络聊天的两家邀请人的
诉讼中，彭剑提交的证据达30份之多，其中绝大多数为网络证据。他同时利用对
方未完整翻译部分外文证据、网络证据未提供详细下载内容为由，继续要求法院
延长举证时限，法院因此未作当庭宣判。
    与方舟子一同成为被告的北京两家报社、一家网站和一家出版社中，两家当
庭表示“与本案无关”，被告网站干脆缺席审判。
    原告方：“拖时间没用！”
    对于对方律师的“加时赛战术”，肖传国方一开始显得有些意外。
    由于上午当庭宣读的起诉书中将赔偿金由10万元增加到50万元，法庭应原告
要求延期开庭，在昨日下午的诉讼中，肖传国方很快选择保持去年10月提交诉状
时的最初诉请，没有给对方“继续加时”的机会。
    肖传国对在场记者说：“他们这么拖，是没有证据的表现，他们越拖，越显
得已经没有办法了。反正结果都一样，何必拖呢？”有记者问，“听你们律师说
方舟子已经打算私了？”肖传国未置可否。
    肖传国方采取的战术是置疑对方举证时间，他们认为，方舟子及其代理人未
能在法院规定的30日期限内提交证据，因此当庭提交的证据都没有效力，“不予
质证”。
    “中国外科之父”裘法祖出庭力挺弟子
    “有人一直在污蔑中国科学家！
    昨日，武汉市江汉区人民法院第三法庭旁听席端坐着一位目光炯炯的耄耋老
人，许多媒体记者都认出，这就是92岁高龄的中国科学院院士，被中央电视台
《大家》栏目誉为“中国外科之父”的裘法祖。
    面对在场的媒体记者，裘法祖的情绪有些激动：“我今年92岁了，但是头脑
还很清楚，每天都在医院查房。你们媒体要说公道话，有人一直在污蔑中国科学
家！”
    裘法祖说：“方舟子在美国拿了学位，就回到国内以科学打假为职业。他现
在用不准确的材料开始攻击众多中国科学院院士，但是中国人的习惯是中庸、清
者自清，科学家们大多忍气吞声。这次肖传国起诉他，院士们都拍手称快，说终
于有人站出来说话了！”
    对于肖传国的学术地位，裘法祖评价说：“作为中国最早的一批外科医生，
我认为他在泌尿外科方面做出了杰出贡献。上世纪30年代我们在读医学的时候，
体神经和自主神经是严格分开的，肖传国把它们结合了起来，通过连接体神经和
自主神经，形成了一个新型反射弧，让大量高位截瘫的病人能自主大小便，让先
天脊柱裂的小孩子能控制排尿，这受到国际医学界众多权威专家的盛赞，还被南
方医科大学、上海长征医院等成功应用。”
    ■裘法祖简历
    中国科学院院士。1914年12月生，浙江杭州人。1939年德国慕尼黑大学医学
院毕业，获医学博士学位。现任华中科技大学同济医学院名誉院长、外科学教授、
博士生导师，中华医学会外科学分会名誉主任委员、中华医学会武汉分会会长，
全国高等医学院校教材评审委员会主任委员，国际外科学会会员。
    他的几代弟子都取得了很大成就，国家最高科技奖获得者吴孟超、首创断手
再植术成功者之一钱允庆、器官移植专家陈实等都是他的学生。

肖传国写公开信称要亲自出战方舟子
四大质疑逐一回应
    昨日，外表看来儒雅平和的肖传国随身携带了一份略带情绪的公开信，称自
己是与方舟子“PK”。他在信中称，“（方舟子发表文章后）我尽力约束了我的
家人、朋友和学生们不上网反击，也谢绝了单位领导要组织正面报道以正视听的
好意。这，一是我必须遵从科学院关于候选人不得利用媒体炒作的规定，但主要
是我要亲自‘报仇雪恨’。”
    面对在场的媒体记者，肖传国一改之前数月沉默不语的状态，拿出许多自己
觉得有分量的证据，对方舟子在“打假文章”中提出的四大质疑进行回应。
    本教授行医30年，做学问30年，虽非完人，基本无瑕。本教授有恩必报，有
仇必报，绝不会像其他院士教授，被你侮辱后端着身架不理你。
    方舟子，本名方是民，1995年获美国密歇根州立（MichiganState）大学生
物化学博士学位，先后在罗切斯特（Rochester）大学生物系、索尔克（Salk）
生物研究院做博士后研究，研究方向为分子遗传学。1994年创办世界上第一份中
文网络文学刊物《新语丝》，2000年创办中文网上第一个学术打假网站“立此存
照”，以民间志愿者身份揭露科学界学术腐败现象。
    ■方舟子质疑一：“脚踩两只船”由于肖传国被提名为中国科学院院士候选
人，方舟子指出，肖传国在美国参选中国科学院院士的基本要求是必须在中国全
职工作，因此不符合规定。
    ■肖传国回应：我在美国不是全职肖传国指出，目前有足够证据证明，自己
本来被纽约大学邀为“副教授”，但为了回国，自己只接受了按规定每年可有八
个月在美国境外的“临床副教授职务”。
    ■方舟子质疑二：伪造论文目录方舟子在2005年的文章中指出，正在参选中
国科学院院士的肖传国的简历存在“拔高自我”的造假行为。
    ■肖传国回应：从哪儿找的简历？
    对于方舟子的“肖传国简历”，肖表示：“方舟子引用的简历，自称是用
google搜索引擎从cache:www.ion.ac.cn/seminar/cv4seminars/041210_CGX
    iao_CV.doc网址获得的，但我从未向该网址所在单位提供过简历。”肖传国
说，自己当时只是去该单位讲座，就提供了一份“Publication”，意为公开出
版物，但懂英文的人应该知道，论文的准确称谓为“Article”。肖传国说：
“他的‘简历’是从网上找的，根本不是我提交给中科院学部委员会的参选简
历。”
    ■方舟子质疑三：不被国际认可“他在国际期刊上发表的论文实在是太少
了……已经发表的仅有4篇，总共被别人引用了只有9次……可见在国际学术界毫
无影响。”方舟子同时说：“在网上检索‘肖氏反射弧’（肖传国取得的科研成
果）的英文名称结果是零。”
    ■肖传国回应：我的成果自有公论在法庭上，肖传国出示了国际医学图书馆
检索论文结果15篇、全国统编教材《外科学》内容摘录、国家科学技术委员会
（1999年）科学技术鉴定成果证书、国务院“科学技术进步奖”证书、2004年美
国泌尿外科年会最佳论文证明材料等多项证据。他说：“方舟子不懂医学，打假
仅靠网上检索结果说话，殊不知网上的东西不尽可靠。”
    ■方舟子质疑四：伪造国际获奖证明方在文中说：“肖在简历中自称获得了
‘国际神经泌外最高奖’，其实他罗列的两个奖项（美国泌尿学会JackLapides
奖和美国泌尿学会成就奖），前者是很容易获得的美国泌尿学会年会会议摘要
‘竞赛奖’，后者虽然是个大奖，但是在历年获奖者名单中，却找不到他的名
字。”
    ■肖传国回应：谁说我没有得奖在法庭上，肖传国当庭出示了美国泌尿学会
成就奖等获奖证书、奖牌原件。肖传国对记者说：“JackLapides奖是独立基金
会颁发的奖项，并非泌尿学会会议竞赛奖，方舟子不懂医学，完全是想当然。”
他同时表示，自己还有足够证据证明，方舟子关于自己“学术成果不被认可”完
全是造谣。
(XYS20060622)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评肖传国的公开信

发表时间:2006-06-22 15：19：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004o0.html
【方舟子按：肖传国的公开信多处对我进行人身攻击、谩骂、造谣、污辱我的
人格，我正在考虑对肖传国提起反诉。
据我所知，我在北京的地址从来没有收到过武汉法院发来的传票，当然不
存在拒收。鉴于我经常不在国内，收信有时有困难，我早就公开声明过，所有
与我有关的诉状、传票由我的律师彭剑代收。
说我剽窃《科学》论文，这纯粹是造谣污蔑。我在《南方周末》上发表
过一篇小品文《科学地解决道德问题？》，介绍、评论了《科学》最新发表的
一篇论文的成果，我在文中清楚地写明那项成果是别人做的，并且在新语丝登
出文章时附上了论文出处。曾经因为造假被我揭露过的肖传国竟然向《科学》
诬告我剽窃《科学》的论文，《科学》编辑部做了调查，认定肖传国的指控根
本就不成立。但是一些造假分子一直拿这件事大做文章，我为此已写过多篇文
章驳斥，例如：
http://blog.sina.com.cn/u/474068790100042h
肖传国说“从那以后，SCIENCE杂志和你不再有来往是有目共睹的。”事
实上《科学》在今年4月14日才报道了我对刘辉的揭露：
http://blog.sina.com.cn/u/47406879010003ez
近来还多次在报道中提到新语丝网站。
该公开信还造谣说“方舟子在其新语丝网站“立此存照”以其他笔名发表
的对我更为恶毒的数十篇诬陷诽谤和人身攻击”，其实他是把其他人的文章全
毫无根据地栽到了我的头上。
】
肖传国致全国媒体，学术界同仁和方舟子的公开信
转自武汉协和医院官方网站“协和新闻”专栏
http://www.whuh.com/js/Show.asp?ArticleID=1516
诸位:
丑媳妇总得见公婆。方舟子躲了初一躲十五，但终究逃脱不了法律的审判：肖传
国起诉方舟子名誉侵权两案现已定于2006年6月21日开庭。我特此通告所有关心
此案的媒体和学术界同仁，并诚挚地邀请、欢迎大家来武汉出庭。
方舟子在2005中科院院士最后一轮选举前利用其新语丝网站和国内部分不负责任
的媒体组织了对我的大规模全方位的诬陷诽谤和人身攻击。我尽力约束了我的家
人，朋友和学生们不上网反击，也谢绝了单位要组织正面报道以正视听的好意。
这一者是我必须遵从科学院关于候选人不得利用媒体炒作的规定，但主要是我要
亲自报仇雪恨。院士当不当事小，名誉人格事大。方舟子不仅无中生有造谣诽谤，
毁我30年清白于一旦，还恶毒侮辱我和我的妻子, 污蔑我的老师，此仇不报，誓
不为人。建议你方舟子老老实实接受法律的审判和制裁。
作贼者心虚。方舟子已在不同场合供认了对武汉官司的“不乐观”，并已做好败
诉的“心理准备”，但在法院尚未作出判决，甚至尚未开庭审理以前就开始嚷嚷
“司法不公”，肆意贬损中华人民共和国法律的庄严。方舟子你以为在国徽俯视
下的中国法庭里可以像你在新语丝网站上那样信口雌黄，藏污纳垢，为所欲为？
以为届时出庭的全国记者们的摄像机录音机特别是他们的眼和耳不会明辨是非？
还扯什么地方保护主义，人脉关系。本教授回国10年，4年来在工程院和科学院
各候选一回，迄今为止总共认识的院士才上十人，还主要是与我任首席科学家的
国家973项目相关的神经科学家。报选院士这么重要的事我都不搞“人脉关系”，
对付你方舟子区区一无业人员我还要“人脉关系”？笑话。事实和法律足已。
武汉法警根据民事诉讼法到北京现场送达传票是起诉方舟子的关键一步：抓到你
方是民立案不容易啊！你起诉上海争鸣杂志时让新华社居委会证明[转载者删去
地址]，但同时却对别人用那地址起诉你的法院传票一概退回不收，害得北京西
城法院也不得不到搜狐访谈室向你现场送达传票，这算地方保护主义还是中央保
护主义？你还说西安市法院也是地方保护主义，是不是一定要让贵府福建省云霄
县公安局张局长办案才不是地方保护主义？你一向喜欢来两句“虽千万人吾往矣”，
还标榜“有人说我象天龙八部里的乔峰”。象乔峰就象乔峰吧，反正他不知他亲
爹是谁。你可千万别让人说你象只躲藏在老婆房间和裙子里不敢应战不敢亮剑不
敢接法院传票的缩头乌龟。方舟子，为了避免更多的“地方保护主义”到处堵你
送传票，为了象个男人，建议你公开确认你的法定地址。你敢吗？
自知栽了就认栽。什么“学术的真假，新闻的真伪，不是法院能够判定的” –
这种弱智垂死挣扎找场面的话也就你方舟子敢写, 也就和你关系特殊,狼狈为奸
的北京科技报赵剑花之流敢登。你自己也知道你栽在哪里：（1）、本教授行医
30年，做学问30年，虽非完人，基本无暇。（2）、本教授有恩必报，有仇必报，
绝不会象其他院士教授，被你侮辱后端着身架不理你。我要治好一个病，最好的
治疗只需一种，方案越多则效果越差；你要毁掉一个教授，攻击一点就够了，太
多就假了。你对我的全方位诽谤，除表明你气急败坏和阴险歹毒，也说明你实在
找不到真正的攻击点，但在法庭可都是真正的罪证。马上，你这伪法官会碰到真
法官了，“证据”准备好了么？如果心慌发抖了，我给你一个机会，让你不上法
庭就能取得“完满”结果：你可以从你发表的数十篇攻击我的文章中，随你选多
少篇，附上你的“证据”，一式二份，分送给邹承鲁院士和“总是支持方舟子”
的何祚庥院士，如果他们二位一致同意任何一项指控属实，肖传国的确“造假”，
我将毫无保留地同意他们的结论，将立即辞去中美所有教职，并在你赖以生存的
北京科技报头版登整板广告向全国人民道歉，从此退出学术界，如何？（注意：
不要用伪证去欺骗这两位老人，我已抓住过你一次了）顺便声明一下：我从不认
识这两位院士。我对邹院士十分尊重，我对何院士的一些言行十分反感。但我相
信他们不会说假话。
身正不怕影子斜，打铁先得本身硬。方舟子对我的攻击污蔑铺天盖地，也的确蒙
骗了非常多涉世不深的年轻人。可就这么PK一下，不就立即灰飞烟灭？哪里需要
逐条解释辩护？我忙啊。又不是自由职业者。同时，我也邀请、欢迎科技界同仁
和全国媒体，特别是湖北媒体，逐条核查方舟子在其新语丝网站发表的对我的所
有指控，查到一条属实，奖金五万。我自信你们会发现：方舟子纯属无中生有造
谣诬陷，肖传国30年从没有任何有违学术道德的事，从没做任何有违医德的事。
现在敢这样实实在在吹牛的人不多吧？这点把握还是有的。我自1997年遵原卫生
部陈敏章部长和老师裘法祖教授安排回国工作至今，一直尽量回避媒体。除厌烦
个别记者低俗外，主要是人贵有自知之明，我知道我为医学科学，为病人贡献了
什么，我知道我贡献的份量。做人做学问做到我这份上若还要靠媒体炒作加分，
那不做也罢。这次诚邀媒体参与，绝非希望你们为我洗冤，而是期望大家以我这
个案例为出发点，揭露方舟子是如何用文革手腕侮辱攻击勤勤恳恳为中国科学技
术发展而努力工作的科学工作者并还有一定市场的；深入探讨方舟子之类对构建
和谐社会，法制社会的极大危害，以及如何从道德上，法制上防止方舟子之类对
中国科技和学术发展造成更大的破坏；同时告诫一下极个别学术行为的确不端的
人，不要让他们的愚蠢成为方舟子之类的资本并让它可挟此而任意践踏整个中国
学术界的清誉。
既然PK，那我顺带把你方舟子抄袭科学杂志一事也PK一下？省得人人问你，你处
处狡辩，累。不错，我是众多向美国著名杂志SCIENCE<科学>举报你抄袭者之一，
而且由于我美国一流大学教授的身份，SCIENCE杂志主编和具体负责调查的J编辑
主要和我联系、商量。由于我与主编和J编辑有约在先：不对第3方透露任何具体
的经过和最后的结论，我一直信守承诺。我仍然必须信守承诺。当然，从那以后，
SCIENCE杂志和你不再有来往是有目共睹的。这次韩国出了黄禹锡这样天大的假，
科学杂志新闻加评论不断，却压根儿不提他们曾经专门报道过的你这从2000年就
职业“打假”的“生化学家”，你还不明白吗？你当然是明白的，否则你哪里会
近乎疯狂地的来报复，来打我这几乎无懈可击者的“假”？你要咬牙抵赖不是抄
袭，我PK你把SCIENCE杂志2001年9月Greene的论文 (SCIENCE:2001年9月293卷，
2105-2108页)，和刊有方舟子的文章的2001年10月4号南方周末也一起交给邹承
鲁院士和“总是支持方舟子”的何祚庥院士，让他们二位鉴定你是否抄袭，你不
至于连他们都信不过吧？如果他们二位敢签字画押认定你不是抄袭，我立即给
SCIENCE杂志写信道歉，登报公开所有相关文章文件，同时从此退出学术界，如
何？ 我每天面朝血肉背朝天的开刀救人，每晚在实验室夜以继日搞科研，的确
是既高尚又积德的事，但是真TMD累呀。还是“用自己语言”写点科普文章，做
些缺德的事轻松。但是，但是，但是。“万一”两位院士也认定你抄袭，怎么办？
我相信至少“总是支持方舟子”的何祚庥院士不会对此沉默不语的。
本次诉讼仅涉及方舟子在北京科技报和搜狐网站对我的攻击。方舟子在其新语丝
网站“立此存照”以其他笔名发表的对我更为恶毒的数十篇诬陷诽谤和人身攻击，
我将逐条清算。害怕了？想躲到美国去？等着我。我在纽约大学保留部分教授职
位过去主要为学术，现在主要为你方舟子。院士暂时不当，诺贝尔奖暂时不想，
此仇不可不报。方舟子用宪法禁止的大鸣大放大字报大批判等文化大革命的手段，
对中国科学家尤其是以院士为代表的功勋卓著者打棍子，扣帽子，捕风捉影，匿
名诬陷，无限上纲，蓄意摸黑，恶意人身攻击，把自己的名气和饭碗建立在毁人
清誉上，令人发指！方舟子对我的诬陷诽谤只是其中一个典型例子。献身科学者
不想当官，更难发财，最珍贵的就是自己的名誉。中国学者一向秉承“清者自清”
的陋习，许多著名科学家更是不愿放下架子和无名鼠辈类较真，所以许多被方舟
子恶意诽谤者要么不予理睬；要么由于方舟子游走在中美法律死角，连诉状都没
地方投送而雪冤无门，于是才有了气愤之极而痛骂方舟子是“狗杂种”的于建嵘
教授。可是，方舟子的好日子到头了：我有决心，有财力，有能力彻底揭露和严
惩方舟子，不管他藏在中国，还是躲到美国。
方舟子, 在人格上我极度地鄙视你，在学术上我更是根本看不起你，在职业道德
上...，Sorry，你没职业；但是在法律面前我会平等待你。法庭见？如果你敢出
庭的话。
武汉,华中科技大学协和医院泌尿外科
肖传国
2006.6.8
(XYS20060622)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


法制日报：学术打假名人方舟子在汉成被告

发表时间:2006-06-22 15：18：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004nz.html

    学术打假名人方舟子在汉成被告
    原告肖传国当庭将精神索赔从10万元提高到50万元

    法制日报2006.6.22

    记者胡新桥

    今天下午，湖北省武汉市江汉区人民法院闷热异常的第三审判庭里，学术打
假名人方舟子被华中科技大学同济医学院协和医院教授肖传国以名誉侵权为由推
上被告席，原被告双方火气颇大，互不服输(去年10月26日法制日报四版曾对此
案作过报道)。

    肖传国诉称，去年9月，中国科学院发表了《关于公布2005年院士增选初步
候选人名单的公告》，方舟子以《脚踏两只船的院士候选人》一文，指责其“脚
踏两只船”、“用会议摘要冒充论文”，该文被《北京科技报》刊发。之后，搜
狐网站对该文予以转载。

    2005年9月14日，方舟子在搜狐网站举办的一场讲座中，再次提及“‘肖氏
反射弧’是自吹自擂”等内容。9月21日，搜狐新闻频道发表方舟子的《脚踏两
只船，中国院士越选越滥》文章，提到“‘肖氏反射弧’连国内医学界都没有得
到认可”等言论。

    去年10月，肖传国就以上两次言论，提起两份诉状，将方舟子诉至法院。方
舟子提出管辖异议。经法院二审裁定，本案的审理地为原告的居住地武汉。

    按原计划，今天在同一法庭开庭的本来有两个相关案件，其中上午开庭的肖
传国诉北京科技报、北京青年报、方舟子案，原告肖传国当庭将精神损害赔偿由
10万元提高至50万元。法庭根据被告方舟子律师彭剑的要求延期审理。

    休庭后，肖传国对记者表示，之所以将精神损害赔偿从10万元提高至50万元，
是出于对被告方舟子肆无忌惮攻击科学家的愤怒，这种行为发生后对人的伤害仅
仅道歉是不够的，应该加重经济处罚，同时刑事法律也应该严厉打击这种行为。

    今天上午，重量级人物———年逾九旬的医学泰斗裘法祖院士冒着酷暑准备
到庭作证。虽然因案件延期审理后推迟作证，但裘院士说，肖传国的国际学术成
就很大，学术地位高。

    下午3时起，法庭开庭审理肖传国诉搜狐网、中国协和医科大学出版社、方
舟子名誉侵权案。第一被告搜狐网未出庭。真名为方是民的方舟子本人也未出庭，
而是委托来自北京的中伦文德律师事务所律师彭剑出庭应诉。

    今天到庭应诉的原、被告均对案件表示了必胜的信心。原告肖传国说，今天
的两个案子仅仅是开始，今后对方舟子的维权诉讼将逐步升级，一定会依法讨回
公道。

    彭剑律师表示，今天庭上所说的每句话都有根据，此案一定会赢，不会与原
告私下协商解决，所提交的证据有三十多条，全部在网上发布。

    方舟子的代理律师举例说，原告肖传国自称其自2001年起即为纽约大学医学
院副教授，其实他是2005年起任纽约大学临床副教授。这是根本不同的，前者为
终身教职，相当于中国的教授，可带博士生；而后者仅仅是每学年一续聘。他还
举例说，中国科学院神经科学研究院记载肖传国的年龄为1957年出生，其实肖为
1955年出生，这也涉嫌作假。

    肖传国教授对此否认，称自己从未在公开场合称自己是纽约大学医学院副教
授，网上关于他年龄的说法他也不知情。

    由于原告提供了新的证据，法庭宣布休庭。

(XYS20060622)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中国青年报：同济大学终止聘用“造假院长”

发表时间:2006-06-22 15：17：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004ny.html
2006-06-22中国青年报
本报上海6月21日电（记者龚瑜）经查实，美籍华人学者杨杰在同济大学工
作期间，存在着学术造假行为，日前，同济大学在其网站首页发布公告，终止与
杨杰的聘用合同。
同济大学有关方面表示，杨杰的行为背离了一个教育工作者和学者基本的科
学精神和诚信操守，违反了学校和教育部有关规章制度，根据同济大学与其签订
的聘用合同的有关条款，学校决定终止与杨杰的聘用合同，并同时解除对其同济
大学教授职务的聘任。
杨杰于2004年9月通过公开招聘，被任命为同济大学生命科学与技术学院院
长、教授。2006年3月21日，同济大学表示因杨杰在学科建设、行政管理等方面
不适合担任院长等行政职务，正式免去其院长等职务。
早在2004年10月，方舟子就在他的博客上发表了《神秘的同济大学生命科学
与技术学院新院长》一文，质疑杨杰履历造假，在网上引起了较大反响。
同济大学在收到反映杨杰涉嫌学术造假的举报后，经查证，杨杰确实存在以
下造假行为：
2005年3月，在有关博士点申报材料中，一篇2004年发表于《肺癌》（Lung
Cancer）杂志的论文被列入杨杰作为第一作者的论文清单。经查证，该论文并非
杨杰的成果。文献检索所显示的“J．Yang”，不是“Jie Yang”，而是“Jun
Yang”。杨杰在《肺癌》杂志刊出的论文是在填写申报材料之后，而且杨杰是第
二作者。
2005年7月，杨杰在申报长江学者特聘教授候选人的申请材料中，再一次将
Jun Yang 在《Lung Cancer》上发表的论文列入自己的成果清单。
今年3月，杨杰在申报国家自然科学基金项目的材料中，将他人承担的国家
十五攻关项目子课题（课题编号 2004BA719A0402）列入其承担的科研项目栏目。
(XYS20060622)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉方舟子等人一案：证据目录

发表时间:2006-06-21 15：06：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004n1.html
肖传国诉方舟子等人一案
证据目录
提交人：方是民
提交日期：2006年6月19日
序号
（页码） 证据名称 证据 种类 证据来源 证明事项
1 《又一个在美全职的人参选中国院士》文 书证 见“新语丝”网
站网页
http://xys.3322.org/xys/ebooks/others/science/dajia6/xiaochuanguo.txt
“新语丝”网站刊登了揭发肖传国在美国机构任职的文章（作者：heru1）。
2 纽约大学医学院泌尿系教师名录 书证 见纽约大学医学院网站网
页http://www.med.nyu.edu/urology/faculty/ 肖传国任纽约大学医学院
泌尿系临床副教授职务。
3 纽约大学医学院职称提升规定 书证 见纽约大学医学院网站网
页http://www.med.nyu.edu/faccoun/assets/tenure_policies.pdf
临床副教授职务是专职职务。
4 华中科技大学精品课程（外科学）申报文件 书证 “华中科技大学
精品课程”网站（路径：http://202.114.4.28/jpkc/点击“2003精品课程”，
在新页面“4 外科学 陈孝平省级”后点击“>>>>>”，后在新页面点击“申报
文件”，保存并打开弹出的“wk.doc”文件） 该文件第9页最后一行显
示：肖传国出生于57年1月。
5 湖北省高等学校精品课程（外科学）申报文件 书证 “湖北
省高等学校精品课程网”网站（路径：http://www.jpkc.cn/default.asp“站内
搜索”项目下输入“外科学”，在新页面点击“外科学”，后在新页面点击“申
报文件”，保存并打开弹出的“wk.doc”文件） 1.第9页最后一行显示肖
传国出生于57年1月。2.第16页倒数第13行显示：肖传国“2003年获得国际神经
泌外最高奖——JACK LAPIDES 特等奖”
6 国家精品课程网上申报评审系统-公示课程-外科学公示内容 书证
“全国高等学校精品课程建设工作”网站(路径: http://www.jpkcnet.com/点击
“课程公示”后在新页面点击“2005年度的国家精品课程名单”，后在国家精品
课程评估平台http://166.111.180.5/Spectacle/Default.aspx课程名称后输入
“外科学”并点击“查询”得到新页面，再点击“外科学”，得到该网页)
该文件显示：1.第9页最后一行显示肖传国出生于57年1月。2.第16页倒数第13行
显示：肖传国“2003年获得国际神经泌外最高奖——JACK LAPIDES 特等奖”。3.
截至2005年陈孝平发表中英文论文310余篇，CSCD引用290次，SCI收录15篇。
7 华中科技大学学科师资情况和主要教师简介 书证 在地址栏中输入
http://202.114.128.248/newkj/wk/yl/jiaoshi.htm后回车得到 该文件
显示：肖传国出生于57年1月。
8 上海神经科学研究所网站于2004年9月公布的肖传国简历 书证
在http://www.google.com/搜索框中输入
cache:www.ion.ac.cn/seminar/cv4seminars/041210_CGXiao_CV.doc后点击
“Google搜索”得到 该简历显示：1.肖传国于1975年12月毕业于武汉医学
院。2.2001年1月开始任纽约大学医学院泌尿系副教授。
9 “水中划”2005年9月15日在华中科技大学校友论坛发表的《读肖传国
（昏教授）候选院士的简历有感》 书证 见
http://www.hust.org/hust/post/html/A1/1050.html 该文附件肖传国简历显示：
1.肖传国于1975年12月毕业于武汉医学院。2.2001年1月开始任纽约大学医学院
泌尿系副教授。
10 纽约大学医学院网站上对泌尿系实验室的介绍 书证 见
http://www.med.nyu.edu/urology/training/lab_experience.html 最后一
段显示：肖传国在纽约大学医学院泌尿系担任助理教授
11 纽约大学医学院2005年1月24日发布的公告 书证 见
http://www.med.nyu.edu/faa/assets/Med%20Sch%20Bulletin.pdf 第128
页显示：截至2005年1月24日肖传国在纽约大学医学院泌尿系担任助理教授
12 纽约大学教职员手册（教员头衔章节-规则第73条） 书证 见
http://www.nyu.edu/oaa/faculty.html#titles 纽约大学教职员手册教员
头衔章节-规则第73条规定：临床副教授不是永久教职，且期限不超过一个学年，
除非另有说明。
13 2006年6月15日中国科学技术信息研究所出具的检索报告 书证
中国科学技术信息研究所 检索报告及附件显示：1. 肖传国2006年前论文被SCI
收录4篇，另有3篇是在增刊中发表的会议张贴摘要，不是论文。2. SCI检索结果中
有1篇是今年发表的论文。3. SCI引用17次中，有8次是肖本人自己引用，只有9
次是别人引用，但其中至少有一次是质疑他的。4. 肖传国2006年前中文论文被
CSCD收录27篇。5. CSCD引用4次中，有2次是肖本人自己引用，只有2次是别人引
用。能推断：肖传国在国际学术界无影响。
14 《评肖传国等人<一种用于脊髓损伤后可控排尿的人工躯体－中枢神经
系统自主反射途径：15名患者的初步研究结果>》文章 书证 美国《泌尿学杂
志》2004年6月号第171卷第2387-2388页 上海同济大学附属同济医院整形外
科专家张世民置疑肖传国的理论
15 同济医院对陈孝平的介绍 书证 见
http://www.tjh.com.cn/news/zjjs/shownews1111.asp?newsid=469 在国际
外科学界有一点影响的陈孝平的履历及取得的成绩；可见陈孝平与肖传国间业绩
的巨大差距。
16 肖传国在“何梁何利基金”网站上的简介 书证 见
http://www.hlhl.org.cn/news/findnews/showsub.asp?id=476 肖传国自称：
2003年获国际神经泌尿学界的最高奖：Jack Lapi．des特等奖。
17 肖传国在“国家重点基础研究发展计划”网站上的介绍 书证
见http://www.973.gov.cn/ReadExpt.aspx?pid=214306 肖传国自称：获
得国际神经泌尿Lapides奖（1993），美国泌尿学会杰出成就奖（2000）……何
梁何利奖（2002年），国际神经泌尿Lapides特等奖（2003）。
18 肖传国在“武汉协和医院”网站上的介绍 书证 见
http://www.whuh.com/mymj/Photo_Show.asp?ClassID=0&PhotoID=1042 肖传国
自称：任美国纽约大学医学院泌尿外科副教授，获得国际神经泌外最高奖——
JACK LAPIDES特等奖（2003年）。
19 美国泌尿学会网站中涉及奖项的网页信息 书证 见
http://www.auanet.org/about/
http://www.auanet.org/about/index.cfm?f=d
http://www.auanet.org/about/awards/achievement.cfm
http://www.auanet.org/about/awards/contribution.cfm 等
美国泌尿学会杰出成就奖等奖项历年获奖名单中没有肖传国
20 在美国泌尿学会网站对“xiao”的搜索结果 书证 见
http://www.auanet.org/eforms/search.cfm?search=xiao&x=33&y=12 肖传国
在美国泌尿学会网站没有任何记录、在美国泌尿学会没有什么影响。
21 在www.google.com上对"xiao's reflectarc"的搜索结果 书证
见
http://www.google.com/search?hl=zh-CN&q=%22xiao%27s+reflect+arc%22&btn
G=Google+%E6%90%9C%E7%B4%A2&lr= 在2005年9月前互联网上没有“xiao's
reflex arc”的信息
22 在美国医学图书馆网站上对"Xiao'sProcedure"的搜索结果 书证
http://www.ncbi.nlm.nih.gov/ 页面选择PubMed，后在框中输入"Xiao's
Procedure"，按回车键得到结果页面。 "Xiao'sProcedure"在国际学术界
无影响。
23 在美国医学图书馆网站上对"xiao's reflectarc"的搜索结果 书证
http://www.ncbi.nlm.nih.gov/ 页面选择PubMed，后在框中输入"xiao's
reflect arc"，按回车键得到结果页面。 "xiao's reflectarc"在国际学术
界无影响。
24 在美国医学图书馆网站上对XiaoCG.的检索结果 书证 见证据
27公证书附件第6-7页 肖传国在国际期刊上发表的论文很少，主要在中国期
刊上发表论文
25 在美国医学图书馆网站上对xiaoc.的检索结果 书证 见证据
27公证书附件第3-5页 “xiao c.”不可能等同于“肖传国”
26 2003年第42届国际脊髓学会学术年会会前专题讲座安排 书证
见http://www.crrc.com.cn/xshy/xshy01-5.htm 肖传国在自己主持的学术
会议上宣读以“Xiao's Procedure”（肖氏术）为重要概念的论文。
27 (2006)京证经字第16941号公证书 书证 北京科技报社对证据2、
16、17、18、19、20、24、25的取得过程进行了公证。 公证书确认了证
据2、15、16、17、18、19、21、22的真实性。
28 《2003年中国工程院院士增选有效候选人名单》 见
http://www.people.com.cn/GB/keji/1056/1921423.html 肖传国是2003年
中国工程院院士增选候选人
29 《关于公布2005年中国科学院院士增选初步候选人名单的通告》
见http://www.cas.cn/html/Dir/2005/09/09/3621.htm 肖传国
是2005年中国科学院院士增选初步候选人
30 《肖传国致全国媒体,学术界同仁和方舟子的公开信》 书证 见华中
科技大学校友论坛http://www.hust.org/hust/post/A0/p1/html/1380.html
1. 肖传国自称系“美国一流大学教授的身份”、“在纽约大学保留部分教授职
位”。2.《外科学》主编与肖传国系师生关系。3. 肖传国在互联网上诽谤侮辱
他人、侵害了方是民的名誉权。
(XYS20060621)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中国哲学狂人成了数学狂人？

发表时间:2006-06-14 15：40：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004ia.html
中国有一大批“数学狂人”，他们坚信自己已经解决了歌德巴赫猜想、
费马大定理、四色难题之类的顶级数学难题，并热衷于推销自己的证明。在
有了互联网之后，推销起来就更为方便了，不必再像以前那样跑到高校、研
究所纠缠，而只要在网上论坛坚守即可。国内报刊出于猎奇，也很热衷于报
道他们的事迹。这些人一般来说默默无闻地生活在社会的边缘，所以，有些
名气的哲学家黎鸣突然加入他们的行列，宣布自己根据老子“三生万物”的
构想用最简洁的书面方法证明了四色难题，还是让人觉得有点出乎意外的。
（见《中国哲学狂人挑战顶级数学猜想》，《北京科技报》2006年5月24日）
众所周知，四色难题早在1976年已由美国数学家哈肯与阿佩尔借助计算
机证明了。黎鸣认为，“电子计算机获得的证明是难以让人信服的，人们无
法检验计算机所做出的100亿次以上的判断”，这显然是误把计算机所做的运
算次数当成了证明步骤了。如果计算机运算有误，那就是硬件出了故障，只
要把程序拿到别的计算机上运算，看是否有同样的结果，就可以排除硬件发
生故障的可能性。
还有一种可能性，是哈肯与阿佩尔编的证明程序中存在未发现的漏洞。
这种可能性可以由别人独立地编程、验证来排除。实际上，在他们之后，也
有别人改进哈肯与阿佩尔编的证明方法，独立地证明了四色定理。哈肯与阿
佩尔是把地图的无限种可能情况简约为1936种构型，后来又简约为1,476种，
但是要靠人工一个个去验证这么多的构型是不现实的，所以才借助计算机进
行验证。在1996年，罗伯森等人又进一步简约为633种构型，再用计算机验
证。在2004年，沃纳和冈席尔用通用的数学证明验证程序，对罗伯森等人的
证明进行了验证，肯定了其证明的正确性。至此，人们对计算机证明的最后
一丝疑问，也应该可以消除了。
当然，在四色定理被证明了之后，如果能找到更为简洁的证明方法，仍
有其价值。但是这应该写成论文投给数学学术期刊，经过数学家审稿后发表
出来，再由他人做进一步的审核。但是黎鸣却以担心被剽窃为由不公布其证
明，这就让人啼笑皆非了。只有未公布的成果才会担心被人剽窃，哪有公开
发表的论文怕人剽窃的？
黎鸣期待的发布方式是“在中国科学大会堂上公开宣讲我的研究报告，
并接受莅临报告会的数学家们的质疑”，即便真有机构愿意给他提供这么个
露脸的机会，我也很怀疑是否真有数学家愿意莅临这种应该不会有学术价值
的报告会。某些较为隐蔽的证明错误数学家也未必能当场发现（关于四色问
题的最初两个证明都是分别过了11年才被发现有漏洞的），而非常低级的证
明错误即使被指出来，“数学狂人”也往往不愿接受。例如，蒋春暄自称证
明了多个顶级数学难题，许多人指出其证明充斥着低级错误，表明他甚至连
高等数学的基本知识都没有掌握，但是他及其支持者不是对此视而不见，至
今还生活在“没有数学家能指出其错误”的幻想中吗？
那些痴迷于四色问题的人也是如此。正如美国斯坦福大学数学家德弗林
在介绍四色问题时指出的：“就像费马大定理，四色问题也有一些‘明显’
的解决办法看上起好像能成立，但是有着微妙的错误，而数学家们已经习惯
于在指出那些声称已证明了这个问题的业余人士的错误之后，这些人通常仍
然坚信他们的证明是正确的。”
虽然我没有兴趣也没有专业能力发现黎鸣证明中的错误（如果他终于公
布了其证明的话），但是在读了他的有关文章后，我不相信他具有证明数学
难题所必备的严密的逻辑思维能力。例如，他声称他对四色定理的证明来自
老子“三生万物”猜想，而这个猜想“就是真理中的真理，至高的真理。”
何以见得呢？“直到今天，无论自然科学中的物理学、化学、生物学、遗传
学、基因密码学等等，还是社会科学中的政治学、经济学、法学、历史学、
社会学等等，抑或心理科学，等等等等，无不在用大量的实例证明了老子的
‘三生万物’猜想的真理性。例如：宇宙物质由三个粒子：电子、质子、中
子，或由三个轻子：电子、上、下夸克组成；生命物质由具有三联体DNA密
码结构的蛋白质组成；……”
从他举的“实例”就可表明他所谓的证明只是夸夸其谈。人类已发现的
基本粒子并非只有三种，而是有三十余种，是不是该叫“三十余生万物”？
轻子也并非只有三种，而是有六种（其中并不包括夸克），是不是该叫“六
生万物”？至于“生命物质由具有三联体DNA密码结构的蛋白质组成”则完
全不通，他想要表达的意思大概是指编码氨基酸的密码子由三个核苷酸组成，
所以叫“三生万物”。但是核苷酸有四种，是不是该叫“四生万物”？核酸
有两类，是不是该叫“二生万物”？组成蛋白质的氨基酸有20种，是不是该
叫“二十生万物”？
你可以从自然界中找到甚至编造一些“三生万物”的例子，别人同样可
以找到更多的“N生万物”的例子。真理不是这样证明的，特别是科学真理、
数学真理，更不能靠举例证明。不过，“哲学狂人”看来对常人的逻辑、证
明是不放在眼里的，他已经宣布了，随着其四色定理的“证明”，“一个全
新的人类思维逻辑体系也将诞生”，我等还在使用旧的逻辑体系的凡人，哪
里会理解其开天辟地的“证明”，最好还是敬而远之吧。
2006.6.3.
（北京科技报2006.6.14.）
(XYS20060614)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肖传国诉方舟子等一案：武汉法院的传票、裁定书及评注

发表时间:2006-06-10 23：44：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010004gd.html
2006年6月8日,方舟子诉讼代理人所在单位的工作人员签收了由湖北省武汉
市江汉区人民法院法官吕瑛于6月7日发出的特快专递邮件。邮件内含如下两张传
票:

湖北省武汉市江汉区人民法院

传票

案号 (2005)汉民一初字第1833号
案由 名誉权纠纷
当事人姓名 方是民
工作单位或者住址(空白)
传唤事由 开庭
应到时间 2006年06月21日8时45分
应到处所 第3法庭(江汉经济开发区)
注意事项:1、被传唤人必须准时到达应到处所。
2、本传票由被传唤人携带来院报到；
3、被传唤人收到传票后，应在送达回证上签名或盖章。
4、在开庭前向法院提交有效的营业执照复印件（企业），或身份
证复印件（个人）。
审判长　　吕　瑛
审判员　　郑小红
审判员　　范正霜
书记员　　李　晶
二00六年六月六日

湖北省武汉市江汉区人民法院

传票

案号 (2005)汉民一初字第1834号
案由 名誉权纠纷
当事人姓名 方是民
工作单位或者住址(空白)
传唤事由 开庭
应到时间 2006年06月21日14时45分
应到处所 第3法庭(江汉经济开发区)
注意事项:1、被传唤人必须准时到达应到处所。
2、本传票由被传唤人携带来院报到；
3、被传唤人收到传票后，应在送达回证上签名或盖章。
4、在开庭前向法院提交有效的营业执照复印件（企业），或身份
证复印件（个人）。
审判长　　吕　瑛
审判员　　郑小红
审判员　　范正霜
书记员　　李　晶
二00六年六月六日

[方舟子诉讼代理人注：邮件中仅有两张传票，无传票中提及的“送达回证”。]

另外，2006年5月19日,方舟子诉讼代理人所在单位的工作人员签收了由湖北
省武汉市中级人民法院立案庭书记员袁小平于5月17日发出的特快专递邮件。邮
件内含如下两份装帧精美、封面印有中华人民共和国国徽的民事裁定书:

湖北省武汉市中级人民法院

民 事 裁 定 书
（2006）武立终字第272号
上诉人（原审被告）：方是民，男，1967年9月28日出生，汉族，新语丝中
华文化社社长。
被上诉人（原审原告）肖传国，男，1955年12月5日出生，汉族，华中科技
大学同济医学院附属协和医院职工。
原审被告搜狐爱特信信息技术（北京）有限公司，住所地北京市东城区建国
门内大街7号光华长安大厦2座1519室。
法定代表人：张朝阳，董事长。
原审被告中国协和医科大学出版社，住所地北京市东城区东单三条9号。
法定代表人：袁钟，社长。
上诉人方是民不服武汉市江汉区人民法院（2005）汉民一初字第1834号民事
裁定，向本院提出上诉。上诉人以本案三个被告住所地均在北京市，属有重大影
响的案件为主要理由，请求二审法院撤销原审裁定，将本案移送北京市第二中级
人民法院管辖。
本院经审查认为，本案系名誉权纠纷提起的诉讼，依法应由侵权行为地或者
被告住所地人民法院管辖。侵权行为地包括侵权行为实施地和侵权结果发生地。
根据最高人民法院《关于审理名誉权案件若干问题的解答》的解释，人民法院受
理这类案件时，受侵权的公民、法人和其他组织的住所地，可以认定为侵权结果
发生地。由于本案原审原告肖传国诉称的侵权行为是以互联网进行传播，其侵权
行为处于不特定状态。肖传国在其住所地发现原审被告的行为，武汉市江汉区可
以视为侵权结果发生地。因此，武汉市江汉区人民法院对本案有管辖权，原审人
民法院裁定正确。上诉人的上诉理由不成立，本院不予支持。依照《中华人民共
和国民事诉讼法》第一百五十四条的规定，裁定如下：
驳回上诉，维持原裁定。
本案案件受理费50元由上诉人方是民负担。
本裁定为终审裁定。
审 判 长 王景平
审 判 员 许 莉
代理审判员 付光成
二○○六年五月八日
书 记 员 袁小平

湖北省武汉市中级人民法院
民 事 裁 定 书
（2006）武立终字第273号
上诉人（原审被告）：方是民，男，1967年9月28日出生，汉族，新语丝中
华文化社社长。
上诉人（原审原告）北京青年报社。住所地北京市朝阳区白家庄东里23号院
A栋。
法定代表人：张延平，社长。
上诉人（原审被告）北京科技报社，住所地北京市朝阳区八里庄北里1号。
法定代表人：赵颖华，总编辑。
被上诉人（原审原告）肖传国，男，1955年12月5日出生，汉族，华中科技
大学同济医学院附属协和医院职工。
上诉人方是民、北京青年报社、北京科技报社不服武汉市江汉区人民法院
（2005）汉民一初字第1833号之二、之三民事裁定，向本院提出上诉。上诉人以
本案应以侵权行为实施地或者被告住所地人民法院确定管辖，请求二审法院撤消
原审裁定，将本案移送北京市第二中级人民法院或北京市朝阳区人民法院管辖。
本院经审查认为，本案系名誉权纠纷提起的诉讼，依法应由侵权行为地或者
被告住所地人民法院管辖。侵权行为地包括侵权行为实施地和侵权结果发生地。
根据最高人民法院《关于审理名誉权案件若干问题的解答》的解释，人民法院受
理这类案件时，受侵权的公民、法人和其他组织的住所地，可以认定为侵权结果
发生地。由于本案原审原告肖传国在武汉市江汉区其住所地看到原审被告的文章，
武汉市江汉区可以视为侵权结果发生地。因此，武汉市江汉区人民法院对本案有
管辖权，原审人民法院裁定正确。上诉人的上诉理由不成立，本院不予支持。依
照《中华人民共和国民事诉讼法》第一百五十四条的规定，裁定如下：
驳回上诉，维持原裁定。
本案案件受理费50元由上诉人方是民、北京科技报社、北京青年报社共同负
担。
本裁定为终审裁定。
审 判 长 王景平
审 判 员 许 莉
代理审判员 付光成
二○○六年五月八日
书 记 员 袁小平

[方舟子诉讼代理人注：中级法院二裁定对各上诉理由的归纳过于简单而不
属实、不完全，且没有对上诉人提出的多项请求、指控逐一给予答复。

北京科技报社二00六年四月五日《管辖权异议民事上诉状》见
http://xys.3322.org/xys/ebooks/others/science/dajia7/xiaochuanguo68.txt
北京科技报社二OO六年三月五日《诉讼管辖异议申请书》见
http://xys.3322.org/xys/ebooks/others/science/dajia7/xiaochuanguo64.txt
方是民二00五年十二月三十一日《管辖权异议民事上诉状》（1833号案件）
见
http://xys.3322.org/xys/ebooks/others/science/dajia7/xiaochuanguo60.txt
方是民二OO五年十一月四日《管辖异议书》（1833号案件）见
http://xys.3322.org/xys/ebooks/others/science/dajia6/xiaochuanguo56.txt
方是民二00五年十二月三十一日《管辖权异议民事上诉状》（1834号案件）
见
http://xys.3322.org/xys/ebooks/others/science/dajia7/xiaochuanguo59.txt
方是民二OO五年十一月四日《管辖异议书》（1834号案件）见
http://xys.3322.org/xys/ebooks/others/science/dajia6/xiaochuanguo55.txt

对比当事人提交的诉讼文书、法院作出的法律文书，对照《人民法院五年改
革纲要》“增强判决的说理性；通过裁判文书，不仅记录裁判过程，而且公开裁
判理由，使裁判文书成为向社会公众展示司法公正形象的载体，进行法制教育的
生动教材”的要求、《法官行为规范(试行)》“简要、如实归纳诉讼各方的诉、
辩主张”的规范，可见：法院“答非所问”、“顾左右而言他”，当事人早作出
的“（该）《民事裁定书》不可能"成为向社会公众展示司法公正形象的载体"，
但是，该裁定书结合一审申请书，反而很可能成为地方法院专横司法、武断裁判
的"生动教材"”的评论愈发令人信服了。]

有关肖传国“事迹”，见新语丝“立此存照·肖传国”专辑：

http://xys.3322.org/dajia/xiaochuanguo.html

(XYS20060610)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评教育部成立学风建设委员会 杨玉圣也是委员

发表时间:2006-05-27 01：04：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000445.html
【方舟子按：杨玉圣这个自己本身就屡屡造假，乃至造假打真发泄私愤（比如据
报最近把刘华杰副教授造谣污蔑我剽窃的谤文拿到其把持的《社会科学论坛》上
正式发表）的人也混进了学风建设委员会，这样的委员会会有什么样的公信力也
就昭然若揭了。新语丝网站还没有收到该学风建设委员会的合作要求，在该委员
会清理门户，把杨玉圣这种造假分子清理出去之前，我们也不可能与之合作。我
可不想让那些信任我的举报人落到了杨玉圣这种人的手里。所以说，光有什么官
方学术打假机构是不够的，还要看这样的机构是由什么样的人组成和如何运作，
否则倒会成为一个包庇学术造假，甚至以打假之名敲诈勒索的腐败机构。】

教育部成立学风建设委员会 杨玉圣也是委员

2006年05月26日第一财经日报

    教育部成立学风建设委员会

    职责包括拟定惩处学术不端行为的实施细则和文件，对高等学校学术失范的
不端事例进行调研

    本报记者季谭发自北京

    针对学术界学风浮躁、学术不端行为，教育部日前成立学风建设委员会，用
以加强学风建设。

    教育部社科司副司长袁振国昨日表示，学风建设委员会任务有三，即拟定高
等学校进一步加强学风建设、惩处学术不端行为的实施细则和文件；总结、推广
学风建设典型经验；针对高等学校学术失范的不端事例进行调研，举行听证会，
供有关单位参考。

    据了解，此次学风建设委员会的建制，是在教育部社会科学委员会下设的专
门委员会。

    学风建设委员会主任委员、清华大学教授张岂之表示，学风建设委员会一般
不受理具体事件，具体事件还是要由学校来处理。这是由于学风建设委员会的宗
旨是咨询和指导机构，该委员会的委员们都是兼职的，如果大量受理个案，从人、
财、物等各方面都不现实。

    事实上，此前各个高校都建有学风监督的机构，但有的没有专人负责，有的
没有引起足够重视，监督力量非常分散。

    “学风建设委员会今年准备起草的文件是，高等学校哲学社会科学学术规范
实施细则。”张岂之表示。

    袁振国说，希望通过这个办法的制定，能够对制止学术不端行为起到宣传、
教育作用。

    从学风建设委员会的工作来说，是对具体惩处办法进行调查，参考国际上的
惯例，通过对我国高校情况的分析，制定出一个文件，也就是给各个学校惩处学
术不端行为一个参照标准。

    据记者了解，学风建设委员会将和社会上的一些学术打假机构合作，比如方
舟子学术打假网站以及杨玉圣的“学术批评网”等。

    张岂之说：“杨玉圣也是学风建设委员会的委员之一。”

(XYS20060526)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】略评北京大学哲学系副教授刘华杰的造谣谤文

发表时间:2006-05-25 14：20：50
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100042h.html
【按：刘华杰的造谣谤文据闻被杨玉圣当成宝贝拿到最近一期的《社会科学论坛》上发表。我还没有见到。等见到了再决定如何处理。】

北京大学哲学系副教授刘华杰在其把持的北大反科学传播中心网站发表
了一篇造谣诽谤文章《回顾一下方舟子的“搬运术”——打假英雄的双重标
准》，文章的主要内容早在2004年2月刘副胡译《怎样当一名科学家》被我
们批评时，就已经在北大反科学传播中心网站上登过了，只不过那一次是匿
名，这一次勇敢地署上“刘华杰”的大名而已。我当时已写了一篇《评北京
大学科学传播中心发表的匿名谤文》加以驳斥，全文附后。不了解这件公案
的读者，看了那篇文章即可知道事实如何。《科学》杂志编辑部在接到诬告
后也曾经调查过此事并有了结论（刘副对此当然是只字不提的）。

在此我只想补充一点：刘副说我在被人指控剽窃后才在文后注明“（原
始论文见Science, 293, 2105-2108）”，这完全是造谣。2001年10月5日拙
文《科学地解决道德难题？》在新语丝网站登出时，就有这个注释，对此，
不仅当时的读者可以作证，懂点网络技术的人也可以去核实，到新语丝主站
点取阅这篇文章：

http://www.xys.org/xys/netters/Fang-Zhouzi/science/moral.txt

查网页的“Page Info”，可知最后更新日期为：

Friday, October 05, 2001 5:59:31 PM

即该文在2001年10月5日登出后就没有修改过。当天，有人在网上指责我在文
后加这个注释是在误导读者以为我在Science上面发表了论文，一计不成又生
一计，几天后才有人根据我的注释找到原文后，改而指控我剽窃。我当时即写
了三篇文章加以驳斥（《智力正常地解决“编译”问题——答复旦大学医学院
公共卫生学院副教授边建超》(XYS20011011)、《骗子帮闲也拉帮——答赵纪
军博士》(XYS20011012)、《“方舟子剽窃铁证如山”的真相》(XYS20011105)）。
当时刘副还是新语丝的热心读者和投稿者，不可能没有读过我这些澄清文章。
刘副在《回顾一下方舟子的“搬运术”》后面装模作样地列出“参考文献”，
对这些文献当然都是假装没有见过的。顺便说一下，刘副当时正与吴德余、日
工和我辩论“科学文化”、“霍金”、“２００１年中国公众科学素养调查”
等问题，露了大怯被追着打，好不尴尬（最近我得知刘副对我的怨恨即开始于
这个时候，曾向人抱怨我居然一点也不给他面子）。2003年2月“姚雪彪事件”
时有人在中国科大BBS上造谣说我“以前抄袭《科学》的文章被揭发，百口莫
辩”，我当即又发了个声明（《针对中国科大BBS造谣诽谤“方舟子剽窃”的
声明》(XYS20030222)）。

刘副信奉“谎言重复千遍即是真理”，一遍遍地重复谣言，我却没有兴趣
一遍遍地和他奉陪下去。蓄意造谣也许能蒙骗几个人，却只会让更多的人看清
其无耻的嘴脸——他实在是比我想像的还要无耻得多，在我认为他低劣得不能
再低劣的时候，他总能出乎意料。

2005.3.8.

附：

评北京大学科学传播中心发表的匿名谤文

·方舟子·

今天，在北京大学科学传播中心网站的首页第一条出现了一个“方舟子:
科学地解决道德难题？”的链接，从其格式看，让读者误以为是登载了我写
的文章《科学地解决道德难题？》。点击进去，文章标题为《科学地解决道
德难题？》，作者名字为“方舟子”，但是读其内容，才发现是对我的这篇
文章所做的匿名评论。评论者做贼心虚，不敢署名，想要让北京大学为其承
担全部的法律责任。但联想到该中心的副主任、该网站的管理员、北京大学
哲学系副教授刘华杰的一本译作最近受到我的批评，该网站前面还有几篇署
名刘华杰的攻击、谩骂我并一再声明实行“三不”政策不再答理我的文章，
也就不难猜出这位北大哲学系的匿名评论者是谁。

评论的内容是要说明我这篇文章“与《科学》杂志上的一篇文章‘相似’”，
并从中摘录了三小段文字和两句话做比较，声称“中英文有明显的相关性，
不过方舟子有意改动了一些词。”但匿名者不敢让读者知道的是，我那篇文
章本来就是在介绍《科学》杂志这篇文章的工作，不仅在文中清楚地表明了
这一点（例如“美国普林斯顿大学的心理学家用实验……”），而且在新语
丝上登出时，文章后面还附上《科学》杂志的这篇论文出处做为参考文献，
只不过在《南方周末》上发表时按报纸惯例没有把参考文献附上。介绍一篇
论文的研究工作，当然会有“相似”、“明显的相关性”，否则岂不成了我
自己的研究。至于我“有意改动了一些词”（其实全文表达方式、顺序都有
很大不同，并非只是词语改动），不是要掩饰抄袭，而是要避免抄袭，在介
绍别人的工作时，不能照抄或翻译原文的语句（除非是引用），而要用自己
的语言做复述（paraphrase），这是常识。

显然，北大哲学系的匿名评论者是在向读者暗示我抄袭了《科学》的论
文，但是又不敢明白地说出来。自从我这篇文章在2001年10月4日发表以来，
虹桥论坛的学术骗子们根据我文后注明的文献发现了出处，就一直造谣说我
剽窃《科学》的论文，还联合起来向《科学》编辑部告状。这个指控虽然被
《科学》编辑部所否定（理由就是第一，我说明了是他人的工作，第二，我
是用自己的语言做的复述），但是学术骗子们并不死心，每过一段时间，就
要把这个谣言再造一遍，看能不能蒙倒一个算一个。对此我已一再驳斥过。
北大科学传播中心的这篇匿名评论不过是拾学术骗子的牙惠而已。北大哲学
烂货要与海外学术骗子穿一条裤子，是他们的自由，但是北大科学传播中心
不是刘华杰他家开的，其网站也不是刘华杰的私人财产，岂容他把它做为造
谣诽谤发泄私愤的工具？他的上司如果不管，自有法律来管他的上司。

2004.2.12.

(XYS20050309)


评《经济学季刊》关于杨瑞龙、刘刚被指抄袭的声明

发表时间:2006-05-22 20：27：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000413.html
【方舟子按：

一、《经济学季刊》编辑部和主编对“抄袭”的看法可真够奇特的，杨瑞龙、刘
刚借用他人方法和思路、采用他人的插图、照抄他人的定义而未注明出处，属于
“学术不规范”，却不叫“抄袭”，不知该刊究竟认为什么才算抄袭？莫非要从
头抄到尾才算？这不正是“窃书不能算偷”吗。想起来了，这位主编姚洋也是邓
正来手下的108将之一，联署过“关于抵制学术腐败与学术不端行为的公开信”
的。不过我看他自己就应该先去学一门学术规范的基本课程，搞明白什么叫抄袭。
不妨就先从我那篇《剽窃的层次》(XYS20050801)学起。

二、姚洋如此这般贻笑大方地给詹森做了解释，没有收到回音，就推断詹森接受
了他的解释，这也是很奇怪的。詹森有义务来教你有关学术道德的基本常识，告
诉你什么是剽窃吗？他在信中已说得非常明白：“这属于盗窃，简单、明了，必
须予以纠正。”、“最低限度，《经济学季刊》的编辑应在贵刊郑重声明此剽窃
行为，两位作者本人应私下向我致歉。”“若不履行，我将把这一事件的细节以
及所有相关证据公诸于媒体，转给所有相关学术和专业团体、机构的负责人员。
我还将和哈佛大学相关委员会咨询，寻求所有我可以运用的其他渠道来解决此
事。”人家不理你，说不定就是正在寻求所有其他渠道。退一步说，就算詹森不
想再追究此事，也无法改变剽窃这一事实。

三、詹森的信是“国人”收到的，与《经济学季刊》编辑部毫无关系，即使没有
经过詹森同意就发表，那也是詹森和“国人”之间的事，《经济学季刊》有什么
权利要来采取法律手段？想要指控“国人”、《新语丝》什么罪名？侵犯版权？
但是信的版权属于詹森。侵犯通讯自由？但是“国人”也是收信人，并非非法取
得信件的。】

《经济学季刊》关于《双重成本约束下的最优企业所有权安排——企业共同治理
的经济学分析》被指抄袭的声明

《双重成本约束下的最优企业所有权安排——企业共同治理的经济学分析》（以
下简称杨文）系杨瑞龙和刘刚发表在《经济学季刊》第1卷第3期（2002年4月）
上的文章。 2004年12月22日，《新语丝》网站发表了一个帖子，指称该文抄袭
了麦克尔·詹森（Michael Jensen）和威廉·迈克林(William Meckling) 于
1992年发表的著名文章“Specific and General Knowledge and
Organizational Structure”（以下简称詹文）。《经济学季刊》对此事非常重
视，立即对杨文和詹文进行了认真细致的对比，并做出了书面鉴定。我们的鉴定
认为，杨文借用詹文中的方法，讨论了不同于詹文的问题，而借用他人方法讨论
不同问题在学术上是允许的，因此该文不能认定为抄袭；该文的问题在于，没有
将詹文列在参考文献里面，属于学术上不规范行为。我们将该鉴定寄给了杨瑞龙
和刘刚，他们表示没有异议。

2006年3月4日，《经济学季刊》主编姚洋收到詹森本人发来的一封电子邮件
和中英文各一份附件，指称杨文抄袭了他和迈克林1992年的文章。姚洋立即给詹
森回信，转述了《经济学季刊》对杨文的鉴定。杨瑞龙也收到詹森同样内容的信，
并立即给詹森回信，做了必要的解释。姚洋至今没有收到詹森的回音，杨瑞龙也
没有。因此，《经济学季刊》推断，詹森接受了《经济学季刊》和杨瑞龙本人的
解释。

在此之际，《新语丝》于2006年5月16日发表署名国人的帖子，不仅指称杨
文抄袭，而且将詹森给《经济学季刊》主编的信件公开。为了澄清事实，《经济
学季刊》决定公开2005年1月12日对杨文所做出的鉴定，并郑重声明如下：

1、杨文不存在抄袭；杨文的问题是没有将詹文列在参考文献里，属学术不规范。

2、杨文没有在中国经济学年会或《经济学季刊》主办的活动中被评为优秀论文。
杨文在2001年的中国经济学年会上宣讲过，但发表在《经济学季刊》时通过了匿
名审稿过程。

3、国人和《新语丝》公开詹森给《经济学季刊》主编的信件，没有得到主编姚
洋的同意；国人和《新语丝》是否得到詹森本人的同意，是一个需要追究的问题。
《经济学季刊》保留对此采取法律手段的权利。

《经济学季刊》编辑部
主编：姚洋
2006年5月22日

《经济学季刊》关于《双重成本约束下的最优企业所有权安排——企业共同治理
的经济学分析》的鉴定

一、该文的写作思路及其理论贡献

《双重成本》这篇文章首先分析了新古典企业理论，引出了企业的“生产”和
“契约”的双重性问题，作者批评新古典理论和现代企业理论都将企业的这两种
性质独立开来。因此，作者提出，“我们认为，从企业组织成员活动的相互依存
性出发，揭示企业本质的两重性及其相互关系是突破传统理论思维和股东至上主
义逻辑的关键。”在第三节“企业本质的两重性”中，作者分析了企业“生产”
和“契约”的性质及其相互联系，并引入了决策权问题，认为如何处理企业的两
重基本性质对企业组织决策权分配的要求，是企业治理问题的核心。接着，在第
四节“决策权基础的转化：知识成本和代理成本”中，作者分析了最优决策权的
分配问题，主要观点是，它是知识成本和代理成本的权衡。（此节就是帖子中指
出的最有抄袭嫌疑的部分，下面还有详细报告。）在第五节“企业所有权客体的
重新界定与企业所有权最优安排”中，作者引入了本文讨论的主题“所有权”，
指出，“企业的最优所有权安排是在知识成本和代理成本共同约束下剩余索取权
和控制权的对应安排”。因此本节的最后作者用类似于第四节分析决策权分配的
方法，从知识成本和代理成本权衡的角度分析了企业的最优所有权安排。这是本
文的结论，也应该是本文的贡献。

二、该文是否有抄袭？

《双重成本》的第四节从知识成本和代理成本权衡的角度来分析最优的决策权分
配，并不是它的创新，确实来源于Jensen & Meckling（1992）的文章。知识成
本和代理成本的含义与Jensen &Meckling（1992）相同。特别是，文中的图2也
的确与Jensen & Meckling（1992）的Figure1是完全一致的；此外，关于代理
成本的定义，文字叙述与Jensen & Meckling（1992）基本相同。

但是，《经济学季刊》认为并不像帖子中所说，“杨文在讨论代理成本与信息成
本的关系时完全抄袭詹文（英文版）17页到21页内容”。首先，Jensen &
Meckling（1992）的第5节（英文版17页到21页内容）分析的是对于一个企业的
CEO来讲，如何权衡知识成本和代理成本，将原本集中于CEO的完全的决策权在企
业的不同层级间进行分配。事实上，《双重成本》一文并没有像Jensen &
Meckling（1992）文中那样，对图1的假设条件以及影响最优控制权分配的其他
外生因素等进行详细的说明。而Jensen & Meckling（1992）的目的也并不止于
此，而是要说明“the CEO in the typical firm cannot generally use
alienability to solve the firm’s organizational problems.
Organizational problems within the firm must therefore be solvedby
substitute means.” 这也并不是《双重成本》所要讨论的内容。
《双重成本》一文在分析了决策权的最优分配后，提出“企业的所有权主要指剩
余索取权和控制权。”通过把“所有权”的一部分定义为“控制权”，自然就可
以用分析最优决策权的方法来分析所有权的分配了。而所有权分配正是《双重成
本》所要分析的重点。

综上所述，从所要讨论的问题看，《双重成本》这篇文章借鉴了Jensen &
Meckling（1992）分析控制权分配的方法，分析了所有权分配的问题。但是，因
为文中没有注明主要分析方法和思路的来源，而同时对于引用的方法又没有任何
的改动和创新，所以被怀疑为抄袭。但是，借用他人方法讨论不同问题在学术上
是允许的，因此该文不能认定为抄袭。该文的问题在于没有将Jensen &
Meckling（1992）列在参考文献里面，学术上不规范。

《经济学季刊》编辑部
2005年1月12日

(XYS20060522)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】剽窃的层次

发表时间:2006-05-22 20：26：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000412.html
美国《电化学学会杂志》最近发表一篇社论，对剽窃行为做出了严厉的
批评，特别提到吉林大学电子工程学院王金忠博士等人去年在《晶体生长杂
志》上发表的一篇论文抄袭了《电化学学会杂志》和《应用物理通讯》上的
论文，并已将这篇文章撤销。事实上，早在去年4月初王金忠等人的论文刚
发表时，就有人向我反映过这起剽窃案，而该论文的其他作者也曾写信给我
澄清说这篇论文是王金忠一个人在他们不知情的情况下写的，署名和投稿都
没有经过其他作者的同意。

这是今年以来国际学术期刊第三次揭露、批评中国研究人员剽窃。另两
次是：《模式识别通讯》发表撤销论文声明，指出北方交通大学袁保宗、文
富荣去年发表在该刊上的一篇论文为剽窃之作，应予撤销；《电子学通讯》
发表社论，揭露上海交通大学电子系宋阳、胡光锐去年发表在该刊上的一篇
论文几乎完全剽窃自哈穆·勾德曼（Haim Goldman）在1988年和1990年发表的
两篇论文。

这些剽窃论文，有的是从文字表述到研究成果都全盘剽窃，例如宋阳、
胡光锐的论文；有的则是在引言、分析部分大段大段地抄袭别人的文字表述，
研究成果倒可能是自己得出的。后一种情形在国内研究人员中相当普遍，在
我们揭露的剽窃案中，有很大一部分属于此类，而剽窃者往往来函辩解说，
他们是因为英语水平有限，所以借鉴、套用了国外论文的表述，但是实验
数据和结果是自己的，因此不算剽窃。例如最近我们披露今年院士候选人、
南开大学廖代正等人发表的论文被国际期刊揭发抄袭之后，其学生代表廖
教授发表声明理直气壮地声称：

“因为英文水平有限，所以我写英文文章时借鉴了那些母语为英语的同
行发表的相关文章，甚至原封不动地摘抄了一些语句，这是我个人的问题，
以后我肯定会多加注意！与文科类文献不同，即使在化学专业学术论文中原
封不动地借鉴了文献中的某些语句，但只要报道的是自己的研究结果和结论，
就和抄袭没有任何关系！因为化学文献注重的是实验方法、数据和结论，而
不是个别单词或者语句的写法。”

其实，不管什么学科的论文，照抄别人的字句而没有注明出处且用引号
表示是别人的话，都构成抄袭。美国现代语言联合会《论文作者手册》对剽
窃（或抄袭）的定义是：“剽窃是指在你的写作中使用他人的观点或表述而
没有恰当地注明出处。……这包括逐字复述、复制他人的写作，或使用不属
于你自己的观点而没有给出恰当的引用。”可见，对论文而言，剽窃有两种：
一种是剽窃观点，用了他人的观点而不注明，让人误以为是你自己的观点；
一种是剽窃文字，照抄别人的文字表述而没有注明出处且用引号，让人误以
为是你自己的表述。当然，由于论文注重观点的原创性，前者要比后者严重。
至于普及性的文章却有所不同，因为并不注重观点的原创性，所以并不要求
对来自别人的观点一一注明，因此只看重文字表述是否剽窃。

国际电气和电子工程师协会（IEEE）的文件对论文剽窃区分得更为详细，
指出剽窃有5个层次，根据其情节轻重给予相应的惩罚：

一、未注明出处地全文复制一篇论文，将导致在该文章记录中注明违规，
并吊销违规者在IEEE刊物上的发表权利达5年。

二、未注明出处地大量复制（达一半的篇幅）一篇论文，处罚同上。

三、未注明出处地照搬句子、段落或插图。可能导致在该文章记录中注
明违规，并且必须提交向原始作者的书面道歉以避免被吊销发表权利达3年。

四、未注明出处地不恰当地复述整页或整段内容（通过改变个别单词、
词组或重排句子顺序）。要求做出书面道歉以避免被吊销发表权利和可能在
该文章记录中注明违规。

五、注明出处地复制一篇论文的很大一部分，而没有清楚地表明谁做了或
写了什么。要求书面道歉，并且必须修改论文以避免被吊销发表权利。

中国那些声称“照搬文字不算抄”的研究者事实上犯了IEEE所规定的第
三严重的剽窃。还有人以为，只要注明了出处就可以照搬文字，也是不对的，
他们犯了第五严重的剽窃。即使注明了出处，也必须对引用的内容做复述而
不能照搬，如果照搬，则必须用引号引起来表明是原文。

美国密歇根州立大学教授戴维·莱特（David Wright）认为科学家们之
所以造假，有四个基本原因：某种心理失常；外国研究者所学到的学术标准
有所不同；监督程度不够；最常见的原因则是巨大的发表压力。

中国科学家的心理素质未必比国外的同行差，发表压力也未必更大，但
是剽窃之盛行却到了自己见怪不怪、国外同行群起而攻之的地步，则只能
归咎于另两个原因了。要改变有中国特色的学术标准与国际学术界接轨，相
对来说还是比较容易的，这只需有关部门制定出学术规范，并对学生进行学
术道德教育，改变“照抄不算剽窃”的错误观念，就可以避免因为错误的认
识而犯下的错误。

要防止明知故犯，却只能加大监督力度，这要困难得多。勾德曼曾写信
问我，上海交通大学校方是否对宋阳、胡光锐如此恶劣地剽窃他的论文的行
为采取了任何处罚措施，我只能遗憾地告诉他据我所知交大校方对此不闻不
问，宋阳将在今年年底用剽窃文章如期获得博士学位，而胡光锐则继续当他
的教授、博士生导师。事实上，几年来，在被我们揭露出来的众多剽窃者中，
极少有人受到任何处罚，即使在媒体上、国际学术期刊上出尽了丑，也对他
们毫发无损。有这样的榜样，任何规范都是一纸空文，任何道德教育都成了
空话。

2005.7.18.

（《环球》半月刊2005年15期）

(XYS20050801)


应追究“汉芯”造假者法律责任

发表时间:2006-05-18 18：32：35
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003y7.html
5月12日上海交通大学发布《关于“汉芯”系列芯片涉嫌造假的调查结论
与处理意见的通报 》，认定微电子学院院长、汉芯科技有限公司总经理陈进
在负责研制“汉芯”系列芯片过程中存在严重的造假和欺骗行为，以虚假科
研成果欺骗了鉴定专家、上海交大、研究团队、地方政府和中央有关部委，
欺骗了媒体和公众。并决定撤销陈进上海交通大学微电子学院院长职务，撤
销陈进的教授职务任职资格，解除其教授聘用合同。科技部、教育部、国家
发展改革委也相应做出了中止项目的执行，追缴相关经费，撤销陈进“长江
学者”称号等决定。

这一事件最初于今年一月份有知情者在网上揭露，新浪网科技频道、
《北京科技报》等媒体率先跟踪报道，科技部、教育部和上海市政府成立专
家调查组进行调查，虽然一度传出陈进将会平安无事的小道消息，最终却有
了这么一个既出乎意料又令人较为满意的结局。

这一事件的处理赢得了舆论的广泛赞扬，将会为处理类似的学术造假问
题立下范例，也让人们看到了解决中国学术腐败问题的希望。

当前学术腐败泛滥的因素是多方面的，其中一个很重要的因素是缺乏必
要的监督和处罚，造假的成本太低，获益又非常大，正所谓“撑死胆大的，
饿死胆小的”。特别是对那些涉及到位高权重者的事件，几乎没有受到调查、
处理的可能，而恰恰是这些人最该受监督、打击的，因为他们一旦造假，危
害特别大，影响特别恶劣。

陈进的最终获得处理，希望并不是一个特例，而是表明政府管理部门要
对学术腐败动真格的决心，像教育部最近表示的“对于学术不端行为，要发
现一起，调查一起，处理一起，曝光一起”，果真如此的话，中国科技界就
会变得干净得多，让每一位关心中国科技的健康发展的人为之感到欣慰。

欣慰之余，仍有疑惑。《通报》提到“陈进等人的行为完全背离了科技
工作者、教育工作者基本的诚信操守和行为准则”，可见造假者并非陈进一
人，但处理决定中只对陈进一人做出处罚，而其他造假者究竟是谁，如何处
置，却语焉不详。

陈进用拙劣的欺骗手段蒙混过关，骗取巨额科研经费达三年之久，如果
不是其合伙人良心发现站出来揭露，很可能还能继续欺骗下去。这一骗局为
何能轻易得逞而且旷日持久？管理部门、负责人员是否有渎职之嫌，也应该
承担相关的责任？至少，当年那些被轻易蒙骗，盛赞“汉芯”“达到了国际
先进水平，是中国芯片发展史上一个重要的里程碑”的鉴定专家应该对此有
所表示吧。

在《通报》中，只说陈进等人“严重违反了我校的校纪校规，违反了国
家的有关规章制度”，没有见到提及违反了国家法律，也没有表示将追究陈
进的法律责任。但是，以造假手段骗取国家巨额科研经费，应属严重的犯罪
行为，司法部门难道不该介入、追究肇事者的法律责任吗？

据报道，在2002年11月5日陈进代表上海交通大学芯片与系统研究中心
和美国Ensoc technologies公司签了一份合同，委托其做流片服务，共计支
付35080美元。之后又有50万美元汇到了Ensoc公司的帐户上。我查过这家美
国公司的注册资料，从美国地方政府网站数据库下载的注册表扫描件显示，
它是2002年5月22日由陈进本人在美国德州特拉韦斯郡注册的个人所有的公
司。像这样把经费转移到自己注册的个人公司的做法，是否有洗钱的嫌疑，
司法部门难道不该介入、追究其法律责任？

就在上海交大发布通报的这一天，韩国黄禹锡事件又有了新的进展。韩
国检察机关宣布正式立案起诉黄禹锡夸大学术成果骗取赞助款项、挪用研究
基金、违反生命伦理三大罪名。如果罪名成立，最高可判处终身监禁。黄禹
锡的5名合作者也分别被起诉妨碍公务、欺诈和违反生命伦理的罪名。

看韩国，想中国，差距之大，仍然让人感叹不已。

2006.5.14.

（北京科技报2006.5.17.）

(XYS20060518)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】“兄弟在耶鲁的时候”

发表时间:2006-05-18 18：31：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003y6.html
    “在导师制讨论会上，部视学先讲了十分钟冠冕堂皇的话，平均每分钟一句
半‘兄弟在英国的时候’。”

    看过《围城》的人，也许不记得了钱钟书刻意雕琢的连珠妙语，却会对似乎
只是顺笔涉及的这句讽刺留下深刻印象。经电视剧的渲染，连没看过小说的人
也都知道了这个典故。但这句话的流行，却是因为它能很好地用于讽刺现实。许
多“海龟”、“海带”的谈吐，的确很容易让人联想到这位挟洋自重的视学大人。
有一位名叫薛涌的，随妻子去美国陪读，自知英语太差，靠考托、考G的正规途径
难以在美国读研，据其自述，他跑耶鲁大学历史系旁听了一节课，却被教授破格
录取为硕士生，完不成作业去找教授求情，又被破格录取为博士生，用中国民间
的说法，叫撞上了狗屎运。如此撞上的“耶鲁博士生”（在中国经常就简称“耶
鲁博士”）的金字招牌格外闪亮。他在《南方都市报》办的专栏，作者名字后面
必注明“耶鲁大学历史系博士候选人”，不管文章是有关哪一方面的内容，也言
必称“耶鲁”。“耶鲁”成了薛候选的卖点，虽然他在耶鲁的专业其实是“中国
历史”，而他的专栏文章所涉及的内容净是些和中国历史“八杆子打不着”的事
情，但对许多中国编辑、读者来说，只要一句“兄弟在耶鲁的时候”就被震住了，
好像人在耶鲁讲什么都是权威发言了，管他在耶鲁是研究什么的。

    挟洋自重虽然令人讨厌，但我们也没必要因此因人废言。喜欢在本专业之外
发言也无可厚非，只要言之有理有据也值得听取。可惜，薛候选虽然撞进了耶鲁，
博士生候选了那么多年，却没有受到美国名牌大学严谨学风的熏陶，连发言之前
要先做家庭作业这点常识都不知道，还是和在国内大学读文科时那样靠信口开河
混日子，只不过有了“兄弟在耶鲁的时候”更容易混日子而已。下面我就以《计
划经济办不出一流大学》（登于2004年8月14日《南方都市报》）一文为例，举
文中两个例子，看看这位耶鲁兄弟是个什么样的混混。

    “哈佛大学起家时，也是一所穷得丁当响的私立学校，据说因为有个叫哈佛
的人捐了自己的书给学校，就把‘冠名权’给了人家。耶鲁大学也有同样的故事。
靠捐这么几本书就把自己的名字变成世界一流名校的校名，可见当时学校是多么
寒酸，化缘是多么迫不及待。”

    哈佛大学是在1636年由殖民地政府拨款400英镑成立的。400英镑在当时是一
笔巨款。在当时，一名教师的年薪不过十余英镑，一英镑可以买一头猪。1638年，
约翰·哈佛死时留下遗嘱，除了大约300本藏书，还将财产的一半赠送给哈佛大学
（另一半留给其遗孀），价值800英镑，是政府拨款的两倍。这所新学校因此以
哈佛为名。（参见：http://www.harvard-magazine.com/issues/jf00/vita.html）

    薛涌对自己的母校的历史也了解甚少。耶鲁大学是在1701年成立的私人教会
学校。1718年，该校为了建新楼，向伊利胡·耶鲁募捐。耶鲁除了赠送该校417本
书外，还送了9大包货物。学校卖掉货物后，得560英镑，用于建新楼并将其命名
为耶鲁大楼，之后又以耶鲁命名整个学校。（参见：
http://www.yale.edu/about/history.html，
http://en.wikipedia.org/wiki/Elihu_Yale）

    “撇开中美两国贫富之悬殊不说，你真要和哈佛大学比，就首先要把清华大
学变成一所私立大学，不靠皇粮吃饭。哈佛大学一年经费多少，笔者没有考证，
但这钱是哪里来的，却可以说说。”“人家这么谦卑，原因就是学校不靠皇粮，
而靠学生吃饭。”

    哈佛大学一年经费多少，钱从哪里来的，只要到哈佛大学网站一查就知道了。
2002－2003财政年度哈佛大学的经费是24亿7千万美元，其中从美国联邦政府获得
的科研经费是4亿1千万美元，而从学费和奖学金获得的经费是5亿2千万美元。哈
佛大学既靠学生吃饭，也吃皇粮，而其实最主要是靠投资收入吃饭（9亿1千万
美元）。（参见：http://vpf-web.harvard.edu/annualfinancial/）

    薛候选因为在一所美国私立大学当候选，就以为全美国的名牌大学都是私立，
把政府拨款办学校当成计划经济的产物。且不说像哈佛、耶鲁这样的私立大学也从
政府获得大笔的科研经费，美国还有众多的公立大学的行政经费是直接依赖政府拨
款的，其中也不乏可与哈佛、耶鲁相比的名牌大学，例如加州大学伯克利分校、密
歇根大学。其实，只要花点时间查一下资料，就可以知道公立大学在美国研究型大
学中占了主流地位。在2004年美国共有248所能授予博士学位的全国性大学，有
162所是公立大学，占65％。在《美国新闻与世界报道》评出的126所美国顶尖大学
中，有64所是公立大学，占51％。在上海交通大学高教研究所发布的2004年世界大
学学术排行榜中，前100名有51所是美国大学，其中公立大学占26所，也刚好过半。
世界一流大学是可以用纳税人的钱创建出来的，而且也只有公立大学才能创造出快
速发展的奇迹（在上海交大的排名榜中排名第13位的加州大学圣地亚哥分校创建于
1959年），关键在于如何合理地使用而不是像北大、清华那样糟蹋纳税人的钱。

    有人愿意把“兄弟在耶鲁的时候”当口头禅，本来也不关我事，但讲出来的话，
写出来的文章，总该对得起“耶鲁”这块牌子吧？并不是什么东西都能靠撞狗屎运
撞出来的。

2004.8.19.

附：
计划经济办不出一流大学

薛涌：耶鲁大学历史系博士候选人
2004-08-14南方都市报

    最近中外大学校长论坛，又把“建设世界一流大学”的运动给炒热。在这一
大跃进中获益最多的清华大学，其领导们出语最为惊人。其中一位领导说，清华
要成为世界一流大学，每年还缺10亿-20亿的经费。也就是说，现在国家三年给
清华18个亿，还只是个小头。应该再追加经费两三倍甚至更多。

    理由是：哈佛大学每年经费有十几亿美元。另一位领导则强调另一面：钱少
不怕，要有个精神。清华大学要发扬“两星一弹”的精神，在经费不如人的情况
下，建设出一个“世界一流大学”。

    头一位领导的话，当然是最有气魄的，要直接在钱上和哈佛大学比拼。可是，
撇开中美两国贫富之悬殊不说，你真要和哈佛大学比，就首先要把清华大学变成
一所私立大学，不靠皇粮吃饭。哈佛大学一年经费多少，笔者没有考证，但这钱
是哪里来的，却可以说说。

    哈佛大学起家时，也是一所穷得丁当响的私立学校，据说因为有个叫哈佛的
人捐了自己的书给学校，就把“冠名权”给了人家。耶鲁大学也有同样的故事。
靠捐这么几本书就把自己的名字变成世界一流名校的校名，可见当时学校是多么
寒酸，化缘是多么迫不及待。可是，人家穷日子穷过，坚持自己的学术传统，培
养的学生成了社会精英，有了财富，于是回馈母校，哈佛大学、耶鲁大学也就这
么富起来了。而且，你的教育质量越出色，培养的学生越成功，校友回馈也就越
多。想要钱吗？先把学校办好再说！哪里有没干事先要钱的道理？

    另一位领导要有志气一些。说钱少不可怕，要发扬当年“两星一弹”的精神，
艰苦创业。不过，这位领导似乎有些天真。当年搞“两星一弹”，中国确实很穷，
但成功还是离不开钱。窍门是把一个一贫如洗的国家仅有的一点资源集中起来。
你可以说这是个成功。但这种用计划经济搞“攻关”的办法，只能在全社会付出
代价的基础上换来局部的“成功”。

    笔者曾经拿冷战期间苏美的科技作过比较。前苏联有星有弹，似乎不比美国
差，但最后却在军备竞争中被对手拖垮了。美国的军事工业，则不仅没有拖垮国
民经济，反而用其科技上的突破，刺激了经济的增长。为什么呢？

    前苏联的军工，是把全国的资源集中在一起，与社会隔离，造就了庞大、昂
贵的军事机器。这个机器越先进，要的钱就越多，社会就越穷，所以几十年下来
土崩瓦解。美国则不然，军工由民间的企业经营、竞争，军工技术的每一个突破，
马上就能被这些私营企业用于民用生产，回馈社会。所以，军工越先进，社会受
益越多，经济越发达。最后美国在冷战后崛起为世界独霸，也就没有什么好奇怪
的了。

    这些历史，对我们办大学并非没有意义。那位清华大学的领导说得不错：建
设世界一流大学，就像搞“两星一弹”。但问题是怎么个搞法。是像前苏联那样
集中全国的资源，一年向国家要二十几亿呢，还是像美国那样，让私人出来竞争，
谁在竞争中获胜，谁就赚钱，谁就发展呢？

    笔者还要重复那句从来都没有人听的话。北大、清华大学，应该被分解为几
所学校。国家不应该对这些学校进行财政拨款。钱要直接分给那些通过一定分数
线的学生，让他们决定到哪所学校缴学费。如果这样，你就看吧，中国就不是学
生追学校，而是学校追学生。美国的一流名校，别管多神气，普通的中学生说要
来看看，学校马上提供免费导游，领着这些学生周游校园，旁听有关课程，介绍
各种信息，殷勤备至。等到了录取，一个学生手里拿着几所学校的录取通知书，
哈佛也好，耶鲁也好，也只有祷告上帝，希望学生选择来自己的学校。人家这么
谦卑，原因就是学校不靠皇粮，而靠学生吃饭。

    我们这里呢？录取个博士，笔试第一，复试通知也不屑于发给人家。这副傲
慢劲儿，当然只有以计划经济的模式搞“两星一弹”、集中全国的资源不通过市
场竞争搞“世界一流大学”才培养得出来的。遗憾的是，我们的大学校长，目前
大部分还是以计划经济的思路搞教育。据说清华大学要在2020年成为世界一流大
学。从现在的趋向看，这个目标比上世纪50年代“超英赶美”还不现实。（编辑：
何静文）

(XYS20040820)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


“白蚁吃了我的数据”

发表时间:2006-05-17 18：42：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003xj.html
近来学术造假成了中国媒体上的一个热门话题。这其实是一个世界性的现象。例如，据估计在英国每年大约有50起严重的学术造假案件，为此英国政府在上个月成立了研究诚信办公室专门处理这一问题。《英国医学杂志》前主编理查德·史密斯最近撰文指出，虚假的研究成果经常出现在全球3万多种科学期刊上，期刊编辑即使发现了造假，也很少会撤销论文或通知造假者所在的机构。即使造假者所在机构获悉了造假，通常也不愿做出处理，甚至干脆将其掩盖下来。

据《华尔街日报》报道，史密斯本人曾经为了调查一起学术造假案而花费了十几年的时间。1992年，《英国医学杂志》发表了印度医生拉姆·辛格的一篇论文，论文中声称在对406名心脏病患者进行试验后发现，吃纤维、水果和蔬菜能显著降低因心脏病发作而死亡的概率。这篇论文发表后，被引用了200多次。1994年辛格又在《英国医学杂志》发表了一篇相关论文。辛格还在《柳叶刀》等刊物上发表过几十篇论文。

1993年，史密斯收到了两封来信，对辛格的研究表示怀疑。第一封信指出，辛格居然在1992－1993年的18个月内发表关于5项临床试验的论文，其中3项涉及400多名患者，这是如何做到的？另一封信则怀疑辛格是对病人采用了多种疗法，但是在写论文时则是分开来写，每篇只报告一种疗法的结果。

史密斯请一名统计学家分析辛格论文中的数据看是否有问题，但是该统计学家提出要对原始数据进行分析才行。辛格在1994年又向《英国医学杂志》投了几篇稿件，史密斯乘机向其索要论文的原始数据。过了8个月，辛格寄来了一箱子其中一篇论文的原始数据，史密斯转交给统计学家分析，但是因为数据是手写的，需要花大量的时间将它输入计算机才能做分析，因此分析工作被耽搁了下来。

2年后，统计学家提交了初步的分析结果，认为其中充满了统计错误和自相矛盾之处。史密斯在1999年向辛格寄去一封信，要求他对此做出解释。辛格拒绝回应这些指控，在答复中声称，他无法提供他的其他研究的原始数据，因为记录这些数据的纸张都被白蚁给吃了！

之后史密斯向印度医学研究委员会报告了这一事件，后来得到答复说，辛格论文中的数据的确很可疑，但是他们无权对他进行处理。最终，《英国医学杂志》在去年7月就此事发表了社论，指出有合理的依据怀疑辛格1992年论文的有效性，而他的1994年论文中的数据是捏造的或者是经过窜改的。

在接受《华尔街日报》记者的采访时，辛格承认论文数据有一些不规范和疏漏之处，但是否认有造假行为。他还让记者看了他的办公室中白蚁活动的痕迹，据称白蚁吃掉了一个木制书架和放在上面的手写记录。辛格的印度同事也表示对辛格的同情和支持。

但是辛格的国际声誉显然受到了极大的影响。辛格自称现在已无人邀请他参加国际会议。而发表过辛格论文的其他国际期刊也在调查他的论文，有的已决定撤销其论文。

除了辛格1994年论文有原始数据可供分析因此能够认定其有假，他的其他论文因为原始数据据称已不存在，也就难以下一个定论。那么国际学术界、学术期刊在没有充足的证据表明辛格在其他研究中作假时如此对待辛格是否合适？是否是在对科研人员实行某些人所反对的“有罪推定”？

有罪推定和无罪推定本是法律用语，指的是在没有证据证明或证伪某个犯罪嫌疑人时，如何做出判决。在古代社会普遍实行的是有罪推定，如果犯罪嫌疑人没有证据证明自己的清白，就会被判定有罪。而在现代社会则反过来，即使犯罪嫌疑人没有证据证明自己的清白，但是也没有证据证明其有罪，也不能判定其有罪，否则便会被认为侵犯了人权。

科学研究同样注重证据，同样也实行“谁主张谁举证”的原则，但是在科学研究中主张者不是检察官，而是论文发表者。科学的怀疑和实证精神把举证的责任放在了发表者身上。发表者有责任证明自己的研究成果是真实可靠的，并被要求在若干年内保存好原始数据，一旦受到质疑，就应该出示进一步的证据，特别是原始数据，来澄清自己。如果以学术秘密为借口拒绝出示原始数据，或者以没有保存原始数据、原始数据丢失了等理由无法出示原始数据，那么将会被认为其成果有假，该研究者将因为无法证明自己的清白而丧失信誉。

弄虚作假是科学上的最大犯罪，从这个意义上说，科学研究实行的是“有罪推定”。

2006.5.15.

（中国青年报2006.5.17.）

(XYS20060517)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对学术腐败要动真格的

发表时间:2006-05-16 04：28：58
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003w8.html
当前中国高校存在的学术腐败现象之严重，已到了管理部门不能忽视的
地步。教育部近年来先后发布了《关于加强学术道德建设的若干意见》《高
等学校哲学社会科学研究学术规范（试行）》《关于进一步加强和改进师德
建设的意见》等文件，试图为处理这一问题建章立制，但收效并不明显。最
近又出台《关于树立社会主义荣辱观　进一步加强学术道德建设的意见》，
其最大的亮点在于宣布对于学术不端行为，要发现一起，调查一起，处理一
起，曝光一起；并提出建立学术道德奖励和惩处制度，在评奖、晋升等过
程中实行学术道德一票否决制。

学术腐败的成因是多方面的，既有科研体制的弊端，也受急功近利的社
会风气的影响，并与其他领域的腐败，例如政治、经济、司法、新闻等领域
的腐败纠结在一起。要消除这些因素，中国社会各方面都需要发生变革，绝
非在短期内能够完成。但是在清除腐败的土壤之前，我们不能就对学术腐败
宽宏大量，听之任之。如果能对学术腐败进行有效的监督和惩处，至少可以
增加从事学术腐败的成本，遏制其蔓延。

教育部的这个“意见”，表明政府已意识到这个问题，也许还表明了政
府惩处学术不端行为的决心，这是一大进步，值得赞赏。但是，建章立制是
一回事，能否和如何遵循规章制度则是另一回事。在处理学术腐败问题时，
不仅要既往必咎，而且一定要公开、透明，有根有据，其结果才能让人信服。

事实上，一些高校早已自己建立了类似的惩处规则，但是这些高校的学
风并没有因此有多大的改观，因为这些规则很少被遵循，即便造假行为已被
媒体曝光，校方也不愿进行调查、处理。如果真有教授受到处理，就成了轰
动一时的新闻事件，可见其稀罕。如果涉及到的是位高权重的校领导、院士
一级的人物，那么所有的规章制度就很可能全都失灵，甚至反过来成为包庇
学术腐败的工具。

但是恰恰是那些位高权重的造假者才是最该受到严惩的，因为他们造假
造成的危害更大，影响更为恶劣。这也是最能考验政府的决心和能力的地方。
目前正有几起涉及学术地位比较高的人的造假事件在媒体上炒得沸沸扬扬，
例如安徽师范大学副校长刘登义涉嫌履历造假，四川大学副校长魏于全涉嫌
论文造假，都被媒体广泛报道，甚至上了《人民日报》。对此，校方或者置
若罔闻，或者一味袒护，其应对无法令人满意，但并未见到教育部的介入。

如果教育部能以此为契机，实现其“发现一起，调查一起，处理一起，
曝光一起”的承诺，公开、透明、严肃地对他们进行调查处理，还无辜者以
清白，给造假者以惩处，能够取得的效果，产生的震撼，将会胜过三令五申。

2006.5.13.

（广州日报2006.5.15.）

(XYS20060515)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“120位中国科学家关于科学研究诚信的公开信”

发表时间:2006-05-12 03：43：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003tf.html
【评】

这“120位中国科学家”，相当一部分已加入美国国籍，不应该再自称“中
国科学家”。这些人不都是什么科学家或信中说的“科技工作者”，其中商学院
教师（美国中田纳西州立大学杰宁·琼斯商学院管理与市场系岳劲峰），风险投
资商（曼哈顿资本集团合伙人王进），是律师（Wei-ning Yang, Esq,Partner,
Hogan & Hartson LLP ）。公开信的发起人傅新元是脚踏中美两只船的清华大学
兼职教授，曾被指控滥用中国科研基金，又是伪造履历的清华大学生物系教师常
智杰的老板，对引进、包庇、提拔常智杰负有直接的责任（参见“立此存照·清
华大学生物系履历事件”）。签名者中也有几个人本身不太干净。有谁会相信这
种本身就有从事、支持、包庇不端行为之嫌的人会真正“反对任何形式的学术不
端行为”？我也一再呼吁中国应该建立规范的渠道处理学术不端行为，但是我鄙
视有人以此为借口来反对对学术不端行为进行舆论监督，这实际上是希望对学术
不端行为听之任之。在没有规范渠道的时候，需要舆论监督，即使有了规范渠道，
也需要舆论监督。科学研究没有必要也不应该害怕舆论监督。那些害怕舆论监督，
乃至反对言论自由，要求官方“制止”言论者，必定心里有鬼。可怜这120个
“老美国”，居然连言论自由是什么都不懂。

（方舟子）

公开信在中英文版本之间也造假

英文版是给美国和世界媒体看的，用词比较和缓。西方强调言论自由，这信也没
直接提及媒体。对RUMORS(传言，未经证实，有真有假)，也只是说
“DISCOURAGED”。在外国媒体上给人一个恰如其分的好印象。

中文版是给中国的读者看的。真相毕露，直言“媒体”。把英文的“RUMOR”翻
译成极为贬意的“谣言”(跟RUMOR不一样，谣言基本是假的)。把“DISCOURAGED”
也变成了“制止”。赤裸裸的要封媒体的嘴。

估计大多数签名者签的是英文版，这信的中文翻译有意无意地达到了偷梁换柱的
目的。这种在中英文翻译之间搞小动作的鬼把戏，在被XYS揭发的造假者中，已
是屡见不鲜。

（Enlighten）

缺乏公众和媒体监督的秘密调查不可取

120位专家希望建立公平规则和权威机制的呼吁值得赞赏。不过，公开信中有两
点不妥，一是主张内部调查非公开、外部调查身份应保密，二是不主张公众和媒
体的参与。

公开调查、公众媒体参与的国际先例之一是众所周知的韩国黄禹锡事件。国内秘
密调查的例子则是四川大学对丘、魏事件的调查。川大对丘小庆论文事件的调查
结果（三条似是而非的结论）早就出台了，对魏于全问题也进行了初步调查并公
布了调查结果（学术争议、个人恩怨），最终却是越抹越黑，失去公众的信任，
甚至引起公众愤怒。所以，在中国目前环境下，没有公众和媒体监督的非公开或
保密调查是根本不可取的。

至于“调查学术不端的指控时必须遵守”的“无罪假定”原则，四川大学的原则
比“无罪假定”不知还要宽松多少倍：丘小庆事件调查程序启动之时，川大及华
西医院负责人就将其认定为“商业纠纷”、“相信它的科学性”、并要追究炒作
者的法律责任以维护学校名誉；对于魏于全的调查，川大党委书记更是早就打下
保票： “相信魏院士”、“不会有问题”。所以，120位专家根本不必担心调查
会违背“无罪假定”原则，无论是内部委员会还是外部委员会的调查。

（Yush）

这个傅教授有点不甘寂寞呀？？

哪位有闲工夫，把新语丝上曾经登过的有关该教授的伟大事迹发给那120位看看，
然后看看有没有人出来撤销签名？？如果没有，大家睁大眼睛看着这120位，以
后新语丝的内容估计不用愁了。

就怕和所有手脚不干净却要和新语丝叫板的主儿一样，你可以继续官照做，教授
照当，但恐怕在网上，在圈里，你的底子会被揭得光光

（疯和尚）

Too simple, sometimes naive.
在现今的中国，没有公众的监督，根本不可能有公正。活生生的“中国魏”的例
子就在眼前。我也不相信，韩国的黄禹锡，Bell Lab的Schon,如果没有公众的监
督，能有这样的结果。拿了公众的钱，却不肯接受公众的监督，想得倒挺美。

（whatsup）

说得是，他如果用的是私人老板的钱，自然不需要他人置喙

人家老板愿做烧包那是他的事。象发哥那样用钱点烟，那是酷。

但是用了大家的钱，还要说你无权过问，我靠，这是什么道理？

（lbx）

不仅要看他说了什么，还要看他没说什么。

这里没有说的就是：科学界的圈子里，公正是不存在的。指望“由所涉及机构的
内部委员会调查并处理”根本不可能，因为利益相关；指望“由一个专家组成的
委员会加以调查，判断和决定”不现实，因为专家之间抱成小圈子，官官相护。
在专家不作为、不可信任的时候，抛开公众的监督，那就是没有监督了。

整个倡议：
1，高调打假
2，调查程序
3，成立机构
4，实名
5，教育
6，非公众参与

所说的一切都没错，只是没有介绍现状是什么、为什么是这个现状、解决症结的
根本是什么。感觉整个倡议的目标就是最后一点。

所以，不仅要看他说了什么，还要看他没说什么。

（松鼠）

家有家法，帮有帮规

以前的青红帮，现代的黑社会，制定的帮规听上去也很正面。他们喜欢用清理门
户的内部运作方式，而不是公开透明的方法，规范其成员的行为。说到底家法和
帮规不是为了真理和正义，实际上是为了维护帮主/老大的权威和地位。
那封信也是写给一位总舵主的，而他为了达到某种非学术上的方便/利益，让 当
今太子爷当天下副总舵主。你还指望这些舵主真会天下为公一次，认真“建立起
合适的程序和一个由学术专家组成的权威机构？”
支持 XJ。有健康的媒体介入，不能保证，但至少可以监督治学的严谨，为人的
正派，政治的清明、社会的安定。

（田牛）

有人说傅新元是中国人权创始人。有可能吗？

连公众的言论自由权和媒体的舆论监督权都要剥夺，怎么可能是人权的呢？

挂羊头卖狗肉，这人简直太无耻了！

（Enlighten）

饶毅,施一公糊涂呀，跟着傅新元，程京这些垃圾发签名信

（jhuang）

这封公开信被改得面目全非了。

有朋友给我看过此公开信的初稿，标题是《关于“魏-司”事件的公开声明》。
本人认为傅新元反对的其实是《新语丝》这样的公开打假，因为常智杰就吃过亏，
可却拿什么处里学术不端来说事。可他不会不知道，当初魏院士用100万元想封
司教授的口时，这桩官司就远远不是什么学术讨论了。

他草拟了这封信后征集签名和反馈，大概是很多人反对专门提魏思事件，所以改
来改去改成这样了。

（limitations）

难怪公开信出现在这个时候，不知海外的华人科技界的大牛是否开始感觉到这新
语丝上的打假之火说不定哪天就烧到自己身上。

（blackbox）

我觉得这信似乎在说“只许逐级信访，不许集体上访或去报社反映情况”

其实每个行业都可以比着葫芦画瓢，搞一个类似的“公开信”。那么，舆论监督
也就可以扔进垃圾堆了。

（bingo）

刘阳、陈列平、陈建柱、付阳新
这四位是中科院“海外百人计划”获得者，同在生物物理研究所感染与免疫中心
工作。一年能回去几天所里的人都很清楚。

（trus）

120位科学家无需多虑：中国已经建立了“公平的规则和权威的的机制”

http://www.bjut.edu.cn/department/jcs/zhengce/zhengceweb/zhongyang/35.
htm
教育部《关于加强学术道德建设的若干意见》
2002年2月27日

http://home.sysu.edu.cn/skc/rulefile/gdxxxsgh.htm
教育部《高等学校哲学社会科学研究学术规范》
2004年8月16日

http://www.google.com/search?q=cache:XY3bzJCkRyQJ:stinfo.xmu.edu.cn/xz
zq/2005-6-10.doc
国家自然科学基金《对科学基金资助工作中不端行为的处理办法（试行）》
2005年3月16日

http://www.gmw.cn/content/2004-04/19/content_14645.htm
自然科学基金：“三道大坝”预防科学不端行为

http://news.sina.com.cn/e/2002-03-01/0522490172.html
清华大学教师学术道德守则
2002年03月01日

http://www.google.com/search?q=cache:J2oMmFfmF7wJ:www.eea.tsinghua.edu
.cn/kyk/news/files/2005-4-12172113.doc
《清华大学关于处理学术不端行为的暂行办法（试行）》

（Yush）

傅新元拉人拉得还不够。新语丝不是有500宗学术腐败案子么，傅新元怎么才拉
到120人。

（Amsel）

不怀疑他们的态度是真诚的，但就其内容120进言典型的假、大、空

在如今的中国毫无用处，尤其是对媒体监督的态度，就川大的魏和丘事件，川大
不很善用媒体吗。

傅的动机是可疑的

（trus）

公开信的要点是对过去的学术腐败既往不咎,金盆洗手,

和邓正来加108将的公开信没有什么两样。

（sl）

致貌似公正的公开信的120个作者（及其支持者们）：

首先申明：本人没有兴趣和时间来证实此公开信及其作者身份的真实性，仅就公
开信的内容就事论事。

俗话说：没做亏心事，不怕鬼叫门。你们为何如此畏惧公众舆论呢？
在近代科学史上，你们找得出仅被公众舆论击倒的真正的科学家的实例吗？
建议你们在例举美国公共卫生署关于学术研究不端行为的处理指南之前，先读一
读或复习一下NAS, NAE, IOM的ON BEING A SCIENTIST。

（圆明园青蛙）

学术打假是抗日，媒体就是游击队

你要发展壮大抗日国军，本人双手赞成；但你120人签名要我们游击队都缴枪，
本人
坚决反对。国军贪生怕死甚至投降的例子不用我举了吧？

（Enlighten）

陈进和刘登义的事，官方都可以装着像什么都没发生一样，在这种况下，还讨论
什么“无罪第一”，脑子坏脱了。

（秦州刺史）

《120公开信》中的致命伤

1. ......美国公共卫生署关于学术研究不端行为的处理指南规定，对学术研究
不端行为指控的调查，起初应当是非公开的，其首先应当由所涉及机构的内部委
员会调查并处理。

--从川大对魏、丘和上海交大对陈进的处理来看，中国目前并没有可与美国相比
的具有足够可信性的内部调查处理机制。

2. 如果争论或指控不能够在该研究机构内部解决，那么，更高的主管部门和基
金支持机构或专业协会应当介入，建立外部调查委员会，直到问题得到圆满解
决。......

--但是川大和上交都认为已经在内部解决了（事实上，国内哪里有研究机构不能
在内部“圆满解决”这种指控的？），即使结果不能令人信服，也没有启动外部
调查的依据和机制。所以，这一条是不是多余的？

（JJT）

真正的致命伤，是向赌场老板们建议制定禁赌令和查赌制度。

（YuanMingYuanQingWa）

那个“无罪推定”有点莫名其妙

调查初期应该是非公开的，这句话没错。PHS的规定是，在整个调查期间，举报
人，当事人，调查人员对外都应尽量保持沉默。但这不是绝对的。有些学校就写
明了，在整个调查期间，保留公开的权利。但“无罪推定”这一说法看上去冠冕
堂皇，实际上有贩卖私货的嫌疑。

学术不端行为的调查是一种行政措施。与法庭上的“无罪推定”不同，当事人有
举证证明自己无辜的义务。PHS就明确规定，“the respondent has the burden
of proving any affirmative defenses raised, including honest erroror
difference of opinion.” - PHS Policies on Research Misconduct;Final
Rule （2005）

（aliastwo）

网上打假跟Nature 打假一样，只起到敲警铃的作用.
真正下判决的应该是本单位成立的独立调查小组或法庭,而不是媒体。大众媒体
有权力也有义务担任敲警铃这角色。 而对大众媒体的监督主要是靠消费者，同
行及法律。

（insight）

原先真是高看了这帮人

知道了这帮人的初衷，真让人忍俊不禁。没想到这么多出类拔萃的滞美的科学家在为
魏院士鸣冤叫屈主持正义。不知道是不是同病相怜。这些人都是搞科学研究的，难
道真的不知道在被别人质疑的时候应该怎么办？是拿出自己的原始数据和试验记录
来解决纠纷？还是靠满世界发表声明？这里还有很多做教授带研究生的，不知道是
不是也告诉自己的学生，谁要跟咱们较劲，咱就发表告全党全军全国各族人民书。

你们原先想发表那么个东西，真的不怕让天下人笑掉大牙？还双手插腰绷着脸弄得
跟英雄好汉似的。

（coldeye）

120位中国科学家关于科学研究诚信的公开信

    尊敬的：教育部部长周济 科技部部长徐冠华 中国科学院院长路甬祥 国家
自然科学基金委员会主任陈宜瑜:

    作为科技工作者，我们十分关切国内近来多起有关学术研究不端的指控事件。
我们愿意针对科学研究诚信的重要问题表示如下观点

    1. 我们反对任何形式的学术不端行为，并强烈主张一个科技工作者应当保
持高标准的学术道德规范。我们支持揭露任何形式的学术不端。与此同时，要确
证学术不端的案例，我们必须遵循合法和适当的调查程序。例如，美国公共卫生
署关于学术研究不端行为的处理指南规定，对学术研究不端行为指控的调查，起
初应当是非公开的，其首先应当由所涉及机构的内部委员会调查并处理。“无罪
假定 (Innocent until proven guilty)”是我们在调查学术不端的指控时必须
遵守的一个重要原则

    2. 如果争论或指控不能够在该研究机构内部解决，那么，更高的主管部门
和基金支持机构或专业协会应当介入，建立外部调查委员会，直到问题得到圆满
解决。在调查期间，不论是指控者或被指控者，都应受到合法保护，其身份应该
保密。被指控者有责任和授权调查者合作，提供原始数据和研究纪录。一个好的
解决案例将能为今后的实践树立先例，并帮助科技工作者培养良好传统

    3.在处理学术不端的指控时，为了避免可能出现的混乱结果，也为了对关于
学术不端行为辩论的当事人双方公正，我们建议中国的研究机构主管部门建立起
合适的程序和一个由学术专家组成的权威机构来处理学术不端的真实指控。这包
括建立制度，在需要时建立特别专家委员会来迅速调查真实的，对学术不端行为
的指控。我们建议科技部、教育部、科学院、自然科学基金委协调建立国家权威
机构，对有关学术不端指控的调查，提供政策和机制

    4.我们必须区别正常的学术辩论和对学术不端的指控。作为原则，我们应当
在中国培养公开而负责的学术辩论的传统。这种公开讨论或辩论必须有负责的态
度。因此，在任何有关学术辩论的公开通讯中都应当签署实名，以表明其责任。
有关学术不端的公开指控，我们也鼓励举报者签署真名以示负责，或者，为了保
护举报者，发表的机构应该代举报人负责。我们支持公众和任何人的言论自由。
争论双方均有权争辩或答辩。对于科学问题及争辩应当用进一步的实验，特别是
用来自不同实验室的进一步的实验来解决。我们相信，建立一个对于重大事件进
行实名负责公开争论的优良传统，是促进中国科学研究基本建设的一个重要部分

    5.为了防止学术不端行为的发生，我们建议中国的高等院校和研究机构设立
有关科学研究诚信的必修的专门课程，教育学生和科学研究工作者有关科学诚信
的道德规范和处理学术不端的适当程序，从而为中国的学术研究创造一个健康的
环境

    6. 我们理解并感谢公众对于学术不端行为的强烈指责。很显然，公众有权
利知道科技工作者利用公众基金所从事的研究活动。可是，我们应当指出，有关
学术不端行为的问题，由于其过于专业化和技术性，一般需要由一个专家组成的
委员会加以调查，判断和决定。在缺乏适当调查的情况下，任何企图误导公众或
利用新闻媒体去求得偏袒支持，或匿名进行公开人身攻击或传播谣言的行为都是
不可接受的，必须加以制止

    科技工作者的道德诚信是科学进步基石。此信的署名者诚挚地希望本公开信
能促进中国建立公平的规则和权威的的机制来维系和保护中国学术研究的道德诚
信

    二零零六年，五月四日

    公开信的联系人
傅新元博士 美国印第安娜大学医学院　免疫学教授
http://www.iupui.edu/%7Emicro/fu.html
中国北京清华大学生命科学和技术系，清华大学医学研究院，教授（兼职）
http://www.biosci.tsinghua.edu.cn:8001/faculty/fuxy.html
Xin-Yuan Fu, Ph. D. ProfessorDepartment of Microbiology and
ImmunologyWalther Oncology CenterIndiana University School of
MedicineIndianapolis, IN 46202-5120Phone: 317-274-2082, Fax:
317-274-4090E-mail: xfu@IUPUI.edu

120位签名人及其单位（签署者的纪录已保存，并可查询核实）


【旧作】苏三是不是胡说八道

发表时间:2006-05-09 01：19：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003rw.html
这个苏三，不是起解“离了洪洞县”的那个苏三，而是北京一名业余历史
研究者，两年前辞职开始学习历史，“但她不是到大学学习，而是在网络上学
习”，出版过《三星堆文化大猜想》和《向东向东、再向东》两本书，重弹中
国文化西来的老调，声称中华文明来自红海文明，中国人是以色列人的后裔。
近日又在学术网站发表“破解甲骨文起源”的文章，称汉字的起源主要借鉴了
古埃及象形文字，同时还借鉴了包括腓尼基文字、楔型文字在内的其他文字系
统云云。

对这种贻笑大方、荒诞不经的“学术成果”，本来应该将之当成“科幻小
说”看待，做为市民们饭后的谈资，或小报的猎奇新闻即可。各大媒体都热炒
此事已属不该，更奇怪的是还有人以专家学者的身份出来为其捧臭脚。例如
“著名文学评论家”朱大可在《南方窗》上盛赞苏三的说法“新奇大胆，占尽
风流”，是对“自我封闭的史学界”的挑战，意味着“自由史学”的复兴，是
新世纪的历史叙事。这位惯于歪曲史实信口开河，嘴巴比大脑还大的评论家，
算是找到了知音。

不过朱评论家虽然已成名成家，毕竟是吃的“文学”饭，对史学的看法与
苏三一样的外行，虽然对苏三赞叹有加，也没有什么含金量。但那些吃“历史”
饭的也来赶场，份量就不同了。英文《上海日报》在10月13日有一篇记者乔争
月采写的报道，根据新浪网在第二天刊登的译文，副标题为《专家评论：苏三
不是胡说八道 但观点激进》，这指的是上海交大人文学院院长、科学史系主
任江晓原的评论：苏三的观点很激进，“要让传统学者接受她的观点恐怕得100
年”，“不过我赞同她有关三星堆的部分观点，即便没有历史学背景的人也可
以看出那些问题来。但中国的历史学家们是不会象她那样去思考问题的。她尽
管没有历史学背景，但很明显她做了大量的查阅工作，她的书当然不是胡说八
道。”《新闻周报》2004年10月19日也报道了这位“上海古天文学专家”类似
评论，“很显然，她在文字考古研究方面的工作是非常卓越的。”他同时建议
苏三可以把（甲骨文起源假说）文章先在专业杂志上发表，这样影响会更好。

那么苏三在文字考古研究方面的工作究竟卓越到何等程度，让人文学院
院长也大表佩服，惋惜其早生了一百年呢？我举两个例子，这两个例子是苏三
在接受采访时反复提及的，可见是其得意发现。

一、苏三称：巴比伦象形文字中的“泪”，是一个“眼睛”加上“水”，
造字逻辑与中国汉字完全相同。按：象形字用相似的造字法，本不足为奇，但
是苏三连例子都没找对。读过一点古书的人都知道，“泪”是简体字（古代称
做“俗”字），虽然不是现代人发明的，但是出现的时间相当晚（据我所知，
首见于明朝《字汇》），原来的正体写法为“淚”，这是个形声字，并非象形
字。但是即使是“淚”，也是个后起字，在汉朝《说文解字》中没有这个字，
上古时候表示眼泪的字为“涕”，也是个形声字。苏三拿一个简体字与巴比
伦象形文字比较，莫非是想说明中国人直到几百年前还在根据古巴比伦文字造
字？

二、苏三称：巴比伦“星星”发音为“eng”，而中国的星发 “sing” ；
古埃及象形文字“羽毛”的发音为y，汉字“羽”保留了其发音；腓尼基字母te，
不仅外形像中国的“田”，而且中国“田”发音tian，等等。按：我不像苏三
那么博学，不知道古巴比伦、古埃及、腓尼基文字的发音，但是懂一点汉字的
发音。苏三所举的这些汉字发音全是现代汉语普通话的发音，却不知道这些字
在上古时代的发音与普通话发音大相径庭，其中“星”为心母耕部、“羽”为
影母鱼部、“田”为定母真部，它们在上古时代的具体发音，古文字学家们有
一些争议，但是没有一个愚蠢到认为它们会是和普通话相同或相近。

在不同文化之间，有时会出现一些相似的现象，但是相似并不等于同源，
也可能是巧合或相似的环境因素导致的。而苏三甚至连真正的相似性都没有发
现，号称研究“历史”，却连汉字的写法、读音都是经过了历史演变这点常
识也不知道，竟然拿现代汉字的写法、读音与其他民族的古代文字相提并论，
这难道不是胡说八道吗？偏有人以专家身份称赞“她在文字考古研究方面的工
作是非常卓越的”，真是哪壶不开提哪壶，这样的专家评论，更是胡说八道！

2004.10.26.

(XYS20041107)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


《自然·医学》主编对未刊登司履生通讯文章的经过的说明

发表时间:2006-04-25 22：19：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003l0.html
【方舟子按：以下是《自然·医学》主编Juan Carlos Lopez在答复SciDev.net
记者的询问时的说明。这表明司履生对事情经过的叙述是准确的，而魏于全和四
川大学在这个问题上没有说真话。】

译文：

我和一位同事讨论了此事，现在可以确认你在来信中提到的如下事实：我们当时
将会发表司的通讯和魏的反驳。我也能够确认司曾要求《自然·医学》推迟发表，
编辑们无法答应这一要求，我们最终取消了发表该通讯。

我无法确认的是，他是否是在压力下要求收回该通讯的。也许是，也许不是，我
只是不知道。

最后，我想要说明，我们的政策是，不与第三方讨论我们的编辑决定。因此我无
法进一步说明在司要求推迟发表后，为什么我们决定取消发表该通讯。

谢谢你对此事的关注。

i have discussed the matter with one of my colleagues and cannow
confirm the following facts you mention in your letter: we weregoing
to publish si's correspondence and a rebuttal by wei. i canalso
confirm that si requested nm to delay publication, that theeditors
could not honor such a request, and that we ultimately withdrewour
offer to publish the correspondence.

what i cannot confirm is that he was under pressure to withdrawthe
correspondence. this may or may not have been the case; i simplydon't
know.

last, i'd like to say that it is not our policy to discuss withthird
parties the basis for our editorial decisions. i can therefore makeno
additional comments on the reasons why we decided to withdrawour
offer to publish the letter after si requested the delay inpublication.

thanks for your interest in this matter.

juan carlos lopez

(XYS20060425)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


同济大学免去杨杰的生命学院院长职务

发表时间:2006-04-24 01：15：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003k4.html
    方舟子先生：

    您好！

    近日，同济大学正式发文免去了杨杰的生命学院院长职务。杨杰的学历问题
曾经受到过新语丝的质疑，后来在同济大学申报博士点过程中，杨杰又因为把别
人的文章写成自己的，受到相关人士的举报。但是学校由于处于对主管医学主要
领导的面子问题，迟迟不敢处理，最近由于清华大学刘辉事件的原因，终于作出
决定，免去杨杰的有关职务。由于外语学院院长孙建荣（来自美国的一个社区学
院）已经被免去职务，至此，当时从美国招聘的两位学院院长已经全部卸任。

    一位同济大学生命学院教师

【方舟子按：此事已获得其他途径的证实。对杨杰、孙建荣的揭露参见我写的
《神秘的同济大学生命科学与技术学院新院长》(XYS20040919)、《对“神秘的
同济大学生命科学与技术学院新院长”的说明》(XYS20040920)二文。】

神秘的同济大学生命科学与技术学院新院长

·方舟子·

看到新华网转载的《解放日报》报道《同济全球招聘尘埃落定 6院系“掌门”
来自校外中》的这两段话，不由感叹咱中国留学生真是人才辈出，才走了一个
“基因皇后”，又来了一批“基因皇帝”：

这次全球招聘，同济并未打出高薪“诱饵”，结果却大超预想。生命科学与
技术学院招一个副院长，竟引来一个具有世界水平的团队。杨杰，美国科罗拉多
大学终身教授、细胞凋亡领域知名学者，带着他的研究团队整体“移植”同济。
团队成员是美国多所高校和研究机构的研究人员，仅实验室主任就有6位。在最
近七八年间，这个团队在国际顶尖学术杂志《自然》和《科学》上发表论文10篇，
论文引用率全球第一。
薪水不及美国的三分之一，杨杰及其团队千里迢迢奔同济，原因何在？“我
们看中的是同济提供的科研平台和宽松环境。”杨杰说。应聘时，杨杰提出一系
列计划：建癌症研究所、神经科学研究所、生物医学工程中心……瞄准分子生物
学、生化技术等生命科学热点领域提升学科实力。校方一一应允，给予启动经费
1100余万元。更让杨杰感动的是，当初学院空缺的是副院长一职，然而他的任命
书上却没了 “副”字，原来是兼任院长的校领导主动“让贤”。

（引文完）

有这样一个“论文引用率全球第一”的团队搬到同济大学，同济大学生命科
学的研究水平势必成为无可争议的世界第一。这6位实验室主任都是哪个学校的、
姓啥名什，惜乎语焉不详，无从查阅其论文以瞻仰其丰功伟绩。对杨杰这位领导
“美国多所高校和研究机构”的大科学家的简历，同济大学生命科学与技术学院
的网站吝啬到只有“杨杰：院长，教授”这几个字，神秘莫测。到科罗拉多大学
（University of Colorado）的网站查找，找不到有一个终身教授名叫杨杰，
只有一个在其医学中心所属的全国犹太人医学研究中心（National Jewish Medical
and Research Center）Lawrence J. Wysocki教授实验室打工做博士后研究的杨杰
博士，不知是同一个人，还是两个人同名同姓？

再到Medline查科罗拉多大学杨杰的论文发表情况，不由大失所望，该杨杰至
今只发表过两篇论文，一为第二作者，一为第八作者：

Chan D, Gera L, Stewart J, Helfrich B, Verella-Garcia M, JohnsonG,
Baron A, Yang J, Puck T, Bunn P Jr.
Bradykinin antagonist dimer, CU201, inhibits the growth of humanlung
cancer cell lines by a "biased agonist" mechanism.
Proc Natl Acad Sci U S A. 2002 Apr 2;99(7):4608-13.

Biggs JR, Yang J, Gullberg U, Muchardt C, Yaniv M, Kraft AS.
The human brm protein is cleaved during apoptosis: the role ofcathepsin G.
Proc Natl Acad Sci U S A. 2001 Mar 27;98(7):3814-9. Epub 2001 Mar20.

不知这个“美国科罗拉多大学终身教授”是靠什么当上的？莫非我的检索系
统有问题？还是杨博士用别名发表论文、当终身教授？希望杨博士能公开其简历
和论文发表纪录（我已向杨博士发去电子邮件索取，还未收到回音），也希望同
济大学能公开杨博士领来的团队成员的名单，否则我们只好说同济大学的生命科
学院被一个大学术骗子带了一批学术骗子接管了。

附：

同济全球招聘尘埃落定 6院系“掌门”来自校外

www.XINHUANET.com　　2004年09月19日解放日报

●招聘生命科学与技术学院副院长，引来了具有世界水平的团队。兼任院长
的校领导主动为美国知名学者杨杰“让贤”。

  ●第一个“敲定”为同济医学院院长的胡大一，仍是北大附属人民医院心内
科主任，成为往来京沪的“空中飞人”。

●近百名海内外人士报名应聘，平均每个岗位10余人竞争，最终仍有两岗位
无人入选，宁缺毋滥是一条基本原则。

新学年伊始，同济大学面向全球公开招聘的8个院系负责人“尘埃落定”，6
大院系的“掌门”全来自校外，其中海外学者占两席；还有两个院系“掌门”空
缺，校方说：宁缺毋滥。

去年7月底，同济大学一下子拿出医学院院长、数学系主任等8个院系负责人
岗位，面向海内外招聘，这在上海是首次，在教育界掀起不小波澜。这次招聘给
高校人才队伍建设带来珍贵启示。

看淡薪水看中平台

这次全球招聘，同济并未打出高薪“诱饵”，结果却大超预想。生命科学与
技术学院招一个副院长，竟引来一个具有世界水平的团队。杨杰，美国科罗拉多
大学终身教授、细胞凋亡领域知名学者，带着他的研究团队整体“移植”同济。
团队成员是美国多所高校和研究机构的研究人员，仅实验室主任就有6位。在最
近七八年间，这个团队在国际顶尖学术杂志《自然》和《科学》上发表论文10篇，
论文引用率全球第一。

薪水不及美国的三分之一，杨杰及其团队千里迢迢奔同济，原因何在？“我
们看中的是同济提供的科研平台和宽松环境。”杨杰说。应聘时，杨杰提出一系
列计划：建癌症研究所、神经科学研究所、生物医学工程中心……瞄准分子生物
学、生化技术等生命科学热点领域提升学科实力。校方一一应允，给予启动经费
1100余万元。更让杨杰感动的是，当初学院空缺的是副院长一职，然而他的任命
书上却没了 “副”字，原来是兼任院长的校领导主动“让贤”。

不求所有但求所用

编制不进校，照样当院长。同济大学医学院院长、心血管专家胡大一教授是
此批全球招聘第一个“敲定”的人选。他至今仍是北大教授、北大附属人民医院
心内科主任。担任同济医学院院长后，他成了往来京沪的“空中飞人”。在他主
持下，同济医院心血管中心组建完成，并进入临床实践。由他牵线搭桥，同济大
学北京微创医院也已挂牌。

“但求所用，不求所有”，化“人才争夺”为“人才共享”———同济大学
尝到了新理念的甜头。美国瑞欧戈兰大学英语系教授孙建荣应聘同济外语学院院
长时曾颇有顾虑。作为高等教育评估专家，他每年在美国都有机会参加重要学术
活动。“没关系，两边跑，有利于你的发展，也有利于学校开展学术交流。”同
济大学领导的这番承诺，彻底打消了孙教授的顾虑。

宁缺毋滥讲求实用

同济全球招聘，引来近百名海内外人士报名，平均每个岗位有10余人竞争，
其中海外应聘者占40％，75％具有博士学位。然而，经过一年精挑细选，最终仍
有网络学院副院长、出版社副社长等岗位无人入选。

一位本校教师和一名校外候选人，进入网络学院副院长岗位最后竞争，可缺
乏技术管理经验是他们俩共同的不足。在学校统筹下，两人都从院长助理干起，
积累经验。还有一些应聘者被学校推荐到校内更适合他们的岗位。同济大学党委
组织部长陆敏恂说，“我们对每个岗位都有不同要求，有的是找学科带头人，有
的侧重于管理经验。资历和职称高低不能代表一切，也不能单纯看名气，关键是
不是能干好。宁缺毋滥是一条基本原则。” （记者 金柯）

(XYS20040919)

对“神秘的同济大学生命科学与技术学院新院长”的说明

·方舟子·

《神秘的同济大学生命科学与技术学院新院长》原有一句话：

“再查杨杰在细胞凋亡领域（apoptosis）发表的论文，也只有一篇，即上面
列举的第二作者的那篇，不知这‘细胞凋亡领域知名学者’又是如何当上的？”

现有知情者告诉我，杨杰在去科罗拉多大学之前，即1996－1997年间，在Emory
大学王晓东博士实验室做博士后研究，其间曾参与发表过两篇细胞凋亡领域的论
文，所以我上面的说法是不准确的，应该删去。但是，杨博士在做博士后期间发
表的论文，也许能使他在当时当上助理教授，却不可能让他在以后当上终身教授，
更不应该在七年后又靠它们去谋职当院长。既然找不到杨博士在科罗拉多大学的
七年间发表过像样的论文，我们仍然不知道他的那个“美国科罗拉多大学终身教
授”、同济大学生命科学与技术学院院长是靠什么当上的，我们更不知道那“六
名实验室主任”是何方神圣，所以我那篇文章的质疑完全成立。杨院长给我回信
说，他这几天忙着主持开学工作，过几天将写一篇文章详细回答这些疑问，那么
就让我们等着好了。

有趣的是，同济大学在其新闻网站发布的新院长简历中，只含糊地说杨杰
“1998年在美国科罗拉多大学癌症中心工作”，没有“终身教授”的说法。（顺
便说一下，可能有许多人对外国语学院新院长孙建荣任教的美国俄亥俄州罗奥格
莱德大学和我一样陌生。我好不容易查出该校的英文名称为University of Rio
Grande & Rio Grande CommunityCollege。中国名牌大学的真实水平大概就相
当于美国的社区大学）

我校聘任生命科学学院和外国语学院两位院长

(2004-09-17)

http://news.tongji.edu.cn/shownews.php?Snnum=7389

日前，学校正式聘任了两位院长：聘任杨杰为生命科学与技术学院院长；聘任孙
建荣为外国语学院院长。
杨杰：男，1957年5月生。1982年毕业于白求恩医科大学医疗系，1985年获
白求恩医大、吉林大学生化硕士学位，毕业后在北京中日友好临床医学研究所工
作。1993年在日本东北大学获生化博士学位，后在美国Emory大学做博士后研究。
1998年在美国科罗拉多大学癌症中心工作。曾获国家卫生部科技进步二等奖，中
日友好医院及卫生部青年优秀论文奖。在日本曾获日本心脏研究会会长奖、中日
友好交流协会奖。在美曾获Winship癌症研究基金和NIH spore 癌症基金。
孙建荣：男，1956年11月生。1979年毕业于西安外语学院英语系，留校任教
出国留学人员培训部。1986年赴美，先后在俄亥俄大学获应用语言学硕士（1988
年）和高等教育管理博士（1992年）学位。从1992年起任教美国俄亥俄州罗奥格
莱德大学，1996年在该校获得终身任教，2000 年升为英语系教授。担任该校人
文学科部主任、学生学业评估办公室主任，并兼任多项校外学术职位。

(XYS20040920)


转载：甚矣哉，四川大学副校长李光宪为欺也！

发表时间:2006-04-24 01：13：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003k3.html
    甚矣哉，四川大学副校长李光宪为欺也！

    作者：福若德

    本人作为新语丝看客有年矣。尽管新语丝上的多数文章都看，毕竟时间有限，
其实通常只是一目数行，囫囵吞枣。说来惭愧，当初看张远山先生的那篇＜所见
略同＞，却没能理解其委婉的调侃，还以为张先生因遇到了知音而受宠若惊，由
此可见智者所见略同一说并非虚妄。反而自愧本人真乃井底之蛙，竞对潘教授这
样的学界知名老前辈都一无所闻。而对当前走红的川大论文事件原本也无意凑热
闹，如今实在看不惯川大领导层的胡闹，写了以下文字。

    新语丝上有三件事给过我震憾。第一次是北大某些学生声援恩师的剽窃行为。
在澳洲五年级小学生已经在学着在作文后面罗列参考文献，而我们的北大本科生
甚至研究生竞不认为抄袭而不注明出处有何不妥。按说能考上北大的都是些绝顶
聪明的学生，我们引为骄傲的北大竞连引用参考文献这类一学就会的基本技能都
不教？

    第二次是方舟子告野鹤案一审败诉，判决书登在新语丝上。曹法官的判决书
才那么一丁点儿长－－哎呀我的妈呀！要是晦气碰上那么一位法官那才真的是民
不堪命。我不想评论判决是否公正，但判决书按理应该对案件的来龙去脉，判决
的依据有清楚的交代。我在澳洲也见过一些判决书，还真没见过有如此惜墨如金，
简单扼要的。比如澳洲新南威尔士大学Bruce Hall试图封杀独立的外部调查报告
案的判决书也有130页。所以我不敢想像方舟子竞敢打那样的官司，完全是在赌
博运气。活该他碰上那位法官。

    第三次震憾是不久前华西都市报2006.4.18的报道（记者谢梦实习生任昭颖
摄影刘陈平）：川大副校长李光宪回答了记者的提问。因为川大对报道没有异议，
相信报道属实。节录如下：

    “短短3个月的时间里，川大海归教授丘小庆、川大副校长魏于全院士先后
被人质疑“学术造假”。而质疑的过程，又惊人的相似：网络指控—BBS恶炒—
媒体报道。就此，川大副校长李光宪表示：“在法治社会中，没有充分论据，就
在网络、媒体上指控学术造假，制造社会舆论，这是难以想象的！”关于此次校
方调查组的有关问题，李光宪副校长回答了记者的提问。……

    答：问个问题，如果专家组的结论是造假成立，你也会这样提问吗？（记者
回答：会！）那非常好，我们的谈话可以继续。第一、我们非常欢迎校外专家、
第三方校外权威机构来参加调查，但不应由我们来联系。第二、国内外高校都遵
循学术自律原则。大学对有争议的学术、老师有不端行为的指控的调查、研究、
处理都由大学自己进行，这是规则。第三、整个调查结果也征询了国际国内著名
大学、研究机构专家的意见，并请这部分人参与了讨论和调查。我们希望上级机
构及主管部门或具有相应水平和资质的第三方机构通过正常途径来询问结果并进
行调查。我们也将把结果报告给教育部和科技部。”

    难道这就是真实的国内名校的副校长？　堂堂四川大学副校长，在这短短的
两段报道中竞没能说出一句经得起推敲的话！

    且看：“第一、我们非常欢迎校外专家、第三方校外权威机构来参加调查，
但不应由我们来联系。”“专家组”到底有没有校外专家？好像没有。即使有，
则又不是川大邀请的，好像是自己犯贱削尖了脑袋拱进来的。那么来的又会是谁？
邱教授和魏院士的亲朋好友？要知道，正经人在这种是非场合避之唯恐不及，谁
肯送货上门不请自来！

    “第二、国内外高校都遵循学术自律原则。大学对有争议的学术、老师有不
端行为的指控的调查、研究、处理都由大学自己进行，这是规则。”李副校长明
明白白说的是国内国外高校。“都”则意味着无一例外，而且又是“规则”！如
今假洋鬼子多了，李副校长信口开河枉称国外的“规则”实在得小心。本人不才，
但也对国外大学多少也有点一知半解。恕我放肆，敢大言不惭，窃以为自己对西
方的大学如何处理学术诈骗案的投诉略有所知。我可以很有把握地宣布，李副校
长说的“规则”绝对是李副校长自己或四川大学的原创！

    本人以前曾提到澳洲新南威尔士大学的Bruce Hall学术造假案。案发后的确
按有关规定先由大学组织调查。但是法律条文也明确规定了如果大学不肯如实调
查，有关政府机构有权介入。四川大学看来真是个气壮如牛针插不进的独立王国。
新南威尔士大学的内部调查也是偷偷摸摸进行的，情形和当前川大的所谓的“调
查”有几分相似。于是事情捅到媒体。校议会从媒体得到风声，立即通过决议责
成校长组织一次独立的外来的调查。到了这地步，学校高层已有好几人卷入丑闻。

    校长John Niland是个明白人，当然极力抵制独立调查。Ombudsman（调查官）
于是威胁校长：如果大学无意认真调查，Ombudsman将亲自调查。于是校长只能
听命，但又生一计，规定外来的调查只准调查所谓大学内部调查时不能作结论的
指控，而且还想把自己的一个亲信安插到外部调查团担任秘书。校议会和
Ombudsman的干涉坏了校长的好事。校长的心血全部白费，于是心灰意懒，听天
由命。至此新南威尔士大学成全了一次真的独立的外来的调查。大学只是提供经
费和物质的支持。

    我认为有必要提一下新南威尔士大学的独立的外来的调查是如何组织的。调
查团成员的名单由澳洲最负盛名的免疫学家帮助选定。调查团包括一名前任澳洲
最高法院的首席法官，其目的无非是防止失利的一方日后寻求法律解决。其余三
名成员则是澳洲国立大学，悉尼大学和英国牛津大学的医学院院长级的教授。此
前新南威尔士大学在审理另一起著名的William McBride造假案时也是如此办理。
调查团成员的名单和调查的方式及范围全部公开，绝不像川大那样鬼鬼祟祟。以
至连Bruce Hall也不得不承认要推翻调查团的结论需要一名甚至三名诺贝尔奖得
主。倒是要请教川大领导，难道你们的“调查”真的有一丝一毫公信力而值得如
此众多的学校领导在新闻发布会上露脸？

    另一例子是澳洲Newcastle大学的学生剽窃案。一位讲师发现众多亚洲学生
的作业剽窃，一概给了零分。大学认为这些学生交了全费，要是不及格的太多，
今后就很难招到足够的衣饭父母。学院于是炒了那位讲师，给剽窃学生重新打分，
功德无量，皆大喜欢。讲师告到大学，大学作了川大式的调查。但事件的结局并
非是李副校长所说的“国内外高校都遵循学术自律原则”，而是反腐败委员会
ICAC介入，大学的主要人物提前退休。

    国外大学对处理学术腐败有何明文规定，国外大学如何处理对学术腐败的投
诉，如今网上搜一搜有关的信息俯拾皆是，根本不需要由校长带队，组团到哈佛
去讨教而让国人汗颜。我们不知道川大李副校长作过多少调查研究，就敢奢谈
“国内外”，妄称“规则”。李副校长所说的“大学对有争议的学术、老师有不
端行为的指控的调查、研究、处理都由大学自己进行”，其实合乎逻辑和道德伦
理的解释应该是大学有义务如实调查对不端行为的指控，提供调查所需的经费和
设施，而绝不是李副校长所鼓吹的大学可以一手遮天。据媒体报道Hall案的调查
花了新南威尔士大学二百万澳元，折合人民币一千二百万。李副校长假惺惺地
“希望上级机构及主管部门或具有相应水平和资质的第三方机构通过正常途径来
询问结果并进行调查”，这简直是在耍无赖。哪个机构会作冤大头为川大调查并
付帐，而让川大则坐享其成？

    李副校长的“第三、整个调查结果也征询了国际国内著名大学、研究机构专
家的意见，并请这部分人参与了讨论和调查”和“第一、我们非常欢迎校外专家、
第三方校外权威机构来参加调查，但不应由我们来联系”自相矛盾。而且难道这
些“国际国内著名大学、研究机构专家”有特异功能，不需要川大提供实验的原
始记录，便可悬丝诊脉一样地洞察一切？

    再来说一说川大副校长李光宪表示的：“在法治社会中，没有充分论据，就
在网络、媒体上指控学术造假，制造社会舆论，这是难以想象的！”其实正是因
为国内至今尚无有效可行的学术诚信监察机构或制度才使新语丝成为很多人心目
中的职业打假网站。对新语丝或“私人打假”合法性的质疑曾经甚嚣尘上。虽然
我和清华最近被解聘的院长助理无仇，我还是由衷欢迎清华的决定，原因之一就
是让那些人看到了方舟子质疑或揭露学术造假并不非法。我也由衷称赞＜人民日
报＞能出人意外地介入川大的论文事件，这至少说明大学的学术诚信危机问题已
引起了社会各界的高度关注。

    不管是在中国或西方发达国家，法律不可能尽善尽美，法律条文需要不断修
订就说明了这点。所以不可能任何事件都必须启动法律程序。但是正因为是法治
社会，宪法赋予了公民言论自由的权利。纳税人有权监督或质疑四川大学这所国
立大学的管理运作，这并不是难以想象的。更何况目前的中国不仅是法治社会，
也是民主社会，文明社会，“民可使由之不可使知之”已经不时兴了。李副校长
今天得以大谈法治社会，难道就没有想过正是因为前人的努力甚至牺牲，才使今
天的法制日趋完善？如今李副校长在川大担当着执法者的重任，你的言行和你的
职务是否相当？要知道，我可以举出在国外的“法治社会”中，有过要求将败坏
大学声誉的副校长停职查办的先例，虽然不是“规则”。

    2006年4月17日四川大学丘小庆论文事件新闻发布会的新闻通稿称：“这次
事件严重干扰了四川大学的正常工作秩序，给四川大学名誉造成了难以弥补的损
失，我校将提出维权诉讼，追究法律责任。”难道川大凭这样自导自演，甚至是
子虚乌有的调查就能证明指控不实？我不怀疑川大有可能打赢官司，但即使吃饱
了缠丝兔的川大人打赢了官司就能为川大挽回声誉？打赢了官司就能证明论文没
假？且看你们四川的老中医，人家接连49天没吃缠丝兔，没吃熏鸡，饿得饥肠辘
辘老眼昏花，不是也同样打赢了官司？但是难道老中医赢了官司，就证明了人可
以饿上49天？至少宇航局还没请老中医去传受绝技。要知道杨利伟在太空的一顿
点心据说就花了十万，宇航员们哪怕是能学老中医饿上十天八天，节省的费用还
不知能建几所四川大学！

    前些时候大家争论北大的英文名应该是P大或B大，这么点微不足道的小事竟
引出了不计其数的长篇大论，直让平庸浅薄如本人者看得目瞪口呆。北大的校领
导则高瞻远瞩，见怪不怪，其怪自败。只是苦了一些北大的教授，名字被牛乐吼
先生编成了笑料。若是蔡元培先生在世，何至如此？　事件之初，川大及时地在
新语丝上表了态，直把北大比了下去。而方舟子偏要说是因为＜人民日报＞的文
章所致，的确有失厚道。但不知川大的领导们想过没有，虽然川大如今否认了有
假，也只是医得眼前疮，而从此方舟子和新语丝看客们那一双双贼亮的眼睛就盯
上了川大，等着看笑话。万一那两篇Nature文章成了绝响，三五年内不能让癌症
克星神话成真，那时的风凉话会不把川大人气死？

    当年蔡元培先生当校长时PKU绝无口舌。如今的B大或P大反而不时惹来一阵
阵笑骂。看来校名和运程的关系情愿是宁可信其有。闰土因为命中五行缺土，名
字得加土。可是如今大学什么都缺：缺诚信，媒体恶炒的净是些丑闻；缺成果，
即使有假的论文也得敝帚自珍；缺人材，吹捧文章但愿是真；缺大师，堂堂大学
的副校长如今也不得不骗人；……。所以川大的校名和诚信虽然都注了水，显然
还是没能把欠缺的都补回来。如今的大学要改变命理运程，看来非得在校名中加
上“十全”，或者“八宝”。靠李副校长所说的“学术自律”显然不起作用。

(XYS20060423)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


院士被指控造假应该怎么处理？

发表时间:2006-04-20 16：44：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003i9.html
3月26日西安交通大学生命科学与技术学院司履生教授在新语丝网站发出《就
魏于全院士发表假论文问题致中国科学院的公开信》，实名公开批评四川大学副
校长、中国科学院院士魏于全发表两篇假论文，在网上引起了热烈讨论，中外众
多专业与非专业人士都参与了进去。4月12日，《北京青年报》旗下的《竞报》率
先报道此事，把这场争论引到了媒体。第二天，《人民日报》也以整版的篇幅报道
其记者对这一事件的调查，对魏于全的“论文迷局”提出了七条疑问，同时报道了
四川大学党委书记和中国科学院院士工作局的工作人员的看法。

《人民日报》这一罕见的做法，据我了解，在科学界赢得了一片喝彩，也促使
四川大学校方迅速做出反应。15日下午，四川大学就这一事件召开新闻发布会，向
记者散发了校方声明和魏于全对情况的说明材料，魏于全也在现场接受了记者的采
访。

四川大学校方的这一举动，在预料之中。在接受《人民日报》记者的采访时，
四川大学党委书记已经表明了立场：“我们相信魏院士。魏院士的人品、科研贡献，
我们都了解。就这个事情的过程，我们也了解，不会有问题。”也就是说，校方还
没有开始调查，就已经有了预设的结论，所需要的，只是“澄清”了。

四川大学、魏于全院士真的把事情说清楚了吗？在他们的声明中，把这个事件
说成是一场早就有了结果的“学术争议”，是魏于全和司履生两人之间的个人恩怨。
这是有意在混淆视听。

这个事件，固然有属于学术争议的部分，例如魏于全用来指导实验的理论基础
是否能成立，专家们的看法就不太一致；但是人们更关注的，是他的实验结果是否
有假。而自从司履生把争论公开以后，就已经不是他们两个人之间的事了。众多的
专家都对魏于全的研究成果、论文提出了质疑，即使四川大学、魏院士能够通过对
司教授进行人身攻击的方法让司教授本人丧失信誉，即使他们能够摆平司教授一个
人的质疑，如果不能一一答复、解释别人的质疑的话，也无法消除人们的疑惑。

就我本人来说，我也并非都同意司教授的每一条质疑，例如魏院士的论文在免
疫理论方面是否问题，那不是我的专业，在这方面我不做评价。但是，由于司教
授的质疑，使我细读了魏院士的几篇论文，这些论文用到的实验技术是现代生物学
常用的技术，在这方面我还是比较熟悉的，可以做出一些判断。在其论文的实验设
计、数据处理和实验结果等方面，都存在一些漏洞和可疑之处，有的前后自相矛盾，
有的过分完美，让人怀疑至少存在窜改数据的可能，而窜改数据在科学界也被认为
是造假。此外，魏于全论文的结构非常庞大，涉及了许多实验，要完成那些实验，
是需要花费很多的经费、人力和物力的，而在当时魏于全还未当上院士，也让人怀
疑他是否有条件去完成那些实验。据我的了解，国际上怀疑魏的论文真实性的同行
并不少。

司教授的公开信在新语丝发表后，魏院士能够及时做出一些回应，为自己辩
护，这是值得赞赏的。但是，就像我们经常在新语丝上见到的那样，他的辩解反而
暴露出了更多的问题，让他更难以自圆其说。而且他引用来支持自己的观点的文献，
也被发现有的是错引，并不能用以支持他的观点。这些问题被指出来以后，很遗憾
魏院士未能再做出回应进一步澄清自己。

但是要光靠对论文进行分析就认定造假是很难的，必须进行调查，核对原始数
据，才有可能。我和其他人都一再向魏院士索要原始数据，而魏院士却一直不愿提
供以消除别人的疑问。即使在现在，四川大学和魏院士在声明和访谈中也没有表示
愿意出示原始数据，而只是提出愿意就这一事件召开答辩听证会。

这是违反国际学术界惯例的做法。通过答辩听证会也许可以起到一点沟通作用，
但是并不足以消除人们的疑惑，特别是没有参加会议的人的疑惑。更何况口头的表
述总不如文字的表述严谨和永久，能够在会议上讲清楚的，更能用文字和原始数据
讲清楚，反之则不然。按国际惯例，一旦论文被怀疑造假，那么能够澄清或认定的
最可靠的方法就是出示、核对原始数据。魏于全不愿出示原始数据，不愿用文字一
一答复质疑，却求助于费时费钱又不一定能搞清楚问题的会议，这种做法，本身就
让人起疑。实际上，按惯例，一个研究人员一旦被怀疑造假却不愿意出示原始数据
澄清自己，那就等于默认了造假。

揭露学术造假，有的容易，有的难办。像一稿多投、伪造学历、抄袭这类的造
假，是很容易发现和认定的，我们揭露得也比较多。但是对捏造、窜改实验成果这
类的造假，要发现就很不容易，所以在国际权威的学术期刊上也时不时会出现可疑
的论文，而要认定造假，就更难了，需要有权威机构的介入进行调查。

中科院学部据称请四川大学严肃、认真地调查此事，但是高校出于自身利益的
考虑，是肯定要力保自己的院士的，更何况这次涉及的院士自己就是校领导，校方
如何下得了手？在这种情况下，本来是应该由中科院组织专家进行独立的调查，或
者由向魏院士提供研究资金的科技部、国家自然科学基金委员会等部门组织调查，
才更让人信服。

揭露学术造假，如果涉及的是学术地位比较低的人，如学生、年轻的教师，调
查、处理要容易得多，但是一旦涉及到学术地位比较高的，甚至到院士这一级别的，
就很难受到管理部门的重视，结果基本上是不了了之。国内管理部门这种只打苍
蝇不打老虎、本末倒置的态度，也是非常不正常的，不利于净化学术环境。要打击
学术造假，就应该重点打击学术地位比较高的人，而对学生应该以加强教育为主。

2006.4.16.

（北京科技报2006.4.19）

(XYS20060420)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中科院院士魏于全缺乏做科研的基本常识

发表时间:2006-04-20 16：42：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003i8.html
看了《青年周末》对魏于全的采访，让人忍俊不禁，最可笑的是魏于全如此
解释他为何拒绝公布原始数据：

    青周：那您愿不愿意公开实验的原始数据和资料？
魏：他有什么权利这样要求我？我还要做学术保密工作呀。你说神六的原始
数据能公开吗？就是调查组来也必须要按必要的程序。这也是我想开一个专家论
证会的原因。他没有任何证据在手，就说我造假，你不觉得可笑吗？再说，要造
假原始数据也可以造假，公布原始数据有作用吗？

神六的原始数据不能公开，因为那是国家机密，也没有人根据那些数据公开
发表过论文。魏于全的肿瘤研究难道也是国家机密？如果是国家机密，他怎么敢
拿到国际刊物上发表论文？发表了论文，就表明凡是你论文提到的实验结果都是
可以和全世界所有的人共享的，都不再是机密，与其实验结果有关的全部原始数
据就都是可以公开的，而且在其他专家有疑问时，都是可以立即出示证明自己的。
如果原始数据可以以“学术保密”为由不公开，那么论文就可以随意编造而不必
担心会被证实造假。

这段对话，证明了堂堂中国科学院院士甚至连科研的基本常识都不具备。也
透露了他很可能手上没有什么原始数据。当然，原始数据也可以造假，但是不像
实验结果造假那么容易，难以造得那么像模像样，不信你造一个出来让大家瞧
瞧！

这个采访中魏于全还不断地引用“虹桥科教论坛”、“白字秀才”上的张贴
为自己辩护，甚至推荐大家去看“虹桥科教论坛”。熟悉新语丝的网友都知道，
那是臭名昭著的骗子论坛、骗子帮闲，他们对被新语丝揭露出来的几乎每一个学
术骗子，都要靠造谣中伤、胡搅蛮缠为之辩护的，也几乎每天都有人在那里谩骂、
攻击我。魏于全如此推崇骗子论坛、骗子帮闲，也就证明了他非常乐于与以前被
新语丝揭露过的那些学术骗子为伍。

《青年周末》采访司履生和魏于全
司履生VS魏于全谁在说谎？

■司履生：他是伪科学
    ■魏于全：他是泄私愤
    >>>疑点交锋
    ■个人恩怨还是学术真伪？
    ■学术前沿还是不学无术？
    ■早有定论还是尚未回应？
    ■长辈刻薄还是少壮无耻？

                          ◎文/《青年周末》记者 邓艳玲

    >>>对话背景

    4月15日，四川大学就川大副校长、中科院最年轻的院士魏于全涉嫌论文造
假一事公布初步调查结果，调查结果称：“西安交通大学教授司履生信中反映的
问题主要属于不同学术观点的争议，司履生教授据此对魏于全教授论文作出‘学
术造假’的指控目前缺乏事实依据。”

    而较早披露此事的打假人士方舟子表示，由川大调查此事不公正，而且此事
不是两人间的恩怨，而是学术问题，建议由科技部或国家自然科学基金委员会主
持独立调查。

    4月16日和17日，本报记者连线处于“院士学术造假”漩涡的两个直接当事
人。

    两个当事人在与记者对话时，都对彼此的人品进行了苛刻的评价，但两人都
反复叮嘱记者不能透露评价内容。

    >>>“司魏之争”备忘录

    ◎3月26日

    临近退休、70岁的西安交通大学教授司履生实名在“新语丝”网站上发表
《就魏于全院士发表假论文问题致中国科学院的公开信》。

    公开质疑魏于全发表在《中华肿瘤》杂志和Nature Medicine（《自然医
学》）杂志上的两篇重要论文造假。

    ◎3月29日

    魏于全院士向“新语丝”网站发去实名回复，回复中附有其2003年答复杂志
编辑部疑问的原文。

    该文表示，“司先生很多问题的提法本身是不准确的，甚至还是错误的”。

    ◎3月31日

    魏于全再次实名向“新语丝”发去“魏于全对拜访司先生的情况说明”。

    ◎3月31日

    “新语丝”网站主持人方舟子发表“为什么我认为魏于全院士的论文有假”
一文，指出魏于全学术论文所公开的实验数据图表中有疑点。

    ◎4月1日

    魏于全就方舟子提出的疑问，在“新语丝”网站上发表答复。指出质疑者使
用了论文中由于印刷问题而导致的错误公式。

    ◎4月1日

方舟子公开发表对魏于全答复的答复，认为魏未能圆满解释疑问，并引海外专业
人士的话表示“魏于全论文中的实验数据好得不像是真的”。

    ◎4月3日

    魏于全院士再次在“新语丝”网站上发表应答文章，解答质疑者对论文的疑
问。同日，方舟子发表应答，发现魏于全论文中出现新的疑点。

    ◎4月10日

    魏于全院士在“新语丝”网站上发表“三封信”。就有关自己的部分新闻报
道，解答网友疑问。

    ◎4月15日

    川大召开新闻发布会，声称魏于全和司履生是学术观点争论，对学术问题已
有调查，魏于全并不涉嫌造假。

    [下转A09版]

司履生：
他的人品和学术修养都有问题
四川大学应该先调查再澄清

    青年周末（以下简称“青周”）：您对四川大学和魏于全本人4月15日下午
召开新闻发布会澄清魏学术并没有造假怎么看？

    司履生（以下简称为“司”）：我没有料到。这只是我和魏院士的个人争论。
我已将看法写成文章发布在“新语丝”网站上了。

    四川大学应该学习韩国首尔大学调查黄禹锡那样，首先对问题、对魏于全本
人进行全面调查，也要对我进行调查。事实上他们并没有这样做，就直接下结论
说魏的人品和学术没有问题，对我进行歪曲，对魏打保票是没有任何根据的。

    青周:歪曲您什么了？

    司：一个是说《中华肿瘤》和Nature Medicine都没有发表我的评论文章，
说明我的文章水平不高，明明是魏在阻挠发表，这是最要害的；另外就是他所谓
的个人恩怨，我对他没有任何个人恩怨。我只是根据他论文存在的错误怀疑他造
假，这不是学术观点的分歧或者错误与否的问题，是真和假的问题，发布会上对
此避重就轻。

    魏曾打电话给我要私了

    青周:魏在新闻发布会上说清楚了什么没有？

    司：针对我对他论文的主要质疑点都没有回答。他敢拿出对照组吗？论文中
曲线摆在那里，就是没有。他只有两个组，他所谓的那个对照组是不能算数的，
至少共有三个组。

    青周:魏质疑您每次都是在他人生最重要的时刻站出来试图给他抹黑，比如
2001年他申请国家自然科学基金,2003年他评院士等。您为什么选择那些时刻呢？

    司：他完全是狡辩。过去我只是知道他这个人，和他根本就不熟。他具体什
么时候评为院士，我也不清楚，我要是不当专家评审，也不知道他要申请国家基
金。

    2001年我作为一个读者看到他发表在《中华肿瘤》上的文章，就给编辑部写
一封信，指出论文的错误。10月份编辑部给我回信，说我说得很好，说是把信转
给魏于全让他答复然后一起发表。年底的一天，魏突然给我打电话，没有任何铺
垫和寒暄，直截了当地提出要和我私了。我很惊奇，他怎么能这样，我就说学术
问题不存在私了。

    青周:怎么私了？他为什么私了？

    司：唉，不就是想用钱解决问题嘛！他那时正当红，是“长江”学者，又是
国家青年优秀人才，我的文章发表出去，肯定会让他下不了台。再说他2001年把
论文发表在Nature Medicine的时候，卫生部说，这是我国在肿瘤治疗上面的重
大突破等等。华西医大当时也在花大力气包装他，这时候怎么能出事呢！

    被国外引用不说明问题

    青周:卫生部说他成就非凡不能说明什么吗？

    司：唉，中国人对Nature系列杂志是比较迷信的，认为只要发表了，肯定是
好的。

    青周:魏院士也说他们的论文被国内外引用了上百次，难道国内外其他的研
究者都没有基本的辨别力吗？

    司：呵呵。一共引用了40多次，他自己引用了17次。国外的确有人引用，但
他们都没有依此重复实验。被引用并不能说明什么，引用拿来干什么他含糊其词，
不要迷信国外的研究者，国外研究者也有庸才。

    国外是有人做出过选择性产生抗体的实验，但人家是用一个蛋白在做，不像
他使用一个全细胞来做。他的实验方法违背了基本原理。他的论文和实验问题多
着呢，我都没有一一指出来。

    署真名是对自己的话负责

    青周:您是极少数敢用真名在网上发举报信的，您不担心给自己带来麻烦吗？

    司：会有什么麻烦呢？我只是对他的论文进行质疑，有什么可怕的，人家有
什么不同意见也可以找我直接谈呀，我相信自己的判断，我对自己的话负责。

    2001年我指出魏论文的问题，直到2002年他都没有好好回答我。2003年5月
份，我投稿到Nature Medicine，他们让我修改一下准备发表。到了2003年7月份，
我修改好了，人家也把我的文章给魏看了，让他回答后一并发表。他就在8月份
专门来西安，不让我发文章。他说只来了两次，但是我的学生和同事们见到的次
数都比两次多。

    魏于全不可能清白

    青周:魏于全的这件事最后处理到什么地步您才满意？

    司：就像我在公开信中说的，中国科学院应派专家组调查，解答我的疑惑或
者还他清白，我错了我愿意向魏院士赔礼道歉，但我相信这种可能性几乎没有。

    青周:魏于全院士就没有可能在这方面取得巨大的突破吗？

    司：呵呵，就不可能突破！魏声称实验可行、结果可信，那样肿瘤问题不就
解决了嘛！其他科学家还花那么大劲研究什么呢？赶快把它用起来就好了，事实
并不是这样，肿瘤问题依旧危害人类的健康，大家依然在探索。

    青周:调查需要多长时间呢？

    司：可以通过重复实验，这个耗时会比较长，不过免疫老鼠的观察两个月就
可以做完，用不了多久；也可以让他把所有的实验记录、关键数据都公开，这个
时间就更短了。首尔大学调查黄禹锡也没花多长时间。

    造假最后只能去刷瓶子

    青周:您为什么对魏于全那么严苛呢？

    司：我本来就是个爱憎分明、对学术严格要求的人。

    我相信魏并不是一个真正能够做学问的人。尤其是2003年第二次来西安时，
开口就说拿一百万和我合作！见不行，又拿走我主编的一本书，说让他的学生看
过了，发现里面有剽窃的成分，我问他有多少，他说有10％。那是一本100万字
的书，我的学生们一块编的，我已经仔细地看了，但我也不能逐字逐句地改呀。
有问题我承认，我也没有否认，但他以此反过来要挟我，他的人品和学术修养都
是有很大问题的。

    青周:如果事实证明魏于全真作假，那该怎么处理他比较合适呢？

    司：按照国际惯例，这种人是再也不能在大学任教了。

    青周:他如果因此身败名裂，您难道不惋惜吗？

    司：他要为自己的错误行为负责。过去我在国外搞科研时，我同一个实验室
的人出现了学术造假的问题，教授拿掉，其他所有职位也都拿掉了，最后没有办
法，他只好在实验室洗瓶子。

    青周:这结果是您愿意看到的吗？

    司：不愿意，但没办法，因为我们国家的学术监督体系还不健全，还有很多
漏洞，才会出现像魏于全这样的造假。但是，如果对学术造假姑息的话，造成的
严重后果将是无法估量的。

    [下转A10版]

魏于全：说我伪科学是开国际玩笑

他就是在找机会报复我

    青年周末（ 以下简称“青周”）：四川大学以组织的形式出面为您召开新
闻发布会合适吗？

    魏于全（ 以下简称“魏”）：我很欢迎。川大在调查之后举行这样的发布
会，应该说是很好的，

    青周：川大怎么调查的？

    魏：这是个独立于我的专门调查组，我不是很清楚。我只是听他们说受中科
院委托进行了必要的调查，然后才澄清了一些问题。有没有假，早在2001年就有
定论了；2003年《中华肿瘤》和Nature Medicine两家杂志也都作出了对司履生
文章不予发表的决定。这说明什么？他从2001年开始就想搞我，但最终他不能得
逞。

    青周：司履生为什么要处心积虑地搞你呢？

    魏：就是想报复我，10年前他想推荐自己的一个得意门生到我实验室，写了
亲笔信。但我想要些别的专业背景的学生，所以就没有要他推荐的学生，他觉得
很没面子，就怀恨在心。当然想找机会报复我。

    青周：就这么简单吗？10年前你们很熟吗？

    魏：之前见过他。认识，但谈不上很熟。也不光是因为学生工作的事情。
1998年、1999年时，他的实验室申请国家自然科学基金，连续两次都通过了初审，
但没能通过复审，那时我是评审组组长；2001年，我申请国家基金的时候，他是
评审，拼命反对，2003年我评院士，他又出来胡搅蛮缠。
他的指控没一条成立

    青周：方舟子与您也有什么过节吗？他为什么会认为司履生对您的指控是成
立的？

    魏：我觉得方舟子可能被司履生利用了。

我建议你去网上看看一个叫“虹桥科教论坛”的网站，那里很多人都支持我
的。

    方舟子说对我的指控成立？开玩笑，没有一条是成立的，如果你来我办公室，
我会很详细地给你说清楚，在电话上是说不清楚的。

说我伪科学是开国际玩笑

    青周：那您挑最重要的说吧。

    魏：他们说我的实验是伪科学，简直就是开国际玩笑。我们的论文被100多
篇国内外论文引用过，而且都是高水平地引用。

    人家也在我们研究的基础上做出了论文发表在Nature Medicine，在那里发
表文章只有5%的通过率，要经过非常严格的审查。这个领域现在已经有100多篇
文章，都是跟着我们做出来的。他自己不懂反而说人家有问题，难道世界上其他
的科学家都是伪科学？

    青周：司教授给出的数据是引用了40多次，其中还有你们自己引用的？

    魏：我是说我们发表的这方面的系列论文被引用了120多次，那篇发表在
Nature Medicine上的单篇文章被引用了57次，排除自己引用的，也还有40多篇。

我们的实验是成功创举

    青周：您的实验设计有什么先进和特别之处吗？

    魏：实验是用细胞做的， 这可以说是一个成功的创举，促进了科学的发展，
现在才会有人继续探索用分子什么的来做。

    青周：您能介绍一下实验中对照组的情况吗？

    魏：对照组肯定是有的，而且不是一个。（有几个？）你可以看我的文章嘛。
我做了十多年的科学研究，难道还不知道要对照组？你到“虹桥科教论坛”去看
看，有个叫“白字秀才”的网友对我的对照组解释十分清楚。

    青周：你们的实验是怎么使小鼠对肿瘤疫苗作出选择性反应？

    魏：我们是可以做到的，有小技巧也有理论支持的，有个网友“天行健”在
“新语丝”里替我们解释得很清楚。有一种理论叫“免疫优势理论”，司不知道，
还乱说。

    青周： “免疫优势理论”是什么时候发现的？

    魏:具体我也不太清楚，反正科学家都知道，他不知道而已。这些都是很专
业的问题，我就不说了。

实验原始数据要保密

    青周：司教授说他根据您的实验设计，组织学生做了两个月的实验，都没能
得到您那样的实验结果？

    魏：他做了吗？昨天就有一个叫“一只海龟”的网友在“新语丝”写的《我
对司教授的困惑》就说了这个问题。人家还叫他拿出实验的原始数据呢，他拿得
出来吗？

    青周：那您愿不愿意公开实验的原始数据和资料？

魏：他有什么权利这样要求我？我还要做学术保密工作呀。你说神六的原始
数据能公开吗？就是调查组来也必须要按必要的程序。这也是我想开一个专家论
证会的原因。他没有任何证据在手，就说我造假，你不觉得可笑吗？再说，要造
假原始数据也可以造假，公布原始数据有作用吗？

    青周：为了证明您的清白，您打不打算把实验重做一遍？

    魏:我为什么要重做？国际上已经有很多新的研究方式了。研究都是分阶段
性的。这都是6年前的实验了，我们做那篇文章，就做了三四年。他说重做就能
重做吗？

我们是学科领域领先者

    青周：您发表在Nature Medicine上的论文在您的学术生涯占一个什么样的
位置？有没有缺憾？

    魏：当然很重要，它还刺激了那么多人的探索和研究。我认为它没有缺憾。
我们在这个领域是领先的。

    青周：司教授准备在《中华肿瘤》和Nature Medicine上发表的文章主要问
题是什么？

    魏：司的文章错误太多，无中生有太多。我劝他把问题提得有深度，不然人
家外国人看到我们的教授水平这样差，我都难受。对于他的文章，学术杂志早有
定论，不予发表。

    青周:如果事实证明您是正确的，您打算怎么办？

    魏：我保留起诉他们的权利。我建议你再去看网友“immunologist（免疫学
家）”在“新语丝”上用英文，很地道的英文发表的帖子，这个人我估计是在美
国当教授的。他就认为司是从个人判断上对我进行攻击。

司的学术水平很差

    青周：您怎么评价司教授？

    魏：不用我评论，你可以到“虹桥科教论坛”去看看，大家都认为他的学术
水平很差。

    青周：司教授有没有送您一本他主编的书呢？

    魏：送了，人家说不只是有很多错误，还有50％都是剽窃的。

    青周：人家是谁？

    魏：现在有很多人都盯着他呢，你去网站上看看，说他剽窃的人越来越多，
不用我说。

    青周：司教授为什么会这么费力不讨好地和您过不去呢？

    魏：他想出名呗，还想泄私愤。

    青周：您觉得中国的学术监督体系完善吗？

    魏：比较完善，大学、实验室都有一定的规章制度。

    青周：您对方舟子主持的“新语丝”网站怎么看？

    魏：我不想说，还需要我来说吗？真正的科学家都知道是怎么回事。

（图由受访者提供）

原载2006年4月20日《青年周末》

链接:
国外：“正规军”领衔学术打假
论文被指造假调查小组立即行动

    韩国“克隆之父”黄禹锡在干细胞和克隆领域的成果被指造假后，其所在的
韩国首尔大学即刻宣布对此事展开调查。黄禹锡等人的办公室被查封，防止实验
室里的材料外流。

    2005年12月，首尔大学公布“黄禹锡造假事件”阶段性调查结果，确认2005
年刊载于美国《科学》杂志上的黄禹锡论文数据纯属伪造。黄禹锡辞去首尔大学
教职。2006年1月首尔大学调查委员会公布最终调查结果：黄禹锡研究小组2004
年发表在美国《科学》杂志上的干细胞研究成果与其2005年发表的论文一样属于
造假，除成功培育出全球首条克隆狗外，黄禹锡“独创的核心技术”无法得到认
证。

专业机构查处学术不正当行为

    美国卫生与公众服务部1992年成立研究诚实办公室（ORI），专门接收和处
理学术不正当行为方面的举报，公布处置决定，被称为“学术界的FBI”；日本
学术会议则被称为日本“学者的国会”，是专门调查和处理科学工作者行为不规
范的机构。针对捏造论文数据等　　学术界存在的不正当行为，日本学术会议最
近着手制定新的“科学工作者行为规范”。

    这两个机构的人员组成中，除了在科学上有较高建树的科学家外，还有法律
专家、律师和社会学家。

学术造假可能受到刑事制裁

    泰和泰律师事务所律师张青松表示，被查实确有学术造假行为的人，除了身
败名裂和接受学术惩戒之外，还有可能受到刑事制裁。

    韩国首尔大学调查委员会公布黄禹锡造假的调查结果后，韩国检察机关对黄
禹锡事件展开司法调查，数十名“造假事件”有关人士被传唤。如今司法调查已
接近起诉阶段。

    检察厅已经基本证实黄禹锡等人在干细胞研究过程中非法获取了卵子，拟依
据《生命伦理法》追究涉案人的责任。

    另外检察厅还在调查黄禹锡是否私自挪用实验经费。

等待黄禹锡的可能会是10年牢狱和高额罚金的刑事责任。

原载2006年4月20日《青年周末》

(XYS20060420)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


司马南致河北农民马承杰的公开信

发表时间:2006-04-18 17：45：34
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003h1.html
    河北灵寿马承杰先生台鉴：

    不断获悉您通过媒体传话挑战司马南的消息，亦连续收到您风格独具的挑战
短信，经认真考虑，北京市民司马南接受您的挑战，愿亲眼见证您所教授的孩子
们表演蒙目认字、蒙目辨物之“超能力”。

    此前，虽有马先生信誓旦旦，表演者惟妙惟肖，记者朋友言之凿凿，兖兖诸
公赞成附和，当地报纸“客观报道”，然司马南殊难认同所谓蒙目认字辨物为真。

    为什么？其原因复杂也简单。一则本人二十年来，幸运地与若干灵异人士打
过交道，略通其道也；二则科学事实得以确立必以证据说话，余深信表演的事实
不同于科学证据。

    本人注意到马先生反复表示，“3个孩子表演绝非伪科学”，挑战司马南
“是为了证明自己并非靠障眼法行骗的江湖术士”。先生是否江湖术士，司马南
不便下结论，但姑妄言之:先生所授、孩子所行、《燕赵都市报》所鼓吹之超能
力，或属正常能力，人人皆可为之，人们所惊者、所疑者、所惑者，一层窗户纸
而已。

    在下司马，年近50，老眼昏花，或已眼底动脉2度硬化，极有可能一时走神
儿，不谙细里，甚至如堕五里云雾，压根就莫辨究竟，而天下之大无奇不有，江
胡之水深奥莫测，本人并非事事洞悉，又岂敢口称胜算。但是，为探明马先生所
教授“超能力”之谜底，在先生及其媒体步步紧逼之下，司马已无其他选项，正
所谓人在江湖，身不由己。

    故此，司马南郑重承诺：倘先生之弟子“超能力”发挥正常，蒙目看牌、蒙
目识字、蒙目作画、蒙目骑车……其中任意一项表演成功，司马南均愿低头服软
自甘认输，并就地自己掌嘴。

    此外，本人愿以亲身经历为据，建言河北工商管理、教育部门准予先生办班
授徒，以使“超能力”培养尽早进入产业化轨道。同时，建言北京市东城区政府
将先生“开发人体超能力”纳入雍和创意文化产业园区项目，以期尽早享受到税
收优惠，开发北京市场。

    验证程序拟分为“自选动作”与“规定动作”两部分。

    所谓自选动作，一切如先生所愿，证明确系可蒙目认字、辨物即可；规定动
作，当然须依我本人要求演示。

    时间：2006年4月26日（周三）。

    地点：中国科技会堂。

    所需费用：先生既挑战在先，理应由先生支付。若先生有不便处，兹建议由
率先、连续报道先生教授“超能力表演”的《燕赵都市报》承担。若该报亦称不
便，本人愿意先行垫付。

    历史上，某些所谓神异人表演，因为心中有鬼，遇有不便行诈处，惯常使用
“功能衰退”、“状态不好”、“气场不合”等托词，先生已厉兵秣马年余，实
属有备而来，又有经常为记者、首长表演“成功率很高”的经验，想绝不至于如
此罢。

    况燕赵大地民风淳朴，自古多慷慨悲歌正义诚信人士，荆轲、张飞、赵云、
刘备、伯夷、叔齐、李牧、赵奢、霍元甲，哪个不是铁骨铮铮的好汉？司马南乐
意看到，先生您也是好样的。

    本人尚有另一番美意：此表演若得成功，先生为什么不一鼓作气，力争在科
学家主持，严肃科学试验前提下，使自己开发的“超能力”得到科学的确证呢？

    须知，一旦“超能力”得到科学确证乃至科学界的公认，你和您的学生便可
轻松赢得美国人詹姆斯·兰迪先生和我本人共同设立的奖金。奖金虽然不多，尚
不足两千万元人民币，但多少对您多年的辛苦是个补偿。

    自上世纪80年代和90年代分别设奖及后来联合悬赏以来，从未有人按悬赏程
序达到领奖条件，故此奖至今悬而未发。有人指责悬赏条件太苛刻，那是他们功
夫不行，吃不到葡萄说葡萄酸，先生真功夫在身，何不借此机会脱颖而出，即举
大名耳？

    当然，话说回来，若先生此次表演行诈告败，先生及其支持者不但博奖无望，
且可能自取其辱，承担由此招致的舆论压力，届时，请先生勿谓言之不预也。

    如果仅从致富角度考虑问题，即使此番表演失败，甩开观点、立场、事实等，
单就勇气而言，先生敢为天下先，叫板司马南的行为颇值得钦佩。不夸张地说，
挟此知名度与影响力，仍旧以此种方法教习孩子表演，不奢暴富，求得小康其实
是可以做到的。但先生的表演应改名魔术而不应再忽悠其它。这样，才名副其实，
这样，才会让某些帮闲者闭上他们的大嘴。

    诚恳希望马承杰先生能听进上述善意分析，带着所有支持者的热切期待，大
丈夫一般如约前来，本人必当执礼相迎。

    君子一言，驷马难追。

    匆此佈臆，意犹未尽。

    敬颂

    大安

    北京市民 司马南
    2006-04-10

    我为什么决定破例接招儿？

    司马南

    2006年3月17日，《燕赵都市报》首刊奇文，称“地地道道的农民”马某将
其子与侄女培养成了蒙眼辨物、识字的奇人。现场蒙眼认扑克牌、蒙眼骑自行车
表演，在记者的描述下，若“小菜一碟”，颇为引人入胜。

    究竟应该怎样对待对这类未经科学证实的奇异新闻？

    我的态度一向是明确的：人们大可不必认真，不听、不看、不信，甚至连一
乐之也不付出，那“奇异新闻”必自讨无趣，徒自生自灭耳。

    但是，这个老办法近年失灵了。

    这一次河北农民“超能力”事件同前年“老中医绝食”的新闻一样，在各种
复杂因素综合作用下，大有愈演愈烈之势，到了你不理他都不行的地步。

    两起事件都使用了同一手法：通过媒体甚至主流媒体逼司马南就范。当地关
于“超能力”报道的文章标题赫然写着“灵寿农民叫板司马南”，北京某大通讯
社网站居然也跟着这么写。非但如此，当地报纸关于此事后续报道中，把中央电
视台扯了进去，文章塞给人的印象是中央电视台记者在采访拍摄之后，也对“超
能力”深信不疑，文章暗示，央视记者回京后会进一步施加压力给司马南。

    留美学者方舟子写了篇评论文章，批评媒体记者不负责任，称马某为“蹩脚
业余魔术师表演”，可谓一言中的，可文章一经转载即走了样，大标题竟成了
“农民叫板司马南，方舟子为司马南求情”。好像司马南倒理亏见不得人了。

    耐人寻味的是，一些过去招摇特异功能的人又借机活跃起来了。某君在方舟
子文后附言：“人家质疑你的观点，并作举证，司马南作为中国反伪科学代表没
有任何理由拒绝”，他认为司马南沉默是拒绝验证的行为，是“害怕真相，故意
搪塞”，“其动机十分可疑”。此君厉声质问方舟子：“司马南是什么人？为什
么就不能叫板呢？太霸道了吧！”（见新浪闻科技频道2006-04-03-09：47：36
IP:218.202.154*）他讥讽道：“中国著名的反伪科学学者……难道不知道羞耻
吗？”这位自称是“特异功能研究员”的人富有创意地认为方舟子司马南等“真
正害怕的是特异功能真相被广大人民群众了解之后自己会失业，害怕用政治投机
积累的政治资本在一夜间消失，害怕被特异功能要了自己的政治性命”。

    而那个“地地道道的河北农民”（当地报纸语）马某连续两次给本人手机发
来短信，兹刊录于此，供读者一哂：

    一则，时间：20060322 12：30
    发信人：106031182674308
    “马承杰向你挑战，你这个气功门外汉的末日到了，科学斗士的招牌该换上
危害气功误国误民历史罪人的牌子的时间到了。”

    二则，时间：20060322 12：43
    发信人：106031182674308
    “司马南如果被马成杰打败或不敢来石，不如更名司马难，马表示不怕南来，
就怕做缩头乌龟。”

    实话说，我原来确实无意“接招儿”，原因有四：

    首先，科学验证不同于江湖打擂斗法，不可能象电影《霍元甲》那样在一阵
热闹之后雌雄顿决真相大白。按照现代科学规范通过严肃的科学实验给出结论，
是一个相对复杂的过程。本人非属科研单位，亦非科学家，似乎不具有从科学上
验证“超能力”之资格。

    其次，历史上，本人确实面对面地揭穿了一些打着特异功能旗号草菅人命的
骗子，但从未自不量力地承诺过世上如此之多的招摇于市的奇人、超能力表演者
要由我来甄别。

    再次，今天的“老中医”、“农民马某”等人，其意在通过炒作提高知名度，
“挑战司马南”乃商业策划的噱头而已，我一接招儿，正中人家商业圈套，岂非
给人当道具？

    其四，自新千年于电视台、学校“职业说话”以来，本人诚望告别过去反伪
打假的生活，多次声明，无数次推托，惟祈大家相忘于江湖。

    然树愈静而风不止，今晨偶遇两位旧识，他们忽儿问及老农民“超能力”挑
战一事，言语听似关心实则温软中带刺：“一个老农民，没有金刚钻儿，人家也
未必敢揽你这瓷器活儿”，“你司马老师也不容易，万一人家老农民是真的，对
你影响也不好‥‥‥”

    人们如何评价司马南，毕竟个人事小，且不去管他，但我介意乃至痛心，时
至今日一些人仍旧这般糊涂，而“地地道道的农民”则来势汹汹也，某些媒体的
帮闲若嗡嗡蚊子“相当”烦人。

    前年“老中医”绝食现场我拒绝去捧场，颇遭一些人特别是个别文化人诟病，
今天看来，也许有应该汲取的教训。实话说，“老中医”也罢，“老农民”也罢，
他们的那一点“超能力”表演，比起当年的大师超人差多了。但是，冰山浮出水
面的不过一角，水下却有庞大基座——君不见“后现代主义”莫名时髦，“反科
学主义”话语强硬，“极端环保主义”狭洋自重，神功异能卷土重来，风水先生
顾问政府…… 也许这些现象及其背景才是人们真正需要警惕的。此间很多人，
正扮演者看客与搅混者角色。

    基于如上分析，此情势之下，看来惟有破例“接招儿”了，否则不足以解疑
释惑，亦不足以满足一些人传统的看客心理，更不足以让搅混者消停下来。

    让我们静待马先生及其弟子的演示吧，天下有兴趣获得此项“超能力”的朋
友统此在内，一俟河北农民朋友表演完毕，司马即直言相告，并现场慢动作教会
每一位莅临者。

    此番破例，实属无奈，亦是必须，下不为例也。

(XYS20060417)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


天才“中国魏”的横空出世

发表时间:2006-04-18 12：23：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gv.html
我在《评〈魏于全：破译癌症“死亡密码”〉》一文中，批评刊登在《神州学
人》2004第2期由四川大学的三名宣传干部杨绍林、曹淑玉、廖志林撰写的报道
《魏于全：破译癌症“死亡密码”》对魏于全的吹捧已到了荒唐的地步，特别举出
了其中三个段落并一一加以驳斥：

“在日本留学五年间，他先后在美、英、日等国杂志上发表研究论文42篇。
他的名字频频出现在国际学术杂志上，各国医学界，特别是癌症领域的研究者都
关注这个‘中国魏’的研究进展。”

    “在日本读博士的他，帮助这个国家重点实验室培养了16名副教授和博士毕业
生等高级人才。”

“他的肿瘤免疫治疗方法已在日本的大学医院应用于临床癌症治疗，经他治疗
的日本病人已达300多人，排队登记求诊的患者上万人。他的贡献被日本NHK等多家
电视台、电台和报纸报道。日本吉田公司深知肿瘤免疫治疗的经济价值，欲为他买
下一千万元的设备，并以拥有‘肿瘤免疫诊疗’的股份来挽留他，他婉言相拒。他
认为，祖国需要他，他决心回国为同胞解除癌症痛苦。”

我的文章登出后，魏于全很快就给我发来一封信，称：“我在当年看道这
篇报道时，就已向神州学人杂志的编辑部去电话及email，要撤销这篇报道，编辑
部当时已同意我的请求。你可以去确认，我对这篇不实事求是的报道非常反感，请
你也删除此文。”我在《再评〈魏于全：破译癌症“死亡密码”〉》指出香港《文
汇报》在2004年1月5日登出由记者余茂智、易娜撰写的报道《魏于全全力解读死亡
密码》也有类似的内容后，魏于全也再次来函声称他对《文汇报》的报道也非常反
感，也曾经致函《文汇报》编辑部要求删除。

随后，《神州学人》的报道的三名作者也发来文章声明，报道中的不实之处由
他们负全部责任，“‘造假’的是我们，不是魏教授”。作者之一、现为华西医院
宣传部长的廖志林并愿一人承担相关责任。三名作者并解释了之所以把魏于全在日
本期间发表过4篇论文夸大成了42篇论文，是把魏于全发表过的所有文章误当成了
日本期间发表的文章了：“现在回忆起来应该是你（魏于全）“发表过”的文章、
而非日本期间，即使这样现在这个说法也许还是不准确。”

我以前提到，有一位日本留学生曾向我反映，早在1996年魏于全自日本回国前
夕，日本《中文导报》报道他时，就已经有了我指出的那些不实之处了。我没能找
到《中文导报》的报道证实这一点。但是找到了魏于全回国后不久，《人民日报
（海外版）》1996年5月8日第3版“人物写真”栏目发表的由《北京青年报》记者
李彦春撰写的报道《立下克癌终生志——记留日归国医学博士魏于全》。我批评的
那三个段落，在这篇报道中都有，措辞大同小异。显然，这是比较接近源头的版本：

“魏于全留日5年，共在美国、英国、日本等国杂志上发表论文42篇。魏于全名
字的频繁出现，使国际医学界，特别是癌症领域的研究者关注起中国魏的每一篇论
著。

“事实上，魏于全虽留学日本，但他的大部分时间用在科研和培养科研人员上。
他帮助这个国家重点实验室培养了16名副教授和博士毕业生等高级人才。

“据统计，经魏于全检查和治疗的日本癌症患者有300多例，排队登记的患者
达2万余人。当渴望生命者得知魏于全将回国，他们纷纷索要“生命保护神”的地址。
有人恳请魏于全留下，魏于全摇头：‘中国还有不少跟你们一样的患者呢……’”

该报道有一张大幅照片，是魏于全在计算机前摆了个姿势的新闻照。报道中提
到魏于全女儿的名字和他们之间的私下对话，似乎不是记者能够想像出来的。

注意，该报道也写着“魏于全留日5年，共在美国、英国、日本等国杂志上发
表论文42篇”，所以四川大学的三名宣传干部说是他们误把全部论文数当成留日期
间的论文数，完全是谎言！就算1996年的报道上的这个数据是他们提供的，在当时
魏于全发表的全部论文数不会超过10篇（他的论文数是在回国后才开始膨胀的），
绝对不会搞混。

那么，这些夸大到荒唐的地步的不实内容，究竟是谁编造的？是《北京青年报》
记者李彦春，是华西医科大学宣传部，还是魏于全本人？《人民日报》2006年4月
13日《七问“论文迷局”》一文报道魏于全的说法，似乎是把弄虚作假的责任怪给
了《北京青年报》记者李彦春：

“１９９６年我回国后，有个记者写我，报道刊登后，学校的一些人就抄下来。
从来没有哪个人给我看了。乱七八糟什么都给你弄上去，你说那多危险。”

我相信魏于全在1996年时应该不会给《人民日报（海外版）》发函要求删除的。
那应该是在当了院士，这类吹捧已成为隐患之后才会采取的行动。

魏于全是在1996年从京都大学获得博士学位之后立即回国到华西医科大学（当
时还未与四川大学合并）当正教授领导科研项目的，没有经过博士后这个在独立
负责生物医学领域的科研之前必经的训练阶段。4年后，他开始发表那些令人震惊
的成果，其领域和他在博士阶段所受的教育并无直接的联系，完全是横空出世。即
使是在美国最好的大学受教育、搞科研的人，也未必能有这样惊人的业绩。难怪需
要创造出一个在日本留学期间已经如何震惊世界的神话。

这篇报道还有一些在以后的报道中没有再出现的豪言壮语：“魏于全计
划用5年的时间把成果制成药物用于临床治疗和检查，以延长患者的生命。……然
后用10年时间，于下世纪初，完成人体免疫治癌就像盘尼西林根治细菌感染那般的
革命。”从报道发表到现在刚好十年，魏于全的成果据说已经应用于临床了，不知
患者的生命有没有延长？不知这些患者是否知道自己是被当成小白鼠在试验一种未
获承认的疗法？不知他们是否是被那些夸大宣传所误导？不知那场根治癌症的革命
又进行得如何？常识告诉我们，人类要根治癌症的日子仍然遥遥无期，那些宣称自
己能够在短时间内根治癌症的人，毫无例外全是骗子。

2006.4.18.


四川大学教授丘小庆既造假又造谣

发表时间:2006-04-18 12：23：01
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gu.html
《扬子晚报》2006年4月18日据《华西都市报》的报道称：

    “调查结果出炉，对丘小庆教授来说却没有大舒一口气，‘我很狼狈，很丢
脸！这种事情在美国是不可能发生的。’作为一个海归教授，丘小庆指出在国外
通常都有正常的渠道解决学术争议。如果有疑问或是学术质疑，将在相互之间立
刻查询、联络调查，太低级的指控不会被理睬。而在国内却炒得一塌糊涂。其间
一些媒体和网络起了很不好的作用，‘方舟子的网络甚至不刊登我回应的东西。’
丘小庆有些愠怒。”

这纯属造谣。本人只在1月19日收到丘小庆的一篇回应《也谈谈是我“造假”
还是左俊勇等人的控告信造假》，当天就在新语丝上登出，任何人都可以到新语
丝上核实：

06.01.19, 丘小庆《也谈谈是我“造假”还是左俊勇等人的控告信造假》

此前，我还收到丘小庆的合作者张杰的两篇辩护文章，也都一一登出。

此后我再也没有收到丘小庆的任何回应。我到现在还在等着他将如何解释我指
出的他的论文的造假之处。如果是因为网络的原因我没有收到丘小庆的回应，他能
不能把他的回应放在四川大学的网站上让我们见识见识？

像丘小庆这样既造假又造谣的教授，也就只有在中国，在四川大学这种地
方才能吃得开。如果在美国，一百个丘小庆都被开除了。他居然得了便宜还卖乖，
抱怨说“这种事情在美国是不可能发生的”，天下又不是只有你一个人去过美国。

附：
川大教授"造假疑案"出结果 丘小庆被证明无辜

2006年04月18日扬子晚报

    “又见面了！感谢大家再一次来到四川大学。”昨日，四川大学新闻发布会
再次于行政楼320会议室举行，3个月内3次踏入会议室的李光宪副校长这样笑着
又有点无奈地和早已熟识的全国21家媒体打起了招呼。经过3个月复杂的调查、
专业实验，川大昨日向媒体出示了专家组得出的结论：丘小庆教授并没造假。并
表示已在近期内收集资料，决定起诉“造假”一说的始作俑者。

    学校调查：复杂程序揭“谜案”

    学校透露此次调查是由从事微生物学、生物化学和分子生物学研究领域的专
家组成的专家小组进行的，对6位共同作者提出的“造假”依据是否成立独立进
行了实验验证。川大生命科学院副教授孙群代表专家组用投影仪将整个调查过程、
数据结果向媒体进行了展示。

    专家小组从1月17日至4月5日，进行了多次反复验证，实验结果证明6位作者
所说的质疑是不正确的。校方随即表示，由于这次事件严重干扰了川大的正常工
作秩序，给川大名誉造成了难以弥补的损失，学校正在积极进行维权诉讼，将追
究相关人士的法律责任。

    丘小庆：我感觉很狼狈

    短短3个月的时间里，川大海归教授丘小庆、川大副校长魏于全院士先后被
人质疑“学术造假”。而质疑的过程，又惊人的相似：网络指控——BBS恶炒—
—媒体介入——学校调查——召开新闻发布会。这种程序和恶炒质疑程度在国内
乃至国外高校都是罕见的。川大副校长李光宪这样说：“在法治社会中，没有充
分论据，就在网络、媒体上指控学术造假，制造社会舆论，这是难以想象的！”

    调查结果出炉，对丘小庆教授来说却没有大舒一口气，“我很狼狈，很丢脸！
这种事情在美国是不可能发生的。”作为一个海归教授，丘小庆指出在国外通常
都有正常的渠道解决学术争议。如果有疑问或是学术质疑，将在相互之间立刻查
询、联络调查，太低级的指控不会被理睬。而在国内却炒得一塌糊涂。其间一些
媒体和网络起了很不好的作用，“方舟子的网络甚至不刊登我回应的东西。”丘
小庆有些愠怒。

    新泰克：不承认调查结果

    昨晚8时，记者接到了对丘小庆论文作出质疑的新泰克公司发来的《关于四
川大学就丘小庆论文真伪调查结果的声明》，他们的态度是：调查结果在没有得
到国家权威机构组织复核的情况下不予承认。

    声明认为，丘小庆发明技术的真伪问题已成为了公众事件。要求四川大学公
布本次调查的详细资料及调查过程。并表示，新泰克公司委托第三方西藏药业公
司的《验证报告》全文，将在“新语丝”网上连续公布，要求四川大学的本次调
查报告也应全文公开。(据华西都市报)


陈姓同学对魏于全所谓“个人恩怨”的回应

发表时间:2006-04-18 12：22：04
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gt.html
    我要就以下的内容作一回应：

    “1996年，刚从国外回来的魏于全建立新的肿瘤生物治疗实验室，司曾亲笔
为其一位陈姓同学写推荐信，并请华西医大病理教研室老师引荐，希望魏接受。
但出于研究方向的考虑，魏拒绝了。‘后来别人讲，司教授感觉很没面子。’魏
于全教授回忆两人交恶的第一步。”

    我是“个人恩怨”中的提到陈姓同学，现在在瑞典皇家卡罗林斯卡研究所攻
读博士学位。我是新语丝的读者，没想到我硕士毕业后找工作的事情被魏老师说
成是与司老师之间个人恩怨的原因之一。魏老师自己也说是“揣测”，既然是
“揣测”，那自然不是事实，我是当事人，让我说说吧。

    首先司老师不可能因为此类事情“感觉很没面子”，更不用说是“结怨”。
司老师的硕，博学生近百，遍及海内外，为此类事情与人结怨，可能吗？！而且
写推荐信难道不应该“亲笔”，还要代笔吗？！

    我硕士毕业后因为要与丈夫团聚，所以到成都找工作，魏老师的实验室只是
我找工作的候选单位之一，象魏老师自己说的他当时刚刚组建实验室，这实验室
自然也不出名。说实话，魏老师都没面试我，我连他长什么模样都记不清了。我
都不在乎魏老师是不是接受我，更不用说是司老师了。

    把这件事说成是“两人交恶的第一步”实在有悖事实，也很可笑。

    陈姓同学

(XYS20060417)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评四川大学丘小庆论文事件新闻发布会的新闻通稿

发表时间:2006-04-17 17：23：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gg.html
【方舟子评：前天才开了魏于全事件的新闻发布会，今天又开了丘小庆事件的新
闻发布会，四川大学面对学术造假的批评，突然变得雷厉风行起来。拖了四个多
月的丘小庆事件，有了这么个令人啼笑皆非的结果。敬请四川大学公布专家小组
成员的名单，让他们青史留名。也请该专家小组对我在文章《四川大学教授丘小
庆的论文多处有假》、《四川大学教授丘小庆事件还有假》中指出的丘小庆论文
的造假之处做出解释。我不敢百分之百地断定魏于全论文有假（虽然在看了他在
新闻发布会上的表演后我百分之百地相信有假），因为我没有见到原始数据，而
魏于全也始终拒绝出示原始数据消除别人的疑虑（按国际惯例，在受到质疑时不
出示原始数据将被认为是默认了自己造假）；但是我敢百分之百地断定丘小庆的
论文有假，因为我见到了部分原始数据。如果四川大学不公布专家小组名单，如
果四川大学不能对丘小庆论文与原始数据的不符之处做出合理的解释，想靠一纸
声明和法律威胁就把事情掩盖下去，那么我们以后就将把四川大学当成公然包庇
学术腐败的最恶劣的典型，即便它能利用地方保护势力打赢官司，也将让这所百
年名校成为笑柄。】

四川大学丘小庆论文事件新闻发布会的新闻通稿

    四川大学于4月17日上午召开新闻发布会，向社会公布了对丘小庆论文事件
的调查结果。以下为学校在新闻发布会上公布的新闻通稿：

    2003年12月，四川大学华西医院丘小庆等18位作者在《自然生物技术》上发
表题目为“可作为对抗特定细菌靶向抗菌物质模型的一种工程化多结构域抗菌多
肽”的论文， 2005年12月，论文署名作者中的校外作者里有六位声称该论文是
学术造假，说他们过去在不知情的情况下，在论文上署了自己的名字，因此，他
们向该编辑部提出撤销其署名权。该信于2005年12月31日在网上公布，引起了学
术界和社会的广泛关注。由于该事件涉及四川大学的声誉，学校予以高度重视。
学校成立了由从事微生物学、生物化学和分子生物学研究领域的专家组成的专家
小组，对6位共同作者提出的“造假”依据是否成立独立进行了实验验证。

    6位作者认为论文造假的主要依据是：

    “根本不存在在贵刊发表的这篇文章所声称的这个功能蛋白”；“认为其
Ph-SA强烈的抗菌活性可能是其表达制备过程中加入高浓度链霉素后的残留所
致”；“当链霉素残留去除后，PH-SA毫无任何抗菌活性”；“文章所声称PH-SA
这种所谓的‘特异性’是根本不存在的”。（注：PH-SA，抗金黄色葡萄球菌工
程多肽）

    专家小组从2006年1月17日至2006年4月5日，以认真的科学态度，进行了多
次严格的实验，反复验证，在获得大量实验数据基础上，得出的结论是：

    “1．样品中的主要蛋白质分子量约为70 kD，与论文中描述的蛋白质分子量
一致；
    2．上述样品在实验浓度范围内，在残留硫酸链霉素浓度低于MIC时，对金黄
色葡萄球菌标准菌株的生长具有抑制作用；对表皮葡萄球菌和肺炎链球菌标准菌
株的生长无抑制作用；
    3．如果样品中残留硫酸链霉素浓度高于MIC时，样品对金黄色葡萄球菌标准
菌株的抑制作用高于同浓度的硫酸链霉素标品对照组。”

    四川大学对专家组本次实验和论证的结论认可并负责任。实验结果证明6位
作者所说的“论文造假”没有事实依据。四川大学历来坚持严谨求实的科学态度，
一贯旗帜鲜明地反对“学术腐败”，制定有严格的学术规范制度。我们反对将学
术观点之争与“学术造假”混为一谈，反对在没有弄清事实真相之前将不同学术
观点的文章定性为“学术造假”，借口反“学术腐败”谋求其他利益。

    这次事件严重干扰了四川大学的正常工作秩序，给四川大学名誉造成了难以
弥补的损失，我校将提出维权诉讼，追究法律责任。

    四 川 大 学
    2006年4月17日

(XYS20060417)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


司履生对四川大学就魏于全问题举行的新闻发布会的声明

发表时间:2006-04-16 18：39：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003g0.html
    我对四川大学就魏于全院士造假问题举行的新闻发布会的个人声明

    司履生

    据悉，昨日四川大学就魏于全院士造假问题举行新闻发布会，在会上散发了
一个新闻通告。而且魏院士也在会上接受了众多媒体的新闻采访。在读过上述的
书面材料之后，我谨发表个人的如下声明：

    1．我对魏于全院士的学术造假问题的质疑，是我根据他的论文中暴露的许
多问题，对他个人的学术道德的怀疑，绝不是一般的学术观点之争。我的质疑既
无个人恩怨，也不牵涉各人所在的学术单位，我的行为既不代表西安交大，我对
魏的质疑也绝非对四川大学的质疑，即魏也绝不代表四川大学。

    2．四川大学以校方的名义所散发的材料试图对一场学术造假问题的质疑，
淡化为学术观点的争论，是徒劳的，无益的。四川大学在散发的材料中，对魏来
西安的许多活动，对我在质疑的公开信中所提到的两个杂志未能发表我的短文的
事实进行了严重的歪曲。我为四川大学的某些领导的这种不光彩的行为感到耻辱。

    3．魏于全院士对我的质疑没有进行正面的回答，而是采取了极不严肃的，
顾左右而言他，所答非所问的手法，试图把一个严肃的问题淡化为个人恩怨，更
暴露了他自己的心里有不可告人的秘密。对于与质疑无关的问题，如魏的西安之
行，魏要求私了，乃至100万元的事等等，魏都采取了再一次说谎的办法，混淆
视听。这又一次使他把自己暴露在众目睽睽之下。

    4．我郑重要求，科学院组织专家组，本着对祖国，对人民，对科学负责的
态度对魏的原始实验，包括所用试验记录和有关资料进行认真调查，澄清我对魏
的质疑。如果证明魏的确没有造假，我愿意向魏于全院士道歉赔礼。

(XYS20060416)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【剽窃示众】范永红《繁简体汉字没有必要并存》

发表时间:2006-04-15 01：25：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ex.html
【方舟子按：该文除了开头和结尾几段，中间正文部分全部都是剽窃来的，百分
之九十以上的文字照抄我在1994年左右写的有关汉字简化的系列文章《汉字简化
常识》、《简体字引起混乱吗？》、《再谈简化字》、《漏网的繁体字？》，其
实就是把我这四篇文章给合成了一篇，而只在一个无关紧要的小地方注明了出处。
如此赤裸裸地剽窃我的作品，还是非常罕见的。】

    繁简体汉字没有必要并存
    2006年04月14日 15:45 中国侨网

    文/范永红

    不久前读《大中报》刊载的张赢中先生《繁简体汉字应当并存》一文(见
《大中报》第1094期Mar.31,2006)，笔者深不以为然。因为张先生提出的这一折
衷方案，貌似有理，其实更谬，即违背了汉字发展的自然规律，又增加了学习汉
字的负担。学习一种汉字已属不易，同时要学习两种体的汉字，岂非更难？

    另外，张先生在文中的一些提法也值得商榷，比如张先生提到的“繁体字较
为准确严格”，“简体字的缺点也同样是十分明显”，其理由是“多伦多的繁体
字小报中经常出现的一些错误”，这样的理由显然站不住脚。多伦多的繁体字小
报中经常出现一些错误，怎么能因此就得出简体字不“准确严格”的结论？看看
中国大陆每年发行上万种的报刊杂志、各种法律条款、国际协定，或者大笔的经
贸合同，张先生能查出几处不“准确严格”的地方？

    还有，张先生提出，“简体字是近几十年才发展起来的，(现用标准简体字，
于1964年正式定案)，而在此以前，我国不论大陆港台，所有文字资料，都是用
的繁体字，所以，假如不认识繁体字，那就只能限于阅读近四十年的作品了。”
这更是大错特错。

    事实上持此观点的人不在少数。据《中国时报》报道，国民党主席马英九美
西时间3月25日和旧金山的台湾留学生座谈时就坚定地表示，听闻联合国将会废
除中文繁体字，他个人非常反对，届时一定会想尽办法来阻止。他强调这是文化
传承的问题，未来若有机会和大陆协商，也将提出相关看法。马英九说，他是一
个“文化上的中国人”，他个人不反对使用简体字写字，但是反对采用印刷方式
来印刷简体字，因为这是一个文化传承的问题。他主张“繁体字”应该称呼为
“正体字”，除了它的正统性，另外也可以避免和“简体字”的称谓形成相对。

    其实，这些看法都是错误的，因此有必要提出来加以商榷并澄清。

    简体字来源于古字并优于繁体字

    实际上，汉字简化运动在新中国成立之前就一直在不断发展，国民党政府当
初也试图推行简化字，只是由于战争等各种原因而半途而废。新中国的汉字简化
运动，实际上是在完成国民党政府汉字简化未竟的事业，它的主要功绩，就是把
以前已经存在于知识界和民间的汉字简化运动转化为国家政策，积极推行，并取
得了完全的成功。

    目前大陆使用的简化字是1956年1月28日审订通过的，以后虽根据使用情况
而略有改变，但一直使用到今天，成为中国大陆的用字标准。1977 年，曾公布
《第二批汉字简化方案》，在报刊上试用很短的一段时间后宣布废除。至今台湾、
海外一些攻击简化字的文章，所举的例子往往都是这个方案的，他们以为它还在
大陆通行。

    反对汉字简化的一个理由，是繁体字符合汉字造字规则，虽然难写，却要比
简体字容易认。其实汉字演变到楷书，不管繁、简，都已是面目全非了，真想知
道一个字的由来，至少也必须懂得小篆甚至甲骨文，而教儿童认字的小学教师，
哪会有这样的功力？即使有水平高超的小学老师，能把某个字为何这么写讲得头
头是道，小学生又岂能领会得了的？平心静气地想想，我们当初认字时有多少字
是通过了解字源来记下的？恐怕绝大部分字都是靠死记硬背记下的，既然都是死
记硬背，当然是笔划较简单的简体字好记好认好写。

    有一些简体字，本来是古字，比繁体字更符合造字规则，试举几例：

    先说“众”字。简体的写法是三个人叠一块，这是“众”字的最原始的写法，
甲骨文就已经这么写了，就是《周语》所谓：“人三为众。”非常地好认好解释。
可是繁体字的“众”字，有多少人知道它为什么那么写？原来它的下部，实际上
也是三个“人”，只不过变了样了，不说还不容易看出来；而上部呢，根本就是
写错了，本来的写法应该是一个横着的“目”，《说文》解释说：“目，众意。”
大概这个“目”应该是“纲举目张”的“目”，也就是网孔。网孔密密麻麻的，
确实是“众意”。既然“三人，众意”，“目”也是“众意”，未免重复累赘，
去掉这个含义不明显而且写错的上半部，剩下原本的三人，不是很好吗？

    再来看“从”字。简体的写法是两个“人”字并在一起，这也是“从”的最
古老写法，也见于甲骨文，取“两人相从”之意。繁体的“从”可就不太好解释
了，它的右上角，是两个“人”，保留了“从”的最初写法，可是其他部分呢？
我们对照小篆，才发现这个字也是写错了，它的双人旁和右下角应该合在一块，
成为一个表示行走的偏旁，这大概是在小篆的时候才添上去的，楷书再把它割成
两半，可就有点莫名其妙了。

    我们再来看看这个“国”字写法的演变。商金文上的“国”字写作“口戈”，
左边的“口”四四方方表示土地，右边的“戈”是武器，也就是说，“国” 字
的意思是用武器保卫下的土地。甲骨文的写法颠倒过来，成“戈口”。到了周金
文，在“口”下面加了一横，成为“或”字了。后来在“或”的左边加了波状的
一竖，表示“戈”的柄，到后来这一竖向两边扩展，成了“匚”，“或”的最后
被完全包围，成为繁体的“国”〔□或〕已是很晚的事了，大概是在李斯制造小
篆的时候。

    但是这不等于说繁体的“国”是正宗，因为“国”字还有另外一条演变路线。
非常早的时候，商金文的“口戈”写法，右边的“戈”就被省略，光用 “□”
代表“国”了，所以作废的第二批简化字把“国”写作“□”，也是古已有之。
但“□”的写法毕竟不容易辨认，所以就往里面填，这就有了“□八土”“□
王”“□玉”。如果我们到历史博物馆去，看到太平天国的旗帜，就会发现他们
把“太平天国”的“国”写成“□王”。武则天造字，也在“国”字上作文章，
先是 “□武”，后来觉得有自己给困在里面的意思，不吉，改成“□八方”
〔上八下方〕。“国”字可能是汉字中写法最多的一个字，据统计有四十一种之
多，最奇怪的一种写法是三个“秦”垒一块，大概是汉初的一种写法，取“三秦”
之意。

    这说明简化的“国”字绝对不是“近几十年才发展起来的”，而是非常早就
在民间通行了，是最通行的写法，而且还流传到了国外，日本、韩国也都这么写，
所以大陆才会把它当成标准字。

    类似这样的简体字还不少，比如“尘”、“礼”、“云”、“电”、“胡”、
“须”、“处”等等，没有必要一一解释。

    中国现在的简化字绝对不是某几个人或某个政党的自创，中国文字改革委员
会在确定简化字时，遵循的一条总原则就是：“述而不作”，即只整理古来或民
间的写法，不自创。

    汉字简化符合历史发展的必然规律

    简体字是汉字演变的逻辑结果。汉字从甲骨文、金文变为篆书，再变为隶书、
楷书，其总趋势就是从繁到简。隶书是篆书的简化，草书、行书又是隶书的简化，
而简体字正是楷书的简化。楷书在魏晋时开始出现，而简体字已见于南北朝(4-6
世纪)的碑刻，到隋唐时代简化字逐渐增多，在民间相当普遍，被称为 “俗体
字”。今天中国大陆使用的许多简化字，在这时候就已经开始出现，例如“营”、
“寿”、“尽”、“敌”、“继”、“烛”、“壮”、“齐”、“渊”、
“娄”、“顾”、“献”、“变”、“灯”、“坟”、“驴”，等等。

    唐代颜元孙著《干禄字书》和王仁［日句］著《刊谬补缺切韵》，都收了极
多的俗体字。宋代以后，随着印刷术的发明，简体字由碑刻和手写转到雕版印刷
的书籍上，从而扩大了简体字的流行范围，数量大大增多。根据《宋元以来俗字
谱》，宋元明清12种民间刻本中所用的简体字多达6240个，合为繁体字共 1604
个，平均每个繁体字有3.9个不同的简化字，与今天使用的简体字完全相同的有
“实”、“宝”、“听”、“万”、“礼”、“旧”、“与”、“庄”、
“梦”、“虽”、“医”、“阳”、“凤”、“声”、“义”、“乱”、“台”、
“党”、“归”、“办”、“辞”、“断”、“罗”、“会”、“怜”、“怀”
等等共达330多个。

    1909年，陆费逵在《教育杂志》创刊号上发表论文《普通教育应当采用俗体
字》，这是历史上第一次公开提倡使用简体字。1922年，陆费逵又发表论文《整
理汉字的意见》，建议采用已在民间流行的简体字，并把其他笔画多的字也简化。
同年，钱玄同在国语统一筹备委员会上提出《减省现行汉字的笔画案》，得到陆
基、黎锦熙、杨树达的联署。这是历史上有关简体字的第一个具体方案，主张把
过去只在民间流行的简体字作为正体字应用于一切正规的书面语。它提出的八种
简化汉字的方法，实际上也就是现行简体字的产生依据，影响深远。

    1928年，胡怀琛出版《简易字说》，收简体字300多个。1930年，中央研究
院历史语言研究所出版刘复、李家瑞合编的《宋元以来俗字表》，反映了一千年
来简体字的发展情况。1932年，国民政府教育部公布出版国语筹备委员会编订的
《国音常用字汇》，收入不少简体字，并指出：“现在应该把它 (简体字)推行，
使书写处于约易。”

    1934年，中国图书馆服务社出版杜定友的《简字标准字表》，收简体字353
个。徐则敏在《论语半月刊》发表《550俗字表》。钱玄同在国语统一筹备委员
会提出《搜集固有而较适用的简体字案》。第二年，钱玄同主持编成《简体字谱》
草稿，收简体字2400多个。同年8月，国民党政府教育部采用这份草稿的一部分，
公布“第一批简体字表”，收字324个，虽然在第二年的2月又通令收回，但却是
历史上由政府公布的第一个简体字表。也就是在这一年，上海文化界组织“手头
字推行会”，发起推行“手头字(即简体字)”运动。

    1936年10月，容庚的《简体字典》出版，收字达4445，基本上本自草书。同
年11月，陈光尧出版《常用简字表》，收字3150个，约一半本自草书，一半来自
俗体字。1937年，北平研究所字体研究会发表《简体字表》第一表，收字1700个。

    抗日战争爆发，简体字运动才被迫停顿，直到新中国成立后，才着手继续推
行简化汉字。

    1950年，中央人民政府教育部社会教育司编制《常用简体字登记表》。1951
年，在上表的基础上，根据“述而不作”的原则，拟出《第一批简体字表》，收
字555个。1954年底，文改委在《第一批简体字表》的基础上，拟出《汉字简化
方案〔草案〕》，收字798个，简化偏旁56个，并废除400 个异体字。1955年2月
2日，《汉字简化方案〔草案〕》发表，把其中的261个字分3批在全国50多种报
刊上试用。同年10月，举行全国文字改革会议，讨论通过《汉字简化方案〔修正
草案〕》，收字减少为515个，简化偏旁减少为54个。

    1956年1月28日，《汉字简化方案》经汉字简化方案审订委员会审订，由国
务院全体会议第23次会议通过，31日在《人民日报》正式公布，在全国推行。以
后这个方案根据使用情况而略有改变，1964年5月，文改委出版了《简化字总
表》，共分三表：第一表是352个不作偏旁用的简化字，第二表是 132个可作偏
旁用的简化字和14个简化偏旁，第三表是经过偏旁类推而成的1754个简化字；共
2238字(因“签”、“须”两字重见，实际为2236 字)，这就是今天中国大陆的
用字标准。

    而在其他使用汉字的国家，同样也在简化汉字。新加坡1969年公布第一批简
体字502个，除了67字(称为“异体简化字”)，均与中国公布的简化字相同。
1974年，又公布《简体字总表》，收简体字2248个，包括了中国公布的所有简化
字，以及10个中国尚未简化的，如“要”、“窗”。1976 年5月，颁布《简体字
总表》修订本，删除这10个简化字和异体简体字，从而与中国的《简化字总表》
完全一致。

    马来西亚1972年成立“马来西亚简化汉字委员会”，1981年出版《简化汉字
总表》，与中国的《简化字总表》完全一致。

    泰国于1983年底同意所有的华文学校都可教学简体字，发行简繁对照表手册，
并在小学课本上附加简繁对照表。

    日本使用汉字已有近两千年的历史，在民间也长期流行一些简体字。1946年
日本内阁公布《当用汉字表》，收字1850个，其中有131个是简体字，与中国简
体字相同的有53个，差不多相同的有9个。

    韩国1983年《朝鲜日报》公布第一批简体字90个，在《朝鲜日报》上使用，
与中国相同的有29个，差不多相同的有4个。

    汉字简化的基本原则和方法

    汉字简化的基本原则是：“述而不作”、“约定俗成，稳步前进”，也就是
说尽量采用已经在民间长期流行的简体字，只作收集整理和必要的修改，不擅自
造字。这也说明简体字并非是新中国政府随意自编自造的。

    汉字简化的方法是以钱玄同在1922年提出的方法为基础的，共有七种：

    1、采用比画简单的古字。如“从”、“众”、“礼”、“无”、“尘”、
“云”等等，这些字都见于《说文解字》，比繁体字更符合“六书”，有的繁体
字反而是写错了的(参见方舟子《字源和汉字简化》一文)。

    2、草书楷化。如“专”、“东”、“汤”、“乐”、“当”、“买”、
“农”、“孙”、“为”等。

    3、用简单的符号代替复杂的偏旁。如“鸡”、“观”、“戏”、“邓”、
“难”、“欢”、“区”、“岁”、“罗”、“刘”、“齐”等。

    4、仅保留原字的有特征的部份。如“声”、“习”、“县”、“医”、
“务”、“广”、“条”、“凿”等。

    5、原来的形声字改换简单的声旁。如“辽”、“迁”、“邮”、“阶”、
“运”、“远”、“扰”、“犹”、“惊”、“护”等。

    6、保留原字轮廓。比如“龟”、“虑”、“爱”等。

    7、在不引起混淆的情况下，同音字合并为简单的那个字。比如“里程”的
“里”和“里面”的“里”合并，“面孔”的“面”和“面条”的“面”合并，
“皇后”的“后”和“以后”的“后”合并，“忧郁”的“郁”和“郁郁葱葱”
的“郁”合并。这些合并在现代文中不会引起词义的混乱，简化字的使用者从未
感到不便，反而是些从未用过简化字的人在那里想当然地杞人忧天。

    有几个常用字特别值得一提：“龟”字，繁体近二十笔，简直是一笔一画在
画一只龟，难写难记，简化后保留其轮廓，仅剩七笔。“忧郁”的“郁”，繁体
多达二十九笔！写法极其复杂，也很难记(据说有一次汉学会议上有人靠写出这
个字赢得一片掌声)，简化后以“葱郁”的“郁”代替，仅八笔。“吁”繁体字
多达三十一笔，简化后改为“口”形“于”声的形声字，好记得很，且不过六笔。
“衅”的繁体字二十六笔，写法也相当古怪，明白了其字源也未必能记得其写法，
简化后仅十一笔。这些都是人人必须记得的常用字，当初学繁体字的小学生光记
这几个字不知花了多少精力，而用简体字的人不费吹灰之力就把它们记住。繁体
字动则十几、二十几笔，而简体字平均七、八笔，不仅书写快速，对于计算机用
字也极其方便。要把一大堆二十几笔的字一个个都塞进十六针的字型而又不相混
淆恐怕要付出加倍的努力。简体是漂亮的宋体，而繁体却什么体也不是，就象小
孩描出来的。

    规范地使用简体字不会引起混乱

    文字必须有一个通用标准，几乎每个国家都有一个权威的机构在制定词法、
句法的标准，在大陆这个机构就是“文字改革委员会”，它不仅简化汉字，而且
废除异体字，从而使中国大陆有了用字标准。常用汉字不过五六千，但以前几乎
每个字都有两种以上的写法(比如大家熟知的“回”有四种写法)，有的写法差别
极大，相当于要记几万字才算是真正掌握了常用汉字，徒然增加识字负担。

    一个字有几种写法，很难使所有的人都逐渐采用同一种写法，因此标准是不
可能自然而然形成的，在约定俗成的基础上更需要有权威的整理。秦始皇实行
“书同文”，统一了汉字字体，新中国简化汉字、消灭异体字，统一了汉字写法，
这种“统一”都必须靠强有力的专制政权来完成，这也是造福后代子孙的功德无
量的大事。

    有人说，现在电脑普及了，使用简体繁体对于电脑都一样了。且不说现在中
文打字速度仍然赶不上手写，即使有一天赶上了，电脑也是不可能完全取代手写
的。难道为了保存繁体字，就必须剥夺汉字的手写功能？

    张先生认为，简体字破坏中华文化，因为古籍没法简化，用简体字就看不了
古文了。其实古籍是可以转成简体字出版的，而且一般不会引起阅读上的困难。
中国大陆用简体字出版了大量的古籍，中学语文课本约有三分之一的篇幅是古文，
全部用简体字印刷，并没有因此就看不懂、没法教学了。更不必说为了保存古籍
原貌，大陆还有一些中华书局、上海古籍出版社之类的出版社专门出版繁体字版
古籍，而会简化字的人，几乎都无师自通看得懂繁体字。

    简化字在大陆通行了三十多年，并没有人觉得引起了阅读上的混乱，张先生
说把“以后”的“后”和“皇后”的“后”并成一字就会乱套，因此担心“假如
我国因为汉字简化，而使年轻一代不再认识繁体字，则若干年后，当发现有‘洋
人’赞赏我们的繁体字，而再想‘抢救’时，不知道是否也需要到山东去寻‘伏
生 ’了”的忧虑实在是有点杞人忧天。有些简体字仅仅是孤立地拿来举例说明
可能是会引起混乱，但是只要放到具体的句子中，就不会有歧义。脱离了句子，
许多词组，不管是写成繁体字还是简体字，都可以有多重意思。

    “立皇后”，不论是现代文还是古文，这种说法都是指“册立皇后”，没有
人会把它理解成“站在皇帝的后面”，古文中极少用“皇”表示“皇帝”，一般
用“上”、“帝”，习惯的表达法应是“立于上后”、“立上之后”。“后生”，
毫无疑问只能是“晚辈”的意思，在现代文和古文中都不会用这两个字表示“皇
后所生”或“皇后生产”。“后爹”、“后娘”，也绝不会有“皇后的爹”、
“皇后的娘”的意思，后一种意思的表达法是“后之父”、“后之母”。

    用简体字写现代文不会引起混乱，写古文一般也不会混乱。“新语丝文库”
中的古文甚至古诗词都是以简体字为标准的，读起来跟繁体字版的并没有什么不
同。

    但张先生提出的“汉字简化势在必行”的论点本人却非常赞成，正如张先生
所言：“汉字有很多他种文字所没有的优点，但无庸讳言，学习汉字的难度也远
较他种文字为甚。简体字学习容易、书写方便，既基本保持了汉字的优点，也在
一定程度上减轻了学习中的困难，对于普及文化来说，是极为有利的。”“因此，
在当前生活节奏快、需要学习知识多的情况下，没有必要让每一个人都花费大量
精力去学习文字。所以，汉字的简化势在必行。”

    自仓颉造字起，汉语言文字经历了4000多年的发展。它承载了中华民族5000
年的历史，是传承华夏文明的桥梁。从秦始皇统一六国文字到新中国推行简化汉
字，每一次飞跃都促进了民族的融合与发展。语言文字是沟通交流的纽带，有了
它，我们才能更好地表达自己，理解他人，国际间的友好往来才成为可能。语言
文字是历史与文明的载体，是文化之根。有了它，我们才得以拨开历史的层层迷
雾，感受盛唐的泱泱气概，我们才能触摸传统文化的精髓，感受中国古代文化的
博大精深。

    因此，如何保护我们的母语，如何促进汉字的健康发展，这是每个中国人的
责任和义务。我们要重视汉语言文字的规范使用，珍爱祖国语言，从身边做起，
从我做起，培养规范使用语言文字的意识。(来源/加拿大大中报)

(XYS20060414)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


魏于全《三封信》

发表时间:2006-04-10 18：50：21
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003cn.html
【方舟子按：近日收到一些以四川大学校方或工作人员的名义发来的信，但是发信
地址可疑。以后这类来信请务必用四川大学的邮箱发来，或留下联系电话以供查证，
否则一概不予登出。魏院士还曾经给哪些报刊写过类似的信件，最好也提前公布，
免得被人发现一篇，就答复说都曾经去函要求从网站上删除，太被动了。仅要求删
除网页，是否是怕被同行发现？而且该不实宣传的责任显然至少是在四川大学宣
传部门，不能怪罪给报刊。既然在2004年1月12日就已经发现了不实宣传的问题，
为何还会让四川大学宣传人员继续在2月在《神州学人》做更为夸大的宣传？】

方先生：

    请将如下三封信在您的新语丝网站主页上登载，我再次重申，神州学人和文
汇报登载的有关我的报道不是实事求是的，未经我本人核实，我本人对那些内容
也是及其反感的，早已多次去信，望两个杂志编辑部删除这两篇文章。

魏于全
2006-4-10

第一封信：这是我的助手于2004年替我发给文汇报主编的信

----- Original Message -----
From: Tian Ling
To: editor@wenweipo.com
Cc: Wei Yuquan
Sent: Monday, January 12, 2004 3:19 PM
Subject: 请从网站删除“魏于全全力解读死亡密码”（2004-1-5）一文
    尊敬的文汇报主编：
    非常感谢贵报对我的关注和报道，但贵报于2004年1月5日刊登的报道“魏于
全全力解读死亡密码”一文，于事实存在多处不符，有损于贵报的声誉。为了尊
重事实，体现贵报真实、公正、客观、公平的办报精神和理念，也为了对我本人
的尊重和爱护，我慎重要求贵报尽快从网站上删除“魏于全全力解读死亡密码”
一文。
    非常感谢您们的合作，也希望我们未来的合作更愉快。
    魏于全
    四川大学教授，中国科学院院士
    E-mail:yuquawei@vip.sina.com

    第二封信：是我的秘书昨天给方先生的信

    方先生：
    你好．我是魏于全教授的秘书王建，请将我发给您的此信及附件在新语丝上
发表．
    当年记者并未直接采访魏教授本人，也未经魏教授审稿，该文刊出后魏教授
发现报道不实，其内容与事实存在多处不符．魏教授为此委托我多次与神州学人
编辑部联系，强烈要求删除《魏于全：破译癌症“死亡密码”》一文．至今我的
电脑上仍保留着当年信件的原件（见下面的第三封信），随时备查．也请您与神
州学人编辑部，《魏于全：破译癌症“死亡密码”》文章的作者及华西医院宣传
部联系，以便澄清此事缘由．另：在公开附件内容的时候，请将魏教授的手机号
码做删除处理，其它的三个座机号码因实验室搬迁等原因已作废．附件１为当年
与神州学人编辑部的原信，因邮件传输，文件创建时间会改变，附件２为我电脑
屏幕抓图，可以清楚看出该信最后的修改时间为2004年3月17日9:52．
    当年此事是我一手经办,我为上述情况的真实性负法律或者道德上的任何责
任．
    四川大学
    王建
    13072800339
    2006/4/9

    第三封信：这是2004年我写给神州学人主编的信

    尊敬的神州学人主编杨长春老师：
    我于2004年3月2日已发传真，要求贵刊从网站上的报道删除“魏于全：破译
癌症‘死亡密码”一文（刊于2004年第二期刊登），虽然暂时消除了一段时间，
但现在从“Google”网站上搜索，仍能从“神州学人”网站上看到全文，并且被
其他多个网站转载，造成了不良的影响。现我郑重声明，该报道不实，报道人未
亲自采访本人，于事实存在多处不符，有损贵刊的声誉。为了尊重事实，体现贵
刊真实、公正、客观、公平的办刊精神和理念，也为了对我本人的尊重和爱护，
请贵刊从网站上彻底删除此文。非常感谢贵刊对我的关注和报道，非常感谢您们
的合作，也希望我们未来的合作更愉快。

    魏于全
    2004年3月17日
    四川省 成都市 国学巷37号，四川大学华西医院人类疾病生物治疗实验室，
610041

(XYS20060410)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再评《魏于全：破译癌症“死亡密码”》

发表时间:2006-04-10 01：21：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003c7.html
    昨天我登出《评〈魏于全：破译癌症“死亡密码”〉》一文之后，今天收到
魏于全院士一封短信，全文如下：

    “方先生：
    我在当年看道这篇报道时，就已向神州学人杂志的编辑部去电话及email,要
撤销这篇报道，编辑部当时已同意我的请求。你可以去确认，我对这篇不实事求
是的报道非常反感，请你也删除此文。

    魏于全”

该信同时也被人贴在新浪的blog评论上。

我向《神州学人》编辑部发函询问，没有收到答复。事实上，《神州学人》
对此事不应承担责任，因为《魏于全：破译癌症“死亡密码”》一文的三名作者
根本不是《神州学人》的记者或工作人员，而是四川大学的宣传干部，从网上检
索可知，作者杨绍林、廖志林都在四川大学华西医院宣传统战部工作，而另一作
者曹淑玉则在四川大学宣传部工作。所以，这则吹捧魏于全的报道并非记者的胡
编乱造，而是四川大学宣传人员的杰作。我不相信四川大学主管宣传工作的人在
撰写宣传魏于全的文章时，会没有获得他的合作，而逼得他在文章发表后才要求
编辑部撤稿。

    除了《神州学人》这篇由四川大学宣传人员撰写的报道，香港《文汇报》早
于《神州学人》在2004年1月5日也登出过由记者余茂智、易娜撰写的报道《魏于
全全力解读死亡密码》（附后），内容与《神州学人》的报道相似，虽然较为简
单，但也有“5年的留学期间，他在美、英、日等国杂志上发表论文达 42篇，国
际医学界特别是癌症领域的研究者，开始关注这个“中国魏”的研究进展。他的
肿瘤免疫治疗方法还破例被日本的大学医院应用于临床的癌症治疗”等夸大不实
之词。这篇报道明确说明是根据对魏院士夫妇的当面采访而写成。不知魏院士是
否也曾经要求香港《文汇报》撤销这篇报道？

    在几天前，一名日本留学生给我发来电子邮件，告诉我当年魏于全回国前夕，
曾在日本中文报纸《中文导报》上声称自己在日本留学虽然只是名博士研究生，
但是替日本培养了6名副教授和众多博士生。这名留学生对这种离奇说法非常反
感，印象深刻，因此事隔多年仍然记得，希望我能把《中文导报》的这篇报道找
出来。结果我一检索，找到的是《神州学人》的报道，也有相似的内容，虽然在
培养人数上有出入。如果这名留学生的记忆无误，不知魏院士当年可曾也要求
《中文导报》撤销报道？

    为什么在中国大陆、香港和日本的报刊，都会出现内容相似的不实之词，而
且一些细节一模一样？是这些报道者相互抄袭，还是因为有人给他们提供了相似
的素材？根据我的经验，对这种宣传文章，报道者一般是根据宣传对象提供的材
料加工而成，也许细节上会有所夸大，但是不会自己去捏造。特别是像论文数量、
学术成就这种比较专业的问题，报道者更没有能力去虚构。

这些文章中有哪些内容是魏本人提供的，又有哪些是四川大学的宣传人员编
造的？《神州学人》是一本印刷发行的杂志，如果有不实报道，又岂能只在网上
删除就罢，而不做出澄清、声明、道歉，继续用夸大的报道蒙骗读者，特别是患
者？

    由于这些报道并没有撤销，包括《神州学人》的那篇报道也还在网上挂着，
四川大学宣传部也没有澄清、声明、道歉，我也就不会删除我的文章，免得这些
报道继续愚弄世人。而且我那篇文章的主要内容是纠正报道中的不实之词的。至
于是谁制造了无比夸大地宣传魏院士的素材，是魏院士本人、他的学生还是校方
宣传部门，那是另外一回事了，是魏院士和四川大学校方之间的问题。

几年来，我们已经见惯了这种情况了，一旦宣传文章被发现有不实、夸大之
处，就都说是记者的责任。想当年，“基因皇后”不也这么说，而且还要告那些
宣传她的记者“诽谤”嘛。在魏院士这一事件上，他甚至连这样的借口都没法用，
因为报道就是他所在学校的宣传人员写的。

    附：
    香港文汇报(2004-01-05) 魏于全全力解读死亡密码

    图文：本报驻西南记者　余茂智　实习记者　易　娜

    四川大学华西医院院长石应康在接受记者采访时介绍：“魏于全教授从事肿
瘤免疫治疗及基因治疗研究17年，科研成果硕果累累。他所取得的成就不仅为人
类探寻癌症机理，解读肿瘤死亡密码打下了坚实的初步理论基础，也使他成为
‘文革’后华西的第一位中科院院士、今年四川省唯一一名中科院新增院士。”

    日前，2003年中国科学院院士增选终于尘埃落定，全国共58名科学工作者加
入到中科院院士行列，其中包括44岁、赴日留学归国的川籍肿瘤学专家魏于全。

    解读肿瘤死亡密码第一页

    采访魏于全教授，可谓颇费周折。他的同事和学生均告诉记者，“魏老师除
科研外，是一个‘很低调’的人。”事实证明，记者要通过多方“外围公关”，
并在院方大力支持下，才得以在魏教授忙碌的实验室里与他面对面访谈。然而，
这位谦和、儒雅、忙碌的教授却更感兴趣于诸如他新扩建的实验室、和他并肩
“攻关”的集体这样的话题。直到教授妻子的到来，记者的采访才算开始切入
“主题”。

    据了解，70年代，当各国科学家正奋力探寻克癌手段的时候，年少的魏于全
才进入成都锦江中学就读。1978年，对癌症满腹好奇的魏于全考入华西医大，5
年后，他又以优异的成绩成为华西医大一名病理学硕士研究生。3 年的研究生生
涯使他翻开了研究、对抗肿瘤的第一页，并明确了今生致力的研究方向。

    国际医学界关注“中国魏”

    在当研究生那1000多个日日夜夜里，魏于全几乎全在实验室里度过。他的妻
子笑著说：“恐怕连大年三十、正月初一、二都未曾‘幸免于难’吧”。加倍的
努力使他的硕士论文《小脑髓母细胞肿瘤与胚胎细胞对比研究》获得优秀评语。

    在病理科工作的日子里，魏于全平均每天要确诊20人是否患癌症，“当死亡
宣判官的日子让我缓不过气来”。面对患者、面对一道道世界顶尖级课题，魏于
全更加刻苦奋发地进行著科研实验，有朝一日定能攻克癌症的心也更加坚定。

    “那段（日子）是我们生命中最清苦的日子，他用本就不多的工资买回了大
量的实验试纸和书籍。但作为他的妻子，能做的除了支持还是支持。”他妻子告
诉记者。

    在院方和妻子的大力支持下，魏于全对科研的全身心投入终于逐渐取得成果：
从1983年至1991年，他在肿瘤的病理学及免疫学研究方面共完成科研论文27 篇，
先后在美国的《人体病理学》、《免疫学》，《中华病理学》、《中华肿瘤学》
等杂志发表；其中，《人体肺癌中的淋巴细胞与癌细胞原位观察》、《中国人鼻
咽癌中淋巴细胞杀伤癌细胞的直接超微结构》、《人体生殖细胞癌中炎性细胞与
癌细胞原位观察》在美国的杂志发表后，先后有20多个国家的200多位学者来函
向他索要论文。他的这些研究成果还多次被引用及证实，并逐步得到国际医学界
的公认。

    1991年4月，魏于全幸运地被卫生部遴选为日本世川奖学金留学生，到日本
京都大学医学院“放射线生物研究中心”继续《癌症免疫治疗及基金治疗研究》
的课题。5年的留学期间，他在美、英、日等国杂志上发表论文达 42篇，国际医
学界特别是癌症领域的研究者，开始关注这个“中国魏”的研究进展。他的肿瘤
免疫治疗方法还破例被日本的大学医院应用于临床的癌症治疗。

    回国致力为同胞解除疾苦

    1996年，36岁的魏于全获得日本京都大学颁发的医学博士学位证书。同年，
他携带妻女回到成都，“这里有我未完成的梦－－为祖国同胞解除疾苦。”一同
回国的还有20多万日圆的设备，数万美元的试剂、75公斤重的贵重资料和无价的
细胞株。

    回国后，主要从事肿瘤生物治疗的基础研究和临床内科治疗工作的魏于全，
受到当时华西医科大学及其附属第一医院的高度重视和大力支持，学校和医院一
次性给予 500万元的启动资金。使他得以白手起家，迅速组建了集科研、医疗、
教学于一体的，具国际一流设备、国内唯一利用自身肿瘤细胞的杀伤性进行癌症
免疫治疗研究的“肿瘤生物治疗研究中心”，“癌症免疫治疗中心”；先后承担
了国家自然科学基金、国家973分题及前期重大专项、863课题、国家杰出青年科
学基金、国家自然科学基金重点项目以及横向课题等10多项课题。

    1997年获得国家自然科学杰出青年基金的魏于全教授还建立了很好的学术梯
队， 2002年，他所领导的学术团体获得国家自然科学基金创新研究群体，而他
负责的课题已获得总额超过一千万元的支持基金。而与此同时，经过近7年的建
设和发展，魏于全教授所负责的肿瘤生物治疗研究中心已成为人类疾病生物治疗
教育部重点实验室，教育部长江学者奖励计划特聘教授岗位学科点，国家新药临
床实验基地（生物治疗）。

    满意在社会和家庭所扮角色

    经过17个年头的不懈“耕耘”，回首自己44年的人生经历，魏于全笑称对自
己所扮演的医生、导师、教授、丈夫及父亲的社会、家庭角色还是比较满意的。

    上高中的女儿在作文中写到“我最爱的人是我的父亲”。毅然停下了在国内
的工作带著才几岁大的女儿赴日照顾他的妻子说：“虽然他工作很忙，但一想起
每晚他必定为女儿盖被的情景，就令我深感家庭的温馨。”

    目前他实验室里的工作团队成员有医生和在校大学生。采访中，他们给记者
讲了一个最令他们感动的小故事。魏教授曾带的一名硕士生因家庭经济拮据，面
临辍学，在他的大力帮助下，该生得到一个在魏教授实验室里工作的机会，终于
自食其力地完成学业。作为教授，魏于全还为全校博士、硕士研究生开设及主讲
了“基因治疗”及“流式细胞术”两门课程，受到全校研究生的好评；作为研究
生导师，已指导数十名硕士、博士研究生，其中已毕业博士生6名，硕士生12名。

    全世界的癌症治愈率只有5%。对于行业内“肿瘤病房是付出最多，却最无成
就感的病房”一说法，魏教授并不被动地认同，而是加倍认真地对每一位病人进
行治疗，常常在百忙中抽空与病人谈心。“忙是忙，但和病人交谈能了解他们，
了解他们的家庭、经济情况，从中找出适合不同病人的治疗方案，与病人沟通是
治疗中的不可或缺的重要环节。”护士们听见魏教授最常说的一句话是，“每一
位到这里的病人都是把最宝贵的生命托付给了我们，要全力以赴。”对病人无微
不至的关怀使他负责的肿瘤病房，6年来没发生过一起投诉纠纷。

    力推研究成果再上新台阶

    目前，魏于全通过抗肿瘤免疫反应及诱导增强研究，和诱导肿瘤细胞凋亡研
究在肿瘤疫苗的研究上有所突破。由于人的许多同源基因可在鼠、牛、鸟类等动
物的基因组中存在，魏教授现在进行的是给这些动物实验体，注入能产生杀死癌
细胞的疫苗，以研究达到人体自身能“自动”对癌细胞进行免疫。以上研究受到
国际的高度重视，并多次在国际权威杂志《Nature Med》上发表。

    魏于全简历

    1978年－1983年　毕业于四川华西医科大学，获医学学士学位。

    1983年－1986年　获华西医科大学医学硕士学位。

    1991年－1996年　日本京都大学医学院攻读博士学位，获医学博士学位并归
国。

    1996年－1999年　任肿瘤生物病房主任，教授；博士研究生导师；华西医大
肿瘤学科点教育部“长江学者奖励计划”第二批特聘教授。

    2001年　任科技部“十五”“863计划”生物和现代农业领域生物工程技术
主题专家组组长；人类疾病生物治疗教育部重点实验室主任。

    2002年　被聘为教育部第五届科学技术委员会委员；中国临床肿瘤学会常委
委员；《癌症》杂志副主编，《中国国际医学杂志》副主编；国际杂志《Trends
in Biotechnology》、《科学通报》、《中国科学》等特邀审稿人；《中华医学
遗传学杂志》编委。

    2003年11月　当选为中国科学院生物学部院士

(XYS20060409)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评《魏于全：破译癌症“死亡密码”》

发表时间:2006-04-08 19：33：33
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003b5.html
偶尔检索出《神州学人》2004年第2期介绍当年的新院士魏于全的这篇文章，
内容很有意思，特别是其中提及的魏院士在日本的经历更有意思，以前竟没有引
起注意：

“在日本留学五年间，他先后在美、英、日等国杂志上发表研究论文42篇。
他的名字频频出现在国际学术杂志上，各国医学界，特别是癌症领域的研究者都
关注这个‘中国魏’的研究进展。”

5年读博发表国际论文42篇，平均一年8.4篇，这是个惊人的数字。须知生物
医学是实验科学，是要做实验的，而实验是有周期的，一个博士生如果一年能发
表一篇论文，已经是非常高产的了，更何况一年8.4篇？这个数字在生物医学领域
可是创了一个记录了，把以前那些被我们揭过的牛皮大王都比了下去。

但是，查魏院士在日本期间的发表记录，英文文章总共4篇：

Wei YQ, Zhao X, Kariya Y, Fukata H, Teshigawara K, Uchida A.
Induction of apoptosis by quercetin: involvement of heat shockprotein.
Cancer Res. 1994 Sep 15;54(18):4952-7.
Wei YQ, Zhao X, Kariya Y, Teshigawara K, Uchida A.
Inhibition of proliferation and induction of apoptosis byabrogation of
heat-shock protein (HSP) 70 expression in tumor cells.
Cancer Immunol Immunother. 1995 Feb;40(2):73-8.
Zhao X, Wei YQ, Kariya Y, Teshigawara K, Uchida A.
Accumulation of gamma/delta T cells in human dysgerminoma andseminoma:
roles in autologous tumor killing and granuloma formation.
Immunol Invest. 1995 May;24(4):607-18.
Wei Y, Zhao X, Kariya Y, Fukata H, Teshigawara K, Uchida A.
Induction of autologous tumor killing by heat treatment of freshhuman tumor cells:
involvement of gamma delta T cells and heat shock protein 70.
Cancer Res. 1996 Mar 1;56(5):1104-10.

不知剩下的38篇都是日文文章，还是根本就是子虚乌有？（我查的是PubMed，
如果是日文文章一般也会收录目录，但我没有查到魏院士曾经发表过日文文章）
这4篇论文中，魏院士3篇是第一作者，1篇是第二作者。2篇发表在档次比较高的
期刊（Cancer Research），其他的档次都不高，甚至是影响因子低于1的刊物。
这样的发表记录很一般，不可能引起太大的关注，所以可以断定“各国医学界，特
别是癌症领域的研究者都关注这个‘中国魏’的研究进展”是牛皮。其实从1989
年迄今魏院士在国外刊物上发表的文章总共也不到30篇，大部分是在他回国当了
“大老板”，手下有一大批人在给他打工之后发表的，这个数目还比较正常。

    “在日本读博士的他，帮助这个国家重点实验室培养了16名副教授和博士毕业
生等高级人才。”

日本的副教授和博士毕业生竟然要靠一个国外博士生帮助培养，而且达16名
之多，这种教育体制也太奇怪了吧？究竟是谁培养谁呢？可别是把曾经和自己在
同一个实验室工作过的人全算成是在受他的“培养”吧？

“他的肿瘤免疫治疗方法已在日本的大学医院应用于临床癌症治疗，经他治疗
的日本病人已达300多人，排队登记求诊的患者上万人。他的贡献被日本NHK等多家
电视台、电台和报纸报道。日本吉田公司深知肿瘤免疫治疗的经济价值，欲为他买
下一千万元的设备，并以拥有‘肿瘤免疫诊疗’的股份来挽留他，他婉言相拒。他
认为，祖国需要他，他决心回国为同胞解除癌症痛苦。”

魏院士在日本应该是没有行医执照的，而且从他在日本期间发表的论文内容可
知，他研究的是基础医学，是有关热激蛋白质和细胞凋亡的关系的，虽然和肿瘤也
能扯上关系，但是并非他后来回国研究的“肿瘤免疫疗法”，更与临床癌症治疗无
关。所以我不相信“他的肿瘤免疫治疗方法已在日本的大学医院应用于临床癌症治
疗，经他治疗的日本病人已达300多人，排队登记求诊的患者上万人”，更不可能
有什么日本吉田公司要给他“肿瘤免疫诊疗”的股份。（我查到日本有两家吉田
公司，一家是生产皮包的，一家是生产齿科设备，好像都不会对“肿瘤免疫诊疗”
感兴趣）

一个对自己的海外履历都敢这么放开了胡吹的人，我不相信能踏踏实实地搞科
研。

附：

魏于全：破译癌症“死亡密码”
[2004-02-23]

2004年《神州学人》第2期封面人物----魏于全。

文/杨绍林 曹淑玉 廖志林

    2003年11月25日下午，魏于全教授被增选为中国科学院院士的消息传到四川
大学华西医院，全院一片欢腾。11月26日，魏于全教授同新闻媒体的见面会上，
石应康院长热泪盈眶，激动地说：“50年了，我们终于培养出了一位院士”。
“魏于全教授能当选院士，是他个人的骄傲，也是全体川大人，华西医院全体师
生职工的骄傲……”“七年前，魏于全从日本归国时还是满头青丝，如今才44岁，
他的青丝就已变成了白发！”看着魏于全头上的缕缕白发，泪水禁不住从石院长
眼角滑落。魏于全教授也泪光闪动，在场的人无不为之感动。

    从一位青年医生成长为一名院士，魏于全教授走过了一条不平坦的道路，其
间的酸甜苦辣难以言表。

              2003年全国留学回国人员表彰会上与朋友合影，右二为魏于全。

一

    上个世纪70年代初，当各国科学家正奋力探寻攻克癌症手段的时候，年少的
魏于全从大巴山的一个小县城来到成都锦江中学就读。在这所中学里，他第一次
听到癌症是最可怕的疾病。锦中对面的华西医大里就有研究癌症的专家学者，年
少的魏于全心里产生了一种渴望和敬仰。

    1978年，魏于全满怀憧憬和理想考入华西医大。10个寒暑假，他只回过一次
家，绝大多数时间都在图书馆和教室里度过。本科5年，他的成绩总是名列前茅，
1983年，他又考上本校病理学硕士研究生，师从著名病理学家杭振镳教授。

    从此，魏于全义无反顾地选择了自己的研究方向：人体种瘤病理学，探寻癌
症机理，解读癌症“死亡密码”。

    1000多个日日夜夜，魏于全几乎没有完整地休过星期天，甚至大年三十，正
月初一、二仍然呆在实验室。毕业时他的硕士论文《小脑髓母细胞瘤与胚胎细胞
对比研究》获优秀论文。

    硕士研究生毕业后，魏于全分配到华西医院病理科工作，每天要确诊20余人
是否患癌症。他说：“当死亡审判官的日子让我缓不过气来”，有时甚至害怕见
到面带愁容的病人。当白天的医疗教学工作结束后，他便一头钻进实验室，有时
一干就是三天三夜。他的妻子赵霞回忆说：“那时我们每人仅有100多元的工资，
他用一部分买实验的像纸，一部分买书，生活很苦。因为我们是大学同学，我也
是医生，所以理解他，支持他。”

    1987年和1988年，魏于全在显微镜下观察探寻“小脑髓母细胞瘤”的成因，
他终于得到“小脑髓母细胞瘤的细胞由胚儿细胞衍变而来”的结论。《中华病理
学》杂志在1989年发表了他的这篇研究论文，3年后，美国哈佛大学研究者也得
出同一结论。

    1988年秋，魏于全证实了癌组织里面的淋巴细胞可以杀伤癌细胞。从1983年
至1991年，魏于全在肿瘤的病理学及免疫学研究方面完成研究论文27篇。《中国
人鼻咽癌中淋巴细胞杀伤癌细胞的直接超微结构》、《人体肺癌中的淋巴细胞与
癌细胞原位观察》等在美国的杂志上发表后，先后有20多个国家的200多位学者
来函索要论文，他的这些研究成果多次被各国学者、研究者在发表于国际杂志的
论文中引用及证实，并得到国际医学界的公认。

二

    1991年4月，魏于全幸运地被卫生部遴选为日本世（加竹头）川奖学金留学
生，到日本京都大学医学院“放射线生物研究中心”继续他的课题“癌症免疫治
疗及基因治疗”研究。在日本留学五年间，他先后在美、英、日等国杂志上发表
研究论文42篇。他的名字频频出现在国际学术杂志上，各国医学界，特别是癌症
领域的研究者都关注这个“中国魏”的研究进展。

    在日本读博士的他，帮助这个国家重点实验室培养了16名副教授和博士毕业
生等高级人才。他的肿瘤免疫治疗方法已在日本的大学医院应用于临床癌症治疗，
经他治疗的日本病人已达300多人，排队登记求诊的患者上万人。他的贡献被日
本NHK等多家电视台、电台和报纸报道。日本吉田公司深知肿瘤免疫治疗的经济
价值，欲为他买下一千万元的设备，并以拥有“肿瘤免疫诊疗”的股份来挽留他，
他婉言相拒。他认为，祖国需要他，他决心回国为同胞解除癌症痛苦。

    1995年11月20日，我国驻日本大阪总领事馆教育组推选他作为优秀留学人员
代表，受到了到日本访问的江泽民总书记的接见。江泽民同志高兴地握住他的手，
问他的原籍，问他的学习和研究情况。江泽民同志说，欢迎赤子报效祖国和人民，
这使他倍受鼓舞，从而更坚定了他回国报效祖国人民的决心。

三

    魏于全在日本的学习即将结束时，收到了华西医院石应康院长写的一封言辞
恳切的邀请信，希望他回华西看看。母校的召唤使他倍感亲切，他谢绝国内外医
学院校和科研机构的邀请，1996年3月25日他接过日本京都大学颁发的医学博士
学位证书，30日便携妻子女儿回到祖国，回到母校华西。

    为了带回数万美元的试剂、设备以及75公斤重的宝贵资料，他们夫妇俩舍弃
了一些衣物和生活用品；为了带回无价的细胞株，他特制了一个像子弹夹一样的
布袋背心，将试管装在布袋内，再置于自己的贴身处带回国内，其拳拳爱国之心
令人感动和钦佩。

    回国后，学校和医院给了魏于全极大的关注和支持，在医院最困难的时候，
拿出500万元为他建实验室，这是医院历史上绝无仅有的，在当时国内医学界也
十分罕见，要知道这笔钱相当于当时全院2500名职工20个月奖金的总和。

    为了他从事肿瘤生物治疗的临床研究和治疗，医院为他新建了实验室，购买
了国际一流的设备，建立国内惟一利用自身肿瘤细胞的杀伤性进行免疫治疗研究
“肿瘤生物治疗中心”，同时还建立了肿瘤生物治疗病房，设床位25张（现已增
至95张）。

    1996年3月回国后，魏于全教授被任命为华西医院肿瘤生物治疗中心主任，
同年聘为教授，1997年聘为博士生导师，1999年12月被聘为肿瘤学教育部“长江
学者奖励计划”特聘教授。2001年12月起任人类疾病生物治疗教育部重点实验室
主任，同时兼任国家自然科学基金评审组成员、教育部科技委员会委员、国家药
品监督管理局药品评审中心的新药评审专家等。

    魏于全教授归国后，主要从事肿瘤生物治疗的基础研究，以及应用开发与临
床治疗研究，尤其是致力于探索肿瘤免疫基因治疗的新途径。将生物进化中的异
种同源分子、异种免疫排斥及自身免疫反应用于肿瘤免疫基因治疗，对于探讨多
种生物（如人、鼠、果蝇等）的同基因应用于肿瘤基因治疗和“人类基因组计划”
在内的多种生物基因组计划成果的应用提供了新思路。他发现了淋巴细胞在肿瘤
微环境内能杀伤自身癌细胞现象，提出了诱导增强淋巴细胞杀伤活性并用于临床
治疗；他发现癌细胞高表达HSP70现象，提出并应用HSP70的反义RNA及槲皮素阻
断HSP70表达，诱导癌细胞凋亡。

    有关异种抗血管免疫研究论文发表后，受到国际重视，已被他人在Natare
Med等多种国际权威杂志上引用，得到世界同行的高度评价。

    通过对肿瘤高度表达细胞HSP70对癌细胞的增生及生存中作用的研究，他发
现阻断癌细胞的HSP70基因的表达，可以抑制肿瘤细胞生长及诱导细胞凋亡，而
对正常细胞相对无作用，为癌症治疗的基础研究提供了一条新思路，还发现了甲
斑蝥素有诱导结肠癌细胞凋亡作用，并对其分子机理进行了研究。上述研究已被
他人在Nature Med等多种国际权威杂志发表的论文中引用323次。

    魏于全教授由于在肿瘤生物治疗基础研究和应用研究及临床治疗研究方面取
得重大突破，他先后获得国家杰出青年科学基金，国家“973”项目基金，国家
“863”项目基金，国家自然科学基金优秀创新团体项目，国家自然科学基金重
大及重点课题，九五攻关课题、教育部博士点基金、教育部高校骨干教师课题，
卫生部优秀人才专项基金项目等10多项课题，获得科研资助经费超过一千万元。
面对如此多的科研任务和重大科研课题，魏于全教授夜以继日地工作，节假日几
乎全部被占用。正因为这样，他的头发在7年间变白了。

    魏于全教授当选院士的消息见报后，病房里很多病人买来刊登有该消息的报
刊，作为珍贵的资料保存。当日下午魏于全教授上门诊，无数患者挂号，等上好
几个小时，就是为了看看魏院士是个什么样的人。

    作为魏于全教授的研究生导师，杭振镳教授在得知自己的学生当选院士后，
他激动地说：“我和魏于全既是师生，又是同事，还是朋友。从他1983 年作我
的研究生算起，我们相识已有20多年了，他的成功，取决于‘四敢’精神；敢于
攀登、敢于创新、敢于拼搏、敢于坚持。我们从事的肿瘤超微结构研究，主要探
索肿瘤细胞与人体组织的关系，并从中找到治疗肿瘤的新途径。做实验是一个苦
差事，可不管过程多么麻烦，结果多么令人沮丧，他都从不放弃，总是信心十足
地坚持到最后。”

    魏于全教授作为博士生导师，他自编教材，在全国率先开设《基因治疗的基
础及临床》、《流式细胞术在基础及临床医学上的应用》两门课程，使研究生能
了解和掌握肿瘤基因诊疗的基本技术，基本理论及临床应用。
面对新闻媒体的采访，魏于全教授表示：当选院士不是他个人的荣誉，而是全川
大、全华西医院的荣誉。“当选院士，仅仅是一个新的起点，我今后会更加努力，
做一个更好的医生，为病人服务，同时在学术研究和道德上做好表率”。

(XYS20060408)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


清华剽窃教授刘兵又造谣了

发表时间:2006-04-06 18：08：29
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003aa.html
清华大学科技传播与普及研究中心副主任刘兵教授近日到广州开坛讲“科
普”，还是在宣扬他的那一套反科学理念，连《诛仙》之类的玄幻作品他都要当
成科普作品，否则就是“科学主义”。对这种打着“科普”、“科学传播”的羊
头贩卖反科学狗肉的思潮，新语丝上已有数百篇文章加以驳斥，在此不赘。我只
想再来看看他对我的攻击。

刘兵因为被我们揭露出剽窃国外作品以及乱译国外的文章，气急败坏，曾经
大骂新语丝是“信誉死”（参见方舟子《评清华大学刘兵教授对新语丝的漫骂》
(XYS20030715)、《也来给清华大学刘兵教授批改英译汉作业》(XYS20030715)、
《岂能拿翻译凑文章》(XYS20030724)以及白开水《这是印象记述还是抄袭？—
—评刘兵教授的《穿行在科学发现的历史丛林中——伦敦科学博物馆撷英》》
(XYS20030718)），并一再撰文或明骂或暗贬对我进行攻击和造谣。这次大概迫
于形势，突然假惺惺地“肯定了他（方舟子）及新语丝网站做出的贡献”，但是
“总体上还是持保留意见”。人家要保留对我的什么意见，本来是我管不着的，
但是要以“保留意见”为由，对我造谣，那我就要管一管了。

他说“方舟子把科学当作过于唯一的尺度，对人文有本质上的排斥”，就是
一则早就被我驳斥过的老谣言（参见《方舟子指斥清华大学刘兵教授造谣：“我
从来不认为科学不可质疑绝对正确”》(XYS20040606)）。我从不把科学当作
“过于唯一”的尺度，更从不排斥人文，取名“方舟”，本来就指的科学与人文
二舟并骛。我自信我的人文修养比这位三脚猫的人文剽窃教授可是强得太多了，
不信随便挑一个领域咱来比划比划？

他又说，“一个人在那么广泛的学术层面上不可能都有深入了解”，结果就
导致了“宁可错杀千人，不能漏过一个”的情况。他要是说“可能会导致……”，
我还不好说是谣言，但是他说“结果就导致……”，那就是造谣了。在我们已经
揭露过的500多例中，剽窃教授可举得出哪个是被“错杀”的？我们揭露的学术
造假，有几个是需要对“学术层面”有“深入了解”的？揭露你刘兵剽窃、胡编
乱译，用得着什么“学术”？懂英文就够了。而且，我除了一张嘴，无权无势，
不要说“错杀”，连“对杀”都做不到，要不然，岂能容你这样的剽窃造假分子
继续在清华大学当教授？岂能容你到什么科普论坛招摇撞骗？

我也一直在呼吁要建立学术打假的机制，但是与剽窃教授的呼吁动机完全不
同。剽窃教授装模作样做此呼吁的用意，乃在于反对学术打假，想要利用“学术
打假的机制”包庇他的学术造假。

附：
    “《院士科普书系》是一套失败的书”
    清华大学教授刘兵在“广州科普讲坛”上提出，应改变科普方式，让人有兴
趣

    2006年04月06日南方都市报

    本报讯(记者王海军　实习生陈淑仪　通讯员罗桂香)“虽然获得国家科技进
步奖，但《院士科普书系》基本上是一套失败的书！”昨天，中国科协－清华大
学科技传播与普及研究中心副主任刘兵教授抵穗，开了“广州科普讲坛”今年第
一讲。

    他表示，科普要有合适的传播方式，《诛仙》之类的玄幻作品，不应该以科
学主义的观点加以排斥，这些作品有利于培养人的想像力，可以与《哈利·波特》
等西方魔幻作品竞争。

    “科学家和科学史写得像江湖”

    昨天上午，刘兵教授在演讲中

    提出，目前在科技传播方式上做得还很不够。从这个意义上讲，去年出版的
《院士科普书系》是一套失败的书，“别说科普，很多科学家都看不懂。”他表
示，很多院士们的学问来自于狭窄的专业领域，并不擅长写作。“国外有很多专
门的科学作家，而我们没有。”

    该怎样进行科技传播呢？刘兵对一些网络文学给予高度赞扬。《上帝掷骰子
吗？》是近期在网上流传并且大热的一本关于量子力学发展史的长篇作品。迥异
于传统科普读物，“用网络语言把科学家和科学史写得像江湖一样”，让人有兴
趣，但又不违背事实。刘兵说，这篇文章启发我们关键是用什么方式说话。

    对于《诛仙》等玄幻作品，刘兵也表示支持，认为不应该以科学主义的观点
加以排斥，这些作品有利于培养人的想像力，在与《哈利·波特》等西方魔幻作
品的竞争中，这些本土玄幻作品还应该得到扶持。

    “对方舟子总体持保留意见”

    对于以学术打假著称的方舟子，刘兵肯定了他及新语丝网站做出的贡献，但
“总体上还是持保留意见”。认为方舟子把科学当作过于唯一的尺度，对人文有
本质上的排斥。而且，“一个人在那么广泛的学术层面上不可能都有深入了解”。
结果就导致了“宁可错杀千人，不能漏过一个”的情况。刘兵认为最重要的是建
立学术打假的机制，不能靠个人。

    小资料·刘兵

    刘兵，清华大学人文社会科学院科技与社会研究所教授，博士生导师，曾经
参与去年国内“敬畏自然”之争，以及和学术打假明星方舟子的论战。

(XYS20060406)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


清华大学开除造假教授之后

发表时间:2006-04-05 21：00：26
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100039y.html
清华大学校务会议近日以“在申请清华大学职位、职务以及在个人网页中
提供的个人履历、学术成果的材料存在严重不实”为由解除与清华大学医学院
院长助理、教授刘辉的聘用合同。这是中国名牌大学教授首次因造假而被开除，
消息传出后，引起了媒体不小的轰动，甚至还成了一条国际新闻。

从社会舆论看，多是赞扬清华大学校方做得好的，但是也有一些人觉得仅
仅因为刘辉盗用了一篇别人的论文就将其处以“极刑”，好像太严厉了。其实
虽然刘辉的履历最先被爆出有假是因为盗用了与他的名字相近的一名作者的论
文，这件事因为很有趣而被媒体做为重点渲染，但是刘辉的履历问题绝不限于
此，他罗列的其他论文也有假，他声称在国外期间获得的博士学位、担任的职
务和获得的奖项，也都有假。比如纽约大学医学院的发言人已经证实，刘辉在
1997－2004年间并没有像他所说的那样在该医学院工作。

可见刘辉的个人履历中存在着多处重大的造假，他靠弄虚作假申请到了重
要职务，事发后将其开除，是很恰当的处理办法，一点也没有过重。事实上还
是轻了。靠严重造假的履历获得重要职务，这已经有诈骗犯罪的嫌疑，应该由
司法机关介入追究其法律责任了。去年媒体曾经报道，有个叫刘志刚的高中文
化程度的人冒充北京大学的博士到郑州航空工业管理学院任职，事情败露后被
以诈骗罪判处有期徒刑三年零六个月，并处罚金和赔偿经济损失。莫非冒充国
内名牌大学到不知名的大学任职是犯罪，而冒充国外学历到国内名牌大学任职
反而不犯法？

要发现刘辉的造假行为其实并不难，只要做一点检索、查证工作就能发
现。所以很多人都有这么个疑问，为何当初清华大学聘用他时，连最基本的查
证工作都没有做，而完全相信了刘辉的自述？为什么要靠校外人士来发现其中
有假？应该由谁来承担这个失职的责任？

不过这个问题看来注定无解。这也不是清华大学首次爆出教师履历造假。
在刘辉之前我们已经揭露过几起，但是造假者并没有受到任何处罚，其中有一
位反而被从副教授提升为教授。我想刘辉一定觉得很冤屈，为什么都在同一个
学校，都是履历造假，就他一个人受到了处理？这一次的刘辉事件，据我的了
解，校方一开始也并不愿意做出处理的，是在老师们的压力下才被迫做出了开
除的决定。在做出决定之后也没有主动向外部公布，十几天后才被泄露出去。

中国的大学对学术造假的认识存在着一个严重的误区，以为一旦有教师被
发现造假，就会严重损害学校的名誉，所以就要千方百计地掩盖事情的真相，
不愿做出调查、处理，甚至包庇、维护造假者。对此我们已司空见惯。

再好的大学也难免会有害群之马。不久前美国麻省理工学院不也发现有教
授造假吗？所以，关键在于当有教授被指控造假之后，校方是如何去面对的。
对造假不闻不问，乃至纵容、包庇，才是在真正损害学校的名声。敢于直面造
假行为，进行认真的调查和严肃的处理，反而会使坏事变成好事，让人对该大
学的学风更有信心。清华大学严肃处理刘辉，本来是一个为清华大学赢得声誉
的大好机会，但是清华大学校方却不仅不主动让外界知道，反而在消息外泄之
后还尽量想息事宁人。可见清华大学在这一事情的认识也存在误区。

所以，清华大学能够开除造假教授，固然创下了一个值得赞扬的先例，但
是仍有诸多还不能令人满意之处。这个事件是个很特殊的例外，我们切不可对
它做过多的解读，甚至误把它当成了打击学术腐败的里程碑。要遏制学术腐败，
不是靠某个事件的震撼、某个人或某个机构的努力就能做到的，需要的是社会
各界的共同关注和努力。要让中国学术界拥有一个比较干净的环境，路还长着
呢。

2006.4.1.

（北京科技报2006.4.5.，发表时有删改）

(XYS20060405)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于四川大学BBS生物版上的一则谣言

发表时间:2006-04-05 20：59：39
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100039x.html
今天见到有人在新浪blog上转了四川大学BBS生物版上一个署名greenworm的
人发的帖子，文中称：

“近10天来发生的事件使我对这个社会有了更深的理解。除了为魏老师遭受中伤
感到不公之余，觉得对个人成长是个很好的事情，这些学校的教科书里面没有交
给大家。当然，如果大家感兴趣，可以去新语丝看看，上面的内容是方舟子在控
制，我们的去信从来没有发过，虽然只是学术的，即使这样，大家还是可以从其
内容和发贴结构帮您了解方舟子，了解新语丝，了解这个社会。当然，新语丝存
在仍有必要，其坏为可以中伤人，其好为可以震慑造假者。”

到现在为止我总共收到魏于全院士寄来的4封来信，当天或隔天就登出。自4
月3日我登出《再答魏于全院士的答复》之后，未再收到魏院士的来信。此外，
再也没有收到任何来自四川大学的来信、来稿，所谓“我们的去信从来没有发
过”，是个谣言。对于从学术的角度为魏院士辩护的来稿，我收到后也都登出。
新语丝上面登出过为魏院士辩护的文章，经查，这些文章一登出，有人就迫不及
待地转到四川大学BBS，连新语丝的标记都没有去掉。自己控制舆论惯了，就以
小人之心做被迫害状，甚至连blog上的评论舆论也想控制，三班倒不停地在那里
反复、大量地张贴同一内容的谩骂帖子，制造“90％的人支持魏老师的舆论”，
而对新语丝的舆论控制不了，就只好靠造谣中伤了。

(XYS20060405)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再说为什么我认为魏于全院士的论文有假

发表时间:2006-04-04 19：22：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100039j.html
【按：此文原题《神奇的肿瘤抑制剂“魏氏佐剂”》，其中有一部分内容有误。
PNAS论文中的图3未列出肿瘤生长的时间（比较奇怪），所以不能与魏院士的论文
做比较。原先提到的1周时间当指肿瘤接种的时间点。论文正文提到时间时未用介
词，又未标出肿瘤生长时间，所以误读。我已将有关段落删除，对此非常抱歉。但
是对魏院士错用文献的批评仍然成立。】

这一篇本来应该是《为什么我认为魏于全院士的论文有假》的后续，因为打岔
去答复魏院士的答复，所以拖了一下。

在文章中罗列一大堆专业文献，可以显得自己很专业，以吓唬住外行，反正他
们是不会去核对这些文献的，即使去查了也看不懂，而内行呢，却未必有时间、有
心思去核对。而其实那些吓人的文献可能和要说明的观点没有直接的关系，甚至是
相互冲突的。“白字秀才”、“直言了”之流就是网上文献唬人派的代表人物。

魏于全院士对罗列文献也有特殊的偏好。他用什么方法测量肿瘤直径，明明是
个用一句话就可以说明白的，他却绕了一大圈，列了四篇文献让我自己去看，而这
四篇文献所用的方法又不一致，搞得我到现在也没有完全明白他究竟用的哪种方法。
但魏院士对文献的巧妙使用还不限于此，还有更具独创性的。下面我就举一个例子。

司教授认为魏院士发表在《中华肿瘤杂志》上的论文是一篇十分拙劣的假科学
论文的一个主要理由，是该论文中对照组肿瘤的生长速度慢得令人难以置信，长了
20天才只有300 mm^3，而按其他人的结果，应该有4000-6000 mm^3，差了十几倍，
让人怀疑他们是不是真的做过这个实验：

【根据他们对对照组动物肿瘤生长的描述,可以肯定,他们所使用的小鼠的黑色素瘤
细胞株B16,或C57小鼠是绝对不合格的。凡是做过此类动物实验的人都会知道,B16
黑色素瘤细胞接种到C57皮下后，20天左右在没有任何干预的情况下，都会长至
4000mm^3-6000mm^3以上,并引起小鼠死亡。……根据以上所举的几个问题,我不愿
意相信,魏于全院士不懂得进行肿瘤免疫研究的最基本的实验规矩,我只能怀疑,作者
是否真正进行过这一组实验,或者说,这是一篇胡乱拼凑的论文.】

魏院士对此解释说（见2003年致《中华肿瘤杂志》编辑部的信）：

    【⑨关于肿瘤生长速度。本研究的肿瘤体积比司老师提到的本杂志2002年，第
9期所载的张波等的论文中的肿瘤体积相对要小。有几方面的原因，其一是我们
接种的细胞数量为每只鼠5×10^4而张的论文中为每只鼠1×10^6个细胞用于抗肿瘤
血管生成治疗。我们用的细胞数量为张的二十分之一。其二，我们的治疗组是佐
剂＋异种抗原，故对照组是只有佐剂。本文中使用的完全福氏佐剂含有结核杆菌。
已知结核杆菌或佐剂有增强或调节抗肿瘤免疫反应，并抑制肿瘤的生长
（Ravindranath, MH., Int J Cancer. 1998; 75:117-24;Turcotte，R.，Rev
Can Biol. 1977; 36 :253-63; Yoo, YC., Arch Pharm Res. 2002; 25:522-7;
Nadler, R., Clin Exp Immunol. 2003: 131: 206-16）。这几方面的原因可能
是本文对照组的肿瘤体积较小的原因。实际上，类似本文肿瘤大小也见其他学者
的报道 (Xiang, R., et al. PNAS, 2000; 97: 5492-5497)。】

简单地说，魏院士认为他们的对照组肿瘤体积相对较小的原因有两条：一、他们
接种的肿瘤细胞数量较少，是别人所用的二十分之一；二、他们的对照组用了佐剂，
而已知佐剂能抑制肿瘤的生长。魏院士并称其他学者的论文中也报道过和他们的实验
一样的肿瘤生长速度，举了《美国科学院院刊》（PNAS）的一篇稍早一点发表的论文
为证。

这些理由看上去有根有据，特别是别人也得出和他一样的结果这一点，更是有力。
专业的人士在看了这番辩解之后，也很少有人想过要去查查这篇论文，因为专业人
士一般都是相信别人引用的论文无误的。也只有像我这样“吃饱了饭没事干”的人才
会想到去把这篇论文调出来看看。

这篇论文有一张图（图4）显示B16黑色素瘤的生长曲线，其对照组看上去的确和魏
院士论文的对照组很相似，在接种20天后也只长到不到300 mm^3。魏院士应该指的就
是这张图。但是这张图能够用以支持魏院士的说法吗？不能。魏院士的实验用的是C57
野生型小鼠，而PNAS论文这张图的实验材料是免疫缺陷（SCID）的突变小鼠，用外源
CD8+T细胞重建了小鼠的免疫系统。所以实验材料完全不同，根本就不能用来做对比。

最后顺便说一下，司教授对魏院士这篇论文从实验的层面提出了7点批评，在我看
来前6点都是成立，最后一点（无关紧要的一点）是由于魏院士论文表述不清引起的误
解：【7.图3所示的自然杀伤活性与文内的结果描述严重不符,按文内描述,实验组CTL
较对照组分别增高34.0,24.1和13.9%,而图3所示远远超过这一数字,实际上是增长了数
倍之多,这说明作者缺乏起码的算术训练……】我一开始也是这么想的，后来细看了图3，
才发现“分别增高34.0,24.1和13.9%”云云不是指实验组与对照组的比例，而是指在
对照组已有百分比的基础上的叠加（例如从10%到44.0%，他称为增高34%）。魏院士
的算术训练还是可以的，但是语文训练需要加强。

2006.4.4.

(XYS20060404)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再答魏于全院士的答复

发表时间:2006-04-03 22：13：28
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100039c.html
魏院士新寄来的答复要比前面的答复好得多，对我提出的问题基本上都做出
了回应。答复的全文附后，先把后面的几条提上来评论一下，再评论关键的一条。
最后的这一条我认为这是魏院士答复中的一个重大漏洞，即使是外行也不难看出
魏院士难以自圆其说。

【关于“在可比较的时间内（接种后9~24 d）”的说法，在医学上，给人或者动
物注射疫苗，常常也叫“接种”，在本文中，这里提到的“接种”是指给小鼠注
射疫苗，也即治疗的意思，而不是接种肿瘤细胞。的确本文在这一点上语言上没
有表达清楚，同意您的意见，接种这里应该改为治疗。】

的确，给人或者动物注射疫苗常常也叫“接种”，但是在魏院士的这篇论文
中的其他地方，提到“接种”都指肿瘤接种，比如图1的说明就也有“在可比较
时间内(接种后12～30 d)”的说法，那里的“接种”明显指肿瘤接种。但既然魏
院士对这一点已承认不妥、应该改正，我们也没有必要再纠缠。

【至于您提到的其他一些问题，如：“对照组小鼠肿瘤迅速长大,第24 天时平均
肿瘤体积> 500 mm^3 ;实验组肿瘤缓慢生长,第50天时平均肿瘤体积< 500 mm^3
(图2) , 50 %小鼠肿瘤生长受到抑制。”，这里解释一下，本文中50％的意思是
指有50％小鼠的肿瘤体积小于500立方毫米，视为肿瘤生长抑制。当然，也存在
着在语言表达欠准确的问题。】

从图上看，实验组的肿瘤体积都小于500 mm^3，也就是说该图只体现了实验
组（10只小鼠）中肿瘤受抑制的那5只小鼠的数据，另5只小鼠的数据被排除了。
只在图中体现阳性结果，去掉阴性结果，这算不算修饰数据？而且，“第50天时
平均肿瘤体积< 500 mm^3”，这指的是实验组的全部小鼠，还是仅指实验组中肿
瘤受抑制的那一半小鼠？如果指的是后者，那么这句话就应该挪到“50 %小鼠肿
瘤生长受到抑制”的后面。如果指的是前者，我实在看不出是怎么算出来的。

【肿瘤的大小在国际专业杂志上可以表示为直径，也可以表示为体积，至于怎样
具体测量肿瘤直径，我列了一些参考文献，对其方法有很详细的描述，供大家参
考（Cancer Research 59, 5202-5208 (1999)； Cancer Research 61,
1948-1956 (2001); Cancer Research 60, 1326-1331, (2000);Clinical
Cancer Research 6, 701-708( 2000)）。】

对他是如何测量和处理肿瘤直径的数据的问题，我不知道为何魏院士吞吞吐
吐不愿直接回答（本来一句话就可说明），却要我自己去看参考文献。我看了魏
院士列出的这四篇文献，前面两篇说是测量了肿瘤的垂直直径，没有说怎么处理
数据，后面两篇说是测量了3处正交直径，然后取平均值。魏院士的意思是他也
是这么处理数据的？我问这个问题的主要目的，是为了把这篇Nature Medicine
文的图2肿瘤生长曲线与魏院士后面的另两篇论文（PNAS和Gene Therapy）中的
相同肿瘤的生长曲线做个比较。后两篇论文中魏院士改用了体积来表示肿瘤的大
小，曲线相似，甚至不同肿瘤的生长曲线都相似。Nature Medicine的这篇论文
用的是直径表示肿瘤大小的。把直径换算成体积后（没有原始数据，当然只能是
估算），会发现在Nature Medicine这篇论文中，对照组的肿瘤生长速度要比后
两篇论文快上大约一倍，而实验材料、条件是一模一样的。不同的肿瘤在同一篇
论文中出现了相似的生长曲线，而相同的肿瘤在相同的条件下在不同的论文中却
出现了差异很大的生长曲线，我觉得这是很奇怪的。如果是按2000年2月提出的
RECIST标准取长径，还可以解释为何算出的体积偏大，但是按魏院士的说法，又
不是。不知魏院士能否提供Nature Medicine的原始数据让我们比较准确地换算
一下？

好了，现在来看那个关键的问题了。

【关于您提到的中华肿瘤杂志的图2中“在治疗后该图的实验组从第2个点（第3
天？）开始就与对照组出现预期的差异”。这一现象，实际上在我们的论文投稿
之前，我核对学生的原始数据时就已经发现这一现象。产生这一现象的真正机理
还不清楚。由于中华肿瘤杂志论文中，我们使用的免疫治疗方案与我们其他论文
的方案是不一样的，请参考我们在中华肿瘤杂志一文的方法学中所述的内容，用
了完全福氏佐剂为佐剂。治疗组是佐剂＋异种抗原，故对照组是只有佐剂或只有
异种抗原或生理盐水治疗组等。您知道，完全福氏佐剂含有结核杆菌，已知结核
杆菌或佐剂有增强或调节抗肿瘤免疫反应，并抑制肿瘤的生长（Ravindranath,
MH., Int J Cancer. 1998; 75:117-24; Turcotte，R.，Rev Can Biol.1977;
36 :253-63; Yoo, YC., Arch Pharm Res. 2002; 25: 522-7; Nadler,R.,
Clin Exp Immunol. 2003: 131: 206-16）。这样我们的治疗组含有两种异种成
分，即异种细胞抗原与结核杆菌（也是一种异种成分），这样两种异种成分在注
射给小鼠后，可能在特异免疫反应出现之前，也激活了一定程度的非特异免疫反
应，产生了抗肿瘤效应。有报道异种成分进入体内可以激活强烈的非特异免疫如
巨噬细胞、gamma/delta T细胞，细胞因子如肿瘤坏死因子、干扰素等（见Yi, S.,
et al. The Journal of Immunology, 2003; 170:2750-2758; Rossini, A.,
et al. Physiological Reviews, 1999; 79: 99-129; Fox, A., et al.The
Journal of Immunology, 2001; 166: 2133-2140 等）。因此，本文中出现的这
一现象（“在治疗后该图的实验组从第2个点（第3天？）开始就与对照组出现预
期的差异”），在特异免疫出现之前是否这些非特异免疫也产生了较早期抗肿瘤
免疫反应，也是值得进一步研究的问题。】

简单地说，魏院士认为治疗组（实验组）的曲线之所以一开始就与对照组出
现预期的差异（肿瘤的生长受到抑制），主要是由于在实验中注射了佐剂，该佐
剂含有结核杆菌，已知结核杆菌能抑制肿瘤的生长。这个解释非常的奇怪。为什
么呢？因为在这个实验中，论文写明了对照组只有一个，而不是魏院士在答复中
说的三个（“对照组是只有佐剂或只有异种抗原或生理盐水治疗组”），看来魏
院士本人对自己的论文也不熟悉，而这个对照组同样是注射了佐剂的，论文中写
得清清楚楚：“对照组除细胞抗原悬液改为生理盐水外，其余同实验组。”那么，
为什么佐剂在治疗组中能够抑制肿瘤的生长，在对照组中就不能呢？请问魏院士
这该如何解释？是不是又是印刷错误呢？

这个答复其实是魏院士在2003年答复司教授的疑问时，已经用到的，当时他
回答的是另一个问题，关于在其论文中为何对照组的肿瘤生长速度显得比较缓慢
的问题。

【⑨关于肿瘤生长速度。本研究的肿瘤体积比司老师提到的本杂志2002年，第9
期所载的张波等的论文中的肿瘤体积相对要小。有几方面的原因，其一是我们接
种的细胞数量为每只鼠5×10^4而张的论文中为每只鼠1×10^6个细胞用于抗肿瘤
血管生成治疗。我们用的细胞数量为张的二十分之一。其二，我们的治疗组是佐
剂＋异种抗原，故对照组是只有佐剂。本文中使用的完全福氏佐剂含有结核杆菌。
已知结核杆菌或佐剂有增强或调节抗肿瘤免疫反应，并抑制肿瘤的生长
（Ravindranath, MH., Int J Cancer. 1998; 75:117-24;Turcotte，R.，Rev
Can Biol. 1977; 36 :253-63; Yoo, YC., Arch Pharm Res. 2002; 25:522-7;
Nadler, R., Clin Exp Immunol. 2003: 131: 206-16）。这几方面的原因可能
是本文对照组的肿瘤体积较小的原因。实际上，类似本文肿瘤大小也见其他学者
的报道 (Xiang, R., et al. PNAS, 2000; 97: 5492-5497)。】

在这个答复中，魏院士是用佐剂来解释对照组的肿瘤为何生长得比别人的缓
慢的，现在又反过来用佐剂来解释为何治疗组的肿瘤生长得比对照组的缓慢，这
真是个万能的佐剂！

附：
魏于全再答方舟子先生

方舟子先生：

今送来一文，对4月1日“方舟子《答魏于全院士答复》”中提到的有关问题进一
步说明，请您全文载在您的新语丝网上。关于中华肿瘤杂志的图2的问题，我在3
月31日给您的答复中，已经对肿瘤生长曲线的起始点作了说明，图2曲线是真实
的。现就其他几个问题补充回答如下：

关于您提到的中华肿瘤杂志的图2中“在治疗后该图的实验组从第2个点（第3
天？）开始就与对照组出现预期的差异”。这一现象，实际上在我们的论文投稿
之前，我核对学生的原始数据时就已经发现这一现象。产生这一现象的真正机理
还不清楚。由于中华肿瘤杂志论文中，我们使用的免疫治疗方案与我们其他论文
的方案是不一样的，请参考我们在中华肿瘤杂志一文的方法学中所述的内容，用
了完全福氏佐剂为佐剂。治疗组是佐剂＋异种抗原，故对照组是只有佐剂或只有
异种抗原或生理盐水治疗组等。您知道，完全福氏佐剂含有结核杆菌，已知结核
杆菌或佐剂有增强或调节抗肿瘤免疫反应，并抑制肿瘤的生长（Ravindranath,
MH., Int J Cancer. 1998; 75:117-24; Turcotte，R.，Rev Can Biol.1977;
36 :253-63; Yoo, YC., Arch Pharm Res. 2002; 25: 522-7; Nadler,R.,
Clin Exp Immunol. 2003: 131: 206-16）。这样我们的治疗组含有两种异种成
分，即异种细胞抗原与结核杆菌（也是一种异种成分），这样两种异种成分在注
射给小鼠后，可能在特异免疫反应出现之前，也激活了一定程度的非特异免疫反
应，产生了抗肿瘤效应。有报道异种成分进入体内可以激活强烈的非特异免疫如
巨噬细胞、gamma/delta T细胞，细胞因子如肿瘤坏死因子、干扰素等（见Yi, S.,
et al. The Journal of Immunology, 2003; 170:2750-2758; Rossini, A.,
et al. Physiological Reviews, 1999; 79: 99-129; Fox, A., et al.The
Journal of Immunology, 2001; 166: 2133-2140 等）。因此，本文中出现的这
一现象（“在治疗后该图的实验组从第2个点（第3天？）开始就与对照组出现预
期的差异”），在特异免疫出现之前是否这些非特异免疫也产生了较早期抗肿瘤
免疫反应，也是值得进一步研究的问题。

关于“在可比较的时间内（接种后9~24 d）”的说法，在医学上，给人或者动物
注射疫苗，常常也叫“接种”，在本文中，这里提到的“接种”是指给小鼠注射
疫苗，也即治疗的意思，而不是接种肿瘤细胞。的确本文在这一点上语言上没有
表达清楚，同意您的意见，接种这里应该改为治疗。

至于您提到的其他一些问题，如：“对照组小鼠肿瘤迅速长大,第24 天时平均肿
瘤体积> 500 mm^3 ;实验组肿瘤缓慢生长,第50天时平均肿瘤体积< 500 mm^3
(图2) , 50 %小鼠肿瘤生长受到抑制。”，这里解释一下，本文中50％的意思是
指有50％小鼠的肿瘤体积小于500立方毫米，视为肿瘤生长抑制。当然，也存在
着在语言表达欠准确的问题。

肿瘤的大小在国际专业杂志上可以表示为直径，也可以表示为体积，至于怎样具
体测量肿瘤直径，我列了一些参考文献，对其方法有很详细的描述，供大家参考
（Cancer Research 59, 5202-5208 (1999)； Cancer Research 61,1948-1956
(2001); Cancer Research 60, 1326-1331, (2000); ClinicalCancer
Research 6, 701-708( 2000)）。

今天早上，看了司履生先生答我的一文中，关于肿瘤直径和体积的关系，司履生
先生仍然没有搞清楚直径和体积的关系，约10立方毫米的肿瘤，其直径应约为
2.7毫米，而不是司先生说的“1毫米多，不到2毫米”。

魏于全
2006-4-3

(XYS20060403)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


答魏于全院士的答复

发表时间:2006-04-01 22：55：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100038q.html
    我在《为什么我认为魏于全院士的论文有假》一文中，针对魏于全院士在
《中华肿瘤杂志》论文中的一张图提了三个问题。现收到魏院士的来信，回答了
其中的一个问题：

    【您认为图2是编造的，是因为您用了带有排版或印刷错误的肿瘤体积计算
公式，用您计算出的错误结果来解释我们的图2，得出了错误的结论。专业人士
不会用这个带有排版或印刷错误的公式来计算肿瘤体积，他们可以判断图2的真
实性，如您用正确的公式计算，也同样可以得出与我们相同的结果。具体解释如
下：
    图2就像我在2003年回答司先生的第4个问题中提到的，确为疫苗治疗后肿瘤
生长曲线，时间是指治疗后的时间，图2标题已经注明了这一点。是因为您用了
带有排版或印刷错误的肿瘤体积计算公式来进行计算，故得出直径3毫米时其肿
瘤体积为50立方毫米的错误结论。而我们在图2的结果是用正确的国际上通用的
公式来计算的（肿瘤体积（立方毫米）＝1/2×a×b×b, 详见Cancer Research
63：7232-7240，2003等）。约3毫米直径的肿瘤其体积约为13立方毫米。我们在
中华肿瘤杂志论文中的方法中提到的是肿瘤直径约3毫米开始治疗，图2中显示的
起点的肿瘤体积约为9立方毫米，其平均直径约为2.7毫米（专业内的人都知道，
实际上如此小的肿瘤很难精确测定其大小，并且也没有必要对如此小的肿瘤进行
高精度测量，肿瘤在3毫米直径与2.7毫米直径是难以作出统计学上的差异）。所
以我们作出的曲线是正确的，而不是如您所说“起点的肿瘤体积为0 或接近0”，
您可以用excel软件输入前面我们提及的数据进行处理，并使用类似的坐标体系
及标记符号，也会得到同样的图示效果，所以不存在您说的图2为编造的问题。】

    这似乎是在讥讽我不是什么“专业人士”，不知道计算肿瘤的正确公式。不
过我早就知道计算肿瘤体积的正确公式（其实是通用的近似公式），即使不知道，
司履生教授也已在公开信中指出了魏院士论文中的计算公式是错误的，并给出了
正确的公式。但是魏院士在答复司教授的质疑时，并没有说那是个“排版或印刷
错误”，我也很难想像在2001年中国国内核心学术期刊上的论文还是让别人打字、
排版而不是由自己提供电子版本，而且排版完了还没有让作者校对清样，以至会
有“排版或印刷错误”。所以我当然以为魏院士论文中的数据是用文中所写的错
误公式处理的，并在文中特地强调是“按文中的计算公式”。现在魏院士用“排
版或印刷错误”回答了“起点”的问题，但是并没有回答另外的两个问题：

    正文部分对该图的说明中有“在可比较的时间内（接种后9~24 d）”的说法，
那么这个“接种”是不是也是个“印刷错误”，应该改为“治疗”？

    该图的实验组从第2个点（第3天？）开始就与对照组出现预期的差异，第3个
点（第6天？）的差异进一步扩大，这是否说明疫苗治疗是立杆见影的，而不需要
连魏院士也承认的“初次免疫反应约需一周”？或者，对实验组小鼠接种的肿瘤
数量本来就少于对照组？或者，这也是个“印刷错误”？在魏院士的其他论文中，
在这一点就处理得比较好，在治疗后的几天内，实验组的肿瘤大小和对照组都没
有区别。

    但是魏院士没有回答这两个问题，却提醒我不要把Nature Medicine中的图2
和《中华肿瘤杂志》的图2“混为一起”，而这本是我在文中提醒他的啊，他为
什么反过来要提醒我？

    魏院士论文中的问题当然远不止我已提出的这三点。即使是《中华肿瘤杂志》
论文的这张图，也还有别的疑问。论文正文对这张图有如下说明：“对照组小鼠
肿瘤迅速长大,第24 天时平均肿瘤体积> 500 mm^3 ;实验组肿瘤缓慢生长,第50
天时平均肿瘤体积< 500 mm^3 (图2) , 50 %小鼠肿瘤生长受到抑制。”那么，
另50％小鼠肿瘤生长未受到抑制的数据是否体现在这张图上？在这张图上，第50
天对应点的误差棒的最大变量为500mm^3，这是属于受到抑制的还是未受到抑制
的？既然这时候已经没有对照组可做对比（24天时对照组已全部被处死），如何
判断有没有受到抑制？

    对Nature Medicine中的图2，我也有个问题。在这张图中，魏院士采用肿瘤
直径来表示肿瘤的大小。如司教授在公开信中说的：“在魏文中，肿瘤的大小均
用直径表示。我不知道作者是如何测量肿瘤的。因为当肿瘤细胞接种至小鼠皮下
后，长出的肿瘤决不会是球形的，只能是扁圆形的和不规则形的，所以一般都测
量两个径线，使用前述的公式进行计算，难道魏院士所用的瘤细胞株或小鼠就是
和普通的大不一样，所接种的肿瘤都会长出球形。”魏院士曾经答复说，用肿瘤
直径表示肿瘤大小是可以的，别人也这么做，并举了别人的两篇论文为例。但是
魏院士并没有正面答复他是如何测量的问题。在我读过的魏院士以后的论文中，
他也不再用肿瘤直径来表示肿瘤大小，而全都改用肿瘤体积来表示了。我的问题
就是，魏院士在这篇论文中，究竟是如何测量肿瘤的？肿瘤的形状不是球形，直
径有长有短，魏院士采用的究竟是长径还是短径？可千万别是对对照组用长径，
对实验组就用短径。

    魏院士在答复中向我提了三点建议：

    【通过这个事件，我建议方先生在处理很专业的问题时，第一，多听听专业
内的专家的意见；第二，在没有与当事人核实有关细节之前，不要急于在网上公
布“某人论文有假，某某编造了数据”等结论性语言，这样不利于真正的学术探
讨和学术打假。在处理与我有关的这个事件中，包括司先生及有些读者没有仔细
阅读我的论文和我的2003年答司先生的信，就急于在网上发布了不少错误的评论，
例如，把我对中华肿瘤杂志编辑部回答的信件内容当成我对Nature medicine 编
辑部的回答，造成了不少的误解。我一人应付不了那么多各种网上的评述，明知
道许多评述是一种误解，加上我打字也很慢，不可能一一答复来澄清事实，并且
对我日常工作是很大的干扰。第三，我仍然认为科学家之间面对面的交流也是解
决学术争论及对一些科学问题认识上的误解的有效方式之一，所以大家也可以理
解，为什么我愿与司先生面对面的交流。如司先生愿意，我愿再次去西安，进行
当面交流，澄清学术上的误解，推动相关专业领域内的科学进步。】

    这还是在暗示我不够专业。有的人的学术成果一受到质疑，就以“专业”搪
塞，这也是常有的事。不过这一招并不能用于这一事件。魏院士的论文用到了生
物化学和分子生物学技术，在这些方面，我还是算得上专业的，在其中某些方面，
比如在免疫印迹的制作技术方面，我可能比魏院士还要“专业”。即使我一闲散
人员不够专业，司教授总够专业了吧？虽然现在魏院士的一批支持者持续不断地
在网上谩骂司教授如何如何不学无术，也是无济于事的。在新语丝网站上从理论
和技术方面质疑魏院士论文的网友，哪一位不是生物医学的专业人士？我登出的
还只是我收到的来稿、来信的一部分，还有不少专业人士这几天读了魏院士的论
文之后也都来向我反映其中的确存在不少问题。有的甚至在魏院士的论文刚发表
时，就已读过并认定有问题了。在这里我翻译一封我才收到的英文来信：

    “做为一名在肿瘤免疫学领域已树立了学术地位的研究者，我有充分的资格
来评价魏于全博士的某些工作。我清楚地记得，在魏博士的《自然·医学》论文
刚刚发表的时候，我的许多同事就已在一次论文讨论会（journal club）中对这
篇论文做了坦率的讨论，并得出结论说，它的数据是不可信的，没有人会认真对
待它。进一步引起我的注意并更加怀疑他的品质的是他发表在《基因疗法》上的
另一篇论文（A gene therapy for cancer based on the angiogenesis
inhibitor, vasostatin”,Gene Therapy 2002 9, 1207 1213.）。当时我本人
正在从事类似的项目……（按：略去可能泄露身份的部分）在看了这篇论文之后，
我的同事和我立即得出结论说，它的数据好得不像是真的。我们几乎可以肯定他
的数据是伪造的，无法被重复出来的。（以下还有对该论文的具体评述，略）”

    当然，再专业的人士也有可能出错，也会有自己的无知之处，没有关系，辩
论就是了，科学的问题，总是越辩越清楚的。魏院士还建议“与当事人核实有关
细节”，但是，一则我看不出有这么做的必要，我做事情更愿意都公开地摆出来，
二则司教授不是已经和“当事人”多次接触过了吗，结果又如何呢？魏院士所举
的那条“错误的评论”（“把我对中华肿瘤杂志编辑部回答的信件内容当成我对
Nature medicine 编辑部的回答，造成了不少的误解。”）恰恰是与我们没有任
何关系的，而是一个臭名昭著的网人“白字秀才”写的，从未在新语丝上登过。
所以，魏院士以“白字秀才”的所为来批评我们，向我提建议，是很不恰当的。

诚然，魏院士不可能答复网上的所有质疑，但是对那些比较严肃、专业的质
疑，还是至少应该综合起来给个答复的。但是，魏院士对新语丝上这些比较严肃、
专业的质疑基本上不放在眼里，从未给个答复（除了答复过司教授和我），为何
却独独对“白字秀才”的弱智质疑情有独钟，两次给了答复？魏院士抱怨没有时
间答复这些网上质疑，却愿意再去和司教授见面交流，难道那不更花时间？现在
早就不是魏院士和司教授两个人之间的事了，即使他能说服了司教授改变观点，
也不能堵住众人的嘴。

    魏院士倾向于靠面对面的交流解决争端，我认为是比较奇怪。当面的交流固
然有时候会有助于同行之间的相互了解（所以还要开学术会议），但是科学方面
的争论历来都是靠打笔墨官司来解决的。公开发表的论文就应该承受公开的质疑。
靠面对面的交流，一则成本太高（如果世界各国都有人对魏院士的工作有异议，
他还得满世界跑不成？），二则口语的表达不如文字的表述严密，三则当面许多
比较严厉的批评可能就不好意思提出来，特别是对中国人更是如此，四则两个人
私下交流时发生的事，外人是难以知道真相的。所以，如果有人要来跟我面对面
交流解决争端，我是从来退避三舍的，万一没谈拢，我可不愿意有人说他跑来请
我不要批评他，是好心好意怕我本人出丑，或者暗示说我曾当面向他勒索一百万
元。

    附：
    魏于全对方舟子《为什么我认为魏于全院士的论文有假》一文的答复

    方舟子先生：

    首先声明，中华肿瘤杂志文章中的图2肿瘤生长曲线是正确的，不存在您说
的“造假”问题。您认为图2是编造的，是因为您用了带有排版或印刷错误的肿
瘤体积计算公式，用您计算出的错误结果来解释我们的图2，得出了错误的结论。
专业人士不会用这个带有排版或印刷错误的公式来计算肿瘤体积，他们可以判断
图2的真实性，如您用正确的公式计算，也同样可以得出与我们相同的结果。具
体解释如下：

    图2就像我在2003年回答司先生的第4个问题中提到的，确为疫苗治疗后肿瘤
生长曲线，时间是指治疗后的时间，图2标题已经注明了这一点。是因为您用了
带有排版或印刷错误的肿瘤体积计算公式来进行计算，故得出直径3毫米时其肿
瘤体积为50立方毫米的错误结论。而我们在图2的结果是用正确的国际上通用的
公式来计算的（肿瘤体积（立方毫米）＝1/2×a×b×b, 详见Cancer Research
63：7232-7240，2003等）。约3毫米直径的肿瘤其体积约为13立方毫米。我们在
中华肿瘤杂志论文中的方法中提到的是肿瘤直径约3毫米开始治疗，图2中显示的
起点的肿瘤体积约为9立方毫米，其平均直径约为2.7毫米（专业内的人都知道，
实际上如此小的肿瘤很难精确测定其大小，并且也没有必要对如此小的肿瘤进行
高精度测量，肿瘤在3毫米直径与2.7毫米直径是难以作出统计学上的差异）。所
以我们作出的曲线是正确的，而不是如您所说“起点的肿瘤体积为0 或接近0”，
您可以用excel软件输入前面我们提及的数据进行处理，并使用类似的坐标体系
及标记符号，也会得到同样的图示效果，所以不存在您说的图2为编造的问题。

    另外nature medicine中的图2，与中华肿瘤杂志的图2时间的表述是不一样
的，nature medicine中的图2时间是指接种肿瘤后的天数（Days after tumor
injection），这个图示中间已经清楚地说明了。请不要把两者混为一起。

    通过这个事件，我建议方先生在处理很专业的问题时，第一，多听听专业内
的专家的意见；第二，在没有与当事人核实有关细节之前，不要急于在网上公布
“某人论文有假，某某编造了数据”等结论性语言，这样不利于真正的学术探讨
和学术打假。在处理与我有关的这个事件中，包括司先生及有些读者没有仔细阅
读我的论文和我的2003年答司先生的信，就急于在网上发布了不少错误的评论，
例如，把我对中华肿瘤杂志编辑部回答的信件内容当成我对Nature medicine 编
辑部的回答，造成了不少的误解。我一人应付不了那么多各种网上的评述，明知
道许多评述是一种误解，加上我打字也很慢，不可能一一答复来澄清事实，并且
对我日常工作是很大的干扰。第三，我仍然认为科学家之间面对面的交流也是解
决学术争论及对一些科学问题认识上的误解的有效方式之一，所以大家也可以理
解，为什么我愿与司先生面对面的交流。如司先生愿意，我愿再次去西安，进行
当面交流，澄清学术上的误解，推动相关专业领域内的科学进步。

    至于方先生来信中说到 “这两封信所回答的问题与司教授的公开信所提出
的问题并不等同”。广大读者可以知道，我2003年的两封信已经圆满回答了司教
授的2003年的提问，司先生2003年信件中的内容，实际上也是这次公开信的最主
要内容。至于此次公开信中提出的一些新问题，我仔细看了一下，还是由于司先
生对我们的研究工作有很多误解，其中一部分原因是由于司先生没有仔细阅读我
们的论文及当前国际上相关研究的进展，另一部分原因是对我们的实验过程和细
节还是不太了解造成的。如有必要，我愿意继续与司先生面对面继续交流，消除
他的误解。

    至于您提到的2003年司先生发送给中华肿瘤编辑部的质疑信件，编辑部转给
我一份原件的复印件，但能不能给您或者发表在网上，则需要司先生和杂志编辑
部的同意。

    魏于全

    2006年3月31日

(XYS20060401)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


为什么我认为魏于全院士的论文有假

发表时间:2006-03-31 21：43：43
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100037q.html
首先需要说明一下，在2004年6月（我前面说是2003年，刚查了来函记录，
有误）接到司履生教授的来信之前，我和司教授及魏于全院士都素不相识。现
在有一批魏院士的支持者在网上散布说司教授利用我与魏院士的个人恩怨进行
打击报复云云，乃是造谣。还有人不知出自什么心态，把质疑魏院士的化名者
都当成是我，比如一向在网上谩骂我的“白字秀才”（即“宋非”）这回也来
凑热闹，以其在学术上一贯的无知无畏对魏院士的答复提出了根本站不住脚的
质疑，有人竟然怀疑“白字秀才”就是我，魏院士似乎也相信了，寄给我他对
“白字秀才”的答复，抬头称呼乃是“转方舟子先生及白秀才”，也太搞笑了。

闲话少说。当初接到司教授的信件后，我仔细看了魏院士的几篇论文，就
认为里面有假。我并不是完全赞同司教授列举的所有理由，实际上其中有的涉
及到我并不熟悉的领域，无法判断，有的明显是看错了（例如所用的瘤细胞株）。
但是在我能够判断的方面，我认为论文有假的指控是成立的，所以我敢在司教
授的公开信前面加上一个支持司教授的指控的按语。有的魏院士的支持者说，
连Nature Medicine这种顶尖杂志的审稿人都不怀疑，你比他们还能啊？这纯
属胡搅蛮缠。审稿人都是抱着相信作者的心态，一般不会轻易怀疑论文有假，
何况有的论文实际上是由博士生代审的，因为名义上的审稿人可能太忙而转给
了其博士生代劳，其审稿质量也就未必很高。但是一旦对论文的真假产生了怀
疑，就不难发现造假的蛛丝马迹。

针对司履生教授《就魏于全院士发表假论文问题致中国科学院的公开信》
一文，魏于全院士寄来他在2003年分别回复《中华肿瘤杂志》和Nature Medicine
编辑部的两封信，认为他以前的这两封信已回答了司教授的质疑。实际上，
这两封信所回答的问题与司教授的公开信所提出的问题并不等同，并非是对司
教授公开信的全面回应。而且从魏院士的回答，引发了新的问题，而其中有的
问题，即使没有生物医学的专业知识的人也不难明白。我在这里先提出一条，
请魏院士给出答复。那些已被这几天众多专业人士极具专业性的、互相冲突的
讨论搞得一头雾水的外行人士，请耐心往下看。

魏院士在2003年的两封信，一封是中文，是答复《中华肿瘤杂志》的；一
封是英文，是答复Nature Medicine的。中文的信件回答了司教授对魏院士等人
登在《中华肿瘤杂志》上的论文《异种黑色素细胞疫苗诱导小鼠恶性黑色素瘤
免疫反应》的质疑，其中有一条回答是这样的：

   【④关于图2肿瘤生长曲线提供的资料，不是司老师提到的“在肿瘤细胞接种
后第6~7天以后”， 而是在异种细胞疫苗治疗后的6~7天以后，我们在图2的说明
中明确记载了是异种疫苗治疗后的时间而不是肿瘤细胞接种的时间。故本研究
出现抗肿瘤效应也是与司老师提到的初次免疫反应约需一周相吻合的。】

从魏院士的这个回答，我们可以知道：魏院士是同意司教授质疑所依据的
原理的，即“初次免疫反应约需一周”，只是他认为司教授把图2的说明理解错
了，即把“异种细胞疫苗治疗后的6~7天”理解成了“在肿瘤细胞接种后第6~7天
以后”，所以魏认为，司教授所依据的原理虽然正确，质疑却不成立。

查司教授的公开信，并没有对该论文的图2肿瘤生长曲线提出质疑。因为司
教授未留给《中华肿瘤杂志》信件的底稿，我不知道原问题是怎么问的。不过，
在公开信中司教授质疑了Nature Medicine论文中的图2肿瘤生长曲线，理由相同
（第4点）。我核对了Nature Medicine论文，司教授在公开信中对此的理解是准
确的，天数是从肿瘤接种后开始算的。所以魏院士的这个回答并不能移用于答复
司教授公开信中的类似问题。

再查魏院士的这篇中文论文，图2的标题为“异种疫苗治疗后肿瘤生长曲线”。
该图没有说明，时间轴只标天数而未做其他注释，但正文部分有“在可比较的时
间内（接种后9~24 d）”的说法，与图核对，对照组只记录到24天，故可知时间
轴表示的是肿瘤接种后的天数，不知魏院士所说的“我们在图2的说明中明确记
载了是异种疫苗治疗后的时间而不是肿瘤细胞接种的时间”从何而来？也许魏院
士该承认自己在论文中写错了或至少没有表述清楚才对。

即便我们接受魏院士在信中的解释，该图时间轴的第1天表示的是疫苗治疗
后的第1天而不是肿瘤接种后的第1天，那么就有了一个更大的问题。从图的竖轴
可知，该图起点的肿瘤体积为0（或接近0，和另一张图“图1　异种疫苗免
疫后肿瘤生长曲线”的起点一样），这又与实验方法中说的“当小鼠皮下扪及肿
瘤结节(直径约3mm)时”才开始进行疫苗治疗的说法相矛盾，因为当肿瘤直径约
3mm时，按文中的计算公式，肿瘤体积约为50mm^3，其位置可在图中清楚地显示
出来（等于该图中约5天时对照组的肿瘤体积），而不会接近0。请问魏院士对此
又如何解释？而且，不管是从哪一种情况开始算天数，该图的实验组数据曲线从
一开始就与对照组出现了所预期的偏离，这不是也很奇怪吗？难道实验组的肿瘤
生长一开始就比较缓慢？

所以，要么司教授对此图的质疑是成立的，要么魏院士的论文难以自圆其说，
二者必据其一，二者都能说明这张图是编造的，都能说明魏院士的论文有假，不
管司教授的其他质疑是否都能成立。还能有别的解释吗？莫非用错了图？

魏院士愿意公开回答别人的质疑，这种态度值得肯定。我希望魏院士能对我
的这条质疑也给出令人信服的解释，而不要像贵校丘小庆教授那样，一开始还愿
意公开答复别人的疑问，在我指出他的论文至少有三处弄虚作假之后，就从此没
了音信，只听说他要去打名誉官司了。学术上的问题，难道法院能还你清白？科
学的是非真假是靠证据和逻辑来判别的，不是靠法官的裁决。

鉴于魏院士的论文中至少有造假的嫌疑，为其论文提供科研基金的国家自然
科学基金委员会和科技部应该组织人员进行调查，核对其原始实验记录。希望魏
院士还保存着其原始实验记录，比如保存着其Nature Medicine论文的图7a和PNAS
论文的图3a的免疫印迹（Western Blot）的膜。我知道国内许多实验人员习惯对
胶图、膜图进行加工，没有条带或条带强度太浅就用铅笔或绘图软件给加上，有
的加工手段其实非常拙劣，显然是没有做过多少免疫印迹的人所为，能把同一块
胶上的不同蛋白带画成不同的倾斜走向，其实是很容易被觉察出来的。这种造假
行为虽然可以骗过不怀戒心的审稿人，但要想想，一旦有人怀疑，要求提供原始
数据，看你怎么弄出一模一样的胶出来。

2006.3.31

涉及的论文：
罗锋　魏于全　阚兵　杨莉　田玲　卢铀　彭枫 姜愚　刘继彦　赵霞　邹立群
雷松　毛咏秋
异种黑色素细胞疫苗诱导小鼠抗恶性黑色素瘤免疫反应
中华肿瘤杂志2001 年3 月第23 卷第2 期

(XYS20060331)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新浪工作人员中有四川大学的人？

发表时间:2006-03-29 21：53：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100036u.html

【说明：新浪博克编辑向我解释说，删评论不由他们管，而是由新浪监控部门管。所以我把题目和内容改了一下，把“博克编辑”改成“工作人员”。他们认为删这些评论的做法是不对的，已经都恢复，并愿意向我道歉，保证以后不会再发生类似的事。为什么会被删，原因还在查。】
我刚才看到有人贴了一些质疑魏于全的论文的评论，为何马上都被删掉？而且是一再被删？（后台也没有，所以不是暂存引起的故障）。如果连这种与政治无关也不涉及谩骂的纯学术的评论新浪的工作人员都要滥用职权插手，那么我和新东方老罗一样关闭新浪博克的日子也不远了。如果我的这个帖子被删，我马上声明关闭新浪博克。另外，我没有删过任何一个与魏于全事件有关的评论，不管是支持他还是反对他的。所以如果有谁的有关帖子被删，别来找我。

P.S.我在这里开博克是新浪邀请的，因为他们比其他门户网站的邀请早了一步，我也就暂时懒得再挪地方，虽然这里有很多令人不满意的地方。但是我最痛恨暗中捣鬼的。


就魏于全院士发表假论文问题致中国科学院的公开信

发表时间:2006-03-26 18：15：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100035u.html
（方舟子按：司履生教授信中提到的给Nature Medicine的评述我在2003年已收到，
后来根据司教授的意见，没有公布。我很高兴司教授现在愿意公布此事。我认为
司教授对魏于全院士论文有假的指控是成立的。中国科学院应该认真调查此事，
给公众一个交代。如果调查结果认定魏于全院士发表的Nature Medicine论文的
确有假，不管他该负的责任有多大，鉴于魏于全能够在2003年当选院士是因为假
成果，那么中国科学院至少应该免去其院士称号。）

作者附言：方先生，这件事一直憋了好久。几年前，我就想将此事揭发出去，但
因受人阻挠，耽搁下来，一拖就是几年。眼看国内学术腐败，我怒火中烧，今日，
只好借贵刊一角，将此文发表出去。我是一位老人，十分迂腐，让别人说，很不
入流。像魏于全这种事情，在中国已经是见怪不怪的了，多得像牛毛一样，随便
一抓就是一大把。中国高校的教学科研也因此而严重受损。总之，希望我们都为
此出一把力。

就魏于全院士发表假论文问题致中国科学院的公开信

    中国科学院

    向你们致意。

    这里我向你们并给魏于全教授在科研中间的弄虚作假和我发现后他的一些活
动，希望你们根据有关要求进行处理。

    2003年，魏于全当选为院士，据说，主要是因为他在肿瘤生物治疗方面的突
出成绩，他提出了将生物进化中的异种同源分子、异种免疫排斥及自身免疫反应
用于肿瘤免疫基因治疗的学说，并且得到了实验证实。四川大学的网页在介绍魏
于全时有如下的描述：魏于全，主要从事肿瘤生物治疗的基础研究、应用开发与
临床医疗实践，尤其致力于研究肿瘤免疫基因治疗的新途径，将主动免疫治疗与
抗肿瘤血管治疗研究领域相结合，为肿瘤疫苗及抗肿瘤血管治疗研究提供了新思
路。将生物进化中的异种同源基因与异种免疫排斥反应及自身免疫反应相结合，
用于探讨肿瘤治疗，可以克服自身抗原的耐受性。此外，对淋巴细胞在肿瘤微环
境内能杀伤自身癌细胞现象进行了观察。发现阻断HSP70表达，诱导癌细胞凋亡，
而对正常细胞相对无作用。有关研究结果已发表在Nature Med……等多种世界著
名杂志。魏于全提出的用异种组织作瘤苗治疗肿瘤在肿瘤研究的历史上并不新鲜。
这本来就是一种十分幼稚的幻想。不过由魏于全进一步发展了，再次包装炒作，
闹到吓人的程度而已。科学本来就是老老实实的学问，伪科学是经不起任何考验
的，在事实面前总会露出它的伪装。

    做为支持魏于全的用异种疫苗治疗肿瘤理论的代表作有,发表在中华肿瘤杂
志上的异种黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应,和发表在nature
medicine的immunotherapy of the tumors with xenogeneic endothelial
cells as a vaccine.然而,凡是稍稍有一点实验肿瘤学常识的人,只要认真分析
一下,就不难看出这些文章是彻头彻尾编造出来的，反科学的谬论。

    异种黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应一文，介绍了他们用猪
的黑色素细胞做瘤苗对小鼠进行主动免疫预防和治疗小鼠的黑色素瘤的实验研究
结果。只要稍稍认真阅读一下，就不难发现，实验设计中的明显错误，实验结果
的不真实性和实验结论的不可靠性。十分明显，这是一篇十分拙劣的假科学论文。

    这里仅举几个重要的例子，从实验设计的层面看,1,缺乏一组不用任何治疗
的或进行摹拟治疗的空白对照;2.在实验中他们对仅有的两组动物也未能进行平
行观察,对照组观察30天左右,实验组观察50天处死动物;3.在结果中对实验组和
对照组肿瘤大小的记录仅表述为<500mm3和>500mm3,并未有任何具体描述,即做出
统计学结论(p<0.05);试问没有标准差和标准误等数据,如何能计算出p值。4.文
中所使用的计算肿瘤体积的公式1x2axb^2是错误的。正确的公式应当是ab^2/2，
如此一来，它们所说的500mm3的肿瘤实际上只有125mm^3，即他们的结果比实际
结果大了4倍，5.最不可信的，让人一眼就能看出破绽的是，他们的只用佐剂处
理的对照动物在肿瘤接种后30天左右，才生长至500 mm^3,如果按正确的公式计
算，他们的肿瘤体积只有125 mm^3,只有绿豆大小，这样大小的肿瘤是绝对不可
能引起动物死亡的，那么作者为何不继续观察而要将动物处死呢。根据他们对对
照组动物肿瘤生长的描述,可以肯定,他们所使用的小鼠的黑色素瘤细胞株B16,或
C57小鼠是绝对不合格的。凡是做过此类动物实验的人都会知道,B16黑色素瘤细
胞接种到C57皮下后，20天左右在没有任何干预的情况下，都会长至
4000mm^3-6000mm^3以上,并引起小鼠死亡。7.图3所示的自然杀伤活性与文内的
结果描述严重不符,按文内描述,实验组CTL较对照组分别增高34.0,24.1和13.9%,
而图3所示远远超过这一数字,实际上是增长了数倍之多,这说明作者缺乏起码的
算术训练……，根据以上所举的几个问题,我不愿意相信,魏于全院士不懂得进行
肿瘤免疫研究的最基本的实验规矩,我只能怀疑,作者是否真正进行过这一组实验,
或者说,这是一篇胡乱拼凑的论文.从理论上讲,猪的黑色素细胞是异种细胞,它所
含的所有蛋白对于小鼠来说,都是抗原,都会引起免疫反应,虽然现在还没有人能
说出猪的黑色素细胞到底有多少蛋白,但一般的常识告诉我们,至少有几千种以上.
那么真如作者所说其治疗原理是通过黑色素瘤交叉抗原或抗原决定族的特异反应,
试问在几千种蛋白被注射入小鼠体内以后,何以小鼠的免疫系统只对如此微量的
一种或几种抗原选择性的发生如此强大的反应。

    魏于全的另一篇论文‘immunotherapy of the tumors with xenogeneic
endothelial cells as a vaccine’发表在nature medicine 2000, 6(10): 1160,
这被认为是奠定魏做为院士的基石之作。的确，这一篇论文没有出现像上一篇论
文那样的设计错误。从文字上看,这也的确是一篇结构十分严谨,英语水平修养很
高的文章。但是,只要使用免疫学和病理学的基本原理认真思考一下,就不难看出
其中的诸多破绽。这一论文同样是一篇虚假的编造出来的赝品。首先,请看作者
所进行的免疫印迹结果。作者使用的是人内皮细胞对小鼠进行免疫,内皮细胞,和
前一篇论文中的黑色素细胞一样,含有许许多多的蛋白,为什么小鼠仅对几种蛋白
产生抗体,做出如此选择性的反应。按照免疫学的基本原理，任何抗原经注射途
径进入正常的有免疫能力的个体之后，机体的免疫系统都会对之反应。如前所述，
内皮细胞起码有好几千种抗原，人的内皮细胞注射入小鼠以后小鼠不可能只对其
中的几种或几十种产生反应。然而，魏于全却得出了与免疫学的这一基本原理完
全不同的结果。对于这一结果，只能有两种可能，要么，免疫学的基本原理是错
的，要么，魏的结果是假的。除此而外，决无第三种可能。其次,在论文中,作者
介绍，他们使用了四种瘤细胞株，如Lewis肺癌,FM3A 乳癌等，四种肿瘤的生长
曲线一模一样，几乎完全可以重叠在一起，都在20 天以后长至同样大小，这是
不可思议的。由于参考资料受限，我只从文献中查到了Lewis肺癌,FM3A 纤维肉
瘤的生长特性介绍，Lewis肺癌癌细胞的倍增时间是0.9－2.1天，接种后动物平
均存活27天，FM3A纤维肉瘤，在皮下接种后，50％的动物可存活45天，最短存活
21天，最长可存活120天。仅从这两个肿瘤来看，就知道它们的生长曲线是绝对
不同的，尤其是接种FM3A纤维肉瘤的小鼠，存活时间的波动范围很大，这是肿瘤
细胞本身的特性，怎么设想可能生长出与其它肿瘤同样的生长曲线呢。3.在魏文
中，肿瘤的大小均用直径表示。我不知道作者是如何测量肿瘤的。因为当肿瘤细
胞接种至小鼠皮下后,长出的肿瘤决不会是球形的,只能是扁圆形的和不规则形的,
所以一般都测量两个径线,使用前述的公式进行计算,难道魏院士所用的瘤细胞株
或小鼠就是和普通的大不一样，所接种的肿瘤都会长出球形。4.在魏文中,图2显
示用内皮细胞做瘤苗对荷瘤小鼠对治疗作用,文内叙述,在肿瘤接种7天后开始注
射瘤苗,连续4周,肿瘤生长延缓,以至消退.然而,从图2所显示的肿瘤生长曲线来看,
在肿瘤接种后约14天即免疫后约7天肿瘤已经开始消退,.这怎么可能呢？谁都知道,
机体对抗原的反应是需要时间的,即使是产生初发性免疫反应也需要最少一周的
时间，而初发性反应的强度总是不足以清除外来的抗原，更何况对于肿瘤这一顽
疾，那么作者的这一结果如何解释呢。5.图5作者显示用免疫组化技术对肿瘤组
织中微血管数量的计数结果(5-e)，图下明确标出，肿瘤接种后第14，21，28，
35天的观察结果，在第14天时，实验组和其它组的血管计数没有区别，第21天血
管才开始减少，28天以后才显著减少，这和图2的结果不是有明显的矛盾吗，既
然作者认为肿瘤的消退是由于血管生成受到抑制的结果，那么图5中并未看到第
14天左右的肿瘤组织中血管减少，而图2中显示在这一时间点的肿瘤生长已经延
缓，这又如何解释呢。还是在图5中，图5－c是肾组织切片，其中的微血管不被
抗内皮细胞的抗体标记，而在图5-e 中，用GEN-T细胞免疫的小鼠抗体既然和肿
瘤组织中的血管反应，那么为什么又不与肾组织的血管内皮发生反应呢。在这里,
魏既忘了,或根本就不知道上一世纪40年代Massuge用异种动物肾小球免疫血清建
立肾炎模型的著名实验,也忘记了就在同一篇论文中他所认为的异种内皮细胞疫
苗免疫预防和治疗肿瘤是通过被免疫动物体内产生了抗VEGFR2和 alphaV
integrin抗体起作用的，而肾小球恰恰就组成性的表达这两种抗原，那么，免疫
鼠的血清为什么不与肾小球微血管反应呢？6.作者根据他的western blotting
结果，认为至少有两种蛋白，即220KD的VEGFRII和的130KD alphaV integrin是
引发抗肿瘤免疫反应的主要抗原蛋白，然而图7显示的蛋白条带中，130KD处最多
只有一条很弱的条带，相反的30KD部位却有一条十分明显的条带。6.作者为了证
明确实如他臆测的是alphaV integrin在起作用，合成了alphaV integrin细胞外
区的几个相关肽段，并以之免疫动物，又得到了预想的结果，进一步证明了以异
种内皮细胞免疫小鼠可用于预防和治疗肿瘤的假说，但是作者在这里又犯了一个
致命的错误，integrin是由两个亚单位组成的异二聚体，在其二聚体的结合界面
上形成一个结合配体的构像依赖性表位，魏筛选的肽段并不在alphaV integrin
的界面上，即使产生抗体也不会阻断其配体与之结合，又如何可能起到作用呢。
当然，这一篇论文中还有太多的疑问，限于时间和篇幅，恕我不再一一列举。应
该说，这后一篇论文比前一篇编造得更好一些，编谎编的更圆一些。不过，就像
小孩在大人面前撒谎一样，越是想掩盖自己的谎言越会露出马脚一样，魏的文章
也就恰好是这样一篇杰作。

    在他的《异种黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应》的文章发表
后不久，我先给中华肿瘤学杂志编辑部写了一篇很短的评论，指出其中存在的问
题，要求杂志社刊登。杂志社给我回信，认为我的做法很好，有利于学术发展，
并说已经将我的信转给了魏，待魏答复后一并刊登。不久，我接到了魏的电话，
声称他已给张友会教授打过电话，张说让我们私了。我当即指出，这是学术问题，
又不是我们之间的个人问题，是不存在私了的。当我指出他的对照组肿瘤长到30
天左右500mm^3时，他承认他的细胞株可能有问题，质量是不合格，他在实验中
有错误，并说，因为论文是研究生写的，他没有很好把关，他要很好注意，今后
汲取教训等等。后来，我打电话给杂志社，杂志社答复是，他们不知道张教授的
意见，答应询问后告诉我。又过了几个月，杂志社来信告诉我，因为版面的问题，
这样的稿件就不予刊登了（信件仍在保存）。

    至于他在nature medicine发表的那一篇论文，我是在北京开会评审他的基
金申请书时看到的，我认为他的研究结果是不可信的，没法进行评审，必须落实
后再说。基金委的冯雪莲只好同意我的意见，让我给他打电话查证。我在电话中
指出存在的问题，问他的实验结果是否经过病理学家看过，他承认没有，我建议
他多征求一下病理教研室的老师们的意见。我问他，肿瘤组织中的血管是怎么消
失的，有没有看到血管闭塞的过程，他表示没有注意，我说一定要仔细一点，用
异种组织或细胞免疫动物能治疗好肿瘤是不可思议的，异种组织和细胞那么多抗
原小鼠怎么会只对几种或几十种抗原起反应呢。我还告诉他,肿瘤治疗是国内外
的难点课题,如果如此简单,就像你说的那样,那还用花那么多的钱和人力去研究。
他坚持说，的的确确是真正的实验结果，并说他们的实验最近取得了更大的进展，
他们用牛的肝组织免疫治疗小鼠肝癌，用肺组织免疫治疗小鼠肺癌都已取得了成
功。(后来我一直关注他在这一方面的报告,却始终没有见到)不过，在这一次的
基金评审中，经过我们评审组的坚持，决议说，必须组织一个专家组对魏的工作
包括实验记录进行认真的检查以后再决定是否给与资助，（当时，北医大的周爱
儒教授也同意我的意见，但基金委的意见是要给他资助的，我们专家组坚决不同
意，后来结果如何我就不知道了）。

    后来，至2003年，我给nature medicine写了一篇评述性文章（附件），当
编辑部接受我的短文以后,要他写回复文章时,他一连5周,每星期五从成都飞到西
安,星期六到我的办公室恳求我一定不要发表这一文章。每一次都带有大量礼物。
第一次,他说,这对他十分重要,关系到他的个人名誉。只要我将文章撤回,他愿意
给我资助100万元的科研经费。我当然不会答应,并且告诉他,只要你的研究是真的,
自然不会对你的名声有影响，用不着紧张。因为他给我带来很重的礼物,我坚决
不收,他又不肯.而我又正好编了一本书,我就送他一本,做为回报.他从早上8点一
直磨到12点。到了吃饭时间,他邀请我吃饭,我不肯。我自然得请他到我家吃饭。
最后双方各走各的。临别时,他还再一次恳求。第二个星期六一大早他又来了,等
在我的办公室门口,给我家打了电话,他又一次恳求我,重复了上一次的谈话内容。
在我不答应以后,他就威胁我,说他的研究生看了我编的书,检索了我的所有论文,
发现我的书和论文中也有不少错误,书中也有抄袭别人的,如果我要发表我的文章，
他们也要写文章，把我搞臭。我告诉他,那本书我是主编,100多万字,我审查的不
会那么细,我问他,抄袭的部分能占多少,占得了10％,20%,…,至于论文么,肯定有
错,尤其是10年以前的,连我都不愿意读了,科学发展的太快了,不过，您要是指出
来，我还是愿意接受的。谈了3－4个钟头,又是没有结果,来来回回就是那么几句
话,实在没有什么可说的和好说的。这一次我特意送了他一包月饼以为回报。第3
周,第4周又是一样,不过,从第4周起，他的夫人加了进来,不断地打电话给我,又
是白天，又是晚上,又是说魏于全思想负担很重,已经到了吃不下饭睡不着觉的程
度,人一天天消瘦,他只怕有个三长两短,对她家影响太大。又是说,那么多的人文
章有问题,你又为什么抓住他不放,又是恳求,又是威胁,说如果把他逼死了,她和
我没有完。到了第5周,杂志社已经把清样寄来了,魏照样来找我,说的还是那些话,
提的还是那些要求.我也谈到他的夫人打电话的事。一直到他走,这一次我还是没
有答应他的要求。除了他亲自来以外,他还动员我的朋友,以至我认识的熟人(其
中也有院士),对我进行劝说,要我放弃发表那一篇评说。第一次来他就带来杨光
华教授的亲笔信,就在我要给nature medicine发E-mail，签署发表合同的时候，
我校的一位主管科研的领导，通过我校的一位教授告诉我说，上头有人打招呼，
让我不要发表那一篇论文。就是在这种情况下，我迫于形势，向nature
medicine写了信只是要求推迟发表，然而，编辑来信说，既然有这么多麻烦，他
们就决定不予发表。于是，这一问题就不了了之。

    鉴于中国科学院院士章程中规定中国科学院院士是国家设立的科学技术方面
的最高学术称号，中国科学院院士科学道德自律准则规定  第三条 坚持真理、
解放思想、实事求是，反对弄虚作假、文过饰非。坚持严肃、严格、严密的科学
态度，反对学术上的浮躁浮夸作风。坚决抵制科技界的腐败和违规行为。从以上
两篇论文来看,从我写了评述的文章以后,他的种种表现来看,魏于全是和中国科
学院院士的要求格格不入的。我现在提出来,我想你们应当知道该怎么解决这一
问题。

    司履生
    西安交通大学
    生命科学与技术学院
    免疫病理研究室,2005.8.18.

(XYS20060326)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


答美国的“吴国盛”

发表时间:2006-03-25 21：51：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100035i.html
    这里说的吴国盛，不是新语丝的读者所熟知的那位北大哲学系的反科学主义
教授、邓正来的“108将”之一，而是在美国从事药物研究的一位中国留学生，
武汉大学化学系的毕业生，从美国西北大学拿到博士学位后，在一家小药厂工作。

    此人最近一段时间以来，以“化学键”为网名，写了几篇攻击我的文章，其
中有两篇是他自己觉得比较得意的，到处张贴：一篇是指控我剽窃的，说我的
《“反应停”悲喜剧》一文剽窃了coyotejoy登在新语丝上的文章《是邪还是正？
——“反应停”(Thalidomide)的故事 》；另一篇的题目为《变态的方舟子》，
光看题目，就知道那是什么样的货色。

    我做的本就是得罪无数人的事，网上攻击我的文章铺天盖地，无日无之，让
我碰到了，觉得有必要就反击几句，觉得没有必要就一笑置之。当然对绝大多数
这类攻击只能是一笑置之的，否则我别的事情都别想干了。想让我把有限的精力
耗费在无限的口水战之中，大概正是这些人的用意。

    “化学键”的文章本来就属于被我一笑置之之列，他对自己的杰作如此被我
轻蔑很不满意，给我发来一封电子邮件，给出他的文章的链接，要求我做出答复。
这种怕我不知道他在骂我、主动邀请我批他的人，虽然不多，但也是有的。对这
种来函，我一般是置之不理，有闲心的时候，也会回他一句，我不愿浪费时间去
教训一个匿名的弱智，如果他能够提供其真实姓名和身份，我才会有兴趣公开答
复。按我的规矩，对那些有种敢用真实姓名和身份骂我的人，我至少会公开回他
一次，以表彰其勇猛。

    没想到“化学键”求骂心切，还真告诉了我他的真实姓名叫Guosheng Wu，
和他的身份，而且也证实了并非假冒。这种勇气真让我感动，就按规矩回他一次。

    《变态的方舟子》一文，没有反驳的必要。变不变态，是相对的，固然一个
变态者在正常人眼里是变态，而一个正常人在变态者眼里也会是变态。比如吴国
盛说我变态的理由是“要是中国的学术真的是完全腐败了，可能最高兴的人中间
少不了方舟子！要不，他不是失业了吗？”“说别人在抢你私人打假的饭碗和生
存空间”“全职在自己的网站上丧心病狂地乱批天下”等等，而在我看来，如此
无根无据以小人之心乱猜度别人大发诛心之论还言之凿凿的，才是真正的变态。
如果我真想讨个说法，只有去打诽谤官司了，没有必要多言。

    至于说我剽窃，如果只是匿名说说，无人会当真，倒也罢了。现在既然指控
者吴国盛亮出了真名实姓，那我也就来较一次真。

    吴国盛指控我剽窃的全部理由如下：

    “coyotejoy 的文章在先，有资料来源，发表于新语丝；方是新语丝的老板，
其文在后，发表于国内的青年报。似乎方同学应该主动承认错误，至少他抄袭了
其它文献的资料却没有任何提及。不过，也许他会辩解说他只是个编辑，从多数
文章或者网站获得材料并且加工就不叫抄袭；但是那就说明方的科学精神并没有
到家，美国很多科普类文章是常常列出资料来源的。”

    这段话说得颠三倒四，不过意思还是清楚的，归纳起来，理由有二：一、
coyotejoy的文章在先，而我看过；二、coyotejoy的文章列有资料来源，而我的
文章没有列。

    这也叫理由？要证明抄袭，首先要证明二者存在雷同。在此前提下，要弄清
楚究竟是谁抄了谁，才需要看谁先发表的、资料来源如何。吴国盛跳过了是否雷
同这个关键的前提，直接指控我抄袭，莫非他弱智到以为只要是涉及同一内容的
文章，必然是互相抄袭的？

    coyotejoy是我认识的一位朋友，其文章投给我，我读了以后觉得写得不错，
便在新语丝上登出(XYS20040801)。但是我读过这篇文章，并不能证明我以后也
写反应停这种药物时，就是抄了它。事实上，早在coyotejoy的文章之前，我就
已经说过反应停的事。在《造谣是伪科学者的最后武器——评肉唐僧〈大豆里的
阴谋——听方舟子的讲座〉》(XYS20040419)一文中，针对肉唐僧以“FDA批准反
应停上市”为例怀疑FDA的权威性，我已如此驳斥过：“这是造谣。反应停
（Thalidomide）当时并未在美国被批准上市，更未在美国大范围使用而造成畸
胎。反应停事件于1962年发生于西欧，正是在这一事件的震撼下，美国政府通过
立法规定新药上市前必须经过FDA认证。”可见我并不需要通过coyotejoy的文章
来了解反应停的历史，我后来写《“反应停”悲喜剧》(XYS20050409)其实正是
从当时对肉唐僧的反驳的衍生。

    事实上，只要把我和coyotejoy的文章做个仔细对比，就可知其文章不是我
的资料来源。我提及的一些事件在coyotejoy文章中都没有，对同一事件的细节
描述也很不相同（当然也有一些是相同的，这也难免，毕竟是在介绍同一历史事
实）。例如，对FDA如何拒绝反应停上市的叙述，coyotejoy文章写得非常简略，
只有一小段，而我用三段的篇幅对其前因后果叙述得比较详细：

    coyotejoy文：

    当时刚到美国食品和药物管理局(Food and Drug Administration，FDA)任
职的弗兰西斯·克尔西(Frances Kelsey，MD，PhD) 博士负责审核这个申请，她
对申请材料中的一些药理数据不满意，而且对申请报告中提到的该药物可能引发
的神经炎副作用很警惕，她也从其它的一些报告中隐约听说了这个药物的不可靠。
她坚持己见要求申请方提供更多的科学数据而不仅仅是病人们的见证。在与制药
公司的相持和审批的延宕之中，“反应停”导致婴儿畸形的症状已经在欧洲和加
拿大浮出海面，所以FDA当然马上拒绝了这个药物。

    拙文：

    当时刚到FDA任职的弗兰西斯·凯尔西负责审批该项申请。她注意到，“反
应停”对人有非常好的催眠作用，但是在动物试验中，催眠效果却不明显，这是
否意味着人和动物对这种药物有不同的药理反应呢？而有关该药的安全性评估几
乎都来自于动物试验，是不是靠不住呢？
    凯尔西并注意到，有医学报告说该药有引发神经炎的副作用，有些服用该药
的患者会感到手指刺痛。她因此怀疑该药是否对孕妇也有副作用，是否会影响到
胎儿的发育？梅里尔公司答复说，他们已研究了该药对怀孕大鼠和孕妇的影响，
未发现有问题。但是凯尔西坚持要有更多的研究数据，这引起了梅里尔公司的不
满，对她横加指责和施加压力。
    正当双方在扯皮时，澳大利亚产科医生威廉·麦克布里德在英国《柳叶刀》
杂志上报告“反应停”能导致婴儿畸形。在麦克布里德接生的产妇中，有许多人
产下的婴儿患有一种以前很罕见的畸形症状——海豹肢症，四肢发育不全，短得
就像海豹的鳍足。而这些产妇都曾经服用过“反应停”。实际上，这时候在欧洲
和加拿大已经发现了8000多名海豹肢症婴儿，麦克布里德第一个把他们和“反应
停”联系起来。1961年11月起，“反应停”在世界各国陆续被强制撤回，梅里尔
公司也撤回了申请。

    退一步说，即便我的文章是完全根据coyotejoy文章写成的（从上面比较就
可知这是不可能的），就能说我是抄袭？同样不能。首先，两篇文章的主旨、写
法完全不同。coyotejoy《是邪还是正？——“反应停”(Thalidomide)的故事》
一文比较详细地介绍了反应停的开发、滥用和重新利用的经过，属于知识介绍，
而我的《“反应停”悲喜剧》(XYS20050409)其实是一篇科学随笔，主旨在于澄
清一些人对反应停事件的误解和从中应该吸取的教训（特别是针对中药毒性的认
识）。其次，我在文中没有一处的语句是和coyotejoy雷同的。

    可见吴国盛指控我抄袭coyotejoy文章，完全是侮蔑。他还说我“抄袭了其
它文献的资料却没有任何提及”，把我的写作说成“编辑”，同样是侮蔑。他显
然完全不懂科普文章与学术论文的区别，以学术论文的标准来衡量科普文章。学
术论文要求句句有出处，必须详细列出文献来源，但是科普文章、随笔却没有这
样的要求。不仅是中国的科普文章、随笔如此，全世界的科普文章、随笔也都如
此。在吴国盛看来，全世界的绝大部分科普文章、随笔都是“抄袭”！吴国盛说
“美国很多科普类文章是常常列出资料来源的”，并不准确，其实美国的科普文
章也习惯都不列出资料来源，在主流报纸上和科普刊物（例如《发现》）都是如
此。有的科普刊物的文章（例如《科学美国人》）在文后会附上几篇文献，那也
不是为了注明资料来源，而是做为推荐读物推荐给读者的。在报道最新的发现时
有时会在文后标出原始论文，但是并不会一一标出文中的其他资料来源。有的人
（例如coyotejoy）愿意在科普文章中列出资料来源，当然很好，但是这样的文章
是只能登在比较专业的杂志或网站上的，如果拿到大众报刊上登出，其资料来源
肯定要被编辑毫不留情地删掉。

    我花时间来写这么篇驳斥文章，并不仅仅是要剥下一个侮蔑我的人的“画皮”
（借用一下现在正到处张贴的一篇攻击我的骂文的题目。那篇骂文的作者如果有
吴国盛的勇气敢于亮出其真实姓名和身份，我答应同样关注他一下，省得他又吵
又闹、寻死觅活地想吸引我的注意却做无用功），而且还想澄清一个在许多人中
常见的误解。和学术论文不同，判断科普文章、随笔是否抄袭，不在于是否一一
标注了文献，而在于文章的主旨、写法和语句是否雷同。要么过于宽松，把学术
论文当随笔来写；要么过于严厉，连随笔也要当学术论文看待，这算得上中国学
术界的一大怪现状。

    附：吴国盛的大作

    方舟子涉嫌抄袭科普文章
    2005-09-14 18:48:10

    [ 上一篇文章提及方舟子抄袭的嫌疑，下面是相关的两篇文章， coyotejoy
的文章在先，有资料来源，发表于新语丝；方是新语丝的老板，其文在后，发表
于国内的青年报。似乎方同学应该主动承认错误，至少他抄袭了其它文献的资料
却没有任何提及。不过，也许他会辩解说他只是个编辑，从多数文章或者网站获
得材料并且加工就不叫抄袭； 但是那就说明方的科学精神并没有到家，美国很
多科普类文章是常常列出资料来源的。]

    变态的方舟子
    2006-03-21 16:41:35

    很多人可能不理解我这么讲，毕竟他干了很多有积极意义的事情。

    但是那并不意味着就不能被批评。

    问题是有人知错便改，有人明知无理却为之。

    这不是变态还是什么?

    我经常性地流览一些新语丝的文章。主要是想看看国内的学术到底是如何的
腐败。目前的结论是，在理工科方面，至少是化学方面，很少问题严重的案例，
最多是发生在几个从没有听过的学校(或者人)身上。而中国做化学研究的人何其
多，光是中科院的研究所就有十多个，更不用说化学系一般都是大系，里头的研
究工作者何其多也。看来大多数人还是很规矩。 显然问题被方给夸大了。 我有
时候甚至想，要是中国的学术真的是完全腐败了，可能最高兴的人中间少不了方
舟子!  要不，他不是失业了吗?  更不用提这年头他写的所谓科普在google 里
面一找，便可以写一卡车的书。

    而主要问题在哪里，可能就在社会科学或者说人文科学领域。而最近有一百
多为社科领域的教授"关于抵制学术腐败与学术不端行为的公开信"，在方看来其
主要价值便是"向公众证明即使小学语文没学好也可以当中国文科的大牌教授的".

    这方舟子不是变态还是什么?  不管那些人中间是否有人曾经腐败过，不管
那些文字水平多么差劲。 可是中国的教授不至于全黑了吧，那109位教授的地理
和学科分布的多样性，还有他们敢于面对问题而发出行动的勇气，是无论如何值
得大家尊敬的。

    要是说别人在抢你私人打假的饭碗和生存空间，可能忘了自己是做自然科学
研究出身的。

    一个在科学领域面临着无数挑战的时候做了逃兵，一个全职在自己的网站上
丧心病狂地乱批天下，同时不断发表赞美自己的文章的人，绝对是变态，这种行
为是无法赢得社会的尊重!

    中国从来就不缺少赵括，不缺少韩乔生，更不缺少方舟子!

    忘掉那些腐败分子，回国去建一个实验室，认认真真地做点自己的学术研究，
用自己的行动去教育年轻的下一代。效果绝对会很不一样。

    中国需要这种人!

(XYS20060325)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“学术批斗网”主持人杨玉圣又造假

发表时间:2006-03-22 19：14：09
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000344.html
    昨天我在新语丝网站登出《答〈南方都市报〉法律顾问的法律函》三个小
时后，去杨玉圣的“学术批斗网”看看那里对“109名教授关于抵制学术腐败与
学术不端行为的公开信”一事有没有什么动静，却发现两个新情况，一个是原来
那个专门批斗我的“舟子现象”栏目不知为何找不到了（心虚了？），一个是在
其“学术信息”栏目看到一则《肖曼丽：就“中国不良记者名单”给新语丝的律
师函》http://www.acriticism.com/article.asp?Newsid=7844&type=1006。

    杨玉圣一见有人威胁要告新语丝，就如获至宝，马上兴奋地当成“学术信息”
登出来，类似的情况以前已发生过了（比如，杨玉圣以前登过西安翻译学院告我
的状子，还幸灾乐祸地加了一个“方舟子2006年的第一个滑铁卢”的标题），这
不奇怪。奇怪的是这封信函是怎么落到杨玉圣的手里的？肖曼丽律师致新语丝的
信函是直接寄给我的，属交涉性质，并非公开声明，应该没有寄给其他网站，她
大概也没想到我会将它公布出来。杨玉圣在文后注明“转发”，也承认并非他收
到的来稿。

    那么他是从哪里转发的呢？从他在作者后面注明“肖曼丽（《南方都市报》
法律顾问）”，可知这封信是从我的答复中摘取的，因为肖曼丽只自称张超的法
律顾问，“《南方都市报》法律顾问”这个正式称谓是我查出来后给加上的。然
而杨玉圣却注明稿件“来源:博客网”，莫非博客网这么快就转了我的文章？我到
博客网查了一下，既无我的答复，也无肖曼丽的信，这个来源纯属杨玉圣捏造出
来的。

    很显然，杨玉圣是从新语丝转的信，然而为了维持他公开宣布过的“从不看
新语丝”的谎言，又为了怕其读者知道他从新语丝拿东西，这位“学术规范”的
提倡者竟然捏造出了这么个“来源”。事实上，杨玉圣以前就已从新语丝网站转
载过大量的文章，从来不注明来自新语丝倒也罢了，我也不会与之计较，可笑的
是他偏要此地无银地在每篇上面捏造个来源，甚至干脆偷改作者名字后声称是
“作者惠寄”（参见一心《杨玉圣先生，请尊重本人的著作权》
(XYS20051124)）。

    中国的“学术规范”居然要靠这么个从头假到尾，本身的个人道德和学术道
德都存在重大问题的造假高手来提倡，贺卫方等据说在学术界名声还算可以的大
牌教授与之同流合污（“学术批评网创办五周年学术酒会（2006年3月15日）议
程……友情支持：贺卫方先生……主持人：陈平原（北京大学教授、《现代中国》
主编）……总结发言：贺卫方（北京大学教授、《中外法学》主编） ……特别
鸣谢：贺卫方先生（北京大学法学院教授）”），可见中国人文学界已经黑到了
什么地步，就别装模作样地凑够托塔天王加108将要替天行道发什么反对学术腐
败声明了。

(XYS20060322)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评109名教授关于抵制学术腐败与学术不端行为公开信

发表时间:2006-03-21 21：32：17
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100033m.html
【方舟子按：这封公开信不是说要在“3·15”打假日这天发布吗，不知为何拖
到现在才出来，是因为一时凑不到100人？公开信的发起人邓正来原来说将会要
求对学术腐败分子既往不咎的内容变得含含糊糊，不敢明言：“人文社会科学领
域中再有教授和研究员发生剽窃、造假或腐败的现象”，如果没有注意到“再”
字的春秋笔法，就想不到“既往不咎”这一层意思。看来大家对他的痛斥还是
起了作用的。但是对为什么之前的学术腐败他们就不管，为什么要从“2006年3
月20日公示2周后生效”，为什么就要听他们的，还是语焉不详。邓正来原来说
如果官方不对以后的学术腐败分子做出处理签名者就要自残抗议、集体辞职的
内容也不见了，也就使得这出戏变得平淡无奇，没有新闻价值。值得注意的是，
这109名教授中，居然有好几位是在新语丝网站上曝过光的“老相识”，而邓正
来教授说已经约好的“学术批斗网”主持人杨玉圣却没有签名，比较蹊跷。不过
更有意思的是，公开信中病句成堆，措辞半通不通，这种伪外文体固然是邓正来
教授看家的文风，却很让人佩服这些文科教授为之背书写下自己的名字的勇气——
他们似乎是想向公众证明即使小学语文没学好也可以当中国文科的大牌教授的，
这大概是这封公开信的主要价值了。】

    109名教授关于抵制学术腐败与学术不端行为的公开信

    国务院学位委员会、教育部、中国社会科学院
    及各大学、地方社会科学院诸位领导：

    中国人文社会科学在这20多年中得到了很大程度的发展。但是，必须严肃地
指出，在我们这样一个缺失学术传统，缺乏合理学术评价体系的学术环境中，各
种学术失范、不端甚至学术腐败的现象时有发生，甚至呈现出越来越让人触目惊
心的趋势。
    我们认为，学术不端与腐败现象的存在和猖獗，并不只是一个学者个人道德
的问题，更是一个社会在转型时期的结构性问题或体制性问题。因此，对学术不
端与腐败的根本整治需要持久而坚定的教育和学术制度的改革。如果我们不是严
肃地对待和处理这类学术不端与腐败的行为，甚至熟视无睹、不管不问，将不仅
会致使中国学术与教育界丧失信誉，致使学术丧失尊严，而且也会阻碍中国学术
传统和学术评价体系的建构，更会摧毁学术以及学术界本身存在所具有的意义。
    鉴于下述两个事实性的理由：第一，主管中国教育和学术工作的教育部和主
要负责处理学术不端与腐败的大学学术委员会迄今为止还没有形成处理此类事项
的规范程序，甚至没有常设机构，这实际上导致了这类问题频发且愈演愈烈；第
二，责任机构对学术不端与腐败行为处罚不力的现象以及大学在这个方面所表现
出来的袒护一已之狭隘利益的“本校保护主义”，成了孕育新一轮学术不端与腐
败的温床，甚至成为新一轮学术腐败的理据；并为了达到一个目的，即促使并要
求主管机构认真严肃地处理学术不端与腐败行为，尽可能地使中国学术在一种健
康和良性的环境中发展，在此，我们以理性的方式发出下述共同的呼吁。
    一，中国学术在发展的过程中出现了各种学术不端与腐败现象。考虑到我们
的身份以及呼吁措施的效果，我们将对本行动做下述两项限制：（1）本行动所
指向的是人文社会科学领域中任何教授和研究员（包括签名者在内）剽窃、造假
和腐败的行为；（2）本行动之所以针对教授和研究员，是因为教授和研究员应
当首先遵守学术的基本规范。本公开信将在2006年3月20日公示2周后生效。
    二，建议国务院学位委员会与教育部牵头成立由品行与学术成绩俱佳的学者
组成的“学术纪律仲裁委员会”，并制定有关学术纪律仲裁的行业规范。在接到
违背学术纪律的投诉以后，组织有关专家进行匿名审查，以查证是否构成剽窃、
造假或腐败行为，对违纪成立者，定期公开通报批评，并责成有关高校或研究单
位给予当事人以相应的纪律处分。
    三，各高校的校长对其校内的教师学术不端和腐败行为负有惩戒之职责，不
履行该职责者应当受到教育主管部门的行政处分；对这种行为人的惩戒应当是包
括批评教育、留校察看、降低职称、撤销职称职务，直到开除出教师队伍。同时
我们认为，国务院学位委员会与各级教育行政管理部门对所辖的学校校长有督促
之义务。因此我们建议在教育部制定的学术道德规范的原有基础上增加这几项内
容。
    四，在本公开信生效以后，人文社会科学领域中再有教授和研究员发生剽窃、
造假或腐败的现象，一经“学术纪律仲裁委员会”查证和认定，而当事人有关主
管单位仍不做出严肃的处理，那么我们这些签名者将在媒体和网络集体行动，对
违规者予以行业惩罚，以捍卫学界的职业荣誉感和尊严。措施包括：1，向“学
术纪律仲裁委员会发出投诉或要求复审；2，向当事人有关主管单位发出督促处
理的公开信，3，通过各种有效途径向国内外学界公布违规者的劣行；4，号召国
内外专业学术刊物和出版社抵制违规者的论著，并断绝与那些继续发表违规者论
著的出版社和刊物的合作关系。
    最后，我们重申，采取这一行动乃是完全自愿且理性的，目的只有一个，那
就是为了中国学术的健康发展和良性发展，严肃惩治学术腐败。当然，学术腐败
在中国涉及到的问题很多，也很复杂，因而不是我们这样一个行动能够完全解决
的。因此，我们希望，我们的努力能够引起大家的重视并积极参与和响应我们的
倡议，但是更重要的是，我们还必须不断地对那些致使学术腐败产生的各种制度
性力量进行更彻底的反思和批判。

     此致

    敬礼

     二00六年三月二十日

    签名（以姓氏笔画为序）
    1, 丁 帆（南京大学文学教授）
    2, 干春松（中国人民大学哲学教授）
    3, 邓正来（吉林大学法学教授）
    4， 邓晓芒（武汉大学哲学教授）
    5, 方流芳（中国政法大学法学教授）
    6, 毛 丹（浙江大学政治学教授）
    7, 王 健（西北政法大学法学教授）
    8, 王 毅（中科院科技政策与管理科学研究所研究员）
    9, 王人博（中国政法大学法学教授）
    10, 王中江（清华大学哲学教授）
    11, 王东成（中国青年政治学院文学教授）
    12, 王则柯（中山大学岭南学院经济学教授）
    13, 王绍光（香港中文大学政治学教授）
    14, 王家范（华东师范大学历史学教授）
    15, 王敏远（中国社会科学院法学研究员）
    16, 韦 森（复旦大学经济学教授）
    17, 卢 锋（北京大学经济学教授）
    18, 史晋川（浙江大学经济学教授）
    19, 田 涛（上海政法学院法学教授）
     20, 刘 星（中山大学法学教授）
     21, 任剑涛（中山大学政治学教授）
     22, 孙 麾（中国社会科学院编审）
     23, 孙周兴（同济大学哲学教授）
     24, 孙笑侠（浙江大学法学教授）
     25, 许纪霖（华东师大历史学教授）
     26, 许章润（清华大学法学教授）
     27, 朱志荣（苏州大学文学教授）
     28，陈 来（北京大学哲学教授）
     29，陈少明（中山大学哲学教授）
     30, 陈平原（北京大学文学教授）
     31，陈亚军（南京大学哲学教授）
     32, 陈宜安（福建省社会主义学院教育学研究员）
     33, 陈映芳（华东师范大学社会学教授）
     34，陈思和（复旦大学文学教授）
     35，陈晓明（北京大学文学教授）
     36，陈家琪（同济大学哲学教授）
     37，陈嘉映（华东师大哲学教授）
     38，杜小真（北京大学哲学教授）
     39，何怀宏（北京大学哲学教授）
     40，何家弘（中国人民大学法学教授）
     41，时殷弘（中国人民大学国际政治学教授）
     42，宋新宁（中国人民大学国际政治学教授）
     43，苏智良（上海师范大学历史学教授）
     44，汪丁丁（北京大学经济学教授）
     45，吴国盛（北京大学哲学教授）
     46，肖 滨（中山大学政治学教授）
     47，肖　鹰（清华大学教授）
     48，杨 华（黑龙江大学语言学教授）
     49，杨 健（中国人民大学管理科学教授）
     50，杨孔炽（福建农林大学人文社会科学学院教育学教授）
     51，杨东平（北京理工大学教育学教授）
     52，周 宪（南京大学中文系教授）
     53，张 军（复旦大学经济学教授）
     54，张 法（四川外语学院文学教授）
     55，张 鸣（中国人民大学政治学教授）
     56，张 静（北京大学社会学教授）
     57，张千帆（北京大学法学教授）
     58，张节末（浙江大学美学教授）
     59，张志扬（海南大学哲学教授）
     60，张晓劲（中国人民大学政治学教授）
     61，张维迎（北京大学经济学教授）
     62，金 雁（中国政法大学政治学教授）
     63，周国平（中国社会科学院哲学研究员）
     64，林尚立（复旦大学政治学教授）
     65，罗卫东（浙江大学经济学教授）
     66，孟繁华（沈阳师范大学文学教授）
     67，单世联（广东社会科学院文学研究员）
     68，尚晓援（北京师范大学社会学教授）
     69，郁建兴（浙江大学政治学教授）
     70，郑永流（中国政法大学教授）
     71，郝 建（北京电影学院文学教授）
     72，贺卫方（北京大学法学教授）
     73，洪子诚（北京大学文学教授）
     74，胡必亮（中国社会科学院经济学研究员）
     75，胡传胜（江苏省社会科学院哲学研究员）
     76，胡旭晟（湘潭大学法学教授）
     77，项贤明（北京师范大学教育学教授）
     78，姚 洋（北京大学经济学教授）
     79，赵汀阳（中国社会科学院哲学研究员）
     80，高 华（南京大学历史学教授）
     81，高力克（浙江大学政治学教授）
     82，高全喜（中国社会科学院法学研究员）
     83，高鸿钧（清华大学法学教授）
     84，钱 逊（清华大学思想文化研究所哲学教授）
     85，钱乘旦（北京大学历史学教授）
     86，秦 晖（清华大学历史学教授）
     87，倪乐雄（上海政法学院政治学教授）
     88，倪梁康（中山大学哲学教授）
     89，唐少杰（清华大学哲学教授）
     90，唐寿宁（中国社会科学院经济学研究员）
     91，夏晓虹（北京大学文学教授）
     92，徐友渔（中国社会科学院哲学研究员）
     93，袁伟时（中山大学哲学教授）
     94，曹 培（汕头大学法学教授）
     95，崔之元（清华大学政治学教授）
     96，崔卫平（北京电影学院文学教授）
     97，黄兴涛（中国人民大学历史学教授）
     98，章诒和（中国艺术研究院研究员）
     99，程方平（中央教育科学研究所教育学研究员）
     100，程光炜（中国人民大学文学教授）
     101，葛剑雄（复旦大学历史学教授）
     102，韩东育（东北师范大学历史学教授）
     103，景跃进（中国人民大学政治学教授）
     104，舒国滢（中国政法大学法学教授）
     105，雷 颐（中国社会科学院历史学研究员）
     106，蔡 翔（上海大学文学教授）
     107，翟振明（中山大学哲学教授）
     108，黎红雷（中山大学哲学教授）
     109，潘德荣（华东师范大学哲学教授）

(XYS20060321)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


杨“良心”支柱又一次公然撒谎

发表时间:2006-03-13 15：37：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100030v.html
    今日在杨玉圣的学术批斗网见到杨“良心”支柱的大作《方舟子又一次公然
撒谎》，作者后面有头衔云“中国青年政治学院法律系副教授”，看来杨“良心”
已由图书管理员荣升法律系副教授了，“良心”不知是否也该再升个层次了？我
在评南京大学新闻学院潘知常教授寄我的恐吓信时说，潘知常“却原来不过是到
杨玉圣学术批斗网加入批斗方舟子别动队，在杨玉圣的领导下与野鹤、吴虹飞、
李土生、陈杰人、刘华杰、宋正海、李楠、徐建新、杨支柱等等并肩作战，何足
道哉”，即使认字没有图书管理员多的人也都应该读得明白，我这不过指的是潘
知常和杨“良心”等等一样到学术批斗网去批斗我罢了，何尝涉及潘知常和杨
“良心”的其他什么关系？杨“良心”却要澄清“我从来就不知道潘知常是什
么人,也从来没就什么潘知常抄袭问题发过言”，还要指责我“又一次公然撒
谎”，这么颗“良心”也未免太大了点儿。“又”也者，意指我以前就“公然撒
谎”，幸好我是否撒谎，并不由中国的这些伪自由主义者来界定，杨“良心”以
前对我的那些指责，和这一次一样，倒是印证了公然撒谎的是他。

    杨“良心”突然向我宣告“如今当初化名‘严晋’的中国社会科学院研究员
李成贵已经在所里做了检查并向于建嵘道歉了”，让我听得莫名其妙。我从未向
任何人透露过严晋是谁，也不认为严晋有什么值得向于建嵘道歉的，该道歉的是
于建嵘。有人自认是严晋，还要奇怪地向于建嵘道歉，和我有什么相干？

    至于说“我与王天成、萧瀚、刘大生、贺卫方等揭露周叶中抄袭事件，方舟
子出来打横炮攻击我们”，则纯属造谣，让人以为我是在反对揭露周叶中抄袭甚
至在维护周叶中。其实王天成揭露周叶中的文章还是我首先给登的，并因此引起
媒体的关注。在这个事件中我没有批过萧瀚、刘大生，批贺卫方是因为他本人暴
露出在学术规范方面就有问题，批杨“良心”则是因为他在《方舟子疯了》一文
中第N次造我的谣言和谩骂我(XYS20060106)，和周叶中剽窃案有什么直接的关系？
即使也跟着别人反剽窃并不给你就具有违反学术规范、造谣、谩骂的豁免权。

    我在《造谣“粉丝”成了蒙古大夫》(XYS20060228)一文中曾说：“从来都
是我在指控别人造谣，敢不匿名反过来指控我造谣的，还真是一件比较稀罕的
事。”不过对杨“良心”来说，那是一点也不稀罕的，几年来每隔一段时间就要
对我过过造谣、骂街的干瘾（参见《当今中国自由主义者的“自由”与“良心”》
(XYS20030823)、《“自由主义者”与“通信自由”》(XYS20040927)、《杨良心
的大节如此不亏》(XYS20041027)），这位“自由主义者”真算得上造谣主义者
了，竟然还成了法律系副教授，莫非是去传授如何造谣的？

附：
杨支柱：方舟子又一次公然撒谎
时间:2006年3月11日 作者：杨支柱（中国青年政治学院法律系副教授） 来源:
学术批评网

方舟子在其新浪博克《南京大学新闻学院潘知常教授寄方舟子的恐吓信一束》一
文中说：
    张远山并没有说南京大学新闻学院潘知常教授剽窃，潘知常教授却以为找到
了一个炒作自己的机会，先是匿名长篇累牍辩解没有剽窃兼自吹自擂，见没被理
睬，又署上了真名，然后是一天给我寄一封恐吓信。现在把这些信全文附在后面，
让读者知道名牌大学新闻学院教授之常态，也可知道那些不良记者都是被什么样
的教授培养出来的。我还以为这位桃李满天下的大教授有多大的能耐，能利用私
人关系调动“全国各大网站”、“全国媒介”为其公报私仇，真想见识见识，却
原来不过是到杨玉圣学术批斗网加入批斗方舟子别动队，在杨玉圣的领导下与野
鹤、吴虹飞、李土生、陈杰人、刘华杰、宋正海、李楠、徐建新、杨支柱等等并
肩作战，何足道哉。

方舟子又一次公然撒谎！

我去年同方舟子交火只有两次：第一次是方舟子发表“严晋”诽谤于建嵘的文章
后，可如今当初化名“严晋”的中国社会科学院研究员李成贵已经在所里做了检
查并向于建嵘道歉了；第二次是我与王天成、萧瀚、刘大生、贺卫方等揭露周叶
中抄袭事件，方舟子出来打横炮攻击我们。

我从来就不知道潘知常是什么人,也从来没就什么潘知常抄袭问题发过言!特借学
术批评网一席之地予以澄清。

2006-3-10

(XYS20060313)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


大连理工大学召了一位“牛”教授赵纪军

发表时间:2006-03-13 15：35：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100030u.html
【方舟子按：赵纪军是“昏教授”肖传国在网上的亲密战友，几年来以“离乡
客”为名一直在为被新语丝揭露出的学术骗子们、特别是那些回国骗的学术骗
子们辩护，攻击、谩骂揭露者，原来和“昏教授”一样，都是为了自己的光荣
海龟做铺垫。】

大连理工大学召了一位“牛”教授赵纪军

尊敬的方博士：

你好！

    我是新语丝忠实的读者，非常赞赏你辛苦工作于改进中国学术环境，很佩服
你的鲜明立场。

    昨天，偶然浏览一下大连理工大学三束国家重点实验室的工作人员。其中有
位叫赵纪军的教授，年纪轻轻的，很牛。但以我的学术经历，我不太相信平均每
年发表10多篇科技文章。不是大老板，对于普通博士后一年发表两篇有特色、有
开创性的文章，就很不错了。那些挂名的文章不叫自己(也不该叫自己的，叫参
与合理点)但很多不要脸的人就这样打劫别人的贡献。这位赵博士真太有能量了。
我看他至少可做美英一流大学的副教授，为什么一定跑到国内的一所二流大学作
个教授。从他的简介，我可以品出他是个生意学术人。我不能说他造假但至少他
不诚实。

    方博士，你能否借助你的媒介调查一下他的真实科学贡献。以我的推算，他
很快就是院士了。但我不希望又一个骗子混进院士队伍。我希望我的第一感觉错
了。

谢谢

附：

www.mmlab.dlut.edu.cn/member/lab-ry.htm

赵纪军 Zhao Jijun
  教授
  Tel：0411-84709748
  Email: zhaojj@dlut.edu.cn

学习和工作经历：
1992年，南京大学强化部获理学学士。
1996年，南京大学物理系获理学博士。
1997年至1998年，意大利国际理论物理中心（ICTP）博士后。
1998年至2001年，美国北卡大学物理系博士后。
2001年至2002年，美国北卡大学物理系研究助理教授。
2003年至2005年，美国华盛顿州立大学冲击波物理研究所研究员。
2006年起，大连理工大学高科技研究院和三束材料改性国家重点实验室教授。
主要学术及社会兼职
《原子与分子物理学报》编委
美国物理学会(APS)会员
包括《Physical Review Letters》在内的10多家国际学术刊物审稿人
中科院上海技术物理所客座研究员
西南交通大学兼职教授
研究领域与主要成就
主要研究领域包括计算纳米科学、计算材料设计、团簇物理、高压物理、含能能
材料等。至今发表SCI论文一百多篇，平均影响因子??2.5左右，包括物理学权威
刊物美国《Physical Review》系列30多篇（含《Physical Review Letters》4
篇）。作为第一作者应邀在SCI刊物撰写综述4篇，论文插图五次给选为杂志封面。
所发表论文，被至少11部国际学术专著所引用，经SCI检索同行他引用超过850次，
最高单篇引用超过120次。作为第三完成人，获江苏省科技进步二等奖和教育部
自然科学一等奖。
10篇代表性论文
1.      J.J. Zhao, M. Han, G.H. Wang, “Ionization potential of
transition-metal clusters”, Phys. Rev. B 48, 15297 (1993).
2.      J.J. Zhao, X.S. Chen, G.H. Wang, “Critical size for a
metal-nonmetal transition in transition-metal clusters”, Phys. Rev. B
50, 15424 (1994).
3.      J.J. Zhao, S. Scandolo, J. Kohanoff, G. L. Chiarotti, E.
Tosatti, “Elasticity and Mechanical Instabilities of Diamond at
Megabar Stresses: Implications for Diamond-Anvil-Cell Research”, Appl.
Phys. Lett. 75, 487 (1999).
4.      J.J. Zhao, A. Buldum, J. Han, J.P. Lu, “First principles
study of Li intercalated nanotube rope”, Phys. Rev. Lett. 85, 1706
(2000).
5.      B.L. Wang, S.Y. Yin, G.H. Wang, A. Buldum, J.J. Zhao, “Novel
structures and properties of gold nanowires”, Phys. Rev. Lett. 86,
2046 (2001).
6.      J.J. Zhao, A. Buldum, J. Han, J.P. Lu, “Gas molecule
adsorption in carbon nanotubes and nanotube bundles”, Nanotechnology
13, 195 (2002).
7.      J.J. Zhao, J.P. Lu, “Pressure-induced metallization in boron”,
Phys. Rev. B 66, 092101 (2002).
8.      C.K. Yang, J.J. Zhao, J.P. Lu, “Magnetism of transition
metal/carbon nanotube hybrid structures”, Phys. Rev. Lett. 90, 257203
(2003).
9.      R.H. Xie, G.W. Bryant, J.J. Zhao, V.H. Smith, Jr., A.D. Carlo,
A. Pecchia, “C60-nBn/C60-mNm molecules: substitutional doping
controlled acceptor/donor pairs for molecular electronics”, Phys. Rev.
Lett.  90, 206602 (2003).
10.  S. Yoo, J.J. Zhao, J.L. Wang, X.C. Zeng, “Endohedral Bucky
Silicon Clusters SiN (27≥N≥39)”, J. Am. Chem. Soc. 126, 13845 (2004).

(XYS20060313)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


岂能如此宽容学术腐败

发表时间:2006-03-08 16：39：32
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002z1.html
    报载，吉林大学法学院教授邓正来透露，他和学术批评网负责人、中国政法大学
杨玉圣教授等已明确商定，今年3月15日消费者权益保护日这一天，将联合国内100至
150名人文社会科学领域著名教授联名发出反对学术腐败的倡议书。

    学术腐败与消费者权益当然不是一点关系也没有，比如科学家参与商业骗局欺骗
消费者，也可算是一种学术腐败。不过这似乎和人文学者的关系不大。无论如何，倡
议反对学术腐败总是好事吧？然而，细究之下，却不由让人怀疑这个倡议究竟是要反
对学术腐败，还是想要包庇学术腐败。

    据邓正来的解释，之所以要发起这个倡议，是因为他认为对学术腐败最好的惩罚
方法莫过于同行的蔑视，行业自律才是真正的标本兼治。这话听上去似乎也不错。但
是，如果学术腐败已经非常泛滥，大多数学者本身或多或少都有点不干不净，如何还
有资格去蔑视别人？如果像我们已经司空见惯的那样，腐败者的脸皮极厚，根本就不
在乎别人的蔑视，同行的蔑视又算什么惩罚呢？甚而，反对学术腐败成了结党营私、
党同伐异的招牌，又能有什么行业自律？

    比如说吧，同为倡议人的杨玉圣教授，几年来已多次被发现有严重的弄虚作假行
为，证据确凿，无可辩驳，从未见过他有任何认错、道歉的表示，反而是不停地谩骂、
攻击批评他的人。对这样的人，同行的蔑视有什么用？

    我们也从来没有见过邓正来对杨玉圣的弄虚作假行为有任何的批评，更不要说表
示一下“同行的蔑视”，反而还要和他一起提倡“同行自律”。自己就做不到自律，
自己就不敢表示蔑视，如何让人去响应他们的号召？

    我不知道将在这份倡议书上签名的那一百多位人文社会科学领域著名教授都还有
谁，但是根据我对中国学术界现状的了解，只要好好查查，就不难在其中找到本身也
搞过学术腐败、包庇学术腐败的，至少在面对像杨玉圣这样的同行时，他们从来没有
表示过蔑视。那么，由他们来号召实施“同行的蔑视”、“行业自律”，岂不是只是
一场秀而已？

    事情还没有那么简单。据透露，该倡议书的基本意思是，对于2006年以前的学术
腐败建议“既往不咎”，但是要求在公开信之后教授们不再“舍身”腐败。而倡议者
之一杨玉圣教授早已在实施这一原则了，最近有记者问他对中国人民大学中文系博导
金元浦的学术专著《文学解释学》被发现涉嫌抄袭译著《隐喻》一事有何评论时，他
竟说：学术规范的建立是一个渐进的过程，《文学解释学》一书存在的问题，在一定
意义上，是可以理解的。

    好一个“既往不咎”、“可以理解”！原来这个倡议书的用意，乃是要发给学术
腐败者一块“免死金牌”。靠弄虚作假已经当上了著名教授的人们有福了，以后只要
金盆洗手就可以高枕无忧了。杨玉圣本人也从此不必再担心别人批评他做为“著名学
术打假人”却在造假了，因为那都是“2006年以前”的“可以理解”的事。

    不知有多少著名教授在盼着这样的“反对学术腐败”呢。比如南京大学新闻学院
的著名教授潘知常，几年前就已多次被媒体曝光剽窃他人著作，却没有受到处理，反
而当了博导。最近他又被发现还在继续剽窃营生，剽窃著作数量之多、性质之严重，
都非常罕见。他夸耀遍布“全国媒介”和“各大著名网站”上的学生们没能如愿保
护他，日子越来越不好过。现在他最盼望的，大概就是3月15日快快到来，可以名正
言顺地要求“既往不咎”。

    学术规范中的基本准则，比如不得弄虚作假，不得剽窃他人成果，几百年来早就
是学术界的共识，并不需要再来一次建立，更不需要本身就不干不净的著名教授来给
我们开辟中国学术界的新纪元，想把以前的劣迹一笔勾销。2006年以后的弄虚作假、
剽窃抄袭是学术腐败，2006年以前的也是学术腐败。2006年以后的学术腐败要追究，
2006年以前的同样不能宽容，特别是那些靠搞学术腐败成为著名教授、获得巨大利益
的，更不能放过。

    无论何时，对搞学术腐败的、包庇学术腐败的人，我们都可以也应该加以蔑视，
并要求追究其责任。如果同行自律成了相互包庇的借口，如果反对学术腐败成了包庇
学术腐败的招牌，那么我们更有理由要求公众、媒体、政府对学术界进行监督、管理。

2006.3.5.

（北京科技报2006.3.8）

(XYS20060308)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“国学大师”也在造爱因斯坦的谣（补充版）

发表时间:2006-03-04 23：14：52
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002xa.html
（按：见到有人在blog上留言教训我说：“一个对中国传统文化不甚了解的人。建议看看南怀谨先生写的一系列关于中国文化的书籍，再来大谈中国文化吧。”因而想起了我在2002年11月26日曾经写过的一篇批评南怀瑾的文章《“国学大师”也在造爱因斯坦的谣》。此文在2003年10月10日曾做了扩写，把我更早之前列举南怀瑾在文史方面信口开河的部分也补充进去。这个补充版当时登于搜狐的专栏，未在新语丝网站登出，现在就登一下。不久前去世的张中行老先生也曾写有《让人哭笑不得的南怀瑾》(XYS20050209)，把南怀瑾不通古文妄谈《论语》的老底也给揭了。现在自称或被称为“国学大师”的人很多，和十几、二十年前满大街“气功大师”的情形有点相似。这些“大师”也都喜欢诽谤科学，例如一、两年前我曾偶尔见到有一位现在也被称为“国学大师”的人在一个电视讲座上大讲风水，声称世界上有许多现象是科学没法解释的，比如几万光年远的地方发生的事情我们要过几万年后才能知道，这种奇异的现象就是科学没法解释的。在座听讲的人大概以“文科傻妞”为主，竟没有哄堂大笑。幸而中国传统文化为何物，并不靠这些不学无术、招摇撞骗的“大师”来界定。前几天听到一个讽刺中国学术界现状的民谚：“自由主义基督教化，新左派法西斯化，新儒家疯狂化。”我觉得还可再加一句：“国学家骗子化”。这些“国学大师”及其信徒、追随者动则训斥别人不懂“中国传统文化”，不过，与他们去比国学，实在是胜之不武。）

                        “国学大师”也在造爱因斯坦的谣

                                 ·方舟子·

    爱因斯坦是近代公认最聪明的人，人们也就爱拿他说事儿。这本无可厚非，问题是要根据事实来，别乱造谣，为了说理的方便，把爱因斯坦从未说过甚至与其思想相悖的话硬是栽到他的头上。他已长眠了快50年，无法为自己澄清。如此欺负一个不能开口的古人，想想总不是人干的事，偏偏有满嘴仁义道德的人乐此不疲。基督教传教士、中国“人文”学者爱造爱因斯坦的谣，说他信教信上帝，我以前已多次揭露过。最近偶尔在网上看到南怀瑾一篇文章，才知道这位近来在海峡两岸都很流行的“国学大师”，原来也好这口。其“名著”《论语别裁》“祈祷是求救的信号”一则称：
    “谈到超现实世界，有没有另一世界存在，这是东西文化五千年来，到现在为止，哲学、宗教还没有解决的问题。我们不能说这些不科学，科学并不是万能，现在科学正要找这个问题的答案而还没有找到。不要以为科学解决了问题，事实上问题还没有解决。像爱因斯坦这样一位伟大的人，可惜死得太快了一点。他想把生命升华，变成为四度空间（Fｏｕｒ Ｄｉｍｅｎｓｉｏｎａｌ Ｓｐａｃｅ或称四次空间，或四个因次空间）。那时人就不是现在这个样子，而可以有神通，可以不靠机器而在空中飞行。他有这个理想，没完成就死了。他到快要死的时候，感觉宇宙的生命后面还有一个东西。什么东西呢？当然不是唯物思想的。他是搞物理的，科学家都是朝唯物方面的路子去探讨。结果他认为不是属于唯物方面的，而是另外的东西，可是不知道是什么。所以他没办法，只好去信上帝。因为这一个力量他没有研究出来，是个东西但不可知，还不如信上帝，精神先得到保障，先得到安慰。形而上是不是有个东西？生命是否在一个躯体里死了以后可以再生、再来？这都是人类没有解决的大问题。所以人类文化不要自吹了，站在哲学立场看人类文化是非常幼稚的，连自己的问题都没有解决。”
    这段话很有点今天中国“人文”学者的口吻，都是要对科学指手画脚的，而其实也都是连基本科学常识都没有，连常见辞书也懒得去翻翻就信口开河了。只要有点物理常识的人都知道，爱因斯坦相对论的所谓四维空间，其实就是我们所看到的三维空间再加上时间维的统称，并不是多出了一个什么神秘的东西。（参见《辞海》1999年版的词条：四维空间，亦称“四度空间”、“四度时空”、“四维宇宙”、“时空连续区”等。由通常的三维空间和时间组成的总体。这一概念由德国数学家闵可夫斯基首先提出，因此又称“闵可夫斯基空间”。要确定任何物理事件，必须同时使用空间的三个坐标和时间的一个坐标，这四个坐标组成的“超空间”就是“四维空间”。）南怀瑾对四维空间的理解，大概是和科幻小说说的多维空间搞混了。至于说爱因斯坦想要有神通，想成仙飞行，没办法只好去信上帝云云，更全都是南怀瑾本人以小人之心度君子之腹，乃是对爱因斯坦的污蔑。
    南怀瑾的追随者不少，里面大概也有一些物理学专家、学生，却无人向他指出这个笑话，任其流传数十年，可与信轮子的物理博士不敢纠正李“大师”的“光年”错误相比。（李“大师”在其“经文”中望文生义，把“光年”当成了时间单位，闹了天大的笑话。连小学生都知道，“光年”是计量天体距离的单位，指的是光在真空中一年内所走过的距离。）南怀瑾的文章我只读过几篇短文，就发现了一些中国历史常识错误，例如：
    《南怀谨谈历史与人生》中《学成文武艺货与帝王家》一文称：“在古代，尤其春秋战国间，知识分子第一个兜销的好对象，当然是卖给人主——各国的诸侯，执政的老板们。……到了秦始皇统一天下以后，曾经下了逐客令，当时李斯也在被逐之列，临行之时，上书劝课，秦始皇觉得有理，于是收回成令，李斯后来因而得以重用。虽然如此，各国诸侯的灭亡，对养士风气不能说不是个打击，……”这段话犯了一个常识性错误：李斯上《谏逐客书》在秦王政十年（公元前237年），距秦始皇统一天下（公元前221年）还有16年之久。因为这个错误，使得整段论述完全作废，无法修改。
    《名利浓于酒》一文称：“满清入关以后，有许多读书人不投降。但清帝康熙非常高明，他十四岁亲政，就平定了这样一个广土众民的天下，作了六十年的皇帝，把清朝的政治基础定下来，可以说他是一个天才的皇帝，不是职业皇帝了。”康熙并没有如此高的天才。要到康熙20年平定三藩、22年灭台湾郑氏政权，才算平定天下，这时已近三十岁了。
    《历史的经验》“文武兼资论”云：“专门好文的，最后也是亡国，不注重军事国防，如吴王夫差，鲁国的偃王，都是只提倡文化，不注重国防的，而最后败亡，这是‘恃文者亡’。”吴越争霸、卧薪尝胆的故事在中国可谓妇孺皆知，吴王夫差的败亡并不是由于“只提倡文化，不注重国防”，恰恰相反，是由于穷兵黩武，好战而亡。那么南怀谨为什么犯这个常识性错误呢？原来是因为读不懂他讲解的《反经》中的这句话：“曹公曰：恃武者灭，恃文者亡，夫差、偃王是也。”这里是分别用吴王夫差和徐国（不是鲁国）偃王来做为“恃武者灭”和“恃文者亡”的例子，而不是都指的“恃文者亡”。
    《历史的经验》“遵义章第五”云：“武帝时，苏武率百余人使西域，为匈奴所囚，不为威屈。”苏武是因为出使匈奴，其副使密谋劫持单于的母亲，败露后受到牵连而被囚。张骞才是出使西域，途中为匈奴所囚。南怀谨显然是把这两个人的事迹搞混了。（孙勇进在《南怀瑾〈历史的经验〉中的几处文史疏误》一文中还列举了几个类似的例子，可参见）
    这些都是读过点史书的人不该犯的错误。对这位喜欢信口开河的“国学大师”的大部头著作，我也就没有阅读的兴趣。《论语别裁》据说是当代讲解《论语》的名著，但我只读了这一章，就知道这位“国学大师”连“知之为知之，不知为不知”是什么意思也没搞明白。
2003.10.10

(XYS20060304)


就潘知常剽窃事件答南京《金陵晚报》记者问

发表时间:2006-03-03 20：21：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002wx.html
方舟子就潘知常剽窃事件答南京《金陵晚报》记者问

（按：这是2月26日接受的采访，不知是否有报道）

    1，从什么时候开始，潘知常到了您学术打假的视线之内？

    因为张远山的文章，和潘知常的恐吓，才知道有这么个人存在。

    2，你通过什么渠道了解潘知常？怎么去收集他剽窃的证据？

    这些材料都是网友提供的，而且很容易核实。

    3，这场争论中，最让人觉得不理解的是，您为什么不发表潘知常的反驳文
章，对他的几封信件，却发表了出来？

    这有什么不可理解的？我们网站又不是垃圾网站，无理取闹、想要借机炒作
自己的文章我们都不会登，除非是拿来当靶子的。张远山并没有直接说潘知常教
授剽窃，只是说“所见略同”，而潘知常教授却以为找到了一个炒作自己的机会，
长篇累牍辩解没有剽窃、谩骂张远山兼自吹自擂，这种所谓的“反驳”本来就不
符合我们的发表标准，再加上他一再对我进行威胁恫吓，我更不可能给他登，否
则岂不是让他以为我是被他的威胁恫吓吓得从命了？他的那四封要发动“全国媒
介”、“各大网站”的无数学生攻击我的来信，真是难得一见的奇文，如此妙文，
当然是要公布出来让大家欣赏的，让大家见识见识一个名牌大学教授的品格。

    4，潘知常说，您对他的一些批评，是将网上搜集到的资料进行断章取义，
然后整成了一篇文章，署上别人的名字发在新语丝上。请问有没有这种情况发生
过？

    “方舟子”是我唯一的笔名，我从来不化名写文章，请潘知常不要疑神疑鬼，
以小人之心乱猜度别人。这些揭露文章全都是网友写的，有的还是新语丝上的知
名网友（例如陶世龙、田牛），与我没有任何关系，潘教授大概自己剽窃惯了、
化名骂人惯了，就以为我也和他一样。如果是我本人发现了潘知常剽窃，我有什
么不敢用自己的笔名揭露他？这些揭露文章以确凿的证据证明了，潘知常多年来
就一直在剽窃别人的作品，不仅是剽窃观点，而且整段整段地照抄词句，不仅是
剽窃一两段，而且是整篇文章、整部书地剽窃。

    5，和潘知常的这场争论，您是不是想将他彻底打倒？

    潘知常是到目前为止我遇到的性质最为恶劣的剽窃案。潘知常剽窃不是个别
的、一时的行为，而是长期的、反复的行为。据网友反映，潘知常喜欢剽窃，其
实在南京大学早就不是新闻，潘知常当年就因为被人揭发剽窃而一时未能评上博
导，在中文系混不下去了，却被新闻学院当成宝贝请过去。早在2003年中华传媒
网也有人揭发潘知常剽窃。但是潘知常却不吸取教训，反而变本加厉，他还利用
在新闻学院当教师之便，号称全国媒介有许多学生充当“打手”可保护其剽窃行
为。我建议南京大学开除这样的剽窃教授。如果这么恶劣的剽窃教授都能继续当
教授，那么其他有剽窃行为的教授就更无法追究了。

(XYS20060303)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


剽窃教授潘知常（四）

发表时间:2006-03-02 01：07：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002w7.html
关于潘知常教授“吃窝边草”的新发现，及其抄袭食物链分析

陈浩

如我前文所说，潘知常教授大作《批判的视境:传媒作为世界——西方传媒批判理论的
四个世界》，许多段落和观点是抄袭他人的；并且，该文里面很多段落还是先在其作为
第一著作人的著作《传媒批判理论》发表的！

按照作者《后记》，该书除了章戈浩等人所写的两章外，都是“我（潘知常教授）带领
博士、硕士研究生完成的”（这个带领一词用的很滑头，如果有问题，就是他人的；如
果没有问题，著作权就算自己的）

——可惜，他还是失算了！读了下文，各位就会知道，他给自己挖了一个大坑！

我前文论及，《批判的视境》不少段落（包括观点和材料）是与他人之文“略同”的。
今天我要谈的是，与“外人”“略同”也就罢了，特别让人惊讶的是潘知常教授还毫不
仗义的“略同”了曾经的合作者的文章！

章戈浩曾经有一文《传播政治经济学的学术地形图》（说明，该文原发表于2001年的文
化研究网，现在仍然可以在多个网站查询到，但是其原始出处由于文化研究网的关闭而
只能从这里看到：
http://cache.baidu.com/c?word=%B4%AB%B2%A5%3B%D5%FE%D6%CE%3B%BE%AD%BC%C3%3B%D1%A7%3B%B5%C4%3B%D1%A7%CA%F5%3B%B5%D8%D0%CE%3B%CD%BC%2C%C4%EA&url=http%3A//www%2Dstaff%2Elboro%2Eac%2Euk/%7Essghz/articles/special16%2Ehtm&b=0&a=5&user=baidu
）
据潘知常自己在后记里面说，2002年，章戈浩受潘邀请独立撰写了《传媒批判理论》的
第三章。如此说来，章戈浩显然属于其曾经的合作者吧？是的。章戈浩在没有人“带领
”的情况下，写作《传媒批判理论》的第三章时，显然会参考自己的《地形图》一文，
这不奇怪。奇怪的事情在这里：

章戈浩《地形图》：

相对传播经济学或是政策研究，传媒政治经济学却致力于揭露传媒的两个神话:一是关
于"公众服务神话”,不否认传媒有公众服务的功能,但这"公众服务"和妨碍媒介企业大
亨们赚钱的需要;二是关于言论自由竞争的神话,人们常一厢情愿地认为,观点的自由竞
争的神话是获取真理的惟一可靠的途径,不同的信仰,不同的思想,若能够自由竞争,最后
得胜的会是真理,但实际上只是一个神话。（章戈浩在《传媒批判理论》里撰写的第三
章（153页），一部分内容与上文完全相同。）

现在，对比潘《批判的视境》：

传媒政治经济学致力于揭露传媒的两个神话：一是关于“公众服务神话”。从表面上看
，传媒并不否认传媒有公众服务的功能。但这种“公众服务”却与媒体企业大亨们赚钱
的需要彼此抵牾；在他们看来，大众传播领域日益商业化、私有化，市场原则取代公共
服务原则、大众传播业作为公共服务机构角色也被文化产业部门角色所取代，因此，从
资本和政治角度考察媒体因权力滥用而导致的异化趋势，必须成为传媒批判理论的重要
组成。二是关于“言论自由竞争”的神话，人们常常一厢情愿地认为，大众传媒与客
观、公正、多元化、新闻自由等一脉相承，实际媒体已经沦落为资本权力的获利工具，
媒体在本质上也往往成为反民主的工具。

——以上，观点和语言与章戈浩基本雷同，唯一不略同的只是多了两句连缀和引申。

章戈浩《地形图》：

相对于文化研究，特别是后阿尔杜塞式的意识形态分析，政治经济学者们对文本、意识
形态的兴趣远远比不上对于所有权、商品的兴趣。借用政治经济学的术语，传播政治经
济学者们更重视文化商品的“交换价值”，而意识形态主义者关注的则是使用价值。政
治经济学者来说,在商品生产主导的社会里,传媒产品的交换价值是第一重耍的，资本家
投资传媒首先是为了赢利,意识形态只是传播工业的副产品。传播学者应优先研究信号
的经济运作,而不是它的意识形态运作。（章戈浩在《传媒批判理论》里撰写的第三章
（153页），部分文字与上文完全相同。）

对比潘《批判的视境》：

相对于意识形态批评（以及后来的文化研究），政治经济学派对意识形态的兴趣远远比
不上对于所有权、商品的兴趣。借用政治经济学的术语，传播政治经济学者们更重视文
化商品的“交换价值”，而意识形态主义者关注的则是使用价值。对政治经济学者来说
,在商品生产主导的社会里,传媒产品的交换价值是第一重要的，资本家投资传媒首先是
为了赢利,意识形态只是传播工业的副产品。因此，传播学者应优先研究传媒的经济运
作,而不是它的意识形态运作。

——以上，观点和语言完全雷同，唯一不略同的只是多了两个画蛇添足的词和词组。

我限于精力，不可能查找许许多多的可能存在的更多的剽窃内容。但是仅仅以上就已经
触目惊心了，并且已经具有分析价值了。大家也许都能感到，不需要太多的专业知识，
我们可以看出潘知常教授《批判的视境》的抄袭食物链如下：

·2001年，章戈浩撰写《传播政治经济学的学术地形图》一文，贴在网上；
·2002年，章戈浩在没有人“带领”的情况下，独立写作《传媒批判理论》的第三章时
，将自己的《地形图》一文的部分文字收入该章中；
·潘知常教授在“国内外数十所著名大学”演讲时，将属于章戈浩知识产权的文字，以
他个人独立署名的形式在这些大学传播，以此追名、牟利（我们甚至大致可以计算出其
追名、牟利的量化数字）；
·此后，潘知常教授将演讲稿《批判的视境》贴在自己的博客上，以他个人独立署名的
形式和网络出版物的形式固化“自己的作品” 和知识产权，并在不同场合以论文形式
发表；
·潘知常教授在博客里面预告，下一步，将在2006年5月正式出版上述内容的图书，继
续侵吞张远山、陶东风、陈阳、章戈浩……以及许多无名者的成果。

虽然潘知常教授利用“策划”才能，抄的比较其10多年前聪明，但是，如果我们仔细看
上文中所分析的潘知常教授《批判的视境》的抄袭食物链，就会发现他的最大漏洞出在
：出了书也就罢了，可惜因为终于按捺不住继续抄袭的欲望，终于按捺不住以他个人独
立署名发表的欲望，先是在各个高校巡回的演讲，然后是网上出版，然后是发表《批判
的视境》之类的劳什子“论文”，经过这些“漂洗”工作后，他又以为可以开始着手要
正式出版他一个人“原创的”著作了……唉，一再贪心的追名、牟利使他终于栽进了新
语丝！

提醒各位抄袭者，做文抄公可千万不要象潘知常教授这么傻啊！

潘知常教授的抄袭食物链分析(之二)

陈浩

因为精力关系，我无法一一查证指出潘知常的抄袭问题究竟有多少段落。现在我所希望
是一个基于典型案例的实证总结，以继续分析潘知常教授《批判的视境》的抄袭食物
链。

本文用以说明，不管潘知常说《传媒批判理论》里面的某一部分内容是自己的也好，还
是他人的也好，都会在以下连环证据面前显现无可辩驳的食物链关系：

前天的文章中，我指出了潘《批判的视境》“略同”了另外一个青年学者陈阳的论文，

陈阳《符号学方法在大众传播中的应用》,载《国际新闻界》2000第4期，可以参见
http://www.cn-cis.com/bbs/show.php?typeID=6&forumID=831。为了方便本文读者，
我重复一下指出的核心内容：

2000年，陈阳《符号学方法在大众传播中的应用》：

符号学受到的第一个批评是它的研究成果不能受到科学的客观检验，既不能证实也不能
证伪，这也是包括符号学在内的质化研究常受到量化方法批评的原因。符号学方法对量
化研究也有批评：量化研究只能向我们提供数据，却不能说明数据间的联系是什么、数
据的内涵是什么，比如，“同意”某选项的受众到底认同了什么，就有赖于符号学深入
分析。第二个批评是符号学式解读的任意性，无限扩大的解读会把不合理的内容强加进
符号学分析之下。由于符号学方法是由研究者个人操作的，因此不可避免符号选择的任
意性，脱离符号产生的社会环境，生硬地把西方理论联系实际分析框架照搬照用。……
第三个批评认为研究者越俎代庖，符号学以偏概全。符号学式的解读是基于研究者自己
的立场进行的，往往会忽略受众的认知和观点，换言之，研究者怎么知道自己的观点就
是受众的 观点呢?不同的人对同一现象有不同的看法，这正是复杂的社会生活，如果以
研究者个人的理解作为所有受众的理解，就是犯了简单化的错误。……突破其局限的解
决之道就在于多种研究方法配合使用。……两种方法配合使用，各有各的层次和领域，
互相补充，这也是其他传播研究的绝好方法。

2002年，潘知常的著作《传媒批判理论》255页（新华出版社，2002－12。没有书的读
者可以参阅这里：
http://www.china001.com/show_hdr.php?xname=PPDDMV0&dname=MVEO311&xpos=7），
第5章，里面这一段内容与下文的《批判的视境》中完全一样，——只是多了一句：
“所以，对于结构主义-符号学法不能认为它是完美的，突破其局限的解决办法在于：
多种研究方法的配合。”刚好把陈阳《符号学方法在大众传播中的应用》的文字“略同
”全了！

2005年，潘《批判的视境》：

结构主义-符号学分析的优势在于文本分析或者受众解读。而其受到的主要批评也在于
此。因为，符号学方法是由研究者个人操作的，它的研究成果不能受到科学的客观检验
，既不能证实也不能证伪。因此，结构主义-符号学受到的第一个批评是符号学解读的
任意性和唯心性。第二个批评是，它们的分析脱离符号产生的社会环境，生硬地照搬理
论框架；第三个批评则认为研究者有越俎代庖之嫌，符号学解读是基于研究者自己的认
知进行的，往往忽视受众的立场和观点，换言之，研究者怎么知道自己的观点就是受众
的观点呢？不同的人对同一现象有不同的看法，如果研究者以自己的理解作为受众的理
解，就是犯了简单化的错误。

——以上，观点与陈阳完全一致，一些重点句子语言完全一样，同时也就难以完全难以
相信是巧合，更加不可能是演讲语言的巧合。观点上有一个区别的地方在于，陈的文章
里面结尾“两种方法可以相互配合”的观点，潘并没有在《批判的视境》一文里面提及
……

好，现在，我们假定潘知常教授承认其著作《传媒批判理论》中这个部分是他“带领博
士、硕士研究生完成的”，责任在潘知常教授自己，那么，食物链分析就会如下：

【A型食物链】：
2000年，陈阳《符号学方法在大众传播中的应用》，正式发表；
2002年，潘知常与他人共同完成第5章时，将陈阳一文内容抄袭入该章中，潘知常为抄
袭者；
潘知常教授在10多所大学巡回演讲时，将属于陈阳知识产权的文字在10多所大学传播，
以此追名、牟利，潘知常为继续抄袭者；
此后，潘知常教授将演讲稿《批判的视境》贴在自己的博客上，以网络出版物的形式宣
示“自己的作品”和知识产权，并且四处发表正式的学术论文，还联系出版书稿，潘知
常为继续的继续抄袭陈阳的抄袭者。

如果现在，我们假定潘知常教授说，其著作《传媒批判理论》中这个部分只是他“带领
”别人写的，责任在别人，那么，食物链分析就会如下：

【B型食物链】：
2000年，陈阳《符号学方法在大众传播中的应用》，正式发表；
2002年，在潘知常教授的“带领”下，某责任人（该章著作权人，假设为学生甲）完成
第5章时，将陈阳一文内容抄袭入该章中，学生甲为抄袭者；
潘知常教授在10多所大学巡回演讲时，将属于学生甲的文字在10多所大学传播，以此追
名、牟利，潘知常为辗转抄袭学生甲的抄袭者；
此后，潘知常教授将演讲稿《批判的视境》贴在自己的博客上，以网络出版物的形式宣
示“自己的作品”和知识产权，并且四处发表正式的学术论文，还联系出版书稿，潘知
常为继续的抄袭学生甲的抄袭者。
如果潘知常教授将在2006年5月正式出版该文字继续牟利——潘知常为可持续的继续的
抄袭学生甲的抄袭者。

好奇者可能会问：你列举了两种食物链，那么潘知常教授本人到底会倾向于承认自己属
于哪一个食物链呢？我判断，以潘知常教授的贪心水准，还是更倾向于属于【A型食物
链】的！

判断的论据如下：

打开“中华人民共和国教育部主管、东南大学主办的面向国内外公开发行的综合性学术
理论刊物”《东南大学学报（哲学社会科学版）》，2004　年　第 3 期，没有刊物的
读者可以查看
http://www.china001.com/show_hdr.php?xname=PPDDMV0&dname=MVEO311&xpos=7
或者其他诸多类似网页，可以发现几乎与上文完全相同的《传媒作为文本世界(二)：结
构主义-符号学的阐释》一文，其作者栏赫然写道：潘知常、林×、曾××！

证毕。

潘知常还在继续撒谎！

陈浩

在学术界诸位学人纷纷揭露潘知常教授多篇文章和书稿抄袭不同学者观点、材料和语言
之后，潘知常在《学术批评》网站抛出了一篇题为《方舟子、新语丝与学术恐怖主义》
的辩解，在这篇把他个人的剽窃耻辱与国家民族命运相联系的妙文中，除了继续纠缠他
与张远山文章是略同而不是抄袭的问题外，还在为那些他无力辩驳的剽窃问题继续撒谎
！证据如下：

潘知常说：“方舟子还把我的《批判的视境——西方传媒批判理论的四个世界》作为诬
陷我的第二大法宝。动辄说该文与其他什么什么文章“所见略同”。我要说明，这又是
他的一大卑鄙手法。这篇文章是我给硕士研究生授课的讲义，而且只是讲课提纲，从来
没有公开发表过。”

各位看官——

首先，根据目前有实证材料的揭发，潘知常的《批判的视境——西方传媒批判理论的四
个世界》与首都师范大学教授陶东风先生的文章《媒介帝国主义：呼唤范式转换》、陈
阳《符号学方法在大众传播中的应用》根本不是什么他轻飘飘说的“略同”，而是从材
料到观点、再到语言的立体抄袭！参见：
http://xys.freedns.us/xys/ebooks/others/science/dajia7/panzhichang5.txt

其次，潘知常说自己的剽窃之作（参见
http://www.china001.com/misc.php?xname=PPDDMV0&dname=MVEO311&xpos=7&op=print
）“从来没有公开发表过”更是弥天大谎！既然他这么不要脸，我也只好多费点心了！
考证结果如下：该文章作为正式的核心期刊论文，分别拆散之后投稿并分别刊登在东南
大学学报(哲学社会科学版), 2004年03期，题为：《传媒作为文本世界(二)：结构主义
-符号学的阐释》，和《现代传播》,2003年01期，题为《传媒作为文本世界——西方传
媒批判理论研究札记之一》。根据目前能够找到的东南大学学报资料来看，《传媒作为
文本世界(二)》与我们揭发的剽窃之作几乎没有差别！手中没有这个期刊的读者可以在
网上找到该刊中的该文，并可参见中国学术期刊全文数据库对该文的介绍：
http://cnki.jxlib.com/Grid20/detail.aspx?filename=dnds200403015&dbname=cjfd2004
。

第三，潘知常自认“我的学术水平比较低”，却唯独不敢说明他“比较低”低到什么程
度！低级到一本放置在自己的博客上广泛宣传的中国传媒批判研究的著作、论文和在各
大高校学术的演讲竟然抄袭陶东风、陈阳等一批学者的文章的程度！低级到连格拉姆西
和葛兰西是一个人、霍尔和Hall是一个人都没搞清楚而在书中把他们并列在一起的程度
，抄袭到吃窝边草、在书出版后侵犯其合作者章戈浩著作权的程度，抄袭到其研究生抄
袭过他人文章后继续抄袭研究生“著作权”（按照潘的说法只能这样推论）的程度！参
见陈浩文章《潘知常教授的抄袭食物链分析(之二)》
http://xys.freedns.us/xys/ebooks/others/science/dajia7/panzhichang22.txt。

一个学者剽窃一次并不难，难的是剽窃一次又一次，难的是从10年前剽窃到今年、剽到
九死而不悔，难的是从剽窃其他学者发展剽窃自己的学生和合作者，难的是剽窃以后还
在为那些他无力辩驳的剽窃问题继续面不改色、不知死活的撒谎，真是可悲可叹！

潘知常说在方舟子身上“又一次感觉到了我们这个民族内部潜存的那种令人恐怖的暴戾
之气”，很奇怪，我们斥责潘知常抄袭难道就辱没了整个民族了吗？正告潘知常，我们
对你的感觉并没有达到民族的高度，我们直截了当的感觉只是剽窃典型潘知常身上潜存
着一种整个“剽窃界”都少有的厚颜无耻之气。


剽窃教授潘知常（三）

发表时间:2006-03-02 00：59：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002w6.html
【方舟子按：南京大学剽窃教授潘知常居然还有脸跑到这儿来鸣冤叫屈，我就把这几天以来在新语丝网站上多位网友揭露潘知常其他剽窃行为的文章也转一些到这儿来。潘知常案是到目前为止我遇到的性质最为恶劣的剽窃案。潘知常剽窃不是个别的、一时的行为，而是长期的、反复的行为。我建议南京大学开除这样的剽窃教授。如果这么恶劣的剽窃教授都能继续当教授，那么其他有剽窃行为的教授就更无法追究了。】

初识潘知常

陶世龙

    对潘知常先生本无所知。在新语丝上看到他和张远山先生的争论，是他们对
《红楼梦》等五部书的见解是否所见相同的问题，也没在意，我对“开辟鸿蒙
谁为情种”这类问题也没有兴趣。没想到事情竟越闹越大，特别是看到潘先生给
方舟子先生的信中居然还有这样的话：

        我这次还是克制的。你今后如果对我再有不恭，我对你的反击会超过于
建嵘的。我不但有他的敢与丑恶势力做斗争的勇气，而且我还有无数在媒介工作
的学生，铲除丑恶，他们肯定乐于相助的。

        我是专门搞策划的，要论对于炒作的了解，你不是我的对手！因此揭穿
你的那点把戏，对于我来说，易如反掌。

        你好自为之！

        南京大学 潘知常

简直不敢相信自己的眼睛，怪不得有位网友说: 潘知常教授 果然是一霸 下次看
到 小子我绕道而行 望风而逃 由 Jingyi 于 2006-2-19, 12:27:20: 。

    正如网友田牛所问：“哪位给介绍一下潘知常教授。”对潘教授毫无了解，
不敢妄议，但未见有人出来介绍，因想到，何不自己搜索一下。一搜，约有
8,360项符合“潘知常”的查询结果，有同名的；周润发在电影《姨妈的后现代
生活》中演的那个“潘知常”，就占去不少项，不过潘知常教授的也不算少，很
快找到南京大学新闻传播学院网站，有潘知常教授的介绍：

    潘知常，1956年生，南京大学新闻传播学院教授、博士生导师。1988年被特
聘为副教授，1993年被特聘为教授。1992 -1999年任南京大学企业形象研究中心
主任，同时历任《美学与文艺学研究》副主编，中国民盟中央委员，中华全国青
年联合会委员, 中华美学学会理事，中国文艺理论学会理事，中国广播受众研究
会理事，中国青年美学研究会副会长，江苏省美学学会副会长等。出版学术著作
15部，编著5部，在海内外发表学术论文百余篇，1989年被评为河南省与郑州市
的"青年精英"，并被授予光荣称号，1992年被批准为享受国务院“政府特殊津贴”
的专家。 http://www.nju.edu.cn/cps/site/news/szdw/panzhichang.htm

    太简略，像潘教授的学历就没有介绍，他得到副教授、教授的职称都是特聘，
一定有出类拔萃之事迹，也没有介绍出来。于是再去找，潘教授在和讯网的博客
（pan2026）有自我介绍，但和上面的内容相同，没有我希望知道的材料。在价
值中国网有潘知常主页，新浪网也有潘知常的 BLOG，打开一看，还是失望。此
外，在中国学术论坛_潘知常生命美学专辑 ，央媒国际－－潘知常中有介绍，也
是没有介绍学术简历。

    不过耐着性子查下去，终于在香港中文大学新闻传播学院网站
http://www.com.cuhk.edu.hk/seminar_pan_zhichang.htm 上找到《 南京大学
教授潘知常学术简历》，照录如下：

    南京大学教授潘知常学术简历

    潘知常，南京大学新闻传播学系博士生导师、教授，传播学方向学术带头人，
传播学方向硕士导师、“传播与文化”方向博士导师。

    湖南醴陵人，1956年生，1982年2月毕业于郑州大学中文系，同年任教于郑
州大学中文系，1983年2月至1984年7月在北京大学哲学系随美学研究生班进修中
西美学与艺术，1988年被特聘为副教授与硕士研究生导师，1989年分别当选为河
南省与郑州市的“青年精英”（省、市级劳模），1990年被特聘到南京大学，
1992年被批准为享受国务院“政府特殊津贴”的专家，1992年被遴选为南京大学
首批中青年学术骨干，1993年被特聘为教授。1992 至1999年任南京大学形象设
计研究中心主任。现为南京大学新闻传播学系博导、教授。

    2000年11月至2001年4月，在美国纽约州立大学信息科学学院传播学系从事
合作研究。

    在传媒批判理论、媒介文化、美学与艺术研究、影视批评、媒介与广告策划
等方面有突出的成绩。

    先后任中华全国青年联合会委员、中国***同盟中央委员会委员、中华美学
学会理事、中国文艺理论学会理事、中国青年美学研究会副会长、中国广播受众
研究会理事、中国企业美育研究会理事、江苏省美学学会副会长、江苏省青年联
合会委员、江苏省企业形象设计学会常务理事、江苏省比较文学学会常务理事、
南京市电影评论学会常务理事、南京市政协顾问以及《美学与艺术学研究》副主
编、《新闻传播论坛》编委、《现代城市研究》编委等。

    出版学术著作十五部、编著五部，在《新闻与传播研究》、《文艺研究》、
《光明日报》等报刊发表学术论文百余篇。

    虽然仍有不足，如根据什事迹在1989年当选为河南省与郑州市的“青年精
英”？因有那些卓越成果因而被特聘和被遴选？仍没有介绍出来，不过比大陆网
站所有的介绍都要详细具体了。

    在搜索中，顺便发现潘教授涉猎的方面很多，对军事也有议论如：“‘伊拉
克的现在是中国曾经的历史。’潘知常这样概括战争与中国的高度关联性。”
（潘知常：把战争带回中国——大陆传媒中的美伊战争形象）

特别是对歌唱家宋祖英的研究，引人瞩目，他所主编的《想象中国的狂欢盛宴—
CCTV春节联欢晚会的文化阐释》（中国社会科学出版社）第三章宋祖英:“东方
茉莉”的表演政治，是他写的。在网上多处都有，遗憾的是内容太丰富，有些论
述对外行如我者看起来很吃力。如：“对宋祖英这一在春晚可圈可点的“明星文
本”(star text)的构成展开分析，分析主导意识形态在其间通过哪些意象或者
说通过哪些元素符号来达到其话语诉求。”“（宋祖英已）成为当代中国国家话
语的一个文化符码，在光彩照人、光芒四射的形象背后，是国家意识形态的缤纷
景象，也折射出主流意识形态试图通过明星叙事对转型期日益分化的现实社会进
行整合的努力。”之类。

    当然有许多还是看得懂的，但实在太长了，如按宋祖英女士出场春节晚会的
年份对她的发型头饰、服装款式、服装颜色、演出阵容、演唱曲目等都有详细的
研究，体现出严谨治学之风，对于潘教授能写出这么多字来也很佩服，只是我搜
索了好久，没有那么多耐心了，且潘先生这部大作网上转发的很多,便偷了个懒，
谨摘录几条以见一斑。

    我们认为，在春晚姹紫嫣红的女星阵容中，宋祖英是最能代表中国的民族—
国家形象的。
    我们认为宋祖英在春晚乃至中国的红火不是一个纯粹的音乐事件而是一个政
治事件。
    其他任何歌唱演员，服气也好不服气也罢，对宋祖英这座横亘在面前的艺术
大山，就只能望其项背了 。
    不敢想象，这春晚，如果没了宋祖英将会是什么样，一个显而易见的说法是，
没了宋祖英的春晚，那——还能叫春晚吗？（儒学联合论坛-春节联欢晚会剖析
---- 宋祖英:“东方茉莉”的表演政治(潘知常) ）

    写到这里本来该结束了，但意外发现一个对潘先生颇为不敬的老帖（2001年
的），但他提到的一些事情，与潘教授在香港中文大学网站上公布的学术经历或
可有能印证之处。其中如有不实乃至造谣诽谤潘教授之处，正好作为潘教授清查
的依据，因为这个帖子虽然在国内已看不到，连发帖的那个 BBS也早已被关闭，
但在海外仍看得见，如不澄清，对潘教授的声誉有损。而帖中涉及到的人，虽然
一位关键人物，南京大学中文系的叶子铭教授已不幸于 2005年10月 28 日上午8
时 56 分在南京逝世，但还有一位仍健在，究竟有没有帖子中说的事应该是能查
清楚的。因此我将原帖照录如下。由于我对美学是外行，对这些事的是非不作评
价也不参与争论，仅仅作为提供给潘先生和大家的一份材料，以供研究而已。下
面就是原帖，未作任何改动。

发信人: lhx (最美～十二朵玫瑰), 信区: triangle
标  题: 南京大学中文系
发信站: 一/塌/糊/涂 BBS (Tue May 15 11:03:02 2001)
——学风问题的一个个案 李晓鹏()
 前两天我在这里发了《也谈南大中文系怎么了》的贴子，对贴在这里的《南大中文系怎么了》
提出疑问，随后出现了叶门弟子的《告XXX 教授书》，提示了《南大中文怎么了》一文的背景，引
起了一系列讨论。版主以为事件已离开了学术讨论的轨道，因而删除了所有有关南大中文系讨论的
贴子，我理解并体谅版主的心情和做法，没有意见。今天我收到了仍在南大中文系工作的系友的来
信，讲了事情的来龙去脉，并附了他写的一篇文章。我以为，此文虽然是就最近出现的有关南大中
文系的网上讨论说话的，但提出的问题却在当前中国学术界具有普遍意义，值得大家关注和讨论，
所以仍发在这里。版主如果觉得会引起麻烦，因而删去，我无话可说，但我对有关学风问题、学术
批评问题的网上讨论也就此失去信心。
 以下是系友的原文。
 叶子铭、董健与潘知常——是非还是纠纷？
 多嘴者
 叶子铭、董健因反对潘知常担任博导，遭人在校园散布黑贴子和上网诬陷一事，
在我们这个经济发展、道德沦丧的时代，是很有典型意义的。笔者是一个知情人，
本不欲谈，但眼见黑白是非被抹成一片灰色，甚至完全颠倒，因此不得不谈，不
忍不谈。
 叶、董反对潘任博导先后有两次。
  第一次是在99年，他们的理由有两个：第一，此前不久，《羊城晚报》载文，
批评潘知常的《生命美学》一书有抄袭。（我手边没有此文。有关报刊的文字，
容随后在网上提供原文副件。下同。）董健通篇阅读了潘著，认为批评基本属实。
他对笔者说过：“潘知常的学风问题，主要是本科没有受过像样的教育（潘毕业
于郑州大学），又缺了硕士、博士阶段的训练。但是他勤奋、聪明，抓紧帮助还
是能补上来的。”于是，这位亲手把潘引进南京大学的前任副校长与潘谈话，指
出他在学风上的倾向不好，举例批评他在一篇文章中把“普法战争”中胜负双方
弄颠倒了。潘则辩解：“我指的是另一次普法战争，也许是法普战争。”过后董
向欧洲史专家钱乘旦请教：历史上有几次普法战争？有没有过普法战争？钱告知，
“普法战争”只能指1870-1871 年之间的那次普鲁士与法国的战争，从没有“法
普战争”一说；而且，法国从来没有在战争中赢过普鲁士。董健感到很伤心：弄
错了一点史实这在谁都是可能的，但怀有如此拒绝批评的心理，就难以改正了。
这是他第一次怀疑，自己当初引进这个人，是不是搞错了。
 第二，有人向系总支揭发，潘知常向自己担任班主任的那个班上的同学（作家
班）收受赞助。大约在两年前，总支已经处理过一起类似的事件。那次是总支处
理一个冒充南大副教授的成人学生，该生展示了一张盖有红戳的“委任书”，说
潘知常的“企业形象研究所”收了他一万块钱，任命他为该所“副教授”。这个
研究所始终由潘独自经营，99年再次向学生收集赞助时，该所已经被学校取消了。
 99年那次讨论博导资格的中文系学术委员会认为：一、如果指控潘知常抄袭，
给他以行政处理，须有有关部门的鉴定。但确认是否需要在学风问题上进一步提
高潘的认识，是我们学术委员会自己的责任。二、向社会拉赞助，甚至向学生拉
赞助，不违法，而且已经是我们这个年代常见的事了。但是，必须向潘说清楚，
也要借此向全系老师说清楚：在南京大学中文系，老师个人向在读的学生讨钱不
行。（除潘知常外，中文系还有一次类似的情况。在系领导表明了这样一个严厉
的态度以后，这位老师觉得这个环境不适合自己发展，很自尊地离开了。）
 99年否决了潘知常担任博导以后，叶、董二人承受了非常大的压力，指责的有
之，说情的有之。董几次表明，潘还年轻，我们的意图仅仅是教育；下次不再阻
止他。
 2000 年5 月9 日（不知有否记错），《光明日报》学术版发表文章，称20世纪
中国美学仅朱光潜、李泽厚刘纲纪与潘知常为代表的“生命美学”三家，而朱、
李、刘皆“无本之木，无源之水”，该文署名“刘士林”（可能个别字有错）。
由于一笔抹杀了美学届的诸多前辈，署名者刘士林感到压力太大，委托他所在的
南京师范大学领导（名字我一时记不起来，容日后提供）给董健打电话，说这不
是刘的原文。随后刘向南大中文系送交了他的原文（希望南大中文系能在网上公
布这份原文）。
两文比较，出入极大。随后，《光明日报》学术版证实，发表的稿件，是潘知常
本人送交的。编辑在潘的稿件上，还删去了把潘作称为经典的一些句子（现在中
文系领导手上还有编辑改动稿件的复印件，希望送上网来）。
  据此，叶、董再一次在学术委员会上表示了拒绝潘知常担任博导的态度，学术
委员会接受了他们的意见。此后，叶、董多次谈到：“过去，程千帆先生一再告
诫他的弟子，外边有人说古典文学研究有一个‘千帆学派’，或者叫‘南大学
派’，你们谁都不许这样说！因为不能够这样说。”叶、董认为，程千老的这种
态度，是南京大学中文系应该精心维护的传统，丢了这个传统，就是丢了我们的
学术生命！笔者有一次也亲耳听到周勋初先生告诫弟子，不可以认为有一个什么
南大学派。以有程千帆、周勋初、莫励锋、张伯伟、张宏生、程章灿这样三代实
力学者组成的南大中文系古典文学专业，尚且如此谨慎，潘知常大胆宣称自己超
越了朱光潜、李泽厚，成为中国20世纪美学研究的第一家，当然要引起叶子铭和
董健的不快。
 至于自己著文宣传自己，董健有一次说道：“虽然当前全社会此风很甚，但在
南京大学中文系必须教育年轻学者们，不要学这个风气。”这就是后来他被诬陷
盗用匡亚明之名，为自己写序的原因。
 以如此分明的是非，以叶子铭、董健这样两位学界的权威，纠正一个尚属年轻
的潘知常，居然弄得无是无非，被人兜了一头粪水；坚持程千帆先生这样一种学
术襟怀和学术道德的南京大学中文系，也因此被人兜了一头粪水。笔者不禁要问：
我们这个社会还有救吗？！
  批评潘知常个人向在读学生讨赞助，有人讽为“观念陈旧”；反对潘知常以不
正当方式在《光明日报》发表歪曲学术史的文章，被讽为小题大做；两个坚持学
术标准和学术道德的长辈学者对一个尚未进入学术正途的年轻学子的规劝教育，
被看作打击、压制人才（尽管董健对潘知常有知遇之恩）。这不是叶子铭、董健
和潘知常之间的个人恩怨，不是南京大学中文系的私事，而是我们整个社会无耻
程度的一个标志和测验！
 笔者近来深感绝望：我们全体已经没救了！
 但我又怀疑我的绝望：不是还有叶子铭、董健、周勋初这些先生在吗？南京大
学中文系这个学术标准和学术道德的堡垒，不是尚未被攻破吗？
  有一个谜语，谜面是“脸皮厚，吃个够；脸皮薄，吃不着”，你可以猜为女人
的乳房，也可以猜为我们当今的社会。我一直为潘知常惋惜，身为某党中央委员
的他是让这个社会教坏了，他不知道；古时候，还有叶子铭、董健这样一类人。
他心中的委屈和痛苦，也是可以感知的。我以此文奉送在潘知常先生面前，请他
看看叶先生、董先生的苦心，或许他会负荆请罪也说不定。。

[附]在南京大学网站查到的对董健教授的介绍和叶子铭教授的讣告
董健教授，生于 1936年1月。1962毕业于南京大学中国语言文学系，1987年晋升
为教授。研究方向:中国当代文学、戏剧。主要论著有《中国当代文学史初稿》、
《中国现代戏剧史稿》、《田汉传》等。《中国现代戏剧史稿》一书获第二届全
国高等学校优秀教材特等奖（1992 年）。

讣　告
    著名中国现代文学研究专家，南京大学中文系教授，博士生导师，中共党员
叶子铭同志，因病医治无效，不幸于2005年10月 28 日上午8 时 56 分在南京逝
世，享年70岁。

    叶子铭，1935年1月生，福建泉州人。1957年毕业于南京大学中文系，1959
年南京大学研究生肄业。历任南京大学中文系主任、研究生院副院长、中国现代
文学研究中心主任、校学位评定委员会副主席，国务院学位委员会第三、第四届
学科评议组召集人、全国博士后管理委员会第四届专家组文史组成员、教育部人
文社会科学研究专家咨询委员会委员、中国现代文学研究学会副会长、中国茅盾
研究会会长、《茅盾全集》编辑部主任等职。曾被国家人事部授予 “中青年有
突出贡献专家”称号，享受国务院政府特殊津贴。

    叶子铭教授长期从事中国现代文学的教学科研工作，在该领域辛勤耕耘，对
中国文学理论和中国现代文学史的学科建设和教材建设做出了突出贡献。撰写、
编纂《文学的基本原理》、《中国现代文学史》、《中国现代小说史》等学术著
作和教科书近20种，发表学术论文近百篇。叶子铭教授在茅盾研究领域贡献卓著，
先后出版了《论茅盾四十年的文学道路》、《茅盾漫评》、《梦回星移一一茅盾
晚年生活见闻》等论著，主持了《茅盾全集》的编辑、校注、审定工作。
叶子铭教授一生奉献于高等教育事业，培养了大批优秀的教学科研人才。他的逝
世是南京大学的重大损失，也是中国教育界、学术界的重大损失。对叶子铭教授
的逝世，我们表示沉痛的哀悼。

                南京大学叶子铭教授治丧小组
                    2005年10月28 日
叶子铭教授治丧小组成员
主 任：蒋树声 （下略）

(XYS20060224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“防止学术腐败，我们有没有办法？”

发表时间:2006-02-27 01：19：12
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002v0.html
【评】

    “对学术腐败最好的惩罚方法莫过于同行的蔑视，行业自律才是真正的标本
兼治。”这话本来也不算错，但是对于杨玉圣这样的学术腐败分子，邓正来等人
不敢对他实施“同行的蔑视”，还要跟他打得火热，还有脸扯谈什么“行业自
律”？所谓“惩罚学术腐败”，实际上就成了这些人用以结党营私、党同伐异的
借口。对这种伪君子，我们只能反过来对他也实施“蔑视”。“对于2006年以前
的学术腐败建议‘既往不咎’”，妙啊，以前靠弄虚作假、搞学术腐败当上了教
授、博导、院士的，从此可以高枕无忧了，原来中国学术的新纪元是要由这些人
来开创的，学术界也和黑社会一样是可以金盆洗手的！对于学术腐败我们就是要
既往必咎，对于那些靠从前搞学术腐败获得巨大利益的，甚至做学术大师状也跟
着呼吁防止学术腐败的，更是要咎。

（方舟子）

防止学术腐败，我们有没有办法？
2006年02月24日

本报记者 万兴亚 实习生 邢佰英

    国内很多著名高校都传出有学者涉嫌学术腐败；剽窃者在一本书中“引用”
教育部官员著述多达8万字，被质问时回答“因为你们的研究成果权威”……

    在“中国法学会网”今天举办的“如何用法律规范学术制度”座谈会上，杨
玉圣、邓正来等学者披露了大量学术腐败的事实。

    涉嫌学术腐败问题的学者不下百人

    据中国政法大学教授、学术批评网主持人杨玉圣统计，国内几乎所有著名高
校都已经传出有学者“涉嫌”学术造假或腐败，被点名或被质疑卷进学术造假或
学术腐败的学者教授不下百人。他将学术腐败作了如下划分：权学交易、钱学交
易、学色交易、学术不端（包括剽窃、数据造假、抄袭、尾注注水等等），以及
学术的低水平重复。

    吉林大学法学院教授邓正来说，学术腐败已经蔓延到几乎所有的学术科研领
域。学术腐败直接导致的是我国学术水平的降低，进而影响我国科学的进步与发
展。

    邓正来认为，学术造假或学术腐败一件接着一件，只能说明，学术腐败现象
的出现，不纯粹是这些学者教授的个人品质的问题，也和这个社会的大环境和学
术制度的缺陷紧密相连。他举例说，现在学术界存在的潜规造成了一些腐败的发
生。比如国家重点科研项目、部级重点科研项目以及一些社科基金的申请和评审
过程的相关规定，很容易为学术腐败提供机会。因为，能申请到项目的，很多人
没时间专心“研究”，能专心研究的，又没有机会申请到课题。

    教育部法制办公室副主任张文认为，学术腐败是社会不良风气在学术领域的
反映，这与整个社会风气浮躁、学术评价机制有瑕疵有关。

    张文举例说，南方某大学教授在一本书中“引用”了她们著述的一本书中多
达8万字的内容。“剽窃者”在被质问时居然毫无愧疚地说，之所以没有注释
“引用”，是因为“张主任的研究成果权威”。

    杨玉圣则谈到了学官现象的危害。所谓学官是指知名学者往往担任重要岗位
的领导职务这一现象。他说，学而优则仕的社会认同是巨大的诱惑和陷阱。这些
诱饵每时每刻都在引诱着我们的学术人。为了以上这些诱饵，不乏铤而走险者。

    邓正来认为，监督乏力也是导致学术腐败的重要原因。他说，一些国家项目
在结项之后，便没有人管，对其中是否有学术剽窃、抄袭，甚至有其他的腐败，
没有很好的监督体系。

    “对付”学术腐败，路在哪里？

    邓正来透露，学界反制学术腐败的行动已经开始。他和一些大学的教授正在
草拟一封致各著名高校校长和学术委员会的公开信。基本意思是，对于2006年以
前的学术腐败建议“既往不咎”，但是要求在公开信之后教授们不再“舍身”腐
败。学术腐败一旦被认定，建议所在学校坚决处理和辞退，否则，在公开信上联
合署名的教授将一起辞去教授职务，直至对学术腐败的人被处理为止。他们计划
在今年3月15日公开这一信件，并就内容征求社会各界的意见。

    邓正来说，对学术腐败最好的惩罚方法莫过于同行的蔑视，行业自律才是真
正的标本兼治。

    谢海定博士呼吁建立同行评议制度，让同行进行学术评议。

    张文介绍说，我国现在正在起草“考试法”，在考试法中规定各种考试的规
范，进一步遏制学术腐败的发生。

    与会的陈桂明教授指出，现在学术评议中存在近亲评议，应该建立“学术回
避”，有师徒关系、近亲关系的人在进行评议时回避。

    杨玉圣教授呼吁“让学术回归学术”。他指出，“全民学术”的状况一定要
改变。不能把大学办成养鸡场，什么样的学术都存在，这样只会搞糟学术环境。

    一位著名法学教授总结说，学者自己内心的道德谴责是对学术腐败者最严厉
的惩罚，学者诚信的恢复是确保学术清洁的前提。“让大学自己管理自己的学术，
而不是由政府出面对学术进行管理，这样能更好地解决学术腐败的问题。”

    本报北京2月23日电

(XYS20060226)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“百名教授3-15将发倡议要求严惩学术腐败”

发表时间:2006-02-24 21：37：31
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ua.html
【评】

    我倒很有兴趣知道，中国还有哪些连起码的自尊、自重的都没有的“人文社
会科学领域著名教授”会去跟一个自身就存在严重的学术腐败行为，一贯造谣、
诽谤、造假的“专门负责学术打假”的教授混在一起炒作自己。如果这些“人文
社会科学领域著名教授”不敢首先正视、批评这位同行自己就存在的学术腐败、
弄虚作假和个人品行问题，不敢呼吁中国政法大学对其进行严惩，还把别人对他
所做的有根有据的批评、揭露都以小人之心当成是“个人恩怨”，那么你们还有
什么脸面装模作样地跟着“倡议要求严惩学术腐败”？难道一位学术腐败分子做
这样的呼吁就可以不再算是学术腐败分子了？难道中国人文社会科学领域真的已
烂到需要让学术腐败分子来呼吁严惩学术腐败了？当然，我们还得警惕杨玉圣故
伎重演，像当初他在反战宣言中所干的那样伪造许多位“人文社会科学领域著名
教授”的签名。

（方舟子）

百名教授3-15将发倡议要求严惩学术腐败

2006年02月24日新/京/报

    本报讯(记者 廖卫华) 昨日，《中国社会评论》主编、吉林大学法学院教授
邓正来透露，他和学术批评网负责人、中国政法大学杨玉圣教授等已明确商定，
今年3月15日，他们将联合国内100至150名人文社会科学领域著名教授联名发出
倡议书，呼吁从2006年起，高校教授(研究员)不能剽窃抄袭，不能发生学术腐败；
一旦发现学术腐败者，教育部和学校一定要对其进行处理。

    中国法学会：研究用法律规范学术制度

    近年来，学术界抄袭、剽窃、伪造学历骗取职称、伪造证明骗取硕、博士点
等学术腐败现象屡被曝光。如何规制学术腐败的发生成为一个亟待解决的问题。
中国法学会昨日专门召开“如何用法律规范学术制度”座谈会，邓正来教授与会
透露了上述信息。

    教育部法规司办公室主任张文在研讨会上也透露，我国正在起草“考试法”，
在考试法中规定各种考试的规范，进一步遏制学术腐败。

    教育部官员：8万字作品被一教授抄袭

    张文指出，学术腐败是一个社会问题，它造成的后果非常严重，导致了我国
整体学术水平的降低。

    对于邓正来教授提出的学术界联合打击学术腐败，张文表示赞同。张文还讲
了一个她亲身遭遇被抄袭的事情。她曾经写过一本教育方法方面的书籍，结果最
近在西单图书大厦买到一本南方某大学教授写的书里，“竟然有8万多字内容完
全相同，没有注释引用出处。”她说，当她给作者打电话时，对方表示没有想到
她们能看到这本书。张文昨天坦承，当前我国的学术评价制度确有问题，她建议
应对学者建立诚信记录。

    吉大教授：行政长官应脱离学术

    专门负责学术打假的杨玉圣教授将学术腐败划分为：权学交易、钱学交易、
学色交易、学术不端、学术的低水平重复。杨玉圣和邓正来教授认为，学术资源
分配体制不够合理、学术评价体系不合理、社会风气和个人品行是学术腐败存在
的主要原因。

    邓正来教授指出，现在国家重点基金项目、部级重点项目的申请过程中存在
着学术资源的分配不合理的现象。

    邓正来还建议，行政长官应脱离学术。他指出，一些学术项目的评审过程中，
一些行政长官是评议人，结果评的是自己申请的课题。杨玉圣建议各高校副校长、
党委副书记以上的官员不要当硕、博士生导师。

(XYS20060224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


从国内读mail.yahoo.com的问题

发表时间:2006-02-21 16：25：15
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002sv.html
    我这几年来一直用的是yahoo.com（不是yahoo.com.cn）的邮箱，回国时也一向
没有遇到问题。但是从昨天（2月20日）中午开始到现在，在北京突然连不上
mail.yahoo.com了，网址还可以找到，但是告诉你网页不存在（404错误），不出现
登录页。这是一开机就出现的问题，并非是由于信件标题中含有敏感词而被暂时自
动屏蔽造成的。连到yahoo.com的其他网页都没有问题，只有想连到mail.yahoo.com
时才出现这种情况。如果通过代理绕道，则可以连上。所以我就怀疑是不是
mail.yahoo.com被“按国际惯例管理”起来了。但是有国内网友反应他们并没有遇
到这种情况，不知是不是我所使用的网络“管理”得比较严或比较超前。也许有人
以为既然有了完全本土化的、接受邮件过滤的mail.yaoo.com.cn，就可以开始“管
理”不接受邮件过滤的mail.yahoo.com。其实还有无数在中国生活、工作、访问、
旅游的人在使用mail.yahoo.com，如果非得让他们享受这种“按国际惯例管理”的
待遇，在中国期间连信件都读不了，那不是在给中国的国际形象抹黑吗？所以我希
望这只是暂时的、局部的现象。

    当然，通过代理，还是可以继续进入我的yahoo邮箱的，但是毕竟太麻烦，而且
通过代理服务器输送密码也不安全。经过反复测试，我找到了两种简单的办法，贡
献出来与现在或将来可能遇到同样问题的mail.yahoo.com的国内用户分享。

    第一种办法很简单。在google或baidu搜索mail.yahoo.com，进入网页快照，就
会出现登录页面，可以在网页快照中直接登录。如果觉得这样登录不太安全，那么
点击"Submits over SSL"，就会跳出来一个登录页面，可以直接登录了。

    另外一种办法是，连到login.yahoo.com，在这个页面登录后进入My Yahoo页面。
但是如果点击My Yahoo页面右上方的Mail，还是会出现找不到网页的错误。这时可在
网址栏输入mail.yahoo.com.cn （注意要加cn），就会自动进入邮箱。

    用mail.yahoo.com.cn信箱订阅新语丝邮件的国内网友反应经常收不到邮件，所
以我曾经推荐改用mail.yahoo.com信箱。现在这个服务看来也不保险，我只好推荐
大家使用hotmail和gmail了（注意：hotmail会把发自新语丝邮件列表的信放进垃圾
邮件中），不过也难保后二者什么时候也会被“按国际惯例管理”起来的。

2006.2.21

(XYS20060221)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


声援老罗的维权行动

发表时间:2006-02-20 19：08：13
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002sb.html
    有位读者在我在新浪的blog上留言，说是看到新东方老罗（罗永浩）的推荐
才知道新浪上有我的blog。我有些好奇，找到老罗的新浪blog，发现原来他把我
的blog列为三个“新浪上的牛逼博客”之一了。不过更引起我的注意的是老罗的
牛逼告示：

    “此博客的文字版权归罗永浩所有，未经书面授权，禁止转载”

    “已发在blog上的文章的转载费用：千字千元（当然是人民币，标点符号也
要计费），‘你别嫌贵，还不打折’。如果低于这个价格，我就乐得免费放在blog
上给人民看了。如果需要修改后发表，修改稿必须经我查阅后同意方可发表。”

    还有几则即将起诉几家侵权杂志社、网站的声明，和这些杂志社、网站推卸
责任的“道歉信”。有趣的是其中一封“道歉信”的落款居然是“中宣部科协
《网友世界》杂志社”，不知这家“面向初中级用户的新锐杂志”是怎么拉上了
这两面大旗，吓死人不偿命。

    有些编辑习惯于把网络上的文章当成了无主之物，想偷就偷，甚至还觉得偷
了你的东西是看得起你。就连像我这样被人戴上“打假斗士”的吓人高帽的，也
吓不住三只手。

    我最近就碰上了一起。1月7日我在做检索时，发现1月6日《江南时报》摘登
了《再问东方文化凭什么统治世界》一文，但是我并没有向《江南时报》投过稿，
这篇文章我也没有在报刊上发表过，只在网上登出，是《江南时报》言论版的编
辑擅自从网上摘录的，事先事后都没有通知我，也没有注明是转载。

    在往常我会马上撰文抨击这种侵权行为，但那一天碰巧在该报供职的一个网
友向我提供一则伪科学新闻线索，我想私下解决算了，就通过他向该报提出抗议，
要求“对这种严重侵犯我的版权、漠视我的权益的行为做出道歉，并支付最高稿
酬”。

    这位网友反馈说，该报时评编辑刘方志应该会跟我沟通，希望我不要反应过
于激烈。但过了一周，我并没有收到任何“沟通”，于是又给这位网友发去一函
询问怎么回事。这位网友答复说编辑部将给我开稿费，向我要去地址。看来道歉
是别想得到了，看在这位网友的份上，我就不激烈一回吧。但是又一个多月过去
了，稿费又在哪里呢？如此蛮横无礼，让人不激烈都不成。

    该报时评编辑不愿道歉也许是因为本来就很鄙视我，曾经转载过刘洪波的大
字报《“科卫兵”方舟子》，但与刘洪波的大字报同日登在《青年时报》上的何
祚庥院士的文章《为什么我总是支持方舟子》他就不转，其立场由此可见。他不
管因为什么原因鄙视我是他的自由，但一边鄙视我，一边却要偷我的东西，被我
找上门来还要装聋作哑，这就不能不让人一万倍地反过来鄙视他。

    剩下的选择就是去控告报社侵犯我的版权，但我现在已没有了在中国当原告
的兴趣，而且一、两篇文章被侵权能在中国法庭得到的赔偿少到连诉讼费用都抵
不了，更让人觉得没有去花费这个时间、精力的必要。侵权成本太低，乃是中国
侵权行为猖獗的主要原因。在没有什么回报的情况下愿意花费时间、精力和金钱
去追究侵权者的法律责任的人，也就只有值得大家尊敬和支持的维权斗士——老
罗说我是“科学斗士”，我就回他个“维权斗士”吧。

(XYS20060220)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


南京大学新闻学院潘知常教授寄方舟子的恐吓信一束

发表时间:2006-02-20 03：27：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002rl.html
方舟子按：

    张远山并没有说南京大学新闻学院潘知常教授剽窃，潘知常教授却以为找到
了一个炒作自己的机会，先是匿名长篇累牍辩解没有剽窃兼自吹自擂，见没被理
睬，又署上了真名，然后是一天给我寄一封恐吓信。现在把这些信全文附在后面，
让读者知道名牌大学新闻学院教授之常态，也可知道那些不良记者都是被什么样
的教授培养出来的。我还以为这位桃李满天下的大教授有多大的能耐，能利用私
人关系调动“全国各大网站”、“全国媒介”为其公报私仇，真想见识见识，却
原来不过是到杨玉圣学术批斗网加入批斗方舟子别动队，在杨玉圣的领导下与野
鹤、吴虹飞、李土生、陈杰人、刘华杰、宋正海、李楠、徐建新、杨支柱等等并
肩作战，何足道哉。

新语丝网站：

    我的回复文章已经发过去几次，你们为什么不登？张的文章已经构成对于我
的名誉的损害，你们作为刊登他的文章的网站。事先没有对他的文章进行严格的
审查，也已经构成了对于我的名誉的损害。你们如果再包庇他，并且拒发我的答
复文章，是要承担法律责任的！

    南京大学潘知常

新语丝网站：

    张远山先生在新语丝上发的文章《潘知常教授与鄙人所见略同》（2006，2，
8日），纯属炒作，已经严重损害了我的声誉。我于14日给贵刊发去了回应文章，
但是至今也没有刊登。张远山先生的文章你们迅速刊登，而我的文章你们却一拖
再拖，这是怎么回事？我不能不对你们的公正与公平产生极大怀疑。

    希望你们马上给我一个答复，或者尽快刊登我的文章。否则我将马上就此事
在全国各大网站发表公开声明！！！

    你们为了炒作，可以压制一个社会上的弱者，但是你们却无法压制我。我是
南京大学新闻学院的教授、博士导师，我的学生遍布全国媒介。这点，务必请你
们注意！

南京大学 潘知常

    方先生:

    我是潘知常，我最后一次与你联系，在你刊登了对于我的质疑文章后，发表
我的回应文章，是我的权利，也是你的义务。如果你为了袒护张远山而不发我的
文章，我就会到别的地方去发，而且是到处发批评你们网站的文章，我是新闻教
授，我的学生遍布媒介，你这样做只会给你带来不利影响！

    我再等你17号一天！！！

    南京大学  潘知常

    方先生：

    我的文章已经见于国内多家网站

    你在站上发了关于我的文章，我发回应文章是我的权利，亏你还在国外学了
这么多年，连这个都不懂吗？难怪有人骂你是“人渣”啊！

    我这次还是克制的。你今后如果对我再有不恭，我对你的反击会超过于建嵘
的。我不但有他的敢与丑恶势力做斗争的勇气，而且我还有无数在媒介工作的学
生，铲除丑恶，他们肯定乐于相助的。

    我是专门搞策划的，要论对于炒作的了解，你不是我的对手！因此揭穿你的
那点把戏，对于我来说，易如反掌。

    你好自为之！

    南京大学  潘知常

(XYS20060219)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北大哲学系副教授刘华杰惊人谣言又一例

发表时间:2006-02-09 17：26：47
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002jk.html
    很久没有到北大哲学系副教授刘华杰把持的北大反科学传播中心网站找批判
材料了。今天去转了转，也无非是些不知已重复了多少遍、自得其乐的老调重弹，
令人连再去敲打的兴趣都提不起来。比较有意思的是那里的“他山之石”栏目：

□鄢烈山: 再与何祚庥先生谈几点基本常识
□何祚庥的“硬道理”：“彻底的以人为本”
□高一飞: “哲学家”何祚庥的矿难哲学能代表谁
□文净: 要多少钱才算被收买？
□方舟子惊人写作又一例
□笑蜀: 不要学术腐败，也不要麦卡锡——对方舟子与于建嵘之争的反思

    前面三篇是骂何祚庥的，后面三篇是骂我的，看来这“他山之石”是专门砸
我们两人的。那篇《方舟子惊人写作又一例》我以前没有见过，点进去一看，原
来又是在指控我剽窃。上次刘副造谣说我剽窃美国《科学》论文，虽然被杨玉圣
当成了宝贝请进了“学术批评网”的批斗方舟子专辑“舟子现象”，但在了解事
情真相的人们的眼中，却是让刘副的形象跌到了地平线之下。这回刘副学乖了点，
改羞羞答答说“惊人写作”，不敢明指剽窃了。不过用意还是很明显的，就是指
控我《植物中的神秘数字》一文中的一个片段是剽窃网上的一篇英文文章，还装
模作样做了如下对比：

作者为方是民（方舟子）的写作：

“假定你有一雄一雌一对刚出生的兔子，它们在长到一个月大小时开始交配，在
第二月结束时，雌兔子产下另一对兔子，过了一个月后它们也开始繁殖，如此这
般持续下去。每只雌兔在开始繁殖时每月都产下一对兔子，假定没有兔子死亡，
在一年后总共会有多少对兔子？

    “在一月底，最初的一对兔子交配，但是还只有1对兔子；在二月底，雌兔
产下一对兔子，共有2对兔子；在三月底，最老的雌兔产下第二对兔子，共有3对
兔子；在四月底，最老的雌兔产下第三对兔子，两个月前生的雌兔产下一对兔子，
共有5对兔子；……”
（见http://magazine.oursci.org/200404/0409.htm）

如下网页的英文内容：
http://www.mcs.surrey.ac.uk/Personal/R.Knott/Fibonacci/fibnat.html#Rab
bits

"Suppose a newly-born pair of rabbits, one male, one female, are put
in a field. Rabbits are able to mate at the age of one month so that
at the end of its second month a female can produce another pair of
rabbits. Suppose that our rabbits never die and that the female always
produces one new pair (one male, one female) every month from the
second month on. The puzzle that Fibonacci posed was...

"How many pairs will there be in one year?

"At the end of the first month, they mate, but there is still one only
1 pair.
At the end of the second month the female produces a new pair, so now
there are 2 pairs of rabbits in the field.
At the end of the third month, the original female produces a second
pair, making 3 pairs in all in the field.
At the end of the fourth month, the original female has produced yet
another new pair, the female born two months ago produces her first
pair also, making 5 pairs. "

    两相比较，虽然语句并非完全雷同，内容倒也的确非常相似。然而，在我的
文章前面原来还有一句话：“斐波纳契（1170-1240）是中世纪意大利数学家，
他不是在数花瓣数目，而是在解一道关于兔子繁殖的问题时，得出了这个数列。”
也就是说，我是在介绍斐波纳契数列问题，而那个英文网页，也是在介绍斐波纳
契数列问题。都是在叙述一个经典的数学题目，不要说内容相似，即使用语相似，
也都是正常的。刘副其实也知道这一点，所以为了诬陷我剽窃，就把我前面有关
斐波纳契的说明删掉，怕人知道我是在介绍一个数学题目。什么叫无耻？这就是
了。有人说打假只要指出事实就好了，不要涉及人格。但是对像刘副这种小人、
这种诬陷手段，不涉及其人格，我还真不知道有什么话可说。有如此人格的教师
在教书育人、办官方网站，P大或B大真是光荣得很。

(XYS20060209)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


加拿大出了一个学术巨骗

发表时间:2006-02-08 16：58：48
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002if.html
    加拿大电视台在一月底、二月初连续三天在黄金时段播出系列报道《钱
德拉博士的秘密生活》，爆出了一起罕见的重大学术造假案。

    当事人拉吉·库玛·钱德拉（Ranjit Kumar Chandra）是印度裔加拿大
医生，原是加拿大纽芬兰纪念大学医学院教授，世界著名的营养学和免疫学
专家，曾经担任世界卫生组织营养学与免疫学中心主任，获得过加拿大勋章，
据说还两次得到诺贝尔奖的提名。

    在任职纽芬兰纪念大学的三十年间，他忙于周游世界参加学术会议、发
表演讲，一年离校的时间多达120天，但是他却能发表许多篇论文，一年能
多达11篇。

    直到几年前才东窗事发。2000年，钱德拉向《英国医学杂志》提交了一
篇论文，声称他获得专利的一种复合维生素配方能够非常显著地提高老年人
的记忆力。《英国医学杂志》认为该结果不可信，有捏造之嫌，退稿并向纽
芬兰纪念大学告发。钱德拉将论文改投给《营养学》杂志，这回被接受，在
2001年9月登出。这个重大的成果引起了《纽约时报》的注意，加以报道。
这篇报道又引起美国宾州大学心理学教授扫罗·斯登伯格的注意，认为令人
难以置信。他与其朋友、加州大学伯克利分校心理学教授塞斯·罗伯兹一起，
对钱德拉的论文详加分析，认定其数据完全不可信，很可能是捏造的。

    2002年，纽芬兰纪念大学获悉此事后，要求钱德拉提交该论文的原始数
据。钱德拉则声称原始数据被校方搞丢了，并宣布退休，移居瑞士，据称在
那里办一所国际大学。

    2005年，《营养学》杂志撤销钱德拉的论文。加拿大电视台开始调查此
事，发现这并不是钱德拉第一次被发现造假。早在上个世纪90年代初，钱德
拉手下的一名护士就曾向校方反映，钱德拉一篇有关婴儿奶粉配方研究的论
文的数据完全是捏造出来的。该研究的试验对象由该护士去找，在她能找到
足够的试验对象做试验之前，钱德拉竟然已写好论文发表了。

    校方在接到护士的举报后，组织了一个独立调查组进行调查，结果认定
钱德拉伪造试验数据。钱德拉威胁要起诉纽芬兰纪念大学，于是校方决定采
取息事宁人的做法，隐瞒了此事，不对钱德拉进行处理。

    加拿大电视台还发现，钱德拉发表的论文中还有许多篇有造假或凭空捏
造的嫌疑。这些论文的研究经费都是由基金会或公司资助的，如果经费没有
被用于做研究，它们到哪里去了呢？

    合理的解释是经费都落进了钱德拉的腰包。钱德拉夫妇在办理离婚手续，
由于财产分割的争议，这个离婚案已经拖了十几年，成了加拿大历时最长的
离婚案之一。根据法庭记录，钱德拉竟然在世界各地有120个银行帐户，总
金额超过2百万美元。这些钱大多存在一些为逃税、洗钱提供方便的岛国。
钱德拉声称这些钱是“国际营养免疫学基金会”的研究经费。这个基金会的
名头听上去很大，但是加拿大电视台采访的营养学专家都没有听说过。钱德
拉说那是个秘密组织，不过电视台的调查发现，它实际上是钱德拉本人组建
的，其银行户头都掌握在钱德拉本人及其子女手中。

    钱德拉退休后宣称在瑞士建的国际大学也很“秘密”。电视台没能在瑞
士找到它，只发现它的地址是一个邮政信箱。电视台多次要求采访钱德拉，
都未被接受。记者在其瑞士住所附件碰到他，向他问了一连串问题，回答都
是无可奉告。

    钱德拉近年来投身于推销维生素片。在遇到记者纠缠之后不久，他向一
家报纸宣布他计划把工作重点放在印度，希望能促使印度政府向大众提供维
生素片。

    从各个方面看，钱德拉都是一个成功的学术巨骗，靠长期造假获得崇
高的学术声誉，敢于把大笔的研究经费中饱私囊发了横财，并且能躲过惩罚，
安度退休生活。加拿大电视台为钱德拉的“成功”总结了三条经验：第一是
通过占据崇高的学术地位，使人们不敢去怀疑他；第二是利用学术期刊审稿、
出版方面的漏洞，例如学术期刊一般相信作者的诚实，不要求论文作者提供
原始数据；第三是他知道校方一般不愿意惹事、怕引起诉讼。

    这三条其实也是中外学术骗子都非常精通的，特别是在利用法律武器
“保护”自己，动辄威胁要打官司这方面，中外学术骗子更是如出一辙。国
外的大学因为担心打官司费用昂贵，所以有时会被学术骗子的法律威胁吓唬
住。但是如果不怕威胁挺住的话，学术骗子在法律上也讨不了好去。我不知
道国外有哪个学术骗子打赢了官司。例如，中国科技大学特聘教授姚雪彪
在美国威斯康星大学担任助理教授期间，因录像机拍下他破坏他人试验而被
开除，他起诉威斯康星大学，被法庭驳回。但是国内就不同了。国内的学术
骗子起诉打假媒体、个人损坏其名誉权而胜诉的，已屡见不鲜。中国一些地
方的司法机关在保护学术骗子行骗的权利方面，是领先世界的。

    在钱德拉事件中，钱德拉本人可谓毫发无损，而当初因为害怕钱德拉的
法律威胁而包庇、纵容他的纽芬兰纪念大学成了最大的输家。用罗伯兹教授
的话说：“既然纪念大学对事实真相毫无兴趣，人们何必还要给它钱呢？”
《英国医学杂志》前主编理查德·史密斯也指出：“大学必须关心诚信的问
题，如果有证据表明你的大学教师不诚实，你就应该进行处理。否则整个学
校就会被污染，被贬值。如果你想到‘哦，这所大学对简单明了的欺诈行为
视而不见’，那就会对这所大学心存种种疑虑。你会想，‘哦，我们能信任
那个地方出来的任何东西吗？’”

    中国每一所名牌大学都被发现存在种种严重的弄虚作假行为，养了一批
学术骗子，却难得见到有过任何处理。但是也没有见它们会担心名声受损而
搞不到钱或做出的成果不被认可。其结果，影响的是中国所有大学的国际声
誉，即使能在《自然》啦，《科学》啦发表论文，人们还是会怀疑：“我们
能信任那个地方出来的任何东西吗？”

2006.2.5.

（北京科技报2006.02.08）

(XYS20060208）

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“直言了”的转基因恐慌与真相

发表时间:2006-02-06 17：30：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002gt.html
    网上有一个职业骗子自称“直言了”，以前也用过“Philip Zhang”、“元
贞”、“米阿伦”等网名，不过近年来似乎固定用“直言了”，大概是自以为
“直言了”已成了品牌，特别是在人民网某些编辑中很吃得开，其造谣文章常被
选入人民网的“学者新论”栏目。他与何祚庥、陶世龙和我等这些所谓“反伪斗
士”如同有杀“（师）父”之仇，在网上的主要工作就是几年如一日不停地造谣
攻击我们这几个人，我曾经写过《谎言连篇“直言了”》等文章加以揭露，陶先
生更是写了许多篇文章把“直言了”的造谣行径剥得体无完肤。对这种以造谣为
谋生手段的职业骗子，本来没有必要再浪费时间搭理。不过这一次他攻击我新出
的一本书《基因时代的恐慌与真相》，恰好提供了一个宣传这本书的机会，不是
有读者认为我对自己出的书宣传得不够吗？

    直言了在人民网刊登的《一本欺骗国人的书》一文中声称：“光明日报网发
表了书摘《方舟子：基因时代的恐慌与真相》（广西师范大学出版社年月版）。
这是一本拿国民生命开玩笑、为美国转基因食品公司利益搞推销而造谣和欺骗国
人的书。”“方舟子搞的编造谎言，不能不让人想到美国耶鲁大学研讨会所说：
一些美国开发商通过华人枪手给中国传达错误信息，毫不负责地对中国民众说转
基因食品是‘安全’的；那些枪手打着‘科普’的旗号，为那些开发公司的利益
来哄骗中国民众。方舟子就属于这类为美国少数公司的工商利益而对同胞国民搞
谎言编造的骗子枪手。‘国以民为本，民以食为天。’对那些来自海外的哄骗中
国民众的所谓‘转基因食品是安全’的说法，国人需要保持高度警惕。”

    直言了说我是“对同胞国民搞谎言编造的骗子枪手”，其实他本人才是“对
同胞国民搞谎言编造的骗子枪手”。他在该文中用来攻击我的每一条“事实”，
例如什么美国联邦政府要求标记转基因食品、美国国家科学院认为转基因食品不
安全等等，无一不是捏造出来，与事实真相恰恰相反的。他造一个谣言，一两句
话就够了，而我要揭露一个谣言，却需要花上几倍的篇幅，所以根本没有必要一
一去驳斥他，只要举一个例子，让大家知道此人是如何招摇撞骗的，就够了。我
们在这里就只来看看他是如何编造美国联邦政府要求标记转基因食品的谣言的。

    我在书中说：“美国人食用转基因食品已有十年的历史，目前美国市场上的
食品中，大约60—70%含有转基因成分，而且不做标记。美国人显然不重视这方
面的‘知情权’。 ”

    直言了称：“这是欺骗。美国食品及药物管理署（FDA）早就颁布了法规，
要求所有转基因食品必须有完整的标记。1992-1994年，转基因食品开始在美国
和欧洲市场流通，美国联邦政府FDA随即发布了法规，要求转基因食品有清楚标
记。1995年7月，FDA的Center for Food Safety and Applied Nutrition向公众
发布了《FDA对生物技术食品的政策》公告，特别申明美国联邦政府的政策：转
基因和所有生物学技术食品不但都要有清楚的标记，而且，除非有确凿科学证据，
还必须标记任何副作用可能。更进一步，FDA不但要求通用标记，而且，在一定
情况下，还必须加有特殊标记，即：‘FDA will require special labeling if
the composition of a food developed through genetic engineering
differs significantly from its conventional counterpart.’从那到现在的
十年里，美国政府要求清楚完整标记转基因食品的政策法规就没变过，而且一直
在增强。”

    FDA对转基因食品的标记问题有详细的规定，见于2001年1月公布的《企业指
南：自愿标记食品是否是用生物工程开发的》（Guidance for Industry:
Voluntary Labeling Indicating Whether Foods Have or Have Not Been
Developed Using Bioengineering）全文见：
http://www.cfsan.fda.gov/~dms/biolabgu.html。该指南的主要内容，我在
《转基因，标不标记？》（收入《基因时代的恐慌与真相》）一文中说得清清楚
楚：“美国政府并不强求对转基因食品加以标记，而只允许商家自愿做含转基因
成分或不含转基因成分的标记。只有在转基因技术改变了食物的营养成分或引入
可能导致过敏的成分时，美国食物药品管理局（FDA）才要求将这种新成分标
出。”

    直言了引用的《FDA对生物技术开发的食品政策》（FDA'S Policy for
Foods Developed by Biotechnology）是个简单的政策性文件，全文见
http://www.cfsan.fda.gov/~lrd/bioeme.html，其中第8条是关于标记问题的。
这个文件也并不支持直言了的谣言。直言了引的那句话，指的就是我上面提到的
在转基因技术改变了食物的营养成分时要求做的标记，翻译出来就是：“如果用
遗传工程的方法开发出来的食品的成分显著地不同于其常规对应产品，FDA将要
求做出特殊标记。”后面还举例说：“例如，如果由于遗传改变而导致一种食品
含有一种新的主要增甜剂，那么可能会被要求采用新的通用名称或其他标记。”
（For example, if a food contained a major new sweetener as a result
of genetic modification, new common or usual name or other labeling
may be required.）可见这指的是要标出新成分，而不是要求标记“转基因”。
如果你的英文水平不佳，很可能就被直言了吓唬住，这是直言了的惯用伎俩。

    在这个文件中，FDA也清楚地指出对现有的转基因食品无需做出标记：“迄
今为止，FDA所掌握的资料表明，遗传工程食品并不是一类与经由其他育种方式
开发的食品不同的食品而需要做出特殊的标记透露其开发方式。”（To date,
FDA is not aware of information that would distinguish genetically
engineered foods as a class from foods developed through other methods
of plant breeding and, thus, require such foods to be specially
labeled to disclose the method of development. ）

    对这种白纸黑字的文件，直言了都敢造谣，他那些“生活实际例子”当然更
是信口胡掰了。他是以“自己在美国”如此蒙骗没有到过美国的国人的：“咱就
在美国。举个生活实际例子说明美国人如何重视转基因食品知情权。今年春节，
咱要吃吃中国饭菜，就到华人社区超市去买中国风味的食品。您猜怎么着？所有
转基因食品都有清楚标记，中国风味食品也不例外。咱买了一家美国公司生产的
豆腐，上面用英文清楚标记‘不含有转基因成分’，为华人社区消费还加上中文
标记。为啥如此？因为美国人十分在乎食品健康，越来越不欢迎转基因豆制品，
结果呢，转基因成分的豆腐几乎被迫退出市场，‘不含有转基因成分’的豆腐成
了大众欢迎的营养食品。为了迎合美国消费者的知情权和饮食安全需要，公司就
用特大号字体标记自己的产品‘不含有转基因成分’。”

    他还贴了一张“维他山水豆腐”标记“不含有转基因成分”的照片，以证明
所言不虚。不过细心的读者应该会想到，你直言了不是说“所有转基因食品都有
清楚标记，中国风味食品也不例外”吗，干吗不贴一张标记“含有转基因成分”
的转基因食品照片让大家见识见识，却贴一张“不含有转基因成分”的照片呢？
我们说的是对转基因食品要不要求标记的问题，至于有的厂家利用某些人害怕转
基因食品的心理，自我标榜“不含有转基因成分”做广告，那完全是两码事。

    就拿豆腐来说吧，“维他山水豆腐”这个牌子的确是标榜“不含有转基因成
分”，我在华人超市也见到过，但是也只有这个牌子的豆腐这么标，其他的豆腐
牌子却都没有标，那么它们是含还是不含转基因成分？美国人的“知情权”在哪？
目前美国市场上绝大部分豆制品都是用转基因大豆做的，可找得到哪一种豆腐标
着“含有转基因成分”？

    其实，我敢说，直言了在超市转了半天，没有发现有任何食品标记“含有转
基因成分”，只发现有一种标记“不含有转基因成分”，便如获至宝照下来骗人，
所谓“所有转基因食品都有清楚标记”，不过是一个职业骗子“对同胞国民搞谎
言编造”的弥天大谎而已，任何在美国生活的人都可以作证。

    关于转基因食品的问题，我在去年出版的《基因时代的恐慌与真相》和《餐
桌上的基因》这两本书中都有详细的论述（后者更全面些）。如果你不想被直言
了这样的骗子蒙骗，可以一读。

(XYS20060206)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科技打假与科技创新

发表时间:2006-02-05 18：09：53
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002g5.html
（为《中国青年》2005年12月（上）“自主创新”专题讨论写的）

                          科技打假与科技创新

                              ·方舟子·

    从事科学研究的目的本来就是为了能够做出新发现、新发明，因此主张
科研人员要勇于创新，似乎是多此一举的废话。但是当前在中国大力提倡科
技创新，却也有其现实意义。提倡什么大抵是因为现实中缺少什么，提倡科
学创新的现实背景正是因为有许多科研人员似乎忘了其天职是什么，在科研
方面不思进取、无所事事，甚或干一些与创新背道而驰的事：宣扬伪科学，
伪造研究成果，剽窃他人成果，低水平重复研究，等等。

    这些科研不正当行为在发达国家中也难以避免，只不过属于个别现象，
而且有正常渠道处理、打击这类行为，并没有泛滥到会让人称之为“学术腐
败”的地步。中国学术腐败之盛行，有多方面的因素，例如受政治腐败、经
济腐败、社会风气的影响。其中一个很重要的因素，是对科研不正当行为缺
乏监督，没有一个正常的渠道能够用以反映、调查、处理它们。有人对此感
到忍无可忍，以个人的力量站出来打击学术腐败，虽然作用很有限，却也多
多少少起到了一点舆论监督作用。这就好比社会上小偷横行，警察却不去抓，
甚至还与小偷相互勾结，这时就需要有人自告奋勇站出来抓小偷了。

    如果有人认为小偷不应该抓，甚至认为抓小偷还会进一步败坏社会风气，
恐怕谁都会认为这是无稽之谈。但是的确有人不断地在媒体上声称学术打假
迫使“有重大突破的自主科技创新项目流产”，“科学上的‘反伪打假’已
经成为当前我国重大自主创新一大障碍”，而这种论调，并非全无市场。

    提出这些主张的人，原是一些一贯宣扬、支持伪科学的人士，他们之所
谓“有重大突破的自主科技创新项目”，无非是无需提供任何能源就能源源
不断地发电的“永动机”、包治百病的“全息生物治疗仪”之类的假科技产
品。他们当然害怕有人告诉公众事实的真相使其骗局不能得逞，因此要大力
反对“反伪打假”。

    宣扬伪科学不是创新，制造科技骗局更不是创新。反对伪科学、打击科
技骗局，不是在打击创新，而是在打击创假，并不会阻碍科技创新。恰恰相
反，“反伪打假”防止伪科学来和真科学、弄虚作假者来和实事求是者争夺
宝贵的资源，避免国家科研基金的浪费，实际上是在维护真正的、正直的科
研工作者的利益，反而有利于科技创新。

    真正的科技创新是建立在牢靠的科学事实、科学理论基础上，遵循学术
规范做出的，必然能够经得起检验和批评，绝不会害怕、反而会欢迎“反伪
打假”。面对学术腐败盛行的严酷事实，我们既要倡导创新，也要进行“反
伪打假”，中国科技才能得到健康的发展。

2005.11.8.

(XYS20060205)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


学术造假与游戏规则

发表时间:2006-02-03 19：35：46
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002fl.html
    随着韩国首尔大学原教授黄禹锡在干细胞研究中造假一事被证实，又一个
世界级明星科学家倒下了。比起前一个世界级明星科学家、贝尔实验室原研究
员舍恩的倒下，黄禹锡事件引起了大众媒体更大的关注。韩国媒体不必说，美
国和中国媒体也对这事表现出异乎寻常的兴趣，不断追踪报道、评论。

    美国媒体感兴趣的一个主要原因，是因为干细胞研究在美国是一个受到高
度关注、争议又非常大的话题。宗教保守势力要保护胚胎的“生命权”，
反对胚胎干细胞的研究。美国联邦政府屈从于保守势力，对干细胞研究做出了
种种苛刻的限制。加州政府想要突破联邦政府的限制，计划给干细胞研究投入
数十亿美元的资金，又在法庭上受到挑战。科学界一直在强调干细胞研究将会
造福人类，在医学上会有广泛的应用，会成为治疗许多不治之症的强大武器，
限制干细胞研究是愚蠢的。黄禹锡的研究成果似乎使这个“美丽新世界”如在
眼前，增加了科学界向政府讨价还价的砝码。它的破灭使人们对干细胞研究的
成效产生了怀疑，难怪美国研究干细胞技术的生物技术公司的股票随之大跌。

    美国媒体对黄禹锡事件感兴趣的另一个原因，是因为有美国大学的教授也
被卷了进去，而且黄禹锡造假的论文，是发表在美国刊物《科学》上的。黄禹
锡两次骗过《科学》，似乎让《科学》觉得很丢脸，其主编说是要考虑改进现
在的论文发表程序，以防范以后类似事件的发生。舍恩以前也骗过《科学》，
但并没有引起这样的反思。其实《科学》在这一事件中并没有不当的做法，遵
循的是学术期刊的发表惯例，先让三名同行审稿才发表。同行审稿时主要是看
论文本身提供的证据是否充足，成果是否重大，并不会轻易怀疑论文的作者造
假。除非假造得很拙劣，否则也不太可能在审稿时被发现有假。

    《科学》的主编说要改变这一已在学术界实行多年的惯例，以后对类似的
成果可能要采取先由其他实验室验证过了，再发表论文的做法。其实这种做法
在历史上也曾经有学术刊物采用过，这会大大延长论文的发表周期，不利于学
术交流。因此现在的通行做法是先发表论文再说。这并不是说科学成果无需经
过他人的检验就能获得承认。发表论文只是成果获得承认的第一步，但是并非
等于定论，还要看能否经得起他人的检验。是否能被独立地重复出来，永远是
一个科学成果能否成立的必要条件。虽然并不是所有的成果都会有人有兴趣去
重复，实际上大部分成果都没有人重复，但是重大的成果是肯定会被重复的，
弄虚作假很难不被发现。

    先发表论文，再检验，如果检验不出来，就不承认你。先信任你，如果发
现你辜负了这种信任，就严厉地打击，让你从此没法再在科学界混下去。这种
“后发制人”的做法是现在科学界的游戏规则，虽然无法防止造假，却可以保
证造假者难以得逞，而且造假的代价太大，让人不敢轻举妄动。即使通过弄虚
作假获得很大的名声、利益，也会有身败名裂的一天，黄禹锡就是前车。

    中国当前学术造假之所以这么泛滥，其中的一个原因就是这个游戏规则没
有被遵守。造假容易得逞，获利很大，而成本很低，低到几乎为零，即使事情
败露，其名利也不会受什么影响。中国虽然还没有出现世界级科学明星，但是
国家级科学明星被发现造假的已经不少，有哪个受到了调查、处理的？有哪个
敢于面对公众，表示歉意的？如果黄禹锡是中国的“第一科学家”，现在恐怕
还过得好好的。

    干细胞研究的伦理之争离我们很遥远，国际科学界的游戏规则是否需要改
进也不是当务之急。我们关注黄禹锡现象，更应该反思中国自身的问题，从中
吸取经验教训。对政府机构来说，应该向韩国学习，要管事，要敢于揭家丑，
出了问题就要认真调查、严肃处理，而不要视若罔闻，乃至遮掩、包庇。甚至
黄禹锡敢于面对公众，表示歉意，引咎辞职的勇气，也是值得中国学术造假者
学习的。

2006.1.17

（《环球》半月刊2006.3.）

(XYS20060203)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


四川大学教授丘小庆的论文多处有假

发表时间:2006-01-25 16：11：22
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002bp.html
    去年最后一天，新语丝网站登出四川大学海归教授丘小庆发表在英国
《自然·生物技术》杂志上的一篇论文的6名共同作者要求撤销署名的信件
《四川大学海归教授丘小庆在〈自然〉杂志造假蒙人》。此事一开始并没有
引起太大的关注。《北京科技报》在1月11日率先在报纸上报道此事后，国
内媒体纷纷跟进，当事双方在报纸上、新语丝网站上激烈交锋，众多生物
医学的专业人士也加入了战团。面对如此专业的一个问题，外行人只有看
热闹的份了。

    其实对专业人士来说，也很难搞清楚这一事件的真相。由于生物现象的
高度复杂性，是非对错并不是黑白分明的，这让局外人难以根据公开的信息
判定是否有假。四川大学愿意调查此事，比起其他许多大学对涉嫌造假的事
件不闻不问来说，是值得赞赏的。不过，更恰当的做法应该是把此事移交给
校外一个独立的专业机构调查才会令人信服。担心样品、核心技术外泄并不
是拒绝独立调查的理由。丘教授既然公开发表了其样品的序列、论文和申请
了专利，就意味着其技术已全部公开，任何合格的专业人士都可以照着重复
出来。从论文内容看，只是一项常规的技术，并无独特之处，感兴趣的分子
生物学实验室都可以如法炮制。把该样品、技术吹得神兮兮，秘不示人，乃
是在蒙骗外行，倒让人觉得其中有猫腻。

    科学研究的黄金律是可重复性。再新颖、再重大的成果，也必须是别人
能够独立地重复出来的。别人重复不出来，就说明其成果有问题。当然，这
并不意味着就是有假，也有可能是失误。是否造假，必须审核其原始实验记
录和数据才能确定。

    我们做为局外人，没法接触到原始实验记录和数据，难以做出明确的判
断。不过，我手头有一份由中国医药集团总公司四川抗菌素工业研究所出具
的对丘小庆发明的“抗金黄色葡萄球菌工程多肽”做抗菌药效学试验的报告，
虽然不是原始实验记录，但是丘小庆的论文的部分内容是根据该报告写成的，
所以比其论文更为原始。

    丘小庆本人对该试验报告的真实性和试验结果并无异议。他只是抱怨其
批评者对该报告断章取义，“他称，对于他的实验结果，川抗所曾经做过一
个长达40页、超过1.3万字的报告。而在公开信的‘指责信’中，质疑方出
示的内容只有400多字，关键段落全被隐去，……”我手上的这份报告长达47
页，应该就是完整的版本，所以不会有受断章取义误导的可能。

    将这份丘小庆本人承认的试验报告与丘小庆的论文做对比，我发现丘
小庆的论文有多处的篡改，不知为何指控方没有注意到。举例如下：

    论文图2e，是用以说明丘小庆发明的抗菌多肽（PMC）的杀菌效力远强于
青霉素。论文正文说PMC的浓度是1微克/毫升，但图中标记的PMC浓度则是2微克/毫升。
再看试验报告，其图4（左）的曲线与该图一模一样，显然是同一次实验的结
果，然而报告图4（左）上标记的PMC浓度却是5微克/毫升。究竟哪个浓度是
正确的？

    更奇怪的是论文图2f。这是将PMC的杀菌效力与苯唑西林做对比。论文称，
5微克/毫升的苯唑西林只能轻微（20％）地抑制细菌的生长，而同浓度的PMC
则对细菌的抑制率达到90％。试验报告中没有与该图完全一致的图，但是图4（右）
做的是同样的对比实验，PMC的浓度是5微克/毫升，而苯唑西林的浓度有三组：
0.1, 1, 10 微克/毫升。这三种浓度的苯唑西林都强烈地抑制细菌的生长，到
1微克/毫升时，其抑制程度已与PMC没有区别。然而，如果我们把论文图2f加
进去的话，会发现浓度从1升到5微克/毫升时，苯唑西林突然大大降低了杀菌
效力，再升到10微克/毫升时，又突然大大大大增强了杀菌效力，这岂非咄咄
怪事？

    论文图3c，显示的是用PMC处理细菌后，不同时间段荧光染色的四张照片，
时间段分别为：处理前，处理1小时，4小时，5小时。这四张照片与试验报告
的图2c完全相同，然后对应的时间段却不同（分别为处理2小时，3小时，4小时，
5小时）。

    论文图2g和2h是为了说明PMC的特异性的，声称1微克/毫升PMC对表皮葡萄
球菌和肺炎链球菌都无显著的抑制作用，而相同浓度的青霉素则能抑制这两种
细菌的生长。试验报告没有这两张图，但是有PMC和抗菌素对这两种细菌的杀
菌效力的实验数据。根据试验报告，PMC显著（50％）抑制这两种细菌的浓度
都低于（表皮葡萄球菌）或等于（肺炎链球菌）青霉素，这与论文所说相反。
试验报告用了两种表皮葡萄球菌菌株，一种是甲氧西林敏感菌株（MSSE），一
种是耐甲氧西林/苯唑西林菌株（MRSE）。论文未说明用的是什么菌株，但是
如果用的是MSSE，则0.5微克/毫升的PMC就能显著抑制其生长，不可能说1微克/毫升
的浓度反而不能。而如果用的是MRSE，1微克/毫升的PMC固然不能抑制其生长
（需要高达64微克/毫升），但是1微克/毫升的青霉素也做不到（需要128微克/毫升）。
论文是如何得出在相同浓度下青霉素能杀菌而PMC不能的数据图出来的呢？

    从这些例子即可以看出，与试验报告相比，丘小庆的论文对实验数据做了
多处的加工、篡改，这同样是造假行为。新泰克公司对丘小庆的指责是否成立
且不说（样品是否存在？是否有特异性？），如果试验报告像丘小庆相信的那
样是可靠的话，那么丘小庆的论文存在多处的造假，却是可以肯定的了。据此，
《自然·生物技术》应该撤销丘小庆的论文。

2006.1.21.

（北京科技报2006.1.25.）

(XYS20060125)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新语丝网站２００５年十大新闻

发表时间:2006-01-18 19：01：02
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100028e.html
◆　　　　　　　　　新语丝网站２００５年十大新闻

一、“伪环保”遭遇打击。“人类是否要敬畏自然”、“转基因作物问题”、
“怒江水电开发之争”、“圆明园防渗工程风波”……暴露出中国环保运动的主
流竟然是“伪环保”。“伪环保”人士在中国媒体上呼风唤雨，在网络上却遭到
重大打击。

二、南方报系被指“堕落”。《南方周末》、《南方人物周刊》“旗帜鲜明”
反对“私人科技打假”，并对“打假斗士”搞欺骗性采访、捏造访谈加以丑化，
遭到众多网民批评，其编辑、记者则在网上撒野骂街做为回应。之后南方报系又
被揭露出多起剽窃、造假案。

三、“郑岳青现象”引发反思。宁波大学理学院执行院长郑岳青教授在2002
－2004的3年间发表了82篇SCI论文，每篇论文获得数千元奖金，但是这些论文绝
大部分都是没有多少学术含量的简单的实验结果，发表在影响力很低、来稿不拒
的所谓“垃圾期刊”上。这在国内学术界是相当普遍的现象，网上对此进行了大
讨论，反思国内学术界以SCI论文数目做为学术评价标准的弊端。

四、中外通吃教授起争议。中国科技大学特聘教授潘建伟等人被指同时在中
外机构担任全职职务，而大部分时间在国外工作，未能履行一年九个月在国内工
作的合同。这种用国外的成果到中国获得荣誉、地位、金钱的中外通吃现象让人
们反思当前中国引进海外人才的政策。

五、数学大师也打假。唯一一位获得菲尔兹数学奖的华人数学家、哈佛大学
教授丘成桐激烈批评中国学术腐败，特别批评其原学生、身兼普林斯顿大学和北
京大学两校教授、中国科学院院士田刚弄虚作假、剽窃，引起北京大学数学学院
反击，众多海内外数学家在网络上对此争论不休，丘成桐也在中国媒体上被封杀。

六、二刘移花接木造论文。清华大学医学院院长助理刘辉、安徽师范大学常
务副校长刘登义先后被发现把别人的论文拿来当成自己的论文，捏造论文发表记
录。清华大学为此再次发出要求其教师检查其履历的内部通知，刘登义造假案则
被列入2005年安徽省十大教育新闻，但二人至今安然无恙。

七、著名学者骂娘又赖账。研究农村问题的“著名学者”、中国社会科学院
副研究员于建嵘的学术职务和学术成果在网上遭到质疑，于建嵘以污言秽语怒骂
提供讨论平台的主持人，如此回应竟然得到国内一些学者、记者的喝彩，声称暴
露出“私人学术打假”的弊端。之后于建嵘又称是其朋友用他的名义替他骂娘。

八、“昏教授”现身打官司。几年来一直在网上吹嘘自己并支持学术腐败的
网络神秘人物“昏教授”被发现其真实身份为华中科技大学同济医学院教授肖传
国，正在竞选院士，并被揭出众多弄虚作假的行为。肖传国声称质疑者侵犯其名
誉权，竟动用地方保护势力。武汉法院特派两名法警向正在北京开会的方舟子递
交诉状和传票。

九、伪科学人士喊冤。伪科学组织“天地生人”联合上海《新闻晨报》记者
污蔑“反伪斗士”制造了反伪科学“三大冤案”。知情者出来说明事实真相，进
一步揭露伪科学人士的欺诈行径，伪科学人士及其支持者自讨没趣。

十、教授胡译畅销书。上海大学外国语学院英语系教授朱振武主持翻译的畅
销书《达·芬奇的密码》、《天使与魔鬼》和《数字城堡》被发现翻译质量低劣，
低级错误比比皆是。此前科普畅销书《万物简史》也被发现存在同样问题。


谁来处理贺福初？——贺福初事件余波

发表时间:2006-01-16 20：05：03
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100027q.html
    贺福初“国际上首次发现”的肝细胞生成素成了2005年度国家自然科学奖建议
授奖项目，贺福初当年伪造成果一事又进入人们的视野。有一位化名“白字秀才”
的人（从其文风看，当是我们的老相识“宋非”、“4848”），在网上散发一篇题
为《方舟子应该就hematopoietin,向贺福初等人叩头道歉》的文章，为贺福初鸣冤
叫屈，在他看来，欺世盗名的不是贺福初，倒是方舟子了。

    我几年前在《一个成功的学术骗子贺福初院士》一文中指出：

    “根据贺福初实验室发表的论文和蛋白质序列，他号称首先发现、克隆并命名
的肝细胞生成素HPO，虽然他将其英文写成hepatopoietin，但并不是肝细胞生长
因子（hepatocyte growth factor，有时也写做hepatopoietin。由于贺自创名词，
起初我误以为贺研究的是这种常见的因子，谢谢网友BIGBEN提供的信息），实际上
就是“肝再生增强因子”（augmenter of liver regeneration，简称ALR），蛋白
质序列完全一样。ALR早在1994年，就由Hagiya等人从大鼠中克隆（Hagiya et al,
1994），其人的基因，也早在1996年由Giorda等人克隆并表达（Giorda et al,
1996），这一切，贺福初等人在2000年在国际上发表的一篇论文的导言中也不得
不承认（Li et al. 2000) 。而迟至1999年1月29日，贺福初等人才向GenBank提
交了其所谓肝细胞生成素的序列，虽然换了个名称，实际上是同一种蛋白质，序
列完全一样。贺福初把别人早就发现、克隆的蛋白质改了个名称（只有贺福初实
验室用这个称呼，见Lange et al, 2001），就敢声称在国际上首次发现，欺世
盗名到了这种程度，肆无忌惮到了这种程度，闻所未闻。”

    白字秀才（的确爱写白字，比如把hepatopoietin写成hematopoietin）为其
辩解说：

－－－－－－

方舟子说贺福初等人在1999年向GenBank提供的hepatopoietin蛋白质顺序和1994
年大鼠以及1996年人的 augmenter of liver regeneration,ALR的【蛋白质序列
完全一样】。那么，贺的hepatopoietin和ALR当然就是同一个蛋白质了。方舟子
说【实际上是同一种蛋白质，序列完全一样】。

那么，真是象方舟子说的这两个【蛋白质序列完全一样吗？】
在GenBank中，贺等人最初提供过几个不完全的蛋白质顺序，在2000年，提供了
比较完整的人的hepatopoietin的蛋白质顺序， 205个氨基酸:AAG38105.
Reports hepatopoietin pro...[gi:11559826]。氨基酸顺序是

1 maapgergrf hggnlfflpg garsemmddl atda【rgrgag rrdaaasast paqaptsdsp
61 vaedasrrrp 】cracvdfktw mrtqqkrdtk fredcppdre elgrhswavl htlaayypdl
121 ptpeqqrdma qfihlfskfy pceecaedlr krlcrnhpdt rtracftqwl chlhnevnre
181 lgkpdfdcsk vderwrdgwk dgscd

而方舟子所谓的人的augmenter of liver regeneration,ALR，在基因库中是
CAB87993. Reports augmenter of live...[gi:7576256]，氨基酸顺序是

1 maapgergrf hggnlfflpg garsemmddl atda【gpgrga errgrlglda spgadlrfsc
61 rrgrlpeaa】c racvdfktwm rtqqkrdtkf redcppdree lgrhswavlh tlaayypdlp
121 tpeqqqdmaq fihlfskfyp ceecaedlrk rlcrnhpdtr tracftqwlc hlhnevnrkl
181 gkpdfdcskv derwrdgwkd gscd

共204个氨基酸。差一个氨基酸！？
如果他们真是同一个蛋白，贺福初为何在每次他们发表他们hematopoietin顺序
的时候，都会提到以前的这个augmenter of liver regeneration?是他们太蠢还
是太胆大，明目张胆地搞假？那些genebank的人员真比方舟子大虾的ID低吗？

慢！

我比较了这两个蛋白质的氨基酸顺序后，原来【欺世盗名】的不是贺福初，而是
方舟子。

这两个蛋白质的205aa和204aa比较后，只有82％相同！在上述两个顺序的【】中，
是不同的，也就是说其实这两个蛋白质的顺序有35个氨基酸的顺序是不一样的。

我不知道，这个信誉死亡站的方舟子是如何得出贺的hematopoietin和augmenter
of liver regeneration【蛋白质序列是完全一样】的。但肯定方舟子自己是在
【欺世盗名】。方舟子然后根据自己的愚蠢，一直发表文章，攻击贺福初等人的
这个发现，把自己打扮成一个成功的“大架专家”。

方舟子真是个Joke。

－－－－－－－－

    我文中说得清清楚楚，我说的“蛋白质序列完全一样”指的是1999年1月29日
贺福初等人向GenBank提交的其所谓肝细胞生成素的序列与别人此前测定的肝再生
增强因子序列的比较而言。当时就应该可以确定贺福初“发现”的乃是别人早就
克隆、测序的蛋白质，而不是新东西。白字秀才拿贺福初实验室在2000年补交的
肝细胞生成素的完整序列（编号11559826）与别的实验室在1999年提交的肝再生
增强因子完整序列（编号7576255，按：白字秀才写错了编号的最后一位数）相比，
中间有一段不同，并不能用以否定我说的他们在1999年首次提交的序列与别人
“完全一样”。

    那么，贺福初后来补交的完整序列与别人的相比，“只有82％相同”，是否
就能说明是两种不同的蛋白质呢？是不是我当初对他的指责就错了呢？不。这
两段蛋白质序列的不同部分都集中在中间的一段，而其他部分都一模一样，分子
生物学专业人士都不难猜到，这种差异，乃是测序误差造成的，测的实际上是同
一种东西。

    测序误差能达到18％？能。因为他们测的并非蛋白质氨基酸序列本身，测的
是基因的核苷酸序列，然后再根据遗传密码，从基因的核苷酸序列推断出蛋白质
的氨基酸序列。只要核苷酸序列略有不同，缺了一、两个核苷酸，就可能造成
“阅读框”变动而导致氨基酸序列大为不同（因为每三个核苷酸编码一个氨基酸）。
因此，要比较序列差异，应该比较原始数据——基因的核苷酸序列。这一比较，
就一目了然了（上面一行为贺福初的“肝细胞生成素”基因的核苷酸序列，下面
一行为肝再生增强因子基因的核苷酸序列）：

1    ATGGCGGCGCCCGGCGAGCGGGGCCGCTTCCACGGCGGGAACCTCTTCTTCCTGCCGGGG  60
     ||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
689  ATGGCGGCGCCCGGCGAGCGGGGCCGCTTCCACGGCGGGAACCTCTTCTTCCTGCCGGGG  748

61   GGCGCGCGCTCCGAGATGATGGACGACCTGGCGACCGACGCGCGGGGCCGGGGCGCGGGG  120
     ||||||||||||||||||||||||||||||||||||||||||  ||||||||||||||||
749  GGCGCGCGCTCCGAGATGATGGACGACCTGGCGACCGACGCG--GGGCCGGGGCGCGGGG  806

121  CGGAGAGACGCGGCCGCCTCGGCCTCGACGCCAGCCCAGGCGCCGACCTCCGATTCTCCT  180
     ||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
807  CGGAGAGACGCGGCCGCCTCGGCCTCGACGCCAGCCCAGGCGCCGACCTCCGATTCTCCT  866

181  GTCGCCGAGGACGCCTCCCGGAGGCGGCCGTGCCGGGCCTGCGTCGACTTCAAGACGTGG  240
     ||||||||||||||||||||||||||| ||||||||||||||||||||||||||||||||
867  GTCGCCGAGGACGCCTCCCGGAGGCGG-CGTGCCGGGCCTGCGTCGACTTCAAGACGTGG  925

241  ATGCGGACGCAGCAGAAG  258
     ||||||||||||||||||
926  ATGCGGACGCAGCAGAAG  943

    从上面的比较可以看出，贺福初的“肝细胞生成素”基因的核苷酸序列和
肝再生增强因子基因的核苷酸序列实际上完全相同（仅有3个核苷酸不同，属于
误差），为同一种东西。推断出来的蛋白质序列之所以有12％的差异，乃是测
序误差造成的：在不容易准确测定的GC区域，贺福初比别人多测出了两个核苷
酸，导致“阅读框”改变，因此这一段推断出来的蛋白质氨基酸序列自然是出
现了较大的差异；后面又多测出了一个核苷酸，刚好又回复了原有的“阅读框”。

    可见，新补充的数据更进一步证明了贺福出自称“新发现”的蛋白质实际上
是别人早已发现的。“白字秀才”（“宋非”、“4848”）又一次自以为抓住了
我什么把柄，却又一次在生物学问题上出丑，才“真是个Joke”。

    贺福初的确是个成功的学术骗子，不仅靠伪造成果评上了院士，晋升少将，
而且现在在主持“人类蛋白质组工程”，掌握着高达40亿元的资金，成了中国生
物学界最有钱的人之一。曾经有国外记者问我对中国花这么多的钱搞“人类蛋白
质组工程”这种“大科学”有什么看法，我的回答是：中国要不要扔进这么多钱
搞“大科学”，要好好讨论，如果真要搞的话，也不能让一个学术骗子来领导！

    讽刺的是，《科学时报》哪壶不开提哪壶，竟然请贺福初来评论黄禹锡事件，
而贺福初也义正词严地声称：

    “单纯就科学造假事件而言，在人数众多的学术界，偶尔有个别人一时糊涂，
做出不端行为，不足为奇。但鉴于科学研究职业对数据真实性的铁律要求，‘作
伪’一旦查实，应该严肃处理。”

    说得很好，但是我们还要问一句：谁来严肃处理贺福初？

附：

方舟子应该就hematopoietin,向贺福初等人叩头道歉

作者：白字秀才

方舟子在它的信誉死亡站的列此存照中，一直指控说贺福初等人发现的
hematopoietin蛋白的氨基酸顺序和别人早就发现的 augmenter of liver
regeneration，简称ALR是一模一样的。意思是贺福初等人造谣撞骗，不但欺负
中国人，还欺负到国外，欺负国际蛋白基因库的专家。当然了，它方大专家是无
法被欺骗的。

以下是摘录之方舟子的《一个成功的学术骗子贺福初院士 》

【二、所谓“在国际上首次发现肝细胞生成素”
“1994年以后，他带领课题组发现、克隆并命名了肝细胞生成素，证明其为特异
刺激肝细胞增殖和肝脏再生的新型细胞因子，建立了目前国际上有关肝脏和胎肝
规模最大、最系统的基因表达谱。”（“全国五四青年奖章获得者”介绍）

“人源HPO（方按：即指肝细胞生成素）由该课题组在国际上首次发现，重组HPO
为国际上首次研制成功。”（“中国青年科学家奖”获奖者介绍）

“他成功地发现人类肝细胞生成素（HPO），并在国际上首次公布其序列”（《他
没有留学背景——记中科院39岁院士贺福初》，《中国青年报》2001年12月11日）

根据贺福初实验室发表的论文和蛋白质序列，他号称首先发现、克隆并命名
的肝细胞生成素HPO，虽然他将其英文写成hepatopoietin，但并不是肝细胞生长
因子（hepatocyte growth factor，有时也写做hepatopoietin。由于贺自创名词，
起初我误以为贺研究的是这种常见的因子，谢谢网友BIGBEN提供的信息），实际上
就是“肝再生增强因子”（augmenter of liver regeneration，简称ALR），蛋白
质序列完全一样。ALR早在1994年，就由Hagiya等人从大鼠中克隆（Hagiya et al,
1994），其人的基因，也早在1996年由Giorda等人克隆并表达（Giorda et al,
1996），这一切，贺福初等人在2000年在国际上发表的一篇论文的导言中也不得
不承认（Li et al. 2000) 。而迟至1999年1月29日，贺福初等人才向GenBank提
交了其所谓肝细胞生成素的序列，虽然换了个名称，实际上是同一种蛋白质，序
列完全一样。贺福初把别人早就发现、克隆的蛋白质改了个名称（只有贺福初实
验室用这个称呼，见Lange et al, 2001），就敢声称在国际上首次发现，欺世
盗名到了这种程度，肆无忌惮到了这种程度，闻所未闻。】

方舟子说贺福初等人在1999年向GenBank提供的hepatopoietin蛋白质顺序和1994
年大鼠以及1996年人的 augmenter of liver regeneration,ALR的【蛋白质序列
完全一样】。那么，贺的hepatopoietin和ALR当然就是同一个蛋白质了。方舟子
说【实际上是同一种蛋白质，序列完全一样】。

那么，真是象方舟子说的这两个【蛋白质序列完全一样吗？】
在GenBank中，贺等人最初提供过几个不完全的蛋白质顺序，在2000年，提供了
比较完整的人的hepatopoietin的蛋白质顺序， 205个氨基酸:AAG38105.
Reports hepatopoietin pro...[gi:11559826]。氨基酸顺序是

1 maapgergrf hggnlfflpg garsemmddl atda【rgrgag rrdaaasast paqaptsdsp
61 vaedasrrrp 】cracvdfktw mrtqqkrdtk fredcppdre elgrhswavl htlaayypdl
121 ptpeqqrdma qfihlfskfy pceecaedlr krlcrnhpdt rtracftqwl chlhnevnre
181 lgkpdfdcsk vderwrdgwk dgscd

而方舟子所谓的人的augmenter of liver regeneration,ALR，在基因库中是
CAB87993. Reports augmenter of live...[gi:7576256]，氨基酸顺序是

1 maapgergrf hggnlfflpg garsemmddl atda【gpgrga errgrlglda spgadlrfsc
61 rrgrlpeaa】c racvdfktwm rtqqkrdtkf redcppdree lgrhswavlh tlaayypdlp
121 tpeqqqdmaq fihlfskfyp ceecaedlrk rlcrnhpdtr tracftqwlc hlhnevnrkl
181 gkpdfdcskv derwrdgwkd gscd

共204个氨基酸。差一个氨基酸！？
如果他们真是同一个蛋白，贺福初为何在每次他们发表他们hematopoietin顺序
的时候，都会提到以前的这个augmenter of liver regeneration?是他们太蠢还
是太胆大，明目张胆地搞假？那些genebank的人员真比方舟子大虾的ID低吗？

慢！

我比较了这两个蛋白质的氨基酸顺序后，原来【欺世盗名】的不是贺福初，而是
方舟子。

这两个蛋白质的205aa和204aa比较后，只有82％相同！在上述两个顺序的【】中，
是不同的，也就是说其实这两个蛋白质的顺序有35个氨基酸的顺序是不一样的。

我不知道，这个信誉死亡站的方舟子是如何得出贺的hematopoietin和augmenter
of liver regeneration【蛋白质序列是完全一样】的。但肯定方舟子自己是在
【欺世盗名】。方舟子然后根据自己的愚蠢，一直发表文章，攻击贺福初等人的
这个发现，把自己打扮成一个成功的“大架专家”。

方舟子真是个Joke。

(XYS20060116)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评贺卫方《进入“立此存照”后的几点感想》

发表时间:2006-01-13 18：21：23
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100024d.html
    我前面批评贺卫方教授，乃是针对他为自己时隔5年在同一个刊物上发表同
一篇文章一事所做的辩解：“按说一个学者发表论文的修订稿完全是他的权利，
正像书可以出修订版一样。一本书过几年可以出修订版，为什么文章就不可以？”
贺教授现在正在提倡“学术规范”，拥护者众多，如果这样的谬论被当成了“规
范”，岂不糟糕？现在贺教授做了补充说明，但是仍然不能消除别人的疑惑。

    贺教授说：“我回应汉武帝的帖子说文章也可以出修订版，缺少对一些限制
条件的解说。例如，修订版的发表一定是在发表杂志的编辑或审稿人完全知晓此
文系某篇文章修订稿的前提下才成立。也就是说，作者不可欺瞒编辑部。当然，
在多数情况下，这样的文章往往是编辑部作为主动方约请的。关于司法研修的拙
文正是这种情况。另外，也不可以存在版权方面的冲突，通常需要征得原发表刊
物的同意。”

    贺教授前言之谬，并不在于缺少这些“限制条件的解说”，而在于把发表论
文与出版书籍混为一谈，把发表论文修订稿视为出版图书修订版一样。如果补上
了这些“限制条件”，那么，“正像书可以出修订版一样”、“一本书过几年可
以出修订版，为什么文章就不可以？”的说法还能成立吗？可见，贺教授在此前
是根本没有考虑到这些“限制条件”的，而不是忘了说。但是，即使加上了这些
限制条件，也不等于发表论文修订稿就成了“学术规范”，那同样是不规范之举，
同样有制造“学术泡沫”（借用杨增宪的话）、“自我重复”（贺卫方在《法学
之羞》中的说法）的嫌疑，只不过责任应该由编辑或审稿人来承担了。

    贺教授说：“在目前的刊物列表中，《中国律师》和《科学中国人》都不是
学术刊物。这一点奥列格网友已经有所觉察，但是，有些网友却对此有意隐瞒，
误导读者。”

    《中国律师》是不是学术刊物，我不清楚（不是学术刊物而被收入中国学术
期刊网，本身就是一件奇怪的事。不过中国奇怪的事本来就多，中国学术期刊网
的确收了非学术期刊），但是贺教授本人一开始也是把发表在《中国律师》上的
文章当成论文看待的，是以“一个学者发表论文的修订稿完全是他的权利”为由，
而不是以“《中国律师》不是学术刊物”为由来为自己的一稿多发辩解的，所以
怪罪“有些网友”“误导读者”，是不妥的。而且，后来又有网友查到，贺教授
不是一稿二发，而是一稿三发，同一篇文章还发在《南京大学法律评论》上，不
知那算不算学术刊物？

    贺教授说：“我写“周叶中教授事件及其他”一文引用王天成文章标注出处
时未标注新语丝，而是标注学术批评网，是因为我受制于校园网关，不能上国际
网，而且也确实没有仔细分辩到底该文哪个网站属于首发（这样的网络文字，如
果未标明，也确实会给引用者带来很大的困惑）。”

    此前我向贺教授提了两个问题：“一个人（杨玉圣）8年来没有发表过一篇
专业学术论文，专职从事与其专业研究无关的‘学术批评’，却能评上教授、当
上研究中心主任，这是什么样的‘学术规范’？贺卫方在评述周叶中剽窃案的文
章中，对王天成《博导，还是“博盗”？——武大学术委员会副主任周叶中和学
生抄袭剽窃纪实》一文出处的注释，不是原始出处新语丝网站，而是比新语丝网
站晚一天刊登的‘学术批评网’，这又是什么样的‘学术规范’？”贺教授避重
就轻回答了第二个问题，然而对这个回答，很难让人信服，因为我在提问时已估
计到有这种答案，所以已预先做了提醒：贺教授在文中提到《中国经济时报》报
道了这个事件，而该报道写得清清楚楚：“２００５年１１月２３日，署名“王
天成”的一篇《博导，还是“博盗”？——武大学术委员会副主任周叶中和学生
抄袭剽窃纪实》（以下称“剽窃纪实”）的文章出现在“新语丝”网站上（“学
术批评”网１１月２４日刊登），……”故我们只能认为贺教授知道新语丝网站
为原始出处。另外我觉得好奇的是，北大教授用的网络上真的不了国际网？不知
北大教授怎么查阅国外的研究资料？

    贺教授对我的第一个问题其实还是回答了，只不过是侧面的回答：“方先生
与杨玉圣先生都致力于学术领域中的反腐，我很愿意看到他们之间更多的合作，
而不是敌对。”

    杨玉圣和骗子们联手朝我造谣、泼污水，对其师长大耍流氓、大肆进行人身
攻击，这是哪门子“反腐”？而我们对杨玉圣的批评，乃是针对其一贯弄虚作假
的不符合“学术规范”的行为，提倡“学术规范”的贺教授难道认为这样的批评、
“敌对”不应该吗？难道贺教授认为“学术规范”应该是对人不对事，某些人，
例如其朋友、同道、“反腐斗士”享有不受批评的豁免权？如果我对贺教授说：
“贺教授和周叶中教授都致力于法学领域的研究，我很愿意看到他们之间更多的
合作，而不是敌对。”贺教授做何感想？

附：
    进入“立此存照”后的几点感想

    贺卫方

    由于自己在网上发表了对于周叶中教授涉嫌剽窃事件的分析文章，引发不少
网友查看我过去的学术记录的巨大动力。他们终于查到了我的两篇文章曾经在某
些刊物上两次发表，如此一来我就变成了自己也不规范，却来管别人闲事的那种
类型。知名网友前身汉武帝也发表文章，将两个人的不规范放在一起，作出严厉
评论。这真是所谓“可怜剃头者，人亦剃其头”。不过，批评别人的人需要有宽
广的胸襟接受别人的批评，哪怕这样的评论有些过于激烈。我就对汉武帝的评论
作出回应，主要是解释为什么会出现这种情况，为什么这并不是所谓“一稿多投”
或“多发”行为。这个解释引起方舟子先生关注，他将我的这个事例列入专门用
于展示学术腐败个案的栏目“立此存照”，又发表了率直的评论。对此，我愿意
作出下列简要说明。

    第一，我回应汉武帝的帖子说文章也可以出修订版，缺少对一些限制条件的
解说。例如，修订版的发表一定是在发表杂志的编辑或审稿人完全知晓此文系某
篇文章修订稿的前提下才成立。也就是说，作者不可欺瞒编辑部。当然，在多数
情况下，这样的文章往往是编辑部作为主动方约请的。关于司法研修的拙文正是
这种情况。另外，也不可以存在版权方面的冲突，通常需要征得原发表刊物的同
意。

    第二， 在目前的刊物列表中，《中国律师》和《科学中国人》都不是学术
刊物。这一点奥列格网友已经有所觉察，但是，有些网友却对此有意隐瞒，误导
读者。我发表在这类刊物上的文章是不能作为学术研究成果加以统计的，虽然个
人对于它们的价值很看重。

    第三，对于方舟子先生及其新语丝对于中国学术规范化所做的努力我一直是
心存敬意的。我写“周叶中教授事件及其他”一文引用王天成文章标注出处时未
标注新语丝，而是标注学术批评网，是因为我受制于校园网关，不能上国际网，
而且也确实没有仔细分辩到底该文哪个网站属于首发（这样的网络文字，如果未
标明，也确实会给引用者带来很大的困惑）。方先生与杨玉圣先生都致力于学术
领域中的反腐，我很愿意看到他们之间更多的合作，而不是敌对。

    第四，因为我没有对于发表修订稿所需要接受的限制性条件作出说明，因此
受到了方先生的直率批评，进了“立此存照”栏目，自己当然不觉得是什么好事。
不过，他的批评还是有助于我反思自己的学术行为，为此，我要向他，也包括那
些费了很大力气挖掘我个人资料的网友们，表达自己真诚的感谢。

    第五，这几天关天茶舍里几位很认真的网友（特别是acs和billx等）对于自
然科学界的一些学术规范作了很细致的讨论，对于人文和社会科学领域也颇多启
发。我也很希望这样的讨论能够持续下去，逐渐形成一种学界自身的共识，以强
化我们的学术伦理和风纪，提高学术界的社会公信力。我相信这是大家都乐于看
到的结果。

    2005年1月12日

(XYS20060113)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对《评杨支柱〈方舟子疯了〉》一文“徐建新”的说明

发表时间:2006-01-12 19：30：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100023d.html
    我在《评杨支柱〈方舟子疯了〉》一文中提到：“我只想指出一个事实，王
天成《博导，还是‘博盗’？ ——武大学术委员会副主任周叶中和学生抄袭剽
窃纪实》一文是王天成本人寄给我的，不是曾经几乎全文剽窃过我介绍图雅的文
章的徐建新(波涛浩淼)(XYS20050525)寄的，否则就不算‘作者投的稿’。”有
一位声称“方是民先生，你的影响力、水准都比我低了几个等级”、署名“江西
省德兴一中”的徐建新给我发来一函，自述他是杨支柱文中所说的“徐建新
(波涛浩淼)”，与《钱江晚报》上剽窃我的文章的“徐建新”不是同一个人，认
为我那么说是胡说八道。经了解，《钱江晚报》上剽窃我的文章的徐建新为湖州
旅游局办公室主任，不是江西省德兴一中教师，特此澄清。我事先并不知道杨支
柱所说的是哪个徐建新，但如果有徐建新给我投稿，我首先想到的就会是剽窃者
徐建新。我也不知道“波涛浩淼”这种无名网名的归属，现在姑且相信江西省德
兴一中教师徐建新所言，将《评杨支柱〈方舟子疯了〉》文中相应语气改成“不
是声称影响力、水准都比我高几个等级的妄人徐建新(波涛浩淼)寄的”、“但是
根本不可能去发表一个妄人或杨良心之流转寄的文章”。如果由于我提到剽窃者
徐建新而让其他的徐建新的名声也跟着受损，我很遗憾。

附：江西省德兴一中徐建新来函

方是民先生：

你 的胡说八道让我很愤怒， 新语丝06.01.06, 方舟子评杨支柱《方舟子疯了》中居然
胡说我是剽窃者。

我曾经看到过XYS20050525的文章说 徐建新 几乎全文剽窃方舟子介绍图雅的文章，中
国叫徐建新的多得很，我没有发EMAIL 。在虹桥科教论坛上，是不是 方是民先生 曾经
披马甲 qaz （记忆）说我剽窃你？ 我说了中国叫徐建新的多的很，不知道是哪个同名
同姓的人剽窃了。

用百度搜索徐建新后，找到相关网页约12,900篇，当然，绝大多数不是我。用GOOGLE搜
索，约有22,400项符合徐建新的查询结果，第1-10项居然全部都是本人。但同样能够肯
定，那22,400项，绝大多数不是我。

但徐建新(波涛浩淼)或者徐建新，波涛浩淼 ，是有特指的，指向的几乎全部是我：江
西省德兴一中的徐建新。因为波涛浩淼是我几乎唯一的网名。 我用百度和GOOGLE搜索
徐建新(波涛浩淼)，百度搜索后，找到相关网页约803篇，百度的搜索结果全部都指向
我，GOOGLE搜索后，约有791项符合徐建新(波涛浩淼)的查询结果，除了几个莫名其妙
的页面，全部指向本人。

请方是民先生拿出证据，证明在《钱江晚报》2005年5月25日“在线·游侠”版发表的
徐建新《我不做大哥已很多年》一文，那个徐建新 就是 本人，徐建新(波涛浩淼)。

本人是不偷窃的。另外，方是民先生，你的影响力、水准都比我低了几个等级。

你的名气是辛苦多年而建立的，请你在两天内知错就改：
1、删除相应文章。
2、在新语丝简要声明新语丝06.01.06, 方舟子评杨支柱《方舟子疯了》中对徐建新(波
涛浩淼)的剽窃指控是错误的。

徐建新

(XYS20060112)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评郭翔鹤《我扇舟子一耳光》

发表时间:2006-01-12 19：29：11
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100023c.html
    【方舟子按：因有网友通报，今天才发现为所谓“反伪科学三大冤案”鸣冤
叫屈的《新闻晨报》造谣记者郭翔鹤在其blog上有此奇文。我预告要把此人列入
中国不良记者名单，是我在《评〈新闻晨报〉上一篇为伪科学翻案的报道》一文
中公开说的，而不是所谓“方舟子直接发信给我，威胁要列我如中国不良记者名
单”。此人见了我的文章之后倒是给我发来一封信，威胁说“如果一些人身攻击
的过分言辞见诸网站和报端，那鄙人也只好与方老师诉诸法律了，要到方先生国
籍所在地讨教也是没有问题的”。我现在已将此人列入不良记者名单，还在等着
这个不良记者如何和我“诉诸法律”，看他如何把“方舟子拿着黑钱去云南考察
怒江”、“何祚庥害死了张颖清”的指控“呈堂证供”。女有吴虹飞，男有郭翔
鹤，天造地设一对流氓记者。】

    我扇舟子一耳光
    流霜 @ 2005-11-11 00:44

    近日在晨报连发三个整版，两耳光扇方舟子，一耳光扇何祚庥。

    没想到耳光扇的挺重，对方疼的嗷嗷叫，方舟子直接发信给我，威胁要列我
如中国不良记者名单（其自创），何作秀则伙同司马南上网易聊天。网易正好想
炒作，大家朗情妾意，高潮连连，网易意犹未尽，把何司谈话加到首页，美其名
曰“司马南炮轰新闻晨报，称其缺乏媒体操守。”

    “反伪斗士”和其附庸们随即掀起新一轮批伪运动，让我想起《霸王别姬》
里某些场景。

    近来给香港打电话采访明报爆炸，也给毛某家乡某镇打电话采访禽兽流感，
香港从ZF到警察对偶客客气气，一副为民办事的正气模样，毛某处则形同哑巴，
一问三不知。我对同事感叹，没有想到80S活到21世纪，居然还生活在这样的
Country.要是当初真的被八国联军变成殖民地，如果都能像香港，还不如被占了
拉倒。众人皆拍手称是。

    有些东西，正如李敖说，嘴上骂婊子，心里立牌坊，这就是中国。还要多会
才解放？

    言归正传，在北京采访，“反伪斗士”在我心中残留的最后一点点正面形象
业已荡然无存。何祚庥开口闭口“中宣部不准报”，司马南一副巴九愤青学乖了
的样子，大谈旗帜鲜明反伪科学，郭正义一口一个“你丫什么东西，也敢跟我
弄”，丢尽了老令公家颜面，方舟子则如北大刘华杰说，是个被网络毒害了的流
氓青年……偏偏打着科学的旗号反伪的人，却露出了捞政治资本、赚黑钱的尾巴，
刚刚拿着黑钱去云南考察怒江，把环保人士打成了“伪”，接着就狠狠挨偶一耳
光，却依然没有清醒过来。

    不过何某还算良心发现，知道自己害死了张某，极力推托其死亡与己有关。
可惜，如今不比01年啦，新华到光明到科日都批得他七窍生烟，人民群众更是旗
帜鲜明的投票支持本报报道，北京青年记协带着潘岳的嘱托来电支持，读者来信
没有一封帮他们说话，民主的力量也算吓傻了这帮极ZUO的Z治投机客，赶忙上网
想辩驳……您辩驳啥？晨报的报道，每一句话都可以做呈堂证供，几位爷有哪句
话能提供法律实证？等等吧，接下来小爷还有让你们好看的！80S要的，是一个
公民社会，是一个一切靠法制判定的国家，不是老头子说了算的垃圾场。

    80S要消灭的第一批人，就是这帮腿子。

(XYS20060112)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


学术评价有新招

发表时间:2006-01-11 17：31：59
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100021q.html
    今年元旦期间笔者路过加州大学厄文分校拜访在物理系当教授的中学同学，
遇到该系著名等离子物理学家陈骝教授。陈教授来自台湾，但与大陆学术界交
流频繁，近来也很关注大陆学术腐败的状况。我们谈到目前大陆只重论文数量
不重质量的学术评价体系存在很大的问题，陈教授建议我向国内介绍加州大学
圣地亚哥分校物理学家乔治·赫希（Jorge E. Hirsch）不久前提出的，但已
开始在美国应用的一种定量评价科研人员的学术成就的新方法——h指数。

一、片面强调SCI论文数产生的弊端

    要评价一个科研人员的学术成就，最基本的方法是同行评议。但这种方
法有一定的局限性，比如比较花时间，与具体评价人的水平有关，外行不容易
理解，容易受主观因素的影响，等等。因此人们一直在试图找一种简易、简明、
客观的定量评价方法。

    上世纪80年代末南京大学将SCI论文数做为一种评价体系引入中国大陆。
SCI是“科学引文索引”（Science Citation Index）的缩写，这是美国科学家
尤金·加菲尔德（Eugene Garfield）在1961年创建的一个科学论文资料数据库，
收录发表在较重要的学术期刊上的论文的相互引用情况。该数据库不断扩大，
到现在收录了约9000种自然科学和社会科学的学术期刊。发表在被SCI收录的期
刊上的论文在国内被简称为“SCI论文”。

    强调“SCI论文”有助于鼓励中国学者到国际期刊上发表论文，加强与外国
同行的交流，其初衷不可谓不好。但是一旦把SCI论文数做为获得学位、评职称、
评院士、申请科研基金、评价学校学术成绩的一项重要指标，甚至用发表一篇
SCI论文奖励数千、一万元的物质刺激来鼓励，这种过于简单化的评价方法便很
快被滥用了。许多中国科研人员挖空心思地增加自己的SCI论文数，或一稿多发，
或将一篇论文拆成几篇发表，或专门找一些被SCI收录、但是发表门槛很低的期
刊投稿。

    因此近几年来一直有人在批评把SCI论文数做为评价指标的弊端。这种批评
在去年上半年达到了高潮。当时有人向新语丝网站发来一篇稿件，批评宁波大
学理学院执行院长郑岳青教授在2002－2004的3年间就发表了82篇SCI论文，数
量惊人，而且每篇论文可获得7000元奖金（后来宁波大学表示为每篇4000元），
但是这些论文绝大部分都是没有多少学术含量的简单的实验结果，发表在影响
力很低、来稿不拒的所谓“垃圾期刊”上。这篇文章登出后在网上引起了大讨
论，随后几家报纸也做了跟踪报道、评论，称之为“郑岳青现象”。其实这在
国内学术界是相当普遍的现象，郑教授不是第一个这么干的，也不是最严重的。

二、有什么办法衡量论文的质量吗？

    正因为SCI收录的数千种学术期刊良莠不齐，片面强调SCI论文数很容易被
钻空子，因此国内一些大学、研究所开始同时看重发表论文的学术期刊的档次，
也就是所谓“影响因子”。SCI的开发者每年都会发布SCI收录期刊的“影响因
子”，这是把某种期刊在前两年发表的论文在该年被引用的总次数，除以该期
刊在这两年内发表的论文总数而得的数据。一个期刊的“影响因子”高，表明
它发表的论文被引用的平均次数多，也就表明该期刊的影响力大，档次也就高。

    但是，影响因子是否能够完全反映期刊的档次，并不是没有争议的。即使
能够如此反映，也不能把期刊的影响力和具体一篇论文的影响力等同起来。统
计表明，论文引用次数的分布是不对称的，存在所谓“80/20现象”，即80％
的引用次数来自于20％的论文。因此，一篇发表在影响因子高的期刊上的论文
很可能很少被人引用，而一篇发表在影响因子低的期刊上的论文则有可能反过
来。但是国内不少科研人员却把发表其论文的期刊的影响因子等同于其论文的
影响因子，甚至把各个期刊的影响因子加起来做为自己的论文的影响因子的和。

    总之，要评价一个科研人员的学术成就，光是看其发表的论文总数并不妥，
还要看这些论文的质量，但是把期刊的影响力视为论文的质量指标也是不妥的，
必须具体地看其论文的情况，总体地衡量其论文的被引用情况。

    一种常用的简单方法是统计一个人发表的所有论文的被引用总次数。这也
不是一种准确的方法。如果某人曾经发表过一、两篇被引次数很高的论文，即
使其他论文被引次数低，他的总体成就也会因此被夸大，特别是如果被引次数
高的论文有多名共同作者的话，其水分就更多了。而且，有的综述文章的被引
次数会比原创论文高得多，但是它并不代表作者的学术成果。

    另一种方法是把被引用总次数除以总论文数，得到平均被引次数。但是这
种做法对论文少的人有利，而对论文多的人不利。

    还有的办法是设置门槛，只统计某个人“重要论文”（被引次数较多）
的数量，或这些论文的被引总数。但是把门槛设在哪里，并无一定的标准，是
任意设置的。

三、一种评价学术成就的新方法

    为了解决这些问题，赫希提出了一种新的计量办法，写成一篇论文在去年
8月份先在网上公布，当时就引起了广泛的注意，英国《自然》、美国《科学》
都立即做了报道。该论文在去年11月份正式发表在《美国科学院院刊》上。

    赫希将这种方法称为h指数（h-index），h代表“高引用次数”（high citations）。
一个人的h指数是指他至多有h篇论文分别被引用了至少h次。例如，赫希本人的
h指数是49，这表示他已发表的论文中，每篇被引用了至少49次的论文总共有49篇。

    与其他统计方法不同的是，要确定一个人的h指数非常容易，用赫希的话
说，只需要“花30秒钟”。到SCI网站，查出某个人发表的所有SCI论文，让其
按被引次数从高到低排列，往下核对，直到某篇论文的序号大于该论文被引
次数，那个序号减去1就是h指数。

    赫希认为h指数能够比较准确地反映一个人的学术成就。一个人的h指数
越高，则表明他的论文影响力越大。在当代物理学家当中，h指数最高的是普林
斯顿高等研究所的理论物理学家爱德华·维腾（Edward Witten），达110。维
腾被普遍认为是当代最有影响的理论物理学家。中国读者较为熟悉的霍金的h指
数也比较高，为62。生物学家当中h指数最高的为沃尔夫医学奖获得者、约翰斯
·霍普金斯大学神经生物学家施奈德（Solomon H. Snyder），高达191，其次
为诺贝尔生理学或医学奖获得者、加州理工学院生物学家巴尔的摩（David Baltimore），
160。生物学家的h指数都偏高，表明h指数就像其他指标一样，不适合用于跨学
科的比较。

    赫希还计算了在最近20年获得诺贝尔物理学奖的物理学家的h指数，平均值
为41。美国科学院物理学与天文学部2005年新科院士的h指数平均为44，而生物
医学部新科院士的h指数平均高达57。

    很显然，h指数的高低与从事科研的时间长短有关。对于年轻科学家来说，
由于发表论文数量太少，论文的数目成了其h指数的上限，计算其h指数没有多大
的意义。h指数比较适合用于衡量已从事科研多年的资深科学家的总体成就。一
个人的h指数不会随着时间的推移而减少，只会增加或保持不变。

    通过研究许多位物理学家的h指数，赫希认为如果一个人在从事科研20年后
（从发表第一篇论文算起），h指数能达到20，就算是一名成功的科学家；能达
到40，则是一名杰出的科学家，很可能只能在名牌大学或研究所才能见到；能
达到60（或30年后达到90），则是首屈一指的大科学家了。

    赫希并提出，美国研究型大学的物理学家要获得永久教职（副教授），h指
数一般为10到12，晋升为正教授则大约为18。成为美国物理学会会士的h指数一
般在15到20，而成为美国科学院院士则一般在45或更高。

四、h指数也有漏洞可钻

    h指数有其局限，除了不适合用于评价年轻科学家外，也不适合用于评价历
史上科学大师的成就。比如，如果根据SCI的收录计算大物理学家费曼的h指数，
仅为21，按赫希提出的标准只能算是一名“成功科学家”。SCI未收录1955年
之前的物理论文，费曼在那之前发表过17篇论文，即使把这17篇论文全部算进去，
费曼的h指数最多也就38，也还没达到“杰出科学家”的标准。老一辈科学家并
不像当代科学家那样频繁发表论文，而且他们的重大贡献很快成为专业常识，
人们在提及时不再引用其论文，这两方面的原因使得他们在h指数方面大大吃亏。

    论文引用包括作者本人在后来的论文中自我引用（自引）和他人的引用（他
引）两种，SCI在统计时并不对二者做出区分。显然，自引次数的多少与论文的
影响力毫无关系，但是有些科研人员却故意频繁自引，制造论文被引次数高的
假象。赫希认为h指数的一个优势是很难通过自引来拔高，“无法伪造它”，因
为它衡量的是一个人的全部学术成果能否经受长时间的考验。波士顿大学物理
学家悉尼·莱德纳（Sidney Redner）接受《自然》的采访时对此也表示同意：
“想要假造全部的科研生涯是非常困难的。”

    赫希和莱德纳都低估了中国科研人员在这方面的创造能力。以郑岳青为例，
他迄今共发表了134篇SCI论文，其h指数是14，这算是相当高的了，按赫希的标
准，可以在美国研究型大学获得永久教职。但是仔细核查这些论文的被引用情况，
会发现绝大多数都是没有价值的自引，有的论文被引用了24次，而其中郑岳青自
己就引用了20次！如果把自引次数去除掉，郑岳青的h指数就降到了不值一提的6。
再好的评价体系，也无法避免被别有用心者钻空子。在中国，一个人想要假造全
部的科研生涯是非常容易的。

2006.1.8.

（《中国青年报·冰点》2006.01.11.）

(XYS20060111)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评贺卫方《就所谓一稿多发事致前身汉武帝》

发表时间:2006-01-10 18：57：38
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100020g.html
【评】

    这就叫越描越黑。看了这个辩解，让人明白现在正在大力提倡“学术规范”
的贺卫方教授，原来本人是连基本的学术规范也没有搞明白的。事隔五年在同一
个学术刊物发表同一篇论文的修订稿，如果是编辑的主动要求，那么这一稿多发
的责任主要在编辑，而不在作者。贺教授把这说清楚就可以了，然而他却如此理
直气壮地辩解道：“按说一个学者发表论文的修订稿完全是他的权利，正像书可
以出修订版一样。一本书过几年可以出修订版，为什么文章就不可以？”按照法
学教授认定的这个“权利”，中国的学者以后不愁写不出论文了，中国的学术期
刊将会充斥着几年前的论文的修订稿，中国论文数量又可再来一次大跃进，每隔
几年就可以翻一番。书可以修订再版，非学术论文可以一稿多发，但是学术论文
却不可一稿多发（不仅仅是版权的问题），不管有没有“修订”，也不是要完全
相同才叫“一稿”。提倡“学术规范”的法学教授连这些学术规范的常识都不知
道或知道而不接受，中国的“学术规范”看来还真是岌岌可危。

（方舟子）

    就所谓一稿多发事致前身汉武帝

    武帝先生：

    几天没上网，今天在关天里看到了阁下的大论以及后面迅速串升到一百以上
的跟贴。阁下是关天里侠之大者，能够对最近这样的事件发表看法，而且有盖棺
论定的气魄，让我不得不作出一些回应，尽管对于这件事我已经作过解释，杨支
柱先生也在关天和世纪学堂里多次说明有关情况。

    关于在《中国律师》上五年之隔前后发表两篇同题文章的事情，原本很简单，
2000年发表的是最初文章的一篇修订稿。2000年，法律界正在讨论如何建立中国
的司法考试和研修制度，不少人认为日本的制度可以成为我们的一个参考。而在
那之前的五年间，日本本身相关制度也有些变化。《中国律师》杂志的主持人认
为有必要将本文发表一个修订稿，以便我们建立司法考试和司法研修制度时能够
有所借鉴。于是我就做了一些修订，发表了这个修订稿。按说一个学者发表论文
的修订稿完全是他的权利，正像书可以出修订版一样。一本书过几年可以出修订
版，为什么文章就不可以？

    第二篇文章，所谓“一稿多发”的指控之所以不成立，是因为它们也不是完
全同一的“一稿”。《科学中国人》因为是一个通俗刊物，因此希望发表一个不
带学术性注释、篇幅较短的文章。后来将它扩展修订，发表在《浙江社会科学》
上。两文之间篇幅以及注释有无都很不同，发表刊物的性质也不同，也不该定性
为所谓一稿多发。

    第三篇，我要感谢这位“好心”人，帮我发现了《山西科技报》未经作者许
可擅自转载我的文章的信息。不知道这里是否有太原的网友，请告诉我这份报纸
的具体地址，我很希望能够跟该报交涉，至少讨回些稿费作酒钱。

    至于有人拿我不同的文集有些交叉收文的情况发难，尽管我在相关文集的序
言或后记里已经向读者作过说明，收入文集里的那些短篇文字大多是非论文性质
的学术随笔，同时无论在哪个文集里，文末均标记了最初发表报刊的出处，另外
在学界出版文集有些篇目上的交叉也是常见现象，不过，我还是觉得这样的交叉
给那些已经买过我此前的书的读者带来了一些不利之处，我愿意在这里表达我的
歉意。

    专此说明，顺颂

    撰安！

    贺卫方

(XYS20060110)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


就有关怒江建坝争议的报道致《纽约时报》

发表时间:2006-01-09 19：38：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001zd.html
（按：该信原文为英文，于2006年1月1日用电子邮件寄给《纽约时报》编辑部和
记者Jim Yardley，现已一周，除了自动回复，没有收到答复，也没有见到登出。
以下是译文。）

                     就有关怒江建坝争议的报道致《纽约时报》

                              ·方舟子·

    做为“访问怒江并通过攻击环保人士而吸引了公众广泛的关注”（《法治：
对中国的“愤怒之河”寻找公共声音》，Jim Yardely于2005年12月26日报道）
的学者之一，我感到有必要纠正Yardely先生报道中的错误。

    如果Yardely先生能重视我在2005年12月7日回答其提问的电子邮件（全文见
附件）的话，该报道中的不准确和不实之处大部分都可以避免。然而，在
Yardely先生的笔下就好像没有“环保人士”的反对者回答其采访要求，他显然
完全忽视了我的意见，只报道“环保人士”的一面之辞。

    首先，我想要说明我参与的对怒江的访问并非如Yardely先生报道的那样
“由大坝开发者赞助”，而是由国家水电水利规划总院资助的。该机构负责编写
“环保人士”现在要求公示的有关怒江项目的环评报告。请注意，在我们访问怒
江之前，该机构也资助过一些“环保人士”访问怒江。

    怒江并非如Yardely先生断言的那样是“中国仅有的两条自由流淌的河流之
一”。在怒江的干流已经有两座水坝：比如水坝（1990年完工）和查龙水坝
（1995年完工）。与Yardely先生所认定的相反，争议中的新坝并非要建在世界
自然遗产地，对那个地区的生物多样性也几乎没有什么影响。事实上，怒江计划
建坝的地区的生态和环境实际上都已被毁灭，是由于数百年来当地居民过度的开
发（砍伐森林、开荒、修路等等）造成的。建坝反倒有可能在某种程度上有助于
恢复那里的生态系统，例如通过改变当地居民的生活方式而停止砍伐森林和开荒，
并为保护当地的生态提供足够的资金。

    Yardely先生进而报道说：“近几个月来中国国内媒体的有关报道已被禁
止。”

    这不是事实。在近几个月来，在中国大陆的全国性报刊上有许多关于怒江建
坝争议的报道。其中大部分是支持“环保人士”的。以下是一些例子：

《水电还是环保 是一个问题》，《国际先驱导报》2005年11月21日
《怒江之争折射社会进步阵痛》，《科学时报》2005年11月7日
《“怒江保卫战”逆转？》，《商务周刊》2005年10月21日

    Yardely先生又报道说：“但是中国水利部注意到有关国际河流的政府报告
被视为专有的信息，宣布环评中的一小部分内容属于国家机密，并禁止其发布。”

    这也不是事实。中国水利部并没有参与怒江规划，也未卷入争议，从未如此
宣布过。怒江环评报告在完成之后，全文就被归为机密，这甚至发生于有关争议
出现之前，纯粹是由于法律的原因（不是在说“法治”吗？）：在2000年12月29
日制定的一部法规规定有关国际河流的科研资料属于机密；而怒江是一条国际河
流。据我所知，该环评报告中并没有什么内容需要保密、不宜让公众知道的。事
实上，我将乐于见到该环评报告被公示，因为我相信这将会澄清有关怒江项目的
不实报道和误解。那些“环保人士”应该很清楚这个法律问题，因为他们中有人
（例如蒋高明研究员）参与了环评，手上应该有一份环评报告。如果他们真的希
望该报告获得公示，他们应该首先要求政府修改法律。因此我相信他们的呼吁不
过是试图使局势复杂化，混淆视听。

    自从1990年到美国以后，我便是《纽约时报》的忠实读者。在批评中国媒体
糟糕的新闻操守时，我经常将《时报》做为好新闻的标准加以引用。我希望在将
来我还能这么做。像这样有倾向性的、不准确的报道只会损害《时报》的信誉。

附英文原文：

To the Editor:

As one of those scholars who "toured the Nu and attracted wide public
attention by attacking the environmentalists"  (Rule by Law: Seeking a
Public Voice on China's 'Angry River', by Jim Yardley, December 26,
2005), I feel obliged to correct the mistakes in Mr. Yardley's report.

Much of its inaccuracy and misinformation could have been avoided if Mr.
Yardley had paid any attention to my email reply to his questions
dated December 7, 2005 (see the enclosure). However, writing as if
none of opponents of the so-called "environmentalists" had answered
his interview requests, Mr. Yardley had apparently ignored my opinions
and reported only one side of story told by the "environmentalists".

First of all, I would like to make it clear that the trip I attended
was not "sponsored by dam developers" as Mr. Yardley reported, but by
the National Hydropower and Water Resources Planning and Design
General Institute. This institute was in charge of the environmental
assessment report on the Nu River Project which the
"environmentalists" now want to make public. Please note that the same
institute also sponsored some "environmentalists" to visit the Nu
River before our visit.

The Nu River is not "one of only two free flowing rivers in China" as
Mr. Yardley asserted. There are already two dams in the mainstream of
the Nu River: Biru Dam (completed in 1990) and Chalong Dam (completed
in 1995). In contrast to Mr. Yardley's assertion, the controversial
new dams will not be built in the World Heritage Site area and will
have little impact on the biodiversity of that area. In fact, the
ecology and environment of the Nu River in the areas planned for the
dams has been virtually destroyed because of over-exploitation
(deforestation, farming, road building etc.) by local people during
past few hundreds of years. The dam project may instead help restore
the ecological system in ways such as stopping deforestation and
farming by changing the life style of local people, and providing
sufficient funds to protect local ecology.

Further, Mr. Yardley reported: "Domestic media coverage has been
banned in recent months."

That is not true. There have been many reports on this controversy in
national newspapers and magazines in mainland China during past months.
Most of them supported the "environmentalists." Here are a few examples:

Hydropower or Environment Protection? This Is a Question, by
International Herald (Guoji Xianqu Daobao), Nov. 21, 2005

Controversy of the Nu River Reflects the Pain of Social Progress, by
Science Times (Kexue Shibao), Nov. 7, 2005

"The Battle of Protecting the Nu River", Has the Situation Changed? by
Chinese Business Weekly (Shangwu Zhoukan), Oct. 21, 2005

Mr. Yardley also reported: "But the Ministry of Water Resources,
noting that government reports about international rivers were
considered proprietary information, declared a small section of the
assessment to be a state secret and forbade its release."

This is not true either. The Ministry of Water Resources was not
involved in this project or the controversy, and never made such
declaration. The environmental assessment report of the Nu River
Project as a whole was classified as confidential right after its
completion, before the controversy even started, for a purely legal
reason (talking about "Rule by Law"): One current Chinese law, enacted
on Dec. 29, 2000, prescribes that scientific data about international
rivers are confidential; and Nu River is an international river. To my
knowledge, nothing in this report is secret or inappropriate to be
known by the public. In fact, I will be glad to see that the
environmental assessment report is made public, because I believe it
will clarify the misinformation and misunderstandings about the dam
project. Those "environmentalists" should have known this legal
problem very well because some of them (e.g. Prof. Jiang Gaoming)
participated in the assessment study and should have a copy of the
report. If they do want the report to be publicized, they should have
asked the government to change the law first. Therefore I believe
their appeal has no merit except complicating the issue and misleading
the public.

Having been a loyal reader of the New York Times since I came to the
US in 1990, I had often been citing the Times as the standard of good
journalism when I criticized bad journalism of Chinese media. I
certainly hope I can do the same in the future. Biased and inaccurate
reports like this one will only hurt the credibility of the Times.

Sincerely,

Shi-min Fang (aka Fang Zhouzi)
New Threads Chinese Cultural Society, Inc.
P.O.Box 26194
San Diego, California 92196


杨玉圣和“坏孩子”、“子橘”和罗志田

发表时间:2006-01-07 17：38：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001wm.html
    正所谓物以类聚，被我批过的形形色色的人等，西安翻译学院的骗子、
反科学文化人、特异功能的鼓吹者、中医骗子、杨支柱、杨玉圣等等，渐渐
都聚到了“世纪沙龙”，打着不同的旗号，戴着不同的面具，天天在那里对
我吐口水。看这些人的表演是有趣的，有时也能得到有用的信息。比如我就
是在那里首次读到西安翻译学院的骗子兴高采烈地贴出的西安长安区法院驳
回我要求把西安翻译学院状告我一案移到北京审理的裁决书，杨玉圣将该裁
决书搬到其“学术批评网”登出时，同样抑制不住内心的喜悦，加了一个
“方舟子2006年的第一个滑铁卢”的标题，表达自己与骗子们结成反方同盟
的决心。

    “世纪沙龙”的设计有一个好处，标出上帖网名注册的时间，这让人很
容易识别化名为自己助威的“马甲”，因为网络论坛的常识是，如果新冒出
一个专门为某人助威的网名，那么大致可以肯定就是该人的“马甲”。那里
有一个叫“坏孩子”的网名就是在几天前新注册的，几天来所干的唯一的一
件事就是为杨玉圣辩护、攻击我，并重复杨玉圣针对我造的谣言。在这些谣
言中，有一条引起了我的注意，觉得有必要多说几句：

    “子橘据方舟子先生电话里说是北大罗志田教授
看来杨玉圣同志得小心了。连这样的大佬都盯上了！”

    这是为杨玉圣《我与方舟子先生的本质区别》一文中的这一条作证的：

    “（九）方舟子始终为brainzhou（南水，原书评周刊编辑）、山东师
大教授王玮和陈海宏、原四川大学教授、今北大教授罗志田（化名“子橘”）
等谩骂本人提供平台，她自己也动辄以批评本人为乐趣，本人从未写过批评
方xx的文章。”

    我当时曾质问“杨主任根据什么如此肯定这些笔名的真实身份？莫非动
用了中国政法大学的资源？”现在才知道原来杨主任根据的是某人的幻觉。

    我从未与“坏孩子”或杨玉圣通过电话，更没有向任何人透露过“子橘”
是谁。事实上，如果没有投稿者的许可，我从不向任何人透露任何在新语丝
化名发表文章的作者的真实姓名和身份。有时媒体记者找我要某个作者的联
系方式，我也要先征得作者的同意才给。这种做人准则，不是“坏孩子”或
杨玉圣之流可以想像的。

    为了避免让人误以为我默认了“子橘”是北大罗志田教授而要撇情泄密
责任，我最后需要声明一下：“子橘”不是罗志田，事实上他并非国内的学
者，而是旅美学者。所谓“子橘是北大罗志田教授”的说法，乃是心理有毛
病的人的疑神疑鬼。

附：

“坏孩子”谣言录

子橘据方舟子先生电话里说是北大罗志田教授

看来杨玉圣同志得小心了。连这样的大佬都盯上了！

我的一位好朋友介绍说：杨玉圣和方舟子是不一样的，学术批评网和新语丝
也是决然不同的。杨玉圣和他的学术批评网是关注学术规范、学术批评与学
术评价，而方舟子和他的网站是专门针对大陆的知名学者的，胡搅蛮缠，方
太太在新华社是记者，方先生真正的后台是何院士，而院士是罗先生的亲家。
这就是方舟子虽然加入了美国机，但在中国大陆十分吃香的真正原因

就是因为自己当不了真教授，所以方舟子看见中国的教授就别扭

(XYS20060107)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评杨支柱《方舟子疯了》

发表时间:2006-01-06 18：03：05
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001uo.html
【方舟子评：杨“良心”支柱要说谁疯了，本不关我事，因为我想他并没有精神
科医生执照。我只想指出一个事实，王天成《博导，还是“博盗”？ ——武大
学术委员会副主任周叶中和学生抄袭剽窃纪实》一文是王天成本人寄给我的，不
是声称影响力、水准都比我高几个等级的妄人徐建新(波涛浩淼)寄的，否则就不
算“作者投的稿”。可怜杨良心连“作者投的稿”是什么意思都没搞明白，他的
“良心”也许很大，脑子却很小。王的来稿我并不是当天就发，而是在抽空仔细
阅读、做了一点基本信息验证后，过了几天才发的。杨玉圣的“学术批评网”恰
好在我发稿的第二天跟着登出，未免太凑巧了一点。对揭发造假的文章，我一般
只接受作者本人实名（发表时可化名）的投稿，偶尔也会接受值得信任的人的转
寄，但是根本不可能去发表一个妄人或杨良心之流转寄的文章。我每天收到的作
者本人寄来的文章多得处理不完，请杨良心之流以后不要来增加我的信箱中垃圾
邮件数量。顺便说一下，周叶中一案也就是个普通的剽窃案，新语丝上揭露过的
案例中比那严重的多得是，当事人地位比周叶中高的也多得是。有的人或出于政
治目的，或出于个人恩怨，或出于争夺法学界地位的需要，拼命炒作此案，要把
学术事件变成政治事件，甚至要把它炒成“最大的学术腐败案”，也真够恶心的。】

    方舟子疯了

    杨支柱

    方舟子在《再问杨玉圣靠什么学术成果当美国政治与法律研究中心主任？》
一文中说：“贺卫方在评述周叶中剽窃案的文章中，对王天成《博导，还是“博
盗”？ ——武大学术委员会副主任周叶中和学生抄袭剽窃纪实》一文出处的注
释，不是原始出处新语丝网站，而是比新语丝网站晚一天刊登的‘学术批评网’，
这又是什么样的‘学术规范’？”

    方舟子真是不受抬举!这没稿费的非学术文章本来就可以一稿多投,更何况是
揭发信!跟学术规范有什么关系.都是作者投的稿,贺先生愿意引用哪里的版本是
他的自由.其实王天成根本就不认识方舟子,还是我建议他多投几处扩大声势的.
王天成又没有方舟子的信箱,是我把文章给徐建新(波涛浩淼),让他转给方舟子的.
投稿是同一天,不过新语丝抢在前面一天刊登而已.我虽然知道方舟子不讲理,但
是也想不到他会因为跟杨玉圣的打假竞争关系就攻击贺卫方,如果他真心打假他
应该欢迎贺卫方出来批评学术腐败才对.“新语丝”刊登早一天贺先生是从报纸
上知道的，他看的是“学术批评网”的文本，当然要注明“出自学术批评网”。
看来方舟子这家伙确实打假是假,排斥异己是真.

    以后再有人揭露抄袭问题，我决不会把稿子引到方舟子那里去了。

(XYS20060106)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评杨玉圣《答“学术打假斗士”方舟子》

发表时间:2006-01-03 16：52：30
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001qa.html
    杨玉圣主任起了个《答“学术打假斗士”方舟子》的题目，却没有回答我向
他提出的任何问题。将这篇顾左右而他的范文转贴于此，让大家见识一下一个打
着“学术批评”招牌的学术流氓的造谣、骂街的嘴脸。造谣说我河南大学演讲时
冒充“中国科学院教授”，我原以为是西安翻译学院的人的独创，现在看来杨玉
圣主任的功劳也不可抹煞。杨主任与刘兵之流的反科学文化人、学术腐败分子联
手，倒不是新鲜事了。反科学文化人把持的《科学时报·读书周刊》曾经把杨玉
圣评为“十大科普人物”，虽然我不知道杨玉圣做过什么“科普”。

    我需要声明一下，新语丝从未转载过首发自“学术批评网”的文章，自然也
不存在杨主任所谓“我和舟子最初的交恶缘由之一是对他的新语丝转载学术批评
网首发的文章不注明出处提出异议而引起的。”如果存在所谓“异议”的话，那
也是因为作者把文章同时投给新语丝和“学术批评网”，或者读者转寄而没有注
明出处，或者杨主任剽窃新语丝网站的文章却又声称“作者惠寄”、“学术批评
网首发”，还要偷改作者的署名、标题和文中内容（比如把网友“一心”发给新
语丝的《可笑人也，聂资鲁教授！》改为署名“奕欣”《反学术打假的好戏——
评聂资鲁教授〈杨玉圣的所谓学术批评文章及我的答辩文章〉》，列为“学术批
评网首发”，参见一心《杨玉圣先生，请尊重本人的著作权》(XYS20051124)）。
对于知道为“学术批评网首发”的文章，即使作者以后再寄给我，我也不登。因
为我认为一个学者会主动去给杨主任这种劣迹累累的学术流氓捧场，即说明其没
有是非观念，不值得信赖。

    如果谁要知道我和杨主任“交恶缘由”，可去看看新语丝“立此存照·杨
玉圣事件”专辑中的文章。我既然被称为“学术打假斗士”，对一个一贯弄虚作
假的人，不和他“交恶”，难道还和他“交善”不成？

    我给贺卫方教授提了两个问题，杨主任就说我是在“骂”贺卫方，我还真看
不出其中有哪一个词算得上“骂”的。大概在杨主任看来，他们那一伙人是不能
被质疑的，否则就都是“骂”，而他们造谣、谩骂别人，却叫“学术批评”。

    “论水平，在舟子看来，本人一般般。论为人，在舟子看来，也是臭不可闻。”
这话倒是说得很有自知之明。

附：
    杨玉圣：答“学术打假斗士”方舟子

    时间:2006年1月2日 作者：杨玉圣（中国政法大学教授） 来源:学术批评网

    舟子兄对于我当中国政法大学美国政治与法律中心主任之事，一直耿耿于怀，
连续发文章质疑。在最新的一篇《再问杨玉圣靠什么学术成果当美国政治与法律
研究中心主任？》（2006年1月2日）中，舟子的态度似乎有些软化，但还是他那
种偏执而自信、一贯正确的做派：“我并不否认杨主任在很早以前曾经发表过一
些学术论文，但是我关心的是自1998年杨主任专职从事‘学术批评’以来的论文
发表情况，因为杨主任能转到中国政法大学当教授、主任，显然只能是靠近几年
来的学术成果，而不能吃老本。但是看杨主任公布的文章清单，从1998年以来，
杨主任发表的文章，以‘学术批评’类的随笔、杂文为主，夹杂一些新闻报道、
书评、普及性文章。唯一算得上论文的一篇属于会议论文（孙中山先生的美国观
——一个比较分析，《第五届“孙中山与现代中国”学术研讨会论文集》（台北
国父纪念馆，2002年8月），不是在同行评议的学术期刊上发表的，按“学术规
范”不能算正式发表的论文，而且也不属于“美国政治与法律研究”，而是中国
近代人物研究。所以我在《杨玉圣靠什么学术成果当美国政治与法律研究中心主
任？》中所说的‘8年来，杨玉圣没有发表过一篇学术论文，更没有发表过一篇
研究‘美国政治与法律’的学术论文。’这一结论仍然成立，并没有因为杨主任
公布了更详尽的文章清单而改变。所以我仍然要问中国政法大学、杨玉圣主任，
杨玉圣是靠什么学术成果到中国政法大学当美国政治与法律研究中心主任的？”

    论水平，在舟子看来，本人一般般。论为人，在舟子看来，也是臭不可闻。
我老实检讨，自己确实不像舟子那样是一个可以在《北京科技报》《环球》开专
栏的名人，也不像舟子那样是一个“既懂马克思主义又懂自然科学”的高人。可
是，连我自己都奇怪得很，何以就稀里糊涂地做上了这个美国政治与法律中心主
任呢？惹得舟子痒痒，恼火。“舟子不高兴，后果很严重。”怎么办？实在没辙，
如果舟子心里不平衡的话，权且提一个化解郁闷的馊主意：反正舟子现在也因为
跟新华社的记者结婚而长住北京了，既然当初有本事拿过米国的大学的博士和博
士后研究人员资格，为何不到某大学（比如他一再为之辩护的陈章良教授做校长
的中国农业大学）也做个生物化学信息中心的主任、教授一类的头衔。这样的话，
总比到河南大学演讲时冒充“中国科学院教授”，要来得光明正大一些；也总比
被网友们戏弄为“三无人员”要好听一些。

    其实，我和舟子最初的交恶缘由之一是对他的新语丝转载学术批评网首发的
文章不注明出处提出异议而引起的。可能舟子还因此受了点刺激。所以，在这篇
本来是骂我的文章中也把无辜的贺卫方教授连带骂了。舟子是这样骂的：“我同
时顺便也要问一下正在与杨玉圣联合打假、建设‘学术规范’的北京大学法学院
教授贺卫方：一个人8年来没有发表过一篇专业学术论文，专职从事与其专业研
究无关的‘学术批评’，却能评上教授、当上研究中心主任，这是什么样的‘学
术规范 ’？贺卫方在评述周叶中剽窃案的文章中，对王天成《博导，还是“博
盗”？——武大学术委员会副主任周叶中和学生抄袭剽窃纪实》一文出处的注释，
不是原始出处新语丝网站，而是比新语丝网站晚一天刊登的‘学术批评网’，这
又是什么样的‘学术规范’？（贺教授在文中提到《中国经济时报》报道了这个
事件，而该报道写得清清楚楚：‘2005年11月23日，署名“王天成”的一篇《博
导，还是“博盗”？——武大学术委员会副主任周叶中和学生抄袭剽窃纪实》
（以下称“剽窃纪实”）的文章出现在“新语丝”网站上（“学术批评”网１１
月２４日刊登），……’故我们只能认为贺教授知道新语丝网站为原始出处）。”

    新语丝，一直被一些严肃的学者称之为“信誉死”（清华刘兵教授语）。看
来还真是恰如其分、入木三分。比如，这次舟子质问贺教授，就是胡搅蛮缠，一
副痞子像。舟子也不想想：贺教授凭什么要回答你的问题？因为你的问题本来是、
而且一直是针对政法大学和我本人的提问，现在又无缘无故地把矛头转向贺教授，
是不是有什么难言之隐？难道因为贺教授发布《周叶中教授事件及其他》而让舟
子感到不安吗？

    至于舟子“贺卫方在评述周叶中剽窃案的文章中，对王天成《博导，还是
“博盗”？——武大学术委员会副主任周叶中和学生抄袭剽窃纪实》一文出处的
注释，不是原始出处新语丝网站，而是比新语丝网站晚一天刊登的‘学术批评
网’，这又是什么样的‘学术规范’？”的问题，我倒可以代答。首先，作者引
王天成先生的文章，究竟是注明引自哪家网站，并不是舟子说了才算。发布在学
术批评网上的王先生的文章，是王先生投送学术批评网、授权发布的，无论是标
题还是内文个别提法，都与新语丝不同。在这种情况下，贺教授写作的是严肃认
真的评论文章，为此而引用学术批评网发布的王先生的文章，又有什么可奇怪的
呢？再说，众所周知，舟子的新语丝在国内是被屏蔽的，因此在北京往往找不到
这个网站的服务器，这也是不少人见识不到新语丝真面目的客观因素。至于原因，
舟子要是有种的话，就不用发问贺教授这样的书生教授了。

    放假了，闲着也闲着，就专门陪舟子和那个叫王玮的“中国美国史研究会副
理事长”（也是新语丝的专栏作家），玩儿。

    舟子兄不服的话，请继续批评。

(XYS20060103)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再问杨玉圣靠什么学术成果当美国研究中心主任

发表时间:2006-01-02 18：30：07
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001pb.html
    几年来，新语丝网站的“立此存照·杨玉圣专辑”以大量的证据证明“学术
批评网”主持人、中国政法大学美国政治与法律研究中心主任杨玉圣教授多次弄
虚作假，杨玉圣对此除了骂街，从未做过澄清。几天前我写了《杨玉圣靠什么学
术成果当美国政治与法律研究中心主任？》一文，第二天见到杨玉圣故伎重演，
发表《我与方舟子先生的本质区别》做为回应，仍是在骂街。今天见到杨玉圣发
表为自己歌功颂德的长文《匆匆忙忙 又是一年——2005年个人纪事》，发现杨
主任忽然换了副面孔，要来跟我讲事实摆道理，并且欢迎我继续批评了。现在把
文中与我有关的部分摘录如下：

－－－－－－－－－
    不久前，有一位叫方舟子的在他的新语丝上写了篇《杨玉圣靠什么学术成果
当美国政治与法律研究中心主任？》。据这位美国籍华人说：“（引文略）”于
是，这位以批判法ｏ功、反对基督教、反对环保而闻名的“打假斗士”忿忿不平
地要求：“请中国政法大学校方解释一下，杨玉圣是靠什么学术成果到贵校当美
国政治与法律研究中心主任的？也请杨玉圣论证一下，一个早已不搞学术研究，
以学术批评为业的人去主持美国政治与法律研究中心，这又是哪门子的‘学术规
范’？”
    还真是难为这位住在加利福尼亚州、隔着太平洋专打中国假的生化信息学专
家了！就是因为他的这一番检索，我第一次知道《图书馆》（1997/06）曾经发
表过笔者的一篇《美国书籍在中国》，还第一次知道《科学中国人》（2001/06）
发表过笔者的一篇《学术腐败与学术打假》。要不是舟子兄热心检索，我还真是
不知道自己有这样两篇文章（因为我既未向这两份刊物投过稿，迄今也不曾收到
过上述两份刊物的样刊和稿费，而笔者也确实曾在其他刊物发表过上述主题的文
章）。舟子兄是学理科出身的，是个有口皆碑的“科学主义者”，可能因为这个
关系，但凡是他检索不到的，似乎也就不入他的“狗眼”了（因为中国有一句俗
话，叫“狗眼看人低”，舟子兄久居花旗，可能未必知道）。
    受这位舟子兄的启发，我把自己1984年以来发表的文章编辑了一份清单——
《杨玉圣论著目录（1984年起）》，大大小小，居然在数量上是这位“科学主义
者”检索到的数目字的好几倍。这份《目录》已经在12月26日发布于学术批评网。
为此，我写了“题记”：
    这是本人的一份论著目录清单，自1984年起，截止2005年岁末。这既是自己
流浪学坛的足迹，也是迄今曲折的学术命运的映照。
    学术之路，绝无坦途。对于学术，我一向抱持敬畏之心，从来不敢懈怠。但
一则资质愚钝，再则先天不足、后天失调，故而成绩寥寥，乏善可陈。对于转型
期中国的学人的路径，究竟该如何走向，我一直是充满迷惑、矛盾与烦恼。尽管
已过不惑，但类似的问题也许无穷无尽。
    美国史、美国学、世界近代史、现代化研究、史学评论、学术批评、学术规
范，大致是我最近二十年来涉足的主要领域，不同时期，各有侧重，不深不透。
这份单子可以说明这一点。
    我的选择，我的路。这是自己的人生哲学，也是自己的学术理念。只有自己
最明白，为了这些微不足道的文字，曾经为之付出多少的劳苦、心血与代价。
    还得马不停蹄，继续跋涉。

    这是我的心里话。舟子兄不服，可以继续批评。”
－－－－－－－－－－

    几天前杨主任才在《我与方舟子先生的本质区别》一文中对我破口大骂，把
别人将他与我相提并论视为“莫大的侮辱和耻辱”，突然又自作多情要和我称兄
道弟，亲切地连叫我五声“舟子兄”，听得我直起鸡皮疙瘩。虽然杨主任变脸功
夫一流，但是爱造谣的本性却并没有改。在《我与方舟子先生的本质区别》一文
中，杨主任说我是“拿了美国绿卡的中国人”，此文中却改称我为“美国籍华人”，
是这位“美国研究专家”分不清这两种身份的区别，还是在这几天杨主任替
我加入了美国国籍？杨主任又说我是“以批判法ｏ功、反对基督教、反对环保而
闻名的‘打假斗士’”，说我反对环保，是造谣，说我因为反对这三样东西而被
称为“打假斗士”，更是造谣。杨主任不会不知道，我之所以被媒体称为“打假
斗士”，乃是因为打击学术界的弄虚作假，包括打击杨主任这样的。说我是“科
学主义者”，同样是造谣。

    在散布了这几个谣言之后，杨主任公布了“1984年以来发表的文章”，说是
我检索到的数目字的好几倍，以此暗示我检索到的他的论文表有重大遗漏，对其
学术成就的质疑不成立。我是从“中国学术期刊全文数据库”做的检索，检索到
的文章数目少于杨主任发表的文章数目，这是很正常的，从杨主任公布的清单看，
他用笔名发表了大量的随笔、报道、评论，自然没法用“杨玉圣”检索到，而且
那是“学术期刊”数据库，不可能检索到杨主任在该数据库未收的大众报纸或通
俗刊物上发表的文章。

    我并不否认杨主任在很早以前曾经发表过一些学术论文，但是我关心的是自
1998年杨主任专职从事“学术批评”以来的论文发表情况，因为杨主任能转到中
国政法大学当教授、主任，显然只能是靠近几年来的学术成果，而不能吃老本。
但是看杨主任公布的文章清单，从1998年以来，杨主任发表的文章，以“学术批
评”类的随笔、杂文为主，夹杂一些新闻报道、书评、普及性文章。唯一算得上
论文的一篇属于会议论文（孙中山先生的美国观——一个比较分析，《第五届
“孙中山与现代中国”学术研讨会论文集》（台北国父纪念馆，2002年8月）），
不是在同行评议的学术期刊上发表的，按“学术规范”不能算正式发表的论文，
而且也不属于“美国政治与法律研究”，而是中国近代人物研究。所以我在《杨
玉圣靠什么学术成果当美国政治与法律研究中心主任？》中所说的“8年来，杨玉
圣没有发表过一篇学术论文，更没有发表过一篇研究‘美国政治与法律’的学术
论文。”这一结论仍然成立，并没有因为杨主任公布了更详尽的文章清单而改变。
所以我仍然要问中国政法大学、杨玉圣主任，杨玉圣是靠什么学术成果到中国政
法大学当美国政治与法律研究中心主任的？

    我同时顺便也要问一下正在与杨玉圣联合打假、建设“学术规范”的北京大
学法学院教授贺卫方：一个人8年来没有发表过一篇专业学术论文，专职从事与
其专业研究无关的“学术批评”，却能评上教授、当上研究中心主任，这是什么
样的“学术规范”？贺卫方在评述周叶中剽窃案的文章中，对王天成《博导，还
是“博盗”？——武大学术委员会副主任周叶中和学生抄袭剽窃纪实》一文出处
的注释，不是原始出处新语丝网站，而是比新语丝网站晚一天刊登的“学术批评
网”，这又是什么样的“学术规范”？（贺教授在文中提到《中国经济时报》报
道了这个事件，而该报道写得清清楚楚：“２００５年１１月２３日，署名“王
天成”的一篇《博导，还是“博盗”？——武大学术委员会副主任周叶中和学生
抄袭剽窃纪实》（以下称“剽窃纪实”）的文章出现在“新语丝”网站上（“学
术批评”网１１月２４日刊登），……”故我们只能认为贺教授知道新语丝网站
为原始出处。）


也说说《维纳斯的诞生》译著中的错误

发表时间:2005-12-30 17：08：25
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001kk.html
    因为《维纳斯的诞生》的译者李继宏在对laoliu的答复中承认laoliu指出的
其他错译，但对第1、2条错误提出了异议（《关于《维纳斯的诞生》的说明》
(XYS20051228)），我就特地去比较了一下。第2条虽然不太妥当，但问题不大。
第1条则除了laoliu已指出的（例如把“拱门下”误译成“拱顶”），还有其他
的错误。李继宏的英文水平在国内学者中算是很好的了，比朱振武和反科学文化
人之流高出太多，可以胜任翻译。但是语感和对英语文化的理解在国内很难得到
熏陶，还有待加强。外语再好的人也不能保证整本译著没有偶尔的差错，我们即
使读中文也有看花眼或读不懂的时候呢。当然这不能用来为朱振武和反科学文化
人那些低级错误百出的劣质翻译辩护——他们去搞翻译是入错了行。

    下面算是帮助李继宏提高英语，钱就不用补交了。

    1. 耶稣也许在加利利出世和死亡，但佛罗伦萨再现了主的生平。在一个布
鲁内莱斯基式花园走廊的拱顶上，天使加百列正在向玛利亚传达神谕；城里的墙
壁展示着三位贤王在托斯卡纳乡间游行的画面和基督的神迹；画里的那些罪犯与
病人身着佛罗伦萨的衣装，围观的人群中不乏名流贤达，他们高鼻深目，眼光落
在教堂前排的座位上，俯视着现实中的生活。

    Our Lord may have lived and died in Galilee, but his life was
re-created in the city of Florence. The Angel Gabriel brought God's
message to Mary under the arches of a Brunelleschian loggia, the Three
Kings led processions through the Tuscan countryside, and Christ's
miracles unfolded within our city walls, the sinners and the sick in
Florentine dress and the crowds of witnesses dotted with public faces:
a host of thick-chinned, big-nosed dignitaries staring down from the
frescoes onto their real-life counterparts in the front pews.

    > 耶稣也许在加利利出世和死亡

    have lived不是“出世”，而是“生活”的意思。

    > 但佛罗伦萨再现了主的生平

    his life was re-created in the city of Florence 指的是画家在再现耶
稣故事时，以佛罗伦萨市的生活做为画面背景。下面的话讲的都是该背景。李继
宏没有准确地理解这句话的意思，误以为指的是佛罗伦萨到处都是耶稣故事画像，
这就导致了下面的一连串误译。

    > 在一个布鲁内莱斯基式花园走廊的拱顶上，天使加百列正在向玛利亚传达
神谕

    原意也是指画面，指画着加百列在布鲁内莱斯基式花园走廊的拱门下如何如
何，不是指画在拱门上的壁画如何如何。

    > 城里的墙壁展示着三位贤王在托斯卡纳乡间游行的画面和基督的神迹；

    “城里的墙壁”属于误译，是指“城内”，与“乡间”相对。

    “三位贤王在托斯卡纳乡间游行”和“基督的神迹在城内展示”属于两个不
同的分句，即两个不同的绘画内容，“基督的神迹”和后面的那些属于同一个内
容。

    内容一：三位贤王在托斯卡纳乡间游行（不在“城内”
）
    内容二：基督的神迹在我们的城市内展现……

    > 画里的那些罪犯与病人身着佛罗伦萨的衣装

    sinner是基督教说的罪人，而非罪犯。这是基督神迹的一部分，拯救罪人和
病人。

    > 围观的人群中不乏名流贤达

    witnesses是指神迹的见证者，不仅仅是围观。

    dotted with意思是点缀。

    public faces不是名流贤达(public figures)，而是指“招牌面孔”、“代
表人”（比如我就是新语丝的public face :-)）。这里的意思是指画家把佛罗
伦萨的权贵当模特画到画中见证者人群里为这些权贵做广告。冒号后面即解释
public faces所指。

    >他们高鼻深目

    thick-chinned意思是肥大下巴，不是深目。

    from the frescoes 漏译

    their real-life counterparts指画中的真人原型，与上文public face相
对，是万万省不得的。

    最后一句试译如下：

    而基督的神迹在我们的城墙内展现，罪人与病人身着佛罗伦萨服装，见证的
人群中点缀着招牌面孔：一群肥大下巴、高鼻子的权贵从壁画上俯视着他们坐在教
堂前排座位上的真人原型。

(XYS20051230)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


杨玉圣靠什么学术成果当美国政治与法律研究中心主任？

发表时间:2005-12-24 18：41：54
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001ck.html
    大约在两年前，我听一个文科学者谈到，“学术批评网”的主持人杨玉圣因为
这几年来专职搞学术批评，放弃了其本行“美国研究”，在北京师范大学历史系评
不上教授，转到中国政法大学当教授去了。我本来还以为中国政法大学专门为杨玉
圣新设了“学术批评”或“学术打假”教授。今天见到有一网站请杨玉圣等文科学
者参加“从SCI反思中国的学术评价体制”研讨会，一开始只是觉得好笑，文科学
者知道什么SCI？恐怕连怎么查SCI都不知道。再一看杨玉圣的头衔，原来并不是学
术批评教授，居然是“中国政法大学美国政治与法律研究中心主任”，大奇。于是
到中国学术期刊全文数据库把杨玉圣发表的文章全部检索出来看看。自1998年以来，
杨玉圣共在中国学术期刊上发表了36篇文章，其中新闻报道1篇，人物纪念文章3篇，
书评5篇，剩下的27篇全部是有关学术批评、学术规范、学术打假的争论文章，果
然是以学术批评为业。8年来，杨玉圣没有发表过一篇学术论文，更没有发表过一
篇研究“美国政治与法律”的学术论文。据我所知，他这几年出的著作也都是学术
批评、学术规范方面的，并无美国研究方面的学术专著。

    请中国政法大学校方解释一下，杨玉圣是靠什么学术成果到贵校当美国政治与
法律研究中心主任的？也请杨玉圣论证一下，一个早已不搞学术研究，以学术批评
为业的人去主持美国政治与法律研究中心，这又是哪门子的“学术规范”？

1     开展学术批评 反对学术不端 维护学术尊严——关于沈履伟剽窃案的公开信      杨玉圣     社会科学论坛  2005/09
2    学术规范与论文写作       杨玉圣     社会科学论坛  2005/08
3    与其说是学术荣誉,不如说是学术责任——应正确对待学术论文署名问题        杨玉圣     社会科学论坛  2005/05
4    对美国的立体研究——《资中筠集》述评      杨玉圣     美国研究    2005/02
5    一个大写的人——写在刘宗绪先生逝世一周年之后  杨玉圣     云梦学刊    2005/01
6    壮士断臂 英雄本色——评北大英语系对学术不端行为的处置     杨玉圣     社会科学论坛  2004/12
7    学术规范与青年学者的使命    杨玉圣     中国高等教育  2004/19
8    值得关注的学术集刊现象     杨玉圣     云梦学刊    2004/04
9    首都中青年学者倡议恪守学术规范         杨玉圣     科学中国人   2004/11
10   学术期刊的境遇与出路      杨玉圣     社会科学论坛  2004/10
11   杞人之忧 忧怀天下——关于学界不正之风与学术腐败的对话     杨玉圣     福建师范大学学报(哲学社会科学版)       2004/04
12   前车之鉴:晚近十大学案警示录  杨玉圣     社会科学论坛  2004/05
13   关于目前高校学术流弊的对话   杨玉圣     云梦学刊    2004/03
14   永远的心痛——怀念刘宗绪先生和顾诚先生     杨玉圣     中学历史教学参考        2003/08
15   大学改革与大学的命运——对有关北大改革方案论争的初步回顾    杨玉圣     学术界     2003/05
16   一部别具一格的史学研究与历史教育论稿——刘宗绪著《人的理性与法的精神》编后记  杨玉圣     学术界     2003/02
17   厚积薄发 历久弥新——评杨生茂著《探径集》   杨玉圣     世界历史    2003/06
18   三人谈: 当前学风不正的种种表现        杨玉圣     中国改革    2002/01
19   王铭铭事件、新闻媒体与学术批评——兼与“梅林”先生商榷     杨玉圣     学术界     2002/04
20   贵在自律——做学问应坚守学术伦理        杨玉圣     学术界     2002/01
21   学术腐败、学术规范与学术伦理——关于高校学术道德建设的若干问题         杨玉圣     社会科学论坛  2002/06
22   学术剽窃现象:我们应有的关注与反思       杨玉圣     社会科学论坛  2002/04
23   学术腐败与学术打假       杨玉圣     科学中国人   2001/06
24   程千帆先生的学问人生      杨玉圣     学术界     2001/04
25   我写作《学术批评应当署本名》的来龙去脉——兼答“南水”先生   杨玉圣     学术界     2001/03
26   学术批评应当署本名       杨玉圣     学术界     2001/02
27   为了中国学术共同体的尊严——学术腐败问题答问录         杨玉圣     社会科学论坛  2001/10
28   知彼知己的益举——评《中美长期对话(1986-2001)》   杨玉圣     美国研究    2001/04
29   学术规范应从基础工程抓起    杨玉圣     世界历史    2001/02
30   学术批评、反批评及其他     杨玉圣     中学历史教学参考        2000/12
31   读书奖、网上论坛与学术批评   杨玉圣     学术界     2000/06
32   铁肩担道义   杨玉圣     自然辩证法通讯         2000/02
33   九十年代中国的一大学案——学术规范讨论备忘录  杨玉圣     河北经贸大学学报        1998/05
34   学术打假与学风建设——1998年4月16日在南京大学的演讲   杨玉圣     河北经贸大学学报        1998/04
35   学术苦旅的足迹——兼评《美国史研究百年回顾》  杨玉圣     美国研究    1998/01
36   “纪念罗荣渠教授70诞辰座谈会”在京召开    杨玉圣     世界历史    1998/01
37   学术书评与世界史学科建设    杨玉圣     安徽大学学报(哲学社会科学版)         1997/02
38   美国书籍在中国         杨玉圣     图书馆     1997/06
39   中国人的罗斯福新政观      杨玉圣     史学月刊    1997/02
40   在探索中创新——罗荣渠先生的学者气象      杨玉圣     史学理论研究  1997/03
41   历史研究与理论创新——罗荣渠先生的学术探索历程         杨玉圣     世界历史    1997/03
42   《北大史学》印象        杨玉圣     中国图书评论  1996/09
43   罗荣渠教授与美国史研究     杨玉圣     美国研究    1996/03
44   从“友邦”到“死敌”──三四十年代美国形象在中国的演变     杨玉圣     太平洋学报   1995/03
45   学术论文的规范化问题      杨玉圣     美国研究    1995/01
46   美国社会转型的历史启示——读《大转折的年代》  杨玉圣     中国图书评论  1994/01
47   鸦片战争时期中国人的美国观   杨玉圣     史学月刊    1994/01
48   中国美国学史：一个新的研究课题──兼评李本京先生等的新著    杨玉圣     美国研究    1994/02
49   一个美国史研究者的足迹——评邓蜀生著《美国历史与美国人》    杨玉圣     美国研究    1994/01
50   高校世界近代史教材建设的新收获──评刘宗绪主编《世界近代史》  杨玉圣     世界历史    1994/06
51   对美国外交演进轨迹的寻绎——读李庆余著《美国外交》       杨玉圣     世界经济与政治         1992/02
52   一种极堪忧虑的现象——试评《移民与近代美国》  杨玉圣     世界历史    1992/01
53   卡罗来纳殖民地创建史探微    杨玉圣     史学集刊    1991/03
54   美国史研究的中国特色刍议——从两部美国现代史新著说起      杨玉圣     世界历史    1991/03
55   如何改革我国的美国史研究——从《美国史纲》谈起         杨玉圣     九江师专学报  1991/02
56   是“开展正常的学术争鸣”吗?——读《美国史纲》札记(四)    杨玉圣     兰州学刊    1990/06
57   论美国内战前关税诸问题     杨玉圣     世界历史    1989/06
58   《当代美国总统与社会》评介   杨玉圣     世界历史    1988/05
59   关于《宅地法》开始实施的时间  杨玉圣     世界历史    1986/02

(XYS20051224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评黄禹锡涉嫌造假

发表时间:2005-12-24 09：42：19
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010001c5.html
（北京青年报2005年12月17日）

    为什么造假多出于生物医学领域

    著名学术打假人方舟子昨晚接受记者采访时表示，在生物医学领域的学术造
假各国都比较多，这里有经济利益的驱动。

    他说，美国一年平均发现大约10起在生物医学领域的造假事件，而方舟子网
站上也有许多起中国的学术造假事件，其中大多数都是生物医学领域的。“这里
有两个原因，第一，生物医学领域与物理等其他自然科学领域有区别，它更为复
杂，科学研究结果造假不易被发现；第二，生物科学领域的研究成果有广泛的用
途，可在医学、保健、农业产业等方面应用，学者可以很容易获得投资，迅速获
得经济利益。所以一些缺少科学道德的学者会铤而走险。”

    对于黄禹锡涉嫌造假的指控，方舟子并不觉得很惊讶。因为此前就发现他在
卵细胞来源上隐瞒实情，他还因此辞去行政职务。“但我想黄禹锡再次出事在韩
国的影响还是很大的。因为在基础科学领域，韩国的水平远不如美国，韩国能出
黄禹锡这样的世界顶尖科学家很难得，能在世界著名的《科学》杂志发表论文也
很难得。他的论文也很有影响，干细胞可用在治疗神经系统疾病、器官移植等多
个方面。”

    既然《科学》所登论文有假，他相信韩国首尔大学和政府机构会严肃调查和
处理的。他举例说在美国卫生部专门有监督生物医学科学家研究成果的办公室，
如果发现有学术造假，政府会作出几年内禁止科学家向政府申请科研资金的处罚，
如果事情严重，还有可能终身禁止申领资金，甚至追究刑事责任。“遗憾的是，
在中国发生了学术造假却很少受到处理”。

    他估计，如果此事是真实的，黄禹锡将身败名裂，因为科学领域最重视的就
是诚信，被发现缺乏科学道德的学者即使再有学问仍然不为学界所容，但这不影
响他今后的生计，他可以从事其他行业的工作。


评反对怒江水电开发的若干说法

发表时间:2005-12-13 21：30：45
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100013d.html
    有关云南怒江水电开发的争议，可以分成两个阶段。第一个阶段，2003年
10月，一些“环保”非政府组织（NGO）得知怒江要进行梯级电站开发后，在媒
体上发起了一场声势浩大的反对活动，导致政府高层在次年2月对怒江开发计划
做出暂时搁置的批示。这一事件被“环保人士”称为中国环保NGO史上“值得浓
墨重彩地写一笔”的案例(1)。

    第二个阶段，在今年年初，印度洋海啸在中国媒体上引发了一场关于人类
是否应该敬畏大自然的争论。以“环保人士”为主的“敬畏派”在争论中援引
怒江搁置开发做为例子，引起了以“反伪科学人士”为主的“反敬畏派”对此
事的关注。今年4月，一些“反敬畏派”人士为此到怒江考察，之后在云南大学
发表演讲，针对“环保人士”在怒江问题上误导公众的一些做法提出了严厉的
批评，称之为“伪环保”(2)。演讲记录在网上公布后，再度引发了对怒江是否
应该开发水电的争议。

    有的“环保人士”将批评者视为“伪科学”、“资本”、“强权”的代
表(3)，网上更是有不少人指责他们被利益集团收买反对环保云云。这些指责
是没有任何根据的。这些人都是真正的非政府人士，或者是科学家，或者是自
由撰稿人、节目主持人，业余长期反对伪科学和关心中国的环保问题，以特立
独行、不怕得罪人著称，与水电开发和环保部门都没有直接的利益关系。

    “反伪科学人士”与“环保人士”之间的争论，不是反对环保与要求环保
之间的争斗，而是不同的环保理念之间的冲突。这种冲突表现在，环保的最终
目的是为了人，还是为了大自然？环保应该建立在科学、理性的基础上，还是
诉诸于反科学、迷信？环保必须兼顾到发展，还是反对发展？

    怒江之争，正是这种理念冲突的必然结果。

一、“反坝”

    “环保人士”在反对怒江开放时，虽然很少自称是反坝人士，但是其论证
往往是一般性地反对水电开发、建大坝，提及公众参与、决策、能源、脱贫、
移民、腐败等种种问题。这些问题并非怒江项目所特有，是建任何大坝，甚至
其他工程建设都会遇到的，并且不可能在短期内得到解决。我们显然不能因为
存在这些一般性的问题而停止一切建设。如果怒江项目在这些方面具体存在什
么问题，当然值得提出来讨论、解决，否则的话，只是泛泛而谈，并不具有什
么意义。

    近年来国际上出现了极端环保主义思潮和反坝运动，受其影响，国内“环
保人士”在反对怒江建坝时，也经常发表一些反坝言论，例如“水电不是可再
生的清洁能源”、“大坝的寿命只有短短50年（或不超过100年）”、“美国
已进入了拆坝时代”等等。一些水利水电专业人士已经对此做了详细的反驳，
我在这里仅根据基本事实简单地做个澄清。

    近几年来国际上召开的可持续发展高峰会议、可再生能源国际大会、世界
水资源论坛上，都一再肯定水电做为清洁的可再生能源的地位，并强调为了减
少温室气体排放，应增加水资源开发利用，实现可持续发展。这也是学术界的
主流意见。所以，“水电不是可再生的清洁能源”的说法最多只能算是一种非
主流的另类意见，不能用以误导公众，更不能做为决策的依据。与火电相比，
水电无疑是更为清洁的。与同等规模的火电相比，怒江中下游规划的水电站，
每年将节约标煤3705万吨，减少排放二氧化碳约0.63亿吨、二氧化硫88.92万
吨、氮氧化物33.6万吨、一氧化碳0.85万吨，少产生粉煤灰约1100万吨，减少
了处理这些污染物的大量费用，省却了火电厂所需要的冷却水运行和排放，既
可节约水资源，又可避免对水环境造成热污染。

    “大坝的寿命只有短短50年（或不超过100年）”的说法是很容易被证伪
的，国内有些著名水电站建成运行的时间早就超过了50年（例如1912年建成的
云南石龙坝电站，1942年建成的吉林丰满水电站），国外有许多现役水坝的寿
命也已超过了百年（例如埃及尼罗河上的阿斯旺旧坝于1902年建成，美国密歇
根的波德曼水坝建成于1894年）。最近著名的“环保人士”梁从诫把大坝的寿
命延长到了200年(4)，这固然可以暂时避免被证伪的尴尬，但是仍然是没有根
据的说法。水坝就像一切人工建筑，当然都有一定的使用寿命，“环保人士”
因此认为水电并非永不枯竭的可再生能源，这个推理却不成立。一座水坝报废
了，并不等于一条江的水电资源枯竭了，完全可以再在江上建新的水坝继续利
用；一条江的水电资源枯竭了，也不等于全世界的水电资源枯竭了。只要地球
上还存在着有落差的江河，水电资源就是永不枯竭的。

    “美国已进入了拆坝时代”则明显是一个谣言。既然水坝有一定的寿命，
那么必然会逐年拆掉一些年代已久、丧失功能的废坝、弃坝，这方面，中国拆
掉的比美国的还多。美国也没有停止建大坝，在近五年，完建或在建的大坝有
几十座（例如在1999年建成的Seven Oaks大坝，坝高193米，加州在建的Olivenhain
大坝，高97米）(5)。

二、“原生态河流”

    在反对怒江建坝的各种理由中，“保留一条原生态河流”大概是最著名也
是最具号召力的一条。直到最近，8月25日由众多“环保组织”、“环保人士”
联署的《提请依法公示怒江水电环评报告》公开信中，仍然在声称“这条江是
中国最后两条尚未在干流上建坝的生态河流之一”。

    在地理学界和生态学界，并无“生态河流”的概念，这一说法，是“环保
人士”的发明。如果“生态河流”指的是未在干流上建坝，那么怒江显然不属
于“生态河流”，因为在西藏境内，怒江干流上早已建成两座水电站：1990年
投产的比如电站（装机容量1.6MW）和1995年投产的查龙电站（装机容量10.8
MW），这是怒江上游干流在那曲地区开发中的9座梯级电站中已建成的两座。
在缅甸境内，怒江下游（萨尔温江）的干流拟规划建设5座梯级电站，其中一
座（大山电站）已进入施工准备阶段。在云南境内，怒江干流尚未建水电站，
但支流已建有许多座中小型水电站，包括怒江州境内的44座和保山市境内的51
座。

    在云南境内怒江流域，历经河谷两岸世代居住的各族人民千百年来的开发、
利用（烧荒垦地、砍伐生活用柴等等），怒江流域的生态环境已遭到了严重的
破坏。此外，近年来实施的“村村通公路”的“民心工程”，也加剧了对当地
植被的破坏。当地政府提供的材料说，怒江流域海拔1500米以下的原始森林已
荡然无存，1500米至2000米之间的植被破坏严重，自然保护区都在2000米以上
（规划中的怒江水坝在云南境内的正常蓄水位为1570米）。这符合笔者的观感。
在笔者途径的300多公里河段，仅有几百米的一小段由于过于陡峭、人迹罕至
而残留了原始森林，其他河段甚至连植被都不多见。这些植被都是次生的灌木
丛、草坡或人工种植的用材林。

    由于水库淹没的是植被已受到严重破坏的区域，不影响到自然保护区，生
态学研究的结果认为，怒江中下游水电规划对当地陆生植物的多样性基本上不
会造成影响，更不会导致当地特有植物、国家或省级保护植物的灭绝。当地环
保官员还向我强调，怒江水电开发反而有助于保护怒江流域的生态环境，例如
通过搬迁移民、开发替代产业减轻人口压力，减少对陡坡耕地的需求；通过以
电代柴减少对森林的破坏，每年至少保护50万立方米的林业资源。并且将有用
于环保的足够资金。怒江流域的贡山县60％以上的土地被划入国家自然保护区，
丰富的木材资源和矿产资源不能开发，但是国家并未给予补偿，也没有专项拨
款，保护经费靠地方自己解决，这对于一年财政收入仅有1千万元、支出却高
达8千万元的贫困县来说，是一个沉重的负担。当地官员称，只有靠水电开发
引进的资金和建成后的税收，才可能为环境保护提供急需的大量资金。

    受怒江建坝影响较大的主要可能是水生生物。这可以通过预留过鱼通道、
保留一些天然河段，来减少建坝造成的影响。

    “怒江是三江并流世界自然遗产地”也是反对怒江开发时经常被提及的一
条理由。事实上，云南省有关部门在划定“三江并流”申报世界自然遗传区域
范围时，已采取“区域划出、高程控制、充分协调”的措施，为“三江并流”
区域的开发建设留出了必要的空间。怒江规划也充分考虑到了对“三江并流”
世界自然遗产地的保护，仅丙中洛水电站的地下厂房位于遗产地范围的地下山
体内，马吉水库的回水在一年之内将有几个月对遗产地的缓冲区产生微度影响
（影响面积占遗产地总面积的千分之0.33）。

三、原住民的权益

    “环保人士”反对开发云南怒江水电的一大理由，是开发怒江将会改变
原住民的生活方式，破坏文化多样性，因此要求保护那里的文化多样性。保护
文化多样性是从保护生物多样性引申而来的，其实并不妥当。和保护生物多样
性相对应的，应该是尊重文化多样性。文化的主体是有尊严有意识的人，而不
是动植物，外人对他人的文化应该尊重，却不应该自以为高人一等，要当他人
的保护人，只许自己变，却不准他人也变，自己享受着现代文明、过着舒适的
现代化生活，却要求少数民族继续保留其贫困落后的“原生态”，做为博物馆
的展品供其研究、欣赏。

    怒江流域是全国最贫困的地区之一。2003年怒江州农民人均年纯收入948元，
为全国的36%。全州还有22万人处于贫困线下，占农业人口比例的50％以上。
年人均收入在560元以下的极端贫困人口有29个村、7万人；年人均纯收入在625
元以下的绝对贫困人口有51个村、13万人。有12.7万群众需异地安置。开发水
电不失为怒江人民摆脱贫困的一个可行方案。“环保人士”提出的一个脱贫方
案是开发“生态旅游”。事实上，由于交通闭塞，怒江地区并不适合大规模
发展旅游业，而且，如果“生态旅游”真的得到了大规模开发，生态也会遭到
极大的破坏。另一个替代方案是，把计划用于开发怒江水电的数百亿元投资改
做为生态补偿救济金把怒江人民世世代代养起来。这是个不切实际的梦想，因
为投资者并不是慈善家，不会把投资资金当善款，怒江人民也未必就愿意被永
远养着，不能谋求自身的发展。

    有一些“环保人士”以怒江地区民意代表自居，似乎怒江地区的民意普
遍反对怒江水电开发。这与民意调查结果不符。2004年对400名怒江中游
沿江居民的调查结果显示，68.4％的人赞成怒江中下游兴建水电站，7.4％
无所谓，13.5％不赞成，另有10.7％未做回答。70.1％的人认为工程的兴建会
使家庭收入在不同程度上有所增加，62.7％的人认为对提高库区居民的生活质
量会有有利的影响。另有一位大学生做为“环保志愿者”，在暑期对怒江两岸
居民也做了调查，发现大部分人都赞成水电开发，他把这视为怒江居民“愚昧”
的表现。2004年5月16日，三名来自怒江的大学生应邀参加北京“环保组织”
举办的讨论会，“环保人士”预计他们会反对开发怒江才发出邀请，没想到他
们在会上反而支持开发怒江，令“环保人士”感到吃惊甚至失望。怒江傈僳族
姑娘、中国青年政治学院新闻系学生和玲在会上发言说：“我了解的多数怒江
人的想法，就是能过上好日子。而移民补偿，对于他们来说是一笔很大的数目。
应该说搬迁问题不会遇到太大阻力。”(6)

    水库淹没和移民是水利水电工程最主要的生态影响之一，也是“环保人士”
用以攻击建坝的一个重要理由。由于怒江地区人口稠密度低，整个工程中要搬
迁的移民数量不多，仅涉及到5万移民，单位装机淹没影响人口数（人/万 kW）
为23人，仅为全国平均水平的6.9％，单位装机淹没耕地数（亩/万 kW）为28
亩，仅为全国平均水平的6.2％，均接近最低水平。有“环保人士”在文章中声
称，怒江马吉水库建成后，“贡山县城全部被淹，在怒江河谷特殊的地形条件
下，实际上也很难找到迁建县城的新址。”(7) 贡山县城实际上是一个只有一
条街道、5千人口的小镇，县城新址也早就找好了，就是上游与西藏交界的丙中
洛。贡山县城建国前就在丙中洛，建国后出于交通的考虑，才搬迁到现在的地
址。但丙中洛的自然环境、生活状况都比较好，贡山县官员一直想搬回去，苦
于没有搬迁资金，想借水电开发之机搬迁回去。

四、其他

    最近一些“环保组织”、“环保人士”发起《提请依法公示怒江水电环评
报告》公开信，吸引了不少名流联署。这封公开信隐瞒不提的是，怒江水电环
评报告是不可能“依法公示”的，因为按照水利部和国家保密局在2000年12月
29日发布的《水利工作中国家秘密及其密级具体范围的规定》，有关国际河流
的研究资料、规划报告都属于国家机密，而怒江正是一条国际河流。我也希望
怒江水电环评报告能够破例“违法”公示，这显然有助于澄清公众从“环保人
士”那里得来的对这一重大工程的一些误解。只不过，“环保人士”不应该用
这种方式让人误以为怒江水电环评报告不能公示的原因是因为里面有需要向公
众隐瞒的内容。

    必须指出，我虽然对反对怒江建坝的一些说法进行了批评、澄清，这并不
意味着我本人支持怒江建坝。对怒江建坝一事，我并无预设立场。有可能有一
些反对怒江建坝的很好的理由我还没有见到。对于一项影响重大的工程，应该
权衡利弊，听取不同的意见，慎重行事。“环保组织”、“环保人士”本来也
可以做为一支督促开发部门慎重行事的监督力量。遗憾的是，他们极端环保主
义和反坝的预定立场，不科学、非理性的态度，不严谨、不诚实的作风，却使
人难以认真对待其反对意见。

2005.9.17

(1)《怒江大坝突然搁置幕后的民间力量》，《经济》2004年5月。

(2)方舟子《直击伪环保反坝人士——2005年4月8日下午在云南大学的演讲》。

(3)廖晓义《敬畏自然，何罪之有》，《新京报》2005年1月24日。

(4)《怒江之争 发展模式的选择之痛》，《中国投资》2005年7月。

(5)林初学《三峡总公司谈三峡工程建设与生态保护》。

(6)《怒江大坝工程暂缓背后的民间力量》，《中国新闻周刊》2004年5月。

(7)范晓《关于怒江水电开发的对话》。

（载《权衡》试刊号，人民网2005.12.13）

(XYS20051213)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


刘登义的“论文共同作者”Lars Ericson教授的来函

发表时间:2005-12-06 21：29：24
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ye.html
（方舟子按：刘登义捏造的论文中，均把瑞典奥默大学教授Lars Ericson列为共
同作者。我曾写信向Ericson教授询问，下面是他的答复。Ericson教授在答复中
不仅肯定了我对刘登义制造四篇假论文的质疑，补充了其中两篇的原始出处，而
且指出刘登义还有一篇假论文，并提供了出处。原信为英文）

亲爱的方是民博士，

    为了答复你的询问，我向你提供如下信息。

    第4篇论文发表在Oikos 68:207-216 (1993) 。

    第5篇论文据称发表在Ecology 81 (1993)，它并不存在，你已给出了正确的
出处。

    第7篇论文据称发表在Oikos 74 (1995) ，它并不存在，它的题目与
Carlsson U, Elmqvist T, Wennstrom A, and Ericson L. 发表在Journal of
Ecology 78:1094-1105 (1990)的一篇论文相似：Infection by pathogens and
population age of host plants.

    第10篇论文据称发表在Ecology 81 (2000) ，它并不存在，题目与收在博士
论文"Disease patterns in natural plant populations" （1992年，瑞典奥默
大学）中的四篇论文之一相似，我是其中的一位共同作者。（该博士论文在刘登
义网页中被列在非常后面，说是在1997年发表的）

    第11篇论文据称发表在Amer. J. Bot. 101 (2001) ，它并不存在，你已给
出了正确的出处。

    第22篇论文据称发表在Ecology 81 (2000) ，它并不存在，注意其题目与第
10篇论文相同，见我上面的评论。

    我对此事并不知情。

    我希望我的简短评论对你有所帮助。如果你还有其他问题，请和我联系。

Lars Ericson
Professor
Dept of ecology and environmental science Umea university
SE-901 87 UMEA
Sweden

Dear Dr Shi-min Fang,

In response to your request, I would like to give you the below
information.
Paper 4 is published in Oikos 68:207-216 (1993)
Paper 5 in Ecology 81 (1993) - does not exist, but you have given the
correct citation below.
Paper 7 in Oikos 74 (1995) - does not exist. The title shows some
similarity with a paper published in Journal of Ecology 78:1094-1105
(1990); Carlsson U, Elmqvist T, Wennstrom A, and Ericson L. Infection
by pathogens and population age of host plants.
Paper 10 in Ecology 81 (2000) - does not exist, but the title
corresponds to one of the four papers included in the PhD thesis
"Disease patterns in natural plant populations" 1992 (Umea University,
Sweden), on which I am a co-author. (This PhD thesis is listed at the
very end on the home page as published in 1997).
Paper 11 in Amer. J. Bot. 101 (2001) - does not exist as stated, but
you have given the correct citation below.
Paper 22 in Ecology 81 (2000) - does not exist; note the same title as
for paper 10, and my comments above.

For your information, I have not been aware of this.
I hope that my short comments will be of some help. If you have any
further questions, don′t hesitate to contact me.

Kind regards,

Lars Ericson
Professor
Dept of ecology and environmental science Umea university
SE-901 87 UMEA
Sweden

(XYS20051206)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


安徽师范大学常务副校长刘登义如此成批伪造论文发表记

发表时间:2005-12-03 20：38：27
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000xb.html
    一位不愿透露姓名的读者向我反映安徽师范大学常务副校长刘登义有伪造论
文发表记录的嫌疑。我看了安徽师范大学网站刊载的刘登义简历，发现问题比该
读者反映的还要严重。

    在这一简历“代表性研究成果”中，刘登义列出了据称是他发表的26篇论文，
其中大部分发表在国内刊物上，有7篇登在国外学术期刊上，引起我的注意的是
其中号称以第一作者登在《美国植物学杂志》上的1篇和登在美国《生态学》杂
志上的3篇，这是其发表的论文中分量最重的几篇。

    我们先来看《美国植物学杂志》上的那篇，据称是刘登义和L. Ericson于
2001年发表的：

11.    Liu, D(刘登义). and Ericson, L. 2001. Impact of the flower smut
Ustilago cynodontis (Ustilagiaceae) on the perfamance of the clonal
grass Cynodon dactylon (Gramiveae). Am. J. Bot. 101(4):623-631.

    查《美国植物学杂志》数据库，刘登义并没有在上面发表过任何论文。该论
文的页码也不对，因为《美国植物学杂志》2001年的编号为第88卷，而不是刘登
义所说的101卷。《美国植物学杂志》有一篇论文使用了一模一样的题目，但是
是由G. Garcia-Guzman和J.J. Burdon于1997年发表的，和刘登义毫无关系：

Graciela Garcia-Guzman, Jeremy J. Burdon, 1997. Impact of the Flower
Smut Ustilago cynodontis (Ustilaginaceae) on the Performance of the
Clonal Grass Cynodon dactylon (Gramineae), Am. J. Bot. 84: 1565–1571.

    显然，刘登义是把别人的论文换上了自己的名字，改了发表年份和页码，就
做为自己的论文使用了。

    我们再来看刘登义据称发表在美国《生态学》杂志上的那3篇论文：

5.     Liu, D(刘登义) and Ericson, L. 1993. The effect of a
vector-borne disease on the dynamics of natural plant populations for
Ustilago violacea infection of Lychnis viscaria.  Ecology 81:263-270.

10.   Liu, D(刘登义). and Ericson, L. 2000. Interaction between two
microcyclic and one macrocyclic rust fungi in Geranium sylvaticum
(Geraniaceae). Ecol. 81(8):2341-2347

22.    Liu, D(刘登义) and Lars, E. 2000. Interactions between two
microcyclic and one macrocyclic rust fungi in Geranium sylvaticum
(Geraniaceae). Ecol.  81(8):2315-2322.

    查美国《生态学》杂志的数据库，刘登义也不曾在上面发表过任何论文，这
三篇论文都找不到！用上述第一篇（编号5）论文的题目进行检索，发现是P.K.
Ingvarsson和S. Lundberg于1993年发表在英国《生态学杂志》上的，卷号和页
码与刘登义所列的相同：

Ingvarsson, P. K. and S. Lundberg, 1993. The effect of a vector-borne
disease on the dynamics of natural plant populations: a model for
Ustilago violacea infection of Lychnis viscaria. Journal of Ecology 81:
263-270.

    显然，刘登义改换了作者名字和杂志名称，连卷号和页码都没有变，就拿来
做为自己的论文了！

    上述第二篇（编号10）和第三篇（编号22）除了题目只差一个字母，页码不
一样外，实际上是指同一篇论文，但是用该标题找不到与之类似的，不知又是根
据谁的论文改头换面而来的，或者干脆就是凭空捏造。

    在这些捏造的论文中，都出现了另一个作者Lars Ericson。此人是刘登义据
称曾留学的瑞典默奥大学的一名教授，但是在他的网页列出的论文目录中，并没
有列出这些子虚乌有的论文，显然这是刘登义瞒着他干的。

    不知这回是不是如清华大学医学院院长助理刘辉在被发现捏造论文时所辩称
的，也是“图书馆检索”搞错？刘辉在捏造论文时，好歹还知道拿和自己姓名缩
写相同的冒充，刘登义则干脆什么论文都敢拿，其胆大妄为，连刘辉都要自叹不
如的。难道中国那些审核简历、学术成就的人，从来就没有想过要去核实一下申
报人递交的论文目录吗？

附：

您现在的位置 ：学院主页>导师风采>刘登义教授
      E-mail: ldy@mail.ahnu.edu.cn    Tel: 0553-3869233

http://www.ahnu.edu.cn/shengming/daoshi/liudy.htm

刘登义，男，1958年9月生，博士，教授，博导；现任安徽师范大学党委副书记、
常务副校长。安徽省科协副主席，安徽省学位委员会委员，安徽省自然科学基金
委员会委员。安徽省重点学科生态学学科带头人，安徽省重点学科植物学（含动
物）学科带头人，安徽省重要生物资源保护与利用研究重点实验室主任。美国生
态学会、英国生态学会会员，瑞典国立于默奥（Umea）大学访问教授；中国可持
续发展研究会生态环境专业委员会副主任，中国生态学会污染生态专业委员会副
主任，《应用生态学报》副主编；国家自然科学基金委员会学科专家组专家（一、
二审）；中国生态学会理事，中国植物学会理事，安徽省植物学会理事长。

一、主要学习和工作经历：

1、1981年于安徽师范大学生物系获学士学位；
2、1984年于华东师范大学生物系获硕士学位；
3、1992年于瑞典国立于默奥大学生态与环境科学系获博士学位；
4、访问与进修情况：1993年7月至9月，美国威斯康辛大学客座研究；1999年1月
至8月，瑞典国立于默奥大学高级访问学者；1990年至今，还先后赴德国、挪威、
芬兰、丹麦和韩国等访学。
二、主要研究方向：

         植物种群生态学、种间关系、污染生态学与环境生物学、生物多样性
与保护生物学。

三、目前主持研究的主要课题：

1、东北老工业基地环境污染形成机理与生态修复研究（国家科技部973项目课题，
课题编号：2004CB418503）

2、铜污染胁迫下白车轴草（Trifolium repens）与白车轴草单孢锈菌
（Uromyces trifolii-repentis）相互作用研究（国家自然科学基金，项目编号：
30470270）

3、欧亚自然植物种群中病原菌与寄主植物相互作用模式的比较研究（瑞典国家
自然科学基金国际合作研究基金）

4、珍稀濒危植物种黄山木兰的致濒机制和保护对策研究（教育部科学技术重点
研究课题）

5、自然植物种群中寄主植物抗病战略研究（教育部优秀年轻教师基金资助项目）

6、抗铜植物的抗性机制与铜尾矿场植被重建与生态恢复研究（安徽省自然科学
基金项目，项目编号：03043501）

7、黄山风景区珍稀濒危植物保护生物学研究（安徽省跨世纪人才科研资助基金）
等。

四、讲授课程：

        植物系统学、生态学概论、种群生态学、种群生物学、生物多样性保护
的原理与方法、植物病害与植物种群生物学、环境学概论、应用生态学和专业英
语等。
五、代表性研究成果：
1.     Liu, D(刘登义). 1986. Some new taxa from Anhui Province.
Bulletin of Botanical Research(植物研究)，6(1):181-182. (in Chinese)

2.      Liu, D(刘登义). 1988. A new form of Deutsia ningpoensis Rehd.
Bulletin of Botanical Research(植物研究)，8(2):141-142. (in Chinese)

3.     Liu, D(刘登义). 1988. A preliminary exploration on the flora of
the Liugujian mountainous region between Anhui and Jianxi. Journal of
Wuhan Botanical Research(武汉植物学报)，6(4):365-370. (in Chinese)

4.    Elmqvist, T., Liu, D(刘登义)., Carlsson, U. and Giles, B.E. 1993.
Anther-smut infection in Silene dioica: variation in flora morphology
and patterns of spore deposition. Oikos 68:207-216.

5.     Liu, D(刘登义) and Ericson, L. 1993. The effect of a
vector-borne disease on the dynamics of natural plant populations for
Ustilago violacea infection of Lychnis viscaria.  Ecology 81:263-270.

6.     Liu, D(刘登义). 1994. Pathogenic fungi and natural plant
populations. I. Effects of pathogenic fungi on natural plant
populations. Acta Ecologica Sinica(生态学报)，14(4):125-130.(in Chinese)

7.       Liu, D(刘登义). 1995. The correlation of infection by
parasitic fungus and disease history of host plant. Oikos. 74:98-106.

8.       Liu, D(刘登义). 1996. Pathogenic fungi and natural plant
populations. II. Pathogenic fungi and plant population biology. Acta
Ecologica Sinica(生态学报)，16(6):79-85. (in Chinese)

9.       Liu, D(刘登义). 1997. Pathogenic fungi and natural plant
populations. III. Pathogenic fungi-host coevolution and population
models for vector dispersed disease. Acta Ecologica Sinica(生态学报).
17(1):105-108. (in Chinese)

10.   Liu, D(刘登义). and Ericson, L. 2000. Interaction between two
microcyclic and one macrocyclic rust fungi in Geranium sylvaticum
(Geraniaceae). Ecol. 81(8):2341-2347.

11.    Liu, D(刘登义). and Ericson, L. 2001. Impact of the flower smut
Ustilago cynodontis (Ustilagiaceae) on the perfamance of the clonal
grass Cynodon dactylon (Gramiveae). Am. J. Bot. 101(4):623-631.

12.    Liu, D(刘登义). et al. 2001. Effects of copper on the
physiology and development of the populations of Roegnerid kamoji.
Chinese Journal of Applied Ecology(应用生态学报) ，12(3):455-459. (in
Chinese)

13.    Liu, D(刘登义). et al. 2001. Effects of copper mine taillings
on the growth、development and physiological function of wheat.
Chinese Journal of Applied Ecology(应用生态学报)，12(1):125-128. (in
Chinese)

14.    Liu, D(刘登义). et al. 2001. Effects of Cu/As and their
combination pollution on eco-physiological index of wheat. Chinese
Journal of Applied Ecology(应用生态学报)，12(5):773-776 .(in Chinese)

15.    Liu, D(刘登义). et al. 2001. Micronucleus test in Vicia faba
root tips cell to detect the mutability of Cu and As pollution.
Chinese Journal of Applied Ecology(应用生态学报)，12(5):777-779. (in
Chinese)

16.    Liu, D(刘登义). and Ericson, L. 2001. Effects of an
interspecific competition gradient on the interactions between
Trifolium repens and its pathogenic rust fungus Uromyces
trifolii-repentis. Acta Phytoecologica Sinica(植物生态学报)，
25(3):344-350.

17.    Liu, D(刘登义). and Ericson L. 2002. Studies on induced
protective resistance in Geranium sylvaticum populations and
interactions between pathogenic fungi. Biodiversity Science(生物多样
性)，10(1):29-37.

18.    Liu, D(刘登义). and Ericson, L. 2002. Infection of the
Anther-smut  Microbotryum violaceum in population of Silene dioica:
Variation in floral morphology, patterns of spore deposition and
pathogen-pollinator mediated selection. Acta Botanica Sinica(植物学报)，
44(1):88-96.

19.    Liu, D(刘登义). et al. 2002. Effect of Cu and As on germination
and seedling growth of crops. Chinese Journal of Applied Ecology(应用
生态学报)，13(2):179-182. (in Chinese)

20.    Liu, D(刘登义). et al. 2002. Effect of copper mine tailing on
seed germination and seedling growth of five legumes species. Chinese
Journal of Applied Ecology(应用生态学报)，13(5):596-600.(in Chinese)

21.    Liu, D(刘登义). et al. 2002. Effect of sewage irrigation on
wheat growth and its activate oxygen metabolism. Chinese Journal of
Applied Ecology(应用生态学报)，13(10):1319-1322.(in Chinese)

22.    Liu, D(刘登义) and Lars, E. 2000. Interactions between two
microcyclic and one macrocyclic rust fungi in Geranium sylvaticum
(Geraniaceae). Ecol.  81(8):2315-2322.

23.    Liu, D(刘登义) and You bao, W. 2003. Effects of sewage
irrigation on the growth and scavenging system of activated oxygen of
crop plants. Bulletin of Environmental Contamination And Toxicology，
71(5):1011-1018.

24.    Liu, D(刘登义), You bao, W. and Ericson, L. 2003. Relationship
between resistance and growth of Trifolium repens plants and their
disease history. Chinese Journal of Applied Ecology(应用生态学报)，
14(1):35-42.

25.   Liu, D(刘登义), Ying, L., Ling, Ch., Guanglin, W., and Lilong, W.
Study of the Tolerance of Hippochaete ramosissimum to Cu Stress.
Science in China，2004, in press.

六、论著：

1.   Liu, D. Disease patterns in natural plant populations. Umea
University Press, Umea, Sweden, 1997.（独著）
2. 《污染土壤修复原理与方法》，科学出版社，北京，2004.（著者之一）
3. 《生态学》，科学出版社，北京，2004.（副主编）

4. 《生态安徽的理论与实践》，合肥工业大学出版社，合肥，2004.（主编）

(XYS20051203)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


清华大学医学院院长助理刘辉教授如此伪造论文发表记录

发表时间:2005-11-24 00：56：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000sg.html
    2003年我们曾经揭过两起备受关注的清华大学教师伪造履历的事件，即
“十面博士”董关鹏和生物系副教授常志杰的事件。当时清华大学校方曾两
次下了内部文件，要求各单位开展学术道德情况重点检查，特别是要求各个
教师检查放在网上的履历，若再被发现造假即要严惩云。

    此后清华大学教师造假事件仍时有发生，也没听说过谁被严惩了。不过，
有了“前车之鉴”，清华大学的教师再编起履历来，应该更小心一点了吧？

    最近有人向我反映清华大学医学院在去年才从美国引进的一位教授、院
长助理刘辉在网上公布的论文发表记录有水分，我便饶有兴趣地去观赏了一
下。

http://www.tsinghua.edu.cn/docsn/yxy/SZ/SZ_0001_LH.htm

    刘辉在其履历中声称“已在国内外学术刊物发表论文 100 余篇”，并列
出17篇“代表性论文”。其中一篇因为和我以前做的工作有点关系，特别引
起了我的注意：

Daniel DC, Wortman MJ, Schiller RJ, Liu H,  Gan L: Coordinate effects
of human immunodeficiency virus type 1 protein Tat and cellular protein
Puralpha on DNA replication initiated at the JCvirus origin J Gen Virol.
2001  Jul; 82 (Pt 7):1543-53.

    在刘辉的网页上，论文署名中的"Liu H"和其他论文一样是用黑体字标出
的，以表示是他本人。但是这篇论文显得很奇怪。刘辉是个外科医生，其科研
流域是“消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免疫”，
而这篇发表在美国《普通病毒学杂志》上的论文研究的却是艾滋病病毒蛋白的
作用机理，和他的科研领域并无交叉之处。于是我到《普通病毒学杂志》把这
篇论文调了出来。

Journal of General Virology (2001), 82, 1543-1553.
2001 Society for General Microbiology
Animal: DNA Viruses
Coordinate effects of human immunodeficiency virus type 1 protein Tat
and cellular protein Pur{alpha} on DNA replication initiated at the JC
virus origin

Dianne C. Daniel1, Margaret J. Wortman1, Robin J. Schiller1, Hong Liu1,
Li Gan1, Jonathan S. Mellen1, Chun-F. Chang2, Gary L. Gallia2,
Jay Rappaport2, Kamel Khalili2 and Edward M. Johnson1

Department of Pathology, Department of Molecular Biology and Biochemistry
and the D. H. Ruttenberg Cancer Center, Box 1194, Mount Sinai School of
Medicine, New York, NY 10029, USA1
Center for Neurovirology and Cancer Biology, Temple University, Bio-Life
Sciences Building, 1900 N. 12th Street, Philadelphia, PA 19122, USA2

Author for correspondence: Edward M. Johnson. Fax +1 212 534 7491. e-mail
edward.johnson@mssm.edu

    原来那个"Liu H"的是纽约赛奈山医学院病理系Edward M. Johnson实验室的
"Liu Hong"，即刘宏，并不是刘辉。这也不是印刷错误，因为刘宏现在还在Edward
M. Johnson实验室，一起发表过其他论文。

    以前听说过把同名同姓的人的论文拿来冒充自己的论文的，但是像刘辉这样
大胆到把不过是同姓、名字拼音缩写相同的人的论文也拿来为我所用的，倒是第
一次见到。学术腐败的花样又有了创新。上次常志杰说是“秘书”写错，这次不
知又是谁再把刘辉的履历往光辉的歧路上引呢？

    此外，刘辉履历中的“1999-2004  美国纽约大学医学院外科研究中心主任”
一条也令人起疑。从刘辉发表的论文看，他曾经在美国纽约赛奈山医学院外科系
异常器官移植中心Richard J. Knight实验室工作过，但是并没有获得什么领导职
务。从他的履历看也不可能在美国大学当“研究中心主任”。

附：

http://www.tsinghua.edu.cn/docsn/yxy/SZ/SZ_0001_LH.htm

刘辉

教授、主任医师、博士生导师

行政职务：

    清华大学医学院院长助理

简　历：
# 1983  毕业于天津医科大学医疗系
# 1983-1986  天津医科大学第一附属医院外科
# 1986-1994  日本东京庆应大学医学部消化器外科
# 1988-1993  日本东京庆应大学医学部外科医学博士
# 1993-1993  美国哈佛大学医学院波士顿总医院外科访问教授
# 1988-1994  日本东京女子医科大学第三外科 , 移植中心
# 1994-1998  美国纽约大学医学院医疗中心外科医师
# 1998-2004  美国纽约大学医学院医疗中心外科，外科副教授
# 1999-2004  美国纽约大学医学院外科研究中心主任
# 2004-至今  清华大学医学院外科正教授

主要科研领域：

消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免疫

主要科研方向：

    免疫机制，排斥免疫，免疫宽容及免疫应答，细胞因子对机体组织及脏器的影响

获奖情况：

    * 1991 年获日本外科学会青年外科医师成就奖
    * 1992 年获日本石川医学奖及奖金
    * 1993 年获美国移植外科学会青年科学家奖
    * 1994 年获美国人工器官学会科研奖
    * 1994 年获国际血液透析学会杰出创新奖
    * 1995 年获美国科学院杰出科学家证书

代表性论文：

     已在国内外学术刊物发表论文 100 余篇，其中论文目录如下：

    * Liu H , Teraoka S, and Ota K: long-term Survival of Portoportal Venous Drainage in Rats with Small Bowel Transplantation. Transplant Proc 24:1071-1072, 1992
    * Liu H , Agishi T, Kawai T: Evaluation of a Pyridoxylated Hemoglobin Polyxyethylene Conjugate Solusion As a Perfusate for Small intestine preservation. Biomat Artif Cell, 20 (2-4): 557-561 1992
    * Liu H , Kawai T, Agishi T, Teraoka S, and Ota K: Removal of Immunoglobulins by Exchange Blood Transfusion Utilizing PHP Solution. Jpn J Artif Organs 21 (3) 1236-1239, 1992
    * Liu H , Agishi T: Evaluation of a Pyridoxylated Hemoglobin Polyoxyethylene conjugate solution as a perfuse for small intestine preservation. Biomat.Art Cells & Immob.Biotech. 20: 2. 557-561, 1992
    * Liu H , Teraoka S, Agishi T, and Ota K: Successful Lymphangiographic Investigation of Mesenteric Lymphatic Regeneration after Orthotopic Intestinal Transplantation in Rat. Transplant Proc 24: 1113-1114, 1992
    * Liu H : Comparative Study of Metabolism and Absorption in long-term Surviving Rats after Small Bowel Transplantation. Jpn J Transplantation 27: 4, 489-496, 1992
    * 刘辉：当前国际移植外科的新进展及其研究方向，中华外科杂志， 1992 ， 3
    * Liu H , Nakajima Y, Agishi T, Teraoka S: Comparative Evaluation of Systemic VS Portal Venous Drainage in long-term Surviving Rats With Orthotopic Small Bowel Transplantation. Transplant Proc 24: 1505-1506, 1992
    * Liu H : Small Bowel Transplantation. Jpn J Transplantation 29: 2, 102-107, 1994
    * Agishi T, Liu H, Suga H, Ota K: Significant Prolongation of Guinea-Pig Heart Contraction Transplanted in Rat after Removal of Anti-Xeno-Antibodies by Whole-Body Rinse-out with Hemoglobin Solution Biomat Artif Cell, 22 (3): 789-794 1994
    * Agishi T, Liu H , Teraoka S, Ota K: Modified Hemoglobin Solution As Possible Perfusate Relevent to Organ-Transplantation Biomat Artif Cell, 20 (2-4): 539-544 1992
    * Liu H , Agishi T, Teraoka S, Nakajima Y, and Ota K: The effect of total blood exchange with PHP solution on cardiac xenotransplantation. Artificial Organs. 19 (4) 324-328. 1995
    * Martinelli G, Liu H , Clarke WP, R Knight. Prolactin Suppression Enhances the Effects of Preoperative Donor-Specific Blood Transfusions on Graft Survival. J Surg Res . 64: 190-197, 1996
    * Knight R, Dikman S, and Liu H . Cold Ischemic Injury Accelerates the Progression to Chronic Rejection in a Rat Cardiac Allograft Model. Transplantation . 1997: 64: 1102-1107
    * Daniel DC, Wortman MJ, Schiller RJ, Liu H, Gan L: Coordinate effects of human immunodeficiency virus type 1 protein Tat and cellular protein Puralpha on DNA replication initiated at the JCvirus origin J Gen Virol. 2001 Jul; 82 (Pt 7):1543-53.
    * Knight RJ, Fishman E, and Liu H Cold ischemic injury, aortic allograft vasculopathy, and pro-inflammatory cytokine expression. J Surg Res. 2003 Aug;113(2):201-7.
    * N Morrissey , H Liu : Effect of Mesenteric Ischemia/Reperfusion on Spinal Cord Injury Following Transient Aortic Occusion in Rabbits. J Endovascular Therapy 2002 : (9)supplement II 44-50

联系地址： 100084 ，清华大学医学院
电　　话： 010-62786160
传　　真： 010-64361322
E-mail ：　l-hui @mail.tsinghua.edu.cn ， liuh07@yahoo.com

(XYS20051123)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于“中国科学院生物物理所方舟子教授”

发表时间:2005-11-14 01：46：49
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000n7.html
    有人不知从哪里搞到一张关于我在河南大学做讲座的海报，贴到了网上。海
报中把报告人称为“中国科学院生物物理所方舟子教授”，于是就有西安翻译学
院的人马不停地质问我如此自称证据何在，说我以“中国科学院生物研究所教授
的名义四处演讲骗钱”，好像我也和他们的院长一样热衷于给自己加上种种光辉
的头衔，也不怕被帽子压死。

    我的确在最近和中国科学院生物物理所研究员何士刚一起去河南大学生命科
学院给学生上课。我们是在11月11日下午到的，当天晚上上了第一堂课，12日晚
上上第二堂课，13日上午上第三堂课，下午就离开了。每堂课都在四、五个小时。
之所以把行程安排得这么紧凑，无非是要充分利用时间。有一位去听我们上课的
新闻系学生因此在网上发文讥讽说“著名的先生们原来都是这么飞来飞去的”，
不由要让人感叹人心隔肚皮。我讲的是生物进化论，士刚讲的是神经生物学，本
来都是给生物系学生开的课，但是许多其他系的学生，包括文科的学生，也都去
听，让大教室场场爆满。13日是星期天，在星期天一大早上课也能吸引那么多人
去听，这种热情，让人感动。甚至还去了一个“环保分子”在课后跟我辩论起怒
江建坝的问题。

    当时我并不知道我被当成了“中国科学院生物物理所教授”。河大生命科学
院的领导、老师都在读新语丝，了解我的情况，在课堂上对我的身份的介绍是准
确的。我在上课的开头和结尾介绍我自己的工作时，也都提到我现在并不在研究
机构做专业研究。我是在上完最后一节课、离开河大前夕，到生命科学院的办公
大楼接受校刊的采访时，才注意到大门门口立着的报告会海报上，把我的身份写
成了“中国科学院生物物理所教授”。当时我已没有当众澄清的机会。我在离开
开封的途中曾向士刚提及此事，他也觉得奇怪，开玩笑说我让生物物理所沾了光。
我想应该是写海报的人写错了，见到我和士刚一起去，便想当然地误以为我们是
同一机构的。

    我并不需要这样的“头衔”。这个“头衔”并没有给我带来任何好处，邀请
者并不是因为误以为我是“生物物理所教授”才来请我的，听讲者也不是冲着这
个头衔去的。他们都是冲着“方舟子”来的。这个误会，本来不值一提，但既然
有人要拿它做文章，我就澄清一下吧。其实读过我在云南大学打击伪环保的演讲
的人都知道我是声明过不当教授的，虽然我很喜欢给学生上课讲进化论，特别是
像河南大学学生那样极有求知热情的学生。

2005.11.14.

(XYS20051114)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


答于建嵘《方舟子你为何如此不诚实？》

发表时间:2005-10-19 13：02：20
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000m9.html
    我和于建嵘答了几个回合，是因为还当他是个学者，尽管他不认为自己是学
者，但哈佛大学费正清中心却误当他是“访问学者”。到这一回合，他见羞羞答
答的“致歉”弄巧成拙，又再次脱下了学者的外衣，还其流氓本性。我再和一个
流氓这么纠缠下去，未免太无聊，不过既然他对一些无关紧要的细节的胡搅蛮缠
又让杨“良心”杨支柱兴奋得大喊大叫“我没想到方在回答于的道歉信的时候又
造了这么多假，他干脆把自己的行当由‘打假’改为‘造假’好了”、“方居然
一边修改于的道歉信一边收集\刊登辱骂于的帖子”，我就再奉陪一次，让这哥
俩再出一次丑，看看究竟是谁在造假，我是不是“修改”了于建嵘的信：

    一、于建嵘质问我为何把他的所谓“致歉信”后面的一段有关其联系方式的
说明删掉（也就是杨“良心”之所谓“造了这么多假”、“修改”），原因很简
单，于建嵘自己注明了“请勿公开”，我还以为把它删掉是尊重其要求呢（事实
上我在登出来稿时一般都删掉来稿后附的联系方式，除非作者自己希望保留），
没想到他竟认为我心里有鬼。我是根据于建嵘的上网方式、发送电子邮件的IP地
址、写文章的电脑程序和于建嵘托词的自相矛盾之处进行分析，指出他的托词根
本不可信，这和他的国内住址的变动有什么关系？何况我在文中的最后也提到了
这个地址变动。实际上，另有人告诉我，于建嵘在谩骂我的信中公布的北京地址
是他还在做博士后时住的公寓地址，是来蒙我的。现在才明白原来另有用意。现
在他公布的新地址“北京市通州区宋庄镇小堡村71号”也很可能是个假地址（我
查了一下，小堡村是有街道名称的）。不知他公布身份证号码是否也有用意？

    二、我不知道于建嵘说“美国的这些公司的有线上网需要对电脑进行专门设
置的”想说明什么。莫非他现在想告诉我们，他的电脑不仅没法无线上网，也没
法有线上网，根本就上不了网？如果那样的话，何必一开始要撒个“没法无线上
网只好借用朋友电脑上网”的谎言，被揭穿了再来说自己也没法有线上网？

    三、于建嵘编造了拙劣的托词被揭穿，老羞成怒却又没有了再以于建嵘
的名义耍流氓的勇气，便再次用他的“朋友”的名义把我骂了一顿，这种一边假
惺惺地道歉一边假借他人之口骂人的小把戏，街头小流氓玩得更溜，不愧是曾经
和“地痞流氓”混过的，却不过证明了所谓他的“朋友”其实就是他本人。虽然
于建嵘在来信中一再央求我打电话给他，但是我不理不睬，竟让他单相思做起了
“昨天可能是你给我来过电话，可不知为何只说了一句就挂掉了”的白日梦。我
的原则是不和我瞧不起的人有任何私下的交流，有什么事都公开来谈。何况我现
在在国内，吃饱了撑地打越洋电话给一个流氓？

    四、我刊登什么样的评论文章和跟贴有我自己的标准，最低标准是不选用新
冒出的ID发表的污辱读者智慧的垃圾，要有可信赖的来源。于建嵘所推荐的那些
支持他的弱智评论，恰恰都是这几天突然在一个不值得信赖的网站新冒出来的ID
所为。虽然为数不少，但是有点网络经验的人都知道，不过是一、两个人的虚张
声势而已。新语丝又不是像“世纪中国”那样的痰盂，去装这些马甲的口水干什
么？如果于建嵘也像杨支柱那样脱下马甲，我也可以考虑把他化名为自己做的辩
护登出来让大家见识见识。于建嵘自己马甲穿多了，竟怀疑我和他一样“背着马
甲四处放火”，也不想想，我会浪费时间去每贴几十个最多几百个点击率（还包
括重复点击）、连新语丝的零头都算不上的地方化名张贴为自己助威？除非我像
于建嵘那样“无聊”、无知和无耻。

    我说我对和一位流氓讨论一个简单的法律问题不感兴趣，不知于建嵘何以能
理解成我对法律不感兴趣，莫非把自己当成法律的化身？于建嵘求我去告他，那
得看我是否有那份闲心，他要主动告我，却是我管不着的，虽然我不明白何以一
个辱骂他人的流氓反而理直气壮地要去告别人伤害了他。我不稀罕流氓的尊重，
更不在乎流氓的恫吓。

附一：
方舟子你为何如此不诚实？

方舟子：

谢谢你在新语丝网站把我给你的道歉信发布了，而且作了答复。可我读了答复和
新语丝的那些文章，感到你的确非常不诚实，新语丝网站也绝不是一个公平公正
的学术平台。

其一，我在给你的致歉信上有“另外，网上公布的我在北京的地址不对。我的住
址是：北京市通州区宋庄镇小堡村71号。以后如有以我的名义发过来的信，请电
话证实617-868-XXXX（此电话号请勿公开）”，你为何要删掉呢？是不是怕这样
的字眼出来后，让人家知道你的分析是错的呢？

其二，你说“美国许多家庭自己都设置无线内部网络，但是都通过有线宽带网络
与互联网连接，也可以直接有线上网。这和中国直接与卫星连接的无线上网不是
一回事”。可你为何不解释美国的这些公司的有线上网需要对电脑进行专门设置
的呢？

其三，我对我的朋友这样骂你表示了歉意，也对他进行了批评。可他认为，他这
样做是对的。他要我把这样的话原原本本转告给你：“方舟子是一个天天造假而
中伤好人的网终流氓，他每天不仅在造许多假东西来进行学术打假还要背着马甲
四处放火，非常辛苦，工作量很大，我是在帮他，直接提供假的东西给他，如果
他知道什么是严谨，就会跟你于建嵘联系核实，用不着我告诉你。如果他没有跟
你联系，他就应写公开信向我表示感谢，因为我帮他完成这一造假工作。我骂他，
用的是‘于建嵘’这一笔名，就象他骂你用的是‘严晋’这一笔名一样。你于建
嵘没有资格代替我向方舟子道歉！”他还告诉我，昨天可能是你给我来过电话，
可不知为何只说了一句就挂掉了。

其四，你刊登了那么多用化名写的文章或编辑的《网友评于建嵘事件》，我看了
感到很好笑。因为我不明白你为何没有把那些对你不利的文章也编进去呢？你是
不是认为网友看不到国内的其它网站，只相信新语丝呢？我也到《世纪论坛》上
来随便找了几个，如果你有勇气把这些文章也分别刊在你的网上去，我还会尊重
你。

http://www.ccforum.org.cn/viewth ... &extra=page%3D3
http://www.ccforum.org.cn/viewth ... &extra=page%3D3
http://www.ccforum.org.cn/viewth ... &extra=page%3D4
http://www.ccforum.org.cn/viewth ... &extra=page%3D5
http://www.ccforum.org.cn/viewth ... &extra=page%3D1
http://www.ccforum.org.cn/viewth ... &extra=page%3D1
http://www.ccforum.org.cn/viewth ... &extra=page%3D1
…………

所有了解我的人都知道我从来就是敢做敢当的人。错了就会道歉，对了就是杀了
头也会坚持。你却连承认自己错误的勇气都没有，还编造那些东西来装饰自己的
门面。难道你真如人们评价那样吗？

我是做社会问题研究的人，你可以把我说成是“流氓”或“懦夫”。但我却绝对
瞧不起那些对法律“不感兴趣”的人。而且，无论你是否愿意，你们对我的伤害
最终一定要靠法律来解决的。

这封信是公开信，希望你能单列刊在你的新语丝上，不要总作为你文章的附件。
此
礼！

                                于建嵘    2005年10月18日

附二：

杨支柱在“世纪中国”的跟贴

看来我又错了.我不但对于的狡猾一面认识不足,而且对于方的流氓本性和愚蠢认
识不足.
我没想到方在回答于的道歉信的时候又造了这么多假,他干脆把自己的行当由"打
假"改为"造假"好了.
我也没想到方真的认为于怯懦,我以为他只是过嘴瘾,这样于道歉就可以把这场较
量收场了.可方居然一边修改于的道歉信一边收集\刊登辱骂于的帖子.方明明已
认定骂他"杂种"的信是于干的,他就不想想一个在中国大陆(跟黑社会差不多)做
过律师\经过商\"混进"(于的"朋友"说的)学术界没几年就大红大紫的人能因为一
些连真名都不敢暴露的人在网上表示几句"不屑"就吓得道歉?连我都认为八成是
于设计好的,难道"打假"兼造假英雄方舟子的智力连我这个图书管理员都不如?看
来余杰说方舟子弱智是说对了.就算于是流氓、于的道歉是因为怯懦吧,好歹他可
以把骂人"杂种"的罪过安到"朋友"的头上并以道歉来减轻一点形象损失，世纪沙
龙等地方那些骂方的话又很难说跟于有什么关系;可方既没有为“严晋”道歉，
他现在还在新语丝上发表辱骂于的文章。如果破口大骂是流氓，那么方岂不是同
样流氓？不，不是同样流氓，方只能证明自己是不折不扣的流氓，因为这样一来
他已经无法闪避了。于可以不对世纪沙龙上的言论负责，方可不能不为新语丝的
言论负责。还说什么新语丝是公开、公平、公正的三公平台呢，真是不知羞耻！

关于方的弱智，以前有人编过故事。过去我是不信的，现在有些信了。当然，文
学作品总是有些夸张的。各位有兴趣的可以看看，包你捧腹大笑。

(XYS20051019)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


答于建嵘致歉信

发表时间:2005-10-18 12：53：14
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000m5.html
    四天前收到于建嵘《写给杂种方舟子的信》时，让我吃了一惊。现在收到于
建嵘的致歉信，却让我感到哭笑不得了。他为了解释为何接连两封写给“杂种方
舟子”的信能以他的名义、从他的电子信箱寄出，讲了这么个离奇的、“授权朋
友写信”的故事。只是这个故事漏洞太多，难以自圆其说，这还不如干脆怪到有
黑客盗用其电子信箱更令人信服：

    一、于建嵘声称他暂住“朋友家没有有线上网设备，而我的电脑（三星Q10）
又不能无线上网，哈佛费正清中心刚搬新馆分给我的办公室前天才定且没有电脑，
所以，这些天我只能用朋友的电脑上网收发邮件，有时就直接委托他回复邮件。”
但是查于建嵘（或其“朋友”）发给我的信的IP地址，都属于麻省剑桥Comcast
有线电视通讯公司的网络，也就是说，这些信都是通过有线电视公司提供的宽带
网络发出的，并非无线上网。（美国许多家庭自己都设置无线内部网络，但是都
通过有线宽带网络与互联网连接，也可以直接有线上网。这和中国直接与卫星连
接的无线上网不是一回事。）

    二、于建嵘的“朋友”与于建嵘的关系可真是非同小可，不仅替他收、发邮
件，获得全权授权给我写谩骂信，公布于建嵘的住址，邀请我去告于建嵘，而且
还有于建嵘的身份证和工作证在手，替他扫描了发给我。他可以不经于建嵘的确
认（比如在电话里向于建嵘把信的内容念一遍），就发出《写给杂种方舟子的信》，
而且在该信引起反弹后，又不向于建嵘汇报，瞒着于建嵘再次发出《再致杂种方
舟子的信》（按于建嵘的说法，他只授权写一封信），再次邀请我去告于建嵘。
因为15日《新语丝》月刊出刊没有更新新到资料，《再致杂种方舟子的信》没有
即时在新语丝网站登出，他又迫不及待地贴到“世纪中国”网站上，而且临时注
册了多个新网名不停地为于建嵘辩护和谩骂我。如此深受信赖、忠实得几乎与于
建嵘合成一体的“朋友”却偏偏不向于建嵘透露信的内容和反映，以致于建嵘还
要在时隔多日后从别人那里得到这些消息（“今有友人告知，网上流传我侮辱你
是‘杂种’的信。”这个“友人”显然不是替他写信的那个人，否则不会用“网
上流传”这种旁观者的说法）。这是多么奇怪的“朋友”关系。

    三、从于建嵘电子邮箱寄给我的《写给杂种方舟子的信》、《再致杂种方舟
子的信》和《当代中国农民的维权抗争》都是用WORD程序写成，以附件的方式寄
来。查文件的属性可知，三个文件都是用同一个属于“于建嵘”的电脑程序写成，
文件创建者为“于建嵘”，单位为“CASS”（中国社科院的缩写）。也就是说，
如果这两封信不是于建嵘本人写的话，那么只能是：于建嵘的“朋友”为了让我
确信两封信的作者都是于建嵘，不敢用自己的电脑写信，而是先用于建嵘电脑里
的WORD程序写了两封给“杂种方舟子”的信，然后再转到自己的电脑上网发出，
可真够费心的。

    四、这两封信既然是用于建嵘的电脑写成的，就存在于建嵘的电脑里，怎么
于建嵘还需要“上网查阅”才能看到？就算于建嵘不知道他的电脑里有这两封信，
那么在他再次借用“朋友”的电脑上网给我寄出致歉信时，也该知道了（发致歉
信的和寄谩骂信的为同一IP地址，也即于建嵘的“朋友”的电脑，并非于建嵘从
别处上网）。所以，我想，让于建嵘“看后惊异”的当不是这两封信，而是这几
天由这两封信引起的反应使他的头脑有所清醒，明白了他此后将难以再以“学者”
的面目出现，其性质恶劣到让原先对于建嵘还颇有好感的人难以置信他会写这样
的信，怀疑是否是伪造，于是于建嵘就来了个顺水推舟，怪给了“朋友”。这当
然不是什么新鲜的借口。比如最近我发现黄磊剽窃我的文章，他就解释说是他的
“小妹”替他写文章时，不懂规矩引起的。

    《写给杂种方舟子的信》、《再致杂种方舟子的信》让我们见识了一位流氓，
而这封《致歉信》却让我们见识了一位敢做不敢当的懦夫。不管怎样，于建嵘现
在是后悔自己或授权其“朋友”写了那样的信了，这倒是要让这几天来就跟服用
了兴奋剂一样上窜下跳不停地为于建嵘的谩骂喝彩的杨“良心”杨支柱之流失望
的吧。

    至于于建嵘要跟我谈法律问题，我没有兴趣，因为那是个非常简单的问题，
做过律师的于建嵘不该不知道。另外，今日我才知道，原来《写给杂种方舟子的
信》、《再致杂种方舟子的信》中留的于建嵘北京地址，是他在社科院博士后公
寓居住时的旧地址，我如果真按那个地址去打官司，可就上了个当。

附：
于建嵘致歉信

方舟子：

今有友人告知，网上流传我侮辱你是“杂种”的信。我即上网查阅，看后惊异。
现就有关情况说明如下：因我10月2日才从中国国内来到洛杉矶，8日才到波士顿，
而原来租住的房子在6月回国后退掉了，只得暂时借住一位在波士顿打工的朋友
家。朋友家没有有线上网设备，而我的电脑（三星Q10）又不能无线上网，哈佛
费正清中心刚搬新馆分给我的办公室前天才定且没有电脑，所以，这些天我只能
用朋友的电脑上网收发邮件，有时就直接委托他回复邮件。我在10月14日曾委托
他用我的邮箱给你发了一部新书文稿，就去参加有关学术活动去了。走时他说想
帮我恶心一下方舟子，我就授权他写信一封给你，表明我非主流学人，希望通过
法律方式解决我与“严晋”及新语丝之间争论。不想这些信言辞如此激烈，并无
故地伤害了你的母亲。在此，我向你表示歉意，并愿意承担全部责任。

然而，我仍然认为，新语丝网站发表的“严晋”一文用道听途说对我进行诽谤，
是需要有一个公正的了断的。虽然你会强调要为举报人保密，但你认为这样对我
公平吗？因为他的信公开发表后，无论我如何辩解都无法抵消对我的实际伤害；
就是今后证明我是清白的，因他处于隐身状况而对他也不构成任何影响。网络作
为一种媒体，也应遵守权利与义务对等的基本原则。而且，对于什么人应承担什
么责任的问题，也需要一个公正的法定机构来裁决。以上是我的意见，希望得到
你的答复。此

于建嵘亲笔
2005年10月17日

(XYS20051018)


答于建嵘《再致杂种方舟子的信》

发表时间:2005-10-16 13：00：42
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000m8.html
【方舟子按：这位“著名学者”活脱脱就像杨志卖刀中的牛二。哈佛大学费正清
中心怎么会堕落到请了一个无聊到裸奔哀求别人告他的牛二去当访问学者？】

    再致杂种方舟子的信

    方舟子：
    我从来就不认为自己是位学者，更不是什么学院派的“著名学者”。我宁愿
做你们所说的“地痞流氓”也不愿意象你及严晋之流又当婊子又立牌。你们的学
术道德规范不就是根据什么“新华社资深记者”的几天采访来否定我几年的跟踪
调查吗？！你动不动要那些被你攻击的人寻找证据来证明自己的清白，不然就是
“无力反驳”。现在我说“你是你母亲与严晋这些地痞流氓乱交结下的怪种”，
你也可以找证据来说明自己不是啊。事实上，你提供不了任何证据。那是不是你
已经承认了自己就是一个“怪种”呢？！这就是你的流氓逻辑。我知道，对付你
这样的人渣，绝对要放得下斯文，就要用更流氓的手段。你认为我是利用你这样
的“名人”来炒作自己，算你说对了。只是还不够，你有胆量就到法院来告我。
你现在以对中国的司法制度失去信心为由而不来成全我。那好，你公布自己的地
址和身份，好让我到你有信心的美国法院来告你。我现在美国本来就无聊，有你
陪着玩是件再好不过的事了。

    中华人民共和国公民  于建嵘
    身份证号：430404196209010539
    住址：中华人民共和国北京市通州区华兴园17-551
    2005年10月14日

(XYS20051016)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


答于建嵘《写给杂种方舟子的信》

发表时间:2005-10-14 12：51：57
文章类别:学术打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000m4.html
    我本来对这次有关于建嵘学术道德问题的争论没有任何立场，除了就于建嵘
的职称问题提了个疑问外，也没有发表过任何评论，不过是提供了个争论平台。
而且自己觉得对争论双方也是很公正的，于建嵘的辩解和陈愚为他所做的辩护，
虽然里面有批评新语丝的言词，我也照登。

    但是今天收到于建嵘这封破口大骂的来信，还是让我吃了一惊。我此前虽
然对这位“著名学者”一无所知，总以为他毕竟是一位受过高等教育、在研究机
构任职、正在哈佛大学当访问学者的高级知识分子，起码的教养还是应该有的。
看到于建嵘对别人的进一步质疑不予答复，却恼羞成怒，如街头小流氓一般对我
破口大骂，连“你是你母亲与严晋这些地痞流氓乱交结下的怪种”这种脏话都骂
得出口，不由让人对其学术道德和人品都产生极大的怀疑。

    我们都把于建嵘当学者对待，哪知道他根本就不把自己当学者，也不打算遵
守学术道德。“我从来就不把自己当成一位学者，也从来没有打算在学术界讨生
活。我是一位通过当律师和经商解决了温饱后，为实现研究工农大众生存状况这
一理想而混进学界的边缘人。在我这里，你所熟悉的那些学者的道德顾虑和生存
压力根本不存在。”这些自白说得很好，让人明白了这位许多人心目中的“著名
学者”有着怎样的学术道德观念。

    至于于建嵘主动发给我的《当代中国农民的维权抗争——湖南衡阳考察》，
我是在半天前收到的，在收到他的这封骂信之前，还没有来得及看，57万字的著
作短时间内也不可能看完。即使看了，我也没有义务向于建嵘汇报我的读后感。
现在知道了于建嵘是这样的人、这样的“学者”，也就没有必要浪费时间去看了。
我不相信一个无视学术道德、言行和“地痞流氓”没有什么不同的人能搞什么值
得信赖的考察。于建嵘所研究的“衡阳县维权抗争的农民”是不是地痞流氓，我
不知道；但是，于建嵘是一个被人们误当成了学者的地痞流氓，却是可以肯定的。

    被揭露出学术道德有问题，无力反驳便破口大骂，这种人我们见得多了，不
过多是以匿名的方式当蒙面汉，表明其还知道一点廉耻。敢于署下真名的还不多
见，以前有一位“环保人士”、四川省地质公园与地质遗迹调查评价中心总工
程师、四川师范大学客座教授范晓有过这样的勇气，而于建嵘又胜过了范晓。但
是我也知道，有的人为了能够炒作自己出名，弄虚作假、坐牢流放、求人起诉他，
什么手段都使得出来。这种勇气，不过是渴望出名的勇气，如果真以为他有什么
正义、良知，那就上当了。我如果没有对中国司法丧失了信心，倒是乐于去帮他
一把。

    最后，问一个“学术”问题。于建嵘声称：“我知道，这是你惯用的手法。
有许多学者受到你以学术打假的名义伤害后，你就是采取这种方法来对付他们的。”
能否有名有姓有根有据地列出几位这样的学者出来？如果列不出来，我们可以把
这当成于建嵘惯于信口开河，在做所谓的“考察”时随意编造数据的一个佐证。

附：

    写给杂种方舟子的信

    方舟子：
    为了满足你充当“学术法官”的理想，我把新完成的专著《当代中国农民的
维权抗争——湖南衡阳考察》发给了你。在这部57万字的著作里，不仅有我的研
究报告，还有我从2000年至今的调查访谈笔录及各级法院的判决和广大农民写的
各类材料。我原认为你是一位受过教育和有起码良知的人，你会对衡阳县维权抗
争的农民是不是“严晋”之流描写的“地痞流氓”有一个基本的判断。然而，你
没有给我任何回音。我知道，这是你惯用的手法。有许多学者受到你以学术打假
的名义伤害后，你就是采取这种方法来对付他们的。这一次你失算了。因为，我
从来就不把自己当成一位学者，也从来没有打算在学术界讨生活。我是一位通过
当律师和经商解决了温饱后，为实现研究工农大众生存状况这一理想而混进学界
的边缘人。在我这里，你所熟悉的那些学者的道德顾虑和生存压力根本不存在。
为了研究中国的工农问题，我连坐牢流放的打算都有，还怕因得罪你这样的人渣
而影响所谓的社会形象或地位吗？！而且，我还是一位坚持“人不犯我，我不犯
人；人若犯我，我必犯人”的湖南人。因此，如果你不能就我颂扬的衡阳县维权
抗争农民是不是“地痞流氓”作出“判决”，那我就要告诉你，从你乱咬人的性
格来看，你是你母亲与严晋这些地痞流氓乱交结下的怪种。如果你认为我的这些
话伤害了你，你可以到我户籍所在地人民法院起诉我，我十分盼望用你的起诉来
炒作自己。

    中华人民共和国公民 于建嵘
    身份证号：430404196209010539
    住址：中华人民共和国北京市通州区华兴园17-551
    2005年10月14日

(XYS20051014)


自媒体直播间：方舟子谈高考改革

发表时间:2014-09-06 17：58：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0ra.html
直播主持人
    昨日，国务院发布《关于深化考试招生制度改革的实施意见》，提出一系列招考制度改革思路和措施。逐步取消录取批次，2015年起自主招生安排在高考之后，推进高职院校分类考试等，这些措施无疑将影响高校的招生、录取，乃至办学。和以往只是围绕考试科目做文章的“小打小闹”不同，这一次的改革深刻地回答了为什么改，改什么和怎么改等根本性问题，是自1977年恢复高考以来国家在教育领域实施的最全面、最系统的顶层设计。2014年9月5日14点，著名科普作家方舟子做搜狐新闻客户端客直播间，为您解读高考改革，欢迎参与直播互动。

狐狐RCQ4v
高考，早就要改革

方舟子
高考是一直在改革的，只不过以前的改革是越改越糟糕，越改越给腐败提供操作空间，这次的改革算是往正确方向走了。

白狐28
真有特长的 因为这次的意见 影响或者说受损很大啊

方舟子
真有特长的考生，可以走专业招生或特招的途径，不要和普通考生竞争。例如有体育、艺术特长的，可以去上体校、艺校，如果有世界、全国名次的体育特长生要上普通高校，可以破格录取，但是必须保证在校队效力。

歲月靜好555
正确与否，现在评判为时过早吧

方舟子
高考是当前中国腐败社会中相对最为公平的制度，高考改革如果往越来越公平、减少腐败操作空间的方向走，就是正确方向。

陪你看夕阳
方舟子什么都会，厉害，但为啥老挨骂啊

方舟子
损害到某些人的重大意义，当然要挨骂。比如今年辽宁本溪高考招生事件，我抨击体育特长生招生腐败，呼吁取消特长生加分制度，那些享受到这一腐败好处的人当然要骂。

舍我
自主招生可以取消了

方舟子
自主招生就是为腐败留后门，早就该取消了。这次改革只是要规范自主招生，不彻底。

搜狐网友60727600
英语的地位会有什么变化

方舟子
英语地位实际上提高了，是三门全国统考的学科之一，而且一年可以考两次。另两门学科（语文、数学）也应该可以一门考两次才对，这样就可以避免一考定终身了。

青鸟
英语考两次意义并不大吧

方舟子
意义很大，一次没考好还有一次机会，可以选择考得好的那次作为高考成绩。其他学科也都应该这么做。

广仁达
昨天仔细看了，感觉没啥新意，对于我儿子来说，他理科好，除了必考的语，数，外。他一定从高一就偏科了，偏理，化，生，其它科听都不听了，，，，

方舟子
这次改革多了一项高中学业水平考试，不计入高考总分的那些学科，至少也要及格吧。

青鸟
以后是不是语数外全国统一考试，其他科目得学业水平考试各省自主命题

方舟子
是的。为保证公平，其他学业水平考试也应该全国命题才对，没有把这个权力下放到省这一级，还是不彻底。

乔Joe626在搜狐
求教。那三门学业水平测试的公平性保证

方舟子
按文件的说法，学业水平考试的方式其实和高考差不多，只是由各省自主命题了，公平只保证到省这一级。其实还是应该全国命题。

公子羽
方舟子先生，你觉得这次改革最大的亮点是什么

方舟子
最大的亮点是高中文理不分科了。

舍我
全国一张卷公平，但录取分数是否一致呢？

方舟子
文件没有具体提到怎么投档、录取，应该采取的是3+3，另三门学科可以随意选，可能没法划分数线了。

- -
呵呵 全国发展不平衡 都是全国卷才是最大的不公

方舟子
对全国发展不平衡的问题，可以通过在录取时照顾落后地区的方式来平衡。此前实际上是通过各省自主命题的方式来照顾大城市考生，制造更大的不公平。

公子羽
方舟子先生，文理不分科后，对考生会有什么影响吗？比竟高考分文理科好多年了。

方舟子
不会有什么影响，毕竟大学也只是分专业不分科。根据报考的专业选择计入高考分数的科目，这个办法其实就是改分科为分专业。

广仁达
学业水平考试到现在没有看到说一定要及格，深圳初中也有学业水平考试，比如初二考的生物，不记入中考分数，100分的题，就是只考3分都不影响录取高中，如果高中学业水平也这样的话，我看没啥进步！

方舟子
文件里说学业水平考试是毕业和升学的重要依据，如果不要求至少及格，那就没有意义了。

公子羽
方舟子先生，那你觉得这次改革什么时候能在全国实行？

方舟子
现在只是在上海、浙江试点，难道这两个地方就特殊？完全没有必要，可以马上在全国实行。

乔Joe626在搜狐
方先生也觉得英语很重要吗？现在的本科生在没扩招前就应该上大专。就应该成为技术工人。对于这样的人有必要学这么深的英语吗吗？

方舟子
英语并不只是工作的需要，而是全球化、网络时代重要的交流工具。如果英语不好，上网都没法获得比较可靠的信息。

狐狐LScXq
最适宜等级测试的语文，英语却量化，且占分那么大。物理化学生物这么重要的自然科学只占那么少的分数。这种方案能选拔出人才吗？

方舟子
文科生可能认为历史地理政治更重要呢。其实这次改革还是让理科生占便宜了，数学考试只有一张卷了。

高枕无忧
方先生，我没有看明白，是一年考两次英语，还是高中三年有两次考英语的机会？

方舟子
是有两次机会。学业水平考试也有两次机会。

青鸟
学业水平考试任选三门计入总分，这三门选择应该受报考专业影响吧，如果是这样是否会出现如果考文科类专业只能选政史地，理工科专业又只能选择理化生

方舟子
哪三门学科由高校决定，某些文理交叉学科可能有比较特殊的要求。

广仁达
方先生，不赞同不分文理就是分专业的说法，因为选政，地，历三科与选理，化，生三科的学生之和，肯定占绝大多数，说不定超过百分之八十，，，九十，，，。毕竟政治，地理优秀的学生，历史成绩也优秀的概率，远超物理，化学，生物！反之亦然。因此，个人认为，没分文理，和分文理差不多吧？？？？

方舟子
那样的话文科类专业的录取竞争反而大了，选择理科类专业的考生反而占便宜。你可能没有理解，选哪些科目是由报考的高校专业来定的，并不是考生任意选的。

执笔~叙写惜度De流年
我们以前的学生都是教育改革的牺牲品对吗？

方舟子
中国还是发展中国家，还在不断地改革，就难免会有人成为牺牲品。教育改革也不例外。今天的访谈就到这里。下周同一时间再见！


“方舟子和他的网友们”第54期：谈明星代言

发表时间:2014-09-05 17：56：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0qb.html
（日前，中国广告法修订草案交审议，增加了广告荐证者行为规范和法律责任的内容，明星不得为未使用过的商品或未接受过的服务证明。2014年9月4日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第54期，方舟子邀请广告人无产有梦黄药师在腾讯微博谈明星代言。）

区子康 :#方舟子和无产有梦黄药师谈明星代言#明星代言和产品之间存在着千丝万缕的关系，您认为这个调理出台后真的会限制明星的代言之路吗？

方舟子 : 只会吓唬比较胆小的明星。代言是明星的主要收入，怎么可能不做？还有号称拿了2亿元代言的呢。

区子康 : #方舟子和无产有梦黄药师谈明星代言#这个条例出台后真的会影响到，限制到明星的代言么？

无产有梦黄药师 :对一向注意自己言行和守诚信的明星应该没什么影响，但对那些只冲着代言的商业利益去的明星，以后应该要谨言慎行了。

JIAXIN : #方舟子和无产有梦黄药师谈明星代言#在国外基本看不到明星代言药品和保健品广告，为什么国内明星这么热衷，比如姚明回国后代言保健品就遭遇官司。

方舟子 :在中国保健品比国外更骗人、更暴利，所以他们更舍得花大钱找明星代言，而国内的明星也更无底线。至于药物，在一些国家是被限制了不能做广告的，所以就不会有明星代言了。

JIAXIN : #方舟子和无产有梦黄药师谈明星代言#在国外基本看不到明星代言药品和保健品广告，为什么国内明星这么热衷，比如姚明回国后代言保健品就遭遇官司。

无产有梦黄药师 :不少国家都对明星代言有着非常严格的规定，一旦产品质量或服务有问题，他们将面临高昂的违规成本和风险。在国内，之前没有如此严格的相关规定，很多明星为了利益就蒙着眼睛。

陈赛先生 :#方舟子和无产有梦黄药师谈明星代言#从中央到地方，没有一个电视台是没有虚假广告的，这样的媒体算不算骗子的帮凶，为什么都没相关法律和部门管管？

方舟子 : 如果电视台不做虚假广告，电视台得关门了，所以主管部门就不去管了。

太阳笑红了脸 :#方舟子和无产有梦黄药师谈明星代言#代言明星只是商家推销产品的“马前卒”。要让商家诚实守信，忠于消费者，最可靠最有效的还是相关的法律以及法律的执行力，当然还有良好的社会价值观的约束。

方舟子 :明星作为虚假广告的帮凶，也应该受制裁。不过这个规定很难执行。怎么算使用过产品？用过一次算不算？关键是消费者不要信明星。难道因为明星会演戏，就对产品比专家更有发言权？会演戏更不值得信任才对。

_河北人物 :#方舟子和无产有梦黄药师谈明星代言#如果明星代言的产品出了问题，真的可以追究到明星身上吗？有没有相关的法律依据？

无产有梦黄药师 : 第六十条广告荐证者明知或者应知广告虚假仍在广告中对商品、服务进行推荐或者证明的，由工商行政管理部门没收违法所得，并处违法所得1倍以上2倍以下的罚款；损害消费者合法权益的，依法承担连带责任。

陈赛先生 :#方舟子和无产有梦黄药师谈明星代言#从中央到地方，没有一个电视台是没有虚假广告的，这样的媒体算不算骗子的帮凶，为什么都没相关法律和部门管管？

无产有梦黄药师 : 很多逐利媒体的诚信与科学素养并不比明星高多少。

_河北人物 :#方舟子和无产有梦黄药师谈明星代言#如果明星代言的产品出了问题，真的可以追究到明星身上吗？有没有相关的法律依据？

方舟子 :明星代言食品出了问题，根据食品安全法是可以追究其法律责任的。食品安全法第五十五条：“社会团体或者其他组织、个人在虚假广告中向消费者推荐食品，使消费者的合法权益受到损害的，与食品生产经营者承担连带责任。”

fgm : #方舟子和无产有梦黄药师谈明星代言#“必须试用”的规定比“为产品质量担责”似乎容易一些。那些明星代言人有能力担责吗？

无产有梦黄药师 : “第六十条广告荐证者明知或者应知广告虚假仍在广告中对商品、服务进行推荐或者证明的，由工商行政管理部门没收违法所得，并处违法所得1倍以上2倍以下的罚款；损害消费者合法权益的，依法承担连带责任。”明星相对于普通广告鉴证者担责能力相对要高一些，如果怕了担责，自然会约束自己的代言。

fgm : #方舟子和无产有梦黄药师谈明星代言#“必须试用”的规定比“为产品质量担责”似乎容易一些。那些明星代言人有能力担责吗？

方舟子 :明星不是专家，对产品的认识并不比普通消费者强，要他们“为产品质量担责”的确是免为其难。但要他们试用也很难执行。比如给化妆品做广告，只为了拍广告片用了一次，以后不用，算不算试用过？即使试用过，出了问题，也不能不承担责任。

灯塔与小舟 :#方舟子和无产有梦黄药师谈明星代言#说起“代言”，不由得让人想起“代笔”——其实二者都是不管什么产品、作品，一律往一只包装好的包里塞。这对于劣质或价高质次的产品或作品来说，相当于给它们找到了排污管、与排污管不同的是直接将污水排放进愚民的饭碗里、大脑里。

无产有梦黄药师 :代笔损害了读者权益，也损害了市场公平竞争。负责任的代言可以帮助品牌提升知名度、商誉甚至忠诚度，不负责任的代言相应地会损害品牌知名度、商誉甚至代言人的商业道路。

大人的尾巴 :#方舟子和无产有梦黄药师谈明星代言#产品质量应由主管部门或者权威专家进行监控，大多数明星科学素养不高，那么这些明星对于产品的评价如何能取信公众？我觉得最终还是回到消费者看脸选产品的情况。

无产有梦黄药师 :随着国民素质和科学素养的提高，很多人提升了自己的判断力，不会盲目信赖明星的推荐，目前因为明星的代言而疯狂的选择某些产品或品牌的消费者，基本是盲目地消费者，没有主见与判断力，很多保健品和快消品就是赚这些人的钱，而最容易后悔和上当受骗的也是这些人。

Madison :#方舟子和无产有梦黄药师谈明星代言#明星代言药品和食品类的广告更可恨！希望借此法能有所收敛和改善。

方舟子 :应该禁止明星以及任何人代言药品。药品管理法规定不能以专家、学者、医师、患者的名义和形象为药物作证明，为什么明星就可以？难道明星比这些人更懂药物的效果？明星可以为非保健类食品代言，毕竟他们有权利说自己喜欢某种食品的口味，但也必须为食品的质量承担责任。

凌生 : #方舟子和无产有梦黄药师谈明星代言#明星如果代言人流或套套这需要亲自体验吗？

无产有梦黄药师 :何润东就代言过安全套，汪东城就代言过卫生巾（他说家人和朋友试用过，他没用过），有没有体验只有他们自己知道了，其实选什么样的代言人，广告主的倾向和广告公司的推荐也挺关键的，如果硬要一个男明星去代言卫生巾，也是一种奇葩想法。

凌生 : #方舟子和无产有梦黄药师谈明星代言#明星如果代言人流或套套这需要亲自体验吗？

方舟子 :理论上是需要的。连人流和套套都有明星代言，本来就是很怪异的事，是不是还要他们谈谈感受，或者来一段自拍？

OAOA : #方舟子和无产有梦黄药师谈明星代言#方舟子，你会代言个什么产品吗？

无产有梦黄药师 : 方老师以前说过，他不会代言任何产品和品牌。

广上 :#方舟子和无产有梦黄药师谈明星代言#两位老师好，明星代言商品广告，尤其是药品广告，需要他（她）们体验过吗？如果药品出了质量问题，消费者能到法院以什么理由“告”他（她）们？

无产有梦黄药师 : 我反对明星代言药品和保健品广告，不论他们有无体验，都是不负责任和不专业的。

远方 :#方舟子和无产有梦黄药师谈明星代言#没广告吧产品消费者不知道，在央视黄金时间做广告的呢又出现这么多的问题，咋整？

无产有梦黄药师 :广告不一定要非要明星，很多有创意又有影响力的广告根本不用明星。如果明星更谨慎地试用或使用后再选择代言，甚至很多明星减少代言，也会激发广告人出品更多有创造力的创意，而不是靠明星大牌的吸引力。越没有创造力的广告公司越喜欢客户寻找明星代言，因为拍片费用又高又省事。

70后独善其身 :#方舟子和无产有梦黄药师谈明星代言#明星当珍重，明白他们的衣食父母是广大粉丝。人气更是来之不易，有潜规则、炒作、软性暴力的立体轰炸宣传（财或色支撑），当然也有台下十年功的落寞和努力。这一切都经不起挥霍浪费，哪怕少许的放纵。代言是他们收入的主要构成部分，可以聘请专业人士规划评估。

方舟子 :明星代言骗人的产品，乃是为了赚钱不顾形象的饥不择食，哪会想到找专业人士评估。不过国内明星好像不在乎这些，代言保健品之类的骗人产品多了。去年我揭露胶原蛋白保健品的时候，一搜一串明星代言。

OAOA : #方舟子和无产有梦黄药师谈明星代言#方舟子，你会代言个什么产品吗？

方舟子 : 我不会做任何商业代言，所以不存在这个问题。

秋野之南 :#方舟子和无产有梦黄药师谈明星代言#明星不得为未使用过的商品或未接受过的服务证明。但未使用或未接受这种行为，由谁来证明，谁来监督？

无产有梦黄药师 :国外有些明星会请独立第三方对要代言的品牌进行摸底核查，或者自己做神秘顾客探访和试用。说到底是讲科学和讲诚信的问题。一方面约束明星谨言慎行，提升其自身素质和维护商业诚信，另一方面也要求消费者科学素养和判断力的提高。

远方 :#方舟子和无产有梦黄药师谈明星代言#没广告吧产品消费者不知道，在央视黄金时间做广告的呢又出现这么多的问题，咋整？

方舟子 :要整就应该整央视，哪个执法机构会去整？央视黄金时间的广告很多是骗人的，什么“极草”“放心米”，都是。大家要学会不信广告，尤其是央视黄金时间的广告，那都是花了天价广告费的，当然要从消费者那里赚回来。

Seven张 :#方舟子和无产有梦黄药师谈明星代言#我觉得监管应该放在源头上，而不是注重在明星代言上，明星身为公众人物，应该对自己的一言一行负责，但是并不是所有明星都有检验产品的能力，再者假设非明星代言了某个问题产品，那又该怎样处理呢？

无产有梦黄药师 : “第四十条广告荐证者在广告中对商品、服务进行推荐或者证明，应当依据事实，并且符合本法和有关法律、行政法规的规定。广告主依法应当提供证明文件的，广告荐证者应当查验证明文件，核对广告内容。”这里广告荐证者并非特指明星，非明星代言出了问题，照此处理和追究责任。

滂沱大雨 : #方舟子和无产有梦黄药师谈明星代言#　这有何难，拍摄现场送一瓶给明星用用不就结了。

无产有梦黄药师 : 不出问题当然他们侥幸，出了问题就不好”结了“。

马文举 : #方舟子和无产有梦黄药师谈明星代言#其实明星代言可以带来丰厚的收入，这么说对吗？谢谢！

无产有梦黄药师 :明星这个光环是个套餐，享受了光环和巨大的商业代言利益，相应就应更高要求和规范自己的商业代言行为，如果只顾着赚钱连诚信与道德都不要了，那这种明星只能是昙花一现的“流星”。

疯狂体操论坛 :#方舟子和无产有梦黄药师谈明星代言#的确，无论是任何人有不能对药品进行代言，可能做药品代言的那个明星对药性不了解，就拼命的夸大其药效！万一出事，谁负责？明星负责？厂家负责？还是后果自负？方舟子(@fangzhouzi)

方舟子 :药品管理法规定不能以专家、学者、医师、患者的名义和形象为药物作证明，其他人更不能为药物做证明。但是卖假药的找演员扮演专家、医师在电视上做广告，又有谁管了？

头发很乱 :#方舟子和无产有梦黄药师谈明星代言#韩寒最近代言的商品越来越多，请问做为写文章的人，代言会比娱乐明星更可信吗？

无产有梦黄药师 :韩寒之前在博客上公开宣告“不做商业代言”，现在代言这么多品牌，首先就是不讲诚信，那这样不讲诚信的人来代言产品，这样的产品质量也会令人怀疑。不知道找他代言的品牌有无了解韩寒之前的言行？韩寒是代笔的，不是“写文章的人”，他的代言比明星还更不值得关注，虽然韩寒本来就是个娱乐明星。

马文举 : #方舟子和无产有梦黄药师谈明星代言#两位老师好，对于明星代言他们的利于弊在哪里？

无产有梦黄药师 :负责任地审慎的去代言口碑好的品牌或产品，注重自己的公众形象，不懂的东西不要乱代言，就会利大于弊。反之，就弊大于利。

头发很乱 :#方舟子和无产有梦黄药师谈明星代言#韩寒最近代言的商品越来越多，请问做为写文章的人，代言会比娱乐明星更可信吗？

方舟子 :“做为写文章的人”不准确，应该是“被代写文章的人”，当然比娱乐明星更不可信。但韩寒现在是以“国民岳父”的身份在消费其“女婿”，厂家以为“女婿”就会相信“岳父”，是在最后赌一把。代言效果如何，问问其代言的凡客诚品和假“美国骆驼”就知道了。

fgm : #方舟子和无产有梦黄药师谈明星代言#明星代言要为产品质量担责，只是吓唬一下代言人而已。处罚不守规矩的广告，政府不作为或者执法不严才是目前的主要问题。出问题之后应该以相同的广告方式来消除影响，或许能够减少公众对明星代言的迷信。广告法修改后，明星代言的广告数量会降低吗？

方舟子 :是的，正因为政府不作为、执法不严，懒得去管，所以才想靠吓唬的办法来减少虚假广告的数量。其实自从食品安全法规定代言也要为产品问题承担连带责任以来，5年过去了，明星代言食品的广告并不见少。

fgm : #方舟子和无产有梦黄药师谈明星代言#明星代言要为产品质量担责，只是吓唬一下代言人而已。处罚不守规矩的广告，政府不作为或者执法不严才是目前的主要问题。出问题之后应该以相同的广告方式来消除影响，或许能够减少公众对明星代言的迷信。广告法修改后，明星代言的广告数量会降低吗？

无产有梦黄药师 :只是会谨慎，应该不会降低，因为为了商业利益，明星大不了就去试用或试用，他们会祈祷产品最好别出事。

诸小小 :#方舟子和无产有梦黄药师谈明星代言#在网络上，常常可以见到，反击批评的有效方式，不是直接应对批评指向的问题，而是揭发批评者也存在的瑕疵，特别是道德瑕疵。您怎么看这个问题？有道德瑕疵的人就不能批评人吗？

无产有梦黄药师 : 你走题了，是练绕口令吗？

马文举 : #方舟子和无产有梦黄药师谈明星代言#其实明星代言可以带来丰厚的收入，这么说对吗？谢谢！

方舟子 :代言产品是明星的主要收入，究竟有多丰厚，要看情况。不是有人还声称收了2亿元代言费嘛。收入越丰厚，责任也应该越大才对。

马文举 : #方舟子和无产有梦黄药师谈明星代言#两位下午好，到底有没有条例可以限制明星代言呢？

无产有梦黄药师 :明星也是人，也要吃饭，限制是限制不死的，关键是要求承担责任的相应处罚机制，明星想要高收益回报必须得承担得起高风险。

tigercn9000 :#方舟子和无产有梦黄药师谈明星代言#无产有梦黄药师(@wuchanyoumeng)限制明星代言固然重要，但各级教育电视台、市县级电视台收钱就肆无忌惮地大打非法医药广告，甚至一播就是半小时。这些无耻的行为更应该限制！

无产有梦黄药师 : 我和你一样愤慨。

秋野之南 :#方舟子和无产有梦黄药师谈明星代言#说到底，明星代言仅因利益驱使，而明星代言的成本反过来却要顾客买单，因此，腕越大，其产品的成本就越高。受害的始终是消费者。

方舟子 :所以做虚假广告的腕越大，造成的危害也越大，受到的处罚也应该越大才对。不过在现实中，刚好相反，腕越大，越没事。

秋野之南 :#方舟子和无产有梦黄药师谈明星代言#说到底，明星代言仅因利益驱使，而明星代言的成本反过来却要顾客买单，因此，腕越大，其产品的成本就越高。受害的始终是消费者。

无产有梦黄药师 :如果品牌名声越响，相应的明星代言会收费低些，品牌名声不响，明星代言的要价就会高些。在看广告时，其实压根不要看明星，要看自己的实际需要。


无神论的道德观

发表时间:2014-09-02 14：59：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0jy.html
    ——2014年7月26日在第三届科学公园无神论论坛上的演讲

    演讲视频见：http://v.youku.com/v_show/id_XNzYzMDc0NTg0.html

    主持人：方老师从昨天中午的样子就到了，下午去观摩了我们的篮球赛，还开球了，一直看完篮球赛，昨天晚上和我们一起晚餐。今天早上九点钟准时入场了，一直听完我们所有的网友和嘉宾的演讲，一直到现在，坐在第一排，非常认真也点评了很多问题。那么接下来，我们有请学者，我们的科普作家，也是我们的求真战士，包括我们战斗的无神论者，很多人知道前面这些，但我要最终加一条，伟大的猫头鹰收藏家方舟子先生！对方舟子先生的演讲，我们就一个要求，就是不限时间！

    方舟子：不限时间的话就坐下说，（合上讲台上的苹果电脑）不给苹果做广告。

    我一直在网上说广州的网友很不错，今年这一届无神论坛开得也不错，比前两届都要好得多了。这就看出了一个趋势，我们这个论坛，或者是整个的新无神论的运动，这势头是非常好的，会发展越来越好。我在上一届就已经说过了，我们今后人数会越来越多，场面会越来越大，今年这届明显场面和人数都超过了前两届。

    我今天想讲一个问题，上午竹萝卜说我把他的三观给毁了，人生观、世界观、价值观，我今天要讲的这个问题是跟价值观比较接近，是道德观，是关于无神论的道德观，是一种高尚的、理性的、科学的、有意义的道德观。

    我为什么要讲这个问题？昨天有一个网友忘了谁了问我：“你在美国留学的时候，有没有碰到一些华人教会的人来找你传教，或者是其他教会的人找你传教？”

    我们那个时候留学生出国总是会有人来找你传教，华人教会的人倒没有人来找过我传教，因为我反宗教而且会辩论的名声早就在外了，他们不敢来找我辩论，所以也不会来找我传教。他们把我写的反宗教的那些文章都是当作反面教材的，不会说自取其辱地来找我当面辩论，只敢是在背后说一些坏话，把我猛批一顿。

    但是有其他的美国人的教会来传教，但那个不是针对我的，他们也不知道我是谁，都是那种随机来敲门的。我读书那个地方很冷，一年有一百多天是有雪的，有时候就是冒着风雪来敲门，我开门一看就是来传教的，有的是摩门教的，有的是耶和华见证人的等等，因为他们有个教规，就是这一辈子至少要拉两个人入教，死后才能够上天堂。这样的话他这个教徒的人数才会成指数增长，不断地膨胀，所以他们订了这样一个规矩。所以我也是会碰到有人来传教。

    那些比我们先去的老留学生，都警告过我们这件事儿，说如果碰到有人来找你传教的话，千万不要说你是无神论者，因为如果你说你是无神论者，人家美国人会觉得你这个人像个魔鬼，或者至少是一个没有道德的人，是道德败坏的人，所以你千万不要说是无神论者，你要说自己是佛教徒，或者信道教，反正是中国的宗教。但是，我一般碰到传教都是直截了当地跟他们说我不信他们那些的，我是无神论者，不信神的。他们赶快就跑了，跟看到魔鬼一样的。你要跟他说你信佛教的、信道教的，说不定还要纠缠纠缠，要把你争取过去，觉得你这个人反正已经被人洗过脑了，可以再把你洗一次，对吧？

    前不久我在腾讯还是搜狐做过一个访谈，是关于吸毒的，就有人问我：为什么有美国总统承认自己年轻的时候吸过毒，比如说克林顿，他承认自己当学生的时候吸过大麻，但为什么没有哪一个美国总统的候选人敢说自己是无神论者？我就说在美国一般的民众的心目当中，无神论者是比吸毒还要更可怕的东西。的确，一般的美国人就觉得你这个人不信神那就是没有道德观的，不道德的，所以一些美国的无神论者他们就不公开说自己是无神论者，采取一些比较委婉的说法，比如说自己是自由思想者，意思是我这个思想是不受宗教束缚的；或者说自己是不信者，就不相信宗教，他不敢说自己不信神；或者说自己是不可知论者。总是要留一点余地，这是比较普遍的现象。

    这十年来，美国兴起了新无神论运动，他们的一个目标就是号召无神论者勇敢地站出来，来告诉大家我就是无神论者，而不再用那种比较委婉的说法。我觉得像那种说自己是自由思想者，说自己是不可知论者，其实都是胆小的、懦弱的无神论者。既然自己不信神，你为什么不敢公开地站出来，非要留一个余地，就是为了让其他的人不会觉得你没有道德，你是有道德的、不是道德败坏的，至少还能够有一点余地在里头。目前的新无神论运动就是为了改变这种状况，在中国基本上不存在这样的问题。

    但是，在国外的这种思潮——认为有信仰是好的，没有信仰是不好的，没有信仰是不道德的——在中国也是很流行的。那些公知或者是一些文傻，他们往往把中国存在的问题，比如说为什么那么多人贪污，为什么这么多不诚信的现象，都归结于中国缺乏信仰。他们认为因为没有信仰，不知道举头三尺有神明，所以就去乱贪，去欺骗，去搞欺诈。

    这些所谓的贪官呐，骗子啊，实际上是不缺信仰的，而且是很有信仰的。那些贪官的一个显著的特征，就是会去求神拜佛，会信风水、信八卦、信算命等等，这能叫没有信仰吗？这算是很有信仰的。还经常有一个说法，像这些公知啊，这些文傻啊，他们经常有个说法：我本人不信神，但是我尊重别人的信仰，我认为一个人有宗教信仰是好的。哦，你认为宗教信仰是好的你干嘛自己不信？而且还希望别人去信？孔子说：己所不欲，勿施于人。你自己不信的东西你还要给别人去信。这就违反了“己所不欲，勿施于人”这条道德的黄金律。

    所以，我们首先要澄清的一个问题：是不是如果不信神就是不道德的，或者会导致道德的滑坡？我们可以举出一些数据，举出一些例子来驳斥这种观点。比如说，在文明程度最高的一些国家，一般认为是北欧那些国家，挪威啊，瑞典啊这些国家，他们现在无神论者的比例在全世界是最高的，有的调查说，他们人口当中（无神论者的比例）达到百分之七八十了，他们大部分人是已经不信宗教了。反而是那些对宗教信得特别虔诚的国家，像非洲的某些国家，南美的某些国家，他们信教的比例能够达到百分之九十几，几乎是百分之百，但是，他们的文明发展程度，他们的人的素质是比较差的。所以我们从国家的比较来看，可以发现，并不是说你不信神就意味着不道德，反而是相反的。

    我们再拿一个国家的内部来说。我刚才说的那个现象——(一个国家的)社会发展程度比较高的，信神的比例会比较低，无神论者的比例比较高——有一个例外，美国。美国社会发展程度比较高，但是无神论者的比例相对来说是比较低的。那好，我们就拿美国为例子，美国整个国家的社会发展其实也是很不平衡的。他的北方、南方、海岸和中部发展是很不平衡的，比较发达的地区是集中在北方和东西两岸，比较落后的地区是南方地区和中部地区。那么，美国信教信得最虔诚的地区是哪些地区？就是那些最落后的地区：南方地区和中部地区。这是共和党的票仓，每次投票这些州都投共和党的候选人的。比较发达的地区，东西部还有北方，相对来说就比较自由，比较不那么虔诚。所以我们即使是拿一个国家内部来看也是相反的，素质比较高的地区，道德水平比较高的地区，实际上他们反而是更不信神的。

    我再举个例子，美国有一个调查结果，调查的是监狱里头的犯人的宗教信仰的状况，结果发现在美国的监狱里头，无神论者的比例是极低的，而且这个比例要低于在美国人口当中的无神论者的比例。这就说明，相对来说，不信神的人反而更不容易犯罪。

    再举一个例子，跟一般的人、普通的人相比，神职人员应该是最虔诚的，因为他们没事干，就整天拜上帝，应该是最虔诚的，而且应该是对教义、对宗教的经书理解是最透彻的，不然的话人家为什么去供奉他们，把他们当成神职人员？但是在天主教的神职人员当中就出现了性侵儿童的性丑闻，而且是大面积出现，说明那些信神的人其实他们的道德水准要比一般的人要低得多。

    所以，我讲的第一问题就是：无神论者的道德水平并不比信神的人低，可能结果反而是相反的。所以不能把不信神当成是不道德，道德败坏的一个标准。

    第二个问题，我们必须承认，信神的人当中有很多人的确道德是不错的，人很不错。我举个例子，比如中国留学生到了美国以后，就会有一些宗教组织的人来接机，来提供一些帮助，每周在教堂里头搞一个免费午餐，很多留学生懒得做饭就去免费吃一顿。还有就是办英语学习班，实际上就是大家在那里读圣经，帮助你提高英语，这些都是免费的都是不收钱的，这算是做了好事儿了。大家会觉得有宗教信仰的人特别是信仰基督教的人的确不错，都是好人。然后就觉得信了教的就会变成好人，我说这有可能是反过来的，有可能是好人更容易信教，好人可能比较没有戒心，所以就更容易被拉进去。

    我们承认这些宗教人士、宗教组织的确做了一些好事儿。包括搞慈善，很多的慈善组织都是有宗教背景的。但是，他们做好事的目的是什么？

    他们做好事第一个目的是为了拉人入教。为什么接机，为什么帮你学英语，为什么给你提供免费的午餐，是为了拉你入教。像我这种人他绝对不会来接机，给我提供免费午餐，他们肯定觉得这白用功，对吧？然后过一段时间发现拉你入教没用，没法拉你入教，他也不会再来找你了。所以，他们做好事、做慈善的一个目的是为了宣传自己，最终的目的是为了拉你入教。所以这种做好事的行为，相当于是打广告，跟陈光标的慈善一样，我一直认为陈光标的那种慈善不应该算是慈善，应该算是一种广告行为。但是，他们比陈光标的那种所谓的慈善更恶劣啊：想拉人进去。陈光标是想打广告，不一定会拉人进去和他一起做好事，他养不起那么多人。做好事是想拉你入教，所以呢，这是一种投资行为，是要回报的一种投资行为，并不是一种无私的、利他的行为。所以，这实际上一种自私的行为，做好事是带着私心去做的。我们承认，做好事儿的确是值得赞赏的，但是如果说带着自己的个人的目的，或组织的目的去做好事儿，那么这个档次就比较低了。这些信教的人做好事还有一个目的是个人的目的，那就是为了死后能够上天堂，或者是下一辈子的时候能投生过上比较好的生活。所以这也是带着个人的目的的，虽然那是一个虚无缥缈的、没法实现的目的，但是那对他来说那是一个真实的目的。那么这种做慈善的行为，实际上是一种放债的行为，也是一种投资的行为，就是为了自己的将来投一笔钱进去，然后有一个收获。这跟我们无神论者做好事相比档次就比较低了。我们无神论者也做好事，也搞慈善，并不是说所有的慈善好事都是有神论干的。无神论者做好事儿，有的当然可能就带着这种个人的目的，为了给自己做广告，或者为了赢得好的名声，但是也有一些人做好事是不求任何的回报的，纯粹是出于良心，或者是认为这种事情就是应该这么做。没有任何回报的慈善行为才是真正无私的行为，这种行为要比那种带着私心的，以投资、放债为目的的慈善行为要高尚得多。

    我再举一个例子。十几年前，有一个反科学文化人写过一篇文章宣扬说宗教信仰是很好的，说有宗教信仰的很值得尊敬，有一些人因为有了宗教信仰所以能够视死如归，敢于牺牲自己。那意思是说如果没有宗教信仰的话就未必能做得到。这个首先我们要分清楚，视死如归不一定就是好事，如果你是为正义的事业视死如归那当然是一个好事，是值得赞赏的，如果你去搞恐怖主义活动，把自己当成人肉炸弹，像911一样的，那种视死如归的行为可不值得赞赏，所以并不是说视死如归就一定是好事情，就一定值得推崇。

    无神论者也有视死如归的，并不是说只有那些信神的人才视死如归。比如说以前的那些共产党员，那些革命烈士应该说他们是视死如归的。所以，你不能说要做到视死如归只有是信神才能做到。而且信神的那些人视死如归，是因为他们觉得，即使死了生命还没有结束，灵魂是永生的，他们可以上天堂去享福了。所以对他们来说，视死如归其实也是一种投资，也是一种放债。无神论者的视死如归那是真的知道死了就什么都没有了，并不是一种投资，一种放债。所以，在这个意义上，无神论的视死如归要比那些有神论的视死如归要高尚得多。这个是我今天讲的第二个问题，就是无神论的道德是一种高尚的道德观。

    我再讲第三个问题。那些有神论的，他们认为人之所以有道德，是因为是上帝创造的这些标准，道德标准是上帝立的，比如说基督教的十戒，是摩西跑到山上从上帝那里拿过来的。立了以后他们认为就不能再变了，特别是原教旨的那些基督徒，或者是原教旨的其他教徒，他们认为经书上写的是不能再变的，不管这些道德的标准是多么的荒唐，都不能再变了。那么这就不是一个理性的行为。理性的行为是，认为以前的一些道德标准也许有一定的道理，但是既然整个社会、环境发生了变化，那么道德也应该相应地发生变化，不应该墨守成规。但是他们认为说这个是不能变的。即使有的人其实已经早就不遵守那个标准了，但他口头上还是说那个是不能变的。为什么他们会认为人不信神就没有道德，就是因为他们认为你不相信有一个神，那么你就不会认为这些道德标准应该去遵守，如果违反了你就不怕受到神的惩罚，你遵守了不会得到神的奖赏，所以你们就是不道德的。

    但是我刚才说了，无神论者并不比有神论者更不道德。那么，我们为什么会去遵守一些道德的标准，那是因为我们认为人类的社会要正常运转的话，是必须有一整套道德的标准的，这个是一个理性思考的结果。有一些所谓的道德标准是与生俱来的，是进化来的，是我们的祖先在长期的进化过程中，因为受到了自然选择，导致出现了有一些善恶的标准写到了我们的基因当中，是与生俱来的。我们认为说这样做这种事情是对的，有一些不一定是理性思考的结果，但是变成了一种本能。在这方面有一些研究的，我有一篇文章曾经谈过这个问题，不知道大家有没有印象。几个月的小孩就已经有道德观了，有了善恶的标准。这是可以通过实验来证明的。

    有一个实验是让一些几个月大不到一岁的小孩看木偶戏。那种木偶做得很简单，就是一个木头上面贴上两个眼睛，小孩一看有两个眼睛就知道这是一个人。木偶戏是这么演的，有一个斜坡，让一个木偶艰难地往上爬斜坡，一直爬不上去，这时候，来了另外一个木偶推它一把，把它给推上去了，然后另外一个木偶把它给推下去了，当然了帮它推上去的是一个好人，把好不容易爬上去的推下去的那就是一个坏人。表演完了以后，让这些小孩来挑这些木偶，几乎所有的小孩都去挑那个好人木偶，不要那个坏人木偶。就是说，他们几个月大就已经知道能分辨好人坏人，知道帮助别人是好的、是对的，是可以跟他们相处的，破坏别人的那是坏人。还有另外一个实验也是爬坡，也是一个好人推人上去，坏人把人推下来，完了以后再让爬坡的这个木偶去跟那个好人在一块，或者让这个爬坡的木偶去跟那个坏人在一块，这时候这些几个月大的小孩，看到那个好人跟那个爬坡的人在一块呢，他们不太在意；但看到那个爬坡的人跟那个坏人在一块呢，他们就会拼命地盯着，觉得很奇怪：你为什么跟那个坏人在一起？但如果把木偶的眼睛拿掉，不代表这是一个人，变成了一个物体，再把这整个过程重演一遍的话，会发现小孩就没有选择（倾向），坏物体好物体让他们挑的话他们就随机的挑了，不会说有意去选好物体。所以他们选的是好人，遗弃的是坏人，几个月大就已经有这种善恶的观念了。所以，有一些道德观是我们与生俱来的，不需要有人教你的。但是有一些是需要有人教你的。

    有人教的这些道德观，有的是很有必要的，是为了让这个社会正常运转，健康的发展，必须要的一些道德观。还有一些道德观，可能是过时的，由于某一种偶然的因素被树立起来的，甚至只是因为某一个权威，某一个所谓的先知说的那么一句话，然后就被确定下来，是没有任何道理甚至是不道德的。如果是一个信神的人，他们就要守这些不道德的道德观。比如说天主教，反对避孕，就是因为历任的教皇都认为避孕是一个不道德的行为。但是，从现在的观点来看，反对避孕才是一个不道德的行为，导致了人口的膨胀，导致了很多的悲剧发生。如果我们不信神，我们可以不听教皇的，那就可以摒弃这种不道德的道德观。所以，建立在有神的、宗教的基础上的这些道德观，有的可能是不道德的，包括不同的信仰之间不能通婚，比如像信伊斯兰教的有一些教派，他们就认为说如果你不信伊斯兰教你们俩个就不能结婚。前不久在沙特阿拉伯发生了一起案件，就是一个女基督徒跟一个回教徒结婚怀孕了，女基督徒不愿意信伊斯兰教，判死刑了，因为是孕妇，就暂缓执行，等她把小孩生下来再把她处死。这在当时引起了很大的风波。有的地方叛教是要被处死的，这是一个不道德的道德观，为什么信了一个教就不能退出来，不能信另外一个教，这是一个不道德的道德观，但是因为经书上那么说，因为经书上已经写了叛教者要死，所以他们就必须要遵守，这就不是一个的理性的选择。如果你不信神的话，你就可以把那些现在看来不人道的、不道德的道德观都给抛弃了。所以我讲的第三个问题就是：无神论的道德观是理性的道德观，而不是一种非理性的，盲目的道德观。

    无神论的道德观是理性的道德观，我们应该对这些遗留下来、传承下来的道德观有取舍，认为合理的把它保留，不合理的把它抛弃，甚至应该树立新的道德，就是以前没有过的道德。那么这个标准是什么？这个标准应该是建立在科学基础上的。很多人特别是那些文傻会说，科学只能提供事实判断，不能提供价值判断，你只能说这个东西是什么，或者不是什么，而不能说这样做是对的，那样做是错的，说这个对错这种是非的价值的判断应该留给哲学、留给宗教、留给人文。这是错的！

    科学也可以提供价值判断，也可以告诉大家为什么这样做是对的，那样做是错的，而不仅仅是告诉大家说这个是什么、那个不是什么。特别是进化生物学，进化论，它会涉及到很多的价值判断，能够为我们的道德观提供一个科学的基础。比如说，进化生物学能够告诉我们怎么样处理好不同族群之间的关系。我想起昨天有人说黑人运动很厉害，天生的一个运动的种族之类的，当时我就说不能把黑人当成一个种族，后来没继续说下去。从生物学角度上说，种族的划分是没有意义的，人种的划分是没有意义的，把人分成什么黑人白人黄种人这个是没有科学意义的，只有文化的意义，有社会的意义。因为人类是同一的，差别几乎是没有的。当然，在不同地区的人群之间会有一些差别，这在遗传学上叫遗传群体，某个群体里头有一些比较特殊的基因频率，在那里面某一种基因的频率会高一点，某一种基因的频率会低一点。相对来说，是比较闭塞的，与外界不相通婚的一个群体，我们就把它叫做遗传群体。黑人的黑只是肤色而已，在非洲那个地方实际上存在着很多很多的遗传群体的，并不能笼统地把他叫成黑人。非洲人群基因的多样性是比较丰富的，世界各地的其他人都是从非洲跑出来的，是从非洲的某一支演变出来的，所以，跟还留在非洲的那些人相比的话，遗传的多样性相对来说就低。既然非洲那里的族群遗传多样性高，那么会有人跑得非常快，也会有人跑得非常慢，会有人长得很高，也会有人长得比较矮，所以说在这些人群里相对来说能够找到一些跑得特别快的人，而不是说只要是黑人运动天赋就一定很强。当然这个和他们生活的环境也有关系。

    在遗传的层面上，在基因的层面上，可以说人类是同一的，就是一个物种，人类就是一个大家庭。但是这个大家庭之间会分成不同的群体，这个群体当然有我刚才说的遗传群体，但遗传群体之间的差别是不大的，只是有一些基因频率的差别而已。这些群体的之间的差别主要在哪里呢？主要是文化的差别。所以对人类来说进化主要不是生物的进化，而是文化的进化。文化的进化是通过群体之间相互的竞争来实现的。而生物的进化是通过个体之间的竞争来实现的。文化的进化是以群体为单位的，因为一个人不能算做文化，必须是一个群体才有所谓的文化。所以人类的进化主要是文化的进化，而文化的进化主要是通过不同群体之间的竞争来实现的。但是，这种不同群体之间的竞争并不一定是你死我活的竞争，即使是生物的进化，即使是自然的选择，也并不都是鼓励这种你死我活的竞争，也会出现合作，也会出现利他的行为，所以并不一定都要你死我活，而是可以相互的合作，可以和平地竞争。所以所谓的社会达尔文主义是错误的，就是因为他说只能是你死我活的竞争，这不一定的。

    那么进化的基础是什么？之所以会有自然选择，是因为有很多很多变异，然后环境对它们进行了选择，最终一个好的特征留下来了。所以，如果一个东西越多样、变异越多的话，那么一旦环境发生了变化，就越有可能出现一个比较好的结果，不然你这整个就灭绝了。文化的进化也可以类比这种生物的进化，就是说有多样性是个好事情，所以从这一点给我们的一个启发，就是我们应该尊重、宽容文化的多样性，不要有一种排他的行为，一看到你那个文化的群体跟我们不一样，我们就要把你干掉、把你灭掉，当然如果说这个群体是要把大家都灭掉，那大家群起而攻之把他灭掉。所以呢这就是进化论给我们的启发：应该怎么样处理好人类与群体之间的，不同的文化群体之间的关系。

    另外一个启发就是：我们要怎么样处理好群体和个体之间的关系。人是一种社会的动物，他需要一种群体的认同感，所以群体是非常重要的。但是传统的社会过分地强调群体的利益，往往是一旦群体的利益和个人的利益发生冲突的时候，都是要个体为了集体的利益牺牲自己。那么，这就导致会对个体权利的漠视。如果你这个个体跟这个群体格格不入的话，这个个体就很可能被消灭掉，被抛弃了，或者把你干掉。但是，每一个人都是不一样的，不管是在生理上，在心理上，在各方面都是不一样的，没有两个人是完全一样的，每个人的天赋是不一样的。经常有人说，人人生而平等，这句话在生物学的意义上是不对的。每一个人都不一样，甚至同卵的双胞胎也不一样，也是不同的个体。那么人人生而平等只在什么情况下是对的？在权利和机会这上面是对的，在一个人的权利一个人的发展机会上面我们应该追求平等，应该人人生而平等，人生下来的权利是一样的。但是天赋是不一样的，必须要承认这一点。一个人不同的天赋，有可能是一个群体发展的基础。就像刚才我说的，进化的基础是因为存在多样性。所以我们既要重视群体利益，也要重视、尊重和利用个体的多样性。这个是进化论给我们的另外一个启发，就是要怎么样处理好群体和个体之间的关系。人需要群体，但是群体也要保护个体，要尊重个体的权利，要尊重、利用个体的多样性。

    第三个就是关于生存和发展的问题，实际上就是怎么处理人和自然的问题。这方面在传统的哲学、宗教也有一些说法，天人合一什么的，听起来好像也有一点道理的，但中国古人说的那个天人合一，实际上在某种程度上认为大自然是有灵的，是一种有灵论的说法。说大自然有灵气，所以能够跟人发生相互的沟通，如果进入了天人合一的状态，你就能够怎么样利用这个自然，能够跟他达成了一个统一。实际上是把大自然当成一个类似人一样有意识的存在。但是我们从进化的角度来说，我们也可以处理好人和自然的关系，而不需要借助这种天人合一这么一种带有迷信色彩的教条和说法。从进化论的角度来看，人是自然界的产物，自然界里面的每一种生物实际上都是人的亲戚，只不过亲疏远近不同而已，我们跟黑猩猩关系最密切，跟其他生物的关系就会比较远，但不管怎么样所有的生物都是来自于同一个祖先，这就是进化论的“共同祖先”的学说，都是从同一个祖先流传下来的，那么就是一个大家庭的一员，我们人也只是这个大家庭里面的一员而已，并不是跟其他生物存在着本质的不同。另外一方面，我们人的生存也离不开其他的生物。所以不管是从感情上还是从利用价值上，我们都应该保护大自然中其他的生物，保护生物的多样性。因为我们的生存需要其他的生物，不保护生物的多样性，今天消灭了一个物种，也许以后就失去了一个利用的机会。我们并不是对所有的物种都已经研究得非常透彻了。我们对绝大部分的生物都是茫然无知的，它们对我们来说有什么样的利用价值，都是不知道的。这就是为什么我们要保护生物多样性的一个主要原因：为未来留一条后路，为子孙留一条后路。今天把其他物种都消灭了，那么以后就没有了利用的可能。我们人类的生存除了有赖于其他的生物以外，还有赖于非生物的资源。这就是为什么也要保护非生物的资源，那些浪费资源或者是破坏环境的，过度开发利用的，都应该被认为是一个不道德的行为，因为这个是会影响到人类未来的生存的。所以，进化论也能够让我们在现在的生存和未来的发展之间找到一个平衡点。

    归根结底，我们最高的道德的目标是什么？什么样是最高的道德准则？是在保护人的个体的权利的基础上，让群体、社会、民族，最终是让全人类能够更健康地发展，这应该是把它作为一个最高的道德的标准。其他的道德的准则都可以从这推出来的。一条道德标准还该不该遵守，应不应该放弃，都可以从这个总的准则出发，推导出来的，来做一个判断。这个判断就应该是依据科学做出的。

    我们作为个体是很渺小，也是很短暂的，人能够生存的时间是很短暂的，跟人类的整个发展的历史相比是非常短暂而渺小的，但你一旦融入了一个伟大的进程当中，人类发展的进程当中，那么渺小的就可以变成伟大的，短暂的就可以变成永久的。所以我一直在强调，如果你能考虑到这一点，有一种历史感，一种使命感，你就不会计较一时得失，不会去计较个人的得失。

    老有人问我说，你受到一些不公平的待遇，比如说打了一些官司打输，或者虽然赢了实际上也是输，怎么受得了。我说我打这些官司的话赢了当然好，但是这不是我最主要的目的，最主要的目的是要留一份记录下来，让后人来看看我们曾经经历过一个很荒谬的时代。

    我们不信神，我们没法说死后能上天堂，或者说虽然在今生受到一些不公平的待遇，那等到以后最后审判，还你一个公正。我们没法用这个来安慰自己。那么我们能够用来安慰自己的是什么？就是靠历史感来安慰自己。我们要相信，虽然现实经常是不公正的，但是历史相对来说是比较公正的。当然历史毕竟也是人写的，也会有不公正的，但是那毕竟是概率比较小的一个事件。这个其实也是我们古人一直在强调的一点。我们中国的文化其实基本上不太信神的，所以中国古代文化人也不会说像西方的那些文化人一样，觉得我今生今世受到了一些不公正的对待，那就等最后的审判来还我一个公正。我们古代的那些文化人，基本上就是说我今生受到不公平的对待，那历史会还我一个清白。基本上都是这种想法。所以对我们来说，最后最高的审判是历史的审判。所以这是我们能够安慰自己的一个理由。所以你只要有了这么一个历史感、使命感，把自己融入了历史洪流当中，那么你个人的得失，一时的得失，相对来说就显得没有那么重要。

    那些信神的人，他们人生的目的、最高的目标是为了死后上天堂，免得下地狱，或者是为了下一辈子能够过更好的生活。他们认为只有这样人生才有目的，才有意义。他们认为，你们不信神的人因为死后什么都没了，所以你们人生就没有目的，就没法过一个有意义、有目的、有价值的生活了，人生就没目的了。当然，我们认为死后就没了，但是你在死之前可以过很有意义的生活。如果你死后你从事的这个事业能够延续下去，你在活着的时候所做过的这些事情还能够保留下去，那么你的人生在某种程度上还会继续在延续。用进化生物学的说法来说，就是你的弥因还会继续在持续下去。除了你的基因通过后代还在传，你的弥因也会继续的传下去。

    有神论的那种人生的目的，什么死后上天堂，或者是等下一辈子，是虚假的，既然是虚假的东西，那么实际上他们那样的人生才是没有意义的。而我们所从事的这些事业，不管是科普的事业也好，追求道义的事业也好，如果变成了人类进步进程当中的一部分，那么就是有意义的，而不是一种虚幻的东西，我们的努力就不会白费。

    所以，希望大家继续努力。


凯风视频访谈：方舟子：明星吸毒危害社会

发表时间:2014-09-02 14：54：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0jx.html
http://online.kaiwind.com/mxxdshsh/201408/25/t20140825_1873336.shtml


凯风视频访谈《方舟子：明星吸毒，损害的是社会》

发表时间:2014-08-31 22：36：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0hg.html
http://online.kaiwind.com/mxxdshsh/201408/25/t20140825_1873336.shtml


自媒体直播间：方舟子谈北大博士生论文造假事件

发表时间:2014-08-30 23：16：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0fq.html
直播主持人
    近日，中国人民大学主办的《国际新闻界》杂志发布公告指出，曾为北京大学历史系博士生的于艳茹大篇幅抄袭国外专著，决定五年内拒绝于艳茹的投稿。北京大学新闻发言人蒋朗朗接受记者采访时表示，北大历史系已接到相关消息，立即组织有关专家对其博士答辩论文重新进行核查，目前正在调查过程当中。如果确认博士答辩论文抄袭，将根据学校有关规定进行处理。近日，中国人民大学主办的《国际新闻界》杂志发布公告指出，曾为北京大学历史系博士生的于艳茹大篇幅抄袭国外专著，决定五年内拒绝于艳茹的投稿。北京大学新闻发言人蒋朗朗接受记者采访时表示，北大历史系已接到相关消息，立即组织有关专家对其博士答辩论文重新进行核查，目前正在调查过程当中。如果确认博士答辩论文抄袭，将根据学校有关规定进行处理。学术抄袭丑闻令人深思，如何杜绝抄袭型专家，论文抄袭何时休？匡正学术不端需制度保障，我国高校的学术评价机制和监督机制应有所反思。8月29日下午14点，著名科普作家方舟子做客搜狐新闻客户端自媒体直播间，聊北大博士生论文造假事件，欢迎参与直播互动。

舍我
主要是导师审查不严吧？

方舟子
被指控抄袭的是一篇期刊论文，导师没有合署名，可以视为是学生自己投稿，导师可以不承担责任。但这篇论文引用的大多是18世纪的法文文献，一看就是从国外的专著抄来的，我不相信国内能找到这些文献，有的话也少有人看得懂。这种论文能够发表，审稿者负有责任，发表其论文的期刊太差。

舍我
学校不处理就会纵容造假，北大在这方面会与国际接轨吗？

方舟子
北大处理造假的学生有可能与国际接轨，处理造假的教师就不与国际接轨了。我们揭露过很多北大教师造假，几乎没人因此被处理。也不只是北大如此，全国高校都如此。

过客天空中的雪845
非得写出论文才能毕业。。。

方舟子
硕士生可以不写论文，博士生还是要写论文的，不然怎么证明受过了恰当的学术训练？连农大朱毅那种没有受过恰当学术训练的，也不得不东抄西凑了一篇博士论文混毕业。

我才不是婷婷呢
我觉得这样的行为应该禁止！！

方舟子
学术造假古今中外都有，没法杜绝，但是泛滥程度不同，像当下中国这样泛滥到这种程度的，前所未有。

老茧儿
老方实名举报朱毅论文造假的事经过这多反久了，有什么说法吗？为啥她仍能大摇大摆地抛头露面？

方舟子
前一阵收到了国家自然科学基金委员会的答复，说必定会调查朱毅论文造假一事。但这也限于其用到了该基金的论文，其他造假论文不在他们的管辖内。中科院植物所装模作样对朱毅的博士论文做了调查，把她保下来了。现在朱毅不敢再在网上露面，但还在媒体上充当专家。最搞笑的是，央视在报道了北大博士生造假一事后，紧接着播出对朱毅的采访。

不谈女女
论文能表现接受的训练吗？

方舟子
当然能。像农大朱毅写的论文，一看就是没有经过恰当的学术训练的人胡编乱凑的。

狐狐MxUIu
怎么会没有导师参与呀，这样不公平，到头来都让这学生背黑锅！

方舟子
导师有没有责任要看有没有在论文中署名。导师没有在论文中署名，没有因此获得利益，也就不用承担责任。但是于艳茹发表的四篇论文都是单独发表，没有导师的署名，说明在其读博期间其导师没有给予必要的指导。

搜狐网友60728161
一个本科论文都弄的我头疼了，想想博士论文就脑袋疼。。。

方舟子
中国高校应该改革，不必再强求本科生做毕业论文，改为鼓励有兴趣有能力的学生做毕业论文。本科生没有学术能力，毕业论文普遍造假是被逼出来的。

LinKinPark
方狗太过分了，到处乱咬人，怎么不咬你老婆啊，你老婆还是个假文凭。。。

方舟子
我老婆的文凭货真价实，一群疯狗却天天对着她狂吠。你要嘴痒了，咬你自己的老婆去，没有老婆就咬自己。

李春
全国上下这么多不出名的造假，怎么不见你管管，带上荣耀光环北大你倒是很有兴趣，我倒觉得你有炒作嫌疑？

方舟子
我主持的新语丝网站揭露中国学术造假十四年，揭露了一千多起，涉及上百名校长、院士，你还要我怎么管管？

单面镜的爱
现在学术风气太乱了。小学，中学教师有必要强制要求写论文么？大部分都是东拼西凑敷衍了事。

方舟子
中小学教师、医生、工程师、记者等非学术性工作都没有必要强制要求写论文。他们只要把本职工作做好就可以了。什么工作都要求写论文，是在刺激造假。

落木萧萧
方舟子，您打假处于何种目的，您有经济来源支撑吗？或者说打假本来就是您赖以生活的一种手段！

方舟子
揭假是为了让中国学术能有个更健康的环境。我的本职工作是科普，写书、写文章、做节目，那就是我的经济来源。揭假只是业余的工作，没有因此获得经济利益，有时还要倒贴调查费用，还要遭到打击报复。不要以为谁干什么事都是为了赚钱。

舍我
论文造假成为高校师生的常态了，这和浮躁的社会风气，不合理的科研指标也有一定关系吧

方舟子
这些都有关系，但关键是缺乏监督、惩处，被揭露出来了也不怕。看看农大朱毅吧，被揭露出来了那么多造假，却还在以“专家”的身份在央视、央广上招摇。

老茧儿
朱毅论文和韩寒代笔几乎一样假得不得了，老方能否推测一下，如果他们二人在在节目中相遇，会有什么喜剧效果？？

方舟子
韩寒只会谈赛车和女人，说不出别的话，没什么看头，还不如把崔永元和朱毅凑一块儿做一场节目更有喜剧性。

一蓑烟雨
方肘子，你还没死啊？

方舟子
我还活得好好的，没病没灾，让造假者很遗憾是吧？

时时装
大部分论文都是改进，创新太少！

方舟子
首先是不能造假，然后再来谈有没有创新、有多大的创新。

晨*曦的露水
我就读于本二学校，像这样的学校的老师估计论文作假会更普遍吧。

方舟子
学术造假在中国高校是普遍现象，不管是什么档次的高校。但是像北大这样的名牌大学出现了学术造假，影响会更坏，所以更值得关注。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第53期：聊冰桶挑战

发表时间:2014-08-29 20：11：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0ed.html
（最近，“呼吁公众关注ALS(肌萎缩侧索硬化症)的"冰桶挑战"风行网络。先在全美科技大佬、职业运动员中风靡，后迅速刮至中国，却被疑为炒作大于公益。2014年8月28日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第53期，方舟子邀请无产有梦黄药师聊冰桶挑战。）

海阔天空 :#方舟子和无产有梦黄药师谈冰桶挑战#无产有梦黄药师(@wuchanyoumeng)对陈光标最近的泡冰视频两位老师有何评价，陈光标真的可以在零下20度水温下呆那么久吗

无产有梦黄药师 :陈光标一心追求眼球效应，炒作过犹不及。他从殡仪馆弄来的大冰块“腰间盘碎大石”挑战视频，仿佛去肉联厂见工的视频。如果真的零下20度，他肯定可以呆那么久，但是不是活的就不知道了。

职涯小王子 : #方舟子和无产有梦黄药师谈冰桶挑战#刘老师，从广告传播角度谈谈这个冰桶挑战的价值和意义吧

无产有梦黄药师 :这是一个很有“黏性”的创意。简单、惊奇、易模仿、激发情绪和行动，也很有互联网精神。它洞察了网友的内心，告诉网友们公益的形式不一定是沉闷，其实娱乐的同时也可以做公益，从传播的角度是成功的，可以启发其他更需要公众关注的罕见病症思考如何引发社会关注。

陆金虎 : #方舟子和无产有梦黄药师谈冰桶挑战#浇冰水会不会落下病根呢？

方舟子 :头上浇冰水会引发人体的潜水反射本能，出现心跳过缓，有的人可能因此被诱发心脏病发作。新西兰已发生过有人完成冰桶挑战后因心搏骤停死了。

幻化 :#方舟子和无产有梦黄药师谈冰桶挑战#我不认为是炒作，虽然有大众娱乐的成份。一个人找仨，不是甚难事，再说又不强迫，可捐，可挑战，亦可挑战加捐，至于范围在大佬及知名人士间展开，不奇怪:因为他（她）们更有能力拿出一百美元且更有能力找三个能合出一百美元的朋友

无产有梦黄药师 :可以说有的明星和名人是炒作，比如陈光标的“大腿碎大冰”，全身肉联厂的“装修”范儿，也有的人是真心想助人。

宅界语录_ :#方舟子和无产有梦黄药师谈冰桶挑战#冰桶挑战和节约水源起了冲突呢！发起这个游戏的人就不觉得浪费水么？

方舟子 : 确实是浪费了一桶干净水，很不环保的，除非像陈光标那样，让员工喝他的洗澡水。

夜也觞 :#方舟子和无产有梦黄药师谈冰桶挑战#我就不明白了为什么ALS在美国是一个慈善事业，在国内却变样了，中国商人就这么奸诈还是国人的疑心过重呢？

无产有梦黄药师 :中国有些科技大佬和明星，不仅喜欢山寨，更喜欢“出奇制胜”，因为目的是让别人关注他或者他的企业，而不是关注als.

L小姐 : #方舟子和无产有梦黄药师谈冰桶挑战#方舟子(@fangzhouzi)老师觉得此次冰桶挑战是否借机宣传自己的知名度，还是？

方舟子 :有些人是真心要做点慈善，有些人只是玩一玩，当然还有些人是乘机炒作自己或公司产品，他们不是要让人关注ALS，而是要让人关注自己。

不惑 :#方舟子和无产有梦黄药师谈冰桶挑战#兩位老师，关注渐冻人而发起的＂冰桶挑战＂，到了中国为什么很快就变味为打着＂慈善＂旗号的名人狂欢?

无产有梦黄药师 : 因为“慈善”旗号容易让他们有很多炒作自我的“防火墙”。

不惑 : #方舟子和无产有梦黄药师谈冰桶挑战#＂冰桶挑战＂之风刮到中国，为什么很快就变味了，像陈光标泡冰视频，明显的作秀娱乐，围观者为什么还为他叫好?

无产有梦黄药师 : 那些围观低劣作秀依然叫好的人也不是ALS最核心要沟通的人。

Jonny :#方舟子和无产有梦黄药师谈冰桶挑战#外国人用得好好的东西为什么来到中国就变味。“冰桶挑战”发起者为了让人ALS患者肌肉僵硬的感受，并为这些患者捐款。到了中国变成“谁更耐寒”，两位认为这是为什么呢？

无产有梦黄药师 :不仅是“谁更耐寒”，有些人更是比“谁更难堪”，谁更多人围观，这是参与者抱着什么目的来参与，不是帮别人，而是帮自己拉眼球。

海阔天空 :#方舟子和无产有梦黄药师谈冰桶挑战#无产有梦黄药师(@wuchanyoumeng)对陈光标最近的泡冰视频两位老师有何评价，陈光标真的可以在零下20度水温下呆那么久吗

无产有梦黄药师 : 他肯定可以呆那么久，是不是活的就不知道了。

大象为什么不长毛 :#方舟子和无产有梦黄药师谈冰桶挑战#我对陈光标如何在这么低温的环境下生存20多分钟很有兴趣，障眼法吗？

方舟子 :有很多方法可以造假。例如使用假冰，使用温水，在内裤里偷藏发热暖贴等等。有个号称创下泡冰时间世界纪录的中国人就被揭露过在内裤里偷藏发热暖贴。你在视频里看到的，不一定是真实发生的。

干将莫邪 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师，请问冰桶挑战这种打着慈善旗号、却肆意浪费水资源的行为，真的风靡了全世界吗？对于罕见病，除了吸引媒体和公众的关注，有没有其它的渠道能够得到有效的帮助呢？

无产有梦黄药师 : 在传播上来讲，首先得引起关注，才可能激发行动。

广上 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师好，依小人看，只要对帮助更多需要帮助的人有好处，即使是炒作，也是无可指责的，我们都有理由支持。请问两位老师，您们看我说得对吗？

方舟子 : 是的，但是不靠炒作也能帮助别人，不是更好吗？另外，用造假的方式炒作，就该谴责。

广上 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师好，依小人看，只要对帮助更多需要帮助的人有好处，即使是炒作，也是无可指责的，我们都有理由支持。请问两位老师，您们看我说得对吗？

无产有梦黄药师 : 如果他的核心目的是炒作自己，那该指责还是得指责。

L小姐 :#方舟子和无产有梦黄药师谈冰桶挑战#无产有梦黄药师(@wuchanyoumeng)冰桶挑战，你怎样看待那些明星或艺人，还有其他，因为正真的渐冻人，并非就是冰桶挑战那样可以忍受那种冰块浇到头上的那样……

无产有梦黄药师 :有时候明星的行为取决与经纪人和经纪公司，他们也不一定是本意。我之所以接受了冰桶挑战，是因为看过很多渐冻人家庭的视频，我想亲身感受瞬间寒冷又慢慢恢复知觉的过程，愿意让一些朋友也来关心als，但我没有叫人围观，自己感受就好。

干将莫邪 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师，请问冰桶挑战这种打着慈善旗号、却肆意浪费水资源的行为，真的风靡了全世界吗？对于罕见病，除了吸引媒体和公众的关注，有没有其它的渠道能够得到有效的帮助呢？

方舟子 :真的是像病毒一样风靡全世界了。让罕见病引起关注的最有效方法是让某个名人也得这种病。ALS就有个大名人得了，那就是著名物理学家霍金，所以其实不需要靠这种方式来引起关注，借口而已。罕见病因为患病人数少，药厂没有兴趣研发药物，所以应该主要是由政府资助研发。

宅界语录_ :#方舟子和无产有梦黄药师谈冰桶挑战#冰桶挑战和节约水源起了冲突呢！发起这个游戏的人就不觉得浪费水么？

无产有梦黄药师 :节约水源可以和很多事情起冲突，洗菜、洗澡、洗衣服都可能浪费水，冰桶挑战被大家质疑的关键不是和节约水有根本矛盾。

海阔天空 :#方舟子和无产有梦黄药师谈冰桶挑战#无产有梦黄药师(@wuchanyoumeng)对陈光标最近的泡冰视频两位老师有何评价，陈光标真的可以在零下20度水温下呆那么久吗

方舟子 :陈光标在零上20度的水呆那么久还差不多。水在零度就结冰了，所以世界上不存在零下20度的水。自来水能达到的最低水温是零度，一般人如果没有受过训练，在零度的冰水中呆几分钟就会昏迷。

馬大哈 : #方舟子和无产有梦黄药师谈冰桶挑战#无产有梦黄药师(@wuchanyoumeng)怎样看冰桶挑战这样的广告手法？看它所引起的效应，在传递信息和宣传上算是挺成功的吧？

无产有梦黄药师 :如果发起人和als的目的是为了让大家关注als，那么是成功的。如果目的是让大家行动起来捐款，目前还未知是否成功。

姚潜 : #方舟子和无产有梦黄药师谈冰桶挑战#方舟子，你觉得什么叫炒作？你俩现在这样借题发挥的行为不是炒作？

无产有梦黄药师 : 嗯，你进来提问也是在帮我们炒作，谢谢你。

清化论坛 :#方舟子和无产有梦黄药师谈冰桶挑战#凡是吸引眼球的事件，标哥总能及时的出现。他的洞察力是怎样练成的?

无产有梦黄药师 : 没有吸引眼球的事件，想炒作的人自己也会创造“眼球”出来，有条件的时候他更不能放过了。

夜难眠 :#方舟子和无产有梦黄药师谈冰桶挑战#所谓关注渐凍人全球娱乐，请问方先生这种疾病的严重性和普遍性值得如此关注吗？和其他疾病比较是否该更受到如此特殊关注？

方舟子 :这种疾病很严重，但不普遍，否则也不会被称为罕见病。因为霍金得了这种病，其实一般人都知道它，还有其他罕见病和常见病更值得关注。有的国家把冰桶挑战改成了给癌症基金会捐款，那与大多数人的关系更密切。

微而博之 : #方舟子和无产有梦黄药师谈冰桶挑战# 号称“中国首善”的陈光标这次着实炒作了一次，那种玩命喜剧的挑战--垃圾桶当冰桶，玩胸口碎大冰等，为什么这样的慈善行动会在中国变味?

方舟子 :什么样的慈善行动让陈光标一玩就变味。陈光标其实不是搞慈善，而是变相打广告，捐的钱是广告费用。这种观念在中国很普遍，比如以前的王老吉就拼命宣传捐了一个亿，那就是广告费。

秋野之南 : #方舟子和无产有梦黄药师谈冰桶挑战#零下二十度是可能的，因为温度计插在冰块间而非水里。

方舟子 : 要把温度计插入冰心冻住，才能测出零下温度。只要温度计周围有水，温度就不会低于零度。

FSADAM :#方舟子和无产有梦黄药师谈冰桶挑战#像陈光标这种借冰桶挑战而进行炒作的行为，总觉得有点变味，有点过了。这种行为是不是对渐冻病人不够尊重呢？

无产有梦黄药师 :是。耗费大量时间成本，人力成本，从殡仪馆拖来大冰块，还要一堆人纪录，甚至搞了第二次，对帮他干这些苦力活的弟兄们的时间也太不尊重了。

红色后代 : #方舟子和无产有梦黄药师谈冰桶挑战#冰水混合物在什么情况下会有-15摄氏度？这是什么冰？

方舟子 : 在往水里加很多很多盐的情况下，冰水混合物可以达到零下15度，否则加再多的冰也不行。

夜难眠 :#方舟子和无产有梦黄药师谈冰桶挑战#所谓关注渐凍人全球娱乐，请问方先生这种疾病的严重性和普遍性值得如此关注吗？和其他疾病比较是否该更受到如此特殊关注？

无产有梦黄药师 :我认为冰桶挑战的传播上的意义在于启发公益机构和政府去深思如何激发公众热情参与某些更需要关注的罕见病症，为什么没有像冰桶这样全球关注？

李芳 : #方舟子和无产有梦黄药师谈冰桶挑战#方老师有没有打算，科普一下ALS？

无产有梦黄药师 : 现在方老师就是在科普了。

马文举 : #方舟子和无产有梦黄药师谈冰桶挑战#请问两位老师，这个“冰桶挑战”是慈善活动还是什么呢？谢谢！

无产有梦黄药师 : 是一个被某些别有用心的人“玩坏了”的全球慈善活动。

阿毛 : #方舟子和无产有梦黄药师谈冰桶挑战# 更像是追风逐流,什么时候中国有个潮流,得到人家认同了,才有点品位

无产有梦黄药师 : 麻将有这个威望。

Emily元元 : #方舟子和无产有梦黄药师谈冰桶挑战#方舟子(@fangzhouzi)你们的觉得这个活动有意义么？冰桶挑战能证明什么哦

方舟子 :这个本来是美国名人圈里以慈善的名义互相玩的游戏，带玩笑性质的，证明不了什么。那些名人又不差那100美元。

之间 : #方舟子和无产有梦黄药师谈冰桶挑战#算了别说了，好多事都说不清了，何必呢？越说越乱，安静是美德

无产有梦黄药师 : 那你进来说啥？

ltc :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师好，那些借慈善名义宣传自己的企业家、娱乐明星，不知道在宣传自己的同时，其行为客观上对慈善事业有多大贡献，对这种这种行为是应该批评，还是只看其实际效果好坏，不看动机？

无产有梦黄药师 :如果是真金白银，真的付诸行动去帮助弱势群体或者实施公益行为，即使出名也是无法回避的事情，但如果你去参与某些公益活动，最终都归结为个人谋利或商业目的，那谁都可以批评他，不管他多出名。

芳 : #方舟子和无产有梦黄药师谈冰桶挑战#方老师有没有打算，科普一下ALS？

方舟子 : ALS已经这么热了，不需要我科普了吧？我可以从这个冰桶挑战科普点别的。

夜难眠 :#方舟子和无产有梦黄药师谈冰桶挑战#方老师您认为以这样一种近乎娱乐方式来关注社会某种弱势群体，这种做法是否妥当，效果是否明显呢？我觉得会让受助者心理有被歧视的感觉！您是否这样认为？

无产有梦黄药师 :如果大家看过真正的渐冻症患者，身体某些部分随着时间逐渐失去知觉，再看看某些打着公益幌子去“娱乐至死”，受助者心里当然不好受，当然，当看到有的人搞“深冷速冻”，我很歧视他的智商。

之间 :#方舟子和无产有梦黄药师谈冰桶挑战#宁愿把钱冻成冰来参加表演，竟然有人不冰桶，反而用火再去烧冰，越来越精彩了

方舟子 : 为了吸引眼球，玩的方式会演变得越来越勇猛。到后来会不会干脆来个开水桶浇头？陈光标可以考虑一下。

不惑 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师，冰桶挑战的参与者，有多少是真正＂关心＂渐冻人的?他们有没有为ALS捐款?

方舟子 : 理论上，接受挑战的人就不必捐款了。

东樱生物化妆品OEM : #方舟子和无产有梦黄药师谈冰桶挑战#感觉大家都没怎么关心渐冻人~反而是在关心玩冰桶的明星们~什么时候方老师发起一下“关爱登革热病人，沸桶挑战”，这才够劲。两位老师 你们怎么看？

无产有梦黄药师 : 还有人说发起关心糖尿病人的“尿桶挑战”呢，你说怎么看？

北川往事 : #方舟子和无产有梦黄药师谈冰桶挑战#方舟子(@fangzhouzi)广东计生委巡视员点你名接受冰桶挑战你为什么不接受。舍不得钱哇？

方舟子 :舍不得钱才会接受挑战，游戏的规则是要么捐钱要么冰水浇头。但此风刚传到中国时我就说了这是山寨版的炒作，不环保不健康，所以我不会去凑这个热闹的。何况这原本是朋友间的相互玩笑，那个巡视员又不是我的朋友，有什么资格来挑战我。

张冰 :#方舟子和无产有梦黄药师谈冰桶挑战#有不少中国明星参与这个活动，但到底给中国的渐冻人带来了多大帮助？前两天有媒体采访中国的渐冻人患者，居然都没听说过这个冰桶挑战活动~~这是怎么回事？

无产有梦黄药师 :冰桶挑战主要就是让不了解的人来了解和关注，而als的患者起床、行动、看电视都困难，他们不是活动的主要参与者和分享者，而是受益者。当然，国外有一个als患者参与了冰桶挑战，你可以找来看看。

释誅心 :#方舟子和无产有梦黄药师谈冰桶挑战#总之，用娱乐的方式来对待严肃的问题就是不对！什么东西到了中国都要变味！何炸麻院士说的对，你不幸出生在中国，就得看无知的中国人拿着你娱乐。

无产有梦黄药师 :“总之，用娱乐的方式来对待严肃的问题就是不对！”你这句话不对。可以让公益有娱乐精神，因为公益不一定要严肃和沉重。

不惑 :#方舟子和无产有梦黄药师谈冰桶挑战#两位老师，冰桶挑战的参与者，有多少是真正＂关心＂渐冻人的?他们有没有为ALS捐款?

无产有梦黄药师 :我有一个朋友，我点名她接受冰桶挑战，结果她告诉我她为als捐了200美元，还给了付款链接我看。


凤凰健康“舟子论健”第23期：野菜该不该吃？

发表时间:2014-08-29 20：06：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0ec.html
http://v.ifeng.com/news/society/2014007/0188bf6b-f28e-409c-9906-14f185a80ac8.shtml


凤凰健康“舟子论健”第21期：辣椒为什么是“辣”的？

发表时间:2014-08-24 18：53：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v064.html
http://v.ifeng.com/news/society/2014007/01a1921e-b873-4425-9af8-37666e512ddb.shtml

凤凰健康“舟子论健”第22期：我们为何“无辣不欢”？
http://v.ifeng.com/news/society/2014007/01ca4054-8b6d-49f6-9678-0e0ebe412b37.shtml


“方舟子和他的网友们”第52期：谈韩寒被指文坛最大丑闻

发表时间:2014-08-22 21：05：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102v040.html
（“天才韩寒”再遭质疑，其电影处女作《后会无期》也遭中枪，清华大学教授肖鹰在中国青年报发文称韩寒是文坛最大丑闻。20148月21日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第52期，方舟子邀请司马3忌在腾讯微博谈韩寒被指文坛最大丑闻。）

许国智 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#//方老师，有没有想把揭露韩寒的文章结集出版？为后人留一本祥实的材料以了解此断文坛公案。

方舟子 : 可能会把揭露韩寒的文章和揭露其他“偶像”的文章合在一起出版。

热风 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#如果性概念大赛对韩寒的获奖存在造假，那是不是属于刑事犯罪，可以呼吁官权介入？

司马3忌 :在法律上，刑事犯罪的立案和定罪是有着严格的标准的，除了犯罪事实、性质、后果等都是有标准的，因此，是否涉及刑事犯罪应该由检察机关作出决定。我们群众只有举报的权利。

雪衣公子 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#电影不是科学，没有伪电影一说。一部电影，有人喜欢，有人不喜欢。请问两位老师，电影真有高低之分吗？

司马3忌 : 电影屏幕 悬挂高度还是有要求的吧？至于电影内容，属于大众文化艺术。

我 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#请方 司两位先生发起全国联合签名，要求中央彻查韩二！！

司马3忌 : 我个人看法：对于侵害公众利益的社会丑恶现象，揭露和批评比追查责任更为重要。

京都果子 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒被成为天才是你们整出来的，被称为最大丑闻还是你们整出来的，你们不累啊.......

方舟子 :韩寒被称为天才是路金波、南方报系整出来的，被称为最大丑闻才是我们整出来的，只要许多人还不知道真相，我们不累。

热风 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#如果性概念大赛对韩寒的获奖存在造假，那是不是属于刑事犯罪，可以呼吁官权介入？

司马3忌 :先纠正一个错别字：不是“性概念大赛”。如果萌芽杂志社以及七家主办单位存在主观上的造假，就足以构成“渎职罪”。至于公权力是否愿意介入，那就得看领导是否很忙了。

支持方老师打赢谣棍 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#我觉得从方老师打韩寒到现在，相信只要中仔细看过分析文章，并具有基本判断力的人，应该都已经认可韩寒是假货了。但是韩粉们却闭着眼睛说是对韩寒的嫉妒，不知道两位老师怎么看待这样的人？

司马3忌 : 一个健康正常的社会，应该允许这样的人群存在。比如还有许多人至今还坚信不疑的见过鬼。

哒哒的马蹄 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#非常敬佩二位老师！要韩大韩二自己承认代笔骗局是不可能的，没有公权力的介入很难将这个骗子团伙绳之以法。怎样才能让公权力介入呢？

方舟子 :公权力不干预我们对这一骗局的揭露就不错了，还能指望他们介入调查？当年上海某部门可是发了“保韩令”，不准在媒体上揭露韩寒造假的。

一双鱼64 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#看到这个烂泥巴糊不上墙的货，竟然成为青年人的文化偶像，痛心，官方媒体还在推波助澜，也不知道是什么心态？

司马3忌 : 需要：板砖也是武器啊。

仙人指路 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒代笔是真的吗

司马3忌 : 你几时见过公鸡能下蛋？

asuka98 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#为什么韩寒抄袭证据确凿，韩寒老习惯性说谎自打脸，却有这么多人选择当睁眼瞎呢？

司马3忌 :据说神经科学解释：谎言不会在说谎人的记忆空间留存记忆，如同没有截图或存盘，无法再次调取。因此谎言说多了，就难免前后矛盾。

hbchendl :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#我认为韩寒并不是文坛最大丑闻。更大的丑闻是文坛上大批正经的“文学家”给韩寒捧臭脚。

方舟子 :一回事。韩寒能成为“天才作家”离不开这些“文学家”捧臭脚，现在成为“天才导演”也离不开一些导演捧臭脚。

不要对陌生人微笑 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#看了几本韩寒写的书，他有自己的认识和感悟，为什么，要质疑他呢，到底质疑他什么，难道就因为高中辍学所以没本事和能力去写书吗?他作为一个作家和赛车手无疑是成功的。为什么单单要问他的书是不是代笔呢，这跟他成名有啥关系，因为他抨击事实就这样吗

司马3忌 : 你这个问题恐怕前提不成立：韩寒没有感悟，也没有认识。因为署名韩寒的文字均来自于他人的思想。

刘三骗 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩骗子能导演电影，笑死人了，把韩骗子叫过来一问，什么是分镜头，远镜头，什么叫闪回，它能回答得出？

方舟子 : 他只能谈赛车和女人，以前不能谈怎么写作，现在也不能谈怎么导演。

彭容豪 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻# 我观察感觉 "文革大字报"指控以外 有两个现状 1用反智主义VS反应试反体制 将倒韩性质混淆为观点立场之争 遮蔽写作诈骗真相； 2客观上 对肖文讨论令司马起诉逼出的小镜框证据基本被无视。两位对此有何看法？

司马3忌 : 这是“读书无用论”的升级版本罢了。

owen :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方老师好！对于韩寒代笔造假这事，公权力为什么不介入调查？可以以此为契机矫正被扭曲的价值观。

司马3忌 : 社会公众的自我纠偏意识和行为，是促进社会健康进步的重要因素。

静雅思听 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi)我觉得韩寒的文学作品挺高的啊，作为一代青年作家也为中国文坛做了不少贡献，为什么说他是文坛最大丑闻呢？

司马3忌 :“世界是属于我们的，也是属于你们的，但归根到底是属于你们的，你们青年人……”这个世界永远是属于青年的，但不是属于伪青年，更不是属于青年他爹。

刀刀见血 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方大师，我们翘首期盼你披露一下，韩寒这个“国民岳父”伪君子的虚伪一面

方舟子 : 以前我已经写过几篇文章证明了韩寒是个习惯性说谎者，对其虚伪一面的揭露还不够吗？

许国智 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#//方老师，有没有想把揭露韩寒的文章结集出版？为后人留一本祥实的材料以了解此断文坛公案。

司马3忌 :据我所知，已经有许多专业作家和出版机构在做这个事情。老方也早就表态过要把自己的揭露文章集结出版。倒韩网友们也正在积极地撰写《网络大事件——解构韩寒》

李志鹏 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi)我很想知道很多人一辈子都致力去做好一件自己喜欢的事情，为中意的事业奉献，但是总有些“专家”去批评别人一段时间的错误。我觉得靠批评别人的付出来引起注意是件不合适的事情，当自己老去的时候，是否回头想想，对这个世界付出了什么！

司马3忌 : 难道你不认为“纠错”也是一种促进社会进步的必要内容吗？

京都果子 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒被成为天才是你们整出来的，被称为最大丑闻还是你们整出来的，你们不累啊.......

司马3忌 : 你们？我们？那么请问您是谁？

张厚军 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#现在很多人都是肖的文章是大字报，方舟子和司马为什么不向中青报投稿？把一系列倒韩文章发表，还有人能说大字报吗？

方舟子 :那些说肖教授文章是大字报的人，其实才是在写大字报。肖文是登在中青报的一个副刊上的，估计是某个编辑打盹，出了事故，现在中青报正在救火呢。我们去投稿，也不可能登的，没必要自讨没趣。网络才是揭露韩寒的主要阵地。

陆金虎 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#千磨万击还坚劲 任尔东南西北风 批韩到底 挺韩看上去很强但他们是以利益为结的乌合之众 对其获奖是假缝隙不断敲击 马上让它土崩瓦解 灰飞烟灭

司马3忌 : 一切虚假的虚伪的终将被历史掩埋。没有例外。

竺芷羽 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#那位肖教授说出如此有失身份的话，也不知是如何的想法。文采这东西不好说的，有人喜欢繁复华丽，有人喜欢田园清新。就像世界上有人爱起司有人爱臭豆腐，就算韩寒是块臭豆腐也一样有人喜欢。至于文坛丑闻韩寒没吸毒没嫖娼也没做什么伤风败俗的事何来丑闻？

司马3忌 : 问题在于，韩寒连臭豆腐都不是。咋办？

哒哒的马蹄 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#非常敬佩二位老师！要韩大韩二自己承认代笔骗局是不可能的，没有公权力的介入很难将这个骗子团伙绳之以法。怎样才能让公权力介入呢？

司马3忌 :对于韩寒事件，我的个人看法就是：无论公权力是否介入查处韩寒事件，重要的在于社会公众对于虚假诈财行为的厌恶和主动拒绝。

张承虎 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#老方能不能分析下韩二现在的心理状态？对于指责他被代笔、是草包的各种证据他现在都不回应，你觉得他这种行为到底是因为不屑回应还是不敢回应，或者说脸皮被打厚了无所谓了，还是其他原因？

方舟子 :韩寒最近不是说了嘛，是不是代笔本身并不重要，重要的是热闹。其实对他及其代理人来说，重要的是还有钱赚，为了赚钱不惜把自己变成了“国民岳父”，当然是脸皮被打厚了。

不惑 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#(@)司马老师，肖鹰的批韩文章用词，有人认为是文革式的谩骂和人身攻击，真是这样吗?

司马3忌 :关于“文革遗风”和“大字报”的问题，本人有专篇博文论述，请点击链接参考：http://url.cn/R93xdO

不惑 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)　四年前肖鹰在接受专访时表示过＂韩寒是一位很好的社会批评家，其出色程度超过他作为作家的表现＂。今天他为什么用＂暴力语言＂批判韩寒？

司马3忌 : 这个问题我可以帮你AT一下@肖鹰 教授。

天外小仙在人间 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#我觉得从方老师打韩寒到现在，相信只要中仔细看过分析文章，并具有基本判断力的人，应该都已经认可韩寒是假货了。但是韩粉们却闭着眼睛说是对韩寒的嫉妒，不知道两位老师怎么看待这样的人？

方舟子 : 在偶像被打碎后，残余的韩粉只能继续生活在幻想之中意淫，不然事实真相对他们太残酷了。

相思 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#文化这个东西，也许跟自身的价值观有关，有标准的“卡尺”来衡量吗？但是至少我相信，至少文化赋予了每个人强大的精神世界，不伤害到别人即可

司马3忌 :任何文字和语言，多多少少都必定会影响到他人。至于是否“伤害”在于个人的主观判断。揭露文化造假，就是为了不让更多的人受到欺骗。

啦啦啦 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi) 那我该相信谁那

司马3忌 : 多看看相关资料，务必相信你自己。

唐湘池 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#话说死的东西都能说活过来，谁说都有理。

司马3忌 : 我只见过能把假的说成是真的，却从未见过能把死的说成是活的。那叫指鹿为马，属于政治范畴。

70后独善其身 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子老师对韩寒的质疑和打假，韩寒被动应付导致其由“公知”向“娱乐人物”的转型。本来高下立判的争论，却因为官媒的高调介入与批判，总觉得胜之不武，而韩寒却由于官媒的负面影响力而得到不少同情分。

方舟子 :我们没有必要对所谓“官媒”过于看重，中青报发肖教授的文章可能只是某个小编的一念之差。前一段官媒一起出动为“韩寒”电影造势，那才不是偶然。

不惑 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)　四年前肖鹰在接受专访时表示过＂韩寒是一位很好的社会批评家，其出色程度超过他作为作家的表现＂。今天他为什么用＂暴力语言＂批判韩寒？

方舟子 :肖鹰当时可能欣赏署名“韩寒”的某些时评，他并不知道那是别人以“韩寒”的名义写的，所以那么评价，这可以理解。等到两年后知道了那些文章是别人写的，肖鹰对韩寒有别的看法，这很正常。

likewhatever : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#卑鄙是卑鄙者的通行证,高尚是高尚者的墓志铭.

司马3忌 : 我帮你补充一句：装逼是骗子们的挡箭牌。

宁水月 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#请司马三忌先生给我一份高清的小镜框的图，我将拿去做笔迹鉴定.

司马3忌 : 如果你可以参加该案的二审旁听，我可以让你亲手摸摸小镜框原件。私信，

糖果 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#什么虚假的，捏造的,我是不会去管，我只知道，寒S的作品，的确好！

司马3忌 : 三鹿奶粉好喝吗？

造船王Cirdan : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#这篇文章是否会引入相关的司法调查？

司马3忌 : 通常在人民群众最需要的时候，有关部门都很忙。

严光讳庄 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#二位老师好，保韩令的时效，是否也是这次突发事件的背后原因？

司马3忌 : 勿谈政治，请相信十八大新的党中央集体领导班子。

不要对陌生人微笑 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#不知道整天说着关于韩寒的事和他的动态，有什么意思何持什么态度。一个人做自己想做的说自己想说的，有错吗？也许他最大的错误，就是他是个名人，可是，他说他做，你们质疑；他不说不做，你们说他不敢，其原因就是他没能找到证据证明。请善待像他一样的人

司马3忌 : 王林和李一道长也曾经都是名人。

我的夜晚比你的白天好 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#不管怎样，感谢“韩寒们”发出的声音，这种声音在转型中国情殊为难得。

司马3忌 : 如果你愿意接受虚假的批评，那么你就同样应该接受虚假的赞美，比如CCTV-1七点整的连续剧。

老得象 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方先生对那些挺韩的大V公知的真正目的作过分析么

方舟子 : 元朝末年各路起义军立过一个傻子当傀儡皇帝号令天下，也姓韩，叫韩林儿。

小葡萄 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#他确实是文坛最大的丑闻，文章憎命达。我感觉郭敬明和蒋方舟这样都是跳梁小丑，方老师和司马老师怎么看？？

司马3忌 : 所有具有影响力和知名度的文化骗子，都是文坛的丑闻。

tigercn9000 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi)韩寒现象是毒害青少年学生的精神鸦片。方先生可有计划面对中小学生发布揭露韩寒的科普文章？

方舟子 : 现在韩寒在中小学生中应该没有市场，他现有的粉丝只是以前残留下来的。

热风 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#有人说如果发现韩寒的作品是他爹代笔的，就连他爹一起喜欢，这样的人是什么心态？

司马3忌 : 这种人一定会去舔鸡屁眼，如果他觉得某个鸡蛋好吃。如果好吃的鸡蛋多了，母鸡们就悲催了。

花青俏溪亭 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#丑闻在某些人的眼里根本不丑。请问老师们：这种审美是什么器官出了毛病？

司马3忌 : 审丑爱好也是一种精神疾病，比方有人喜欢捡肥皂。

步行者 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#向 司马 表达一下敬意！其法庭实录 太精彩了。

司马3忌 : 监督政府依法行政，监督司法公正执法，才能促进社会的进步。每一位公民都可以做出努力的。

asuka98 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#怎么现在人人可以当导演了？导演应该是很难当的啊，分镜的设置啊剧情的节奏啊等等很难的

方舟子 :业内人士已经说了，“在片场，有很多导演在帮这位新导演工作”“导演到现场并不是导片子，而更像是探班。”谁要不信，可以把韩寒请出来探讨一下导演技术。

圆桌家人 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)司马，在韩寒代笔事件被老方等网友揭露以来，主要的嫌疑人之一韩仁均一直在新浪微博上不分白天黑夜的转发方黑们抹黑老方的微博，这说明韩仁均是个什么样的心态？他为什么不敢站出来面对公众的质疑？谢谢

司马3忌 : 因为韩仁均的笔名就是韩寒。

蓝海洋 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#在报刊亭看到有本杂志封面用了韩寒的照片，韩寒蓄着八字胡，撇着嘴角，做作的竖着大拇指，一脸猥琐的笑。照片旁还写了四个大字“韩寒变暖”，彻底被恶心到了。这特么哪是“变暖”啊？是被修理、扒皮了，装“寒”装不下去了。“变暖”了的韩寒是个啥玩意？

司马3忌 : 被拔光羽毛的凤凰摸上去都很暖的意思吧？

勿柒 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#人家韩寒能导演电影，能写书，你要有意见，你也可以，咱们凭这个说话。

司马3忌 : 王林能从空脸盆里抓出蛇来，我承认，我做不到。

酷睿睿 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)司马3忌你好，很欣赏你走法律途径的方式，这个过程一定会遇到许多障碍，尤其是你不是律师这样的专业人士，希望你能分享下心得，以及怎么掌握和运用法律知识？

司马3忌 : 实践出真知，斗争长才干。任何技能或者技巧，都必须经过实践才能掌握，没有人能够生下来就会骑自行车。

圆桌家人 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi)【文坛算个屁，谁也别装逼】这是草包韩寒一句“经典”的语录，请老方解读一下韩草包是一种什么样的心态。

司马3忌 : 骗子都希望增加的地盘越大越好，也不希望看到别的骗子在装逼，只希望自己装逼。

李芳 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#老韩和小韩、应该向公众道歉，骗了那么多年不能就那缩头就以为没事。

方舟子 : 这年头，你见过哪个大骗子出来主动向公众道歉？会道歉的做不了大骗子。

圆桌家人 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)为了寻找草包韩寒造假的真相，司马老师可谓孜孜不倦、持之以恒在做，在此向司马老师致敬。

司马3忌 : 自从2012年初的方韩大战始，为揭露韩寒的文化造假行为，有无数的网友做出了努力。

姚潜 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒的文字风格有目共睹，什么叫来自他人的感悟？司马乌鸡，你有韩寒的能耐吗？说出来比一下？

司马3忌 : 我相信我的文字写作能力就比韩寒超出十个王蒙的水平。尽管韩寒号称是作家。

蓝海洋 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒在湖南卫视做节目时说：粉丝们管我叫岳父，其实是玩笑话，表达了他们对小野的喜爱。两位对此怎么看？

方舟子 :把幼女拿出来供粉丝集体意淫，他还挺享受的，不知道是真傻还是装傻。如果是在美国，社会工作者可能会上门剥夺他当父亲的权利。

酷睿睿 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#请问司马3忌，你走法律渠道的目的和目标是什么？你认为这样能证明韩寒获一等奖是假的么？

司马3忌 : 至少目前萌芽无法证明韩寒获得过首届新概念作文大赛一等奖。

张承虎 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#老方能不能分析下韩二现在的心理状态？对于指责他被代笔、是草包的各种证据他现在都不回应，你觉得他这种行为到底是因为不屑回应还是不敢回应，或者说脸皮被打厚了无所谓了，还是其他原因？

司马3忌 : 死猪不怕开水烫

joexia : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)请问，臭名昭著的韩三篇，有可能是上海市委宣传部约稿、由仁均执笔的吗？

司马3忌 : 群众的能力在于证伪。证实是有关部门的事情。

夏虎 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#方舟子(@fangzhouzi)韩寒以前拒绝上海复旦大学的旁听邀请的确愚蠢和自负。但韩寒现在有了资源了，还会肯静下心学习，走作家这条路吗

司马3忌 : 你即使见过会飞的鸵鸟？即使加以训练？

豆豆先生2009 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#请问两位老师，那些挺寒的媒体是真不知韩寒造假还是另有所图。

方舟子 :媒体是很容易被收买和通过关系疏通的。何况中国媒体从业人士的素质普遍不高。他们甚至懒得去看看我们是怎么揭露韩寒的，只会“构陷”啊“大字报”啊乱叫。

风起云涌 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻# 司马，据说你在出一本总结倒寒运动的书？ 有进展吗？

司马3忌 : 还有二十万字就结稿了……

张承虎 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#老方你觉得韩二还有可能再出版署名韩寒的小说吗？

司马3忌 : 不造，听说过这样一个俗话吗：狗改不了吃屎。

许嵩也有悲伤 : #方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马和方先生 对于韩寒最新的作品后会无期你们有什么看法吗？

司马3忌 : 看法就是，这部电影的导演署名是韩寒。

蓝海洋 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#韩寒在湖南卫视做节目时说：粉丝们管我叫岳父，其实是玩笑话，表达了他们对小野的喜爱。两位对此怎么看？

司马3忌 : 谁如果用同样的语言说我女儿，麻痹的老子扒了他的皮。

藤树猫 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#司马3忌(@sima3ji)请问司马君：您长期坚持和有关部门打官司，是否有担心过得罪太多人（甚至是政府），对自己不利？

司马3忌 : 那我就管不着了，如果怕得罪人就不用出门了。

老茧儿 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#请问二位，韩寒和崔永盐有没有可比性，如果硬性把二者放在一个框里比，有什么办法能让大家一眼就看出这是崔永元而那是韩寒？

司马3忌 : 相同点就是：二个都是弱智患者；不同在于：一个蠢，另一个坏。

人在旅途 :#方舟子和司马3忌谈韩寒被指文坛的最大丑闻#不少人都在扯肖鹰教授是所谓“大字报”式的批判。我看就是某些人为了阴暗、无耻的利益，为韩寒继续遮遮掩淹，意图转移批韩的视线，把水搅浑。二位怎么看？

方舟子 :那些批肖教授的人，自己才都是写大字报的高手。连天天在网上骂人的五岳散人，都跳出来说肖教授的文章让他首次见识了大字报，装什么清纯嘛。众口一词把一篇批评文章说成大字报，步调一致，说明其实是有组织的。


这是科学力量的展示

发表时间:2014-08-19 21：57：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzz4.html

    （2014年8月17日在全国转基因大米品尝会北京站的讲话。讲话视频：http://www.tudou.com/programs/view/-ykoYdYe5R8/ 这天华中农业大学研发的抗虫转基因水稻的安全证书到期，北京、深圳、上海、顺德、大连、厦门、福州、宁波、南京、徐州、杭州、绍兴、江西东乡、贵阳、石家庄、长沙、合肥、武汉、郑州、成都、西安、烟台共22个地方600多人同时举办转基因大米品尝会。北京站有100人参加。）

    转基因大米品尝会的由来，是2011年3月有人在微博上问我有没有吃过转基因大米。我说转基因大米虽然获得了安全证书，但是还没有商业化种植，市场上没有，我想吃也吃不到。华中农大的老师看到了，就跟我联系，说可以把试验田里的转基因大米寄给我品尝。我就让他们寄到了彭剑律师的事务所。2011年5月初，我在微博上晒出品尝转基因大米的照片，一些网友见了，很感兴趣，说也想尝尝。彭律师就在那一年的5月23日在北京组织了第一次转基因大米品尝会，有30人参加，也请了几个记者，不过那天去的记者有的不敢吃。从那以后到现在，全国各地已举办了80多次转基因大米品尝会，再加上今天有20多场品尝会在各地同时举行，加起来有了上百场。我一直在说品尝会是一种特殊形式的科普活动，它的声势越来越大，影响如何呢？

    我们可以从两方面来看一项活动的影响。一个方面是敌人的反应。那些反转的人，对品尝会的谩骂、攻击越来越激烈。一些名义上挺转实质上反转的卧底派，比如云无心、王志安等人，攻击品尝会是非法活动。最近崔永元在接受采访时扬言要把参加品尝会的人给埋了。他们如此气急败坏，从反面说明了品尝会办得好，打中了敌人的要害。

    另一个方面是权力部门的反应。一个民间活动，如果毫无影响，是不会引起权力部门的注意的。现在品尝会没法再享受被漠视的待遇。重庆网友本来这次也计划要举办品尝会，却被当地警方禁止办，大米被没收了，活动T恤被强买了，还要求他们保证不去成都参加活动。前天，某个负责微博内容监控的部门命令搜狐删掉了我四条微博，并禁止在搜狐发微博48小时，把我逼去了腾讯微博。被删掉的四条微博，有三条是批评重庆警方的做法的，一条是提醒组织品尝会的网友要做好鉴别工作，不要让反转控混进去捣乱。我的罪名是“炒作转基因，发涉警微博”。

    这也说明了在现在要科普转基因有多么艰难。一方面要承受各种谩骂、攻击，一方面要受到权力部门的打压，你科普转基因他说你是炒作，而那些造谣、传谣、妖魔化转基因的，却从来是畅通无阻的。我以前说过，在中国做科普是有风险的一项工作，有时甚至是要冒着流血的危险、生命的威胁的。但是正因为处境艰难，才更需要有人站出来来做这些工作。如果一件事是大多数人都赞同、支持的，那就没有去凑热闹的必要了。

    我们选择在这个特殊的时刻，举办转基因大米品尝会，既是在做科普，也是在展示我们的力量，科学的力量。转基因水稻经过了十几年的研发，才获得了安全证书，从科学上证明了其安全性，却由于反转的舆论压力，由于农业部的不作为，被拖着不受理种子品种审定，让它没法获得推广，拖得安全证书过期。从科学的角度没有理由不放行转基因水稻的种植，一个花费了科研人员20年心血的成果被搁置，完全是其他因素的干扰导致的。我们要创造条件，让我们在将来可以天天可以吃到转基因大米，而不是像现在这样只是偶尔品尝一下试验田的收成。同时我们也要创造条件，让科学的问题完全只听从科学的证据，只听科学家的，而不受其他因素的干扰。

    这不是最后一餐，以后我们还是有可能再举办品尝会的。只有当转基因食品成为我们日常生活的一部分，才没有必要再特地去品尝它。这也不是最后一搏。我们需要做长久的战斗。我不知道生物技术的成果什么时候才能被公众普遍了解和接受，但我相信科学的发展不可阻挡，历史会站在科学这边。

2014.8.17


自媒体直播间：方舟子谈明星变“毒”星

发表时间:2014-08-17 21：35：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzvw.html
自媒体主持人
    明星吸毒进入高发季，继张元、张默、宁财神吸毒被抓后，曾出演《天龙八部》《金陵十三钗》《澳门风云》的演员高虎，也因此被北京警方拘留。屡屡曝光明星吸毒，却没有阻止其他明星继续投入毒品怀抱，可见舆论对于明星吸毒并形不成足够的警告作用。2014年8月15日下午2点，著名科普作家方舟子将做客搜狐自媒体直播间，为大家详解毒品的危害，一起来互动吧！

白狐19
最近好像真的明星吸毒案很频繁

方舟子
娱乐圈吸毒是一种文化，吸的人多得很，被抓的只是倒霉的极少数。

搜狐新人5220740
吸毒真的能提高艺术的表现或创作力吗？

方舟子
某些毒品能让人兴奋，让人自我感觉良好，有的还有致幻效果，让人产生幻觉，这也许就是所谓的能激发灵感。当然那只是个借口。本来就是为了追求快感的，非要给自己找个高大上的理由。

小闲仙987
吸多少才会上瘾，求解答？？？？？？？？？？

方舟子
有的毒品比其他毒品更容易让人上瘾。有的人吸一次就上瘾，有的人吸很多次才上瘾。所以你的问题没法回答。

吾国吾民349
美国不是还合法吸大麻？

方舟子
美国只有华盛顿州和科罗拉多州两个州在近年让娱乐性吸大麻合法化，其他州以及联邦政府都是还禁止娱乐性吸大麻的。

青蛙公主小七
方老师如何看宁财神不知悔改

方舟子
如果他吸上瘾了，还在混娱乐圈，不管他知不知悔改，都还会复吸的。看他吸冰毒的那种方式，用了很“专业”的工具“冰壶”，明显不是新手，而且是追求最大快感的抽吸方式，很可能已上瘾。

吴 李
收入過高，無聊，尋求刺激，我要他一日三餐無著落，一天到晚忙的口朝黃土，背朝天，看他還吸毒不，看有沒有小老百姓吸毒

方舟子
小老百姓也有吸毒的，特别是在某些省份。只不过小老百姓吸毒上瘾后因为没钱买毒品，毒瘾发作会去偷去抢去卖淫，比明星们更惨。

离开并不离别
我记得奥巴马也吸大麻

方舟子
克林顿也承认自己年轻时候吸过大麻。大麻是最流行的毒品，全世界大约有两三亿人吸过。大麻相对来说上瘾的比例较低、危害没那么大，是所谓软性毒品，但绝不是不会上瘾、没有危害。

不会飞的小蚊589
吸毒和吸烟有啥不一样

方舟子
烟草中的尼古丁能让人上瘾，不吸也会出现戒断反应，吸烟也可视为吸毒的一种，只不过由于历史的原因，没有禁止吸烟，所以烟草没有被列为毒品。

旧城孤梦
吸毒一定很美妙，否则大家不会戒不掉

方舟子
吸毒的初期会感觉很美妙，所以会让人上瘾。但吸过后感觉会比吸之前更差，而且身体很快会对毒品反应做出调整，出现耐受，要不断加大剂量才有快感，不吸就会难受。到后来吸毒其实是为了避免痛苦，而不是为了快感了。

豆汁大师
舟子，你试过毒品吗

方舟子
不敢去尝试，也没有必要尝试。

搜狐新闻客户端网友336833
小方，你有遇见别人让你一起玩的吗？

方舟子
没有，我不混娱乐圈，我周围的人没有毒友。

属猴的孙悟空老乡
冰毒是最厉害的毒品吗？请问方老师

方舟子
一个毒品的危害要从对生理的、心理的、社会的危害等各方面综合评估。一般认为海洛因是危害最大的毒品。冰毒容易让人上瘾，会对大脑产生永久性伤害，危害也很大，不是所谓“软性毒品”。

白狐11
为啥明知道危险，还有明星尝试？

方舟子
所谓明星其实素质很差的，觉得自己有名有钱没有别的追求了，追求刺激，有钱吸得起，圈子内周边的人都在吸，以各种借口诱惑，就很容易被吸引去尝试。

我要发飙595
这些人应该被开除娱乐圈

方舟子
那样娱乐圈可能就要变成空圈了。

狐狐8dRYo
高虎能把毒瘾戒了吗？

方舟子
如果放出来了还混娱乐圈，身边还有毒友，还有机会接触到毒品，很难戒掉。前几天我和北京戒毒中心的主任一起做节目，他说他们那里最多的有人戒毒戒了200次。

狐狐ME8Zv
一旦吸毒终生难戒。

方舟子
吸毒上瘾是一种类似于高血压、糖尿病一样的慢性病，只能控制，延缓复吸的时间，如果能延缓到死了都没有复吸，才算成功。有人戒毒十年了还会复吸。所以吸毒是一时的事，戒毒是终身的事。

带你寻找流星落
所谓美妙，到底是啥感觉，太好奇！！！！

方舟子
吸毒是让毒品绑架了大脑的奖赏中心，主要是通过刺激多巴胺的分泌让人产生快感。知道了这个原理，就不会有什么好奇的。吸毒初期的感觉，无非就是产生类似性高潮的快感，更强烈和持久一些。但是那种感觉在上瘾后是很难重现的，以后就是为了避免戒断反应的痛苦而吸毒了。所以不要为了好奇去尝试。

圣诞雪衣
人的定力战不胜毒品吗？

方舟子
吸毒上瘾是一种疾病，不是靠人的定力能够战胜的。据戒毒专家说，他碰到这样的案例，有的人为了戒毒把手也剁了，脚也剁了，不可谓意志不坚定，但是还是没能戒毒成功。

大树的盛夏
吸毒的危害有哪些，平时看电视，吸毒的人就是疯子

方舟子
有的毒品会让人出现严重的抑郁症、受迫害妄想、自大妄想、幻觉、类似精神分裂等精神症状，所以像是疯子。有的毒品还会对大脑功能产生永久性伤害，比如智商下降、帕金森病高发。

狐狐ho8qt
吸毒是不是有一种会自杀或抑郁？

方舟子
最近自杀的美国演员罗宾·威廉姆斯就长期酗酒和吸可卡因，患有严重抑郁症。有人是为了缓解抑郁症而去吸毒，而实际上吸毒也会导致严重的抑郁症。

蛋蛋的坏坏131
我觉得明星可能是压力大，所以才找刺激

方舟子
那都是借口。比如宁财神说是写作压力大才吸毒，但看他那种吸毒工具，明显是为了追求瞬间强烈快感的。

搜狐网友60727233
戒毒真的那么痛苦？

方舟子
戒毒的初期身体会出现戒断反应，会感到痛苦。以后戒断反应消失，身体正常功能慢慢恢复，就不会感到痛苦了。但是心瘾很难戒掉。

南山老道
不会享受生活的人才去吸毒

方舟子
一旦吸毒上瘾，吸毒就成了人生的唯一目标，事业、亲情什么的都不会让其感到幸福，不会享受生活了。

何哥
吸毒犯法吗，如果每次购买少量毒品自己吸，不组织，勾引他人吸毒。

方舟子
在我国吸毒属于违反治安的犯法行为，要受到行政拘留、强制戒毒等处罚，但不是犯罪，不会被判刑。在美国吸毒则属于犯罪。

走过的路
有人说戒烟比戒毒成功率还要低，相对于香烟，毒品更容易戒断吗？

方舟子
不同的毒品依赖性不一样。一般认为海洛因是最难戒的。

大地和纸飞机
吸毒也就爽个几分钟，太不值得

方舟子
有的毒品，比如冰毒，由于在体内代谢慢，在瞬间强烈快感结束后，还可以爽十几个小时。这就是为什么冰毒越来越流行。但是时间再长也不值得，因为吸多了以后就难以再找回那种感觉，而人生却被毒品绑架了。

缘来是你
前些天看到一个女的，太说自己是只蝴蝶，要在五楼跳下来，后面发现他吃了摇头丸，摇头丸会不会让人产生幻觉呢？很多人都说摇头丸不是毒品，详细和我们说下呗。

方舟子
摇头丸和冰毒一样都属于苯丙胺类的毒品。它的作用和冰毒有些不同，主要是刺激产生5-羟色胺，因此让人心情愉快、和周围的人产生亲密感，也会让人产生幻觉，所以在舞厅比较流行。它对大脑细胞也会产生损伤。

火狐13
个人行为，也没妨碍谁

方舟子
有些毒品在吸时会出现幻觉，让人丧失理智。毒品发作时也会丧失理智。有人为了吸毒抛弃亲情、实施犯罪，这些都会妨碍别人、危害社会。所以吸毒的危害是多方面的，对己对人对社会都不是好事。不要轻信那些为吸毒辩护的理由。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第51期：聊马云狩猎事件

发表时间:2014-08-15 22：51：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uztf.html
（阿里巴巴创始人马云与11名朋友租住英国尼斯湖畔的一座古堡，过了一星期贵族狩猎的瘾，此行为受到多方质疑，指与其动物保护组织成员身份不符。马云对此回应称：科学狩猎是自然保护的手段。对此您怎么看呢？2014年8月14日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第51期，方舟子邀请赵南元聊马云狩猎学环保事件。）

丫涯 : #方舟子和赵南元聊马云狩猎学环保#在他眼中也许是环保 但这么做也是在破坏生态真正懂环保的人是不会以环保为借口去破坏生态的

方舟子 :动物繁殖过快，可以用狩猎方法控制，但狩猎方式也应该环保，像马云那样，花几万英镑，动用四架直升机，狩猎十几头鹿，这种方式很不低碳很不环保。

隋唐 : #方舟子和赵南元聊马云狩猎学环保#人类是万物天敌、只要不违法、打猎有什么关系？

方舟子 : 如果不是打的受保护动物，打猎的确没有什么关系，但是也不要以环保为借口。

陆金虎 : #方舟子和赵南元聊马云狩猎学环保#2年前的事怎么说是日前？马云是不是出头鸟就该打呀？

方舟子 :2年前的事现在才被报道出来，应该说是“日前有报道”。马云最为自豪的身份是大自然保护协会全球理事，别人质疑其做法是否与其身份相符，这也正常。

郑珺 :#方舟子和赵南元聊马云狩猎学环保#这就是一次奢饰品消费，何必冠以环保名义。有钱你就花，还要找个美名。马云一贯做作。

赵南元 : 有人质疑，总要有所辩解。

赵小群 :#方舟子和赵南元聊马云狩猎学环保#一边像“贵族”一样狩猎，一边号称动物保护组织成员，这不是很矛盾吗？动物保护组织人员，应当爱护动物，起码对枪口下的动物有一种恻隐之心吧？

方舟子 :动物保护组织不是“动物权利”组织，不是不杀生。如果狩猎有助于控制动物数量，有利于动物群体的生存，也未尝不可。

Madison : #方舟子和赵南元聊马云狩猎学环保#灭杀老鼠算不算是“狩猎环保”？

赵南元 : 环保。但不算“狩猎”。

Madison : #方舟子和赵南元聊马云狩猎学环保#灭杀老鼠算不算是“狩猎环保”？

方舟子 : 你如果能发明一种枪专门用来打老鼠，也许就算。

方世银 :#方舟子和赵南元聊马云狩猎学环保#他根本就不懂自然保护，本来狩猎就是破坏现有的，已经存在了的生态系统；所谓科学狩猎不过是假保护自然之名，体验一把西方贵族生活罢了。狩猎与学环保能扯上吗？

赵南元 : 狩猎环保是有的，但马云这次乘直升机就不太环保了。

秋野之南 : #方舟子和赵南元聊马云狩猎学环保#什么样的狩猎才算是科学狩猎？

赵南元 : 简单说，合法的就算。只要法律制定的符合环保要求。

blablabla : #方舟子和赵南元聊马云狩猎学环保#这不就是韦小宝说的，既要做包子，又要立牌坊么

方舟子 : 现在做包子也要立牌坊吗？我还以为挂个招牌就可以了。

广上 :#方舟子和赵南元聊马云狩猎学环保#两位老师好，猎杀动物，不管以什么方式和理由，都与环保精神格格不入，请问两位老师，马云既是动物保护组织成员，为何带头猎杀动物呢，难道就因为他是名人吗？

赵南元 : 这个说法也不对，猎杀动物有利于环保的情况也是有的。具体到马云这次可能有问题。

张威 :#方舟子和赵南元聊马云狩猎学环保#猎杀动物和捕杀是不一样的，谈不上保护，只是为了私欲，一个是为了金钱，一个是为了心灵，都是杀吧！大自然有一套自己的法则，优胜劣汰，我们马大老板可能是一支经历旺盛的狮子，在捕杀那些生病的羔羊吧！只不过想要问一句，在你猎杀之前是否知道你杀的是有病的呢！

赵南元 : 猎杀目标是有规定的。看一个行为的合理不应过于追究动机，毕竟动机是难以确证的。

张岩 :#方舟子和赵南元聊马云狩猎学环保#中国的生态环境需要保护,因为猎人太多了,就是人太多了!动物到少了!野生动物更少了,因为可以让他们生长的环境少了,我们跟西方不一样的地方!!!

方舟子 : 几年前也有报道说，富豪交了大笔的钱后就可以去中国青藏高原打羚羊的，也是以环保的名义。

太阳笑红了脸 : #方舟子和赵南元聊马云狩猎学环保#科学狩猎有科学依据吗？如果不科学，岂不破坏了生态平衡？

赵南元 : 这个是有科学依据的。

我的夜晚比你的白天好 : #方舟子和赵南元聊马云狩猎学环保#马云说，那次狩猎并不快乐。

方舟子 : 他花那么多钱和时间找罪受啊？受虐啊？

理性在内 : #方舟子和赵南元聊马云狩猎学环保# 城市里到处是狗，捕杀倒是应该。不过别说是为了环保。

方舟子 : 人家是去苏格兰城堡周围狩猎雄鹿，又不是在城市里打狗。

赵小群 :#方舟子和赵南元聊马云狩猎学环保#从电子游戏中追逐射击动物歹徒，从中可以获得满足感成就感，为什么还要真的对动物开始狩猎和残杀？这与动物保护组织的倡议和做法正相反。

赵南元 : 动物保护组织的倡议和做法不利于环保。

赵小群 :#方舟子和赵南元聊马云狩猎学环保#有没有一种能快速移动的机械动物做猎物，既满足保护野生动物的要求，又满足一些人“贵族”的狩猎的满足感。据说奥运比赛的打飞碟项目就是从打鸽子的游戏中演变来的。西班牙斗牛和狩猎一样都是很野蛮很血腥的残杀，不是文明人做大事。

赵南元 : “血腥”与“野蛮”不可等同，我们不认为屠宰场的工人是野蛮人。

理性在内 : #方舟子和赵南元聊马云狩猎学环保#从马云信鬼信佛的行为来看，其科学素养不高。狩猎是大款行为，但也不排除他心里有高尚的想法，相信经过批评他会意识到的，毕竟他能走到今天说明还是有改错能力的。

方舟子 : 马云在2010年拜了李一“神仙”，在2013年拜了王林“大师”，这种改错能力堪忧。

张岩 :我觉得他应该解释下了,西方国家是狩猎建立的文明.所以现在还保持着那种用拳头示强的文化,中国汉人是农耕国家.贵族是权利.经管不动的样子.农民就是憎恨一切.否定文明.在人性的角度来说这样的人文很受束缚,不去跟朝鲜混了!但在动物保护的角度是不要杀生!我们不主张杀生!和这种方式杀!

赵南元 : 不杀生是佛教的主张，普通人做不到，我们都要吃肉的。

FSADAM :#方舟子和赵南元聊马云狩猎学环保#不少明星、名人都在做一些让常人不解的事情，如拜大师、装土豪、吸毒等，这是什么原因导致出现这些行为呢？我看不是因为他们有钱，又或者工作压力大就可以解释的。方老师、赵老师怎么看呢？

赵南元 : 常人也有干蠢事的，只是不像名人那样成为新闻被众人所知。

陆金虎 : #方舟子和赵南元聊马云狩猎学环保#2年前的事怎么说是日前？马云是不是出头鸟就该打呀？

赵南元 : 大概是日前才被众人所知吧。名人被人评论的机会肯定多于普通人。

我的夜晚比你的白天好 :#方舟子和赵南元聊马云狩猎学环保#在国外，“狩猎也是生态保护的手段”观念很常见，定期发放狩猎许可证，对动物进行总量控制来维持生态平衡，并非新鲜事。

方舟子 :是的，那种狩猎许可证本州居民几十美元，外州居民一百多美元就可以买一个，对狩猎的种类和条件有严格的限制。这和马云的这种高消费不环保行为是不一样的。

复古风 :#方舟子和赵南元聊马云狩猎学环保#其实，探讨这个话题只要辩清楚二个问题即可。一是狩猎场该不该存在，该不该保留。二是我们大家(尤其是社会名流、贵族、精英人物)该不该去狩猎。对于此二个问题，两位有和看法？谢谢！

方舟子 :只要不违法，不影响物种多样性保护，狩猎场可以存在，去狩猎场消费也是人的权利，只是不要动不动给自己贴金立牌坊。

张岩 :#方舟子和赵南元聊马云狩猎学环保#没有啥不可的,有人想成为贵族,心灵就是,还喜欢通过肢体训练享受贵族的感觉,有的人通过消费感受那形式.没有什么不可的.但是我们国家自然资源少了,野生的少了.就不要狩猎了~!!!不能用西方的比.现在整个国家走倒车,农业国家.竟然弄产品那么贵!!!

赵南元 : 我们国家野生的也在增加，例如野猪。早晚也有限制数量的问题。

杨骏 : #方舟子和赵南元聊马云狩猎学环保#方舟子(@fangzhouzi)在国外是不是也是这种，有钱人能把弯的说成直的？有人管吗？

赵南元 : 有钱人掌握宣传机器，这是市场经济的必然，哪个国家都一样。

侯赛因 : #方舟子和赵南元聊马云狩猎学环保#怎么样的才叫科学狩猎，难道是计划经济？

赵南元 : 计划经济不一定就不好，有时候比市场经济更有效。

胡克峰 :#方舟子和赵南元聊马云狩猎学环保#人类应与动物和谐相处，人和动物是共生关系，所以我认为不因猎杀动物，任何理由都是借口，方老师，你说对吗？

方舟子 :这是不对的，你想和动物和谐共处，动物可不一定就能和你和谐共处。美国有些地方鹿泛滥成灾，经常造成交通事故。中国有些地方野猪泛滥成灾，破坏生产。那么通过猎杀适当地控制其数量是应该的。

胡克峰 :#方舟子和赵南元聊马云狩猎学环保#人类应与动物和谐相处，人和动物是共生关系，所以我认为不因猎杀动物，任何理由都是借口，方老师，你说对吗？

赵南元 : 这样说太绝对了，具体问题要具体分析。不能把“不猎杀”作为单一的原则。

我的夜晚比你的白天好 :#方舟子和赵南元聊马云狩猎学环保#如果人人都是一副佛教徒的嘴脸，那么当你遇到狮子正欲捕食羚羊的场景时，就会陷入无法自拔的逻辑陷阱：挽救羚羊，就等同于赞同狮子饿死，理解狮子，就是讲羚羊推往火坑。这种自我主义的慈悲，才是最大的伪善。二位怎么看？

赵南元 : 任何宗教教义都有难以自恰的地方。

我的夜晚比你的白天好 : #方舟子和赵南元聊马云狩猎学环保#怎么看大自然保护协会为它的中国董事的辩解行为。

方舟子 :大自然保护协会在美国很有争议，原因之一是与企业、商人关系密切，会为了金主利益而牺牲环保原则。为金主辩解，是其正常做法。

花青俏溪亭 :#方舟子和赵南元聊马云狩猎学环保#如果说古代狩猎是一种营生的话，那么现时狩猎就应该上升为一种情趣，这种情趣应该建立在有益生态平衡的基础之上。请问老师们：国人的这种见杀就打，见吃就骂的精神，是不是特神经？

赵南元 : 任何国家的人，都是喜欢简单化的居多。全面综合考虑复杂问题是很累的。

我的夜晚比你的白天好 :#方舟子和赵南元聊马云狩猎学环保#在国外，“狩猎也是生态保护的手段”观念很常见，定期发放狩猎许可证，对动物进行总量控制来维持生态平衡，并非新鲜事。

赵南元 : 慢慢国内也应该逐步推广。

我的夜晚比你的白天好 : #方舟子和赵南元聊马云狩猎学环保#马云说，那次狩猎并不快乐。

赵南元 : 也未必不是真心话。

我的夜晚比你的白天好 :#方舟子和赵南元聊马云狩猎学环保#马云还说，“狩猎是门专业技能，它既是人类和大自然亲近交流的手段，更是人类尚武精神传递的重要方法。不少国家和地区通过狩猎和钓鱼募集了大量的自然保护基金。所以这些课程费用确实很贵。”

方舟子 : 马云是在苏格兰城堡高消费，又不是赞助贫困地区，也不是捐赠自然保护基金，这么扯。

理性在内 : #方舟子和赵南元聊马云狩猎学环保# 城市里到处是狗，捕杀倒是应该。不过别说是为了环保。

赵南元 : 捕杀狗是为了保护人命，捕杀猫倒是有利于生态。

范光耀 : #方舟子和赵南元聊马云狩猎学环保#老方有狩猎过么？

方舟子 :没有，我这么喜欢野生动物，怎么下得了手呢。我也觉得狩猎是一件残忍的事，所以就不会去做。不像马云，一面说狩猎残忍，一面又花大钱去狩猎。当然，我并不反对别人合理狩猎。

胡克峰 : #方舟子和赵南元聊马云狩猎学环保#但是如果是濒危动物呢，方老师

赵南元 : 濒危动物当然不会允许狩猎。

Robin :#方舟子和赵南元聊马云狩猎学环保#方先生你凭什么认为马云此行的主要目的是做飞机住古堡，而不是科学狩猎?

赵南元 : 臆测他人动机是不明智的。

董永生 :#方舟子和赵南元聊马云狩猎学环保#最毒不过人心，最馋不过人嘴，最黑不过人脑，最虚伪不过人皮，最贪婪不过人手，为什么人类总是那么不自觉呢？

赵南元 : 对人类失望也是不对的。

Robin :#方舟子和赵南元聊马云狩猎学环保#方先生环保是不是一定要徒步露宿野外吗？我觉得马云以马云的经济实力，他的做法已经很环保了，我要是马云肯定买个几架直升机和古堡玩玩，而不是用租的。您认为呢

方舟子 :一个行为是否环保，跟其经济实力没有关系。他有经济实力消费得起，但是造成了浪费，就不要说是环保行为。不环保未必就是多大的罪过，只不过对一个标榜环保的人来说显得有些滑稽。


方舟子：学术出版混乱 垃圾专著误国误民

发表时间:2014-08-13 23：30：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzqi.html
记者 周怀宗
北京晨报2014.8.12

    在出版业持续高速发展的今天，庞大的出版市场正在渐渐改变着绝大部分领域中的出版状况。数据显示，2013年全国共出版图书44.4万种，总印量83.1亿册，其中新版图书25.6万种。

    随着图书数量的增多，读者的阅读范围也在不断地拓宽，相对来说，以往普通读者很少接触的学术著作也成为阅读的选择之一。

    目前，大部分出版社都有出版学术著作的业务，在图书市场上，学术作品也是非常重要的一个分类。然而值得注意的是，图书市场上好的学术出版物却很难寻觅。

    对于当前学术图书的出版状况，其实早有批评。许多打着学术著作的名号的图书，动辄号称“煌煌巨制”、“世界领先”，或者动辄几百上千万字，但其中互相抄袭、简单拼凑、错字连篇等问题，也使得不少人对市场上的学术作品失望。

    对此，科普作家、著名学者方舟子表示：“学术图书的出版，说是繁荣，还不如说是泛滥，对于学术来说，所谓学术著作的意义有限，远远不如论文。学者圈中的人，很少去看学术著作，而对于普通读者来说，粗制滥造的作品又很容易引起误导。更重要的是，很多学术著作出版使用的都是国家的经费，最终造成了巨大的浪费，倒霉的还是纳税人。”

    学术专著不那么专业

    首先有一个很重要的问题需要弄明白，就是所谓的学术专著，它对学术的意义并不大。一个学术成果恰当的发表渠道是学术期刊，特别是国际上著名的期刊。

    北京晨报：当前学术著作出版量非常大，但受到的批评也很多，应该怎么看待学术著作呢？

    方舟子：首先有一个很重要的问题需要弄明白，就是所谓的学术专著，它对学术的意义并不大。一个学术成果恰当的发表渠道是学术期刊，特别是国际上著名的期刊。第一，它有同行业的评价，其二，学术期刊的评审本身，往往就是领域中非常好的，甚至是顶尖的学者。而学术专著则没有经过这两个环节的评价过程，一般来说，出版社同意，就可以出版，质量当然堪忧。所以说，它对学术本身是没有多大意义的。

    北京晨报：那为什么还会有学术著作出现呢？

    方舟子：一般来说，出学术著作，或者是归纳总结自己以往的学术观点，或者是归纳总结别人的学术观点。在国外，还有一种就是带有一定普及性的作品，也就是向公众介绍某个领域的研究成果的作品，既有学术性，也有普及性。

    粗制滥造的学术出版，伤害的不仅仅是纳税人的钱，同时对于学术研究本身，也并无益处，反而造成了学术环境的不公平。

    科普作家、著名学者方舟子说：“学术出版之所以泛滥，和我们的学术评价机制的落后有关，一本学术专著背后，是一整条完整的利益链。而要改变垃圾学术书泛滥的状态，使学术出版回归纯洁，首要应该改变的是学术评价的机制和观念。此外，学术著作本身的受众并不多，在电子阅读的时代，电子化要远远比出版印刷品更加合理。”

    混乱的学术出版

    北京晨报：在您看来，当前的学术出版状况如何？

    方舟子：当前国内的学术出版非常混乱。很多时候是在滥用国家的资源，特别是在人文学科领域，研究员申请了科研项目，拿了国家的科研经费，但是又没办法发表高质量的论文，最终凑出一本书来，算是交付了项目。这等于随便弄个专著的名义，就可以拿到国家的经费，质量如何可以想象。实际上，这样的书太多了，而且也没什么人看，包括编书写书的人，可能自己都不看。因此，有的书出版之后就束之高阁，永远藏在仓库里，有的书可能到了市场上，但基本上无人问津，结果就是市场上垃圾书遍地。

    北京晨报：这是否也算是一种学术腐败呢？

    方舟子：是的。所以我一直都反对国家投资出版这样的书，或者把这种书当做科研项目结题的方法，这样的书，编写的人本身就不可能认真，因为他们自己知道，根本就不会有人看。那么，这样的书出版的意义何在呢？

    学术出版的利益链条

    北京晨报：既然对学术研究没有多少意义，又没有什么人看，为什么还会泛滥呢？

    方舟子：这就涉及学术出版背后的利益了。对于出版社来说，出版这样的书是旱涝保收的。因为它拿的是国家的钱，或者是研究人员的经费。因此，即便是一本都卖不出去，他们仍旧赚钱。对于著作者来说，一来可以用出版图书的方式申请经费，或者当做科研项目的结题成果，同时还能够名利双收，甚至作为自己的学术成果，评职称、提升待遇等，何乐而不为？

    北京晨报：粗制滥造的作品如何会成为科研项目的结题成果呢？

    方舟子：国内审核科研基金的人多是官员，其中某些官员可能并不太懂专业学术，或者懂也不去认真评价，他们有比研究学术更多的事情要做，哪里有时间认真去研究和评价呢？而且，在一般人的观念中，出一本专著要比发表一篇论文更难，也更有分量。其实事实并非如此，出书只要出版社同意即可，但要在专业期刊，特别是国际一流的期刊上发表论文，需要经过非常严格的评审过程，比出版专著要困难得多。

    不成熟的学术评价

    北京晨报：能够成为学术成果，可能正是学术出版泛滥的原因之一，为什么会出现这样的情况？

    方舟子：这和我们的学术评价体系有关，学术专著在国内可以当做一个人的学术研究成果，可以评职称、评奖，可以提升待遇。而在一些学术规范完善的地方，这是不可能的，比如在美国，评教授要看他发表的论文，而不会去看他出版的专著。也就是说，专著不会成为评价他学术成果的东西。而且，在美国出版专著也不容易，也要经过学术领域一定的审核和评价才可以。

    北京晨报：那我们这样的评价体系是如何形成的呢？

    方舟子：当前我们的学术评价体系沿用的还是计划经济时代的体系，虽有变化，但是不大，官本位色彩依旧很浓。行政官员掌握了大量的学术权力，他们有决定资金的审批、课题的评价等各个环节的权力。而这些官员，或者干脆就是外行，或者是从学者当官而来，而学者当官以后，很多人更注重如何去当一个官员，而不是去当学者，不会认真去评估科研成果。

    不公平的学术环境

    北京晨报：有人从学术著作中获利，必然就有人受损，谁是受损害者？

    方舟子：首先，受损的当然是国家的科研经费，这些科研经费从哪里来，还不是从税收而来，所以倒霉的还是纳税人。其次，垃圾遍地的学术专著，专业领域的人当然知道其中的内幕，但是普通人不知道，他们没有比较好的识别能力，一看是学术专著，又是正规出版社出版的，自然觉得是高大上的。他们看了那些粗制滥造的作品，就可能受到误导。在网络上，常有人自称发现了什么学术新观点，我看那些文章，其中有很多引用的正是那些粗制滥造的垃圾专著，但他们识别能力不够，就以为那是权威。

    北京晨报：对学术本身来说，专著垃圾遍地的情况有什么影响？

    方舟子：出版垃圾专著，其实给一些学者提供了捷径，他们没办法发表高质量的论文，因此去出版一本专著，应付课题、评定职称，甚至因此获奖。这对认真研究学术的人，无疑是一种伤害。一个人十年研究，在国际知名的期刊上发表了一篇论文，还不如人家几个月拼凑出来的一本垃圾书，这样的结果，谁还愿意认真做研究呢？所以，专著作为学术成果，使得学术环境失去了公平，也使得踏实做事情的人难以获得认可，反倒是投机取巧的人得到承认，最终伤害的是学术本身。

    学术应有门槛

    北京晨报：学术专著并非中国独有，在您看来，好的出版状态应该是怎样的？

    方舟子：一般来说，学术期刊都有完善的审核和评价机制，甚至许多好的期刊编辑，本身就是一流的学者担任。相对来看，出版物的审核比较弱一点儿，但是依然是有的，在一个学术评价体系比较完善的地方，出版社在出版学术图书的时候，会找专业的学者来做评审，最好是两个或者两个以上，因为出版社本身的编辑，可能更长于文字方面的工作，而不是学术本身的评价。

    北京晨报：国内的出版，应该也有这样的环节吧？

    方舟子：有的确实有，很多学术出版物上，会有一长串的学者名字，都是编委。但是这些学者是不是真的看了，要打个问号。如果看了，怎么会有那么多的垃圾书出版？实际上，很多时候，这些人只是挂个名，收个专家费而已。一本专著的评审，往往需要很长的时间，一些学者可能根本就不会去花那么多时间去看。当然，并不是说所有的学术著作都是垃圾，其中可能也确实有一部分是不错的，编写的人也是认真写出来的。但是这样的书在那么多垃圾书中间，往往就被淹没了。

    概念观念和评价机制

    北京晨报：如何才能让学术出版回归纯洁呢？

    方舟子：首先要改变观念，不论是学术界，还是普通人，都要明白，学术著作对于学术的意义不大，不应该作为评判一个人学术成果的标准，评价学术还是要看论文，不要把专著当一回事儿。其二，在国家研究资金的控制上，不要太多投入到学术出版中，高质量的学术著作不是没有，但是不论在哪里都是比较少的。现在看来，我们在扶持学术出版的问题上，出现了很大的资源浪费。

    北京晨报：学者圈中对于学术著作的批评很少见，怎么会出现这样的问题？

    方舟子：许多人都常常提到学术共同体的问题，中国当然也有学术共同体，问题在于，我们的学术共同体掺杂了太多经济、商业、权利的东西，学术不是一个独立而纯粹的领域。假如说某个官员要出一本书，出版社敢不出吗？但在学术规范完善的国家，不会出现这样的问题，甚至一旦行政权力介入学术领域，还会受到抵制。我们的学术共同体虽然存在，但不独立也不纯粹，学者们对于这样的现象心知肚明、见怪不怪，但又不肯公开批评。实际上批评并非没有，大多都是在网络上，因为网络可以匿名、可以化名。公开的出版物、期刊上面就很少，除非是实在看不下去，或者是出于私人恩怨等。

    电子化应是学术出版的方向

    北京晨报：当前，电子阅读越来越普及，对于学术专著来说，电子化是否可行？

    方舟子：电子化确实一个很好的方向，它有很多优点，便于检索；发表速度快；不用浪费纸张，节省资源；没有图书的储存问题；成本低廉，使用价格也便宜，买一本书动辄几十上百元，但电子版就非常便宜，可能几块钱就足够了。所以应该鼓励学术出版的电子化。实际上当前很多学术期刊已经在往电子化方向转变，不少期刊干脆没有了印刷版，只有电子版，仍旧发行印刷版的，发行量也很少。

    北京晨报：为什么图书的电子化要远远落后于期刊呢？

    方舟子：还是传统的观念在影响，总觉得有一本印刷成文字的图书，才算是有成就。同时，在当前官本位的学术机制下，官僚思想也有一定的影响，总要折腾一番，才觉得做了事情，光出个电子版，人家觉得你没费力气，同时对于研究的权威性也有怀疑。其实事实当然不是这样的，学术期刊变成电子版，也没人觉得它不权威了。


方舟子谈转基因水稻事件

发表时间:2014-08-11 21：32：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzj2.html
直播主持人

近日，央视《新闻调查》节目报道了转基因水稻“滥种”事件。在武汉这样的大城市超市里，随机买五袋大米有三袋检测出转基因成分，在转基因水稻未通过商业化种植许可的情况下，这的确令人相当吃惊,也引起网友热议。方舟子微博评论，既然央视的节目已经公布了对转基因水稻"滥种"的检测结果，就没有什么理由不能公开检测报告让人看个究竟。王志安（央视记者）却说检测报告不能公开，那么有两种可能：一是检测有假，二是检测没有假，但是检测机构见不得人，会让人证实其利益链，例如中国农大食品学院的快速检测中心。8月8日下午14点，知名科普作家方舟子做客搜狐新闻客户端直播间，与大家聊"转基因水稻"，敬请关注。

moshouchaoren

转基因食品 方舟子你吃过吗

方舟子

当然吃过，吃了很多，在美国生活吃各种各样的转基因食品，在中国生活吃转基因大豆油、转基因木瓜。转基因大米也品尝过很多次了。

狐狐5i2Dv

方舟子你口口声声说你说公正话，你掏掏你的良心你公正吗？这件事情除了你和某个集团，老百姓有何利益？为何劝国人老百姓当小白鼠？你学当代鲁迅，你配吗？

方舟子

推广有自主产权的转基因作物是中共中央一号文件里定下的，你的意思是中共中央不管老百姓利益，让老百姓当小白鼠，没有良心？

狐狐5i2Dv

方舟子我问你，据说国家公仆们可以享受特供原生态的农作物产品，为何老百姓就要当转基因的小白鼠呢？你要是真有公正力，让老百姓信任你，你为何不先倡导国家公仆吃转基因农作物呢？

方舟子

今年“两会”农业部部长说他也吃转基因食品，比如转基因大豆油。你的意思是农业部部长不算国家公仆，还是说他在说谎？

狐狐5i2Dv

方舟子你这叫损德啊，外国都不敢用转基因，为何你倡导国人当小白鼠！

方舟子

美国超市的包装食品70%含转基因成分，种植的大豆、玉米、甜菜、棉花90%以上是转基因的，像你这种制造谣言欺骗吓唬国人的，才叫损德。

moshouchaoren

那还请你多给我们说说转基因食品有哪方面好处 看到好多报道 多说转基因是国外坑害国人的 所以我们也觉得没有依据你是科学家多给我们科普了 谢谢

方舟子

比如说种植抗虫转基因水稻，可以少打很多农药，能够降低生产成本，增加产量，保护环境，减少农药残留，既便宜又环保还安全。

骑车追飞机

也只是品尝很多次！还以为你天天吃呢

方舟子

转基因水稻还没有批准商业化种植，只是试验田里种了一些供品尝，我想天天吃也没有条件。如果你能创造条件让转基因水稻获得商业化种植，我就天天吃。但转基因大豆油是天天吃的。

玻璃杯

转基因食品的安全性尚无定论，你为何倡导老百姓吃转基因食品？

方舟子

世界卫生组织、联合国粮农组织、国际科学理事会、美国科学院、美国食品药品管理局、欧洲委员会、欧洲食品安全局等等权威机构都说转基因食品是安全的，你说这不是定论？难道有几个不懂装懂的外行名人在那里胡说转基因食品不安全，就成了尚无定论？

夜散浅淌

现在湖北一些农户种植的转基因水稻，是安全的吗？

方舟子

抗虫转基因水稻在2009年已获得农业部颁发的安全证书，当然是安全的。只不过它还没有通过种子品种审定，还不能销售种子。品种审定是为了保证种子质量没有问题，和安全性没有关系。

290142831

你没去外国调查过哪来的数据，凭空想像吗[生气]

方舟子

这些是美国农业部网站上公布的数据，每个懂英语的人都可以看到，哪里用得着去美国调查？你不会找数据或看不懂数据，只听信谣言，白生气了。

猫猫

中央一号文件提出，“加强以分子育种为重点的基础研究和生物技术开发”。

方舟子

“分子育种”主要指的是转基因技术。2010年的中央一号文件则提出“推进转基因新品种产业化”。

丛林守护者

那你说一下，为啥欧盟反对转基因？你觉得你比他们更懂吗？你有做研究调查吗？

方舟子

欧盟不反对转基因。欧洲委员会的报告指出，转基因食品的安全性与同类常规食品的安全性一样甚至更高。欧盟批准了多种转基因食品，转基因玉米也在几个欧盟国家种植。中国反而没有批准种植转基因玉米。

刘辉律师

转基因水稻到底有没有危害？

方舟子

转基因水稻已经过了各种安全性检测，在2009年获得农业部颁发的安全证书，是没有危害的。它获得安全证书后却没能得到推广，是农业部迫于反转谣言的舆论压力而不作为，是农业部官员的渎职。

似水年华

种植收获的转基因大豆不发芽呢？

方舟子

美国、阿根廷、巴西种植的大豆90%以上是转基因的品种，不发芽怎么种？连这种弱智的谣言都有人信？

狐狐Z9WKo

转基因安全性甚至更高？算不算造谣？

方舟子

转基因作物减少农药的使用，受到更严格的监测，当然安全性更高。这是被权威机构认可的结论，怎么叫谣言？自己什么都不懂，可能连转基因是什么都没搞清楚，就敢乱说别人造谣，你从哪里得来的勇气？

狐狐dj4Mt

方大圣，有空看看崔永元在美国关于转基因食品安全的采访吧，拜托

方舟子

崔永元那个贻笑大方的造谣式采访都被我和很多专家驳斥得体无完肤，你现在才要我去看？

Jerry

现在我们国家市场上的豆油有多少是转基因的？是什么现状？

方舟子

我国自产的大豆产量太少而且价格昂贵，所以我国大豆油基本上都是用进口大豆做原料的，而国外的大豆基本上都是转基因品种。

冰仔

你好好查查"分子育种"和"转基因"的差别，别不懂装懂。什么分子育种就是转基因，你忘吃药了吧。国家一号文件说要发展分子育种，而不是转基因好吗？？？

方舟子

分子育种目前主要指的就是转基因育种，连这个都不懂，还敢说我不懂装懂？何况以前的中央（不是国家）一号文件明确说了“转基因”。中国多的正是你这种不懂装懂的人在信口开河乱造舆论阻挠中国科技进步。

狐狐z3JYs

方大圣，在转基因食品还没有确确是否有害的情况下，你能否不要煽情大力推广呢？毕竟可能需要几代人才能检验出来！

方舟子

转基因食品的安全性需要几代人才能检验，是你家定的规矩？世界卫生组织都说目前检测转基因食品安全性的方法是充分、可靠的，你比世界卫生组织还牛啊？

shandongdani_001

转基因推广对大众而言，缺的不是名人的宣传，而是具体的实验资料

方舟子

有关转基因的实验资料多了，去生物论文数据库搜一下国内外发表的论文到处都是。自己不知道怎么去搜，搜到了也看不懂，就在这里不懂装懂。

狐狐nM3*v

美国早就宣布有毒了连动物都不让吃

方舟子

这种弱智谣言还有人信？美国种的大豆、玉米、甜菜、油菜90%以上是转基因品种，连动物都不让吃，难道都送给中国人吃？前不久连美国大使馆对这种谣言都看不下去了，说了美国人自己经常吃转基因食品，我们现在等着崔永元去摁倒美国大使馆。

半疯仙儿

出口欧洲的含转基因稻米的制品，为什么被退回？这些企业的损失如何弥补？

方舟子

因为欧洲和中国一样，还没有批准转基因稻米上市，所以检测出来了就会被退回。就像中国最近经常退回美国玉米一样，因为检测到中国还没有批准的一个转基因玉米品种。

Deny4381

那朋友圈传的说小白鼠吃了转基因食品产生肿瘤是的吗？

方舟子

假的，那是某个法国人拿反转基因组织的钱做出来的靠不住的实验，其论文已经被撤销了。

记住逝去的2013

你是研究转基因的，还是推广转基因的？

方舟子

我是科普转基因的。作为一个学生物学出身的科普作家，看到一项造福人类的生物技术在中国被妖魔化到这种地步，谣言四起，人人不懂装懂喊打喊杀，我觉得有必要告诉大家事实真相。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第50期：谈郭美美事件

发表时间:2014-08-08 16：38：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uze2.html
（郭美美再出海面，她为何让红十字会陷入如此严重的信用危机？为什么虚构的故事、臆造的信息被很多人追捧和转发？郭美美卖淫、赌博，为何这样的人，会受到如此关注？2014年8月7日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第50期，方舟子邀请司马南谈郭美美事件。）

安生 :#方舟子和司马南谈郭美美事件#请问舟子老师，郭美美事件对社会造成的影响是怎样的？郭美美为何会成为公众人物？恶意炒作还是有人幕后操纵？

方舟子 :这个事件最大的受害者是红十字会，红十字会的声誉再过很多年也难以恢复。郭美美只是炒作炒作自己，而有些人借机煽风点火。当时正是有些公知想通过搞民间慈善搞政治的时候，红十字会当然成了靶子，郭美美无意中提供了炮火。

信阳日报 : #方舟子和司马南谈郭美美事件#方舟子(@fangzhouzi)郭美美这么惹人关注，媒体有不可推卸的责任，怎么样规范媒体责任，以后不让这类人有膨胀的土壤。

方舟子 :在这个事件中，那些制造假新闻的，当枪手的，洗地的媒体，是不是都应该追究一下责任？大家还记得当时郎咸平为郭美美母女做了一期洗地节目吧，就这么放过了？

司马南 : 有人开玩笑说, 郭美美的肉价是不是最高的并不清楚，但是薛蛮子都买不起。也有人不屑地说,在天上人间郭美美的姿色也就是中下等, 哪个王军实在是个没有去过天上人间的土豪……凡此议论种种,折射中国社会当下一一新中国已经消灭了的丑恶现象死灰复燃一并俱来. 我们需要思索的是, 为什么会这样？

wenshaoshang :#方舟子和司马南谈郭美美事件#在事件刚发生时红会为啥不将郭美美诉讼法律？用法律手段澄清事实真相，不是更有说服力吗？老百姓犯了事，有些学者口口声声说应该拿起法律的武器保护自己，红会一级组织难道不懂这个道理？真的让人费解！！！

方舟子 :红十字会本身也不干净吧，哪敢较真？其实郭美美并非和红十字会一点关系都没有。她的“干爹”王军当时在投资红十字会的一个项目，计划借慈善的名义赚钱，这也是为什么郭美美会说自己是红十字会的领导。

复古风 :#方舟子和司马南谈郭美美事件#据报道，当初推荐郭美美去中国红十字会当形象大使的是原中央电视台知名女主持人XX，现在又说郭美美与中国红十字会无半毛钱关系。请问，你们对此有何看法？

司马南 : 我只想问您这条信息的出处是在哪里？

石斛 :#方舟子和司马南谈郭美美事件#真的很期待郭美美曾经说过的那18G的内容是否真的存在，如果爆出来会有怎样的猛料。还是说她所谓的那18个G都是虚张声势糊弄人的？

司马南 : 我和您一样, 期待着郭美美所说的十八个G的资料能够面试。但是根据最近媒体报道，这丫头说话也是满嘴跑舌头,有些话甚至是团队策划出来的专门忽悠老百姓的东西，所以又不能当真。

长空明月 : #方舟子和司马南谈郭美美事件#红会为什么不起诉郭美美和新浪？只要起诉了，就不应该发生以后的事情了。红会为什么不起诉？

司马南 : 我也有同样的疑问, 红会在那么长的时间里面为什么不起诉郭美美呢？有一次在红十字会总会开会，我当面问了这个问题。记得当时红会的发言人左右顾左右而言他没有正面给我以回答。我想他们是有难言之隐吧！我所说的难言之言并非认定红会不清不楚不干不净,红会更大的难处, 还是在舆论环境.

长空明月 : #方舟子和司马南谈郭美美事件#红会为什么不起诉郭美美和新浪？只要起诉了，就不应该发生以后的事情了。红会为什么不起诉？

司马南 : 有人对这个问题作了一个回答,他们说他们起诉了郭美美，但是北京市的法院不受理。因此红会也只好作罢。不知道这个说法是不是靠谱。

张林杰 : #方舟子和司马南谈郭美美事件#一个女孩为什么能这么叫媒体大肆宣扬、究竟是什么原因

方舟子 :这个事件涉及到权、钱、色、慈善黑幕，这些话题单个拎出来都会吸引眼球，何况全纠缠在一起，媒体当然感兴趣了。

MZ老麦 : #方舟子和司马南谈郭美美事件#这事情有这么简单吗？？？

司马南 : 这个事情极不简单。现在所披露出来的所有的事实, 不过部分事实, 或另有隐情还没有披露。郭美美一个小女子,凭什么有那么大的能量挂上红会并且在舆论上把红会倒得乱七八糟？ 而红会及其和红会相关的机构在这个问题上一直保持沉默,就像方舟子起诉崔永元到海淀法院, 这不是很简单的事情吗？

MZ老麦 : #方舟子和司马南谈郭美美事件#这事情有这么简单吗？？？

方舟子 :这事情没那么简单，里面还有很多谜待解。例如，如果王军和郭美美是包养关系，为何一个在深圳一个在北京？郭美美号称一夜几十万，她一个末流演员，那个价钱够包一年了，是不是其实是让她干别的事情的报酬？豪车的真实主人究竟是谁？等等，问题多了。

MZ老麦 : #方舟子和司马南谈郭美美事件#这事情有这么简单吗？？？

司马南 : 如果红会及其相关的机构在这个事情害怕烧香引鬼,那么鬼究竟是什么？这正是我们特别关心的。如果红会及其相关机构在这个事情上没有什么害怕的, 那么为什么畏首畏尾蹑手蹑脚呢,至今大气不敢出呢！

复古风 :#方舟子和司马南谈郭美美事件#郭美美自曝陪睡一夜的收入可达30一40万元。这一“身价”完全超过诸多当今一线名星。据说这些名星知道郭美美的“身价”后连死的心都有了。我想问，在两位看来，郭美美自曝“身价"是在撒谎，还是为了掩盖背后某种真相？谢谢！

方舟子 :如果郭美美真的在某个晚上拿到了几十万元，那不可能是那一夜卖身的报酬，应该是要让她干别的事的报酬。当然，她也有可能是为了抬高身价信口开河，这种事情反正难有确证。

凌生 : #方舟子和司马南谈郭美美事件#方、司马两位玩的起美美吗？

司马南 : 您这个问题应该提给像我一样头发灰白的经常到北京安慧北里去的另外一位老先生。

复古风 :#方舟子和司马南谈郭美美事件#郭美美自曝陪睡一夜的收入可达30一40万元。这一“身价”完全超过诸多当今一线名星。据说这些名星知道郭美美的“身价”后连死的心都有了。我想问，在两位看来，郭美美自曝“身价"是在撒谎，还是为了掩盖背后某种真相？谢谢！

司马南 : 我一直怀疑这个事情的真实性.北京一线的大腕儿出去广场参加商演一次才20一30万。郭美美何德何能何才何能够有这样令人啧舌的价格呢？这个价格会不会是郭美美幕后的团队炒作出来的呢,就像传她在澳门输了多少钱的那个数字一样？

蔡庆东 :#方舟子和司马南谈郭美美事件#要求普通的民众能识别这种消息的真假实在是强人所难，在谣言满天飞的时代，在不了解的领域，想获得一个靠谱的说法真是不容易。

司马南 : 你说出了一个非常有意思的社会舆论现象, 或社会舆论与社会心理现象. 过去消息来源不多,人们大抵知道一件事情究竟是怎么回事, 后来有人说你们垄断了新闻, 应当大家一块说, 消息来源多的媒体有自净作用.于是，消息来源五花八门, 这个时候消息的真实面貌反倒被隐藏起来了。

航 : #方舟子和司马南谈郭美美事件#方舟子(@fangzhouzi)方老师请问郭美美能让与之不关联的红会倒下，这是否能证明红会的基金里面有猫腻？还有就是您的安保基金是不是该对外公布一下呢？那么多人矛头直指您的安保基金，您直接公布一下不就完事了吗，还至于整天让他们围着您这事毁您的荣誉吗？

方舟子 :红会基金当然有问题，例如其崔永元公益基金，按法律要求必须公开账目，他就是多年不公开，就难免让人怀疑有猫腻。至于安保资金，那是私人援助性质的，募集时已约定不公开账目以免泄漏安保细节和隐私，不是公益基金，没有要求公开。我也不是资金管理人，是否公开不由我管。有人故意抹黑我又能怎样？

再回首 :#方舟子和司马南谈郭美美事件#郭美美这样的人受到如此关注。最大原因就是“炫富”.换一个方面想一个九零后长相备受争议的女生炫富为什么就抓住了国民们心理让炫富者备受关注呢?难道是国民们太自卑?

司马南 : 我看郭美美之所以引人瞩目,最重要的是社会有审丑心理需求。第二个原因是有些媒体热衷于炒作这种审丑题材。社会审丑需求与媒体热衷于炒作社会审丑, 若追求其原因,那便深了, 复杂了. 说句大话一一社会主义的意识形态发生了改变. 这种改变是因应社会的经济基础的改变而发生的.\

琉璃兔 : #方舟子和司马南谈郭美美事件#人们为什么宁愿相信一个妓女也不相信红会，这一切说明了什么？

方舟子 :这说明现在中国红十字会的信誉还不如一个妓女。除了有些人借机炒作和推销自己的慈善基金，红十字会基金本身也存在很多问题，在这些问题被揭露出来时，例如在崔永元公益基金的问题被揭露出来时，红十字会装聋作哑，怎么让人信任？

秋野之南 :#方舟子和司马南谈郭美美事件#郭美美无中生有，终于把红十字会拉下了水，红十字会会不会因此再让法院给郭美美添上一罪？

司马南 :这个事情的复杂性在于郭美美为什么要把红会拉下水？郭美美这个小女子有这样的心理动机吗？如果郭美美本身根本就没有这样的动机,那么究竟是谁有这样的需要呢？换句话说红会倒了, 谁受益最大？ 众人是否从红会倒了某基金会崛起的故事当中看出了一些端倪呢？

秋野之南 :#方舟子和司马南谈郭美美事件#郭美美无中生有，终于把红十字会拉下了水，红十字会会不会因此再让法院给郭美美添上一罪？

司马南 : 我一再强调要把红会与壹基金联系起来看。香港凤凰卫视那个光头的说话结结巴巴的评论员喜欢说一句话很有意思，他说,看似不相关的一些事情的背后存在着某种复杂的联系。公安机关在破案的时候面对一个床底下的女尸,公安局破案思维之一是，女人死了受益者是谁？

任桐田 : #方舟子和司马南谈郭美美事件#为什么郎咸平此时哑巴了？

司马南 : 为什么要把这件事情扯上郎咸平教授？郎咸平教授和这个事情有什么相关性吗？我请众位稍稍宽容一些,郎咸平做的那个节目是一个电视栏目, 电视栏目要追求收视率. “收视率是万恶之源”, 这句话崔永元说的是对的。

任桐田 : #方舟子和司马南谈郭美美事件#为什么郎咸平此时哑巴了？

司马南 : 我再多说一句, 即便郎咸平教授有炒作郭美美的心思, 他真的想推出郭美美, 郎咸平的能力是不够的,在拼命炒作郭美美的舆论大潮当中, 郎咸平的所谓努力不过是一滴水而已。

矿泉水 : #方舟子和司马南谈郭美美事件#是怎么样的一种力量,让崔美美可以不公布账目?

方舟子 : 是红十字会的力量，全国政协委员的力量，媒体大佬的力量。

董永生 : #方舟子和司马南谈郭美美事件#郭美美事件是不是再一次验证了历史上“红颜薄命女”的传说呢？

司马南 : 佩服你的联想力也佩服您对成语的熟悉. 不过郭美美谈不上薄命吧，她现在活得好好的。

呈和科技李旺根 : #方舟子和司马南谈郭美美事件#我觉得吧，人的本性本来就如此，炫富没什么，只是心态怎么看而已

方舟子 :炫富当然是个人自由，别人可以喝彩可以漠视可以觉得恶心。但是如果炫出来的富来路可疑，有腐败的嫌疑，就像不明巨额资产一样，那就应该调查、追究。

尘世中最美的情郎 : #方舟子和司马南谈郭美美事件#浮躁社会人的潜意识，郭美美的是代言人，，，

司马南 : 社会是浮躁的, 因为我们的大众文化制造浮躁的文化的泡沫，但是, 在我看来,所谓浮躁并不是这个社会的本质特征。这个社会若从负面的角度去评价的话, 其本质特征是#魂不附体#, 因为共同理想丧失了,两极分化扩大了, 一些人开始笑贫不笑娼了, 美德成了人们嘲弄的对象了。

light-year : #方舟子和司马南谈郭美美事件#方舟子(@fangzhouzi)你觉得采用什么方法可以有效遏制一些人企图用低俗手段宣传，达到捧红自己的母的?

方舟子 : 吹牛要上税，税务局应该去查查，看是否有偷税漏税。

懒得理你 :#方舟子和司马南谈郭美美事件#红会现在才跳出来，说明红会内部本来就不干净；一个无大背景的郭美美就能掀起如此大的风浪，说明人们对“背景”“财富”“权利”有着盲目的崇拜，缺少探知怀疑的勇气。。。。。。

司马南 :红会原来的领导和现在的领导对于媒体上关于红会的铺天盖地的负面的舆论可能缺少足够的心理应对的准备。他们以为在这些事情上清者自清浊者自浊,他们以为酒香不怕巷子深, 他们以为练好内功社会舆论自然就会转向对他们有公正的评价,他们不懂得互联网时代的意识形态话语权争夺的重要特点。

小鱼儿 :#方舟子和司马南谈郭美美事件#看了不少台湾的政治娱乐化（香港也有准备的节奏），我们这边好象是娱乐政治化，大家口味提高了，单纯的娱乐娱乐不了大众了，为了名利，一切有帮扶带，可怜了那么多的纯情粉少男少女。

司马南 : 对于郭美美事件大面积的不适当的炒作, 不能只从娱乐的角度来看, 这个事情也不简单是一个娱乐的问题,借郭美美污蔑政府背景的红会, 利用娱乐新闻传播的一些特点, 不是一般的商业炒作问题。这里面存在着一种深刻的仇恨,这种#仇恨的内核是反共恨国#。我们有些媒体人在这里因无脑扮演了可笑的角色。

Jasid : #方舟子和司马南谈郭美美事件#方舟子(@fangzhouzi)为什么一件事在过去那么长时间的时候，才因为另外一个原因，而获得早就应有的宣判？

方舟子 : 这个另外一个原因未必是偶然的。世界杯期间全国设赌局的多了，怎么就抓了一个郭美美？

张林杰 : #方舟子和司马南谈郭美美事件#w我看还是国家的法律、社会主义的正气叫权、钱、关系给搞砸了。

司马南 : 我赞同你的说法。 改革开放30年出现这样的文化思潮这是改革开放的总设计师邓小平早年间一再警告我们绝不能走的那样一条路。小平同志晚年希望我们的人民有理想有纪律有文化。

严光讳庄 :#方舟子和司马南谈郭美美事件#方老师、司马老师二位好！几年前郎咸平专访郭美美母女想洗白郭美美，有人认为当时可能是郭美美背景太大，郎咸平迫于压力，才做了这期节目。因为那期节目很多人误以为郭美美真的是私生的富二代。但根据最新情况，郭美美貌似没有什么背景，为什么案件还拖了这么久呢？

方舟子 :郭美美只是个小角色，哪使得动郎咸平。对郎咸平做那期节目的背景应该好好查查，是谁找他做的，给了多少报酬。说不定一查，又能牵出一大堆人物出来。

太阳笑红了脸 :#方舟子和司马南谈郭美美事件#纵观郭美美事件的前前后后，就像一锅大杂烩，反映了社会的方方面面。更反映出媒体、政府公关、民众的道德标准和价值观的良莠不齐。

司马南 : 主流意识形态被解构了, 社会主义的核心价值丧失了, 指导思想多元化了.社会文化出现了一切以金钱为导向的倾向和以赤裸裸的性的欲求为为刺激的无聊无耻的倾向。

神马云 : #方舟子和司马南谈郭美美事件#“这个另外一个原因未必是偶然的。世界杯期间全国设赌局的多了，怎么就抓了一个郭美美？“司马老师怎么看？

司马南 : 我不知道在世界杯期间有多少个赌局，但即便是有n个赌局,也不能因为有n分之一个赌局没有被抓而为郭美美抱不平。郭美美无论有什么样的出身背景以及有什么样的干爹, 违法必究, 抓她没错,因为这是法治社会的一个基本的原则。

苏阳 : #方舟子和司马南谈郭美美事件#方老师，我觉得这是明显的打击报复。对郭美美的言行，除了她以前的微博外，在电视台播出的言论我们一定要三思而后行，一个人在失去人生自由的情况下，自证其罪，并根据这个言行对其进行道德评判，不是严谨的态度。

方舟子 :对郭美美说的话我们不必轻信，即使是官媒报道的，她对着镜头说的，也不要轻信。但对这个事件有些方面还是比较清楚的，有一些公认的事实，可以据此评判。

威麦奇 :#方舟子和司马南谈郭美美事件#2011年6月，郭美美事件爆发。红十字会成了众矢之的，成为了千夫所指的对象。中国红十字会副会长赵白鸽曾发誓，要是在三年内不能扭转红十字会的负面影响，就请辞！

方舟子 :赵白鸽是否发过誓我不知道，但红十字会要挽回影响，不是短期内能够做到的。如果红十字会有诚意的话，就从公开、透明做起，正视对其各种质疑。

大人的尾巴 : #方舟子和司马南谈郭美美事件#请问方舟子(@fangzhouzi) 司马南(@simanan)，两位老师，郭美美能把半官方的红会陷入危机，是因为红会坚持不公开相关信息或者真有问题。现在崔某某的基金一样不公开，是因为崔某某有信心拜托危机还是想破罐子破摔？

司马南 : 崔永元在转基因的问题上, 造谣传谣骂骂咧咧,变得让人难以辨识。我对他的批评主要是针对他在转基因的问题上起了坏作用, 成了愚昧文化的领头人羊,至于他的基金会至于它的其他方面的问题, 我的确不了解, 不便就这个问题作出具体的评论。

复古风 : #方舟子和司马南谈郭美美事件#在两位看来，郭美美的落网和道歉能还清中国红十字会的一个清白吗？谢谢！

司马南 : 红会的清白不清白与郭美美相关, 因为郭美美事件的炒作的确给红会带来了巨大的负面影响,致使慈善事业受到不应有的损失，但是红会作为一个国际化的慈善机构, 必须接受包括本国政府在内的社会各个方面的监管, 依法履行相关责任,保证其流水不腐。郭美美认错了, 红会也不能高枕无忧。

神马云 : #方舟子和司马南谈郭美美事件#两位老师认为郭美美床上的男人们都能够被查出来吗？

司马南 :"郭美美床上的男人"这个概念好有网络传播的穿透力，但这个概念未免也太复杂了。这些男人是否有必要都找出来？

赵大花猫 : #方舟子和司马南谈郭美美事件#崔永元的口述历史项目据说是红十字会投资的？救死扶伤的红十字会有权利把善款用在这种项目上吗？这是不是赤裸裸的腐败？

方舟子 :红十字会给过口述历史项目一大笔钱，当时公示过的。但是口述历史并非慈善项目，红十字会的资助是不恰当的，我在举报信里已经说了。这里面有没有腐败，没有证据也不好说，但是对崔永元公益基金暴露出来的种种问题，至少应该有人去查。但是民政部门根本就不管，我举报了连个回响也没有。

董永生 :#方舟子和司马南谈郭美美事件#俗话说：无风不起浪，如果红会和郭美美一点儿瓜葛都没有，事情能够闹那么大？骗鬼去吧！

司马南 : 无风不起浪 ,这是一句老话. 这种话在某些条件下是成立的，离开了特定的条件便不成立.无风不起浪不符合现代法治社会原则, 在没有证据的情况下, 铺天盖地诬陷某一个特定的对象,这更像是现代舆论战的特点。在争夺意识形态话语权的时候, 发起攻击的一方往往喜欢这样。

勤快的包菜 :#方舟子和司马南谈郭美美事件#方先生，郭美美原来说手上有17G的视频，红会和公安一直没有敢动她，现在是不是她手上的证据被彻底拿走了，红会才敢跳出来刷白哦？

司马南 : 不是说十八个G吗？怎么到你那里少了一个G？那一个G是在您的手里吗？

我要當學霸 :#方舟子和司马南谈郭美美事件#郭美美與紅十字會有沒有關係以經不那麼重要了，事實的真相大家已經知道了，紅十字會是貪污腐敗的，郭美美是婊.這兩件是紅起來大概是網絡推手吧，畢竟水軍不難顧，但是更多的是民眾的不滿，炫富可恥，腐敗可辱，丟了我們中國人的面子...

司马南 : 如果您了解红会腐败的事实 , 不妨直截了当讲出来。

AAAA :#方舟子和司马南谈郭美美事件#方舟子和司马南，你们两位喜欢说实话的英雄，总感觉你们势单力薄，经常为你们两个揪心啊。感谢二位为老百姓的科学素养提高做的贡献。

司马南 : 紧紧地握手. 谢谢您的理解和支持. 对现实不能悲观.不仅不能悲观，而且要努力抗争。对未来则必须充满信心。科学战胜愚昧, 这是一个必然的伟大的历史的进程。小崔永元这样的角色,那只能是一个垫脚物, 但它代表了某些愚昧的力量是一个标志性的角色。

王昆仑2014 :#方舟子和司马南谈郭美美事件#南方报系是不是因为方舟子揭露他们记者的假新闻所以他们记者公报私仇？

司马南 : 这个事情不好一概而论，但是南方报系的某些记者编辑因为方舟子说真话伤害或者危及到了他们的利益,或者仅仅是因为方舟子不肯与他们配合, 他们便忌恨在心寻衅报复, 这的确是事实。

陈莹 : #方舟子和司马南谈郭美美事件#其实谁背后没有点事儿，都是双面的，这个世界上没有绝对的错与对

司马南 : 您看问题很深刻，这是一种两分法的分析.但现代社会应当由法律的底线意识, 突破了这个底线,谁都要为自己的行为负责任，郭美美也罟, 王军也罢, 肖传国也罢……红会也不例外。

我的黑夜比你的白天好 : #方舟子和司马南谈郭美美事件#慈善不等于捐款，慈善的发展亦不是捐多捐少的问题，它更多的是一个文化孕育和价值转型的议题。二位如何看待中国的慈善文化和“光标式慈善”？

司马南 : 我采访过两次陈光标先生。陈光标先生无疑是一个有个性的人,他主张做好事要留名。中国人不适应做好事之后自己张扬，所以有些人对他颇有微词。但即便是那些骂陈光标的人也不得不承认，陈光标真金白银的确是拿了很多钱去做慈善。而不像有些壹基金的发起人,自己并没有拿钱。

复古风 : #方舟子和司马南谈郭美美事件#在两位看来，郭美美的落网和道歉能还清中国红十字会的一个清白吗？谢谢！

方舟子 :红十字会的清白是要靠自己去挣来的。在这个事件上，即使仅根据已有的信息，红十字会也没有那么清白，至少我们知道，郭美美的“干爹”当时是要投资红十字会的项目的，以慈善的名义赚钱的，能清白？


凤凰健康“舟子论健”第18期：中药“以毒攻毒”靠谱么？

发表时间:2014-08-03 19：35：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy8x.html
http://v.ifeng.com/fashion/starbaby/2014006/016f8ffb-e722-4d83-943f-d3635d20d771.shtml


自媒体直播间：方舟子谈广州遇袭

发表时间:2014-08-03 17：05：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy8t.html
直播主持人
    适逢与央视前“名嘴”崔永元有关转基因食品安全的争论战火烧上公堂时，民间“打假斗士”方舟子近日赴广州签售“识假秘籍”《科舟求健》，揭露内地假医、假药及伪健康的黑幕，现场签书500本很快告罄，其间遭遇1名不明人员用一瓶矿泉水袭击头部受轻伤。他接受采访时坦言，今后仍坚持打假。近年内地伪劣产品、学术腐败等现象频发，现年47岁的方舟子因每年揭露逾百起各类学术腐败事件，涉及科学、教育、新闻等众多领域，被誉为“学术打假斗士”。方舟子说，新著不但对充斥各类媒体、网络上神乎其神的保健品广告，巧舌如簧的“神医”、“养生大师”的谎言，以及微博、微信上流传的这类健康段子、偏方秘笈进行了揭露；更对人们习以为常的，类似食物会相剋、胶原蛋白能美容、人体需要“排毒”、不坐月子会落下疾病等诸多不科学观念进行了纠正。8月1日下午14时，方舟子将做客搜狐新闻客户端自媒体直播间，敬请关注。

舍我
方老师，如果是雇凶，你会怀疑谁呢？崔永元还是肖传国？

方舟子
那些在现场捣乱的人都是盲流之类，明显是有人雇的。我得罪的人和利益集团太多了，还真不好怀疑是谁雇凶。

薄荷糖db
这傻逼还活着呢

方舟子
很遗憾是吧，下次是不是你亲自动手？

何哥
方老师，这次被袭，你把原因归咎为主办书店的安保措施不到位，请问你自己的安保队伍呢？你得罪的人会不会别有用心的人说你拿安保资金去美国购置"豪宅"了。

方舟子
实际上现场有约一百名参加无神论论坛的网友义务去做保安，这比多几个安保人员要强。但因为不像书店穿制服的保安，没有执法权，没法在某些地方采取清场措施。而且那个地方地形复杂，很难做到周全的。如果预先知道是在那种地方签售，我就不会去了。至于说我挪用安保资金，第一我没有那个权力，第二如果那么干，是拿自己的生命开玩笑。

?白幽灵?
老方，这次遇袭是会不会类似司马南演讲遭扔鞋子一样，可能是某个人看不惯你而做的过激行为？

方舟子
不像。扔鞋子只是羞辱人，不会造成实质性伤害。而从三楼对准头部用力投掷装满水的550毫升瓶子，如果被打中非死即重伤，所以不是单纯的泄恨，而是故意伤害乃至杀人。

姥姥好美
舟子老师，你平时注意养生吗？

方舟子
我平时注意保健，但不注意养生，养生是传统的做法，进补之类的，没有科学依据，反而有害健康。

舍我
媒体很少报道你受到袭击的新闻，媒体怎么想的呢？

方舟子
翻开《南方都市报》，看到铺天盖地的假医假药广告，就知道他们是怎么想的了。

小卫高
说起来真是矛盾，一方面坚决不赞同方老师再搞什么签售，一方面又觉得与喜爱您的人面对面是一种鼓舞和气势，您自己的态度呢？

方舟子
可以在可控的场合进行面对面的交流，例如这次在广州举行的无神论论坛。不可控场合风险太大，不值。

轩尼诗纯净水
保健和养生的差别是什么？请问平时是怎样做保健的？

方舟子
保健是指建立在科学基础上的一些方法，例如均衡的饮食，适当的锻炼，放松的心态，不抽烟不吸毒少喝酒。《科舟求健》这本书就是关于这方面的内容，并批判“养生”的。

。。。。。。
以后不要做这些形式的东西了，你在支持你的人心中已经是盏明灯了，灵魂的导师，又不是明星。

方舟子
作家签名售书是与读者交流的一种方式，并非明星作派。不过风险太大就不值得做了。以前我不搞签售就是觉得不安全，这是我时隔七年第一次签售，没想到还是出事了。

无知无畏202
当时被砸之后，现场发生了什么？

方舟子
被砸以后，由于我很淡定，若无其事地把活动做完，导致大家都以为没有被砸到，也就没有去抓凶手。事后才发现我被砸到，头皮和手背都被砸出血了。

只爱凡人
网上这么多人骂你，这次又遇袭轻伤，为什么还那么坚持，能说一下真实的想法吗？

方舟子
我在现场说了两句话：“他们对我采取暴力手段，正说明他们内心的怯弱。”“我锤子都经历过了，还会怕一瓶矿泉水？”这就是我的真实想法。我们不能因为遭遇威胁就不坚持，但也要注意防范。

苏拉的香香果
当时为什么不抓那个人，太淡定了。。。

方舟子
有网友冲到扔瓶子的地方，见到有个人形迹可疑，给照了张相片，后来根据监控视频认定就是他。但当时没法确定是他，所以没有把他抓住。

星声悦耳
有准备在其他地方办签售么？

方舟子
这个事件以后不准备再办签售了，风险太大，不值。想要签名本的可以去语丝书屋邮购（yusi.taobao.com）。

飘渺的蓝2729633852
方老师！用你科学计算一下，一瓶瓶装水在什么情况下能取人命或致人重伤？

方舟子
你可以自己用中学物理算一算，根据初始速度、质量、重力加速度、高度，看从商场三楼（约10米）向头部投掷一个500克物体，足不足以把人砸死。

?白幽灵?
签售也有好的，不认识的人会去看看什么情况，从而了解

方舟子
签售影响有限，那天去了几百个读者，在广州购书中心已算是很罕见的了。

Ｄaviｄ/wx
其实方老师在网络回复我们也就可以了。签名会什么的不重要。上个月深圳媒体为肖传国宣传医疗案例，打悲情牌，想要民众给患者捐款。难到之前报道肖传国猥亵女下属的新闻已经吃回去了吗？这样媒体环境下的深圳，方老师会来吗

方舟子
有机会我会去深圳，不过去那个地方更要小心，不仅肖传国在那里，还有深圳大学孙海峰等人，以及深圳电视台和几家深圳报纸，都是恨我恨得刻骨铭心的。

··冬瓜太郎
如果我在现场的话就是扔铁饼给你了！

方舟子
这么恨我，和我有杀父之仇吗？你意图杀人，你的父母造吗？

何哥
方老师，会不会有一天你在造假的人的打击报复，暴力袭击下对社会失望了，然后移民走了[我们相信你有移民的能力]，留下我们劳苦大众在谎言下麻木的生活。会不会有这一天？

方舟子
网络时代，我人在哪里生活关系不大。

?白幽灵?
虽然此事大不幸，不过报道此事的媒体（虽然少）都会把你的书简述一遍，可能会让那些不认识你的或者不了解你的人好奇去看，从而喜欢。也算是因大祸得小福了

方舟子
2010年我遭到肖传国雇凶报复时，当时就有媒体说我是为了推销《大象为什么不长毛》报假案。这次也有媒体说我是在炒作上头条。反正我每年都会出书，只要当年出了什么事，都可被说成是为了炒作新书。

搜狐网友60728173
不容人说实话

方舟子
说了实话有被灭口的风险，更没人敢说实话了。

关不上的窗
什么都有两面性，方老师也让我们知道很多社会败类。

方舟子
社会败类哪个地方哪个时候都有，就看执法机关愿不愿意去管了。我们这个社会对暴力过于纵容，看看网上这些喊打喊杀的言论即知。

爱科学的学生
这几个跳梁小丑不停的在此辱骂是不是被揭过假！

方舟子
看到有那么多人如此痛恨揭假，巴不得揭假者被打死，就知道造假在中国是有广泛的群众基础的，假货横行也就不奇怪了。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第49期：谈转基因水稻“滥种”问题

发表时间:2014-08-01 17：40：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy5o.html
（近日，转基因水稻“滥种”事件被吵得沸沸扬扬。据报道在武汉一个超市买5袋大米有3袋检测出转基因成分。这反映了什么问题？是否有必要为此恐慌？2014年7月31日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第49期，方舟子邀请方玄昌一起谈转基因水稻“滥种”问题。）

法术防御 :#方舟子和方玄昌一起谈转基因水稻“滥种”#王志安象是挺转的，但又象是反转的，他到底是挺转的还是反转的？

方舟子 :王志安是打着挺转的招牌，干着反转的勾当，以前调查“金大米”事件是如此，现在调查转基因大米“滥种”也是如此，都是借央视的平台来阻挠中国转基因技术的研发和推广，可能顺带着帮他的朋友推销转基因检测用品。

豆豆 :#方舟子和方玄昌一起谈转基因水稻“滥种”#听说是因为要和因为要和巴西在经济上大规模合作，因为巴西不种植转基因农作物，媒体为了不站错队而选择大范围报道转基因的危害，这有道理吗？

方玄昌 :巴西是世界上第二大转基因作物种植国（仅次于美国），所以你所说的这个理由不成立。媒体胡乱报道转基因危害，纯粹是科学素养不够，以及别有用心（包括为私利而故意造谣反转）。

胡微 : #方舟子和方玄昌一起谈转基因水稻“滥种”#请问舟子玄昌二位老师，拿到安全证书以后还需要哪个政府部门审批呢？时隔五年不给审批，又不给出不批准理由，这是明摆着行政不作为啊！

方玄昌 :需要农业部做品种审定。这是中国独有的一个环节，属于计划经济的遗留物，同时也是中国式食品管理系统的一个特殊产物。通过安全评价的作物不给品种审定，不仅仅是行政不作为，同时还是对中国转基因科普事业的一种伤害，它给不明真相的百姓一种“转基因食品还不够安全”的暗示。

王兆强 : #方舟子和方玄昌一起谈转基因水稻“滥种”#请问方老师，吃转基因食品对人体具体有哪些危害？

方玄昌 :只要是通过安全评价批准上市的转基因食品，其安全性就是可以保障的，它至少比同类非转基因食品更安全。有关转基因食品的所谓危害，都是造谣者编出来的。

王兆强 :#方舟子和方玄昌一起谈转基因水稻“滥种”#既然转基因食品对人会产生一定危害，为什么一些转基因推进者还在大力倡导，而政府对此也没有具体措施？

方玄昌 :转基因食品对人体产生了什么危害？不要轻信谣言。全世界数十个国家几十亿人口（包括中国人）吃转基因食品18年了，产生过什么危害？另外，政府对转基因技术是有严格管理的。

毕公正 : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)方舟子你好。中央电视台近期播出的有关转基因水稻问题。我看是有意误导公众什么转基因不安全。请你说出你的看法来打消人们的疑虑。永远支持你

方舟子 :央视41分钟的节目，舍不得用1分钟的时间来告诉大家，转基因水稻的“滥种”只是程序问题，是不合理的种子品种审批制度和农业部的不作为造成的，但是转基因大米是和普通大米一样安全的，大家可以放心地吃。

歆韵 : #方舟子和方玄昌一起谈转基因水稻“滥种”#为什么农业部不批准转基因水稻？安不安全谁说了算？

方玄昌 :我的猜测，农业部纯粹是因为害怕舆论压力而不敢批准转基因抗虫水稻的商业种植。安全问题主流科学家说了算、安评委员会说了算。

胡微 : #方舟子和方玄昌一起谈转基因水稻“滥种”#请问舟子玄昌二位老师，拿到安全证书以后还需要哪个政府部门审批呢？时隔五年不给审批，又不给出不批准理由，这是明摆着行政不作为啊！

方舟子 :还要由农业部做种子品种审批，但是农业部对申请置之不理，就这么让安全证书过期了。安全证书有5年期限也是莫名其妙的事。难道5年前证明是安全的东西，5年后就自动变得不安全了？这些都是中国特色的官僚做法，在国际上闻所未闻。

歆韵 :#方舟子和方玄昌一起谈转基因水稻“滥种”#我听你的考拉FM音频里面说，水稻的胚乳部分不含BT蛋白？那么为什么有些大米能检测出转基因成分？除了BT还有什么成分？

方舟子 :抗虫转基因水稻胚乳的基因组里含有Bt基因，可以检测出来。但是Bt基因在胚乳里不表达，所以不含Bt蛋白。

心以平淡自若水 :#方舟子和方玄昌一起谈转基因水稻“滥种”#我想知道美国转基因玉米都普及了，为什么中国转基因水稻不可以，目前没有明显的对人体有害的报告啊？

方玄昌 :不仅仅是美国转基因玉米都普及了，它们还卖到中国来了，中国每年要进口数百万吨转基因玉米。“让吃不让种”的奇怪逻辑，你不懂，我也不懂。

wenny :#方舟子和方玄昌一起谈转基因水稻“滥种”#现在很多东西都打着转基因的旗号，到底转基因食品和普通种植食品差别在哪里，我们平时需要怎么辨别是否是转基因食品。

方玄昌 :转基因食品与普通食品实质上无差别（实质等同）；转基因作物与杂交、选育作物，都是在分子水平上改变作物的遗传性状得到的结果；转基因技术可能引发的问题，在杂交、诱变等育种方式上同样存在，甚至更严重。辨别是否转基因食品，必须依靠具有资质的检测机构。

偏头痛 :#方舟子和方玄昌一起谈转基因水稻“滥种”#农民加入“偷种”转基因作物的行列，政府对农民种植转基因作物的处置方式是什么

方玄昌 :已经有科学家呼吁，由于偷种转基因水稻无关安全问题，法律上也找不到“铲除”这样的处理方式，则针对发现了的案例，应该将其用作科学研究材料。

寸关尺 :#方舟子和方玄昌一起谈转基因水稻“滥种”#我百度转基因水稻的好处，结果都是批转基因的，想问转基因水稻的好处有哪些？

方舟子 :现有的转基因水稻具有抗虫性状，能够少打很多农药，减少生产成本和劳动成本，还可以增产，同时也能保护环境，降低健康风险，便宜、环保、安全，所以受到农民们的欢迎，即使政府迫于舆论压力拖着不批不让种，农民还是会偷偷种的，据说已经种了好几年了，这是大趋势，阻挡不了的。

kmdfh : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)为什么不叫：改良品种，而叫转基因？

方玄昌 :你可以叫它“遗传改良”。“转基因”是直译，并没有错，错在一些人望文生义，以为转基因就是要转食用者的基因。

朱家大小姐 : #方舟子和方玄昌一起谈转基因水稻“滥种”#转基因产品到底是基于一种什么样的理念产生的

方玄昌 : 转基因技术的出现是为了更高效率地育种。

tigercn9000 : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)“主粮转基因”是个伪概念。如果安全，何必分主粮杂粮？看近几日方先生对王志安的调查发言甚少，我等甚为担忧。难道真的眼睁睁地看着转基因水稻安全证书过期？这可是科研资源的极大浪费、科学精神的无奈失败啊！

方玄昌 : 同问、同哀叹。

法术防御 :#方舟子和方玄昌一起谈转基因水稻“滥种”#王志安象是挺转的，但又象是反转的，他到底是挺转的还是反转的？

方玄昌 :崔永元和王志安都自称不反转基因，但事实上，他们一个在以谣言为武器妖魔化转基因，另一个在以一种看似合理的非正常手段误导公众对于转基因的认识（详见http://url.cn/KVlz12）。

寸关尺 :#方舟子和方玄昌一起谈转基因水稻“滥种”#你们认为转基因有必要标注吗？我想花便宜的钱吃转基因，然后看着他们花高价吃有机食品。

方舟子 :我国目前对转基因食品采取标识制度，其实是没有必要的，应该向美国学习，不用标识，因为标识会增加生产、监管成本，而且会对消费者产生误导，以为是有害的或没有定论的东西才会标识。上市的转基因食品是安全的，这在科学界没有争论，安全性在科学上有争议的食品是不可能被批准上市的。

风起云涌 : #方舟子和方玄昌一起谈转基因水稻“滥种”#如果安全性问题不说清楚，滥种问题就说不清楚。这就是为什么一部追查滥种的调查片，被广泛的误导为食品安全问题。一个国家电视台渲染了安全恐慌，到底是主观的还是客观的？立场是否有倾向？

方玄昌 : 同问。不管主管客观，效果就是误导。

寸关尺 :#方舟子和方玄昌一起谈转基因水稻“滥种”#我百度转基因水稻的好处，结果都是批转基因的，想问转基因水稻的好处有哪些？

方玄昌 : 更安全、更健康、更环保、更省劳动力（均因为不打农药）。

花青俏溪亭 :#方舟子和方玄昌一起谈转基因水稻“滥种”#”正版”的刚出来，”盗版”的已经盛行了。请问老师们：这种进度对转基因的推广，是福是累？

方舟子 :是福是累要看政府如何应对，有没有魄力。当年巴西禁种转基因大豆，但巴西农民都偷偷地种，最终巴西政府承认既成事实，放开了转基因大豆的种植，让巴西成为了大豆生产和出口大国，大量地出口到中国来了。

胡子曰 :#方舟子和方玄昌一起谈转基因水稻“滥种”#有证据证明食用转基因产品会影响人的生育能力吗？如果没有证据，从科学分析上看，有可能影响吗？转基因在中国这么多问题，有涉及部分人的集团利益吗？

方玄昌 :袁隆平培育出的杂交水稻含有“雄性不育”基因，都没有影响你的生育能力，转基因产品怎么可能影响你？吃进肚子里就消化了的食物（水溶物），怎么可能影响你的生育？任何一项技术都存在集团利益，那也正是技术安全性的一道保障（不安全的东西卖不出去）。当然，我们科普作家不在这个利益集团中。

zlh708 :#方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子好！凤凰卫视说美国科学院宣布转基因有害，请介绍这个谣言的来龙去脉。

方舟子 :好几年前美国一家野鸡机构“美国环境医学科学院”为了推销自己，炮制了一份转基因有害的报告，在中国网络上传来传去，就被传成了美国科学院宣布转基因有害。凤凰卫视竟然把网络谣言当成新闻报道，节操掉了一地。实际上美国科学院发布过几份报告，都是认为转基因食品是安全的。

风起云涌 : #方舟子和方玄昌一起谈转基因水稻“滥种”#滥种问题实际上农民想种政府不让种，哪怕政府已经承认安全也不行。作为新闻记者应该从什么角度报道这个问题呢，是代入扮演农民，围观者，还是扮演政府？

方玄昌 : 新闻人不应该站在任何其他立场，只应该报道事实——但不应该是报道片面的、有严重倾向的选择性事实。

寸关尺 :#方舟子和方玄昌一起谈转基因水稻“滥种”#中药的已知毒性还有人支持，转基因被证安全，人们还要质疑。这是为什么呢？

方玄昌 :公众没有了解足够信息所致。而具体到转基因，更加了一条：职业反转控用欺骗的手法混淆是非，剥夺了公众获取这些真实信息的、更重要的一种知情权。

博大精深 :#方舟子和方玄昌一起谈转基因水稻“滥种”#既然转基因食品都经过了国际权威的检测和允许，肯定是应该放心的。但请问方老师，是否有未通行的转基因食品是有害的？

方舟子 :如果转入了对人体有毒或能导致过敏的蛋白质的基因，是会对人体有害的，但除非是要搞恐怖活动，没有人会有意这么干，这么干了监管部门也不会放行，转基因食品在上市前都要做安全性检测证明其无害，才会被批准上市。所以只要被批准上市的转基因食品都是安全的。

胡微 : #方舟子和方玄昌一起谈转基因水稻“滥种”#华中农大的 水稻转基因安全证书到期以后怎么办？

方玄昌 : 可以续申请。问题是，假如政府还如同以往一样不作为，则续申请无意义。

花青俏溪亭 :#方舟子和方玄昌一起谈转基因水稻“滥种”#请问老师们：中国的转基因问题，怎么整的这么乱套？好与坏，有这么难搞吗？

方玄昌 :转基因问题涉及到了太多、太复杂的非科学因素，有政治的、宗教的、以及某些人群对“纯自然”生活方式的非理性追求；另外还有重要一条：转基因技术不可避免会动某些人的奶酪，比如农药生产商和有机食品经销商。

欧炽 : #方舟子和方玄昌一起谈转基因水稻“滥种”#既然是安全的 那为什么 国家禁止转基因 而且国外也都是弄得人心惶惶！

方舟子 :国家没有禁止转基因，只是拖着不批准转基因新品种。中国已经有快十年的时间不批准任何转基因作物的种植，迄今也只批准过6个转基因品种，而美国是年年批准转基因作物的种植，已批准了90多个品种。中国与美国的差距越来越大，农业部的官老爷们才不管呢。

寸关尺 : #方舟子和方玄昌一起谈转基因水稻“滥种”#有人说中国的农民多，不适合种转基因，应该种植有机食品增收。

方玄昌 : 种植有机食品只能减收。转基因作物的种植并不受个体或是集约化生产等方式所限。

风起云涌 : #方舟子和方玄昌一起谈转基因水稻“滥种”#调查片的记者王志安一面推脱说篇幅不够，可是撕收据的情节那么长，给基因检测的特写那么多，这些为何能保留下来了呢？

方玄昌 :正常剪辑的话，他片子中的内容，20分钟足以装下，还可以编辑得更精彩。罗列那么多重复信息只能起到一个效果，那就是对公众进一步误导、妖魔化转基因。

福燕临门--章浩 : #方舟子和方玄昌一起谈转基因水稻“滥种”#我认为转基因大米比普通大米安全，最起码大幅度减少了农药的使用量。请问:有什么渠道可以买到安全的转基因大米吗？谢谢

方玄昌 : 我们也想推动政府“创造出”这个“渠道”，但迄今没有成功。

欧炽 : #方舟子和方玄昌一起谈转基因水稻“滥种”#既然是安全的 那为什么 国家禁止转基因 而且国外也都是弄得人心惶惶！

方玄昌 :欧美国家都吃转基因食品，我们中国也吃，而且已经吃了好多年；人心惶惶不是转基因食品导致的，是谣言制造者导致的。

毕公正 : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)方舟子你好。中央电视台近期播出的有关转基因水稻问题。我看是有意误导公众什么转基因不安全。请你说出你的看法来打消人们的疑虑。永远支持你

方舟子 :抗虫转基因水稻里的Bt蛋白只对鳞翅目昆虫有毒性，对其他昆虫、其他动物、人都没有毒性，而是和普通蛋白质一样被消化掉。何况，水稻的叶、茎等部位才含有Bt蛋白，而大米部分不含有Bt蛋白，所以即便你不必要地担心Bt蛋白的毒性，也不会吃到它的。没有任何理由认为转基因大米是不安全的。

博大精深 :#方舟子和方玄昌一起谈转基因水稻“滥种”#既然转基因食品都经过了国际权威的检测和允许，肯定是应该放心的。但请问方老师，是否有未通行的转基因食品是有害的？

方玄昌 :未通行的转基因食品不允许上市，但并不等于它就是有害的。客观地说，当前对上市转基因食品的安全性要求就是：它必须比普通同类食品更安全（尤其是在致敏性方面）。

胡子曰 :#方舟子和方玄昌一起谈转基因水稻“滥种”#有证据证明食用转基因产品会影响人的生育能力吗？如果没有证据，从科学分析上看，有可能影响吗？转基因在中国这么多问题，有涉及部分人的集团利益吗？

方舟子 :没有任何证据表明转基因食品会影响人的生育能力，在理论上转基因食品也不可能影响人的生育能力，原因很简单，吃食物中的基因是不可能改变人的生理功能的。转基因在中国引起这么大风波，的确涉及集团利益，例如有机食品商的利益。

秋野之南 :#方舟子和方玄昌一起谈转基因水稻“滥种”#转基因水稻“滥种”事件，会不会给本就难以推广的转基因食品带来更大的副面影响？

方玄昌 : 一定的。另外，您给“滥种”加引号，是负责任的态度。

花青俏溪亭 :#方舟子和方玄昌一起谈转基因水稻“滥种”#”正版”的刚出来，”盗版”的已经盛行了。请问老师们：这种进度对转基因的推广，是福是累？

方玄昌 : 在巴西和阿根廷曾经是福，但在中国，更可能是祸。

豆豆 :#方舟子和方玄昌一起谈转基因水稻“滥种”#听说是因为要和因为要和巴西在经济上大规模合作，因为巴西不种植转基因农作物，媒体为了不站错队而选择大范围报道转基因的危害，这有道理吗？

方舟子 :这个肯定是谣言。巴西是转基因作物种植大国，转基因种植面积在全世界排第二位，仅次于美国。中国排在第六位，在美国、巴西、阿根廷、加拿大、印度之后。中国自己不让种转基因大豆，却从美国、巴西、阿根廷大量地进口转基因大豆来吃。

中山市网络教育 :#方舟子和方玄昌一起谈转基因水稻“滥种”#方老师，请问转基因食品在中国的普及还要多久，如何才能转变那些谈转色变人的思想呢？

方玄昌 : 二三十年甚至更短时间之后，转基因食品必然在世界范围内普及，那时谣言不攻自破，人们也就不再有担心。

zlh708 :#方舟子和方玄昌一起谈转基因水稻“滥种”#二位方老师好！我和别人辩论转基因食品好，他们拿出凤凰卫视的一段视频，说美国科学院郑重宣布转基因产品对人体有害，我不能拿出有力的造谣证据反驳，请老师帮助。

方玄昌 : 老谣言，已经被驳斥无数次了，请参考基因农业网“谣言与真相”栏目。

广上 :#方舟子和方玄昌一起谈转基因水稻“滥种”#两位老师好，据说武汉某超市中随机买5袋大米，就有3袋为转基因，请问两位老师，这是具有广泛代表性呢？还是个别偶然事件呢？

方玄昌 :取样问题，同时还可能存在检测的假阳性问题。这类检测，必须要有专业的取样员，同时需要在5家具备资质的机构同时检测，才能说明问题。

火舞华 :#方舟子和方玄昌一起谈转基因水稻“滥种”#现在我国研究的转基因水稻有几种呢？全都是加了Bt基因的吗？有没有加抗旱基因的水稻？

方舟子 :目前比较成熟的转基因技术也就是Bt抗虫和抗除草剂的，其他的还在研发中。美国很快要推广抗旱转基因玉米，抗旱转基因水稻则还在研发阶段。像袁隆平搞的增产转基因水稻，估计还得过几十年才会成功。

杨柳岸 :#方舟子和方玄昌一起谈转基因水稻“滥种”#农业部这次大肆查处私种，会不会把这种对环境，对农民，对消费者，对粮食安全（我知道有很多农民因为效益的原因，把地都撂荒了）都有好处的技术，扼杀掉，安全证书到期，又不批准商业化种植，这技术还有出路吗？

方玄昌 : 这是一个死结。违规种植必须得到查处，但要查处的对象又是一种代表未来更先进生产力的产品。

秋野之南 : #方舟子和方玄昌一起谈转基因水稻“滥种”#转基因水稻“滥种”被央视曝光，崔永元看后可能会笑死了。

方舟子 :崔永元说中国的水果、蔬菜、树木都是转基因的，比美国还厉害，美国没有研发出来的转基因品种，中国已种得到处都是。他以为搞转基因跟玩儿似的，想有就有。

小屯会计 : #方舟子和方玄昌一起谈转基因水稻“滥种”#如果长期不应用，我们花费的百亿研究资金是不是就打水飘啦？

方玄昌 : 是的。

港湾里的小鱼 : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)看到朋友圈很多人转发“为了良知！！！-崔永元美国考察转基因的记录片被公开了（看完你也会转的）”，感到很无语。中国的转基因推广环境这么差，到底谁应该付主要责任？主观部门还是无良媒体、公知？

方舟子 :多方面原因造成的，政府部门不作为，科学界不重视科普，媒体、公知热衷于传播谣言，还有抱着政治目的（为了跟政府叫板或反美）、经济目的（有机食品商、农药厂商、普通食品商）的，以及国外势力的参与（例如绿色和平组织），再加上国民科学素养太差，就形成了转基因被妖魔化的怪象。

snowolf :#方舟子和方玄昌一起谈转基因水稻“滥种”#老方，转基因的形势现在是好一点了，还是越来越糟糕了？

方玄昌 : 总体上依然在变好，尽管不时有一些大V穷尽一切力量来让它变坏。

复古风 : #方舟子和方玄昌一起谈转基因水稻“滥种”#请问两位，你们和你们家人都会吃转基因食品吗？

方玄昌 : 吃，可没有多少品种可吃。

秋野之南 :#方舟子和方玄昌一起谈转基因水稻“滥种”#从目前政府对转基因的态度来看，转基因水稻在我国的种植并推广还需要多久？

方玄昌 : 恐怕遥遥无期。

熊喵老爹 : #方舟子和方玄昌一起谈转基因水稻“滥种”#难道就没有人大代表提议转基因商品化吗？

方玄昌 : 黄大昉老师作为全国政协委员连续多年提案，但收效甚微。

港湾里的小鱼 : #方舟子和方玄昌一起谈转基因水稻“滥种”#方舟子(@fangzhouzi)看到朋友圈很多人转发“为了良知！！！-崔永元美国考察转基因的记录片被公开了（看完你也会转的）”，感到很无语。中国的转基因推广环境这么差，到底谁应该付主要责任？主观部门还是无良媒体、公知？

方玄昌 :公知和媒体人本来应该成为普及转基因知识的中坚分子，但至少在我们这一代，多数媒体人确实是靠不住了；后一代，则基本上用不着媒体人，因为现在中学生物课上基本上介绍清楚了什么是转基因；而且，再过几十年，转基因食品将大部分取代当前食品，那时争议也就成为过往烟云。


自媒体直播间：方舟子谈与崔永元的名誉权纠纷

发表时间:2014-07-28 19：48：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxw6.html
直播主持人
    7月23日，方舟子和央视前主持人崔永元的名誉权官司在海淀法院开庭审理。方舟子认为，崔永元因对转基因食品观点和自己不同就恶意诽谤、侮辱，侵犯了其名誉权，要求崔永元赔偿损失32万元。崔永元一方则当庭列举了130条对方攻击自己的微博，反诉方舟子侵犯自己名誉权，要求赔偿损失67万元。法庭并未当庭宣判。7月25日下午15时，著名科普作家方舟子做客搜狐新闻客户端自媒体直播间谈他与崔永元的名誉权纠纷，敬请关注。

舍我
一些媒体罔顾事实，只有看看崔永元的微博，就知道满口脏话的是崔永元了。而方舟子从不用国骂这样的脏话的。司马南也是典范。素质高低立显啊

方舟子
要中国某些媒体记者知道在做报道之前先去了解一下基本的事实，这个要求太高了，他们甚至连我的微博、澄清都懒得看，只会“骂战”“互问对方父母”地乱报。

狐狐BQ5cu
崔美美侵权就得赔偿

方舟子
如果按北京朝阳区法官程屹的逻辑，侵权也是不要赔偿的，周鸿祎造谣我收百度黑钱，程法官只判他支付1000元公证费，一分钱不用赔。中国的法律就跟橡皮泥一样，法官怎么捏都行。

右剑秋灵
崔在庭外的各种表演会影响判决结果吗?

方舟子
其表演的目的就是通过在媒体上制造舆论来影响判决，一些媒体也跟着起哄，会不会得逞不好说。

狐狐zvxwv
小崔不是说不能发展转基因，小崔支持和提倡的是公众对转基因的知情权。我们不能用自己和后代的的生命和健康去给一个不知道后果的食品做实验，支持小崔。

方舟子
崔永元提政协提案要求坚决禁止转基因主粮商业化、立即终止种子企业的转基因项目，传谣说转基因作物有能让人不育不孕的不明病原体、吃转基因食品会让人得癌症，你说这不叫不能发展转基因？仅仅是要求有知情权？他要求什么知情权？他要求对转基因食品做标识，是中国已实行了十几年的，无需他来呼吁。

何哥
现在中国人的科学素养很低很低，很容易被煽动。崔和您的论战我一直看，每一条一条您都是有理有据得回复的。我觉得理科生基本上都支持您。您微博上即使有几句讽刺挖苦的话，都是反唇相讥。

方舟子
但是“文科生”控制着舆论，想把这事炒成是我在骂崔永元或至少是双发互骂。

谷雨行
崔永元这种人是怎么得势的？竟有那么多人被他蒙骗？

方舟子
央视大牌主持人，主持过一个名称取得很好听的节目叫“实话实说”，就会让观众误以为主持人也是“实话实说”，平时又善于包装自己，做做公益什么的，被很多人当成大善人。至于其公益基金存在着违规违法的问题，此前就没人注意了。

闲散居士159
氯化钠有毒吗？

方舟子
氯化钠吃多了当然有毒，咸死人。但是崔永元不知道氯化钠是食盐的化学名称，以为是什么毒素，被人钓鱼，由此可见其科学素养和新闻素养。

王家强
我一直幼稚地认为名人就算掐架也是玩高雅的。

方舟子
那是因为你不知道有些名人的“家教”比普通人差远了，除了骂骂咧咧就说不出句完整的话。

何哥
不知道深圳卫视南方周末怎么报道的。是不是会声援小崔

方舟子
南方周末近期已连续发表了多篇对崔永元的专访，力挺崔永元。只要是敢骂方舟子的，就是南方周末的英雄。深圳卫视不知道。

情人眼里有眼屎
问一下？方是否吃转基因食品?

方舟子
当然吃，我家平时用油专门买转基因大豆油或转基因调和油，这是国内目前唯一能在平时吃到的转基因食品。我还多次参加了转基因大米、转基因玉米品尝会。我在美国生活时吃的转基因食品就更多了，因为转基因食品占了美国包装食品的百分之七八十了。

右剑秋灵
崔因为实话实话家喻户晓，没想到竟然是这样一个没品的小丑，令人大跌眼镜啊，可是还有很多一批不明真相的挺崔的人呢，因为崔之前的形象吧。

方舟子
很多人是不看双方微博的，只是听媒体乱报和崔永元在媒体上混淆视听。崔永元在媒体上把自己打扮成为民请命，反对方舟子逼着大家吃转基因，于是就成了“民族英雄”。

碎碎念关于你的事
转基因食品真的经过了国家安全检测了吗？是不是真的对人体无害呢？

方舟子
只要是已被批准上市的转基因食品都已经过了严格的安全检测，证明了无害，才会获得国家监管部门的批准。而大部分非转基因食品是不经过安全检测就上市了，所以转基因食品其实比非转基因食品安全性更高。

原味的微笑
方舟子打假值得提倡，可对转基因也就一个大老粗，没资格信口疵黄！

方舟子
我作为研究过分子遗传学的生物化学博士，对转基因知识的专业把握，难道还不如一个学传媒出身、连氯化钠是什么都不懂的电视主持人？

谷雨行
崔永元骂人的时候有没有打过草稿，还是张嘴就来？

方舟子
应该是张嘴就来，不然也不会有时骂得前言不答后语，自相矛盾。

军令如山777
请问方舟子，你说的观点都是对的吗

方舟子
我说的当然都是我认为对的观点。如果明知是不对的观点却去说，那不就成了造谣传谣，和崔永元一样了嘛。

兰州大学
好了，崔永元要是3天之内提交不了教授或教师资格证，会有什么后果吗？

方舟子
欺骗法庭。不过在中国，欺骗法庭不是什么事，在美国欺骗法庭才是大事。事实上，在本案开庭审理时，崔永元的律师就在法庭上捏造我没说过的话，把网友骂崔永元的话说成是我说的，以欺骗法庭。

兰州大学
崔永元的代理人在法庭上说谎，法官怎么不处理他

方舟子
中国的法官是不管当事人或代理人在法庭上说谎的，所以崔永元的律师敢在法庭上造谣。不像美国法官，发现你说谎，就直接送你去监狱呆着。

右剑秋灵
名誉侵权案问题好界定吗，其他人可能觉得这是扯皮，倾向于各打50大板，不去关注事实真相。。。在国外会是同样结果吗?

方舟子
名誉侵权案好不好界定，要具体地看。就这个案子而言，非常好界定。崔永元诽谤我骗钱在美国买豪宅、搞“黑基金”骗钱，他没有证据证明我骗钱，诽谤就成立。他骂我是“纯骗子”、“人渣”、“坑蒙拐骗都干过”等等，也是非常明显的侮辱言论。相反地，我没有说过这种话，所以崔永元一方只能捏造我的言论，把网友骂他的话栽给我。

笔锋眷恋我填
请问方舟子，你对转基因食品的安全有信心吗，我曾看过一篇报道，上面说一处农田种上转基因农作物，两个月后田里就一个老鼠都不剩了！这种东西给人吃能行吗？转基因食品虽不失是解决粮食问题的方法，但也事关重大，即便是专家也要认真考虑！如果转基因食品都是这样，那还不如吃老鼠药来的快！

方舟子
你看到的那篇报道，是一个叫金微的造谣记者发的。美国农田种的大部分是转基因作物，难道美国老鼠绝种了？实际上，转基因食品上市前要做各种安全性检测，包括拿老鼠做实验，证明无害才会批准上市。

?﹏﹏续集 ??
他有他作为一名主持人应该有的责任 您有您对科学的忠诚 我不是支持派 也不是倒戈派 只希望您二位停止这样没有意义的骂战相信时间会证明一切 清者自清浊者自浊

方舟子
崔永元作为一个媒体人应有的责任是报道事实，而不是造谣传谣。是崔永元一直在用秽语骂我，我没有用秽语回骂，不要说这是“骂战”。我的“家教”是，即使对方耍流氓，我们也讲理。

笑笑生
请问方，转基因食品安全的结论下的？是粮农组织还是卫生组织？目前除孟山都攻关的学者外，是否尚未有权威机构发布安全结论？那么方本人又怎么可以以一己之私信口误导大众？

方舟子
已上市的转基因食品的安全性联合国粮农组织、世界卫生组织、国际科学理事会、美国科学院、美国医学会、欧洲委员会、英国皇家学会等等都是下过结论的，我在多篇文章中多次列举过。你不了解，就不要信口说人误导。

何哥
比较搞笑的是，崔的律师拿出了大陆人渣排行榜来，方老师屈居榜眼。

方舟子
那个大陆人渣排行榜好像是轮子搞出来的，崔永元的很多同事、朋友也在上面，却被崔永元当成了宝贝。

鼎
为什么连美国都没有普及的转基因食品，你却要说创造条件也要让大家吃？

方舟子
不要听崔永元乱说，转基因食品在美国早就普及了，美国包装食品百分之七八十含有转基因成分。

何哥
经常有人赞赏崔给大家追求"知情权"，试问，崔一边诽谤造谣转基因，一边给大家知情权。你没有科学素养，你能"知情"吗。既然我们不懂，只能听权威的了。

方舟子
其实我起诉崔永元的一个目的，就是要让更多的人能够了解事实的真相，而崔永元则通过捏造证据的反诉和在媒体造势试图把水搅浑。大家一定不要被其以前的光环迷惑，连崔永元自己都说，现在的崔永元才是真实的崔永元，不是以前大家在电视上看到的那个。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第48期：聊“作家”变“导演”

发表时间:2014-07-28 19：39：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxw5.html
（“作家”韩寒改混娱乐圈，据称由其“导演”的《后会无期》开始上映，官媒、大V、营销帐号、水军齐齐出动为其造势。2014年7月24日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第48期，方舟子邀请看了该片首映的司马3忌和大家聊“作家”变“导演”）

清晨绿 : #方舟子和司马3忌谈作家变导演#请问导演是无需门槛的吗？这是一部只能赢不能输的电影吗？

方舟子 :电影导演当然是有门槛的，要么是上过电影、戏剧学院受过训练，要么是长期从影耳闻目染。既未受过专业训练又未从过影，某一天突然摇身一变成了导演，不是“天才”，就是背后有人代导。对“韩寒”来说，这当然是只能赢不能输，否则以后在娱乐圈也不好混了。

马文举 :#方舟子和司马3忌谈作家变导演#两位老师好，其实作家变导演例子很多，为什么这次郭敬明和韩寒却这么让人关注，是他们的影响力吗还是别的原因呢？谢谢！

司马3忌 :在高度商业化的现代社会，社会分工专业化是不可避免的大趋势。电影导演是一个专业性极强的工作。郭敬明和韩寒的区别在于，前者是经历过导演技能的训练，后者却是外行半路出家；相同之处就是，他们二位都具有社会知名度。

苏坤 :#方舟子和司马3忌谈作家变导演#因为是名人，所以受追捧，其作品也在上演之前得到热炒。请问作家变导演对传统导演会产生怎样的冲击呢？

司马3忌 :从理论上讲，作家客串当导演并不意味着具有明显的优势，这是由于导演这个专业性极强的工作性质决定的，尤其是习惯于独自写作的作家很少具备电影导演具有的良好的团队协调能力。

港湾里的小鱼 : #方舟子和司马3忌谈作家变导演#方舟子(@fangzhouzi)韩二只是导演挂名而已，他自己肯定导不了，毕竟没有经过专业学习。我更关心的是您与崔永元昨天的官司结果，看到一大群人在那里大骂您，支持催，您能承受这些么？

司马3忌 :虽然你的这个问题与今天的访谈内容无关，我作为旁观者也插一句：当年袁崇焕被绑赴菜市口砍头的时候，也有很多群众在骂。

钟少伟 :#方舟子和司马3忌谈作家变导演#司马3忌(@sima3ji)为什么韩寒依然没有被钉在历史的耻辱柱上？同时好奇为什么韩仁均有这么大的能量能够捧红韩寒？

司马3忌 :以我的理解，韩仁均并没有多少能量能够捧红韩寒，但是，有资本市场和个别组织认为韩寒值得捧红，这也是我们这个社会的弊病之一。

离世尘 : #方舟子和司马3忌谈作家变导演#方舟子(@fangzhouzi) 司马3忌(@sima3ji)韩寒在电影上映前做足了宣传，而且有众多大V捧场，如何看待韩寒的电影营销方式，为何韩寒与那么多名人有良好的关系？

司马3忌 : 我们不反对客观合理的营销方式，但是，我们应该反对虚假浮夸的欺骗性宣传。

秋野之南 :#方舟子和司马3忌谈作家变导演#《小时代3》和《后会无期》应属于小成本制作的小清新之作，有的只是好玩，并没有看到打动人心和令人深思的地方，却在事前被各路媒体炒得发热发烫。为什么会这样？

方舟子 :《小时代》是靠众多粉丝自发捧场，迎合了许多青年人的价值观，而《后会无期》则是靠媒体、大V、营销帐号、水军的造势、忽悠，把人忽悠进影院就算成功，毕竟看电影和买手机不一样，是不能退货的。《后会无期》没法靠粉丝自发捧场，因为现在韩粉数量与郭粉相比，已是濒危。

漫步红尘 :#方舟子和司马3忌谈作家变导演#司马先生：你好，我请教两个问题：一、你对《后会无期》东拼西凑讲了四个故事，没有一个完整的故事情节，只靠鸡汤名言忽悠票友怎么看？你对网友吐槽说看完韩寒电影，真的要后会无期了的观点怎么看？二、郭明确为钱，韩却扭捏说不，对两人的电影能谈下看法吗？

司马3忌 :作为电影艺术，视觉上的观赏性是和其他艺术形式最明显的区别。其次就是讲述一个完整并且引人入胜的故事了。郭敬明的《小时代》至少拥有前者一项；而韩寒的《后会无期》显然二者皆不具备。

复古风 : #方舟子和司马3忌谈作家变导演#在二位看来，作家变导演有什么利弊？

司马3忌 :关于这个话题，我个人看来，或许在对于由文学作品改编的电影剧本来说，作家显然更具有理解能力。但是对于导演工作，作家完全没有具有与职业导演相提并论的协调团队能力

青年围脖的凡脑 : #方舟子和司马3忌谈作家变导演#《后会无期》是韩寒自编自导的电影，他的自我感觉超好，凭借以往积攒的人气，加上前期的各种炒作，估计能赚个盆满钵满。请问您认为韩寒将实现华丽转身，还是终将陨落的最后疯狂？

方舟子 :韩寒去混娱乐圈，是我在剥掉其“作家”的画皮，逼得他不敢再发表“文学作品”之后，我给他指的一条出路。没想到他混到喜滋滋当起了“国民岳父”、自称为女儿嫁妆拍电影的地步，能否靠自轻自贱赚钱，那得看其“国民女婿”是否乐意掏钱。

小卫高 :#方舟子和司马3忌谈作家变导演#方老师好！韩寒的作家形象是彻底坍塌了，但是，对于那些脑残的粉丝来说，电影还有导演和演员的因素，不排除电影有一定的观众。我觉得目前您对这样的臭狗屎人物不理也罢，打好与小崔的官司，韩2有司马乘胜追寇就够了。

司马3忌 :从理论上说，确实不需要在理会了。问题在于，还有许多年轻的小盆友并不了解情况，所以还得耐心地告诉大家：别碰，这是一坨臭狗屎。

不惑 :#方舟子和司马3忌谈作家变导演#〈后会无期〉在京举行全国首映记者会，韩寒对现场记者说＂我是卖艺不卖身的＂。韩少这话算是什么意思？

司马3忌 : 可能韩寒说反了吧？在我个人看来，韩寒也没有什么“艺”可卖的。

钟少伟 :#方舟子和司马3忌谈作家变导演#司马3忌(@sima3ji)为什么韩寒依然没有被钉在历史的耻辱柱上？同时好奇为什么韩仁均有这么大的能量能够捧红韩寒？

方舟子 :韩仁均没有那么大的能量能够捧红韩寒，路金波和南方报系则有这个能量。这次路金波和南方报系可谓全军出动，放手一搏，看来韩寒能否从“公知”成功转型混进娱乐圈，成败在此一举。去年路金波想让韩寒转型当“科普作家”，彻底失败了。

复古风 : #方舟子和司马3忌谈作家变导演#二位好。郭韩变导演，你们更看好谁？

司马3忌 : 目前郭韩二位都是在起步阶段，谈不上看好看坏。但是，至少前者远比后者学习能力强。

重庆姚明 : #方舟子和司马3忌谈作家变导演#两位好，我一直在影响身边的人关于韩寒的看法，但是效果甚微。

司马3忌 : 现代文明社会的正能量，就是由每一个公民的态度组成和决定的。只是你还没有意识到其实你的效果很强大。

chinaidea :#方舟子和司马3忌谈作家变导演#垃圾片居然花了5000万？这也叫低成本？还不如大学生在宿舍用DV拍的《舌尖上的方便面》之类。

方舟子 :据司马3忌的观感，该片制作简陋，成本费应该是花不了那么多的，5000万花到哪里去了？也许主要都是花在收买媒体、请水军、搞营销上面了。就好比一个假货，其主要的成本也都是花在广告费上的。

花青俏溪亭 :#方舟子和司马3忌谈作家变导演#名声有了，有钱好办事。请问老师们：《后会无期》真是韩寒的”三自作品”吗？观后感又如何呢？

司马3忌 : 凡是能正确区分技能、技巧、技术三者的区别，就自然能够判断《后会无期》究竟是否韩寒的三自作品了。

何信良 :#方舟子和司马3忌谈作家变导演#韩寒现在还有很多媒体、投资人、韩粉无底线热捧。不知方先生对持续了两年多的倒寒运动，对韩寒，对捧韩挺韩的媒体和人，作何评价？

方舟子 :倒寒运动的结果总体上是成功的，韩寒不敢再当“作家”、“公知”，改混娱乐圈，就是结果。但在当今中国，很多媒体、名人都是没有是非和道德底线的，我们不能指望一个骗子被揭露后就会身败名裂。我揭露过的骗子多了，绝大部分都活得好好的。

鲍海洋 : #方舟子和司马3忌谈作家变导演#韩二电影的广告上拿女儿韩小野做噱头，作为男人我们都要鄙视之。

司马3忌 : 孩子不懂事，公众应该谅解并加以关怀。大人不懂事，村民们大家一起批评就是了。

王 : #方舟子和司马3忌谈作家变导演#难为司马老师了，为了向大家证明“那是一坨狗屎”，忍着强烈的恶心亲自去看傻子电影。我是做不到，向您致敬！

司马3忌 : 好电影可以欣赏，烂电影可以嘲笑，何况烂到少见的电影，很难得滴。

王 : #方舟子和司马3忌谈作家变导演# 是呀，我也搞不明白，为什么这么多明星里面，难道没有一个知道韩2是坨臭狗屎吗？为了钱无所谓吗？

司马3忌 : 这个社会是价值多元化的社会，王林也有很多名人捧臭脚的啊。比如前几天宣传西王食品的赵大眼。

kmdfh : #方舟子和司马3忌谈作家变导演#韩寒应该不是作家吧？我记得他是蹩脚的赛车手来着！

方舟子 :韩寒的“作家”身份只是一个由其父亲、路金波、南方报系包装起来的画皮，已经被剥下了，他们自己都不好意思再披上，所以要另外找一个画皮。至于“赛车手”，只能算是一个烧钱的业余爱好。

tigercn9000 :#方舟子和司马3忌谈作家变导演#司马3忌(@sima3ji)揭露萌芽给韩寒的获奖造假，佩服你，司马3忌！但后续情况如何？萌芽就这样玩隐身了？

司马3忌 : 小时候玩过拿根小棒敲乌龟壳吗？只要有耐心，不怕乌龟不伸头。

广上 :#方舟子和司马3忌谈作家变导演#两位老师好，我们这代人，看的电影多是整部电影看完，都是一个有头有尾的故事情节，而现在的电影作品，前后穿插多个不同的故事情节，看了有点“乱”不适应，《后会无期》也不例外，请问两位老师，这是电影作品的发展方向吗？

司马3忌 :电影作为一个以视觉感受和艺术感染为主的商品，充分利用现代科技传统价值观，也许是电影艺术的发展方向之一。

复古风 :#方舟子和司马3忌谈作家变导演#二位好。对于郭韩两位作家的文学作品，你们是怎么定位和评价的？还有，郭韩谁更有希望夺得诺贝尔文学奖？

司马3忌 : 如果把诺贝尔文学奖的评委们换成上海萌芽杂志社的编辑，我看好韩寒。

满城风絮 :#方舟子和司马3忌谈作家变导演#韩寒已经被印证是个文坛骗子，可是还是有那么多的商家包括媒体在宣传这部影片，这是为什么？他会不会因为这个电影重新翻身？

方舟子 :这是因为还有商家以为“韩寒”这个招牌还有剩余价值，想借此赚一笔，而媒体是能被收买的，给钱就行。韩寒如果不能再重新当起“作家”“公知”，就是永世不得翻身了。他还能赚钱算什么？比他更能赚钱的骗子有的是。

床前月 : #方舟子和司马3忌谈作家变导演#方舟子(@fangzhouzi)按说韩寒代笔被揭露后应该声名狼藉了，但现在他却在娱乐圈混的“风生水起”，这说明依旧有人在捧他，依旧有人在为一个假货买单。方老师怎么看待目前这种现象？我们离诚信社会还有多远？

司马3忌 : 乐观点：我们离诚信社会大概还有一个韩寒的距离。

天天有戏 :#方舟子和司马3忌谈作家变导演#在方老师和网友的揭露下韩寒代笔已经是路人皆知，可是在网上看到还是有不少人和媒体在追捧韩寒，这是为什么呢？

司马3忌 : 毒品的危害世人皆知，但也有很多人还在往自己胳膊上扎针，前一阵子的宁财神就是。

小卫高 :#方舟子和司马3忌谈作家变导演#方老师好！韩寒的作家形象是彻底坍塌了，但是，对于那些脑残的粉丝来说，电影还有导演和演员的因素，不排除电影有一定的观众。我觉得目前您对这样的臭狗屎人物不理也罢，打好与小崔的官司，韩2有司马乘胜追寇就够了。

方舟子 : 吃饭睡觉打韩寒，时不时敲打一下乐一乐也未尝不可，他是要混娱乐圈的，还有娱乐价值。

徐志 :#方舟子和司马3忌谈作家变导演#两位怎么评价，深圳电台先锋898某女主持说电影将爆棚，有望10亿票房。倒韩运动尚需努力。

司马3忌 : 让这个女主持人先把10亿票房的税收交上去。

李刚 :#方舟子和司马3忌谈作家变导演#请问放电影还请托有意义吗？并没有其它电影正和它同时PK，观众即使不满也不能退票，看完以后对电影的评价也是出于自己的观感而不是看别的观众的表现，所以我觉得找这种托没有实在意义。要找也应该找媒体、大V等等，号召那些没买票的人来看才合理。

司马3忌 : 车站码头附近的路边摆象棋残局摊的骗子周围，也围了不少貌似旁观者。这就是托的意义。

漫步红尘 :#方舟子和司马3忌谈作家变导演#二、韩寒现象在当代中国泛滥成灾，科技界更是首当其冲，你嫉恶如仇，你“虽千万人吾往矣”，国人很欣慰，可你认为以一人之力能改变这一大环境吗？三、你对当前众多公知、媒体不分是非曲直，青红皂白，只管风向，不论对错站队这一现象如何看？

方舟子 :一人之力当然不能改变大环境，能做多少算多少，对得起自己的良心就心安。在现在的环境下，如果不能做到“不分是非曲直，青红皂白，只管风向，不论对错站队”，也就就当不了公知，办不了媒体。

张晓刚 :#方舟子和司马3忌谈作家变导演#韩寒父子文坛诈骗案的性质是非常恶劣的，堪称文化地沟油，对青少年危害很大。希望呼吁政府相关部门加以干预，用鲁迅的话说：救救孩子！

司马3忌 : 我们应该充分相信十八大新的国家领导班子对于文化宣传领域的改革措施和力度。

张晓刚 :#方舟子和司马3忌谈作家变导演#韩寒父子文坛诈骗案的性质是非常恶劣的，堪称文化地沟油，对青少年危害很大。希望呼吁政府相关部门加以干预，用鲁迅的话说：救救孩子！

方舟子 :政府相关部门怎么可能干预，没见上海宣传部门、各地的团委都在力挺韩寒吗？中央文明办还把韩寒列为十大文化人吗？所以说，韩寒才是个“五毛”。

南坡之驴 : #方舟子和司马3忌谈作家变导演#方老师和司马3忌，你们辛苦了，我永远支持你们。

司马3忌 : 握手。我们都要支持诚信社会的建设。

复古风 : #方舟子和司马3忌谈作家变导演#在二位看来，作家兼导演的郭韩是否能成为中国电影的新救主？

司马3忌 : 救世主？我们今天的这个访谈不涉及宗教问题。

李刚 :#方舟子和司马3忌谈作家变导演#请问放电影还请托有意义吗？并没有其它电影正和它同时PK，观众即使不满也不能退票，看完以后对电影的评价也是出于自己的观感而不是看别的观众的表现，所以我觉得找这种托没有实在意义。要找也应该找媒体、大V等等，号召那些没买票的人来看才合理。

方舟子 :媒体、大V他们也找了，这是惯用手法。找影托在现场领笑，倒是一大创举，也许是想借此影响其他观众，造成很好看的错觉？

小浮云 :#方舟子和司马3忌谈作家变导演#方韩大战已经超出文化的范畴，这是中国真与假的对抗，良知与唯利的决战。方老师保重身体，我们一定会支持你。

司马3忌 : 老方前几天刚刚爬山锻炼身体回来，不论长跑短跑，撵撵肖传国肯定没有问题。

小浮云 :#方舟子和司马3忌谈作家变导演#方韩大战已经超出文化的范畴，这是中国真与假的对抗，良知与唯利的决战。方老师保重身体，我们一定会支持你。

方舟子 : 谢谢，我身体好好的，不抽烟不酗酒不吸毒不抑郁时不时去户外锻炼，崔永元还要跟我比谁活得长呢。

老茧儿 :#方舟子和司马3忌谈作家变导演#感谢老方的劳动，近期揭发的加分状元，崔基金高价帽子等事儿，让更多人看到了您对社会的贡献，如果崔这次官司赢了，他是否会变本加厉的搞他的崔基金？

司马3忌 :官司的输赢，并不完全代表赢得了公众的支持。尤其是涉及公众利益的崔永元基金，必须放在桌面上一是一二是二的说个清楚。

老茧儿 :#方舟子和司马3忌谈作家变导演#感谢老方的劳动，近期揭发的加分状元，崔基金高价帽子等事儿，让更多人看到了您对社会的贡献，如果崔这次官司赢了，他是否会变本加厉的搞他的崔基金？

方舟子 : 不管官司输赢，不管崔永元以后如何搞他的崔基金，我都会继续搞他的基金，还公众一个事实真相。

不惑 : #方舟子和司马3忌谈作家变导演#司马3忌(@sima3ji)看韩少的满怀信心，他今后的发展就在娱乐圈了？南方报系有什么理由看好他呢？

司马3忌 : 没人愿意承认自己养大的哈士奇原来只是一只兔子。

思无邪 :#方舟子和司马3忌谈作家变导演#两个没有下限还自我感觉良好的人啊，别人的电影在首映，在用劳动赚钱，你们在这打字玩，悲哀不。。不用回，无意闯入，。。非韩粉

司马3忌 :如果你主张被资本势力可以用喇叭说话，不允许公民用键盘打字，那么我只能建议你长期订阅《人民日报》和《环球时报》了。同时注意天天收看新闻联播七点档。

CaesarZX : #方舟子和司马3忌谈作家变导演#请教方老师，郭哥哥在电影、戏剧学院受过训练，或者是长期从影耳闻目染过吗？

方舟子 : 郭敬明是上海大学影视学院2002级编导专业的学生，算是受过一些训练。

漫步红尘 : #方舟子和司马3忌谈作家变导演#请问司马，有人说你的影评是别人代笔，有这回事吗？

司马3忌 : 我的那篇影评有这么值钱吗？还需要他人代笔。

storm : #方舟子和司马3忌谈作家变导演# 请问司马，为什么韩仁均对韩寒拿小野来炒作电影也默默认可呢？

司马3忌 : 不奇怪啊，我们都见过干露露他妈把女儿剥光了来炒作的。

寸关尺 :#方舟子和司马3忌谈作家变导演#我觉得韩寒只是挂名导演，应该有一个真正的导演在后面，可惜这个导演能力也不行。

方舟子 : 即使真正的导演能力行，代导毕竟不像代笔，没法完全代劳，所以最后就变成莫名其妙的这个样子了。

Sherlock : #方舟子和司马3忌谈作家变导演# 请问你们作为新世纪的“良知”是否就确认韩寒现象是消极，是人为操纵的？韩寒现象早在许多年前就有一大批人批判，到后来社会的百无一用是书生的现象慢慢凸显，你们在依旧在批判的时候是否想觉得这种看似正义的批判其实是对自身的讽刺？

司马3忌 :积极和消极都是正常社会的正常体现，但是虚假和真实就是一个严肃的社会价值取向。当然，如果你不介意麦当劳的臭牛肉，那就无所谓了。

chaos的使徒 :#方舟子和司马3忌谈作家变导演#韩寒此前从事过作家、赛车手两职业。不过他的前一身份被证实惨了太多水分。方舟子先生也曾说韩寒是有学习障碍的人。照此，韩寒选择避让短处，选择相对不需学科知识的职业谋生岂非明智的选择，有做回自己的希望？

方舟子 :是我帮他做的选择，混娱乐圈的确不需要什么学科知识，而且娱乐圈的人也比较没有是非观念，容易混。不过他混到去当“国民岳父”的地步，倒是有点出乎意料。


自媒体直播间：方舟子谈北大办天价培训班

发表时间:2014-07-23 14：35：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uxgl.html
直播主持人
    日前，新华社记者以干部身份联系上北京大学“后EMBA班”招生办，招办老师表示，这个班的学费要66.8万元，党政领导干部行政级别须正处级以上，且目前已经招满了4个班，每班40人，有一半都是政界人士。北京大学发表官方声明，声明承认了学费66.8万元培训班的存在，但否认班中有政界人士。培训班的主办方北京大学信息科学技术学院，也称该班是面向高端企业家开设的，共招收学员10人全部是企业的董事长或负责人，不招收政府人员。“虽然没有学历证书，但发结业证书，成为‘校友’，可通过‘校友录’结织人脉。”报道引发了舆论关注，不少网友都提出质疑，会不会形成政商错综的利益集团？7月18日14点，著名科普作家方舟子将做客自媒体直播间，与你共同探讨这一话题。

钱八54398996
其实这个钱换的人脉，很值得

方舟子
读这种班又不可能学到什么东西，就是花钱买个同学关系。如果是花自己的钱无可厚非，花公款就是腐败。

五精散尽
这点钱对于有钱人不算啥

方舟子
对有钱人是不算啥，但很多人包括有钱人是用公款读的，就算啥。

火狐16
我觉得方老师对这种事儿已经见怪不怪了吧

方舟子
是见怪不怪了。但是该说还得说，不然就真的变成常态了。

右剑秋灵
另外，真的没有政界人士吗？北大缺钱吗?

方舟子
招生的人自己说的，有一半是政界处级以上的。问北大缺钱吗，就跟问那些贪污上亿的贪官缺钱吗一样。

火狐29
实际上我要能公款去学习，我也乐意，我觉得老百姓不恨腐败，恨自己不能腐败

方舟子
是的，就像我以前说的一样，腐败在中国有深厚的群众基础，很多人痛恨腐败，不是出于义愤，而是痛恨自己没有腐败的条件。

贱人54397940
北大一直以来声誉蛮好，我觉得有一两处破绽也无妨

方舟子
你把现在的北大和六七十年前的北大搞混了吧？其实那是不同的学校了，连地盘都不一样。

乌鲁木齐拌面王
舟子老师，你平时主要关注什么类型的新闻，你的打假简直捉摸不定

方舟子
科技、教育、医疗健康方面的造假是我重点关注的，其他方面的假我有时也会揭露。

岷江河畔练轻功
如果您想接下来受到更好的教育，在专业上精进，您会选择哪里的学校？

方舟子
争取去发达国家读书吧，美国是首选，但是注意不要被美国的野鸡大学骗了，免得成为第二个唐骏。

采花客
听这课，多少有进步嘛，总比在一起喝酒好

方舟子
上这种班，和一起喝酒也差不多。

从前有个人他叫小秃子
爱生活，爱舟子，你是不是打假锤子机了？

方舟子
是，其实我本来是计划今天来谈谈锤子手机质量问题的，但是主持人建议改话题。

银狐13
马航为啥被击落，方老师

方舟子
真把我当神仙，什么都知道啊？

周二二2
我问一下，我周围大概有10个左右的人都去读人大的在职研，那也是坑钱的吗

方舟子
在职读研这么普遍，也是中国特色，基本上是坑钱的，或拿公款镀金的。

花开
董事长不为和官员套近乎当同学，谁去读书啊

方舟子
所以北大这个天价培训班学员一半是官员一半是企业家，匹配很合理，是官商勾结的典范。

流油豆包
这么高的价格，只骗有钱人的钱，其实我们也没啥损失

方舟子
如果骗的是公款，花的是纳税人的钱，你觉得也没啥损失吗？

重新开始18
我觉得北大这样做无可厚非，与其公款吃喝，不如公款学习

方舟子
即使允许公款学习，也要物有所值。看北大这个天价培训班的课程，水得很，花几千元都不值。

银狐18
你觉得学历重要吗

方舟子
学历当然重要，但要读真学历，而不是花钱买假学历或灌水学历。

柠檬甜蜜
我觉得现在学校就是捞钱机器

方舟子
中国的高校以前像集中营，现在像公司，当然是捞钱机器。

蓝狐16
检察院直接去北大拿名单，按名单抓公务员，看有多少冤枉的

方舟子
把检察院的人也招进去，成了同学就没事了。

青衣之梦回春秋
66.8万元的学费已大大超出了官员的工资支付水平，这不得不让人思考“天价培训”钱从何来

方舟子
公款，不然就是企业的赞助，总之都有问题。

搜狐网友60728173
开班是为了敛财，积累官商界能量，北大不傻，不会断自己后路

方舟子
北大是公司，在敛财方面当然不傻，在其他方面就未必了。

金狐21
中国社会的乱象太多

方舟子
现在最乱的是教育、学术、医疗、司法这些领域，而这些领域是最不该乱的。

蓝狐22
不过，教育商业化很正常

方舟子
公立大学首先应该是公益机构，而不是公司、企业，完全的商业化是不正常的，更何况涉及腐败，更不正常。而这种不正常在中国大学是普遍现象，并非只有北大如此。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第47期：聊世界见闻

发表时间:2014-07-18 15：50：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux97.html
（最近土摩托推出一档脱口秀节目《土摩托看世界》，主题是他这些年在世界各地的见闻，以及采访中积累的故事和心得。他还将出一本全球考察转基因的书。2014年7月17日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第47期，方舟子邀请土摩托聊世界见闻。）

苏坤 : #方舟子和土摩托谈世界见闻#方舟子(@fangzhouzi)请问您去过多少个国家？哪个国家给您留下的印象最深刻？

方舟子 :我和土摩托不一样，没有满世界跑，去的国家不多，总共只有五个。印象最深刻的是以色列，即使是走马观花，对这个独特的国家和民族也能留下深刻印象。大家应该争取去看看，不要怕打仗，没那么恐怖。

苏坤 : #方舟子和土摩托谈世界见闻#方舟子(@fangzhouzi)请问您去过多少个国家？哪个国家给您留下的印象最深刻？

土摩托 :我去过60多个国家，地球上除了南极大陆外差不多都走过一遍。我印象比较深的国家有阿根廷、印度、巴布亚新几内亚、土耳其、海地、冰岛、哥斯达黎加、秘鲁、委内瑞拉和智利（其实是隶属于智利的复活节岛）。

夏沙 :#方舟子和土摩托谈世界见闻#请问方舟子和土摩托，中国大陆、港澳和台湾的普通民众各自的政治素养与科学素养在世界范围来说分别处在什么水平？是什么原因造就了他们各自的不同？中国大陆民众的科学素养在对待PX项目与转基因食品的态度上可见一斑，而科普收效甚微，这是否与国人的思维方式有很大关系？

土摩托 :我感觉港台和大陆普通人的科学素养差别不大，最大的差别是政府层面，以及政治制度的差异。比如台湾政府官员的科学素养还是不错的，但是台湾的公民社会比较发达，直接导致反科学的人群有很大的机会发声，甚至绑架民意，核四就是例子。PS，台湾的豆腐大部分都是用进口转基因大豆做的，大陆反而不是。

明天穿袈裟 : #方舟子和土摩托谈世界见闻#听说当今美国看病很贵，居民每月要缴纳巨额医保费，这是真的吗？美国公务员需要缴纳全额医保费吗？谢谢！

方舟子 :美国看病的确很贵（服务也好），所以要有医疗保险，不过如果有工作的话，医疗保险一般是由雇主代交的，作为福利。所以在美国失业的一个主要问题是，没有医疗保险了。低收入家庭可以从政府获得医疗补助。

一腔拿铁 :#方舟子和土摩托谈世界见闻#现代交通方式的多样和普及，出国已经变得很稀松平常，但是大多数人的工作和生活还是限于自己的地，偶尔的旅行是否真能带来认识上的提升，眼界的开阔，或者只是现代人对抗周围重重现实桎梏的一种意识幻觉？

土摩托 :旅行和看书（或者电影电视剧）还是有很大差别的，后者都是经过加工后的产品，一来存在误导的可能性，二来不如自己看到的那样印象深刻，所以我觉得即使是偶尔的旅行也会有很多收获，当然前提条件是你一定要放下偏见，冷静地去观察别人的世界。

秋野之南 :#方舟子和土摩托谈世界见闻#我国古代文人深信“读万卷书行万里路”。可是，年轻的韩寒、郭敬明们，并未行万里路，一样成了著名作家，这是为何？

方舟子 : 因为韩寒有个好爸爸，郭敬明会做生意。他们不用行万里路，也不用读万卷书。

夏沙 :#方舟子和土摩托谈世界见闻#土摩托先生能大致谈谈在世界各地看到的转基因作物与食品发展现状与民众态度吗？典型的如美国、欧盟、日本、拉丁美洲、非洲等。另外能否透露一下关于转基因的书的大致写作内容？

土摩托 :转基因技术的发展因国而异，主要原因在于各个国家对于农业的态度不同，对于农业新技术的看法自然也就存在差异。总的来说美洲大陆已经全都是转基因了，欧洲种的不多，但进口量很大。亚洲不平衡，印度和菲律宾都有很多种植，日本几乎没有种。我的这本书收录的是我在世界各地的考察报告，都是第一手資料。

苏坤 : #方舟子和土摩托谈世界见闻#土摩托(@tumotuo2013)从世界各地的所见所闻您是怎样看中国的？

土摩托 :我最早去的国家是美国，当然觉得中国各方面都很差。但当我去了很多第三世界国家之后，对于中国的看法就发生了变化。我觉得要想公正地评价中国，必须和GDP差不多的国家相比，中国比大多数GDP处于同一级别的国家都要好，起码要安全得多，这一点大家住在国内的人不容易体会得到，出去几次就懂了。

广上 :#方舟子和土摩托谈世界见闻#两位老师好，今天央视消息称：中国三一公司在美状告美国总统奥巴马并胜诉，请问两位见多识广的老师，您们是如何评价这件事的呢！

方舟子 :所谓状告奥巴马，听上去很吓人，其实是起诉美国联邦政府，而不是状告奥巴马本人。在美国如果你起诉联邦政府，被告人就是奥巴马，美国司法部会出庭应诉。美国是个法治国家，政府经常被告，也经常败诉，没什么稀奇的。

tulip : #方舟子和土摩托谈世界见闻#方舟子(@fangzhouzi)能介绍一下你游览世界各地印象最深的著名建筑与当地风土人情或者民俗或者地理气候完美结合的例子吗？

土摩托 :这个有很多例子，比如印度为什么出了那么多宗教？主要原因就是印度特别热，干什么都不舒服，只能坐在菩提树下打坐冥想，想着想着就觉得自己悟道了。

一腔拿铁 :#方舟子和土摩托谈世界见闻#现代交通方式的多样和普及，出国已经变得很稀松平常，但是大多数人的工作和生活还是限于自己的地，偶尔的旅行是否真能带来认识上的提升，眼界的开阔，或者只是现代人对抗周围重重现实桎梏的一种意识幻觉？

方舟子 :你从书本、影视看到的世界是别人选好了让你看的。旅行则是自己挑着看的，可以看到别人不想或没有让你看到的一面。所以感受会不一样。

太平洋的风 : #方舟子和土摩托谈世界见闻#两位认为现行的世界各国中，哪些国家的运行模式最有可能是理想的状态？也是我们中国看齐的标准？

土摩托 :没有一个国家的政策是可以全盘照搬的，各个国家的运行模式都是和该国的人口组成、历史包袱、资源条件、地缘政治，甚至气候条件相关联的，我走的地方越多就越认同这一点。但这不等于中国什么事情都要另立山头，我觉得中国这样的后发国家首先应该研究同类国家的发展历史（比如土耳其），然后才能取其精华

夏沙 :#方舟子和土摩托谈世界见闻#请问方舟子与土摩托，转基因食品在世界其他国家的民间也有一些反对的声音，但是为什么没有像在中国一样被妖魔化？这些国家的政府、科学机构与科普力量是如何给民众解释与争取民众信任的？他们的媒体在报道这些权威机构或人士声音的时候是否能做到客观公正？

方舟子 :转基因食品在其他一些国家也有被妖魔化的，比如非洲某些国家就传说吃了转基因食品会变成同性恋。基本上这和一个国家的国民素质、媒体素质和政府公信力有关系。这方面美国做得最好。

陆金虎 : #方舟子和土摩托谈世界见闻#去的国家语言不通怎么办？

土摩托 :这是出国旅游最大的问题。不过如今英语的普及程度越来越高，只要自己英文好，一般情况都能应付，只有少数国家会比较困难，那就花钱雇翻译。

花青俏溪亭 :#方舟子和土摩托谈世界见闻#中国足球最臭，而足球场却建的最多，最华丽。请问老师们，世界范围内，谁有我们最败家？

土摩托 :中国的足球场很多吗？我怎么觉得连美国都比不上呢？中国足球之所以差，最根本的原因是人家重视。足球是世界第一运动，大多数国家具备一定才华的运动员都去踢球了。反观中国，一直是金牌体制，拿更多奥运金牌才是最大目标，所以中国的人力物力都去投资小项目了，这样投入产出比最高，投足球不划算。

fgm : #方舟子和土摩托谈世界见闻# 乞力马扎罗的登山体验，真是太令人神往了。

土摩托 :乞力马扎罗是7块大陆最高峰当中最容易爬的一个，任何一个身体健康的人都能爬上去，要是连乞力马扎罗都爬不上去的话那就太怂啦，哈哈！

夏沙 :#方舟子和土摩托谈世界见闻#请问方舟子与土摩托，世界各国是否也存在如崔永元一样非专业人士，但却能通过造谣污蔑转基因食品，蛊惑人心，造成长时间大范围恶劣影响的人物？这些人在这些国家受欢迎吗？也会被吹捧成“民族英雄”吗？也能够阻碍一个国家的科学发展进程吗？

方舟子 : 有啊，印度有个反转大妈VandanaShiva，在世界上和在印度都很出名的，也在很大程度上阻碍了印度的农业技术发展进程。不过她比崔永元档次高一些，在加拿大得过物理学博士学位。

马文举 : #方舟子和土摩托谈世界见闻#两位老师，对于朝鲜的行为让世界惊呆，对于朝鲜你们怎么评价呢？

方舟子 :那可能是唯一一个我不敢去也没有兴趣去的国家。把我小时候的中国放大，大概就是现在朝鲜的样子，不知道有什么值得去的。我在一年半以前曾说如果有人组织我愿意去朝鲜看看，不过看了这一年半以来朝鲜发生的事，我不敢去了。

小米手机 : #方舟子和土摩托谈世界见闻#老师你会多少种语言呢？

土摩托 : 我只会中文和英语

天天有戏 :#方舟子和土摩托谈世界见闻#请问两位老师：美国是高收入国家，可我听说他们的物价比我们国内还要低，比如汽油费，电话费，网费等，这是不是真的？还有两位老师对国内的房价怎么看？

方舟子 :如果换算成人民币的话，美国汽油费比中国的便宜，电话费、网费比中国的贵（都使用套餐的话），不要听信崔永元胡说美国每年交10美元电话可以随便打。如果和收入相比，美国电话费、网费还是便宜的。

博大精深 :#方舟子和土摩托谈世界见闻#两位老师，你们好！2015年台湾选举，我历史老师经常向我们提这个事情，她说若选不好很可能就要和大陆打起来，大家做好准备。老师们怎么看？不过这个老师讲课太过偏见了，老是把其他国家说的多么多么坏，就没说过好话。

土摩托 : 台湾还是不错的地方，非常值得去。我觉得两边打不起来，都什么年代了？谁愿意打仗？

江南雨 :#方舟子和土摩托谈世界见闻#转基因农作物作为现代农业研究与发展是一个方向，各国民众对其接受的态度和比例各有差异，这还可以理解。但有些国家政府、政要也对转基因农产品持排斥态度，这是科学素养因素还是政治因素？方老师怎么看？

土摩托 : 主要是经济原因，我在新书里谈到了欧洲的反转浪潮是如何发展壮大的，有详细的解释。

江南雨 :#方舟子和土摩托谈世界见闻#转基因农作物作为现代农业研究与发展是一个方向，各国民众对其接受的态度和比例各有差异，这还可以理解。但有些国家政府、政要也对转基因农产品持排斥态度，这是科学素养因素还是政治因素？方老师怎么看？

方舟子 :各国政要大部分都不是学理工科出身的，科学素养并不比普通老百姓高多少，而且出于政治需要，会去迎合民众的非理性诉求。关键是要有一个尊重专家的良好制度和风气。比如美国的食品安全问题都听FDA的，而FDA是专家在管理，这就够了。

花青俏溪亭 :#方舟子和土摩托谈世界见闻#近几年，本土的骗术都被人们体验的差不多了，于是国外的骗术开始盛行。请问老师们，目前世界范围内，最高明的骗术是传销吗？除了它以外还有什么主打？

方舟子 :比传销更高明的骗术是宗教。山达基教(Scientology)的创始人在他还是个科幻小说家的时候说过，世界上最赚钱的买卖是创立自己的宗教。果然后来他创立的山达基教富可敌国。

光头 : #方舟子和土摩托谈世界见闻#当固有的经验跟新知识相冲突的时候 怎么会分化好几种走向 有些人会接受 有些却抗拒还诋毁 比如转基因跟中医 这是进化累积过来的吗

土摩托 : 我觉得很多人是因为利益冲突才守旧的，比如中国的中医行业。

郭经纬 :#方舟子和土摩托谈世界见闻#想问问二位，北美洲和南美洲“被开化”初期都是欧美帝国主义的殖民地，但是后来的结果是北美洲的美利坚合众国成了当今世界的班长，而南美洲总是感觉乱哄哄的，人也狂野，在世界杯比赛中，欧洲、亚洲都很守规矩，非洲人侵犯都没有南美洲严重，为何那个地区的人野性十足？

土摩托 :这个问题的回答可以写一本书了。我个人认为有两个原因：第一，北美和南美的殖民者的殖民风格不太一样。第二，南美在殖民者到来之前已经有3个大帝国存在了，文化传统更加深厚。相比之下，北美原住民的发展水平比较低，起点低意味着进步快。

秋野之南 :#方舟子和土摩托谈世界见闻#曾经流传一句顺口溜：学好数理化，走遍天下都不怕。你们敢走遍世界，数理化也一定不错吧。

方舟子 : “学好数理化，走遍天下都不怕”指的是找工作，不是旅行。旅行更重要的是学好英语。

大人的尾巴 : #方舟子和土摩托谈世界见闻#请问两位，如果请两位推荐一些值得去的国家和地区，您会推荐哪里呢？

土摩托 :我个人非常推荐印度，这是一个和中国非常像的国家，两者都是文明古国，同时又是全世界人口最多的国家，同样面临资源匮乏的局面。然后两国分别采取了不同的治国策略，正好相互比较。

姚袁 : #方舟子和土摩托谈世界见闻#拉美国家到底情况如何，是不是很糟糕，有的人说中国未来会和拉美一样，您如何看？

土摩托 :当然不是，很多拉美国家都很发达了，像阿根廷，过去曾经是老牌资本主义国家，底子很厚的。智利、巴西、乌拉圭等国也都非常不错，人均收入都比中国高。

淚水模糊了界限 :#方舟子和土摩托谈世界见闻#方老师现在国人对韩国的一些侵权行为很反感，连带着对韩国人也没有什么好影响，请问方老师知道韩国人对于国人的态度吗？

方舟子 :那些韩国的侵权行为有的其实是中国网民的恶搞，不要当真。有的的确是某个韩国学者提出的，但中国学者中不也经常有人提出很奇葩的观点？所以还是没有必要太在乎。我对韩国人的印象还是不错的，可能是因为接触的都是喜欢中国文化的。

江南雨 :#方舟子和土摩托谈世界见闻#转基因农作物作为现代农业研究与发展是一个方向，各国民众对其接受的态度和比例各有差异，这还可以理解。但有些国家政府、政要也对转基因农产品持排斥态度，这是科学素养因素还是政治因素？方老师怎么看？

土摩托 :中国的转基因技术发展得很不好，主要原因在于上层对这个问题认识不清，国家政策不统一，对外企存在偏见。另外就是中国的农民阶层力量太弱，不团结，没有推举出自己的利益代言人向政府游说，所以中国的农民一直饱受欺凌，这是中国政府的失职，农业部官员难咎其责。

秋野之南 :#方舟子和土摩托谈世界见闻#曾看过一篇配图文章，说中国大妈跳广场舞，而美国大妈却不跳广场舞，你说这是为何？

方舟子 : 在美国喧闹扰民的话是可以报警，警察会出警干预的。所以美国的生活环境相对来说安静一些。

三食堂楼上的包子 :#方舟子和土摩托谈世界见闻#一说到出国旅游，国人的形象就很不堪。要么是疯狂购物，要么又是不讲卫生不讲文明。可我自己的感受是，出外旅游的中国人大多还是有素质的，至少算正常吧。请问那种不堪形象是怎么形成的？跟媒体、公知的恶意丑化有没有关系？

方舟子 :必须承认，相当一部分国人的修养是很差的，在国外也不知收敛，就难免被放大。还有的是属于不同的生活习惯，说不上好坏，但在国外不知道适应，也会引起别人的反感。自身就有问题，怪不得别人的丑化。


自媒体直播间：方舟子谈厦大副教授批校长

发表时间:2014-07-13 20：11：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux01.html
直播主持人
    近日，厦门大学副教授谢灵写给校长朱崇实的一封信在网上热传，她指责学校教工自助食堂常常无菜可吃，而校长出现时服务员马上端出丰盛菜肴，“由此反映了厦大官本位的严重程度和对老师人格尊严的践踏”。7月8日，厦大校长回应：公开信指责的说法不实，不存在特殊待遇，对他本人和厦大的“诽谤”，感到非常生气，欢迎还原事实真相。“女副教授炮轰校长就餐特权”一事几乎让谢灵收获了网络舆论一边倒的支持，厦大校长朱崇实回应时所称的“对谢灵进行调查”，更被很多网友直指为公报私仇。舆论明显的倾向性，当然体现了大家对特权和官本位的反感，但太过情绪化的舆论，却往往会对真相视而不见。方舟子发微博称“谢灵博士论文存在伪造、抄袭等问题，应被开除”。就这件事而言，比舆论砸砖更重要的，其实还是还原事实真相。也即，校长到底有没有享受教工食堂的特权待遇？对谢灵学术不端的举报和调查，与谢灵痛批校长的公开信有没有关系？著名科普作家方舟子2014年7月11日14时，著名科普作家方舟子做客搜狐新闻客户端自媒体直播间，欢迎参与互动。

狐狐DQker
方舟子虽然没错，但他似乎总站在统治阶级的立场。你要查校长的学术腐败，一样有，或许要严重得多。

方舟子
张嘴就乱喷，我批复旦大学校长杨玉良、中国科大校长侯建国、东南大学校长顾冠群、哈医大校长杨宝峰、河北大学校长王洪瑞等十几个校长的时候你躲哪去了？我批的可都是证据确凿的造假、腐败，不是什么上食堂吃饭有好菜的鸡毛蒜皮。

舍我
谁造假就处理谁啊

方舟子
是的。谢灵以前举报过厦大会计系系主任陈汉文学术造假，厦大应该处理。谢灵的博士论文造假，厦大也应该处理。谢灵的造假性质严重得多，应被取消学位、开除。

zcham
有没有监管部门管理教授论文造假？

方舟子
教育部说了，高校的学术委员会是调查处理学术造假问题的机构。不过涉及到地位比较高的人，他们可不敢调查处理。谢灵现在成了名人，调查处理起来也棘手。

青藏情缘
这样的造假，算犯罪吗？

方舟子
学术造假一般属于道德范畴，应做行政处理。但是如果靠学术造假获得巨额资助、浪费科研资金，则可以追究刑事责任，美国、韩国都有这样的案例。

狐狐795Yu
老方，您举报过的校长后来都有处理吗

方舟子
只有东南大学顾冠群曾经受到中国工程院轻描淡写的批评，其他校长都过得好好的，复旦杨玉良校长还经常高喊反对学术造假的口号呢。地位越高，造假、腐败越没事，中国的现实如此。

小肚鸡肠老男人
好像大家更关注上食堂吃饭有好菜的鸡毛蒜皮

方舟子
关注上食堂吃饭有好菜比较保险，关注学术造假是要出大事的，所以不敢关注了。我揭露了那么多校长的造假、腐败，也没见媒体那么起劲地炒嘛。

?白幽灵?
这教授以前的言行也比较“彪悍”，我猜是跟学校高层相处不来，我觉得她如果想向校长开炮应该找校长造假什么的举报更加有力

方舟子
欢迎谢灵去挖校长的造假问题。上次她挖系主任的造假问题就挖得不错。

调侃傥
他有没有提出有用的观点？我觉得论文要求长篇大论是太死板，写出自己的东西有可取的地方就挺好的

方舟子
谢灵的博士论文靠抄袭伪造案例和访谈记录，这相当于伪造数据，再据此进行分析得出的结论也就是假的。这是最严重的学术造假，和一般的抄袭还不一样。

舍我
很多人把对体制的不满和学术造假混淆了，以为死磕校长就是对的

方舟子
学校要是敢处理她的学术造假问题，就变成了校长对她进行打击报复。

温加饱
谢灵说你混淆了理工科和社会科学的研究方法，不能以理工的方法来评论她的博士论文，你怎么看？谢谢

方舟子
谢灵的意思是理工科研究不可以伪造数据和抄袭，社会科学研究可以？不管是理工科和社会科学研究，学术规范是通用的，都不能伪造数据和抄袭。

舍我
厦大校长和教授的论文让方老师评判而教育部的有关部门是不是可以解散了

方舟子
教育部有一个学风建设委员会，号称可以向其举报校领导的学术造假，但从来就没有见他们真的处理过哪怕一起明显的学术造假，的确早该解散了。

Free Spirit
学术造假是水平不够还是为了偷懒？谢灵教授是哪一种？

方舟子
都有可能。谢灵原来是一个中学教师，到厦大后以教学为主，学术水平大概不高。

温加饱
最后一个我的问题，作为会计学博士论文，也许一个软件人员的对话记录对她的论文主题而言并非重要的原始材料，只是技术细节，因为我看了那个博客，没什么会计信息，所以她即使伪造也只是在非重要细节上赶时间，您的观点呢？

方舟子
谢灵的博士论文是研究软件企业绩效评价的，那个对话记录是其论文的主要数据，她的论文里头说了，其分析、结论的有效性都是建立在该数据基础上的。这个数据是假的，意味着其论文整个就是假的。

狐狐795Yu
造假和官本位，哪个影响更大

方舟子
中国学术造假的泛滥，相当一部分是由于官本位造成的。官员主管着学术，不懂行或虽然懂行但没时间细看，研究人员就靠抄袭、造假敷衍了事。

温加饱
我也是厦大毕业的博士，福建人，很关注这个事，此外我对您非常钦佩，您是文理通才，在独立自由的状态里推进社会正义，我买了您的自选集，对您本人所有的文字和观点都很熟悉，昨晚还在看呢，我也认识很多支持您的人，希望您继续从正面改变我们的世界和思维

方舟子
谢谢，我们一起来推进。

EC黄亮
方舟子，最强大脑那个你还认为是假的吗？

方舟子
关于最强大脑的造假，我写过几篇文章论证，并没有新的证据能够推翻我的结论。

狐狐MO2qs
官本位怎么根治？

方舟子
官本位历史悠久，目前没治。只要体制不改变，官本位就会一直持续下去。南方科大曾经号称要改变官本位，后来成了笑话。

舍我
媒体就会炒作，揭露的学术造假不报道，就报道这些吸引眼球的小事

方舟子
揭露学术造假需要技术，也有风险，所以媒体能不碰就不碰。但是学术造假的泛滥是妨碍中国学术乃至中国社会健康发展的一大阻碍，更值得关注。今天的访谈就到这，下周再见！


视频：凤凰健康“舟子论健”第17期《中医无法发现药物慢性毒性》

发表时间:2014-07-13 20：07：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux00.html
http://v.ifeng.com/fashion/starbaby/2014006/01be705a-26a7-4fdb-a71b-8192bb3df43b.shtml


“方舟子和他的网友们”第46期：聊明星变“毒”星

发表时间:2014-07-11 20：27：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwxe.html
（在普通人的认知中，吸毒无疑是一种恶劣的行为，然而在娱乐圈的部分人眼中，这种行为却被贴上了“时尚”“文化”等光鲜亮丽的标签。随着明星涉毒一次次被曝光，人们不禁追问，为何毒品在娱乐圈屡禁不绝？2014年7月10日11:00-12:00，腾讯微博微专栏“方舟子和他的网友们”第46期，方舟子邀请邓自闲和大家一起聊聊明星变“毒”星。）

痒痒痒 :#方舟子和邓自闲聊明星变“毒”星#两位老师，根据你们的了解，娱乐圈的明星吸毒是中国的独特现象还是中美都有的现象？

方舟子 : 这个是普遍现象。国外娱乐圈明星中吸毒的也很多，经常曝出吸毒过量死亡的新闻，例如《断背山》的主角HeathLedger就死于吸毒过量。国内娱乐圈倒还没见过有吸毒过量死亡的报道。

秋野之南 :#方舟子和邓自闲聊明星变“毒”星#30岁前张学良吸过毒，30岁后他发动了西安事变。吸毒前马垃多纳是球员，戒毒后，他成了国足总教头。明星可以变毒星，毒星也可以再成明星，这需要社会家庭和个人的共同努力吧。

邓自闲 :有的人的确是可以改过来，日后过上比较正常的生活。但是，这些人都有很好的社会和家庭支持。大多数吸毒的，就未必有条件戒毒。所以远离毒品是最明智的。

阿奇 :#方舟子和邓自闲聊明星变“毒”星#我觉得，抛开明星本人不说，毒品是应坚决抵制的，可如果挂上了明星的头衔，社会影响会更大，也好借此机会警告世人，远离毒品，为明星扼腕痛惜的同时，也将其当个反面教材吧！

邓自闲 :对防止吸毒，最有效的方法是家庭和学校教育。最重要的是认识到毒品的危害。对于年轻人，要挺得住群体的压力，不要因为有朋友吸毒就去尝试。

shall : #方舟子和邓自闲聊明星变“毒”星# 邓自闲(@dengzixian2013)方舟子(@fangzhouzi) 两位老师觉得明星吸毒的根本原因是什么？是所谓的灵感创作吗?我觉得这些都是借口

方舟子 :就是借口。宁财神如果是为了所谓灵感或治病吸冰毒，就不会采用抽吸“冰壶”的方式，那是为了追求瞬间强烈快感。明星吸毒，因为在娱乐圈那是一种“文化”，精神空虚、认识浅薄又有钱吸得起。

造船王Cirdan : #方舟子和邓自闲聊明星变“毒”星#宁财神吸食冰毒，说自己没有毒瘾可能吗？

邓自闲 :冰毒是很容易上瘾的，而且来源也广泛。宁财神说没有毒瘾，这还要帮他做诊断的医生才可以准确判断。但是，毒瘾是可以从一个人的行为和身体状况看到的。冰毒的一个主要作用的厌食。

造船王Cirdan : #方舟子和邓自闲聊明星变“毒”星#宁财神吸食冰毒，说自己没有毒瘾可能吗？

方舟子 :警方查到宁财神的吸毒工具“冰壶”，那是比较“专业”的吸冰毒方式，目的是为了追求瞬间强烈快感，不是新手偶尔为之的，而且这种吸食方式很容易上瘾，所以我不相信他说自己没有毒瘾。喝醉酒的人也总说自己没有醉。

寸关尺 : #方舟子和邓自闲聊明星变“毒”星#少量的大烟治疗咳嗦和痢疾等疾病是否可取？

方舟子 : 阿片能止咳、止泻是因为其麻醉作用，并非真正治好了咳嗽和痢疾，而且容易上瘾，所以是不可取的。

shall : #方舟子和邓自闲聊明星变“毒”星#为什么明星吸毒屡禁不止？明星吸毒为什么就能宽大处理？邓自闲(@dengzixian2013) 方舟子(@fangzhouzi)

邓自闲 :明星吸毒为大众所知，但禁毒的问题是一个更大的问题。怎样处理个案，要看具体的事实。在美国，明星吸毒也大多数以携带毒品的罪名处理。刑罚高的都是由于贩毒或制毒。

赵小群 : #方舟子和邓自闲聊明星变“毒”星# 能够戒毒的人毅力很强吧？戒毒最好的方法是什么？

邓自闲 : 通常用的戒毒方法有心理辅导，包括自愿禁闭形式的戒毒。这里就包含很高的费用，一般医疗保险不能全部报销。如果是药品辅助，在美国的大城市有公共医疗机构或团体提供帮助。现在对鸦片类的戒毒方法是使用美沙酮，这个方法也只不过是毒品替代方法，就是在医护人员的监督下服用替代品，而不会超量。

花青俏溪亭 :#方舟子和邓自闲聊明星变“毒”星#“吸毒”这一特定的个人行为，是否应该是人人见到都举报的行为？理由是什么？

邓自闲 :吸毒是个人行为，但其后果不单是个人承担。有一种看法，使用毒品是个人自由，就算有伤害，也是对他人无碍。但没有个人可以脱离家庭，社会。对个人的伤害必然对他人带来伤害。举报，或者有效的劝告，阻止是应该的。理由是：为他的安全，生命负责。

赵小群 : #方舟子和邓自闲聊明星变“毒”星# 毒品种类很多，哪一种毒品危害更大？

方舟子 : 2007年英国《柳叶刀》有一篇评价各种毒品危害性和依赖程度的论文，把海洛因列为第一位。

姚袁 : #方舟子和邓自闲聊明星变“毒”星#可否说下大麻的情况？

邓自闲 :毒品的定义在不同的时期有不同的立法。酒精在美国的“禁令”时期属于违禁品，后来开禁。大麻在美国也是经历同样的历程。在1972年大麻由三类禁制品提升为二类禁制品--因为尼克松发动的《向毒品宣战》。经过40年后，大麻的药用价值被从小认识。但美国也只有2个州允许“娱乐“大麻。其他是医疗。

刘牛牛 :#方舟子和邓自闲聊明星变“毒”星#最新消息，香港演员在北京吸毒被抓，这些演员真配合你们的节目。不想谈演员，只谈一下身边的事，生活中见得最多的是吸麻果，很多人把溜果子（吸食麻果)当成时髦并认为麻果上瘾性差，无危害，请问是这情况么？

方舟子 : 麻果是冰毒渣滓和咖啡因的制剂，主要成分也是冰毒，危害和上瘾程度和冰毒是一样的。

恒哥儿 : #方舟子和邓自闲聊明星变“毒”星# 宁财神的道歉信里提到的“Kinchitaro和诺拉奇酚”是什么？

方舟子 :宁财神说是“神经镇定类处方药”，这类药倒是不少，但查不到他说的这两种，至少中国药典里没有，怎么处方？别是伪装的毒品吧？

吉四六 :#方舟子和邓自闲聊明星变“毒”星#部分奥派网友认为，人有自毁的权利，明星私下吸毒只是个人行为，并不伤害他人。所以不应该入罪。两位怎么看？

邓自闲 :就算奥地利的自由派认为人可以自毁，而坚持认为这是理性的；他们绝不会为吸毒着买单。在美国，每年用在在防止，治疗，制止，司法/执法方面的费用和直接因为毒品使用带来的伤害达5340亿美元。

小西和小熊 :#方舟子和邓自闲聊明星变“毒”星#最恨名人美化吸毒，这样容易使年轻人误入歧途，想问两位老师，我们国家有没有相关的法律法规约束这样的言论，美国又是怎么做的？

邓自闲 :这是两国之间很大的区别。在这里的媒体，无论他们立场差异多大，没有人会美化吸毒。这是基本共识。而那些传播使用毒品很酷，而不会上瘾的，等于间接杀人。我还没在美国见过吸毒这样的言论自由。

造船王Cirdan : #方舟子和邓自闲聊明星变“毒”星#美国的有的州允许吸食大麻，荷兰允许海洛因，这是为什么？

邓自闲 :美国有2个州允许娱乐性吸食大麻，支持者的理由是增加政府合法税收。--反正都会有人吸食的。另外一个是大麻的毒性基本清楚。但如果有人因此出事，危及生命，这些州的法律会改变的。至于医药用的大麻就需要处方。

刘牛牛 :#方舟子和邓自闲聊明星变“毒”星#懒熊梦话(@xiongyankanshijie)看过《绝命毒师》，说是在美国大麻是启蒙级毒品，奥巴马、乔布斯年轻时也吸过，于是有的人认为吸点毒才有创造力，请问美国吸毒“普及”情况如何？查毒禁毒力度如何？

方舟子 :美国吸毒很普遍，特别是在年轻人当中。例如有上千万美国人尝试过吸食冰毒。吸大麻就更普遍了。美国禁毒比中国严，被查到拥有供自己吸食的少量毒品也是犯罪，而在中国只是违法。如果宁财神在美国被抓到，就很可能被判刑，而不只是拘留几天了。

栗雨风 :#方舟子和邓自闲聊明星变“毒”星#一老友被人诱惑吸毒，几乎毁尽家产，现已戒毒多年。一次小聚提到谢东吸毒，有人开玩笑地问他，现在若有毒品放你面前，你还想不想吸，他顿了顿，最终咬着牙说了句“想”，他的表情充满着真诚，我顿时觉得毛骨悚然。成功戒毒真的那么难吗？

邓自闲 : 戒毒很难。这里中文有点误导，毒是戒不了的，因为毒品改造了大脑结构。比如鸦片，英文说的是harmsreduction (减害）。用安全的毒品取代不安全的毒品。

董涛 :#方舟子和邓自闲聊明星变“毒”星#貌似欧美国家吸食大麻等“轻量级”毒品不是非法的，很多欧美年轻人甚至“奥观海”都有过吸食大麻等的经历，所以想问问老方像大麻这样的毒品是不是比较容易戒？还听说过一种稀奇的说法：因为人体体质的关系，白种人比黄种人更易戒毒，这是无稽之谈吗？方舟子(@fangzhouzi)

方舟子 :和其他毒品相比，大麻相对来说比较不容易上瘾。吸毒是否会上瘾、上瘾了是否容易戒掉，存在个体差异性，与遗传因素有关，目前也有这方面的研究。但和人种无关。“人种”不是一个遗传学概念，是文化概念。

吉四六 :#方舟子和邓自闲聊明星变“毒”星#部分奥派网友认为，人有自毁的权利，明星私下吸毒只是个人行为，并不伤害他人。所以不应该入罪。两位怎么看？

方舟子 :有些毒品会让人产生幻觉、受迫害妄想，是会伤害他人的。毒瘾发作会让人丧失理智，也会伤害他人。目前中国并没有对吸毒入罪，属于治安事件，有可能被强制戒毒。吸毒在美国才是犯罪。那些认为吸毒应该合法化的，还是先去美国鼓吹吧。

Ben-杨本端 : #方舟子和邓自闲聊明星变“毒”星#美国的年轻人和大学生常说吸大麻比吸烟危害小，有何评价吗？

邓自闲 :因为大麻合法刚刚开始，它的后果还需要若干年才可以衡量。我认为：除非治疗需要，还是远离大麻，没必要冒险。

复古风 : #方舟子和邓自闲聊明星变“毒”星#明知毒品有害却还要去染。这是不是说明星的自制力，意志力也不强？

邓自闲 : 这不单是明星。有的时候会出现“群体压力”而沾染毒品。有的人一次就上瘾，那就不幸了。

shall : #方舟子和邓自闲聊明星变“毒”星# 邓自闲(@dengzixian2013)方舟子(@fangzhouzi) 两位老师觉得明星吸毒的根本原因是什么？是所谓的灵感创作吗?我觉得这些都是借口

邓自闲 : 是借口。他们就是有充裕的经济能力，而缺乏理性思考。

右剑秋灵 :#方舟子和邓自闲聊明星变“毒”星#为什么娱乐圈会频发吸毒丑闻，这难道也是娱乐圈的一种文化?吸毒的危害那么严重，难道不知道吸的是生命?吸毒抱的都什么心态?高大上吗?娱乐圈吸毒频发对社会有喝危害吗?

方舟子 :吸毒在娱乐圈的确是一种“文化”，而且在娱乐圈里会为吸毒行为找各种借口，例如说能激发灵感、消除疲劳。所以那些因为吸毒被抓的娱乐明星，即使被强制戒毒，放出来了只要还混娱乐圈，还与毒友交往，没有不复吸的，别看放出来的时候道歉得多么恳切。

Iconoclast : #方舟子和邓自闲聊明星变“毒”星#为什么美国会选一个抽过大麻的人当总统，也不会选一个无神论者当总统。

方舟子 :因为抽过大麻的美国人，乃至吸过其他更厉害毒品的美国人，比愿意承认自己是无神论者的美国人，要多得多。马克思说了嘛，宗教是人民的鸦片。

朱家大小姐 :#方舟子和邓自闲聊明星变“毒”星#拥有财富和名气，享受着普通人没有的那么多东西，明星为什么会走上吸毒的不归路呢？？

方舟子 :觉得财富和名气都有了，没什么追求了，就去追求感官刺激，有钱吸得起，又有圈子中的人的怂恿，就吸上了。其实一旦吸上了，到一定程度就不是为了追求感官刺激，而是为了减轻毒瘾发作的痛苦了。

栗雨风 :#方舟子和邓自闲聊明星变“毒”星#一老友被人诱惑吸毒，几乎毁尽家产，现已戒毒多年。一次小聚提到谢东吸毒，有人开玩笑地问他，现在若有毒品放你面前，你还想不想吸，他顿了顿，最终咬着牙说了句“想”，他的表情充满着真诚，我顿时觉得毛骨悚然。成功戒毒真的那么难吗？

方舟子 :吸毒上瘾是一种没法治愈的慢性病，各种所谓戒毒方法都只是在延缓复发，只有到死了都没有复发才算是戒毒成功。所以染上吸毒是一时的事，戒毒则是一辈子的事。

shall : #方舟子和邓自闲聊明星变“毒”星#为什么明星吸毒就能减刑？最近李代沫就被减刑到三年以下了

方舟子 : 在中国吸毒不是犯罪，是不会被判刑。李代沫是因为容留他人吸毒被判刑的。

牛仔涂雅 : #方舟子和邓自闲聊明星变“毒”星#做为非明星应该怎么控制不吸，不碰，不想它？

方舟子 :避免吸毒以及戒毒的最好方法是要有健康的生活方式和不与毒友为友，不要有接触到毒品的机会。如果有朋友引诱你吸毒，就断然与之绝交。

维尔铭星 : #方舟子和邓自闲聊明星变“毒”星#毒品这么有危害，怎么样才让小孩不接触到毒品？

邓自闲 :以具体的例子告诉他们毒品的危险是最好的办法。在美国的学校，基本上4或5年级都有警察进教室，用图片和社区的例子教导孩子吸毒的后果。

右剑秋灵 :#方舟子和邓自闲聊明星变“毒”星#毒品为什么会有市场?有没有毒品产地和需求量分布的相关统计，中国是毒品消费大国吗?

邓自闲 : 中国在这方面可能比不上美国。

九龙男科博士 :#方舟子和邓自闲聊明星变“毒”星#青少年禁止说的过去，因为香烟在世界很多国家都不对青少年出售的。不像你说的大麻主要用于医疗，仅阿姆斯特丹就有200多家大麻馆

邓自闲 :香烟的危害现在已经没有争议了。可能只有中国（和东南亚）的烟草市场还在增长。欧洲对大麻是比美国先一步。这里争取大麻合法的一个理由也引用欧洲的政策。

李国托 : #天后吸毒#明星吸毒，为什么不查一下他们的毒品来源呢？往往都是草草了事。

邓自闲 : 我也很好奇。贩毒是最明显的犯罪，难道明星们是买地沟毒品？

飞翔 : #方舟子和邓自闲聊明星变“毒”星#应该从深层上分析吸毒问题，研究对策，切实行动，方能彻底解决问题。

邓自闲 : 媒体引导很重要。如果把冰毒的危害淡化，那会影响一代人。

飞翔 :#方舟子和邓自闲聊明星变“毒”星#吸毒的危害众所周知，但为什么还是前赴后继，一个根本原因就是思想观念没有转变，吸毒还是会发生。

邓自闲 :就是把后果捡轻的来说，轻描淡写；这样读者就以为吸毒不是那么可怕。特别是年轻人在反“权威”的引导下，如果轻易试用毒品，后悔莫及。

刘明武 :#方舟子和邓自闲聊明星变“毒”星#人生或许有许多的不如意，但他们选择了吸毒来麻痹短暂的烦心事。既然做了，那是改变不了的事实，而他们又在努力为自己的行为道歉。我可以说这是人的惯性么？

邓自闲 : 麻痹解决不了问题。何况用毒品这方法会带来严重的后果。

炜清静wu为 :#方舟子和邓自闲聊明星变“毒”星#据说吸毒可以令人联想云浮，歌星们都是靠吸毒来获取创作灵感?这个可相信么？

方舟子 :某些毒品在吸食的早期有镇静、兴奋、致幻、增强注意力的作用，这可能就是传说中的“获取创作灵感”。但是吸毒很容易就出现脱敏现象，要不断加大毒品剂量才会有那些作用，到一定程度再大的剂量也起不到作用，那时吸毒就是为了避免毒瘾发作的痛苦，而不是什么获取创作灵感。

Ben-杨本端 : #方舟子和邓自闲聊明星变“毒”星#美国的年轻人和大学生常说吸大麻比吸烟危害小，有何评价吗？

方舟子 : 大麻的致瘾成分四氢大麻酚的害处比尼古丁大。而且和香烟一样，大麻里头含有很多致癌物和有害物质。

树洞 : 为什么现在初中生高中生少男少女吸毒嗑药的很多？尤其是吸毒摇头丸麻果止咳露等一些新型毒品

邓自闲 :新型毒品也是毒贩看好市场的新需求。像鸦片之类的通过长期教育，基本上大家都知道这是厉害的毒品，但LSD,还有最近的“盐”毒，就不容易引起警惕。

s : #方舟子和邓自闲聊明星变“毒”星#美国很多年轻人都抽过大麻, 这个毒品对人体危害的程度是多大?

邓自闲 :政治人物，包括两个总统，也承认年轻时“试过”毒品（美国当时定义的毒品）。奥巴马说，他中学和大学期间吸过大麻。克林顿说，他试过大麻，但没有吸进去，然后就再也没有用过了。他们的例子是:试过，知道了，不要了。

复古风 : #方舟子和邓自闲聊明星变“毒”星#比起那些用精神鸦片毒害青少年的公知来说，明星的吸毒行为对社会对民众的危害与影响相对较轻些，毕竟，一个是可能毒害一大群人的身心健康，一个是危害自己的身心健康问题。对此，你们认同吗？为什么？谢谢！

邓自闲 : 两者都要警惕。但控制毒品容易取得共识，可以立法。

牛仔涂雅 : #方舟子和邓自闲聊明星变“毒”星#做为非明星应该怎么控制不吸，不碰，不想它？

邓自闲 : 还有：想想后果。

复古风 :#方舟子和邓自闲聊明星变“毒”星#貌似明星名人一旦触犯法律。其在对自身犯法行为的解释都喜欢用“工作或生活压力大”来为其犯法行为进行开脱，从而达到敷衍搪塞民众的目的。对于犯法明星这种说辞，你们认为他们是在说真话，还是在撒谎？谢谢！

邓自闲 : 认为可以用毒品解决压力的人很愚蠢。

小西和小熊 :#方舟子和邓自闲聊明星变“毒”星#最恨名人美化吸毒，这样容易使年轻人误入歧途，想问两位老师，我们国家有没有相关的法律法规约束这样的言论，美国又是怎么做的？

方舟子 :这属于言论自由的范畴，靠法律法规约束不了，但可以进行舆论谴责，驳斥那些谬论。对吸毒行为就应该鄙视，不应该宽容，更不应该美化。

董永生 :#方舟子和邓自闲聊明星变“毒”星#一旦人沾染毒品，人为什么会对毒品产生依赖呢？难道人的定力战不胜毒品吗？

方舟子 :对毒品的依赖不只是心理的，还有生理的。毒品会让大脑的结构和功能发生变化，从而让人对毒品产生依赖，不吸就会出现难受的戒断反应，这不是所谓的定力能战胜的。

释誅心 :#方舟子和邓自闲聊明星变“毒”星#明星应该罪加一等，直接拉出去枪毙，严厉打击，杀一儆亿。谁让他们是偶像是公众人物？狠杀歪风邪气，挽救堕落中国！

邓自闲 :吸毒的，假如不制止，他们的生命也不会长。对于使用毒品的，应该给予帮助。这里就是一个公共政策问题。因为大量的吸毒者不是明星，而戒毒的费用十分高。通过立法（不一定是监禁刑罚）来防止吸毒是最好的方法。

炜清静wu为 :#方舟子和邓自闲聊明星变“毒”星#据说吸毒可以令人联想云浮，歌星们都是靠吸毒来获取创作灵感?这个可相信么？

邓自闲 : 有些毒品，比如冰在短期时间会让使用者觉得精力充沛，但药力过后会特别颓丧。越陷越深。

董永生 : #方舟子和邓自闲聊明星变“毒”星#国内的法律与国外的法律对吸毒者的处罚都有哪些不同呢？

邓自闲 :在美国处罚吸毒，贩毒，制毒的政策都是反应当时的政治风向的。60年代很松，70年代加紧，到90年代，联邦当局制定“量刑标准”（法官就不能根据具体情况量刑）导致监狱人口急升。很多人是因为小量的藏毒被捕，也导致黑人因贩毒进监狱的比例增加。近10年美国也有量刑改革的呼声。但戒毒还是不易。

黄正达 :#方舟子和邓自闲聊明星变“毒”星#二位老师如何看待一些难以监管的隐形毒品！某些药品如康泰克、联邦止咳露等很容易被不法分子利用！这类常规药，是鼻塞流涕、剧烈干咳的特效药！在现有国情下，很难做到全国零售药店凭处方和限量销售！您对此有何看法？国外发达国家是如何监管？谢谢！

邓自闲 : 类似的药品，在美国是实名限量购买，然后统一报到一个数据中心。

张律师 :#方舟子和邓自闲聊明星变“毒”星#有人认为毒品交易应去罪化，让市场调节毒品交易，这样可挤压毒品暴利空间并刺激毒品质量提高，如此解决毒品问题。请问你怎么看？

邓自闲 :美国的"自由党“也常常提出这样的建议，但没有大众支持。禁毒不单是一个经济上的需求问题。如果理性的话，不应该有人吸毒。


自媒体直播间：方舟子谈高考加分问题

发表时间:2014-07-06 03：10：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwlo.html
直播主持人
    辽宁省本溪市高级中学今年高考生1000多名，获得体优生加分者高达87人，受到众多考生和学生家长的质疑。同时，鞍山一中、辽河油田高级中学分别有43名和40名高考体优生获得加分，也受到了质疑。此事引起了网民的广泛关注。网友“多吉最高”发帖称，“辽宁今年高考的考生当中，二级运动员造假的现象非常严重。”对于外界的质疑，本溪高中通过有关部门回应说，学生在全国比赛取得了成绩，符合二级运动员申报标准，证是体育部门发放的，与学校没有关系。7月4日下午14点，著名科普作家方舟子做客搜狐新闻客户端直播间，聊高考的加分政策。

白狐22
加分就是最大的不公平

方舟子
保送、自主招生更不公平。不仅加分政策应该取消，其他破坏高考公平性的政策也都应该取消。

歲月靜好555
如何获得高考加分？我当年一分都没加。。。

方舟子
买通民委的人把自己的身份变成少数民族，买通市体育局的人搞一张二级运动员证书，你就可以加分了。

小灰灰辉辉
为什么现在不统一试题了？

方舟子
以前是全国统一试题的，后来被注意到同一张卷，上海、北京等地的录取分数线却比其他省低很多，不公平，教育部就索性无耻到底，先让上海、北京自己命题，后来又允许其他省自己命题，让不同省市没法再比较分数。

猜不透人心sky
已有部分考生放弃体优资格，会允许放弃吗？放弃不放弃，作弊不作弊，这后果影响分别有什么区别？

方舟子
辽宁教育厅鼓励造假者主动放弃加分资格，放弃了就不追究了。我觉得虽然放弃了可以不追究，但他们应该供出是向谁买的证，抓出背后的腐败官员。没有放弃的应该公示，发现还有假就应该严惩，否则以后等风声过了还会再继续造假。

唐门圣手
为什么今年高考爆出那么多问题来？替考，高考加分。。。

方舟子
近年来每年高考都会爆出很多丑闻的，并不是今年才有，只不过今年在网上比较受关注。教育部年年喊严惩高考作弊，也没见他们动过真格的。

白狐20
考试不诚信不是成绩作废禁考三年吗？

方舟子
加分造假实质上就是考试作弊，应该类比考试作弊做出惩处。但是教育部门不把加分造假当回事。

西西里的诱惑
有人说“特长加分”沦为“特权加分”

方舟子
加分造假的学生家长未必都有特权，很多是普通家庭花钱买的，比如本溪市一张二级运动员证平均5万元。当然，背后还是特权。

只爱凡人
河南那个文科状元貌似也违规加分了，成绩都那么好了还弄这个

方舟子
今年全国高考状元有三分之一都是靠加分当上的，都是加分假状元。今年辽宁理科、文科状元，去年辽宁理科、文科状元，全是靠体育特长生加分，全都出自本溪高中。

唱者征服去流浪
自证清白是一个折中办法，是怀柔的一面，体现了政策的宽容。

方舟子
因为涉及的考生太多，怕出乱子，来个“法不责众”，可以理解，但宽容应该辅以严惩，对造假不愿放弃的、对背后的腐败官员就应该严惩，否则宽容就变成了纵容。

江月何年再照人
哎，想当年自己高考那么看重，现在觉得真心没必要，以后的路还很长。多几分少几分一样过，靠违规加分当状元真是。。。

方舟子
都有当高考状元的实力了，还要靠作假把自己弄成体育特长生加分，这种假学霸实在丢人。

易水沧桑
这个事情很多地方都有吧

方舟子
很多地方都有，以前也暴露过，例如浙江曾经大批考生靠三模三电加分，四川、重庆曾经大批考生把自己变成少数民族加分。但暴露出来了不严惩腐败，等风头过了就继续腐败，或者换个方式继续腐败一下。

右剑秋灵
国外有类似的加分政策吗?政策的初衷是什么?

方舟子
初衷号称是为了照顾有特长的考生，其实是为了照顾有特殊背景的考生。国外没有听说有类似的做法。对真正有特长的少数考生，可以特招让其学习其特长的专业。

飞羽捣蛋
主持人，教育部门9为何不让司法机关早日介入？

方舟子
教育部门会自己要求司法机关来抓自己的官员吗？

烦烦烦烦心475
一个二级运动员那么好考吗

方舟子
给几万块钱就很好考，甚至考都不用考。

飞羽捣蛋
请方先生前瞻一下，教育部门会不会认真对待这件事，会不会对前几年的违规在校生处理。

方舟子
这一次教育部门会不会认真处理，就要靠舆论压力有多大了。以前的违规在校生是不可能处理的，在这方面，中国人历来是很宽容的。

白羊幻想
貌似加分的人里面成绩本身就优秀的也不少

方舟子
本溪加分造假的大部分是优秀生，包括理科状元。优秀生也要把自己弄成体育特长生加分，为了保证能上名校。2008年重庆文科裸分状元因为没给自己弄个加分，被加分的考生纷纷超越，差点上不了北大，就是教训。

穿靴子的猫小布
那个连续两年拿状元的女生也是有加分吗？有作假吗？

方舟子
她去年给自己弄了个象棋项目二级运动员，号称是辽宁省象棋第6名，加了10分。会不会是她在香港大学期间老有人要找她切磋棋艺，逼得她退学了？

阅不群
还是取消这个加分项是关键。体育好就去考体育大学，没什么好加分的

方舟子
是的，如果是体育特长生，就应该去体校或学习体育专业，至少也应该保证能进校队效力，否则给他们加10分有何意义？只是在刺激造假、滋生腐败。

飞羽捣蛋
辽宁省那么多考生，就没有一个有向当地司法机关个人举报的勇气还是这条路走不通？

方舟子
这么大的事，省委、省政府不做批示，司法机关也不敢管。据称辽宁省委、省政府已为这事开了几次会，成立联合调查组了。结果如何，我们等着瞧。

死亡诗社
造假从小开始，大人教的

方舟子
中国教育的造假，从幼儿园就开始了。

右剑秋灵
现在造假那么普遍，甚至不以造假为耻，而且很多旁观者都是这么认为，这是什么现象?

方舟子
不仅不以造假为耻，还以揭假为耻，不如社会也不会造假如此泛滥。

白狐13
文科状元就算不加分，也能上名校。想不开造假。。。

方舟子
能上名校不一定能上北大。2008年重庆文科裸分状元没加分，分数只比北大在重庆的录取线多了一分。

zcham
小偷了东西再送回来，那就没事了吗

方舟子
小偷了东西再送回来，如果能举报指使他偷东西的人，可以免于处罚。

阿呆最近泪点低
加分，非但没有招收到优秀学生，反而淘汰了优秀学生

方舟子
是啊，北大清华招收了一大堆加分的水货，最优秀的学生可能都被挤到第二梯队的学校去了。

?虎?
加分，，，给那些唯利是图的老师留机会，给那些爱钻空子的家长留后门。

方舟子
不只是老师，还涉及到体育局、教育局、民委等相关部门的腐败官员。

狐狐B35Rv
门户网站和大V等，对这件事都装着没看见，是因为方先生的关系吗？

方舟子
各个门户网站都有报道，新华社、人民日报也都有报道的。至于大V们视而不见，那不是很正常的吗？公知们一直在抨击“应试教育”，为各种腐败创造机会的。

王岩3636846
高考加分必须进一步全面“瘦身”

方舟子
高考加分再“瘦身”，也仍然会有普遍造假。这种加分政策没有正面意义，只是在为造假、腐败创造机会。所以高考加分不只是要进一步全面“瘦身”，而是要全面取消，让高考变得更加公平。今天的访谈就到这，下周再见！


“方舟子和他的网友们”第45期：谈高考加分政策

发表时间:2014-07-05 18：37：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwe6.html
（高考过后，各省的分数线都已经公布。竞赛加分、特长加分、少数民族加分，各种加分政策影响着考生。一分之差可以让命运截然不同。加分政策对广大考生是否公平？大家怎么看门类众多的加分政策？2014年7月3日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第45期，方舟子邀请懒熊梦话和大家一起谈高考加分政策。）

游戏达人李林泽 :#方舟子谢颖谈高考加分政策#加分本身就是反公平，制作不平等平台！似福建闽侯县12年来用高考加20分抵证地款。还有那些“竞赛加分，特长加分…更荒唐且易玩猫腻，产生腐败。如辽宁本溪高中冒出25名国家二级游泳运动员，难道真没？应除少数民族，贫困地区外，其他都废除！舟子怎看？

懒熊梦话 :少数民族加分也值得商榷。实际上不少少数民族同学跟其他汉族同学一模一样，接受的教育也一样，不过父母一方是少数民族而已。然后为了加分，他们的孩子也会选择少数民族。这是一种隐形的不公平。

郑天 :#本溪神校#辽宁本溪高中在没有游泳池的情况下，冒出25名游泳国家二级运动员，被网友称为“神校”。高考本是国家选拔人才的权威考试，这种不公平的加分制度是不是该有所调整呢？

懒熊梦话 : 除了报考体育类院校，体育特长生加分就是纯！粹！的！耍！流！氓！

知而不见 : #方舟子懒熊梦话谈高考加分政策#方舟子(@fangzhouzi)美国大学招生有加分政策么？美国的运动员上大学需要参加统一考试么？

懒熊梦话 :美国的不公平更甚。在美国，有广为人知的精英联盟。各著名高校给校友子女们录取的优待在被称为legacy录取，即校友子女优惠录取。数据表明，尽管哈佛2011年录取率仅有6.2％,但校友子女的录取率则高达30％,约为普通录取率的五倍。高中的小明星运动员在一些体育传统学校也有很大的优待。

xiaoma :#方舟子谢颖谈高考加分政策#对于大多数考生应该取消加分政策。对于极少数出类拔萃者，可以加分。但必须公示。你们认为呢？【个人观点】

懒熊梦话 : 公示用处不大。最好是取消体育、艺术类加分。

花青俏溪亭 : #方舟子谢颖谈高考加分政策#高考加分，累了家长，累了学生，肥了谁？

懒熊梦话 : 你懂的！

LL : #方舟子谢颖谈高考加分政策#不说各民族平等吗？？那为什么还要给少数民族加分？

方舟子 :为帮助边远落后地区培养人才，可以照顾边远地区特招学生，但是应该按地区划分，不应该按民族划分，而且特招生应该保证毕业后回家乡服务一定期限。现在不分地区给少数民族加分，其实就是给民委制造腐败机会。四川有一年加分生90%以上是少数民族加分，谁为此负责了？

知而不见 : #方舟子谢颖谈高考加分政策#美国大学招生有加分政策么？美国的运动员上大学需要参加统一考试么？

方舟子 :美国是各个学校自主招生，政府不管，体制不一样，社会诚信程度不一样，无法类比。不过，美国体育特长生上了大学是要为校队效力的，不像中国的体育特长生只是把体育成绩当敲门砖。

杜江平杜景中 :#方舟子谢颖谈高考加分政策#我是农村出来的，我深深地知道农村教育薄弱，本来考上好大学就相对较难，人生中遇到的机遇和知识面就比城市少，还加分，我建议国家把农村品学兼优的人全部免考免费送去好大学，指不定未来的国家主席就在其中。千里马常有而伯乐不常用，现在还不公平了，穷人的孩子早当家啊。

懒熊梦话 :实话说，教育的不公平是从幼儿园开始的。不过暂时来说没有改变的可能，这也是一种“普世价值”。农村孩子支持数理化不降低难度甚至提高难度，要比谁更能吃苦，谁更好学，通过头悬链锥刺股在相对公平的高考中改变命运。

郝晓军 :#方舟子谢颖谈高考加分政策#您觉得本溪高考加分舞弊这件事，教育部会查么？会严格按照他们公布的处罚制度进行处罚么？

懒熊梦话 : 必须彻查，给大家一个交待。否则对别的城市的家长太不公平了。

探路者 :辽宁高考加分乱象调查：体育加分名额也要分配,更可以用金钱来购买。在这般所谓的诚信第一的高考面前，作为国人，也感到脸上发烧。所谓的体育加分政策也已经到了寿终正寝的时候了，早点让这种带着不公平的措施退出高考的历史，已经迫在眉睫。不要再让整个民族都因为某种政策的缘故，带上不诚信的桂冠。

方舟子 :不仅是体育加分政策要取消，其他的各种加分政策，像少数民族加分、品德加分、三好生加分、艺术特长生加分等等，也都应该取消。所有的加分政策都是在制造腐败和不公平。真正的体育、艺术特长生可以以特招的方式去读体校、艺校。

花青俏溪亭 :#方舟子谢颖谈高考加分政策#中国的孩子从小就开始“混社会”了，这样的学习环境，出息得了太多的像样人才吗？”孩子都是大人带坏的。”这句话是不是永恒定律？

懒熊梦话 :对普通人来说，查出身边的高考腐败比打大老虎更重要。中纪委该出手了。这是赤裸裸的腐败。孩子不用追究，取消加分即可。

平壤作家崔成浩 :为了高考加分，高中生花钱买国家运动员证，还未踏出校门，就丧失诚信了，不道德的人若考上好大学，一旦有了知识，就更难对付。所以，买来的分，一经查实，应该立即变成负分，开除学籍，直接滚粗！

方舟子 :教育部如果不是敷衍了事而是要确实解决问题，就应该取消加分，如果非要保留加分，也应该要求各个高校在入学时对加分学生进行复核，不能通过的以作弊论处、退学，这样看谁还敢加分造假。

郑天 :#本溪神校#辽宁本溪高中在没有游泳池的情况下，冒出25名游泳国家二级运动员，被网友称为“神校”。高考本是国家选拔人才的权威考试，这种不公平的加分制度是不是该有所调整呢？

懒熊梦话 : 不是调整，而是一刀切！取消。

复古风 :#方舟子谢颖谈高考加分政策#知识的东西靠造假是学不来真本事的。象这种靠加分来达到上大学、上名校的做法真的可以使学生学到真本领吗？如果不能，那么，这种靠加分学生上大学上名校图的是什么？谢谢！

懒熊梦话 : 这个要请问新周刊的副主编蒋方舟！

秋野之南 : #方舟子谢颖谈高考加分政策#高考加分政策源自哪里，依据是什么？有何利弊？

方舟子 :加分政策的出来是号称要反对应试教育，鼓励素质教育，照顾有特长的学生。这是很可笑的理由。实际的原因就是要为后门、腐败留空子。真正有特长的学生，完全可以用独立招生的方法去学其特长专业，不会被埋没的。

王蓉 :#方舟子谢颖谈高考加分政策#高考面前人人平等，学生们凭实力决定自己的万命运，但是至从有了加分政策，彻底打乱了，都是凭钱凭关关系说事，先加钱再加分，这对贫困没关系的学生一点也不公平，两位老师！为什么中国教育部门不制止取消这一政策

方舟子 :十几年来在很多地方高考加分已形成了利益一条链、腐败一条龙，体育、民委、教育各个部门都参与其中瓜分腐败收益，哪会轻易放弃。

秋野之南 : #方舟子谢颖谈高考加分政策#高考加分政策的受益者，相当一部分是否是干部子女？，

懒熊梦话 : 肯定的。干部和教工子弟加分是潜规则。任何一所学校皆是如此。

云游天下 :#方舟子谢颖谈高考加分政策#哈尔滨中考加分比本溪高考加分还严重，49中加分率达到15%，69中不到1000个孩子，加分113个，继父是少数民族也加分，家长是日本国籍也加分，七大姑八大姨引资100万美元还加分，求关注！

懒熊梦话 :引资1000万美元也加分？还有这样赤裸裸的事情。那还不如直接学美国的，捐款助学，然后写推荐信来的隐蔽。

王蓉 :#方舟子谢颖谈高考加分政策#高考面前人人平等，学生们凭实力决定自己的万命运，但是至从有了加分政策，彻底打乱了，都是凭钱凭关关系说事，先加钱再加分，这对贫困没关系的学生一点也不公平，两位老师！为什么中国教育部门不制止取消这一政策

懒熊梦话 : 中国教育正在往不公平的方向越滑越远。包括所谓的学位房政策，也是看似公平，实际无聊透顶。还不如考试。

董永生 :#方舟子谢颖谈高考加分政策#虽然高考成就了一些人的梦想，但与此同时也毁掉了一些人的梦想，特别是那些对大多数人看来不公的政策！有人建议取消高考，对此你们有何看法？

懒熊梦话 : 取消高考？看个例子吧。《三联生活周刊》封面报道:薄瓜瓜 http://url.cn/MrlGMu文章好长，信息量够大。为中国改革高考制度鼓与呼的人就是要的这个效果。名校和精英阶层的无缝结合。非特权阶层应该支持强化高考难度，分数面前基本人人平等。

蓄光 :#方舟子谢颖谈高考加分政策#特长加分成可钻的空子，有的说是教育体制的问题，也有的说是人情社会导致的问题。请问你的看法呢？

方舟子 :这个跟教育体制无关，跟社会腐败、不诚信有关。所以在当前中国社会已如此腐败的情况下，我反对任何削弱高考的公平性的做法，加分、保送、自主招生、自主命题等等都是在为腐败创造机会。全国统一命题、统一划线、统一招生，是最公平、最无空子可钻的。

王蓉 :#方舟子谢颖谈高考加分政策#高考面前人人平等，学生们凭实力决定自己的万命运，但是至从有了加分政策，彻底打乱了，都是凭钱凭关关系说事，先加钱再加分，这对贫困没关系的学生一点也不公平，两位老师！为什么中国教育部门不制止取消这一政策

懒熊梦话 :教育改革，一般来说，对强势集团有力的能迅速有力超出预期的执行，其他的不会。预计这次改革口号中跟教育相关的，比如弱化高考，弱化全国统考，加强自主招生能很到位的执行。我对教育部门自断财路不抱太多指望。希望有外力强力介入。

蓄光 :#方舟子谢颖谈高考加分政策#特长加分成可钻的空子，有的说是教育体制的问题，也有的说是人情社会导致的问题。请问你的看法呢？

懒熊梦话 : 这个制度的设计，就是方便一部分人先加起来。希望这次丑闻的大规模爆发会成为改革契机。

郭经纬 :#方舟子谢颖谈高考加分政策#刚才去百度本溪高中吧参观了下，那边的本校孩子们是非观、价值观都很扭曲，明明错了还不反省，找些啼笑皆非的理由来反击质疑的网友，诸如别人加分也考不过他们，重测不公平，为什么只查他们学校等等，我想问的是国家精英花朵都这般自私自利，死不悔改，是谁之过？

方舟子 : 腐败和不诚信在中国是有深厚的群众基础的，而且从小就开始培养腐败、造假人才了。

cs老头 :#方舟子谢颖谈高考加分政策#完全支持方的观点，只要想一想，什么样的人需要加分？什么样的人才能加分?就可以知道加分政策对谁有利，公平不公平了。

方舟子 :我看了辽宁省今年1000余名体育加分生的情况，几乎都是城市的考生，而且大多是所谓名牌中学的考生。所以农村、县城、穷人们更应该反对加分政策。

submart : #方舟子谢颖谈高考加分政策#在中国。基本有政策的地方就有腐败。我记得当年高考大家抱怨地区不平衡，同样的卷子，北京录取分数就比其他地方低很多。结果教育部的方案不是更加公平得去分配名额，而是改成不同的卷子。公正公平已经越来越远

懒熊梦话 :有人说北京上海孩子素质高，就应该高考分低，如果说素质是用电脑，玩苹果，说英语，看电影喝星巴克吃哈根达斯谈恋爱，是的，不少地方的学生是没这个条件。因此，难道就必须比北京上海的时髦中学生们多考一百分吗，这就叫继续加剧不公平！让北京孩子参加河南一般残酷的高考，还有没有心情提高素质呢？

复古风 :#方舟子谢颖谈高考加分政策#欧美发达国家的高考是否也有加分奖励？如果有，那么他们对加分奖励是怎样管理的？谢谢！

懒熊梦话 :欧洲不太了解，美国的高考录取比高考不公平多了。可以设想，根据美国的推荐信、个人简历加SAT成绩综合考虑录取制度，一个刚刚给某个学校大额捐助的捐款人的推荐信可以起多大的作用。所以公知会拼命鼓吹学习美国。

杜江平杜景中 :#方舟子谢颖谈高考加分政策#我是农村出来的，我深深地知道农村教育薄弱，本来考上好大学就相对较难，人生中遇到的机遇和知识面就比城市少，还加分，我建议国家把农村品学兼优的人全部免考免费送去好大学，指不定未来的国家主席就在其中。千里马常有而伯乐不常用，现在还不公平了，穷人的孩子早当家啊。

方舟子 :农村教育资源差，在招生时本来是应该给予照顾的，才公平。但中国是反过来，反而照顾教育资源好的大城市，进一步扩大不公平。不过在中国现在这种情况下，如果照顾农村学生，很多城市学生也都要去搞个农村户口了。

似水流年 : #方舟子懒熊梦话谈高考加分政策#方舟子(@fangzhouzi)老方，既然身处这个社会，难免受各种不好因素制约影响着高考的公平性，可高考又是对于其他途径相对公平的一种。有没有一种可能是，让全国的中学生学习一样的课本，废除各地自主命题，实行全国统一？

懒熊梦话 :1998年以来，一系列高考改革措施出台。在权力与资本的渗透下，高考改革导致社会强势地位的再生产，在一定程度上加剧了社会不公平。”（各地区单独命题就是典型）关于高考改革的研究，目前最好的就是北大林耀国老师的高考改革的政治分析这篇研究报告http://url.cn/JXWyh7

在滨一方 :#方舟子谢颖谈高考加分政策#花样百出的“加分”是教育的腐败温床。难怪近日公示的“拍苍蝇打老虎”的战果里有教育系统腐败的一席。无论是何加分，都会给教育“有教无类”的公平初衷蒙羞，看来，再不对现行教育体制动刀，将使逆水行舟的“中国梦”舟毁人淹！/发怒

懒熊梦话 :李克强总理不是号召政府部门放权吗？我看，有关部门放弃选择一部分考生高考加分的权利就是一个很好的改革措施！

宋寒桥 :#方舟子谢颖谈高考加分政策#其实加分是鼓励更多的人重视体育事业的发展.中国在体育方面落后其他国家还很多.一种估计政策吧？方老师你看我分析对吗?

懒熊梦话 : 呵呵。

chaos的使徒 : #方舟子谢颖谈高考加分政策#为什么说高考不如80年代公平？那时参加高考还有预选，科目、考题也不如如今考查广度大。而走高考路，就比自主招生、奥赛、省三好、重高优等生、本科留学等等其它渠道公平得多，任谁有背景，加分最多20。您是否将一些不属于高考的东西与它本身混同了？

懒熊梦话 : 绝对的公平是不存在的。我们追求的是：遏制赤裸裸的不公平！

复古风 :#方舟子谢颖谈高考加分政策#欧美发达国家的高考是否也有加分奖励？如果有，那么他们对加分奖励是怎样管理的？谢谢！

方舟子 :美国高校录取是中学平时成绩、高考（SAT或ACT）成绩、推荐信、个人陈述、特长、社会活动能力等各方面综合考虑的，高考分数只是其中一个因素。在一个诚信的社会，这样做是行得通的，但在中国是行不通的。

似水流年 : #方舟子懒熊梦话谈高考加分政策#方舟子(@fangzhouzi)老方，既然身处这个社会，难免受各种不好因素制约影响着高考的公平性，可高考又是对于其他途径相对公平的一种。有没有一种可能是，让全国的中学生学习一样的课本，废除各地自主命题，实行全国统一？

方舟子 :这个当然是可能的，在上个世纪80年代就是这样的。但是那时候也有问题，虽然全国一张卷，各省市的录取分数线却不一样，比如北京录取分数就比福建低很多。这个问题引起关注后，教育部不是搞全国一条分数线保证公平，而是干脆让各个省自主命题，掩盖问题实质，制造更大不公平。

夏漠凉 :#方舟子谢颖谈高考加分政策#我认为这很公平。既然有一技之长为什么不鼓励发展？其他人没有的技能应得到奖赏。但是没有技能的人不该弄虚作假，以假的东西得到的分数遭人唾弃。

懒熊梦话 :让足球踢得好的人凭借体育加分去读其他的文理科专业不是很扯淡吗？有这么多足球特长生，中国足球还踢成这样，在世界杯上成绩保持稳定，一定是体制问题！

董永生 :#方舟子谢颖谈高考加分政策#其实要验证特长生也并非难事，是骡子是马牵出来溜溜不就得了！你们认为这种老掉牙的土办法可行吗？

懒熊梦话 :怎么溜呢？当年韩寒号称写作特长生，千呼万唤了这么久，依然是国民岳父，大众偶像。要不是他实在太二（比如有蒋方舟的水平），估计进了大学也能忽悠下去。

chunzhiji :#方舟子谢颖谈高考加分政策#少数民族加分非常荒谬。如果是为了照顾边远贫困地区，那应该按地区加分，而不是按民族加分；生活在同一个地区的人汉族和少数民族，受教育程度有什么区别？为什么要给少数民族加分呢？

懒熊梦话 : 绝对如此！但是估计政府部门懒得去改。这是无所作为的惰政！

夏漠凉 :#方舟子谢颖谈高考加分政策#我认为这很公平。既然有一技之长为什么不鼓励发展？其他人没有的技能应得到奖赏。但是没有技能的人不该弄虚作假，以假的东西得到的分数遭人唾弃。

方舟子 :是应该鼓励一技之长的去发展，让这些体育加分生去上体校、学体育专业或加入校队参加训练、比赛，他们愿意吗？敢吗？

chaos的使徒 : #方舟子谢颖谈高考加分政策#好。两位老师认为保送政策属于高考制度吗？保送与高考加分哪个是赤裸裸的不公平？

懒熊梦话 : 保送更有问题！请参考人大招生处处长的惊天腐败大案。

chaos的使徒 : #方舟子谢颖谈高考加分政策#好。两位老师认为保送政策属于高考制度吗？保送与高考加分哪个是赤裸裸的不公平？

方舟子 :保送当然比加分更不公平。去年湖南师大附中有一个班除了一个人，居然全部保送上名校，这不是腐败是什么？除了极个别的特殊人才，例如世界、全国冠军，都不应该保送。

九龙男科博士 :#方舟子谢颖谈高考加分政策#高考过后，各省的分数线都已经公布。竞赛加分、特长加分、少数民族加分，各种加分政策影响着考生。一分之差可以让命运截然不同。加分政策对广大考生是否公平？

懒熊梦话 : 不公平。高考不是终点。希望学生们能直面现实，在以后的岁月里继续奋斗，取得一番成就。

天天有戏 :#方舟子谢颖谈高考加分政策#教育部对高考作弊和高考加分弄虚作假处罚是非常严厉的，为什么这些人还胆大妄为呢？

懒熊梦话 : 严不严，看这次怎么处理吧。拭目以待！

天天有戏 :#方舟子谢颖谈高考加分政策#教育部对高考作弊和高考加分弄虚作假处罚是非常严厉的，为什么这些人还胆大妄为呢？

方舟子 :加分资格造假实际上就是考试作弊。“处罚非常严厉”只是口头上说说而已，加分资格造假已经有十几年的历史了，多次被暴露出来，什么时候见过教育部严厉处罚过了？

赵小群 :#方舟子谢颖谈高考加分政策#诚信问题是中国社会的大问题，没有想到在本应当最公平的高考环节也出现了这个问题。

懒熊梦话 : 大家都希望有关部门直面群众呼声，取消绝大部分加分，还高考一个相对公平！群众路线，就应该这么走！

何j_xing : #方舟子懒熊梦话谈高考加分政策#懒熊梦话(@xiongyankanshijie)政府说高考改革、教育改革已经说了N多年了，为什么这么多年还在原地踏步，其实政府早已知道这其中的弊端，是改革的阻力太大，还是压根就不想改革？

懒熊梦话 : 自己革自己的命很难的。比如北京上海考大学就比河南山东湖北湖南等省份容易很多，怎么破？


凯风访谈视频：方舟子：血型主宰不了命运

发表时间:2014-07-01 19：24：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw89.html
http://online.kaiwind.com/fzzxymy/201406/24/t20140624_1717169.shtml


视频：凤凰健康“舟子论健”第16期《中药到底是不是“噱头”？》

发表时间:2014-07-01 19：21：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw88.html
http://v.ifeng.com/news/society/2014005/019c5826-e6c4-491a-82bd-9a903b5e493e.shtml


自媒体直播间：方舟子谈高考专业选择

发表时间:2014-06-29 19：48：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw4f.html
直播主持人

去年辽宁省高考文科头名刘丁宁入读香港大学一个月后，放弃72万元全额奖学金，选择退学复读，希望追求更纯粹的国学，圆梦北大中文系。今年，她以666分再次拿到辽宁省高考文科头名。2013年新学期开学仅一个月，刘丁宁辞别香港大学，重回高中复读。尽管刘丁宁及家人均低调处理退学一事，但诸多媒体还是用大篇幅对刘丁宁进行报道，因为她是辽宁文科高考最高分，她放弃的是一个提供72万港元奖学金的名校。事实上，她谈到自己的报考想法时，曾透露想报北大中文系，但在听家长和老师的意见后，决定去香港大学。“智者乐水，仁者乐山；智者动，仁者静；智者乐，仁者寿。”去年，在某个娱乐节目中，刘丁宁曾带领大家读过这样一段国学经典。她说，她在《经师》中找到了与自己心灵的契合点，那句话是“以传承中华文化为己任”。无疑，她是有明确目标和方向的人，最终她还是听从内心的召唤，为北大目标再次奋斗。著名科普作家方舟子做客直播间，与您聊聊高考专业的选择问题，欢迎大家参与直播互动。

读书也疯狂

请问方先生，现在理工科哪些专业四年后好分配？

方舟子

现在还有管分配的专业？不都是要自己找工作吗？

小利说事

高考分数低，不够二本线，该报专科还是本科，求解~

方舟子

专科和本科的培养方向是不一样的。从以后自身的发展来说，再差的本科也比专科更有利。

小甜饼干HHL

理科现在什么专业未来就业好一些

方舟子

选专业要看自己的兴趣，不要只想着将来的就业。为了就业读一个自己不感兴趣的专业，那不是受罪吗？何况本科阶段的专业其实不重要。

?﹏专属丫蛋&,

方先生 我是个女孩子 今年考了590分 我是三亚考生 正好二本线 但是我又怕报了二本 会录取不上 所以想上专科

方舟子

上了专科，以后的发展会受到很大限制。即使二本录取不上，三本也比专科好。二、三本这种人为的划分，能有多大差别？但本科和专科的差别就大了。

时光匆匆

可不可以推荐一些理工科专业供我们大家参考？

方舟子

看兴趣，喜欢活的东西去学生物类，喜欢死的东西去学物理类，喜欢琢磨东西去学工科。

沉默的如来

对于已经选择了中医专业的学生，方老师有什么建议？

方舟子

现在中医学院其实大部分学的是现代医学课程。学好现代医学课程，争取去报考现代医学或至少是中西医结合的研究生。

孤舟蓑笠翁

说是为了追求纯粹国学，我不相信。我觉得更有可能是因为在港大这样的学校自己过的不开心，最近发现香港那地方对内地人还挺有戒心的。高校排名港大虽然比北大还高一些，我心里认为还是北大中文系比较靠谱，如果专心做文学的话，孔庆东搁那呢，哈哈。

方舟子

如果追求纯粹国学，就不应该上学嘛。纯粹国学说了，女子无才便是德。中文系是扼杀文学才能的地方，不是培养文学家的，不信问孔庆东。

时光匆匆

方老师可不可以谈谈自己当初选择专业的一些想法？

方舟子

我那个时候既喜欢文学也喜欢生物学，但我知道文学可以自学，生物学不能自学，所以我就去读了生物学，业余搞搞文学。

身后的风景

方老师一本和二本毕业，在以后的工作中差别大吗？

方舟子

每个学校都有好生差生，所谓一本和二本只是在科研教学的条件和学生总体水平上有差距，具体到某个学生不好说。

刘胜宇victor

专业重要还是兴趣重要呢？方老师

方舟子

兴趣与专业结合最重要。十八九岁的年纪，还应该是有理想的时候，不必过早考虑什么就业前景。

青石桥名旋

帮女儿问下，要想成为三甲医院的医生，需要具备哪些条件？

方舟子

如果学的是中医，基本没有去三甲医院的可能。

狐狐vytwv

我想报航海技术，这个专业有什么前景呢？

方舟子

你喜欢航海吗？喜欢就去报，怕什么前景？

晓颖

早教专业或者初等教育有前景么，还有心理学这一块

方舟子

这些方面中国目前都很稀缺，比如那些在这里喷粪的，就应该去看看心理治疗师，但是又难以找到，只能在这里发泄。所以要说前景，还是很广大的。

Leung智且富

方老师，你觉得现在IT类怎么样呢？

方舟子

至少在四五年后，IT业仍然会兴旺发达，从毕业后找工作的角度，IT类是个不错的选择，如果不觉得整天编程很枯燥，还能忍受听罗永浩之流不懂装懂的使唤的话。

七★堇あ年◎

选专业基本都是为了以后就业方便，不是每个人都可以按照自己的兴趣去学自己喜欢的东西的，没有家庭背景的始终要靠自己努力。方老师说的完全是根据自己的喜好去报专业，报了那些完全没有就业前景的专业，以后怎么就业呢？我们不是喷粪，只是方老师说话让我们感觉不到指导作用，一言以蔽之，想学什么就学什么不要在乎什么就业未来之类[汗]

方舟子

根据自己的兴趣和自身发展前景来选择专业，不要只是看就业前景，这不等于想学什么就学什么。比如辽宁文科状元想学纯粹的国学，我就认为选错了专业。

银狐23

对什么都没有特别的兴趣，怎么破？

方舟子

那就学一个基础一点的学科，看以后对什么有兴趣。如果对学习都没有兴趣，上大学干什么？

晨*曦的露水

方老师，您好，您觉得学所谓的“纯粹的国学”有什么意义吗？

方舟子

没有意义。现在的“国学大师”基本上就是一帮骗子，被这些骗子忽悠了。即使真的要对国学做学术研究，也不是本科的事。

文曲五一

我孩子喜欢生物学，可有人说生物专业就业前景不好，纠结呀！

方舟子

生物学是医学、食品、农业等等应用学科的基础，学了生物学这些学科也都可以很快上手，怎么可能就业前景不好？

Leung智且富

方老师，那请问对于上大学有人说去北上广深这些地方可以增长见识，但是像西安和成都这些地方有不错的院校，你觉得西部的院校值得选吗？

方舟子

去西安、成都也可以增长见识。当然，上大学本科还是尽量去比较开放、发达的地方，除了校内学习，校外见识也是很重要的。

文曲五一

选香港的还是内地的大学？成绩都能上。

方舟子

成就都能上的当然选香港的大学。上大学的一个很重要内容是增长见识，去香港和发达国家能比在内地、中国增长更多的见识。

青石桥名旋

帮女儿问下，想成为三甲医院的医生必须读博士吗，还是硕士就行？当然是现代医学。。

方舟子

以后三甲医院对学位的要求会越来越高，这其实不是个好趋势，按国内培养医学硕士、博士的方法，未必比本科毕业的更有临床经验。

狐狐KfJzt

有很多农村青年，对专业都不懂。我学的建筑学，当时以为是搞研究的，结果就是搞方案设计的。所以还是先弄明白所报专业到底是干什么吧

方舟子

这个当然，有很多人实际上是稀里糊涂上了某个专业，有条件还是跟那个专业的学生了解一下。比如中医学院的，据称老生们见到新生，会说“又一批上当的”。

文曲五一

选择香港的大学读本科，还是直接去美国读？

方舟子

能去美国就去美国读，这没什么可犹豫的。美国的高等教育制度总体上比中国包括香港都强太多，即使比较差的美国大学也比中国所谓名牌大学强，这是由制度和环境决定的。

甲壳虫

你的意思就是国内大学想不到什么见识咯，那谈什么高考选专业，应该谈教育改革，从根部改

方舟子

上国内大学当然也能长见识，但见识有大有小。在教育改革之前，人们还得上大学不是？总不能等教育改革好了再上大学。

狐狐3Kwyr

方老师，对于农村的孩子来说上二本毕业后收获与付出成正比吗？

方舟子

可能不成正比，但上大学总比不上的好。

狐狐9VTA

方老师好，以前由于各种原因没上过大学荒废了青春的，有什么办法弥补没

方舟子

那就只能靠自学弥补了，没有老师教和同学交流的环境，会差很多，但也是没有办法的办法，总比连自学也不要的好。

LIANG GE

方老师您好，我是安徽的农民工，我儿子今年考544分，他喜欢生物，求教您能报什么专业？

方舟子

在本科阶段，生物学科各个专业的差别不大，学一个基础一点的专业，以后便于改变方向。

晨*曦的露水

方老师您好。上大学主要是在提高一个人的哪些方面？

方舟子

大学本科应该是通才教育，是一个人自身发展的一个重要阶段，也是将来自身发展的基础。专业的选择只是其中一个方面，而且是可以改变的。校内校外环境的熏陶有时更为重要。今天的访谈就到这，下周再见！


“方舟子和他的网友们”第44期：谈动物权利

发表时间:2014-06-28 20：31：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw33.html
（对广西玉林居民来说，夏至吃狗肉是传统。许多人都珍视玉林的狗肉文化。动物保护组织称，每年有1万条狗在狗肉节被杀，许多甚至是被活活烫死或剥皮。要文化传承还是保护动物？你怎么看？2014年6月26日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第44期，方舟子邀请赵南元和大家一起谈谈动物权利。）

费尔 :#方舟子和赵南元谈动物权利#如果吃狗肉是传统，那日本人也可以理直气壮的说，吃鲸肉吃海豚肉也是传统，中国神龙架地区也有过吃金丝猴的习俗呀，爱斯基摩人有吃海豹、角鲸、白鲸的传统呀，非洲某些原始部落还有吃人的传统呀~是不是这些传统都应该传承下来呢？我看方老师未必支持吧！

赵南元 :海豚不是濒危动物，但吃无妨。鲸有灭绝的趋势，需要保护。吃鲸肉本身并无不对，问题在于：鲸不是日本人养的，应属于全球共同资源，只日本一家吃就很不公平。应该定出各国公正的捕获量，在保证可持续的前提下，定量捕鲸。金丝猴濒临灭绝，当然不能再吃。至于吃人的传统我们也有，例如中药的紫河车。

Merthur :#方舟子和赵南元谈动物权利#“活活烫死或剥皮”如果这种只为一尝而（残忍地）杀狗的“节日”叫做文化，中国还需要文化吗？

方舟子 :虐杀和吃肉是两个性质不同的问题。即使不是对狗，而是对猪、牛、羊、鸡、鸭，虐杀也是应该反对的，但不能因此推出不能吃猪、牛、羊、鸡、鸭肉。

海像流浪的许 :#方舟子和赵南元谈动物权利#人也是动物，只不过人比动物高级，在于人会说话而动物不会说话。狗也是生命，狗的权利一样不可以被侵犯、。传统不是全部要继承的，需要“取其金华，去其糟粕。”而且你们凭什么谈动物的权利，你们代表谁？要谈也是动物保护组织和玉林的居民谈，我们必须保护动物的生命。

方舟子 :猪、牛羊、鸡鸭也是生命，它们的权利是不是也一样不可以被侵犯？如果你是素食，植物、微生物也是生命，它们的权利是不是也一样不可以被侵犯？凭什么狗就要高其他动物一等？甚至高人一等？比如你为了狗的权利，竟要剥夺我们谈论动物权利的言论自由的权利。

寸关尺 :#方舟子和赵南元谈动物权利#动物的智商要怎么测定，有人说狗的智商相当于五岁小孩，吃狗肉就是吃五岁小孩。

赵南元 : 吃肉和智商没关系。有人说猪的智商比狗高，那么吃猪肉是否就是吃八岁小孩？

黑暗和光明从来都是对立面 :#方舟子和赵南元谈动物权利#网上动辄骂爱狗人士为狗粉，而在其他国家，爱狗却是有爱心和责任心的表现，更将狗视为家庭的一部分，不知两位对此有何看法？

方舟子 :网上并不是把所有爱狗人士都称为狗粉，只是指那些不仅自己爱狗，还不许别人不爱狗，反对、干预乃至暴力干预别人吃狗肉的极端爱狗人士称为狗粉，他们的表现近乎邪教徒。希特勒也很爱狗，是不是也很有爱心和责任心？自以为很有爱心和责任心就可以干预别人吃狗肉的自由？

风冷无语 :#方舟子和赵南元谈动物权利#生命从来就不是平等的，动物是生命，植物也是生命，都处于食物链的一环而已，狗从来也不是人类的朋友，顶多能说某些狗和某些人可能是朋友罢了

方舟子 :更确切地说，狗只是其主人的朋友，某些狗的品种对陌生人可凶了，何曾把人类都当成朋友？说狗是人类的朋友，问问每年被狗要死的25000人和被狗攻击侥幸没死的无数人，他们同不同意？

汪君 : #方舟子和赵南元谈动物权利#监管部门应该加强监管,检疫,屠狗程序.不能采取过于血腥的方式屠宰.

赵南元 :无所谓吧，屠宰的要领总是一击致命比较省事，至于是否“血腥”，只是观赏者的个人感受。问题在于，谁让你去观赏呢？所以孟子曰，君子远庖厨，闻其声不认识其肉。要当君子，就把屠宰的事交给小人去办，自己只管大快朵颐就是了。而且并非所有动物都需要检疫，比方鱼就不检疫，虽然寄生虫也很多。

Madison : #方舟子和赵南元谈动物权利#狗肉、猪肉、羊肉、鸡肉、牛肉哪个营养价值高？

赵南元 : 相差不会太多。

花青俏溪亭 :#方舟子和赵南元谈动物权利#狗肉好吃，这谁都知道。吃狗肉也没有什么不对。但是就像西班牙的斗牛一样，当这样血淋淋的一幕展现在人们的面前时，不免会令许多人反感。请问两位老师，当您们的眼睛里看到这样的行程，第一直觉是什么？有没有感觉到太多残忍呢？

赵南元 :君子远庖厨，谁让你去看的？杀猪就不“残忍”吗？不看就是了。问题就是那些别有用心的人非要把“血淋淋的一幕展现在人们的面前”，应该被抨击的是这些展示者。

MilleyC :#方舟子和赵南元谈动物权利#我觉得吃狗肉并没有错，可是非要偷猎宠物狗，非要那么残忍的处理它们就太不应该了.请问两位，实现养殖肉狗和对其的管理是有多困难？

赵南元 :宠物狗如果在家，出门牵绳，是不会被“偷猎”的。被猎的都是被抛弃的野狗，这些狗不被猎会攻击人，十分危险。杀来吃肉是很好的处理方法，并不比杀猪更残忍，也不必西方人用毒气闷死更残忍。

80后老妈 :#方舟子和赵南元谈动物权利#人人要逐步做到，还是不吃，千百年来，我们一直希望自己的身边有忠诚，人没做到，我们有狗的忠诚，还要抹杀吗，不知是否同意观点

方舟子 :你的狗只是对你忠诚，对别人可不忠诚。我们同意你不吃你自己的狗，也反对别人去吃你的狗，但你有什么理由因此就不许别人吃与你无关的狗？

海像流浪的许 :#方舟子和赵南元谈动物权利#我们换位思考一下，如果我们是狗，狗是人，狗要吃我们，我们还会为它们那么忠心耿耿的卖命吗？请大家深思熟虑的想一想吧，我是永远不会吃朋友的，就算它咬我，它吃我，我都不会吃它打它的。希望保护动物的广大网友们一直能保护动物，我在这里代动物们谢谢您！谢谢谢谢！

方舟子 :我们换位思考一下，如果我们是牛，牛是人，牛要吃我们，我们还会为它们那么忠心耿耿任劳任怨地卖命？狗还经常咬死、咬伤人呢，牛可极少伤人，是不是更应该保护起来不让吃？还有兔子、猪啊、羊啊、鸡啊，都一样。

张智卓 :#方舟子和赵南元谈动物权利#世界上任何一种东西极力保护的结果都会导致泛滥成灾，老鼠多了到处咬人何况是狗眼看人低呢，当狗的数量大于人的数量时，会不会出现狗以人为食呢？

赵南元 : 在台湾已经出现过野狗咬伤儿童事件，若非奶奶及时援救，就被吃掉了。

花青俏溪亭 :#方舟子和赵南元谈动物权利#吃狗肉没有什么不对，杀狗也没有什么不对，但是大张旗鼓的虐杀就不对了。因此狗肉节，应该保持在别四处打广告的范围之内。两位老师的建议呢？

赵南元 :我看到的大张旗鼓宣传都是狗粉搞的，作为商业行为，打广告也很正常。至于“虐杀”则纯属狗粉的污蔑，并无此事。

齐新章 :#方舟子和赵南元谈动物权利#反对虐杀！反对非法来源的狗！反对检疫手续不齐全的狗肉！但是，不反对别人吃狗。

赵南元 :检疫手续是否齐全是吃狗肉的人该关心的事，其他人不必瞎操心。来源非法也不可妄度，你走在街上别人是否可以怀疑你穿的衣服是超市偷来的，问你要发票？

小鱼 : #方舟子和赵南元谈动物权利#牛是人类最大的帮手，据说杀牛时候牛都流泪，为啥还吃牛肉呢？

方舟子 :农耕时代，牛是最重要的家畜，一般是不吃的。现在有机器可代替牛耕作，就大吃牛肉，忘恩负义啊，太没爱心和责任心了。还有绵羊给我们提供羊毛，鸡给我们提供鸡蛋，山羊给我们提供羊奶，怎么舍得吃它们的肉呢？

北漂格格 :#方舟子和赵南元谈动物权利#如果那些所谓的爱狗人士一律是出家人或素食主义者，旁人倒也无话可说，若不是，岂不是把动物也分三六九等了，你让猪牛羊鸡鸭鹅……的其它动物怎么想?爱狗可以，但要先爱人，两位老师你们觉得呢？

赵南元 : 无论如何爱狗，都无权干涉他人吃狗肉。正如爱猪的也无权干涉他人吃猪肉。

蓦然回首 : #方舟子和赵南元谈动物权利# 总有一天,人类可以猎杀的食物链断了,打算吃什么? /阴险

赵南元 : 现在可猎杀的越来越少，都是养殖了。

石斛 :#方舟子和赵南元谈动物权利#只要国家不立法，吃狗肉不犯法，作为公民就有权力这么做。公民做不违法的事情遭遇无故的阻挠，就是侵害了我的合法权利，这样就是违法的。所以说阻止他人吃狗肉的行为已经构成了违法行为。请问方老师我这样理解对吗？

方舟子 :如果只是发表言论反对、抗议吃狗肉，那是言论自由，不违法。但是如果去威胁、干预别人买卖、吃狗肉，那是违法。

汪君 :#方舟子和赵南元谈动物权利#所以要求监管部门强化监管屠宰环节,就是避免过于血腥的情况出现.出现这样恶意的行为当有法可依进行处罚,也许随着爱动物人士的法制意识强化推动形成要求屠宰动物(可以先从几类动物开始)必须以安乐死的方法进行这样的法规..也行这样的法规可以平衡双方的矛盾.

赵南元 :“过于血腥”只是狗粉的诬陷，还是请他们君子远庖厨吧。其实认真研究一下就知道，目前的屠宰方法已经是最好的，所谓“安乐死”才是很残忍的。

博大精深 : #方舟子和赵南元谈动物权利#别说反对吃狗肉了，动物保护也是人类的奇葩行为，又不是一个物种的。

赵南元 : 动物保护是伦理学扭曲导致的价值观错乱，纯属歪理邪说。

复古风 :#方舟子和赵南元谈动物权利#人民日报发表文章称：“狗是食材也是伴侣。”对于人民日报给予狗这样的定位，两位是怎么看的？

赵南元 : 可以自由定位，不只限于此两种，当工具也行。

李亚平 :#方舟子和赵南元谈动物权利#对待动物的泛同情主义是没有意义的。中国对狗、也包括流浪狗的管理是落后且混乱的，每年产生数百万上千万只流浪狗，疫苗注射率低。狗肉被食用客观上有效控制了流浪狗数量和狂犬病。

方舟子 :对流浪狗应该通过捕杀来控制，而不是通过食用。食用没有经卫生检疫的流浪狗有健康风险。要吃狗肉的话，应该吃专门饲养供食用的所谓肉狗，并经过卫生检疫的。不要吃流浪狗，更不要去偷别人的狗吃。

寒星 :#方舟子和赵南元谈动物权利#中国传统习俗之中有好的习俗，有中性的，也有坏的习俗。好的习俗比如清明植树，应该发扬；吃狗肉是中性习俗，有利有弊，应该适当管控；过年放鞭炮污染大气，是坏习俗，应该移风易俗。两位老师觉得呢？？？

赵南元 : 吃狗肉没有“弊”，是好习俗。鞭炮有利有弊，适当放一下，兴利除弊即可。

寸关尺 : #方舟子和赵南元谈动物权利#狗肉的营养高于其它动物吗？是不是食肉动物的肉营养更高？

方舟子 :狗肉中并不含有特殊的营养成分，其营养成分并不比其他动物强，比如其蛋白质含量比猪肉瘦肉、牛肉瘦肉低，脂肪含量则比猪肉瘦肉、牛肉瘦肉高。

愚夫智 :#方舟子和赵南元谈动物权利#挤兑别人学习国学的兴趣，是不是也侵犯了别人的权利？用一句“女子无才便是德”这句早已弃之如敝履的糟粕来以偏概全地挤兑，取笑一个省文科状元的学习兴趣，和狗粉的偏激是不是也有共同之处呢？

赵南元 : 取笑是正常表达看法，没有像狗粉那样干扰别人吃狗肉。

寸关尺 :#方舟子和赵南元谈动物权利#动物的智商要怎么测定，有人说狗的智商相当于五岁小孩，吃狗肉就是吃五岁小孩。

方舟子 :对动物智商的测定是比较主观的。但学术界公认猪的智商比狗高，比狗灵，猪也是社会性动物，能与人建立亲密感情，如果不是体型太大，猪是很好的伴侣动物。世界上也有很多人养猪当宠物。如果狗肉不能吃，猪肉更不能吃。

张智卓 :#方舟子和赵南元谈动物权利#如果是狗就保护起来不要杀死一个，狗的繁殖能力也很大的，几年以后，世界上的狗会是个什么数字呢？会不会像蝗虫一样威胁人类的生活呢？

方舟子 : 很多狗粉是同意阉割狗的，甚至他们自己养的狗都阉割过。他们对待忠诚朋友的方式是阉割，这种爱心好恐怖耶。

石斛 :#方舟子和赵南元谈动物权利#只要国家不立法，吃狗肉不犯法，作为公民就有权力这么做。公民做不违法的事情遭遇无故的阻挠，就是侵害了我的合法权利，这样就是违法的。所以说阻止他人吃狗肉的行为已经构成了违法行为。请问方老师我这样理解对吗？

赵南元 : 没错。如果国家立法禁止吃狗肉，那也是国家不对。

李亚平 :#方舟子和赵南元谈动物权利#对待动物的泛同情主义是没有意义的。中国对狗、也包括流浪狗的管理是落后且混乱的，每年产生数百万上千万只流浪狗，疫苗注射率低。狗肉被食用客观上有效控制了流浪狗数量和狂犬病。

赵南元 : 比外国的毒气毒杀既人道又符合经济规律。

寸关尺 : #方舟子和赵南元谈动物权利#狗肉的营养高于其它动物吗？是不是食肉动物的肉营养更高？

赵南元 : 区别不大。

刘龙尊 :#方舟子和赵南元谈动物权利#这应该是狗咬死人25K的来历吧？怎么没人说苍蝇导致死亡的一万人？没人说蚊子导致死亡的725000人？自然与人就是应当相互协调的。这个不都早就认识到了么？

方舟子 :有动物保护组织反对打苍蝇蚊子吗？如果有，我们再来谈苍蝇导致死亡的一万人，蚊子导致死亡的725000人。

复古风 :#方舟子和赵南元谈动物权利#在一个有吃狗肉传统习惯的国家里谈反对吃狗肉就好比在一个不吃猪肉的国家里谈支持吃猪肉一样。这种争议和反对其实没多大意义，对么？

赵南元 : 这是敌对势力制造的争议，目的是反华。

大人的尾巴 :#方舟子和赵南元谈动物权利#肉狗肉是食材，宠物狗是宠物，就和市场买的鱼肉是食材，而家里养的观赏鱼是宠物一样。请问两位，为何这样明了的问题还有争论？

方舟子 :有争论，是因为狗粉认为有人把狗当宠物，就一概不能把狗当食材。同样道理，也有人把猪、羊、兔子、鱼当宠物，也一概不能把它们当食材了。

鼎丰现货白银分析师张艳苇 : #方舟子和赵南元谈动物权利#过春节要杀无数的猪羊牛，是不是取消春节算了0-0

方舟子 : 过革命化的春节，在春节期间不吃不喝，否则动物权利组织、植物权利组织都要抗议的。

李诡 :#方舟子和赵南元谈动物权利#中国饮食讲究味道，狗肉味道还是不错的，虽然不能说比猪肉好，但是也算一种独特风味。

方舟子 :我年轻时吃过一两次狗肉，并不喜欢那种独特味道，而且吃的时候觉得有些恶心（不是因为爱狗，是因为讨厌狗），所以我后来不吃狗肉了，其他乱七八糟的肉也都不吃了。我虽然不吃狗肉，但是坚决支持别人吃狗肉的权利。

雨夹雪 :#方舟子和赵南元谈动物权利#我认为文化传承和保护动物不相矛盾，最重要的是要传承其精华，弃其糟粕，对虐杀动物的行为要坚决予以制止并适当惩罚，动物保护也要尊重某种动物的本性，不能由着人的性子来，这不仅仅是对狗，这样才会更好地维持生态的平衡，对生物资源适当的开发利用将会有利于人类社会。

赵南元 :“虐杀”还是“安乐死”都和“生态平衡”没啥关系。扣“虐杀”帽子的主观性太强，认真推敲的话，那些反对虐杀的人所主张的杀法反而是很“虐”的。

寸关尺 : #方舟子和赵南元谈动物权利#赵老师你好，您吃狗肉吗？

赵南元 : 吃过啊。

汪君 :#方舟子和赵南元谈动物权利#谈保护动物权利前先保证人权平等.不能以自己的喜好强迫别人必须接受自己的观点.

赵南元 : “保护动物权利”本身就是伪问题，是歪理邪说。权利与义务对等，动物没有义务，何来权利？

张智卓 :#方舟子和赵南元谈动物权利#如果是狗就保护起来不要杀死一个，狗的繁殖能力也很大的，几年以后，世界上的狗会是个什么数字呢？会不会像蝗虫一样威胁人类的生活呢？

赵南元 : 在此之前就因食物不足都饿死了。

造船王Cirdan : #方舟子和赵南元谈动物权利#动物权利具体包含什么？野生动物、家畜、宠物是否有相同权利？

赵南元 : 权利与义务对等，动物没有义务，也就谈不上权利。

马碧莹 :#方舟子和赵南元谈动物权利#喂喂喂，你们吃肉也通过正规检疫好吗？拿个鸽子检疫证书来充数，到时候闹出来传染病还要我们给你们捐钱啊？

赵南元 : 吃毛蚶闹出过甲肝，至今毛蚶也不检疫。吃狗肉闹出传染病的例子还没见到，检疫无必要。

朱大常 :#方舟子和赵南元谈动物权利#两位老师，听说国家准备立法禁止杀食猫狗肉了，真的假的？凤凰卫视一虎一席谈节目上那个律师说的，不知真假。

方舟子 :几年前有人拿国外的经费搞过一个禁食猫狗肉的立法草案。但我不认为这种法律有可能立，立了也不能执行，如果执行，不过是让吃狗肉转入地下，健康和社会风险更大。中国有那么多人喜欢吃狗肉，政府如果去禁止一个无害的风俗，是荒唐可笑的。

风羽公子 : #方舟子和赵南元谈动物权利#我支持立法保护动物，但是坚决反对立法保护狗。我认为受法律保护的动物必须是濒临灭绝但是又有很多人想吃的那种，比如：猫头鹰、老虎……如果我们不保护这些动物而任由人们对它们捕杀，那么这些动物一旦灭绝了，对于整个自然界的生物链是有害的，甚至会威胁到人类的生存。

方舟子 :反对捕杀濒危野生动物是出于人类自身的需要，与动物权利没有关系。我们应该保护濒危动物，反对虐待动物，但是没有理由反对、干预别人不虐待地吃一种非濒危家养动物。


视频：凤凰健康“舟子论健”第15期《中药到底有多“毒”？》

发表时间:2014-06-25 13：37：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102efet.html
http://v.ifeng.com/program/talk/2014005/01f9d8cf-13cb-4547-8866-16a23ee4427d.shtml


自媒体直播间：方舟子谈狗肉节争议

发表时间:2014-06-22 15：59：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102efdk.html
直播主持人
    近日，广西玉林狗肉节在网上引发轩然大波，支持的、抵制的各执一词，甚至一些爱狗人士用现极端行为抵制狗肉，造成了一定的不良影响。而面对越发严重的舆论压力，广西玉林政府退出"主办"此次狗肉节，并出台相关规定，与狗肉节划清了界限。20日下午14点，著名科普作家方舟子做客直播间，聊狗肉节习俗争议问题。

信访办奥主任
如你不吃请别干涉

方舟子
如果自己不管是因为什么原因不吃狗肉或别的什么肉，反对别人吃属于言论自由，去干涉别人乃至暴力干涉，就过了。

奋斗人生
你吃狗肉吗？

方舟子
我年轻的时候和大多数中国人一样吃过狗肉。后来不吃了，主要是不喜欢那个味道，也不相信吃狗肉会补。但是我不反对别人吃肉狗。

.咹靜の兲倥
要吃的都是肉狗也就算了，好多都是偷的别人家养的狗，又没有防疫证，最起码应该整顿下吧！

方舟子
偷别人家的狗来吃当然是不对的，就像偷别人家的猪、牛羊、鸡鸭来吃也不对，应该追究偷盗之责。

后台提示16在搜狐
吃狗肉只是对胃寒的人有作用，平常人吃上会上火流鼻血的

方舟子
狗肉也就是一些蛋白质、脂肪，不会有什么特殊的东西，不要相信中医的胡说。

宝鸡纯色
中国古代吃牛肉是犯法的，因为对我们农耕民族来说，牛远比狗重要

方舟子
印度还把牛当神呢。

jingjing_won
狗是忠实的朋友，不该吃。吃狗肉的那些人言论也粗暴，在你们眼里狗是畜牲，那你也是畜牲。

方舟子
牛羊猪鸡鸭就不是人类的朋友？是不是也可以说，在你眼里牛羊猪鸡鸭是畜生，那你也是畜生？你要是被流浪狗咬了，看你还当不当它是朋友。

蓝狐14
方老师，你觉得为啥现在大家突然对吃狗肉这么愤怒，不是吃了很多年吗？

方舟子
受西方文化的影响吧。如果受印度文化的影响，就会对吃牛肉愤怒了。

沐白me
这得就事儿论事儿，跟你有感情的家禽你舍得吃？

方舟子
如果我养家禽养出了感情，也只是不会吃那只家禽，或者推而广之不吃所有的家禽，但不会反对别人吃家禽，凭什么要求别人也跟我一样要对家禽有感情呢？

小马
狗的灵性要比猪牛羊好。听过不少狗救人。但猪羊牛救人听的很少吧

方舟子
还听过很多狗咬人的，但猪羊牛咬人听的很少吧。

寡人vs寒冰
狗粉们回家洗洗睡吧!己所不欲,勿施于人

方舟子
如果自己不吃狗肉，却要别人吃狗肉，才叫违背了“己所不欲，勿施于人”。

蛰伏
方老师，我支持你！那些所谓的动物保护组织的人为什么不保护那些猪羊鸡鸭？狗的品种有很多，你说吃警犬，宠物犬当然是不对，但是我就不明白了，肉狗为什么就不能吃了？那些人为什么不去猪圈保护猪？

方舟子
其实有的猪品种也是被当宠物养的，应该也因此禁止吃猪肉才对。

小布哥
狗肉大部分都没有检疫的，如果携带病菌吃了对人体健康反而不好吧，还有被毒死的，吃了生病多不好

方舟子
那就应该做好检疫工作，可以禁止吃没有经过检疫的狗肉，这是出于公共卫生的考虑。经过检疫的狗肉，没有什么合理的理由禁止别人吃。

teacard
在喧闹的世界杯期间，关于吃狗肉又一次成为热点新闻。狗是人类的朋友，吃狗肉确实很残忍，但残忍就违法吗？我国有《野生动物保护法》，但没有《宠物动物保护法》。

方舟子
如果吃的是肉狗，又用比较人道的方式屠宰，谈不上残忍。如果觉得屠宰狗的方式残忍，应该是想法去改变屠宰方式，而不是禁吃。

白狐28
为什么没有猪肉节，羊肉节，牛肉节呢

方舟子
很多地方有羊肉节、牛肉节。猪肉节没听说过，可能是因为猪肉是平时天天吃的。

狐狐IfoCr
这说白了就是把自已的思想和感情强加于别人的强权思想。自己对狗有感情，就要求所有人不吃狗肉。自己信耶苏，你不信就是异端。

方舟子
饮食习惯应该互相尊重，吃狗肉的人不要强迫别人吃，不吃狗肉的人也不要干涉别人吃。

狐狐pBL*q
我们都吃猪，牛，鸭，鸡，但是你们听说过有这些节吗？

方舟子
随便搜一下，有广东台山水步牛肉节，上海庄行伏羊节，台湾南瀛鸭肉节。美国有鸡肉节。

毅
传说吃狗肉可以劈邪。去晦气

方舟子
那是迷信。喜欢狗肉的味道吃吃无妨，但不要迷信吃它能进补、辟邪。

狐狐4p0yr
照说，鱼也不能吃，鱼也有宠物鱼，鱼也有有灵性的鱼，是不是方老师

方舟子
冷血动物受歧视啊。

小重山山
有些人总把爱狗和是否有爱心连系起来，其实两者没啥关系，太爱狗了很可能不爱人。

方舟子
希特勒也爱狗。

狐狐omeR3
狗是人类的朋友谁吃谁死

方舟子
你好像对狗的爱超过了对人类的爱，吃了你的朋友就要人死。

风水先生
感觉爱狗人士玩得过火了，会不会与当地人发生大规模冲突？明天就是荔枝狗肉节了

方舟子
如果暴力干涉，应该追究法律责任。那些拦截狗运输车的人，也应该追究法律责任。

僵尸vampire2
最近碰到许多所以爱狗人士去干涉卖狗肉的摊贩，这种事件是否已经触犯了人身自由?

方舟子
合法的生意他人无权干涉，即使是非法的生意也应该由执法机关执法，而不能个人执法。

狐狐evv1v
方老师，您认为各种动物被吃的标准是什么，是其是否有内在价值，还是对痛苦的感受程度的不同？

方舟子
这哪有什么客观标准，饮食习惯而已。如果按痛苦的感受程度为标准，猪是最不应该吃的，你看杀猪的时候叫的。

爱在烟台
你遇到危险的时候那只牛会不离不弃，死拽活拉的把你救出来吗？！你家扇贝会帮你拿拖鞋？拒绝吃狗肉，从你我做起！

方舟子
你应该是反对吃你家的狗。别人家的狗会救你？会帮你拿拖鞋？

狐狐4p0yr
方老师，你说牛是不对人类更亲，特别像我这样的乡下人，感觉更强烈。

方舟子
乡下人还传说牛通人性呢，比狗更不应该吃啦。

狐狐rMqOq
要是美国人搞个狗肉节，爱狗的可能就会说，美国人是对的

方舟子
美国人以前也吃狗肉，传说以前香肠就是用狗肉做的，所以叫热狗。

秋天
动物保护我认为是西方的一种思维，中国人讲究自然平衡，有需求有生产，只要不违法让他自然发展吧。

方舟子
动物保护应该是指保护濒危动物和反对无必要地虐待、杀戮动物，和能不能吃狗肉、牛肉、猪肉什么的没有关系。后者是文化习俗、饮食习惯，应相互尊重，不应无理干涉。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第43期：谈崔永元叫板农大校长

发表时间:2014-06-21 14：08：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102efd0.html
（中国农大校长柯炳生近日在谈到转基因问题时表示中国农业面临严峻挑战，批评崔永元的转基因调查视频。崔永元则发表公开信，表示要和柯炳生辩论。2014年6月19日14:00-15:00，腾讯微博微专栏“方舟子和他的网友们”第43期，方舟子邀请方玄昌和大家一起聊崔永元叫板农大校长。）

王连生 :#方舟子和方玄昌再聊转基因#崔永元在信中声称他的调查结论之一是美国人民被当做小白鼠，稀里糊涂吃了二十年转基因食品。这真让咱们朴实善良中国人民担心。愿上帝保佑美利坚！

方舟子 :美国加州和华盛顿州公投，多数人都反对标识转基因食品，他们知道自己在吃转基因食品而且不在乎吃，崔永元不把这些人当美国人。

Welson : #方舟子和方玄昌再聊转基因#如果正常食物和转基因食物摆在眼前，你会选转基因的吗？

方玄昌 :那么我一定选择转基因食品。理由是：它更安全；它品质更好；它往往更便宜。强调一句：许多年来我去超市买油只选择转基因大豆油，因为我认为这是避免吃到地沟油唯一可靠的方法（原因是国家对转基因食品管理更严格，以及掺地沟油者不太可能为自己的产品贴上当下人们还不放心的一个标签）。

王连生 :#方舟子和方玄昌再聊转基因#崔永元在信中声称他的调查结论之一是美国人民被当做小白鼠，稀里糊涂吃了二十年转基因食品。这真让咱们朴实善良中国人民担心。愿上帝保佑美利坚！

方玄昌 :他原先可是一直强调美国人不吃转基因食品的。职业反转控的一个特征是：他们的说法会不停转变，并且不同时期所说的东西会自相矛盾。方舟子有着超人的耐心，一直在逐条驳斥崔永元的谣言；我则一直想请求崔永元及其他反转控：你们能不能先统一说法，然后再让我们回答？

刘小结 : #方舟子和方玄昌再聊转基因#我国香蕉中转基因产品占多数么？

方玄昌 : 当前市场上没有转基因香蕉。

Welson :#方舟子和方玄昌再聊转基因#一直听到关于转基因问题的争论，还总是引用国外的一些说法，国外也这么有争议吗？

方玄昌 :关于转基因的民间争论已经有十几年历史，但包括欧洲在内，还没有哪一个国家或地区有中国这么激烈的，出现的各种谣言也以中国出现的最为荒唐。

造船王Cirdan :#方舟子和方玄昌再聊转基因#国内机构如何转基因作物安全性？如何判断是否有对人有害的基因？国际上是如何做的？

方舟子 : 我国对转基因作物安全性的检测要求和国际惯例一致，甚至更严，比如都要做成分分析、动物实验。

许国智 :#方舟子和方玄昌再聊转基因#//我认为在转基因的问题上，普通人不必费神费力了，认真倾听靠谱的科普就可以了，相信中国政府会把这个问题办好。希望中国的科学家主流应该集体发力，坚决"摁倒"象崔永元这样的反智宣传。不然我国的生物工程技术会远远落后于世界。转基因和大飞机一样不能少。

方舟子 :这个态度是对的，但是有些人，比如崔永元，认为中国科学家除了个别搞水变油的，良心都大大地坏了，还不如他更了解转基因。崔永元就认为自己比研究农业经济的农大校长更懂转基因。

造船王Cirdan :#方舟子和方玄昌再聊转基因#国内机构如何转基因作物安全性？如何判断是否有对人有害的基因？国际上是如何做的？

方玄昌 :国内外对于转基因食品的安全性都有着一套严格的监管体系，有害基因会在研发之初就被剔除；但请大家注意：检验和检测并非“保证”转基因食品安全性的手段，而是“验证”其安全性的手段——转基因食品的安全性在设计之初就已经是确定的了。

秋野之南 :#方舟子和方玄昌再聊转基因#崔永元承认转基因是一种科学技术，但更强调是一个产业，这是何意图？难道他忘了科学技术是第一生产力吗？

方舟子 :崔永元以为科学技术只能关在实验室里，不能转化成产业，转化成产业就有问题。互联网也是产业，崔永元怎么敢上网？

马文举 :#方舟子和方玄昌再聊转基因#请问两位方先生，很多人说现在我们吃的都是转基因食品，只能等有钱了条件好了在去吃非转基因食品，真实情况确实这样对吗？

方舟子 :国内市场上目前只有某些油（大部分大豆油和一小部分菜籽油、玉米油）和木瓜是转基因的，其他都不是转基因的。美国市场上的包装食品在80%含转基因成分。是不是应该反过来说，现在我们吃的都是非转基因食品，只能等有钱了条件好了再去吃转基因食品？

秋野之南 :#方舟子和方玄昌再聊转基因#崔永元承认转基因是一种科学技术，但更强调是一个产业，这是何意图？难道他忘了科学技术是第一生产力吗？

方玄昌 :包括崔永元在内，许多人总喜欢对转基因技术的“商业化”很不感冒，仿佛“商业”和“利益”都是邪恶的。对此，我一再强调：技术与资本的结合，正是推动社会进步的最大力量（放眼世界，哪一项造福于民的技术不是这样？）；另外，只要管理得当，商业利益完全可能成为促进产品安全的因素之一。

甘贤林 :#方舟子和方玄昌再聊转基因#两位方老师好，崔永元这样不理性地分析主流科学界的观点，却一而再再而三地造谣阻挠转基因食品的发展与推广，是他严重脑残，还是人品如此之差，抑或是他背后有什么不要告人的目的呢？

方舟子 :崔永元一直在推销有机食品，不知这算不算他的目的？至于其智力、人品如何，大家都看在眼里了，不停地造谣、漫骂、攻击，“一口一肘子”“一日一夹头”，人品如此。

东浅蛟 :#方舟子和方玄昌再聊转基因#请问，现在为什么推广难度那么打？转基因可降低价格，提高产量，国外推广那么多年了。他们一直在担心什么？感觉他们的反对一直没有让人信服的理由，更像无理取闹

方舟子 :反转人士有的把转基因当成美帝国主义阴谋，有的借此跟政府叫板，有的借此把自己打扮成“民族英雄”，有的是为了推销有机食品，有的在纯粹是为了出风头……什么样的人都来反对转基因，都把它当成软柿子来捏。

刘小结 : #方舟子和方玄昌再聊转基因#我国的甜玉米是转基因食品么？

方玄昌 : 不是。不过实验室里已经有。

张峻岭 : #方舟子和方玄昌再聊转基因#我想问一下你们两位有没有在转基因上有利益？崔同学又有什么利益可得？

方玄昌 :我们都不做转基因研究，也不参与任何转基因食品的生产和推广——事实上现在也没有哪一种转基因食品需要我们去推广。崔永元为有机食品站台则是公开的。

花桥居士 :#方舟子和方玄昌再聊转基因#崔永元辩论之初，被方舟子毫不留情掌嘴，是为了面子硬撑；崔刚要逃跑，又被校长掌嘴。你们认为小崔有一大堆“证据”，真敢和校长认真辩论？小崔东拉西扯玩文字机灵，校长能应付吗？

方玄昌 :如果遵从反转控的辩论方法和逻辑，我不建议任何科学家或科普作家跟他们对话——因为用于不会有结论或结果；如果遵从客观、科学的标准，则任何反转控的言论均不堪一击。

张峻岭 : #方舟子和方玄昌再聊转基因#我想问一下你们两位有没有在转基因上有利益？崔同学又有什么利益可得？

方舟子 :我是个科普作家，科普转基因纯粹是为了科学出于道义，没有任何利益在里头。我被说成是孟山都在中国的代理人很多年了，直到上个月去上海做报告才首次接触到孟山都的人，还是个前雇员。崔永元则在为有机食品站台，而推销有机食品的人都是反对转基因的。

造船王Cirdan :#方舟子和方玄昌再聊转基因#国内对转基因检测的机构是否可信？是否会像药监局对中药那样睁一眼闭一眼？

方玄昌 :国内检测机构的唯一问题就是：他们对转基因产品的检测已经太多（一些项目的检测已经远远超出“实质等同”原则下的需要），乃至于影响到公众对于转基因产品安全性的认识（起到了误导作用），检测过多、检测期过长甚至已经成为了对产业化的一种阻碍。

任桐田 : #方舟子和方玄昌再聊转基因#方舟子(@fangzhouzi)突然想到，当有一天，基因治疗投入临床应用时，这帮人会不会又拿载体说事，散布灭活病毒催生神秘病原体之类可笑谣言，就像今天丑化转基因的这个手法。您意下如何？

方玄昌 :反科学的思潮从来没有停息过，将来也还会有。被妖魔化的科学技术已经很多，核电、水电、PX、疫苗，何独转基因为然？我们不指望改变所有人的思维方式，只期望掌握基本科学思维的公众越来越多，上当受骗的人越来越少，社会也就随之进步了。

东浅蛟 :#方舟子和方玄昌再聊转基因#请问，怎么现在反驳两位方先生的多是媒体人而不是科学家或者农业学家或者内行，难道没有内行法对的声音吗？感觉您们和媒体人的辩论没有意义，完全是内行和外行的对话。方玄昌(@fangxuanchang2013)方舟子(@fangzhouzi)

方舟子 :内行的人只要还有一点点良心的，谁会反对转基因？崔永元说来说去，也就是一个退休前搞“战略研究”的农科院退休研究员佟屏亚和搞“生态农业”、被饶毅称为“学术骗子”的的植物所研究员蒋高明。看这两人的言论，满口谎言，比外行还不如。

疯狂人民 :#方舟子和方玄昌再聊转基因#反转控常说短短几十年的技术为什么就认为它是安全的？我们都知道解释起来很麻烦，如何简短的解释？

方舟子 :如果是经过用科学方法系统研究的，几年、十几年的时间就足以保证其安全性。如果是没有经过用科学方法系统研究的，几百年、几千年也不足以保证其安全性。

花桥居士 :#方舟子和方玄昌再聊转基因#崔永元辩论之初，被方舟子毫不留情掌嘴，是为了面子硬撑；崔刚要逃跑，又被校长掌嘴。你们认为小崔有一大堆“证据”，真敢和校长认真辩论？小崔东拉西扯玩文字机灵，校长能应付吗？

方舟子 :崔永元认定了农大校长不会跟他计较，所以才敢叫板。其实要对付崔永元，一个农大学生就够了。科学辩论讲究的是证据和逻辑，抖机灵没什么用。何况从崔永元这几个月在网上的表现看，他也不会抖机灵。以前大家在电视上看到他抖机灵，是其策划团队包装出来的。

疯狂人民 :#方舟子和方玄昌再聊转基因#反转控常说短短几十年的技术为什么就认为它是安全的？我们都知道解释起来很麻烦，如何简短的解释？

方玄昌 :这样提问的人犯了一个错误，就是把科学实验和人类实践等同。科学实验是在了解一项事物基本原理的基础上、在严格设计和精确观察下进行的，因此更可靠；一般的人类实践则不能说明任何问题：人类吃烤肉数十万年也没有发现其问题，直到科学实验发现烤肉中所含的苯并芘等有害物质，才发现烤肉没那么安全。

张峻岭 :#方舟子和方玄昌再聊转基因#我始终认为把转基因拿出来讨论是对的，增加大家知情权。转基因安全不安全是科学家的事情，科学家说是可能不安全，我就有选择不吃的权利嘛

方玄昌 :关于转基因问题，更重要的知情权是让人们了解转基因的实质，然后在其基础上做出自己的判断。科学家和科普作家一直在赋予公众这个知情权，而反转控们则一直在用各种谎言和谣言、用欺骗的手段来剥夺公众的这个知情权。

东浅蛟 :#方舟子和方玄昌再聊转基因#那为什么国家决策机构下不定决心呢？我是90后，感觉高中的那些转基因教育很好，我就很乐意接受转基因食品，价格便宜。另外很多人接受外太空辐射产品，转基因和外太空食品就安全性而言，不是差不多的吗？怎么不反对外太空食品方舟子(@fangzhouzi)

方舟子 :理论上说，太空辐射育种引起的是随机的基因突变，究竟发生了什么变化是不知道的，其风险比精确的转基因技术大多了。

秋风浪客 :#方舟子和方玄昌再聊转基因#几十年前经科学家实验及临床通过的好多药品，也曾被世界人民用了几十年，现在被证实是有害的。换句话说，您二位怎么能肯定转基因就没问题？难道要等到几十年或几百年后被证实吗？那时候人类怎么办？崔永元-实话实说(@storyofmovie)

方玄昌 :问得好，与拿滴滴涕提问如出一辙，在此一并回答：正因为人类已经发现了传统食品生产方式存在这样那样的问题，才需要用更安全、更环保、品质更好的转基因食品替代传统食品——就如同用更安全的新药替代四环素等旧药、用更安全的杀虫剂替代滴滴涕一样。反转控则认为：新农药没用过，还是用滴滴涕吧。

姚袁 : #方舟子和方玄昌再聊转基因#请问崔永元的纪录片最大的问题在哪里？

方玄昌 : 最大的问题在于：它没有在一个新闻从业者最基本的职业操守下拍摄和制作。

Welson : #方舟子和方玄昌再聊转基因#如果正常食物和转基因食物摆在眼前，你会选转基因的吗？

方舟子 :如果在同类的转基因食品和常规食品之间有选择，我当然选择转基因食品。转基因食品通常价格较低，更加安全（受到更严格的监控、少用农药、更少黄曲霉素等致癌物），更加环保，为什么不选用它？

M残骸 :#方舟子和方玄昌再聊转基因#其实大家之所以关注转基因的产品，主要是考虑到其食用的安全问题，如果我们国家能有一个权威机构或部门能有效的检查或证明其食用的安全性，是不是比较容易说服大家去接受转基因的产品？另外我觉得在转基因的问题上，ZF的作为实在太少了。

方玄昌 :权威机构或部门（CDC、卫生部、农业部等）早已存在，转基因食品的食用安全性则在设计之初就得到了保证；问题在于：当前搅浑水者掌握了更多话语权，他们穷尽一切办法来阻止科学声音传递到百姓耳中。

东浅蛟 :#方舟子和方玄昌再聊转基因#现在谈一谈转基因食品的优点，我只是自己对转基因的食品认识。1.价格便宜，普通百姓得实惠。2，健康，农药残留少。3.感觉营养更好，可以转一些提供维生素的东西、4.对环境好，毕竟减少农药量、5.产量高不知道我说的对不对，方先生，还有没有其他好处？方舟子(@fangzhouzi)方玄昌(@fangxuanchang2013)

方玄昌 :未来许多转基因食品还有保健作用，比如能够预防心脑血管病。实际上，黄金大米就是一种对维A缺乏症兼具有治疗性和预防性的保健食品。

造船王Cirdan :#方舟子和方玄昌再聊转基因#国内对转基因检测的机构是否可信？是否会像药监局对中药那样睁一眼闭一眼？

方舟子 :转基因作物只要上市了就不具有保密性，任何有条件的科研机构都可以检测其安全性，信不过国内的检测机构，国际的检测机构总可以信吧？如果因为不信国内的检测机构就不敢吃转基因食品，同理，常规食品是不是也不能吃了？

花桥居士 :#方舟子和方玄昌再聊转基因#方、方：你们是以民间人士支持转基因，除了章良明确肯定方舟子，还有其它中国官方组织明确肯定你们的观点和行动吗？如果没有，他们为何沉默？

方舟子 : 私下表示支持的不少，公开表示支持的罕见。当官的都怕挨骂，可以理解。

风起云涌 : #方舟子和方玄昌再聊转基因#二位方老师，反科学的议题越来越多，前有三峡水电，现在又有转基因，px，以后难保不会涉及核电。反科学的民粹思潮最终会不会汇聚成政治势力，从而造成更大的阻碍力？

方舟子 :现在反水电、反转基因、反PX其实都已经有政治因素参与在里头，都已汇聚成政治势力了，也已经成为中国科技、经济发展的重大阻力，所以我们才更需要做好科普工作，尽量让民众少受误导。

花桥居士 :#方舟子和方玄昌再聊转基因#方、方：你们是以民间人士支持转基因，除了章良明确肯定方舟子，还有其它中国官方组织明确肯定你们的观点和行动吗？如果没有，他们为何沉默？

方玄昌 :我们传播的正是科学界共同的声音，科学共同体就站在我们一边。中国多数科学家和技术官员不敢出来公开表态，完全是出于自身安危考虑，我们没有权利要求每一个人都能挺身而出直面强大的反转势力。我十几分钟后就要去生物产业大会做报告——主办大会的中国生物工程学会及众多科学家当然也站在我们一边。


自媒体直播间：方舟子谈院士制度改革

发表时间:2014-06-16 19：53：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef9x.html
直播主持人

当前，关于院士制度改革的呼声日益迫切。社会舆论的焦点涉及院士退休制度、待遇行政化、学术腐败以及院士遴选的透明公正等方方面面。近几十年来，由于国家发展、社会变革，我国知识分子的命运经历了起起浮浮。而今，作为知识分子“最高学术荣誉”代表的院士群体正在遭受一场“信任危机”。危机的背后，恰恰折射出全社会对于科研学术体制大环境的焦虑。6月13日14点，著名科普学者方舟子做客直播间，谈院士制度改革，欢迎大家参与互动。

坐以待币

瞧瞧院士们申请项目时的垃圾报告，可评审却可以轻松过关，就知道这些学霸们是如何挤占仅有的科研资源了！

方舟子

中国院士制度最大的问题就是院士的权力过大，变成了高级学官，占有了过多的学术资源。院士本来应该只是一种学术荣誉，不应该与权力挂钩。

罪的天使

这方先生怎么什么都懂啊？

方舟子

哪里，我懂得的只是很少很少的一部分。只不过我长期关注中国学术腐败、学术造假现象，而院士制度也存在这方面的问题。院士制度的其他问题，我未必就懂。

人欣步谷

你怎么看这次改革，是进步吗？

方舟子

听院士说，这次改革要把选举权力集中到院士大会主席团，这就是退步，容易受操作，也容易产生腐败。

冰刃科学家

请问方先生国外的院士评选机制是什么样的？和国内有何区别？

方舟子

各国的院士评选制度不尽相同，例如美国科学院院士的评选，由院士提名候选人，最后由全体院士投票表决，在整个选举过程中候选人可能都不知道自己被提名，也没法去“跑院士”。中国院士的选举不管是由院士和机构提名，都要候选人自己准备吹嘘自己的材料，由学部分组表决，容易拉关系，也都要拉关系。

烦烦烦烦心475

院士制度该怎样改革？

方舟子

院士制度的改革，最终应该降低院士的权力，让院士回归其只是作为一种学术荣誉的本来面目。选举应该公平、公正、独立。

白狐24

有人说院士是个荣誉，这个退休。。。

方舟子

院士只是一个荣誉，本来是无所谓退休的。大家说的院士不退休，指的是院士在其工作岗位上有不退休的特权，比如一般教授在65岁就要退休，但如果是院士，就可以当教授当到死，有这样的特权就不妥了。院士作为一种荣誉，可以是终身的，国外院士也都是终身的。但是在其岗位上则不该有不退休的特权。

屋里咕噜

以年龄为标准还是以成就为标准退休，哪个合理一些？

方舟子

如果要实行退休制度，当然应该以年龄为标准。成就不是一个客观的标准，实际没法操作。

小甜饼干HHL

应该降低院士的权力之后，院士做研究会不会也会受到影响？

方舟子

靠特权来获得研究成果，是不公平的。院士作为一种学术荣誉，是对其已有的学术成果的认定，不应涉及他将来的研究状况。

张蜀光

史一公可以顺利评上美国科学院院士，但评选中科院院士第一次竟然落选，腐败在哪里？

方舟子

美国科学院外籍院士的评选与美国科学院院士的评选标准不太一样，不都是看其学术成果，有时是看候选人在其本国的学术界的影响、权势。例如中国科学院院长、副院长往往会被评为美国科学院外籍院士，并不意味着这些人在学术上有多大的成就。

银狐24

院士的福利待遇如何？是不是特别好？

方舟子

院士享受副部级待遇。地方院校的院士还能比北京的院士享受大得多的福利，这也是很多人不择手段要当院士的动力之一。

冰刃科学家

饶毅先生院士落选时曾说："有人对我们回来感到不安",您认为这里的"有人"指的是谁？与先进国家相比中国院士评选机制有那些待改进之处？

方舟子

“有人”大概指的是某些土生土长的院士和较早留学回国的院士，他们的学术水平相对来说比较低，是因为历史的原因当上院士的，会对近年来已在国际上有一定学术地位才回国的人感到威胁。

一弦一念

如果一项研究因为院士退休而中断，那岂不是一项损失，这个该怎么规避？

方舟子

即使不是院士，而是一般教授，也存在因退休而中断研究项目的可能，不能说只对院士搞特殊。退休后有必要还可以返聘。

南方的雪

院士对科技进步阻碍作用还是推动作用？

方舟子

由于院士权力过大，构成了不正当竞争，不利于学术自由，目前来说起到的是阻碍作用。

飞羽捣蛋

朱毅的导师匡廷云院士对自己学生的学术不端负有不可推卸的责任，这个责任由哪个学术部门来追究？

方舟子

朱毅是中科院植物所的博士，她获得博士学位期间的学术不端行为，应该由中科院追究。中科院不愿追究，应该由国务院学位办追究。

飞羽捣蛋

方先生都知道院士的顽疾其实权力在学术领域的异化，在政治制度没有大的改善之前，院士制度怎样完善？

方舟子

不能什么都等待政治制度的大改善。院士只涉及一个很小的圈子，在现有的政治制度下，也可以具有一定的独立性。实际上中国院士的选举是有一定的独立性的，理论上是不由政府管的（国务院只是最后做名义上的批准），关键是如何通过院士制度改革自己管好自己。

狐狐RMJoo

先把你媳妇学术造假的问题解释清楚了再发言好不好

方舟子

所谓我媳妇学术“造假”，不过是罗永浩之流的污蔑，对此我已在多个场合详细解释过很多次，你对此视而不见，不管什么问题都要扯上这一点，是不是和罗永浩一样流氓？退一万步说，即使我媳妇的学术有问题，跟我能不能在院士制度上发言有什么关系？我媳妇什么时候要选院士了？

一家之煮

烟草院士这下可以劝退吗？

方舟子

“劝退”本来就是很可笑的做法，变成退不退要由本人决定，他要是劝而不退，能把他怎么样？如果认为其达不到院士标准，就应该坚决取消其院士称号，而不是“劝退”。

新人新歌

应该建立公开的不良行为监督体系，由外部人员监督院士行为，是否妥当？

方舟子

院士应该自我管理，才能保持独立性。院士的问题因为涉及到专业问题，外行是没法监督的。但是院士因为用到了公共资源，也应该接受舆论监督，不能对已被揭露出来的明显造假、腐败视而不见。

不谈女女

院士人数太多，人数一多就丧失了权威性和高端性。

方舟子

与中国的科技发展水平相比，中国院士的确选得太多、太懒了，很多院士不管是学术水平还是学术道德，都是不合格的。

新人新歌

烟草院士能评上，是否是院士管理部门出了问题？

方舟子

这跟院士管理部门没有关系，是院士评选机制有问题，分组选举，需要的选票不多，很容易被拉关系、钻空子。

随风荡漾480

恩，不一定国外都是好的，理论上来说都是存在问题的，只是怎样把问题程度降到最低

方舟子

当然不是国外的就是好的，美国院士的选举也有它自己的问题。著名物理学家费曼就曾为了抗议美国院士制度退出院士。但是与中国院士制度相比，那毕竟是比较合理的，所以值得借鉴。

旧城孤梦

院士有哪些增选途径？

方舟子

院士的增选有三条途径：院士推荐、所在机构推荐、专业协会推荐。院士制度改革要取消所在机构推荐这条途径，这是好事。但是不管哪条增选途径，存在的问题都是一样的。

爱巍情深

方大师，是不是在你的眼里任何东西都是假的，碳和氧气燃烧生成二氧化碳，这个化学式，您能试着从你的角度反驳它，说它是不正确的么，拜托了，方大师

方舟子

谁告诉你在我眼里任何东西都是假的？我出了二十多本书，写了几千篇文章，大部分是在介绍科学知识的科普文章，难道我都是在介绍假的知识？

狐狐aj68v

方先生，您和院士有过直接接触吗？感觉如何？

方舟子

我跟不少院士有直接接触，有中国的院士，也有美国的院士，总体的感觉都还是不错的。可能是因为只有不错的院士才敢跟我有直接接触。

方舟子

院士制度不是中国的发明，国外某些国家实行院士制度已有很长的历史，有很多经验教训值得我们吸取。院士制度不管怎样改，都应该往与国际接轨的方向改，而不应该让它变得越来越有“中国特色”。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第42期：聊核能利用

发表时间:2014-06-16 13：26：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef9e.html
（海南历史上投资规模最大的项目——昌江核电站建设目前已近尾声，一号机组预计明年4月并网发电。短短几年，中国核电人在祖国的最南端续写出核电国产化的新篇章。未来的核能利用将会更加广泛，2014年6月12日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第42期，方舟子邀请赵南元和大家一起聊核能利用。）

一夜十一郎 :#方舟子赵南元聊核能利用#为什么不能再沙漠建立核电站呢？如果在把我们国家的沙漠都建立成核能源工厂，那么核污染就会对我们的危害少很多。

方舟子 : 核电站要用到大量的水，在沙漠建肯定是不行的。而且考虑到输电效率，也不能离发达地区太远。

凌波微步 : #方舟子赵南元聊核能利用#为什么会选在海南建设核电站呢？具体原因是什么？

方舟子 :海南缺乏煤炭资源，而且煤电环保差；气电则规模小、价格高；风电有季节性；水电已开发了80%，所以发展核电就成了很好的选择。

jacob :#方舟子赵南元聊核能利用#海南太阳能资源也很丰富，为啥不把这些钱用来发展太阳能，还不用怕核泄露。如果核电站真的这么安全海南的官员可搬到核电站里去办公不失为一个打消海南人民疑虑的办法/呲牙

赵南元 : 信官员不如信工程师和科学家，他们都在核电站里办公。太阳能占地很大，阴天就没电，不可能成为主要能源。

兰州黄 :#方舟子赵南元聊核能利用#两位老师，中国要推动核能发展，除了技术上需要继续努力，在政策和公众宣传上应该做什么样的工作，特别是在伪环保盛行，水电和转基因等被严重妖魔化的背景下？

方舟子 :关键还是做好科普工作。国内核电厂这方面做得相对还是比较好的，比如有定期的公众开放日。这次我和赵老师也应邀去参观建设中的海南核电。但愿国外某些国家以及我国台湾的反核潮不会被当成时髦引进到大陆，不要让核电像水电、PX和转基因一样被妖魔化。

东莞市拓展总队启扬小组 :#方舟子赵南元聊核能利用#两位老师好，核能对人体伤害非常大，如果建立在人群四周，这将是一种什么样的后果？如果出现核泄漏问题，这将由谁来承担损失责任呢？

赵南元 : 核电不泄漏，就对人体没伤害。泄露时近处的人可以转移。

金圣叹 :#方舟子赵南元聊核能利用#中国发展核电就好了，为什么还要再建上万座的水电站？而且水电好像也有很多弊处。

方舟子 :发展核电与发展水电并不冲突。水电是清洁能源，而且是可再生的，如果能做好环保评估和移民工作，水电也应该大力发展。

郭经纬 :#方舟子赵南元聊核能利用#两位老师，关于核使用的安全性一直有争论，主要怕操作人员不认真，史上著名的“切尔诺贝利事故”据说是一群年轻人玩忽职守造成的。我们山西煤矿常出事，据说就是清华学生来了也不行，并不是工作人员素质的问题，而是一天一周一年都好，时间久了就疲态出事了，核事故能否避免？

方舟子 :人为的失误总是可能发生的，难以做到完全避免。但在技术上可以做到即使发生了事故，把损害降到最低。像切尔诺贝利那种程度的核事故以后不可能再发生了，因为那是早就被淘汰的古董级核电站，甚至连安全壳都没有。现在的核电站都有安全壳，不会像切尔诺贝利那样发生大面积严重核污染。

郭经纬 :#方舟子赵南元聊核能利用#福岛核电站事故发生时，受此影响中国当时暂停了几个核电项目，法国也开始关闭核电站，德国彻底放出豪言要在2022年，“完全退出”，前时在民众抗议下，日本大阪核电站被法院裁决为彻底不启动。发达国家对核态度已经越来越冷淡，我们建设核电站是资源枯竭而不得已为之吗？/凋谢

赵南元 : 发达国家废核纯属自杀行为，尤其是日本，实属愚蠢。

广上 :#方舟子赵南元聊核能利用#两位老师好，比起用煤的火电厂，核能发电，的确是清洁能源，但核电最大的问颗是：一旦发生事故，将影响严重，请问两位老师，目前，我国的核能发电厂，是我国自行研制的吗？其运行安全可靠吗？

方舟子 :我国的核电厂技术号称是“八国联军”，有用法国技术的，有用美国技术的，有用加拿大技术的，但国产率越来越高。海南核电厂的国产率为80%。采用的是较先进的技术，会更安全可靠。比如海南核电站是二代改进型，有17项安全改进，福岛核电站事故发生后，又做了14项安全改进。

汝南堂 :#方舟子赵南元聊核能利用#两位老师，核电站要用到大量的水，一般都是建在海边，能不能在长江边上也建核电站？比如武汉这样靠近江边的城市，还在继续建火电站，污染也很大，还是不够电用，夏天还常断电，要是能建核电站是不是能即解决污染问题也能提供足够的电量？

赵南元 : 我觉得应该可以。

晓闻 :#方舟子赵南元聊核能利用#核电与水电相比如何？水电已经开发80%是指全国吗？那今后中国乃至世界的能源前景就只有核能了吧，可以这么说吗？受控核聚变现在怎么样了？

赵南元 : 全国应该还不到80%，可能是指海南，海南的水电资源不多。

晓闻 :#方舟子赵南元聊核能利用#核电与水电相比如何？水电已经开发80%是指全国吗？那今后中国乃至世界的能源前景就只有核能了吧，可以这么说吗？受控核聚变现在怎么样了？

方舟子 :前面说的水电已开发80%指的是海南，不是全国。中国还要建大约100座大型水电站，才会让水电开发达到70%。

花青俏溪亭 :#方舟子赵南元聊核能利用#核泄漏事故的阴云日本有前车。请问老师们：我国续做，是因为有必胜把握，还是我们对事故不在乎？世界范围内是否对这一行当有规定？

方舟子 :日本福岛核电站是上个世纪60年代的技术。经过了50年，核电站技术又有了很大进展，不太可能再出现类似福岛核电站那样的事故。我国对核电站安全是很在乎的，至少从我参观海南核电站的感受，几乎是到了不惜成本的地步，而该核电站的设计寿命只有40年。

薛德易 :#方舟子赵南元聊核能利用#与核电站比起来，水电站似乎更加清洁、无污染。大规模建立水电站对生态环境是否有不可逆转的负面影响？据两位老师的了解，当前核电站发出的电占整个电网百分比为多少？

赵南元 : 当前我国核电占比远远低于发达国家。水电站初期成本较高，对生态负面影响很小。

涔泽浪 :#方舟子赵南元聊核能利用#听说核电厂区内设有降低辐射的装置，厂区普通区域辐射会低于外界正常水平。还有核电长厂职员需要长期服用抗辐射的药物，这些都是真的吗？

方舟子 :这个只是谣言。对辐射只能采取屏蔽，最多也就是降低到和背景辐射一样水平，不会说低于外界正常水平。但核电厂周围的辐射的确要低于火电厂，因为煤烟里头含有放射性元素。目前并没有抗辐射的药物。核电厂工作人员需要做好辐射水平的监测，正常情况下不会有问题，没有药也不需要服用药。

花青俏溪亭 :#方舟子赵南元聊核能利用#核泄漏事故的阴云日本有前车。请问老师们：我国续做，是因为有必胜把握，还是我们对事故不在乎？世界范围内是否对这一行当有规定？

赵南元 : 有前车之鉴就可以改进，避免同类事故的发生。

亮 :#方舟子赵南元聊核能利用#据两位老师所知，绿色和平组织有没有在国内组织反对核电的活动，就像反对转基因那样的?

方舟子 :绿色和平组织在中国主要是反转基因和水电，还没见对核电采取行动，可能是人手不足。绿色和平组织是反对一切核能利用的。

花青俏溪亭 :#方舟子赵南元聊核能利用#人类在开发新能源方面，可以说是无所不用其极。请问老师们：我国发展核电，是不得已而为之的吗？风力，太阳能，这些绿色能源的开发，是到了尽头，还是未来动向？

赵南元 : 风能和太阳能受电网调节能力的限制，成本也比较高。

鲍海洋 :#方舟子赵南元聊核能利用#联想到妖魔化的PX项目，我就知道核电站肯定也会呗妖魔化了，我们老百姓虽然不懂其中道理，但是有的人懂，于是就有了清华大学化工专业的人保卫PX低毒的百度词条。。话语权并不全在公知嘴上

方舟子 :受国外反核势力的影响和中国公众科学素养低下的现实，中国出现反核势力是迟早的事，所以要做好科普打好预防针。

郭经纬 :#方舟子赵南元聊核能利用#两位老师，关于核使用的安全性一直有争论，主要怕操作人员不认真，史上著名的“切尔诺贝利事故”据说是一群年轻人玩忽职守造成的。我们山西煤矿常出事，据说就是清华学生来了也不行，并不是工作人员素质的问题，而是一天一周一年都好，时间久了就疲态出事了，核事故能否避免？

赵南元 : 只有制定时间久也不会疲态的规章制度，定期演习。

董永生 : #方舟子赵南元聊核能利用#中国的核电发展在世界上处于一个什么样的水平？

方舟子 :全世界有435台核电机组在运行，其中美国最多，有100台，中国是20台，在建有28台，在世界排第四。中国核电只占发电量的不到5%，而法国是75%。

金圣叹 :#方舟子赵南元聊核能利用#中国发展核电就好了，为什么还要再建上万座的水电站？而且水电好像也有很多弊处。

赵南元 :水电的“弊处”基本都是谣言，水电可以加大电网的调峰能力，使其能容纳太阳能和风能这种不稳定能源，好处多多。没有足够的水电，电网就容纳不了风电和光伏电。

微而博之 :#方舟子赵南元聊核能利用#再弄个福岛核电事故，海南就毁了？德国，瑞士等欧洲国家都弃用核电，问什么我们还要上大项目？有何安全保障技术和承诺？？

方舟子 :发达国家也有继续用核电的。美国有100台核电机组，有5台在建。法国那么小的国家就有58台核电机组，还有1台在建。中国只有20台核电机组。

石城boy : #方舟子赵南元聊核能利用#方舟子(@fangzhouzi) 赵南元(@zhaonanyuan1946)两位老师，核能发电需要大量的水来冷却，在海边建核电站就有优势，如果在内陆河流湖泊附近建核电站是否可行呢？中西部发展同样需要电力保障，光靠水电恐怕满足不了需要吧，另外燃煤发电污染严重，并且不可再生，如果由核电替代应该是个不错的选择。。。

方舟子 : 内陆也可以建核电站。法国的核电站有大约一半在内陆。


凤凰健康“舟子论健”第14期《肺部杀手——氡气辐射》

发表时间:2014-06-11 20：21：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef6z.html
http://v.ifeng.com/news/society/2014005/014acd1d-a360-4ce2-a541-53332c3f8fbb.shtml?tp=1402489107522


视频：凤凰健康“舟子论健”第13期《辐射对身体究竟有没有害处》

发表时间:2014-06-08 12：19：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef3u.html
http://v.ifeng.com/ent/others/2014005/01aee504-12c1-48c2-b176-252b66ca1232.shtml?tp=1402031873162


自媒体直播间：方舟子剖析“全能神”邪教

发表时间:2014-06-08 11：59：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef3t.html
主持人
    邪教徒在山东招远的麦当劳餐厅将不给电话号码的顾客殴打致死一案，在震惊全国的同时，也让许多人首次听说了“全能神”这个邪教教派。那么全能神是一个什么样的邪教教派？为什么它能在近年来发展壮大，成为中国社会一支重大的破坏力量呢？6月6日14点，著名科普作家方舟子做客搜狐新闻客户端自媒体直播间，为您剖析“全能神”邪教的来龙去脉。

瓦丹录
啥是邪教啊？

方舟子
什么是邪教，有法律意义上的，也有社会学意义上的。它们的共同特点是把教主当成神、救世主；认为世界末日即将来临，信了其教才能得救；有反社会的价值观和怪异的行为，有严密的组织，等等。

路人1847
现在的教可真多

方舟子
教很多，大部分是邪教，不只是公安部门认定的那14种邪教组织。

狐狐evv1v
邪教和“正统”宗教的区别是什么？

方舟子
没有本质区别，都是迷信。区别在于，“正统”宗教的教主都已经死了很久了，经过长期演变，言行不再那么邪乎，被主流社会容纳，被认为是合法组织了。

azwsx漂亮
貌似村里比较多

方舟子
目前国内流行的邪教主要是基督教的邪教，基督教一直在中国农村流行，其教徒已经过了一次洗脑，很容易再经过一次洗脑，被基督教邪教拉进去。

青衣之梦回春秋
为啥有些高知识分子也信

方舟子
高级知识分子也会对人生感到迷茫，也未必都有很高的科学素养和理性精神，而且由于基督教来自西方，文化人会觉得它很先进很高大上，就很容易被基督教中的邪教派别吸引。

青衣之梦回春秋
如何快速分辨是否是邪教

方舟子
一个很简单的分辨方法是，那些特别热心地拉你入教的，一般是邪教。邪教通常有拉人入教的定量要求，而且因为往往是小教派，要快速发展，更热心传教。“正统”宗教的信徒则没有那么强的拉人入教的动力。

指尖的笑693
遇见要电话号码的邪教，我该咋办

方舟子
给他们派出所的电话号码。

还是算了995
和传销有啥不同

方舟子
邪教和传销都采用洗脑的方式发展和巩固信徒，不过，邪教敛财、要命、要灵魂，而传销通常只敛财，偶尔才要命。

白狐27
邪教靠什么经济来源呢?

方舟子
邪教教派早期主要靠教徒“奉献”，发展到一定程度后也会搞产业、做生意。

蓝狐25
舟子，你遇见这种事儿会咋办？

方舟子
遇到邪教传教，怎么对待精神病患者，就怎么对待他们，没有必要去跟他们当面辩论，如果受到了骚扰、威胁就报警。

白狐15
我想知道这个邪教的起源，不就是一个落榜的精神病吗？？？

方舟子
全能神教的创始人是黑龙江农村的一个木匠赵维山。河南高考落榜的杨向彬是赵维山立的一个傀儡“教主”，实际上都是赵维山控制的。

搜狐网友60727608
现在这个邪教的头目呢？跑国外了吗？逮捕了么？

方舟子
全能神教的头目赵维山在2000年逃到了美国，申请政治避难，以后就在美国通过互联网等遥控国内的信徒。

随便这个名字也有人用么
这事儿舆论挺大，但是会有合法的结果吗？他们会被判刑吗？

方舟子
那几个邪教教徒是以故意杀人罪被刑拘的，正常的结果应该是有人会被判死刑。

这个小孩是个极品
外国有这种邪教么？

方舟子
国外邪教很多，特别是美国，由于“宗教信仰自由”，大大小小的邪教派别数不胜数。全能神是国产的基督教邪教，但它是从另一个基督教邪教“呼喊派”发展来的，而呼喊派就是美籍华人在美国搞的。

白狐12
为啥他们成长这么迅速，都没人去管管么

方舟子
基督教邪教主要是在农村传播，有人认为农村反正愚昧，传就让它传呗，不出人命就不愿去管。实际上十来年前四川农村的不同邪教派别相互仇杀出了人命，也没有去管。

低俗小说
张帆说，自己的母亲是“恶灵之王”，见面之后就会杀了她。“为啥她能这么丧心病狂？？？

方舟子
基督教邪教只讲“主内兄弟姐妹”情谊，不讲亲情。父母如果信教，是“主内兄弟姐妹”，不信教，则是“恶魔”、“邪灵”。

白狐11
啥是护法队？听着邪乎

方舟子
就是用来清除叛教的。如果拉某个关键人物入教不成，有时也会派出护法队清除。

蓝狐25
五道口这儿一堆，每周聚会唱圣歌，但还算正统

方舟子
即使是政府认可的“正统”宗教，按照法律要求也只能在其宗教场所传教，在公共场所传教是非法的。

银狐27
这次国家会积极打击他们吗？

方舟子
应该会打击一段时间。政府只能打击邪教组织的违法犯罪行为。要遏制邪教的泛滥，关键在于民间的力量，做好科普、教育、启蒙工作。

路人1847
为啥不允许退教？？

方舟子
邪教有严密的组织，所以是不允许退教的，免得泄露“组织”机密。

非洲咁远
邪教都能在国外政治庇护？

方舟子
是的，不少邪教教主都以受到宗教迫害为由在美国获得了政治避难。

穿靴子的猫346
方舟子，你觉得他们的人，看了新闻，会觉悟吗？？？？

方舟子
被洗脑的人，是很难觉悟的。看看那些陷入传销的，有几个觉悟了？

溪涧逝水
全能教只有在农村发展吧？

方舟子
全能神教主要在农村发展，但近年来有向城市发展的趋势。招远不是农村吧？

迪微尼亚
舟子老师，你知道的邪教有几个？

方舟子
太多了，我比较仔细地研究过其教义的就有十几个。在中国大陆渗透比较厉害的，除了轮子、全能神，还有呼喊派、统一教、观音法门等。

我要发飙595
现在中国的宗教形式挺严峻，信教的人正在迅速增长，方老师怎么看

方舟子
信所谓“正教”的和信邪教的人数都在迅速增长，发展“正教”是在为邪教做早期准备工作，因为邪教通常以信“正教”的人为发展对象。相反地，西方发达国家却是无神论在迅猛地发展。中国总是慢了半拍。

刑天不死376
舟子老师，你研究几个邪教，你会不会也入邪教呢？

方舟子
你觉得研究精神病的人会自己也变成精神病吗？

金狐14
佛教是不是相比下来比较好

方舟子
在几个“正统”宗教中，佛教相对来说比较好一些。但佛教也有邪教，例如观音法门。全能神教虽然是基督教邪教，也结合进了一些佛教的内容，例如讲灵魂轮回。

莲花拿个白
基督教也是说神是救世主啊，为什么很多大科学家都相信呢

方舟子
现在信基督教的大科学家很少了。美国做过调查，美国科学院院士中信神的比例只有7%，可以说几乎没人信神，更不要说信教了。

唱者征服去流浪
为啥轮子功在台湾的发展没受到禁止，而且练得不亦乐乎？

方舟子
民主社会的副产品。

萧易阳
方老师，有的宗教徒向儿童传播、灌输宗教思想，这个违不违法？中国有没这方面的法律规定？

方舟子
应该禁止向儿童传教。我不知道中国有没有这方面的法律规定，如果没有，应该立法。

协议王妃
走在大学校园里，经常被问到想了解圣经么，在校园传教是违法的吧

方舟子
是非宗教场所传教是违法的，校园不是宗教场所，在校园传教当然违法，但似乎也没人去管。

那年丶霖
你接触过邪教吗？你对邪教的认识是纸上谈兵呢还是确有考察？

方舟子
接触是什么意思？入过教吗？我和轮子、呼喊派交流过，算不算接触？我关注某个邪教，从其“经书”“教义”入手，属于理论研究，不需要有接触。

狐狐QPaZt
我们安徽农村信的很多叫东方闪电

方舟子
东方闪电是全能神教的另一个名称，一回事。

本来滋味
请问方老师，为何普遍缺乏信仰的中国人会频频恋上邪教？这是不是恰恰说明自古以来深陷功利主义的国人企图获得精神上超验的满足，还是邪教给了人更多不劳而获的蛊惑？

方舟子
中国人从来就不缺乏信仰，相反地，中国人历来都普遍缺乏理性精神，容易轻信，而且是什么都信，所以各种宗教迷信包括邪教都能在中国大行其道，因为这里有深厚的愚昧土壤。今天的访谈就到这，下周再见！


“方舟子和他的网友们”第41期：聊全能神教

发表时间:2014-06-07 15：01：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef3g.html
（5月28日，山东招远一快餐店内女子因拒给电话号码而遭残忍殴打致死，行凶者均为邪教“全能神”的“信徒”。邪教为何能蛊惑人心？我们应该如何防范和鉴别？2014年6月5日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第41期，方舟子邀请司马南聊全能神教。）

造船王Cirdan : #方舟子司马南聊全能神教#邪教和传销是一体两面吗？

方舟子 : 手段相似。差别在于传销要钱，有时要命，而邪教钱、命、灵魂都要。

司马南 :关于全能神教虐杀无辜,媒体已经作了充分的报道,官方媒体的解读与网上自发的舆论之间差别并不是很大。但是以任志强、崔永元、何兵教授为代表的大V则与一般人明显不同,他们有着强烈的意识形态感,总想把舆论引向对公安警察队伍的怀疑与仇恨,导向对于中国根本政治制度的声讨.

秋野之南 : #方舟子司马南聊全能神教#全能神教的发起人是谁？

方舟子 :全能神教的创始人是黑龙江农村的一个木匠叫赵维山，立了一个叫杨向彬的高考落榜女生做“全能神”“女基督”。

太阳笑红了脸 :#方舟子司马南聊全能神教#这几天从其他媒体得知，“全能神”教教徒暴力伤害致人死亡案件不止山东招远这一起。以后碰到此类的事件，我们如何急时自救或阻止？农村偏远地区是“全能神”教的“乐土”，主力军是农村妇女。为什么？

司马南 : 最重要的方法是及时报警。发现家人或亲戚朋友当中有人参加这种邪教组织,应当向有关部门立即举报,这是对亲人和朋友的最好的关爱。

癞蛤蟆 : #方舟子司马南聊全能神教#我碰到过很多基督教的传教人员，但是没碰到过伊斯兰和佛教的。感觉有点奇怪？

方舟子 :基督教，特别是其中的原教旨、邪教教派，要比其他宗教都更具有攻击性，也就更热衷于传教。有些基督教教派规定其教徒一生中必须至少拉两人入教，否则上不了天堂。还有的基督教教派要求其教徒一生中要有三年的时间专职传教。

龙小虾 : #方舟子司马南聊全能神教#懒熊梦话(@xiongyankanshijie)我想问一下司马南老师，现今科学越来越发达，人民生活水平、文化水平稳步提升。为什么还有那么多人那么愚昧呢？

司马南 : 尽管科学已经十分发达,但是科学并不能解决所有的问题.关于人生的一些极至的问题, 所谓人生的终极问题,例如幸福人生价值和意义等等这些靠科学是不能够解决的。而邪教总是能够给一切以解释。我们的思想文化阵地这些年来失去了强有力的正能量的导引,于是歪门邪道全出来啦！

绍 :#方舟子司马南聊全能神教#中国地大物博人口众多，官方认定的邪教组织共有十四个之多，那么中国缘何会有那么多的邪教组织呢？

司马南 :首先是认识方面的原因,人们渴望得到关于人生的意义和价值方面的终极的解释。其次是利益方面的原因,参加邪教,他们做了很多漂亮的美好的廉价的承诺,告诉你你将得到你想得到的一切。而邪教组织的骨干成员将在贩卖邪教的过程当中得到巨大的物质利益。第三,有人有意识地向中国输出邪教。

花青俏溪亭 :#方舟子司马南聊全能神教#母蚊子咬人，公蚊子也不光喝水。请问两位老师，正教与邪教，有什么本质区别？相同的是都敛财吧？

方舟子 :“正教”和邪教无本质区别。“正教”都是从以前的邪教发展、演变来的。邪教如果在其创始人死后还能生存、发展，教义变得不那么极端，行为变得不那么怪异，能被社会主流容纳，就会变成“正教”。

加内特 : #方舟子司马南聊全能神教#懒熊梦话(@xiongyankanshijie)司马老师，你认为相信宗教和相信马列主义、拜金主义有什么本质区别呢？在一些人心里，上帝和永远不会真正实现的共产主义一样，只是一个目标。

司马南 :共产主义是迄今为止人类有史以来唯一多数人为多数人的利益而进行的斗争,共产主义学说和实践建立在对人类社会规律的科学把握的基础之上。而邪教则是少数人为实现少数人的幸福而臆造出来愚弄大众危害社会的犯罪行为.

绍 :#方舟子司马南聊全能神教#中国地大物博人口众多，官方认定的邪教组织共有十四个之多，那么中国缘何会有那么多的邪教组织呢？

方舟子 :中国境内的邪教组织绝不止那些。中国社会有深厚的愚昧土壤，中国人普遍缺乏理性精神，容易轻信，对宗教、迷信都抱着宁可信其有不可信其无的想法，还有一帮公知整天鼓噪中国人太缺乏信仰需要信点什么才有“终极关怀”，于是邪教就在中国找到了乐土。

绍 : #方舟子司马南聊全能神教#有人说全能神教是由佛教和基督教演变而来，这种说法正确吗？

司马南 :全能神教从基督教的一个极端教派演化而来,他在自己的所谓教义当中汲取了一些佛教基督教甚至包括儒家文化的一些概念,从而有了更大的迷惑性。

绍 : #方舟子司马南聊全能神教#有人说全能神教是由佛教和基督教演变而来，这种说法正确吗？

方舟子 : 全能神教是基督教的邪教派别，是基督教的“升级版”，结合进了佛教的灵魂轮回的说法。

左文右武 : #方舟子司马南聊全能神教#我们应该如何进行防范和鉴别？

司马南 : 传统的经典意义上的宗教和邪教的最重要的区别,就是一个有利于社会的稳定, 与社会制度文化相适应,而另外一个则破坏社会的正常的秩序,甚至直接导向犯罪的行为, 邪教在传播中充满了欺骗,通常崇拜活着的教主,教主阶级及上层人士骗钱骗色甚至直接取人性命。

左文右武 : #方舟子司马南聊全能神教#我们应该如何进行防范和鉴别？

方舟子 :邪教有一些共同特征，例如教主都自称或被信徒认为是神、救世主；宣扬世界末日马上就要到了，要入教才能得救；其教徒关系特别紧密，定期学习经文，都特别热衷于传教；有独特的价值观，行为怪异；认为自己是神的选民，受到了外界的迫害；要把一部分或大部分财产贡献出来，等等。

老刀 : #方舟子司马南聊全能神教#邪教的追随者纯是信仰上的迷失吗？还是有什么实惠诱惑？

司马南 : 全能神教一个重要的特点,他在基督教的各个分支当中发展自己的教徒,所以全能神教对于基督教的各个教派,包括家庭教会在内,都构成了极大的危害。既然你已经相信上帝了,全能神教告诉你,新的耶稣复活了,你跟我走才是对的。有些沉迷于基督教的人就这样稀里糊涂地被邪教拐走了。

青龙加固 : #方舟子司马南聊全能神教#我所在的广东东莞，也在相当多的家庭教会，不知道是不是全能神教。非常反感，在公车上经常碰到他们宣传什么耶稣爱你！

方舟子 :讲“耶稣爱你”的不是全能神教，而是基督教的其他派别，包括基督教的邪教派别。全能神教认为耶稣已是过去式，现在的神是全能神，他们讲的是“全能神爱你”，把很多流行歌曲都改编成了颂扬“全能神”的歌。

老猫 :#方舟子司马南聊全能神教#请问二位，现在在媒体宣传领域，是否存在这么一个现象。就是如果反对宗教的人在公共场合、公开媒体上说宗教不好，会被扣上反对宗教自由的帽子。宣传宗教的人在上述场合倒是大肆宣扬宗教的那些东西，反而没人说什么？

方舟子 :是的，由于很多人错误理解了宗教信仰自由，导致现在的中国有传教的自由，没有批判宗教的自由。传教的书籍出了很多，批判宗教的书籍反而不敢出，即使要批判某种邪教，也要按官方统一口径来，而不允许民间自由批判。

远行者 :#方舟子司马南聊全能神教#全能神，实际神，听名字就觉得是没有文化的人起的名，很搞笑，就像孩子们嘴里的超级正宗奥特曼！为什么还有很大一部分具有一定文化的人群会相信它？

司马南 : 对于邪教的某些纲领,受过教育具有科学素养的知识份子很容易识破他们。但是也有例外,有一些知识分子他们只在某一个专业方面有长处的，而就人生普遍意义上的困惑而言,对于死亡的恐惧对于未知的神秘的力量的恐惧,则与老百姓无甚差别,这些人很容易成为邪教组织俘获的对象。

子安 : #方舟子司马南聊全能神教#有人污蔑您为教主，您想怎么反驳他们？

司马南 : 说方舟子是教主, 这对方舟子来说既是肯定也是污蔑. 肯定的是方舟子的影响力,而污蔑则把方舟子身体力行的科学求实的精神,喻为与宗教甚至邪教内容相同的玩意儿。科学与宗教的最大不同就在于,科学是实事求是的,科学是要证据的,科学是可以讨论的,科学上没有"教主",没有绝对正确。

yztsf : #方舟子司马南聊全能神教#没有一种宗教的教义不是用谎言堆砌成的，从这个角度说，无教不邪

司马南 : 这样的说法会伤害一部分信众的感情, 但如果把宗教历史作为考察对象,这些话是有合理成分的。正因为我们把宗教作为一个历史现象来考察,在现时期现阶段,经典意义上的宗教已经与社会文化制度相融合,已经能够与我们基本的社会制度相适应,已经成为我们社会文化的一部分,所以宗教与邪教有根本区别。

泰小天 :#方舟子司马南聊全能神教#俺有两个问题。1，无神论政党执政的国家怎么对宗教如此宽容？为了国际关系吗？2.我国有法律禁止向儿童传教和公共场所传教吗？

方舟子 :我国有规定只能在宗教场所传教，所以在公共场所传教是违法的。但是没有人去管。共产党信仰的是马克思主义，马克思主义是无神论，所以按理党员都应该是无神论者，但是某些党员却公开说自己信教，甚至在网上传教，按党纪应该劝退。

老刀 :#方舟子司马南聊全能神教#似乎我们是在墙外议论墙里的事。能不能把邪教连皮带瓤陈列的更具体些，比如全能神的核心教义教规，到底有没有什么拿手的武器？

方舟子 :全能神教的核心教义是说现在是历史最后一个时期叫“国度时期”，末日审判马上要来临，只有在“全能神”带领下人类才能脱去被撒旦腐败的属性，回到伊甸园。为此要不择手段地传教。

复古风 :#方舟子司马南聊全能神教#常言道：“邪不压正。”也就是说打击邪教最有效、最简单、最直接的办法就是扶持扶植正教。此理解对么？

司马南 : 邪不压正是一种信念,也是一种愿望, 或者说是一种从很长的历史区间来考察能够得出的一个结论。但是,具体而言,就某一个时期而言, 邪会压正,甚至邪教还可以表现得相当猖狂和活跃。发生在招远麦当劳里边的事情,六个疯狂的邪教教徒虐杀无辜,不是一再说明了这一点了吗？

邬永祥 : #方舟子司马南聊全能神教#滋生这些教派是由于什么主要因素？

司马南 :要说到邪教产生的原因，那是相当复杂的，但是30年来我们社会正气不充盈是一个非常重要的因素。古人说“正气充盈邪不可干”,反之正气不盈邪必恣之。当社会主义的核心价值观不能够占领人们的思想文化阵地的时候.邪教教义为代表的乌七八糟的东西就会泛滥成灾,这一点并不难理解。

姚潜 :#方舟子司马南聊全能神教#司马南说“宗教与邪教有根本区别”，方舟子说“正教与邪教本质上没有区别”，你们谁说的对？

司马南 : 方舟子强调了没有区别的一面, 我强调了有区别的一面,这正是一个问题的两个方面。仔细看看我们两个人的说法其实并不矛盾啊！

汝南堂 :#方舟子司马南聊全能神教#基督教在中国活动范围很广，从山村到大学都有他们活动的影子，他们像有任务似的。他们不仅攻击其它宗教还攻击不信教者，很是疯狂，网上也有不少基督教鼓吹手，散布大科学家、名人都信基督的谎言，迷惑别人，这样的基督徒很可恶。

司马南 : 今天在网上宣传基督教信仰的那些人, 对于全能神教为代表的邪教组织也非常痛恨,香港、澳门、台湾的一些宗教组织对于全能神教在当地的发展甚至有恐惧心理.因为全能神教主要是从基督教组织当中去发展自己的教徒。他们从圣经的教义当中找到只言片语, 把自己包装成新的神。

复古风 : #方舟子司马南聊全能神教#邪教组织主要靠什么方法手段来控制教徒？

方舟子 :邪教组织对教徒的控制方法主要是精神控制，通过神化教主、鼓吹末世论、洗脑的方式让教徒服从。同时邪教往往也有严密的组织，相互监视，清除叛教和动摇者，让组织越来越“纯洁”。

秋野之南 : #方舟子司马南聊全能神教#信全能神教的人，是否都是一些文化层次较低的民众？

方舟子 :信全能神教的教徒以曾经信过别的基督教派别、妇女、农民为主，文化层次普遍比较低。但是近年来全能神教也积极拉拢文化层次比较高、社会地位比较高的基督教徒。

小飛侠 :#方舟子司马南聊全能神教#方老师，您好！请问一下当下的中国，除了“全能神教”之外，还有哪些被划入了“邪教”？？？

方舟子 : 中国公安部门划定了14种邪教组织，但那只是法律意义上的。社会学意义上的邪教要比那多得多。

复古风 :#方舟子司马南聊全能神教#邪教组织就其特征而言，好象既有传销组织的洗脑管理，又有恐怖组织的残暴手段。对么？

司马南 : 就洗脑的方式、形式感而言, 传销和邪教的确有相像的地方，但是, 传销仅仅是鼓动你发财,让你利令智昏,让你回家骗遍亲戚朋友。邪教是摄魂夺命, 先制造了一个地球毁灭的大前提, 接下来再制造一个只有他能拯救你的小前提,结论是把钱和命都交给他, 他拯救你。因为他是全能神。

汤叶舟 :#方舟子司马南聊全能神教#方叔叔也是做科普的，不知道您这样的科普作家是不是也会在作品中传达一下拒绝邪教的信息？科普在孩子啊

方舟子 :我批判宗教和邪教要比做科普更早。只不过，在中国做科普还没有什么阻力，批判宗教、邪教涉及到意识形态问题，阻力就大了。要抑制邪教，既要做好科普，也要宣传无神论，就难免要批判宗教。

心之语 :#方舟子司马南聊全能神教#人类的愚昧、无知、贪婪、阴诈是邪教生存之源，一批又一批的教士涌现是无限欲望膨胀所致。灵魂主宰心性，从而引导行为，社会需要更多实实在在的正能量方可化腐朽为神奇。

方舟子 : 邪教往往会告诉你，只有入了他们的教，才会消除人类的愚昧、无知、贪婪、阴诈。

顾兆良 : #方舟子司马南聊全能神教#方舟子(@fangzhouzi)任何宗教（无所谓正教、邪教）都是利用人对死亡恐惧的心理，编造出子虚乌有的死后世界。然后再人为创造通往死后世界的桥梁，信其者过桥，不信都禁止通行。所谓正教的正面意义利用人的恐惧导人向善，邪教是乘机大发横财。虽然都是谎话，动机还是有所不同的。

方舟子 :邪教也号称是要导人向善。“正教”也是乘机大发横财。实际上，邪教敛的那点财，与“正教”敛财相比不值一提，而且“正教”敛财还是合法的。

桂芝 : #方舟子司马南聊全能神教#我从来就不相信那些邪教那些破东西。全能神是全能屁。谁见过那神？都是胡说八道。/OK

司马南 : 我为您翘大拇指。

秋野之南 : #方舟子司马南聊全能神教#全能神教的活动经费从何而来？

司马南 : 全能神教一个重要的特点, 就是编造谎言让教徒把钱拿出来交给教主。他们说,你看世界末日了,不信我们的人都要死。要钱还有什么用呢？这是软的一套,还有硬的一套哩一一如果你拒绝拿出钱来,那就要用暴力来处置你,他们的理由是你"叛教",所以杀无赦。去年山西六岁男童眼睛被挖掉就是邪教报复事件。

天黑看见小黑 : #方舟子司马南聊全能神教#方舟子老师，如果说邪教的领头人没了对于邪教的信徒有没有影响

方舟子 :有的邪教教主死了以后，邪教组织会受沉重打击，乃至消亡。但有的邪教教主死了，其信徒会编出一套谎言，例如说教主复活升天、以后会第二次降临做末日审判，反而发展壮大了。

桂芝 : #方舟子司马南聊全能神教#我从来就不相信那些邪教那些破东西。全能神是全能屁。谁见过那神？都是胡说八道。/OK

方舟子 : “全能神”叫杨向彬，出逃美国后在各国华人中间传教，很多“全能神”教徒都见过，当面称她“全能神”。

背嵬先锋 : #方舟子司马南聊全能神教#宗教是否会随着科学发展而消失呢

司马南 :我相信宗教会随着科技的发展而逐渐消失，但这是一个相当长的历史阶段。眼下我们还必须做好与宗教,甚至与邪教长时间共处的精神准备。

龙小虾 : #方舟子司马南聊全能神教#司马南(@simanan)司马南老师，一般邪教最开始都是披着伪善的外衣，善良的人民最开始是不能区别的吧？尤其是农村，迷信有时候还是凌驾于科学之上的。普及相关知识，深入农村，是不是重中之重呢？

方舟子 :对中国危害最大的邪教是基督教邪教教派，其根基主要在两个地方，一在农村，一在文化界。后者因为与西方某些势力关系密切，更加猖狂。

苏坤 : #方舟子司马南聊全能神教#请问全能神教是什么性质的教会？它的存在对人民百姓有什么威胁？

司马南 : 全能神教危害社会,宣扬仇恨,破坏安定,戕害人命,理所当然应当依法制裁之。发生在山东招远的全能神虐杀无辜事件为我们提供了一个提高公众防范邪教意识的极好的机会。但是很遗憾,一部分被称之为公知的知识分子故意淡化邪教危害,把公众的谤怨情绪引向了对公安的不满。

老刀 :#方舟子司马南聊全能神教#我们以一种很轻视的态度批判一种显然危害很大的邪说，是否容易失于肤浅？也难收真正的教育功效。

司马南 : 批判是对的，轻视是错的，对于邪教危害的轻视将会酿成重大的历史性的失误.过去我们在对待邪教组织方面,完全掉以轻心,甚至根本不加防范,结果酿成了法口口邪教这样危害社会进步的严重事件。今天貌似非常重视,其实漏洞不少.以官僚主义的态度来对待邪教组织,失败的一定是官僚主义。

微而博之 : #方舟子司马南聊全能神教#邪教，比如法轮GONG，这个玩意在香港台湾都很活跃，除了反华外，为什么没有给当地的社会造成极大地危害？

司马南 :这是他们的策略。法口口邪教组织并不是要扰乱香港澳门台湾包括国外的那些国家的社会秩序,在那些国家他们竭力树立良好的守法的形象,恰恰是为了争取当地舆论的支持,他们的目标是反华乱华。法口口组织完全堕落成了一个政治毒瘤,没有某些国家的政治势力的支持,法口口功是撑不下去的。

小飛侠 :#方舟子司马南聊全能神教#方老师，您好！请问一下当下的中国，除了“全能神教”之外，还有哪些被划入了“邪教”？？？

司马南 : 早在十多年前,中国就有法口口、全能神、呼喊派、门徒会、统一教、观音法门、血水圣灵、全范围教会、三班仆人派、灵先真佛宗、中华大陆行政执事站等若干教派被宣布为邪教.对了，还有天父的儿女,还有华南教会等等也被宣布为邪教.邪教在中国发展的速度真快呀！

chinaidea :#方舟子司马南聊全能神教#为什么有些大V不去立场鲜明的反对邪教，而是对此事闪烁其词，顾左右而言他。

方舟子 : 这个很简单，有些大V是只要政府反对的就去支持，政府支持的就去反对，不管政府在具体事情上做得对不对。


方舟子：揭秘全能神“诗歌组”“护法队”

发表时间:2014-06-06 12：41：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef32.html
发布日期：2014年06月01日 文章来源：凯风网

    记　者：感谢您接受凯风网专访。四天前发生在山东招远的暴力致死案件您有关注吗？

    方舟子：我当时就看到了。

    记　者：出现这样的事情，您当时看到之后感受如何？

    方舟子：当时很震惊，也很奇怪。为什么会发生这样的事？后来得知是邪教组织搞的，就比较能够理解了。特别是全能神，我关注过一段时间，对他们的背景有一定了解，包括他们的教义、所谓的“经书”我都看过，所以就不奇怪了。

    记　者：您长期从事反伪科学、反邪教相关工作，您能不能为我们介绍一下您所知道的全能神是怎么回事？它究竟邪在哪里？

    方舟子：全能神的创始人或者说教主是一个黑龙江人叫赵维山，全能神教又叫做东方闪电。为什么叫东方闪电，它是从基督教《圣经》里面取一句话——“闪电从东方发出，直到西方，人子降临也要这样”，所以就说基督第二次降临在中国。后来河南出了一个精神病患者杨向彬，因为高考落榜精神出了问题。她以前是家庭教会的人，参加家庭教会活动，后来因为精神受到打击，精神出了问题开始写一些东西。赵维山知道后把这个人拉拢过去，先是变成他的情妇，后来两个人在2000年逃到美国。到了美国后，赵维山开始遥控国内的信徒。全能神主要针对信仰基督教的人、基督教教派的人，而且主要拉拢教派中有一定地位的人员，所以他们发展很快。

    全能神还想推翻中国的政府，他们把中国政府称作“大红龙”，“大红龙”也是从基督教《圣经》里面来。基督教《圣经》里面有一章叫《启示录》，里面就提到给“大红龙”是魔鬼的化身，是邪恶的，要推翻。全能神一词本身也是从基督教的《圣经》里面来的，基督教《圣经》说到“神”是“全能者”，所以称为“全能神”。

    全能神自称比基督教要高一个级别，是升级版。基督教讲救赎，但是全能神不讲这个。全能神讲“三个时期”，不同时期有对应的“神”，第一个时期“律法时期”对应的神叫耶和华；第二个时期“恩典时期”，对应的神是耶稣，是讲救赎的；说现在处于第三个时期“国度时期”，对应的神就是全能神，而且是一个女人，不讲救赎，讲审判，全由全能神来做审判。

    2012年，全能神造谣说“世界末日”要来了，当时赵维山在美国要求他的教徒都要公开站出来示威，所以当时全国各地都出现了不少全能神教徒出来示威的事件。“世界末日”没有来，全能神就说因为信徒们出来奉献、祷告了，所以拯救了世界，世界末日没有来。

    记　者：是这样解释的。

    方舟子：全能神在基督教的基础上又融入了其他的精神因素，如佛教的“轮回”，这就是为什么他们在打人的时候喊“你这个恶魔，永世不得超生”。“恶魔”是基督教的概念，“永世不得超生”是佛教的概念，所以他基本上把佛教的东西也融合进去了一点。

    全能神传教方式是秘密的，有一些代号，是一个很严密的组织，成员彼此甚至不知道对方的真实姓名，下级也不知道上级是谁。比较搞笑的是他们根据国内的一些歌曲、民谣重新填词，填了很多吹捧所谓全能神的歌曲——“圣歌”，这也是他们传教的方式。所以他们内部有一个组织叫“诗歌组”，就是专门编写诗歌的，我看到的有两百首。

    全能神发展对象大多是文化程度比较低的，主要在农村发展，最近几年开始走上层路线，不局限在农村和落后地区了，在招远打死人的那个教徒家境还是不错的，所以在中国出现了这种变化。

    记　者：全能神内部还有一个叫“护法队”的组织，是不是这样？

    方舟子：对。主要对叛教的信徒进行“执法”，或是拉你入教拉不进来，也会进行“执法”，他们通常一开始是引诱，如果行不通就开始使用暴力。以前也发生过几起“执法”使人致死的案件。但像招远这样要电话号码遭拒就打死人还是第一次听说，这种手段非常凶残。

    记　者：2012年“世界末日”谎言破灭，大家都知道全能神是一个邪教，这个本质认识清楚了。就像您刚才所说，他们内部有些说法，把这个谎又给圆过来了。到现在，全能神仍然屡禁不止的深层次原因是什么？是不是它在我们当中还有生存的土壤，作为我们普通人应该如何防范？

    方舟子：全能神传教的主要对象还是在农村或是落后的地方，现在开始在台湾、香港传，而且传的势头很猛，在香港、台湾的基督教很警惕他们。他们选择传这样的对象，从结果来说看是比较成功的。因为这些人本身还是比较愚昧，而且很多人对基督教是有一定了解的，容易被说服——全能神曲解了很多基督教教义，跟祷告的人说全能神是基督教的“升级版”，就很吸引人——所以有它的土壤在。

    要想真正改变这种状况，最关键的还是要提高全民科学素养，让民众有理性判断能力。全能神所谓的布告，大多以赵维山的名义来写，其中有很多常识性错误——因为他文化程度本来不高。民众如果有一定科学常识、科学素养，就会觉得这个人其实很无知，不是所谓全能、全知、大智慧的人。

    记　者：谢谢方老师给我们介绍全能神的这么多知识，也感谢您分享您的感受，谢谢方老师。

    方舟子：谢谢，再见。


自媒体直播间：方舟子谈鲁迅文学奖被指“跑奖”

发表时间:2014-05-31 16：22：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eey6.html
主持人
    第五届鲁迅文学奖得主、湖北省作协主席、作家方方日前在微博上称，“我省一诗人在鲁迅文学奖由省作协向中国作协参评推荐时，以全票通过。我很生气。此人诗写得差，推荐前就到处活动。”方方还称，“此人现正在北京评委中四处活动。我们拭目以待。”之后网友根据作家方方在微博上的提示找到一位嫌疑人，即湖北诗人柳忠秧。柳忠秧在接受采访时说，自己并不认识方方，也不属于作协会员，诗歌好坏仁者见仁、智者见智。评选鲁奖，自己至今也不知道全票通过，“我不上网，听到一些消息。如果没有证据，就是诬告。我的律师已经在取证，一切走法律程序”。5月30日下午14点，著名科普作家方舟子做客搜狐自媒体直播间，从学术打假角度谈鲁迅文学奖被指“跑奖”事件，敬请关注。

方舟子
先欣赏一下柳诗人的诗作，据说这是“中国文学史难得、世界文学史罕见的史诗”：国民党共产党，开天辟地。讲习所黄埔军，众志成城。陈独秀孙逸仙，国共合作。蒋中正毛泽东，兄弟并肩。廖仲恺生死度外，黄埔慈母。朱执信勇士英才，文武双全。胡汉民救亡遗恨，抱道完大命。邓演达军政兼行，北伐建功勋。

爱C好痛苦
评奖不应该让几个所谓的专家凭

方舟子
评奖可以由专家来评。诺贝尔奖也是专家评的。关键是评委要有节操，不能因为附庸风雅的商人有几个臭钱就出卖良心。

飞羽捣蛋
赵丽华的诗歌，方先生怎么评价？

方舟子
赵丽华写的那些口水不是诗，柳忠秧写的这些半通不通的词语堆砌也不是诗，但因为两人都有活动能力和招待条件，就都有一大批无行文人肉麻吹捧。

童话故事
方老师 什么叫跑奖 不明白 求解释

方舟子
就是跟评委拉关系，往往需要破费的，请客、旅游、变相送钱之类。国内现在不仅评文学类的奖要跑奖，评科技类的奖也要跑奖。

协议王妃
诗还有存在的必要么

方舟子
诗当然还有存在的必要。不能因为有不会写诗的“诗人”招摇，就认为诗完了。

狐狐ka0Vp
学术造假，跑奖，好多这样的

方舟子
普遍现象。但有那么多名牌大学中文系教授、地方作协主席、鲁迅文学奖获得者一起出来捧一个附庸风雅的商人的臭脚，将他那些连诗都算不上的玩意儿都吹上天的，还是罕见的。

狐狐Fn36r
早知道我也去学写诗了。。。也能混个名啊

方舟子
你还得有几个臭钱或有点势力才行，比如是官太太，比如是赚了点钱的商人，有条件有能力去拉拢著名文人替你捧臭脚，你才能混个名。

狐狐4awIp
是诗人吗？怎么从来没听说过。

方舟子
没听说过就对了，我也是前几天才听说中国出了这么个能与屈原、李白比肩的伟大诗人。

逝去de年華
这种情况是有得，但是你怎么知道鲁迅跑奖

方舟子
不是鲁迅跑奖，是一个叫柳忠秧的“诗人”跑鲁迅文学奖，让湖北作协评委全票推荐他那些拼凑出来的文字去评鲁迅文学奖。这事是湖北作家方方爆的料。

咹瀞……
能不能发一段他们的诗？

方舟子
我一开始就发过一段了，我再发一段柳诗人的诗作：股票期货货如轮转，金融八方财币；信托保险保计福祉，财理家国亏盈。“世大会”迎风扑面，神采飞舞。亚运会赛声鼎沸，寰宇交谊。丝绸之路举世瞩目，通惠全球。香港澳门渡尽劫波，回归祖国。

风好
靠钞票咋出来的声誉，怎么还恬不知耻地拿出来显摆，柳诗人是否疯了。

方舟子
他以前开过好几次作品讨论会，请过一批著名作家捧场，中央媒体、南方报系都做过报道，但都没有引起注意，这回因为想拿鲁迅文学奖，终于引起众怒了。

王陆多
要是这样的东西都能评上鲁迅文学奖，那俺也要拿几首打油诗去试试。

方舟子
打油诗好歹还押韵，写得好还有点意味，柳诗人这些所谓“古体诗”不知道押的那门子韵，只是喊喊口号，也看不出有什么意味。

狐狐VoN#t
我是广东人，为《岭南歌》汗颜。

方舟子
上海开世博会的时候，据报道《岭南歌》是被拿到广东馆展览的，真是欺负广东无诗人。

狐狐vfJB
方老师一会准备给大家现场作诗一首，大家敬请期待，稍安勿躁

方舟子
你把我当成柳忠秧啊？

狐狐q##du
这人不可耻，可耻的是帮助他的人

方舟子
附庸风雅的商人、官员从来就有，捧臭脚的无行文人也从来就有，但捧到这种程度的，还是少有。

狐狐q##du
方先生，为啥北大的教授也这么贱

方舟子
北大的教授也是人，也能被收买或出于情面捧场，但也应该讲点分寸，像北京大学中文系教授谢冕如此吹捧：“柳忠秧以诗歌的形式重现了屈原和李白的神韵”，我就不信他的文学鉴赏能力那么差。

咹瀞……
能不能发一段。。。

方舟子
我前面发的那两段就都是《岭南歌》里的。再来一段：宋美龄争美援抗日，红颜报国。宋庆龄奔世界和平，母仪天下。

飞羽捣蛋
朱毅整整一个星期没见了，大约朱毅的微博的确已经“死了”。写诗祭奠一下：经费换证书，无知又高调。论文东拼西凑，院士来撑腰。老公不争春，志安把料爆，待到博士取消时，她在丛中笑。

方舟子
你这个打油比柳诗人有才，可报送党中央参评诺贝尔文学奖。

梦里花落
如果这是事实，那真是中国文学界的悲哀了。鲁迅也会气的从下面爬起来找他。

方舟子
鲁迅文学奖以前就闹过丑闻。其实这个奖就是在败坏鲁迅名誉。

狐狐IGH0u
他说报送的不是岭南歌

方舟子
他报送的是《楚歌》，都是一样的，就是堆砌一些词语不通不通拼凑起来的，还特喜欢用感叹号吓唬人。例如《楚歌》：我心不负我天良！我心不负少年头！我心不负我家国！我心不负爱恨愁！我心不负我知己！我心不负好春秋！我心不负我忠烈！我心不负志同酬！浩叹此生情义重，不负苍天负风流！

狐狐OTAep
没必要较真，现在的中国人，只要不是天生的傻爪痴呆，谁没有几个奖状或头衔，都强求名符其实，那还叫中国吗？柳诗人只是味口重了点而已

方舟子
正是因为都不愿较真，把造假视为理所当然，才导致中国假货遍地。

飞羽捣蛋
鲁迅文学奖跟前些年鲁班奖差不多，矛盾文学奖好点吧？

方舟子
茅盾文学奖因为只授予长篇小说，门槛比较高，要附庸风雅出一部长篇小说比附庸风雅出一首长诗难多了。但是上届茅盾文学奖同样闹出丑闻。中国社会已是这个样子，文坛哪有干净的地方。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第40期：聊锤子手机

发表时间:2014-05-30 18：39：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eew1.html
（5月20日，罗永浩承诺了两年的锤子手机终于发布，该机一经推出便在线上线下引起广泛的讨论和争议，其中就包括被举报虚假宣传。27日，锤子手机官网撤下了此前的"最xx"形式广告语，改成了"全球第二好用的智能手机"。在市场化的今天这种噱头式的宣传手段是对是错？国产手机的出路是什么？2014年5月29日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第40期，方舟子邀请懒熊梦话聊锤子手机。『

花青俏溪亭 :#方舟子懒熊梦话聊锤子手机#牛皮吹得响，黄金变万两。牛皮吹得臭，一堆烂狗肉。请问老师们，牛皮吹破了，是啥后果呢？

懒熊梦话 : 没啥严重后果。凤姐说：“9岁博览群书，20岁到达顶峰， 往前300年往后推300年，没有人会超过我，在智力上他们是不可能比我强的那就在身高和外貌上弥补吧”现在不也活得好好的，还跟罗永浩一样有名呢。毕竟，吹牛大部分时候都不违法。

鲍海洋 :#方舟子懒熊梦话聊锤子手机#看了很多关于锤子手机的宣传，心中最大的疑惑就是这锤子的优点到底在哪里？才能和苹果去比较。

懒熊梦话 : 不用疑惑，跟苹果不是一个级别的，无法比较。就好像牛皮大师和真正的牛人是无法比较的。

复古风 : #方舟子懒熊梦话聊锤子手机#在你们看来，锤子手机涉嫌虚假广告宣传的广告宣传内容与依据是什么？

方舟子 :锤子手机的网络平面广告使用了“全球”“最好用（后来改成第二好用）”“顶尖”“世界级”“最好”等表示最高级别用语，一方面与事实不符，另一方面也违反了《广告法》关于禁止在广告中使用最高级别用语的规定。

FSADAM : #方舟子懒熊梦话聊锤子手机#方舟子(@fangzhouzi)我认为，只有老老实实做好产品，才能真正赢得用户。靠吹牛只能赢得一时，不可能赢得长久。方老师，你认为锤子手机现在是老老实实在做产品呢？还是靠吹牛？

懒熊梦话 :罗永浩曾在2012年抨击过魅族MX，指该机的设计像“马脸的iPhone4”、其凸起的Hone键“唯恐不误按”、MX可以拆掉后壳但不允许换电池的设计是“除了智力没有别的解释”，当初罗永浩抨击过的这些设计，全都用在了2年后的锤子身上。而且更变本加厉的愚蠢。你说他是不是吹牛自扇呢？

秋野之南 : #方舟子懒熊梦话聊锤子手机#你向工商局举报锤子手机，事情进展如何？

懒熊梦话 :说实话，我也觉得方舟子举报罗吹很无聊。完全没有必要跟锤子计较那么多，看销量就说明一切。不过方老师较真的个性是天生无法掩饰的。

秋野之南 : #方舟子懒熊梦话聊锤子手机#据你所知，锤子手机有哪些不足之处呢？

方舟子 :拿到该款手机的人已指出了其中很多设计缺陷了。例如不仅不支持4G，连3G都不支持（说是支持联通3G，经测试只支持联通2G）；其话筒居然是藏在手机底部很深的槽里，会导致通话时对方听不清；手机很厚、很重；需要用螺丝刀装卸芯片，为此还附送螺丝刀。

神速哥 : #方舟子懒熊梦话聊锤子手机#方舟子老师，锤子手机和小米手机和华为手机相比有啥优点，又有什么缺点呢？

懒熊梦话 :锤子的特点是附送螺丝刀以便更换SIM卡（据说），底部有一条凸起的槽。朋友说，要是改成可以吐的槽就完美了。其他看不出来比小米和华为好的地方，除了老板是菜鸟之外。

秋野之南 : #方舟子懒熊梦话聊锤子手机#不跟苹果比，跟国产的小米比，锤子手机难道也没有优势？

懒熊梦话 :有优势，就是不用搞饥饿营销。毕竟喜欢锤子的装逼青年是及其有限的。罗永浩再怎么能吹，也不敢用小米的饥饿营销那一套。

秋野之南 : #方舟子懒熊梦话聊锤子手机#你向工商局举报锤子手机，事情进展如何？

方舟子 :没有回音。很多人也都去举报了，也没有回音。这个其实不意外，我以前举报崔永元公益基金，也没有回音。正是因为执法部门不管事，才导致虚假横行。

花青俏溪亭 : #方舟子懒熊梦话聊锤子手机#吹牛吹到这个份上，罗叔叔会元气大伤吗？太极是否能解？

懒熊梦话 :不会，你还记得曾经的老罗英语培训吗？去看看当年吹的多么牛逼，现在如何惨淡。那可是老罗最有经验的行业哦。吹牛是他的基因。无法破解。

鲍海洋 :#方舟子懒熊梦话聊锤子手机#“最XX”宣传是错的这一点上毋庸置疑，我觉的全世界的手机行业都应该联合起来抗议这种言论，不然大家都这么说，不然对自己的手机不公平，消费者也都糊涂了。。“全球第二好用的的智能手机”这有算什么？号称理想主义者的裸泳耗开始学习蒙牛的战术了，这招还好用？

懒熊梦话 : 这是小聪明啊。不可否认，罗还是有些才情的。至于理想主义，呵呵。

大人的尾巴 :#方舟子懒熊梦话聊锤子手机#我觉得老罗还是非常关注老方的。锤子手机发布会把“老方”搬上台。现在老方提醒“第一”不能用，老罗马上乖乖的改为“第二”。另外，锤子手机最大的卖点是什么？品质差，价格贵？这样的手机为什么能卖出几万部？都是哪些人买了呢？

方舟子 :预售出几万部是罗永浩自己吹的，没法由第三方核实，不能当真。罗永浩去年把锤子ROM吹破了天，但他现在实际装机量不到2万。免费的ROM尚且如此，还能指望3000元高价手机大卖？它的卖点就是卖给会买罗永浩推销的任何东西的脑残粉。

黄勇 : #方舟子懒熊梦话聊锤子手机#方舟子(@fangzhouzi)能不能公平的说说话，现在的手机厂商都有自己的虚头，为何抓住他不放，人人都是要做生意的

懒熊梦话 :因为，他是在太特别啦。罗说手机行业除了他和乔布斯没有第二个聪明人，大家当然都会成全他找骂的欲望。你不吐槽他，他会很寂寞，很寂寞，很寂寞的。就好像凤姐吹牛后没有人嘲讽她，不就白吹了吗

秋野之南 :#方舟子懒熊梦话聊锤子手机#锤子手机广告宣传说，锤子手机的最大特点是照相功能，不用划屏就能拍照。你怎么看？

方舟子 : 不划屏就拍照，那是瞎子拍照，怎么取景？所以像罗永浩吹嘘的那些改进，都是华而不实不实用的。

花青俏溪亭 :#方舟子懒熊梦话聊锤子手机#牛皮吹得响，黄金变万两。牛皮吹得臭，一堆烂狗肉。请问老师们，牛皮吹破了，是啥后果呢？

方舟子 :牛皮吹破了，金主就会找他算账。现在罗永浩的金主禁止他在网上耍流氓，等哪天罗永浩又开始在网上耍流氓，我们就知道牛皮吹破了，金主和他掰了。

寂寞是享受 : #方舟子懒熊梦话聊锤子手机#罗永浩是否属于“公知”范围？

懒熊梦话 : 老罗在公知圈里面还是很有人脉的。汶川地震，柴静在美国电话罗永浩，罗永浩回答说:日，我就知道你会更来劲。（见柴静 的新书 看见）

梅清 :#方舟子懒熊梦话聊锤子手机#老罗的手机大家都没用过吧？就开始评论？不过锤子rom的确惊艳，不管锤子能否热卖，他所传达的“重视软件”的观点会被放大，这对于国产手机来讲也是很有意义的。小米和魅族的rom也还不错，但不至于惊艳，这个值得思考。锤子，才几个人？希望壮大！

方舟子 :不说别的，就说锤子ROM的背景设置，在大屏幕上搞九宫格，搞得像老人机，像地砖、合成木地板，那叫惊丑。这种“惊艳”的ROM到现在的装机量罗永浩承认只有1～2万，实际可能更低，说明大部分人还是有起码的审美能力的。

马国强 : #方舟子懒熊梦话聊锤子手机#方舟子(@fangzhouzi)罗永浩这么久不理会你，你责问他、调侃他，他都假装没听见，他为什么能控制住自己的嘴？这样做你是否会觉得很寂寞？

懒熊梦话 :你看过罗到处围堵方舟子的视频吗？你看过老罗把头像的一半改成方舟子吗？你看过罗永浩说要搬家离方舟子更近的微博吗?方舟子会做同样的事情吗？现在，你觉得是谁更在乎谁，又是谁更寂寞呢？

鲍海洋 : #方舟子懒熊梦话聊锤子手机#这次号称史上最快的转评赞增长方舟子(@fangzhouzi)懒熊梦话(@xiongyankanshijie) 您们怎么看？

方舟子 :一条长微博发出不到1分钟就有上万转评赞，有的评论居然还写了几十个字，有点脑子的就知道是动用了机械水军造势。

复古风 :#方舟子懒熊梦话聊锤子手机#好围观，瞎起哄，爱追风跟风是国人的通病。我想问，如果对质疑锤子手机涉嫌虚假宣传广告这件事情继续持续发酵下去的话，最终会不会帮倒忙，替锤子手机做了一回免费广告，让锤子手机赚了个衣钵满满？

懒熊梦话 :罗永浩曾口口声声说支那人不好好学习，光跳脚骂娘是没用的。说中国人到哪里都是低端。通过逆向种族主义的宣传，罗永浩选出了一群死心塌地的粉丝，有多少呢？就看“高端大气上档次”的锤子的啦。我不相信有这么多的脑残粉。等着瞧。

复古风 :#方舟子懒熊梦话聊锤子手机#做为国产研发的一款自主品牌的手机，我们本应该给它更多的支持与包容。这也叫支持国产产品。对此，不知二位是怎么看的？

懒熊梦话 :别一厢情愿了。罗永浩口口声声说我的富士山，支那人，中国人到哪里都是低端。你还当支持锤子是支持国产？他的内心恨不得自己是日本人。他最讨厌因为锤子是国产而支持他的人啦。

高恩洋 : #方舟子懒熊梦话聊锤子手机#方舟子(@fangzhouzi) 你要认真你就输了 真正好用的手机不是宣传出来的使用过的普通大众感觉好用就行 何必在意那些虚头 又不能成为永恒 就当是历史舞台上的小丑就行了 你说呢?

方舟子 :我是给普通大众打预防针，免得他们听信了虚假宣传，去买了尝试才发现上当。而且罗永浩一而再再而三用洗脑的方式推销产品，也是很值得研究的社会现象。至于其已被洗脑的脑残粉，那就算了，我从没有去改造他们的心思。

joran :#方舟子懒熊梦话聊锤子手机#我觉得方舟子评论锤子手机很不明智。因为表面上这手机是罗永浩做的，但其实他就是个老板。后面真正的技术大拿是钱晨。在手机行业，方舟子挑战钱晨显然是太外行了。

懒熊梦话 :你这明显是在鄙视罗永浩的情怀啊。人家都说了设计和编程序他都懂，而且锤子是他的情怀的终极体现。你是要说罗只是个站出来吹牛的牌坊吗？那是韩寒干的事。罗可是自己动手设计锤子的。

咖啡茵 : #方舟子懒熊梦话聊锤子手机#方舟子是老罗的免费代言人吗？^-^

方舟子 :2年前我揭露“老罗英语培训”非法办学、虚假宣传的时候，罗永浩还说我是它的终身义务监督员呢。“老罗英语培训”从那以后半死不活，马上就要关门了，原来这“终身”只是2年。

baimeimao :#方舟子懒熊梦话聊锤子手机#有很多懂行的网络分析师像潘九堂、孙昌旭的也在吹捧罗的手机，他们不可能是脑残粉吧？

懒熊梦话 : 哈哈，只能说你太幼稚啦。这世界上的软文多如牛毛，无力吐槽。

复古风 :#方舟子懒熊梦话聊锤子手机#做为国产研发的一款自主品牌的手机，我们本应该给它更多的支持与包容。这也叫支持国产产品。对此，不知二位是怎么看的？

懒熊梦话 :我的全部看法如下（别犯贱）：//@罗永浩:回复@Allen_YJD:有尊严的企业家不会希望傻逼民族主义者买自己的产品。//@Allen_YJD:罗老师你明知要被骂为嘛还这么肆无忌惮啊，即使你看不起他们，即使爱国主义与集体主义是世界上最垃圾的主义，但是你总得把手机卖给中国人啊。

鲍海洋 :#方舟子懒熊梦话聊锤子手机#这么多的弊病，如错误的产品官、冗余的拍照、突出的实体键、屏幕的敏感度、超重、还有需要螺丝刀拆卸的电池板、还有原本承诺的3.5英寸到哪里去了？锤子粉简直就是在折磨自己啊！对得起三千块钱吗！！

懒熊梦话 : 锤子粉重新定义了情怀。鉴定完毕。

马国强 : #方舟子懒熊梦话聊锤子手机#方舟子(@fangzhouzi)你为什么不用国产手机？如果你要买国产手机，你会选什么品牌？

懒熊梦话 : 从个人情感上来说，我支持华为，因为华为里面我的同学最多，朋友最多。

xt : #方舟子懒熊梦话聊锤子手机#有网友推测罗永浩的锤子手机可能是个洗钱项目，请问方先生，这个可能性有多大？

方舟子 : 据我所知，罗永浩拉第二轮投资拉得非常艰难，不太像是洗钱。

花青俏溪亭 :#方舟子懒熊梦话聊锤子手机#刨去这次不着边际，罗老师有没有什么建设性的抗议呢？他真的就一无是处吗？应用到哪一方面会对祖国有益呢？

懒熊梦话 : 罗永浩最鄙视对祖国有益这样的词汇了（他认为这简直是被洗脑的象征）。呵呵。

宋红波 : #方舟子懒熊梦话聊锤子手机# 方老师我们宿舍有三个预定了锤子手机 请问你怎么看

懒熊梦话 : 牛逼。请问你是哪个学校的？

李亚平 :#方舟子懒熊梦话聊锤子手机#老罗这种奇葩出现也符合人类社会的“生物多样性计划”，给我们增加了不少笑料。所以有一定数量的脑残粉也不足为奇。只不过锤子手机自称定位精英，让屌丝走开却会伤了不少脑残粉的自尊。屌丝会忍痛拿出三千元购买锤子冒充精英。

懒熊梦话 :很难说，拭目以待吧。我并不觉得这样的人会很多。装酷的文艺青年可能会有一些。毕竟中国人多，确实什么样的人都有。即便锤子卖出几万部，也不必介意。要是人的想法都跟方老师一样，中国的消费市场就完蛋了。多样性是社会必不可少的因素。

塞班岛 :#方舟子懒熊梦话聊锤子手机#罗永浩借着造手机的外衣行骗子之实，很多人看不清其造假真面目，反侮方老师公报私仇，这种人即使不买罗的手机，也是在为骗子行骗开方便之门。

方舟子 :即使我与罗永浩有私仇，我也都是合法地、公开地做揭露、举报，又没有动用公权力，我自己也不掌握公权力，何来的公报私仇？难道有人以为，有私仇就不能揭露、举报？就不管他说的有没有事实依据、在不在理？

广上 :#方舟子懒熊梦话聊锤子手机#两位老师好，中国有句老话：酒香不怕巷子深。说明我们老辈人很重视质量。但现在人们的观念进步了，很多产品都是先从广告宣传上出名，进而打开市场，越做越大的。请问两位老师，对于一个产品来说，产品质量和广告宣传，哪个更重要？

懒熊梦话 : 没有质量，广告是不能持久的。就好比说罗凤姐，吹牛能够成名，但是永远成不了真正的明星。罗凤哥也一样。

太阳笑红了脸 : #方舟子懒熊梦话聊锤子手机#相比于其他的品牌手机，锤子手机有哪些卖点？还是自我标榜、吹嘘？具体到手机，未来无非是具备更多的功能，更多的为人们提供便利，同时也会有更多的“手机迷”“低头族”……出现。至于国产手机，我不从技术、功能上去谈，我倒希望未来实现没有漫游费，甚至打电话全免。

懒熊梦话 : 没有漫游费估计很快可以实现，打电话免费就不太可能了。

baimeimao :#方舟子懒熊梦话聊锤子手机#手机的好坏，民众眼镜是雪亮的，毕竟千家万户在用嘛。方舟子高调地反对锤子手机，是否会起到反面营销的作用，扩大锤子的影响力。

方舟子 :“反面营销”只局限于书、电影这类几十元的消费，批评反而会吸引人出于好奇去看个究竟。有几个人会出于好奇花几千元买受恶评的产品试试？罗永浩当年砸冰箱，难道也是在替西门子做反面营销？

凌生 : #方舟子懒熊梦话聊锤子手机#锤子再差也算是国产手机吧！难道我们不该支持国产吗？

懒熊梦话 :总有这么多一厢情愿的。请参考我此前的回答。你这样强调支持国产的人是罗永浩最鄙视的人。千万别买锤子，否则就是犯贱。真的。

秋野之南 :#方舟子懒熊梦话聊锤子手机#综观方舟子打假，方举报或打假的人，多是与方曾有过过节，比如罗永浩，对于这点，你们怎么看？

方舟子 :恰恰相反，我举报、打假的人，绝大部分和我没有过任何过节。比如，我和唐骏、李开复、陆俊、傅瑾、傅苹有什么过节？罗永浩算是个例外。我们首先要看举报得有没有道理，如果没有道理再来看有没有过节。有道理，又有过节，举报起来更开心。

凌生 : #方舟子懒熊梦话聊锤子手机#锤子再差也算是国产手机吧！难道我们不该支持国产吗？

方舟子 : 国产手机多得是，要支持国产手机也犯不着去支持差的，更不该去支持骗人的。

赵小群 :#方舟子懒熊梦话聊锤子手机#老罗的自传名叫《我的奋斗》，虽然没有看过，但是对这个书名很熟悉，希特勒不就写了这样一本书吗？为了吸人眼球，真敢炒作，很恶心。

方舟子 :罗永浩最恶心的是像抗日战争时期的汉奸那样恭维日本人是“太君威武”，骂中国人是“支那人”“支那猪”“支那小猪猪”。他的脑残粉连这样的言论都能接受，当然再烂的产品也都会买了。

复古风 :#方舟子懒熊梦话聊锤子手机#方先生，之前你跟罗有过过节，今天你来打他的假，这会不会有点避嫌，还有，罗会不会更利用之前的过节来反击你的打假？谢谢！

懒熊梦话 :你的意思是方舟子不要去抨击跟他有过节的人吗?否则就是公报私仇。老方只是一个个体，又不是法院的判决可以有强制力。老方当然有权利批评他想批评的人，更何况跟他有过节的，就更应该看紧点啦。这很正常。你想要老方成为耶稣骂不还口之类的圣人吗？

李刚 :#方舟子懒熊梦话聊锤子手机#我国对商人的道德约束是不是不够？感觉中国就是骗子的天堂，例如那个靠虚假广告起来的史玉柱反而成了央视的座上客和道德楷模。

懒熊梦话 : “送礼就送脑白金"。成王败寇，营销就是这么简单和残酷。

赵小群 :#方舟子懒熊梦话聊锤子手机#罗永浩高中都没有毕业，也没有通过自学什么专业技能，为什么能相信他能设计出来具有独创性的手机？

懒熊梦话 :罗永浩做手机，好比民间科学家做哥德巴赫猜想。他老是跟乔布斯比，好像乔布斯就是靠激情和感觉。他怎么不想想乔帮主在个人电脑、动画电影、iOS上的积累？罗吹在这个行业的全部经验就是他吹过几十年的牛。这确实领先业界。

社区服务 :#方舟子懒熊梦话聊锤子手机#方舟子这么喜欢恶心锤子手机，是因为“锤子”勾起了你的某种回忆，这也可以理解。但为什么你把买锤子手机的人称为“脑残”？

方舟子 :“脑残粉”是网上对那些盲目崇拜某个名人的粉丝的说法，而从罗永浩的营销手段分析，他的目标客户就是他的脑残粉，其金主之所以会投资一个前英语教师去做手机，也是因为他有一批脑残粉。

汤叶舟 : #方舟子懒熊梦话聊锤子手机#方叔叔，我认为您的工作是正义的，我也关注真相。我看了你们很多微博，报告，我想问罗永浩到底有没有违反《广告法》？

方舟子 : 做虚假宣传，使用表示最高级别的广告用语，肆意贬低同行、同类产品，罗永浩的这些做法都违反了《广告法》。

复古风 : #方舟子懒熊梦话聊锤子手机#方先生，有不少网民在怀疑这是你跟罗在唱演“双簧”。你觉得有可能吗？

懒熊梦话 : 绝对不可能。哈哈。我们只是配合罗的凤姐式营销而已。

炜清静wu为 :#方舟子懒熊梦话聊锤子手机#27日，锤子手机其官网撤下了此前的"最xx"形式广告语，改成了"全球第二好用的智能手机"。在市场化的今天这种噱头式的宣传手段是对是错？锤子手机真会如其广告那样好使么？锤子手机，具体的价钱一般是￥多少?

方舟子 :"全球第二好用的智能手机"这种自以为得计的用语，使用绝对化语言自我吹嘘，同样是违反了《广告法》。市场上与锤子手机相同配置的国产手机，也就卖一千多元。

社区服务 :#方舟子懒熊梦话聊锤子手机#方舟子这么喜欢恶心锤子手机，是因为“锤子”勾起了你的某种回忆，这也可以理解。但为什么你把买锤子手机的人称为“脑残”？

懒熊梦话 : 总而言之，乔布斯重新定义了手机，罗永浩重新定义了吹牛逼，锤子粉重新定义了情怀。我觉得脑残粉这个形容词非常形象。

鲍海洋 :#方舟子懒熊梦话聊锤子手机#这么多的弊病，如错误的产品官、冗余的拍照、突出的实体键、屏幕的敏感度、超重、还有需要螺丝刀拆卸的电池板、还有原本承诺的3.5英寸到哪里去了？锤子粉简直就是在折磨自己啊！对得起三千块钱吗！！

方舟子 :罗永浩洗脑式的推销方式，决定了即使其产品再差，也会有相当一部分人相信，对该产品的任何批评，都会被其信徒当作是“迫害”“公报私仇”。罗永浩的手机能做多久，也就取决于其信徒有多少。

不虔诚教徒 :#方舟子懒熊梦话聊锤子手机#方老师，你会因为锤子手销量好而伤心吗？你这样做反而提高了锤子手机的知名度。

懒熊梦话 :最后说一句，也许会因为有人因为讨厌方舟子而买一个锤子手机。我只能表示很”钦佩“。祝大家都能选到适合自己的手机。


凤凰健康“舟子论健”第12期《维生素A的是与非》

发表时间:2014-05-28 16：42：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eevd.html
http://v.ifeng.com/ent/others/2014004/013bc6d6-bf59-45cc-9e88-50f7d61bd9e5.shtml?tp=1401265733076#_share=v_qq


方舟子谈锤子手机的营销问题

发表时间:2014-05-24 20：56：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eetq.html
主持人

本月的科技行业，最引人注目的时间莫过于老罗的锤子手机了，英语教师出身的罗永浩自从两年前宣布做手机后一直饱受外界质疑，不过一贯秉承“彪悍的人生不需要解释”的老罗终于在5月20号在国家会议中心正式发布锤子科技的第一款产品：“SmartisanT1”。随着发布会的召开，锤子科技以及罗永浩本人立即成为了互联网的热点。“锤子手机2014发布会”和“罗永浩”成为了各大搜索引擎和微博的热搜词。5月23日14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间，为网友解读锤子手机的营销问题。

暴风雪

方舟孑，你怎么啥都懂？啥事你都能说出个一二三，全才！丁肇中老爷子都比不了你

方舟子

哪里，比起一个高中肄业的英语教师跳槽去做号称要达到苹果的手机，我差多了。

搜狐直播网友

一个英语叫兽早手机真让人怀疑啊

方舟子

怀疑就对了。但是只要打着“理想主义”“完美主义”“工匠情怀”的招牌搞传销，总会有脑残粉买账的，不管推销的是什么东西。

麻辣小小小龙虾

老方，一个英语教师做手机能做出什么样子啊？目的何在啊？

方舟子

从公布的样子看，背景不是像地砖就是像木地板，又卖得那么贵，所以我说是专供搞装修的土豪。还有人觉得我看轻了搞装修的土豪的品味。

搜狐直播网友

方舟子，你这么给罗永浩造势，老罗偷着乐怎么办?

方舟子

当年我给“老罗英语培训”“造势”，他也偷着乐吧？现在那个培训班怎么样了？我给林志颖的保健品“造势”，林志颖也偷着乐吧？

名字写在水上的人

既然是谈锤子手机的营销，我觉得方舟子您还是说明一下您对营销领域的了解，而不是通过攻击罗永浩来转移话题比较合适吧。

方舟子

我长期揭露邪教，也揭露过传销，所以对邪教式的传销手段还是有一定的了解的，比如要树立个人形象（把产品发布会搞成个人形象推销）、要打口号（“理想主义”“完美主义”“工匠情怀”）、要做救世主状（“拯救手机业”）、要有与主流不容的奇怪言行（例如骂“支那人”）进行洗粉增加核心粉忠诚度，等等。

所有的骏马

我觉得罗的手机真的很像传销的一个载体。手机本身并没有任何优势，和卖保健品一个性质

方舟子

他不管是办网站、办英语培训还是做手机，传销套路都是一样的，只是推销的东西换了而已。如果他手机做不下去了，改推销别的东西，套路肯定还是一样。

瓜子E族

马云不也是英语老师么？不照样把电子商务做的那么好

方舟子

做商务和做高科技产品不是一回事。你怎么不说很多成功的商人是文盲呢。

硫化硫A1

两天才5万台，还是预定的。小米两分钟就不止这个数吧，还是真卖的！为啥连五万预定都值得骄傲，想不通啊

方舟子

两天预订5万台，是自己吹出来的，谁知道是真是假？罗永浩两年来吹了多少牛皮，又食言了多少次，还有人把他的牛皮当真？

搜狐网友11264825

除了跌碎屏幕有保险这点有创意，其它就是小公司献媚日本人

方舟子

买手机同时要买保险，说明一、其屏幕容易跌碎，有人分析过，按其拍照方法，手机容易跌；二、乘机赚保险费。我觉得其最大的创意是附送螺丝刀安装电池配件，这是要把用户都变成工匠。

麻辣小小小龙虾

罗胖子是不是请来很多水军支持他的锤子手机啊？

方舟子

他的一条长微博，发出一分钟转发、评论都上万，有的还评论了几十个字，不是机器水军做得到吗？对比新浪微博和其他网站的评论就知道了，新浪微博上是一片颂扬，其他网站上是一片嘲笑。

六克拉健康生活

以前分辨一个人或者一件事，要找资料，验证，等等，累死人还不一定正确！有了方舟子，分辨一个人和一件事，大概只需要1秒钟！借用司马南的一句话，“比信自己还信方舟子”！罗永浩当初惹上方舟子，这是一辈子的苦啊！

方舟子

对谁都不要盲目相信，而要看说得有没有道理，有没有证据，这个1秒钟是肯定不够的。

断痕兮末

相比来说，虽然小米的那种饥饿营销策略让我很不爽，但性价比很是诱人，还是支持小米，锤子手机三千多，还不如加个钱买iphone

方舟子

小米、iphone是卖产品，锤子手机是卖人，卖的不是性价比，而是创业者的“工匠情怀”。

何哥

方老师，为什么抓老罗，打老罗的假啊。我相信或多或少还是有点报仇的意味在里面吧。他当初请你吃饭又找你要饭钱，这种人不揭露不行

方舟子

我是一直在揭露传销、洗脑的，何况是一个私敌在这么干，不更该揭露吗？

狐狐kHHdq

去看看罗装的粉丝，多数都是大学毕业前的学生。学生的特点就是听其言而信其行

方舟子

他的目标客户应该是在校大学生，知道在校大学生没钱买高价手机，还很体贴地搞了一个两年分期付款。过两年都该换手机了。

奥里杨

老罗就是实诚，哪像你，连当年给你打假的资金都敢吞，让公布资金流向就怂了。丢不丢人？

方舟子

罗永浩造谣说我侵吞打假资金，然后就有脑残粉不丢人地相信了，真“实诚”。打假资金又不是我管的，我最多只是受益人，怎么吞？何况罗永浩诬告后，税务、经侦都去查过，没有任何问题。

黑人90后

看来你还是关注新浪微博的呀，呵呵，你之前说撤出新浪，那就别看新浪微博了呀，不管是用小号还是别人的号

方舟子

我只是宣布不再在新浪微博更新为其拉流量而已，什么时候说过不看新浪微博了？我还要时不时到那里找靶子、取证呢。

let青春继续

肘子你懂手机吗

方舟子

一个高中肄业的英语教师敢声称比全世界的人都懂手机，我还不能谈手机了？我又不造手机，只评评手机好不好看，好不好用，又不涉及专业知识，别人能谈，我当然也能谈，有什么懂不懂的？

搜狐网友11264825

这个你不懂，螺丝刀不靠谱，一般人容易把小螺丝弄滑呀，到时候机壳就报废了。

方舟子

这个我还真不懂。难怪要买一年200元的保险。

何哥

方老师，请问一个英语培训都做不好的人，改行做手机，做得好吗？这个社会是不是靠忽悠，炒作，煽情就可以赚钱啊

方舟子

对做传销的人来说，做得好做不好没有关系，有一锤子买卖就行。

狐狐FhBWq

为啥锤子手机发布会收费全场都会爆满？

方舟子

他以前推销英语培训的演讲也是收费全场爆满。都是去听单口相声的。这是罗永浩将来的职业发展方向。

撕裂颓废

方老师，传销是以欺骗的手段为自己赚取利益，属于违法行为，这种违法行为在我国怎么处罚。老罗的手机营销方式怎么样才能判定为传销？对自我进行神话和对自己的产品加以夸大，这样卖东西是否就属于传销。

方舟子

不是法律禁止的那种严格意义上的传销，但是是类似传销的营销手段。对真正的传销执法机关都未必管，何况只是类似的行为。

紫蓝金刚

方老师解释一下传销洗粉的原理。

方舟子

我一开始就说了一些。我准备写篇文章，以罗永浩的传销方式为例具体说明。

六克拉健康生活

如果一个企业家能想着整天被方舟子盯着的话，他就不敢造次，就不敢怠慢消费者！其实有了方舟子，对老百姓和企业来说，都是一件非常受益的事情！只有真正为消费者服务，才能把一个企业做大！罗永浩其实是幸运的，有一个真正的方舟子盯着，若他能通过一个让消费者满意的产品让方舟子闭嘴，这才是伟大！吹牛是不可能长久的！

方舟子

我揭露“老罗英语培训”造假、骗人的时候，罗永浩还说是我在终身监督其办学质量呢。现在那个英语培训在哪？还用得着“终身”？

SuperJamZhou

跟别的国产手机相比，锤子价格的确接近苹果了

方舟子

用让客户拿买国际大品牌手机的钱买山寨手机，不靠洗脑，还能靠什么？

何哥

刚才有人说得好，老罗卖的就是营销而已和手机质量没有关系，真是一针见血

方舟子

我说了，他不是卖手机，而是卖人，但脑残粉会因为他这个人而去买他卖的任何东西，不管是不是手机。这种现象在当下的中国并不罕见，只不过在高科技领域还很罕见，所以更值得关注。罗永浩不可能像他吹嘘的那样因为手机而留名，倒可能因为他首创在高科技领域搞传销而留名。今天的访谈就到这，下周再见！


“方舟子和他的网友们”第39期：谈美食与科学

发表时间:2014-05-23 19：11：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eetk.html
（《舌尖上的中国》第二季开播以来，收视率和关注度屡创新高，但相比第一季一边倒的好评，第二季却陷入涉嫌抄袭、造假、三观不正、煽情多美食少等质疑和争议。更有人指出《舌尖2》中将有剧毒的食材介绍给观众。美食与科学是什么关系？如何做到食物美味与科学健康兼备？2014年5月22日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第39期，方舟子邀请土摩托谈美食与科学。）

癞蛤蟆 : #方舟子土摩托谈美食与科学#不吃蔬菜水果，靠符合维生素片补充维生素可以吗？

方舟子 :吃维生素片可以补充维生素，但也只能补充维生素，而吃蔬菜水果除了补充维生素，还能摄入其他营养成分或有益健康的成分，例如纤维素。

tulip : #方舟子土摩托谈美食与科学#土摩托(@tumotuo2013)蕨根粉是常见夏季凉菜，二位老师，最近听说致癌，有依据吗？

方舟子 :蕨菜含有致癌物欧蕨苷，有动物实验证明能够致癌。流行病学的调查表明喜欢吃蕨菜的地区胃癌、食道癌发病率也比较高。所以其致癌的依据还是比较充分的。

tulip : #方舟子土摩托谈美食与科学#方舟子(@fangzhouzi)受伤的时候，很多大夫会告诉患者禁食羊肉、海鲜和辛辣食物，说是“发物”，这有依据吗？社会上也流传着一些食物相克的流言，总感觉不太靠谱，按照这些说法，很多美食都是毒药，方老师请谈谈您的看法。

方舟子 :“发物”和食物相克都是中医的说法，都没有科学依据。你想想，这些说法只在中国有，国外的人听都没听过，难道他们动不动就被毒死了？

马文举 :#方舟子土摩托谈美食与科学#《舌尖2》的导演陈晓卿跟土摩托老师是好朋友吧，很多人说纪录片有造假、抄袭甚至毁三观对于这样的说法，作为朋友您如何评价和看待此时事情呢？

土摩托 :《舌尖上的中国》让中国观众开始关心纪录片，好事。有人指责第二季太偏重讲故事而不是美食，但我觉得这是导演的个人选择，我也没有意见。我不同意的是这片子过分美化中国传统美食，对于其中的有毒有害成分，以及对于环保的破坏视而不见，这是不能容忍的，这也和该片科学顾问不负责任有很大关系。

造船王Cirdan : #方舟子土摩托谈美食与科学#二位最喜欢的一道菜是什么（中西餐各说一个）？

土摩托 :我最喜欢的中餐是白菜烧豆腐，小时候吃了很多，至今爱不释口。我最喜欢吃的西餐是阿根廷牛排，不过我平均每年最多吃一次，即使不太健康也没关系啦。/坏笑

秋野之南 :#方舟子土摩托谈美食与科学#有种理论认为，口感好自己喜欢的食物，肯定是自己身体需要的，因而也是有用和健康的，好吃才是硬道理。这是否科学？

方舟子 :有些好吃的食物含有对我们的祖先生存至关重要的营养成分，例如糖、脂肪，它们能提供热量，在食物匮乏的年代是好东西，在食物过分丰富的年代却成了慢性疾病的根源。还有个别好吃的东西则含有毒素，例如河豚、毒蘑菇。所以也不能一概而论。

就去爱 :#方舟子土摩托谈美食与科学#饮食是中国文化很重要的一部分，有许多值得肯定的文化元素，舌尖所做的观察与思考是值得肯定的，但是由于主创团队道德水品和科学素养差，出现了抄袭，造假，甚至介绍有毒的食品，这就应该批评，希望舌尖团队虚心接受批评。

土摩托 :再来说说拍摄造假问题。纪录片有些镜头可以摆拍，这是国际惯例，BBC也不能完全避免。但是摆拍的内容一定要和真实情况差不太多，只是因为技术或者安全原因才去摆拍。如果为了画面好看而违反事实地去摆拍，这是不能原谅的。同样，这和舌尖团队请的科学顾问不负责任有很大关系。

复古风 :#方舟子土摩托谈美食与科学#市面上野生蜂蜜的价格不菲，基本上每公斤价在600元左右。据说，野生蜂蜜营养特别丰富，而且绿色健康。对于野生蜂蜜，两位有什么看法？谢谢！

方舟子 :野生蜂蜜和家养蜂蜜的主要成分都是糖，并没有什么特殊的营养物质。喜欢吃蜂蜜的话适当吃吃解解馋就可以了，不要指望有什么保健效果。但是野生蜂蜜来源复杂，更容易混进有毒物质变成毒蜂蜜，健康风险反而更大。

马文举 : #方舟子土摩托谈美食与科学#二位下午好，据说喝红酒对身体有好处，这个说法对吗？谢谢！

土摩托 :曾经有人说红酒中含有的白藜芦醇具有抗氧化的特性，对人体有益，但是越来越多的新证据表明这个观点是没有科学根据的。体外实验具备抗氧化性能的化学物质到了体内是否还有同样功效？甚至抗氧化剂是否真的有益健康？这两个问题都需要大规模流行病学调查才能确认。可惜目前的大规模调查都不支持上述结论。

何哥 : #方舟子土摩托谈美食与科学#方老师你好，请问折耳根真的含有有毒物质吗，要知道我最拿手的就是凉拌折耳更了

方舟子 :我在文章里说了，折耳根里含有能对肾脏造成损伤并诱发癌症的马兜铃内酰胺，而且有积蓄作用，所以还是少吃为好。

亮 : #方舟子土摩托谈美食与科学#看了袁越老师的《中国大豆的曾经与现实》，受益匪浅。请问袁老师，根据您的了解，巴西和阿根廷大豆的食用方式除了榨油之外，其他的食用方法多吗，这些国家也用大豆来制作豆腐等豆制品吗？还是有什么别的食用方式？

土摩托 :大豆在这些国家主要用来制作豆粕，用于饲料工业；以及榨油，用来烹饪。阿根廷人很少吃大豆油，市场上基本见不到，巴西用大豆油的则非常多，超市里有多个品种供选择，几乎全都是转基因的。两国人都不怎么吃豆腐，除了东方移民。除此之外我没见到其他食用方式。

造船王Cirdan : #方舟子土摩托谈美食与科学#二位最喜欢的一道菜是什么（中西餐各说一个）？

方舟子 : 我口味不挑，中餐、西餐、墨西哥餐、日本料理等等都有我喜欢吃的，但要我挑一道最喜欢的也挑不出来。

刘牛牛 : #方舟子土摩托谈美食与科学#土摩托(@tumotuo2013)请教一个技术问题，怎样在家里做出好吃的牛排？我做的怎么总不够味。

土摩托 :阿根廷牛排之所以好吃，除了肉质好之外，最大的原因就是烧烤技术。阿根廷比较考究的餐馆里烤牛排分三道工序，先用大火烧一遍，把表面烧熟，然后放在较低的温度下慢慢烘烤，把内部烘熟（这一步取决于你喜欢几分熟的肉），最后再用大火收尾。最后的成品外表是熟肉，但里面的肉汁保存得很完整。

就去爱 :#方舟子土摩托谈美食与科学#饮食是中国文化很重要的一部分，有许多值得肯定的文化元素，舌尖所做的观察与思考是值得肯定的，但是由于主创团队道德水品和科学素养差，出现了抄袭，造假，甚至介绍有毒的食品，这就应该批评，希望舌尖团队虚心接受批评。

方舟子 :有不少美食都含有不健康成分甚至有毒成分，介绍也未尝不可，但是不应该把含有有害成分的美食说成是健康、保健食品，例如把鱼腥草说成“最适合产妇身体恢复”，这是会害人的。

复古风 :#方舟子土摩托谈美食与科学#市面上野生蜂蜜的价格不菲，基本上每公斤价在600元左右。据说，野生蜂蜜营养特别丰富，而且绿色健康。对于野生蜂蜜，两位有什么看法？谢谢！

土摩托 :蜂蜜的主要成分就是糖，没有任何神秘的“功效”。古代人类能吃到的带甜味的食品非常少，所以会如此珍爱蜂蜜。现代人可以随便去超市买到蔗糖，完全没有必要吃蜂蜜。当然如果你喜欢蜂蜜的口感，那就去吃好了。但仍要提醒各位，糖最好少吃，对健康没什么好处。

QSQX : #方舟子土摩托谈美食与科学#我们靠着以前的经验选择下来的食物，绝大多数都是科学的吗？

方舟子 :靠经验可以发现急性毒，但很难发现慢性毒。例如很多传统的美食，像腌制、烧烤食品，现在都被发现含有致癌物，这是靠经验没法发现的，只能靠科学研究才能发现。

刘牛牛 :#方舟子土摩托谈美食与科学#袁先生，满世界跑得多，能否介绍几样你认为好吃的外国传统食品？个人认为口味是变化的，我在城里呆了二十年后，对家乡的传统食品已不太喜欢了，如我家乡早餐是整天稀饭的，现在不习惯了。现代生活，吃个健康，更重要，对不？

土摩托 : 我比较喜欢阿根廷的烤肉、地中海国家的橄榄油、墨西哥的豆子和玉米片、法国的奶酪制品，以及BurgerKing的汉堡王！！！

赵小群 :#方舟子土摩托谈美食与科学#我们这里有个餐馆，在火锅汤料里面放麦饭石等石料，说是对身体有益，请问这靠谱吗？

土摩托 :我想借这个问题说一个总的原则：任何有益健康的东西，只吃一顿都是远远不够的；任何有害健康的东西，一顿就可能带来伤害。所以我的原则是：任何宣称自己饭馆卖的东西有益健康的都无视，但有害健康的东西，尽量少吃。

释誅心 :#方舟子土摩托谈美食与科学#经验很重要，美食也杀人，不服不信，尝尝试试。身体虚弱，吃吃喝喝。身体健康，来点砒霜，那就不是身体的问题，是脑子有问题。方舟子同学可以现场直播自己大吃所谓食物相克的东西，以正视听。

方舟子 :我当众两次吃过螃蟹加柿子，这该是最著名的食物相克了。这两样东西放一起吃味道不好，如果不是为了以正视听，没有必要如此折磨自己的味觉。

赵小群 : #方舟子土摩托谈美食与科学#中国菜很好吃，但是聚餐而食，都用各自的筷子勺子从各个菜肴中夹着吃，从健康的角度看，很不卫生。以前我们国家高级级领导提倡“中餐西吃”，按西餐的分份的方法吃中餐，我感觉很好。

方舟子 :中餐分吃不习惯，而且按中餐的量，如果分吃，容易吃得过量。现在有的餐馆给每人提供两双筷子，一双当公筷，就是很好的折中办法。

亮 :#方舟子土摩托谈美食与科学#周围也有很多朋友开始吃生食，两位能简要概括一下吃生食有哪些需要注意的问题，以及吃生食有可能面对哪些风险呢？

土摩托 :烹饪的作用是消毒，同时代替一部分消化功能，使得消化变得更容易。明白了这一点，后面的事情就简单了：第一要注意卫生，第二吃生食有助于减肥，第三有些食物烧熟后会破坏营养成分。结论：吃生食原则上很不错，但要更加注意怎么吃，以及吃什么。

亮 : #方舟子土摩托谈美食与科学#现在很多人提倡吃粗粮，个人觉得吃粗粮对人体未必有什么好处，方老师认为呢？

土摩托 :粗粮是很好的食品，因为精制的米面把大量有益物质去掉了，而且会使米面更容易被消化，这一点在古代不是好事，但在食品日益丰富甚至过剩的时代是一件大好事。

我何不眠 :#方舟子土摩托谈美食与科学#我不相信食物相克，但是在看病的时候，医生一般会说你得了比如肾结石什么的，不能吃辣椒，不嫩吃刺激性食品，这些饮食禁忌靠不靠谱？

方舟子 :这种根据中医理论做出的忌食是不靠谱的。国外医生并不讲忌食，难道那里的病人都要被害死？当然，某些疾病患者，例如痛风、肾病、糖尿病患者，需要注意饮食，避免某些食物，那是根据医学科学做出的，和中医说的忌食不是一回事。

税税平安 :#方舟子土摩托谈美食与科学#土摩托老师2万字的文章刚读过，收益匪浅，老师做了很多工作，下了很多功夫的，点赞。

土摩托 :我们在买东西的时候都知道一分价钱一分货，但在使用信息类产品的时候却都把这条古训给忘记了，浪费了很多时间消费那些廉价的信息产品，并在不知不觉中被毒害，这是信息时代非常可悲的现状，我也没有好办法。

马文举 :#方舟子土摩托谈美食与科学#土摩托老师，您认为《舌尖2》纪录片在国内目前是否有影响甚至可以带动其他产业呢？谢谢！

土摩托 :我认为可以，很多数据可以证明。正因为如此，对它更得严格要求。另外，我相信陈晓卿也不是那种为了钱可以不顾一切的人，给他一个改正的机会。

复古风 :#方舟子土摩托谈美食与科学#据说，葡萄酒好劣是无法品尝出来的，也就是说，100一瓶的葡萄酒与5000元一瓶的葡萄酒在口感上的一样的。对么？谢谢！

土摩托 : 在一定的范围内，酒是没有好坏之分的，个人口味不同，喜欢就好。

郭经纬：#方舟子土摩托谈美食与科学#請問方老師，一直有傳言說，“一只烤雞腿等於抽了60根香煙。”這有道理嗎？另外，燒烤確實美味，應該如何拿捏食用量，食用時段？謝謝...

方舟子：没有道理。肉类经过烧烤会产生致癌物，但一支鸡腿中致癌物的含量是很少的，不能与60根香烟相提并论。致癌的风险跟食用时段没有关系，跟食用的量有关系，但要怎样控制量也不好说，只能说是偶尔吃吃无妨。

复古风 :#方舟子土摩托谈美食与科学#野生食物，尤其是野生动物的肉真的如销售商所说的那样既绿色安全又富含营养吗？谢谢！

土摩托 :正相反，野生动物的肉大多数都不健康，也不好吃。某些不法奸商之所以宣传野生肉的好处，完全是为了骗那些中医粉丝的钱，因为这些人迷信野生的东西具备某种神奇的特质。这是中华文化的糟粕，不但害人而且害己。

秋野之南 :#方舟子土摩托谈美食与科学#有种理论认为，口感好自己喜欢的食物，肯定是自己身体需要的，因而也是有用和健康的，好吃才是硬道理。这是否科学？

土摩托 :这个说法在古代大致是对的，但在现代社会，食品供应方式发生了根本性的改变，我们祖先遗留下来的很多习惯反而变成有害的恶习了。再次借这个机会说一个总的原则：人类的很多毛病，都是因为我们的思维和习惯跟不上现代社会发展节奏所致，只有提高自己的科学素养才能跟得上这个节奏。

赵小群 :#方舟子土摩托谈美食与科学#为了怕洗完后的洗涤液冲不净有残留，有的人用碱水洗碗，有的人用肥皂水洗碗，这可以吗？

土摩托 : 市场卖的正牌洗涤液都是安全的，即使有少量残留，对人体都无害。你说的这两种做法都毫无必要。

亮 : #方舟子土摩托谈美食与科学#现在很多人提倡吃粗粮，个人觉得吃粗粮对人体未必有什么好处，方老师认为呢？

方舟子 :国内说的粗粮类似于国外说的全鼓，维生素和纤维素含量比较多，对健康有益。按美国农业部的膳食指南，每天吃的全谷应至少占主食的一半。

秋野之南 : #方舟子土摩托谈美食与科学#我们这一带，前几年药膳非常流行，这几年好像没有了，不知怎么回事。

土摩托 :还是那句话：不可能从某种特殊饮食中获得某种神秘的好处，这些都是具有中国特色的虚假宣传，说明我们的政府监管不力。不过，在中国这样一个全民信中医的时代，这件事还真不好改。

冷月凝雪 :#方舟子土摩托谈美食与科学#《舌尖上的中国》向观众传递：所谓的美食，就是野生的食材，传统的制作工艺……这是不是误导？这种误导会不会导致对野生动植物产生过度捕获而灭绝？

土摩托 : 这是非常严重的误导，完全是因为制作组请来的科学顾问不负责任造成的。

QSQX : #方舟子土摩托谈美食与科学#方舟子(@fangzhouzi)经常有人说道吃螃蟹什么的，对这个话题很感兴趣，还有就是，孕妇真的不能吃螃蟹吗？孕妇在吃东西方面，到底有没有什么禁忌？

方舟子 :说孕妇吃螃蟹会引起流产，是无稽之谈，这是因为古人想像螃蟹爪子会把“胞衣”划破，可不可笑？但孕妇吃海鲜时应避免某些含汞量高的鱼类，例如鲨鱼、旗鱼，这是担心汞会影响胎儿发育。

复古风 :#方舟子土摩托谈美食与科学#据说，葡萄酒好劣是无法品尝出来的，也就是说，100一瓶的葡萄酒与5000元一瓶的葡萄酒在口感上的一样的。对么？谢谢！

方舟子 :葡萄酒定价的高低与酒的好坏没有必然关系。在盲试中，廉价酒有时能打败高价酒。加州一款一瓶两美元的红葡萄酒曾经得过大奖。

复古风 : #方舟子土摩托谈美食与科学#单核糖与双核糖有什么区别吗？如果我们想摄入糖份，应该选择什么糖？谢谢！

土摩托 :你说的是单糖和双糖吧？两者区别不大。如果我们想摄入糖分（学名应该叫做碳水化合物），最好选择淀粉类食品，也就是尝起来不甜的食品，使得糖分能够较为缓慢地释放到血液中。

赵小群 : #方舟子土摩托谈美食与科学#勾兑的酒于酿造的酒比较，对人体健康又害处吗？

土摩托 : 理论上没有害处，前提是正规厂家的勾兑。

秋野之南 :#方舟子土摩托谈美食与科学#上海某医科大学齐国力教授说，绿茶是世界上最好的饮料，茶多酚还有防癌作用。你怎么看？

方舟子 :齐国力是个骗子，其健康讲座内容大部分是胡说八道。但茶（不一定是绿茶）的确是对健康有益的饮料。但也不应夸大其防癌作用，目前只有初步的研究。

小强 : #方舟子土摩托谈美食与科学# 舌尖团队请的科学顾问是谁啊？

方舟子 : 食品泡泡博士云无心，还能有谁。

亮 :#方舟子土摩托谈美食与科学#周围也有很多朋友开始吃生食，两位能简要概括一下吃生食有哪些需要注意的问题，以及吃生食有可能面对哪些风险呢？

方舟子 :有些食物不能生吃，因为含有毒素，例如豆角、茄子，煮熟了毒素才会被破坏；有的有寄生虫，例如淡水鱼、肉，也不能生吃。有的要经过一定时间的冷冻把寄生虫杀死了才能生吃，例如海水鱼。


方舟子：没必要拔高中国美食

发表时间:2014-05-19 14：31：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eerv.html
2014年05月15日北京晨报

    记者：周怀宗

    由《舌尖》系列引发热潮的同时，也引起很多评论者对于中国美食文化和传统的思考，“民以食为天”固然没有问题，然而在物质条件已经非常丰富的今天，吃显然并非是生活唯一的要务。现代经济学早有研究，随着家庭生活水平的提高，饮食在家庭消费中所占的比例也在逐渐缩小。食品支出总额占个人消费支出总额的比重被称为恩格尔系数。根据联合国划分的标准：恩格尔系数大于60%为贫穷；50%-60%为温饱；40%-50%为小康；30%-40%属于相对富裕；20%-30%为富足；20%以下为极其富裕。据《2013年国民经济和社会发展统计公报》显示，2013年中国农村居民恩格尔系数为37.7%，城镇居民恩格尔系数为35.0%。在西方，美国为7%，英国为9%。

    相对于消费结构的变化，国人在心理上对饮食的重视程度并未降低多少，实际上，反倒有愈加执著的情况出现。《舌尖2》引发网络上下众多的关注和争议，其实也和国人对饮食文化的重视有关。中国美食，一直以来也都是国人骄傲和自豪的东西。

    对此，著名学者方舟子说“喜欢本国本民族的饮食，这是人之常情，非中国人独有，全世界各个国家民族都是如此。但是如果非要认为自己民族的饮食天下第一，世界无双，那就没有必要，这样的执著，其实和我们的民族在当今世界上缺少真正可以自豪的文化、思想、科学技术有关。”

    美食非中国独有

    中餐的演变过程中，同样也吸收了大量外来的饮食材料和做法，比如川菜、湘菜都以辣为名，辣椒是明朝才传入中国的，以前是没有的。类似的东西太多了，文化的演变是一个不断丰富、融合的过程，不够包容的文化难以真正发展，没有必要唯我独尊。

    北京晨报：《舌尖上的中国》热播，引发了许多争议，包括节目本身的争议，以及对美食文化的反思，在您看来，美食代表着什么？

    方舟子：首先，喜欢本民族的美食，这是人之常情，无可厚非。因为人的口味是从小养成的，每一个地方特定的烹饪方式、特定的口味往往就会形成习惯，全世界都是如此，甚至在中国，南方北方也不一样，各地也都有自己独特的饮食习惯。所以说，对本民族、本国乃至本地方的美食感到骄傲，这都很正常。但是没必要非要觉得自己的美食才是天下第一，特别是不要瞧不起别人的饮食。

    北京晨报：很多人会认为中国的美食独步天下，但实际上美食非中国独有？

    方舟子：是的。比如说阿拉伯、非洲、东南亚、日本，当然还有欧洲，都有各自好吃的东西。而且，中餐的演变过程中，同样也吸收了大量外来的饮食材料和做法，比如川菜、湘菜都以辣为名，辣椒是明朝才传入中国的，以前是没有的。类似的东西太多了，文化的演变是一个不断丰富、融合的过程，不够包容的文化难以真正发展，没有必要唯我独尊。

    方舟子：别觉得中餐天下第一

    社会文化的组成是多样的，饮食、服饰、艺术、音乐、文学、思想、哲学、科学精神等，一个民族在世界上的影响力，往往和整体的文化水准有关，美食固然重要，但同时应该有更多的文化追求。

    方舟子说：“包容的心态非常重要，各个方面都应如此，包括饮食亦是。接受和学习别人健康、卫生的习惯，对于我们自己饮食文化的发展，也有很多好处。”

    没必要刻意拔高中国美食

    在美国，面向美国人的中餐，各处均有，这一类的中餐馆，大多配合美国人的饮食习惯加以变化，美国本土化的情况非常厉害，中国人未必能吃得惯。相反的，假如是地道的中餐，美国人未必会接受。

    北京晨报：很多人往往会觉得中国美食享誉世界，全世界都喜欢，是否如此？

    方舟子：中国饮食在大部分国家的情况我并不是很了解，比较了解的是美国。在美国，中餐馆大部分属于低档餐馆，这并非说中餐不好，而是市场定位的问题，当然也有高档的，但是少。美国的中餐馆大致分为两类，一类是面向中国人的，比较少，主要在华人聚集区，如华人街。另一类是面向美国人的，各处均有，这一类的中餐馆，大多配合美国人的饮食习惯加以变化，美国本土化的情况非常厉害，中国人未必能吃得惯。相反的，假如是地道的中餐，美国人未必会接受。

    北京晨报：所以说，国人对于中国美食在世界上的影响力，在认识上其实是有偏差的？

    方舟子：以我所见，在美国，中餐要比快餐高一点，比大餐，如法国大餐、意大利大餐要低。一般情况下，中餐外卖比较多，一般人订外卖，不是比萨，就是中餐。所以，没必要贬低中餐，但也不要特意拔高。

    改变天朝第一的心态

    一个民族，得以在世界上立足，并获得尊重，是这个民族社会文化、思想哲学、经济政治、教育管理、科学技术等多方面共同作用的，这些也才是自信心建立的根本。所以应该在这些方面有更多更高的追求，美食固然好，但不是全部。

    北京晨报：国人往往会以美食自豪，在您看来，为什么会出现这样的心理？

    方舟子：一方面人之常情无可厚非，另一方面人多有怀旧的情怀，特别是远离家乡，身在外地甚至外国，这时候吃到家乡的味道就感觉特别亲切，这很正常，但这并不意味着别人的饮食就不好吃，可能只是不习惯而已。第三，不少国人在今天其实依旧还有天朝第一的心态，特别是在一些不能量化的、难以比较的领域，比如饮食、国画等。

    北京晨报：这样的心态应该如何改变呢？

    方舟子：一个民族，得以在世界上立足，并获得尊重，是这个民族社会文化、思想哲学、经济政治、教育管理、科学技术等多方面共同作用的，这些也才是自信心建立的根本。所以应该在这些方面有更多更高的追求，美食固然好，但不是全部。

    科学和美学的饮食

    现代科学发源于西方，很多科学的、卫生的习惯也都融入到西方人饮食习惯中，比如营养的配比、烹饪的方法、吃饭的习惯等。中国饮食不太讲究这些，假如按照西方的标准来看，就有很多不健康的东西，比如说过分的油腻，过分的辣，反复的炸等。

    北京晨报：国外也有关于饮食的文化，也有不少电视节目，在您看来，和中国美食文化有什么不同？

    方舟子：我很喜欢一句话，在西方，人们把饮食当科学，在中国，人们把饮食当美学，这是态度的不同。现代科学发源于西方，很多科学的、卫生的习惯也都融入到西方人饮食习惯中，比如营养的配比、烹饪的方法、吃饭的习惯等。中国饮食不太讲究这些，假如按照西方的标准来看，就有很多不健康的东西，比如说过分的油腻，过分的辣，反复的炸等。包括一些养生的、进补的方法，按照科学的标准，其实都是有问题的。当然，中国饮食不讲究这些，它更多具有美学的、艺术性的东西。

    北京晨报：只讲究营养配比似乎也是不少国人觉得外国饮食不好吃的原因？

    方舟子：其实也未必。西方当然也有非常重视饮食美学的，比如法国大餐，在饮食的讲究上并不比中国差。

    身体需求决定味觉

    中国人确实很讲究吃，非常重视饮食，这和漫长的传统时代食物缺乏、人们长期吃不饱有着必然的关系。比如说中国饮食的材料特别多，动物内脏、鸡爪、鸭掌等，美国人不会吃这些东西，但是在中国都可以做成美味。

    北京晨报：中国人特别重视吃的问题，有人认为这是好的习惯，也有批评者认为不宜太过分，在您看来，这样的传统是怎么形成的？

    方舟子：应当承认，中国人确实很讲究吃，非常重视饮食，这和漫长的传统时代食物缺乏、人们长期吃不饱有着必然的关系。比如说中国饮食的材料特别多，动物内脏、鸡爪、鸭掌等，美国人不会吃这些东西，但是在中国都可以做成美味。这和以前食物匮乏有关，舍不得扔，那么就想办法把这些东西做得好吃，慢慢地摸索出来很多美食的方法。到了现在，食物不再匮乏，但是这些方法留了下来，人们为了享受而吃。

    北京晨报：这种传统一直延续不断，传统也往往被认为是好的，是否如此？

    方舟子：不同的时代、不同的环境下对饮食的强调是不一样的，但是形成的口味难以变化。人对美味的追求是进化而成的，过去吃不饱，就强调吃饱，能够迅速提供热量的食物就更受欢迎。为什么小孩子都爱吃糖，人们都喜欢吃动物油，认为动物脂肪炒的菜要比植物油炒的好吃，因为它能够迅速提供能量，身体会觉得这是好的，是需要的，口味也因此慢慢形成，就会觉得糖是好的，油是好的。相反的，很多难吃的东西，苦的，涩的，人们会觉得不好，其实是因为它对身体无益、甚至有害，身体产生反应，然后形成味道的好恶。

    对养生饮食的误区

    国人对于野生动物的追求，觉的野生的就好吃，就健康，其实未必，这只是一种心理作用。养殖种植的食物，都是经过筛选的，肯定是好吃的才会养殖种植，不可能相反。

    北京晨报：在物质极大丰富的今天，也有人觉得应该淡化对饮食的重视，是否可行？

    方舟子：其实喜好美食很正常。过去为了吃饱，现在为了吃好，为了享受美味，这都可以理解。问题在于，有时候过分地强调美味，可能会危害到人的健康。比如说中国人讲究活的，鸡鸭鱼等都喜欢买活的回来杀了吃，但实际上，活鸡、活鸭、活鱼等，未必就比真空包装或者鲜冻的更卫生。再如国人对于野生动物的追求，觉的野生的就好吃，就健康，其实未必，这只是一种心理作用。养殖种植的食物，都是经过筛选的，肯定是好吃的才会养殖种植，不可能相反。

    北京晨报：养生饮食现在很流行，是否值得推崇？

    方舟子：如前所说，国人对于养生其实有不少误区，比如偏爱野生的动植物。为什么以前挨饿的时候才吃，就是因为它其实不好吃，而且有些对健康有害，比如折耳根，也叫鱼腥草，可能会损害肾脏，再如蕨菜，其中含有致癌物质，这已经是比较肯定的了。动物方面也是一样，比如中国人吃穿山甲，把中国的穿山甲吃绝种了，现在又跑到非洲吃人家的穿山甲去了，再如果子狸，这个危害也早就为人所熟知了。所以说，有些东西，看似环保，恰恰不环保，看似养生，恰恰不养生。

    美食文化应取长补短

    美食是一个无法量化的东西，但也正因如此，如果能够做得很好，就很容易被别人所接受，在西方国家，西化的中餐非常普遍，他们适应各地不同的饮食习惯做出变化，慢慢本地化，这其实也是一种融合。

    北京晨报：在您看来，怎么才是对待美食的合适态度呢？

    方舟子：首先，喜欢美食很正常，喜欢本民族的饮食，更是人之常情。甚至说中国饮食是最好的，这也都能理解，但是没必要瞧不起外国的饮食。其次，也应该包容，学习别人好的饮食习惯、方法，中国美食本身在历史上就吸收了非常多外来的东西，在今天更不必唯我独尊了。

    北京晨报：可以学习借鉴的都有什么？

    方舟子：美食是一个无法量化的东西，但也正因如此，如果能够做得很好，就很容易被别人所接受，在西方国家，西化的中餐非常普遍，他们适应各地不同的饮食习惯做出变化，慢慢本地化，比如在美国，肯定不能卖狗肉，有人攻击中餐馆，就说他卖狗肉，中餐馆会赶紧出来辟谣，其实也是一种融合。相对应的，在国内，西方一些好的卫生习惯，健康的烹调方法，都可以借鉴，现在国内也有不少喜欢分餐制的，或者即便不分餐，每个人准备两双筷子，其中一双公筷，这也很好。


自媒体直播间：方舟子谈舌尖上的健康

发表时间:2014-05-16 23：14：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeq0.html
主持人

从被指部分镜头涉嫌抄袭BBC纪录片，到网友爆料称节目组为宣传某餐馆硬是把淮扬菜说成本帮菜，《舌尖2》自开播以来就伴随着各种争议和质疑。上周末，《舌尖2》第四集家常篇播出，不出意外又引起新一轮讨论。但是这一次，除了有网友曝出片中故事均为胡编乱造以外，更有人指出这部以食物为主题的纪录片竟然为观众推荐了有毒的美味鱼腥草！于是，随着节目的播出，关于鱼腥草是否有毒的讨论愈演愈烈。截至今日，在微博上参与讨论的帖子甚至已经超过了100万条。那么，鱼腥草到底有没有毒呢？5月15日14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间，为网友答疑解惑。

狐狐*EoAv

方老师，我家亲戚有两个怀孕的，那科学的讲吃什么好呢？

方舟子

注意饮食均衡，应注意吃富含铁、叶酸的食品。不要迷信“进补”，更不要吃“补药”“保胎药”“安胎药”之类。不要喝酒。

小卫高

国情，没有创意，只好抄袭

方舟子

比抄袭更严重的是造假。如果西藏那里有高树上的野蜂蜜，抄袭BBC拍的非洲采野蜂蜜的镜头倒也罢了。关键是那里根本就没有那种野蜂蜜，所以就抄穿帮了。

狐狐pwKcr

别搞笑了！你们说的鱼腥草我们这儿就是当的家常菜，拌着炒着，怎么吃都行，吃了都那么多年了

方舟子

吃了很多年的东西不一定就没有问题。鱼腥草含有马兜铃内酰胺，会对肾脏造成不可逆损伤和导致上尿路上皮癌。这是个很缓慢的过程，等吃了几十年后得了肾衰竭、癌症，你都不知道是因为吃什么导致的。

脑袋有点痛

没听说过鱼腥草。。。

方舟子

鱼腥草的茎有些地方叫折耳根。几年前我和司马南到贵州录电视，他请我吃夜宵，让我尝折耳根，说是当地美食。我吃了一口，才知道是鱼腥草，受不了那个味道，没再吃。

狐狐opdSo

方老师成营养，养生专家了。

方舟子

我至少比电视上、报刊上那些营养、养生专家靠谱吧？比如，与农大朱毅相比。

景年知几时

还有哪些菜平常吃，但是会很慢性中毒？

方舟子

《舌尖2》介绍过的蕨根糍粑也有慢性毒。蕨菜、蕨根含有强致癌物欧蕨苷，能诱发食道癌、胃癌。野菜最好都不要吃，不要迷信什么“绿色”“环保”食品。野菜之所以是野菜而没有变成蔬菜，有其道理。

如果我有钱WANG

没吃过鱼腥草，不过在人们认为不好吃的食物里面，我喜欢吃苦瓜，这个木有问题吧

方舟子

我们觉得苦的东西，通常都是含有有害物质的，这是人类进化出来的本能，在警告我们那个东西有毒。实验发现苦瓜能降低小鼠生育力，能导致低儿童血糖昏迷、痉挛，并能导致类似蚕豆中毒的症状。

胡微

大大小小医院都在静脉滴注中成药，明知无效，就和西药一起用，名曰中西医结合，产生毒副作用又可以推给西药，病人处于弱势不敢反对，怎么办呢？

方舟子

直接告诉医生，对一切中药注射液、中成药过敏，不要用，如果他胆敢用，出问题由他负全责。没有哪种疾病需要用到中药注射液、中成药来治疗，否则发达国家的人生了病怎么办？

冰箱

每年过节时，老家那边家家都要做那种红色的年糕，请教方老师，那种色素到底有没有毒素？

方舟子

要看用的是什么样的色素。如果是合成的红色色素，例如胭脂红，是可能的致癌物。

原上草

方老师，您喜欢中式的烹饪方式还是西式的？

方舟子

中餐、西餐里都有很好吃的菜，也都有我吃不惯的菜，不能一概而论。西餐的分餐吃法相对卫生一些，这是值得中餐借鉴的。

原上草

我们这里现在很时兴吃三文鱼刺身，有几个朋友经常吃，不知道有没有什么风险。

方舟子

三文鱼必须经过冷冻杀死寄生虫才能用来做刺身，否则就有感染异尖线虫的风险。另外，国内许多餐馆卖的三文鱼刺身，实际上是用淡水养的鳟鱼假冒的，生吃淡水鱼被寄生虫感染的风险要大得多。

冰箱

南方人都爱炖汤喝，家人老爱逼小孩喝汤，小孩又不爱喝。请教方老师，汤的营养到底高不高？谢谢。

方舟子

汤的营养价值不高，由于汤中的食盐、脂肪含量高，反而不太健康。如果要喝汤，尽量清淡，作料少含动物脂肪（鱼类脂肪除外）。

原上草

对四川泡菜和云南的酸腌菜方老师有什么看法呢？我是北方人，但是挺喜欢吃的。

方舟子

腌制的食品中致癌物亚硝胺的含量比较高，只能是偶尔吃吃。

危笑

好吃不好吃重要吗？照您的理论有没有营养有无害处才是王道啊 别说漏嘴了

方舟子

吃东西首先要考虑卫生、安全、营养，在此基础上当然可以再考虑是否好吃。卫生、安全、营养的食品同样可以做得很好吃。

狐狐8k9ur

我们这里都用黑鱼做汤给产妇下奶,按你说法是白吃？

方舟子

人是哺乳动物，产妇下奶是本能，不需要吃特别的食物。喝水和多喂奶就能刺激下奶。

狐狐26m1u

都说河蚌有毒这是真的吗

方舟子

贝壳类的内脏中汞等重金属的含量通常比较高，所以吃贝壳类水产品注意不要吃内脏。

狐狐zbruo

其实我就想问转基因是否真的安全！！！为什么广州军区不用了？求解答！

方舟子

转基因食品是否安全，要听生物医学专家、食品安全专家，听国家、国际权威机构的，不要听某些不懂生物医学的军官的。不仅国家权威机构，国际权威机构都告诉你已批准上市的转基因食品是安全的。广州军区如果真的不用转基因大豆油，那只是没必要地在增加军事支出，作为纳税人我们应该反对。

谷雨行

每天摄入多少酒精是安全的？会影响身体吗？

方舟子

女人每天喝酒的量不要超过一杯，男人不要超过两杯。1杯等于360毫升啤酒，150毫升葡萄酒或45毫升40度白酒，约含14克纯酒精。孕妇要滴酒不沾。

五惨先生

深圳南山医院一位留美博士医生看我颈椎病，开了一种什么拉筋胶囊和贴膏，还有一种西药，西药不到40元，前面两种200余元。感觉中药赚钱，西药治病。但我不敢明说不用中药，留美博士也信中药还是用中药养西药？

方舟子

如果是美国医学博士，在美国当医生是要赚大钱的，不太可能回国当医生。所以这个留美博士，在美国学的不可能是医学专业，说不定是野鸡大学毕业的。

一弦一念

孕妇每天吃冰棍可以吗?

方舟子

孕妇、产妇吃冰棍、冰淇淋，喝冰水都没问题。在美国生小孩，刚刚生完了就马上给喝冰水。中国人对冷饮的恐惧，真是莫名其妙。

撕裂颓废

去年在超市工作，一大堆转基因食用油，现在好多都标示非转基因、不含转基因，像是诱导说非转基因才是健康的。不知道是不是舆论影响，厂家才这么搞。

方舟子

应该是受舆论影响。最开始这么搞的是鲁花。鲁花还曾经为了打击竞争对手，雇人造谣吃转基因大豆油会断子绝孙。对这种不良企业要坚决抵制。

狐狐Sf28r

你头发都掉光了，是你亏心事情做多了吗

方舟子

受雄性激素的影响，绝大部分男人到了一定年龄都会脱发，但愿你不是男的，也但愿你的亲友中没有人脱发。

原上草

鱼比较理想的烹饪方式就是炖汤吗？我们山东海边很多地方喜欢吃煎鱼。就是放一点油，慢慢煎熟的，这样做营养损失大吗？还是容易有较多的有害物质？

方舟子

蒸、水煮、烧烤的烹饪方式不额外加油，比油炸、炒、煎的更好。烧烤、油炸、煎的烹饪方式还容易产生致癌物。所以最健康的烹饪方式是水煮和清蒸。

牛小日

买油到底是买非转基因还是转基因啊？

方舟子

转基因的油包括转基因大豆油、菜籽油、玉米油，都是比较安全的。相反的，鲁花在大打“非转基因”牌子的花生油，有含强致癌物黄曲霉素的风险。有的选就选转基因的。

李小美

舌尖的上的美食也有问题啊？

方舟子

美食只是让人觉得好吃，甚至只是一小部分人觉得好吃，不等于在营养、健康、环保等方面就没有问题。我们既要重视美味，也要重视营养、健康、环保。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”：聊绿色和平组织偷盗种子事件

发表时间:2014-05-16 23：08：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eepz.html
（2014年4月初，3名来自国际NGO绿色和平组织的人员非法进入我国华中农业大学海南陵水水稻基地试验田，试图盗窃种子且被当场抓获，其辩称旨在取证调查转基因水稻情况。5月5日，农业部下发通知要求严防转基因试验材料流失。此事和该组织背后隐藏了什么秘密？5月15日10:00-11:00，腾讯微博微专栏“方舟子和他的网友们”第38期，方舟子邀请种田农民解析绿色和平组织偷盗转基因种子事件。）

秋野之南 : #解析绿色和平组织偷盗转基因种子事件#绿色和平组织究竟是个什么样的组织？

方舟子 :绿色和平组织自称是国际环保组织，以前是以舍命反核战出名的，但早就堕落成反环保、反科学、反技术、反人类的恐怖组织。这话是绿色和平组织的创始人之一帕特里克·摩尔说的，他因为看不惯绿色和平组织的所作所为退出了。

复古风 :#解析绿色和平组织偷盗转基因种子事件#国际和平组织是一个什么样的机构？国际和平组织偷盗转基因种子的目的是什么？谢谢！

种田农民 :绿色和平组织号称是一个环保组织，其实是一个既不绿色也不环保的伪NGO组织，带有很强的政治目的和集团利益。最近有一篇文章深入剖析了它的前世今生！http://url.cn/Ncgp5V

秋野之南 :#解析绿色和平组织偷盗转基因种子事件#被抓三人说是来调查取证转基因水稻，其真正目的是什么？难道是受了反转基因组织或个人的指使？

方舟子 :绿色和平组织本来就是个反转基因组织，他们不仅反转基因，而且反一切生物技术。说是调查取证，谁知道其真实目的是什么。要调查取证他们也没有资格，更不能采取偷盗的方式。

仰抑 :#解析绿色和平组织偷盗转基因种子事件#对转基因的误解、夸大某些机构组织，传播谣言，这和国人不了解世界，民粹注意作怪有相当大关系吧？

种田农民 :说的没有错，绿色和平组织把成功阻止中国转基因水稻的商业化作为他们的最大成功。反转成为了他们在中国的最重要工作，也是获得某些基金和公司资助的重要基础。普通老百姓一般并不了解，被他们高大上的名称迷惑了。

仰抑 :#解析绿色和平组织偷盗转基因种子事件#对转基因的误解、夸大某些机构组织，传播谣言，这和国人不了解世界，民粹注意作怪有相当大关系吧？

方舟子 :中国的反转基因舆论最开始就是十几年前由绿色和平在中国的代理人制造出来的，反转基因的人还觉得自己是引入了国际先进理念，比其他人更了解世界呢。绿色和平的言行在中国媒体获得的关注，在其他国家是难以想像的，他们在中国找到了最佳舞台。

赵小群 :#解析绿色和平组织偷盗转基因种子事件#绿色和平组织的名称很好听，给人的第一印象也很好，不知是个什么样的组织？都吸收些什么样的人？除了偷盗华中农业大学的转基因种子以外，这个组织还有什么劣迹？

种田农民 :这个组织的劣行多了，包括反核，拿钱雇佣中国人收集中国各方情报，等。在多个国家被起诉。普京总统直接说他们是海盗，我最近刚写了一篇文章来记录他们的劣迹。http://url.cn/K4ttp6

老猪1961 :#解析绿色和平组织偷盗转基因种子事件#小偷理直气壮、骗子八面威风，这是什么世道？还是人类社会本该如此？

方舟子 : 是中国现今社会如此，不是人类社会本该如此。

汝南堂 :#解析绿色和平组织偷盗转基因种子事件#绿色和平组织称偷种子是“取证调查”，理直气壮，应该把他们抓起来判刑，他们这是间谍行为，怎么给放了？

方舟子 :当地公安部门以市场上的种子价格计算被盗种子的价值，认为只有几块钱，达不到盗窃罪的立案标准，所以就给放了，连治安事件都算不上了。

赵小群 : #解析绿色和平组织偷盗转基因种子事件# 国外类似的偷盗实验产品的行为是如何处理的？

种田农民 :去年年底在美国发生了一起中国公司员工偷窃美国种子公司种子的事件，有2人被美国FBI抓获，并被美国法院起诉，另外还有5人被全球通缉。他们估计偷的种子的价值花费了5-8年的时间，价值3000-4000万美元。不过好的消息是，国家安全局，海南安全厅，湖北安全厅等国家安全部门已经直接介入绿和偷盗事件了！

秋野之南 :#解析绿色和平组织偷盗转基因种子事件#农业部下发通知，要求严防转基因试验材料流失。这能不能说明是官方对转基因的一种认可？

方舟子 :官方一直就是认可转基因作物的研发和推广的，只不过官方在面对反转基因舆论和反转基因组织时，显得很软弱无能。比如农业部下的这个通知，竟不敢点绿色和平的名，只说“某境外组织”。

当1212 :#解析绿色和平组织偷盗转基因种子事件#请问方、严:你们称转基因作物及食物绝对安全，为何它们却依旧长在试验田里？既然还在实验阶段，你们怎么就可以确定它绝对安全呢？如果真的绝对安全的作物种子，此事件为何不能当盗窃普通种子案定性呢？

方舟子 :谁说过转基因作物、食物就绝对安全？我们一直说的是，已获得安全证书的转基因作物、食物是安全的，因为它们已做过了安全性评估，其中就包括在试验田做过试验。研发中的作物种子有知识产权，属商业秘密，其价值与是否安全无关。

随便 :#解析绿色和平组织偷盗转基因种子事件#绿色和平盗种已严重触犯法律。他们最近又声称在湖北大米市场检测到转基因，虽很明显这是理亏后的报复，我想知道他们真有依据吗？另，绿色和平在毫无依据的情况下直接把转基因种子源头指向贵校张启发院士，并大肆宣扬。对于这种诽谤，你们会采取什么措施

种田农民 :明显是绿色和平在违法我国法律窃取国家机密后的一次转移视线的危机公关策略。他们的所谓转基因检测，根本就不敢公布检测过程。因为这也是违法的，1）如果在国外检测，那么样品是通过海关出去的，是否遵循了我国和他国的法律？2）如果是国内检测，这个机构一定要是农业部批批准的有资质的实验室。

随便 :#解析绿色和平组织偷盗转基因种子事件#绿色和平盗种已严重触犯法律。他们最近又声称在湖北大米市场检测到转基因，虽很明显这是理亏后的报复，我想知道他们真有依据吗？另，绿色和平在毫无依据的情况下直接把转基因种子源头指向贵校张启发院士，并大肆宣扬。对于这种诽谤，你们会采取什么措施

种田农民 :对于绿色和平的诽谤行为，保留起诉绿色和平的权利。同时据说农业部和农业厅正在收集样品重新找权威部门检测，并会尽快发布检测结果，并对绿色和平这种不负责任的行为会提出严厉批评！

Echosand :#解析绿色和平组织偷盗转基因种子事件#请问两位老师，绿和组织在欧美地区的反转基因作物程度如何？我注意到绿和盗取华中农大的转基因水稻材料，还包括水稻的叶片组织，这显然超过了盗取种子的范围，明显是盗取原始的实验材料，侵犯知识产权问题。

方舟子 :绿色和平在欧美也反转基因，在欧洲影响比较大，在美国则没有什么影响。在美国反转基因的主要势力是卖有机食品的，不是“环保组织”。

复古风 :#解析绿色和平组织偷盗转基因种子事件#假如绿色和平组织不是用偷的，而是向我们索要转基因种子，我们会答应吗？为什么？

种田农民 :试验阶段的种子不会答应，对于转基因材料的管理我们国家有非常严格的管理规定。绿色和平要获得种子，必须严格按照我们国家的法律来。

就去爱 :#解析绿色和平组织偷盗转基因种子事件#崔永元好像很赞赏绿色和平组织呀，比较崔永元以前对大北农商业间谍盗窃美国种子一事的态度，我想问：崔永元是中国人吗？

方舟子 :崔永元误以为大北农盗窃的是美国转基因玉米种子，对此连发好几条微博嘲笑、谴责。其实大北农盗窃的是自交系玉米种子，跟转基因无关。他和绿色和平是同一个反转基因战线的。

小张 : #解析绿色和平组织偷盗转基因种子事件#应该捉起来的，这事不是几个钱的问题而是关系到国家

种田农民 :没错，关系到管家安全。因为涉及窃取国家机密。国家安全部已经介入了，希望国家在建立国家安全委员会的大背景下，以此事为契机，依法打击NGO组织在我们国家的非法窃取国际机密的行为，加强国家安全！

赵小群 :#解析绿色和平组织偷盗转基因种子事件#绿色和平组织的名称很好听，给人的第一印象也很好，不知是个什么样的组织？都吸收些什么样的人？除了偷盗华中农业大学的转基因种子以外，这个组织还有什么劣迹？

方舟子 :绿色和平组织最脑残的行为，除了一概反对生物技术之外，还把氯当成“邪恶元素”，一概反对“使用、出口、进口所有的有机氯、元素氯和含氯氧化剂”，声称“我们认为氯的使用没有哪一样是安全的”。这帮脑残是不是连氯化钠都不敢吃了。

复古风 : #解析绿色和平组织偷盗转基因种子事件#据你们了解，绿色和平组织是否偷盗过美国或其他国家的转基因种子？

方舟子 :绿色和平是否在其他国家偷过转基因种子，没有见到报道。不过他们在别的国家破坏过转基因试验田，例如去年在菲律宾破坏过金大米试验田，引起国际科学界的抗议。绿色和平一面指责转基因作物不做试验，一面又组织去破坏试验田，他们究竟是要不要试验？

宝军 :#解析绿色和平组织偷盗转基因种子事件#其实国家现在最应该做的是明确认同科学主流，确认并大力宣传转基因作物是安全的，这样才能从根本上消除“绿和”这类准恐怖造谣组织和国内各义和团师兄弟的市场，彻底解决这类无聊的争端。

方舟子 : 对于反转基因组织的非法行为，也应该严肃处理。事实上绿色和平在中国没有登记注册，应属非法组织。

宝军 :#解析绿色和平组织偷盗转基因种子事件#其实国家现在最应该做的是明确认同科学主流，确认并大力宣传转基因作物是安全的，这样才能从根本上消除“绿和”这类准恐怖造谣组织和国内各义和团师兄弟的市场，彻底解决这类无聊的争端。

种田农民 : 没错，国家应该加强这方面的宣传。在一个巫医，神棍等各类大师横行的国度普及科学任重道远！

花青俏溪亭 : #解析绿色和平组织偷盗转基因种子事件#请问两位老师，你们在回答同学们的提问时，是不是特别严肃呢？

种田农民 : 有特别严肃么，我的遗传学课堂，同学们反映还不错，经常能搞笑幽默啊！：）

打黑办-傅竹康 :#解析绿色和平组织偷盗转基因种子事件#老方”NGO绿色和平组织人员的行为是盗窃、也是侵害商业秘密的行为。按法律规定，一种行为触犯二种罪名按罪重的处罚。这二种罪都是按结果价值来量刑的。对种子价值认定是科学权威部门。如果让你们鉴定建议，被偷盗的种子价值多少？

种田农民 :可能更重的罪是窃取国家机密罪，绿色和平时境外组织，我们的材料已经被定义为机密级了，国家机密分为三个层次：秘密，机密，绝密！

打黑办-傅竹康 :#解析绿色和平组织偷盗转基因种子事件#老方”NGO绿色和平组织人员的行为是盗窃、也是侵害商业秘密的行为。按法律规定，一种行为触犯二种罪名按罪重的处罚。这二种罪都是按结果价值来量刑的。对种子价值认定是科学权威部门。如果让你们鉴定建议，被偷盗的种子价值多少？

方舟子 :这应该根据试验项目的投入时间、投入经费和预期的市场价值来综合评估。盗窃罪的数额巨大只是30万元以上，怎么评估也比这高。大北农在美国盗窃的种子，FBI的评估是价值至少3000～4000万美元。

小C :#解析绿色和平组织偷盗转基因种子事件#严老师，您到底想说人家偷的是你们的什么种子啊？看的好晕，一会儿不提转基因，一会儿说一定是转基因，一会儿又说不知道是不是转基因.....你们学生的科研态度也太严谨了点儿吧...

种田农民 :因为他们偷盗了至少3处地方，我们目前只发现两处现场。在整个基地里有转基因的，也有非转基因的，目前发现的两处现场是非转基因的，第三处是否是转基因，或者他们还有没有偷更多的地方我们还不得而知，需要公安或者国安介入才能认定！

秋野之南 :#解析绿色和平组织偷盗转基因种子事件#被抓三人说是来调查取证转基因水稻，其真正目的是什么？难道是受了反转基因组织或个人的指使？

种田农民 :抹黑中国的生物技术产业，他们的唯一目的就是让中国的转基因的产业化不能推行，让几百亿的投资打水漂，然后进口更多的国外的转基因作物。我们目前进口6-7000万吨大豆，几百万吨玉米，90%以上都是转基因的。竟而最终影响我们的粮食安全和国家安全。

宝军 :#解析绿色和平组织偷盗转基因种子事件#国产大豆整体输掉市场，并不是因为我们没有好种子，而是因为国内所谓监管不断迁就反智反科学的“国际组织”和国内各义和团师兄弟导致我们自己的转基因品种得不到推广。现在如果还继续反智反科学，继续让“绿和”们猖獗下去，国产大米和玉米早晚要丢掉市场。

方舟子 :玉米市场已经在丢掉了。现在国内媒体大肆炒作退运美国转基因玉米，其实退运的只是一个还没有获得中国批准的转基因品种，其他已获得批准的转基因玉米品种已有进口。退运对进出口双方都不利，应该会很快获得批准。

造船王Cirdan :#解析绿色和平组织偷盗转基因种子事件#如果去军工厂偷盗军工图纸，也会按照几张纸的价格定案吗？

种田农民 :这样反应了我们国家对知识产权重视不够，从来我们一直以为自己“技不如人”。而恰恰在这个在农业生物技术领域，尤其在水稻遗传育种和生物技术方面，我们毫不谦虚的说是国际领先的，而华中农业大学的水稻研究在国内是一流的。对知识产权的定价，即使是种子，也有许多例子可以参考！

小哥 :#解析绿色和平组织偷盗转基因种子事件#部分公知在面对转基因和PX项目等现代化科技的时候，表现的和扒铁路、保龙脉的清朝愚人一样也就算了，毕竟政治立场如何和科学素养没有太多关系。但是绿色和平组织做为一个国际性的环保组织，里面应该有几个生物学专家吧？他们反转的理由是什么呢？

方舟子 :我没见到绿色和平组织里有正儿八经的生物学专家。其前领导人帕特里克·摩尔是生态学博士，可算一个，但他已经看不惯绿色和平的所作所为退出了。绿色和平反转是因为他们反对一切生物技术。认为生物技术不“自然”。

秋野之南 : #解析绿色和平组织偷盗转基因种子事件#这一事件的发生，对我们有哪些启示？

种田农民 : 我个人认为：1）加强知识产权的保护 2加强对非法组织尤其非法国际组织的违法犯罪行为的打击力度3）加强安全防护

造船王Cirdan :#解析绿色和平组织偷盗转基因种子事件#如果去军工厂偷盗军工图纸，也会按照几张纸的价格定案吗？

方舟子 : 涉及军工的公安应该不敢这么定案，但偷盗民用工厂的图纸，公安说不定就真按纸张的价格定案。

小哥 :#解析绿色和平组织偷盗转基因种子事件#部分公知在面对转基因和PX项目等现代化科技的时候，表现的和扒铁路、保龙脉的清朝愚人一样也就算了，毕竟政治立场如何和科学素养没有太多关系。但是绿色和平组织做为一个国际性的环保组织，里面应该有几个生物学专家吧？他们反转的理由是什么呢？

种田农民 :其实绿色和平对是否反转这个问题内部存在很大的争议，很多人其实是反对反转。但是为什么要反转呢？因为反转可以吸引更多眼球，可以获得更多的支持，尤其在中国。所以可以称之为被迫反转。如果哪一天绿色和平内部人士出来告诉大家事实，我不会感到奇怪，当然也乐见其成！

就去爱 :#解析绿色和平组织偷盗转基因种子事件#崔永元谣言反转如果导致中国在农作物种子严重落后世界，造成农民宁愿抛荒也不愿种地的情况越来越多，那他就是危害中国粮食安全的大罪人。

种田农民 :崔永元反转不但让他个人声誉受到极大影响，同时客观上也造谣惑众了一部分人。要把他上升到危害粮食安全的高度，我觉得是高估了崔永元的影响力!历史的潮流是谁也阻挡不了的！

复古风 :#解析绿色和平组织偷盗转基因种子事件#自从网络开始转基因食品安全问题“大讨论”以来，国内的地沟油、苏丹红等等这些垃圾食品、有害有毒食品就再也没人关心关注了，其实，这些有害有毒的垃圾食品才是我们最应该去关注和讨论的。对此怪现象，两位是怎么看的？谢谢！

方舟子 :只要批准上市的转基因食品就是安全的，不涉及食品安全的问题。很多人不怕不安全的非法食品，却怕安全的合法食品，不知是什么心态。有些不法商人利用反转舆论来转移视线，这种可能性也是有的。

笑傲乾坤1975 : 其实大家关心的是 @种田农民 您的试验田符合相关规定吗？！

种田农民 : 我本人根本不从事转基因相关的研究！这点您老人家不用担心！！


视频：凤凰健康“舟子论健”第11期《维生素的是与非》

发表时间:2014-05-12 18：01：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeol.html
http://v.ifeng.com/ent/others/2014004/01d5257b-8fa5-408b-8a00-7c540c353121.shtml


自媒体直播间：方舟子谈创办世界一流大学

发表时间:2014-05-10 14：14：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeng.html
主持人
    在五四青年节之际，中国国家主席习近平到北京大学考察，并发出“勿把北大办成第二个哈佛和剑桥”的声音。多年来，北大清华等中国名校在教育中确也出现不少为国争光的闪亮之星，但是近些年来，作为国内数一数二的北京大学和清华大学，由于理念和发展滞后，无论在亚洲大学排名中还是在世界大学排名中，都是十分不理想的，和世界一流大学“哈佛”和“剑桥”等相比，还有非常大的差距。5月9日14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间，与网友谈如何创办世界一流大学。

方舟子
北大要不要建成成第二个哈佛和剑桥，先要看有没有那种可能性，有没有资格和哈佛和剑桥相提并论。否则我也可以说不要把自己变成第二个鲁迅。

骚年很二
标准有没有？

方舟子
很客观的标准是没有的，即使是美国人自己给大学排名，也没有个很客观的标准，各机构排的不一样，本机构每年排的也不一样。但是不是世界一流大学，主观一点的标准是有的，不是靠自己吹出来的。

呆如可达鸭
世界一流大学都有哪些特点？

方舟子
世界一流大学，有世界瞩目的学术成果，培养出世界闻名的杰出人才，而且要有很高的国际声誉，各国一流的学者都想去任教，各国一流的学生都想去留学，而不是只在国内横。

呆如可达鸭
世界一流大学是以培养学术型人才为主的，还是以培养社会工作型人才为主的？

方舟子
世界一流大学需要有学术声誉作为基础，所以都是研究型大学。当然，研究型大学并非就以培养学术型人才为主，其他类型的人才也是需要的。一所大学学生那么多，不可能都去从事学术研究。

亦然54
中国的大学永远禁锢在中国教育体制下 ，是走不出国门的， 更不用说走向世界

方舟子
没有独立的科研、教育体制，学术自由不能保障，学术腐败不能治理，就不可能有世界一流大学。

一颗屌丝的心
老师好，请教一下家里今年有小孩高考，哪个专业现在值得选？

方舟子
选什么样的专业要看学生的兴趣和能力，而不是看社会的热点。但有的专业千万别选，比如中医、马列主义这些专业。

淡然一笑
任何大学都不可能是全能的，所有科目世界第一，所以突出自己学校的特色方为王道？不知方先生怎么看

方舟子
一个大学的强项是历史形成的，不是人为突出的。

狐狐nk80u
都像西方学习干什么？ 西方人爱打仗你也要学？ 西方的体制真的很垃圾 西方人的人品也很差

方舟子
照你这么说，应该是哈佛、剑桥要来向北大学习，创建世界一流的东方大学了。

胡微
方舟子要是在淸华北大上的大学，会和现在一样吗？

方舟子
我现在的所作所为和在国内受的本科教育没有太大的关系（虽然我们那个时候中国科大被认为比清华北大还牛），与在美国受的科学教育关系更大些。

景星國際
方舟子先生，术业有专攻，科普方面敬佩你，这么大话题，你不觉得自己哗众取宠？

方舟子
谈世界一流大学就跟谈政治一样又不需要什么专业门槛，属于发表意见，别人能谈，我当然也能谈。

Ben
为什么美国有最多的一流大学，也有最多的野鸡大学？

方舟子
这是两方面的因素造成的，一方面是美国办大学完全自由，没有什么门槛，政府是不限制的，所以谁都能办，另一方面恰恰是因为美国有最多的一流大学，美国高等教育名声很好，所以就有野鸡大学借此骗人。

MY
现在几乎所有的大学都在号称建一流大学，这样反而看出我们的浮躁，一个浮躁的心理怎么可能去建设真正学术氛围的大学？

方舟子
一流大学是历史形成的，没有哪所世界一流大学是以建设世界一流大学为目标然后建成的。政府还以为可以像搞工程建设一样建设世界一流大学。

兄弟广告制作工程部
什么是一流大学? 连起码的道德都教不好 所谓一流的教学 教出来的 都是害人不浅的东西

方舟子
公民道德应该是初等教育的事。高等教育应该注重的是学术道德。一所大学如果学术造假泛滥，被揭发了也无视，还建设什么世界一流大学。

搜狐网友94792372
我是学医的，深知国内与国外差距之大，每次看到国外著名原版医学教材时，我就被深深的吸引住了，就会禁不住感慨，中国所谓的名校算什么呢，一本像样的教材都编不出来。

方舟子
国内现在那些号称要建设世界一流大学的大学，有时干脆就拿国外的教材当教材，还以此自夸。所以你的这个思路也对，想建设世界一流大学，先编出能上档次的教材吧。

兵马俑1032在搜狐
现有的高校组织形式是否阻碍建设计世界一流大学？如何看待高校党委？

方舟子
美国大学政府是管不着的，政府只是提供经费支持，干预不了大学的运作。要建设世界一流大学，大学就要有独立地位，能自由发展。

不逝守望者
地域性的高招政策是否影响大学的开放

方舟子
是的，世界一流大学应该有招纳世界各地人才的胸怀。北大、清华照顾北京考生，还想搞什么世界一流大学？哈佛会给波士顿考生特殊照顾吗？

搜狐网友61106243
中国的大学中是否有能称得上世界一流大学的？非一流大学与一流大学有什么差距？

方舟子
如果中国有能称得上世界一流大学的，我们今天就没有必要来谈这个话题。世界一流和世界非一流什么差距呢？举个例子好了。如果问中国的好学生愿不愿意去哈佛留学，应该都愿意吧？再问美国的好学生愿不愿意去北大留学，如果不是学中文的，谁愿意？

呆如可达鸭
世界一流大学一般都怎么处理学术不端的问题？或者说怎么预防学术不端问题出现？

方舟子
学术不端在哪个大学都无法杜绝，再好的制度也无法防止有人铤而走险。但是一个好的大学（更不要说世界一流大学）一旦发现有学术不端行为，就会认真调查、处理，而不像中国那些所谓名牌大学，对学术不端、学术造假、学术腐败基本上都不管。

牧野安新
美国州立大学政府也管不着么？

方舟子
美国州立大学只是有一部分经费是由州政府拨款的，并不受州政府管理。例如州立大学的校长也是学校理事会挑选的，而不是州政府任命的。

狐狐3TtA2
办世界一流大学，看看自己有没有那么大的德行？现行的教育教了什么？您到网吧就知道，孩子们不骂爹娘不说话！

方舟子
不用到网吧，到这里看看就知道了，不停地在这里骂街的那些人，也是受过教育的吧？

胡微
方先生，请你去北大当校长，干吗？

方舟子
北大校长得听北大党委书记，北大党委书记得听教育部，教育部得听中央领导。当这样的校长有什么用？

Free Spirit
方老师，您当初为什么不去念长春藤名校？

方舟子
当时隶属常春藤联盟的布朗大学录取了我，但是因为留学政策变化我一时办不下来护照，而布朗大学不允许推迟入学，所以我改去了允许推迟入学的密歇根州立大学，也是比中国名牌大学好的大学。

狐狐tidys
教授治校，，怎么样

方舟子
世界一流大学科教独立的一项重要内容就是教授治校，行政人员是为教授提供服务的，不是来管理教授的。但在中国是反过来的，虽然现在也有人提出高校去行政化，只是说说而已，不可能真正实施。总之中国要出现世界一流的大学，还有很长的路要走，我们有生之年也许看不到。今天的访谈就到这里，下周再见！


“方舟子和他的网友们”第37期：聊公益基金问题

发表时间:2014-05-09 19：27：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eena.html
（近年来，一批公益组织与公益基金诞生，让人们可以通过此途径实现救助目的，但同时也不乏质疑声。公益基金的账目公示是否存在法律监管？如何才能获得公众的信任？2014年5月8日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第37期，方舟子邀请司马南聊公益基金。）

癞蛤蟆 : #提问方舟子司马南聊公益基金#发达国家的慈善机构有人质疑吗？

方舟子 :当然有，各种慈善机构都一直有人质疑，连最著名的特蕾莎修女的慈善组织都有很多人质疑。从事慈善并不给你免受质疑的道德高位，更不能一被质疑就破口大骂。

清雅传媒杨蒙 : #提问方舟子司马南聊公益基金#我们国家有没有一个完善的公益监管机制。立法。

司马南 : 中国的立法已经相当全面, 改革开放三十多年来, 我们有大量的法律法规出台.关于公益基金的管理也有相关的法规，但是立法归立法, 是否能依法执行,是否能够监管到位,则是另外一个问题了。上有政策下有对策,中国人的智慧是无穷无尽的。

那朵 :#提问方舟子司马南聊公益基金#请问，方老师，你的私人安保基金还在接受捐赠吗，为什么很多网友在你的微博表示质疑，为何不给大家一个合理的解释呢？

方舟子 :对这个问题我已经解释过无数遍了，只不过有些人为了抹黑我故意一直在造谣。那是在我遭到肖传国雇凶袭击后一些网友为了保护我而捐助设立的安保资金，并非公益基金，事先已声明了不会公开账目明细免得泄漏安保细节。我只是受益人，不是管理人。

秋野之南 : #提问方舟子司马南聊公益基金#郭美美事件后，你们还相信中国红十会吗？

司马南 : 到目前为止，郭美美与红十字会之间究竟有什么样的事情, 你清楚吗？吵得沸沸扬扬,具体的事实在哪里？在壹基金的事情出来之后, 我做梦的时候,眼前突然跳出来一部大片的两个主角, 女主角郭美美, 男主角李连杰,他们看上去是没有关联的，但事实上两个人之间有没有什么关联呢？

秋野之南 : #提问方舟子司马南聊公益基金#郭美美事件后，你们还相信中国红十会吗？

方舟子 :我不相信郭美美真的和中国红十字会有什么关系，那个事件是被炒作出来的。但是此前此后中国红十字会的一些做法都令人难以信任。比如我举报中国红十字基金会下属的崔永元公益基金违规违法，至今红基会都装不知道，没给任何回应或处理。

刘星子 :#提问方舟子司马南聊公益基金#公众相信他们，才把钱捐到他们那里，有什么问题他们要经得起大家的疑问，不能存在抵触情绪，因为你们不要忘了当初的出发点是什么，你们做这些事是要干什么，这是道德问题

司马南 : 当红会被彻底涂污之后, 人们怀着对壹基金美好承诺的相信, 包括对李连杰个人英雄形象的好感,才把一分一分地省下来的钱捐给了他们。他们敛钱的时候焦急万分, 而花钱的时候却慢吞吞,问一下,你们为什么那么慢呢？英雄李连杰突然换一副面孔傲慢起来, 令捐钱的老百姓错愕不已。

造船王Cirdan :#提问方舟子司马南聊公益基金#方黑总攻击的安保基金和这里说的公益基金有什么区别？账目是否需要公示或监督？

方舟子 :安保资金不是公益基金，而是私人赠与，事先已声明不会公示账目，不同意这个条件的就不会捐赠。别人无权要求公开账目。而公益基金按法律的要求必须随时公开账目明细接受监督。

婷止转动 :#提问方舟子司马南聊公益基金#公益基金的确是个为社会造福的伟大存在，但普通民众作为旁观者如何能知道公益基金是否合理的被用到了需要的地方呢？这其中是否会存在捞油水的现象呢？

方舟子 :所以公开账目接受公众监督和定期接受审计就显得特别重要。不即时公开，就难免让人怀疑其中有猫腻，何况是过了几年都不公开的公益基金账目，违规违法，也让公众无法信任。

fjhgdhgfhkl :#提问方舟子司马南聊公益基金#像崔永元这种用“你猜”这种轻佻语言应对质疑的人个人认为是十分不专业不可取的，而壹基金的回应也不能完全消解公众疑虑，国外有没有专门的法律或指引要求慈善机构怎样回答公众质疑？

方舟子 :不必借用国外的法律，根据中国现有的法律，公益基金就应该接受公众监督，回答公众的质疑，而不是回避、敷衍、谩骂或威胁。中国的问题不是没有法，而是执法不力。

广上 :#提问方舟子司马南聊公益基金#两位老师好，我对公益基金了解不多，只是近段时间有媒体披露，我国有些公益基金帐目不公开，甚至被“挪作他用”等严重向题，请问两位老师，我国对公益基金的管理有没有规章？有没有专门的监督机构？

司马南 : 到目前为止还没有发现壹基金款项被确证为挪作他用，名义上都是讲得过去的。譬如, 成立壹基金公益研究院挪走两千万,譬如，壹基金支持王石当头儿的登山队登山挪走几百万, 这能不能叫挪作他用呢？人们质疑的正是这一点,但李连杰王石统此在内,拒绝回答这个问题. 这越发引发了人们的好奇.

秋野之南 : #提问方舟子司马南聊公益基金#我国公益基金的主管部门是谁？

方舟子 :主管部门是民政部门，但民政部门不一定愿意管。我向北京民政局举报崔永元公益基金违规违法，他们回答说不归他们管，要我向民政部举报。我向民政部举报就没了音信。崔永元却说北京民政局把他们的账本都翻烂也没发现问题，难道北京民政局后来又去管了？没问题怎么不依法公布？怎么不答复举报人？

税税平安 : #提问方舟子司马南聊公益基金#方舟子(@fangzhouzi)#提问方舟子司马南聊公益基金#经过郭美美事件以后，公益基金深层的问题才真正进入大众视野，如何能避免公益不公用，扭转大家对公益的印象值得深思？比如赵白鸽登机门等一系列事件，让公众看不到公益的希望，以前我经常捐，现在有个什么事再让我捐钱，别想了。

方舟子 : 只有公开、透明、合理使用、惩处滥用，才能重获公众信任。

老猫 :#提问方舟子司马南聊公益基金#两位好，假设这么一种情况，我是一个有钱人，想做慈善。我自己出资成立基金，不接受别人捐款。换句话说，这笔钱怎么花，我作为出资人是最关心的了。这种模式在中国为何没有？仅仅是不让么？

司马南 : 假如用自己的钱而不是在社会上公开募捐, 除了税务部门审查他的资金来源是否合理之外,公众没有权利质疑他的钱到底是怎么花的. 但是很遗憾, 壹基金二基金,都不是这样的模式。 壹基金俱乐部的大佬们身价几十个亿几百个亿,但他们打的的钱是多少呢？区区三十万元而已！大家不觉得有些蹊跷吗？

老猫 :#提问方舟子司马南聊公益基金#两位好，假设这么一种情况，我是一个有钱人，想做慈善。我自己出资成立基金，不接受别人捐款。换句话说，这笔钱怎么花，我作为出资人是最关心的了。这种模式在中国为何没有？仅仅是不让么？

方舟子 :你设想的就像盖茨夫妇基金会的形式，中国应该是可以成立的。但是中国的大富翁即使出钱成立公益基金，仍然想着要从公众募集到更多的钱。其实像壹基金那些发起人，都那么有钱，完全可以向盖茨学习，只花自己的钱不花公众的钱，就不会引起什么争议了。

夏沙 :#提问方舟子司马南聊公益基金#转一些人的疑问：既然郭美美与红十字毫无关系，那么，她编造谎言，给红十字会带来那么大的损失，为什么红十字会就是不追究郭美美？为什么，为什么，这是为什么？在座的，如果你们的行为给什么组织或企业带来这样的损失，你会不被追究么？！

司马南 : 问到了关键处. 红会在这个事情上表现的极端软弱,理直而气不壮,好像是破鼓万人捶,不敢依法维护自己的合法权益。恰恰相反, 有网友质疑壹基金救灾资金到位太慢，壹基金上来就是一封律师函, 仿佛老虎屁股摸不得,这两个基金的差别仅仅是因为后者的律师更勤奋吗？您怎样看待这样一个问题？

不自由毋宁死: #提问方舟子司马南聊公益基金#红十字会的垄断，它不做好事，也不让别人做好事。

司马南 : 这话从何说起？您举证来说明问题好不好？

复古风 :#提问方舟子司马南聊公益基金#借“行善举，献爱心“之名来敛财，然后又大肆贪污挥霍。这大概就是我们公益基金屡遭质疑和使爱心人士真正伤心失望的原因吧？对公益基金这种行为，俩位是怎么看的？谢谢！

方舟子 :现在好像是搞一个公益基金，做点公益，就获得了道德高位，就可以免遭质疑、调查、处理。其实对打着公益的招牌谋私利的，更应该追究才对。

张律师 : #提问方舟子司马南聊公益基金#@方舟子 举报崔永元的基金，有关机关的处理情况现在怎样？

方舟子 :北京民政局答复说不归他们管，归民政部和中国红十字基金会管。民政部和中国红十字基金会则没有任何回音。我觉得奇怪的是，同属中国红十字基金会的嫣然基金为什么北京民政局就去管了呢？反正这件事我会一直追下去。

cxy : #提问方舟子司马南聊公益基金#司马南是一只匍匐在权力脚下的狗，一个装逼犯，

司马南 :如果你能用事实来证明你的观点就好了，如果你能不骂人就更好了。如果你决意要将骂人进行到底,可以去考中国传媒大学崔永元（教授）的研究生（如果小崔有资格带研究生的话）骂人也需要提高自身的素质。低级的口水战, 影响自身的形象。

刘华兵 :#提问方舟子司马南聊公益基金#二位老师好！社会太现实，所谓的基金会多数为关系户服务，关系户:如.政府官员、新闻媒体、基金会内部…真正需要帮助的人在没关系情况下，也只能定由天命。

司马南 : 我没有说服你放弃这个观点的理由。

是的 :#提问方舟子司马南聊公益基金#请方舟子的安保金有政府机关的备案批准吗！如何保证其没有利益输送黑色地带或者洗黑钱？私人基金难道可以避开法律鉴督？

方舟子 :一些网友凑钱成立的提供安保服务的资金，就像私人赠与，既不花公众的钱又不能像公益基金那样免税，怎么输送利益、洗黑钱？当然有法律监督。当初罗永浩不是去诬告我诈骗、偷税漏税吗？公安经侦和地税局都去查过，没有任何问题。

吉和 : #提问方舟子司马南聊公益基金#为什么有些公益基金创始人频遭质疑，如何让百姓相信公益基金的透明度。谢谢。

司马南 : 李连杰先生有良好公众形象和广泛社会知名度, 他可以诚恳回答四月网的质疑。但他的突然变脸，极其傲慢,甚至带有挑衅的口气让公众大失所望。他居然说出四个亿不够分的，哪个人还不及百几十个亿几百个亿……财大气粗,利令智昏,居高临下，藐视质疑，对网友极不尊重,彻底伤了捐款百姓的心。

职涯小王子 : #提问方舟子司马南聊公益基金#慈善成为一些名人赚钱的新方式了

司马南 :的确有很多人打着慈善的旗号做着一些卑鄙的勾当。壹基金应当用事实和证据来证明他们的行为都是光明正大的，但从目前他们反常的举动来看,公众的质疑不是没有道理的。少部分人会有错觉, 以为壹基金的钱是那些几百个亿的大佬们自己捐的, 不是,壹基金的钱绝大部分都是百姓一分一分省出来的。

内蒙肥羊 : #提问方舟子司马南聊公益基金#方舟子(@fangzhouzi)请问其他国家的公益基金是否有通行的管理费用，比如说10%这样，这类费用是否需要向公众公开。

方舟子 :国外公益基金也有收管理费用的，有的高有的低，并没有统一标准，也都需要向公众公开。崔永元对从捐款抽取10%的管理费还嫌低了，说国际惯例慈善基金的管理费“基本没有低于20%的”。实际上没有这样的国际惯例，美国红十字会的管理费就只占4%。

晓闻 :#提问方舟子司马南聊公益基金#我对这次壹基金事件的第一看法就是，李连杰就是白痴，表现出来的认识水平就像个一年级小学生，二位以为如何？

司马南 : 经历海啸之后, 李连杰在一些大学所作的关于生命感悟的演讲, 还是不错的，但是李连杰痴迷特异功能，相信李一道长,相信大王林大师, 相信神婆赵群学,甚至拜她为干妈……作为公众人物这种痴迷颇令人遗憾。我不赞成从人格上去贬低任何一个人，李连杰智商再高,领衔主演壹基金也应当接受公众的质疑。

夏沙 :#提问方舟子司马南聊公益基金#转一些人的疑问：既然郭美美与红十字毫无关系，那么，她编造谎言，给红十字会带来那么大的损失，为什么红十字会就是不追究郭美美？为什么，为什么，这是为什么？在座的，如果你们的行为给什么组织或企业带来这样的损失，你会不被追究么？！

方舟子 : 在中国红十字会是个官僚机构，如果明白了这一点，很多不可思议的事情就都容易理解了。

事实与谣言 : #提问方舟子司马南聊公益基金#无论你怎么举报，主管部门就是不管，是不是没办法

司马南 : 有时根本不管, 有时假装管管, 有时猫鼠沆瀣一气. 例如三点八万亿土地增值税不交,中国地产豪强集团公然抗法。深圳某税务局领导居然站出来，给万科公司洗地。这次壹基金事发之后，才闹出了民政部王振耀司长辞职给壹基金打工,推动走向公募。壹基金的回报是两千万给他立项……

职涯小王子 : #提问方舟子司马南聊公益基金#慈善成为一些名人赚钱的新方式了

方舟子 :对某些名人来说，从事所谓的公益、慈善不仅能赚钱，还能树立自己的光辉形象让人把他当成社会良心，还有的人则是借公益从事政治活动。

小哥 : #提问方舟子司马南聊公益基金#虽然方舟子敢举报全国政协委员的公益基金存在账目问题，但是北京民政部门敢查吗？如果北京民政部门一直不敢查，方舟子又能怎么办呢？

司马南 : 我不适合回答这个问题.

小哥 : #提问方舟子司马南聊公益基金#虽然方舟子敢举报全国政协委员的公益基金存在账目问题，但是北京民政部门敢查吗？如果北京民政部门一直不敢查，方舟子又能怎么办呢？

方舟子 :北京民政局已经说不归他们查了，他们倒是去查嫣然基金，是不是因为李亚鹏不是全国政协委员？不查我就继续举报呗，过几天再发一封给民政部门的公开信。

小鱼儿 : #提问方舟子司马南聊公益基金#崔不公开，民政部门不受理，是否可以对民政提出渎职诉讼？

方舟子 :渎职是检察院才能公诉的，普通公民管不了。我准备对民政部门和中国红十字基金会提起行政诉讼，要求其公布崔永元公益基金账目。

晓闻 :#提问方舟子司马南聊公益基金#二位认为在四月网用不很恰当的用词提出质疑之后，壹基金立刻选择发出律师函并准备起诉，是否合适？现在情况如何了？

司马南 : 四月网对壹基金的质疑用词不当在什么地方？用词当否的标准是什么？用词不当,壹基金就可以耍大牌居高临下傲慢地对待网友和捐款的老百姓吗？ 既然壹基金的钱都是老百姓捐的,老百姓有权利要求你作出诚恳的真实的具体的回答。借口用词不当, 逃避公众监督, 这是哪家的道理？公募基金不是有钱人的玩物.

锋_520:#提问方舟子司马南聊公益基金#崔永元面对基金问题不是选择回应质疑，而是选择逃避，骂街，造谣的态度，只要有点意识的人看了他在微博的表现，都已经很明显不是病了，就是基金的确有很大的问题了。相关部门为什么就查查，给些结论？而选择避而不谈。

司马南 : 我不适合回答这个问题.

风起云涌 : #提问方舟子司马南聊公益基金#为什么崔永元老拿基金的钱去买些标价虚高的物件，比如球票门票，3,400的T恤帽子。基金套现和企业避税有什么猫腻吗？

方舟子 :这个是需要民政部门去查清楚的。有人说这是公益捐献的潜规则，还嘲笑质疑的人不懂。我们能允许这样的潜规则存在吗？

朔 :#提问方舟子司马南聊公益基金#方先生，现在很多事实已经充分说明了，崔永元这种占尽体制好处的媒体名人，骨子里其实是个装逼人渣。他搞的公益基金暴露了这么大、这么多的问题，红会和民政部门似乎投鼠忌器，不敢深究，是不是怕扯出背后更多的蛀虫？如果他们不做为，可不可以直接向中纪委、反贪局举报？

司马南 : 我不适合回答这个问题.

锋_520 :#提问方舟子司马南聊公益基金#为什么面对崔永元的基金问题，民政部门和中国红十字会玩起了躲猫猫，而有没有相关的部门来追查这两个部门办事效率？或者其是否本身也就存在很多问题？还是政协委员才是老大？

方舟子 :我想这些部门之所以不敢去查，对举报置之不理，不仅仅是因为崔永元是政协委员，而且也很忌惮崔永元多年来苦心树立起来的“公众良心形象”。

就去爱 :#提问方舟子司马南聊公益基金#红十字会这样公立机构在大灾难发生时能更好分配慈善资源，相对私立机构他们更高效。对这样的公立专业机构加强管理和社会监督是必要的，但中国现在好像存在过度污名化这些机构的情况，这种情况会造成这些机构的萎缩，在大灾难来临时会不会造成救灾组织工作的混乱。

司马南 : 壹基金成立之初,努力向公众灌输所谓美国先进理念, 说他们的机制更灵活, 他们更阳光更透明, 他们是草根,他们比政府一定做得更好，于是耳朵根软的老百姓被他们忽悠了, 呼啦呼啦地把钱捐给了壹基金.现在实际情况究竟怎么样呢？壹基金做的比红会更好吗？中国老祖宗的智慧是听其言而观其行。

李芳 : #提问方舟子司马南聊公益基金#搞基金这些大佬拿大钱上市吧！？

司马南 : 大佬,呵呵！4月21日王振耀照例表达一番对名人慈善的感动: “如果他们有一些不周全的地方，也应该有宽容的态度。”我请问,他们有哪些不周全呢？搞清事实之后再谈宽容岂非更好？您辞职坐拥两千万研究经费，是否属于“不周全”？百姓捐款王石登山,是否属于不周全？收钱急,花钱慢,是否不周全？

锋_520 :#提问方舟子司马南聊公益基金#崔永元面对基金问题不是选择回应质疑，而是选择逃避，骂街，造谣的态度，只要有点意识的人看了他在微博的表现，都已经很明显不是病了，就是基金的确有很大的问题了。相关部门为什么就查查，给些结论？而选择避而不谈。

方舟子 :崔永元公益基金没有依法公布账目，这个不查也知道是违规违法的吧？崔永元接受新京报采访时说如果老是受到质疑就不干公益了，莫非民政部门真的担心查了他就不干了？什么时候能给公众一个交代？

复古风 :#提问方舟子司马南聊公益基金#社会失去公德，个人没有道德。在这样的氛围中谈公益基金就好比坐在山一样高的垃圾堆里谈如何环境卫生清洁行动一样。对此，两位认同吗？谢谢！

司马南 : 正是这样。早上起来看到壹基金的善款使用情况说明,发现口气软了,态度也不似李连杰回应网民那样傲慢了.从我这个老编辑的角度看,这篇文字系经反复打磨, 尽可能委婉圆滑, 但数字不具体,支出项目含混不清,网友质疑的甩两千万给民政部退休司长立项及王石登山队捐款等重要内容均作了规避。

孙晓彬 : #提问方舟子司马南聊公益基金#说到壹基金，司马先生可知杨鹏(@yangpeng-see)疑似共济会的头像是何居心不。

司马南 : 壹基金的背后情况可能很复杂。拿壹基金两千万做研究院的王某,河南鲁山人，1999就读于哈佛肯尼迪政府学院,照推算应是王石的大师兄,“推壹打红”过程中,“推壹”有目共睹,“打红”行为尚不清楚.@吕祥和认为:拉司局级下水，一般代价并不需太大。而王从司长到院长，似乎充满着精心规划的路数。

鲍海洋 : #提问方舟子司马南聊公益基金#壹基金从李连杰跟达赖的照片流出以后就没啥好感，更别说这次质疑的有理有据，更有甚者说壹基金的钱流向印度等国家，有啥目的谁都不好说，难道中国人的钱很好赚？还是很好骗？中国人都很善良

司马南 :精力集中在具体的问题上比较好。例如北师大壹基金研究院研究成果是什么？什么样的研究成果耗去两千万元？两千万元具体出处在哪里？钱花在什么具体项目上？院长大人收入如何？李连杰等人自己出钱占两千万比重若何？捐款给壹基金的老百姓有谁知道这些钱不是拿去救灾，而是奉送莫名其妙的研究院？

鲍海洋 : #提问方舟子司马南聊公益基金#公益基金是否应该公开，崔永元就不公开难道就拿他没有办法了吗？

司马南 : 我不适合回答这个问题.

小哥 : #提问方舟子司马南聊公益基金#虽然方舟子敢举报全国政协委员的公益基金存在账目问题，但是北京民政部门敢查吗？如果北京民政部门一直不敢查，方舟子又能怎么办呢？

司马南 : 我知道方舟子该怎么办.但我不适合现在回答这个问题.

彩霞满天 : #提问方舟子司马南聊公益基金#崔永元的公益基金是不是法外之地？

司马南 : 我现在不回答这样的问题。

吉和 : #提问方舟子司马南聊公益基金#为什么有些公益基金创始人频遭质疑，如何让百姓相信公益基金的透明度。谢谢。

司马南 : 看看他们事先的承诺, 看看他们现在的嘴脸, 看看他们富豪俱乐部的游戏气氛, 看看他们不敢公开的那些具体内容,看看捐款老百姓可怜巴巴的状态, 看看受灾的老百姓嗷嗷待哺的实际需求, 我们不难理解, 也不难想像,当公知们承诺的普世价值多党制出现的时候, 社会究竟会是一种什么样的乱象。


“方舟子和他的网友们”：聊香港孩童街头便溺事件

发表时间:2014-05-01 20：32：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eefr.html
（日前香港孩童街头便溺事件引热议。近日此事又起波澜，27日尖沙咀30名港人用“粪便”道具模仿幼童便溺“抗议”内地游客来港，并与游客互骂。2014年4月30日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第36期，方舟子邀请司马南聊孩童香港街头便溺事件。）

秋野之南 :#方舟子司马南聊孩童香港街头便溺#香港约30人在尖沙咀海港城模仿幼童便溺，与内地游客互骂。仅从此事来看，少数港人对陆人抱有偏见是毋庸置疑的，甚至可以说是歧视。你们说呢？

方舟子 : 哪个地方都存在地域歧视、族群歧视。香港人当中有歧视大陆人的，大陆人当中也有歧视香港人的。都不对。

爱一个好难 :#方舟子司马南聊孩童香港街头便溺#老方你好，上次在香港街头便溺的倒底是小男孩不是小女孩，到底是小便还是大便呀？因为如果是大便的话相对来讲情况要不一样些。

方舟子 :香港警方确定是男孩当街便溺，即大小便。香港媒体公布的照片有那个小孩蹲着拉大便的画面，旁边有大便。有人怀疑旁边的大便是PS的，但是另一张照片显示小孩蹲着、其母从后面替他擦屁股，还有一张纸遮盖被怀疑PS大便那个位置，这些都表明是大便。

秋野之南 :#方舟子司马南聊孩童香港街头便溺#无论香港还是大陆，街头冲突屡有发生，小孩小便引冲突更不是什么新鲜事，为何能引发如此大的争议？我认为一是港民歧视陆民早有先例，那是一块难以消散的阴影。二是香港媒体及时报道起了推波助澜的作用，更验证了陆民心中那份歧视的假想和猜测。你们说呢？

司马南 : 街上便溺当然不是很值得夸赞的,但成年人和幼童应当有所区别,应急状况下不得不如此与故意为之应当有所区别。就事论事的讲这不是一个很难沟通的问题, 但如果带着歧视的眼光来处理,小问题就会演变成大问题,媒体在这里面扮演着重要的角色,显然有些媒体没有起到好的作用。

Iconoclast : #方舟子司马南聊孩童香港街头便溺#方老师，您对给孩子穿开裆裤怎么看？网上有文章说穿开裆裤容易导致人格缺陷，这种说法有道理么？

方舟子 :穿开裆裤是陋习，是大人图省事，或没有科学依据地认为穿尿不湿不好，鼓励小孩随地大小便。我从来就没有给自己的孩子穿过开裆裤。

martin9902 :#方舟子司马南聊孩童香港街头便溺#“近日此事又起波澜，4月27日，尖沙咀海港城内30名港人用“粪便”道具模仿幼童便溺“抗议”内地游客来港，并与周围游客互骂。”这样的事情发生，背后是否有分裂分子在操控呢？

司马南 :现在又节外生枝，香港部分人搞的闹剧无助于原有问题的解决,相反又生出了新的问题,旨制造族群撕裂,旨在制造内地与香港的情绪对立。无论这个活动的人出自什么样的动机,这个行为的结果都是非常坏的,亲者痛而仇者快。把香港作为反对中国政治制度桥头堡的人开始咧嘴大笑了。

邵伯明 :#方舟子司马南聊孩童香港街头便溺#关于孩童香港街头便溺的事件在网络信息这么发达的情况下，依然很快扑朔迷离，真假难辨，请问这反映了什么问题？有什么原因？

司马南 :问题本身并不复杂,有人故意要把它复杂化,有人故意在里边扑朔迷离制造迷雾，有人故意要把事情引导到对内地民众的仇恨上边，有人故意要制造两地民众的情绪对立,当街便溺是一个炒作的由头, 没有这一泡尿还可以生出别的屎尿来.最近香港一部分人还在拿这些事情说事,演绎街头行动呢。

花青俏溪亭 :#方舟子司马南聊孩童香港街头便溺#做主人，来客再不美观，嘴上也不能说。做客人，就算来自森林，也要守分寸。无论是主人还是客人，只要有一方称职，矛盾都不会有，老师们认为呢？

方舟子 :主人可以容忍客人的一些行为，但也有一定的度，如果这种行为很不文明很有危害的，完全可以劝阻。例如如果有客人让其小孩在我家随地大便，我肯定要制止。如果是小孩自己没忍住，当然可以谅解。

QSQX :#方舟子司马南聊孩童香港街头便溺#在中国习以为常的事情，到了香港玩为什么会闹得如此沸沸扬扬？这中间是因为文化差异吗？

司马南 :好比是城里的人对于乡下人的卫生习惯提出批评,一般来说,乡下人是愿意学习的,愿意向城里的文明看齐，但是要看城里人批评的态度和方式.拿出相机来，拍照便溺的孩子的私部,这种事情激怒父母是完全可以理解的。俗话说得理也要让人.高居高临下粗暴地对待外来者,不是什么文明的方式。

刘华兵 :#方舟子司马南聊孩童香港街头便溺#(人生三急)更何况小孩，童年无忌，大人不计小孩过！希望香港人能够互理，包容！

方舟子 :小孩无辜，父母有过。如果实在是找不到卫生间而小孩也忍不住，至少也应找一个偏僻的角落遮挡一下，并垫上尿布、塑料布或报纸。就那样在人行道上直接把大便拉到地上，是不应该的。

花青俏溪亭 :#方舟子司马南聊孩童香港街头便溺#农村人进城，城里笑话。城里人转滩，香港人埋汰。初踏宝地总会出些状况的。请问诸位老师，越文明的人，为什么越刻薄呢？人们在到达“文明”的同时，是不是也丢掉了许多良善呢？

司马南 : 客观的说,香港街头的厕所不少，但是要理解内地人, 内地人初来乍到并不熟悉香港街头情况, 找厕所并不那么容易.有些游客比较多的地方有排队的情况，孩子不比大人，人有三急,内急是一种,更何况孩子呢！如果拍照者围观者态度稍好一点，可能就不至于引发这么强烈的情绪对立了。

赵小群 :#方舟子司马南聊孩童香港街头便溺#带幼童出去旅游的人，最好多带些塑料袋和废报纸应急，如果在孩子需要便溺一时找不到厕所时，可以躲在树林里或隐蔽的地方处理，不当街便溺，就可以被大家理解，也就不会把事情闹得这样大了。

司马南 : 你说的很对，但是在香港大街上找到树林也并不容易。 但就这件事情而言,双方理解一下对方忍让一下也就过去了。之所以闹到今天这种地步,关键是香港的媒体和在香港从事媒体工作的一些内地的媒体人有意识地激怒读者,遂引发了两岸关于所谓文明以及制度的争论。毕竟每个族群人都有自尊心的需要。

雷神托尔 :#方舟子司马南聊孩童香港街头便溺#事件发生后,很多媒体连是男孩还是女孩，大便还是小便，打人与否都没了解清楚就胡乱报道，有失客观，放大了双方的对立情绪。

方舟子 :这个事件闹大了，内地和香港某些媒体都有责任。内地媒体有意无意隐瞒一些事实，把男孩说成女孩，把大便说成小便，把直接拉到地上说成拉在尿不湿里。而香港媒体则利用这事煽动对大陆人的歧视。

花青俏溪亭 :#方舟子司马南聊孩童香港街头便溺#老师们已经到达了做人的顶峰。请问老师们，你们是否也会出现失礼的状况呢？别人的失礼，你们又是否会有原谅呢？

司马南 : 冒犯也分几种:一种是有意冒犯, 一种是无意冒犯,一种是迫不得已的情况下未成年人由于不可抗力而形成的构不成冒犯的所谓冒犯.被冒犯的一方来纠正冒犯者,是可以理解的.但自认为代表文明标准,凶巴巴恶狠狠不惜伤害对方的自尊,事实上构成了一种新一轮的冒犯.

雷神托尔 :#方舟子司马南聊孩童香港街头便溺#家长不应该让孩子在闹市街头便溺，实在去不了厕所也应该在路边找个隐蔽的地方，当然港人也不该给小孩拍照，口头劝说一下足矣，毕竟是个孩子。

方舟子 :拍照的是香港小报的记者，本来就是要找茬的，以此煽动对大陆人的歧视。大陆人那么多，去香港的大陆游客也那么多，有文明的，有不文明的，要找茬也容易。但也不能因为有人找茬，就要为不文明行为辩解。

复古风 :#方舟子司马南聊孩童香港街头便溺#大陆同胞把最纯净的水，把最干净的蔬菜瓜果，把最安全的动(禽)物肉类源源送到了香港，却把有各种各样问题的食品食物留给自己食用。可即便是如此，为什么国人对港人的爱心和关心就换不来一个理解、尊重和宽容呢。看来港人不仅虚伪而且寡情。对此，两位有何高见？谢谢！

司马南 :香港作为一个窗口,新中国成立之后为新中国的建设和发展作出了特殊的贡献,在改革开放中尤其是改革开放初期对中国现代化推进所起到的作用也是不容忽视的。但是，从来不存在大陆单方面依靠香港的问题,相反香港从大陆受益多多。没有中国大陆的支持香港很可能变成一个臭港.

martin9902 :#方舟子司马南聊孩童香港街头便溺#香港地小人多，不像大陆人多地也多，小孩大小便随处可见，我觉得这习惯是不好，但也无所谓。因为大小便在哪儿就不影响什么，比大小便脏乱多了去。另：作为小小孩的确应该宽容，多些理解。香港人过份了！

方舟子 :随地大便是非常不卫生的，不应该宽容让小孩随地大便的父母。大陆小孩得寄生虫的很多，可能就跟这种随地大便的习俗有关。很多寄生虫虫卵是通过大便传播的。

李铖泽 :#方舟子司马南聊孩童香港街头便溺#我在海外收到很多传单和反动书籍，都是极端反动的，他们在制造和煽动，这让我感觉非常不安，国内的网络媒体、传统媒体都只为博眼球而不负责任更令人担忧，分裂势力真的好严重的

司马南 :英国殖民者是不甘心退出香港的,美欧的某些势力也包括台湾的某些势力在香港是干了很多坏事的。1997年之后他们安插一些钉子埋下的一些炸弹随时引爆,就是为了在香港制造麻烦进而影响中国大陆。一泡屎尿,借机炒作,很可能从属于潜伏者舆论战的一部分。有人仍然致力于把香港变成反华反共桥头堡。

复古风 :#方舟子司马南聊孩童香港街头便溺#大陆同胞把最纯净的水，把最干净的蔬菜瓜果，把最安全的动(禽)物肉类源源送到了香港，却把有各种各样问题的食品食物留给自己食用。可即便是如此，为什么国人对港人的爱心和关心就换不来一个理解、尊重和宽容呢。看来港人不仅虚伪而且寡情。对此，两位有何高见？谢谢！

方舟子 :大陆同胞把安全的食品卖给香港，并不是出于爱心和关心，而是要赚钱，达不到其安全要求就卖不了。不安全食品在大陆盛行，也不是因为大陆人要牺牲自己，而是执法不力。这一点应该是大陆向香港学习，才能让自己也吃上安全的食品。

复古风 :#方舟子司马南聊孩童香港街头便溺#港人与大陆同胞都是宗同源的亲兄弟姐妹。既然是亲人，为什么就不能互相帮助，互相理解，互相宽容呢？难道中国人真的就是喜欢搞“窝里斗”吗？对此，两位是怎么看的？谢谢！

司马南 :甭说按照亲兄弟的标准,就是按照一般的中国传统家族的伦理原则,这点小事也本不值一题。但是现在闹了这么多天还在闹,似乎还有升级的态势,这说明一个问题:树欲静而风不止,有人有意要借题炒作借题发挥,什么奶粉问题,什么生孩子问题,都属于同样的性质。有人以为这样可以丑化大陆，殊不知双方都是输家。

转角踩到屎一要互听的私信 : #方舟子司马南聊孩童香港街头便溺# 说的好像城里人就文明了。城里人有多少智障低能儿/狂汗

方舟子 :城里人在某些方面要比乡下人文明，这必须要承认。因为某些文明行为实际上是被逼出来的，是为了适应人多拥挤的环境。在地广人稀的农村随地大小便危害不大，在城市也这么搞得引起传染病爆发。

小甜甜 :#方舟子司马南聊孩童香港街头便溺#香港人为什么这样歧视大陆人？难道他们香港人就是圣人？从不犯过错？你香港人讲文明就容不得一小孩犯错？小题大做！

司马南 :香港的绝大多数老百姓都是朴素善良的,但是会有个别人，会有媒体来炒作和利用这些个别人。香港是一个法制社会,关于在街头扔垃圾排溺等有很多具体的详细的规定,刚才开始直播之前翻看了一些规定,即使是按照最严格的香港法律，一个幼童的这样的行为也构不成违法。某些香港人的大义凛然状是装出来的。

邵伯明 :#方舟子司马南聊孩童香港街头便溺#香港有没有相关法律规定孩童不准当街便溺的条款？遇到这种孩子“三急”的情况应该怎么办？孩子的母亲为何被拘留？

方舟子 :根据香港的法律小孩当街便溺不违法，但大人无合理理由让小孩当街便溺则违法。香港《公众洁净及防止妨扰规例》第8条，任何人在照顾12岁以下儿童时，不得在没有合理因由下让小孩在公众地方大小便，否则可被罚款5000港元。孩子的母亲被拘留是因为涉嫌打人。

花青俏溪亭 :#方舟子司马南聊孩童香港街头便溺#老师们已经到达了做人的顶峰。请问老师们，你们是否也会出现失礼的状况呢？别人的失礼，你们又是否会有原谅呢？

司马南 : 想起来30年前一件往事, 我刚来北京不久, 一天晚上在北京西城某胡同里, 内急死活找不到厕所,于是我就进了一家大院子……这家院子里面有属于私人的厕所。自我解放后,遇见了院子里的人。经我再三解释对方还是恶言相向.事后才知道,那是一个著名的画家的后人住的院子。

汝南堂 :#方舟子司马南聊孩童香港街头便溺#香港人在对待大陆人问题上为何如此“紧张”，且很不厚道，大陆人一犯错是乎是天大的事，不能容忍，被疯狂报道，有人推波助澜，有人制造矛盾。

司马南 :当然，如果大陆夫妇在这个事情上能够柔软一些，能够说一些软话,事情也会好一些。我想双方在沟通上可能也存在一些障碍。大陆年轻的父母未必听得懂那个一边拍照一边凶巴巴嘟嘟囔囔的年轻的香港人说了一些什么.我宁愿相信那个香港人话说的是有道理的,但好话也要好好说,对陌生人尤其如此。

活佛哈酷仁波切 :#方舟子司马南聊孩童香港街头便溺#有人说贝克汉姆也曾带小孩在香港街头撒过尿，当时港人虚怀若谷，非常包容小贝，请问方先生，这个事情是不是真的？如果是真的，又表现了港人一种什么心态？

方舟子 :我不知道这个事情。很多香港人崇拜英国人，更不要说崇拜英国明星了。不过，小便和大便是不一样的。小孩小便更容易得到宽容。美国就发生过母亲让小孩在路旁小便被警察开了罚单，但民意调查表明大部分人都表示宽容。如果是当街大便就不一样了。

70年代 :#方舟子司马南聊孩童香港街头便溺#根据民调显示，港人对自己中国人的身份认同感，一年比一年低，夹头兄能解释一下吗？

司马南 :为尽最大善意解决英国殖民地香港期满后回归祖国的问题，邓小平先生提出了一国两制。一些香港人脑子里面只有两制而没有一国,另一部分香港人以为两制与一国是并列的、平行的、等量的,事实上一国是基础, 一国是前提,没有一国就没有两制.否认一国是在破坏两制.

邵伯明 : #方舟子司马南聊孩童香港街头便溺#有香港男子拍便溺儿童照片算不算侵犯隐私？

方舟子 :在公共场合获取他人信息，不涉及侵犯隐私，特别是在涉及公共利益、新闻事件时，新闻自由大于隐私权。对涉及儿童的新闻照片，应做适当处理，例如给脸部、阴部打上马赛克。不过我看了香港媒体公布的照片，小孩只露出后脑勺，也没有露出阴部，可能也不用打马赛克。

Madison :#方舟子司马南聊孩童香港街头便溺#尖沙咀海满港城内30名港人用“粪便”道具跟内地游客互骂，意欲何为？真不明白，香港有什么好去的，殖民文化地。

司马南 : 诚恳地建议内地的游客不要与他们辩论更不要对骂, 内地游客与他们辩论和对骂, 只会上他们的当,因为这正是他们所期待和欢迎的，他们就是要激怒你,演绎更加火爆丑化内地游客的行为秀。我也诚恳地建议香港当局对那些制造事端造谣和诋毁内地游客的人依照香港法律予以必要的格式化。

就去爱 :#方舟子司马南聊孩童香港街头便溺#这个事件中我觉得媒体人起了很不好的作用：第一是把事件扩大化引发大陆和香港民众对立，第二是媒体人传递错误信息误导民众。两位能给媒体人什么建议吗？

方舟子 :中国媒体人，不管是大陆的还是香港的，都普遍表现得很没有新闻道德和新闻素质，特别是喜欢在微博上吆喝的那些著名媒体人，更是把造谣、传谣当成了炒作自己的手段。媒体人是报道新闻的，切忌把自己也变成了新闻人物。但中国媒体人却追求自己当新闻人物。

小甜甜 : #方舟子司马南聊孩童香港街头便溺#香港人不是中国人？对大陆歧视，就是歧视他们自己！

司马南 : 歧视内地的香港人有,但他们不代表香港居民的大多数。大多数的香港居民是友善的是守法的。关起门来说,内地的游客到香港去，因为是香港，因为一国两治，因为香港的城市文明程度确实较之我们内地很多城市要高，所以,应当表现出良好文明素质,有时示弱并不是软弱,认错并不是错误.

987789 : #方舟子司马南聊孩童香港街头便溺#请问司马南，你这么为独裁者舔屁股你父母造吗？

司马南 : 先生, 您的这种行为,要比香港街头的便溺行为恶心多了。您自己可能没有察觉, 那就更说明问题的严重。

令狐无忌 : #方舟子司马南聊孩童香港街头便溺#香港警察很无耻，说孩子母亲涉嫌打人，但是并没有任何确凿证据证明这位母亲打人。反倒是放走了非法限制大陆夫妇二人人身自由，装扮成路人的无耻记者。

司马南 : 中国大陆游客购物消费行为带动了香港的繁荣, 那些试图制造事端将中国游客赶出香港的人,他们绝不是在为香港的利益着想，也不是为了香港的文明。这些人是害群之马,他们挑起争论制造事端, 惟恐天下不乱,损害的是整个中华民族的利益。媒体应当对这些人有足够的必要的警惕。

周洁 :#方舟子司马南聊孩童香港街头便溺#可否停掉大陆供应给香港的水、电、蔬菜？让香港人自力更生，他们不是素质高雅吗？别用大陆的东西。

司马南 : 当然不可以, 断掉香港的水电蔬菜供应,那是对整个香港的惩罚,不符合香港的利益,也不符合中华人民共和国的整体利益。这件具体的事情所引发的争议,反映的是个别人的问题,而不是整个香港居民的问题。恶意炒作这件事情的人可能正在暗地里希望香港出现更大的混乱呢.


自媒体直播间：方舟子谈维生素

发表时间:2014-04-26 14：51：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eecr.html
主持人
    近日，著名科普作家方舟子在他的搜狐新闻客户端自媒体刊物撰文写道，在1933年维生素C就被成功地人工合成了，人工合成的维生素C和天然维生素C的活性是一样的，而且成本极其低廉。维生素C因此成了使用最广的维生素，作为食品添加剂被广泛加到各种食品当中，有的是作为营养素添加，有的是作为抗氧化剂添加。保健品商还想为维生素C找新的用途，比如宣称大剂量服用维生素C能够预防、治疗感冒乃至癌症。方舟子提出，综合这些临床试验可知，服用维生素C不能预防感冒，也不能治疗感冒。人体对维生素C的吸收有调节能力，每天服用100毫克以上在体内细胞中的浓度就基本达到饱和了，每天服用200毫克以上几乎不会再增加体内维生素C含量。所以即使是维生素C，也不是多多益善的。4月25日14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间，向网友解答关于维生素C的各种困惑问题？

狐狐dRY3p
方老师 我觉得你很有实力 同时很想向你了解下 维生素C 的 缺补情况

方舟子
如果严重缺乏维生素C会得坏血病，齿龈肿胀、出血，牙齿松动、脱落，皮下淤点，关节疼痛等，现在很少见了。

咹瀞……
对了。。。。。方老师。。。我每天早晚吃一粒维生素C。。中午服维生素B族。。睡觉之前服用维生素E。。。。。。请我这样对不对？

方舟子
如果要吃多种维生素，为什么不一次性口服一片复合维生素片，非要这么折腾呢。

咹瀞……
测试的时候身体健康只有70。。。。亚健康。。。缺什么补什么。

方舟子
亚健康是那些卖保健品的人搞出来的伪科学概念，测试更是骗人的，不要信。难怪你吃那么多保健品，原来是被卖保健品的人骗了。

狐狐iuy7q
维生素C对人体的作用是什么

方舟子
维生素C参与合成胶原蛋白，胶原蛋白是结缔组织的主要成分，缺乏维生素C会让结缔组织变弱，容易出血。维生素C还是抗氧化剂，能清除体内有害的自由基。也在免疫方面发挥作用。

我是马算盘
嘻嘻 ，方老师都成大夫了

方舟子
我不是大夫，不会给你看病、开处方。只是做做健康方面的科普，免得大家上当，包括上国内大夫的当。

无先森_不基友
复合维生素有用吗？

方舟子
目前没有长期服用复合维生素有益或有害的确切证据，不推荐也不反对服用。如果饮食、生活不正常，担心缺乏某种维生素，吃复合维生素可能能预防维生素缺乏症，但不要指望有什么神奇的效果。

赶车族
吃VC可以治疗感冒吗？

方舟子
不能，临床试验的结果是否定的。

小龟来啦
豆浆能美白吗？想美白要怎么做？

方舟子
如果喝豆浆能美白，喝可乐是不是就变黑？吃什么都不能美白。想要美白就要避免晒太阳，使用防晒霜。

好人007XH
我觉得吃维生素不如好好吃饭吃菜，对吗？？

方舟子
基本上是对的，从均衡的饮食摄取各种维生素是最好的。但是也有例外。例如食物中的叶酸很容易被破坏，准备怀孕的妇女和早期孕妇就应该通过吃叶酸制剂来预防胎儿神经管缺陷。50岁以上的人有三分之一没法从饮食吸收维生素B12，他们也应该吃B12制剂。

贱人543979402
提高免疫力是不是VC有用？

方舟子
VC是免疫功能方面有重要作用，如果体内缺乏VC会对免疫功能有影响。但这不是说，在体内不缺乏VC的情况下，额外补充VC能提高免疫力。

淡淡的情怀
方肘子的话信了就会死

方舟子
我建议你别吃人中黄，你千万别信啊，信了会死的。

我不是叫兽
我妈妈不能吃凉的东西，如何吃水果？很害怕不能吸收这种营养

方舟子
凉的东西吃到肚子里也变得和体温一样了，不用担心。如果吃水果会腹泻，可能是属于果糖不耐症，与凉没有关系。可试试果糖含量较低而葡萄糖含量较高的水果，例如例如香蕉、橘子、柚子、菠萝、猕猴桃、草莓。

原上草
有哪些维生素补充过量会对人体产生明显危害，您能稍微给概括一下吗？

方舟子
脂溶性维生素能在体内积蓄，容易补充过量导致中毒，例如维生素A、D就属于脂溶性，特别是维生素A更容易过量。水溶性维生素例如C、叶酸、B12，补充过多一般会很快排出体外，关系不大。像维生素C如果摄入非常多，主要的副作用是没法吸收而导致腹泻，不至于中毒。

西西弗斯的石头
您平时生病上医院吗？还是自己开药

方舟子
看生什么病了。感冒、腹泻之类的小毛病当然不用上医院。

臭豆腐炖猪蹄
脑白金是不是没用

方舟子
脑白金是一种安眠药，可能对调整时差有点用，长期吃它会有很多不良作用。

二迈5439899
古代人如何补充维生素啊？

方舟子
古人不懂什么维生素，顺其自然，顺着顺着，就顺出了维生素缺乏症，像夜盲症、坏血病、佝偻病等古人早都有记载，但不知道是缺乏维生素引起的。

火车头呜呜
小孩子容易缺乏哪些维生素？怎么补充？

方舟子
小孩子容易缺乏维生素D，1岁前应每天服用400国际单位的维生素D，1岁后每天补充600国际单位，以保证骨骼健康发育。

真狼
现在医院老说幼儿却微量元素是个什么东西？

方舟子
骗你买保健品的。

好人007XH
觉得维生素C挺管用的

方舟子
觉得挺管用有可能只是心理作用。

自挂东南枝
口角炎是因为缺维生素吧

方舟子
口角炎有的是因为缺乏B族维生素，有的是因为细菌、真菌感染。

Sincerehu
经常口腔上火，如何破？

方舟子
经常口腔“上火”，往往是牙齿的问题，例如有牙龈炎、牙周炎，去牙科查查，洗洗牙，做好牙齿保健。

の小兎*^_^*
请问两岁的孩子单纯补D 好吗？

方舟子
两岁的孩子每天应该补600 IU的维生素D。

芒果正在失忆
鱼肝油有效吗？

方舟子
鱼肝油的主要成分是维生素A和维生素D，要注意其含量，不要过量。

生于一八八六
我也想知道纳豆有效吗？？

方舟子
纳豆号称含有一种神奇的酶，酶是蛋白质，口服它不会在体内发挥作用，所以没效。

狐狐i5gY
方舟子，你有医师资格证或者是卫生部门颁发的营养师证吗？

方舟子
我介绍的是国际医学界的主流观点，做的是科普工作，不需要医师资格证和营养师症。反而国内有医师资格症或营养师症的人不少是知识过时、不学无术乃至是骗子，大家要当心。今天的访谈就到这里，再见！


方舟子和他的网友们：聊世界名著

发表时间:2014-04-25 15：25：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eebo.html
（4月17日《百年孤独》作者马尔克斯逝世，使阅读名著再度成为热门话题。4月23日世界读书日这天，央视对“你读书了吗？”进行街头采访，得到的回答让人尴尬。世界名著就该是小众吗？2014年4月24日下午3-4点，腾讯微博微专栏“方舟子和他的网友们”第35期，方舟子邀请懒熊梦话聊世界名著。）

语丝 :#方舟子懒熊夜话聊世界名著#方先生自己看过《百年孤独》吗？你觉得怎样的书才能称得上是名著？你觉得自己有没有可能写出一两本名著呢？

方舟子 :我在大学的时候看过《百年孤独》的译本，据说当时的译本都是盗版的。我们说的是世界名著指的是世界闻名的经典文学作品，我现在基本不从事文学写作，没有写出世界名著的可能，写出科普名著倒是有可能。

美短加白 : #方舟子懒熊夜话聊世界名著#就《哈利波特》还能看下去（算得上名著么。。。。）

方舟子 :世界名著一般指的是“纯”文学作品，像《哈利波特》这种通俗文学、类型文学作品，在世界上再出名、读者再多也不会被当成世界名著，不然金庸小说也该算是世界名著了。

风是三更切梦刀 : #方舟子懒熊夜话聊世界名著#方老师您好，我对文学性的世界名著已经不感兴趣能否推荐几本关于神经生物学或者是科学心理学的经典著作或者资料来源？非常感谢。

方舟子 : 可以看看Steven Pinker这方面的科普著作。我不知道是否有中译本，有的话翻译得怎样。

晋士 :#方舟子懒熊夜话聊世界名著#原来读过几章节的《巴黎圣母院》，但自己对那时候的法国人的生活方式，社会政治知之甚少，很多涉及到此类知识的地方都读不通或读不进去，俩位能否给我这样的读者一些建议。

懒熊梦话 :个人建议，读此类经典名著（比如悲惨世界），不妨先通读一遍世界历史，了解一下当时法国的情况。当然，如果有机会，亲自去巴黎看看巴黎圣母院，会更有味道。毕竟，现在只要花买一个厕所的钱，就可以周游世界了。

唐伯狐 : #方舟子懒熊夜话聊世界名著#对中国四大名著如何看，反正我一本都没看过。

懒熊梦话 : 中国四大名著都值得一读。如果没有耐心，可以从连环画开始读起，培养兴趣。呵呵。

花青俏溪亭 :#方舟子懒熊夜话聊世界名著#放眼中国文学，有思想，有文化，有艺术，有内涵的作品，越来越少。而带色儿的文明，却琳琅满目。请问二位老师，这是与世界文学接轨的炮火吗？不看，不单单是省了不少人民币吧？

懒熊梦话 :这也不单单是中国的问题，全世界都一样。社会学里面有一个词叫社会的麦当劳化，就是社会日益程式化，快餐化。像战争与和平这样的长篇巨著可能很难再产生了。

鲍海洋 :#方舟子懒熊夜话聊世界名著#既然这次又大学的老师，高中的时候尤爱读书，特别是对韩2的书，经常半夜偷偷看，现在回想起来非常鄙视自己。又深受影响，看了很多快餐书，以后干脆就不读书了，回想起来真是非常后悔。

懒熊梦话 :唉，韩二的书基本就是快餐文化，高中时候喜欢也很正常啊，不过，人总是会成长的，随着阅历的增多，判断力的提高，品味自然会不同。谁的成长中没有被心里鸡汤或者愤青文字欺骗过呢，对吧。偷偷告诉你，我也曾经喜欢过韩寒的杂文呢，不过人家现在专业晒照片了。

郭经纬 :#方舟子懒熊夜话聊世界名著#方先生喜歡看《三國演義》和《水滸傳》嗎？有人說，“老不看三國，少不看水滸”，您怎麼看？

方舟子 :不喜欢看《三国演义》，太拗口，情节和描写太简陋，还不如直接看《三国志》。《水浒传》前半部很生动很吸引人，看了过瘾，大概迎合了人的兽性。“老不看三國，少不看水滸”是古话，是怕人学坏，其实文学没有那么大的力量。

美短加白 : #方舟子懒熊夜话聊世界名著#就《哈利波特》还能看下去（算得上名著么。。。。）

懒熊梦话 : 哈利波特都能坚持读完，那你肯定可以啃下百年孤独，加油！

鲍海洋 :#方舟子懒熊夜话聊世界名著#说道连环画，我感觉就是文字的死对头，自从我看上漫画之后，就不再喜欢看纯文字的东西了。

懒熊梦话 : 拜托，成熟点！宅男。你不是谢耳朵这样的怪才吧。

语丝 :#方舟子懒熊夜话聊世界名著#方先生自己看过《百年孤独》吗？你觉得怎样的书才能称得上是名著？你觉得自己有没有可能写出一两本名著呢？

懒熊梦话 :说实在的，我没看过百年孤独。但为了纪念马尔科斯，我愿意把这本书隆重推荐给你们，如果你们经常失眠的话。正常人看几页就会昏昏，然后欲睡。方老师对这本书评价很高，个人觉得，读这本书需要很好的记忆力和梳理能力，还需要不错的文字的赏析能力，我决定过两天读读。当然，我赌方老师写不出来。

陌上花开 :#方舟子懒熊夜话聊世界名著#俗话说的好，文无第一，文学这种艺术向来见仁见智。请问方老师，对于世界名著如《百年孤独》与中国名著如《红楼梦》，您更喜欢哪一部？

方舟子 :《百年孤独》更好看，当年是一口气看完的。《红楼梦》是高中时看的，大学时又翻了一遍。现在如果有时间让我选择，我还是宁愿看《百年孤独》。老实说，我不太能理解为什么那么多人痴迷《红楼梦》。

小哥 : #方舟子懒熊夜话聊世界名著#方先生和谢先生喜欢读世界名著吗？阅读世界名著能带给我们什么收获？

懒熊梦话 :读书的收获在于自身的愉悦和思考，跟自己的人生经历也息息相关。比如，方老师和我或者其他人读阿尔贝·加缪《西西弗斯的神话》，可能就跟你的感觉会完全不一样。所以读书不是别人，也不是为了炫耀，纯粹是为了心灵深处某个柔弱之处或者彪悍之处的需要。

海之疾风 : #方舟子懒熊夜话聊世界名著#方先生能不能列个书单，入你眼认为可以成为”世界名著”的？

方舟子 :我已很久不看文学类的世界名著了，总觉得看文学作品不能获得智力的满足，不如看科学著作。世界名著基本上都是高中和大学时代看的。年轻时特喜欢《约翰·克里斯多夫》，现在没法看第二遍了。后来更喜欢博尔赫斯、卡夫卡等人的作品，现在让我看还看得下去。

汝南堂 :#方舟子懒熊夜话聊世界名著#有些名著也看不下去比如《红楼梦》不是说它不好，中国还有红学会来研究《红楼梦》，快研究疯了，主观意愿太强，牵强附会，把人搞蒙了。初中看过《钢铁是怎样炼成的》印象很深，当时看得很震撼。

懒熊梦话 :读红楼梦其实需要适当读读某些评论或者解释，看到那些神经过敏的解读，不也是一中乐趣吗？四大名著其实都需要结合一些解读来看，比如金圣叹评点水浒，就很有意思呢。

唐伯狐 : #方舟子懒熊夜话聊世界名著#对中国四大名著如何看，反正我一本都没看过。

方舟子 :四大名著还是应该看的，不管喜不喜欢，那是文化修养的一部分，不然的话就显得没有文化。小韩寒说他没看过四大名著，不就露馅了嘛。里面我最喜欢《西游记》，很好玩的。最不喜欢《三国演义》。

莫等闲 : #方舟子懒熊夜话聊世界名著#读英文原著好还是读翻译作品好？

方舟子 :有能力当然应该读原著，谁知道在翻译的时候被有意无意加入了多少错误？比较遗憾的是，我喜欢的世界名著，多是法、德、西班牙文的，只能看译著。

复古风 :#方舟子懒熊夜话聊世界名著#你以为我贫穷、相貌平平就没有感情吗？我向你起誓：如果上帝赐予我财富和美貌，我会让你难于离开我，就象我现在难于离开你一样。上帝没有这样安排。但我们的精神是平等的，就如同你我走过坟墓，平等的站在上帝面前。——《简爱》。老师，对于欧洲文学作品你们是怎么评价的？

懒熊梦话 : 简爱 中的这句话确实很风靡，但是心灵鸡汤的味道多了点。我更喜欢《傲慢与偏见》，其开头的第一句话便宣称:“凡是有财产的单身汉,必定需要娶位太太,这已经成了一条举世公认的真理。“It is a truth universallyacknowledged，这是普世价值的一个翻译版

癞蛤蟆 : #方舟子懒熊夜话聊世界名著#红楼梦里的中药方，有多少靠谱的呢？

懒熊梦话 : 靠谱的说，基本不靠谱。

慢跑者 :#方舟子懒熊夜话聊世界名著#请推荐几本比较适合中国人看的世界名著，我看过一些外国名著，但总觉得他们的思维跟中国人的不太一样，好多理解的不深刻。

懒熊梦话 : 读书的一大功能就是了解不一样的思维方式，感知不一样的世界，其实不必过分追求”深刻“的理解。

陈凯 :#方舟子懒熊夜话聊世界名著#看世界名著还是看国外的吧，中国实在没有几本。国内作家往往是“拿来主义”，什么时髦“拿”什么，非理性象征主义的确火了一把。但是，拿来了而不创新是非常悲哀的，能创新的寥寥无几。在我看来，中国作家，既能“拿”还能“创”又能自成一体的，只有鲁迅一人！

方舟子 : 的确，直到现在，中国现当代作家中在国外被研究得最多、有世界性影响的，还是只有鲁迅一人。

风是三更切梦刀 :#方舟子懒熊夜话聊世界名著#方老师，您的文章写的那么好，有什么秘诀，我感觉自己读书也不少（想比一般大学生），可是文笔还是不行，请问优秀的作家是怎么炼成的？

懒熊梦话 :文笔要多写，多练。你知道老方九十年代初期别人吵架都是一句话一句话的吵，方老师经常长篇大论，你可以搜索方舟子很久以前写过的圣经的一百个错误（那时候打字远远没有现在方便），很长，几万字，就知道文笔是怎么炼成的啦。

飞得更高小盆友 : #方舟子懒熊夜话聊世界名著#对你影响最大的一本书是什么呢？

懒熊梦话 : 我推荐一本书，社会学的想象力。

李浩洋 :#方舟子懒熊夜话聊世界名著#如今的人们大多已被电子产品迷惑，电梯里，地铁上，到处可见的低头族，他们宁愿盯着手机发呆也没有耐心阅读传统书本，太悲。。。

懒熊梦话 : 这是娱乐至死里描述的场景，不要悲哀，也不要鄙视。自己有自己的生活方式和阅读方式即可。

秋野之南 : #方舟子懒熊夜话聊世界名著#获得过诺贝尔文学奖的作品，是不是就可称为世界名著？

懒熊梦话 :读书不要关心是否得奖，就像看电影不要只关心是否是奥斯卡奖一样。否则，就不叫读书，叫装逼了。遵循自己的内心去读书，总有一些文字会让你一见如故，倍感亲切。

千百度 :#方舟子懒熊夜话聊世界名著#请评价一下陈忠实先生的《白鹿原》，感觉这部作品和《百年孤独》有神似之处……

方舟子 :《白鹿原》我是留学时看的，可读性很强，文字也有力量。中国那个时候的著名作家，很多都受《百年孤独》的影响，以前不知道小说也能那么写，以为不是现实主义就是浪漫主义。

复古风 : #方舟子懒熊夜话聊世界名著#先生好。读世界名著对一个人有什么好处？谢谢！

懒熊梦话 :太功利是不对的。色即是空，空即是色。你永远也不会知道现在的阅读会给你带来什么好处。淡定的读自己喜欢的，欣赏的，就好了。书中没有颜如玉，也没有苍老师。

邵伯明 : #方舟子懒熊夜话聊世界名著#请问方先生，中国有哪些作品可算的上世界名著，给推荐一下，谢谢！

懒熊梦话 :鲁迅的作品吧，林语堂的作品也不错。辜鸿铭的值得一读。钱钟书的杂文也很有意思。当年王小波的文字也很亲切。

广上 :#方舟子懒熊夜话聊世界名著#两位老师好！说到读名著，由于条件有限，接触到的少得可怜，中国的《红楼梦》、《水浒》…等名著，都是从电视里看到的，说实在话，要说看名著并从中晤出点什么来，还真不多，请问两位老师，一般百姓，关心的多是柴米油盐，如何才能提起他们对这些大本头名著的兴趣？

方舟子 :学生时代应该多涉猎各种文学名著，长见识也增修养。过了学生时代如果实在对文学不感兴趣，也没有必要强求。文学毕竟更多的是属于闲情逸致的。

广上 :#方舟子懒熊夜话聊世界名著#两位老师好！说到读名著，由于条件有限，接触到的少得可怜，中国的《红楼梦》、《水浒》…等名著，都是从电视里看到的，说实在话，要说看名著并从中晤出点什么来，还真不多，请问两位老师，一般百姓，关心的多是柴米油盐，如何才能提起他们对这些大本头名著的兴趣？

懒熊梦话 :关心柴米油盐是必须的。不要费这个心。不要去过分操心别人的人生，我爸妈喜欢看三国演义和西游记的电视剧，我才不会劝他们去读原著呢。哈哈。

夏沙 :#方舟子懒熊夜话聊世界名著#请问两位老师，你们认为，我们对百家讲坛这样的节目为代表的一些关于《三国演义》、《红楼梦》、《水浒传》等这样的名著解读与分析应该抱着怎样的态度去学习和认识呢？

懒熊梦话 : 娱乐和提起自己阅读兴趣的态度。

复古风 :#方舟子懒熊夜话聊世界名著#先生好。请问，我国的“四大名著”在西方国家普遍受欢迎的是哪一部作品？谢谢！

懒熊梦话 : 这个真不知道，不过你为什么要去管在西方是否受欢迎呢？完全不一样的文化背景。who care西方欢迎不欢迎。

造船王Cirdan : #方舟子懒熊夜话聊世界名著#现在公认的世界名著里有没有是完全没有意义读的？

懒熊梦话 : 乔伊斯在《芬尼根守灵夜》中，创造了九个100和一个101字母长的单字。《芬尼根守灵夜》甚至穿插广告，第64页至66页是最著名的离题，穿插了一个减肥广告。书中有些文字甚至是错字，原因是当年打字人员因看不懂字迹潦草，又不知所谓的原稿而发生的误植，而乔伊斯在校稿时竟未予以更正。

刘星子 : #方舟子懒熊夜话聊世界名著#想问一下，关于科普的比较出名的书

懒熊梦话 : how and why ；十万个为什么

刘星子 : #方舟子懒熊夜话聊世界名著#想问一下，关于科普的比较出名的书

方舟子 : 理查德·道金斯的书基本上都是精品。

赵小群 :#方舟子懒熊夜话聊世界名著#上个世纪八九十年代，国内出版社推出一些世界文学名著的改写本、普及本，就是删除里面的道德说教或风土人情等繁琐的描述，尽可能保留译文的故事、人物、景物、心理描述，把厚厚的经典名著变薄。这是否是一个推广普及文学的入门手段呢？

懒熊梦话 : 我赞同这样的做法。

yang : #方舟子懒熊夜话聊世界名著#能不能因为我是一个无神论者，就拒绝读一切神话，例如连西游记也拒绝

懒熊梦话 : 哥们，这是神话，也是成人童话。你相信动物会说话吗？你拒绝所有的童话吗？

刘星子 : #方舟子懒熊夜话聊世界名著# 方先生，凡尔纳的科幻书怎么样'建议我们读吗

方舟子 : 凡尔纳的科幻书基本上只有历史价值了，除非想了解科幻的演变，不看也没什么。

海之疾风 :#方舟子懒熊夜话聊世界名著#个人比较喜欢《1984》和《动物庄园》，算是三十岁以后看的名著吧，请问两位对这两本书还认可吗？

懒熊梦话 : 这两本书不错。不过某些公知动不动就把1984挂着嘴边，来影射现实，让我略感不快。

李浩洋 :#方舟子懒熊夜话聊世界名著#我们飞翔的越高，在哪些不能飞翔的人眼中，就越是渺小，两位老师知道这句话出自何处吗

懒熊梦话 : 不知道呢。看起来就挺装逼的。不喜欢这样的话。

赵小群 : #方舟子懒熊夜话聊世界名著#有一些外国名著翻译得不好，晦涩生硬，让读者阅读的过程很痛苦。

懒熊梦话 : 赶紧扔掉或者送给你的情敌。慎读近期的译作。

复古风 :#方舟子懒熊夜话聊世界名著#先生好。“开卷有益”从另一方面告诉我们：事物的本质好与坏、对与错都是相对的。所以，只要你喜欢书，想去读书就好好去读，不要管它是名著还是一般普通文学作品。对此，你们认同吗？谢谢！

懒熊梦话 : 有道理。读书，特别是读文学不能功利。（读专业书籍，如C语言程序设计除外）

风是三更切梦刀 : #方舟子懒熊夜话聊世界名著#好像刚发的问题都不见了，请问两位老师，近年来能体现作者对社会的深刻洞察力和丰富人生阅历的小说有哪些值得推荐的？

懒熊梦话 : 其实我觉得金庸的小说和康熙帝国值得一看。

复古风 :#方舟子懒熊夜话聊世界名著#先生好。请问，我国的“四大名著”在西方国家普遍受欢迎的是哪一部作品？谢谢！

方舟子 : 最出名的应该是《西游记》，主要是里面有个猴王MonkeyKing讨小孩喜欢。另三部名著可能一般人都不知道。

花青俏溪亭 :#方舟子懒熊夜话聊世界名著#谈起文学，我更习惯品诗，要境界有境界，要思想有思想，要品味有品味。我觉得，”诗”是最干净的营养。老师们认为呢？

懒熊梦话 : 读唐诗宋词确实有意思，强烈推荐。

海之疾风 :#方舟子懒熊夜话聊世界名著#个人比较喜欢《1984》和《动物庄园》，算是三十岁以后看的名著吧，请问两位对这两本书还认可吗？

方舟子 : 《动物庄园》太令人伤感，尤其是对中国读者。

秋野之南 : #方舟子懒熊夜话聊世界名著#《安徒生童话》算不算世界名著？

懒熊梦话 : 当然算啊。再说，你何必在乎它算不算呢。你吃了一个好鸡蛋，难道在乎它是不是世界名蛋吗？

心永恒-龙 :#方舟子懒熊夜话聊世界名著#想问一下，我的文化水平不高，有时也想读读名著，可是怎么读也读不懂，然后就读不下去了，请问有什么好的办法？

懒熊梦话 : 我建议你读读牛津书虫系列。不知道有没有译本，都是简写过的，读起来很过瘾。

秋野之南 : #方舟子懒熊夜话聊世界名著#《安徒生童话》算不算世界名著？

方舟子 : 当然算。在我看来，《海的女儿》和《小王子》《柳林风声》《夏洛的网》是四部最好的童话，老少皆宜。

阿三哥 : #方舟子懒熊夜话聊世界名著#看来很多都是厚外薄中啊，现当代白话文后，大陆确实许多作家都借鉴外国，没有太多拿得出手的“名著”，但也并非无可取之处，诸如《平凡的世界》还有《白鹿原》等等。一般来说，我们读的外国名著都是译文，就文本来说不适合中国人的阅读习惯，缺失了文字的美感。

懒熊梦话 : 恩，比如老人与海。谢谢方老师的邀请。谢谢大家的交流、时间过的真快。再见。

小哥 : #方舟子懒熊夜话聊世界名著#科普作品能不能成为世界名著？目前有没有科普作品成为世界名著？

方舟子 :科普的历史太短暂，而且科普一般更注重的是实用性而不是文学性，要成为世界名著不容易。《昆虫记》《微生物猎人》都可算是世界名著。《自私的基因》以后应该也算。


凤凰健康“舟子论健”第10期：理性看待食品添加剂

发表时间:2014-04-21 21：06：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee8m.html
http://v.ifeng.com/fashion/starbaby/2014004/01f462fc-f1a2-4e8c-aeec-ea3c6673e070.shtml


自媒体直播间：方舟子谈方便面是否有毒

发表时间:2014-04-20 14：13：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee7w.html
主持人
        近日，央视微博发布一条微博：“别吃方便面，有毒”，称一包方便面里有25种添加剂，让人闻之色变。一根雪糕、一块面包含有十几种添加剂，一罐儿童牛奶含有十多种添加剂，一盒方便面含有二十几种添加剂……可以说，食品添加剂在我们的生活中无处不在。与此同时，则是公众对食品安全问题的极度担心和忧虑。在有些人看来，食品添加剂被“妖魔化”了，但想要改变公众的既有印象，恐怕不是专家轻描淡写、三言两语这么简单。4月18日14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间向网友解答食品添加会不会有毒？

一生成就看职商
添加剂是怎么发明的？什么食物都要用吗？

方舟子
现在的加工食品都要添加食品添加剂的，连酱油都要添加防腐剂，不然几天后就长毛了。不是说食品添加剂就不能用，也不要害怕食品添加剂，关键是要合理合法地用。

你說的愛♀
方便面其实含油量最大

方舟子
方便面最大的问题是含盐量太大，一包方便面的含盐两等于一天的食盐限量了。所以吃方便面还是尽量少放其调料包。

我是猴子派来的
对人体当然有毒害作用。这些物质经吸收进入血液和细胞后，可能参与人体的化学反应

方舟子
有的添加剂会被人体原样排出体外，有的添加剂会在人体发生代谢。并非发生了化学反应就一定会有毒害作用。我看了方便面中的添加剂，未发现有哪一种是已知有毒害作用的。

玩物尙志
记得有些广告说不添加任何防腐剂等，这都忽悠人呢吧

方舟子
有的食品可以做到不添加任何防腐剂，例如罐头。但是多数加工食品都难免要用到防腐剂，不用防腐剂的反而让人不放心，因为防腐剂的主要作用是防止细菌、霉菌生长，不用防腐剂，细菌、霉菌繁殖分泌毒素对人体的危害反而更大。所以防腐剂在多数情况下是必须用也应该用的，关键是要尽量使用毒性小的防腐剂，不要超量使用。

冬天下雨
按正常剂量添加的话是没有毒的

方舟子
多数合法的食品添加剂不超量使用是没有问题的。少数合法的食品添加剂已知能致癌或有别的健康风险，在国外已被禁用，还是不要用的好。至于败坏了食品添加剂名声的的三聚氰胺、苏丹红等都不是合法添加剂。

生于一八八六
国家有规定要把添加剂名称印在商标上吗？哪些添加剂对身体不好？

方舟子
添加剂应在食品包装的配料表一栏标识出来，但有的标识不明显，例如只含糊地说食用色素而不说具体是什么色素。实际上色素是最值得注意的，除了显得好看并没有使用的必要，有的色素已知是有健康风险已在国外被禁用的。

狐狐F57zu
很多颜色鲜艳的零食，那些色素是否有害呢？

方舟子
要避免颜色鲜艳的零食。有的色素是已知有害的。例如胭脂红、苋菜红、赤藓红这些合成色素因为可能是致癌物，早已被美国禁止使用。又如，由于日落黄、喹啉黄、酸性红、诱惑红、柠檬黄、胭脂红这六种色素被发现能导致儿童活动过度，英国政府建议企业不要再用。但这些色素中国都还在合法使用。

水木年华
我们喝的饮料有添加剂吗？

方舟子
除了纯净水、矿泉水，其他饮料或多或少都会有添加剂，例如添加甜味剂、色素、防腐剂。

只洗脑袋不洗脑
一定有毒的

方舟子
方便面没有毒，但不是健康食品。吃的时候要少放调料，自己添加肉、蛋、蔬菜、水果等，才能达到营养均衡。

远处风景
哪些添加剂是有害的？无良奸商会不会以次冲好？

方舟子
有的色素是有害的。有的防腐剂在一定条件下是有害的，例如饮料中的防腐剂苯甲酸能与维生素C反应产生致癌物苯，特别是在受热和光照的条件下更容易反应。至于以次充好，那是另一个问题了。

狐狐e0kvp
麻辣烫呢，比如串串之类。看这个都是蔬菜什么的，应该很健康吧

方舟子
蔬菜是很健康的，但是麻辣烫有很多油脂、盐，是不健康的。

夜雨阑珊
有的添加剂没事，有的添加剂对身体不好。

方舟子
多数添加剂没事，有的还对人体有益，例如添加维生素、矿物质等营养素，有益健康。

AY啊吖
有些食品说没有添加剂，但是保质期还很长，那是怎么做到的呢？

方舟子
如果能消毒达到无菌，密封又好，是可以不用防腐剂而保存很长时间的。

1298419800
有些人认为不需要对所使用添加剂的种类和名称在包装上完全标识出来。对此你的看法是什么呢

方舟子
需要标识的，因为有的食品添加剂的确有健康风险，而且应该标识得尽量详细，比如把色素、香精具体标识出来。这是真正的知情权。

狐狐F57zu
传说速溶咖啡也不健康，是真的吗？

方舟子
速溶咖啡通常都添加了植脂末，含有反式脂肪酸，不健康。

一生成就看职商
应该起到传播科学知识的媒体却在造谣传谣，看来最需要提高科学素养的是媒体人。方老师觉得呢？

方舟子
媒体人不仅需要提高科学素养，还需要提高新闻素养。不传谣其实更多的与新闻素养有关。

星海拾贝者
可乐中的色素有害吗？ 一天一瓶600ml以内。

方舟子
可乐中的焦糖色素没有什么害，但是可乐属于碳酸饮料，喝多了不利健康，少喝吧。

很想出拳
我看媒体人还有最需要的是道德素养

方舟子
新闻素养就包括了新闻道德，这是现在的中国媒体人最缺的。

AY啊吖
浓汤宝怎么样？味道怎么会那么鲜呢？

方舟子
浓汤宝味道鲜是因为含有味精等增味剂，增味剂本来就是食品中就有的，对人体是无害的。但是浓汤宝的问题和方便面一样，就是食盐含量太高了。

一生成就看职商
方便面里都有什么添加剂？

方舟子
方便面的添加剂包括面粉品质改良剂、抗氧化剂、增味剂、色素等，没什么害。

搜狐网友3730107
我也想问问凉茶的事情，夏枯草有什么危害吗？

方舟子
凉茶中的夏枯草能使机体的免疫功能受到抑制，而且有肝脏毒性，别喝了。很多人很奇怪的，对无害的食物添加剂害怕得不行，却不担心中草药的毒性。

狐狐**nAq
经常喝奶茶会怎么样？

方舟子
奶茶为了降低成本，大部分并不是用鲜牛奶和奶粉制作的，其实是用“奶精”勾兑出奶香味，配上甜味剂、色素、果粉、“珍珠”（即木薯粉），再加上冰块和水，摇匀就成了奶茶。奶精和奶无关，就是含反式脂肪酸的植脂末，少喝为好。

小露
广东人一直给孩子喝七星茶，这个好吗？

方舟子
七星茶含有钩藤，有肾毒性，别喝。

搜狐网友3730107
央视造谣，老方辟谣，真是，不说啥了

方舟子
有人造谣，就得有人辟谣。造谣一张嘴，我就跑断腿。今天的访谈就到这里，下次再见！


“方舟子和他的网友们”第34期：聊网络谣言

发表时间:2014-04-19 18：29：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee6t.html
【方舟子按：做完这个访谈，才发现“诗人潘婷”在新浪微博和腾讯微博造谣我父亲已故（后改口说病危抢救过来但已痴呆）而我临终未去探望是不孝子云云，转载上千，按最高法院的解释已构成犯罪，我将追究其民事和刑事责任，试试看是否只有杨澜、张海迪的名誉受保护，而我的名誉就可任人践踏。我父亲仍健在，未病危未住院未痴呆。】

（“网络推手”秦火火诽谤、寻衅滋事一案今日一审判决获刑3年，他也成为去年"两高"出台相关司法解释以来，首个获罪的网络造谣者。你对网络造谣判刑怎么看？2014年4月17日下午15:00-16:00，方舟子邀请司马南在腾讯微博聊网络谣言。）

李铖泽 : #方舟子司马南聊网络谣言# 崔永元这么乱来，影响了至少半数网民，政府部门是不是应该有所行为？

方舟子 : 人家是全国政协委员，“上面有人”，政府部门哪个敢有作为，连有根有据的实名举报都不理不睬的。

苏坤 :#方舟子司马南聊网络谣言#都说谣言止于真相，假如一些事件的真相能及时公之于众，造谣传谣者就没有市场了，你们认为呢？

方舟子 :即时公布真相能够减少谣言的市场，但没法让谣言就没了市场。有的谣言澄清过很多次了，仍然有很多人在传。谣言抓住了人们的心理，总是有人愿意传的。这就叫造谣一张嘴，辟谣跑断腿。

职涯小王子 :#方舟子司马南聊网络谣言#新浪微博、新浪的大v基本就是最大的谣言来源地，关闭新浪微博或许就是减少谣言的一个有效方式，两位老师觉得呢？

方舟子 :关闭了一个地方，造谣者就跑别的地方，那不是解决问题的办法。关键是，既然要处理谣言，就应该一视同仁，不能说大V造谣就没事，小V造谣就当成大V抓起来。

HI : #方舟子司马南聊网络谣言# 请问全国政协委员造谣、诽谤就可以逍遥法外吗？法律对他们有没有用？

司马南 : 崔永元作为政协委员, 在转基因的问题上的确是传播了很多谣言。到目前为止还没有人对他施以任何形式的格式化,他每天骂骂咧咧不骂人不说话,更是有损于全国政协委员的形象。他好像是决意这样做的。别人要拦也拦不住。所以我到目前为止不改评价:小崔他是一个好人，但也是一个病人。

复古风 :#方舟子司马南聊网络谣言#两位先生好。我觉得，造谣的“高效益，低风险，承担的法律责任轻”是网络造谣大肆盛行的主因。不知两位是怎么看的？谢谢！

司马南 :我同意您的看法。造谣成本太低,澄清谣言的成本太高,这是互联网技术手段发展在今天形成的一个实际情况。那些在互联网上利用谣言来兴风作浪的人正是利用了这一点。秦火火稍稍特殊一些,他不但是利用了技术上的便利, 他还是有组织的人,秦火火只是一个在一线冲锋陷阵的,他后边有人。

苏坤 : #方舟子司马南聊网络谣言#网络资讯包罗万象真假难辨，如何识别新闻的真假呢？

方舟子 : 一条新闻离奇得不像是真的，就很可能不是真的，要找到比较权威的信息源再相信。

秋野之南 :#方舟子司马南聊网络谣言#薛蛮子是秦火火的老师，名气更大，造谣的危害性也更严重，如果判刑，刑期应该在秦火火之上吧。

司马南 : 这是一个非常具体的法律问题, 我建议还是把这个问题提给贺卫方教授或陈有西律师吧！

lizhe :#方舟子司马南聊网络谣言#新闻界的乱象与没有新闻法有关，一部新闻法千呼万唤不出来，中央是不是考虑这样能更好的控制舆论？

司马南 : 新闻法的出台, 酝酿的时间足够长了。这个立法的难度说明了很多问题. 但是新闻法没有出台,并不影响我们今天在互联网上澄清谣言、惩治那些谣言的制造者和传播者。从事情本质上来看,中国并不缺法，而是缺必行之法.

复古风 :#方舟子司马南聊网络谣言#两位先生好。美国及西方民主国家在对待与处置网络造谣方面一般会采取哪些主要措施与办法？谢谢！

方舟子 :这些国家讲言论自由，所以一般不会由政府出面来惩处造谣者。在一个比较正常的舆论环境，谣言最终还是要通过辟谣逐渐澄清，但要完全消除是不可能的。

董永生 :#方舟子司马南聊网络谣言#今日开庭秦火火和他的辩护律师产生了分歧，秦火火虽认罪但他的辩护律师认为司法程序有问题，受伤人没有提起公诉不应该定罪，对此你们是怎样看的呢？

方舟子 :诽谤罪通常是受伤人起诉才处理，但“严重危害社会秩序和国家利益的除外”，秦火火案是被当成严重危害社会秩序处理了。

赵小群 : #方舟子司马南聊网络谣言#现在网上造谣的很多，骂人的也很多，能否实行实名制让造谣者、脏话骂人者曝光，由相关部门追究其责任？

方舟子 : 现在很多造谣的都是实名的，也没见他们受处理。

汝南堂 :#方舟子司马南聊网络谣言#秦火火造谣，后经过大V转发或评论后谣言大范围传开，这些谣有些很容易就看出不可信，大V不辟谣，反而转发传谣，他们的节操在哪里？

司马南 : 用小号造谣,用大v传谣。大v在传谣的时候还要无辜地作出天真的样子“求核实”,这种现代谣言战术就像传统篮球战术的“二过一”样, 薛蛮子秦火火他们玩得非常娴熟。被造谣者百口莫辩,有关方面试图清理这些谣言的时候发现难度之大远超出想像。

复古风 :#方舟子司马南聊网络谣言#两位先生好。如果没有丰厚的利润利益做回报，网络造谣的大V们绝对不会蠢到拿自己的名誉声誉来做这种“既违法又昧良心”的事。对此，你们是怎么看的？谢谢！

司马南 : 有些人, 比方说哪位风度翩翩的薛蛮子先生, 他并不靠在互联网上传谣来获得直接的利润, 大V本身是无形资产,薛蛮子等人的收益在另外的地方。当然，如果愿意的话，他推广一个商业性的产品也是会赚得钵满盆满的。

花青俏溪亭 :#方舟子司马南聊网络谣言#网络生活中，也是需要有娱乐的。请问老师们，网络需要有严肃，但是需要太严肃了吗？太严肃，是否会打压了网络的活力呢？

司马南 : 您说得有道理，但中国今天网络的主要问题不是太严肃，而是太无聊太下作。对于价值观尚未形成的年轻人来说,网络上的舆论导向大成问题,甚至直接导致年轻人学坏犯罪。这样的网络环境特别适合公知们利用它来搅混水撞墙推船,所以才有薛蛮子等人的如鱼得水。

汝南堂 :#方舟子司马南聊网络谣言#秦火火造谣，后经过大V转发或评论后谣言大范围传开，这些谣有些很容易就看出不可信，大V不辟谣，反而转发传谣，他们的节操在哪里？

方舟子 : 秦火火是造谣大V的替罪羊和牺牲品，如果那些大V不转发，谁知道秦火火啊？

复古风 :#方舟子司马南聊网络谣言#两位先生好。据你们观察，象网络大V的造谣一般是出于个人目的需要，还是背后有某种利益集团或某些政治势力在控制与操纵？谢谢！

司马南 : 两种情况都有.在心理学上有一个破窗效应, 如果一个人违法犯罪行为立刻受到遏制,那么整个风气便不会坏到哪里。而如果一个人的犯罪没有受到制止, 其他的人仿效之, 变成一种群体的行为,整个风气会迅速地坏掉。中国的互联网谣言肆意泛滥就是这样一个道理。

fjhgdhgfhkl : #方舟子司马南聊网络谣言#有人实名举报崔永元造谣吗？他那个“不明病原体”可是正儿八经通过记者会发布，而且也造成极大影响，难道因为是政协委员就可以逍遥法外？

方舟子 :“不明病原体”这种谣言才是真正危害社会治安的，但人家是政协委员，有造谣的特权，能把他怎么样？秦火火要怪自己没去弄一个政协委员当当。

复古风 :#方舟子司马南聊网络谣言#两位先生好。如果没有丰厚的利润利益做回报，网络造谣的大V们绝对不会蠢到拿自己的名誉声誉来做这种“既违法又昧良心”的事。对此，你们是怎么看的？谢谢！

方舟子 :有人造谣是明显有经济利益在推动的，例如为了推销有机食品造转基因食品的谣言。但有人造谣可能就是为了过把嘴瘾。

李芳 : #方舟子司马南聊网络谣言#方老师崔永元和韩寒要是在美国会怎样？

方舟子 : 在一个诚信社会，任何一个惯于造假和造谣的名人都会身败名裂。

石头 : #方舟子司马南聊网络谣言#为什么像茅于轼，贺卫方等造谣者没人管呢？

司马南 : 茅于轼先生贺卫方先生， 在中国是非常特殊的人。这两个人都是美国政府的线人，美国政府对两个人提出施以特别的保护，甚至把这两个人和他们的同类的自由度作为中国人权状况是否改善的标志。你要晓得，在今天这个世界上，小小地球村美国是村长。胡雪岩曾有名言“打碎了牙齿和血吞”。

慈溪金桥旅游 :#方舟子司马南聊网络谣言#对一些缺乏专业知识的人怎样避免传谣？特别是大V们，前几天看到一个有名的大V律师在转发一条已经证实是假信息的中央巡视组的消息。

司马南 : 就拿崔永元经常传播的那些关于转基因的谣言来说吧， 我们一般人是没有这种专业知识来判断真假的，我也没有这种专业的判断能力。但是有一个常识，我们应当知道这样的问题向谁请教听谁的话。关于转基因的安全问题到底是听科学家的还是听主持人的？这个答案是不言而喻的

秋野之南 : #方舟子司马南聊网络谣言#对待网络谣言，国家或相关部门应该建立怎样的机制？

方舟子 :我不赞成动用政府的力量来惩治网络谣言，但是非要动用政府的力量来惩治不可，就应该一视同仁，不能是只处理秦火火这样的小苍蝇，而放过全国政协委员那样的大老虎。

谣言 : #方舟子司马南聊网络谣言#我想请问您真的认为秦火火有罪吗

司马南 : 秦火火涉嫌犯罪不是司马南认为不认为的事情。重要的是事实， 是公安机关侦查得到的事实，和法院判定的事实。但我知道秦火火造了很多关于我本人的谣言。比方说今天网上还在流传的:司马南拿了重庆政府的钱，司马南要出任宣传部长，司马南全家移民等等……

谣言 : #方舟子司马南聊网络谣言#我想请问您真的认为秦火火有罪吗

方舟子 :秦火火的一大罪状是造杨澜、张海迪的谣，那么那些造我和司马南谣言的，又该当何罪？不管有罪没罪，关键是要做到法律面前人人平等。周鸿祎、法治周末造我的谣言，北京朝阳区法官程屹判决说，我是有影响力的公众人物，有能力澄清谣言，所以造谣者没事。难道杨澜、张海迪不是公众人物，影响力比我小？

赵小群 : #方舟子司马南聊网络谣言#两位老师都到过美国、韩国、日本等国家学习或考察过，请问他们国家是如何整治网络谣言的？网络管理是各个国家共同存在的问题，为此参考别国的先进经验很有必要，有时候“拿来主义”可以解决很多问题。

司马南 : 举一个韩国的例子吧，最简单的说就是有法必依。韩国最大的门户网站类似中国的新浪,在访问他们的时候,问他们是怎样和谣言作斗争的？他们说, 有一个用户协议，如果违反要承担责任，如果门户网站不作为,门户网站就要吃官司被罚倾家荡产。韩国的法律在网络谣言的问题上不手软.

秋野之南 :#方舟子司马南聊网络谣言#网络已成为人们生活和工作中不可缺少的一部分，相对于纸媒，网络垃圾不知要多多少倍，这能不能说，网络彻底暴露了人们的素质？

方舟子 :网络的确暴露了很多名人的素质，例如没有网络，怎么会知道贺卫方、崔永元这些人的素质是怎样的？但是网络除了垃圾，也有纸媒所没有的金子。只不过淹没在众多垃圾之中而已。

复古风 :#方舟子司马南聊网络谣言#两位先生好。请问如果觉得有人造了你们的谣。你们一般会做怎样的反应与处置？谢谢！

方舟子 :针对我的谣言太多，我不可能都一一认真对待。有必要的我会澄清，有的还不得不澄清了很多次。如果能确定造谣者的身份，而谣言又很严重，我会追究造谣者的法律责任。我已起诉了一些造谣者，例如崔永元、王牧笛、周鸿祎等，还准备再起诉一些人。政府不管针对我的谣言，我就自己来。

天外小仙在人间 :#方舟子司马南聊网络谣言#两位老师：现在的媒体上总是充斥着各种谣言，单就转基因就有多个的网站甚至电视台播放了很多的谣言版本，在反转们之间流传很快。而国家的正规媒体却常常没有发出该有的声音，即使是涉及到的相关部门，也只是在自己的网站或者某些公开场合很含蓄地解释一下。这是为什么呢？

方舟子 : 即使是正规媒体，也喜欢造谣、传谣，因为谣言能吸引眼球。

复古风 :#方舟子司马南聊网络谣言#两位先生好。我们常说，谣言止于智者。我想问你们，网络上的谣言真的能止于智者吗？谢谢！

司马南 :谣言止于智者这句老话不乏真理性成分，但是用这样的话来对付今天的网络谣言,特别是对付那些有组织的系统性生成的批量的谣言,就显得过于迂腐了。对付网络谣言, 必须拿起法律的武器,且要实行综合治理。只抓秦火火是没有用的,只拿下薛蛮子也是没有用的。生了疖子必须要去根儿.

复古风 :#方舟子司马南聊网络谣言#两位先生好。我们常说，谣言止于智者。我想问你们，网络上的谣言真的能止于智者吗？谢谢！

司马南 : 秦火火在这次被抓之前其实也多次被禁言，但是他一转身换了另外一个什么什么秦火火,名字照样可以注册认证,照样有很多人关注他, 照样有很多大V来转发他，所以秦火火七条命是这个机制给他的,是他身后的隐型组织赋予他的。从这个意义上说,我们切记不要高估了抓到秦火火的意义。

天外小仙在人间 :#方舟子司马南聊网络谣言#两位老师：现在的媒体上总是充斥着各种谣言，单就转基因就有多个的网站甚至电视台播放了很多的谣言版本，在反转们之间流传很快。而国家的正规媒体却常常没有发出该有的声音，即使是涉及到的相关部门，也只是在自己的网站或者某些公开场合很含蓄地解释一下。这是为什么呢？

司马南 : 对转基因谣言的来源, 也要作具体的分析. 有来自于人们对未知的恐惧, 有科学知识缺乏造成的愚昧,有利益的驱动,也有搞乱社会的政治图谋, 甚至有爱国主义动机下的过激的反应, 当然大多数还是源自于认识方面的原因。找到原因才能对症下药。

平安山东 : #方舟子司马南聊网络谣言#司马南先生刚刚说： 茅于轼(@maoyushi) 先生贺卫方(@heweifangbj) 先生，在中国是非常特殊的人。这两个人都是美国政府的线人，美国政府对两个人提出施以特别的保护……请司马南先生说下所谓“线人”的证据。如果是没有证据，算不算谣言？

司马南 : 谢谢您这种对网络谣言的不妥协不容忍的态度，也欢迎您监督我。我引述是公开的事实。您可以参见维基解密。

复古风 :#方舟子司马南聊网络谣言#两位先生好。请问如果觉得有人造了你们的谣。你们一般会做怎样的反应与处置？谢谢！

司马南 : 秦火火造了很多司马南的谣言。我当时的反应, 第一是愤怒, 第二是无奈。为什么无奈？因为向有关方面举报得不到解决.七条命的秦火火神气活现地戴着眼镜朝我嘻嘻笑着, 我我奈何不得. 在今天的网络环境下，如果有组织的力量试图抹黑你,你靠个人的力量是无法实现救济的.

怡红快绿 :#方舟子司马南聊网络谣言#对照秦火火案和薛蛮子案，崔永元陈一文等人散布不明病原体、不孕不育、超级大老鼠等谣言已经造成社会公众的极大恐慌，这不是涉嫌危害公共安全犯罪吗?崔永元等人还造谣说农业部官员是孟山都代言人，这跟秦火火说罗援兄弟在西门子有何不同?可是崔永元等人为什么逍遥法外?

方舟子 : 造谣者名气越大越没事，造的谣言越吓人越没事，这是现代版的窃钩者诛，窃国者侯。

探路者 :#方舟子司马南聊网络谣言#去年余姚水灾，网络名人变态辣椒在微博上散布余姚灾区的不实文章，转播过万，造成了极其恶劣的影响。同是网络造谣，为什么秦火火获刑三年，而变态辣椒却毫发无损？

方舟子 : 秦火火没入公知圈，变态辣椒则有公知们的保护，所以没事。

秋野之南 :#方舟子司马南聊网络谣言#真相与谣言仅一墙之隔，但是很多人不愿意翻墙头去看看里面的究竟，主要是因为什么？

司马南 :网络谣言有的时候是一种情绪性的反应。高明的网络谣言的制造者他们善于利用这种情绪。中国有13亿人口,是一个国情非常复杂的国家,改开三十多年来利益关系发生重大调整,导致一些人有强烈的受挫感,而一些利益集团头面人物他们更是贪得无厌。受挫感导致宣泄感，贪得无厌导致肆无忌惮。

谣言 : #方舟子司马南聊网络谣言#如果一条法律不能避免选择性执法，那么这条法律就违法了公平原则，你觉得呢？

司马南 :薛蛮子开始被抓的时候,一些公知为他辩护说马丁路德金也嫖娼,北大当年的名教授因为嫖娼才有了好学问。后来薛蛮子被爆聚众淫乱,党校女教授出来为他洗地说,这是公权力介入私人领域……无非是因为薛蛮子秦火火与一些声援者气味相投，所以他们指控政府选择性执法。

唐伯狐 :#方舟子司马南聊网络谣言#从目前网络谣言的盛行让我对“谣言至于智者”产生了怀疑，看来利益驱使确实让很多名人放弃了智者的形象和做智者决心，佩服方舟子(@fangzhouzi)司马南(@simanan)

方舟子 :网络时代，要装智者很不容易。谣言也在进化，特别是打着科学招牌的谣言，即使是“智者”也未必能识别。所以不能寄望于“谣言止于智者”。

赵小群 : #方舟子司马南聊网络谣言# 对造谣者纵容或处罚太轻是导致谣言不断，妖言惑众的最主要原因。

司马南 : 中国古人讲原则: 君子不惩则已,惩则必怠.那意思就是说如果惩罚不到位的话，必定死灰复燃,反弹起来会更厉害.不惩罚便罢了，如果惩罚就一定要一板打死。这样一个原则，其实与现代的法治原则并不违背, 现代法治讲究罪罚相当,并要衡量这种处罚的社会效果。简单的说,就是罚的轻了不行。

好啊 : #方舟子司马南聊网络谣言#对秦火火网络造谣判3年不多，所谓言论自由也是有度的，绝不可随意诽谤诋毁他人造谣濨事，从道德理念也不能容忍，更何况触犯法律。

司马南 : 以言论自由不是传播他人的隐私，诋毁他人的人格，违反国家法律，破坏社会秩序的借口。薛蛮子再有钱，秦火火再有后台，侵犯他人的权利，危害国家的利益， 也必须接受法律的制裁。

雷厉风行 :#方舟子司马南聊网络谣言#谣言大V不都是那些媒体造出来的吗？薛蛮子何德何能有那么多粉丝？所以关键还在网络媒体推出什么人。

司马南 : 您说的这个问题是一个非常重要的问题。某些大v是在网站的反复的推送下才成为大V的。所以，网站的价值观、网站的政治取向非常微妙。网站的大股东的意识形态面貌和资本的意志才是我们要深入探讨的东西。对不起，这个话题已经超出了今天的谈话范围了。

天外小仙在人间 :#方舟子司马南聊网络谣言#两位老师：现在的媒体上总是充斥着各种谣言，单就转基因就有多个的网站甚至电视台播放了很多的谣言版本，在反转们之间流传很快。而国家的正规媒体却常常没有发出该有的声音，即使是涉及到的相关部门，也只是在自己的网站或者某些公开场合很含蓄地解释一下。这是为什么呢？

司马南 :政府工作有缺陷，政府现在非常被动，政府在“小政府、有限政府”的理念之下要承担整个国家发展建设稳定的全部的无限的责任，这是一个根本性的矛盾。应当建设强有力的政府，而不是建设一个八面讨好的软弱的政府。从某人夸张的作秀开始，中国政府某些官员就把对人民负责放到第二位了。

李芳 : #方舟子司马南聊网络谣言#司马老师，你善意劝小崔，他却一天一夹头，你们以前就是朋友，小崔以前也这样吗？

司马南 : 他以前当然不这样， 他曾经很朴素很谦虚。现在膨胀感很强扭曲了自己，开始是他觉得方舟子让他没面子，要为男人的面子所谓的尊严而战， 后来找了一个伪科学大师做顾问，一头就栽了进去，越陷越深了， 谁提醒他，他就骂人。一天一肘子，一日一夹头，不骂人不说话。


自媒体直播间：方舟子聊美国海军“水变油”

发表时间:2014-04-13 18：59：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee2u.html

主持人

美国海军日前宣布，已成功研发出一套转化技术，可直接将海水转化为航空煤油。而在此前，美军已经将部分技术成熟的可替代能源运用于训练和军事行动。2012年7月，在美军主导的22国太平洋联合军演中，数十架F/A-18黄蜂式战斗攻击机加满新型燃料——传统的航空煤油、回收加工的地沟油及海藻油的混合物，从航空母舰上腾空而起。4月11日14时，知名科普学者方舟子，将做客搜狐新闻客户端自媒体直播间向网友解密美国海军如何将水变油？美国海军的这项研究是不是科学骗局，披露的原理是否违反已知的物理和化学规律，和之前所谓的“中国第五大发明”“水变油”有什么关系？

LaoJiu

陈一文推销的那个”水变油”与美军的有何不同？

方舟子

美国海军研究的是利用溶解在海水中的碳酸氢盐提取二氧化碳和氢，再把二者聚合成烃，是从海水中提取燃料，而不是把水变成燃料，完全是两回事。

一生成就看职商

水变油，违反了哪些科学规律？

方舟子

水只有氧原子和氢原子，要变成油的话，碳原子从哪里来？

一生成就看职商

水变油在中国怎么成为骗局的？有处罚造假者吗？

方舟子

“水变油”骗局的主角王洪成给国家造成了数亿元损失，后来被抓起来判了十年刑。

泳乐人家

直接提取氢不就得了，还要在海水中提出微量的碳再合成碳氢化物。。。

方舟子

如果用氢燃料的话，那就要换发动机了。用烃就可以继续用原来的发动机。

一生成就看职商

美国这个海水变油，是什么原理？和中国的水变油有什么不同？

方舟子

美国海军是从海水里提取溶解在其中的碳、氢，不违背物理化学原理。中国的水变油则是想把水分子中的氧变成碳，违背物理化学原理。

戒无可戒

这样的聚合，从能量守恒角度看，是否要花比合成后的油所产生的能量更多的能量来聚合？那不是得不偿失么？

方舟子

能量输入大于能量输出，从能量的角度是得不偿失，但对海军来说，可以就地取材，减少了运输成本。

只潜水不游泳

这个现在讨论为时尚早，消息是否属实？

方舟子

消息是真的，美国海军官方网站发布的，在4月7日登的，不是愚人节新闻。原文说的是从海水提取燃料，传到中国就成了把海水变成油。

没头脑有些不高兴

能大规模普及吗，估计只是小范围实验吧。。。

方舟子

只是实验，用来驱动了一架飞机模型。他们预计要过七到十年才能商业化。

在树上唱歌

我很好奇，海水里主要是水和盐，二氧化碳很少，能提取出足够做燃料的碳么？

方舟子

海水中的二氧化碳浓度是100mg/L，是空气中的二氧化碳浓度的140倍。

戒无可戒

看报道，预计成本和目前油价差不多，若是能大规模生产，世界能源格局将会发生很大的变化。方老师，您能说说这方面的预测么？

方舟子

他们估计的成本是没加仑3～6美元，比油价高。应该不适于民用，只适于海军这种特殊情况。

一生成就看职商

这么多骂街的，你们是不相信水变油呢，还是水变油的生产者，怎么不就事论事就知道骂方舟子呢？

方舟子

不管我谈什么他们都只会骂街的，他们除了骂街也干不了别的什么。

?黒·'ぃ

水变油 呵呵 是不是把核动力改为蒸汽机呀 美国太牛逼了 哄谁呢 美国又开始下套了

方舟子

本来就不是水变油，是你自己给自己下的套，以为美国和你一样无聊啊。

飞羽捣蛋

请教，如果二氧化碳直接从燃气轮机排气口收集成本会进一步降低么？

方舟子

只所以从海水中提取，是为了供应船只、船载飞机，可以随时就地取材。而且电解碳酸氢盐同时还能得到氢。

夹心糖有毒

水怎么变油，学没学过化学啊

方舟子

这话你应该向崔永元的科学顾问陈一文说去。据他说，我国的战斗机、军舰、航空母舰都已经用上了水变油了。

鱼要离开水

二氧化碳本就是燃烧的产物，你再逆过来当反应物，这合适吗？

方舟子

在催化剂的作用下，二氧化碳和氢可以聚合成烃，有什么不合适的？

C°

方老师，你能不能也作出这一伟大创举，干点实事

方舟子

我干的实事就是科普和揭假，做出这一伟大创举还得靠你，别在这里瞎晃悠浪费了你的天才。

狐里狐图

用哪种催化剂？

方舟子

美国海军的新闻稿只说是铁基催化剂，具体没有说。

希河柳遇麦门冬

对待此类未经证实的信息，还是持谨慎态度为好。

方舟子

美国海军官方发布的消息，还有视频演示，也符合科学原理，你还想找谁证实？找CCTV吗？

一生成就看职商

崔永元好像转过这个海水变油的微博，还让您给陈一文道歉呢！这忽悠了很多人，以为中国的水变油又被美国窃取了呢

方舟子

崔永元是不是又要花100万去美国调查了？水如果真能变成油，花再多钱调查也值了。

吴耀鑫18

中国人太多，以讹传讹，就变得乱七八糟了，原本真实的事情，也因为传播变得无中生有了

方舟子

而且还会传得越来越神奇，不是已经传成了美国海军窃取中国水变油技术了嘛。

一生成就看职商

水变油是在中国是民科在研究吗？

方舟子

水变油是骗子在研究。

一生成就看职商

中国人的科学素养已经被考试磨没了，还不相信专家，什么科学问题都不尊重

方舟子

还特相信骗子，特尊重骗术。今天的访谈就到这里，下周再见！


音频：考拉fm方舟子专栏

发表时间:2014-04-13 18：51：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee2t.html
第四期：理性看待px项目
http://image.kaolafm.net/mz/audios/201404/92c03ce3-28a5-4a5f-bbd2-1a52bc016e2e.mp3

第三期：电磁炉辐射是否有害
http://image.kaolafm.net/mz/audios/201403/271030e8-7e39-419c-ac0b-fe2da647726b.mp3

第二期:韩寒代笔再爆新证据
http://image.kaolafm.net/mz/audios/201403/a9eb7c38-a9f1-4f43-8a06-4c66e1dd41b6.mp3

第一期：谈西安幼儿园喂药事件
http://thirdparty.kaolafm.net/mz/CooperationPlatform/201403/b7a3e370-0a50-42bf-8e26-6a1a68970178.mp3


凤凰健康“舟子论健”第9期《“食品添加剂”是必需的？》

发表时间:2014-04-12 16：56：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee2b.html
http://v.ifeng.com/news/society/2014004/01beea65-1aa7-413d-8355-272acaedcf1b.shtml


凤凰健康“舟子论健”第8期：关于牛奶的6个误区澄清

发表时间:2014-04-12 16：53：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee2a.html
http://fashion.ifeng.com/health/special/niunaiyaoyan/


“方舟子和他的网友们”第33期：聊中药毒性

发表时间:2014-04-11 17：50：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee25.html
（早前，云南白药被曝含有未标示的毒性物质，而其最近修改的说明书中，则明确了含"草乌"成分，草乌又称断肠草，有剧毒。无独有偶，华佗再造丸的最新修订版说明书也增加了毒性成分“马钱子”。中药毒性成分是毒害人体还是以毒攻毒？国家保密配方是否有权不公布药品成分？2014年4月10日15:00-16:00，方舟子邀请余向东聊中药毒性。）

毛山稻士 :#方舟子余向东聊中药毒性#请问二位，为什么会不断有新的经络理论出现？是推翻前理论还是兼容前理论？怎么判断这些理论的正确性？人体内的经络是否固定？为何能容纳如此多的理论？

余向东 :世上没有鬼，见到鬼的人很多。人体内没有经络，经络理论很多。其实，不仅经络，中医很多概念都有多种“理论”，比如经典之经典《伤寒论》的核心概念“六经”究竟是什么，就至少有十几种“理论”。这不是科学的特征。

苏坤 :#方舟子余向东聊中药毒性#云南白药也好，华佗再造丸也好，既然都标明含有毒性成分，是否说明这有毒成分不会对人体造成伤害呢？

余向东 :是否对人体有害，需要作严格的临床试验才能知道。可怕的是，中医不喜欢做这种试验。我们无法得知这些中药不良反应的具体数据。这种危险相当于“盲人骑瞎马”

复古风 :#方舟子余向东聊中药毒性#两位先生好。据说云南白药在国外销售有标注配方说明，在国内销售却没有配方说明。对此，你们是怎样解读的？谢谢！

余向东 : 说明中国人是可以合法欺骗的。

秋野之南 :#方舟子余向东聊中药毒性#俗话说中药治大药，相对于西药来说，中药的毒性算低的，如果含量未超标，应该可以接受，且与其它成份药材混合，自然又会降低毒性。退一步说，即使有毒，不是还有以毒攻毒一说吗？你们怎么看？

余向东 : 中药毒性往往是未知的，而不是“低”。连化学成分都不知道，妄图通过配伍减毒是意淫而已。

人生何处 :#方舟子余向东聊中药毒性#中医本来就是标榜：是药三分毒啊，西药的副作用应该更严重啊，只是他们没标出来而已。

方舟子 :你搞反了，西药的说明书把副作用研究、标明得清清楚楚，而中药对副作用缺乏系统研究，在说明书中都是标“尚不明确”，出了问题再以“是药三分毒”作为开脱的借口。

造船王Cirdan : #方舟子余向东聊中药毒性#取消中医，验证所有中药，请问这个说法是否合理？

余向东 :取消中医是不现实的，但是至少应该向台湾、香港、韩国、新加坡等学习，中西医严格分开，中医不允许开西药，西医也不允许开中药。目前中国绝大多数开中药中成药中药注射剂的西医都并不懂中医药理论，这是非常荒唐可悲的事。凡是用于治病救人的药物，都必须进行严格的验证，这是理所当然的。

东医悟者 :#方舟子余向东聊中药毒性#关于天然中药的毒自古以来就是历代苍生大医用来治病救人的，黄帝内经素问中强调毒药攻病邪，五谷为食养。有病则病当之无损于人，无病则人当之伤其正也；再说了，药是用来治病的，没病吃药干什么呢？

余向东 : 毒性作用和治疗作用不分，是医学低级阶段的通病。中医直到现在还没有进化到高级阶段。

诺 : #方舟子余向东聊中药毒性#方舟子，你是反对中药还是反对中成药呀？

方舟子 : 都反。实际上，中药汤药比中成药还糟糕。中成药因是工业化生产，好歹还有点质量控制。

玛琪vivicandy : #方舟子余向东聊中药毒性#中药真的有毒性吗

方舟子 : 怎么没有毒性，吃云南白药中毒死亡的都有过，吃乌头中毒死亡的就更多了。

董永生 : #方舟子余向东聊中药毒性#你们二位认为中药与西药在临床上哪一个更容易对人产生副作用呢？

余向东 : 如果中药都经过了严格的检验，有了具体的数据，就可以回答这个问题。

秋野之南 : #方舟子余向东聊中药毒性#鸦片是毒品，但鸦片也是一种名贵中药材，这个事实能说明什么问题？

余向东 :药物毒性能否接受，看它治疗什么病。细胞毒药物毒性很大，但能使癌症患者延长寿命，就可以接受。云南白药不过声称治疗跌打损伤等小病而已，为此冒着严重到致死的毒副作用，这是不能接受的。

70后独善其身 :#方舟子余向东聊中药毒性#中医历史悠久，讲究辨证施治和以毒攻毒。它的主体思想带有玄幻色彩，不能简单按照现代科学去检验，出现的问题应由其内部良性循环去解决。

方舟子 :身体、疾病、药物都是客观存在，都是可以用现代科学方法来检验的。玄幻的东西是子虚乌有的，属于妄想，岂能靠它来看病、治病。比如一种药物有没有毒性有什么样的毒性，不是靠想像出来的，而是要靠科学方法来检验的。

苏坤 : #方舟子余向东聊中药毒性#你们觉得中医上以毒攻毒这种疗法靠谱吗？

方舟子 :不靠谱。某种毒物刚好能治疗某种疾病，是小概率事件，是必须用实验来证明的，不能泛泛地说以毒攻毒。在绝大多数情况下，毒物只会让人中毒身亡，治不了病。

苏坤 :#方舟子余向东聊中药毒性#比起个别著名药企造假，国家保密配方不公布药品成分也许可以理解，但某些药品有毒与否老百姓从何了解呢？

余向东 :保密药品成分的做法非常荒谬。如果患者出现了不良反应，由于不知道成分，医生将无法做出可靠的分析和判断，也无法做出靠谱的处理和救治。因此，保护的是商家利益和中医，漠视的却是病人的生命权和健康权。应该公开的不仅是毒性成分，其他成分一样要公开。

花青俏溪亭 :#方舟子余向东聊中药毒性#药品中，“特殊成分”的隐瞒，是欺骗还是维权，全民都来听听老师们的见解吧！

余向东 : 维护的是药厂的权，漠视的是病人的生命健康权。

王凯 :#方舟子余向东聊中药毒性#中药有毒吗？不安全吗？我倒是觉得中药比起中国的食品来说安全得多了，毕竟还是草本植物。

方舟子 : 吃不到1克的乌头就足以让人致命，你哪里去找这么毒的食品？

汝南堂 : #方舟子余向东聊中药毒性#中药保密配方怕被美国人窃取吗？

余向东 : 以前我们以为美国人生活在水深火热之中，等着我们去解救。

紫雪 : #方舟子余向东聊中药毒性#请问下把中药和西药穿刺到人体组织器官 腹腔 盆腔是不是一种欺诈医疗

余向东 : 什么药，针对什么病，具体的才能判断。

董永生 : #方舟子余向东聊中药毒性#你们对于云南白药成份含有剧毒断肠草是怎样看的呢？

余向东 :以保护中医之名而赋予中药“免检”的特权，其实质是对病人生命健康权的漠视，是违反“以人为本”的重要思想的。

花青俏溪亭 :#方舟子余向东聊中药毒性#始终质疑”西药只能治标，中药可以去根儿”这一不知是否伪命题的对错。中药真那样神话吗？中药真的那样安全吗？如果中药真的那般奇迹，为何说明书中除了隐瞒，还有注意事项？我们的科学是否很虚伪？

方舟子 :“西药只能治标，中药可以去根儿”是中医的自吹自擂。实际上中医多疾病的病因茫然无知，如何能去根？绝大多数情况下连标都治不了。只有现代医学才能做到既治标又去根。

人生何处 :#方舟子余向东聊中药毒性#中医本来就是标榜：是药三分毒啊，西药的副作用应该更严重啊，只是他们没标出来而已。

余向东 : 你搞反了。西药的副作用在说明书里标示的非常清楚；中药说明书标示的基本都是是“不良反应尚不明确”

玛琪vivicandy : #方舟子余向东聊中药毒性#中药真的有毒性吗

余向东 :可怕的不是中药有毒，而是，由于缺乏严格的毒理药理研究和临床试验，中药究竟有什么“毒”，往往并不清楚。所以中药说明书里经常见到“【不良反应】尚不明确”。

复古风 :#方舟子余向东聊中药毒性#两位先生好。据说云南白药在国外销售有标注配方说明，在国内销售却没有配方说明。对此，你们是怎样解读的？谢谢！

方舟子 :云南白药在美国是作为膳食补充剂上市的。美国不允许药物、膳食补充剂有“保密配方”，所以云南白药只能是标明配方。而中国允许药物有“保密配方”，这是与现代医学原则格格不入的。如果允许药物不公开成分就上市，其质量如何由第三方来监控，疗效如何得到保证，不良反应如何能够知悉？

王章贺 :#方舟子余向东聊中药毒性#，您好，我现在在用云南白药牙膏，看了报道有点担心，云南白药牙膏有毒吗？我要不要停用？

方舟子 : 凡是不标明配方的东西，都不要用，否则出了问题都不知道是怎么回事。

汝南堂 : #方舟子余向东聊中药毒性#中药保密配方怕被美国人窃取吗？

方舟子 :这纯属中医的意淫，美国人根本就不稀罕什么中药配方。实际上，云南白药在2002年想打入美国市场时，就已经向美国药监局提交了配方，结果以不能证明疗效为由被拒绝，只能是以膳食补充剂的方式在美国上市，在美国卖的云南白药都是公开了配方的。

70后独善其身 :#方舟子余向东聊中药毒性#中医历史悠久，讲究辨证施治和以毒攻毒。它的主体思想带有玄幻色彩，不能简单按照现代科学去检验，出现的问题应由其内部良性循环去解决。

余向东 : 用玄幻色彩的思想治病救人，当人命为儿戏吗？

花青俏溪亭 :#方舟子余向东聊中药毒性#始终质疑”西药只能治标，中药可以去根儿”这一不知是否伪命题的对错。中药真那样神话吗？中药真的那样安全吗？如果中药真的那般奇迹，为何说明书中除了隐瞒，还有注意事项？我们的科学是否很虚伪？

余向东 :真相是：中医完全不知本，治标固然差得远，治本更是谈不上；西医洞悉或努力洞悉疾病之本，追求的恰恰是标本兼治。

赵小群 :#方舟子余向东聊中药毒性#请问云南白药和华佗再造丸中的“草乌”、“马钱子”等成分的毒副作用应当是国外发现的吧？国内有这样的化验机构吗？这可是关系到大众健康的大事啊。

余向东 : 药物的不良反应是通过毒理实验、临床试验、不良反应报告系统等等现代医学体系方法发现的。中国也有。

苏坤 : #方舟子余向东聊中药毒性#俗话说：是药三分毒。你们对这种说法是怎么看的？

余向东 : “是药三分毒”是一句无比正确的废话，只有搞清楚是三分什么毒，这句话才有意义。

BonaChen : #方舟子余向东聊中药毒性#請問方舟子(@fangzhouzi)：如果中藥真如你等所說，那為什麼直到今天才由你等非中藥學專業人士提出質疑？請正面回答這個問? 。

余向东 : 质疑从清朝就有了，不过你无知而已。

Shadow : #方舟子余向东聊中药毒性#云南白药中为何会加入有毒草药？有毒的东西算是药吗？

方舟子 :草乌中的乌头碱有麻醉、镇痛的作用，所以号称治疗跌倒损伤的中药都会用到草乌或类似的川乌、附子，实际上都是暂时起到镇痛作用，让你觉得有效。其实那是中毒的前兆，发展下去就是麻痹、瘫痪、心律不齐、心搏骤停而死了。

赵小群 :#方舟子余向东聊中药毒性#云南白药牙膏里面有草乌成分吗？现在苗药、藏药都披着神秘的面纱向大众宣传，是不是也都不靠谱？

余向东 : 一切没有经过严格临床试验的药物都是不靠谱的。

王章贺 :#方舟子余向东聊中药毒性#，您好，我现在在用云南白药牙膏，看了报道有点担心，云南白药牙膏有毒吗？我要不要停用？

余向东 : 牙膏不需要是药物，加了白药的牙膏不仅画蛇添足，更有风险。

火舞华 :如果现在基于中药药材及中药药方进行科学实验研究，是否是中医的出路呢？当然中医理论是要不得的。#方舟子余向东聊中药毒性#

方舟子 :如果哪种中药能够通过科学方法的检验证明了其有效性和安全性，就会获得世界的公认，也算是中医的出路。但是到现在还没有哪种中药经过了这样的检验。

职涯小王子 : #方舟子余向东聊中药毒性#如果吃了中药出问题了，维权也特别难，这真是杀人不偿命啊

方舟子 :吃中药出问题，会被怪罪为是不懂中医不会吃中药，中医是没有责任的。当年同仁堂的龙胆泄肝丸导致几十万人得了肾衰竭，最后也没法维权，起诉同仁堂法院不受理。

秋野之南 : #方舟子余向东聊中药毒性#中药店里一般都贴有食物相克的说明，这种说明靠不靠谱？

余向东 : 没有可靠的证据证明食物相克，相反，有实验证明其不靠谱。

赵小群 : #方舟子余向东聊中药毒性#我看到有朋友拿肉苁蓉、索阳泡酒喝，说是滋阴壮阳。请问这两种药有毒副作用吗？

余向东 :尚不明确。也就是说，没有做过这方面的临床研究。它可能有毒，可能无毒，可能大毒，可能小毒。看你朋友的运气了。

复古风 :#方舟子余向东聊中药毒性#两位先生好。现在的中药材很多是人工种养的，那么，这种人工种养的中药材有可以因含有化学成份而变得更加剧毒。对此，两位是怎么看的？谢谢！

方舟子 :这个跟野生的还是人工种植的没有什么关系。草乌是野生的，川乌是人工种植的，但是二者都含有剧毒的乌头碱，它们是乌头属植物本身就含有的毒素，不是人为添加的。

何哥 :#方舟子余向东聊中药毒性#今天有同事在给她老人婆打电话，说中成药没有副作用，可以给孩子吃，请问是这样的吗？

方舟子 :“中药没有副作用”这种错误观念会害死人的。很多儿科中药含有朱砂、雄黄，会导致重金属中毒。还含有马兜铃酸，会对肾脏造成不可逆的损伤，最终导致肾衰竭。

复古风 :#方舟子余向东聊中药毒性#两位先生好。福建闽南地区的人和广东潮汕地区的人日常喜欢服用中药材熬制的各种凉茶，据说各种凉茶既可以防病驱病，还可以强身健体和养颜美容。我想问，凉茶真的有如此神效吗？还有，我们平常该不该服用这种凉茶？谢谢！

余向东 : 广东省肾衰患病率居全国之冠，与中药可能有因果关系。

苏坤 : #方舟子余向东聊中药毒性#在西医传入中国之前，中国人治病都是靠中医中药，你们怎么解释呢？

余向东 : 所以古代中国人的平均寿命只有35岁左右。

Shadow : #方舟子余向东聊中药毒性#云南白药中为何会加入有毒草药？有毒的东西算是药吗？

余向东 : 有毒的东西也可以是药，看值不值。为了治疗癌症可能值，为了“治疗”跌打损伤就很不值。

火舞华 : 难道现在中医就没有生存的希望了吗？#方舟子余向东聊中药毒性#

余向东 : 这没有什么可惜的，世界上大多数传统医药都没落甚至消失了。有更好的医学。不必哀叹煤油灯的消亡。

秋野之南 :#方舟子余向东聊中药毒性#一直以来都在宣传中西医结合，难道中医除了针灸、推拿、拔罐、刮痧，就一无是处了？

余向东 : 中西医是不可能结合的。针灸、推拿、拔罐、刮痧也没有什么“是处”。

赵小群 : #方舟子余向东聊中药毒性#两位老师对正在学中医的学生的学生有什么建议？

余向东 : 能转行最好；否则，学好西医课程，中医课程当笑话看就行。

火舞华 :如果现在基于中药药材及中药药方进行科学实验研究，是否是中医的出路呢？当然中医理论是要不得的。#方舟子余向东聊中药毒性#

余向东 : 没有出路。进行科学实验的必然结果是：绝大多数中药其实是无效的。

姚袁 : #方舟子余向东聊中药毒性#除了云南白药，还有什么药的成分是保密的，有这样的药么

余向东 :自92年国家颁布《中药品种保护条例》以来，每年发布保护品种目录，中药保护品种多达3038种，几乎是中成药都有机会得到保护，都可以对其成分保密。

汝南堂 :#方舟子余向东聊中药毒性#中药的检测标准好像不都是国家统一检测标准，还有地方特色用药，地方检测标准，这样能让人放心吗？

余向东 : 国家标准也不可靠。只有遵循国际标准才是可靠的。

赵小群 :#方舟子余向东聊中药毒性#日本、韩国官方都没有中医吧？我们政府相关部门明明知道中医理论不科学，中药好多无效甚至有毒，为什么不采取措施辨别和检验药效？

方舟子 :日本在明治维新时就已废除了中医，只保留了一些汉方药。韩国还有韩医，被边缘化的。韩国采取的是二元化制度：韩医不能开西药，西医不能开韩药。如果中国也采取这样的制度，中医也早被边缘化了。现在的中医就是靠“中西医结合”在蒙人。

赵小群 :#方舟子余向东聊中药毒性#如果国家医疗管理部门规定：不允许中医师开西药，同时也不允许西医师开中药。这是一个告别愚昧走向科学的好办法吗？

余向东 : 这个方法非常好。台湾、香港、韩国、新加坡都是这样做的。

胡文波 : #方舟子余向东聊中药毒性#你反中药是因为中药有毒吗？

余向东 : 因为医药关乎人命，所以，必须严格再严格。

苏坤 : #方舟子余向东聊中药毒性#流传了几千年的中药中药受到质疑，这到底是为什么呢？

余向东 : 流传更悠久的其他国家的古老医学都一样受过质疑，直到取消。

左文右武 : #方舟子余向东聊中药毒性#中药真的在西药面前不堪一击吗？

余向东 : 中药是在证据面前不堪一击，而不是西药

阳-100-光 : #方舟子余向东聊中药毒性#不管西药还是中药，治好了病了或者减轻痛苦为原则。

余向东 : 必须有足够可靠的证据表明它能治好病。这才是原则。

那灿烂的追忆少年 :#方舟子余向东聊中药毒性#中医学毕竟和西医的基础理论体系不太相同，草乌入药能祛风湿、散寒止痛。这一点难道没有人注意一下么。拜托不要黑中医了好么

方舟子 : 现代科学早就对草乌能镇痛、中毒的机理研究得很清楚了，岂是中医的妄想能够相提并论的。

苏坤 : #方舟子余向东聊中药毒性#中国有很多名老中医，你们对他们的医术是怎么评价的？

余向东 : 不值一提。

那灿烂的追忆少年 :#方舟子余向东聊中药毒性#中医学毕竟和西医的基础理论体系不太相同，草乌入药能祛风湿、散寒止痛。这一点难道没有人注意一下么。拜托不要黑中医了好么

余向东 : “散寒”：怎么散？什么寒？有多寒？

秋野之南 :#方舟子余向东聊中药毒性#白癜风是世界性顽症，但我单位的一位同事却用中药抑制住了，效果显著，而世界上还没有哪种西药能有如此神效，你能解释吗？

余向东 : 这个例子毫无意义

苏坤 :#方舟子余向东聊中药毒性#著名凉茶王老吉成为国内凉茶第一品牌，其降火功效人所皆知，你们能说出它的缺点吗？

余向东 : 功效不是广告出来的

苏坤 :#方舟子余向东聊中药毒性#著名凉茶王老吉成为国内凉茶第一品牌，其降火功效人所皆知，你们能说出它的缺点吗？

方舟子 : 王老吉含有夏枯草，能使机体的免疫功能受到抑制，而且有肝脏毒性。喝水也能“降火”。

晖是太阳的光 :#方舟子余向东聊中药毒性#到目前为止，有没有已经证实对一些疾病有明确疗效，而且无毒无害的中草药？

方舟子 :要证明药物的疗效需要经过大样本、随机、双盲、对照的临床试验。目前没有哪种中药经过了这样的临床试验的检验。

秋野之南 : #方舟子余向东聊中药毒性#国家队运动员参加世界大赛，好象都在用云南白药气雾剂，这个怎么解释？

方舟子 :云南白药气雾剂是靠里面的卤代烃挥发降温来镇痛，和冰敷是一样道理，和中药成分无关，像国外运动员使用不含云南白药的气雾剂效果是一样的。

谢谢 : #方舟子余向东聊中药毒性#两位吃过中药吗？

方舟子 : 小时候吃过。长大了没有吃过，以后也不可能吃。

赵小群 :#方舟子余向东聊中药毒性#如果国家医疗监管部门把常用中草药、中成药的毒副作用编辑一本手册，让百姓认清中药的真相，选择使用，将对大众健康意义重大。

方舟子 :那样会影响到中药的销售，作为利益集团一分子的国家药监才不干呢。何况对中药的毒副作用缺乏系统研究，许多都还是不清不楚的，搞清楚的也要尽量隐瞒的，反正总有消费者能体谅的，“是药三分毒”嘛。


自媒体直播间：方舟子谈云南白药含毒药

发表时间:2014-04-05 18：07：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edyh.html
主持人
4月3日，京华时报发表一篇标题为《还敢用吗？云南白药内有断肠草》的文章，文章中指出：云南白药近期按照国家食品药品监督管理总局的最新规定修改了药品说明书，正式宣布其配方中含有草乌成分。草乌又名“断肠草”，其含有的生物碱对肾脏有一定毒性，超量使用会引起口唇和四肢麻痹、恶心、呕吐等中毒症状，严重者可危及生命。香港政府化验所去年2月发现，云南白药样本中含有未标示的毒性物质乌头类生物碱，此后香港卫生署、澳门卫生局发出停用回收通知。此次云南白药在修改后的新版说明书上标注：“本品含草乌(制)，其余成分略。”此消息在互联网上引起广泛讨论，但是多数网友认为：中医里本来会很多位毒药都可以入药的，何况云南白药是外用为主的外伤药。云南白药是最好的家用外伤药，断肠草是经过特殊工艺处理的，中药本来就有很多味药需要加上一两味毒药。4月4日下午2点，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间向网友解密毒药“断肠草”究竟有何功效。敬请网友关注！

狐狐jL3Pv
主持人你好，断肠草对身体有什么危害

方舟子
所谓“断肠草”即草乌，含有毒药乌头碱，能损伤神经系统和心脏，主要症状为心律不齐，能导致死亡。

从学生到大律师的路很长
中药和西医不同，为什么要拿西医的理论解释中医，脑子进水啦!

方舟子
只要是自然现象都在科学解释的范畴，认为科学解释不了中医药，那才是脑子进水。这种脑子进水的妄人往往是对科学一无所知的文傻。

James
用了一百多年了，也没听说谁用这个挂了，何必现在拿这个说事？

方舟子
有因为服用云南白药导致乌头碱中毒死亡的临床报道。例如，2003年，广州暨南大学华侨医院发生一起与云南白药中毒有关的抢救无效死亡的案子。你没有听说过的事情不等于就没有发生过。

漫步云端
你懂中药炮制吗？什么不懂还装……十八反和十九畏看明白在发关于中药的事。白吃

方舟子
别迷信什么十八反十九畏，其中的谬误多了，有的有毒的被说成无毒，有的无毒的被说成有毒。我们现在有基于科学的毒理学和药理学，不必迷信古人的妄想。

夏天的雨
我们的祖先素来就知道以毒攻毒的道理，现在网上总是抵毁中医，请问，西药就没有毒性吗？就没有副作用吗？国人该清醒了。封杀中医，就是为西医开道。

方舟子
有毒的东西碰巧能致某种病，只是例外，在通常情况下迷信以毒攻毒不仅治不了病还能导致中毒。西药当然有不良反应，但都是做过系统研究并清楚列出的，可以预防可以避免，不像中药没有做系统研究，对已知的毒性也是藏着掖着，一概说是“尚不明确”，吃死了都不知道怎么回事。

手浪用户1402457205
那云南白药和其相关产品还能不能使用了？

方舟子
云南白药的疗效并没有得到临床试验的验证，却有毒性，用它干什么？有人使用云南白药止血觉得很有效，其实除非是血友病患者，否则血不用药物也是可以自己止住的，而血友病患者流血，也不可能用云南白药来止血。

北方的郎
砒霜在中医里就是药，用了很多年了。

方舟子
中医说砒霜是药所以你就吃啊？吃成砷中毒找谁去？

狐狐77#2v
非常同意您之前对中医的观点，中医很多理论都是经不起科学的验证的

方舟子
我对中医的观点并没有发生变化，现在和之前是一样的。中医理论只是古人对身体和疾病的朴素看法，基本上都是错的。我们现在有科学理论，用不着抱残守缺。

Tinysalt
外用断肠草会不会有害呢。

方舟子
草乌外用可麻痹神经，其中的乌头碱也可通过伤口进入血液循环损害身体。

Tinysalt
断肠草在云南白药里有啥功效？

方舟子
草乌中的乌头碱能够麻痹神经起到麻醉、镇痛作用，所以很多号称治疗跌打损伤的中药都含有草乌，让你觉得有效。

随风荡漾
央视早上报道：云南白药含草乌成份已去除了毒性，靠谱吗？

方舟子
不靠谱。使用云南白药导致乌头碱中毒，是有案例的。

99kuntis
吃大米还有死人的呢，真无聊

方舟子
吃大米还有死人的，所以你就放心地吃毒药？吃药吃死了也无所谓了？

狐狐2kXBo
你继续胡驺吧，云南白药要不好欧美会花大力气想获得秘方？会出口那么多国家被广泛应用？先把地沟油毒胶囊的事搞明白再去怀疑中药的安全性吧。没事别乱咬，真是闲的！

方舟子
别坐井观天意淫了。云南白药申请在美国上市销售，被美国FDA拒绝，因为不能证明其疗效。最后云南白药是作为保健品在美国上市，主要卖给华人的，而且在美国卖时按照法律要求是公开配方的。

飞龙在天232
实话说，我觉得这个科学的观点，方舟子是对的。中药学和中医学是经验医学。李时珍尝百草，为写百草纲目，不是经验是什么？现在是科学时代，不是迷信时代。

方舟子
李时珍写本草纲目可没有尝百草，而是抄古书，东抄西凑写成的。真去尝百草的话，早没命了。

精灵鼠
云南白药外用上面说明很清楚，伤口和破潰处不能用的，难道你没看说明吗？怎么可能会通过血液到人体里面，你懂吗？方厨子

方舟子
云南白药不是号称要止血的嘛，还伤口破溃处不能用，那么止的是哪里流出来的血？

_y__u_
任何药品都有其疗效和副作用嘛，这个还是没问题的，但是“中药”能不能算药就难说了

方舟子
不是说有不良反应的药不能用，对有明确疗效的药物，权衡利弊当然要用。但是对于疗效不明确不良反应却很明确很严重的药物，就不能用。

狐狐6qSor
古代还认为地球是方的呢，肘子忘了科学发展的局限性了，整个就是跳粱小丑。

方舟子
中医药就是古代那些认为地球是方的人发明的。你才忘了科学是发展的，今人必定强于古人，死抱古代愚昧的东西，才是跳梁小丑。

狐狐DjD*v
中医的疗效，没有严格的双盲测试及安慰济对比测试，缺乏统计数据，中医的疗效案例都是个案，为什么很多中医人相信个例，而不愿意相信统计学呢?

方舟子
原因很简单，如果采用大样本随机对照试验，没有哪个中药疗效经得起检验，所以才会说科学不能检验中药的鬼话。

烽火戏诸侯
如果云南白药没有效果的话，为什么会是国家保密配方，为什么国外人员花大力气想要得到配方。

方舟子
所谓国家保密配方是一个可笑的商业营销噱头，是中国式的笑话。所有的药物配方都是应该公开的。别再意淫国外花大力气想要得到配方了，几年前云南白药要申请在美国上市，早就把配方报告给美国药监，都是公开可查的，有哪个国外人员稀罕了？

松林语秋
云南白药这么多年和人用了，是不是算通过大量的临床验证，确认有效呢？

方舟子
验证药物疗效，是必须严格设计临床试验的，遵循大样本、随机、双盲对照原则的，否则使用再长时间、用的人再多，也不能说明问题。

一川春水浮白羽
这个是真的，我有出口国外云南白气雾剂，配方中英文对照一清二楚

方舟子
有意思的是，在国外销售的云南白药列出的配方没有列FDA禁用的草乌，是改了配方，还是隐瞒了？

黑加淩紫冰茶
你没用过吧？云南白药用来止血？是散淤血那种，什么是淤血你不懂么

方舟子
云南白药说明书列的第一条功效就是止血。难道你用的是山寨版的云南白药？

Free Spirit
方老师，跟这些支持中医的蠢货讲道理累吗？看到他们骂街你会动怒不？你应该学学韩二，聊聊女人，这样大家才喜闻乐见嘛。

方舟子
道理不是讲给蠢货听的，是讲给旁观者听的。

西门官人
方先生，怎么解释可口可乐的配方不公开呢？美国式的笑话，商业营销噱头？

方舟子
可口可乐的配方是公开的，每瓶可口可乐上面都写着。工艺是不公开的。而且我说的是药，你扯食品干什么。没有哪种上市西药的配方和工艺是不公开的。

一川春水浮白羽
隐瞒是国人一贯的做法，奇怪的是美国人咋没查出来呢？

方舟子
云南白药在美国只是华人在用，美国药监也就未必重视，虽然美国药监禁过很多中药。但是最早是香港药监查出云南白药含有乌头碱并将它禁了，消息才传到了大陆引起重视。中国药监在这个问题上不仅失职，而且为虎作伥，草菅人命。今天的访谈就到这。再见。


“方舟子和他的网友们”第31期：聊PX项目

发表时间:2014-04-04 15：33：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edxr.html
（3月30日上午，广东茂名因拟建芳烃（PX）项目引发的群众聚集事件，这是继厦门、宁波、大连、彭州等地之后，因PX项目争议导致的又一起群众聚集事件。茂名市政府相关人员表示，该项目已获国家发改委正式批复，目前处于“科普宣传”阶段，并征求公众意见，尚未进入环评阶段。2014年4月3日15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第31期，方舟子邀请雯熙她爸聊PX项目。）

东莞英盟净水设备 :#提问方舟子雯熙她爸聊PX项目#砖家说这个PX项目是轻毒，跟咖啡一样！这是真的吗？如果果是这样，当地的人会那么大的反应？

方舟子 :物质毒性的高低毒理学上用半致死量表示（让一半实验动物死亡的剂量），量越大则毒性越低。PX半致死量是5000，食盐是3600，咖啡因是192，可见PX毒性比食盐还低，比咖啡因低得多，属低毒或微毒。当地的人反应是受谣言误导。

癞蛤蟆 : #提问方舟子雯熙她爸聊PX项目#PX是干什么用的？经济利益大吗？

方舟子 :PX是应用最广泛、需求量最大的化工产品之一，我们穿的、用的，都离不开它及其下游产品。中国PX的自给率只有50%，剩下的只能靠进口，主要是从韩国、日本进口。现在PX项目在中国被妖魔化，没法建新工厂，以后更要依赖进口了，进口意味着增加成本。

苏坤 : #提问方舟子雯熙她爸聊PX项目#雯熙她爸(@elbertshong)厦门宁波大连彭州茂名五起因px项目争议导致的群众聚集事件有什么共同点？px项目会给当地民众带来哪些影响？

雯熙她爸 :我想共同点在于五地反对PX项目的民众对PX的了解都不多，他们可能只知道PX是一种化学品，在有些媒体不负责任的妖魔化宣传下义愤填膺而做出激进的举动。PX项目能缓解我国PX总量不足的现状，降低对进口PX产品的依赖度，提升项目所在地的经济水平，促进税收增加，给当地经济带来腾飞的机会。

独行者 :#提问方舟子雯熙她爸聊PX项目#px项目的危害到底有多大？是否真的没有毒？国内官方媒体上有没有恰当的报道？你们是否推荐几则这样的报道。仅凭方舟子们的力量，似不足以科普大众，何况还有众多的方黑在捣乱。

雯熙她爸 :在严格监管、按规定标准实施的前提下，PX项目可以做到无害化。PX的毒性低于食盐（LD50比食盐高）。国内官方媒体的报道还是比较多的，http://url.cn/Q6YU06， http://url.cn/Q8hi95 ， http://url.cn/GU7I6Z （视频后半段）

laojiu :#提问方舟子雯熙她爸聊PX项目#有人说，夸大px项目的危害性是国外厂商维护自身利益的策略，有依据吗？

方舟子 :夸大PX项目的危害性是从厦门大学一个台湾籍生物化学院士开始的，她未必代表国外厂商利益，而是因为无知。没错，中国有的院士就是那么无知。

这个夏天 : #提问方舟子雯熙她爸聊PX项目#PX项目招到多地抵制，上次漳州的成功落户，有什么可以借鉴的经验！

雯熙她爸 :最根本的还是靠科普宣传，民众对化工的科学认识提高了，就更能体会的化学工业的重要性。比如2009年上海石化60万吨PX项目的上马就很顺利。

秋野之南 :#提问方舟子雯熙她爸聊PX项目#有资料显示，PX不属高危高毒产品。PX的致癌能力，和日常喝的咖啡是一个等级，也就是说，PX对人体的危害没有人们想得那么可怕。这种认识可不可靠？

方舟子 :PX是低毒或微毒物质，毒性比咖啡因低得多，也没有证据表明其能致癌。它的危害性都是厦门大学一个不学无术的生化院士妄想出来的。这个院士甚至不懂得怎么查一个物质的安全数据表（MSDS）。

路边社广东分社 :#提问方舟子雯熙她爸聊PX项目#PX虽然无毒或者低毒，但是生产制造的时候会不会造成环境污染？就如同煤没毒，电没毒，火力发电厂污染很大

方舟子 :我去年参观过韩国蔚山的PX工厂，那里天是蓝的，水是清的，空气中闻不到化学品味道。在化工项目中，PX应该算是低污染的。即使生产过程中有污染物也是可以控制的。

心永恒-龙 :#提问方舟子雯熙她爸聊PX项目#请问两位：一、PX项目到底对环境有没有危害，如果有那有多大？；二、一波又一波的反PX项目浪潮是出某些别有用心的人有意为之、还是人们对PX的认知问题、亦或是政府的公信出了问题？有办法破解当前困境吗？

雯熙她爸 :PX项目完全可以做到无害化。PX生产过程中比较危险的副产物有2种，一是苯，二是硫化氢。苯是完全回收作为另一种石化产品的，硫化氢也是通过脱硫工艺除去，并转化成单质硫作为产品出厂的，而且硫杂质并不是PX生产工艺中产生的，而是原料石脑油里本来就含有的。

秋野之南 :#提问方舟子雯熙她爸聊PX项目#在美国、澳大利亚等很多国家，PX都不算危险化学品。那么，在这些国家，有没有发生过类似中国的群众抗议事件？

雯熙她爸 : 抗议PX似乎是中国特色。外国动保抗议活动和转基因抗议活动听说过，PX抗议没见过。

大江东去 : #提问方舟子雯熙她爸聊PX项目#px项目为什么不建在郊区，或者人少的地方，不久可以降低伤害了吗？

雯熙她爸 :化工装置的选址必须经过复杂的考察、研究、计算，还要对环境影响进行详细评估，还要考虑成本权衡，不可以随便选一个人烟稀少的地方就上。

这个夏天 : #提问方舟子雯熙她爸聊PX项目#PX项目招到多地抵制，上次漳州的成功落户，有什么可以借鉴的经验！

方舟子 :当地科普、公关、沟通工作做得好，比如包机组织群众代表去日本、新加坡参观。而且由于PX名声不好，不叫PX，统一叫中文名称对二甲苯。民意调查是95%的居民支持。

秋野之南 :#提问方舟子雯熙她爸聊PX项目#在美国、澳大利亚等很多国家，PX都不算危险化学品。那么，在这些国家，有没有发生过类似中国的群众抗议事件？

方舟子 : 没听说过。韩国蔚山也只是在上个世纪七十年代有人抗议建化工厂，后来没有了。

可城 : #提问方舟子雯熙她爸聊PX项目#目前中国已经上马的px项目有多少？

雯熙她爸 :粗略统计有大约20处左右，总的年产能在1200万吨左右，但还是远远满足不了需求，对进口PX的依赖度逐年在增大。

中山市网络教育 :#提问方舟子雯熙她爸聊PX项目#请问方老师，PX真有传说的这么可怕么？我就是土生土长的茂名人，希望方老师能给我解答，谢谢

方舟子 : 新加坡弹丸之地，都建了全球最大的PX工厂，你说有什么可怕的？都是被一些谣言煽动起来的。

7og0l3ing : #提问方舟子雯熙她爸聊PX项目#px的真实面目?高污染？清洁？…还是…？

雯熙她爸 :PX是技术成熟的基础化工项目，我国继美、法等国之后掌握了核心工艺技术，经验丰富，完全可以做到无害化。减少城市雾霾的重要途径之一，就是加快汽油质量升级，降低汽油的硫含量、提高汽油辛烷值。从目前技术而言，提高汽油辛烷值最好、最环保的办法，就是加入芳烃，现在，低毒的PX成为好的选择。

汝南堂 :#提问方舟子雯熙她爸聊PX项目#反PX的说工厂必须要建在居民区100公里外，方圆100公里无人居住，中国地大也许找得到这样的地方，日本要找到这样的地方恐怕是没有吧，他们难道是跑海里去建的？

方舟子 :那也是厦门大学赵院士制造的谣言。韩国蔚山的PX工厂与居民区就隔着一条公路，距离市中心15公里。不要说日本了，新加坡两端最大直线距离也就40余公里，它建了世界最大的PX工厂，哪里找100公里的安全距离？

yy : #提问方舟子雯熙她爸聊PX项目#px生产过程中会产生哪些高毒的东西？

雯熙她爸 :整个从石脑油到PTA的工艺链中，值得注意的有毒副产物有苯、硫化氢、乙酸、乙酸甲酯。苯是完全回收，硫化氢转化成单质的硫回收，乙酸（醋酸）和乙酸甲酯是PX氧化生产PTA时的副产物，二者有令人不愉快的气味。

探路者 :#提问方舟子雯熙她爸聊PX项目#既然PX项目污染小，为什么在国内受到群众的抵制？这是民众科学素养低，还是有人在煽风点火唯恐天下不乱？

方舟子 :都是2007年厦门“散步”闹出来的后遗症，把反对PX项目当成了维权的切入点。有人负责造谣，有人负责煽动，有人负责声援。

探路者 :#提问方舟子雯熙她爸聊PX项目#既然PX项目污染小，为什么在国内受到群众的抵制？这是民众科学素养低，还是有人在煽风点火唯恐天下不乱？

雯熙她爸 :邻避效应，“建别处去吧别建我家旁边”；或者嫌政府或企业给的补偿不够；茂名甚至有人借机打砸，不明白他们的动机是什么。

勤快的包菜 :#提问方舟子雯熙她爸聊PX项目##提问方舟子雯熙她爸聊PX项目#方先生，为什么国外PX事故很少发生？民众反对PX是不是表现为对政府的监管和企业无责任心的担忧？

方舟子 :如果是因为对政府的监管和企业无责任心的担忧，那么对任何化工项目，乃至任何工程项目，在中国都不能上了。偏偏揪住需求量大又比较安全的PX项目，简直是莫名其妙。

JustForWork :#提问方舟子雯熙她爸聊PX项目#px本身无毒，但是在生产过程中会产生巨毒副产品，是这样吗？

方舟子 :一开始是造谣说PX是剧毒物质，这个谣言被揭穿后，又改口说生产PX过程中会产生苯等有害中间物质。苯是是极其常见的化工产品或中间产物，在许多其他化工产品生产中也会产生、用到，PX生产在这方面并不特殊，为什么只抓住PX不放？

广上 :#提问方舟子雯熙她爸聊PX项目#两位老师好！我国有没有关于涉及到当地居民生存条件的重大项目，需征求当地百姓意见的相关规定？PX到底属不属于高污染项目，对当地环境形响几何，当地政府事前有没有向群众做解释和宣传？

雯熙她爸 : 其实重大的项目政府都会环评公示的。比如上海有专门的环评公示网站：http://url.cn/RVn9Eb，感兴趣的项目都可以去找，但是很多人根本不去查，直接就说不公示不透明要知情权，反正这种要求是不会错的，公示不公示都要求就是，至于内容他们也不会看不会管的。

等雨的奇迹 :#提问方舟子雯熙她爸聊PX项目#请问厦门的那位院士如此造谣，为什么没有警方对其采取措施，还公众一个清白？

方舟子 : 这个不学无术的院士当年就是靠其台湾籍身份和胡吹学术成果当的院士，属于统战对象，谁敢动她？

姜汁呗 : #提问方舟子雯熙她爸聊PX项目#我个人认为，不是说PX项目不能建在居民区，而是人们很难信任政府，什么东西一到中国就变味了。你能相信PX厂会按要求处理污染吗？谁会相信政府的监管是公正公平的？

方舟子 : 有这种心态的话中国什么工厂都别建了，什么东西都从国外进口得了。

打黑办-傅竹康 :#提问方舟子雯熙她爸聊PX项目#老方，我做为公务员，知道PX碰到了和转基因相同问题。中国的现状是固执、自以为是的无知者众多，他们又往往对政府敌视，对真相抵制，对正义反感。却对公知的谣言盲从，即使这谣言一听就知道是天方夜谭。你做为在一线的科普作家，觉得政府怎样做才能改变这种局面？

方舟子 :地方政府不应该在没有跟当地居民充分沟通的情况下就匆忙上项目，然后一遇到反对就又匆忙下项目，成了儿戏。对一个项目的上马要做充分的论证和沟通，一旦上马就要坚持。

怡红快绿 :#提问方舟子雯熙她爸聊PX项目#PX有没有毒性一点也不重要，剧毒的强腐蚀性的易燃易爆的强氧化性的放射性的化学品照样可以合法生产。这里的诀窍在于产品的安全性跟项目的安全性无关。科普的重点应该放在解说项目的安全性上，方先生以为然否?

方舟子 :PX在中国已被公知们彻底妖魔化了，要做科普是很难的，反对者总能找到理由狡辩，比如说在国外安全的在中国就未必安全之类。谣言总是有市场的。

李志华 :#提问方舟子雯熙她爸聊PX项目#民意正当表达参政议政诉求的渠道缺失，导致跟风抗议，大部分反对者并不会深入去了解细节，只是想表达自己的权利，如px项目和转基因技术等，本质还是政治问题，即使讲清楚了px问题，后面依然会出现抗议其他正当项目的情况。

方舟子 : 实际上是有人把这当成了政治活动。他们才不在乎真相如何，只要能发动起来把项目搞黄了，就是胜利。

老宫 :#提问方舟子雯熙她爸聊PX项目#生产px的原料是什么？px的下游产品又是什么？生产px能带来效益吗？会不会出现产能过剩的情况？

雯熙她爸 :生产PX的原料主要是石脑油，石脑油是从原油分馏得来的。PX绝大多数都用来生产PTA，就是PET（涤纶纤维，饮料瓶等）的原料。生产PX当然能带来效益，能带来重大的效益。目前PX的进口依赖度还很高，短时间内不会出现产能过剩的情况。

秋野之南 :#提问方舟子雯熙她爸聊PX项目#有人说，在日韩和新加坡等国家，由于成熟而严格的环境风险管控使PX项目与居民区近在咫尺。是不是真的？

雯熙她爸 : 是的。请参考报道：http://url.cn/Q6YU06 ，http://url.cn/NjsFOi。新加坡，PX装置与居民区仅有900米距离。在美国休斯敦，PX装置距离城区为1.2公里。日本横滨NPRC炼厂35万吨/年PX装置，与居民区仅隔一条高速公路。

陈慕蓝 :#提问方舟子雯熙她爸聊PX项目#问题不在于PX项目本身，欧美发达国家本身也有。主要是地方政府对于此类项目的监管审批力度，外加中国人自身的环保安全管理问题而已。PX在发达国家没有问题，在我们国家却有了问题，原因何在一目了然

方舟子 :你这话把PX替代成任何别的东西都成立，所以中国现在什么事都别干了，先来解决制度问题，制度问题一时解决不了，经济就不要发展，是不是这个意思？


自媒体直播间：方舟子谈电磁炉辐射会致癌吗

发表时间:2014-03-29 17：00：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edu6.html
主持人
今天（3月28日）下午14时，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间向网友解读电磁炉辐射会致癌吗？敬请关注！

主持人
【事件缘由】3月26日，央视新闻官博称：“用电磁炉离远点！辐射可能致癌。”微博中写道：“世界卫生组织认为，电磁污染会影响神经系统、生殖系统，甚至致癌！吃火锅用的电磁炉安全吗？实验中，电磁炉开至最大，距离30厘米，正面电磁辐射值9.53%，符合标准。但距离10厘米时，辐射值最高猛增至102.1%！提醒：用电磁炉，离远点！”

狐狐5gdrp
电磁炉有辐射真的会致癌吗？不会吧电磁炉用起多方便！怎么又出这问题了呢？

方舟子
之所以有这个话题是因为央视新闻最近称“紧急扩散：用电磁炉远离点！可能会致癌”，还说是世界卫生组织说的。其实都是编的。电磁炉不仅使用方便，而且省能源、无污染，环保。

震际楼主
电磁辐射多少是安全，电磁产品是否都安全

方舟子
日常使用的电磁产品都是安全的。

猫狗传奇
我想问方老师，110伏的变电站的选址离居民住宅最少多少米符合对人体无害的标准？

方舟子
变电站产生的电磁辐射对人体无害，即使在附近生活也不要紧。

kobe
电磁炉原理是什么?有辐射吗

方舟子
电磁炉是通过电磁感应加热，会产生电磁辐射。不要一听辐射就害怕，日常的电磁辐射对人体无害。

領壹男
有媒体啊说用微波炉加热的食物对身体不好是真的么？

方舟子
假的。微波只是一种让水分子振动加热的方式，又不会残留在食物当中，怎么可能让食物产生有害的变化。

狐狐7jRFp
不能绝对说没影响，总之大看电视电脑久了，人会莫名地烦躁。为什么呢，电辐射吧

方舟子
不要把精神出了问题就怪罪为辐射。

呆如可达鸭
手机信号发射塔的辐射对人有害吗？

方舟子
日常生活中遇到的电磁辐射强度都很低。世界卫生组织总结了近三十年来的有关研究，认为现有证据并不能确定暴露在低强度的电磁场中会产生任何健康后果。

景年知几时
害怕生活中的电磁辐射是一种病！得治！

方舟子
很多人害怕看不见摸不着的东西，又分不清电磁辐射和电离辐射的区别。电离辐射能对人体产生损伤，电磁辐射则要功率很高才会产生损伤。

狐狐z2eW1
长期吃用电磁炉做饭，对身体有影响吗？

方舟子
电磁炉只是用来加热食物的，又不会让食物发生特殊的变化，吃了对身体不会有特殊的影戏。

逗逗飞啊逗逗飞
孕妇真的不能靠近电磁炉，微波炉和吹风机吗？对胎儿是否有影响？

方舟子
那都是卖防辐射服的奸商吓唬人的无稽之谈，这些家用电器产生的电磁辐射不会对胎儿有影响。

swym
有害的电磁辐射与无害的电磁辐射区别在哪？现实应用呢？

方舟子
电磁辐射如果频率很高、功率很大，就会对身体产生危害，例如紫外线。日常电器产生的是微波和无线电波的辐射，不会有害。

Faith
方主持，我们家电磁炉没有转盘，说明书说里面两个震荡器什么的，辐射肯定是原来的双倍，按钮点击开始后自动延迟5秒开始加热，觉得有点人性化，留出时间让我离开，太近一定有辐射，这么理解对不

方舟子
越靠近当然辐射越强，但是这种辐射再强也不会对身体有害，不用害怕。

zlx2251876
什么电器产生电离辐射？

方舟子
显像管电视机和显象管计算机显示器会产生低强度的X射线，就属于电离辐射，在设计和制造过程中会有严格限制，日常使用也不会有害。现在都改用了液晶显示，就不存在这个问题了。

狐狐ReOjq
能告诉文献的出处吗？英国科学家已经得出结论手机辐射会导致脑瘤发生率明显增加，难道你没听说过？

方舟子
国际癌症研究机构(IARC)发布过一份报告，认为无证据表明长期使用手机能引起其他癌症，但有限的证据表明能增加神经胶质瘤的风险，因此把无线电频率的电磁场列为“可能的致癌物”（2B级），意思是有一些风险，值得进一步研究。美国食品药品管理局对该结果有异议，认为目前的研究不足以确认手机使用与脑瘤存在关联。

狐狐8F8iq
央视新闻做的实验怎么解释

方舟子
那个实验只是说明离电磁炉越近辐射越强（废话），并不能说明电磁辐射有害。

熊孩子出没注意
电磁炉，能不用就不要用了吧

方舟子
电磁炉是各种加热方式中能量利用效率最高的，达90%，又无污染，应该提倡使用。

Faith
延迟5秒开始加热究竟基于什么考虑?一定有原因吧。(触摸式开始非旋钮式)，我想不到商家如此设计的原因，

方舟子
电磁炉加热速度非常快，可能是为了照顾人们的烹饪习惯，故意延迟加热。

狐狐ReOjq
）电磁波对人细胞的影响有没有剂量效应？另外人不同的细胞对电磁波的敏感程度应该不一样，比如生殖细胞。感谢方博士！

方舟子
日本科学家做过实验，细胞让电磁炉产生电磁辐射辐射2小时，也没有出现遗传毒性。

沙发海洋
您好方老师，电力机车司机，是否在驾驶中受电磁辐射不良影响?

方舟子
不会。那种电磁辐射功率很低。

时光荏苒409在搜狐
路由器有辐射么？会对小孩子不好吗

方舟子
说过了，日常电器产生的电磁辐射对人体不会有影响。

狐狐rahVt
有种你把电磁炉放在床头

方舟子
我的大脑很正常，不需要加热，你也许需要。

沙发海洋
可能我没有表达清楚，是电力机车一一火车头。其供电制式为25千伏单相工频交流电（25 kV 50 Hz AC）的电力机车。这个电压不低，该火车司机常有不良反应。

方舟子
有不良反应恐怕是心理因素，吓着的。

blgr
为什么央视的人会犯这么愚昧的错误了？

方舟子
央视的人一碰到科学问题就犯糊涂，是常有的事，不奇怪，科学素养和新闻素养都不高，能不糊涂？所以对央视报的新闻不要轻信。今天的访谈就到这，下次再见！


凤凰健康“舟子论健”第7期：关于牛奶的真相

发表时间:2014-03-29 16：53：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edu5.html
http://fashion.ifeng.com/health/special/zzlj7nn/


“方舟子和他的网友们”第31期：聊韩寒获奖疑点

发表时间:2014-03-28 17：47：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edts.html
（韩寒获得首届新概念作文一等奖真实性遭到质疑，司马3忌等人称公证处提供的名单上未发现韩寒的名字。2014年3月27日下午14:00-15:00，腾讯微博微专栏“方舟子和他的网友们”第31期，方舟子邀请司马3忌聊韩寒获奖疑点。）

诺: 有人说其实司马3忌本来就知道公证人不在场，他其实更像找到有韩寒名字的名册，如果有，那才是赤裸裸的作弊，但是落空了，只好反过来说了。请司马3忌正面回答。

方舟子:恰恰相反，公证处的资料证明公证人当时一直在场，韩寒没被公证是因为他没去参加补赛和颁奖大会，而不是因为公证人不在。所以说韩寒参加补赛、颁奖大会是捏造的。而且，萌芽负责人一口咬定韩寒获得了公证，这也是明显说谎。

诺: 有人说其实司马3忌本来就知道公证人不在场，他其实更像找到有韩寒名字的名册，如果有，那才是赤裸裸的作弊，但是落空了，只好反过来说了。请司马3忌正面回答。

司马3忌: 不知道你的这个“有人”是哪里来的？

小小雏菊：其实我猜测韩寒肯定是认识人的，否则从来没见过我错过考试，人家来通知我补考的。不过他的实力我觉得还是有的，@叶兆言老师也肯定了，我相信

方舟子：叶兆言肯定的是以韩寒名义提交的文章的实力，其实是韩仁均的实力。韩寒的实力当时没有被现场测试过。后来他的各种表现，例如其早期博客文章、接受视频访谈等的表现表明，他不具有写文章的实力，其写作水平相当于语文很差的初中生。

邓建新：韩寒父子龟缩不出，请问有什么办法把这对乌龟父子赶出来吗？

方舟子：除非公权力介入，否则人家不出来能有什么办法？总不能自己跑去抓人吧。

绝学无忧：@方舟子 有没有伤仲永的可能啊 ‘？？、 那样很多就合理啦

方舟子：韩寒当时连语文都挂科，何曾“仲永”过？伤仁均还差不多。

邓建新：韩寒父子龟缩不出，请问有什么办法把这对乌龟父子赶出来吗？

司马3忌：等条件再成熟一些，就能。

秋野之南：韩寒当年获奖的作文你们看过没有？如不谈作弊，就作文的质量来看，获一等奖是否在情理之中？

方舟子：韩寒当年获奖的作文我都看过，从作文的角度说，都不是好文章，之所以会获奖，是因为写得老气横秋，与其年龄不符，让评委们觉得意外。我们现在知道不是意外，而是因为本来就是他爸代写的。

郭过：当年颁奖时，在场的有许多人，为什么没有一个站出来澄清呢？

司马3忌：面对倒在街上的老人，周围也有很多人……

郭过：萌芽的主管部门是什么？可不可以向萌芽的主管部门投诉或者要求公开信息？

司马3忌：我们已经为此向上海市委书记韩正提交了信访申请。

漫步红尘：请问方博士：司马等人在公证处查阅档案中确认没有韩寒，说明韩寒正如你当初预料没有参加考试，是内定的假的得奖。且是C组的。但萌芽至今低赖，有的暗里继续挺骗子，你认为韩寒代笔欺诈一案最终公权力是否会介入从而揭开这个黑幕，让萌芽作假门事件大白于天下？

方舟子：在2012年此事最热闹的时候公权力不介入，现在还以后也不太可能介入。现在大小韩寒乖得很，和政府配合得很好，公权力介入干什么呢？实际上上海的公权力是公开挺韩寒的，所以说韩寒才是五毛。

花青俏溪亭：韩寒这是要遇寒的节奏吗？现在可是春天了呀！！！

司马3忌：任何非法所得，依法收缴国库，必须的。

邦迪甘：请问方老师，假设倒韩派最终成功将韩寒造假的事实揭露并为广大群众所接受，但会不会出现唐骏现象，即大众对韩寒造假的行为无限包容或抱着无所谓的态度，而韩寒将依然活跃在各个领域？如何避免这种情况的发生？

司马3忌：如果社会公众对丑恶现象都抱有厌恶，这种情况就能避免，这也是我们追问韩寒萌芽获奖问题的原因

彭容豪：“韩寒当年获奖的作文我都看过” 方舟子这句应该不包括第二届复赛作文《人生的定义》吧

司马3忌：现在看来，韩寒的人生定义就是能骗多少事多少。

头上有乌云：他做没作弊我不感兴趣，现在韩寒成了全民岳父啊，小四月太可爱了，万万别攻击孩子。韩寒电影快上映了，方舟子先生会去看吗？

方舟子：小孩无辜，拿小孩炒作自己者有罪。韩寒前半生靠他老爸，后半生看来要靠他女儿了。我当然不可能去看一部韩寒当名义导演的电影。

刘牛牛：@司马3忌 请问司马3忌，频繁去沪，单位领导及家里领导一定很支持你，说不定给公假和补贴的。是么？

司马3忌：你打算收藏我的费用发票吗？八折让给你。

爱一个好难：@方舟子 老方你好，像韩寒的事例，证据摆在眼前，为什么就没有相关的执能部门来管管呢？

司马3忌：你这个问题有水平：公权力的介入需要具备必要的条件，否则在法律上就涉及到滥用公权力。我们现在正在做的就是给公权力提供一个合法的依据和条件。

漫步红尘：@司马3忌请问司马，听萌芽内部人讲，萌芽编辑部里也有不少正直的人，不愿意为韩寒当年的假奖背黑锅，主张公布真相，让骗子显形，是这样的吗？

司马3忌：当然，行为丑陋的是个别当事人。

统统滚蛋：就算证明出来韩寒作弊了，那又能怎样？做不作弊，我觉得既然他能走这么远，还是说明他有实力，否则早露陷了就

方舟子：这只能说明包装他的人有行骗的实力。也说明一个骗局一旦玩大了，即使真相摆在那儿人们也不敢相信。比如韩寒以前接受采访时被问到其作品他都是一问三不知，人们以为他是在摆酷，现在我们知道他是真的不知。文章不是他写的，他又有学习障碍，怎么知？

阿三哥：韩寒的杯中窥人确实不似现场写的，因为以我这么高端的水平，都不一定一个小时写出这样的文章来，开玩笑……文中旁征博引，很多生僻的典故，一些大家写文章也会参考原文才来的了。当然最大纰漏是，韩寒的弄了个英文单词，要知道韩寒除了语文，功课都是亮红灯的。

司马3忌：你的判断有道理：以我们目前对韩寒的了解，对于当时的韩寒来说，别说写了，就是抄都及其困难。

平沙标致：上海市委书记韩正与韩寒有什么关系？一笔写不出两个韩来。

司马3忌：写不出来就表示未必有关系

职涯小王子：证明自己有写作能力的方式很简单，就公开写作一篇了，但他不敢，这就很让人怀疑他没有写作能力了

方舟子：韩寒早期那些语无伦次的博客文章，约略等于他的公开写作，从中可见他没有写作能力，所以路金波开始包装他时，就把那些文章都删了，幸好在其他网站上还能找到备份。

OAOA：韩寒一直不断公布他女儿的照片，是想参加马桶卫视的《爸爸去哪儿》吧？

司马3忌：也许是想参加《爷爷去哪儿》吧？

陌上花开：两位老师好！公证处获奖名单唯独少了韩寒的名字，这是可能发生的工作疏漏吗？求真相！

司马3忌：根据我们对公证处的原始档案查阅，不可能。原因在于公证处对于大赛的公证资料是一套完整的书面文件。不是单独的成立的。

孙建飞：老方，你的质疑韩寒得到一部分人的认同，这是否说明阴谋论在中国拥有极好的土壤呢？

司马3忌：有合理依据的叫做：质疑；无理由的猜测叫做：阴谋论。

彭容豪： 两位能否设想一下 如果当初站到这个寒式骗局生态位上的 是一名略有写作能力者结果会如何？我名之为“不寒之栗”

方舟子：那就相当于蒋方舟了，事情败露后还可以在文学圈里继续混。而韩寒现在只能去混娱乐圈和赛车圈了。

百花九度：你有没有作过弊，或撒谎过？对比韩寒你觉得两者的为害有什么区别？

司马3忌：一个是私德，另一个是公德。我也撒过谎的：比如对我儿子说，老子不饿，你先吃吧。

百花九度：你对此投入了大量精力，你的夫人，家人是什么态度？支持还是很支持？

司马3忌：咱们都是成年人，对自己对家庭负责。

刘牛牛：@方舟子 请方先生评价一下司马3忌等人倒韩一系列动作的意义。

方舟子：坚持不懈寻求事实真相，为根据间接证据做出的合理推断提供了有力佐证，意义重大。

hleup：从编辑角度来说，韩寒的名字在获奖名单上印错位置几乎是不可能的？为什么萌芽的人舔着脸说是排版错误？

司马3忌：如果女人十三年后对疑惑儿子相貌的丈夫说：这是只是一个排版错误。你猜猜看这个丈夫会相信吗？

邓小强：老方，你当时叫阵，要和韩寒现场比写作文，如果是和韩仁均现场比写作文，你有把握获胜没？

司马3忌：如果还是萌芽的李其纲当评委，老方一定输得很难看。

李亚平：韩寒的成功对社会来说起到了很坏的示范作用：就是让一些不爱学习的孩子找到的“榜样”，妄想自己也会成功。如果韩寒为人造的这件事能够水落石出，相信对很多孩子会有很重要的正面作用和积极意义！

方舟子：没错，当初最支持我揭露韩寒的，是一些学生家长和中学教师。那些被韩寒误导的孩子，不知道人家是靠拼爹拼出来的，靠包装包出来的。

百花九度：你们认为韩寒倒下的标志是什么？或说怎么样才算成功地揭露了这一大骗局？

司马3忌：群众管杀不管埋。

亘古蛇食鼠：@司马3忌 如果韩寒获奖是假的（内定）。以韩寒名誉出版的书籍，是欺诈行为吗？是否会同周老虎下场一样。

司马3忌：如果你愿意以《消法》去民事起诉出版社，一赔十。证据我可以提供，私信告知地址即可。

何信良：方舟子先生，2012年韩寒名列科学新闻人物，2013年文明网“十大新闻人物”，“国民岳父”的自我炒作马航之后“虚惊一场”的微博众多媒体转发，说明质疑两年多之后韩寒在官方和民间的影响依然巨大，你怎么看待这个问题？

方舟子：不奇怪，我揭露过的其他骗子大多也过得好好的。这个社会的人们喜欢受骗，所以骗子才那么多。

百花九度：很多人说你们是为了图名，图利，能不能说说你收获了什么或得到了什么？

司马3忌: 你说少了：对于揭露社会骗子，除了图名图利，还有我们这样的：图个痛快。

秋野之南：韩寒和郭敬明皆为80后作家，两人有何异同处？

司马3忌：身高都不超过1.67

OAOA：虽然韩寒白痴，装逼耍酷拿女儿博好感都是做的蛮不错的。

司马3忌：我猜想没有人愿意满大街被人喊“岳父”，如果他正好有个女儿的话。

OAOA：虽然韩寒白痴，装逼耍酷拿女儿博好感都是做的蛮不错的。

方舟子：那是韩仁均或其团队的功劳。

陌上花开：在中国的天空下，造假已经见怪不怪。仅凭已是过往云烟的名单，您就那么确定韩寒一定会是输家，笑到最后就一定会是您吗？

司马3忌：我们与韩家不是私仇。韩家如果涉及造假那是公敌。最后的赢家一定是群众。

上官立钦：两位老师，如果韩寒是作假的，你们认为全国各种获奖的比赛中平均作假率是多少？两位可以分别作答吗？

司马3忌：去国家质量监督局的网站去查查看？或许会有。

夏沙：两位老师怎么看待韩粉的这种态度：即便韩寒是造假的我们也喜欢他！即便韩寒没有写作才能我们也喜欢他！韩寒是全民岳父，我们都想娶他的女儿！韩寒是意见领袖，即便他是造假的也不能揭穿他！

司马3忌：如果你们人数众多，那你就惨了：三百年也轮不到你一回的。

百花九度：对于韩粉的觉醒，或是沉迷你是怎么看的？那些破口大骂你们的网友，你们会不会觉得难过或失望？

方舟子：和2012年的时候相比，韩粉成了稀有动物，为韩寒的事破口大骂的也不容易见到了，这就是进步。

秋野之南：在作家圈内，有多少人相信当年韩寒获奖是靠蒙骗得来的？

司马3忌：越来越多了。具体数字没有统计过。

hleup：从编辑角度来说，韩寒的名字在获奖名单上印错位置几乎是不可能的？为什么萌芽的人舔着脸说是排版错误？

方舟子：是不是排版错误其实不重要，反正韩寒的名字是在大赛结束后才补加到获奖名单中的，并没有在颁奖大会上宣布过。

花青俏溪亭：分辨韩寒的真实能力，其实很简单，那就是策反一些个他的亲信。请问老师们，目前有因矛盾而变节过来的队员吗？应该没有不透缝的墙吧？

司马3忌：你刚从利比亚回来？战争经验好丰富哦。

刘牛牛：@司马3忌 你倒韩目标是什么？够累的。我喊“加油”就喊累了。加油！！！！

司马3忌：没什么目标，在大街上见到骗子就立刻拨打110

秋野之南：韩寒和郭敬明皆为80后作家，两人有何异同处？

方舟子：同：两人都作假，一个抄袭，一个被代笔。异：一个有写作能力，人很精明；一个没有写作能力，大愚若智。

绝学无忧: 萌芽应该韩寒是得奖的，没公证这种在天朝正常，在其实获奖不是核心证据 ，任重道远啊

司马3忌：你有这样的疑惑很正常，所以我们还会继续追问萌芽的原始评审记录。

江边:韩寒的获奖在当时的高中产生了非常大的影响，一个反教育体制而且成功形象，引得当时的我们大呼过瘾。

司马3忌：这就是典型的：洗脑。

五豆羹：韩寒已经进军到了娱乐圈，对文坛似乎已经放弃了，你还需要继续打他吗？

司马3忌：吃饱了霸王餐擦擦嘴巴就打算开溜？群众同意了吗？

绝学无忧: 萌芽应该韩寒是得奖的，没公证这种在天朝正常，在其实获奖不是核心证据 ，任重道远啊

司马3忌：你有这样的疑惑很正常，所以我们还会继续追问萌芽的原始评审记录。

江边:韩寒的获奖在当时的高中产生了非常大的影响，一个反教育体制而且成功形象，引得当时的我们大呼过瘾。

方舟子：这也是当年萌芽杂志社之所以会找韩寒造假的动机。

司马3忌：感谢童鞋们的提问。感谢老方主持访谈。打完收工，欧耶。

释誅心：确实觉得韩寒不过是当年反社会青年心中的偶像，而且当时被比作青年中的鲁迅。深表恶心！一个这样的偶像，必然成为历史的沉渣！

方舟子：好在历史不是骗子团伙写的。我们今天所做的，相当程度上是在为后人留一份揭示真相的记录，无愧于历史。


“方舟子和他的网友们”：马航事件中的媒体报道责任

发表时间:2014-03-23 17：56：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edqy.html
胡振国 :#方舟子方玄昌聊马航事件中的媒体报道责任#今天看了一篇文章：【反思媒体】“专业”记者的“业余”错误，加之近来媒体有关马航报道的失实。我想问二位老师一个问题，中国社会之所以虚假会如此普遍，是不是和媒体人的素质的普遍低下和职业道德的严重缺失有很大关系？谢谢指教！

方玄昌 :大家下午好。中国社会上虚假横行的现象与媒体人的失职，从某个角度来看可以说是互为因果的关系。一方面，中国人对于“假”已经司空见惯，因而对假新闻、误导性报道具有不可思议的宽容，这鼓励了更多假新闻的诞生；另一方面，原本作为社会哨兵、瞭望者的媒体人作假，又反过来助长了社会上的造假气焰。

胡振国 :#方舟子方玄昌聊马航事件中的媒体报道责任#今天看了一篇文章：【反思媒体】“专业”记者的“业余”错误，加之近来媒体有关马航报道的失实。我想问二位老师一个问题，中国社会之所以虚假会如此普遍，是不是和媒体人的素质的普遍低下和职业道德的严重缺失有很大关系？谢谢指教！

方舟子 :媒体对虚假泛滥起到了推波助澜的作用，有时就是自己在造假。由于媒体的特性，它的造假和帮助造假影响也就越坏。

周洲 :#方舟子方玄昌聊马航事件中的媒体报道责任#对于这人命关天的事，他媒体报道假消息要负责任和追究刑事责任吗？

方玄昌 :在马航飞机失事事件中，媒体人将道听途说的消息以报道形式刊出，造成的伤害主要还是限制在较为狭窄的一个范围；但对于之前不止一家媒体报道的关于疫苗的误导性虚假报道（不管记者是有意还是无意），因为会对广大儿童造成实质性伤害（他们因害怕而不去接种疫苗，从而暴露在病毒面前），应该追究责任。

李亚平 :#方舟子方玄昌聊马航事件中的媒体报道责任#马航失联以来，国内媒体基本除了煽情、祈祷，就是以转载境外媒体消息为主，像转CNN的这样还好，但如果连台湾大学生靠看地图发现失联飞机这样的消息都转的话，就属于造谣了

方舟子 :台湾大学生看地图发现失联飞机，稍有常识就知道是摆了乌龙，把空中飞行的飞机当成了隐匿林中的飞机。媒体把这种消息当真，反映的是从业人员素质的低下，缺乏常识，也不会去做基本的核实，能耸人听闻吸引眼球就好。

陈玉林 :#方舟子方玄昌聊马航事件中的媒体报道责任#方老师，您是想就“失联”媒体报道之造假现象，担忧当今中国媒体及媒体人的良心与责任，没有用的。几十年前的“两猫论”早就把他们指引到满眼只有利益的路上去了。

方舟子 : 中国媒体以前主要受到的是政治压力，现在则同时还受到商业压力，而且在一般问题上以商业压力为主。

xiaoma :#方舟子方玄昌聊马航事件中的媒体报道责任#有媒体报道，美国已经知道了真相，目的是在考察中国的军事科技实力。对此，二位怎么看？

方舟子 :虽然飞机上的乘客以中国人最多，但也有其他国家的人，包括美国人，所以这并不是中国一国的事，美国怎么可能这么邪恶呢？去宣扬这种不着调的阴谋论，是很荒唐的。

秋野之南 : #方舟子方玄昌聊马航事件中的媒体报道责任#如何正确看待媒体报道中的摆乌龙事件？是否跟抢饭碗有关？

方玄昌 :更主要还是跟媒体人的职业素养有关。对于马航事件，在确切结果公布之前，媒体人报道其可能的结果，应该是寻找证据，然后从工程和经验两个方面推测飞机可能的去向，然后在这个基础上判断各种可能的结果。乌龙报道的出现，多数问题都出在“寻找证据”这个环节。当然，违背“多点求证”这一原则也是主因。

with :#方舟子方玄昌聊马航事件中的媒体报道责任#在新闻里看到美国记者为报道此事，专门去波音了解飞机的构造。相比中国记者，哈哈——

方舟子 : 中国记者也有专长，他们会祈祷和转发。

李亚平 :#方舟子方玄昌聊马航事件中的媒体报道责任#我觉得摆乌龙的也不光是媒体，像马来西亚、印度、泰国也都出现过前后意见不一致的问题。刚刚CNN说卫星发现疑似残骸可能是货轮集装箱，澳大利亚发布疑似飞机残骸消息过早了。所以媒体乌龙的背后，可能还是政府应对重大事件问题缺乏经验导致

方玄昌 :及时发布有用信息是各参与救援国政府的职责，将各国政府官方发布的信息告诉公众，则是媒体人的职责；政府信息最终被推翻，这不能算是媒体的乌龙。我们要指责的是那些歪曲、夸大甚至无中生有地传播官方信息的媒体。

李亚平 :#方舟子方玄昌聊马航事件中的媒体报道责任#与足坛名宿贝利一样的乌鸦嘴预言家、国防大学张召忠将军这次一反常态，从预言家变科学家了：自称中国卫星可探测到零下700度物体！这个重大发现是想让中国在诺贝尔自然科学奖项方面取得零的突破？

方舟子 :张将军应该是口误了。但既然这个口误造成了这么多的风波，是不是该纠正一下？他不纠正，我们也不知道他究竟是什么意思。

熊呈 :#方舟子方玄昌聊马航事件中的媒体报道责任#不管是马航失联事件,还是转基因事件,又或者几十年前的美国登月事件,大多数人容易相信各种小道消息,更喜欢相信各种阴谋论,这是一种什么表现?

方玄昌 :小道消息和阴谋论更容易满足大众的猎奇心理，因此它们天生具有易传播特性。我曾经说过，中国许多民众其实是主动要求被欺骗的；追求真相，则是成熟公众的选择。

胡振国 :#方舟子方玄昌聊马航事件中的媒体报道责任#前面听说过中国的卫星怎么怎么厉害，但这几天好像中国的卫星和飞机舰船什么都没有发现，难道中国吹嘘的这些东西又是“王正敏发明的人工耳蜗”？

方舟子 :前几天不是说通过遥感发现了海面油污吗？可惜是乌龙。不过除了澳大利亚发现残骸一事还有待证实，其他国家的卫星也没有发现什么。

孤云独去闲 :#方舟子方玄昌聊马航事件中的媒体报道责任#感觉这次事件，英美媒体报道准确和及时，相比国内媒体就差多了，是职业素养还是体制问题？看那段美国电视节目讲解为何最后一次信号表明飞机在东边弧段上，若有两颗卫星收到信号就可准确定位，图文并茂让人一看就懂。也算是很好的科普啦！国媒可就差多了！

方舟子 :主要是素质问题，既缺乏科学素质，也缺乏职业素质，中国还没有国际大媒体，碰到这种国际大事，只会煽情、祈祷、传谣、转发。

赵小群 : #方舟子方玄昌聊马航事件中的媒体报道责任#传媒经常不负责任地传谣，却在真相披露后，几乎听不到这些传媒的道歉和反省。

方玄昌 :在这个领域，中国是缺乏问责机制的；本来，媒体圈内部应该具有一定的监督和纠错功能，但这一功能在中国屡屡失效。马航事件中层出不穷的乌龙，正是媒体缺乏监督机制下的一次集中暴露。这样的爆发式显现，过去在转基因问题、水电问题、疫苗问题等方面已经有过，往后还会有。

秋野之南 :#方舟子方玄昌聊马航事件中的媒体报道责任#一学生看网络卫星图片，发现嫌似马航失联飞机，这个靠不靠谱？

方舟子 :刚才已经说了，这事用常识就可以判断，如果那架林中飞机就是马航，就意味着777能垂直降落了。报道这事的媒体都没脑子。

复古风 :#方舟子方玄昌聊马航事件中的媒体报道责任#两位先生好。马航事件中国内所有媒体的报道与信息大多来自外媒。我想问，在整个马航事件中，国内媒体人为什么没有搜寻挖掘到有价值的新闻消息和线索呢？谢谢！

方舟子 :国内媒体人第一太懒；第二没能力，即使想找线索也不知道从哪里下手；第三没资源，即使知道从哪里下手也找不到人。所以还是祈祷、转发省事。

广上 :#方舟子方玄昌聊马航事件中的媒体报道责任#两位老师好！俗话讲：巧妇难为无米之炊。请问老师，中国媒体与外国有影响的媒体差距主要在哪里？记者的新闻来源是靠购买的吗？我国的新闻记者消息渠道不多，是驻外记者少？还是记者冒险精神不够？

方玄昌 :类似马航这样的事件，可以选择的报道方向太多了，未必需要特殊的消息源，而且在互联网时代，消息源对于不同国家媒体来说已经没有那么大的差别。媒体报道讲究证据而非想象，与欧美国家的媒体相比，中国媒体在自摆乌龙本领上技高一筹，最主要是中国诸多媒体人将想象力用错了地方。

梦得力 : #方舟子方玄昌聊马航事件中的媒体报道责任#最后两位能不能预测下飞机在哪啊？

方玄昌 : 不能。因为我们不想自摆乌龙。

梦得力 : #方舟子方玄昌聊马航事件中的媒体报道责任#最后两位能不能预测下飞机在哪啊？

方舟子 : 我们不是张将军，怎么预测？

xiaoma :#方舟子方玄昌聊马航事件中的媒体报道责任#刚刚有消息称澳大利亚漂浮物是集装箱。请问，如果我们大家都尽力了，仍找不到飞机残骸怎么办？是放弃还是继续？谢谢高见！

方玄昌 : 找不到会继续找，但参与范围会缩小。

李亚平 :#方舟子方玄昌聊马航事件中的媒体报道责任#最搞笑的不是张将军的零下700度重大发现，而是中科院搞的地震波预测到飞机坠海

方舟子 :张将军的说法大家只会当成笑料，中国科大教授的说法则会被当真。媒体在报道这种发现时，至少应该问问相关领域的其他研究人员怎么看。比如美国媒体在报道时，就找了美国地质调查局的专家质疑这种中科大的说法。

花青俏溪亭 :#方舟子方玄昌聊马航事件中的媒体报道责任#编造和抄袭，基本上不需要花太大的本钱，而且经过加工后，充满诡异。——吸引住人们的眼球，对媒体人来说，会有很高的创收吗？

方玄昌 :一时会增加发行量或提高收视率，但长时会减少发行量或降低收视率——只要我们更多人都愿意看到真相而非猎奇的话。

赵小群 : #方舟子方玄昌聊马航事件中的媒体报道责任#不少媒体总是怀有美国阴谋论，总是认为是美国操纵的，美国知道真相。

方舟子 : 阴谋论者把美国当全能的上帝，但是他们能发现美国阴谋，所以比上帝还能。

亓栋 :#方舟子方玄昌聊马航事件中的媒体报道责任#自我感觉大家在这进行无用的讨论不如思考一下找到马航的方法，老方你怎么看？

方玄昌 : 我们讨论的是如何帮媒体和公众筛选信息的方法；至于寻找马航失踪飞机的方法，还是交给更专业的人比较靠谱。

情愿 : #方舟子方玄昌聊马航事件中的媒体报道责任#方舟子(@fangzhouzi)#方舟子方玄昌聊马航事件中的媒体报道责任#方舟子坐过马航么，对飞行员请旅客到驾驶舱怎么看，美国航班会有这种现象么，美国航班是否安检更严，不会混入假护照登记者？

方舟子 :我没有坐过马航，去年本来有个去马来西亚的机会，后来没成。请旅客到驾驶舱在任何国家都是违规的。美国以前安检很松，911以后越来越严了。持假护照登机主要是为了偷渡出境，在美国没有这样的市场，他们要防止的是别人持假护照偷渡进来。

董永生 : #方舟子方玄昌聊马航事件中的媒体报道责任#你们认为现今的中国媒体都缺少哪些东西呢？

方玄昌 :中国从来不缺热情洋溢、充满正义感的媒体人，缺的是真正具有独立思考精神、同时在自己所选择的报道领域具有专业追求精神的媒体人。在我看来，中国媒体入行的门槛过低、在专业领域缺乏起码的要求，这是这个行业的致命伤。

花青俏溪亭 : #方舟子方玄昌聊马航事件中的媒体报道责任#”中媒是八卦的底子。”这个评价准确吗？

方舟子 : 这个评价基本准确。中国媒体是大报、小报不分，所谓的大报也小报化，很喜欢八卦，特别是其网络媒体。

赵小群 : #方舟子方玄昌聊马航事件中的媒体报道责任#传媒经常不负责任地传谣，却在真相披露后，几乎听不到这些传媒的道歉和反省。

方舟子 : 如果能够道歉和反省，就会有进步，而不是现在这个样子了。

复古风 :#方舟子方玄昌聊马航事件中的媒体报道责任#两位先生好。为什么我们的砖头总是特别牛逼，只要往电视上一站就能把事件分析得头头是道，好象他们有特异功能能看透看穿一切真相似的。对这样的砖家，你们是怎么看的？谢谢！

方舟子 : 这些砖家，其实就相当于中国媒体请的马来巫师。


凤凰健康“舟子论健”第6期：有没有安全的瘦肉精？

发表时间:2014-03-23 17：54：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edqx.html
http://v.ifeng.com/fashion/starbaby/2014003/01ee0523-9dc9-4924-aa8c-dbd3938f9ed1.shtml


凤凰健康“舟子论健”第5期：人类天生不是“吃素的”

发表时间:2014-03-23 17：08：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edqw.html
http://v.ifeng.com/news/society/2014003/01dcf3f6-5218-4436-89f7-e806a627d329.shtml


自媒体直播间：方舟子聊马航飞机失联事件中的乱象

发表时间:2014-03-22 16：01：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edq1.html
主持人
    3月8日，MH370航班于00:42从吉隆坡起飞，40分钟后，01:20失去通讯联络，同时失去雷达信号。08点26分，法新社电：马来西亚航空公司表示，一架载有239人的飞机失去联系。据BBC报道，该航班“MH370”计划由吉隆坡飞往北京，机上载有239人，其中227人为乘客（包括两名婴儿），12人为机组成员。08点44分，马航在第一份声明中表示，该航班是在凌晨2点40分与管制中心失去联系的，本应于北京时间6:30抵达北京。机型为波音777-200。并表示马来西亚航空公司正与马当局启动紧急行动搜救。直到3月20日，飞机失联超过13天，仍然没有确切的消息飞机究竟在哪里，而在这十几天里，关于飞机下落的假消息源源不断，真可谓谣言四起；许多网友大胆的对飞机的下落展开预测，有网友分析称：“飞机可能穿越了或者遇到了个别不可解释的现象”；3月11日，马来西亚政府官员曾表示，为了搜寻失联的马航客机，不惜用尽各种方法，只要不违反伊斯兰教教义，欢迎任何人参与搜索行动，甚至连马来巫师也不例外。之后，著名马来巫师伊布拉欣马今在机场入口处祈祷后表示有两种感觉，即飞机还在空中飞或已坠海，但不会坠落在陆地上。为何在马航飞机失联事件中会谣言四起？马方为何会邀请巫师参与飞机的搜寻？3月21日上午10点，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间与网友畅聊马航飞机失联事件中的乱象，敬请期待。

开启装逼模式
说不定飞机飞到了深山里，机上的人游山玩水呢

方舟子
家属们那么着急，机上的人会那么没心没肺吗？

猪奔
飞机掉海里，黑盒子在水下信号传不出去，以前试过这种情况吗？有永远失踪的客杌吗？

方舟子
以前有过了几年才找到黑盒子的，也有过一直找不到黑盒子的。

不背五十遍不改名
除了等待和祈祷我们也做不了什么了

方舟子
如果你不信神的话，就不要像人民网那样乱用“祈祷”一词。不管信不信神，祈祷除了给自己心理安慰，都不会有任何用处。

二宝子
还是美国厉害，看专家分析的，中国搜救最早了，到现在什么发现都没有

方舟子
中国专家倒是很会摆乌龙，什么检测到地震波，什么遥感发现海面上的油污。

out man
方学者，请你预测一下！

方舟子
我又不是巫师，你请我预测干什么？

狐狐QxB6p
咋还没见中国的牛人大师出来预测，别再事后诸葛亮。

方舟子
中国的“大师”正在某个地方潜伏着，等待事态明朗了，就会出来宣布他早就预测到了。以前不是经常发生这种事嘛，比如大地震之后总会有人宣布他早就预测到了。

聂子愉Ran
方老师，我觉得这件事情的背后有美国的影子，也许这是美国用来分散亚洲及东南亚国家注意力的时候

方舟子
像你这么想的人不少，还有人把恶搞的假新闻当真新闻，说飞机被劫持到美军基地了。阴谋论要不得。到目前为止有价值的信息基本上都是美国媒体披露出来，逼着马方表态的。

李小美
马航失联十来天，每天上午都是造谣时间，下午是辟谣时间，晚上是竞猜时间

方舟子
大灾难过后往往会谣言四起，尤其是怪异的大灾难之后。而且辟谣的总干不过造谣的。比如那个泛美航空公司914号班机玩穿越的老谣言，到现在还在传。

独步天涯
还是请方老师聊一下转基因吧，比您找飞机内行。

方舟子
有人要我天天谈转基因，也有人怪我老是谈转基因。我就不能聊点别的？

晴子、L
机长和政府谈判崩溃。飞机没油自杀式坠海。今天腾讯新闻里面的专家判断的。

方舟子
没油了必然坠海，和想不想自杀没有关系。中国专家的说法，不听为好。

随风而行
方老师是赞成媒体通过各种方式寻找新闻线索还是认为媒体都应该统一发通稿呢？

方舟子
如果媒体只能统一发通稿，到现在我们还只能听马方在瞎掰，以为飞机掉越南海面了。

狐狐QxB6p
反着听更好（比如对张将军的言论）

方舟子
这次怎么没有媒体找张召忠将军预测一下马航的下落，我们就省事了，反着听就对了。

J&Y
我总觉得飞机是穿越时空了～您觉得可能吗？

方舟子
科幻电影看多了吧？不要把科幻当成现实。穿越时空在现在还只是一种幻想，虽然有中国人有声有色编造其泛美公司914航班玩穿越的谣言，其实那个航班根本不存在。

行者匆匆
方老师，请你根据近期纰漏出来的确定的信息，做个预测。

方舟子
我说过我不是巫师。也不是张将军。

vshp望舒
新闻太多了，根本不知道那个是真的那个是假的…一大堆误人的标题

方舟子
媒体对空难的过度关注，是飞机成为恐怖分子的主要目标的一个重要因素。

搜狐网友87553288
方舟子你公开鄙视中国的学者，不管他们对不对，你把自己放到圣人的位置了？你谁啊你

方舟子
什么意思，只有圣人才能公开鄙视中国的学者？跑这里公开鄙视我的就很不少，圣人真多。

狐狐oyebr
你中国媒体在此事件的表现满意吗？比如CCTV.

方舟子
中国媒体只会会煽情、传谣、祈祷、转载外媒消息，在这个事件中没有做任何有价值的事。

狐狐lmArq
你现在在做什么，借失联炒作？，那上面可是有我们一百多名同胞呢！长点心吧！

方舟子
你现在又在干什么，借失联骂人显摆自己有良心？

何哥
方老师，您说韩寒代笔事件又爆出铁证，这个铁证是否能真的证明他是代笔呢？

方舟子
你指的是网友们在上海公证处查到的档案吧？那证实了韩寒获得首届新概念作文大赛一等奖是个骗局，所谓他补赛震惊四座是个谎言。我要为这事写篇分析文章。各位再见！


方舟子访谈：解开转基因的困惑

发表时间:2014-03-20 20：00：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edoz.html
视频见：
http://online.kaiwind.com/fzzzgbzzjy/201403/17/t20140317_1475289.shtml

    【主持人】大家好，欢迎来到凯风访谈，今天我们请来了方舟子老师，为大家解开转基因的困惑，方老师您好。

    【方舟子】您好。

    【主持人】方老师，您是从什么时候开始关注转基因问题的？

    【方舟子】实际上时间很久了，从十几年前我就开始关注这个问题了。那个时候国内开始出现一种声音，在媒体上面说现在国内市场上有一些转基因食品，是美国人研究出来的，美国人民自己不吃，推销到中国来，把中国人当小白鼠。我当时看到以后就觉得很好笑，写了文章批驳这种论调，说美国人自己也吃，这个东西已经被证明是安全的才会上市。我当时就写了一系列的文章。关于转基因有害、关于它的谣言过一段时间就会出现，出现了我就会写文章来批驳、来分析，累计可能都已经写过几十篇上百篇的文章了，也出过两本书专门讲转基因问题，这个是我科普工作的一部分。

    【主持人】我们现在整天说转基因，其实我有一个疑惑，为什么我们一定要转基因，不转不行吗？

    【方舟子】转基因是一种育种方法，而且跟传统的育种方法相比有它的优势。我们这些农学家不停地在培育新的优良品种，既然有一种很新的、很先进的技术为什么不用呢？目前的转基因技术主要用在两个方面，一个是抗虫害，一个是抗除草剂。为什么要用它呢？我觉得最主要的是能够降低劳动生产的成本，种抗虫的转基因的作物就少洒很多农药。

    【主持人】减少成本。

    【方舟子】种抗除草剂的作物就不用人工或者机器去除草，能够节省很多劳力成本。还有一点很重要的是它保护了环境，因为种抗虫的少洒农药，能保护环境，也更安全，减少了农药的残余。种抗除草剂的也是，我们如果用人工和机器去除草，会造成水土流失。这个对环境是很大的破坏，如果不种抗除草剂的转基因作物，普通的作物也要用除草剂，而且用的那种除草剂是毒性比较大的，所以从保护环境的角度来说也应该采用转基因的作物。当然转基因作物还能够增产，目前来说增产不是最主要的，增产主要通过抗虫或者通过除杂草减少损失额外获得产量。以后的转基因作物还有别的用途，比如增加营养成分。

    【主持人】黄金大米。

    【方舟子】对，金大米就是因为它含有胡萝卜素，这是对我们人体来说重要的一种营养素，但是大米里面是没有的，玉米里头有，玉米大家吃的比较少，我们就把玉米与生产胡萝卜素有关的基因转到大米里头去，这样大米吃的部分就含有胡萝卜素。所以转基因有很多的应用，这是非常重要的，而且转基因的技术跟传统技术相比，比如说跟杂交的这种方法相比，它更精确。

    【主持人】更安全？

    【方舟子】更安全，更可控。

    【主持人】为什么？

    【方舟子】因为我们要转什么样基因进去是很清楚的，研究得很透彻我们才会把它转进去，它会有什么结果我们能跟踪、能够研究。但是如果说杂交，杂交实际上跟转基因也是一样，也是改变了基因，只不过它在盲目地将大量的基因转过去，我们都不知道什么样的基因被转过去了，所以比较盲目，比较不可控，需要时间也是比较长的，比较低效率的一种方法。既然有转基因的这种比较高效的，准确的技术，为什么不用呢？它在一定程度上是农业技术的一个发展方向。

    【主持人】可是大家就会有一个疑惑，其实它出现也就20多年，大家不知道到底会不会对我们人体产生长远危害或者对整个生态环境产生长远危害？

    【方舟子】转基因技术是一个技术，技术是中性的，你可以用来造福人类，也可以用来危害人类。比如说我弄一个有毒的基因进去，吃了以后人被毒死了。但是除非你是搞恐怖主义的，不会有人这么干，我们转的基因肯定研究很透彻了，比较安全的，然后才允许转进去，转完了还要做研究，做各种实验来分析它的成分是不是发生了什么不可预测的变化，是不是产生了什么有毒物质，还要做实验来证明它的确是安全的。当然还包括对环境的影响，评估做完以后才会被批准上市。如果说我们怀疑它是不是安全，那么怀疑的是我们整个食品安全性评估体系，那样就不只说对转基因食品不放心，对其他食品也不放心，因为这个是目前我们能够掌握的最严格的安全性评估体系。转基因受到关注，受到的评估要比非转基因食品严格得多，如果你不信它，你为什么信那些普通的，非转基因的食品？很多食品根本没做评估就上市了，比如说杂交的水稻做过评估吗？没有。杂交完就上市了，杂交的东西是不是一定没问题呢？不是的，杂交有的也会有问题。美国的历史上就出过事，在70年代的时候有一种杂交土豆上市了，结果有一些人吃了以后发生了中毒，消化系统出问题了，吃了拉肚子什么的，那是因为那个土豆里含有一种毒素，这种毒素本来含量比较低，生吃不行，煮熟一般毒性就被破坏了，但是那个杂交土豆毒素含量很高，即使煮熟还是会有毒性，所以那个杂交土豆就退市了，后来杂交土豆要上市之前也要做检测，测测里头毒素是不是含量高了。所以并不是说杂交的东西或者传统的育种方法培育出来的东西就没问题，只不过不做检测而已，但是转基因食品是做过检测的，是严格检测的。

    【主持人】大家总觉得天然的东西就是好的，人工好像是我把自己当成上帝，强行去改变他的自然属性，对这种东西有一种畏惧心理。

    【方舟子】对，但这是一个误解。从农作物来说不存在什么天然东西，都是经过人类几千年的改造。我们吃的玉米棒子，原始的玉米只有小指头这么小，之所以变得这么大，是因为我们几千年来人工培育出来的，这个都已经对它做了改造，只不过以前的改造是盲目的改造。现在我们用科学方法，生物技术的方法能够很定性的，定量地给它进行改造，是更准确的一种改造的方法。并不是说自然的东西，传统的东西吃了就没问题，很多天然东西是有毒的，毒蘑菇吃了会死人，你能说因为蘑菇是天然的所以可以放心吃吗？不行。所以这是一个错误。

    【主持人】可是，现在网上好像有很多说法，很多科学家拿小白鼠或者大鼠做过实验，吃了转基因作物以后他们就得肿瘤或者不孕不育了。

    【方舟子】这个是2012年的时候一个法国科学家做的实验，是拿反对转基因的机构的赞助来做的实验，当时发表的时候很轰动，包括法国科研主管的部门也做了调查，发现实验根本不成立，也有一些其他科学家对这个实验进行了批评，对它进行了分析，发现根本不能成立。那篇论文2012年发表的，现在已经撤稿了，但是一个怪现象就是当时这个论文出来的时候很多媒体都把它作为头条新闻报道，等到这个实验被否定、被撤稿就不报了，或者报的时候放到很后面的位置。所以很多人不知道，都还以为说吃了转基因玉米的老鼠会长肿瘤，不知道这个实验早就已经被推翻了。

    【主持人】转基因的作物种到农田里面，繁殖的时候通过花粉传播，它会不会污染到其他作物长出奇怪的东西让整个生态系统失衡？

    【方舟子】作物对环境的影响也是要做评估的，首先作物跟环境中的其他东西会不会产生杂交，但是一般来说杂交要发生的话两个物种要靠得非常近，我们现在种的作物跟旁边那些杂草可能都属于不同属、不同科的，几乎没有发生杂交的可能性，所以这种可能性是极低的。其次有一些作物可能有一些野生的品种，比如说水稻，在我国南方也存在野生水稻，所以有些人担心如果在那种地方种转基因水稻会不会把野生水稻给污染了，这种可能性当然存在，因为它是属于同一个物种或者比较接近的物种，如果要推广转基因水稻就不要在有野生品种的地方推广。

    【主持人】我们现在有哪些转基因的农作物在种植呢？

    【方舟子】我国商业化种植的转基因作物只有两种，一种是抗虫害的转基因棉花，90年代的时候棉花的害虫棉铃虫特别猖獗，农药都杀不死，这个时候美国有一家公司叫孟山都公司推广能够抗虫的转基因棉花很受农民欢迎，种了以后棉铃虫就不吃了。国内科学家也赶快抓紧研发国产的抗虫棉花，慢慢就把孟山都的挤出去了，种的抗虫棉基本上都是国产的，而且种植得非常多，我国种的棉花大部分都是抗虫的转基因棉花。另外一种是转基因木瓜，这个也是被迫种的。在十来年前木瓜传染了一种病毒疾病，几乎导致木瓜的产业就要没了，这个时候开始批准种抗病害的转基因木瓜，能够抵抗这种病毒，现在我们吃的木瓜大部分都是转基因的。我国在这方面是非常的保守，美国种的玉米、大豆、棉花、油菜、甜菜基本上都是转基因的，90%以上都是转基因的，美国从1996年开始大规模种转基因的玉米，已经快20年了，所以跟美国相比我国在这方面非常保守，美国人吃的东西到超市里面找那些包装食品来做检测发现70%、80%都是含转基因成分的。

    【主持人】这么夸张？

    【方舟子】而且美国不做标识的，你吃的时候都不知道里面含转基因，我国是要做标识的。

    【主持人】他们已经对这非常放心了？

    【方舟子】政府部门或者监管部门还有科学界对这个很放心，但是民间不好说，也有一些在反对，特别是从事有机食品行业的一些人反对，他们说我们这个是天然东西，你们转基因的都是非天然的。实际上是要他们来买有机食品，有机食品是很贵的，开始在造舆论要求对转基因食品做标识。美国2012年在加州，去年在华盛顿州都做过公投，投票要不要对转基因食品做标识，结果都被否定掉了，没通过。美国参议院有人提出过议案说要对转基因食品做标识，结果也没通过。可见美国整个舆论的主流或者民意的主流是不需要对转基因食品做特殊的标识的，但是我们中国是要的。

    【主持人】我们中国是不是从美国进口了很多转基因的大豆？

    【方舟子】我国主要的就是转基因大豆，还有一部分是转基因玉米，转基因油菜。用来做饲料和做食用油。转基因大豆进来以后提炼出油作为食用油来吃，剩下那些豆渣就做饲料。我国是大豆的故乡，大豆是我们中国人自己培育出来的，但是现在竞争不过转基因大豆，就是产量低，成本高，我国国产的大豆跟美国的、阿根廷的、巴西的转基因的大豆相比成本是他们的两倍，所以没有竞争力。我觉得是一个决策上的失误，现在决策层意识到了，今年发了一个农业发展纲要里面特别提到要发展转基因大豆，所以这个是很严峻的一个形势，不然的话我们整个大豆这些产品都受到国外控制了。

    【主持人】但是网上有一种传言，说美国人反而从我们东北进口非转基因大豆。

    【方舟子】进口的量很少，这个都查得到，每年就几万吨。之所以进口大豆，主要还是因为美国有这种有机食品，有机食品是不用转基因大豆的，美国的大豆基本上都是转基因大豆，即使说个别不是转基因的也很难保证没有受到转基因大豆的污染，因为美国不作标识都搀在一块，所以从中国进口非转基因大豆是最保险的。

    【主持人】我们中国是哪些部门在监管转基因作物，有没有相关的法律法规制度来监管它？

    【方舟子】我国监管部门就是农业部，农业部有一个转基因生物安全委员会，由一些专家组成的来评估转基因作物、转基因食品的安全性，评估完颁发一个安全证书，这时候可以开始申请品种审批，品种审批通过了才可以大规模的种植。但是现在我国在这方面非常的严格，而且可以说是过分的严格。

    【主持人】比欧美国家要严格吗？

    【方舟子】比欧洲不好说，但是比美国严格多了。我国现在批准的转基因品种只有六个，实际种植的只有我刚才说的转基因棉花和转基因木瓜这两种。我国有十来年的时间没有批准过任何的转基因品种、转基因作物的种植，美国是年年都批，美国现在已经有90多个品种在大规模地种。我国这方面非常保守，主要原因就是因为舆论的压力，因为民间有这种舆论认为不安全，有各种各样的谣言出来。

    【主持人】现在中国转基因方面的科研水平处于世界上什么样的地位？

    【方舟子】跟发达国家当然有一定的差距了，但是差距也不是特别大，因为我们也有自主产权的品种，比如说我刚才说的抗虫棉。还有抗虫的转基因水稻，植酸酶的抗虫玉米这都是我国自主研发的，都是在四年多以前获得安全证书的，但是没有批准种。并不是说我们科研力量不够，但是如果长期这么下去，在监管方面过于慎重，手续过于烦琐，即使做出来了也不批，搞了十多年了也不批。

    【主持人】农业水平会越来越落后。

    【方舟子】打击到这些科研人员的积极性，因为转基因技术是一个应用技术，它不是基础研究，是以推广为目的的，如果不推广研究它干什么？

    【主持人】我觉得是不是因为我们在审查转基因技术方面的时候,整个过程没有向公众特别透明地呈现，大家就会担心里面有没有什么暗箱操作，比如说会不会有什么利益集团，会不会坑老百姓，就是会有这种想法。

    【方舟子】其实我国在这方面是相当透明的，大家可以到农业部的网站，农业部办的一个叫“转基因权威关注”的网站，上面有各种各样的关于转基因的审批材料。有人说农业部有一个转基因生物安全委员会，由谁组成的没人知道。有一个所谓的环保组织，绿色和平组织就说是暗箱操作究竟是谁在审批都不知道。其实农业部都发过文件，由谁组成这里都能找到一份名单的。所以就是故意营造一个舆论说要知情权。我觉得知情权最最主要的就是不要被错误的信息，被这些谣言所误导，不要在网上随便看到一个帖子就信了。

    曾经有一篇帖子流传得特别广，说金龙鱼转基因大豆油祸国殃民，后来发现是跟金龙鱼竞争的一个厂家在北京找了一家公关公司来发这个帖子，公关公司的经理被抓起来判了一年的刑。所以看到这种谣言，这种耸人听闻的消息要留个心眼，背后可能有利益在操作的，包括这些卖非转基因食品的，特别卖有机食品的他们会散布很多的这方面的谣言。

    【主持人】其实我们大家需要用一种科学理性的态度看待转基因，它既不是天使，也不是魔鬼，关键在于我们怎么样使用它，在全球粮食危机的今天，我们很需要使用转基因技术，而落实到每一个产品的审批时，我们应该一个一个严格的进行，而这也是中国包括世界上每个国家正在落实的，所以我们大可不必把转基因当成洪水猛兽，而是应该用科学理性的态度来看待它，今天的凯风访谈就到这里，谢谢大家。


自媒体直播间：方舟子聊幼儿园给幼儿喂服“病毒灵”

发表时间:2014-03-18 15：35：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edn8.html
主持人
今年三月，西安一家幼儿园被曝在未告知家长的情况下，长期给园内幼儿集体服用抗病毒药物（处方药）“病毒灵”。不少孩子被发现存在头晕、腿疼、肚子疼等相同症状，这也引发众多家长的强烈不满。这所名为枫韵的幼儿园，是陕西省宋庆龄基金会下属，位于西安市科技路西口的枫韵蓝湾小区内，共有690名幼儿，是一所2007年开园的民办幼儿园，生源主要来自周边小区。从2014年3月初开始，陆续有家长发现自己的孩子在幼儿园服用了不明药物。个别有心的家长让孩子将所服的药物带回家中，发现白色药片上面写着“ABOB”字样，查询后才知道这是一种俗称“病毒灵”的抗病毒药物。据一些家长告诉透露，枫韵幼儿园是一所民办幼儿园，每月收费1100元到1200元左右。按照收费办法，如果幼儿缺勤幼儿园就要给家长退费。如超过十天缺勤，就要退一半的托费。园方为了确保孩子不生病，保证幼儿出勤率，才会给孩子服用这种抗病毒药物。但是目前家长对于这一事件的主要疑点主要为：幼儿园从何时开始给孩子集体服药？给孩子服药出于什么目的？服用这种药物会带来什么样的副作用？3月14日上午10时，知名科普学者方舟子将做客搜狐自媒体直播间向网友详解幼儿园为何给幼儿喂服“病毒灵”？

汪桂丽
这个幼儿园到底是纯在什么样的目地 要那么残忍的给那么多无辜的孩子下药

方舟子
据称是为了预防生病提高出勤率。实际上服用吗啉胍是达不到这个效果的。目前并没有什么能够预防病毒性感染的特效药。即使是著名的达菲预防流感的效果也很有限。

狐狐OuMU1
利益驱使，医药贿赂到幼儿园了！

方舟子
这个药非常便宜，大约是一片一分钱，而且是免费给小孩服用的，不太可能是出于赚钱的目的。

小猪哼哼
这么小的孩子吃抗生素，这对身体的影响多大啊

方舟子
吗啉胍是抗病毒药，不是抗生素，抗生素是抗细菌的。不管是什么药，幼儿园、学校都不能擅自给小孩服用。但是国内幼儿园、学校擅自给小孩服用药物，特别是中药的，很普遍。服用中药对身体的影响更大，反而没人在乎。

如雅
请说说这个药的副作用

方舟子
说明书上列举的副作用只有出汗、食欲不振。但对这个药缺乏系统研究。它是一种很老的药，是上个世纪50年代发明的，国外早已不用，国内也只有基层小医院还在用。

飞羽捣蛋
我一个同事的孩子所在幼儿园长期给孩子喝板蓝根，预防感冒。

方舟子
板蓝根对预防感冒同样无效，同样会有不良反应，已知的不良反应有胃肠绞痛、消化道出血、急性溶血性反应、药疹等。但因为是中药，家长们反而不在乎。一定要改变“中药无副作用”的错误观念。

何哥
方老师，有家长声泪俱下说孩子出现了诸多不良反应，据您看来是不是为了讹学校的赔偿而故意夸大其词？

方舟子
家长说的那些严重不良反应是药物说明书里没有提及的，不排除是新发现的不良反应，因为对这个药缺乏系统研究。但也可能是偶合，或者是夸大其词。

狐狐p5oB3
姓方的，出来混迟早要还的！

方舟子
你对我如此仇恨，你是卖药的还是开幼儿园的？

方格子sports
为什么吃这种药能提高出勤率那，这重要有什么作用

方舟子
这个药有个好听的俗称叫“病毒灵”，幼儿园的领导就以为它对预防病毒感染很灵，而且便宜。其实它是不管用的。

骑士先生不会胖
我比较关心计量问题，这个小孩吃多少合适？

方舟子
这是早该淘汰的药，小孩吃多少都不合适。

刑天不死
这事儿有没有药厂收买幼儿园，拿小孩儿做试验品的可能？

方舟子
这个是专利早就过期的老药，而且非常便宜，药厂没有用它做试验的经济动力，因为即使发现了它能治病，药厂也不能获益。

何哥
方老师，处方药不是要凭医师或者执业医师开的处方才能购买吗，幼儿园哪里来的渠道获得如此大量的处方药呢？另外，请你科普一下处方药和非处方药的区别吧，我还是不太懂

方舟子
按规定处方药是必须要有执业医师处方才能购买的，但是一些药店、药厂并不遵循规定，可以随便买到处方药。非处方药通常是被认为不良反应比较轻微、较为安全的药，但也不一定，比如很多中成药都是非处方药，但已被发现会有严重不良反应。

圆同学
请问方老师，您说的板蓝根的不良作用是出自哪里？我好给父母看

方舟子
出自研究中药不良反应的专著和学术期刊刊登的临床报告。可参看我以前写的《常用中成药的真相——板蓝根颗粒》http://blog.sina.com.cn/s/blog_474068790100azuv.html

墨绿色卡佛
现在很多药物，包括老药，都写副作用不明

方舟子
中成药以前都不写副作用，后来规定必须要有“不良反应”一栏，又都写“尚不明确”。实际上很多中药都已知有不良反应甚至是严重的不良反应，不写而已。为什么那么多人对不良反应尚不明确的药物也敢用？

改变自己
身体产生的那些不良反应，可以自愈吗

方舟子
不良反应有的是暂时的，停药后就没有了。有的则会对身体造成永久性损伤，不能自愈甚至治愈的，例如许多中药中含有的马兜铃酸对肾脏的损伤是永久性、不可逆转的。

何哥
方老师，问句题外话。您觉得前几年肖传国雇凶是要谋杀您被您跑得快躲掉了，还是只是让您受点皮肉之苦，教训教训您呢。

方舟子
因为我和方玄昌揭露了他用实验性手术残害上千名儿童，断了他的财路，所以他是雇凶灭口。我侥幸跑掉了，方玄昌则差点被打死。

烈日炎炎
后果真有这么严重吗？是墙倒众人推吧？

方舟子
这个事件的严重性有可能是被夸大的，更应该由此关注给小孩擅自乱服用药物这个普遍现象。

狐狐p4S6q
问题是孩子已经有副作用了啊

方舟子
服用药物后身体出现的某些症状不一定就是药物引起的，有可能是偶合。跟服用药物是否存在因果关系，是必须经过研究才能确定的。

狐狐p4S6q
老师长期给孩子吃处方药就是不对

方舟子
不只是不对，涉嫌非法行医，应追究法律责任。

墨绿色卡佛
没有多少药写明不良反应，生病了总不能不吃药。也得赌一把

方舟子
凡是西药都会写明不良反应，否则不可能被批准上市。中药才有不写明不良反应的特权。吃药是权衡利弊的结果，不是有不良反应就不用，但是对有严重不良反应、安全性不明的药物，要特别慎重，不能赌一把，尤其是针对小毛病的时候。

狐狐lZJIp
感觉这是不是那么简单，因为单纯的药物盈利微乎其微，为保证出勤率也很勉强，药企生产的这种药没有做过儿童临床试验，不排除是拿儿童做药物实验。那么，仅仅是幼儿园和药企之间的交易吗？

方舟子
我已经说过了，这种是专利已过期的非常廉价的药物，药厂没有用它做临床试验的经济动力。当然，如果是用新药冒充老药做试验，是另一回事，那样的话药厂要出大事了。

狐狐YCGD
看来你的意思，我们临床大夫，药剂师什么的还不如一个学生物的？你是在抬高方舟子还是贬低我们这些辛辛苦苦学医的人？你是方舟子什么人？他有执业医资格么？他有药剂师资格么？什么都没有，从这乱叫什么？就凭生物专业？太可笑了吧

方舟子
国内很多临床医生、药剂师不看、不会看或看不懂医学文献，特别是英文医学文献，对某些药物的了解还不如我，有什么稀奇的？

_K ai
什么是普遍现象？难道全国上下所有幼儿园都在给孩子喂药吗？方肘子

方舟子
想想在“非典”、“甲流”时期，全国多少孩子被“合法”喂过号称有预防作用的中药？

孤狼传说375在搜狐
方老师你觉得幼儿园这么做是出于什么目的呢？

方舟子
第一是贪财，据称是怕小孩生病缺勤要退钱。第二是愚昧，以为吃这种药能够预防病毒感染保证出勤率，实际上吃这种药是无效的。我们应该由这个事件思考全国各地发生的类似的给小孩乱吃药的普遍现象。今天的访谈就到这里，再见！


“方舟子和他的网友们”第29期：聊两会雷人提案

发表时间:2014-03-14 11：25：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edln.html
（为何雷人提案年年有？什么提案才是合民意的？2014年3月13日）上午11:00-12:00，腾讯微博微专栏“方舟子和他的网友们”第29期，方舟子邀邓自闲在腾讯微博聊两会雷人提案。）

70后独善其身 :#方舟子邓自闲聊两会雷人提案#@方舟子老师请问两会这些年诸多雷人提案，是提案人的个人素质问题还是由秘书助理代笔缺乏社会生活经验而导致的问题？

方舟子 : 雷人提案是代表、委员“个性”的体现，应该是自己提出的，如果是秘书助理代笔的，反而会很八股。

楼兰孤魂 :#方舟子邓自闲聊两会雷人提案#邓老师你好，在那么严肃的场合出现雷人的提案，这是社会的进步呢？还是委员们的个人素质大不如前？？

邓自闲 :雷人提案，就是用两会的平台搞笑。提案与立法应该是严肃的事，提案的目的是反映提议人所代表的观点，立场。用提案作为“做秀”的机会，不是社会进步。

weishenme : #方舟子邓自闲聊两会雷人提案#崔不圆的提案,有答复么

方舟子 : 崔永元的提案，不只是雷人提案那么简单。那是作秀的谣言提案，怎么答复，驳回吗？

瓦里安球管专供 : #方舟子邓自闲聊两会雷人提案#崔的提案误导人们，现在几乎舆论一边到向反转，请问如何应对？

邓自闲 :有些看起来很认真的提案才是真正的雷人。比如，崔永元提出《关于转基因作物及相关问题的提案》“吁请政府坚决禁止转基因主粮商业化。”这样的提案在常态下应该被认为荒谬至极。但现在很多人把崔的这个提案当作一件大事，可见崔永元的出色表演。

楼兰孤魂 : #方舟子邓自闲聊两会雷人提案#你好方老师，有些代表的提案真的是毫无水准，跟家门口的老头老太扯闲篇一样，这是不是反映了我们科学素养教育的失落？

方舟子 :不只是科学素养的问题，有的雷人提案连生活常识都没有，有的还反映了提案人的道德水准，例如那个不鼓励农村学生上大学的提案。

楼兰孤魂 :#方舟子邓自闲聊两会雷人提案#邓老师你好，在那么严肃的场合出现雷人的提案，这是社会的进步呢？还是委员们的个人素质大不如前？？

方舟子 :和以前代表委员只会举手、表忠心相比，雷人提案的出现，可以说是进步，以一种奇特的方式表明代表委员也有了一定的言论自由。

复古风 :#方舟子邓自闲聊两会雷人提案#两位先生好。对于某政协委员提出“不鼓励农村孩子上大学”的建议，你们是怎么看的？谢谢！

邓自闲 :我认为这样的提案是不负责任的。这样的提案显然不会被采用--而且在广泛城镇化下无法采用，但提出这样的建议，无疑起到对农村人口的不公正，结果是引导政府减低对农村人口教育投资。

广上 :#方舟子邓自闲聊两会雷人提案#两位老师好！全国两会，是关系国计民生的大会，所出席的代表、委员来自全国基层及各界，所提提案当然应关注社会热点，但的确也有一些超乎人们想象的“雷人提案”，我想知道的是，这些提案人是如何选出来的？这些“雷人提案”到底如何处理的？

方舟子 :这些提案人是怎么选出来的，我还真不知道，反正从未见过他们出来竞选。政协提案委员会副主任说了，雷人提案没法处理。其实提出雷人提案的人，本来也没有想到会被处理，只是说说而已。

双鱼座 : #方舟子邓自闲聊两会雷人提案# 您认为什么样的体制可以有效地杜绝这种问题的出现呢？

邓自闲 :最根本，有效的方法，是让代表真正代表他们的选民。不管这个提案倡议人是怎样产生的，他/她的提案起码跟他/她代表的地区有关。如果是“行业”代表，应该与他/她所代表的团体有关。雷人的提案基本上是很独立的政策要求，甚至是无法执行的要求。

花青俏溪亭 :#方舟子邓自闲聊两会雷人提案#看过几位委员的无邪发言后，我充分领略到了言论自由的可爱之处。这样不是很好吗？以往的众多提案，只有25%的比例被落实，这样的执行力度，还弄得那么严肃干什么呢？全民幽默起来，难道不是一道美丽的风景吗？不知老师们的战略意图是怎样？

方舟子 :雷人提案增加了两会的娱乐价值，有的提案人本身就是娱乐明星。不过，雷人提案并不是为了搞笑提出来的，而是一本正经提出来的，所以就显得更加雷人。

品道 : #方舟子邓自闲聊两会雷人提案#您们如何看待司马南(@simanan)老师关于“提案公开”及代表委员选拔程序方面的建言？

邓自闲 :我赞成司马南先生的建议。这些提案，多数是利益团体的诉求。他们提出来，无非是通过两会平台，传递他们的信息，比如预期楼价。

瓦里安球管专供 : #方舟子邓自闲聊两会雷人提案#崔的提案误导人们，现在几乎舆论一边到向反转，请问如何应对？

方舟子 :农业部负责人、中国农大校长等相关领域的代表、委员实际上都不点名批评过崔永元了。很多人也都写了文章驳斥了崔永元。昨天还有网友制作了一个讽刺崔永元的搞笑视频。当然，崔永元作为政协委员、媒体大佬、长期被包装成有“正义”“良心”，话语权要大得多，所以还需要继续批驳他。

夏沙 :#方舟子邓自闲聊两会雷人提案#在转基因技术面前，崔永元因为无知而恐慌，因为恐慌而仇视。现在，又因为仇视，凭借全国政协委员的身份，试图毁掉整个中国的转基因技术。可为什么如今的政府却没有了当初改革开放时期的魄力，畏于人言，不敢大胆开放转基因作物的种植呢？

邓自闲 : 30多年前的开放改革建立在一个社会基本共识上。现在的社会，在长期的相对主义影响下，容易受崔这样谬误的宣传的驱动。

复古风 :#方舟子邓自闲聊两会雷人提案#两位先生好。对于某政协委员提出“不鼓励农村孩子上大学”的建议，你们是怎么看的？谢谢！

方舟子 :那是对农村孩子的歧视，应该是鼓励农村孩子上大学才对。据说是担心上了大学后不回家乡了，凭什么农村孩子就得老死家乡？提案人是贵州人，她自己怎么不回家乡，而是在北京混？

双鱼座 : #方舟子邓自闲聊两会雷人提案# 您是政治科学家，请您介绍一下国外比较成熟的做法好吗？谢谢。

邓自闲 :在代议政制下，议员的责任是立法。提案里面有很多都是具体政策。当然也有象征性的，比如命名邮局。美国的立法程序很复杂，议员提议，首先要通过小组(committee)通过，然后大会通过；然后两院通过。但是，有很多类似”提案“一样的具体政策是由行政部门提出的。美国最大的法案是拨款。

就去爱 :#方舟子邓自闲聊两会雷人提案#崔永元以谣言为基础的提案在两会期间受媒体热捧，中国的媒体从业人员科学素养太差是一个重要原因，怎么改变这种现状咧？

方舟子 :中国的媒体从业人员不只是科学素养太差，而且新闻素养也太差，缺乏公正、客观立场，喜欢造谣、传谣，就都是新闻素养差的体现。他们敢这么干，是因为可以不承担后果。所以我一直认为应该对不良媒体人实行黑名单制度。

飘飘河边柳 : #方舟子邓自闲聊两会雷人提案#请问方舟子(@fangzhouzi)：抢盐、江苏卫视《最强大脑》的热播和千万人追随崔永元有什么内在的逻辑联系？

方舟子 : 有什么样素质的国民，就会出现同样素质的委员、代表，即使那些委员、代表不是选出来的。

汝南堂 : #方舟子邓自闲聊两会雷人提案#雷人提案占用社会资源，应清除队伍，提案代表们有被清除的吗？

邓自闲 : 似乎代表们有特别的雷人的权利。因为他们出现的程序特别，很难会因为提案雷人下课的。

凡夫俗子 :#方舟子邓自闲聊两会雷人提案#请方老师预测一下崔永元的公益基金接下来有关部门会不会重视？你对崔永元基金存在的问题接下来持什么样的态度？谢谢

方舟子 :崔永元公益基金的问题有关部门会不会重视，取决于舆论压力有多大，否则有关部门都会像北京民政局那样说举报人“找错地儿”。现在已有捐款人出来曝该基金会的内部帐务问题，希望接下来还有更多的知情人出来。公益基金账目公开是法律要求，我不会放过它的。

青青子衿 :#方舟子邓自闲聊两会雷人提案#两位先生，个人认为教育界代表提案相对要靠谱些，是不是教育界人士思想境界相对高些?

邓自闲 :除了那个提出“《水浒》这样的电视剧应该禁播”的哲学教授，其他教育界的政策建议是很实在。也许是因为他们面临的问题确实是通过政策方可解决的。

江湖佬 : #方舟子邓自闲聊两会雷人提案#你觉得崔永元是真的反转基因吗？还是醉翁之意不在酒？

方舟子 :崔永元自己都说了，为了“调查转基因”，所以要做商业广告代言，而离开了央视，才可以做商业广告代言。所以我觉得这是他的新的职业定位。

青青子衿 : #方舟子邓自闲聊两会雷人提案#两位先生，外国议员们提案也有雷人的吗？

邓自闲 :有。这里就有很多奇特的立法提案。但是不会达到雷人的程度。在州一级的政府雷人法案更多，比如上个月亚利桑那州议会通过的，可以根据个人宗教信仰拒绝向同性恋者提供住宿，就餐的法案就很雷人。但对于那些议员和他们的选民可是一件正经事。

浅笑花 :#方舟子邓自闲聊两会雷人提案#搞物理的谈医疗、搞医疗的谈地质，搞地质的谈美容，搞美容的谈教育，搞教育的谈拆迁，搞拆迁的谈美术，也难怪搞主持的也去指导转基因了。委员们在本职工作上业务不精不敢“传道授业解惑”、怕被同行嘲笑，却敢涉足不熟悉的领域信口开河，奇！到底是作秀还是为了交作业？

方舟子 :这种现象算不算跨领域互相监督？中国自古以来就有反智的传统，没有专业主义、专业精神的传统，缺乏对专业的尊重，以前是把专家当“反动学术权威”，现在则是当“砖家”。

秋野之南 :#方舟子邓自闲聊两会雷人提案#给公务员加薪的提案，为什么会引起那么大的反响？是公务员本身出了问题吗？

邓自闲 :每个政府关于公务员薪金福利的都会引起强烈的反响。因为公众已经有这样的期待：普通公务员是一个”奉献“性的荣誉职业。但是，如果没有相应的福利保障，我们都可以想象他们会怎样使用他们手中的权力的。

青青子衿 : #方舟子邓自闲聊两会雷人提案#两位先生，外国议员们提案也有雷人的吗？

方舟子 : 外国雷人提案也多得是，例如美国印第安纳州历史上曾经有州议员提案把圆周率定为整数3，还一致通过了。

江边 :#方舟子邓自闲聊两会雷人提案#个人觉得“每周休1天月底休4天”这个提案其实不雷，尤其对于在离家比较远的上班族，很适合。

邓自闲 :作为政策就很难实现。立法的目的是：影响有普片意义的行为，有长远影响，有可执行性；如果是行政立法，还需要有可测性，有明确目标，服务对象。这个提案，是一个旅游城市的市长提出的，他的目的就是让他的城市有均匀的客源，不要集中一起，过饱过饥。

周洲 : #方舟子邓自闲聊两会雷人提案#对于（北上广）的特殊外国免签你们是怎么看的？有必要搞特殊吗？

邓自闲 : 这就是一国两国了。

周洲 :#方舟子邓自闲聊两会雷人提案#对于转基因这个问题，他崔永元这样做会得到什么好处吗？对于他被封杀你（方舟子）怎么看？

方舟子 :一方面是扮演社会良心，一方面是以此为借口接商业代言，还可以转移对其公益基金涉嫌违规违法的注意。崔永元到现在还在不断造谣、骂街，何曾被封杀？所谓被封杀，不过是打悲情牌、做烈士状的炒作，有些人还真信了。

秋野之南 : #方舟子邓自闲聊两会雷人提案#你们认为崔永元的反转基因提案是不是雷人提案？

邓自闲 : 奇怪的还有人认为崔是正经的。

秋野之南 : #方舟子邓自闲聊两会雷人提案#你们认为崔永元的反转基因提案是不是雷人提案？

方舟子 :所谓雷人提案应该是指那些大家都觉得很搞笑，而且不会有影响的提案。崔永元的反转提案很多人信，有恶劣影响，应归为造谣提案，不是很雷。

JIAXIN : #方舟子邓自闲聊两会雷人提案#政协委员提案为什么喜欢作秀流于形式，而不是会前咨询大众的意见加以修改完善也可以避免雷人提案出现。

方舟子 : 他们不是选出来的，并非实际意义上的民意代表，没有必要为选民负责。

夏沙 :#方舟子邓自闲聊两会雷人提案#我认为雷人提案的出现有不少是像崔永元这样进行跨界提案导致的，如今各个学科领域高度专业化、精细化，即便是资深行内人员也往往终其一生不能掌握该学科领域的全部知识，一个完全不懂转基因技术的政协委员对转基因政策进行提案自然笑话百出，因此我认为应该避免跨界提案

方舟子 :跨界提案是言论自由，不能禁止，但是对跨界乱说话的应该批评、谴责。只不过在我们这个社会，对跨界乱说话都已习以为常。

JIAXIN : #方舟子邓自闲聊两会雷人提案#政协委员提案为什么喜欢作秀流于形式，而不是会前咨询大众的意见加以修改完善也可以避免雷人提案出现。

邓自闲 :实质上立法是一种权力，对资源和财富分配。如果认真地看，可以从提案可以看到提案人的立场。但是，只要委员的代表性不是直接的，就很难让他们为所提议案负责。

不败的情圣 : #方舟子邓自闲聊两会雷人提案#两位先生觉得应不应该鼓励农村孩子上大学？

邓自闲 : 作为政策，应该给他们均等的机会。

凡夫俗子 :#方舟子邓自闲聊两会雷人提案#问一个八卦的问题，有人说两会期间北京之所以没有雾霾，是因为代表们吹走了帝都的雾霾，这个是否有科学性？哈哈

方舟子 : 有没有代表、委员据此提个提案为了改善北京环境，天天开两会？

活佛哈酷仁波切 :#方舟子邓自闲聊两会雷人提案#委员崔永元说他在两会提出转基因问题，与农业部长对话后遭封杀，但是我们看到他的微博运行正常，并没有崔永元一世崔永元二世出现。请问这算是作为一个委员公开撒谎，道德底下吗？

方舟子 : 造谣的委员、代表，应该下课。

风起云涌 : #方舟子邓自闲聊两会雷人提案# 方老师，如果你有渠道递提案，你考虑出一个什么样的提案？

方舟子 :不管提案雷不雷人，在现有体制下都不会有什么作用，我也不从来不搞上书，所以从来没有考虑过自己提什么提案。

陌上花开 : #方舟子邓自闲聊两会雷人提案# 两位先生，中午好！请问提案的雷人与否，其鉴定标准是什么？

邓自闲 :可能“雷人”提案也是一种特色。最简单的方法就是常识。现在看到的雷人提案，基本上是不能执行的，有的还带有严重歧视性质。


凤凰健康“舟子论健”第4期：感冒了到底怎么办？

发表时间:2014-03-11 17：14：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edjb.html
http://v.ifeng.com/news/society/2014003/010fdc4d-3447-413b-bf21-c0204711af87.shtml


“方舟子和他的网友们”：聊崔永元转基因调查视频

发表时间:2014-03-07 21：36：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edfj.html
（近日多家网站同步推出《崔永元赴美国考察转基因视频情况》纪录片，一时间转基因争论又起。2014年3月6日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第28期，方舟子邀方玄昌聊崔永元的转基因调查视频。）

赵明 :#方舟子方玄昌聊转基因#附加一句：你为何和方玄昌一起聊？为什么超市开始卖转基因食品油，没有公开一下？就算没公开，为什么将转基因的标识字体弄那么小，平常百姓根本看不出来？请给我满意答案。

方玄昌 :后面这个问题期望你去问问超市，这样对我也有好处：我期望下次去超市买油，可以直奔用大字标明转基因的那个货架。

苏坤 : #方舟子方玄昌聊转基因#普通百姓对转基因知识知之甚少。请你们介绍一下转基因食品的优缺点。

方玄昌 :优点是：更安全、更便宜、品质更好。缺点没有，因为不会有种业公司会傻乎乎地专门去生产有某方面特定缺点的转基因产品。

邵伯明 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)请问两位方先生，抗除草剂转基因农作物的大量种植，会不会导致除草剂（也从农药）的滥用，从而带来农药的污染？

方玄昌 :无论是否具有转基因技术，除草剂都会被使用；抗草甘膦的转基因作物，正是为了减少具有更高毒性除草剂的使用，以减少农药污染。

邵伯明 :#方舟子方玄昌聊转基因#请问两位，如何看待和回复某些人崇尚自然，强调“传统的农作物和人体相互适应的几千年的时间，而转基因不能保证他对人体完全无害”这种论调的人？

方玄昌 :传统作物一直也在变化、且在基因层面变化；没有任何东西能保证绝对安全，科学家只能保证，严格批准上市的转基因食品比普通食品更安全。

阿拉丁 :#方舟子方玄昌聊转基因#张掖市用文件形式对一个科学问题作出决定，是不是开创了不好的先例，还是本来这个国家就有这个传统？比如大跃进时的农业生产和钢铁生产的瞎指挥？

方玄昌 :放心好了，如同大跃进一样的不理性时代已经过去，因某一位领导颅骨中一百多亿细胞出现问题而实质影响经济政策的情况，目前不太可能再出现。令我感到悲哀的是，中国政府在转基因问题上不仅裹脚不前，各职能部门还对那些造谣惑众者专门网开一面，似乎只要说的是转基因，就可以脱离法律和政策束缚。

流滴眼泪养小鱼 :#方舟子方玄昌聊转基因#那个张掖市委书记的话，其实更多的代表了普通的百姓，在面对太多因利益欺骗而不敢轻易去才相信谁的今天，似乎只有不停质疑不停求证才能让我们有一点点的安全感，请问两位方老师，您认为中国百姓接受转基因食品的百分比会是多少？

方玄昌 :这个数据需要具体调查。我期望中国更多老百姓能够学会独立思考，以更轻松识别谣言；在此之前我建议：你可以不相信政府、不相信个别科学家，但你不能不相信科学共同体、不能不不相信全球那么多的权威机构。

幼儿园小朋友 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)有人质疑用小猪做９０天的实验本身是有问题的。我想专家应该是有这方面符合逻辑的解释吧？

方玄昌 : 符合逻辑的解释是：即使90天的大鼠实验都是不必要的，如果单纯是为了证明安全性，小猪实验属于画蛇添足。

离世尘 :#方舟子方玄昌聊转基因#两位老师好，食用转基因食品，种植转基因作物是否会造成基因污染？比如转基因食物中含有microDNA，残留在人体中可能会转录出对人不利的蛋白质。

方玄昌 : 关于microDNA对人体的影响，转基因食品与普通食品并无差别。

阿拉丁 :#方舟子方玄昌聊转基因#小崔反对的是某个转基因产品、中国的转基因政策还是转基因技术本身？同样的问题，小方挺的是某个转基因产品、中国的转基因政策还是转基因技术本身？还是你们只是不喜欢对方？

方玄昌 : 我和方舟子挺的是一项科学技术，崔永元挺的是他的面子。

宁静致远 :#方舟子方玄昌聊转基因#方老师们好：一直很钦佩你们的科学精神。问：转基因食品食用后到底有没有的健康风险？核心争议到底在哪里？支持和反对的双方在科学上的分歧到底在何处？

方玄昌 : 双方唯一的实质性分歧是：我方要大家明白什么是转基因，对方要大家“我不听我不听我不听”。

品道 : #方舟子方玄昌聊崔永元的转基因调查视频#二位方老师，崔永元直到两会前夕才推出视频，是不是有什么考虑？

方舟子 : 是为了在政协会议上提反转基因提案制造舆论。他的反转基因提案同样是笑话百出，连文字都不通。

宋教练 :#方舟子方玄昌聊崔永元的转基因调查视频#，主流科学界认可转基因农作物安全性，但是也是他们包过FDA当年也认可过转基因农作物的推手-美国孟山都公司推出的农药DDT,现在DDT对于人类和环境的危害现在众所周知。转基因作物会不会是下一个DDT事件？普通老百姓有这样疑问可以吗？

方玄昌 :不仅仅是DDT，还有六六六、甲胺磷等农药，都已经被更安全的农药所替代。科学正是这样，总是会以更安全的东西来替代以往相对不安全的东西。提倡在严格监控条件下推广转基因作物及食品，也正是期望以更安全、更健康、更加环境友好的产品来替代过去相对不安全的产品。将DDT比之于当前的传统食品更合适。DDT作为一种农药，存在一定环境及健康危害并不奇怪，早先科学家及一些科学组织认为其安全，也是相对于其他农药而言；从目前看，其危害也远没有大到《寂静的春天》里面描写的那么可怕的程度。转基因是在技术原理及监管两方面都经受考验的，人们当前对于转基因技术的了解，远远超过当时的DDT。

职涯小王子 :#方舟子方玄昌聊崔永元的转基因调查视频#很多人都以崔永元实地走访了美国、日本去做调查，就认为这样的调查就会发现事实的真相。两位老师，对于科学问题，除了实地采访调查还有别的方式方法吗？

方玄昌 :科学问题首先应该从科学本身寻找答案，即：要了解转基因问题，首先得去了解转基因究竟是怎么一回事，然后了解其技术手段是否安全可控。实地调查当然可以获取一些相关问题的答案（比如美国人是否不加标识地消费转基因食品），但调查应该基于一个前提，那就是出发点不带倾向性、目的就是为了获取真相。

宋教练 :#方舟子方玄昌聊崔永元的转基因调查视频#主流科学界认可转基因农作物安全性，但是也是他们包过FDA当年也认可过转基因农作物的推手-美国孟山都公司推出的农药DDT,现在DDT对于人类和环境的危害现在众所周知。转基因作物会不会是下一个DDT事件？普通老百姓有这样疑问可以吗？

方舟子 :DDT不是孟山都推出的，农药的使用也不归FDA管。DDT是农药，转基因作物是作物，不要混为一谈。实际上对人体和环境危害比DDT大得多的农药多得很，你想说明什么？因为有有毒的农药，所以我们就不要种转基因作物了？种转基因作物的优势之一恰恰是可以减少农药使用。

又见5毛 :#方舟子方玄昌聊崔永元的转基因调查视频#方老师是‘脑中有科学’的人，请问你是否支持转基因动物的大量繁殖推广？为什么？

方舟子 :只要是经过科学评估认为是安全、有用的品种，不管是转基因还是非转基因，不管是动物还是植物，都可以推广。目前美国正在考虑批准转基因三文鱼，如果批准，将是第一种供食用的转基因动物上市。

冷冫清风 :#方舟子方玄昌聊崔永元的转基因调查视频#在崔永元赴美调查的视频中有一个例子：“一位癌症患者在食用一个月的有机食品和生食后，癌症竟然彻底治愈了。”请问两位方老师：癌症患者通过吃有机食品和吃生食彻底治愈癌症的机率有多高？ 有没有一个人走在大马路上被陨石砸到脑袋的机率高？

方舟子 :如果崔永元举的这个例子是真实可信的，那就是说在有机食品和生食里含有神奇的治癌成分，比张悟本、马悦凌的疗法还神奇，应该归为神迹。但是神迹在世界上是不存在的，只存在于妄想之中。

老猫 :#方舟子方玄昌聊崔永元的转基因调查视频#很多反转人士总说，要公平地标识转基因，要有选择吃的权利和不吃的权利，如果在现在谣言满天飞的情况下，进行标识，是否公平？假设，必须标识，你们认为什么样的社会条件下，才能保证真正的公平选择吃还是不吃？怎么样才能是标识起到公平的作用？

方玄昌 :标识转基因是需要经济代价的，这种代价会转移给消费者来承担。中国政府要求强制标识，是出于一种现实考虑。在当前情况下，标识转基因食品给了人们一种暗示，似乎它就是不安全的。我认为，未来转基因食品常规化之后，该强制标识的应该是有机食品，因为它相对不安全。

秋野之南 : #方舟子方玄昌聊崔永元的转基因调查视频#用什么可以证明转基因食品的安全在主流科学界是没有争议的呢？

方舟子 :崔永元跑了两趟美国，挖空心思只找到了神学家、另类医学医生、有机农场主、家庭妇女、希腊历史学博士、物理博士、退休教授来冒充反转的主流生物学家，唯一一个主流科学家还是研究阿尔茨海默症、被他的5个同事批为不懂装懂的。问题的答案不是很清楚吗？

冷冫清风 :#方舟子方玄昌聊崔永元的转基因调查视频#在崔永元赴美调查的视频中有一个例子：“一位癌症患者在食用一个月的有机食品和生食后，癌症竟然彻底治愈了。”请问两位方老师：癌症患者通过吃有机食品和吃生食彻底治愈癌症的机率有多高？ 有没有一个人走在大马路上被陨石砸到脑袋的机率高？

方玄昌 : 这是纯粹的违法骗人广告，不过因其过于低级，危害及误导效应应该不会太大。

董永生 :#方舟子方玄昌聊崔永元的转基因调查视频#美国对转基因食品在商品标签上都有标注，国内的转基因食品为何没有标注呢？

方舟子 :你搞反了，也许是受崔永元的误导。美国对转基因食品不要求做标注，中国对转基因食品则要求标注，中国采取的是世界上最严格的“零容忍”标注制度。不信你去超市买一瓶大豆油，上面会注着“原料为转基因大豆”。

顽童 :#方舟子方玄昌聊崔永元的转基因调查视频#在转基因问题上，为啥一个崔永元的几句屁话、漏洞百出的视频就能欺骗那么多的中国人，里面还包含了许多有点文化的年轻人，是否说明我们的中小学的教育失败？因为除了高考的知识，教育中没有基本科学知识的教育，尤其是文科学生！

方玄昌 :这跟教育关系不是太大。有关转基因的基础知识，目前高中生物课本上都已经有了，只要你愿意去了解，并没有太高的专业壁垒。问题的关键在于，中国人普遍缺乏一种求证、求真的精神，这是谣言生存的基础。

袁立民 : #方舟子方玄昌聊崔永元的转基因调查视频#转基因食品有真正毒理检验么?

方舟子 :转基因食品在批准上市前要求做毒理实验和其他实验证明其安全。反而是非转基因食品没有这个要求。在这个意义上，转基因食品比同类非转基因食品更安全。

袁立民 : #方舟子方玄昌聊崔永元的转基因调查视频#你对中国非法种植转基因作物有什么表示？

方玄昌 :非法种植当然不对，如彭于发老师所说，过去监管制度尚未建立、完善时（上世纪90年代），确实可能有一些转基因作物从试验田流出，要将其彻底清理有难度；但第一，转基因作物意外从实验田流出，也不是天塌下来的事（它与病毒从实验室流出不可同日而语）；第二，请不要把监管问题与科学问题相混淆。

草根人物 :#方舟子方玄昌聊崔永元的转基因调查视频#方老师您好我有两个问题，真诚的希望您能回答，打消我心中的疑虑：1、为什么我国出口欧盟的转基因米制品被检测出那么多未经批准的转基因成分，其中还有少量未知的基因。2、转入某种特殊基因的粮食可作为生化武器吗？如果有我们应该如何防范？

方舟子 :如果有未知的基因，怎么能检测出来？能检测出来的，都是已知的基因。不会有人愚蠢到用粮食做生化武器，因为第一很难做到，第二很容易被查出来，第三很难控制自己人就不会吃到。那都是不懂的人乱想胡编的。

Shadow :#方舟子方玄昌聊崔永元的转基因调查视频#方老师你好，请问崔永元漏洞百出的视频为何还有许多人相信。对于他死都要反转您怎么看?

方玄昌 :他不是死都要反转，而是因为面子问题反转。另外，他还公然为有机奶粉站台，并在那个所谓“纪录片”中明目张胆地推销有机食品。

周洲 : #方舟子方玄昌聊崔永元的转基因调查视频#转基因食品是否比普通食品更有营养，更安全呢？

方舟子 :目前上市的转基因食品不改变营养成分，和同类普通食品的营养价值是一样的。研发中的转基因食品有的引入了某种营养素，要比普通食品更有营养。由于转基因食品受到的监控更多，要求更严，减少了农药残余，实际上是比普通食品更安全。

袁立民 : #方舟子方玄昌聊崔永元的转基因调查视频#你对中国非法种植转基因作物有什么表示？

方舟子 :崔永元说中国滥种转基因水果、蔬菜、树等等，那是笑话。他以为转基因作物想要有就能有，想种就能种？他说的那些非法种植的转基因作物，不要说中国没有，世界上其他国家也没有，是因为不懂装懂，把常规品种当成转基因品种乱说。

雨夹雪 :#方舟子方玄昌聊崔永元的转基因调查视频#方舟子先生有理有据的写了那么多驳斥转基因谣言的文章，连我这个普通人都看的明明白白的，为何这些媒体对此视而不见，还要播崔永元这个漏洞百出的转基因调查视频？主流科学界毫无争议的科学问题政府有关部门为何久久不表明自己的立场，借机科普民众打消顾虑？

方舟子 : 媒体不负责任，政府部门不作为，不只是在转基因问题上才如此。

小怪兽 :#方舟子方玄昌聊崔永元的转基因调查视频#第五、崔永元有没有明确表示转基因技术不能深化研究的论调？证据何在?我可是一直看到的都是崔永元支持转基因技术的研究，寻求公众知情权和选择权而已。

方舟子 :你没看崔永元委员的提案？提案说了：“国内外无数的研究和时间反复证明、转基因作物不能增产”“越来越多的研究和事实证明转基因危害并遗患深远”““立即终止种子企业的转基因项目”，这只是寻求公众知情权和选择权？

MKAS :#方舟子方玄昌聊崔永元的转基因调查视频#在崔永元的调查视频中有一个关于猪肉的，转基因猪肉发黑，闻起来视频里的人好像感觉很难闻，非转基因则不然，这个应该怎么解释。是不是就这一个不具有说明力。

方玄昌 : 一句话回答，这是显著的为造谣而造假行为。

许风 :#方舟子方玄昌聊崔永元的转基因调查视频#请问方玄昌，你推转的最终目的，是否要赚取转基因食品普及的推销费用？

方玄昌 :我曾经多次公开告诉大家：迄今为止，国内公开站出来科普及力挺转基因的，还找不到一个是因为利益关系的（那些做转基因作物的种业企业不敢发声）；而职业反对转基因的，多数有私利嫌疑（已有人因此被判刑）；反转控在中国造谣，客观上是在帮那些“跨国集团”的忙，你这个问题应该对他们问去。

大浪若平 :#方舟子方玄昌聊崔永元的转基因调查视频#看了崔永元的纪录片，的确不是一个新闻工作者应有的水准。如果让您去美国做一个反向的调研纪录片，方舟子老师会怎么做？估计花费多少钱？

方舟子 :如果我要做的话，就去采访美国监管部门、权威科学机构、生物技术公司、相关领域的实验室和科学家。在美国做这种采访都是不用付费的，花费主要就是在路费、住宿和人工上了，应该用不了多少钱，肯定用不了一百万，除非是要塞钱找托儿。

吕鸿 :#方舟子方玄昌聊崔永元的转基因调查视频#中国对转基因标注“零容忍”，那么非法种植是怎么回事？中国对转基因管理这么严格，那么为什么还会出现“湖南黄金大米实验”？你们组织试吃的大米是怎么来的，是否符合科学实验的规则？

方玄昌 :零容忍指的是产业化之后的产品检测，黄金大米事件无关产业化，是几个研究者没有遵循程序，两码事。品尝（不是试吃）转基因食品，是在其安全性已经得道确证前提下，不存在违规问题。

雷登兵 :#方舟子方玄昌聊崔永元的转基因调查视频#二位方老师，为什么农业部面对崔永元等的造谣传谣没有强有力地发出自己的声音？就任由造谣传谣者胡说八道？同样，也没见卫生部就疫苗谣言发出自己强有力的声音。卫生部前面的推广工作不是白做了吗？

方玄昌 :实际上农业部、卫生部每次面对谣言大都发出了自己的声音，但第一，这些声音往往慢了半拍或一拍，人们已经被谣言蛊惑而不愿意听了；第二，媒体更多愿意报道谣言而不是科学。

弥勒未来 :#方舟子方玄昌聊崔永元的转基因调查视频#我国有合法有效的转基因生物安全鉴定机制、体系以及专门机构么？

方舟子 :我国有关于转基因生物的法规，也有转基因生物安全委员会在负责审批。这个体系过于“有效”了，有效到到现在中国商业化种植的转基因品种只有两个，有近10年不批任何转基因新品种，已严重妨碍中国农业技术的发展。

liuqin720 :#方舟子方玄昌聊崔永元的转基因调查视频#对于不少人焦虑的安全性，我能这样理解么？“现在没有证据明转基因食品是不安全的，故它是安全的。”

方舟子 :不只是没有证据证明转基因食品是不安全的，而且有众多的证据证明它是安全的，在批准种植、上市之前都要做安全性检验的。

秋野之南 :#方舟子方玄昌聊崔永元的转基因调查视频#驴马交配产生了骡子，而骡子又不能繁殖，骡肉算不算转基因食品？

方玄昌 : 骡子是杂交动物。转基因作物或动物，无关其是否能繁殖，请莫受谣言误导。

MKAS :#方舟子方玄昌聊崔永元的转基因调查视频#在崔永元的调查视频中几个美国孕妇几乎是声泪俱下的控诉转基因对她们的宝宝影响如何如何，这个应该怎么解读。

方玄昌 : 或许是她们糊涂，或许是在做戏。美国也有戏子，当然更不乏糊涂人。

严肃点儿 : #方舟子方玄昌聊崔永元的转基因调查视频#二位老师好，两会上有不少官员表示在转基因问题上给公众知情权。请问二位老师，在转基因问题以及其他涉及科学问题的决策，如核电开发，PX项目等，该不该给公众知情权?在公众不能完全理解这些科学问题的情况下，给公众知情权到底有何意义？

方舟子 :专业的问题，专家说了算，但是审批材料如果不涉及商业机密的话应该公开，供不参与审批的其他专家查看。知情权，应该包括不受谣言、谎言误导的权利。

刘伟强 : #方舟子方玄昌聊崔永元的转基因调查视频#转基因技术是安全成熟的技术吗？为何国家也对此犹豫不决？

方玄昌 :国家的犹豫不决，基本上是舆论压力造成的。李克强总理说要把粮食生产仅仅抓在自己手里，但现在，中国大豆生产已经全线崩溃，玉米正在逐步走向沦陷，反转控正在穷尽一切力量来逼迫政府把中国粮食生产的命脉拱手送给孟山都们。我很期望总理能看清这一点。当前国际上在农业技术发展方面显示出一个明显的态势：你不发展和使用自己的技术，就只能接受别人的产品。我们提倡中国尽早推广自己已经成熟的技术和产品，正与李克强总理的话相吻合；崔永元等反转控，则穷尽力量来推销洋垃圾。请反转控摸着自己的良心回答一句：究竟谁才是“汉奸”？

秋野之南 : #方舟子方玄昌聊崔永元的转基因调查视频#截至目前，国内有没有哪位真正的科学家出面支持你们任何一方？

方舟子 :出面支持我们这方的科学家很多，上次就有几个院士、上百名科学家联名举报郎咸平在反转节目里造谣。北大生命科学学院教授饶毅虽然没有签名，但也是一直出面支持的。反转的一方，找不到真正的科学家。哦，植物所蒋高明也许算一个，但饶毅说他是学术骗子。

胖胖的VX : #方舟子方玄昌聊崔永元的转基因调查视频#如何用最简单的例子打消国人对转基因食品的顾虑？

方舟子 :对那些有顾虑的人，可以这么说：所有的国际权威科学机构都说上市的转基因食品是安全的，对这个专业问题，你觉得你比他们更有判断力？你又不是崔永元。

大浪若平 :#方舟子方玄昌聊崔永元的转基因调查视频#看了崔永元的纪录片，的确不是一个新闻工作者应有的水准。如果让您去美国做一个反向的调研纪录片，方舟子老师会怎么做？估计花费多少钱？

方玄昌 :我如果做视频，至少能做到一点：科学家及科普作家们在基本问题的认识上一定是统一的，而不是像崔永元，一会说美国人不吃转基因，一会又说他们稀里糊涂地吃了一二十年转基因。他的片子与他过去的说法充满矛盾，片子内各谣言之间又存在不可调和的矛盾。我建议崔永元，要反转，也请内部先统一意见好不？


自媒体直播间：方舟子谈举报崔永元公益基金

发表时间:2014-03-07 21：29：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edfi.html
主持人
    3月5日，方舟子通过搜狐新闻自媒体发文举报崔永元公益基金涉嫌违法违规操作。此文发出后立刻在互联网上引发热议，这也将自“方崔论战”引向新的高潮。方舟子在文中指出：“2007年9月，崔永元和中国红十字基金会共同发起成立‘崔永元公益基金’，并将基金的长期目标定为‘乡村教师培训’和‘口述历史—非物质文化遗产收集保护’。北京清澈泉传世文化发展有限公司是中国红十字基金会指定并授权的崔永元公益基金公益项目执行机构。该资金自成立以来，存在多项违法违规的行为。”违规行为如下：　　（一）未接受年度检查、不履行信息公布义务　　（二）崔永元公益基金审计结果与其公布的财务报告不符　　（三）中国红十字基金会超范围滥用社会救助资金资助“口述历史”项目　　（四）崔永元公益基金的执行机构为营利机构　　（五）崔永元基金会公布的接受捐赠信息自相矛盾　　（六）崔永元基金会公布的支出不合常理 方舟子表示：“崔永元基金会未根据法律要求接受年度检查，不履行信息公布义务，并公布虚假信息，应根据《基金会管理条例》第四十二条规定，给予警告、责令停止活动或撤销登记的处罚。中国红十字基金会应终止并追回对“口述历史”项目的资助。应责令崔永元公益基金及其关联公司公开财务明细。应重新对崔永元公益基金进行审计。应查清崔永元公益基金的关联公司、相关人员是否从该基金不正当获利，如果存在不正当获利，应追缴非法所得，追究相关人员的法律责任。”今晚8时，著名科普学者方舟子将做客搜狐新闻客户端自媒体直播间与网友畅聊，敬请期待。

搜狐网友61718698
典型的公报私仇。以前对方舟子打假很支持觉得他通过自己的学识打假。后来和崔永元就有点跑偏，尤其是关于转基因的问题就更像受某些利益方左右。

方舟子
只要我举报的违法违规行为属实，你管我是什么动机？难道因为我科普转基因、驳斥崔永元散布的关于转基因的谣言，我就没有资格去举报他的公益基金违规违法？

狐狐T8GKq
好真理不辩不明

方舟子
崔永元可不敢辩，他的公益基金涉嫌违法违规已被质疑了有两个月了，他从不做具体回应，只会说“你猜猜”。

只潜水不游泳
这么明显的违规违法如再不处理真是没天理了。

方舟子
中国的事情，有时还真是没天理，比如涉及到有全国政协委员吓人荣誉的名人的时候。

雨巷的丁香
会不会有重量级媒体跟进呢

方舟子
这事我已揭露了两个月了，也没有见哪家媒体跟进，所以不看好。不要太瞧得起所谓“重量级媒体”，在互联网的时代，它们还不如自媒体。

随风荡漾
给力。崔委员，出来走两步，实在不行亮出真身份：老子是美籍华人，你们能把老子怎地？

方舟子
我不知道崔永元是不是外籍。即使是美籍华人，在中国犯法，也是要被追究的。

搜狐新闻客户端网友
肘子自己的安保基金从来都不公布

方舟子
第一，安保资金不归我管理，我只是受益人，谁觉得安保资金有问题，也可以去举报，别来找我。第二，安保资金在募集时已声明未避免泄漏安保细节，不会公布账目明细。你怎么那么关心我是如何做安保的？

那谁_2013
方舟子老师，如果你举办的事有被查出来不属实你会怎么办？

方舟子
我在举报信中列举的都是公开的、可查证的、明显的事实。如果我捏造事实，崔永元可以来告我诬告、损害名誉。

心中一悦
方先生能消停会不？

方舟子
骗子、骗子帮凶、骗子帮闲都很希望我能消停，那样就天下太平了。

搜狐新闻客户端网友
方舟子对崔永元持有绿卡有多大把握，是否有线索但并不能公开？

方舟子
崔永元有美国绿卡是广州日报在几年前报道过的，青联委员黄胜友实名爆料崔永元移民美国。我早就建议崔永元要证明自己没有移民美国的方法很简单，把去美国的签证亮一下就可以，而且还应起诉广州日报、黄胜友侵害名誉权。但是崔永元只是亮了一下护照封皮，网友要他亮签证他就骂人，也不对广州日报、黄胜友采取行动，挺蹊跷的。

搜狐新闻客户端网友
方老师：你不认为按照现今中国的社会现实，小人反而活得很滋润吗？你揭露的骗子大多活得比你好多了？甚至还有不少来碰瓷你提高知名度的，他们基本没有受到应有的惩罚，比如农大朱毅之流。你的打假在某种程度上反而是帮了他们，他们高兴还来不及呢。

方舟子
能让越来越多的人了解到事实真相，就够了。比如朱毅，以前都以为是个专家，现在不是很多人都知道她是水货吗？又比如崔永元，以前都以为他热心公益，现在不是很多人都知道其基金很成问题吗？至于他们是否会收到惩处，不是我管得了的，我只能是力所能及地做多少算多少。

狐狐m6Btr
老方有理有据的举报却遭受一些人的无礼叫骂!真心在想这个社会怎么了?我会一直支持您!我来自江苏

方舟子
在当今中国，造假、腐败是有深厚的群众基础的，不然中国社会也不会是现在这个样子。

起个好听的ID
方舟子你也成立个基金会呗！

方舟子
我没有基金都被造谣、污蔑搞“黑基金”，要是真搞了基金会，岂不谣言更多？我是从来不愿去管理钱的。

化物子
崔永元搞公益基金，搞成黑基金，为自己敛财，真是硕鼠。替崔肥辩护的应该支持调查，这是他证明清白的机会。

方舟子
我一直在给崔永元指点证明其清白的方法，那些方法都很简单，但是他只是在不停地骂人，好像很心虚。

逆流而上
中国红十字会不也重来没有公开过嘛。

方舟子
公益基金公开是法律的要求，不能拿别的基金不公开来当挡箭牌。崔永元公益基金就是挂靠在中国红十字基金会下面的。

你猜我猜不猜
崔永元现在两会上大发厥词，扮演良心和正义。

方舟子
他每年都会做这么一次表演。如果是去年，大家都还觉得他很有良心和正义，今年很多人就不会这么觉得了，所以这就是效果。

新鸡毛
我认为越是公众人物，越是要自律，越是要公开，经得起检验。

方舟子
影响越大，责任也越大，但很多公众人物不这么认为，反而把影响力大当成作恶的资本。

卌长翅的鱼
中国为什么有那么多人会相信崔永元所谓的人品，而不相信事实呢？教育问题？美国也有类似情况吗？

方舟子
娱乐明星总是有脑残粉的，美国也有类似情况，没有中国这么严重罢了。

残风
你门不是在斗转基因吗？又跳出来吼了？看来方子舟输了一局，需要把面子搬回来啊，小崔是个实在人木，干嘛没完没了的了。

方舟子
转基因是转基因，基金是基金，你意思是我只能驳斥崔永元的反转基因谣言，不能揭露他的基金问题？我昨天才写了一篇长文全面驳斥崔永元的所谓“美国调查转基因”视频，崔永元都不敢吭声，你还觉得他赢了？

墨雨香晴
崔永元有严重的滥用、贪污红十字会善款的嫌疑，他必须向公众交代清楚。。

方舟子
这几个月来有不少人都提到他的基金问题，而他都拒绝交代清楚，只会骂街，所以我们只好通过举报，看监管部门是否能责令他交代清楚。

社会观察
对手太强大，你搞不过的，同样情况李亚鹏天天上天涯头条，没人敢报道你的举报

方舟子
李亚鹏要怪自己没有去弄一个全国政协委员当当。

小飛侠
老方，你好！我看完了崔永元的《在美国调查转基因》的纪录片后，总体感觉片子过分倾向于反转！如果说真正的客观受限于各自的利益诉求而很难做到的话，至少应该有追求客观真相的品质吧？但是，小崔的片子给人的感觉是先拿着一个“反转”的结论，然后再到世界各地去找秉持反转观点的人乱采访一通，以达到“摁倒方舟子”的毕生心愿，这就是职业精神的问题啦。老方，崔这样的表现，我们还怎么去接受他在中传要做的“口述历史”？

方舟子
中国传媒大学让一个没有学术资质的名人去当教师，是学术腐败的表现。

玩哈哈网
基金会的事情觉得有问题，买基金的人自然会先你方舟子举报

方舟子
崔永元公益基金是靠捐赠维持的公益基金，不是投资基金。公益基金应接受公众监督，每个人都有举报的权利。

豹子?
方先生您好：崔之前在央视工作，央视规定是不能走穴的，崔在央视的收入并不算高，他这次去美国拍纪录片号称自费耗资近百万，这与他的收入不符呀。

方舟子
他已经自己承认了，是做了商业代言赚的钱。

狐狐pCIRs
方舟子，您怎么看李亚鹏及嫣然基金的事件？还有，林志颖造假的事，您为什么不继续打击？有什么原因吗？

方舟子
举报李亚鹏的人据说有内部透露的材料，我并不掌握，而且关于李亚鹏的事媒体报道很多，用不着我去凑热闹。林志颖的事并没有新的料，该说的都说了。

搜狐网友85671374
难道全国政协委员就无法无天了么？

方舟子
当全国政协委员能够多一层保护伞，媒体一般也不敢去惹，是不是就能无法无天，我们走着瞧。

饕餮
这些央视主持人 都好像很有钱 但明明规定不让做广告 钱那来的

方舟子
钱哪来的，正是我们需要弄清楚的。监管部门如何处理我们的举报，我们拭目以待。今天的访谈就到这里，再见！

主持人
一个小时的时间很快就过去了，感谢方舟子先生做客直播间，我们也将继续关注此事的后续发展。


自媒体直播间：方舟子谈张悟本脑梗住院

发表时间:2014-03-01 18：38：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edbu.html
主播立恒
    2月26日，新京报报道“神医”张悟本因脑梗于2月20日进入北医三院神经内科院接受治疗。这位曾经的“神医”入院接受治疗也在互联网上引起一片哗然，随后便有网友调侃道：“为什么不喝点绿豆汤？”而网友拿绿豆汤调侃“神医”的原因则是，张悟本著有畅销书《把吃出来的病吃回去》，他曾在书中鼓吹：“喝绿豆汤可以治疗肺癌、糖尿病、心脑血管疾病、肺炎等数十种常见疑难病症。”此言论导致绿豆的价格疯涨，张悟本也被指是幕后黑手，其食疗理念也遭到专家质疑。在张悟本的《把吃出来的病吃回去》中，不论是治疗近视、高血压，还是癌症……药方中没有灵丹妙药，而不可缺少的是白萝卜、绿豆和长茄子。他称自己的食疗方法治愈了肺癌、糖尿病、高血压、肺癌、脑血管疾病、心脏病甚至红斑狼疮等疑难杂症。在张悟本声名鹊起之后的，其教育背景引起了广泛的质疑，张悟本自称1981年就读于北京医科大学（夜大）临床医学系，后经北京医科大学证实，其没有以任何形式在该校就读，为造假。曾自称2000年就读于北京师范大学中医药专业，经调查北京师范大学没这个专业，此学历为造假。自称2004年获得了国家卫生部首批国家高级营养师资格，后经证实国家卫生部首批营养师只有初级,卫生部表示此类认证无张悟本的个人信息，实为造假。早在2010年6月著名科普学者方舟子就在接受搜狐科学采访时指出：“养生并不神奇，多是以讹传讹。”喝绿豆汤可以治疗肺癌、心脑血管疾病等疑难病症？白萝卜、绿豆和长茄子为何能走向“神坛”？2014年2月28日上午10点，著名科普学者方舟子将做客搜狐新闻客户端自媒体直播间向网友揭秘为何“神医”张悟本不能自医。

狐狐ejnat
神医也是人，也会有生老病死，那是跳不出的自然规律！请问有哪个理发师能自己给自己理发的吗？

方舟子
张悟本可是宣扬喝绿豆汤能够治疗心脑血管疾病，结果自己年纪轻轻就得了脑梗住院治疗，难道他自己不能给自己喝绿豆汤，就像不能给自己理发？

REI费城雾绕
人还不能生个病咋滴！

方舟子
人当然能生病，问题是生病的这个人号称是喝绿豆汤就能治好他得的这个病的神人，你不觉得讽刺？

狐狐zipQ1
医人者不自医也，按您标题的说法全世界的医生都能把自己医好了？

方舟子
“医人者不自医也”这是医骗骗局败露后的借口。很多病医生自己都能够自医，甚至还有医生在找不到其他医生的特殊条件下给自己动手术的。

狐狐E7USv
骗子，赚了不少钱吧？

方舟子
曾经号称是京城最贵的医生，看一次病能收费好几千，出的书发行量几百万册，应该是赚了不少，但被揭露后也没有受罚。

赤道冰海
按照你的说法，每个医生必须比别人活的长才算是个合格的医生么

方舟子
这个跟医生活得长短没有关系。如果有个医生宣扬一种能够包治百病的偏方，结果自己却得了病住院治疗，我们也要说这个医生是个骗子。

狐狐ahrRr
湖南卫视宣传伪科学没人管吗

方舟子
湖南卫视推出了很多医骗，不止是张悟本一个，张悟本之前有，张悟本之后也有。我以前揭露过的“地瓜王子”林光常、“神仙”李一也都是湖南卫视推出的。

来世转为神
方老师，您对这个张悟本曾经打过假吗？

方舟子
四年前我就揭露过他了。

居邻
我觉得这里的大多都是被洗过脑太深的，科普之路漫长啊

方舟子
这些人是医骗的客户或潜在客户，不然怎么会有那么多骗子呢。

REI费城雾绕
他说的那些绿豆，白萝卜之类的，也并非没有道理，只是比实际夸张了些而已

方舟子
绿豆之类有一定的营养价值，但是说吃它们能治病，乃至能治百病，没有任何道理，纯属骗人，不只是夸张。

居邻
我父亲受保健品蛊惑中毒不浅，这些年受骗无数，而对受过高等教育的儿子的劝告却是充耳不闻，哎

方舟子
你说话没有医骗那么动听，那么有诱惑力。

某家张三
这个人为什么没被抓住？

方舟子
不仅没被抓，而且还很嚣张，觉得自己受迫害。医骗猖獗的原因就是管理部门不管事，对张悟本不敢处理他非法行医，竟然只是找了个违章借助的借口把他的诊所拆了，就算完了。

钱万仓
绿豆有啥价值？

方舟子
绿豆的主要成分是淀粉、蛋白质、纤维素，还有一些维生素和矿物质，有一定的营养价值。它含有的类黄酮可能也有一些保健作用。但它治不了病。而且这些成分是在许多食物中，特别是豆类中都有的，没有什么特殊、奇妙的。

胡微
湖南卫视真的骗子的帮凶，骗尽天下人，应当承担法律责任。受骗的人科学素质差，可气可恨。

方舟子
不只是湖南卫视，其他电视台的养生节目也是充斥着骗子。只不过湖南卫视相对来说更严重一些，影响力也大一些。

吕小燕oo
您为什么就是不相信中医呢？那可是我们老祖宗留下来的，李时珍，华佗，难道他们都是骗人的吗？

方舟子
老祖宗留下来的东西你就信？老祖宗还留下了跳大神、看风水、算命卜卦，你也信？华佗的事迹完全不可信，李时珍的本草纲目则充满了谬误，这些我以前都写文章具体分析过。

狐狐yiiit
食疗也不是没有一点道理，不是说吃啥补啥吗？

方舟子
吃啥补啥，你是不是要弄点脑子吃吃？

钱万仓
请问您平常如何养生，会信那些养生节目讲的吗？

方舟子
对养生节目讲的那些一概不要信，基本上是些骗子在讲。我们不讲养生，讲科学保健，不抽烟少喝酒，饮食均衡，适当锻炼，精神放松，基本上就这么几条。

雨落凡尘
方先生对你敢于揭露部分社会黑暗现象的勇气表示佩服 但对你盲目攻击中医表示遗憾

方舟子
我看了那么多中医经典著作和中药文献，出了一本书，写了很多文章，专门分析中医中药的问题，哪一点让你觉得是盲目攻击？

NewLandi
肘子，你成天张口闭口打假，你媳妇的假，你怎么不打？求回答。

方舟子
首先，我媳妇没有假，其次，天天追在别人后面要人去打自己的媳妇的，是流氓行径，而且是最下作的流氓行径。你想打老婆自己回家打去。

play
你试过中医吗

方舟子
小时候试过，长大了没试过，以后也不会去试，否则对不起自己受的教育。把自己的健康交到比自己无知乃至骗子的手里，那不是不要命吗？

吕小燕oo
小时候不试可能你早就不在了

方舟子
小时候试过中医的也只是感冒、上火之类的能够自己好的小毛病。大毛病也没敢找中医去试，否则说不定我早不在了。

默 契。
请问你打假打了这么多年，你目的是为什么呢？难道为了出名么？网上那么多人骂你，对此你怎么看待？

方舟子
目的是想让这个社会更健康一些，不要有那么多假呗。这是得罪人的事，所以有那么多骗子、傻子天天骂我，有什么奇怪的？

≮完美生活≯
中医如果不灵那么怎能流传几百年

方舟子
是啊，跳大神不灵怎能流传几万年。

钱万仓
马悦凌咋样了？

方舟子
她继续在骗，过得好好的，还能怎样。

方舟子
即使张悟本的养生骗局早已败露，他自己也年纪轻轻就得了脑梗住院治疗，但仍然有很多人执迷不悟，为其辩护。可见医骗的土壤有多么深厚。在这样的社会环境中，医骗不愁找不到市场。除了张悟本，还有很多医骗继续在骗。今天的访谈就到这，下周再见。


“方舟子和他的网友们”第27期：聊医患矛盾

发表时间:2014-02-28 13：21：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edba.html
（广东卫视主持人王牧笛对在医院的遭遇表示不满，发微博“想拿刀砍人”。医患关系这一敏感的话题又重新回到大众的视线中。医患关系问题出现的根本原因是什么？如何改变医患关系的现状？2014年2月27日下午15:00-16:00方舟子、棒棒医生余向东在腾讯微博聊医患矛盾。）

职涯小王子 :#方舟子棒棒医生聊医患关系#公众人物如果将个人的情绪随意表达，甚而是砍人，这样的公众人物的素质也太低了，怎么他的单位就不会处理一下呢？

方舟子 :王牧笛一直在网上很嚣张的，这次因为激起民愤，广东电视台说会研究如何处理，不过我们也不要抱太大希望，结果大概就是大事化小，小事化了。

飞得更高小盆友 : #方舟子棒棒医生聊医患关系#目前医患关系有多紧张？王牧笛这次事件属于个案吗？

方舟子 :在王牧笛发“想砍人”微博之前，刚刚发生过几起医生、护士遭到患者或患者亲属毒打乃至被杀死的事件，在他发微博之后，又发生了江苏省检察院处长、江苏科技馆副馆长夫妇毒打护士致瘫痪的事件，医患关系之紧张由此可见，王牧笛是在煽风点火。

职涯小王子 : #方舟子棒棒医生聊医患关系#在网上扬言对谁喊打喊杀，这不涉及犯罪吗？报案了警察会管吗？

方舟子 :网上扬言要砍谁，算不算犯罪，看在哪里了。在美国肯定算。在中国，警察会不会管，要看上级有没有指示。上次吴虹飞扬言要炸建委、居委会，也只拘留了几天就放了。网上有人实名扬言要杀我，警察就没有管。

职涯小王子 :#方舟子棒棒医生聊医患关系#公众人物如果将个人的情绪随意表达，甚而是砍人，这样的公众人物的素质也太低了，怎么他的单位就不会处理一下呢？

余向东 : 据说单位纪检部门在调查，我们拭目以待吧。不过，不必抱太大希望。

职涯小王子 :#方舟子棒棒医生聊医患关系#以药养医、过度治疗、医疗费太贵，也是现实原因，在社保不给力的情况下，个人难免产生对医生、医院的不满，两位老师怎么看这个问题？

余向东 : 产生不满是难免的，关键是要走合法的途径去解决，而不是医闹

职涯小王子 :#方舟子棒棒医生聊医患关系#以药养医、过度治疗、医疗费太贵，也是现实原因，在社保不给力的情况下，个人难免产生对医生、医院的不满，两位老师怎么看这个问题？

余向东 : 还有多方面的原因，包括体制，媒体，药物购销环节，司法，公安等等，当然，也有医院本身的问题

职涯小王子 :#方舟子棒棒医生聊医患关系#医患关系的紧张，也是医疗资源不平衡有关系吧？社区医院没人去，大城市大医院人满为患，很多外地人去大医院看病，都说不了几分钟，医生就让去做各种检查了，这样的情况政府怎样有点作为改善一下呢？

余向东 :这是非常重要的问题，中国优质医疗资源过于集中在大医院是看病难的关键问题。基层医院投入不足，更重要的是医师培训体系严重缺陷，在基层得不到同质化的医疗服务。

职涯小王子 :#方舟子棒棒医生聊医患关系#医患关系的紧张，也是医疗资源不平衡有关系吧？社区医院没人去，大城市大医院人满为患，很多外地人去大医院看病，都说不了几分钟，医生就让去做各种检查了，这样的情况政府怎样有点作为改善一下呢？

余向东 :完善医师培训体系，加大基层建设，平衡医疗资源分配，使病人在基层也能得到同质化的医疗服务。真能解决问题，病人又怎么会舍近求远呢？

孩他爸 :#方舟子棒棒医生聊医患关系#有人从经济学角度分析，医患矛盾来源于扭曲的医疗价格体系促生的过度治疗，优质医疗资源短缺，逆淘汰竞争。两位怎么看。

余向东 :过度医疗并不仅仅是由于价格体系的扭曲，还有体制的原因，医疗偏离了医学的本质，医院骗你公益宗旨，不是非盈利性；医师教育和培训的不足；靠谱医学科普的严重不足等等。都是原因

马文举 :#方舟子棒棒医生聊医患关系#现在医院不进去还好，进去就是高昂的费用。手续多、看脸色、时间长等等问题，对于这样的事情怎么看？

余向东 : 提高质量，优化服务，需要行业内部持续改进。引进国际标准化、同质化的医疗服务标准很重要。

红树林 : #方舟子棒棒医生聊医患关系# 给医生送红包的根本原因在哪？ 是医药不分家造成的吗？

余向东 : 医患之间缺乏信任的表现，实际上，送不送红包并不影响医疗水平，顶多在态度上略有不同。

红树林 : #方舟子棒棒医生聊医患关系# 特权是导致医患关系紧张的原因吗？

余向东 : 特权是很多关系紧张的原因之一。

红树林 : #方舟子棒棒医生聊医患关系# 医院腐败是否是导致医患关系紧张的根本原因？

方舟子 :医患关系紧张是多方面因素造成的，医院乱收费、过度治疗、医疗事故、收红包、拿红包等是其中的原因。但最近几起事件，都不是医院、医生、护士的错。王牧笛要砍人，只是因为护士给他的女友输液时找不到血管多扎了3次，护士有什么错？

001 : #方舟子棒棒医生聊医患关系#如何改变医患关系的现状

余向东 :分层次解决，比如：政府解决体制问题，医院真正成为非盈利机构；司法保证解决医患纠纷有公平、通畅、合法的解决渠道；媒体实事求是，去妖魔化；医院则不断规范诊疗，加强沟通等等。

花开花落 :#方舟子棒棒医生聊医患关系#从清朝到民国，从台湾到香港，从非洲到美洲，医患血拼空前旷古，是否说明当前医疗体制是个罪恶的体制，到了非改不可了！但是医改是需要投入，又看不出GDP的，是否意味政府在避责？

余向东 : 没有完美的医疗体制，不管什么体制，都应该保证医疗回归治病救人的本质，而不能让它成为逐利的工具。

刘牛牛 : #方舟子棒棒医生聊医患关系#余向东(@bangbu1996)棒棒医生，贵院主治医生一月药品回扣能有多少吧，就武汉来说，每月能有一万以上吧。医疗费太高，是医患关系紧张的主要原因，你认为呢？武汉三甲医院（以前只有几家，现在成太多了）随便住个院，光血液检查就上千啊，不管你得什么病。

余向东 : 卫计委《九不准》里规定，不准收受回扣。

张冰 :#方舟子棒棒医生聊医患关系#这个广东卫视的主持人如果是在美国发出这种言论，会受到怎样的对待？我看到媒体都在往平息的方向引导舆论。

方舟子 :如果王牧笛在美国发这种言论，警察会将其逮捕、起诉，电视台会将其开除，医师、护士协会会对其谴责。我国对人身威胁太不重视了，不注意防止暴力犯罪，只有等暴力行为发生了再来处理。

张冰 :#方舟子棒棒医生聊医患关系#这个广东卫视的主持人如果是在美国发出这种言论，会受到怎样的对待？我看到媒体都在往平息的方向引导舆论。

余向东 : 这正是目前医患关系紧张的重要原因之一。媒体在部分医疗报道中表演了不光彩的角色。

职涯小王子 :#方舟子棒棒医生聊医患关系#从医生角度，两位老师说说从业的医生、护士应该怎么做、应该不做什么，才能在一定程度上缓和医患关系？

余向东 : 我们不能改变现实，但是，我们必须更深沉的去爱病人 我们可以更规范诊疗，使成为无可挑剔的证据；我们可以更用心沟通，换来患者的理解和配合。

投枪 :#方舟子棒棒医生聊医患关系#请问方先生，这次王牧笛暴力威胁事件和董安庆的暴力袭击事件之间有没有逻辑联系？作为媒体人，在医患关系的建立过程如果起到了负面的作用，会不会对社会医患关系的恶化起到实质性的影响？

余向东 : 蝴蝶的扇动，其影响力都不可小觑；何况“著名主持人”

刘星子 : #方舟子棒棒医生聊医患关系#想问问现在兴起的私立医院问题有没有欺骗

余向东 : 私立医院、公里医院，都是在中国的医院。

张冰 : #方舟子棒棒医生聊医患关系#出现这么多的伤医事件，是不是跟公安机关打击犯罪不力有关？

余向东 :公安部和卫生部在2012年发了个通告，早在2001年也发了，2013年12月，十一部委联合印发《关于维护医疗秩序打击涉医违法犯罪方案》，力度空前未有！温岭杀医案后，公安部说过，对暴力伤医要坚决“零容忍”。我们只是不知道，忍到何时方到零。

汝南堂 :#方舟子棒棒医生聊医患关系#作为话语权很大的媒体人，在公共平台扬言要砍杀护士的言论，影响极坏，媒体人的素质令人担忧。

方舟子 :在微博平台，不少媒体人可以归为素质最差的人群，其言论之粗鄙、下流，让人难以想像那是文化人写的，不只是王牧笛一个。而且他们还抱团，纷纷出来为王牧笛辩护、开脱。

刘星子 : #方舟子棒棒医生聊医患关系#以前老毛的时候，听说是公费医疗，那时候也没有啥医疗纠纷，现在咋这么多

方舟子 :那时候大家都没钱，没那么多赚钱的心思，而且讲政治，动不动就要批斗，不敢乱来。不过也不要美化那段时期，要回到过去那种生活的话，也没多少人愿意。

秋野之南 : #方舟子棒棒医生聊医患关系#医患关系冲突的根本原因是什么？如何改变医患关系的现状？

余向东 :医患冲突的本质并不是医生和病人，而是医方和患方两个群体之间的冲突。医方主要包括制度、机构、医生、护士、技术人员、管理人员等；患方则包括患者本人、家属、监护人、单位。只不过，医生和患者站在这两个群体的最前端。关键不是医患纠纷，关键是，出现纠纷后，能有畅通、公平、合法的途径解决。

汝南堂 :#方舟子棒棒医生聊医患关系#医患关系紧张，矛盾不断出现，有人把它归结于方先生对中医的言论而导致的，两位怎么看？

余向东 : 无耻、无知、无稽、无聊之谈。

红树林 : #方舟子棒棒医生聊医患关系#医院改制，比如从公有改成私立，医药分家，取消特权，成本透明，等方式是否可以从根本上改善医患关系?

余向东 : 改善医患关系需要多层次来解决。政府、媒体、公检法、医院、社会...

秋野之南 :#方舟子棒棒医生聊医患关系#在我们这里从接触到的医院来看，“过度医疗”的确存在，你们说说，“过度医疗”是不走普遍存在的现象？如何治理和防范？

余向东 :无可否认，过度医疗确实是普遍存在的。顶层设计中，医院无法不盈利而生存；科学的医学知识得不到普及；医生循证理念的不足；传统文化的影响等等。都是过渡医疗的原因

sungeo :#方舟子棒棒医生聊医患关系#高额的费用是医生错吗?以药养医,其意很明显就是要医生护士们自求多福,国家财政管不了,医患关系难道真就是单纯的商品买卖?医疗是商品吗?

方舟子 : 医疗制度有错，医德沦丧也有错。可以反思医疗制度的错，但不能以此作为医德沦丧的借口。

职涯小王子 :#方舟子棒棒医生聊医患关系#可以把王牧笛这样赤裸裸滴威胁医护人员的人拉入行业黑名单吗？所有的医护人员都抵制给其看病，国外有这样的措施吗？另外，这样的威胁在国外会被刑事处理吗？

方舟子 :我赞成对那些袭击医务人员、扬言要砍医务人员的，设立黑名单制度保护医务人员。国外有没有这样的制度，我不清楚，但国外也不像中国这么频繁发生袭击医务人员的事件，即使国外没有这样的制度，中国也可以首创。有具体对象的人身威胁在法治国家属于犯罪。

职涯小王子 :#方舟子棒棒医生聊医患关系#如果有医生明知故犯给患者开中药、中成药牟利，患者可以怎样对付这些医生呢？除了不要之外，能否举报一下，这样的医生也应该处理吧？

余向东 : 这个无法举报，因为中医药是合法的。作为病人只有拒绝的权利。

刘牛牛 : #方舟子棒棒医生聊医患关系#余向东(@bangbu1996)不向老方提问，专向您。请问缓解医患关系，从医疗体制方面来说，该如何改进？

余向东 : 政府应该承担责任，履行循证医学之父科克伦的一句话就可以了：“有效的治疗全免费”。

李华明 : #方舟子棒棒医生聊医患关系#方舟子(@fangzhouzi)老师，我个人感觉医患关系紧张是医疗资源没有有效的分流有关。医改政策的参与建言者，都是大医院的代表，国家有限的费用都流进大医院，而医院的收费又要受到限制，造成大医院医生负荷过大，收益与付出不成正比，引发了一系列的问题

方舟子 :患者看个小病也想找最大的医院、最好的专科医生，也是导致大医院医生负荷过大的原因。不过也可以理解，国内基层医院有不少医生是不合格的，好的医生都想去大医院。

猪九戒 : #方舟子棒棒医生聊医患关系#余向东(@bangbu1996)您好，就我的人生经历来理解，我觉得医生普遍缺乏职业道德（索、拿、卡），没有敬业精神（乱开药、乱用药），漠视生命等才是导致医患紧张关系的主要原因呢？

余向东 : 你可能有此经历，但这不是普遍事实，更不是主要原因。

qwe_ewq : #方舟子棒棒医生聊医患关系#扎三针不算错误 那扎几针算错误？

余向东 : 是不是错误，并不是看扎了几针，而是看是否违反了操作常规。有的病人再怎么扎也扎不进，必须静脉切开才行。

红树林 : #方舟子棒棒医生聊医患关系# 在合理价格范围内让医院完全市场化或干脆全民免费制是否可以解决医患矛盾？

余向东 :有医患，就有医患纠纷。比医患纠纷更重要的是，怎样解决医患纠纷，是砍人，还是合法维权。文明和野蛮的标志在于此。

王 :#方舟子棒棒医生聊医患关系#几年来受方老师影响，很反感中药。可是带老人小孩去大大小小医院看病时，几乎每次都开中成药，甚至打点滴里也加了挺昂贵的中药。为此我和医生解释争辩过好多次，好像也作用不大。这一点是我最愤怒医院地方，请教两位，个人有什么好的办法平和解决？

余向东 : 就说你对中药过敏嘛。或者，让医生拿出中药有效的证据来（教科书、指南都可以）

显微镜 : #方舟子棒棒医生聊医患关系# 能否介绍一下国外医患之间矛盾是如何缓解，以及国内医患之争的根结与对策？

方舟子 :国内医患关系紧张的一个原因是医疗成了一手交钱一手提供服务的商业交易，患者交了钱，觉得自己没有享受到应有的服务，也就有气。可以向美国学习，医生、患者之间的金钱往来由保险公司和药店处理，医生收费交保险公司，医生只开方不卖药、由患者自己去药店买药，医患关系就相对单纯一些。

董永生 :#方舟子棒棒医生聊医患关系#社会发展到今天，酿成了那么多不该发生的悲剧！你们认为产生医患矛盾政府该不该承担一定的责任？

余向东 : 把一味维稳变为依法解决，就可以吧。

KuKuDNA :#方舟子棒棒医生聊医患关系#我们社会有一个非常奇怪的现象，就是，什么职业光荣，媒体就诬蔑什么职业。目前，医生、教师、科学界都遇到这样的遭遇。二位如何评价中国媒体在这场污名运动的作用？如何改进和监管？

余向东 : 南京口腔医院护士被毒打致重伤，媒体禁口，就能说明问题。非一时可以解决，前途是光明的，道路是曲折的。

复古风 : #方舟子棒棒医生聊医患关系#两位先生好。在你们看来，从根本上解决医患矛盾的出路和办法在哪里？谢谢！

余向东 : 顶层设计，分层解决。让医院的归医院，让政府的归政府，让社会的归社会...

董永生 :#方舟子棒棒医生聊医患关系#社会发展到今天，酿成了那么多不该发生的悲剧！你们认为产生医患矛盾政府该不该承担一定的责任？

方舟子 : 医改越改医患关系越坏，政府当然要承担责任。

KuKuDNA :#方舟子棒棒医生聊医患关系#我们社会有一个非常奇怪的现象，就是，什么职业光荣，媒体就诬蔑什么职业。目前，医生、教师、科学界都遇到这样的遭遇。二位如何评价中国媒体在这场污名运动的作用？如何改进和监管？

方舟子 :这不能怪媒体。很多医生、教师、科学家自己在败坏这些光荣职业的声誉，医疗腐败、教育腐败、学术腐败是普遍存在的，也是最不应该有的腐败。

姓孟名山度 : #方舟子棒棒医生聊医患关系#只有严惩像王牧笛这样的电视名人，才能多少遏制点打杀医护人员。

余向东 : 有人想砍，就有人真打，也有人真杀。只有对这一切都零容忍，才能实现公安部的“零容忍”

fgm : #方舟子棒棒医生聊医患关系# 农村的某医生说，本医院治疗高血压的药只有中药。这也太无耻了吧？

余向东 : 这是政府的问题。把大量缺乏疗效证据的中药纳入了基本药物目录。

紫雪 :#方舟子棒棒医生聊医患关系#医德沦丧到令人发指的地步，有的医院为了完成医院创收丧尽天良给广大无辜患者用卫生部禁止的中西药联合给可怜患者做非法人体试验，然后销毁病历把责任推给广大可怜患者，不去积极救助患者，这些医生还是人类吗？患者砍医生可以刑责，但是医院这种医疗行为可否刑责？

余向东 : 医院当然无法免于刑事责任。

秋野之南 :#方舟子棒棒医生聊医患关系#在我们这里从接触到的医院来看，“过度医疗”的确存在，你们说说，“过度医疗”是不走普遍存在的现象？如何治理和防范？

方舟子 :不仅过度医疗普遍存在，医疗欺诈也普遍存在，比如给孕妇检测“ABO溶血”，给小孩做“微量元素检测”，开中药、中药注射液，都可以归为医疗欺诈，而且是大医院也在干的。该揭露就揭露，该抵制就抵制，该举报就举报，但不管怎样，都不能去打人、砍人。


凤凰健康“舟子论健”第3期：“保胎”是害胎

发表时间:2014-02-28 13：15：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102edb9.html
http://v.ifeng.com/fashion/starbaby/2014002/0147a2e1-94e7-477b-b4a3-1c63daa17779.shtml


自媒体直播间：方舟子聊复方甘草片问题

发表时间:2014-02-25 13：56：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eda1.html
主持人
    人民日报官方微博2月19日发布的一条标题为“华人携中成药甘草片赴美，被判5年不得入境”的微博立刻引发网友热议。微博内容为：“来自浙江的华人吴先生和女儿，日前受托帮洛杉矶的俞女士带16瓶复方甘草片，在洛杉矶国际机场入关时却被海关戴上手铐关进小黑屋，且被责令他和女儿未来五年都不准进入美国。检验报告显示，复方甘草片里含有可卡因，属于违禁品。”微博发出后就有网友感叹道：“吃了多年的复方甘草片，原来是可卡因，原来属于违禁品！”但也有网友对此表示质疑：“那么好的药，病了经常吃好，你确定有可卡因？”，“如果真有可卡因，那么服用甘草片是否会对人体造成伤害？”“镇咳祛痰”神器是否含有可卡因？长期服用甘草片会对人体造成哪些伤害？2月21日上午10点，著名科普学者方舟子将做客搜狐新闻客户端自媒体直播间与网友畅聊甘草片背后不为人知的真相，在线解答网友关于复方甘草片的诸多疑问。

只潜水不游泳
镇咳的成分，甘草没这么强大！

方舟子
复方甘草片能镇咳不是因为甘草，而是里面的阿片粉，阿片就是毒品鸦片，能抑制咳嗽中枢，所以起到镇咳作用。甘草是没用的。

浪里白条
有效又便宜的止咳药，适度就行，干嘛闹成这样？难道又要弄得和甲亢药一样？

方舟子
复方甘草片因为含鸦片，能够成瘾。为了止咳而吸毒成瘾，值得吗？咳嗽是人体的自然反应，在通常情况下强制止咳并无必要，要止咳的话，现在也有类似但不会成瘾的止咳药可用，例如右美沙芬，具有与鸦片类似的作用，能止咳，但不会成瘾。

玩物尙志
复方干草片里是含有鸦片，最多是吗啡，怎么还有可卡因呀？

方舟子
两种可能，一种是厂家擅改配方，添加了毒品古柯叶，一种是报道有误，把可待因说成可卡因。鸦片含有可待因，以前也作为止咳药使用。

狐狐j0gpu
其实这并不奇怪，精神类药品用于治疗不会成瘾也不会有太大副作用。小时候我感冒咳嗽老不好，老人给我吃了一口熟鸦片，睡一觉起来后就好了。

方舟子
鸦片能够止咳，是因为它是一种麻醉品，通过作用于大脑中的咳嗽中枢，暂时抑制住咳嗽反射而发挥作用。其实你的咳嗽并没有好，只是没法咳嗽了。

回忆依宿醉
复方甘草是西药不是中药，里面的甘草酸苷也是标准西药成份。而且成分表里写着阿片粉，也就是鸦片粉。鸦片和古柯是两种东西。

方舟子
复方甘草片在药典里归在化学药类，但是在习惯上是被当成中药使用的。我们平常说的西药指的是纯化或人工合成的化学药，有明确的化学单体，不包括草药制剂。而复方甘草片是草药制剂，主要成分甘草浸膏被药典列入中药，甘草是最常用的中药药材，所以许多中药专著、论文、药房都把复方甘草片列为中成药。

歲月靜好
更可怕的是中药不标明副作用及成分，这算欺骗消费者吗？

方舟子
因此中药都没有“不良反应”这一栏，现在有了，但都写着“不良反应尚不明确”，其实有很多都是有已知的不良反应的，这当然是欺骗消费者。

情愿
很多人说复方甘草片不是中药，到底是么？一出事，中药粉就否定逃避。再者加多宝配方含甘草，作为饮料能喝么？

方舟子
《中华本草》、《临床各科中成药精选手册》、《中成药安全应用手册》、《家庭常用中成药500种》等等中药专著都是把复方甘草片列入的。含甘草的药物、饮料少喝为好。甘草具有和人体肾上腺皮质产生的激素醛固酮相似的作用，长期或大剂量服用甘草可引起“假性醛固酮增多症”。甘草还有类似雌激素的作用，孕妇吃了能导致早产，儿童吃了能导致乳腺发育，男子吃了能降低血液中睾酮的含量，导致阳痿、睾丸和阴茎萎缩。

狐狐R0Dqv
毒品很贵的好吧。复方甘草我们这里2块5一瓶。你搞笑吧。

方舟子
毒品并非都很贵。你看看你买的复方甘草片，里面的成分写着阿片粉，阿片就是毒品鸦片的别称。

yanxuwei3
s是药三分毒，难道没听过吗。既然害怕以后就不要

方舟子
“是药三分毒”只是个借口，不等于就可以放心地吃有毒性的药。药物固然难免有毒性，但是否有必要使用，则要权衡利弊。为了止咳，去吃毒品鸦片成瘾，去吃大剂量甘草吃出假性醛固酮增多症、早产、阳痿，值得吗？

情愿
想问下复方甘草片能上瘾么？有这样的案例报道么？

方舟子
临床发现服用复方甘草片能够成瘾，形成药物依赖。

行走的云
中药甘草含有甘草酸，具皮质激素样作用。长期服用可使机体钾排出量增加而致缺钾。如果与强心苷药物合用，可诱发强心苷中毒

方舟子
甘草能引起的不良反应很多，不只是这一点。复方甘草片中的甘草酸含量是可接受量的十多倍。

红袖白鯊
现在好像有一些零食里面也有甘草，比如说话梅，是不是也不能吃？

方舟子
零食中的甘草至少调味的，量很少，不大量地吃的话倒也没什么。

狐狐yyuuu
据说黄豆也含有类似激素的,你先科普下让全世界的人不要吃黄豆先

方舟子
大豆里头的异黄酮只是有微弱的雌激素活性，与甘草不能比的。大豆吃多了也不好，临床有报道，有男人大豆制剂吃多了，导致乳房女性化。

肖海燕
晕，现在家里两个人都在吃！！！

方舟子
都吃上瘾了吧？

狐狐oyebr
国内对中成药不做检验吗？允许含阿片粉销售？

方舟子
中国国家药典允许复方甘草片添加阿片粉。这种有害无益的药早该淘汰了，有更安全的同类药物可以替代它。

狐狐gLn#q
难道小孩发烧不吃吗？？？

方舟子
复方甘草片能够止咳，退不了烧。也不要为了止咳就让小孩吃复方甘草片。仅仅为了止咳就给小孩吃毒品、激素，于心何忍啊？

走过笔尖那些淡淡的幸福
你一次性带1600颗白加黑或新康泰克，人家照样把你遣送

方舟子
那是因为感冒药里的盐酸伪麻黄碱可以提取出来制作冰毒，但是盐酸伪麻黄碱本身不是毒品，这和复方甘草片直接就含有毒品，不是一回事。

大东
在我的记忆中只要一感冒，只吃两种药，甘草片和维c银雀片。那么后一种有问题吗？

方舟子
维c银翘片的有效成分是里面添加的西药对乙酰氨基酚。要吃直接吃对乙酰氨基酚好了，干嘛去吃维C银雀片？维C银雀片里面的中药支持增加了成本和毒副作用，没有额外的用处。

狐狐R0Dqv
芬必得 白加黑等药都有类似成分。你怎么不去黑这些美国药 偏偏要黑2.5的中药！

方舟子
芬必得、白加黑不含毒品成分，也不含激素成分，不要乱黑。

狐狐R0Dqv
这些药都一样 有利也有弊。往往它坏的一面可以救人命，不是吗？

方舟子
有什么致命的病需要复方甘草片来救？本来只是止咳药，如果觉得不吃就要命了，那就是成瘾了。

搜狐新闻客户端网友
芬必得里还有吗啡呢，吗啡也不是什么好东西，是药三分毒，没必要这么黑中医吧。

方舟子
芬必得的成分是布洛芬，不含吗啡，不懂不要乱说。复方甘草片才含吗啡（鸦片的成分）。“是药三分毒”，你就可以拿着毒药吃啊？

夏树的卡夫卡
复方甘草片和甘草片有什么区别?

方舟子
甘草片只含甘草，复方甘草片除了甘草，还含有鸦片粉等其他成分。

狐狐76LRq
照这样说，那吸毒人员还买什么毒品啊，直接吃甘草片不就行啦，忒便宜

方舟子
复方甘草片含有毒品，能让人上瘾，不等于吸毒人员就可以靠它来止毒瘾，里面的鸦片含量还没有大到那种程度。

方舟子
用药需要权衡利弊。有更安全可靠的药可用时，就不要保留不安全、能上瘾的药。像复方甘草片这种药早该被淘汰。今天的访谈就到这，再见！


“方舟子和他的网友们”第26期：聊赴美生子

发表时间:2014-02-21 20：14：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed75.html
（大批名人出国生子，而近日著名央视记者柴静美国产女更是将“赴美生子”这个话题推到了风口浪尖。赴美生子有何利弊？你如何看待名人赴美生子？2014年2月20日下午15:00-16：00，腾讯微博微专栏“方舟子和他的网友们”第26期，方舟子、司马南聊赴美生子。）

飞得更高小盆友 :#方舟子司马南聊赴美生子#有报道称柴静的女儿目前没有入美国籍，就算她的女儿入了美国籍又有什么呢？那是她的自由啊？不是吗？

方舟子 :在美国出生的任何人，都自动获得美国国籍，没有特别的加入手续。入哪国国籍是个人的选择自由，但是一个人如果天天在中国忧国忧民，却想方设法让自己的子女一落地就当外国人再带回中国来养，至少说明其对中国其实没什么感情，是被迫在中国生活。

马文举 :#方舟子司马南聊赴美生子#难道这次就因为柴静赴美生子，就因为她曾经在央视工作过，就因为她的《看见》畅销，然后大家来一起讨论她的对于错。你们两位怎么看待？谢谢！

司马南 : 不能否认柴静作为中央电视台的女主播有很大的影响力，柴静到美国生孩子, 从某一个角度看,固然是个人权利，但从另外一个角度看, 公众人物的选择具有明显的社会导向性, 就这种社会导向性及其产生的影响来进行评论有必要的。

复古风 :#方舟子司马南聊赴美生子#两位先生好。对于象柴静等这类名人富人跑到美国产子的事情，您们是怎么解读的？谢谢！

司马南 : 在哪里生孩子,父母亲有选择的权利。柴静选择在美国生孩子并不违反中国的法律。但作为一个公众人物在哪里生孩子并不是一个纯粹的私人话题。有公知宣称柴静是他们的人,在美国生孩子是符合其价值观的选择的。假如真的如此，这件事情就有讨论的必要了。

叶树东 :#方舟子司马南聊赴美生子#我所知道的柴静是个工作狂，很可能是因为太累了，早产了。如果是这样就错怪她了。柴静要是没有其它过错，就不要难为她了。

方舟子 : 你是说她在美国工作，然后早产了，无意中生了个美国人，而不是特地去美国的华人月子中心生产？

秋野之南 : #方舟子司马南聊赴美生子#都说赴美生子跟爱国与否无关，你们怎么看？

司马南 : 窄义地说, 在哪里生孩子的确与爱国无关。 但是联系中国改革开放30年来中国社会思想的变迁, 宽泛地来看,当社会的精英们纷纷选择移民、绿卡、在美国生孩子的时候。这种价值观的取向,能不说是一种令普通民众心里不安的信号。有人会说，中国人都可以到美国去生孩子啊.这显然是痴人说梦。

秋野之南 : #方舟子司马南聊赴美生子#如果条件成熟，你们会不会也赴美生子？

司马南 : 我这辈子这个条件恐怕是不会成熟了.

李钊 :#方舟子司马南聊赴美生子#假如一个美国人在中国生了孩子，那孩子会有美国国籍吗？另，美国人的爱国和我们的爱国一样吗？

司马南 : 这个问题应当由外交部的新闻发言人来作回答。

孤独的守望者 :#方舟子司马南聊赴美生子#请问方老师和司马南老师，柴静赴美生子这个只能说取决于个人自由吧，另外，即使上升到一定政治层面，也不能说她不爱国吧？国和D是不是一回事

方舟子 :爱国和爱D不是一回事，但是国籍只跟国有关，跟D无关。加入别国国籍，就表明以该国为第一效忠国，并放弃了对祖国的忠诚，美国入籍誓词都有这个要求。所以自己或让没有选择权的子女加入外国国籍，是个人自由，但是最好不要再说自己爱中国，那种爱，最多属于恋旧的爱。

秋野之南 : #方舟子司马南聊赴美生子#为什么不去香港生子？香港是特别行政区 ，也不受国内计划生育政策的约束啊。

司马南 : 到香港生孩子的大陆妇女也很多。

怡红快绿 :#方舟子司马南聊赴美生子#请问方先生或司马先生，柴静之女是获得了美国国籍还是美国绿卡?柴静不在美国混，为什么生个美国人还带回中国抚养?这样做对这个孩子的成长有什么好处呢？

方舟子 :在美国出生的人自动获得美国国籍，而不是绿卡，绿卡是要申请的，出生获得美国国籍则不需要申请。生一个美国人带回中国来养，以后小孩的认同感会出现混乱，对其成长没什么好处。好处是长大后想去美国就去了，不必签证、办移民。

释誅心 :#方舟子司马南聊赴美生子#当年的哈佛女孩、剑桥女孩、北大女孩，不都跑到美国当起美国人了？但凡被中国人所追捧的吹捧的成神成佛的，最后都去美国了，这究竟证明了什么呢？是美国最终将成为中国人的归宿？还是美国是世界人的天堂？在对华人充满了歧视的美国社会，成了美国人又怎样？

司马南 : 一百多年前到美国去的华人, 多是当做猪仔被运过去的。今天到美国去无论是学习、经商、投资、生孩子、结婚,还是其他的什么目的, 与猪仔的命运大相径庭了. 看到这一点, 我们能够增加一些民族的自信. 中国人民的命运历史性地改变了.从这个角度看, 柴静们到美国生孩子, 是中国进步的一个标志.

云飞 :#方舟子司马南聊赴美生子#两位老师好！柴静赴美产子，这现象在国内不仅仅是冰山一角，国内的富绅权贵，转换国籍的例子不胜枚举。请问老师，造成国人前仆后继赴美的原因是什么？谢谢！

司马南 : 关于富贵者换国籍一类的事情, 也包括富贵者到国外生孩子之类的事情, 仅仅从个人权利的角度做解读是不够的。按照邓小平的理论设计, 让一部分人先富, 先富带动后富, 实现共同富裕。自己富了桃之夭夭, 不承担应当承担的责任,这个共富是没有办法实现的。

陈伟兵 : #方舟子司马南聊赴美生子#请问方先生你的国籍是美国还是中国？

方舟子 :我是中国国籍，在美国工作期间申请了美国绿卡，目前我在法律上的身份仍是定居美国的中国公民，也就是华侨，有十多年了。拿美国绿卡五年后可以申请加入美国国籍，不过我从来没有想过加入。

秋野之南 :#方舟子司马南聊赴美生子#中国人去美国生子，看起来为什么那么简单呢？美国的户籍管理和人口政策很宽松吗？

司马南 : 美国的法律是很严格的,不要以为随便一个墨西哥的妇女, 都可以到美国生孩子.中国也不是随便一个中国妇女都能去的。要钱！美国生孩子,没有钱是万万不能的.所以到美国生孩子是中国富贵者的专利.我认识的一个朋友的儿媳到美国去生孩子花了30万，他还大叫便宜.

谁先说谁有理 : #方舟子司马南聊赴美生子# 柴静美国生子，会不会影响国内‘公知形象’？

方舟子 :应该会有影响。别人会说，你都让自己的子女一出生就不当中国人了，还关心我们中国的事干什么？特地到美国生子这事，我还以为是只有官员、“大妈”才想得出来的，很没素质的，不是公知该干的。

董春辉 :#方舟子司马南聊赴美生子#两位老师好，我认为去美国生孩子的都是不看好中国未来的人，他们认为在他们孩子长大了中国也没美国好！

司马南 : 美国是世界上最发达最强盛的国家, 到目前为止,世界上还没有任何一个国家在总体实力方面能够接近美国。但中国改革开放的步伐加快30年来进步有目共睹,中国的发展给全世界的资本都提供了机会。今天在中国赚钱依然比美国更容易, 30年前20年前出国的朋友现在后悔了,他们在国内可能发展的更好一些。

不老哥 :#方舟子司马南聊赴美生子#请问二位先生柴静可能是通过什么途径到美国产子的?平民百姓想到美国产子有什么办法?

司马南 : 第一个问题应该问柴静小姐本人，第二个问题，回答很简单: 就是一个字一一钱。

花青俏溪亭 :#方舟子司马南聊赴美生子#爱国的评判标准是只许说好话，不许说坏话，与真话无关的话吗？那要新闻做什么呢？

方舟子 :爱国当然也可以说坏话。但不管说什么话，都应该是对国家有认同感，出发点是为了国家好。加入外国国籍当然也可以说中国的好话或坏话，但那是作为国籍友人发言。

谁先说谁有理 : #方舟子司马南聊赴美生子# 柴静美国生子，会不会影响国内‘公知形象’？

司马南 :公知们会认为你这个问题很荒唐，因为在公知的逻辑当中，柴静是我们的人，柴静的价值观是普世价值观，所以选择美国生孩子是表里如一,是言行一致, 是知行统一。我倒是倾向于认为, 柴静是一个普通的女子, 有些灵秀之气,她与那些恨国、撞墙、沉船、带路的公知们是不一样的。

情愿 :#方舟子司马南聊赴美生子#9年义务教育北京对外国儿童也是免费的，我们这就有父母都是外国人的孩子（长相就是欧洲人,母亲法国，父亲美国）在普通学校上学按北京生源的，这些人占用中国的免费福利。

方舟子 : 中国小孩在美国也可以享受免费教育和其他福利。对小孩，不管是哪个国籍的，都要一视同仁。

法律专业 :#方舟子司马南聊赴美生子#我认为这个是很正常的事情，这个是她的自由和选择，我自己的孩子就是出生在美国，当然那个是机缘巧合，这个能说明什么问题了，我一样爱这个国，我一样在这里工作生活，还和平时一样，现在有些人就是过于敏感。

司马南 : 我同意您的说法，所以不能一概而论. 对于普通老百姓而言,选择在哪里生孩子都是我的天然权利、公民权利.你们管不着. 但是,对于掌握这个国家命运的，体制之内的高级干部、社会精英而言，他们在中国当裸官，给美国人当爸妈, 一俟成为私下里汹涌的倾向,社会朝哪个方向走就成问题了。

释誅心 :#方舟子司马南聊赴美生子#美国人的爱国是不用特殊灌输的，因为强悍的军力是国家安全的保障，雄厚的物质基础与完善的福利制度使人民衣食无忧，虔诚的宗教信仰和从小的优跃条件使民族精神凝聚，最后，国家人口远远少于中国，称帝野心人数几乎为0，这都是美国人爱国的条件。

司马南 : 美国人从小进行爱国主义的教育,爱国主义的教育几乎渗透在学校和家庭的所有的方面。到了美国你会发现一个非常奇特的现象,到处都悬挂着国旗。与爱国之有关的主题贯穿在各种活动的主线。 中国的爱国主义教育应该向美国学习。 到目前为止我们还没有学会这一点,我们的爱国主义教育过于生硬。

李钊 :#方舟子司马南聊赴美生子#假如一个美国人在中国生了孩子，那孩子会有美国国籍吗？另，美国人的爱国和我们的爱国一样吗？

方舟子 :美国公民在任何国家生小孩都自动获得美国国籍。美国人也讲爱国，例如入籍时要宣誓放弃对原有国家的忠诚，只效忠美国，并为美国作战。

蓝海洋 :#方舟子司马南聊赴美生子#网上有大把的“赴美产子全攻略”、“赴美产子红宝书”之类的东西，很多人就是靠着这些所谓的攻略得以顺利通关到美国产子的。在我看来这是钻美国的法律空子是对这个国家的公然欺骗，方老师说这样的人素质差我看一点都不为过。

方舟子 :严格地说，这属于违反了赴美签证时“来美动机与申请来美目的不符”条款。不过好像美国政府也不会去追究，但如果这么干的人多了，也许会迫使出台相应的法律。现在加州的华人月子中心就很出名，引起当地居民的不满。

秋野之南 : #方舟子司马南聊赴美生子#如果条件成熟，你们会不会也赴美生子？

方舟子 : 我曾经有过这样的条件，但是从未想过做这个选择。

秋野之南 : #方舟子司马南聊赴美生子#截至目前，我国有没有出台相关政策和措施，限制和约束国人赴外生子？

司马南 : 我主张大量移民, 我更主张到国外大量投资, 至于到国外去生孩子,理所当然的应该支持。为什么这样说？就因为中国人口太多, 就因为中国的资源有限. 我这样的说法也是符合WTO原则的,全球化一定做错了嘛. 但有两个前提。第一裸官要严惩不贷。第二社会精英从严, 你们不是普通百姓。

秋野之南 : #方舟子司马南聊赴美生子#截至目前，我国有没有出台相关政策和措施，限制和约束国人赴外生子？

司马南 : 试想, 如果中央电视台及各级各类电视台的男女主播大部是美国人的爹地妈咪。这成何体统？试想,一部重大历史题材的电影电视剧，主创人员男女主角头面人物, 无论国共两党哪派都是美国国籍, 岂非让人笑掉大牙！笑什么？无非是笑文化自信、体制自信、制度自信,是你们说着玩儿的.

凌南人家 :#方舟子司马南聊赴美生子#司马南对柴静美国生子一事的观点既客观平和，又一语道破，没有坚持双重标准，对谁都一样。不管是否刻意在美国生子，都确为个人自由，但需要物质实力。可是在北京连房都买不起却能赴美生子，何也？是哭穷还是另有谜底？？

方舟子 : 赴美生子的花销也就30万左右，与在北京买不起房不矛盾。不过柴静去年新出的书那么畅销，版税应该很高。

日照龙哥 : #方舟子司马南聊赴美生子#您觉得把个人生孩子和政治扯在一起靠谱吗？

司马南 : 普通公民在美国生孩子并不直接关乎政治，但是,社会精英人士产子偏取美国，如果形成一种社会风尚,则是一种令人忧心的的社会风尚。因为这与我们所倡导的制度自信、文化自信和体制自信, 与共同富裕的社会主义道路难吻和.

复古风 :#方舟子司马南聊赴美生子#两位先生好。象柴静赴美生子这种人的自由权、选择权的行为，我们的社会为什么不能给予更多的理解精神、宽容精神呢？谢谢！

方舟子 :如果是在美国生活、工作，在那里生儿育女，入的是美国国籍，这是很自然很正常的。但是人在中国生活、工作，特地去美国生儿育女，带回来中国养，这就不太正常。个人的自由，别人也有评论的权利，特别是对公众人物。

陆金虎 : #方舟子司马南聊赴美生子#据你们了解，有外国人专门到中国来生孩子的吗？

方舟子 :在美国生活、工作的中国人，也没有听说特地回国生孩子再带回美国养的。特地去哪个国家生孩子，都不是一种正常现象。

方舟 : #方舟子司马南聊赴美生子#@司马南怎么会看得上你@方舟子这种人还跟引你为朋友呢？

司马南 : 方舟子和崔永元一样, 都是我人生中非常重要的朋友. 方舟子的独立人格和科学精神，我至为敬仰.过去小崔很幽默好玩，现在小崔很让人同情, 他病得厉害。希望大家对方舟子多一些支持, 而对崔永元则多一些人道主义的关怀.在科学的问题上, 没有调和的余地，云朋友之交, 我主张厚道.

郭过 : #方舟子司马南聊赴美生子#柴静的孩子长大后，要不要服兵役？

司马南 : 假如柴静真的在美国生了孩子, 假如柴静的孩子符合将来美国服兵役条件, 假如柴静的孩子服役的部队在战场上,假如战场的另一方是中国人民解放军……这种假设, 在逻辑上是成立的.这就是为什么柴静成了美国人的柴妈,让一些人心里纠结的原因。我对柴静的爱国主义情怀毫不怀疑,.

秋野之南 :#方舟子司马南聊赴美生子#赴美生子，孩子是不是顺理成章地有了美国国籍？否则，就真弄不明白为什么会有这种现象发生。

司马南 : 假如留学或者工作在美国, 正好怀孕在美国生了孩子, 孩子就有了美国国籍……这当然是顺理成章的,没有人会对这种现象提出质疑和批评。但是一些体制之内的精英, 却想方设法突破美国的法律瓶颈, 非把孩子生在美国的土地上,这就不能说顺理成章了. 此种拧巴别扭说明了一个很大的问题。

_Jus-Linger丶 : #方舟子司马南聊赴美生子#赴美生子有必要这么夸大么 那是人家的自由 有选择的权利吧不能说是不爱国啊

司马南 : 我反对说柴静不爱国。崔永元与方舟子没有一个是不爱国的.我坚持认为,柴姑娘是不是#给美国人当柴妈”，网论也尚不能证实。所有的评论都需要建立在事实本身基础之上，离开事实本身，评论没有意义。捕风捉影与“以事实为依据”的法治原则相悖。今天这个直播缺点是没有把柴静和崔永元请来.

阿三哥 : #方舟子司马南聊赴美生子#即使世界上有许多天堂，我也愿在中国当一名乞丐直至葬入它的土地。——路遥

司马南 : 怀念路遥先生，今天的直播就到这里吧，祝各位朋友好运。


凤凰健康“舟子论健”第2期：有机食品真的更安全吗？

发表时间:2014-02-20 16：43：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed6s.html
http://v.ifeng.com/news/society/2014002/017b9ded-9939-4321-aea9-e4931efaef8a.shtml


自媒体直播间：方舟子聊“最强大脑”

发表时间:2014-02-19 22：52：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed6k.html
主持人
    《最强大脑》自1月3日开播以来在互联网上好评如潮，但随之而来的争议也不少，节目中“天才”一词频繁出现，但究竟什么人才能算得上是“天才”？“天才”是否可以塑造？2月14日上午10点，著名科普学者方舟子将做客搜狐新闻客户端自媒体直播间与网友探讨：为什么《最强大脑》屡屡诞生“天才”。

芭比男娃娃
娱乐而已，就算是真的又能怎么样？算术再强也就一有机计算器而已，犯不着追究这玩意真假

方舟子
有很多人可不把这当娱乐，有专家把它当科学问题研究，有观众被“天才”感动得痛哭流涕。所以有必要还原事实真相。

还在长高的少年
打崔永元之余，多打点这个吧，挺有意思的

方舟子
我又不像崔永元下半辈子只为一个人活着，见到别的假，该打的还是要打。

卢玥霖
方舟子还是个人吗？还科普学者？误人子弟啊！丧尽天良！

方舟子
你怎么跟我有这么大的仇呢，我揭露“天才”怎么就让你暴跳呢，莫非你就是“天才”或“天才”的帮凶？

大树的盛夏
没有天才，只有养成天才的训练方法

方舟子
更正一下：只有伪装“天才”的训练方法。

春草求何
其他人疑惑震惊时，老方却敢于一言揭穿骗局。这就是科学的力量。

方舟子
也是常识的力量，不要轻信“超能力”。

呼啸的北郎
又翻看一遍。我注意到一个细节，教授反复强调梁冬可以加两位数，为什么不可以加一位数呢？老方怎么看？

方舟子
串通好的，教授知道周玮什么样的题能做得出来。梁冬改后面的数字并不影响结果。

木屐老豆
希望和天才有一次真正的face to face

方舟子
他们哪敢？在我面前什么“天才”“超能力”全都失灵。

狐狐zT*s
方老师有没有考虑过那个智障和智障家人的感受啊，你打假之前考虑过人道方面的问题没有呢。尽管我也赞同你所说的包装，但是换做我是你，我就不忍心打这个假。

方舟子
有人拿智障行骗，你说揭不揭露？不人道的是那些骗子。

孙永
那个节目组有没有邀请你去打假？

方舟子
一开始我只是泛泛地说这个节目骗人的时候，节目组还装模作样地要请我去。等到我写了几篇文章具体地分析他们是如何骗人的，他们就不敢来请了。

狐狐H3hDq
你行你上啊！开个三次方都不知道算多久

方舟子
看开什么数的三次方。开1的三次方你也得算半天？

寻找拯救世界的人
现在的情况是专家对那个智障人做了测试，并没有说他是假的，这样的结果方老师有什么看法？

方舟子
那些“专家”都是节目组的合作方或嘉宾，并非第三方的独立验证，其验证结果不足为凭。而且从透露出来的某些验证细节看，更证明了是合伙骗人。

OODAO
你啥都打架，就老婆的假不敢打

方舟子
第一，我老婆没假可打。第二，逼人打老婆的，尤其是在情人节这天逼人打老婆的，是天下最无耻的流氓。你想打老婆，回家自己打去。

星丷克
世界各地确实有雨人的存在，你不可一概而论

方舟子
当然有雨人存在，但是不能因为有雨人存在，就找一个智障骗人说那是雨人。真正的雨人都是自闭症患者或与人交流有障碍，周玮连这一点都不是了。

夏树的卡夫卡
贵州卫视亮剑节目，方老师是嘉宾当场揭穿了笔画天才，哈哈哈，刚看完

方舟子
把两个节目对比一下，就知道哪个节目是揭假，哪个节目是造假。

.noo
比起最强大脑，贵州卫视的亮剑节目这么好，为什么不办了？

方舟子
原因之一是找不到“大师”敢上节目了，来一个“大师”就被当场揭穿一个，别的“大师”都学乖了，知道什么样的节目能上什么样的节目不能上，比如都改上江苏卫视的节目了。

刑天不死
此类行为大部分是消费人们的同情，彰显自己高尚，好捞取名声和利益罢了。一旦被揭露，就拿道德去绑架他人；真的想帮助他人，怎么会把当事人当工具，虚假包装，甚至走向违法的地步？！可怜的还有一众受骗不自知帮忙鼓噪的，被利用还成为帮凶。

方舟子
这个和摧残儿童乞讨是一个性质的，那样也能让很多人纷纷解囊。

旧城孤梦
还有那个姓魏的渴学家，装的跟真的一样

方舟子
找了个研究体力的，背了几个术语就来装脑力的科学家。

小肚鸡肠老男人
以前拿小孩出来表演特异功能，败露后消声匿迹了。现在又有人拿残疾、智障人出来表演超超常能力了。

方舟子
当年捧“特异功能”小孩的那些专家，到现在也没见有哪个出来认错的，所以我们也不能指望现在捧“智障”的这些专家，会出来认错。

周二二
魏坤琳去果壳做访谈了，怪不得果壳这次这么挺这个节目

方舟子
魏坤琳是果壳网推荐到这个节目去的，果壳网算是合作方，以前是靠发“科普”软文赚钱，现在是合伙行骗。

新人新歌
一帮傻子在维护骗子，说骗子说的有理。

方舟子
而且还大骂揭露骗子的人。这也算是中国当前怪象之一。

NemonChan
方老师， 我看国外的最强大脑也有魔方墙和盲穿激光线，他们应该不假吧

方舟子
我没看到国外的节目，但江苏卫视的那个魔方墙节目是利用立体画原理，靠挤出对眼来找不同，与记忆力毫无关系，也是骗人的。

Jerry
你没有看方的分析吗？人家分析的很科学，令人信服。反而节目组的态度反应与检测结果令人怀疑

方舟子
有些人是不会耐心看分析的，这些人只适合看娱乐节目受骗上当，受了骗还觉得自己特正义。今天的访谈就到这，再见！


凤凰健康“舟子论健”第1期：保健品吃不死人不等于无害

发表时间:2014-02-18 17：08：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed5l.html
http://v.ifeng.com/news/society/2014002/01ba2e4d-a20f-4370-a6d8-3009096cf075.shtml


方舟子：我为什么总是质疑？

发表时间:2014-02-11 21：38：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed0j.html
（更正了几处记录错误）

2014年02月11日廉政瞭望

(更正了几处记录错误）

    文_本刊记者 曾晖 发自北京

    他是众所周知的“打假斗士”，连珠炮轰，无休无止。他对战过法学界的贺卫方、文学界的韩寒、企业界的罗永浩、医学界的钟南山……最近，他又与崔永元闹得不可开交。他是方舟子。就在他向法院提告的当天，廉政瞭望记者在北京对他进行了独家采访。

    在方舟子正为转基因四下“科普”时候，一个意想不到的人——崔永元站出来引爆了战火。自“方元”掐架以来，从转基因到基金会，从网络到法庭，双方在各个层面全力交火。这一次，不是他去挑战别人，而是对手要死磕了。

    “崔永元要败坏我名声”

    廉政瞭望：你起诉崔永元，索赔30万元。从宣布到付诸实施，过程很迅速。

    方舟子：我说过的话就一定会兑现，何况在我宣布之后他反而变本加厉。30万元不是漫天要价，这算是名誉权官司的普遍价码，(索赔)太高法院不会支持，太低起不到惩罚他的作用。我不同意所谓的“一元钱官司”，那没有意义。证据是明摆着的，只要法院公正审判，我胜诉没有问题。

    廉政瞭望：你控告崔永元造谣、诽谤，可你在网上回应时同样说过一些“出格”的话，这又怎么算？

    方舟子：造谣、诽谤不是一两句话的事儿，他从头到尾都在骂我“肘子”、“恶心骗子”、“邪教教主”、“希特勒”等等，只要有人在网上说我坏话，他都会转发。有人称我花了68万美元在美国买房，他就转发说“钱是骗来的”。这已经不是一般的调侃与讽刺了，他的主观用意非常明显，就是想要诋毁我，败坏我的名声。

    我也进行过反击，但不过都是就事论事，而且对他都是直呼其名，没有进行过人身攻击。我很拿捏这个分寸，倒不是为了规避法律风险，只是觉得没有必要。

    廉政瞭望：有撤诉可能吗？

    方舟子：如果他认错道歉，并愿意支付精神赔偿，我当然可以不打官司。但他已经放话，说一定要摁倒我，我只能奉陪到底。

    廉政瞭望：现在关于“方元骂战”的话题，已经超出了转基因的范畴。这会否让人们反而失去对转基因问题本身的关注？

    方舟子：我觉得外界“骂战”的说法有失偏颇。整个事情都是崔永元挑起的，他知道在转基因的问题上跟我争是不自量力，就开始抹黑我。自始至终都是他骂我一条，我给他挡回去一条，从没有主动挑衅。

    这个话题在我和他之间可能已经边缘化了，但不代表关于转基因的争论会到此为止，学界仍有很多人在为它“正名”。哪怕我和他的官司打完了，恐怕(转基因)还会争下去。

    廉政瞭望：你为什么要挺转基因？

    方舟子：1996年美国人开始推广转基因产品，那时候我还在美国，就已经接触过，知道它是安全的、可推广的。生物学界的主流观点是认同它的，科学界多数人也是“挺转”的。当然，有极少数搞其他领域的人在“反转”，但他们根本不懂生物学。

    廉政瞭望：但是在这次争论中，崔永元扮演的是一个调查者的角色，而你却一直站在说教者的立场。有人说“没有调查就没有发言权”，你怎么看？

    方舟子：崔永元去美国做调查，号称花了50万，但完全就是在搞笑。他以为去超市看看，去问问农场主就搞得懂转基因了？他自己不懂英文，手里拿着的一包写有不含转基因成分的东西，却并不知道，还说“在这个超市里看到的东西都没有标明是否含有转基因成分。”给崔永元当助手的，是力推“水变油”的陈一文，故意给他瞎翻译也不一定。

    我当然也有调查。转基因归根到底是生物学知识，我了解它的原理。我还在网上查阅了美国科学院等官方网站的文献，可以证明他们确实在大规模培育和食用转基因产品。

    廉政瞭望：你过去常说“对事不对人”，如果撇开此事，你对崔永元的评价如何？

    方舟子：我和他打交道的次数不多。过去他做《实话实说》时，邀请我上过两期节目，其中播出了一期，另一期被掐掉了。还有一次，有个网站做了个调查，支持我的有90%，崔永元在微博上转了这个结果，还说“算我一个”。那时候我对他的印象不错，以为他是一个求真的人，敢为科学发声。

    但我后来才明白，那也许只是他的表象。真正的崔永元不懂科学，还不择手段地去捍卫错误。现在的他已经走向极端，连工作都辞了，一门心思来对付我。

    我对韩寒有多高没兴趣

    廉政瞭望：你的打假似乎带有选择性，你选择时是基于什么考虑的？

    方舟子：我没有打假团队，一直都是我一个人，所以也没有那么多精力去顾及方方面面的事情。我主动去打的，一般来说都具有一定学术含量，是别人打不了的。再一个，我尽量选些影响力比较大的，可能造成更严重误导和危害的公众人物。比如打学术论文造假，我就集中关注一些院士、知名教授，对普通老师和学生我一般不会去管。

    另外，我也不大喜欢凑热闹，像红会、地沟油这种话题，老早就有许多专业人士介入，而且事情很清楚，我也就不用再出面了。

    廉政瞭望：可似乎是谁正火你打谁，是为了炒作自己吗？

    方舟子：其实被我打假的人，有很多只是碰巧撞在了枪口上而已。比如韩寒，当时麦田正向他宣战，最初我没在意，后来有不少人@我，才关注这事，就把他的作品翻出来看了一遍。不管是不是我主动要打的，只要发现这个人真有问题，我一定会揭穿。

    比如林志颖，也是网友跟我说，他正在代言一款产品，让我给看看。我一看，这不就是之前才打过的胶原蛋白吗？所以对他，当然也就不会放过。

    我知道有人说我打假是为了炒作。可为什么没有人来效仿呢？可见这并不是出名的好方法。说实话，打假确实让我有了名气，也使我打得更有底气。同样的问题，别人去打和我去打，真就大不一样。

    加州理工学院的Albert在“新语丝”上质疑唐骏，没有人关注。很偶然的一天，我看到微博上有人问起唐骏的学历，因为我编辑过Albert那篇文章，就顺口回了句“学历是假的”，结果引来那么大的轰动，连我自己都没有想到。

    廉政瞭望：不是图名，是图利吗？

    方舟子：有人造我谣，说我是美国转基因企业的代言人。可我“挺转”，美国人应该恨我才对。因为我挺的是中国两所农业高校自主研发的转基因品种，是要拿出去跟他们竞争的。我没有从中获得一分钱的好处，如果硬要说有点经济利益，顶多是我写的一些介绍转基因的书所得的版税。

    我知道崔永元在拿我的“安保资金”说事。在这次徐宥箴捐300万之前，总共有100多万，都用在这些年来对我个人的安保上。这笔钱在设立的时候，我们就已经声明，不对外公布使用明细。罗永浩那次就拿这个事情来攻击过我，后来他请来北京的地税、经侦，轰轰烈烈地搞了番调查，没有查到任何问题。我打了这么多年的假，做的都是公益行为。

    廉政瞭望：你曾经对韩寒的身高刨根究底，也是为了公共利益？

    方舟子：那只是策略，我对他到底有多高真没兴趣。之所以抛出这个问题，是为了证明在这么显见的事情上他都不敢正确面对，说明了这个人说谎成性。

    廉政瞭望：你在各种领域都打过假。你觉得以自己的学识，能够支撑这么宽泛的质疑吗？

    方舟子：这真是矛盾。我质疑少了，有人说我带有选择性；质疑多了，又说我管得太宽。一般来说，在我打假的时候十分谨慎，像科学上的东西，我有基本素养，但不懂的还是会向更专业的朋友请教，有时候热心网友帮忙提供线索，我也会小心求证。

    不是所有行业的假都需要专业知识去鉴别。像你说的文学上和学术上的抄袭，我把两篇文章进行比对，发现成整段地重复，这就一目了然。

    “我放了李承鹏一马”

    廉政瞭望：与这么多人论战过，你觉得谁才称得上是你真正的对手？

    方舟子：要说“对手”的话，严格意义上讲，他们都理亏，都没办法跟我叫板。只不过有的人能看清形势，像李开复，见势不妙就赶紧道歉，我也就不再追究。李承鹏也道过歉，虽然缺乏诚意，但我还是放了他一马，他很聪明。

    廉政瞭望：你就没有出错的时候？被别人质疑的滋味好受吗？

    方舟子：我当然也犯过一些小错误，在写文章时，出现了一些笔误或是事实偏差，但这不带有主观恶意，算是瑕疵吧，发现后也都很快纠正。

    最大的一次错误是把打假对象弄混了——两个人同名同姓，又在同一大学同一领域。还好一小时过后我就发现了问题，立马删了微博，还发了道歉声明。总的来说，那些质疑我的，找不出什么硬伤。

    廉政瞭望：有没有发现人们对你的支持越来越少？

    方舟子：我不觉得支持者在变少，但敌人确实越来越多，因为你打一个人，实际上会开罪一帮人。当然，是有一些流失的人，我们管那叫“前方粉”，这些人现在成天发帖骂我，成了最正宗的“方黑”。事实上，他们支持我的时候本来就夹杂着个人目的，或者对我的认识很粗浅。真正懂科学的人是不会离开我的。

    廉政瞭望：你是美国生物学博士，为何把打假当成事业，而不去搞学术，做科研？

    方舟子：我做的是科普，写文章，办网站，打假只是其中一个部分。我觉得在中国做科普比搞科研更有意义，如果我真去搞研究，可能只是一名普通的科研人员，国家并不缺这样的人才。科普不但要普及科学知识，更重要的是要传播科学精神和科学方法。

    我是一个没有单位，不受牵连的人，可以很独立地来做这些事，我不指望别人跟我一样。

    廉政瞭望：所以你觉得中国社会缺乏科学精神？

    方舟子：在中国，讲科学的环境薄弱。我们的传统文化讲究的是中庸，并不较真，这与科学精神天然对立。前两年，中国科学技术协会的数据说，只有3%的国人具有科学素养，是西方20年前的水平，我觉得这个数据可能都是贴过金的。

    讲科学，首先就是要大胆直言。我共事过的克里克教授，他的专业精神就让我佩服。像这样的科学家中国不多见，已经过世的邹承鲁应该算一个。

    [采访手记]从走进方舟子租赁的办公室，到他出现的这十分钟里，记者一直在想，该如何跟这个“老江湖”进行开场白。据媒体过去呈现的面貌来看，我的采访对象是一个情绪激烈的人，逞勇好斗。

    屋外突然传来急促的脚步声。一个面带倦容、身材高瘦的男士刚一进门，便伸出手来打招呼。定睛一看，不正是方舟子么？

    趁着寒暄的热乎劲儿，记者直入主题。我们从“方元大战”谈到“打假斗士”，从转基因聊到对科学的认知，我一直小心翼翼地“提防”着他神情的急转，但他从始至终没有眉飞色舞，也没有慷慨陈词，而是客气耐心地谈完所有话题。

    记者试着给他“挑刺”，问他打假的动因，问他被人议论的心情。出乎意料，面对这些刁钻问题，他并不回避，不紧不慢地作出回答。

    记者觉得，我所面对的这个方舟子十分正常，不激进，也不疯狂，同时，他对于自己认可的有一种执着，或是执拗。

    关于打假，或许他确有一些心底的原因还在隐藏，或许他的判断有不尽正确的地方。但在社会上，“假”的太多，敢于出头直言的人太少，他的特立独行就更显难能可贵。也因为有方舟子的这双眼睛，公众人物才更加自律，更加“小心”。

    方舟子打假，爱揪着问题不放，自然会得罪不少人。可我们的舆论，容得了这么多的“假”，难道容不下一个求真的人吗？


凤凰视频《娱乐深喉》：崔永元方舟子转基因大战

发表时间:2014-02-01 14：03：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ectn.html
后面找了心理专家分析崔永元，并祝崔永元过好年，看好病，早日贵体安康。
http://v.ifeng.com/ent/mingxing/2014001/019ceab3-32a1-4c4c-9d8b-8fef61618ecf.shtml


MED中国视频：方舟子谈转基因

发表时间:2014-01-30 15：00：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecra.html
http://v.youku.com/v_show/id_XNjY0ODg3NzM2.html


自媒体直播间：方舟子聊“中国雨人”是否有超能力

发表时间:2014-01-29 05：32：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecpt.html
主播立恒
在1月17日江苏卫视《最强大脑》节目中，被称为“中国雨人”的中度智障青年周玮，以极小的误差和极快的速度算出了16位数开14次方根，完胜数学系教授，获节目开播以来第一个满分——150分。节目结束后，“中国雨人”周玮在互联网上引起热议，网友惊呼周玮为数学天才。周玮让很多人惊呆了，也感动了很多人，不过，也引来了一些质疑的声音。知名科普学者，打假斗士方舟子1月20日搜狐微博转发了一条网友微博并回复表示：“16位数字开14次方取整数结果很简单的，记下就行。如果他能小数都开出来，或者让他开个3次、4次方也能开出来，算他有能耐。电视台找了一帮骗子在那里装有超能力。”《最强大脑》工作人员回应道：周玮当时做的题，就如电视观众看到的一样，他们保证都是现场的观众、专家出的题，最后一题评委梁冬还进行了变化。最后，该工作人员还表示，周玮未来还将参加比赛，如果有人觉得简单，欢迎他来挑战。他们已经准备带周玮去北京检查，再根据结果，想一些方法，发动社会力量帮助他。周玮到底是天才还是骗子？他是否拥有某种特殊而又不可用科学解释的超能力？究竟什么样的检测才能证明他有可能异于常人？1月23日10点，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间为网友们解析“中国雨人”周玮是否拥有“超能力”。

士兵突击
科学家魏不致于把自己也搭进去如果是假的。还有这么多观众证明。假的迟早会穿的。

方舟子
那个Dr.魏是北京体育大学毕业的，在美国留学学的是运动控制和康复，其专业与脑力认知毫无关系，不知怎么成了脑力“科学判官”了。其实让他去当体力“科学判官”还差不多。

卜萝胡儿
教授不可能不知道这个规律把，他怎么没算出来

方舟子
数学教授知道怎么运算开方，却未必知道一些小窍门、小魔术、小骗术。

士兵突击
他能开几个简单的开次方就可鉴定出真伪。何必这么麻烦？

方舟子
没错，让他开个16位数的4次方就能验证他是真的在心算还是在背结果，为什么不敢？那个Dr.魏还列举什么两大证据证明他是在心算而不是在背，那也叫证据？我们数学又不是体育教师教的。

wint88
希望江苏卫视能换成Dr.方。

方舟子
可以叫我方博士或Dr.Fang，不要叫我莫名其妙的Dr.方。我如果上这种节目，我又不当托儿不作假，没有哪个超能力表演得成了。我两年前在贵州卫视有一档节目就是专门现场揭露这些号称有超能力的“大师”的，后来没有一个“大师”敢去了。

狐狐UBIyr
没有必要去质疑周玮

方舟子
一帮人把一个智障患者推出来骗人，还要他代表中国到国际上丢人，为什么不质疑？

我不是我之单双面
6的13次方我看还是要硬乘，没有计算技巧，倒是可以背答案，这不是计算技巧，但此法范围大数据多，对记忆力要求很高.

方舟子
任意数的任意次方都有简单的技巧转换成乘法心算，需要记对数而已。

霸气的没好名字
背的话得背多少啊。。。你要能背这么多也够牛啊。。。

方舟子
周玮只是报出近似结果12.0。16位数开14次方根取整数只有3个结果，取小数点后一位也只有22个结果，你连这么简单的结果都背不下来？他要是不是背的而是算的，就请他多算两位。

狠、无奈
你叫方博士？呵呵，你质疑人家学体育的也能管数学。那我请问你是数学专业的么？？你一个不是数学专业的都能随便质疑，人家体育老师为什么不能当评委？？？？说别人没资格的时候先想想自己！！！

方舟子
我不是数学专业的，但要揭穿这种骗术不需要数学专业的，就像要揭穿特异功能不需要什么专业。我的数学肯定比那个北京体育大学的毕业生好，不服让他来试试？

我叫花在痴
都说有技巧，技巧是什么，老方列一个看看呗，我是支持你的这次

方舟子
16位数开14次方根不需要心算技巧，只取到小数点后一位的话结果简单，记住就行。任意数的多次开方和多次方有心算技巧，科学公园有一篇文章可参考：http://www.scipark.net/archives/15173

楠言知音
想到可能是被其父母强行灌输背诵，然后以这种类似卖艺的方式获取知名度，然后给父母及炒作者获得利益，总觉得蛮可悲的

方舟子
央视“走进科学”在2009年就揭了周玮的底了，所以周的母亲在江苏卫视上声泪俱下控诉某节目组对其迫害云云。“走进科学”做过一些不靠谱的节目，但那一期基本靠谱（不靠谱的部分是把“脑象图”伪科学扯进来）。见：http://tv.cntv.cn/video/C14122/9cf6321e03eb432c54d1d2aa0c9a4a1c

Youth向上
对于前几期的魔方，识别指纹，方老师如何去看？

方舟子
Dr.魏自己透露了，魔方墙选手是他们教给他技巧，训练了很久才表演成功的。

宝鸡纯色
Dr.魏是干嘛的？？？我好奇这个，你以前听过他吗？

方舟子
他是北京体育大学毕业的，后来研究运动控制和运动康复，其专业与“脑力”没有半分钱关系，打“北大心理学系”的招牌蒙人而已。

Free Spirit
方老师，复旦大学中文系教授有跳出来骂你是疯子了。我真不喜欢这种不懂装懂的人货出来指手划脚。您怎么看？他是不懂数学还是喜欢为骗子站台抑或只是针对你？

方舟子
是那个把韩寒当成精神教主崇拜的严烽吗？他连属于自己本专业的都会受骗上当，更不要说数学了。从韩寒事件以来他就一直对我破口大骂，好像其精神支柱被我打掉了似的。

狐狐5KcQr
老方我想说，有种你去试试，让大家也给你出道题呗

方舟子
我已经宣布了，我可以用一秒钟的时间给任意一个16位数开1000次方，精确到小数点后两位，比周玮还牛吧？不服的话江苏卫视来找我。

搜狐网友75523983
方舟子 你是打假专业毕业的么 有学位证书么

方舟子
打这种假不需要专业，需要的是常识和脑子。

文强
方先生，如果是小窍门的话就不存在骗术一说了！

方舟子
掌握了小窍门，出来说自己有超能力的，当然是骗术。就像把小魔术说成超能力，就成了江湖骗术。

水木年华
还是那个问题，要么提高精度，要么尝试下低次的开方，不然难以让人信服。

方舟子
没错，很简单的验证真假的方法，节目组及其专家都回避了，说明就是在合谋骗人。

我是马算盘
华罗庚就写过一篇科普的文章，有兴趣去看看然后再骂。

方舟子
华罗庚那篇分析所谓“速算天才”的文章结尾很好，大家重温：“我总觉得多讲科学化比多讲神秘化好些，科学化的东西学得会，神秘化的东西学不会，故意神秘化就更不好了。有时传播神秘化的东西比传播科学更容易些。在科学落后的地方，一些简单的问题就能迷惑人。在科学进步的地方，一些较复杂的问题也能迷惑人。”

lo老爷们
干嘛要对一个智力不高的孩子这么计较呢，也许这一项才能是他和家人的一种安慰呢，他不是一无是处的！即使是长期背出的，但他的智力有问题，心算能力也比常人强啊.

方舟子
有些人把一个智障包装成“数学天才”、“最强大脑”、“比肩爱因斯坦”、“中国霍金”骗人，还要派他去代表中国人参加比赛，你说该不该计较？

年轻的坦诚相待
去百度一下学者症侯群吧，世界上有这样一种天才.

方舟子
世界上有“智障天才”，不等于智障就都是天才。国外那些“智障天才”记忆力超强，是都经过了无数次检验的，不像中国包装的“智障天才”连个验证真假的简单测试都不敢做。

卜萝胡儿
以周伟的状态还能使用骗术

方舟子
背后有人教他呗，有什么奇怪的？

粽子是甜的
方舟子就是怀疑一切，认为别人都不行。这种人是应该有的。

方舟子
我不怀疑一切，比如我就不怀疑某些自闭症患者记忆力超强。

龙之傲骨
为什么开3次4次方会比14次方要难？

方舟子
因为16位数开14次方取整数只有3个可能结果，记一下规律就行，而开3次4次方就有成千上万个结果，没法记，需要速算。

永远有多远
魏老师在自己的微博上说，最强大脑是个娱乐节目。所以周玮的心算，我们可以看成是一个魔术，是节目组表演的魔术，周玮只是个道具，相当于大变活人里那个被变没有了的人。是魔术就肯定是假的。

方舟子
这个Dr.魏一直在说周玮是数学天才、伟大的天才，什么时候改口了？

  Ｓoho ︺〞
方老师有没有什么方法让他原形毕露吗？怀疑没用

方舟子
我不是早就公开告诉简单的检测方法了吗？让他给16位数开14次方的时候，开到小数点后两位，或者让他给16位数开4次方。这就没法背了，需要速算，虽然也有技巧可掌握，但是是真在算了。

狐狐5KcQr
还有我想说从这就看出你，才是真正的智障，1000这是整数，1003,你可以吗

方舟子
不要说给16位数开1003次方，开1004次方、1005次方……都没有任何问题，以为这跟整数有关的，才是真正的智障。

狐狐oyebr
梁冬白哭了，还是演戏？

方舟子
梁冬本来就是个神神叨叨的极其不靠谱的一个人。

狐狐GCVYq
我真的不明白这些观众是真的智商太低还是被感情冲昏了头脑。智障确实可怜，还在努力的学习应该支持。但是通过媒体通过演戏来骗取关注度就是噁心。我当时也看了那一期我也哭了，但是冷静过后更应该思考的是事件本身的真实性，真替一些网友的智商着急。

方舟子
许多人发现自己受骗上当后，会处于一种“否认”状态，对揭穿的人破口大骂。像你这样理性的很难得。今天的访谈就以这个为结束语。下次再见


“方舟子和他的网友们”第25期：聊崔健音乐

发表时间:2014-01-29 05：29：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecps.html
（歌手崔健退出央视春晚引发热议。“摇滚教父”崔健的音乐可谓影响了一代又一代人，你是否也有关于崔健的音乐记忆？你对崔健拒上春晚怎么看？2014年1月23日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第25期，方舟子邀土摩托在聊崔健音乐。）

职涯小王子 : #方舟子土摩托聊崔健音乐#两位老师看春晚吗？喜欢什么样的节目？

方舟子 :我很多年不看春晚了，前年的除夕还有好多网友不看春晚看方舟子打韩寒呢。不过如果某个春晚节目在网上引起了议论，我会去找视频来看。

造船王Cirdan : #方舟子土摩托聊崔健音乐#崔健是否更应该算作一位诗人？

方舟子 : 崔健早期应该算是个愤怒的诗人，他的一些歌词单独拿出来可以当成诗歌欣赏。

周遂初 :#方舟子土摩托聊崔健音乐#想问问方、袁二位先生，二位的看法，摇滚的定义更看重技术性还是文化性，也就是说，是否符合某种精神就可称为摇滚，还是必须符合某一演奏类型？汪峰的歌算不算摇滚？

土摩托 :摇滚乐发源于50年代的美国，是黑人节奏和白人旋律相结合的产物，在当时的情况下带有叛逆的色彩。摇滚乐最早是由来中国学习或者经商的西方人带进来的，崔健等人最早的金主就是这批人，在当时也算是一种叛逆。但现在摇滚乐早就失去了叛逆的色彩，变成一种音乐风格，所以汪峰的音乐当然也算摇滚乐。

李海霞 :#方舟子土摩托聊崔健音乐#音乐是不断地在转变，崔健的音乐只是当时在中国乐坛上很有影响力的人，现在的音乐越来越走下坡路了。

方舟子 :崔健自己也在变。他的第一个专辑《新长征路上的摇滚》每一首都可听可唱，第二个专辑《解决》有一半可听可唱，到第三个专辑《红旗下的蛋》他已进入了自娱自乐的状态，从那以后我没再关心过他的新歌。

沈月晨 :#方舟子土摩托聊崔健音乐#土摩托貌似玩过一阵音乐的，能否介绍一下，音乐创作需要什么样的能力？为什么一些知名的音乐人大多不是音乐学院毕业的？国外也是这样的情况吗？

土摩托 :音乐是可以自学的，流行音乐在乐理方面没那么复杂，不需要去音乐学院学习。任何领域的创新都需要天赋，音乐自然也不例外。但同时这种创新更需要自律和良好的激励措施，比如市场的有效回报等等。中国在这方面比较糟糕，所以中国的音乐市场萎缩得很厉害，好的音乐人越来越少。

丁丁 :#方舟子土摩托聊崔健音乐#早就微博关注两位老师了。方舟子聊聊和崔健的私交吧；土摩托好像经常来一次说走就走的旅行，很羡慕你，你认为崔健风格的形成受谁影响比较大？最后，谁能聊聊崔健和子曰之间有没有什么故事啊

方舟子 :我和崔健没有私交，只是在美国听过他两次音乐会和在北京看过他的一部音乐会记录片，在公开场合见过他两次，握过手合过影，如此而已。上次见到是两年前其音乐会纪录片看片会，当时他好像不太高兴，在角落里不说话。

职涯小王子 : #方舟子土摩托聊崔健音乐#两位老师看春晚吗？喜欢什么样的节目？

土摩托 :春晚是我小时候看的东西，长大后就不怎么看了。这个世界上有很多比春晚更有意思的娱乐项目，为什么要在这里浪费时间呢？

小神探柯南 :#方舟子土摩托聊崔健音乐#两位老师好，崔健风刮过了你们那激情的一代，而当下中国社会文艺氛围，崔健元素却少的可怜，流行的都是些周杰伦之类的软骨文艺，这是因为社会风向的原因吗？这种变化有问题吗？

土摩托 :每一代年轻人都有属于自己的叛逆节目，这是青春期特有的现象，古今中外莫不如此。崔健代表了我们这代人的叛逆，周杰伦代表新一代的叛逆，两者在这方面其实是一样的，没有高低贵贱之分。

老猫 : #方舟子土摩托聊崔健音乐#老方对迈克尔杰克逊怎么评论？

方舟子 : 我很喜欢他的歌和舞。我的手机铃声一直是他唱的Heal the World第一段。

哈哈王子晖 :#方舟子土摩托聊崔健音乐#@方舟子一个喜欢杜诗的人，又喜欢听崔健的摇滚，能解释一下您的这种分裂吗？

方舟子 : 杜甫如果生活在现在，说不定也会是个愤怒的摇滚歌手。

左手 : #方舟子土摩托聊崔健音乐#请问土摩托老师，有哪些中国摇滚歌手是你个人比较喜欢的？

土摩托 : 我喜欢早期的崔健、窦唯、唐朝、麦田守望者、朴树、鲍家街和许巍，新的乐队里还没发现我特别喜欢的。

冰刃科学家 : #方舟子土摩托聊崔健音乐#请问两位老师春晚的审查是否过严？摇滚真的需要被官方（春晚）的肯定吗？

土摩托 :春晚主办方需要考虑的东西很多，我没资格提意见。我只是想说，摇滚乐早就不是当年那种叛逆的形象了，我们的官员们应该与时俱进一点。

假行僧 :#方舟子土摩托聊崔健音乐#这么多年以来中国摇滚歌手没有人能超越崔健，甚至都有很大差距，至少我是这样认为，两位老师怎么看？

土摩托 :如果从音乐性上来说，很多国内乐手都可以和崔健并驾齐驱。但是如果从对中国文化的影响力来衡量，我认为至今还没有一个人能够超越崔健。

周洲 : #方舟子土摩托聊崔健音乐#请问方舟子这事到底谁对谁错？崔健不上春晚是谁的损失？

方舟子 :上不上某个歌舞晚会是个人的选择，谈不上什么对错。就我个人而言，觉得崔健没有必要上媚俗的春晚。他当初准备上就是件令人诧异的事，也许就是所谓老了。

sdyw : #方舟子土摩托聊崔健音乐#土摩托(@tumotuo2013)你觉得崔健唱得最好的是哪首歌？还有你认为中国最好的摇滚乐手是谁？是崔健吗？

土摩托 :我个人最喜欢的是《不是我不明白》、《一块红布》和《时代的晚上》。我认为崔健是中国最好的摇滚乐手，没有之一。

左右为难 :#方舟子土摩托聊崔健音乐#绝望的嘶鸣让人感到行走的苍凉；不屈的抗争又点燃了人们心中的希望，这就是我对崔健歌声的印象。其实方先生做人很像崔健的歌，呼号、奔走是为了这个民族，睿智的科普就是你心中的花房姑娘。请问方先生我这样理解对吗？

方舟子 :我在1995年听完崔健音乐会后写过一篇散文《一无所有的执着》，可以看看：http://url.cn/J6mADD

蕉 : #方舟子土摩托聊崔健音乐#土摩托(@tumotuo2013) 土老师对国内的流行音乐有没有喜欢的？

土摩托 :我的口味比较老派，除了前面提到过的几位摇滚艺人外，还喜欢早年的朱哲琴、小娟和山谷里的居民，以及一支名叫《超级市场》的电子乐队。

刘牛牛 : #方舟子土摩托聊崔健音乐#土摩托(@tumotuo2013)崔健拒参春晚不耍大牌，而是担心演砸了。你说呢？

土摩托 : 崔健演出经验非常丰富，甚至可以说是国内这方面经验最丰富的人，怎么会担心演砸了呢？

秋野之南 :#方舟子土摩托聊崔健音乐#崔健之所以能成为“摇滚教父”，是与当时国内音乐大环境分不开的，应该说是时事造英雄。如果崔健再晚出生10年20年，那境况会完全不一样。是这样吗？

土摩托 :如果崔健晚生10年，我相信他仍然会找到适合自己的方式的，但如果晚生20-30年的话我就不敢说了，因为中国现在的流行乐坛已经死了，这个市场非常畸形，崔健这样的人找不到属于自己的空间了。

假名字 : #方舟子土摩托聊崔健音乐#方舟子平时听Greenday或者Air Supply么？

方舟子 : 我平时听Air Supply，他们大部分歌我都熟悉。

沈月晨 : #方舟子土摩托聊崔健音乐#两位嘉宾，你们最喜欢的崔健的歌分别是什么？

方舟子 :我个人喜欢《假行僧》《出走》《花房姑娘》《最后一枪》。《最后一枪》的旋律尤其出色，放给搞音乐的美国朋友听过，也觉得《最后一枪》不错。

随性随天 :#方舟子土摩托聊崔健音乐#记得方老师写过一篇与崔健有关的文章《一无所有的执着》，里面好像谈到过崔健的音乐对当时海外留学生的影响以及方老师对其歌曲的分析。方老师打假多年、历经种种，现在怎么看自己当初”一无所有的执着”？

方舟子 : 现在上年纪了，不能再算是一无所有，不过执着依旧。

zy :#方舟子土摩托聊崔健音乐#请问两位先生除了听摇滚乐之外还听什么其他类型的音乐？比如爵士？纯音乐？排斥流行音乐吗？

土摩托 :我一直很喜欢民谣、爵士乐和布鲁斯，但最近听的电子乐非常多，因为我认为这个领域特别活跃，很多有才华的音乐人都在玩电子，好东西层出不穷。

假名字 :#方舟子土摩托聊崔健音乐#有时候我很难判断艺术家的思考深度。比如余华的小说触动人如此之深，转基因上却不能理性思考。如果有一天你们喜欢的音乐人也体现出这种不一致性，你们二位会做何想？

土摩托 : 这个太正常了！没有人是全能的，聪明人之所以比别人聪明，一个主要的原因就在于他知道在哪个领域该听谁的。

冷月凝雪 : #方舟子土摩托聊崔健音乐#何勇的《垃圾场》你们两个喜欢吗？

土摩托 : 那张唱片还可以，有几首歌不错的，比如《钟鼓楼》和《非洲梦》。

匈奴大地 : #方舟子土摩托聊崔健音乐#科学和音乐是有联系的，比如爱因斯坦，就是很厉害的钢琴手

土摩托 : 这种联系是很偶然的，不信你再找几个例子给我看看。

秋野之南 : #方舟子土摩托聊崔健音乐#崔健拒绝审查，央视拒绝其上春晚，本是对等的砝码，为什么还会引起热议？

土摩托 :春晚不是商业行为，而是政治行为，主办方不用担心收视率，但如果出了“问题”就要挨批，这种中国特色的奖惩机制决定了像春晚这样的节目肯定会以“安全”作为首要目标，指望它推陈出新是不现实的。

假名字 :#方舟子土摩托聊崔健音乐#有时候我很难判断艺术家的思考深度。比如余华的小说触动人如此之深，转基因上却不能理性思考。如果有一天你们喜欢的音乐人也体现出这种不一致性，你们二位会做何想？

方舟子 :喜欢某个人的小说、某个人的音乐，就喜欢他的这方面好了，其他方面的可以无视。要求某个艺术家具有比较强的理性思考能力，往往是不现实的。

职涯小王子 : #方舟子土摩托聊崔健音乐#两位老师从崔健这里得到什么精神上的收获？

土摩托 :我小时候喜欢崔健的叛逆，后来觉得他的歌词很能代表当时中国的环境，以及中国人的心情，比如《时代的晚上》。可惜他后期出唱片的频率太低了，也许是江郎才尽了吧。这也是正常现象，全世界100个年轻时出名的音乐人，大概只有1个老了之后还能保持一定的创造力。

秋野之南 : #方舟子土摩托聊崔健音乐#如今的摇滚乐在中国乐坛处于什么地位？

土摩托 : 主流音乐啊！

黄经华 : #方舟子土摩托聊崔健音乐#不同社会经历的人是不是对不同风格的歌曲情有独衷？

方舟子 : 一个人的音乐品味往往在中学、大学时代就定型了。

广上 :#方舟子土摩托聊崔健音乐#两位老师好，我倒认为，崔健是改革开放初期，我国音乐的代表人物，但己经是过气歌手啦，上不上春晚，已经无关大局啦！但仍有不少听众喜欢他，这是为什么？

土摩托 : 流行音乐大概是世界上更新换代最快的娱乐形式，每代人都有属于自己的音乐，全世界大概都是这样的吧？

永生的世界 : #方舟子土摩托聊崔健音乐#土摩托(@tumotuo2013)崔健那个时代大陆的音乐环境和当时的香港乐坛有什么不同

土摩托 :我不熟悉香港的音乐环境，说不好。我只是觉得当年玩摇滚不但是一件很酷的事情，可以借此泡到姑娘，还是一件很有“钱途”的事情，这才是支撑那一代摇滚乐歌手不断创作的真正动力。

Iconoclast : #方舟子土摩托聊崔健音乐# 有你比较推崇的歌词和音乐俱佳的新歌手吗？

方舟子 :我欣赏那些自己作曲作词自弹自唱并能达到一定深度的歌手，华语圈里除了崔健，还有罗大佑。近二十年来新出的歌手我就不知道了，我有二十年没有听中文新歌了。

飞来去 : #方舟子土摩托聊崔健音乐# 两位老师，你们怎么看汪峰，他也是唱摇滚的。

土摩托 : 我挺喜欢他的歌，有不少很棒的作品。

太平洋的风 :#方舟子土摩托聊崔健音乐#方老师和袁老师现在是挺老歌多点，还是有新的多点；现在的歌手中还有那些符合两位爱好的歌手或者歌曲？

土摩托 : 我听新歌非常多，不亚于专业的乐评人。

萌妹 : #方舟子土摩托聊崔健音乐#请问土摩托 喜欢重金属吗 现在还会听哪支乐队

土摩托 : 不喜欢重金属，不是我的菜。

天天有戏 : #方舟子土摩托聊崔健音乐#请问两位老师：中国怎么出不了世界级音乐家？

土摩托 :你指的是流行乐吧？语言是一个最大的障碍。如果没有语言差异的话，中国还是有机会的，早年的朱哲琴就不错啊。

孔和尚 : 出走略逊，最后一枪确实经典。

方舟子 : 《出走》的词曲都有一种独怆然而涕下的感觉。

老宋 :《假行僧》编曲是完美的典范，前面那段古筝，刘元的萨克斯，外加刘校松的鼓确实撩人；《最后一枪》旋律和节奏确实好，崔健乐队的鼓手都是国内顶级的；崔健不插电的《花房姑娘》已经是绝唱，没人能像崔健一样把这首歌表达出来。总之，年龄越大，听崔健的歌越有感觉。

方舟子 : 我喜欢《出走》与个人经历有关。

天天有戏 : #方舟子土摩托聊崔健音乐#请问两位老师：中国怎么出不了世界级音乐家？

方舟子 :这个就跟中国本土出不了世界级科学家是一个道理。我们这个民族没有良好的音乐传统。中国传统音乐如果不做现代化改编，没法听的。

秋野之南 : #方舟子土摩托聊崔健音乐#音乐对人的健康有什么影响？

土摩托 : 会让你心情愉悦！各位再见，以后再聊。


方舟子：转基因不能被妖魔化

发表时间:2014-01-22 21：30：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eclj.html
记者：杨福戬
    2014年01月20日民主与法制时报

    在科普领域，反对中医和支持转基因无疑是方舟子遭遇质疑甚至被围攻的主要原因。从2013年9月开始，方舟子与知名媒体人崔永元关于转基因的这场论战，不断升级，已经远远超越了转基因本身。

    “方崔之争”，始于2013年9月方舟子发起的一场推广转基因玉米的活动。随后崔永元发微博质疑，“你可以选择吃，我可以选择不吃。你可以说你懂"科学"，我有理由有权利质疑你懂的"科学"到底科学不科学。你可以说我白痴，我也可以说你白吃。”

    对此方舟子立刻做出回应，“你当然可以选择不吃，但是不要传谣阻碍中国农业技术发展。我科普的是各国际权威科学机构认可的科学，你根本不懂，有何资格质疑？”

    双方论战由此而生，逐渐升级，最终导致2014年1月13日，方舟子对外宣布起诉崔永元。两人争论期间，崔永元自费出国考察日本、美国等地调查转基因产品的现状，引发舆论关注。

    1月16日，方舟子向民主与法制社记者证实上述说法，“一开始还争论转基因食品是否安全、美国人吃不吃转基因食品等问题”，随后，腾讯微博成了“方崔之争”的主战场。

    双方你来我往，见招拆招，丝毫不让，批评反击对方似乎成了微博的全部。

    1月17日凌晨，方舟子发布微博称，愿意和崔永元“可按一定的规则，找一家网站做视频直播”进行辩论，43分钟后，崔永元回应称只愿意和对方在法庭辩论，“上媒体就算了，谁愿意和流氓骗子在媒体上辩论。”而在此之前，方舟子则称自己已经十余年未出庭，不会给崔永元在法庭现场骂自己的机会。

    就上述博弈，本社记者对方舟子进行了专访。

    记者：您在科普领域常常因为意见不合被围攻甚至遭到辱骂，有时您的家人也遭到过攻击。那么，是什么样的动力推动您继续在科普领域发声，在未来您是否有淡出的打算？

    方舟子：普及科学知识、科学方法、科学精神，提高国民的科学素养，是我终身的事业，没有淡出的计划。在中国公民有科学素养的比例只有3%的现状之下，在科普某些科学问题时会受到围攻、辱骂，是意料中的，我不会因此退缩，相反的，正因为反对的人多，才觉得更有科普的必要。

    记者：在支持转基因的问题上，至少在2012年您就公开面对诸多愤怒的声讨，这段时间又和崔永元展开论战。方崔之争因何而起？您认为是什么原因导致在这个问题上和崔态度截然相反，最终导致论战不断升级？

    方舟子：我与崔永元的争论，可以追溯到2012年，当时他转过“吃转基因玉米会得肿瘤”的谣言，对湖南衡阳金大米事件表示过“愤怒”，我曾经因此批评过他。当时他没有反驳。直到去年9月，他见到我参加转基因玉米品尝会的报道，攻击我“不懂科学”“白吃”，我反驳回去，这才你来我往争论起来。一开始还争论转基因食品是否安全、美国人吃不吃转基因食品等问题，但是我是学生物学出身的，有转基因方面的知识，而且关注这个问题有十多年了，积累了大量的资料，崔永元又不懂，争论根本就不在一个层面上，他只能是转一些谣言、不实消息，去美国调查又闹了大笑话，被我一一反驳了，就把矛头对准了我这个人，天天在那里转发、捏造关于我的谣言、诋毁我，公开宣布把打倒我作为他的人生目标，如果说争论变质、升级，完全是他造成的。

    记者：您认为崔在转基因问题上的表述存在哪些问题？

    方舟子：他关于转基因的问题说法有很多问题，例如说科学界对转基因食品的安全有争议（其实没有争议），说在转基因作物中发现了不明病原体，说美国人不直接食用转基因食品，说转基因大豆在美国不用来做食用油而是出口到中国来才用来做食用油，说美国人都不了解转基因食品，等等，都是与事实不符的，有的根本就是谣言。

    记者：您在长期遭到质疑和批评后，为什么还会坚持支持转基因。能否简述您在转基因问题上的基本态度？

    方舟子：我之所以十多年来一直在坚持科普转基因方面的科学知识，为此出了两本书、写了上百篇文章，是因为看到转基因作物和转基因食品在中国被妖魔化，我作为一个学生物学出身的科普作家，为此感到痛心，希望公众能够正确地了解、接受转基因作物、转基因食品。转基因技术代表着农业技术的发展方向，如果因为舆论的压力导致转基因作物在中国没法推广，转基因食品没法上市，那样会对中国农业的发展，乃至中国科学的发展，都起到很大的阻碍作用。

    记者：在诸多论战中，和崔的论战是为数不多您选择通过法律途径解决的一次。为什么这次要通过法律途径解决？

    方舟子：在我经历过的诸多论战的论敌中，崔永元也是传播、捏造关于我的谣言最起劲的一个名人，几个月来几乎每天都这么干，最后发展到公然造谣我骗钱买豪宅，让我觉得有必要追究他的法律责任，一方面是想以此为自己的名誉正名，另一方面也是想让更多的人了解崔永元是如何诋毁我的。许多媒体关于我们争论的报道有不少不实之词，是偏袒崔永元的，那么通过诉讼，也许会让更多的人知道真相。

    记者：很多在生活中接触到您的人对您的评价多为“温和”，和您在网上犀利的话风完全不同。这两种截然相反的风格是如何产生的？

    方舟子：我在网上的文风也不都是犀利的，有的也是很温和的，比如我在科普科学知识的时候。只有涉及到揭露造假、澄清谣言的时候，我才会变得犀利。针对造假者、造谣者，就应该针锋相对、直截了当，而不应该温良恭俭让，让人误以为是在做商榷。

    记者：凤凰网上有作者将您称为“他的所作所为，堪比哥白尼为中世纪欧洲带来的理性之光”；也有人分析，方激怒近95%的原因主要是他表现出了一幅“唯我独科”的高傲姿态。您如何评价自己。您认为方崔之争有无赢家，赢家是谁？

    方舟子：我只是在用我认为恰当的方式在做科普和揭假，如果有人看不惯，认为我做得不够好，欢迎他们以自己的方式来做。作为争论的一方，我自己宣布胜利的话不合适，那不就跟崔永元一样了吗？但是就我个人的经验而言，这场争论对于科普转基因是有好处的。在此之前，我接触的一些媒体人，都是对转基因表示怀疑的。这场争论之后，我接触的媒体人都表示对转基因理解、接受了，这不就是一个很好的结果吗？其实对比我们双方的微博，就不难看出谁是谁非。所以我敢把崔永元的微博一一原文照录，而他从来不敢转我哪怕一条微博。

    记者：争论许久的转基因大战，为何学院派的专家在网络上会出现失语现象，您如何看？

    方舟子：以前国内的专家不太愿意参与转基因的争论，一方面是觉得与己无关，另一方面是不想被骂，因为现实就是，谁出来支持转基因，谁就挨骂，甚至会遭到人身袭击，例如张启发院士在某次做关于转基因技术的报告时，就有反转人士朝他扔茶杯盖子。自去年以来，形势开始好转，有越来越多专家站出来反击谣言，普及转基因知识。特别是刚刚获得新语丝科学精神奖的北大生命科学学院教授饶毅，在这方面做了不少科普工作。饶毅作为自己不从事转基因研究的生物学家，他这方面的言论会更有说服力。


就王正敏院士造假事件方舟子答人民网记者

发表时间:2014-01-18 14：39：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102echg.html
问：方博士，你是生物化学博士，但你揭露的学术腐败涉及到多个领域，这种跨界打假，你是如何做到的？你对王正敏院士涉嫌学术造假事件有没有研究？

答：我揭露的这些造假，大多数根据科学规范、科学常识、基本事实和逻辑就可以判断，例如论文抄袭、学历造假等，并不需要用到专业的知识。如果需要用到专业知识的，一般都是属于生物学、医学等我熟悉的领域，如果需要用到其他领域的专业知识，我会咨询该领域的专家意见。

王正敏院士造假一案，最早是有人向我举报，由我发到新语丝网站上的。2007年11月26日登了“小点点”举报王正敏的博士学位造假，2011年10月9日登了johnshopkins揭露王正敏一稿多发和篡改实验结果。在登之前我都做了核对。

问：我们知道，科学院、工程院有院士科学道德自律准则、学术道德委员会，如何让准则落到实处，让相关机构真正发挥作用？

答：这些准则只是停留于纸上，委员会基本上不管事，都是虚的。应该有问责制度，对举报的调查、处理结果应该公开、透明，接受监督。

问：近年来出现了不少“高官院士”、“老板院士”、“烟草院士”的现象，产生这种现象的根源是什么？铁道部张曙光愿意巨额行贿去参评院士，这种行为如何理解？

答：学而优则仕，仕而优则学，升官了，发财了，就想装文化人，当儒官、儒商，先是都去弄一个博士学位、教授，博士学位、教授不值钱了，就又想弄一个院士当当。何况院士是终身制的。院士还掌握了大量的学术资源，学术权力很大，能给自己和部门都带来利益，所以不惜贿选。

问：王正敏院士涉嫌学术造假事件中，他的推荐人刘新垣等4位院士在举报案被权威媒体报道后联名写信，要求中科院对王正敏予以除名，表示“当时只看了推荐材料，并没有审查《增选候选人论著目录附件材料》”“相信了单位”。这涉及到一个学术成果核实的问题，学术成果的重要与否，学术成果的真与伪，如何保证有效核实？

答：评价学术成果的最重要方法就是同行评议，由同一领域的专家来评判。如果像刘新垣等人那样对推荐材料不做认真审查就进行推荐，是很不责任的。

问：王宇澄在向复旦大学学术委员会递交了举报信中，涉及王正敏博士学位造假、论文投稿方式造假以及书籍引用未注明出处的三方面问题。复旦大学学术委员会对此进行了回应，中国科学院也曾经派人到复旦大学了解这一举报事件并听取其调查结论。但回应与调查受到种种质疑，“学术不端”如何界定，如何才能得出让公众更加信服的结论？

答：为什么新语丝网站在揭露学术造假方面的公信力要比复旦大学等部门还要高呢？就是因为我们不袒护任何人，都是有根有据地公开举报的，如果有不同意见，则允许公开的争论。这一切，是目前这些部门欠缺的，当然难以令人信服。

附：人民网的报道

专家：院士学术造假 推荐者应负责任

2014年01月16日15:16 来源：人民网-科技频道

人民网北京1月15日电(记者 贺迎春)“如改革院士遴选规则的话，应该合理强调推荐人的责任。”中国科学院院士、中国农业大学植物生理学与生物化学国家重点实验室主任武维华就复旦大学王正敏院士涉嫌学术造假一事发表了对院士制度改革的看法。

近日，复旦大学王正敏院士涉嫌学术造假事件引发了舆论对于院士制度改革、学术规范、学术成果评价的讨论。人民网记者就此采访了中国科学院院士、中国农业大学植物生理学与生物化学国家重点实验室主任武维华，长期关注院士制度改革的中国人民大学经济学院教授顾海兵，以及知名打假人士方舟子。

应该合理强调推荐人的责任

王正敏院士涉嫌学术造假事件发生后，他的推荐人刘新垣等4位院士联名写信，要求中科院对王正敏予以除名，表示“当时只看了推荐材料，并没有审查《增选候选人论著目录附件材料》”。对此，武维华说，他没有看到推荐人联名写信的内容。推荐人对推荐材料应有一定的核实责任。当然，推荐材料内容如何核实确实与推荐程序相关，如现在的推荐过程中，候选人须附上“保证材料内容真实性的承诺书”，所以从形式和程序上就让人认为是由候选人对材料的真实性负责。武维华表示，如果改革院士遴选规则，应该合理强调推荐人的责任。假设推荐人与被推荐人是小同行的话（即属于同一或相近研究领域），对候选人的学术成果的重要与否及真与伪的核实还是比较容易做到的。当然，如果现有院士所从事的研究领域尚不能对应涵盖所有候选人所从事的研究领域，又会带来新的问题。

顾海兵表示，诺贝尔奖评选整个过程是匿名的，工作做得非常细致。“我们的工作做得还不够细致，被推荐者与推荐者责任不清晰，这需要在制度上做文章。”比如对推荐的领域不熟悉就没有推荐权。另外，推荐者要负起责任，虚假推荐，推荐者也必须有除名的风险。

方舟子认为，评价学术成果的最重要方法是同行评议。“如果像刘新垣等人那样对推荐材料不做认真审查就进行推荐，是很不责任的”。

由第三方独立进行调查

举报事件发生后，复旦大学学术委员会对此进行了回应，中国科学院也曾经派人到复旦大学了解这一举报事件并听取其调查结论，但回应与调查却受到种种质疑。对此，武维华认为，应该尊重权威部门的认定结果。他说：“就我所了解到的情况是，复旦大学学术委员会对此事很重视，且进行了细致的调查，对所提出的问题也有明确的认定。中国科学院相关部门和生物医学部也对此事非常重视并积极推进了相关调查核实工作。但我不知道媒体报道的内容是根据哪一个权威认定部门所做的最后结论（也许已经发布权威结论而是我自己不知道）？”武维华认为，对学术真伪问题做出客观准确判断还是应依据权威学术部门的认定意见为主。比如说，待中国科学院学术道德委员会对某一事件发布明确结论之后，媒体再参与报道较为妥当，否则容易在公众中造成一些误解，就像在法律上我们说“嫌疑”不等于“有罪”。在中国科学院等相关部门的有关学术道德的文件中，对“学术不端”、“学术造假”等已有界定。当然，也许应不断完善。

而顾海兵则认为，靠复旦大学，靠中科院自己调查都很难解决问题。必须有第三方成立独立调查小组，调查小组需要超越所有部门的利益，应该与复旦，与中科院是独立的。自己查自己，肯定不行，很难令人信服。比如复旦这事，可以面向全世界，找一批学者来查证。

方舟子则认为，其新语丝网站之所以“在揭露学术造假方面的公信力要比复旦大学等部门还要高”，就是因为“我们不袒护任何人，都是有根有据地公开举报的，如果有不同意见，则允许公开的争论”。他认为应该有问责制度，对举报的调查、处理结果应该公开透明和接受监督。


“方舟子和他的网友们”第24期：谈起诉崔永元

发表时间:2014-01-18 14：38：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102echf.html
（方舟子发布微博称正式起诉崔永元侵害其名誉，索赔30万，要求其删除微博登报道歉。方舟子申诉是否在情理之中？对这场因转基因问题而升级的方崔大战，你有什么看法？2014年1月16日下午3-4点，腾讯微博微专栏“方舟子和他的网友们”第24期，方舟子邀律师彭剑聊起诉崔永元。）

fgm : #方舟子彭剑聊起诉崔永元#崔称方舟子为“肘子”或可容忍，说方是个大骗子就太过了。他原来自认为家教好，不出恶言；为何后来无理取闹，如泼妇骂街？

方舟子 : 如果崔永元只是泛泛地骂我是“大骗子”，我可能也就容忍了。他说我骗钱买豪宅，这就必须追究其法律责任。

桐林 :#方舟子彭剑聊起诉崔永元#请问方舟子先生，通过什么渠道能知晓崔永元到底移民了没有？他无赖成这样，为何全国政协连个屁都不放？

方舟子 :这个别人没法知道，只能是去看他是否有这次去美国的签证。如果他已加入美国国籍或有美国绿卡，就不会有签证，如果有签证，就没有绿卡或加入美国国籍。

倾城一刀 :#方舟子彭剑聊起诉崔永元#您说以前的崔永元是团队包装的崔永元，现在的崔永元才是他自己。您是依据什么得出这样的结论？

方舟子 :你不觉得现在崔永元的形象与他以前的反差太大吗？你以前看到的崔永元的形象，都是电视机上的，那是可以包装的，也有策划团队的。微博上则难以包装，更是本色演出。所以有多少名人上了微博就名誉扫地了。

秋野之南 :#方舟子彭剑聊起诉崔永元#你虽然没说崔永元叫你“肘子”是侮辱，虽然它跟侵犯名誉权相比是小事，但能说它不是一种侮辱吗？

彭剑 : 用“肘子”这词汇指代方舟子先生，肯定也是一种侮辱。

cindear :#方舟子彭剑聊起诉崔永元#这么多人无端的漫骂，攻击，方老师会不会感到委屈？在这种环境下科普，老师还能勇力坚持多久？

方舟子 : 有时候，做一件事情招来很多的攻击、谩骂，会让你觉得更有做的必要。

胡连祥 : #方舟子彭剑聊起诉崔永元#方舟子(@fangzhouzi)你对这起官司胜诉的几率是多少？说崔永元侵害你名誉，仅仅是对你称呼的改变吗？

方舟子 :我不是全国政协委员，可不敢说对方胜诉的几率是0。但是崔永元的侵权言行那么明显，只要法院稍微公正一点，就应该会判他败诉。我起诉崔永元，主要是因为他造谣说我骗钱买豪宅，另外还诋毁我是“网络暴力流氓集团头目”“骗子”“坑蒙拐骗”等等。

李忠超 : #方舟子彭剑聊起诉崔永元#方舟子(@fangzhouzi)我很不乐观地认为，法院会立案，但90%的可能性是驳回请求要素，理由是“那些话语虽不严谨不恰当，但属个人用语习惯，未降低原告名誉。”如果是这样，方先生怎么办？

方舟子 :崔永元说我骗钱买豪宅，是坑蒙拐骗，是骗子，如果这只是“个人用语习惯”，这个习惯未免太奇怪，难道是在央视养成的习惯？如果法院判我败诉，等于认定了我是骗子，我是不是还要去投案自首？

海水一滴 :#方舟子彭剑聊起诉崔永元#记得以前方舟子在揭周立波的假的时候是很推崇崔永元的才情的，那时候也会觉得崔永元人品不错吧？

方舟子 :我只是评论崔永元与周立波在周立波婚礼上的表演，认为崔永元的表现比周立波强很多。现在看来，那也应该是准备好了台词的。看看崔永元现在在微博上表演，我不认为他有急智。

复古风 :#方舟子彭剑聊起诉崔永元#方先生好。您状告崔永元先生侵害您的名誉的真正目的与动机是什么？难道您是想通过打赢这场官司，然后再为转基因食品“正名"吗？谢谢！

方舟子 :这场官司与转基因无关，是为我的名誉正名，同时也想让更多的人知道一个全国政协委员是如何造谣、诋毁一个普通公民的。

复古风 :#方舟子彭剑聊起诉崔永元#方先生好。您状告崔永元先生侵害您的名誉的真正目的与动机是什么？难道您是想通过打赢这场官司，然后再为转基因食品“正名"吗？谢谢！

彭剑 :你意思是别人诽谤你骗钱、传播各种谣言、用低级下流词汇攻击你时，你就沉默？转基因食品是用靠这一场官司来“正名”吗？已批准的转基因食品的安全性问题，早就有各权威国际组织、国外权威政府机构的定论，科学界对此有共识。质疑已批准的转基因食品的安全性，是在质疑主流科学界的智商。

李亚平 :#方舟子彭剑聊起诉崔永元#这件案件因转基因而期，后来因崔永元丧失理智变成了人身攻击，甚至侵害了方舟子的名誉权。这件事情不但互联网上闹得沸沸扬扬，境内外媒体也进行了关注和报道。为保证审判的公平、公正，建议法院采取公开审理、微博直播。方舟子本人是否接受公开审理呢？

方舟子 :这个案件又不涉及国家安全和隐私，当然应该公开审理，越公开越好，越公开越有利于公正判决。据报道海淀法院要对这个案件做微博直播，希望能够做到。

尤其拉 :#方舟子彭剑聊起诉崔永元#为什么崔永元自称家教好，可是嘴上对网友和您本人一点礼貌也没有，口出恶言，显示这个国家的传统文化对其丝毫也没有作用？这样的人作为节目支持人而且是央视主持人是不是道德品质败坏的一个极其恶劣的范例？

方舟子 :崔永元自我标榜的“家教”已经成为笑话了。的确，崔永元不仅诋毁我，还诋毁那些支持我的网友，有的网友也准确一起起诉崔永元，让更多的人都看看前央视主持人、现政协委员的“家教”。至于传统文化，也有不好的一面，例如流氓文化。也许有人正是对不好的这面发扬光大。

隔世不见 : #方舟子彭剑聊起诉崔永元#彭剑(@pengjianlawyer2014) 彭律师你好崔说方的胜诉机率几乎为0，说明他有很大的自信，你认为此次官司他会从那些方面反驳

彭剑 :若不考虑任不当干扰,从理论上讲,崔的胜诉几率就是0,方100%胜诉，有争议的是判赔多少而已.据我的经验,被告的狡辩观点有：1原告没有提交损害后果证据,本案没有损害后果,故被告不承担侵权责任.2公众人物应负必要容忍义务。3“肘子”是笔误。4“肘子”不是指方舟子。5原告不是方舟子。

秋野之南 : #方舟子彭剑聊起诉崔永元#起诉崔永元，是不是都以崔永元微博的言论为依据？还有别的依据吗？

方舟子 :我目前只提交了崔永元微博的证据。不过你提醒了我，他在视频上说我是“就是一个文痞甚至流氓”，也是可以作为证据提交的。

付春城 : #方舟子彭剑聊起诉崔永元#方舟子(@fangzhouzi)方先生，您与崔永元从开始的网络转基因之争，演变成现在的因侵害名誉而对簿公堂，许多人认为这与学术打假无关，而是方先生在转基因争辩中略在下风，是以顾左右而言他，借机转移公众视线。还有人认为方先生是借机敛财，请问对此事您怎么看？又如何去应对公众质疑？

彭剑 :包括我在内的许多人士都认为，崔在转基因争辩中惨败，是崔顾左右而言他，是崔不断挑衅转移公众视线。方先生如何“借机敛财”，你说个明白！

赵小群 :#方舟子彭剑聊起诉崔永元#请问崔永元是真有抑郁症还是装疯卖傻？为什么司马南说他是病人呢？短短几个月小崔就从原来的大家喜欢的实话实说的主持人，演变成为现在的谎话谎说的造谣者，支持方舟子打官司，就应当让崔永元这样的造谣者付出代价。

方舟子 : 崔永元得过抑郁症，是他自己说的。不清楚现在是否治愈了。即使还没有治愈，也是不能免除民事责任的。

左右为难 : #方舟子彭剑聊起诉崔永元#如果你知道崔永元的综合素质是这样，你还会和他辩论吗？

方舟子 :只要媒体还把崔永元的话当回事，只要还有很多人相信崔永元的话，不管他的综合素质如何，我都会和他辩论下去。辩论不是为了改变对方的观点，而是辩论给旁观者看的。对方素质越差，对我方越有利。

飞得更高小盆友 : #方舟子彭剑聊起诉崔永元#方先生，你为什么不敢去法庭当场和崔永元辩论呢？

彭剑 :方舟子先生已经10年没有上法庭了。你认为就因为小崔是个满嘴脏话、能广泛传播谣言的政协委员，方先生就会出庭？方先生是看得起流氓的人呢，还是看得起政协委员的人呢？显然，都不是。况且此案争议焦点是被告崔能否拿出其言论依据。没有证据，没有事实依据，崔输定了。律师出庭代理足矣。

sam :#方舟子彭剑聊起诉崔永元#我关注了这次方崔辩论的整个过程,发现小崔当节目主持人的时候,风度翩翩,点评人家起来侃侃而谈;现在被人评价后,感觉就换了个人,气急败坏貌似老虎屁股摸不得呀!小崔在我心中的神位轰然倒塌

方舟子 :很多人都有这样的感觉。所以我一直在说，他以前的形象是策划团队包装出来的。我认识其以前策划团队中的三个人，他们都觉得崔永元现在的表现不可思议。

灵飞 :#方舟子彭剑聊起诉崔永元#崔永元看上去有恃无恐，不知他是不是已经做好了“公关”？这种人应该受到法律的仲裁！

方舟子 :现在还没有正式立案，应该还没有到“公关”的阶段。崔永元表现出的有恃无恐，可能是来自于一种幻觉。就像他在转基因问题、公益基金问题上也表现得有恃无恐一样。

风起云涌 : #方舟子彭剑聊起诉崔永元#转基因问题你是有理有据的，但开始发言给崔永元留点面子，是不是事情就不会发展到这一步？

方舟子 : 科学问题，不存在面子问题。如果有人争论不过科学问题，觉得自己没有面子，那是他的问题。

李亚平 :#方舟子彭剑聊起诉崔永元#案件审理之前，身为全国政协委员对案件结果发表倾向性意见（方舟子胜率为0）是否可以看做利用个人影响干预审判结果?

彭剑 : 传播谣言、满嘴脏话、身陷基金丑闻的，还能当多久政协委员？

小怪兽 :#方舟子彭剑聊起诉崔永元#如果方博士输掉这个官司，您是否认为这意味着法院的不公正？法律的不公正？国家制度的不完善？

彭剑 :我之前就说过，若败诉，则我将行使中华人民共和国宪法赋予我的权利，公开举报相关法官、法院院长枉法裁判。中国这么大、肯定有许多不公正的判决，中国法律中的审判监督制度等制度，为受害者提供了一定的法律救济渠道。

民意达_老黑 :#方舟子彭剑聊起诉崔永元#支持方先生，对崔这种无底线的人，只有采取起诉的方法，但在当前体制下，先生认为有胜诉的可能性吗？除非习总看到了？

彭剑 : 你应当问“有败诉的可能性吗？”。这案要败，是我方绝对不能接受的。

看热闹 :#方舟子彭剑聊起诉崔永元#对于那些一味追究安保基金的人，明显都是狠方大侠不死的人，为何还有耐心和时间与他们辩解？

方舟子 :既然崔永元一口一个“安保黑基金”，我就给他反击回去，又不费时间。倒是崔永元公益基金，有五年时间不做审计，2013年首次审计结果与其以前公布的不符，到现在其账目只公布了一小部分，为什么那些人不揪着不放？他那是公益基金，不是更该公开？

雨夹雪 :#方舟子彭剑聊起诉崔永元#崔永元现在虽已堕落成一个毫无道德底线，肆意传谣、造谣、诋毁他人的流氓无赖，但由于其以前在央视“实话实说”，还有他做的一些所谓“慈善”都以正面示人，没少往自己脸上贴金，现又是政协委员，法院会不会顾忌社会影响恶劣而大事化小，小事化了哪？

方舟子 : 这种可能性是不能排除的。有越多的人关注，法院就越不敢胡来。

探路者 :#方舟子彭剑聊起诉崔永元#称呼你“肘子”并不是崔永元首创的，说你借打假之名坑蒙拐骗买豪宅，崔永元也是转播别人的微博。请问方舟子，转播不违法吧？

彭剑 :转发、传播谣言应要承担法律责任。微博转发并评论表示出对被转信息的认同、支持，通过转发并评论进一步扩大被转信息传播的情况下，被转信息实际上已经是转发者微博言论的不可分割的组成部分，且转发者系表示对被转信息的认同、支持，故转发者应当对其认同、支持的被转信息承担责任。

刘进 : #方舟子彭剑聊起诉崔永元#崔永元为什么自信满满？来自有钱有官帽有社会关系还是本身都没错？

彭剑 : 我想到这句话：“煮熟的鸭子”。

探路者 :#方舟子彭剑聊起诉崔永元#微博上的争执很多，为此打官司的却屈指可数。如果一方理屈词穷，大家都会心知肚明。对簿公堂是不是显得太没有风度？

彭剑 : 诉讼不仅可以维护当事人的合法权利，也可以让公众明辨是非，更进一步促进中文互联网的健康发展。

cyrus :#方舟子彭剑聊起诉崔永元#崔转发和评论那么多匿名的微博，他不去证实就评论，在崔看来那个绅士都是正确的，难道匿名造谣就无法无天了？

方舟子 : 匿名造谣难以追究匿名者的法律责任，所以我们只能去追究崔永元的责任。

小怪兽 : #方舟子彭剑聊起诉崔永元#方博士，您确认崔有豪宅有豪车么？您引用他豪宅的房子图片可是假的呢？

方舟子 :崔永元有豪宅豪车，都是正规媒体的报道，我都注明了出处，如果有误，是媒体的责任。我和崔永元不同，不会去引用匿名的造谣。

探路者 :#方舟子彭剑聊起诉崔永元#假如崔永元赔礼道歉，并删除相关微博。请问方舟子，你会不会撤诉，和崔永元庭下和解？

方舟子 : 如果崔永元能够自愿满足我的全部诉讼请求，当然就没有必要再去麻烦法院了。

成慶忠 : #方舟子彭剑聊起诉崔永元#方先生，关于那么多网络名人与公知都不太看好您，你怎么看，是您人缘差？比如什么聂圣哲，李剑芒等等！

方舟子 :原来你说的网络名人与公知是像聂圣哲、李剑芒这样的骗子？我作为一个揭露骗子的人，在骗子当中人缘差，不是很正常吗？

小怪兽 :#方舟子彭剑聊起诉崔永元#方博士,这次法庭上，您会出示购买房屋的资金来源证据么？是不是会公布历年收入来佐证？

方舟子 :我有没有买房，花多少钱买房，我有多少收入，那是我个人私事，与别人无关。是崔永元需要举证我如何骗钱买房，如果他举证不了，就是造谣、毁谤，我不需要自己去做证明。


自媒体直播间：聊崔永元侵害名誉权

发表时间:2014-01-16 20：01：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecgs.html
（2014年1月14日10～11点搜狐新闻客户端）

主播立恒
    1月14日10点，著名科普作家，打假斗士、搜狐自媒体名人方舟子做客搜狐新闻客户端自媒体直播间畅聊状告崔永元侵害名誉权一案。几个月来，方舟子和崔永元的嘴仗是不断升级，如今，口诛笔伐的转基因大战即将蔓延成一个人身攻击法律问题。1月13日，方舟子在搜狐自媒体刊物发布“方舟子起诉崔永元侵害名誉权民事起诉状”，称正式起诉崔永元侵害其名誉，索赔30万，要求其删除微博并在《人民日报》和《新华日报》上道歉。方舟子的起诉状中指出，崔永元发表的涉案微博，要么是没有事实依据的、肆无忌惮的恶意诽谤，要么是恶毒公然侮辱，使原告名誉受到严重损害。随后崔永元回应称，我认为你胜诉的机率等于零，还是要鼓励你走正路不走邪路。方舟子为何要与崔永元对簿公堂？他是否有足够的证据在法庭上胜诉？索赔30万有何依据？1月14日10点，著名科普作家，打假斗士方舟子将与你相约自媒体直播间，与你畅聊状告崔永元侵害名誉权一案。

狐狐2uR52
我是支持老方的。但你看一看报道后的评论，无知的人真不少啊!相信地心说的人，要把你烧死呀，你要小心了。

方舟子
说说倒也罢了，有的还采取了实质行动，比如肖传国曾雇凶袭击我。也正因此，一些网友筹集资金保护我的人身安全，崔永元却借机攻击我搞黑基金骗钱。他可能是巴不得我被烧死中的一个，不然为什么对我的安保如此感兴趣？

二宝子
不知道海淀法院是否予以立案，期待彭剑律师的好消息

方舟子
今天彭律师会去法院立案。但法院一般不会当场立案，有7天的审核，有时还拖得更长。这个案子案由明显，没有理由不给立案。

梅花枝上
小崔是一个公众人物，确实在这场口水战中，小崔的措辞确实值得商榷，作为公众人物理应为此付出代价

方舟子
作为公众人物，肆意造谣、传谣、诋毁他人，传播力强，一条侵权微博动辄几千次转发，侵权后果更为严重。希望法院注意到这一点，不要因为侵权的是公众人物就放过了。

大明般若
崔永元一会儿说方舟子向CCTV告他，害得他被赶出CCTV ；最近又说向CCTV打辞职报告辞职

方舟子
崔永元说我向央视告状，还说是每天或每周告一次，明显就是造谣，媒体还把这当回事。

羽儿
方舟子，你不觉得你特别讨人厌吗？

方舟子
我特别讨骗子、骗子帮凶、骗子帮闲的厌。

iVvei-
支持方老师！请问您觉得崔永元是上了陈一文、大洋彼岸的绅士和李剑芒的当了，所以才传播谣言越陷越深，还是他揣着明白装糊涂？

方舟子
只要是稍微理智的人，仔细看了陈一文、大洋彼岸的绅士和李剑芒的东西，就知道都是些谣言。崔永元是不管的，他以“摁倒方舟子”为下半生的奋斗目标，只要是攻击我的谣言，管他是真是假，先转了再说。

石岗十八公
我本来是挺支持小崔的，但是他最近却像走火入魔了一样

方舟子
你以前支持的崔永元，是被策划团队包装出来的崔永元。现在的崔永元，才是真实的。我不相信他是走火入魔了，而是本色表现。

一生成就看职商
崔永元一直在叫您“肘子”，既没有家教，也是在人格侮辱。应该用法维权，让崔永元道歉。

方舟子
如果仅仅是叫我“肘子”也就算了，关键是他还造谣说我骗钱在美国买豪宅，说我坑蒙拐骗，说我是网络流氓暴力集团的头目、邪教教主、希特勒等等，这些明显都是侵犯名誉权的言论。

重新开始
说不过别人了就起诉

方舟子
起诉崔永元是因为他造谣、诽谤我，不是因为说不过他。事实上，对他的每条攻击我的微博，我都一一引用并做了驳斥，却从来没有见过他针锋相对地反驳过我。崔永元如果要当面跟我辩论，我也欢迎。这是谁说不过谁呢？

狐狐wnfkq
对于崔永元公然的恶意诽谤，腾讯微博留言大多是支持崔，您是什么感受?

方舟子
腾讯微博的用户偏年轻，许多人还处于盲目崇拜娱乐明星的年龄段。

神刀刀
方老师，能不能在诉讼过程中知道您的被告是哪国人啊？

方舟子
不可能知道的。即使崔永元像传说中的已加入美国国籍，也还可以保留中国身份证、中国护照，他自己不说明的话，法院也不会知道。

小龙驹坞
你起诉崔，希望能改变什么呢？

方舟子
我起诉崔永元，希望让更多的人看看一个全国政协委员是怎么肆无忌惮地造谣、诽谤普通公民的，同时也想让更多的人知道崔永元存在的问题，比如说挂靠中国红十字基金会的崔永元公益基金存在的财务问题。

狐狐LPD5s
您的收入来源是什么？能让我们知道吗

方舟子
我的收入来源一直是公开的。固定的收入来源是图书版税和文章稿酬。还有一些不固定的收入，比如参加电视、视频节目录制的报酬。

剧侍魂
方舟子就是聪明，先把崔永元的本性暴露在大众的视野当中令巨量人员对 崔永元大跌眼镜，然后在来起诉。

方舟子
崔永元对我造谣、毁谤已经有几个月了，我此前之所以下不了决心起诉他，是担心我一采取法律行动他就收敛了，大家就看不到他的充分表演了。不过从崔永元这几天的表现看，他反而变本加厉了。

苍梧印社
崔永元的精神支柱就是那个所谓的大洋彼岸的绅士，方舟子查出来他的底细了吗？

方舟子
“大洋彼岸的绅士”明显是某个十年如一日天天骂我的资深“方学家”的马甲。

lo老爷们
崔永元这辈子积累的光环算是白忙活一场了

方舟子
他的光环在某些人心目中还存在的，还需要让更多的人知道他的本色。还有许多不为人知的地方值得挖掘，比如崔永元公益基金存在的问题。

神刀刀
看着崔氏精神胜利洁，彻底垂语了，明明是他满口脏话谣言，毫无举证能力，还在信口胡说，這案子方舟子若败了，真没天理了！倒是希望借此网络环境能干净点。

方舟子
这个案子崔永元侵权言论很明显，只要法院秉公判决，我肯定是胜诉的。但是中国的法院很难说，我以前有几起诉讼，明显该胜的，法院却以奇葩理由判我败诉，例如武汉肖传国案、西安翻译学院案、防辐射服盗用我名义做广告案、罗永浩侵权案。

苍梧印社
我觉得崔永元那边但是像是一个团队在折腾，而方舟子这边好像就是一个人在战斗。

方舟子
崔永元是有一个“公益”团队。不过其微博好像是他一个人在用。我当然始终是一个人，但是有众多支持者，崔永元把他们都说成是“水军”“邪教教徒”“纳粹”。

零下1度
昨天和一个央视的朋友聊天，他说转基因问题他还是更支持方舟子，比较他是这方面专家，学术有专攻，这个道理大家都应该明白

方舟子
通过这一年的转基因科普，最明显的变化是，媒体人接受转基因食品的多了，疑惑少了。所以前天饶毅教授在接受新语丝科学精神奖的发言时说转基因事件是中国媒体走向理性的契机，是有道理的。

狐狐KOdOv
以前确实喜欢小崔，到也不讨厌方舟子，毕竟每次打假都有理有据不是无理取闹，但现在感觉小崔是不是有点无理辩三分语无伦次了

方舟子
你以前喜欢的小崔是舞台上的，现在的这个小崔是现实中的。

Oo浪古岚奇╰
说实话本来我是挺喜欢崔的，但通过这一件事我觉得小崔过了！如果仅仅是科学讨论我是支持的，先抛开转基因不说，但却成了人身攻击和名誉攻击，并且煽动网民这就可耻了！希望能在法庭上通过证据还大家一个真相！

方舟子
崔永元哪有能力进行科学讨论？当然只能是想靠人身攻击和名誉攻击来挽回面子了，结果当然是越来越没面子。

小熊维尼
崔永元说你胜诉几率等于零，你怎 么看？

方舟子
法院是他家开的？

狐狐sG5gv
我只是觉得你得罪的人太多了，小心他们联合起来弄你，小心点！

方舟子
这些人早就联合起来了。崔永元不就一直在抱几个著名方黑的大腿吗？孙海峰毁谤我妻子，贺卫方、杨玉圣等法律界人士不还为他出头力挺他吗？我又何惧？

寰宇之东
方老师您好，既然您的工作是科普，我觉得您应该适当运用一些心理学知识以达到更好的向公众普及科学文化知识的目的，鲁迅并没有职业做科普，现在关键是有一部分普通群众是不喜欢您的科普方式进而不接受您的科普，甚至通过支持无赖崔永元来表达这种不满，不知您是否有过这方面的考虑？最后希望法院能秉公执法还您一个公道！

方舟子
科普可以有各种方式，不是还被分成鹰派、鸽派吗？如果有人认为科普可以做得比我更好，欢迎他来做。

rocky19
面对这么多对他国籍的质疑，难道他这都不能自证吗，亮一下护照不就完了吗，他为什么不这么做，他在躲避什么，还是怕什么？

方舟子
崔永元不亮签证自证清白，应该有能让他亮的。我认为全国政协应该好好研究一下崔永元委员护照上的签证。

云垂海立123_utf
在央视每个月8000多元的工资，却开着奔驰陆虎满世界跑，好奇崔的钱哪来的？后来一看他慈善基金的运作，终于找到答案。

方舟子
崔永元是不是从崔永元公益基金获得个人利益，这个没有证据不能乱说。但是根据其公布的工作报告，挂靠中国红十字基金会的崔永元公益基金疑点不少，财务是有问题的。

牛牛牛61
小崔好像早就偏离主题了，不是对垒转基因么？怎么现在都是人身攻击和其他东西呢，没话说了？

方舟子
他哪懂什么转基因？他不人身攻击，的确是没话说了。不管是要讨论转基因，还是要人身攻击，我都不惧。

13244
我再问你一次，你说的崔永元公益基金存在问题，你把话说明白了，公益基金无小事，速度回复

方舟子
崔永元公益基金存在的问题，我在搜狐微博上都已经列出了一些，你可以自己去看。崔永元除了反过来谩骂我自己搞“黑基金骗钱”，没有回应这些质疑。我会写一篇文章系统说一下其基金的问题。

Ben
崔已颜面尽失，你是否停止与他争论，而集中精力干正事。

方舟子
和崔永元争论又不耽误我干别的事情。他憋几天发的微博，我几分钟就能给他顶回去。

方舟子
今天的访谈就到这里。如果案件有进展，我会即时告知。再见


凤凰网视频采访：方舟子谈起诉崔永元

发表时间:2014-01-11 14：50：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecba.html

共有七段视频：

http://fashion.ifeng.com/health/detail_2014_01/10/32917601_0.shtml

（文字记录不全，以视频为准）

凤凰健康：从微博上公布的消息看，您对崔永元的造谣诽谤，决定要追求其法律责任？为什么？

方舟子：崔永元造谣诽谤不是一两天的事，已经有好几个月了，我一直下不了决心起诉他。这回，他说的很具体，说我骗钱在美国买房，如果不追究他的法律责任，那就实在是过不下去了。

凤凰健康：您刚才说到，一直在想要不要起诉，然后才下定决心，这是一个心理的过程，当时为什么会有这么一个过程？

方舟子：我是觉得，跟崔永元的这场争论实际上对于科普是好事，能够让更多的人认识到转基因等一些涉及到科学的问题。因此，我不太想过早地结束这一场争论。如果我去起诉他，他可能就收敛了，这个争论也就没那么好看甚至结束了。

所以，他以前造了我很多谣言，不停地在说我坑蒙拐骗、邪教教主、希特勒等，这些都可以追究，涉及到了人格侮辱。

他以前说的没有那么具体，这回说的具体了，我就觉得有必要追究一下。

凤凰健康：那么，您要去告他的原因是从科普角度的真实性出发，我可以这样理解吗？

方舟子：告他的原因倒不是这个，主要是为了维护自己的名誉，他造谣的影响力比较大，微博都是几千条的转发，非常的恶劣。如果我不有所表示，有一些人就会误以为你真的是在骗钱。

凤凰健康：那就是最开始的争论是因为您想让科普的传播更加广泛，得到更多人的关注。

方舟子：其实开始真的是崔永元挑起的，但是我觉得这场争论是有益的，不只是我自己这么认为，其他几个从事科普的人也都这样认为。而且在这个过程当中有很多有意思的现象发生，我认为是比较有趣的，所以我不想过早的结束。很多人就跟看戏一样，在看我们两个人你来我往。

但是目前来看，即使我已经说了要起诉他，我的律师也去做了证据保全，但是崔永元并没有收敛，这个倒是有点出乎我的意料，我还以为我要起诉他了，他马上就会不说了，没有，我看到他反而是有点变本加厉，又不停地在那里对我进行人身攻击的。

凤凰健康：那么，您刚刚说到从这次争论有一段时间了，最开始是什么时候？

方舟子：我跟崔永元最开始有争论应该是2012年的时候。当时有一个叫金大米的事件，就是美国还有中国的科研人员在湖南衡阳试验那个金大米能不能被人体吸收，就是里面的胡萝卜素，当然在试验上面有一些缺陷，就是在知情同意这方面做的不够，所以引起的很大的风波。当时崔永元就发过微博，说我愤怒，拿小孩当试验，所以我当时就跟他解释了一下，说实际上这个金大米是人道主义的项目，是一个国际人道主义的项目并不是说要害小孩的，那个试验也不是说要试验金大米安不安全，那是安全的东西，只是要试验说它们里面的营养素，胡萝卜能不能被人体吸收，当时就解释过。然后他当时又开始转一些转基因食品不安全的谣言，比如说吃转基因玉米会得癌症等等，我当时也都跟他解释过。所以那个时候就开始有一点交锋了。

但是这次之所以闹的这么大，主要是去年，就2013年9月份的时候，当时我参加了一次转基因玉米的品尝会，做了一个发言，然后我那个发言媒体在实际报道的时候做了一些歪曲，不准确了。我当时发言的意思是这样的，就是因为吃了转基因玉米，当时有一些反对转基因的人就说，你们吃一两次算什么？有种天天吃。然后当时我就说了，我们是想天天吃，但是没有这个条件，因为像转基因玉米、转基因大米，这些主要粮食在中国都没有种植，所以即使我们想天天吃也不行，只能是偶尔品尝一下试验田里面的东西，所以我就说我们要创造条件，让我们有可能像美国人那样天天能够吃到转基因的食品，这个指的是我们这些参加转基因品尝会的这些想吃转基因食品的人，我指的是这个，结果媒体报道成说，方舟子说要创造条件让国人天天吃转基因食品。这一报道意思跟我说的就完全是歪曲了，然后崔永元就开始说：不科学啊，白痴啊什么的，然后我就反击回去。

一开始还只是在争论转基因的问题，关于转基因安不安全，美国人吃不吃转基因食品，崔永元在这方面没法跟我争，因为我是专业人士，而且关注这么多年了。所以争了以后，他说的那些都站不住脚、都下不来台，最后就引申到关于科学的问题、科普的问题，不只是谈转基因了，到最后又谈关于我这个人的问题、关于学术的问题，然后就开始转各种各样的关于我的谣言，开始进行人身攻击等，包括涉及到我的家人，全部都弄出来了。所以后边其实已经是变质了，但这个不是我引起的。

所以有一些媒体老说崔永元、方舟子对骂，骂战，其实是他一直在骂，我一直在给他挡回去而已，没有说主动的去骂他。不像他说话一口一个肘子，我对他都一直说是崔永元怎么样、怎么样。包括说我们两个人互相问候父母，那是崔永元在攻击我母亲，我可没有说攻击他父亲，所以这个都是乱报。但是崔永元他自己说是要以流氓手段对流氓，他自己也知道很流氓，然后就说想把我也当成流氓，我可不是流氓。所以我一直就认为说，在这场争论当中，媒体报道是有偏差的，至少不是很公正的。但是无所谓，我把这些都记录下来，他发一条微博我反驳一条，现在已经都整理出十几份了，都在我的博客上都查得到，这个才是原始的记录。

凤凰健康：您刚才说到最开始的交锋是2012年，然后到现在将近是两年的时间，您刚才也提到了，从交锋到现在两年之内可能有很多有趣的意思，都有哪些您的印象比较深刻的？

方舟子：其实说两年，前面2012年只是发过那么两三条微博而已，他也没跟我争起来，但真正争起来应该是从2013年9月开始，就这几个月。但这里面发生过一些有意思的事情，比如说崔永元为此跑了两趟美国，去了一趟日本，然后比较有意思的是他自己又不懂英文，但是又跑美国去调查，结果手上拿着的那个东西写着说是不含转基因成分，他又看不懂，说我们在这个超市里面看到了东西都没有标明是不是含转基因成分，这不就闹了大笑话嘛。

然后又到美国说是发现了有人跟他说，在转基因里头有什么不明的病原体，让人流产，不孕不育等等，这明显就是谣言。所以我为此还写了好几篇文章专门来讲这件事。所以像这种，我觉得其实都是比较有意思的。

凤凰健康：为什么用“有意思”这个词来形容？

方舟子：他那种表现让人出乎意料，你只要有一个正常的思维你就会知道说，像这种不明病原体什么的，这个明显是站不住脚的。

凤凰健康：那您解释一下这方面的东西？

方舟子：如果真有不明病原体的话，你应该是把那个样本拿出来，因为这个事件太重大了，这就是能充分的证明转基因食品确实是不安全的，全世界都应该禁用了，他们说能够导致几千万人不孕不育，这多大的一个公共卫生的事件，你应该赶快把这个不明的病原体交出来做鉴定，证明说是什么东西，如果证实了，赶快就下令禁止，大家都不要吃了，都不要种了，他们没有，他把它藏起来。

因为他说是国外的一个科学家发现的。在美国也有不少的科学家，现在已经快有五百名了，联名要求他交出这个样本（不明的病原体），查一下究竟是怎么回事？他不交，只是到处去说，如果说这个是真的能被证实，除了说对公共卫生意义重大以外，在学术上意义也非常重大，可以得诺贝尔奖的。结果你藏着，这不是很搞笑，所以说为什么有意思，就在这，还说是中国国家质检总局的一个科学家也发现了。

所以整个过程，我觉得像这种类似于跟破案一样的，去查究竟这个是什么东西，为什么会有这些谣言出来，我觉得这个过程其实是很有意思的，我觉得也是一个很好的科普，我总共写了三篇文章，正式的文章，关于这个不明病原体的，为什么这个东西不可信，我们应该怎么样来鉴定一个病原体？就要证明说，这个东西能够引起治病的是微生物，有一套的法则的，你不能说随口一说，拿一张照片说这个就是病原体，那不是笑话嘛。

所以我觉得，为什么这个是一个很好的科普，但是另外一方面，像崔永元他们这么说是不是影响就非常坏了，会引起社会恐慌的，搞的大家真的，特别是那些相信他的人，真的以为说，这个东西吃的会让人什么不育，都不敢吃了，这就造成社会恐慌了。

凤凰健康：您在这里给大家介绍一下，如何鉴定病原体？

方舟子：如何鉴定病原体应该是有一套规则，比如说你至少应该把那个样本拿出来，不能像崔永元，或者胡伯博士，就拿着一张电子显微镜下的照片模模糊糊的，你也看不出那是什么东西，就说这个是个病原体。你至少应该把样本拿出来，然后让大家去查一查，里面究竟含不含基因，如果有基因的话，是什么样的序列，就可以鉴定这个东西究竟是什么样的微生物，这是第一步。

即使说证明了这确实是一个生物，里边含有基因，就算是一个全新的微生物，也不等于是一个病原体，他可能不会让人得病啊，要证明说能够得病的话，有一套的规则的，这个是细菌学的创始人确立下来的，有几条。

第一条，应该是在所有的患疾病的病人身上都能够找到这种微生物，在健康人身上没有，或者很少。

第二条，应该是能够把这个微生物给分离出来，在体外培养基里面培养。

第三条，你把这个培养出来的微生物，接种到健康的试验对象身上，人也好，或者动物也好，表现出相同的疾病。

第四条，从这个试验的对象身上再次分离到这种微生物，跟你原来分离到的那种微生物是一样的。

如果能够满足这四条，那就说明这个的确是个病原体，当然这四条可能苛刻一点，在实际的工作中，不一定能够满足。

但是你至少应该能够满足一部分，你不能说就拿着一张照片，其他什么试验都不做，就说这个就是病原体，那不搞笑嘛。

凤凰健康：您回忆一下：这两年在健康领域和哪些人交锋过？

方舟子：去年的话，比如涉及到健康这个领域主要的，就是针对林志颖的胶原蛋白。关于保健品的问题，我其实是一直在揭露的，不是说去年才开始的，其实我最开始揭露这种造假，就是从揭露这些医疗保健这些骗人的东西开始的，比如说揭露过脑白金，揭露过核酸营养品，那都是骗人的东西。

后来还涉及到一些食品安全的问题，像蒙牛的特伦苏，几年前，我也揭露过，他们当时加了一种蛋白质，当时就怀疑过，那个究竟是什么东西，后来也被国家质监也禁止添加了，所以我是一直在做这方面的事，包括揭露胶原蛋白也是好几年了。

所以去年就一直是在围绕这个问题，就是这些保健品的问题，刚好林志颖算是撞在枪口上了。

凤凰健康：对事不对人。

方舟子：是，我也不认识他，在那之前也很少听说过他，只不过当时我们已经揭露过胶原蛋白一段时间，他又出来，出来而且是跟我们对着干了，说前一段胶原蛋白的产品被媒体曝光了什么的，他意思说，那个是假的，我们这个是真的，所以我就觉得有必要再来说一下这个问题，所以当时也写过好几篇文章，关于胶原蛋白。

凤凰健康：接下来2014年，如果说有相关的这些事件发生，您还会在坚持这条打假道路吗？

方舟子：还会的，因为只要涉及到健康问题的，我觉得因为这个涉及到，不仅说，比如说一些虚假的这种产品，保健品，或者说药品，如果说有问题的话，那个不只是说骗钱，而且是谋财害命的，因为这个也算是我的专业的关注的领域，所以只要是属于这方面的问题，我觉得有必要揭露的，还是要揭露的，特别是如果说其他人不愿意揭露，怕得罪人什么的，那我就出来揭露就是了。


自媒体直播间：乙肝疫苗事件

发表时间:2014-01-10 16：02：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecb3.html
（2014年1月10日10～11点搜狐新闻客户端）

主播立恒
日前，湖南3名婴儿和广东4名婴儿在分别接种深圳康泰生物制品股份有限公司生产的重组乙型肝炎疫苗后出现严重不良反应，死亡6名，1名被抢救。目前，国家食药监总局、省局已经下发通知，要求暂停使用康泰生物全部批次重组乙型肝炎疫苗。康泰公司发布通报，将此称为“疑似偶合死亡事件”，并称“偶合症是最容易出现的，也是最容易造成误解的”，“偶合症的发生与疫苗本身无关”。7名婴儿接种，6名婴儿死亡，此事在在互联网上引起了轩然大波。乙肝疫苗形成于1986年，为了得到乙肝疫苗，研究人员从研究复试病毒，到酵母，研究纯化的蛋白质序列，并经过了大量的诱导免疫反应。但是作为一项成熟的接种疫苗之一，为何最近却反复出现婴儿接种疫苗后死亡的现象？1月10日上午10点，知名科普学者方舟子将做客搜狐新闻客户端自媒体直播间，为您详解乙肝疫苗接种背后的乱象。

方舟子
大家好，前一阵闹得沸沸扬扬的乙肝疫苗事件的调查结果已出来，如所意料的，乙肝疫苗质量并没有问题。我们今天就来谈谈这个话题。

狐狐GliV
不知道现在到底要不要给孩子接种最后一支乙肝疫苗了。如果接种的话，哪个品牌的好？

方舟子
现在发现乙肝疫苗质量没有问题，一定要继续接种，前面已经打过了，最后一针出现严重不良反应的可能几乎不存在了，可以更加放心。用哪个品牌的都一样。

狐狐CPair
我想是不是因人体各异所以不是每个人都适合接种呢？

方舟子
个别人会由于注射疫苗出现严重不良反应，乃至过敏性休克，这在事前是没法知道的，只能在注射后留在医院观察十几、二十分钟。

一生成就看职商
乙肝疫苗是用转基因技术研发的吗？那些反转控知道了会被吓死吗？

方舟子
乙肝疫苗是用遗传工程方法研发的，是把生产乙肝病毒表面抗原的基因转移到酵母菌中生产抗原，和转基因技术相同。这样获得的疫苗只含有抗原，不含有乙肝病毒，绝对不可能让人得乙肝，是非常安全的。反转控如果因此吓得不敢注射乙肝疫苗，就要冒感染乙肝的风险。

*梦舞雪*
是人为，还是药本身就有问题？

方舟子
每天有大量的新生儿注射乙肝疫苗，还有很多新生儿因为各种各样的原因死亡，所以会出现个别新生儿碰巧在注射疫苗后死亡的偶合现象，和疫苗的质量没有关系。调查的结果证实了这一点。

选个晴天晒被子
这次广受关注的乙肝疫苗接种导致新生儿死亡事件跟乙肝疫苗到底有没有关系？

方舟子
如果新生儿死亡事件与乙肝疫苗质量有关，那么就是整批疫苗都有问题，受害者会很多，不会出现一批疫苗只有一个人死亡的现象。所以根据这点可以初步判断与疫苗质量无关。后来的调查也证实了的确无关。

夜幕下的小水湾
说此次幼儿死亡与乙肝疫苗无关，有什么证据？

方舟子
比如昨天刚公布的湖南两个死亡病例的尸检结果，都是因为重症肺炎导致死亡。注射疫苗是不可能导致肺炎的，所以可以排除与疫苗有关。另外一例不能排除是因注射疫苗导致过敏性休克，但是正常的疫苗注射（还有注射维生素K）也会导致过敏性休克，不能因此说是疫苗质量问题。

如果我有钱WANG
在科学领域，偶合事件多吗？

方舟子
所谓偶合事件，是指碰巧同时发生的两个无关事件。只要涉及大量的事例的，都会出现偶合事件。迷信、谣言、恐慌都是利用这一点。

庸人自扰
既然说不是疫苗的原因，那药监局说说是什么原因吧，人死总有个原因吧

方舟子
会有很多因素导致新生儿夭折。中国目前的新生儿死亡率是7.8‰，也就是说1000个新生儿当中平均有约8个人在出生28天内死亡。具体什么原因导致死亡，大部分是清楚的，比如有的是因为重症肺炎死亡。

ゃ 妈咪。
我儿子接种了一次了 ，不敢再去第二次了。怕对孩子有影响

方舟子
接种过一次了，就要继续接种，而且更安全了，不太可能发生严重不良反应。如果不继续接种，免疫失败，让孩子以后冒着被乙肝感染的风险，是害了孩子。

如果我有钱WANG
刚出生是否就该注射呢？

方舟子
根据世界卫生组织的要求，在出生24小时之内接种乙肝疫苗，能够起到最好的保护效果。

狐狐JeXmr
方老师，到底是进口疫苗安全还是国产安全？？？

方舟子
就乙肝疫苗而言，国产的和进口的疫苗的工艺是一样的，都是一样安全。别的疫苗有的在工艺上可能有差别。

东海风铃
如果说父母亲不是乙肝病毒携带者或乙肝病人，其婴儿是否可以出生后拖一段时间长一长身体再注射乙肝疫苗？

方舟子
即使父母不是乙肝病人或携带者，婴儿仍然有可能通过别的渠道感染乙肝，特别是中国是乙肝大国，风险更大。所以一定要及时注射疫苗。乙肝疫苗在出生24小时内注射第一针效果最好，如果拖延，保护效果下降，感染乙肝的风险相应地就增加了。

东海风铃
听说国外的婴儿出生两个月以后再考虑注射疫苗问题？

方舟子
纯属谣言，国外也是在新生儿出生24小时之内尽快注射乙肝疫苗，这是世界卫生组织的要求。

只是还没找到两全其美
偶合症是什么？

方舟子
我国每天大约出生4万多名新生儿，按我国新生儿死亡率8%计算，每天会有300多名新生儿因各种原因死亡，这些人在死亡之前基本上都注射过乙肝疫苗，其实他们的死亡与乙肝疫苗注射没有关系，是碰巧同时发生的，这就叫偶尔事件。

水木年华
有关部门发现病例为何不立即叫停？

方舟子
那个厂家的疫苗立即被叫停了。我当时就批评过政府部门的这种做法是反应过度，会助长社会恐慌，因为即使从当时的报道判断，不太可能是因为疫苗质量有问题。

一生成就看职商
媒体在公共卫生问题方面为了博眼球刊发未经核实的新闻，新出总局怎么没有处理？媒体是最大的谣言发布地了。新闻法应该出台了，处理那些造谣传谣的媒体和记者

方舟子
这个事件导致乙肝疫苗接种率下降30%，其他疫苗接种率下降15%，这会让许多儿童因为没有即时接种疫苗而增加患恶性传染病的风险，对中国公共卫生事业造成重大破坏，因为追究媒体的责任，乃至刑事责任。这种性情已几次发生过了。

猫的眼泪
新生儿为什么应该接种乙肝疫苗？

方舟子
通过乙肝疫苗注射，中国5岁以下儿童慢性乙肝的感染率已从10%降到了不到1%。你说应不应该接种乙肝疫苗？不接种疫苗，一旦得了乙肝，没有痊愈的可能，痛苦是终身的。

路人1847
我国的疫苗质量安全有无漏洞？

方舟子
在现在的中国，任何产品的质量安全都可能存在漏洞。对疫苗质量这种涉及生命安全的产品，应更加严格监控，有漏洞就即时堵上，有违法就严惩。

*梦舞雪*
方舟子象目前这种情况，你会不会让你的孩子接种乙肝疫苗

方舟子
当然会。我家小孩所有一类免费疫苗都即时注射了，二类自费疫苗也基本上都注射了。

。. ?尛嗳、
不光乙肝疫苗。小儿麻痹疫苗国产糖丸。有百分之三的几率造成小孩疫苗性小儿麻痹症的发生。有多少人知道这个风险？有良心的医生会在吃之前告诉你这个风险。有的根本不告诉你

方舟子
如果哪个医生这么告诉你，那才是没有良心的。口服脊髓灰质炎减毒活疫苗糖丸是有可能引起脊髓灰质炎，但风险只有百万分之几。

只是还没找到两全其美
接种乙肝疫苗是预防乙肝的唯一途径么？

方舟子
不是唯一途径，但是是最有效和保险的途径。

没头脑有些不高兴
台湾的原始点疗法发明人张钊汉老师却坚决反对疫苗接种，说那只有坏作用，没有好作用。你同意他这个说法么？

方舟子
任何反对疫苗接种的人，不是骗子就是疯子。

方舟子
对疫苗要即时接种，如果因为担心疫苗问题而避免或拖延接种，对小孩的健康造成的危害可能是终身的。所以大家一定要理性地看待，不要受媒体炒作和社会流言的影响。今天的访谈就到这里。再见


“方舟子和他的网友们”第23期：聊院士造假事件

发表时间:2014-01-09 17：10：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecas.html
（复旦大学王正敏院士被举报学术造假事件让科学圈受到强烈的震荡。中国科学院院士的遴选流程究竟是怎么样的？院士造假的背后，还有多少不为人知的秘密？2014年1月9日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第23期方舟子邀赵南元聊院士造假事件。）

秋野之南 :#方舟子赵南元聊院士造假事件#学生举报老师，事件至今没能水落石出，依你们看，这究竟是出于公平正义还是个人恩怨的打击报复？

方舟子 : 是出于公平正义还是个人恩怨不重要，关键是说的是不是事实。如果说的是事实，管他什么动机？

中国虫 : #方舟子赵南元聊院士造假事件#请问方先生新语丝收到举报后通常是如何核实的？

方舟子 :我们要求举报者提供足够的证据可供核实，例如论文的对比，资料来源的链接等。大部分资料通过网上搜索可以确认。

飞得更高小盆友 : #方舟子赵南元聊院士造假事件#为什么现在院士都想着捞钱呢？靠院士本身的工资不够花吗？

赵南元 :不单单院士想捞钱，谁都想捞。关键是君子爱财取之有道，用正当方法捞钱无可非议。当然，作为院士，还是要以学术工作为优先考虑。

红树林 : #方舟子赵南元聊院士造假事件# 请问象王正敏这种造假，是不有法律可以遵循而进入刑事诉讼？？我希望国家政府能够通过法律的方式来约束这些造假者。

赵南元 : 学术问题主要还是应该靠学界的自我约束，涉及法律的大概主要是经济问题。

王宁 : #方舟子赵南元聊院士造假事件#国内院士分两类，工程类和科学类，为什么不增加社科类？

方舟子 : 你还嫌院士不够水吗？

爱女 : #方舟子赵南元聊院士造假事件#请问赵教授：科学应该最靠谱！怎么样才能保证中国的科学更靠谱？

赵南元 : 应该加强学术不端的处理力度，让作假的学术无处藏身。

qwe_ewq : #方舟子赵南元聊院士造假事件#在中国这个 造假 是否很普扁存在啊？

赵南元 : 勤勤恳恳工作的科技工作者是大多数，但少数造假者的影响很恶劣。

秋野之南 : #方舟子赵南元聊院士造假事件#如果造假事件属实，有关部门是否会追究相关责任人的责任?

方舟子 :我们揭露了一千多起学术造假事件，被处理的寥寥无几，地位越高的，越不会被处理。到院士这一级别因造假被处理的，从来没有过。

红树林 : #方舟子赵南元聊院士造假事件#请问在学术界，是否因现行的考核方式，考核标准，考核者本身的问题，从而导致被考核者不得不通过造假来获得这份荣誉和福利？

赵南元 : 我国的考核方式和国际上基本一致，不造假通过考核的是大多数，造假是个人品质问题。

红树林 : #方舟子赵南元聊院士造假事件# 学术腐败的根本原因在哪里？ 能否从体制上进行杜绝？

方舟子 :根本原因在于鼓励、刺激造假的科研体制和缺乏必要的监管。要改变体制是很难的，但是可以先从认真处理几个典型事件开始，起到威慑作用。不妨就从王正敏院士开始。

天无 : #方舟子赵南元聊院士造假事件#复旦的学术水平没有了信誉。其毕业证也贬值了。

方舟子 :全国各个高校都一样，复旦在这方面相对还好些，还能对某些造假事件做表面的调查，给一个模糊的结论。有的高校对举报根本就不理睬。比如我向深圳大学举报孙海峰、向中国农大举报朱毅造假，实名实姓有根有据的举报，连个回音都没有。

bluewoods181 : #方舟子赵南元聊院士造假事件#以虚假成果获得经费该算刑事问题了吧。

赵南元 : 比较难，主要是法官难以判断成果是否虚假。

山羊胡 : #方舟子赵南元聊院士造假事件#请问方老师：出现院士造假的漏洞在哪里？

赵南元 : 没有100%防止造假的方法，所以无法判断漏洞。对造假只能像抓小偷一样，出一个抓一个。

王宁 : #方舟子赵南元聊院士造假事件#方老师和赵老师，请问中国的院士遴选与美国的有什么不同？

方舟子 :中国选院士是候选人自己提供材料，要去竞选、拉票、并由学部分组选，投票人数少，容易操作。美国选院士是内部选举，候选人自己都未必知情，而且是全体院士投票，没法拉票。

飞得更高小盆友 : #方舟子赵南元聊院士造假事件#院士的科研论文规谁审核？

赵南元 : 和博士生的论文一样，由刊物指定内行审核。

特鲁斯之殇 :#方舟子赵南元聊院士造假事件#请问方舟子先生，你认为这次复旦的王正敏院士被举报抄袭造假事件，在该校去年八月份已经有了处理结果的背景下，继续发酵的原因是什么？

方舟子 : 复旦那个调查结论和处理结果是包庇王院士的，无法令人信服。而且这次又有新的材料。

鬼谷苍狼 :#方舟子赵南元聊院士造假事件#仿制属于严重造假吗？我国其他领域包括汽车、航天仿制得还少吗？山寨这个词本身就是目前中国的写照。

赵南元 : 仿制不是造假，但仿制说成是发明就是造假。

cyrus :#方舟子赵南元聊院士造假事件#很想知道在中国的院士里都有造假的情况，在其他学术领域是不是更多人在做假？作为学校是不是存在包庇自己的院士啊？如果科学家都很水货，很难想象做出来的产品质量有多靠谱啊。

方舟子 :院士造假不是孤例，我们揭露过的院士造假事例就有几十例，包括几个复旦的院士。当然，其他研究人员的造假更加泛滥。院士往往是学校包装出来的，能够给学校带来巨大的学术资源，所以学校通常都会包庇自己的院士。像复旦这样能表面上批评自己的院士几句的，算难得的了，可能是因为王院士是附属医院的。

红树林 : #方舟子赵南元聊院士造假事件#可否把院士的筛选标准再加一条，看社会经济效用？用数据说话，改变用论文说话的纯象牙塔的方式？也就是把院士评选交由市场来定。国家不拔经费，需靠财团或企业支助。这样才会有真正的科学家和院士。

赵南元 : 对工程技术可以用这种方法，基础科学靠经济效益不行。

花青俏溪亭 :#方舟子赵南元聊院士造假事件#请问方老师，如果我想买一个正规的高校文凭，在可爱的中国，有钱是问题吗？

赵南元 : 没有真本领，文凭有什么用？

职涯小王子 :#方舟子赵南元聊院士造假事件#学术造假不被处理往往是因为有上级领导的包庇，比如农大朱毅那么水，但他的上司罗云波也没有处理啊。

方舟子 : 农大朱毅的造假罗云波自己也参与其中，让他处理自己吗？应该有更高一级的部门介入。

阿德居士 :#方舟子赵南元聊院士造假事件#方舟子，当中国学术界或中国社会出现什么样的情况时，你会绝望退缩？有底线吗？

方舟子 : 如果我抱有希望的话，早就绝望退缩了。要把这当成是一场没有希望的战斗，才有坚持下去的可能。

猪九戒 :#方舟子赵南元聊院士造假事件#即使知道某个人造假，但官方还是不会管的，造假人还是不受影响，这样打假的实际意义并不大，造假者有美国是无法立足的，但在中国还是一样可以继续行骗，这由是为什么呢？

方舟子 :这个是由中国社会的大环境和科研的小环境决定的。中国社会不是一个诚信社会，对造假者非常宽容，甚至羡慕，造假者也就不用担心一旦暴露而身败名裂，可以继续风光下去。有些人痛恨造假，是因为自己还没有造假的机会，不是因为很有正义感。

一麦O : #方舟子赵南元聊院士造假事件#院士造假怪谁

赵南元 : 只能怪造假的人自己。

Shadow :#方舟子赵南元聊院士造假事件#方老师你好，中国许多行业都在造假。甚至连院士这种国家人才都开始造假。请问这种现象的根源是什么？如何打击这些造假问题？

赵南元 : 官方打假不利，维护本单位或地方利益，未严格执行现有制度。

天无 : #方舟子赵南元聊院士造假事件#复旦赵和农大朱毅的问题，为什么外国科技界不关注？

赵南元 : 名气不够大。

探路者 :#方舟子赵南元聊院士造假事件#学术造假是为了追名逐利，貌似和普通百姓生活关系不大。请问方方舟子:学术打假的意义在哪里？

方舟子 :学术造假浪费了宝贵的科研资源，败坏了社会风气，而且误人子弟，社会影响恶劣。有的学术造假与普通百姓生活有直接的关系，例如医学科研方面的造假，就是谋财害命。

王宁 :#方舟子赵南元聊院士造假事件#赵老师:据我我所了解，国内的重大课题申请都需要动员各种社会资源去拉票，对于这一点，您是否有过同样得到经历？谢谢

赵南元 : 没有拉过票。

李亚平 : #方舟子赵南元聊院士造假事件#中科院院士造假和全国政协委员造假传谣哪一个对社会危害更大些呢？

方舟子 : 它们属于不同性质的造假，不好相互比较，要具体看造的是什么假，传的什么谣。

秋野之南 :#方舟子赵南元聊院士造假事件#央视新闻曝光了院士抄袭外国专家论文的原著，这么一来，外国专家是否也会起诉这位院士侵权？

赵南元 : 论文稿费很少甚至没有，起诉在经济上不合算的。

燕丰 : #方舟子赵南元聊院士造假事件#请预测一下“中医院士”“烟草院士”什么时候能清除出院士队伍？

方舟子 : 在可预见的未来，没有这种可能性。这些院士的存在，说明中国的院士其实和科学没有太大关系。

探路者 :#方舟子赵南元聊院士造假事件#学术造假是为了追名逐利，貌似和普通百姓生活关系不大。请问方方舟子:学术打假的意义在哪里？

赵南元 : 假货泛滥，对真作研究的人不公平，影响积极性，对国家科技发展危害很大。

长这么大了 :#方舟子赵南元聊院士造假事件#打假除了微博等媒介揭露以外，还有没有其他办法？对于那些拒不承认或者选择躲起来等风头过去接着造假的人怎么办？

赵南元 : 应该有行政处理。

行走在威海 :#方舟子赵南元聊院士造假事件#这个造假从小学就开始了，为了某种评估，需要老师学生配合做假。所以本科和硕士的论文造假也并不奇怪。但现在的情况是博士论文也大面积造假，这就很不正常了。而且很多人明知道造假只是选择视而不见。

赵南元 : 不知道你说的是什么地方的事。我参加审查过的博士论文还没有发现过造假的。

玉蓉主人 : #方舟子赵南元聊院士造假事件#两位老师，中国的院士有没有除名制度？

方舟子 : 有除名制度。历史上有过两名院士被除名，一名是因为政治原因，一名是因为经济原因。

公平秤 :#方舟子赵南元聊院士造假事件#中国以打假闻名的首推方先生,,而且是专项学术打假,真佩服你的胆子.请问在你的打假团队中还有搞科普的吗?打假与科普有内在联系吗?

方舟子 :我没有团队，不管是打假还是科普，都是自己一个人在做，虽然有很多支持者。我们可以把打假当成科普的一部分，是以揭露造假的方式来普及科学精神、科学方法和科学知识。

行走在威海 : #方舟子赵南元聊院士造假事件#为什么中国的学术造假肆无忌惮。

赵南元 : 未能及时严肃处理。

猪九戒 :#方舟子赵南元聊院士造假事件#二位老师，我个人认为，中国社会之所以造假者无处不在，不仅仅是制度问题，关键是中国传统文化的问题，你们怎么看？

赵南元 : 我不认为造假是中国传统文化的一部分。

猪九戒 :#方舟子赵南元聊院士造假事件#二位老师，我个人认为，中国社会之所以造假者无处不在，不仅仅是制度问题，关键是中国传统文化的问题，你们怎么看？

方舟子 : 跟中国传统文化缺乏诚信、没有专业精神、没有科学理性、对造假者十分宽容乃至羡慕嫉妒恨，是很有关系的。

海滨 : #方舟子赵南元聊院士造假事件#第一次发问老方,那么多人造假,日子过得还不错,是不是制度本身出了问题?即使好人也难免堕落

赵南元 : 有制度，未能严格执行。


自媒体直播间：2013年方舟子打过哪些“假”

发表时间:2014-01-03 12：03：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec67.html
（2014年1月3日10～11点搜狐新闻客户端）

主播立恒
你还记得2013方舟子打过的哪些“假”吗？方舟子在搜狐自媒体上《也是年终总结》一文中总结道：“2013年揭露了聂圣哲、傅苹、李承鹏、贝志诚、童宇峰、李敖、农大朱毅、云无心、杨佩昌、王林“大师”、郎咸平、王牧笛、曹明华、崔永元、林志颖等人造假，有的有大名有的没名气。”而对于2014年的展望，知名科普学者方舟子说：“明年会揭露谁不知道，因为我揭假都是碰上的，没计划。不过看来崔永元还会折腾下去，我就奉陪到底。”对于科普学界而言2013年是不平凡的一年，而在2013年发生的这些事你又记得多少呢？1月3日10时至11时，著名科普学者方舟子将做客搜狐新闻客户端自媒体直播间与广大网友畅聊2013方舟子打过哪些“假”。

方舟子
刚才后台出了问题，现在好了。我们一起来回顾一下过去的一年的假。

二迈5439899
你咋一天总打假呢？

方舟子
我并不是一天总打假，我还干了很多其他的事情，例如做科普。揭露造假是因为碰上了，实在看不下去。很多人来给报料，有时还有骗子主动来碰瓷的。

搜狐网友66752190
崔永元造了什么假？

方舟子
崔永元造的假多了。例如，在关于转基因食品的安全性和美国转基因食品的现状方面，他说了很多假话，我在微博上都有逐条批驳。

Frank_Lee
方舟子，你敢爆自己的短，打自己的假吗？

方舟子
这个不用我自己动手，有很多“方学家”已号称在打我的假打了十几年，最近崔永元不也加入了嘛。

红袖白鲨的微博
名气越大的负面影响越广，所以更应该揪住不放

方舟子
没错，而且名气越大的造假造成的危害也越大。不过我并不是专门只打名人的假的。我办的新语丝网站一年揭假一百起左右，显然大部分都不是名人，只不过揭的不是名人时大家不知道，所以给人留下我只打名人的假的印象。

通城关关
刚开始方舟子打假可能真的看不惯，但是随着他打假深入，就会和利益挂钩。。。。。这感觉跟薛蛮子的大V经历很像啊

方舟子
如果你有什么证据证明我打假和什么利益挂钩，欢迎你出示。难道真有人相信孟山都公司出钱让我在中国打所有的假？

云垂海立123_utf
韩寒和崔永元两人均掌握着很大的媒体话语权。打这两个人的假是不是更艰难？

方舟子
是的，因为有的媒体会故意造谣、歪曲、误导舆论。比如关于崔永元的，人民网就一直在造我的谣言，说我先“问候”崔永元父亲，说我到央视告他，说我们两人“对骂”，等等。

狐狐LvUkv
王正敏作假为什么没在微博上推出？

方舟子
王正敏造假我们最早在2011、2012、2013年都在新语丝网站上揭露过了，我在微博上也推出过，例如几个月前在微博上登过对复旦大学调查结果的评论。

一生成就看职商
怎么相关部门不处理你揭露的那些骗子呢

方舟子
有个别的骗子被处理了。例如2012年北京化工大学的陆俊、厦门大学的傅瑾都被开除了。但是绝大多数不会被处理的，特别是地位越高、名气越大的，越难被处理，否则造假也不会这么泛滥了。

小飛侠
方老师，我读完了您2013年所有的微博。至今为止，我还是觉得打假的所有人里面，李承鹏有点遗憾，大眼就是爱闹了点，在您第一次揭露大眼写地产软文时，大眼也承认错误了。方老师现在怎么看李大眼？放过他吧，我觉得大眼本质上比王志安、王牧笛们强多了！

方舟子
其实揭露李承鹏写地产软文时，他承认错误认得并不诚恳和彻底，不过我后来也就放过他了。但是他这回去地震灾区当大演，演穿帮了，并没有见他认错，反而不停地在狡辩，当然不能放过。

枫叶片片转
方老师，新语丝网站揭露过很多学术造假，央视刚刚曝光的王姓院士造假新语丝网站也揭露过，有没有尝试向相关部门举报呢？

方舟子
以前尝试过举报，但都没有回音。比如向深圳大学举报孙海峰论文造假，向中科院、中国农大举报朱毅博士论文造假，都没有回音。所以一般是不举报的，直接在网上揭露。

小飛侠
有人说方舟子打假“戾气”太重，我只想对那些所谓“戾气”不重的人说一句:方舟子的“戾气”你们根本不懂，有何资格信口开河！！！

方舟子
揭假又不是请客吃饭，没有所谓的“戾气”，怎么可能去干这种得罪人的活儿。

搜狐网友66159833
有没有踫到乌龙事件之类打错的?后来又怎么处理的？

方舟子
有过的，比如我曾经把同一个学校同一个领域的两个同名同姓教授搞混了，发现后立即澄清、道歉。但这种小概率事件很罕见，类似的也就那么几起。

狐狐7Bwno
一个生化博士管林志颖干什么？吃多了撑了？

方舟子
生化博士碰巧发现林志颖在做虚假保健广告骗粉丝的钱，还装模作样搞生物科技研发，当然要管了。管了你还不高兴？你是替他收钱的还是被骗的？

天天天玩
我很欣赏方舟子打假的勇气。但我更相信证据。

方舟子
这个态度是对的。但是也要有鉴别证据的能力。

穷小Z
打假直接拿出确凿的证据，让他没有任何反驳的余地。不就不用争那些口舌了吗？？

方舟子
如果都这么讲道理，这世界上就不会有骗子了。

选个晴天晒被子
你为什么敢跟崔永元对峙，你就完全相信你是对的么？

方舟子
且不说那是我的专业。即使不是学这一行的，在一个科学问题上，你是相信国际权威科学机构的结论，还是相信一个电视主持人？

重新开始
当初是谁给了你打假的平台？

方舟子
我自己办的网站新语丝网站，原来是个文学网站，后来变成了打假平台，没有人提供，也无需别人提供。

搜狐新闻客户端网友
目前，国产洋货造假比较猖獗，有没有兴趣呢

方舟子
揭露过不少，例如韩寒代言的假美国品牌“骆驼牌”户外产品。最近崔永元站台的麦美兹“有机牛奶”其实也是国产牌子。

狐狐3sZlu
打假打到崔永元头，不知道他造什么假了？美国的转基因大豆，竟然提取不出大豆异黄酮！做转基因大豆的科学人员，只是做的抗除草剂抗虫的转基因大豆，都没有想到破坏了异黄酮的合成，这是典型的毒副作用！杀人于无意。你喜欢吃，你就吃吧，干嘛倡导转基因？我觉得你偏执。

方舟子
说转基因大豆提取不出大豆异黄酮，就是我打过的谣言。事实上转基因大豆的大豆异黄酮含量与非转基因大豆的无区别。你这样轻信谣言轻信到偏执的人，怎么好意思反过来指责别人呢？

思湖有鬼
方舟子打假这么多年，打假1000多例，如果错一次，早就完蛋了，名声就没有了，可惜现在都没有出错过，这么多年，方舟子反对中医，支持转基因，也打不少作假。

方舟子
打那么多假不可能都保证不出错，也出过几次错，但只要有错及时澄清、道歉，就可以了。

一朵奇葩在人间
崔永元为你了辞去了央视的工作，对此你有什么看法？

方舟子
我在他心目中真有那么重要，为了“摁倒”我不惜辞职？如果那样，我只能说他白辞了。

一生成就看职商
朱令案，您会继续关注吗？

方舟子
如果有新的证据，会的。

蔚子v
你预测一下，崔永元最终会怎么收场。

方舟子
他可能就这么一辈子折腾下去了，和某些“方学家”一样为我活着了。

搜狐新闻客户端网友
方老师有没有对打击假，伪，劣商品感兴趣呀？

方舟子
我揭露过很多假药、假保健品，这个算不算？

独自去泡妞
打假这么多年，得罪了多少人？

方舟子
数都数不清。揭露一个偶像，得得罪他的多少粉丝？揭露一个大牌教授，得得罪多少该校学生？揭露假保健品，得得罪多少干这一行的？

独自去泡妞
有后悔打假么？

方舟子
我做事从来不感情冲动，从来不会后悔。

正心诚意
崔永元曾说你受利息集团驱使挺转，现在他自己却沦为有机食品商代言人，方先生认为他是出于无知还是爱钱？

方舟子
在没有确凿证据之前，我不会随便说别人拿钱。这是我和崔永元不一样的地方，即使他一直在造谣说我拿了什么钱。

鱼摆摆
你弄了这么多名人。你不怕他们背后暗算把你解决了？

方舟子
我又不是神仙，当然得防着有人暗算。肖传国不是雇凶暗算过我了吗？但是不能因为害怕就不干正确的事。

HEY
是什么支撑着你打假？花费应该很高吧？

方舟子
我揭露的这些假，都是根据公开的资料或别人的私下报料，进行的分析，不需要什么花费。

Hey
崔永元我认为挺真实的，您为什么一直说他假？以前我觉得您挺好的，为大家揭露一些肮脏的虚假的人或物！

方舟子
并不是打着“实话实说”的招牌就是真实的。崔永元说了多少假话，对比一下我们两人的微博就可以知道，你看过这些微博吗？我已整理出了十份我们两人的微博记录，没看过的去我的博客上找来看看再说。

Seal the Love
你发现的所有的假东西最后都有妥善处理解决问题了吗？你觉得你打假的收获大不大

方舟子
绝大部分是不了了之的，但是只要让更多的人了解到事实真相，就是收获。

看热闹不嫌事大03
从方舟子打假肖传国，李一开始，我就开始关注方舟子，一直认为他是为人民做好事的正义人士，对于前阵子的林志颖保健品的事件，最后也证实方老师打假是正确的，现如今又有关于转基因的话题，这个我不懂，所以我也不多说，等结果，我相信方老师打假是为了人民

方舟子
关于转基因的问题，其实各个国际科学权威机构、各国食品安全部门，都是有结论的，我只不过是在科普这些结论，只是国内舆论导向有问题，谣言太多，再加上崔永元之流的名人有意无意瞎搅和，把有科学定论的搞得让国人以为不清不楚，甚至成了罪过。

方舟子
今天因为后台出了问题，开始得迟了，也顺延了一下。在2014年如果碰到了有必要揭露的假，特别是严重的造假，我想我还是会出手的。等2015年到来时我们再一起来回顾。再见


“方舟子和他的网友们”第22期：聊乙肝疫苗事

发表时间:2014-01-02 17：38：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec66.html
（近日，湖南一起疑似接种乙肝疫苗导致婴幼儿异常死亡反应的病例再次引起了人们对乙肝疫苗的讨论。2014年1月2日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第22期，方舟子邀纪小龙医生聊乙肝疫苗事件）

李亚平 :#方舟子纪小龙聊乙肝疫苗事件#截至12月26日，全国媒体报道的与接种乙肝疫苗有关的死亡病例11例，这是否在合理范围内呢？

纪小龙医生 :新生儿死亡是人生中死亡率最高的阶段。死亡的原因许多种。这次的死亡病例需要等待检查结果出来才知道原因是什么，才知道该如何对待

刘阿伟 :#方舟子纪小龙聊乙肝疫苗事件#此疫苗事件说是偶合事件的概率比较大，疫苗保存不当会不会引起？还有好多媒体报道总给人感觉指向疫苗的问题指向国家。除了人的因素，政治因素有吗？

方舟子 : 如果是疫苗保存不当，质量出了问题，更可能的后果是疫苗失效。

陈 : #方舟子纪小龙聊乙肝疫苗事件#确实是疫苗的问题吗

方舟子 :三种可能性：疫苗质量本身有问题。疫苗质量没有问题，属于注射疫苗引起的罕见不良反应。发病与疫苗注射无关，两件事碰巧同时发生，也就是所谓偶合。具体属于哪种情况应该看调查结果。

飞得更高小盆友 : #方舟子纪小龙聊乙肝疫苗事件#甲肝和乙肝相比，哪个更好预防？

纪小龙医生 : 甲肝几乎都能痊愈，而乙肝却会发展为肝硬化、肝癌。所以预防乙肝是重点。

崔晓文 : #方舟子纪小龙聊乙肝疫苗事件#我从小到大没打过任何疫苗，对身体没什么大碍吧？

纪小龙医生 : 可以查一个“两对半”看看你身体内的状况再说下一步。

职涯小王子 : #方舟子纪小龙聊乙肝疫苗事件#成年人现在需要打乙肝疫苗吗？之前在学校里打过。

纪小龙医生 : 先查一下现在你身体内有无乙肝抗体再说。

长空明月 : #方舟子纪小龙聊乙肝疫苗事件#三种可能中，耦合，灭活失败，过敏，那种可能性更大？

方舟子 :乙肝疫苗是用基因工程方法生产的，只有抗原片段，不具有活性，不存在灭活失败的问题。偶合的可能性最大。几乎所有的新生儿出生第一天都要注射疫苗，注射的人数那么多，要找总能找到有一些碰巧在注射后发病。

宋寒桥 : #方舟子纪小龙聊乙肝疫苗事件#自己去防疫站打要钱的疫苗更安全点吗？

纪小龙医生 : 成年人如果没有过敏的问题，便是安全的。

cyrus :#方舟子纪小龙聊乙肝疫苗事件#如果不打疫苗以后感染上乙肝会不会自然好呢？得了乙肝会有怎么样的症状呀？

纪小龙医生 : 乙肝病毒入身体后不一定会发生肝炎，有的只是“过客”。查一下血就知道了。

姓孟名山度 :#方舟子纪小龙聊乙肝疫苗事件#有木有搞清楚，到底是什么原因，是疫苗生产过程产生的，还是包装产生的原因导致质量问题？

方舟子 :如果是疫苗生产、包装的原因的问题，那就是整批的产品都有问题，用到这批产品的人都会受害，受害人数众多，就不太可能只是个别人发病了。所以我认为产品质量问题的可能性不大。

EX3GD : #方舟子纪小龙聊乙肝疫苗事件#乙肝经过治疗转阳性后，会复发吗？需要注射定期疫苗吗？

纪小龙医生 : “转阳性”？

李亚平 :#方舟子纪小龙聊乙肝疫苗事件#此次乙肝疫苗事件在媒体报道上是否存在因缺乏专业性夸大事实、情绪渲染导致的负面影响？对这种重大医疗事件的媒体报道如何把握公开与管制的关系？是否应该应该统一由疾控中心统一发布？

方舟子 :在调查结果出来之前，媒体大肆渲染此事，直指疫苗有问题，造成恐慌，如果只是打击了国产疫苗还是小事，导致家长都不愿给小孩注射疫苗，那就是大事了。上次王克勤关于山西疫苗的不实报道就起到了极坏的社会影响，自己出名成“英雄”了，却损害了中国公共卫生事业。但是却有些记者要跟他学。

李华明 :#方舟子纪小龙聊乙肝疫苗事件#我觉得新生儿在24小时之内接种乙肝应该针对父母为乙肝患者，如果父母肝功能正常，可以选择在出院时接种

纪小龙医生 : 实验结果是出生第一天接种产生的效果最好。

大v克星 :#方舟子纪小龙聊乙肝疫苗事件#我有两个孩子，不知是天气的问题还是接疫苗的问题，上个月我儿子连发烧了3天都是39度。这个月我儿子女儿接了疫苗过几天又发烧，感冒，咳嗽。我都不知道还要不要带孩子们去打疫苗？不打不能上学，你们告诉我应该什么办

纪小龙医生 : 小儿接种后出现发烧是“正常反应”，即产生抗体的过程。如果自然退烧，就可以了。

Eliza :#方舟子纪小龙聊乙肝疫苗事件#乙肝疫苗我们应该坚持还是慎重？这是不是媒体夸大了其婴儿死亡的影响力？我们应该怎么面对这个事情？家长可以放心的带宝宝去打疫苗吗？

方舟子 :不管是什么原因引起的，那都是概率极低的事件，与疫苗保护身体的益处相比，是微不足道的，该打的疫苗都要去打，否则染上了传染病，代价就太大了。

邵伯明 : #方舟子纪小龙聊乙肝疫苗事件#请问正常情况下，婴儿的死亡率大概多少？

纪小龙医生 :世界各国差别很大。中国处于中间偏低的水平。我国目前0天至28天的新生儿死亡率为13.2‰，而发达国家仅为5‰～6‰。

GOT7 :#方舟子纪小龙聊乙肝疫苗事件#不敢打了，不花钱也不给孩子打了，我们九零后也没打什么疫苗不也好好的，为什现在的宝宝打疫苗就会要命啊？国家的药监局怎么办的事，这样的疫苗还能用在孩子身上，不会收了贿赂吧！

纪小龙医生 : 需要等到死亡原因结果出来才知道。新生儿死亡的原因很多。

咸鱼达人张勇 :#方舟子纪小龙聊乙肝疫苗事件#以前的人不打疫苗不见得有什么坏？这是不是有关部门从中捞钱的一个好机会啊？打不打疫苗应该个人说了算，不应该强制执行的。

纪小龙医生 : 中国是个乙肝大国。新生儿打疫苗后明显减少了乙肝的发生，于国、于人、于己都是好事。

复古风 : #方舟子纪小龙聊乙肝疫苗事件#两位先生好。如何客观理性看待这次乙肝疫苗导致死亡的事件？谢谢！

纪小龙医生 : 新生儿死亡率没有增加的话，说明与接种关系不大。

宋寒桥 : #方舟子纪小龙聊乙肝疫苗事件#自己去防疫站打要钱的疫苗更安全点吗？

方舟子 :不管是免费的还是自费的，疫苗都应该是安全的。有的疫苗由于生产工艺的不同，自费的产品较先进，不良反应率低一些，但对多数人来说无区别。我家小孩接种第一类疫苗都是用免费的，不选用自费。第二类自费疫苗也尽量选用国产的。

李华明 :#方舟子纪小龙聊乙肝疫苗事件#我觉得新生儿在24小时之内接种乙肝应该针对父母为乙肝患者，如果父母肝功能正常，可以选择在出院时接种

方舟子 :世界卫生组织的建议是小孩出生后尽快接种乙肝，最好在出生后24小时内接种第一针，这样保护效果最好。父母并非小孩的唯一感染源，他还可能通过别的渠道感染。

平沙标致 : #方舟子纪小龙聊乙肝疫苗事件#我43岁了，假如现在注射乙肝疫苗能产生抗体吗？成功率大概多少？

纪小龙医生 : 正常情况下可以产生抗体的。一般是先查血看看现状再说打不打。

GOT7 :#方舟子纪小龙聊乙肝疫苗事件#夺命疫苗！看了新闻报道，莫名的心痛和恐惧，什么甲肝乙肝？有那么可怕吗?以前我们村好多人都有这些病，好像不用去什么医院吧。我也得过甲肝，也没去医院，也没死啊

纪小龙医生 : 甲肝可以痊愈，不留后患。乙肝就不一样了。

大v克星 : #方舟子纪小龙聊乙肝疫苗事件#乙肝疫苗到底都是些什么成分呀？是活体的吗？

纪小龙医生 : 现在用的都是基因工程制备的基因片段，不是乙肝病毒。

5Live : #方舟子纪小龙聊乙肝疫苗事件#乙肝疫苗到底都是些什么成分呀？是活体的吗？

方舟子 :乙肝疫苗不是活体的，是用基因工程方法生产的。乙肝病毒表面上有蛋白质，是人体免疫系统能识别的抗原。把这种抗原蛋白基因转入到酵母菌中生产、纯化，所以最后疫苗中只有抗原蛋白，不含有乙肝病毒或其DNA，注射乙肝疫苗是绝对不会让人得乙肝的。

恩浩 : #方舟子纪小龙聊乙肝疫苗事件#万一有的家长不知道自己的孩子是否接种过这类疫苗，打了第二次怎么办？

纪小龙医生 : 无害的。

小周周晓伦 : #方舟子纪小龙聊乙肝疫苗事件#幼儿安全事故时有发生，如何杜绝？

纪小龙医生 : 针对原因采取相应的预防方案。

刘星子 : #方舟子纪小龙聊乙肝疫苗事件#请问父母一方是乙肝生的小孩一定会得乙肝么，还打疫苗么

纪小龙医生 : 需要打。防止别的途径感染。

大v克星 : #方舟子纪小龙聊乙肝疫苗事件#乙肝疫苗到底都是些什么成分呀？是活体的吗？

纪小龙医生 : 现在用的都是基因工程制备，不是乙肝病毒。

宇文不明 :#方舟子纪小龙聊乙肝疫苗事件#对于乙肝小三阳，是不是从小没打过乙肝疫苗的人才可能有?得了以后还有必要打吗?

纪小龙医生 : 出生没打是原因。现在打就来不及了。

公民小沈 : #方舟子纪小龙聊乙肝疫苗事件#请教：乙肝病毒携带者有无打疫苗的必要？病毒携带者还遗传吗？

纪小龙医生 : 先查血看有无抗体产生。如果没有，打也没用。可以“传染”，不会“遗传”。

董永生 : #方舟子纪小龙聊乙肝疫苗事件#如果不打乙肝疫苗那么患乙肝的几率有多大？国外的乙肝疫苗安全吗？

方舟子 :通过疫苗注射，中国5岁以下儿童慢性乙肝的感染率已从10%降到了不到1%。国内外乙肝疫苗的工艺是类似的，应该是一样安全的。

海水一滴 : #方舟子纪小龙聊乙肝疫苗事件#打疫苗出现过敏怎么办？

纪小龙医生 :其实，每个疫苗进入身体，都是为了产生抗体。所谓“过敏”，就是过度反应。就看过敏的程度。轻者一过性，消失了。只有重者才需要对应方法。

行走在威海 : #方舟子纪小龙聊乙肝疫苗事件#我是乙肝携带者指标小三阳，是否影响结婚及生活，以及要注意什么？

纪小龙医生 : 结婚生育都不影响。关键是看你体内的病毒量（HBV-DNA）。

冤情发布台 :#方舟子纪小龙聊乙肝疫苗事件#一朵含苞待放的花朵就这样被无情的扼杀了，何等之残忍！必须严查这夺命疫苗，将责任者惩治以法。

纪小龙医生 : 如果查出是疫苗质量问题，当严惩。

拼了老命装可爱 :#方舟子纪小龙聊乙肝疫苗事件#不光是乙肝疫苗，还有其他疫苗，究竟该持什么样的态度？有一种说法是，一类的都打，二类的不必要打，这样可以吗？

纪小龙医生 : 只要是正规和规范的疫苗，打是有好处的。

长空明月 : #方舟子纪小龙聊乙肝疫苗事件#关键是要让人们知道不打疫苗患病的概率有多大。很多人以为不打疫苗更安全

方舟子 :中国人群有大约7%是乙肝病毒携带者，儿童是易感人群，在推广新生儿乙肝疫苗注射之前，中国儿童的乙肝感染率是10%，现在是1%。而注射乙肝疫苗发生严重不良反应（过敏）的概率是百万分之一，死亡的就更低了。所以这笔账很容易算。

宋寒桥 : #方舟子纪小龙聊乙肝疫苗事件#幼儿除了打国家免费的疫苗以外收费的不打可以吗？

方舟子 :我自己的选择是：自费疫苗除了那个奇贵无比的7价肺炎疫苗，其他的都打。肺炎7价疫苗贵得离谱，性价比太低。

闫长伟 :#方舟子纪小龙聊乙肝疫苗事件#其实国民不了解疫苗偶合死亡事件是正常的，因为政府媒体从来没有报道过疫苗在降低或者消除传染病功劳，导致现在老百姓认为不打无所谓，疫苗没有功劳，如果现在是瘟疫横行，引起大家重视，那才会引起重视，都去寻求接种疫苗！因此我们才有亡羊补牢的成语

纪小龙医生 : 人类生活到如今的状态，没有“疫苗”是几乎不可能的。疫苗的功劳历史是明明白白记载着的。

GOT7 :#方舟子纪小龙聊乙肝疫苗事件#对于乙肝小三阳，是不是从小没打过乙肝疫苗的人才可能有?得了以后还有必要打吗?

纪小龙医生 : 出生打就不会有了。现在打来不及了。

咸鱼达人张勇 :#方舟子纪小龙聊乙肝疫苗事件#以前的人不打疫苗不见得有什么坏？这是不是有关部门从中捞钱的一个好机会啊？打不打疫苗应该个人说了算，不应该强制执行的。

方舟子 :以前不打疫苗的时候天花死了多少人？小儿麻痹症死了多少人？狂犬病死了多少人？算过没有？不要出了问题就否认疫苗的功劳，这叫忘恩负义。何况是不是真的疫苗有问题现在都不知道。

李华明 : #方舟子纪小龙聊乙肝疫苗事件#@方舟子老师，这些疫苗事件调查结果没有出来之前，家长是否应该持观望等待的态度呢？

方舟子 :乙肝疫苗要在出生后24小时内打第一针才能起到最佳效果，如果因此观望，错过了最佳时机，以后就没法补救了。不管是哪个环节出问题还是没有问题，都是极罕见事件，该打的疫苗还是要打。


自媒体直播间：聊崔永元的美国反转行

发表时间:2013-12-27 20：20：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec0l.html
（2013年12月27日10~11点搜狐新闻客户端）

主播立恒
转基因食品的安全性一直是一个存有巨大争议的话题，关于转基因食品的报道遍布互联网的每个角落。前央视著名主持崔永元10月21日在其微博透露，称已飞赴美国开始调查转基因之旅，并实时发布在美国超市调查的结果和图片，此消息一出再次将转基因话题推向新的高潮。12月25日上午，财经天下周刊刊登一篇名为《美国转基因真相》的文章，此文一出立刻引发网友热议，文中指出：崔永元再次到美国调查转基因，拍摄了40多个小时的视频。普通美国人对转基因的态度是怎样的？美国人平时吃转基因食品吗？《财经天下》周刊与崔老师同期前往美国，却得到了与他完全不同的结论。知名科普学者方舟子与著名央视主持人崔永元就转基因话题隔空论战在互联网上引起了网友前所未有的关注。而崔永元离开央视的原因，有消息称，原因是崔永元曾多次抨击转基因食品，与方舟子在微博上关于转基因的论战，是加速自身离开央视的原因，崔永元在接受采访时对此消息不予否认。普通美国人对转基因的态度是怎样的？美国人平时吃转基因食品吗？转基因食品是洪水猛兽吗？应该如何正视转基因食品？知名科普学者方舟子与中科院遗传与发育研究所研究中心高级工程师姜韬将做客搜狐新闻客户端自媒体直播间与网友一起聊聊崔永元的美国反转行。

方舟子
大家好！以前做别的话题直播时，总有人问我转基因的话题。今天我们就来专门谈谈这个一直很热门的话题。

吕小燕oo
干嘛不请崔永元做客？反正我不吃转基因食品。

方舟子
如果请得来崔永元，我愿意和他当场辩论，只怕他不敢来。你不吃转基因食品也没人强迫你吃。但是不能因为自己不吃，就散布谣言不让推广转基因作物，不让愿意吃的人吃。

小毛毛虫baby
美国穷人吃转基因的，中产以上都吃有机的！有机的都贵，不过也就贵个3-4成的价格！

方舟子
美国有机食品只占市场份额的4%，难道美国都是穷人？有机食品很贵，有的是普通食品的两倍，例如普通牛奶一加仑$2.83，有机牛奶一加仑$5.69。

kjioupp
大家好，其实科学常常要包容愚昧，这是应有的态度。因为人有权决定自己如何生活，这是社会问题。所以没什么争的。方舟子你回去斗争吧。

方舟子
社会可以包容愚昧，科学则容不得愚昧。人有权愚昧，但是不能因为自己愚昧就肆意造谣、传谣，妨碍科学进步、社会进步。

飞扬跋扈为谁雄
即便美国人都吃，都说好，我们也有选择的权利。

方舟子
那么为什么有人要造谣转基因食品美国人自己不吃，只出口给中国人吃把中国人当小白鼠呢？为什么崔永元要去美国调查，而且要造谣美国人不吃转基因大豆油，只有中国人才吃呢？

狐狐Ni8Cr
小崔说的也没错吧。在转基因安全问题上还没有明确肯定的答案时，你必须对它进行区分，让民众选择吃与不吃。这怎么成了散步谣言了？

方舟子
崔永元在转基因问题上，除了你举的观点表述，还散布了很多谣言，比如说在转基因作物中有“不明病原体”能让牲畜流产、人不育，这难道不是谣言？

群
蝗虫都不吃的转基因农作物，人能吃吗，方。你连蝗虫都不如

方舟子
你吃不吃橘子、洋葱、辣椒、蒜等等？这些东西也都含有天然抗虫剂，如果你吃了，你是不是连虫都不如？另外，抗虫转基因作物抗的不是蝗虫，在骂人之前先去了解一点常识。

文三路的三文鱼
在科学上有争论的事情，就推广实行不是开玩笑吧！粮食 食品安全开不起玩笑啊！

方舟子
对现有转基因食品的安全性在科学上是没有争议的，各个国际科学权威机构都认可，所以才要推广。不能因为有个别别有用心的科学家在标新立异，或因为有崔永元这样的大外行在那里瞎嚷嚷，就认为在科学上有争论。

姜韬
大家很关心转基因，我想说的是：关于转基因的所谓争议，完全是来自科学共同体的外部，对转基因科学研究和应用都是起到了干扰和阻挠的作用，都是负能量；反转活动极大增加了社会正常运行成本，对不明真相的公众的利益也是一种侵害。

陆阳峰
你吃的都是转基因食品吗？

方舟子
目前没有那么多转基因食品可吃。我只能说，在有选择时，我选择吃转基因食品。转基因食品与同类非转基因食品相比，更便宜，更安全，更环保，当然要选择吃他。

姜韬
请网友们注意啊，介绍和推动转基因作物不是几天内大家都必须吃转基因食品了，传统育种的食品同样还存在的，而且仍然是主要的。

狐狐NYd2r
老方，你孩子吃什么

方舟子
我孩子当然也吃转基因食品。我们吃什么她跟着吃什么。在她很小的时候，就品尝过转基因大米了，吃完了说和普通大米“一个味”。

干来自首
可以把目光投向欧洲看看，美国没有可比性，我们跟人比不起。

姜韬
为了克服公众疑虑，研究转基因技术的生物安全性，欧盟已经投入3亿欧元。在超过25年的时间里，有500多个独立研究小组的多个研究项目得出结论：转基因技术并不比常规育种技术风险更大。这也是世界卫生组织、美国医学会、美国科学院、英国皇家学会等众多机构的共识。

狐狐vUAsv
大家为什么不相信你们？正因为你们拿不出确凿的依据来证明！

方舟子
我们出示的证据你看过吗？没看过就说别人拿不出？看过了还说不确凿，那得佩服你的眼力，你比各个科学权威机构都牛，比各国食品安全部门都牛。

贝壳听风
如果转基因没有害处的话，崔永元有什么理由要反转基因。

姜韬
我不认为崔永元属于反转基因的，而是属于不太了解转基因的人群。真正反转基因的人现在省事了。

居里夫人在我家
比起媒体我更愿意相信崔永元。

姜韬
崔永元就是媒体人啊

狐狐a6QLr
老方，有个问题不明白，美国和欧盟在这个问题上是不是有不同看法呢

方舟子
美国相对宽松，是转基因食品第一大生产国和第一大消费国。欧盟相对严苛。这是政治、经济、社会原因造成的，和科学没有关系。欧洲科学界、欧盟负责食品安全的部门也认为转基因食品是安全的。

狐狐vUAsv
大家为什么不相信你们？正因为你们拿不出确凿的依据来证明！

姜韬
请问你所指的证据是那类证据呢？

搜狐网友72805808
也只是尝尝嘛，敢当主食不

方舟子
现在转基因大米还未被批准上市，当然只能尝尝试验田里的。你要是能让转基因大米上市，我就拿它当主食。问人敢不敢，就跟清末照相术刚传入中国时问人敢不敢照相一样。

姜韬
真正的科学争论，首先重视和参与的是同行科学家，而不是其他人员。个别人员虽然是科学家身份，但其观点没有在科学共同体的平台表达，更没有引起专业同行重视，仅仅在社会公共平台发表，那就是个人言论，不代表在科学共同体中的意义，不是科学争论。科学争论的基本行为特征：应该是以学会等专业科学组织的会议，科学出版物等专业科学家的开放平台来表现。

花花
美国为什么不标记转基因食品？

方舟子
因为美国食品药品管理局认为只要转基因食品与同类非转基因食品实质等同，安全性、营养成分相同，就没有必要标记。强制标记的话将对消费者造成误导，而且会增加食品成本。

夜的守望者
我们其实关心的不是崔的做法是否有科学依据，我们关心的是谁为民众喉舌，

方舟子
你意思是只要自命为民众喉舌，就可以在科学问题上不讲科学，就可以肆意造谣、传谣？

姜韬
现代社会，没有一个人可以成为民众的喉舌。因为一个人不可能在所有事情上都是对的，都是专业的。相反，现代社会中谁要主动做民众喉舌大家反而要警觉。

姜韬
转基因安全性保障由来已久：1975年Berg发起主题是重组DNA的阿西拉玛大会（Asilomar Conference onRecombinant DNA ）140多位专业人员，主要是生物学家，还有法学界和医学界专家Precautionaryprinciple：预防原则Scientificconsensus（科学共识）：会议交流，论文发表，重复实验，同行评议。40年的转基因科学研究，表明转基因完全可控，缺陷型的宿主离开科学家的实验室无法生存。

浮萍
方舟子请问黄金大米安全吗？

方舟子
金大米是只含有胡萝卜素的大米，有助于预防在以大米为主食的贫困地区流行的维生素A缺乏症，你说它有什么不安全的？只有对健康有好处。

kantony
这么多不吃转基因的是不是想吃更多化学农药与化肥呢？

方舟子
也有的是想吃更多的有机肥和大肠杆菌。

搜狐网友64152856
普通牛奶是不是转基因的？

方舟子
不是，但生产普通牛奶的奶牛可能用到了用遗传工程技术制造的生长激素来催奶。

老康1
反转的同志怎么总是骂人呢 这不好

方舟子
你不让他们骂人和传谣，他们还能说什么？难道让他们摆事实讲道理？现在成了中国反转形象代表的崔永元不也是天天在骂人和传谣吗？

姜韬
科学共同体和各国政府对转基因作物的相应管理部门关于转基因安全三个共识：转基因的安全性是有定论的：实质等同；转基因的安全性在科学共同体中没有异议；迄今为止，所有声称转基因不安全的实验都是有严重缺陷和不可重复的，也是没有了下文的。

搜狐网友72760282
吃转基因会不会影响人自身的基因，多数人都担心这个，不能说明清楚就不该推广！不不是我们有不吃的权利你就有推广的自由！不能盲从和迷信科学。

方舟子
如果吃转基因食品会影响人自身的基因，那么吃别的食品也会影响人自身的基因，因为转基因食品，只是在原有食品所含的成千上万个基因中多了一两个基因而已，而基因的化学基础都是一样的。

加糖咖啡
积极推广吃的 都有利益关系！不少院士也是企业老板！

方舟子
我也被算成是积极推广转基因的，你来查查我有什么利益关系？我一个科普作家，转基因作物能否推广、转基因食品能否上市，跟我有什么利益关系？不要推己及人。

神圣的阿三
打消疑虑难难也是有原因的，人类科技历史上此类悲剧早已重演多次。当初用DDT做杀虫剂的时候科学水平还不足以意识到其危害，当初使用塑料的时候也没有注意到双酚A，都是后来才发现的问题，此类例子数不胜数。现在的技术水平难以保证也后也不出现问题

姜韬
从分子的水平看：小分子可能被直接吸收，大分子必须先降解为小分子。你说的都是小分子的事件，而所有转基因作物的中新增的产品都是可消化为氨基酸的蛋白质等，都是大分子。没有滞后效应。消化过程是可以模拟，追踪，检测的。

╬ 张扬
别的不说，未来一定会发现，转基因作物的大规模种植会逐步影响整个食物链，进而影响整个生态系统，这恐怕不是数十年的时间就会显露

方舟子
你是预言家还是天才科学家？准备和崔永元一起去申报诺贝尔奖吗？

姜韬
你可以换个思路，如果有影响的话，那也是双向的，我们的农作物千百万年来，受到其他杂草等基因的自然转基因影响了吗？

狐狐Aind
转基因那部分的基因片段里是不是只含有目的基因，

姜韬
还会有表达载体的部分，以及增加的重组启动子。都是很清晰的。

尘扬88
崔永元昨天还吹鼓转基因病原体，今天在微博上居然说自己不了解病源体。这是哪门子事啊？

方舟子
造谣的最怕别人和他较真，他一看别人找他要病原体的样本做鉴定，他拿不出来就想溜。我们可不能让他溜了。

颇娃
方舟子老师，我是学医的，我很敬重你，你完全可以对转基因的事不闻不问，就不会招致这么多不明真相的群众的骂声，但是你没有！为了科学，为了真理，为了作为真正的知识分子的那份责任，你勇敢地站了出来，历史终将证明你，到时崔永元之流将同时证明自己是个笑话！大多数搞学问的都是支持你的！网上的支持率并不代表什么，须知大多数喷子的受教育程度和科学素养都有相当差距，真正的知识分子大多是支持你的，你过去战斗的日子，都是光辉岁月，前面的路，依旧海阔天空，加油！

方舟子
谢谢，我早就习惯在许多问题上都挨骂了。

狐狐nVa5s
方舟子你考虑一下你的后代吧，人做事天在看，小心断子绝孙，你去河南看看，转基因玉米带来的影响，老鼠都绝育了，你还在这妖言惑众，你到底收了美国人什么好处，美国人就需要你这样的汉奸

方舟子
老鼠绝育的不是说在山西吗？现在蔓延到河南了？看来很快就要蔓延到全国了。中国老鼠就要绝种了，多好。美国种了吃了那么多年转基因，美国老鼠是不是早绝种了？

狐狐8g#pu
请问方教授袁隆平院士的杂交稻是不是也属转基因产品？如果是的，那崔永元为何不反呢？还有崔既不是生物科学家又非粮食方面专家，有何资格奢谈转基因？太像封建卫道士了。科学昌明的现代，竟还有如此倒行逆施的开倒车的保守者，岂不是蚍蜉撼树！

方舟子
杂交作物和转基因作物实质上是一样的，都是对基因做了改造，只不过杂交是盲目地进行的，转基因是精确进行的，从原理上看，转基因比杂交更安全。历史上杂交作物出过安全事故，转基因作物没有。

闲散居士159
我想问一下，转基因的物种会发生基因突变吗？

姜韬
转基因作物跟传统作物在安全问题上实质等同，在突变问题上没有区别。转入的基因对转物种突变率没有影响，如果突变就会失活，而不会有其他负面作用，其他基因突变也是跟传统作物实质等同了。影响物种突变的是环境影响和生物体自身的修复能力。

长空明月
中国舆论界为什么会成为反科学的主力，是不是中国科学界太软弱了。还是他们本身就有各种问题，所以也不敢出头来坚持科学理念？

方舟子
中国媒体人普遍科学素养差，新闻素养也差。而中国科学界也还不擅于或不乐于和媒体打交道。这是科研体制造成的，现有的科研体制决定了科学家没有义务让公众了解科学，除了少部分热心人，其他人都把科普当成额外的负担。

Gavin吉
你拿什么证明美国给我们的转基因作物和他们的完全一样？难道你在这方面技术比美国厉害？

姜韬
通过转基因和转基因前的物种做基因组对比测定，就可以了解两者基因水平的差异了。

狐狐ESnLt
方子舟，看过生化危机吗？知道转基因给人造成的伤害吗

方舟子
原来你对转基因的了解就是那些污七八糟的不靠谱的科幻电影？

长空明月
中国舆论界为什么会成为反科学的主力，是不是中国科学界太软弱了。还是他们本身就有各种问题，所以也不敢出头来坚持科学理念？

姜韬
都不是关键原因，关键原因是转基因这个造福人类的伟大科学进步被别有用心的人妖魔化了。

狐狐Cj*Tt
崔永元要是知道了，肯定会损死他，并且不带一个脏字。你们信吗？

方舟子
说得好像没人看过崔永元的微博似的。去崔永元的微博看看，他除了天天对我骂街，还干了什么了？

姜韬
人其实是体外消化食物，动物的消化道是体外（in vitro）低等动物，如：草履虫，变形虫才是体内消化（invivo）的。疏水性小分子有可能直接进入细胞，糖、氨基酸以及核苷酸都不能直接进细胞，都需要细胞表面的特异转运蛋白运入细胞。大分子：核酸（DNA，RNA），蛋白质，多糖都是聚合物，降解为基本单位后，可以吸收。核酸基本单位中的碱基只有5个：A,G,T,C,U，蛋白质为20种氨基酸，必须有特异性的受体，才可能受蛋白质的其他生物学活性影响。

狐狐j3xUt
我们关心的根本问题并不是转基因到底是否有害，那是专家的事情。我们真正关心的是转基因在我国是否能真正有效监管以防患于未然。

方舟子
如果你担心的是监管的问题，那么所有的食品都是不安全的，这与转基因食品是否安全无关。而且，在同样监管力度下，转基因食品的性质决定了它比同类食品更安全，比如你可以较不用担心农药残余问题。

叛軍
方sir 你是不是到传媒大学告过崔永元？具体内容是哪方面呢？ 谢谢！

方舟子
我既没去央视也没去传媒大学告过崔永元。我只是在网上指出，传媒大学去聘请一个既没有历史研究资质也没有严谨学风、热衷于造谣传谣的人当历史教师，是误人子弟，也是学术腐败。

狐狐mw55t
中国退运的美国转基因玉米，是最好的表态。

方舟子
中国退运的只是一种已在美国获得批准、但在中国还未批准的较新型的转基因玉米品种。有的转基因玉米品种我国已批准，进口了很多。

狐狐j3xUt
说过了，民众的不安全感并不在于转基因技术本身是否安全，在于对监管部门的不信任。地沟油够没技术含量了吧，管好了吗？所以你们做再多的科普个人认为也没有多大意义。因为问题的根本不在这里！

姜韬
转基因作物的完全遵循现代工程技术的原则-首先是设计的安全性，然后是过程的安全性，事后的检测-验证。安全性不是靠事后孤注一掷的检测来保证

黑色.白石头
方先生你们家是不是在吃转基因食品？还是你一个人吃？为什么国外的食用油没用转基因大豆做？

方舟子
说美国食用油没用转基因大豆做的，是崔永元造的谣言，我已经列举权威数据反驳了。我刚此说过了，我们家在有选择时都选择吃转基因食品，当然是全家一起吃。

成华杰龙
请问方舟子,崔永元是真不信转基因作物安全，还是在故意另有不可示人的目的？

方舟子
这个不清楚。他造谣说我背后有利益集团，我可不想反过来说他背后才有利益集团。但是看他不停地在为美国有机食品做推销，把有机食品吹得天花乱坠，是很让人奇怪的。

淡然看世界
你认为崔永元的目的是什么？仅仅是和你对抗？他有那么无聊吗？

方舟子
崔永元接受采访时自己说了，他的目的就是为了摁倒我，为此不惜从央视辞职和我干到底。你觉得无聊，他觉得是为正义而战，因为我成了大魔头了。

搜狐网友71985422
方舟子你为什么这么肯定转基因对人体没危害呢？请问你专业研究过吗？专业科学家都有争议的东西你凭什么呀？

姜韬
“转基因现象”中的争论不是科学争论，关于转基因的所谓争议，完全是来自科学共同体的外部，对转基因科学研究和应用都是起到了干扰和阻挠的作用，都是负能量；反转活动极大增加了社会正常运行成本，对不明真相的公众的利益也是一种侵害。你可以追问一下，所谓转基因争论的焦点能说出来吗？是个什么具体科学问题吗？ 答案就很清楚了。

狐狐vUAsv
实践出真知！其实要让大家相信你们，除非是你们从出生开始每天吃转基因，一直到你们离世的那一天，如果你们没有任何变异问题，你们家族没有变异问题，你再来说这个事，我们都相信了！不用你说，我们都相信！

姜韬
不是这样。 转基因作物中你认为什么有滞后的效应啊？ 不要笼统地说。

人参赢家各种控
话说方舟子，你有时间在网上和大家吵，不如去学习袁隆平的精神，亲自下地去实验。莫不是你连地也没有下过？

方舟子
我是做科普工作的，不是做科研的，也不是种田的，所以对我来说，上网比下地重要。

狐狐m2eVu
美国为什么高价进口我们的大豆

姜韬
我国大豆适合用来制造植物水解蛋白。 比如：蛋白粉。 我国大豆蛋白含量高，但出油比转基因大豆少15%以上。这个是经济成本的原因。

地下城
我对转基因技术不能专业的理解，所以保留怀疑的态度。但是从食品安全和粮食供应的安全方面考虑我还是支持进口转基因农产品的。毕竟谁也没有权力让粮食供应紧张。

方舟子
从食品安全方面考虑，更应该自己种转基因作物。

狐狐mmPSv
安全性正是大众关注的问题，怎么能证明是安全的？

姜韬
我讲了，就是按照工程学的原则来设计，制造，检测，验证。各个环节都是清晰明确的。

人参赢家各种控
我觉得转基因粮食不能只当食品安全的问题来看，还要当商业问题来看，一但转基因食品普及，试问，普通的农民怎么办？转基因的种子哪来？从美国进口的话就等于被垄断

方舟子
中国已经从美国进口了很多常规作物种子了，为什么就对转基因作物种子格外担心呢？而且，现在的问题是，中国自己研发的转基因作物也不让种。

寰宇之东
两位老师好，公众对于转基因的一些疑虑在高中生物课本的知识范围内稍加推敲就能得到答案，那些违背基础生物知识破口大骂转基因的人难道都是没上过高中的人吗？还是现今推广转基因的人士方式欠妥激怒了他们让这些人变得有立场没是非？谢谢！

方舟子
有的是上高中的时候没有上生物课，比如崔永元。有的是上高中时生物课没上好，或者是忘光了。还有的估计只是初中生。不管怎样，这方面科普做得很不够，不能只靠少数人来做。

姜韬
你好，中国公众平均的生物学知识没有能够达到高中水平。就连反转的主要代表人物都敢说：中心法则已经不灵了。在转基因问题上，成本很低破坏性很大的谣言横行天下，可见科普的道路是多么艰难。

方舟子
希望大家理性看到科学问题，不要轻信谣言，不要想当然，不要不懂装懂，更不要乱骂人，要对得起自己所受的教育。今天的访谈就到这里。再见。

姜韬
再见


凤凰网专访方舟子：与崔永元关于转基因食品话题的争论

发表时间:2013-12-27 15：07：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec0h.html
    2013-12-27 凤凰热追踪第021期

    方舟子与崔永元关于转基因食品话题的争论在网上愈演愈烈。

    此前，方舟子认为转基因食品应该推广，并发起活动鼓励网友品尝转基因玉米。而崔永元认为关于转基因食品的安全性科学家是有争议的，作为普通老百姓不懂这个事情，最好不要让我吃，或者给一个选择的权利。

    双方你来我往在网络上不断交锋，质疑对方的话题从转基因升级到其他领域。

    本月初，已从央视辞职的崔永元自费前往日美等地，实地调查转基因食品的安全问题，并准备将拍摄素材和得到的资料做成纪录片播出。

    为此，昨日凤凰网分别联系崔永元与方舟子，希望双方能够各自回应网友关心的问题。

    在被问到“不遗余力”地推广转基因是否得到了相关利益方的好处，方舟子回应说，“这很可笑”，并称自己推广的都是有自主产权的国产转基因作物品种，这是在跟美国转基因作物竞争的。

    方舟子告诉凤凰网，有些红二代是公开“反转”的，而且上书中央。同时，他认为所谓“毛左”，基本上都是反转基因的，他们都认为转基因是美帝要让中国人断子绝孙的阴谋。

    评价崔永元日美之行时，方舟子说崔永元不会拿到什么证据来支撑自己观点的。

    而崔永元在接受凤凰网连线时表示，最近将不再接受采访来回应这个问题。因为他认为文字等内容一下说不清楚这个问题，他正在制作日美等地之行的纪录片，到时用视频的形式就能让网友一目了然，视频中有充分的证据支持他的观点。(文/边鹏)

    以下为凤凰网与方舟子的书面对话：

    ＂我在美国吃了不少转基因食品＂

    凤凰网资讯：在你认知范围内，转基因食物是一个什么概念？

    方舟子：用转基因作物为原料生产的食品，就叫做转基因食品。以后还会有用转基因动物为原料生产的转基因食品，例如美国即将批准上市的转基因三文鱼。

    凤凰网资讯：你本人主要吃什么转基因的食物？从什么时候开始吃的？频率是多少？

    方舟子：美国转基因食品在1996年大规模上市，我当时在美国生活，也肯定从那个时候开始吃转基因食品。

    由于美国不对转基因食品进行标识，所以没法知道吃了多少转基因食品。但是由于美国的玉米、大豆、植物油、食糖基本上都是用转基因作物为原料生产的，而人的日常生活又离不开这些食物，所以肯定吃了不少，可以说在美国时是天天、顿顿吃转基因食品。在中国生活可选择的就比较少了，中国市场上的转基因食品只有转基因大豆油和转基因木瓜。我会有意识地买转基因大豆油来食用，木瓜也吃了不少。

    凤凰网资讯：之前搞地转基因食品试吃活动效果怎么样？你向周围的朋友推广转基因食物他们都接受吗？不接受的人出于什么担心？

    方舟子：转基因大米和转基因玉米品尝会的活动效果非常好，让更多的人了解了转基因食品，举办活动的地点越来越多，参加人数也越来越多，已经成为了一个定期的科普活动。周围有些人会来向我询问转基因食品，我都尽量给他们科普，效果也还不错，主要是他们信任我，知道我不会对他们说假话。

    有些红二代是公开"反转"的，而且上书中央

    凤凰网资讯：近几年转基因未知伤害论、甚至致病论等观点很流行，你如何看待这些声音？

    方舟子：所谓转基因食品能致病，纯粹就是谣言，是有些人出于政治或经济的目的有意炮制出来的，对这种谣言，应该尽力澄清、驳斥。

    有些人认为转基因食品的危害未知，这倒可以理解，因为从逻辑上的确不能断言一种东西就一定永远无害，但是按这个逻辑，所有的食品我们也都可以说有着未知的危害，那就什么都不能吃了。一个东西有害没害，要看有没有科学证据，而不能诉诸于未知。

    凤凰网资讯：出现转基因与“反转”这种争论的原因是什么？

    方舟子：挺转与反转之争其实不属于科学争论，因为科学界主流是支持转基因的，反转的主要是科学界之外的人士。之所以会发生这种争论，主要是因为政治原因和经济原因，反转的政治原因包括为了反美，为了和中国政府叫板，经济原因则为了推销有机食品或农药（因为种植转基因作物能减少农药使用）。

    凤凰网资讯：如何理解“反转”人士对转基因的担忧和态度？

    方舟子：反转的人，有的是出于政治目的和经济目的而反，热衷于制造、传播谣言。有的则可能是因为无知、糊涂而反，是因为科学素养太差，科普做得不够。

    凤凰网资讯：私下你与“反转”人士有过面对面的沟通吗？若沟通主要说了什么？

    方舟子：上次某门户开转基因讨论会的时候，我跟几个著名的“反转”人士有过面对面的争论，主要就是在驳斥他们的谣言。私下的沟通我则不感兴趣。

    凤凰网资讯：你曾提到“反转控”是红二代，能够上书高层，甚至控制媒体，你是从什么地方了解到这些消息的？他们具体“通天”到了哪个高度？

    方舟子：有些红二代是公开“反转”的，而且上书中央，在媒体上可以看到有关报道。

    凤凰网资讯：他们都有哪些人，你能举一些具体的例子吗？他们为什么反对转基因？

    方舟子：《南风窗》去年6月做过报道，这些红二代包括一些第一代国家领导人的子女，在政协提过反转议案。他们反转，也许是把转基因当成了美国阴谋。所谓"毛左"，基本上都是反转的，都认为转基因是美帝国主义要让中国人断子绝孙的阴谋。

    我推广的转基因作物品种是跟美国竞争的

    凤凰网资讯：为什么会想着去推广转基因，一些网友评价你是“不遗余力”地在推广转基因？

    方舟子：我科普转基因知识已经有十几年了，自己是学分子生物学出身的，当然希望转基因技术能够造福人类，看到有这么多关于转基因的谣言，实在是看不下去了。所以我是把这当成科普工作的一部分来做的。近年来国内反转舆论愈演愈烈，已严重阻碍了中国农业发展，国产的转基因作物无法推广，我觉得更有义务做这方面的科普。

    凤凰网资讯：让国人都吃转基因食品的原因是？

    方舟子：我在转基因玉米品尝会上发言说，由于反转舆论太强大，国产转基因作物无法推广，我们现在只能偶尔品尝一下转基因食品，希望能够创造条件，让我们这些人以后能够天天吃到转基因食品。这话传来传去变成了我要逼迫所有中国人都吃转基因食品。我即使有那个心，也没那个权力。

    凤凰网资讯：对于推广转基因还有什么后续动作吗？

    方舟子：我并不参与实际的推广工作，我只是在做科普。只要还有人造谣、传谣，我就会继续科普下去。

    凤凰网资讯：你与孟山都公司的人熟悉吗？

    方舟子：我不认识孟山都公司的任何人。

    凤凰网资讯：有网友质疑你推广转基因是因为收了相关公司的钱？

    方舟子：这很可笑，说我受孟山都公司或美国生物技术公司的雇佣到中国来推广转基因，问题是我“推广”的都是有自主产权的国产的转基因作物品种，这是在跟美国转基因作物竞争的。

    你根本不懂，有何资格质疑

    凤凰网资讯：崔永元质疑你什么，你们之间的争论焦点是什么？

    方舟子："争论"的问题太多了，从转基因食品是否安全，美国人是否吃转基因食品，一直到关于我的各种谣言。实际上现在崔永元更热衷的，是制造、传播有关我的各种谣言，有的是十几、二十年的老谣言他都能拿出来，不停地漫骂我，有关转基因的内容反而是次要的。

    凤凰网资讯：崔永元说“转基因食品安全性科学家是有争议，作为普通的老百姓不懂这个事情，最好不要让我吃，或者给一个选择的权利，可吃，可不吃，不能剥夺选择的权利。”他这个观点你认同吗？

    方舟子：转基因食品的安全性在主流科学界是没有争议的，各个国际权威机构对此是有定论的，政府不可能让一个安全性有争议的食品大规模地上市。普通老百姓不懂，那就应该相信科学界主流，相信科学权威机构，相信管理部门。普通人不懂的事情多了，比如说药物，普通老百姓也不懂的，难道就因此不吃药了吗？

    如果选择不吃，也没人逼着他吃。中国目前对转基因食品实行的是标识制度，消费者有选择权。美国不实行标识制度，消费者可选择的就比较少了，但是也可以选择买有"非转基因食品"标识的食品。

    凤凰网资讯：很多人认为你们对对方不友好的言论已经超越正常讨论的范畴？

    方舟子：只要对比过双方言论，就可以知道，是崔永元不断地突破底线，不断地造谣、诋毁我，而我给予一一驳斥。我驳斥他时都附上他的原文，而他从来不敢引用我的原文，谁问心无愧，不是一目了然吗？

    凤凰网资讯：在转基因争论之前你们有交集吗？

    方舟子：十几年前崔永元还在主持实话实说节目时，曾经邀请我去做过两期反伪科学的节目，以后没再打过交道。他在两年前曾经两次发微博表示支持我打假。

    凤凰网资讯：崔永元说他开始质疑你挺温和的，但你反弹非常厉害，是这样吗？为什么？

    方舟子：这是崔永元关于此事发的第一条微博：“你可以选择吃，我可以选择不吃。你可以说你懂‘科学’，我有理由有权利质疑你懂的‘科学’到底科学不科学。你可以说我白痴，我也可以说你白吃。”他认为我做为科普作家不懂科学，他一个电视主持人比我还懂科学，这叫温和吗？而我的回应就是针对此的：“你当然可以选择不吃，但是不要传谣阻碍中国农业技术发展。我科普的是各国际权威科学机构认可的科学，你根本不懂，有何资格质疑？”哪一点不妥？

    他日美之行不可能拿到什么证据来支撑其观点

    凤凰网资讯：此前崔永元花50万自费去日美等地调查转基因产品的安全问题，并拍成了纪录片，怎么评价他这次美国之行？

    方舟子：就是一个反转闹剧。为了达到反转目的，他只能不停地炮制、传播谣言，比如造谣说转基因食品中含有能让牲畜、人类大批流产的"不明病原体"。

    凤凰网资讯：他说去美国找到了你的老师舒伯特教授，教授说转基因大豆都做了饲料和工业原料，是这样吗？

    方舟子：我不认识舒伯特教授，他在任何意义上都不是我的老师。舒伯特教授是研究阿尔茨海默症的神经生物学家，对大豆行情并不熟悉。根据美国大豆协会的资料，美国人一年要吃掉几百万吨转基因大豆油。

    凤凰网资讯：你预测他会拿到哪些证据来支撑他的观点？

    方舟子：他不可能拿到什么证据来支撑其观点，而只可能是为了支撑其观点去捏造证据，我对他的所谓证据，已经一一驳斥过了。

    凤凰网资讯：崔永元说他从央视辞职是因为你去央视“告状”，而你微博上说未向央视告状，但会向中国传媒大学告状，准备什么时候告他？告他什么？

    方舟子：我可能就是写篇文章批评传媒大学不应该让一个没有研究历史资质、不具有严谨学风、热衷于造谣传谣的人去当历史教师误人子弟，不是一般意义上的告状。事实上我也不知道该向哪个部门告状。

    凤凰网资讯：考虑过和他当面公开地探讨转基因这个问题吗？

    方舟子：上次一个网站开讨论会，请了我也请了他，我去了他没去。我欢迎他来跟我公开辩论。但我认为他不敢。在网上他都不敢回答我任何一条微博，而只是不停地换话题，何况是面对面的交锋？


三个视频：关于我打假林志颖、崔永元的采访

发表时间:2013-12-27 12：51：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec0f.html
搜狐视频：从林志颖到崔永元 20个疑问对话方舟子
http://tv.sohu.com/20131223/n392216028.shtml

凤凰视频：方舟子首谈为何打假打到林志颖
http://fashion.ifeng.com/health/video/world/detail_2013_12/19/32281017_0.shtml

浙江卫视：崔永元离开央视 死磕方舟子
http://v.pptv.com/show/oz2cG4PpWZf6eIQ.html


“方舟子和他的网友们”第21期：聊转基因的媒体报道

发表时间:2013-12-26 16：37：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec04.html
（2013年12月26日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第21期，针对崔永元和《财经天下》结论相反的“美国转基因调查”，方舟子邀媒体人土摩托聊转基因的媒体报道。）

李亚平 :#转基因的媒体报道#崔永元赴美调查转基因发现的“不明病原体”并未被各媒体广泛关注是因为媒体对此持怀疑态度吗？否则的话这么重大的发现应该是《人民日报》，至少应该是《科技日报》的头版新闻

方舟子 :那天去采访崔永元的都是一些娱乐记者，连娱乐记者都觉得这事不靠谱不敢报。我倒是希望各个媒体都来报崔永元说中国科学家发现了“不明病原体”，这样才会迫使国家部门调查，让崔永元交出这个中国科学家或“不明病原体”，交不出来就治他个造谣传谣之罪。

职涯小王子 :#转基因的媒体报道#为什么那么多网民会相信一个连转基因是什么都不知道的著名主持人，而不相信农业部、世界卫生组织、美国FDA的结论？是网民太白痴吗

方舟子 :科学素养很重要的一条，就是了解科学研究是怎么进行的。中国公民有科学素养的比例只有3%甚至更低，绝大部分公民都不清楚科学是怎么回事，有这么多网民相信崔永元不相信国际科学机构，有什么奇怪的？

红树林 : #转基因的媒体报道#土摩托(@tumotuo2013)崔永元不停造谣，为何中国的农业部，科研机构，食监会等这些机构不发声？？？我觉得是中国的政治腐败才导致象崔永元这种人恣意欺骗国人。

土摩托 :其实中国科学家群体和有关方面已经针对这件事发过很多言了，媒体也有报道，只是几大门户网站不愿转载，造成了政府不透明的假象。其实转基因在国外早就没有那么多人在关注了，媒体报道很少，更多的民众愿意把这件事交给政府和企业来处理，这才是成熟的民主社会应该有的态度。

职涯小王子 :#转基因的媒体报道#崔永元的调查方法科学合理吗？他去美国不去调查美国FDA、美国农业部，而是调查老百姓、有机食品商人、农场主，这样的调查怎样还会有人信呢？

方舟子 :如果要了解美国转基因食品的政策和状况，应该问美国相关政府部门（其实这些部门公开的资料都有）。如果要了解美国民众对转基因食品的态度，则应该做民意调查统计。崔永元的所谓调查，不过是先有结论再找“证据”，找不到证据就造谣，与科学无关，也与新闻报道无关。

杨宁 :#转基因的媒体报道#对于一个相当强的专业性的科学技术，媒体报道是是如何保证内容的真实性？对于一个在民众中具有争议话题，媒体又是如何保持中立性？

土摩托 :媒体在报道科学问题时应该遵循的唯一原则就是报道主流观点，目前所谓“有争议”的大部分科学议题其实在科学界都没有争议，比如转基因。媒体为了多卖报纸，很希望造矛盾来吸引眼球，这个做法可以理解，但其实记者完全可以在尊重科学的基础上写出这里面的真正矛盾，那就是政治、贸易和意识形态在角力。

山 : #转基因的媒体报道#1，崔永元拿出导致5000万人不孕不育的“不明病原体”，方舟子立马认输；2，崔永元拿出去美国的签证（加入了美国籍或获得绿卡者是无需签证的），很多说崔永元移民的人立马认输。可他就是不拿出来，请问您认为他是拿不出来还是他在下一盘很大很大的棋？

方舟子 :崔永元说他的人生目标就是要摁倒我，有能够立马摁倒我的绝招却藏着不用，难道是怕过早摁倒我，让其人生从此没有了意义？

魏无忌 : #转基因的媒体报道#土摩托(@tumotuo2013)袁老师你好，我想问的问题是我们不能要求媒体主编具有完备的科学素养，那么主编的好恶也就经常会导致科技报道出现片面性、倾向性，那么有什么途经纠正这种偏差？贵刊在这方面有没有独到之处？另外，我希望您以后可以将新浪微博的内容同步到腾讯微博，方便大家，谢谢。

土摩托 :这是全世界都有的问题，我也无能为力，只能希望读者学会识别这些有倾向性的报道，不被忽悠。中国正在从专制走向民主，民主的代价就是会有各种声音出现，我们应该尽快学会如何在这种媒体环境下明辨是非。

太平洋的风 :#转基因的媒体报道#两位老师，在中国目前这种反转基因的社会现象面前，对转基因或者说生物技术产业（特别在农业方面）的应用前景如何看待？政府能够抵挡住这种反智思潮吗？

土摩托 :任何一项技术，如果从一开始就遭到百般刁难，是很难有进步的。我认为中国政府应该力排众议，该推进的时候就要坚决推进，如果等到全体国民都认同了再推进，那中国就没办法进步了。事实上中国最近几十年取得的大部分进步都是这么来的，比如高铁就是一个典型案例。

罗智慧 :#转基因的媒体报道#科技进步难道不包括农业科学技术进步吗？崔永元是否属于那种阻碍人类进步发展的顽固派？他到底是在向大众描述转基因，还是在引导大众误读？

方舟子 :以转基因技术为代表的生物技术是农业的发展方向，反对它就是在阻碍中国农业乃至世界农业的发展。如果一开始不了解转基因技术，说错了话也罢了。被人指出了错误，就老羞成怒，与反转控抱团，变本加厉地造谣，妄图利用名人影响力阻碍中国农业发展，这种人毫无公益心，不管平时如何伪装自己。

殷然 :#转基因的媒体报道#两位先生好！在转基因食品很普及的美国，也有反转人士不断造谣以妖魔化转基因食品，对于这些造谣的人和流传的谣言，不知道美国政府是什么态度的？有采取法律规管吗？谢谢！

土摩托 :美国不是一个“大民主”的国家，转基因从一开始就没有经历过像现在中国这样全民大讨论的局面，而是由专家说了算，政治家不干涉专家做出的决定。美国近两年出现的“贴标签投票”运动是反转人士在现行法律制度下所能做的唯一的事情。

杨宁 :#转基因的媒体报道#一个文人，可以因为自己喜恶对一个高端科学技术质疑，然后试图通过一系列不严谨的调查证明一个他自己臆测的结论。这样的一个人去教历史，哪天一不高兴了，尧舜禹汤没准就变尧舜纣桀了。

方舟子 :中国传媒大学聘请一个满口谎言、谣言的人教历史，本身就是一大笑话。一个人出名了，就可以去大学当教师，就什么都能教？这不正是学术腐败、误人子弟嘛。

感同身受 : #转基因的媒体报道#方舟子老师，您说过WHO,FDA,联合国粮农组织一致认为“经过评估的转基因食品在安全性上和传统食品没有区别”。有没有官方网站或其他可靠的官方证明？（我跟同事说起这事，我同事问我看到官方材料了吗？我被问的哑口无言了）

方舟子 :这些官方材料我以前都列举过了。例如世界卫生组织《现代食品生物技术，人类健康与发展》p.24：“目前国际市场上的转基因食品都经过了风险评估，它们并不比传统的同类食品有更多的风险。”http://url.cn/Mudb9K

阿德居士 : #转基因的媒体报道#我觉得以后讨论转基因应该不要用背后利益做理由，否则很容易转移了关于转基因真正要关心的问题：安全性

土摩托 :这个问题恰恰是老百姓最不应该关心的，因为这个技术已经被证明安全性非常高，你应该把精力花在别的问题上。在美国，转基因食品甚至可以不用经过FDA的批准，各大公司之所以仍然会去找FDA，只是出于平息公众疑问的商业目的，而最终所有的申请也都被FDA证明没有问题，这一步骤纯属浪费时间。

大桥-老曹 :#转基因的媒体报道#陈一文和崔永元说，至少十家媒体有【中国质监检验检疫总局科学家在进口转基因大豆发现“不明病原体”后，发给胡伯博士的电子显微镜照片】，请问：你们看过这个照片吗？以前为啥没有媒体报道过这事儿？

方舟子 :我看过胡伯博士、崔永元、陈一文发在网上的照片，模模糊糊的，根本看不出那是什么东西，甚至是不是生命都不清楚，很可能就是些杂质或结晶。要知道那是什么东西，应该对其样本做基因测序，但是胡伯博士拒绝交出样本。连中国媒体都不报道，可能连娱记都觉得这太不靠谱，属于疯话疯说。

徐燕 :#转基因的媒体报道#两位老师，转基因吃了十几二十年没问题，就等同于以后都没问题了吗？是不是需要更长时间的考证呢？毕竟就是相当大的事儿

土摩托 :你这个想法看似很对，实际上是无法实现的乌托邦理想。很多自然界原来没有的新东西都在很短的时间里进入了食品市场，只是你不知道罢了。如果任何一样新东西都要经过几百年的检验，那这个社会是没办法运作下去的。一种新产品到底要怎么检验，还是交给食品专家去做判断吧，普通老百姓不必操心。

徐燕 :#转基因的媒体报道#两位老师，转基因吃了十几二十年没问题，就等同于以后都没问题了吗？是不是需要更长时间的考证呢？毕竟就是相当大的事儿

方舟子 :一种食品有没有问题，应该用科学方法进行研究，例如做成分分析、动物试验，而不是靠吃的时间长短来确定。有的吃了几千年的食品（例如腌制、烧烤食品）现在都被发现有问题呢。我们说上市的转基因食品没问题，是因为它们已经过了严格的安全性评估才推向市场，而不是没评估就上市让人试吃。

后军 : #转基因的媒体报道#转基因是一个涉及生物高科技问题，普通大众大部分也搞不懂，对于我们这种普通大众，不了解详情直接选择相信WHO和FDA的结论，这是一种科学的态度吗？

土摩托 :太科学了！绝大多数人都不具备质疑WHO和FDA的能力，如果你觉得你有这个能力，那是某些民粹媒体灌输心灵鸡汤的结果，这些媒体的一个惯用手段就是给读者灌输盲目的自信心，让读者以为自己能够“独立思考”，这么做也许可以多卖几本杂志，但却不是一个负责任的做法。

小神探柯南 : #转基因的媒体报道#方舟子(@fangzhouzi)老师，除了有机食品之类的利益集团在阻挠转基因技术的推广，我想知道宗教在转基因技术方面的态度是怎样的？

方舟子 :美国目前反对转基因作物的主要就是有机食品商，没有见到主流宗教团体在这方面表过态。有的宗教团体会以“人不能扮演上帝”为由反对一切生物技术，而不仅仅是转基因技术。

阿拉丁 :#转基因的媒体报道#我们应该怎么看待转基因与反转基因背后的利益之争？小崔撇清了利益与利益的关系，扛起了正义的大旗！请问只是什么路数？

土摩托 :他可以认为他很正义，我也觉得我很正义啊！现有的转基因技术可以减少杀虫剂的使用，对环境保护有好处，多么正义的事情啊！所以，“正义”什么的公说公有理，他要反对随他的便，只是别造谣。现在的情况是他造了太多的谣，我甚至认为他有可能是高级黑。

李亚平 :#转基因的媒体报道#近段官媒对转基因问题几乎没有报道，是不是宣传部门对各级媒体发了所谓的报道提示？对转基因话题进行了统一管制？

方舟子 :我不认为真的对转基因话题进行了统一管制，否则为什么媒体能够大篇幅报道崔永元的所谓“转基因调查”？我也反对在这个话题上进行管制，但是对那些一贯造谣的记者，例如炮制过几个转基因大谣言对中国农业生产造成巨大损失的金微，应该给予处理，

职涯小王子 :#转基因的媒体报道#国内有很多媒体在美国、欧洲游驻外记者，怎么就不能多发些国外关于转基因的客观报道呢？这样崔永元的一家之言就不会忽悠大家了

方舟子 :其实官方媒体也时不时地发过比较客观的报道，例如不久前新华社和人民日报都发过国外转基因食品现状的报道，都比较准确。但是现实是官媒的公信力不高，没什么人看，公众又轻信谣言，官媒发再多的报道，也抵不过崔永元的一句谣言。

太平洋的风 :#转基因的媒体报道#两位老师，在中国目前这种反转基因的社会现象面前，对转基因或者说生物技术产业（特别在农业方面）的应用前景如何看待？政府能够抵挡住这种反智思潮吗？

方舟子 :转基因食品在中国已经被舆论彻底妖魔化了，中国政府部门又怕事，没有美国政府部门的魄力，所以我对转基因技术在中国的发展前景，是很悲观的，只能是能改变多少算多少。

change薾 : #转基因的媒体报道#网上转基因问题的争论这么激烈，为什么不见国家权威机构和权威媒体的声音？也被控了吗？

土摩托 :三联算“权威媒体”吗？我在三联上写过将近10篇报道，内容涉及到中国的转基因棉花，转基因水稻，印度的转基因棉花，菲律宾的转基因玉米，还有美国和欧洲的转基因历史和现状，你去看看就知道了。这方面的报道其实相当多，只是你自己不知道而已。

红树林 : #转基因的媒体报道# 中国对转基因发明的贡献设立了那些奖项？？？国际上有哪些奖项？

土摩托 :中国科学家在转基因育种领域的基础还是相当雄厚的，如果给予适当的土壤，完全可以像高铁一样成为一种出口创汇的拳头产品。中国的问题在于只有理论缺乏实践，如果像崔永元说的那样只准搞研究不准应用的话，那谁还会有动力去实践呢？崔的说法害了中国的现代种业，误国误民。

tigercn9000 :#转基因的媒体报道#方先生，大家崔永元的日美调查纯属盲人摸象。问题是，崔回来又是发布会、又是“不明病原物照片”的，会蒙蔽很多人，虽然你一一给予驳斥，但宣传面不大。你是否希望在有影响的媒体、官方媒体上，对崔进行揭露和驳斥？

方舟子 :当然，不过目前主要只能通过较为自由的网络媒体。中国传统媒体大部分都是敌视转基因食品的，他们乐于给崔永元提供传谣的平台，但是不愿客观报道批驳的声音。中国媒体人不仅科学素养普遍较差，新闻素养也普遍较差，不知客观公正为何物。

秋野之南 :#转基因的媒体报道#崔永元透露，有人愿出高价让他闭嘴。他在暗指谁？他认为转基因食品的安全性有争议，最好不要让普通人吃；或者给人一个选择的权利，可以吃可以不吃，不能剥夺选择的权利。这句话不是很有道理吗？

土摩托 :大家还是不必把问题集中在他身上吧？转基因技术是一种比崔永元大得多的东西，希望大家能把眼光放远点，研究一下转基因的历史，你会明白这项技术潜力无穷，是一项能够造福人类的好东西。一个小小的崔永元值得你如此难以释怀吗？

李亚平 :#转基因的媒体报道#针对转基因这个话题，不同媒体站在各自立场上发表了支持不同观点的文章。为什么这时候农业部、食药监总局、食品协会等权威机构不站出来公开发声，消除不必要的争议呢？既然有这么多的谣言，为什么不出来澄清一下，而只靠方舟子一人在战斗呢？

方舟子 : 中国政府官员、专家怕挨骂，我不怕挨骂。

赵令杰 : #转基因的媒体报道#方老师，你觉得崔永元在未来会怎么圆“不明病原体”这个谎？

方舟子 :这个谎他没法圆，所以他大概会像对待他撒的其他谎一样，假装没有这回事了。所以我们要时不时地提醒他一下，不要忘了拯救全人类的使命。

秋野之南 :#转基因的媒体报道#崔永元透露，有人愿出高价让他闭嘴。他在暗指谁？他认为转基因食品的安全性有争议，最好不要让普通人吃；或者给人一个选择的权利，可以吃可以不吃，不能剥夺选择的权利。这句话不是很有道理吗？

土摩托 : 这个问题有好几种解答，你可以去我的博客看看，有几篇文章设计到这件事：http://url.cn/SxYzBs。简单来说，这么做属于欺骗消费者，而且技术上几乎不可能实现，最终的结果就是让更多无辜的消费者白花冤枉钱，肥了少数别有用心的骗子。

癢癢 :#转基因的媒体报道#请问老方，因为转基因你好像成了众矢之的，但是那么多这方面的专家面对各种妖魔化言论却采取了沉默态度，你有没有想过和媒体联合起来，和专家联合起来，对转基因问题持续开展全民普及活动？我还是认为这方面的专家表现过于不积极了。

方舟子 :以前专家不愿惹事，怕挨骂，今年相对来说好多了，已有越来越多的生物学方面的专家意识到再这么下去，中国农业技术发展要玩完，所以都愿意出来说了，也有更多的媒体愿意做相对客观的报道。但是杯水车薪，效果不大。

pojiangxie : #转基因的媒体报道# 老方，你觉的崔永元目前在微博的表现属于受迫害妄想症吗？

方舟子 : 我不是精神病科医生，更倾向于认为他是有意识地造谣抹黑。

雪 : #转基因的媒体报道#@方舟子我们看到崔永元一再的肆意造谣，煽动民众，却未对此付出任何法律代价，是法律没有相关的处罚措施还是因为没有人提起诉讼？如果各行各业都这样随意造谣却不受到相应的法律惩处，社会诚信将遭受更严重的破坏。

方舟子 :现实就是如此，越是有名的人，造谣越不用承担责任。不久前抓所谓的造谣大V，真被抓的，有几个是真正的大V？薛蛮子如果不是因为嫖娼出事，现在也肯定还在网上当都督。

stonemason01 :#转基因的媒体报道#小崔关于转基因食品的言行，会不会影响他继续担任全国政协委员？为什么？

方舟子 : 应该不会有影响，崔永元还准备去政协会议上继续造谣，声称要到那里呼吁抓转基因利益集团呢。

Joey : #转基因的媒体报道#@方舟子中央1号文件已明确将生物农业作为发展方向，转基因的优势在科学界早已成为共识，农业部也已颁发了几种产品的上市证书，但到目前仍然步履艰难。您认为是什么原因导致政府在这方面严重不作为？仅仅是一帮反转控的叫嚣吗？

方舟子 :不要小看反转控的能量。有的反转控是红二代，能够上书高层。有的反转控控制了媒体。舆论汹汹，都把转基因食品当成了恶魔，政府官员也害怕舆论。

夏沙 :#转基因的媒体报道#崔永元作为前央视主持人、全国政协委员，说话具有非常大的影响力。可是他为什么不珍惜这种影响力，却用来传播谣言、拿出未经证实的“不明病原体”给老百姓制造恐慌呢？政协委员发出这样的言论负责任吗？为什么我指出财经天下周刊的报道比他更严谨客观全面，他就把我拉黑了呢？

方舟子 :普通公民造谣也许还要承担责任，政协委员的头衔多了一层保护，造谣反而更不用担心要承担责任了。执法机关哪敢去动造谣的政协委员？


自媒体直播间：方舟子谈激素的是与非

发表时间:2013-12-20 15：45：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebtl.html
（2013年12月20日10~11点搜狐新闻客户端）

主播立恒
欢迎各位网友来到方舟子直播间，本期，舟子老师将为大家谈“激素的是与非”。近些年来，食品安全问题层出不穷，“避孕药黄瓜”“西瓜膨大剂”“香蕉催熟剂”曾经也一度成为人们最关心的热点话题，但是究竟“激素”对人类身体是否有危害，危害有多大，人们却无从得知。

方舟子
由头是@公安部打四黑除四害12月16日在微博上称“西安警方打掉生产毒豆芽黑工厂，日产上万斤。”微博中指出：“黑工厂违法使用豆芽无根素生产豆芽,1斤黄豆能泡出15斤豆芽，无根豆芽素是一种激素类不合格农药,对人体非常有害。”并随后在其微博中补充到：“超量摄入后会对人体产生一定危害，使儿童早熟、女性生理改变、老年人骨质疏松等等。”.

乌拉圭
毒豆芽不会让儿童早熟，拿在别的地方对身体有危害么？

方舟子
所谓“毒豆芽”并不是真的有毒，是用了“无根剂”，无根剂的主要成分赤霉素和6-苄基腺嘌呤都是用得很多的植物生长调节剂，也叫植物激素，至今没有发现对人体有何害处。

卤煮king
是不是所有食物中都含有激素？

方舟子
植物里含有植物激素，动物里含有动物激素，这是难以避免的，在一般情况下量都很少，不用担心。尤其是植物激素，对人体是不会有激素活性的。

扇子舞
激素是不是百害无一利的东西？

主持人
方舟子
我们人体本身就分泌很多种激素，调节着人体的各种功能。很多药物也属于激素，可以用来治病，怎么可能是百害无一利呢。

青蛙公主小七
植物激素和动物激素有什么区别？

方舟子
植物激素准确地说应该叫植物生长调节剂，能够刺激植物细胞的分裂、增长，但是人体里没有植物激素的受体，所以植物激素并不会对人产生类似激素的作用。植物激素和动物激素是很不一样的物质。动物激素则有可能对人体产生激素样的作用。

闲散居士159
牛奶中含有雌性激素对么？

方舟子
牛奶中含有雌性激素，但是量非常少，与我们人体自身分泌的雌性激素相比，可以忽略不计。注意，男人体内也分泌雌性激素的。

我是一只大橙子
植物激素有什么副作用？

方舟子
植物激素种类很多，不能一概而论。有的植物激素会对人体产生副作用的话，也不是激素的作用，而且一般是要长期吃很多，相当于直接拿着植物激素往下喝才会出现副作用。在生产中用的植物激素剂量很小。超量使用的话反而对生产没好处。

小头火柴
我想知道避孕药黄瓜是真是假。

方舟子
假的。正如植物激素不会在动物体内产生激素样的作用，动物激素（避孕药）也不会在植物体内产生激素样的作用。

青龙子
水果本身是不是就含有催熟剂的成分？

方舟子
是的，植物生长调节剂是植物本身就分泌的，只不过科学家用人工合成并做了改造，增强了其活性。比如常用的催熟剂乙烯利，它能释放出乙烯，乙烯就是植物能自己分泌的催熟剂。

南谨辰
吃了这些东西肯定会有害的，食品添加剂的害处不是短期能够表现出来的。

方舟子
植物生长调节剂是在农业生产中使用的，不是在食品加工中使用的，不属于食品添加剂。一个东西有没有害，是要靠实验来证明的，不是靠想当然。

狐狐2eDHs
看看这些性早熟的孩子就知道了

方舟子
性早熟的因素很多，有的可能跟摄入食物、药物中的性激素或有性激素作用的物质有关系。有的植物中含有能在人体内起到性激素作用的物质，例如大豆中的异黄酮，甘草中的甘草甜素。但是它们不属于我们说的植物激素，因为它们在植物内不起生长调节的作用。

瓜娃子
荷尔蒙和激素之间是什么关系？

方舟子
荷尔蒙是音译，激素是意译，一回事。

狐狐WVQzq
饲养奶牛和鸡给了激素，牛奶和鸡蛋里的激素会不会对小孩的发育有影响？

方舟子
给奶牛催奶注射的是生长激素。生长激素是一种蛋白质，口服无法被人体吸收，而会被消化掉。即使有少量生长激素进入人体，也对健康无害。养鸡不会给激素的。以前有用抗生素喹乙醇来刺激鸡鸭生长，因毒性大，已被禁用。那也不是激素。

齐国草民
男性喝豆浆会女性化么？

方舟子
大豆里的异黄酮能够和人体内雌激素受体结合，具有微弱的雌激素活性，这有可能对男人身体状况产生影响。吃得太多有可能让男性得乳房肥大症，国外有这样的病例。

北沐辰weibo
现在的西红柿都是激素催红的，这个除了不好吃外对身体有害吗？

方舟子
果实催熟只是在模拟植物自然发生的过程，不会有额外的害处。

我真的不知道该叫什么了
无籽西瓜是用植物激素种出来的吗？

方舟子
不是。高中生物课就应该学过，无籽西瓜是三倍体西瓜，是正常的二倍体西瓜与诱变产生的四倍体西瓜杂交的结果。

kobe
经常在电视上看到专家（也可能是砖家）讲，反季的蔬菜水果少吃，因为用了催熟剂，对人体有害。请问舟孑老师催熟剂是什么?真的有害吗?

方舟子
刚才说了，催熟剂用得最多的是乙烯利，它释放的乙烯本来就是植物自己会合成的催熟剂，而且是一种气体，不会有残留，不会有害的。

不要叫我九五
猪肝到底能不能养肝？

方舟子
不能。猪肝富含维生素A。但是肝脏是解毒器官，会富集食物中和环境中的毒素，例如其中的铅、镉、汞等重金属和二恶英等致癌物的含量都要比肌肉中的含量高得多，这些毒素无法通过烹饪破坏。肾脏也类似。所以应少吃动物肝脏、肾脏。

五儿
方老师，崔永元说你到央视告他，是有这事儿吗？

方舟子
没有的事，纯属造谣。我如果要告谁，都是光明正大的，不会偷偷摸摸。他说我每天或每周一告，我吃饱了撑的？

狐狐fMyVq
肯德基，麦当劳之类的外国快餐含激素吗???有没有这类餐厅的一个排名啊??哪家最好，哪家次之啊???

方舟子
常吃快餐不好，是因为快餐的营养搭配不合理，和激素没有关系。

山中渔夫
网上流传某地果农用膨大剂浸泡正在生长的猕猴桃的帖子，膨胀剂的危害真像他们说的那么大吗？

方舟子
膨大剂是相当安全的植物生长调节剂，根据动物实验，要直接喝未稀释的膨大剂，一下子喝几升，连续喝两年，才对身体有害。

方舟子
食物安全问题值得重视，也很严重，但是也不要把不是问题的当成问题引起恐慌。植物激素就属于被夸大乃至无中生有的“食品安全问题”。今天的访谈就到这，再见！


“方舟子和他的网友们”第二十期：聊朝鲜局势

发表时间:2013-12-19 13：54：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebsr.html
（2013年12月19日上午11:00-12:00，腾讯微博微专栏“方舟子和他的网友们”第二十期，方舟子邀邓自闲聊朝鲜局势。）

陆金虎 : #方舟子邓自闲聊朝鲜局势#如果去朝鲜旅游要注意点什么？

方舟子 : 我从来没有想过去朝鲜旅游，怕有去无回。对一个小时候经历过文革后期的人来说，也不觉得那里有什么可看的。

琉璃兔 : #方舟子邓自闲聊朝鲜局势#方先生也给网上的关于朝鲜问题假消息打打假吧？

方舟子 :我又不是生活在朝鲜，即使生活在朝鲜也不会知道真相，怎么打假？网上有一些“朝鲜XXX”的帐号，其实是中国人假冒的营销帐号，当笑话看好了。搞笑的是其中有一个不久前还被电视台请去讲怎么识别网上假新闻。

韬光剑影 : #方舟子邓自闲聊朝鲜局势#朝鲜还有发展前途吗，是否会走上军国主义甚至恐怖主义的道路？

邓自闲 :朝鲜实行“先军”政策，国家的军费开支的比例十分高。但离军国主义，武力抗张的道路还很远。就算是有，落后的经济也无法维持高科技的军事装备。恐怖主义的可能性是有，但要有一个袭击的对象。这一点，恐怖主义在朝鲜历史上出现过。现在的可能性倒是不大。

灯塔与小舟 :#方舟子邓自闲聊朝鲜局势#我多次看到司马南老师坚称朝鲜是“社会主义国家”。而朝鲜一贯强调“血统”，如“万景台血统”、“白头山血统”，还是“社会主义”国家吗？

邓自闲 :朝鲜现政权是建立在“白头山”血统。血统制，就是像英国王室一样的制度，也是历史上最悠久的政治制度。在启蒙运动前，无论是王室，贵族，他们得到的权利基本上是依赖血统获得的。到今日，西方的王室已成摆设，甚至成为大众娱乐话题。朝鲜从新提出“血统”作为当政的合法依据，让我们重温旧文明的历史。

人生如棋 : #方舟子邓自闲聊朝鲜局势# 方舟子(@fangzhouzi)张成泽被处决后，朝鲜的政权会更加巩固吗？金正恩将把朝鲜带向何方，是一步步走向经济开放，还是固步自封

邓自闲 :历史上，血统世袭的政权，都有几个特点。但其目的就是要维护政权。马基雅维利在《君主论》第二段就描述、分析过血统政治：旧的君主比新立的国君更容易维持政权—只要守旧就足够了。但新的君主就不是那么容易。他必须处处防范。朝鲜的近变，不过是古代新君政治的现代版。经济开发意味着价值的转变，难。

落叶 :#方舟子邓自闲聊朝鲜局势#为什么金正恩要把张成泽落马？难道是为了巩固自己的权势，杀鸡儆猴，让朝鲜对自己臣服？

方舟子 : 历史地看，先主给少主安排的顾命大臣的下场往往不妙。

吕鑫 : #方舟子邓自闲聊朝鲜局势#对于传言朝鲜二号人物张成泽受到犬刑，您认为其可信度多大？

方舟子 : 那应该是有人编出来钓鱼的，公知们还纷纷上钩。120条饿了三天的恶狗放出来抢食6个人，会先自相残杀。

李亚平 :#方舟子邓自闲聊朝鲜局势#金氏家族统治朝鲜已历三代，均采取高压统治。此次“宫廷政变”诛杀大臣的方式并不新鲜。问题是这种对内高压、对外锁国的集权统治能持续多久？

邓自闲 :朝鲜的政权能够以用一个家族血统作为合法的理由是近代的事。在金日成年代，他以解放者的资格来执政。加上冷战年代俄国，中国都需要利用这个地理上的天然屏障，给朝鲜多方援助，金日成得到的支持可以说是足够他用来收买人心。公开指控前第二把手为千古罪人却证明了金正恩面对的困难。奇怪的是，高压有效

五把手 : #方舟子邓自闲聊朝鲜局势#请问张成洚够得上死罪吗？怎这么快就处决，据说是和他老婆金敬姬连手

方舟子 :看处决张成泽的公告，比较搞笑的一点是说他搞政变，想当总理。他都已是公认的二号人物了，搞政变是为了当个更小的官？还说他鼓掌不积极，这也比较搞笑，让我想起苏联的一个政治笑话，斯大林讲话后大家拼命鼓掌，没人敢先停下来，第一个停下来的会被处决。

范后军 :#方舟子邓自闲聊朝鲜局势#同为社会主义国家的中国在法治、民主、经济方面都比朝鲜好了很多，能分析一下这里面的根本性的原因吗？比如文革在中国很快被纠正，而朝鲜类似的文革还在继续。

邓自闲 :现在有很多种社会主义，北欧的，甚至是在美国也有右派指责社会福利是社会主义。朝鲜的问题不是经济制度问题，而是一个如何把政治制度变成血统制度的问题。这里面只要接受血统=合法，就不要期望什么改革。

破曉 : #方舟子邓自闲聊朝鲜局势#朝鲜局势一旦安定下来了，会去收复韩国吗？

方舟子 : 恐怕只有在朝鲜局势很不安定的时候，才会想去“收复”韩国。局势还算安定的时候，自保还来不及呢。

复古风 :#方舟子邓自闲聊朝鲜局势#两位先生好。张成泽被处决后，朝鲜政府是否有可能带来新一轮的政治与经济全面改革？谢谢！

邓自闲 :我认为张与金的冲突是张对新君的傲慢引起的。作为长辈，张低估了金的底线，认为血统理论包含亲缘。所以张成泽被处决，不会引发新的经济改革。从朝鲜公开的声明看，有可能会导致经济改革的倒退。金正恩上台后不久就中断了与韩国的经济区合作。

看热闹 :#方舟子邓自闲聊朝鲜局势#朝鲜对内压迫人民对外侵略韩国，劣迹斑斑非常明显，为什么美国不联通韩国将其干掉，更换领导？

方舟子 : 即使美国有这样的想法，还得看中国和俄罗斯愿不愿意。

夏沙 :#方舟子邓自闲聊朝鲜局势#方老师认为朝鲜半岛的未来形势会如何？朝鲜会是什么样的结局？个人认为就会像当年东德和西德一样。当前他们会怎样渡过这段不稳定的时期呢？会不会大手笔地改革开放？

方舟子 :朝鲜和东德不一样。东德当时是苏联的卫星国，苏联一不管，就自身难保。而且东德相对来说还比较文明，连翻柏林墙被杀都算是个大事，在朝鲜那算什么。当然，如果要统一的话，都是大的统一小的，强的统一弱的，文明的统一野蛮的。

徐军 :#方舟子邓自闲聊朝鲜局势#朝鲜从创国之初走到今天是否也包含了社会发展的规律。中国是否已经摆脱了朝鲜社会的发展阶段。

邓自闲 :如果说社会发展有一个规律，这个规律就可以被认识，这样我们就可以“提早”实现这个规律达到的目的地（马先生就是这样分析的）。朝鲜自1945年以来，所走过的路是在复杂的国际环境中生存。他们有危机感，孤立感，但也有自豪感。如果从一个英雄（金日成是抗日出来的）领袖转变成血统领袖，这是倒退。

徐军 :#方舟子邓自闲聊朝鲜局势#朝鲜从创国之初走到今天是否也包含了社会发展的规律。中国是否已经摆脱了朝鲜社会的发展阶段。

方舟子 : 当代中国在最野蛮的时期，也没有出现过把二号人物抓起来杀掉的。刘少奇最后还是过了三年死在医院的。

复古风 :#方舟子邓自闲聊朝鲜局势#张成泽被处决不到七天，其妻金敬姬就高调在公开场合露面。两位先生认为，张妻这种做法是被动的，还是主动的？谢谢！

方舟子 :金敬姬只是被列入某过世大佬的治丧委员会名单，没见她公开露面。两人有个女儿，几年前在巴黎自杀了，夫妻关系大约已名存实亡。

复古风 :#方舟子邓自闲聊朝鲜局势#两位先生好。处决张成泽后会给朝鲜政府在国际舞台上带来什么影响？还有，朝鲜接下来的国内局势会发生什么样的变化？谢谢！

邓自闲 :这可能是最受美国，和朝鲜周边国家关注的问题。朝鲜的内部政治，很大程度上的国家对弈的反映。金等的最大利益是政权的巩固，最大的威胁来自外部。金正日，金正恩所做的，是利用外部的压力来巩固内部政权。利用军事力量，比如核武器，导弹，来跟外部威胁抗衡。这样朝鲜的国内，外交政策形成一个连环。

码卓 :#方舟子邓自闲聊朝鲜局势#金正恩是受过西方教育并且亲身体验过西方体系的，为什么执政后没有往西方体系有丝毫的靠拢呢？

邓自闲 : 这说明西方的教育抵不过权利实质的诱惑。他如果接受“东方”教育，也会一样。

扯起一扳手 : #方舟子邓自闲聊朝鲜局势#金正恩有什么贡献？？何德何能？

邓自闲 :据朝鲜的介绍，金正恩是个天才，他8岁就可以开坦克，指挥作战。如果说具体的，韩国有证据表明，他是“天安”舰事件的策划人和指挥者。

扯起一扳手 : #方舟子邓自闲聊朝鲜局势#金正恩有什么贡献？？何德何能？

方舟子 : 封建王朝，有白头山血统，先帝选中，这就够了，需要何德何能？

860126 :#方舟子邓自闲聊朝鲜局势#金正日去世时朝鲜民众非常悲痛，表情看上去也不像是装的，他们是被洗脑了吗？

方舟子 : 如果你能看出表情是装的，秘密警察也能看出来，他们连鼓掌是装的都能看出来呢。

人生如棋 : #方舟子邓自闲聊朝鲜局势# 邓自闲(@dengzixian2013)老师，您觉得以现在世界的历史大势来分析，朝鲜的金氏政权能维持多久？金正恩能寿终正寝吗？

邓自闲 :从世界历史可能看不出什么。但金正恩能够这样做，就是对以后敢对他不恭敬的人的最后警告。他的手法似乎在短期内有效，维持他的体制。问题是，血统统治是有代价的。这个代价是，血统外的干部们还有什么希望呢？

灯塔与小舟 :#方舟子邓自闲聊朝鲜局势#我多次看到司马南老师坚称朝鲜是“社会主义国家”。而朝鲜一贯强调“血统”，如“万景台血统”、“白头山血统”，还是“社会主义”国家吗？

方舟子 :应该是自称社会主义国家，不过现在好像不怎么强调，我看处决张的公告，只提到了一次社会主义。一个强调“血统”的国家，自称社会主义国家，本来就是很讽刺的。社会主义有多种形式，好像没有一种是封建社会主义。

韬光剑影 :#方舟子邓自闲聊朝鲜局势#朝鲜目前的局势和国家意识，与中国当年混乱的文革时期批斗高官之类的比较，有什么大的不同吗？

邓自闲 :正如你问题指出的，中国的文革是混乱，朝鲜没有出现混乱。朝鲜有很强的国家危机意识，这里部分是封闭导致；而封闭又是历史事件遗留下来的。

感恩中国3 : #方舟子邓自闲聊朝鲜局势#金正恩政权能自保几年？能否做出预测？

方舟子 : 这种政权是没法预测的。10天前谁预测到了张成泽会被抓起来立即处决？

码卓 :#方舟子邓自闲聊朝鲜局势#金正恩是受过西方教育并且亲身体验过西方体系的，为什么执政后没有往西方体系有丝毫的靠拢呢？

方舟子 : 西方体系也出过希特勒、墨索里尼。

过了河的小卒 : #方舟子邓自闲聊朝鲜局势#朝鲜还会核试吗？

邓自闲 :这很大程度上取决于国际压力。朝鲜每次核试验都威胁到韩国，日本的安全。用最大利益分析，核试验与放弃核武器，那种途径能带来更多的利益？对国内，再次核试验是否能再次提高士气？所以这很难有一个预知的答案。

小周周晓伦 : #方舟子邓自闲聊朝鲜局势#朝鲜会不会和韩国打起来？

邓自闲 :如果是小型的，局部的挑衅，很可能。大规模的1950年那样的行动，不可能。现在的军事卫星可不是没装相机的。

黄学谦 : #方舟子邓自闲聊朝鲜局势# 世界都在唾骂朝鲜，朝鲜为什么还要这样做啊？ 他们就不能与国际接轨吗？

方舟子 : 对专制独裁政权来说，闭关锁国、与世隔绝是最好的，与国际接轨就完了。

连环话 : #方舟子邓自闲聊朝鲜局势#金正恩会重蹈萨达姆的覆辙?

邓自闲 :这个家族比萨达姆聪明多了。再者有这么近期的例子。金正恩会对国内使狠劲，对待美国，韩国的军队，他应该知道厉害的。

小周周晓伦 : #方舟子邓自闲聊朝鲜局势#朝鲜现在最大的问题是什么？

邓自闲 :从金正恩的角度，是以极端手段震撼民众。对于国际社会最大的问题是防范战争，和武装冲突。这两者都取决于金正恩如何理解他的自身处境。如果他觉得受到威胁，他会诱发小规模的冲突，来争取主动。

Michelangelo : #方舟子邓自闲聊朝鲜局势#我不认为是金胖子想要处决张成泽，金胖子本来没有强大的实力和权力，是不是有人“借刀杀人”，比如某某对张不满，利用自己强大的权力来达到自己的目的。你们认为呢？

邓自闲 :朝鲜的权力原作可能我们在外边观察到的只是皮毛。有很多问题，甚至朝鲜的老百姓也不能明白。但是，我们可以从朝鲜政府公开的声明，和其他“表演”动作了解到这次清洗的动机。因为张是金的家庭的成员，又是第二号人物，如果冲突不是他们两个人，有什么人可以离间呢？


自媒体直播间：方舟子谈如何应对雾霾天

发表时间:2013-12-13 13：57：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebol.html
（2013年12月13日搜狐新闻客户端）

主播立恒
2013入冬以来，雾霾几乎席卷大半个中国。104个城市重度"沦陷"，平均雾霾天创52年之最；多地橙色红色预警不断，PM2.5增至700、1000，爆表"霾"纪录，令人震惊。在雾霾如此严重的冬天，如何“自保”成为时下人们最关心的问题。有消息称，猪五花肉和矿泉水能帮助排出雾霾中含有的污染物及重金属，引得韩国五花肉和矿泉水人气暴涨，销量激增。雾霾来袭，防尘口罩销量暴增，但是带什么样的口罩最有效，口罩应该带多久？却从未有科学的论证。韩国五花肉和矿泉水人气暴涨与防尘口罩销量暴增背后其实都隐藏着人们对于环境和健康的隐忧：究竟应该如何在雾霾天采取保护措施？13日10时，著名科普学者方舟子，将做客搜狐新闻客户端自媒体直播间，教大家如何应对雾霾天气。

方舟子
各位网友大家好，今天我们来聊聊在雾霾天如何自救的问题。其实我也没有什么招。

新闻临时工
五花肉和矿泉水真的有效么？

方舟子
如果靠吃东西能排出肺部污染物，那就奇了。民间有吃枇杷之类的东西能润肺、清肺的说法，那是因为古人没有解剖学常识，分不清食管、气管，以为吃的东西能让肺清到、润到。

小肚鸡肠老男人
是怎么传出来的五花肉和矿 泉水能拍出污染物？

方舟子
是不是卖五花肉和矿泉水的要乘机推销，发雾霾财啊？

调侃傥
带普通的一次性口罩有没有效果？

方舟子
普通口罩是用于防尘的，防不了雾霾。

随便这个名字也有人用么
通过饮食到底能不能排出雾霾产生的污染物？

方舟子
不能。如果通过饮食能够排出肺部污染物，尘肺患者就有福了。

江雪无语
我看有人说戴口罩的时间不能超过30分钟，这样的说法有科学依据吗？

方舟子
如果戴的是那种专业防护口罩，呼吸不畅，过一段时间就会觉得不舒服的。但是也没有戴的时间不能超过30分钟的说法。疾控人员戴N95口罩有时一戴就是几个小时。

孔子知道老子
@方舟子给位网友大家好，今天我们来聊聊在雾霾天如何自救的问题。其实我也没有什么招。你没有什么招，你凭什么去评论别人的招?

方舟子
我自己不卖假药，就不能说别人卖的药是假的？

狐狐YnBVq
到底怎么防？

方舟子
关上门窗躲在家里不出去是最佳防法。

永不放弃
不知为什么看到他的名字鸡皮疙瘩都起来了，好恶心，马上进来看看他又在吹什么

方舟子
觉得恶心还要来催吐，这种怪病是不是雾霾导致的？

牛牛牛61
雾霾会 对人体造成什么危害？

方舟子
主要是能导致患呼吸系统疾病和心血管疾病的风险增加了。其危害比吸烟相比可以忽略。对吸烟的人来说，不必担心雾霾对身体健康的影响。

非洲咁远
雾霾会导致尘肺病吗？

方舟子
不会。尘肺病是由于长期吸入生产性粉尘引起的职业病。导致尘肺的粉尘比雾霾里的颗粒物大多了。

狐狐cP*sq
估计防雾霾的可能性很小，很小的颗粒物，你拿什么阻挡？？？

方舟子
理论上，口罩可以做到遮挡很小的颗粒物，比雾霾里的颗粒物还小。市面上那些防pm2.5的口罩的实际效果如何就不知道了。

冷笑话精精选
远大的空气过滤器好用吗？那么贵，3000多一台，值这个价吗？

方舟子
不要相信空气过滤器厂家乘机做的广告。空气过滤器的实际效果有限，很难经得起第三方机构的检测。

狐狐*JTkr
这次防雾霾怎么没人推出喝中药的？

方舟子
你这是在提醒老中医赶快出来骗人？卫计委是不是也在考虑像非典、甲流时期那样公布一个防雾霾的中药方子让大家吃个安慰，让卖中药的乘机发笔财。

曲项向天歌
我们这一代人都会减寿吗？

方舟子
雾霾并不是现在才有的，对预期寿命的影响也不大。

超人不穿内裤
在雾霾天里抽烟是不是雪上加霜啊

方舟子
再说一遍，如果抽烟的话，雾霾的影响可以忽略不计。抽烟者是没有资格抱怨空气不好的。有美国医生做过估计，在北京住一个月吸入的pm2.5的总量相当于抽了5根烟。

狐狐4NBgt
那种棉制的口罩能放雾霾吗？

方舟子
不能，它是用来防灰尘，和防止把口水传给别人的。

狐狐BVNdr
雾霾会导致肺癌吗

方舟子
有研究表明空气污染能增加肺癌的风险，但不大。肺癌90%是吸烟引起的。空气污染只占1%。

狐狐eH5Tt
那吸入雾霾后，要采取什么样的措施呢？

方舟子
已经吸入了，就没有什么措施了，不必老想着怎么把它排出去，造成的心理压力反而对健康更有害。

狐狐jrm6s
雾霾对小孩子影响很大吗？一定会有危害吗？雾霾天出去过几次，很担心。感谢方老师为我们科普！

方舟子
雾霾不是急性毒药，雾霾天出去过几次不会有什么严重后果的，不用太担心。

方舟子
雾霾对健康的影响要重视，但也没有必要把它想像得很恐怖而引起恐慌。心理压力对健康也会产生危害。今天的访谈到这里，下次再见。


“方舟子和他的网友们”第十九期：聊曼德拉

发表时间:2013-12-12 14：28：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebo0.html
（2013年12月12日上午11:00-12:00，腾讯微博微专栏“方舟子和他的网友们”第十九期，方舟子、邓自闲聊曼德拉）

复古风 :#方舟子邓自闲聊曼德拉#曼德拉先生能够受到世人的尊敬与爱戴的主要原因是什么？还有先生一生又为南非国家做了哪些主要贡献？谢谢！

方舟子 :普通人只是被他的传奇人生所震撼，坐了20多年的牢，出来当了总统，还活那么长。在很大程度上，他是抵抗与和解的象征。

huhuhu : #方舟子邓自闲聊曼德拉#现在南非还存在种族制度吗？我看到有人说白人现在南非受到了歧视？

邓自闲 :在长期的国际压力下，南非在1991年结束了种族隔离制度。现在的白人仍然有强大的经济实力，在政治上，也有白人的代表，和官员。

70后独善其身 :#方舟子邓自闲聊曼德拉#组建非洲之矛暴力反抗白人政权入狱27年，狱中操控温妮继续暴力活动，是斯大林的信徒。出狱后世界局势已然巨变，与温妮切割因势利导成就无上荣光。

方舟子 :这个不确。在曼德拉出狱前，温妮已在组织恐怖活动，当时的非国大领导人就劝过曼德拉与温尼离婚。曼德拉入狱期间长期被限制与外界通信和探访，最惨的时候半年只能写一封信和有一次探访，不可能操控外面的活动。

造船王Cirdan : #方舟子邓自闲聊曼德拉#方舟子(@fangzhouzi)曼德拉在国人心目中的光辉形象是否存在某些夸大的成分？

邓自闲 :曼德拉是历史上罕见的政治家，特别是他作出的种族和解政策，具有深刻的远见。他的国内政策受到南非国内的批评，特别是他没有行政经验，在任总统期间依靠Mbeki(后来继任总统），没能控制腐败现象。

其实没那么糟 : #方舟子邓自闲聊曼德拉#曼德拉和孙中山经历相似否？

方舟子 : 一个一直在坐牢，一个一直在流亡。

复古风 : #方舟子邓自闲聊曼德拉#两位老师好。曼德拉先生是一个具有什么样的人格力量的人？谢谢！

邓自闲 :在饱受白人欺凌，战友被谋杀，自己身受监禁27年后，为什么曼德拉还能够超脱于仇恨？这除了政治因素（比如说，南非白人政权与美国的关系密切）的考虑，还有曼德拉的个人因素。这个人因素，就是他没有个人仇恨。他甚至在狱中与看管他的士兵建立比较好的关系。这对于他度过27年代监狱生活很有帮助。

李亚平 :#方舟子邓自闲聊曼德拉#先有奥巴马、施密特、卡梅伦兴高采烈玩自拍，后有山寨手语师胡乱比划欺骗观众给曼德拉葬礼提供了不少娱乐因素，这与严肃的葬礼气氛不相符。所以，能不能说，对西方首脑来说，葬礼对他们来说不过是个形式

方舟子 : 你看南非普通民众又唱又跳，表现也是很娱乐的。按中国的说法，这叫喜丧。

阿拉丁 : #方舟子邓自闲聊曼德拉#朝鲜会出现曼德拉么？

方舟子 :不会，那种地方有人胆敢稍微冒头就马上被干掉。种族隔离时期的南非毕竟还有点法制的传统，判刑都要走法律程序和开庭审判的。

70后独善其身 :#方舟子邓自闲聊曼德拉#组建非洲之矛暴力反抗白人政权入狱27年，狱中操控温妮继续暴力活动，是斯大林的信徒。出狱后世界局势已然巨变，与温妮切割因势利导成就无上荣光。

邓自闲 :曼德拉在年青时候就是民族主义者，他尝试过非暴力革命；在1961年左右才开始武装斗争。60-80年代，西方政权都是支持南方的白人种族隔离政权，非洲国民议会的支持者自然是西方政权的抗衡的另一方。温妮的主张一贯激进。她在曼德拉当总统期间，就组织少壮派主张对白人实行强硬政策。

造船王Cirdan : #方舟子邓自闲聊曼德拉#邓自闲(@dengzixian2013)曼德拉算是“非暴力不合作”吗？

方舟子 :不是，曼德拉是因为领导游击队从事暴力革命被判终身监禁的。他一直不放弃暴力活动。在他被监禁的后期南非白人政府曾提出释放条件，要求他放弃暴力，被他拒绝了。

阿拉丁 : #方舟子邓自闲聊曼德拉#朝鲜会出现曼德拉么？

邓自闲 :曼德拉的出现，意义大于推翻一个政权。他给我们最大的启发是如何在掌权后做到“不报复”，如何团结以前的敌人，如何寻找国民的共同点，统一国家。

姚袁 : #方舟子邓自闲聊曼德拉#曼德拉和共产主义是什么关系？

方舟子 :曼德拉一度是共产党员，也与南非共产党一直有密切合作，跟共产党国家的领导人关系也不错。在冷战结束前，这是他被长期监禁的一个重要政治因素。

下帘弹箜篌 :#方舟子邓自闲聊曼德拉#曼德拉何以积蓄了这么高的人气？葬礼上各国大脑纷纷亮相，是不是有点跟风的意思？

邓自闲 :这是因为曼德拉本身是一个传奇人物，还有他的人格魅力。南方是种族隔离时间最久的国家，曼德拉能够领导南非黑人和平与白人共处，并不是因为他这个政策代表大多数黑人的意愿，而是因为他以他的领袖能力把国家和民族引导到一条新的道路。

天之子 :#方舟子邓自闲聊曼德拉#两位老师好。有90个国家元首和政府领导人参加了纳尔逊·曼德拉追悼会。为何几乎没有国家元首出席撒切尔的葬礼？是撒切尔人品太差吗？/呲牙

方舟子 :撒切尔夫人代表的是强硬和对抗，不符合世界潮流了。在80年代初，南非白人政府敢于不顾国际舆论压力继续囚禁曼德拉，与撒切尔夫人和里根的支持有关。

海水一滴 : #方舟子邓自闲聊曼德拉#曼德拉直到90岁才被美国从恐怖分子名单中去除，是这样吗？

邓自闲 :非洲国民议会(ANC)因为从事武装活动，1988年被南非政权定性为恐怖主义组织。美国认同南非白人政权。直到2008年非洲国民议会才脱离恐怖主义的名单。

赵小群 : #方舟子邓自闲聊曼德拉#从世界首脑对世界的贡献及人格魅力来看，曼德拉可以称为伟人吗？

邓自闲 :曼德拉成为伟人，甚至是历史伟人，最主要的是他放弃报复，放下仇恨。他就任总统不久，在1995年就组织“真相及和解委员会”让黑人跟前殖民者和解。在任五年，他的政策是致力于种族和解，和经济发展。他说最得意的地方是用橄榄球团结了两个种族。球赛是不分种族的。

fgm : #方舟子邓自闲聊曼德拉#有人说是当时南非开明的总统德克勒克，成就了曼德拉。这话有道理吗？

邓自闲 : 我认为F.W.deKlerk 本身没有他的前任Botha那么强硬，这是其一。国际环境发生了很大的变化。在美国，民意反对国家对南非政权的政策。很多大企业实行退出南非市场，放弃对南非的投资。deKlerk做到的是顺这个历史潮流。

资深民工 : #方舟子邓自闲聊曼德拉#方舟子(@fangzhouzi)曹长青日前发表的《曼德拉绝不是英雄》(http://url.cn/Pmbbci称：曼德拉留下的遗产，包括经济、社会治安、黑白和解、政治腐败等方面，多是负面的。他不仅不是道德楷模，而在很多时候跟世界上臭名昭著的独裁者站在一起，成为邪恶的同盟。两位对此怎么看？

方舟子 :黑白和解有什么错？曹长青是喜欢黑人反过来欺压白人？跟独裁者当朋友、见面、握手、合影，不等于就是成为邪恶的同盟。

赵小群 : #方舟子邓自闲聊曼德拉#曼德拉获得诺贝尔和平奖，名至实归。

邓自闲 : 他的确是一个和平主义者。和平是他的选择--甚至是不容易的选择。非洲国民议会对他的政策多有不满。

LinInSH :#方舟子邓自闲聊曼德拉#曼德拉究竟是反对白人更多一些还是反对种族隔离更多一些？老方和老邓怎么看？

邓自闲 : 他反对的，与之斗争的是种族隔离政策。与南非的邻国不同，曼德拉开创的新南非政权没有驱逐白人。

复古风 : #方舟子邓自闲聊曼德拉#两位老师好。曼德拉先生是一个具有什么样的人格力量的人？谢谢！

方舟子 :曼德拉长期被监禁而拒绝有条件的释放，释放后谋求“真相与和解”，当了总统后不愿连任，这些都不是一般人做得到的。

复古风 :#方舟子邓自闲聊曼德拉#做为不同政见者的领袖人物曼德拉在长达20多年的狱中生活为什么没有遭受到当局政府的刑逼供呢？谢谢！

方舟子 :正因为他是全世界关注的政治领袖，南非白人政权也就对他不敢做得太过分。名气没他大的许多反种族隔离斗士就在狱中被打死了，其中最有名的是提倡非暴力的黑人觉醒运动领袖斯蒂夫·比科。

复古风 : #方舟子邓自闲聊曼德拉#坎坷一生的曼德拉先生在婚姻与家庭方面顺利、健康吗。谢谢！

邓自闲 :曼德拉一生经历了三次婚姻。最后一次是在他80岁的时候。他长期的监牢生活剥夺了他很多正常人会得到的家庭温暖。可以说，跟他维持的最长的婚姻（温妮）是一个政治合作。他最后一次婚姻(与Graça)是最幸福的。据他的女儿说，曼德拉很慈爱，但不会表达。他甚至对孩子，和孙子都很少说"爱“。

阿拉丁 : #方舟子邓自闲聊曼德拉#现在世界还有实施种族隔离的国家么？

方舟子 : 法律意义上的种族隔离没有了。现实中的种族隔离还有的是。

复古风 :#方舟子邓自闲聊曼德拉#做为不同政见者的领袖人物曼德拉在长达20多年的狱中生活为什么没有遭受到当局政府的刑逼供呢？谢谢！

邓自闲 : 他的战友也有被谋杀的，在狱中被打死的。他在狱中，已经跟外界没有关系了。逼供也不会有什么作用。

愣了愣 : #方舟子邓自闲聊曼德拉#既然他是暴力推翻政府的支持者和行动派，为啥不像格瓦拉一样被情报机关干掉？

邓自闲 : 非洲国民议会被谋杀的也有。曼德拉可能算是幸运的。

阿拉丁 : #方舟子邓自闲聊曼德拉#现在世界还有实施种族隔离的国家么？

邓自闲 : 过去有国家公开支持南非白人政权，现在的国际社会不会容忍公开种族隔离政权的出现。


网络舆论多元化和“整顿”——在环球时报2014年会上的发言

发表时间:2013-12-07 19：59：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebk0.html

（2013年12月7日，根据环球网上的文字实录整理）

    我就接着刚才张教授的话题说。他刚才谈到了网络媒体的问题。我是个互联网的恐龙，已经上网20年了，网络目前来说是我发言的最主要的平台，所以在这方面我感触是很深的。我希望政府的管理部门要意识到互联网舆论是最多元的，也是言论最自由的一个传播的渠道。目前应该强调的是要尊重互联网的多元化，尊重互联网上的言论自由，特别是在中国其他的舆论渠道相对来说不那么多元、言论不那么自由的这种环境下，互联网的这种多元化和言论自由就显得更加的可贵，所以首先应该是去尊重它，而不是说整天想着怎么样去整顿它。对国内的采取一些措施整治，国外的当然没法整治了，整治不了怎么办呢，就把它给屏蔽掉。所以对国外的互联网的舆论环境的多元化的言论自由，我们相关的管理部门也是应该尊重的。目前的情况是怎样的呢？国外那些最大型的网站，人数最多的网站，像Facebook、像Twitter，都是被屏蔽掉的，因为那上面有很多舆论是我们政府不希望看到的，所以干脆全部屏蔽掉。包括谷歌也是经常上不去的，这些都是最大型的网站，这是人类地球村的一部分，这样把它给屏蔽了，把这些网站给挡在外边了，在某种程度上实际上就是文化上的闭关锁国，这是很不利于信息交流的，对中国的发展以后会起到不好的作用，现在实际上可能就已经起到不好作用了，但是这种情况可能会变得越来越严重，因为以后信息交流会显得越来越重要。中国在这方面是世界上极少数采取这种网络屏蔽制度的，包括越南人家都不采取屏蔽制度。我今年年初随环球网代表团去越南走了一趟，我了解了他们的情况，他们不做屏蔽的，其中接待我们的越南的媒体，其中有一个工作人员还说起来，他有一个小孩很喜欢上Facebook，在Facebook上是有网友的，到中国武汉就上不去了，没法跟他的朋友交流了。说起来很丢人的事，越南都不搞屏蔽，我们自己反而去搞屏蔽。还应意识到，网络的特点是它是一个无比复杂的系统，一个复杂的系统发生的事情是没法预测的，也没法控制的，所以不要老想着说要去控制它，在本质上是做不到的，这是由他是一个复杂系统的性质所决定的。

    我们说网络本质上是无法控制的，是多元的，是自由的，不等于说网络是可以无法无天的，对于发生在网络上的那些违法的事件，该追究的就去追究，但是这应该是作为法治的一部分，而不是说把它当成整顿的一部分。我刚才看了那个视频，说今年多少大V被抓，又说到薛蛮子，薛蛮子是因为网络言论被抓的吗？不是，是嫖娼被抓的。但是为什么大家觉得是因为网络整治抓他的呢，就变成了这么一种印象，变成不是正常的执法，本来应该是很正常的执法行为。对于发生在网络上的诈骗行为，那种发表恐怖言论的行为等等，这个都应该去处理，应该去抓，但是这应该跟其他的环境下的执法是一视同仁的，不是因为说这些事情发生在网络上所以才去抓。发生在网络上的那些损害名誉的行为，作为一个民事案件也是可以去起诉的，但是起诉起来是很难的，去起诉的话本来也是作为一个普通的这种违法事件去追究就可以了。现在说前一段时间抓了一大批所谓的大V，其实所谓的大V有一些连听都没听说过，但是有报道说有什么地方抓了200多个大V，给人印象，因为你是微博上的大V所以才去抓你，其实可能是别的原因抓的。那好吧，可能也是管理部门想给大家造成这样一个印象，因为要整顿舆论所以去抓他。现在过去一段时间了，现在还抓了吗？现在已经没有了，我没有看到报纸报导说又抓大V了，就那段时间集中抓了一下，一阵风过去了。所以如果回顾一段时间以来所谓的整治网络的这种行为，其实可以说是失败的，去年北京在搞实名制，微博搞实名制，现在哪有搞？根本没有，上微博随便注册一个，特别是搜狐微博，你连注册都不用，自动送一个账号，就给你加上去了，你就可以发表评论了。所有的这些做法都可以说是失败的，就是因为本身是不可控的，也不能说通过这种搞运动的方式一阵风的方式来对他进行整顿，所以对网络违法的行为应该把它放在正常的法治的框架下来进行、来实施的才行的。

    网络的管理责任在哪？其实主要的管理责任应该在网站，在这些网络的公司，他们如果有违法的行为该追究的就应该去追究，这个责任应该在他们那里，不要说由政府亲自出面来控制这个舆论，一方面名声很不好，另外一方面政府实际上也是没法控制的。但是现在对网站那种不正常的做法实际上是很少去追究的，这种不正常的做法，包括说让那些明显违法的这种言论放出来，比如说侵犯到公民的隐私的，侵犯到名誉权的，我本人就是一个受害者，微博上有一大堆关于我和我家人隐私的信息或者诋毁声誉的信息，但是很难去追究。比如说新浪微博，我退出新浪微博原因就在这儿，他根本不管，你怎么去追究他呢？很难的，起诉新浪微博是非常难以做到的，在法院一般来说，也不一定会支持的。所以这个责任要追究的话首先是应该追究网站的。网站做信息的控制也应该是加以谴责的，比如我最近在批台湾林志颖卖假保健品的事，他这几天搞了一系列公关的行动，去进行信息封锁、信息控制，到百度上面去搜索网页，打入“林志颖”，你去查所有的网页都跟这件事没有任何关系，所有关于林志颖的这种负面的信息你去搜“林志颖”是搜不出来的，显然就是百度不管是收钱也好不管是因为人情也好，反正被公关了。采取信息控制，对这种行为应该不应该追究，我觉得是应该追究的。所以管理责任主要还是在网站，不要说政府什么都想管。


“方舟子和他的网友们”第十八期：聊太空探索

发表时间:2013-12-06 20：22：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebj1.html
（2013年12月6日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第十八期，方舟子、太蔟在腾讯微博聊太空探索。）

陆金虎 : #方舟子太蔟聊太空探索#未来人类能否移居到别的星球？或生活在漂浮的宙宇太空城里？

方舟子 :地球总有一天会变得不适合人类生存，只要人类到那时候还没有毁灭，移居其他星球或生活在太空城是必然的。所以今天的太空探索，都是在为未来做准备。

职涯小王子 : #方舟子太蔟聊太空探索#太空育种是真的吗？

方舟子 :在理论上，太空育种与在地面上的诱变育种没有差别，基因突变是不定向的，而且大部分是没用、有害的，而由于每次带上太空的种子都很少，所以不可能培育出优良品种。所谓太空育种是只有中国才在搞的伪科学，其实是把地面的育种结果挂上了太空育种的牌子骗人。

码卓 :#方舟子太蔟聊太空探索#两位认为人类能在因为地球变得不适合人类生存而导致人类灭绝之前研究出能在外星球或者太空长期存活的本领吗？

方舟子 :既然人类现在已经能够飞向太空而且科技越来越发达，而在可预见的未来人类还可以生存很长时间，所以我相信在地球变得不适合人类生存之前，人类是有能力前往其他星球的。当然我们是看不到了。

asuka98 :#方舟子太蔟聊太空探索#太空探索还是要好好规划下，要不然真是劳民伤财还没有多大的收益，还不如把钱投入到民生

太蔟 :太空探索能带来科学新发现及技术创新，还可以成为商业盈利模式，比如俄罗斯就为富翁们提供进入太空的服务，美国的SpaceX公司将来也会提供类似的服务。另外，太空探索能把民族甚至整个人类凝结在一起，比如美国在1977年发射的旅行者一号上就载有中国的长城照片和《高山流水》古琴曲。好处很多。

费大人 :#方舟子太蔟聊太空探索#这次探月，我认为有两个问题必须搞清楚，澄清质疑：一是月球是否是中空的；二是月球背面是否存在智慧生命活动的痕迹。

方舟子 : 这两个妄想出来的伪科学问题，不必探月也知道答案。花那么大的财力物力人力不是为了去弄清楚这种伪问题。

cyrus : #方舟子太蔟聊太空探索# 中国现在的技术比起nasa技术相差有多大呀？挺好奇的。

太蔟 :随着嫦娥三号的成功发射，中国也巩固了太空技术世界第三的地位（老大是美国，老二是俄罗斯）。至于中美在航天技术上的差距，比两国航空技术差别小。/微笑

LinInSH : #方舟子太蔟聊太空探索#请方老师推荐几部科幻片，谢谢！

方舟子 :你是指太空方面的科幻片吗？正在热映的《地球引力》还不错，虽然里面有不少科学知识错误。《星际迷航》也可以。《瓦力》是我最喜欢的一部动画片。

造船王Cirdan :#方舟子太蔟聊太空探索#当人口超过陆地承载能力后，和人类能移居太空前，我们是否更多应该考虑转向海洋？最近经常听到一些海洋城市的畅想，比如google和壳牌的巨型海上驳船。

太蔟 :我对人类移居太空抱悲观态度，因为人类毕竟是在地球表面经过漫长的进化而来的，更适应地球的环境，移居太空的可行性太差，代价大到几乎不可能。我同意应该分很多注意力给海洋，因为它就在我们身边，而且我们对它所知还不如对太空的了解。当然，空间探索还应继续，但应以机器人为主，尽量少用人。

陈云裳 : #方舟子太蔟聊太空探索#太空中真的极其寒冷吗？

方舟子 :在没有任何阳光的太空最深处，太空可以极其寒冷。但是由于微波背景辐射的存在，太空最冷的地方是2.7开氏温度（冰点是273开氏温度）。

张冰 :#方舟子太蔟聊太空探索#前不久看了《地心引力》，好可怕的太空垃圾啊~~不过，现实中的太空垃圾真的如此么？

方舟子 :太空垃圾是很可怕的。其实几年前某国（我就不说哪国了）曾经试验过用导弹炸卫星，制造了很多太空垃圾。《地心引力》为了票房，把这种事赖到俄国头上了。

huhuhu : #方舟子太蔟聊太空探索#按照伪环保者“敬畏大自然”的观点，搞太空探索岂不是强奸宇宙？

方舟子 : 对伪环保者来说，他们不应该生活在太空时代，而应该生活在石器时代。其实制造石器也已经对大自然不敬了。

秋野之南 :#方舟子太蔟聊太空探索#几千年甚至几百年，对于人类都是很遥远和漫长的，从这点来看，中国人探索太空的象征意义，应该大于现实意义。不是吗？

太蔟 :象征意义确实很大，但现实意义同样不小，且不说航天技术对民用技术的促进，就说与欧美俄在运载火箭服务方面的角逐，利益就不小。将来也可以考虑提供太空旅行服务，以中国航天的可靠声誉，这块利益也不小。

湘云涛影 :#方舟子太蔟聊太空探索#世界上有这么多人吃不上饭，为什么还要探索宇宙？面对耗资巨大的航天项目，许多人可能都会有这样的疑问。你们怎么看？

方舟子 :世界上有很多人还吃不上饭，是制度问题，不能因此作为放弃科技研发的借口。要让人吃上饭的资金，犯不着从科研挪用。即使不探索太空，省下的钱就能让人吃上饭了？

黄学谦 : #方舟子太蔟聊太空探索# 我觉得中国一定要尽早实现"载人登月",否则被其它国家，比如印度，先赶上就麻烦了.

方舟子 : 被印度先登月了只是面子上不好看而已，没什么麻烦的。美国人40年前就登过很多次月了，麻烦了吗？

湘云涛影 :#方舟子太蔟聊太空探索#世界上有这么多人吃不上饭，为什么还要探索宇宙？面对耗资巨大的航天项目，许多人可能都会有这样的疑问。你们怎么看？

太蔟 :有人在出钱出力解决贫穷落后地区吃不上饭的问题，包括一些世界组织、前政治家和富翁（如盖茨）。人类有很多问题要解决，有些是眼前的，有的是战略性的、长远的，不能目光窄到只顾眼前。

释誅心 : #方舟子太蔟聊太空探索#美国人总是幻想未来中国人总是怀念过去，这就是中国的悲剧。科技能发展美国，却更能毁灭中国，也是中国的悲剧。

太蔟 :“中国人总是怀念过去”是不准确的。我有的学生就在航天领域工作。他们的眼光是向上向前的。科技能发展美国，当然也能发展中国。不用看别处，就说高铁吧。

中国泰国商会 : #方舟子太蔟聊太空探索# 方老师为什么这次我们的登月车不收回来而是留在月球，是因为技术不成熟还是收回成本太高？不会造成宇宙垃圾或者被别的国家质疑么？谢谢

方舟子 :如果里面没有人，或者需要带回月岩样本，花那么大的成本收回来干什么呢？以前美国、俄国也是在月球上留下了很多垃圾，包括废弃的登月车。

李斌 : #方舟子太蔟聊太空探索#二位老师：人常说“天文地理”，近年来，我们国家探索天文是否远远大于探索地理？

太蔟 :中国航天事业起始于1956年，到现在还不到60年。中国对地理的探索恐怕从来就没中断过。詹天佑修建中国第一条铁路，当然得勘察地理，那时还没民国呢。当然，诸葛亮夜观天象，也算天文探索，但那毕竟不是用科学手段。

路易港 : #方舟子太蔟聊太空探索#方老师看科幻小说么，不知对刘慈欣的作品有何评价？

方舟子 :年轻的时候看过阿西莫夫等人的科幻小说，现在早就不看小说了。刘慈欣的科幻没有看过，听说他的小说里在妖魔化转基因技术，更懒得去看。

赵小群 : #方舟子太蔟聊太空探索#美国有很多科幻电影，包括太空探险的题材。可是中国目前还是历史题材的影视剧多，很少有科幻片。是想象力的问题还是电影技术的问题？

太蔟 :两方面都有。中国也有科幻小说，但无论从数量和质量上都不如美国，市场也比美国小得多。中国的影视界人士大多科学素养比较低，不能指望他们在这方面有什么想像力和兴趣。电影技术当然也是个大问题。乔治·卢卡斯的工业光魔公司于1975年创立，那时中国文革还没结束呢。

浅吟低唱 : #方舟子太蔟聊太空探索#太空环境下宇航员受到的辐射水平用日常环境衡量相当于什么水平呢？

方舟子 :在太空中没有大气层和地球磁场的保护，宇航员受到的来自宇宙射线的辐射量是很高的。有人根据好奇号的数据估计过，宇航员如果跑一趟地球和火星来回，受到的辐射量相当于每五、六天做一次全身CT。

利刃 : #方舟子太蔟聊太空探索#记得好像方舟子老师曝光过一个从国外引回来的冒牌的航天科学家。

方舟子 :我曝光过几个。最近的一个是自称“加拿大宇航局首席科学家”的刘维宁，人家现在真的是“首席科学家”了，不过是中国夸父计划的。这个该算是中国太空项目的一个污点吧。

羊角葱 : #方舟子太蔟聊太空探索#请问，从目前来推断，什么问题将会最早危害人们在地球生存？

太蔟 :人类自己在地球上的活动，包括对环境的破坏及碳排放造成的全球变暖等。当然，全球核战争或是一（或多）颗大陨石撞击地球也会危害人类的生存，但这些可能性发生概率要小得多。

小帆 :#方舟子太蔟聊太空探索#昨天新闻说中国将取消载人登月，这个消息是否属实？是出于什么原因呢？美国为什么不再登月了？

太蔟 :也看到这条新闻，但那是“或取消”，所以还不一定完全取消。我赞成取消，因为载人登月象征意义远大于实际意义，代价比只派月球车要大很多，且会危及航天员生命安全。美国已经派人登过月了，没必要再去象征一下了。

cyrus :#方舟子太蔟聊太空探索#中国太空运载火箭感觉上挺厉害，都没听过失败的报道。实际上有失败过吗？中国什么时候有像飞机一样的能直接到达月球太空飞船呀？

方舟子 : 中国卫星发射失败过十几次，也死过人。这些都有报道，只不过对失败的事大家不愿多谈。

秋野之南 : #方舟子太蔟聊太空探索#你们有去太空遨游的愿望和梦想吗？

太蔟 : 当然有。不过这对身体及财富的要求都太高，风险也不小。我还是坐在IMAX影院圆梦吧。

连环话 :#方舟子太蔟聊太空探索#在浩瀚的宇宙中，人类飞行器的速度慢的就像蜗牛。请问随着科学的不断发展，飞行器能不能达到或接近光速？

太蔟 :基本不可能，因为随着速度接近光速，飞行器的质量会趋近无穷大，而动力则不会。想在太空中跑长途，靠蛮速度恐怕不行。不是有虫洞呢么。

明天晴天 : #方舟子太蔟聊太空探索#如果人类移居外星球，人们赖以生存的植物、动物、微生物都要一起移居过去吗？

太蔟 : 应该一起移去，建立类似于地球上的生态环境。否则人类怕要整天包在宇航服中了。

秋野之南 : #方舟子太蔟聊太空探索#俗话说天上一日，地上一年，在太空遨游能延年益寿吗？

太蔟 :根据相对论，太空遨游的人时间会比待在地球上的人过得慢些。从这个角度讲太空遨游能延年益寿。但考虑到太空中的风险和孤独单调的生活，这点寿会又折回来的。

造船王Cirdan : #方舟子太蔟聊太空探索#请问两位老师，有哪些科学实验室只能在太空上进行的？

方舟子 :是啊，比如说失重的实验，真空环境的实验。举个简单的实验的例子，有一次阿波罗登月，宇航员做了一个羽毛和锤子同时落地的实验。

姚袁 : #方舟子太蔟聊太空探索#方舟子(@fangzhouzi) 您觉得霍金想象的外星生物样子靠谱么？

方舟子 : 目前对外星生物的想像其实都是根据地球生物变形来的，都不靠谱，不管是谁想像的。

秋野之南 : #方舟子太蔟聊太空探索#你们有去太空遨游的愿望和梦想吗？

方舟子 : 十几岁的时候也许有过。早不做不可能实现的梦想，现在想傲游太空，还不如去趟天象馆。


自媒体直播间：谈保健品问题

发表时间:2013-12-06 16：31：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebiz.html
（2013年12月6日10:00～11:30搜狐新闻客户端直播间）

主播立恒：纵观保健品行业在国内二十多年的发展，保健品市场简单粗放式管理使得一些不法厂商和明星铤而走险，将一些普通膳食补充剂通过改头换面等方式来牟取暴利，并将其直接申报成保健品，大肆散布虚假广告，严重夸大产品功效，完全置消费者权益于不顾。林志颖所销售的爱碧丽胶原蛋白果味饮，它最多是起到补充氨基酸的营养作用，而这种营养作用不会强于吃其他蛋白质，甚至更差，昨日更有媒体报道爱碧丽胶原蛋白果味饮的每瓶成本低至4元，然而爱碧丽“梦幻奇迹限量组”的价格却高达1080元。

方舟子：各位网友大家好，今天我们继续来谈论保健品的问题，什么样的保健品都可以问，不限于林志颖的胶原蛋白。

主播立恒：直播已经开始，大家有什么问题，赶紧提问吧！

纪小龙医生：大家好，此话题可大了。

茶味潮汐：请问针对林志颖的保健品打假的主要原因是什么？因为担心明星效应对用户影响吗

方舟子：几个月前我们才揭露过胶原蛋白保健品是假保健品，林志颖明明知道这个事件（他的网站上有针对这个事件的一个问答），却仍然出来趁其在电视上走红之机推销胶原蛋白饮料，而且吹得更没谱，骗粉丝的钱，我觉得很有必要继续揭露。

Coco ^O^：是真还是假？我也想喝，胶原蛋白，，对皮肤好啊，，

纪小龙医生：人的皮肤不是靠“喝胶原蛋白”保护的哦。

水木年华：现在好多产品都含有胶原蛋白了

方舟子：因为需要给皮革、食品加工业的下脚料（猪皮、牛皮、鱼皮、鱼鳞）找出路。胶原蛋白保健品就是用这些下脚料生产的，本来是废弃物，却可以用来卖高价，何乐而不为呢？

狐狐e3Frr：明星做广告要附连带责任，自己又没用过要大肆宣杨，我就不相信明星，自己的产品自己代理广告，不要相信明星，为什么它要卖那小贵因为明星收费贵！

纪小龙医生：别的没研究过，药物类只要明星推销，都不可信的。

海洋饼干：我前几天在网上看见网民评论方舟子选择性打假，比如韩寒，林志颖，但是我是支持方舟子的，因为林志颖那个保健品宣传确实有问题，但是你对别人选择性打假的评价有什么解释吗？

方舟子：我又不是上帝，精力有限，不可能见到假就打，当然只能选择性打假，特别是那些危害性大的假，更应该打。我揭露了很多保健品，就是因为它们是很骗人、很害人的。

狐狐FUTX：4元卖36算贵吗，请问房地产那么暴利舟子为什么不去打假

方舟子：揭露保健品，并不仅仅是因为那是个暴利产业，更是因为那是个骗人甚至害人的产业。而且人的精力有限，认识有限，我不可能什么领域的假都揭露，只能揭露那些我有能力揭露的。

狐狐br3Q1：纪晓龙你不觉得这话太过偏激吗？说实话我连你是谁都没听过？可不可以觉得你是在瞎掰？你做过什么贡献？是哪行的医生？

纪小龙医生：”小“，不是”晓“。你没听说过重要吗？作为退休医生，说说明星推销药物不靠谱而已。

菇凉、：最近我妈总是再用安利的产品，不知道安利的保健产品对人什么怎么样呢

方舟子：安利的保健品种类很多，有的是对人体没有任何好处的，有的是对缺乏的人有用处（比如维生素），但是卖得太贵，不值得从安利买。安利推销维生素说他们卖的是天然维生素，比人工合成的好，那完全是无稽之谈。

爱唤猫：确实，现在明星的太不可信了，都骗人的

纪小龙医生：电视上这些年一个个明星推销的药物有靠谱的吗？只是还在一茬一茬的继续着。可叹的是还有那么多善良的人们紧跟着。

狐狐1C13q：我绝对挺方舟子，名人代言带来的是什么？

方舟子：名人代言假保健品，受骗上当的人会更多。很多人以为名人不会骗人，林志颖说一句“相信我”就相信了。一种保健品究竟有没有效，靠的是科学证据，而不是信仰。从科学上看胶原蛋白保健品是不会有效的，说再多的“相信我”也没用。

搜狐网友67773138：林志颖的事件有任何改观嘛？好多明星都代言，

方舟子：好多明星都代言，如果代言的是假产品、骗人的产品，都应该被批评、追究责任。林志颖不只是代言胶原蛋白保健品，而是创了自己的品牌，号称是自己研发的，这比普通的明星代言严重得多。

狐狐hMlK3：脑白金呢？成本也很低

方舟子：脑白金我揭露了十四年了，还有人信啊？它的学名叫褪黑素，是一种激素，吃了最多能帮助调解睡眠，并没有什么神奇的功效，长期服用会有很多副作用。

狐狐FUTX：我想问舟子，为什么谁红就打谁？

方舟子：我还打了很多很多不红的人，你不知道，只有在打到红的人时候，你才知道，然后就说我谁红打谁。红的人更容易骗人，当然也更值得打。

微風微涼：纪小龙医生，请问现在市面的保健品都不靠谱啊，我一直用一种防止失眠抗疲劳的，应该没副作用吧

纪小龙医生：人体的疲劳最好的良方是休息呀。因为人体的每个3器官、组织、细胞都是在”工作“和”休息“中交替着的。

喝了就醉：怎样的保健品算假保健品？

纪小龙医生：人体的”健“不是用”保健品“可以维持的。

狐狐5r7zq：请评价下汤臣倍健之类品牌的蛋白粉，螺旋藻，葡萄籽提取物。到底吃了有没有用？

方舟子：吃蛋白粉还不如吃一个鸡蛋、喝一杯牛奶，更便宜也更有营养。至于螺旋藻、葡萄籽提取物，目前没有证据表明吃它们有什么保健作用。螺旋藻还容易被重金属、毒素污染，吃它干什么？

℡﹏街角☆：四元成本是一瓶，而且还不算可变成本，1080是一组30瓶，我觉得方打假本身就有误导网友的嫌疑

方舟子：那不是我说的，不要把新闻报道说的按到我头上，然后就骂我。我说的是：一套30瓶的批发价是120元，每卖出一套，林志颖赚了近千元。实际上一瓶4元不是生产成本，而是批发价，生产成本要比这低得多，实际也就几十元。

喝了就醉：怎样的保健品算假保健品？

方舟子：吃了没用甚至有害的，或者虽然有点用但没有必要吃的，都可以算是假保健品。

孤独的游着：就是支持小志，小志身价十亿不至于为了饮品自毁形象，只是想和大家一起分享他的保养秘诀.

纪小龙医生：世上有”保养秘诀“吗？这个宝岛的小伙也不想想有文字记载的人类历史上存在过”保养秘诀“没有就放声高喊起来。

丿鹏鹏V5：国企好多药每用也没听你打过

方舟子：我批的国企假药多了，你没听过就等于没打过？本来我也没有义务来揭露这些假药、假保健品，纯属出于义愤碰到了揭一揭，结果跟我欠了你什么似的。

狐狐fVFCu：医学行业哪个不是暴利啊

纪小龙医生：正因为不合理，才需要去呼吁，才需要去正视，才需要去回归合理呀。

小燕子：很多保健品都当药品在卖，去药店买药的时候经常有服务员会大力宣传保健品的功效和作用。一般都是老年人比较轻信，不懂的也就买了！

方舟子：老年人耳朵软，容易听进花言巧语，给点小恩小惠就更容易上当，所以老年人是保健品营销的重点对象。

Vision ：那你说他怎么保养

纪小龙医生：要看你的具体状况、条件、环境、生活等多方面情况，选择适合你自己的维护身体健康的方案。这需要”个体化“。

狐狐hMlK3：我想问一下，国内保健品市场本身就那么混乱，我相信很多大牌保健品也有很多问题，我想问一下你为什么唯独抓林志颖来说事？

方舟子：我揭露各种假保健品有十多年了，难道林志颖这十多年一直在卖假保健品？他什么保健品都卖？

Always995：哪一种保健品是很有效的？

纪小龙医生：因人而异选择”食物“即可。千百年来，人们在养生之道上提出了数不清的“吃”的妙方，并且深信“吃什么补什么”。人们甚至把长生的希望也寄托在饮食补治上面，以至“吃什么”成为不少人活下去、活得好的理想目标。其实，这句话本来是反过来说的，即人的身体需要“补什么”，那就“吃什么”。

傲慢的梵高：明星都各种保健，真的就延迟衰老了吗

方舟子：明星的不老神话靠的是化妆、整容和PS。不要相信他们真的有保健秘方，发现了长生不老的秘密。

红袖白鲨的微博：现在有机大米除了宣扬无农药残留无重金属污染不用化肥还宣称营养价值比普通大米高，方老师怎么看？

方舟子：有机只是一种种植方式，号称不用化肥用有机肥，不用化学农药用生物农药，有机食品的营养价值不比常规食品高，也不能保证就无农药残余无重金属污染。更何况市场上很多有机食品只是贴个有机牌子而已，并非真的有机食品。

四三八四三八：那个央视冬虫夏草片一瓶挣多少钱

纪小龙医生：几年前我在我的博客里就深入讨论过冬虫夏草的问题。网上能搜到的。

狐狐tRICt：很多补钙产品，有些是国药准字的，有的是健字的，还有些是卫（食）字的，但其标注的钙舍量是相同的。请问方老师，作为消费者，如何区分和选择?

方舟子：如果要买钙片或维生素片，应该买正规药厂出的，不要买保健品厂商推销的，因为药厂有质量控制，而保健品产业基本上是个骗人的产业，质量不可信，价格不合理。

雪の凝：太偏激，适当补充各种维生素当然有必要，否则孕妇为什么要强制补充叶酸等保健品？这不是自己打自己耳光吗

方舟子：维生素对于适用人群当然很有用，比如孕妇补叶酸，婴儿补维生素D，老年人补维生素B12。但是胶原蛋白之类的保健品不是维生素。维生素也不是对所有的人都适用。

四三八四三八：冬虫夏草一万多一瓶

方舟子：冬虫夏草更骗人，一万多去买毛毛虫尸体和真菌来吃。

狐狐4lUGr：请问方舟子先生。林志颖会受到什么法律制裁？

方舟子：这十多年来，我还没见过哪个卖假保健品的人受到法律制裁的。

雪の凝：在你四十岁的时候是想跟林志颖那样，还是方舟子那样。胶原蛋白有效，几年前就喝过了，胶原蛋白不是只能取自猪，还可以是鱼。

纪小龙医生：人体内胶原蛋白无处不在（人体内无处不在纤维细胞，纤维细胞合成胶原蛋白）。不要以为这玩意多了就好哦。肝硬化、肺纤维化、肠粘连等严重的疾病就是因为胶原蛋白合成过度哦。

狐狐YzIiq：你为什么不买一套回去化验呢？用证据说话不是更好，为什么只用自己的知识来说呢？

方舟子：既然用科学知识就可以判定是骗人的东西，为什么还要花冤枉钱去检验呢？难道能把从原理上就知道没用的东西给检验成有用？

丿鹏鹏V5：吸烟 吃槟榔还会致癌你怎么不去打？保健品本来就是饮料而已 这只是营销手段

方舟子：吸烟的危害我写过很多篇文章，槟榔的危害我前不久才写过。如果吹嘘饮料能够让人逆生长，然后卖高价，你觉得这是合理的营销手段？

髙克偉sunshine：反中医？你知道我身边有多少人看西医吃西药看不好转中医的？中医是疗效慢，但是中医能去病根！有的人心疼钱吃几付药就断了还说中医不行，中医在于调理！

纪小龙医生：你没听过这样的小段子吗？当一个老中医向自己病人的家属推荐去看西医，家属立刻反应迅速：“坏了，这下真的病了”；当一个西医向自己病人的家属推荐去试试看中医，家属立刻张嘴就哭：“完了，这下真的没救了……”

孤独的游着：就是支持小志，小志身价十亿不至于为了饮品自毁形象，只是想和大家一起分享他的保养秘诀.

方舟子：看你们的“小志”在微博上推销各种各样的产品，不像是个身价十亿的样子。真的身价十亿也不等于就不骗人。他有没有骗人，是由他的做法和推销的产品的性质决定的，不是由他的身价决定的。

♂茉莉茶♀『乐』：v b适合我们这些年轻人吗,都说我们都是亚健康

纪小龙医生：”亚健康“是一个不正确的概念。

狐狐Shnh：纪医生、方老师，替某部分网友问一下，补智商应该吃哪种保健品，捉急。

方舟子：智商是天生的，补不了。顺便说一下，市场上那些向小孩推销的长智力、长记忆力的保健品，例如神经肽之类，也都是骗人的产品，有的还打着中科院的旗号。

狐狐fAlvp：在西方推销假保健品有什么法律责任？

方舟子：在美国卖保健品不能声称有疗效，如果声称的话也必须注明未获得食品药品管理局的认可。否则会被认为是做虚假广告受到惩处的。

♂茉莉茶♀『乐』：方老师,纪大人,你们能说说中国天津天狮集团的保健品怎么样,可以放心买吗???????求回复啊???????

方舟子：保健品厂商出的产品都不要相信，不管是哪家保健品厂商出的，不管是什么样的保健品。真的需要补充维生素的话，就买药厂出的。

主播立恒：感谢方舟子老师和纪小龙医生澄清了众多保健品方面的误区，希望大家相信科学，尊重知识。下周五10点，方舟子老师将继续做客自媒体直播间，敬请关注参与，我们下期见~


方舟子：别把名人当权威

发表时间:2013-11-30 16：15：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebdl.html
    记者：周怀宗
    2013年11月28日北京晨报

    一举成名天下知。由个人的成名而走上广告之路，收获的固然是惊人的利益，但不谨慎的后果，往往是恶名缠身。

    对于消费者来说，理性地选择产品，相信专业，远远比相信明星代言更有价值。方舟子说：“理性的态度、怀疑的精神是当前的人们更需要的，有些骗局甚至不需要很强的专业知识，根据常识就可以做出判断，那些听上去好的不像真的东西，很可能就不是真的。不要被名人光环所迷惑，不要被自己的欲望所驱动，在专业之外，名人和普通人没有什么区别。”

    盲信是有传统的

    北京晨报：为什么名人代言的虚假广告会有这么大的市场？

    方舟子：人性本身是有弱点的，普通人很多时候思维是不严谨的，容易把名人当做权威，好像一旦成名，在任何领域都变成了专家，实际上不是这样，名人可能仅仅在自己的领域中有一定的专业知识，但在其他领域，他说的话，他的观点和普通人没什么区别。有这种现象的不仅是明星，包括官员，甚至科学家，一旦当官、成为科学家等，似乎说什么都是对的，甚至专业之外的事情也如此。

    北京晨报：这种名人崇拜的心理源自何方？

    方舟子：名人崇拜的心理大多数人都有，这和传统社会中一直强调权威的习惯有关，在传统社会，最典型的权威就是官员，他们似乎无所不能，能够处理一切事情，直到今天，这种传统的遗留依旧存在，表现在生活的各个层面，比如说以前被揭穿的许多骗子，如王林之类，就都喜欢拿一些名人合照、官员题字之类的东西自抬身价，让人们相信他也是权威的。

    明星应该自律

    北京晨报：对于明星来说，他们应该用什么样的态度去对待代言才比较合适呢？

    方舟子：从明星的角度来看，至少要对自己代言的产品有一定的了解。如果洁身自好，就不要去代言那些自己不了解或者无法了解的产品。特别是不能依靠个人体验而获得一定了解的，比如药品，不得相关的病，谁会吃药？真吃了也不能保证就有效。再如保健品，这个也不是靠个人体验就能体验出来的。

    北京晨报：那么有没有什么相对成熟的做法呢？

    方舟子：在国外，名人代言广告也很多，但是代言药物和保健品的极少，一方面在许多国家药物是禁止做广告的，一方面也有体验难以获得准确的理解的原因。而在国内，药物、保健品之类，特别是保健品，主要依靠广告推销。这样的情况下，名人去代言药物、代言保健品其实是很不负责任的表现，无知无畏，贪财逐利。而林志颖的事件还和普通的代言不同，他是推销自己的产品，自己号称有研发团队，又用了很多营销的手段，绝不是因为无知。

    理性就能少受骗

    北京晨报：对于消费者来说，应该以什么样的态度去看待明星代言的广告？

    方舟子：正确的态度，首先应该对那些惊人的观点保持怀疑，然后以理性的态度去分析一下，很多时候，甚至不需要专业的知识，用常识就可以判断出来，比如说“逆生长”、“延缓衰老”、“永葆青春”这样的广告词，如果真的能做到，这是多么伟大的发明，可以去拿个诺贝尔奖了，何必还在这里辛辛苦苦卖产品呢？许多人因为自己心里的某种幻想、或者寻求心里安慰而听信这样的话，这本身就是不够理性的表现。作为普通人，没有相关的专业知识，那么就应该相信科学界主流的观点，比如胶原蛋白，科学界主流普遍认为没有什么作用。当然，主流观点也有可能出错，但是相对来说，可能性很低。

    北京晨报：普通人如何去了解科学界主流的观点呢？

    方舟子：了解科学界主流的观点，比如可以多看看权威的网站，科普读物，或者多听听信用比较好的专家的看法，看看相关专业领域中一直以来信用比较好，或者说没有利益关系的专家学者的观点，都是了解主流观点的渠道。

    保持怀疑的精神

    北京晨报：盲信心态，如何改变呢？

    方舟子：首先，这跟个人的修养有关。保持理性的态度、怀疑的精神，不要被那些堂而皇之的言辞吓住，许多骗局就不会产生作用，实际上，有些听上去好的不像真的话，很可能就不是真的。另外不要被欲望驱使，很多人相信，其实是因为寻找心理安慰，或者满足自己某种欲望，比如“永葆青春”这样的东西，一旦出现，就很可能是假的。

    北京晨报：对于消费者，理性的态度如何培养？

    方舟子：缺少理性的态度、怀疑的精神，这和教育有关，要培养需要教育和自我教育的不断进行。还有一个很重要的问题是，人们很容易遗忘曾经受过的伤害，因此，要学会长记性，人都有可能上当受骗，不同的是，有科学素养的人，上一回当，会吸取教训，下次不上当了，至少要变得谨慎一点。但是也有许多人，第一次上当，下一回还上当，今天胶原蛋白被揭穿了，也明白自己上当了，但是下回骗子换个花样，换个名字，比如左旋肉碱之类的，他还去买，还接着上当，这是需要注意的，学会吸取教训，长记性很重要。

    ■相关阅读

    屡受质疑的明星代言广告

    ●童颜神器：女星张馨予被爆代言三无产品“童颜神器”，在被曝光后，张馨予发微博向消费者道歉。

    ●霸王：据香港媒体报道，国际影星成龙代言的“霸王”品牌旗下的中草药洗发露、首乌黑亮洗发露以及追风中草药洗发水，经香港公证所化验后，均含有被美国列为致癌物质的二恶烷，但具体含量并没有透露。

    ●云南白药牙膏：南京一消费者使用云南白药牙膏后口腔问题加重，几经“碰壁”后将云南白药集团及其代言人濮存昕以及南京苏果超市告上法庭，要求三被告赔偿并道歉。

    ●喘络通胶囊：主持人那威曾现身说法宣传药品“喘络通胶囊”，结果被曝属于擅自发布国家撤销的违法违规药品广告。

    ●初元：认为“初元”营养液涉嫌违法宣传，打假人王海将该产品代言人演员张国立告上法院。

    ●藏秘排油茶：郭德纲代言的产品“藏秘排油茶”被爆有多种问题。

    ●迈道通：据中商联媒购委监测，在药品迈道通电视购物广告中，由著名演员唐国强以领袖自居代言鼎力推荐“治疗脑中风，一定要迈道通……摆脱后遗症”等，含有不科学的表示功效的断言或保证，还采用国家禁播的新闻访谈模式、专家证言和消费者现身说法，宣称国家级的禁止用语，并有抢货的虚假宣传内容。


“方舟子和他的网友们”第17期：聊林志颖与逆生长

发表时间:2013-11-28 15：31：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebd0.html
（林志颖微博推销自己的胶原蛋白饮品遭质疑，其创办的爱碧丽品牌的驻颜产品是否涉嫌造假？胶原蛋白究竟能不能使人“逆生长”？2013年11月28日下午14:00-15:00腾讯微博微专栏“方舟子和他的网友们”第17期，方舟子、李长青@lw56102 聊林志颖与逆生长。）

秦司萍 :#方舟子李长青聊林志颖与逆生长#按照姓方的这么说，那电视广告就不应该有了哎！广告里的东西哪有如他们所说的那样神奇，你不就是看林志颖最近火了想借他来炒作自己，嘴上说的为大众好。事实呢？你不是在炒作你自己吗？

lw56102 :像林志颖这样推销低档保健品，甚至不惜自毁形象摆拍装什么专业人士，很明显是过气脑残明星的路数。相比同一时期的其他港台明星，林志颖实在没什么拿得出手的作品。三十岁好几的男人以自己驻颜有术为卖点推销劣质低技术含量保健品，真不知道追星的人是怎么想的，脑子进水都无法解释。

麦麦 :#方舟子李长青聊林志颖与逆生长#我只想问，按照老方的标准，国内有哪个所谓的保健品是真实有效，可以推广的。

方舟子 :个别维生素类的保健品对于需要的人是有用的，例如叶酸制剂对于准孕妇和孕妇，维生素B12制剂对于老年人，都是必需的。但是即使如此，也要从正规药厂购买维生素制剂，而不要从保健品公司买保健品，因为保健品行业本质上是个骗人的行业，其质量控制不可信，价格不合理。

张冰 :#方舟子李长青聊林志颖与逆生长#这次林志颖的行为，算不算构成诈骗呢？理论上有没有可能被追究刑事责任？热切盼望看到小志被戴上手铐的场面啊。

方舟子 :他涉嫌无照经营和做虚假广告，应该被工商管理部门、食品药品监督部门查处。因为涉及的金额重大，是否涉嫌犯罪，这个也值得探讨。是否还涉及偷税漏税？但我们不应对国内执法部门抱太大希望。我揭露了那么多商业骗局，也没见执法部门采取过什么行动。

雷雨 : #方舟子李长青聊林志颖与逆生长#请问现在市面上到底有没有科学上比较靠谱的保健品呢？

方舟子 :相对来说鱼油对降低心血管疾病的风险是比较靠谱的。但是我不推荐去买鱼油保健品来吃，而是推荐经常吃鱼。这还是因为保健品行业本质上是个骗人的行业，你不知道它卖给你的究竟含有什么东西，是否有重金属（鱼油容易被重金属污染），价格高得离谱。

花青俏溪亭 :#方舟子李长青聊林志颖与逆生长#保健品吃不死人，这一点是肯定的。赚大钱，这一点更是肯定的。这么多的肯定，造就了多人的甘于犯险，甚至抛弃人格底线。请问方舟子，难道林志颖也升级为，这样的人了吗？

lw56102 : 保健品大多吃不死人，但很多人会因为求助于保健品而导致真正的疾病延误，这样的例子屡见不鲜。

雷雨 : #方舟子李长青聊林志颖与逆生长#请问现在市面上到底有没有科学上比较靠谱的保健品呢？

lw56102 : 基本没有。

张冰 :#方舟子李长青聊林志颖与逆生长#上次连焦点访谈都揭批胶原蛋白了，本以为这产品从此就臭大街了，谁想到居然又起来了~~难道中国真的是伪科学的沃土？这种起死回生的怪现状在外国有没有发生过？

lw56102 : 所谓伪科学沃土的组成成分里，必定有一些容易上当受骗，甚至甘愿受骗的人。

飞得更高小盆友 : #方舟子李长青聊林志颖与逆生长#逆生长有没有违背身体基本的生长规律？对身体有什么影响？

lw56102 : 没有逆生长这一说。

陆金虎 :#方舟子李长青聊林志颖与逆生长#明星推销商品的有很多，有酒、化妆品、保健品以及其他电器家具之类，如果出事了，却很少受处罚，为什么？

方舟子 :这个问题应该问工商管理部门，为什么他们不作为，甚至在媒体曝光之后也往往视而不见？比如这一次林志颖的事，他实际上已经自己承认是无照经营，都闹得这么大了，怎么不见上海工商部门出来管管？

久痒五秒 : #方舟子李长青聊林志颖与逆生长# 请问李医师，你们山东的阿胶，是不是算胶原蛋白？

lw56102 : 阿胶宣称的治疗功效远比胶原蛋白多得多，不过基本也是夸大宣传。

Francis :#方舟子李长青聊林志颖与逆生长#打假卫士，我想说你现在一味的在网络上打口水战已经让大家厌烦了，我觉得你要是打假就应该拿出真刀真枪去做啊！你带上微型摄像机录音笔照片产品实物，化验单或权威部门的监测证书去证明你的质疑啊！我觉得凡事不要先说，先把证据搞到手在去说这才是可信的！

lw56102 : 你说的是记者和工商行政部门的职责，你让我们两个平民去做这些，你给我授权吗？

怡红快绿 :#方舟子李长青聊林志颖与逆生长#请问两位先生，工业明胶或食用明胶本质上是否就是林志颖的胶原蛋白？皮鞋下脚料盐酸水解物本质上是否就是胶原蛋白肽？鱼胶原蛋白是不是就是鱼骨头提取物？你估计上海那个加工厂生产胶原蛋白肽的原料是动物骨头还是皮革下脚料呢？

方舟子 :明胶就是胶原蛋白，皮鞋下脚料水解了就是胶原蛋白肽。鱼胶原蛋白的原料是鱼加工厂的下脚料鱼皮、鱼鳞，用蛋白酶水解了就成了“小分子胶原蛋白肽”，加上香精就叫胶原蛋白饮料，原来不值钱的废料就可以卖高价了。胶原蛋白保健品，就是一个为食品加工厂废弃物寻找出路的骗人产业。

cyrus :#方舟子李长青聊林志颖与逆生长#台湾的公司如果要在大陆开展商业活动正规的流程应该是怎样的呢?林有台湾注册工商，如果在大陆得到许可证后让上海那厂代工贴牌应该也是可以的吧？

方舟子 :问题是他没有在大陆得到许可证。他自己都说了，还在申请上海工商的注册，也就是营业执照都还没有批下来呢。即使贴牌代工是合法的，林志颖吹嘘是自己带领菁英团队研发出的高科技产品，仍然是虚假广告。

夕颜 : #方舟子李长青聊林志颖与逆生长#lw56102(@lw56102)看了李医生微博说到乙肝，现在随便打开一个网友都有关于乙肝治疗的广告，然后到处是天花乱坠的说干细胞治疗啊中西医结合治疗啊。请问医生乙肝治疗到底该怎么治疗？身边有朋友被这个问题折腾的可惨了。

lw56102 :单纯的乙肝携带不要治疗，需要治疗的情况都有指南等详细的指导意见，任何一家传染病院或者肝病科、消化科的医生都明白。可惜有些人总是去求助一些骗子。

王新磊 :#方舟子李长青聊林志颖与逆生长#怎样才能从食物中获取和胶原蛋白同样效果的营养呢？它是否是人体必需的营养成分？

lw56102 :营养成分要看含有那些氨基酸，胶原蛋白里的氨基酸种类决定了它不是一种好的营养品，里面一些含量比较高的氨基酸人体都可以用一些多余的东西合成。

乐源 : #方舟子李长青聊林志颖与逆生长#那吃凤爪有助美容也不靠谱了？

lw56102 : 吃凤爪要吃多少，多大的频率才能美容？有谁试验过？这不是一个医学问题，无法回答。

Francis :#方舟子李长青聊林志颖与逆生长#我觉得谁火了你就针对谁！请换一套你的战斗思路吧！怀疑一个事情，请把所有的证据摆在大家面前，在说这个产品的问题和公司的问题！如果证据都没有说这些有什么意思！无非就是泼妇骂街！没什么区别！

lw56102 :那么你认为什么样的东西才算证据？你能不能保证见到这些证据以后立刻改变观点，并且向你指责的人道歉？

JXW : #方舟子李长青聊林志颖与逆生长#请问两位老师，像青春宝，铁皮枫斗这类是不是也没有所说抗衰老美容功效呢

lw56102 : 市面上只要说是抗衰老的产品，一律是骗人的。

广上 :#方舟子李长青聊林志颖与逆生长#两位老师，世上真有所谓的长生不老药吗？有很多的老人，也许也不信靠吃药能保健长寿，但还是甘愿花高价购买，这是为什么？

方舟子 :如果真有长生不老药，发明者是不是该得诺贝尔医学奖？全世界是不是都要买疯了？老人去买保健品，往往是因为经不住保健骗子的花言巧语、小恩小惠，最后也就是将信将疑地花钱买个安慰。

紫玉 : #方舟子李长青聊林志颖与逆生长#女生怎么样可以老的时候还有很好的皮肤？

方舟子 : 注意防晒，保证营养。阳光是皮肤最大的杀手。

紫玉 : #方舟子李长青聊林志颖与逆生长#女生怎么样可以老的时候还有很好的皮肤？

lw56102 : 你这属于《医生不愿意回答的问题》里面的一种，可以上网去搜一下我这篇文章。

王新磊 :#方舟子李长青聊林志颖与逆生长#怎样才能从食物中获取和胶原蛋白同样效果的营养呢？它是否是人体必需的营养成分？

方舟子 :吃任何富含蛋白质的食品的效果和吃胶原蛋白的效果是一样的，甚至还要好，因为胶原蛋白是一种品质不好的蛋白质，缺乏人体必需的氨基酸，其营养价值还不如鸡蛋、牛奶、肉类等里面的蛋白质。

龙森淼 :#方舟子李长青聊林志颖与逆生长#请问方老师：网上在大肆推广酵素，爱人受影响在家里自制酵素，请问酵素的成分是啥？有什么作用？在家里自制酵素会产生哪些危害？我有过敏性鼻炎、咽炎，好久没有发病，自从爱人在家里自制酵素后，病情发作、加重、久治不愈，与此有没有联系？请方老师给大家科普一下

lw56102 :酵素是酶的港台叫法吧，本质也是蛋白质。过敏往往是对过敏原的反应，而蛋白质是最常见的过敏原之一。如果你过敏病情加重，很可能是对你爱人制造的“酵素”过敏，必须立刻停止。

久痒五秒 : #方舟子李长青聊林志颖与逆生长# 请问李医师，你们山东的阿胶，是不是算胶原蛋白？

方舟子 : 阿胶是用动物皮熬成的，其主要成分也是胶原蛋白，也不可能具有保健作用，更不要说治疗作用。

暖阳 :#方舟子李长青聊林志颖与逆生长#有关方面曾公布,胶原蛋白产品并不能实现“逆生长“,长期过量摄入,还会增加肾结石的风险,那林志颖公司所生产的胶原蛋白产品也不会免俗,是这样的吗?

方舟子 :胶原蛋白产品不会有保健效果，但说会增加肾结石的风险也是言过其实。其实就是一种既无效又无害的骗人东西，如果感到有效又不是心理作用的话，那倒麻烦了，不知道里面被偷偷添加了什么药物。林志颖的产品和市场上的同类产品没有区别，也不会例外。

大海情怀 : #方舟子李长青聊林志颖与逆生长#所谓的小分子胶原蛋白存在吗

lw56102 :应该是胶原蛋白厂家为应对胶原蛋白不能被直接吸收自造的概念。顶多是把胶原蛋白分解成多肽，也不会有任何美容治病效果。

海滨 :#方舟子李长青聊林志颖与逆生长#当年的帅哥没有变成预期的大叔，林志颖驻颜术饮类似胶原蛋白饮品，对于“有影响”人物的广告影响而众人趋之若鹜，我们对不靠谱的广告该做如何反思？

lw56102 : 凡是保健广告上说的一律不信不买就是了。

忆仔 : #方舟子李长青聊林志颖与逆生长#我也觉得是方舟子在炒作,还有上次那个孙杨无照驾驶,被杭州警方拘留了七天,搞得记者天天守在拘留所.这明显就是警方看人家孙杨金牌拿多了,人红了,想借他来炒作拘留所的设施有多好!孙杨是名人,违法了,应该先敬礼,接着请吃饭,最后送回家.

lw56102 : 我倒很想知道哪个警察通过孙杨被炒红了。

cyrus :#方舟子李长青聊林志颖与逆生长#很想知道如果买了1000多元林的产品和到超市买个一斤排骨做成排骨汤相比。是不是排骨汤的胶原蛋白更充足呀？

lw56102 : 我不知道是否胶原蛋白更充足，但肯定营养更多，味道也更好。

原海 :#方舟子李长青聊林志颖与逆生长#逆生长靠化妆保养！相信林是“逆生长”和林宣传自己“逆生长”都是对林的化妆师的漠视弱视！这对其化妆师是极其不——公——平，极其无——礼的！根本不把化妆师的劳动当回事儿嘛，O(∩_∩)O~

lw56102 : 化妆师不管那么多，只要能挣到钱把化妆费付了就行，林挣得越多，化妆师挣得也越多。

中古人士 : #方舟子李长青聊林志颖与逆生长#方舟子(@fangzhouzi) 那么冬天的阳光一样对皮肤有害吗

lw56102 : 冬天、水下、阴天都需要适当防晒，健康中国人网有专门的文章介绍。

cyrus :#方舟子李长青聊林志颖与逆生长#很想知道如果买了1000多元林的产品和到超市买个一斤排骨做成排骨汤相比。是不是排骨汤的胶原蛋白更充足呀？

方舟子 :排骨汤里不会有多少胶原蛋白，但是啃一个猪蹄吃下的胶原蛋白含量，肯定比林志颖卖的千元产品多得多。问题是胶原蛋白并不是一种好蛋白，特地吃它干什么？

Lee :#方舟子李长青聊林志颖与逆生长#胶原蛋白是科学进步的产物。中国历史上寻找不老灵丹的人还少吗？请问凭什么说现在对此的科学研究就是骗人？

方舟子 :科学对衰老机制的了解还很有限，还没有研究出可信可靠的抗衰老产品。但根据已有的科学知识，已足以判断吃胶原蛋白不能补充胶原蛋白，不老仙丹是不存在的。

江湖佬 : #方舟子李长青聊林志颖与逆生长# 请问两位，如果人体缺乏胶原蛋白，会出现什么状况？

lw56102 : 我没有听说过有专门缺乏胶原蛋白的疾病和情况，蛋白缺乏应该是各种蛋白都缺乏，是营养不良的状态。

中古人士 : #方舟子李长青聊林志颖与逆生长#方舟子(@fangzhouzi)我很想问一个问题，就是眼睛近视吃什么可以好？还有就是现在的近视手术到底安全不安全??

lw56102 : 没有所谓的近视眼食疗法，那都是无病呻吟者或者保健品厂家编出来的。

Lee :#方舟子李长青聊林志颖与逆生长#您这样不就是说整个保健品市场就是一个假市场，所有的保健品企业不就都成为了制假工厂了吗？我应该信你呢还是信市场？

lw56102 : 市场上绝大多数保健品都在骗人，这应该是一个常识了。

小神探柯南 : #方舟子李长青聊林志颖与逆生长#方舟子(@fangzhouzi)老师，像林志颖搞的这类价格高昂保健品欺诈行业中，工商总局、质检总局、食品药品监督管理局都在扮演什么样的角色？难道任由其吹破天的虚假宣传欺骗消费者吗？？？

方舟子 :这些部门都扮演了瞎子的角色，甚至是扮演了同流合污的角色。看看食品药品监督管理局都给多少骗人的保健品发了健字号甚至药字号吧。

窦之樵 : #方舟子李长青聊林志颖与逆生长#央视广告吹嘘说等量冬虫夏草制成含片后药力增加十倍，两位怎么看？

lw56102 : 冬虫夏草没有什么神奇的疗效，增加十倍也还是零。

窦之樵 : #方舟子李长青聊林志颖与逆生长#央视广告吹嘘说等量冬虫夏草制成含片后药力增加十倍，两位怎么看？

方舟子 :冬虫夏草是毛毛虫身上寄生了真菌，吃它的效果和吃毛毛虫加蘑菇一样，不具有任何保健作用，本身就是骗人的东西，其药力为零，增加十倍也还是零。

一个人 : #方舟子李长青聊林志颖与逆生长#保健品市场里的说补充维生素D的维生素AD软胶囊呢，是不是也是骗人的？

方舟子 :补充维生素D对婴儿和宅男宅女是很有必要的，不是骗人的，但是要补充也应该是买药厂出产的维生素D制剂，价格合理、质量可靠，不要买保健品。

cyrus :#方舟子李长青聊林志颖与逆生长#所谓逆生长已经超出现在医学的技术了吧，现在的药品还做不到这点吧？保健食品只是食品里的一个类更不具备药的功能。药和保健品都有字号可以到食药总局查到。这样说应该没错吧。哈哈

lw56102 :即便食药总局认证的很多功效，也都不靠谱，比如增强免疫力，抗氧化等等。更别说大多数保健品都在随意夸大适应症宣传。

龙森淼 : #方舟子李长青聊林志颖与逆生长#高密度脂蛋白胆固醇偏低有什么影响？如何补充？吃胶原蛋白可以补充吗？

lw56102 : 高密度脂蛋白增高对心血管疾病有一定好处，但不可能通过吃胶原蛋白补充。也没有办法补充。

一个人 : #方舟子李长青聊林志颖与逆生长#林志颖吧的人说补充胶原蛋白的最有效途径为注射。不知道真假？说就像糖尿病人不口服胰岛素，而需定期接受注射是一个道理。

lw56102 : 胰岛素的功效有无数的实验和临床数据证实，注射胶原蛋白有什么？如果从血管内注射那是找死。

一个人 : #方舟子李长青聊林志颖与逆生长#林志颖吧的人说补充胶原蛋白的最有效途径为注射。不知道真假？说就像糖尿病人不口服胰岛素，而需定期接受注射是一个道理。

方舟子 :如果注射到血液里，那只会有过敏等副作用，不会被人体利用来当胶原蛋白，因为人体里的胶原蛋白都是自己合成的。如果是指注射在脸部皮肤下消除皱纹，那只是用来作为整容的填充物，是一种整容手术，有过敏的风险，而且会被人体逐渐消灭掉。

cyrus :#方舟子李长青聊林志颖与逆生长#像请俩为帮忙科普下日常生活中老是听到有些人说吃什么补什么的做法，还有吃鱼翅，吃很多珍贵的野生动物。看看这些视频真的太残忍了，其实他们的蛋白营养跟普通的肉差不多吧？

lw56102 : 吃野生的来路不明的东西很危险，很容易产生过敏和中毒。也没有什么额外的营养价值。

中古人士 : #方舟子李长青聊林志颖与逆生长#方舟子(@fangzhouzi)现在很多关于补肾的保健药物。。有用吗？或者您想大家说说什么食物补肾？这个问题大家很关注哦，呵呵

lw56102 :肾脏正常情况下有强大的功能储存，平时不过动用了其20%的功能，还要怎么补？乱补肾倒有可能把肾给损伤了。

风熔 : #方舟子李长青聊林志颖与逆生长#请问老师，家人贫血，那吃什么最好呢？

lw56102 :贫血需要查清原因，确定是营养不良性贫血才考虑食补。有很多贫血是由潜在疾病造成的，需要尽快查清治疗。

龙森淼 :#方舟子李长青聊林志颖与逆生长#超市里有许多蛋白粉，经常购买用于医院探视病人，请问是不是对病人有害处？

lw56102 : 害处大多不会有，但大多没必要。

造船王Cirdan :#方舟子李长青聊林志颖与逆生长#林志颖12.2的发布会是否会认错道歉？如果认错了，方老师下一步将如何跟进？

方舟子 :看报道说这个发布会又推迟了，可能是还没想好怎么应对。我不相信他会真诚道歉。他会承认自己骗人？不会吧？肯定又是一番狡辩。所以我就等着驳斥他好了。

Lee :#方舟子李长青聊林志颖与逆生长#国家规定，保健品可以有功效的描述，那岂不是国家都在忽悠老百姓？那我们还能信谁？

方舟子 :那些功效描述都是国家食品药品管理局为了保健品企业利益乱规定的。这个局，有一个局长被判死刑，一个副局长被判死缓，几个司长被判长期徒刑。你说要相信谁？


自媒体直播间：谈台湾艺人林志颖在大陆推销假保健品

发表时间:2013-11-26 14：11：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebbv.html
（2013年11月25日16:00～17:30搜狐新闻客户端直播间）

主播立恒：25日16点，著名科普作家，打假斗士、搜狐自媒体名人方舟子做客自媒体直播间，正式向林志颖开炮，揭露“台湾艺人林志颖在大陆推销假保健品的真相”。

方舟子：大家好，几个月前才谈过胶原蛋白保健品骗人的事，今天又来谈这个话题了。

查德里泰森：我觉得方舟子就是一个想出风头的人。谁红他跟上墙

方舟子：红的人多了，被我揭露的又有几个？如果不骗人，再红跟我有什么关系？欢迎都来揭露靠骗人红的，或红了骗人的，不管揭露时抱着什么动机。

狐狐u4Kpt：只要产品不是害人也不是什么大不了，比起现在的有些广告还只是九牛一毛！

方舟子：即使产品本身的安全性没有问题，但把无效的产品吹得天花乱坠卖高价骗钱，同样是一种害人的行为。

Kimina高丽娜：人家进军生物科技是人家的事，买不买自愿，没钱就别瞎掰掰，一张口没一个干净的

方舟子：别以为给自己按个博士头衔，穿上白大褂，手里拿上花花绿绿的试管做调配状，就叫进军生物科技了。我揭露骗人的东西，怎么就叫瞎掰了？真有瞎掰之处，欢迎你指出。

南山老道：我是真的挺喜欢林志颖的，一直觉得他挺励志的，不过这个产品真的不敢恭维

方舟子：明星的励志故事不可太当真。不只是该产品不敢令人恭维，而是本来就是骗人的东西，整个营销手段也都是骗人的。

江雪无语：关于胶原蛋白产品，想问问方舟子老师，现在德国有种品牌叫做silicea，硅凝胶（胶原蛋白促成剂），德国官方称它的主要成分是生物活性硅，以硅酸的形式被人体充分吸收，帮助人体各部位合成体内所需的胶原蛋白产品。不知道是否有这样功效了？

李长青：这种东西没有任何医学知识支持，完全是自己造出来的概念。

青藏情缘：你根本不知道林志颖有多努力

方舟子：我只要知道在推销假保健品这件事上林志颖在努力骗人，就够了。

江雪无语：关于胶原蛋白产品，想问问方舟子老师，现在德国有种品牌叫做silicea，硅凝胶（胶原蛋白促成剂），德国官方称它的主要成分是生物活性硅，以硅酸的形式被人体充分吸收，帮助人体各部位合成体内所需的胶原蛋白产品。不知道是否有这样功效了？

方舟子：那也是骗人的。我们人体合成胶原蛋白是用体内的氨基酸一个个自己合成的，和外来的胶原蛋白也好，什么“促成剂”也好，没有任何关系。

平淡中的幸福：如果林志颖不回应，您会继续打假吗？

方舟子：如果发现还有别的假，我就会继续打下去，和他回不回应没有关系。当然，欢迎他回应，回应了也许我能发现更多的疑点。

狐狐LCUJp：老师，所以胶原蛋白什么的都是概念骗人？

方舟子：所有的胶原蛋白保健品，不论是吃的还是涂的，都是骗人的。

涛声依旧：林志颖骗人会被我国法律制裁吗？

方舟子：按理是应该受到法律制裁的，但有哪个执法人员愿意去管这种事？我揭露了那么多骗人的，有几个受到法律制裁了？比如几年前有个台湾来的保健骗子“排毒王子”林光常，我揭露了他以后他在大陆仍然风光，等他回台湾了才被抓起来判刑。

顶下：我支持方舟子 以前我买过左旋右碱减肥产品 也是听信电视上的广告，说怎么 怎么瘦 于是我买了两盒360，结果吃了反而没用还反弹。我说的句句是事实。没有欺骗。

方舟子：左旋肉碱保健品也是骗人的，我几年前就揭露过了，如果你早点看我的揭露文章，就不会花这个冤枉钱了。

迪微尼亚：国家禁止贴牌，林志颖的公司目前来说属于违法的。

方舟子：林志颖的公司连在工商登记注册都没有，就是个皮包公司，还敢招商，更是违法。

徒然想爱妮：我其实特别好奇他们这神奇的团队是怎么开发的

方舟子：林志颖哪里真的有研发团队，从他贴出的团队照片看，就是找了几个年轻学生摆拍的，产品是让别的保健品公司贴牌代工的。

幸运潜水：一周一次吃猪蹄比什么都强。

方舟子：猪蹄里的胶原蛋白要被消化成氨基酸后才被人体吸收，并不能用以专门补充体内的胶原蛋白。

自黑狂魔唐大夫：如果真的欺骗消费者，该如何维权呢？

方舟子：已经购买了假产品的，可以起诉索赔，要求以一赔十。也可向工商投诉。

为爱留心：我想请教一下方舟子老师，有一个产品叫诺丽果汁，有人说可以治癌什么的，吹得很厉害，价格也很高，我买过4瓶1600元钱，听说这是进口的品牌，也有国产的产品。但也有很多人说是搞传销啥的。。。请问这到底是啥呀？

方舟子：那也是骗人的产品，我在几年前揭露过了，我在2007年出的《科学成就健康》一书里就有揭露文章。早点看我的揭露文章，又可以少花冤枉钱。

涛声依旧：没有营业执照，也不知道天猫是如何认证通过的？

方舟子：用其代工公司上海葡萄王企业有限公司的生产许可证通过认证的。

狐狐d7Xau：是不是看林志颖最近比较红，所以才这么说啊，

李长青：我的感觉上综艺节目的，尤其组团上的，都不怎么火。

Kimina高丽娜：等事情最后真相大白以后再说，说人家是骗子，现在下结论未免太早了吧？

李长青：胶原蛋白无用，还要什么真相大白？林志颖微博上摆拍的几幅照片，一看就是假的，所谓林博士更是让人笑掉大牙。

狐狐opOSr：林志颖粉丝说像卖房地产楼盘，一个愿打，一个愿挨，怎么能说骗人？

方舟子：如果卖房地产楼盘的，说卖给你豪宅，实际上给你的是茅草房，你说骗不骗人？

狐狐K9B2r：林志颖推保健品、有钱就买、没钱观望、你推转基因是害中国人。何事为大？

李长青：保健品骗子最喜欢你这种人。

戀乡：方船子，敢不敢说出你这次黑林志颖的目的是什么？别说是为了消费者的利益！这话太冠冕堂皇，我们不信！

李长青：你为保健品骗子站台的目的是什么？

Kimina高丽娜：方舟子说是打假，最后都搞得大家不安宁，两方互掐有意思么，你打假的目的是什么，足够的有力的证据摆在大家面前，才会让大家心服口服。有客观的官方支持你吗？有客观的专家证人支持你吗？这直播间开的有什么意思，大家都来这吵架了

李长青：不知道这位知道什么叫证据吗？

狐狐Hwdos：林志颖也是名人，也经商，这些常理性的规章制度应该也懂吧，不会平白无故的搞个假产品吧？

方舟子：明星营销，利用的就是人们的这种心理，总以为明星不会骗人。其实骗人的明星多了，而且明星骗人，往往还不受处罚，刺激了更多的明星出来骗人。

280977724：电视都曝光过了，左旋肉碱，胶原蛋白都是骗人的，方舟子是真正的斗士，我支持你！要是工商部门都像你一样，咱国家也不会像现在这样假货泛滥了。

李长青：有些大陆以外的骗子就是看准了大陆监管的形同虚设。

瓦丹录：爱碧丽和林志颖到底什么关系，网上搜索这个内容的时候发现之前的一篇文章：林志颖生日宣布全面复出爱碧麗赞助。。。

方舟子：林志颖自己的微博上多次说过，爱碧丽就是他自己新开的公司、他的新事业，他这算是自己赞助自己？

狐口郎血：建议方舟子先生买了产品试一下看看有没有效果再来说话，毕竟你说的都是理论上，未经过实践

李长青：我要卖狗屎别人是不是也得先尝了才能反对？

狐狐xSYb2：李长青你说胶原蛋白无用，你是学者？你有证据？你有什么资格说，脑残，口气大的很，方老师也没你霸气

李长青：要想说服我，先去把医学院教科书改了。

搜狐网友54091481：这东西对人有坏处吗

方舟子：如果只是胶原蛋白，没有什么好处也不会有坏处。怕就怕里面不知道还有没有别的什么东西，毕竟这是个由没注册的公司推销的来路可疑的产品。

狐狐EZ09r：毫无根据，什么叫一看就是假的？你说的就是真理？

李长青：你到任何一个实验室里拿起一瓶液体放在鼻子底下闻，看主管老师会不会骂你，你就知道我说的真假了。

赶车族：胶原蛋白没用，不能吸收，你是在哪里看到的，这个研究够权威吗？

方舟子：中学生物课没学好吧？中学生物课就应该会告诉你，口服蛋白质没法被人体吸收利用，要消化掉了才被人体吸收。所以吃胶原蛋白，和吃别的蛋白，没有区别。

金水缘茶馆连锁：有钱人看广告花点钱买个信仰是乐趣，没钱人看方舟子打假来个自我安慰

方舟子：也有没钱的粉丝省吃俭用去买骗人的产品来供奉偶像。

狐狐P7E2v：一个愿打一个愿挨，你不服气，你弄一个什么胶原蛋白出来

方舟子：你的意思是我不该揭假，应该学着造假骗人？

霸气的没好名字：林博士会干这种骗人的勾当？没想到啊没想到……

方舟子：林志颖是艺校毕业的，哪是什么博士。他自称博士，说得多了，还真有人把他当成林博士了。

不屑：能不能以欺诈告他？

方舟子：如果买了其产品的，应该是可以向工商投诉或向法院起诉的。

Jackun1125：方老师得罪你了吗？你们用这些恶毒的语言攻击方老师，目的就是为自己的偶像遮丑吗？

方舟子：这些人，正是骗子们最喜欢的行骗对象。

狐狐VjXIs：那淘宝上卖的增高药呢，评价都超级好，说有效果，我个子小，一直想试试。

方舟子：所有的增高药、增高保健品或其他增高产品，全都是骗人的。

无为ffg：消化后形成的氨基酸不一样吧？也不能说一点用没有

李长青：口服胶原蛋白没有任何功效，这不需要多深的知识，有一点常识就能明白。

狐狐DPDJp：方舟子也就会找个名人，刨根挖底的掏点东西出来，顺带着炒作自己，如今中国造假多了去了，胶原蛋白几个人吃，柴米油盐的造假问题多了去了，干点实际的。好不好？？做个真真正正的打假斗士！

李长青：这位要不要和说方舟子只打小人物，没胆量碰名人的方黑打一架？

狐狐BC1Kq：方老师，现有一比较火的直销基因抗衰老产品如新，不哓得如何

李长青：百分百是骗人的。

一斤人品：林艺人这个后辈估计是受前辈李开复的点化，找到在大陆发财捷径

方舟子：现在不少在港台已过气的港台艺人都到大陆来焕发第二春发财，跟李开复应该没什么关系。

拉拉喝奶昔：口服蛋白粉呢？

李长青：能正常吃饭就没必要吃蛋白粉，既不营养又不经济。

国栋爱薇薇：林志颖身边人接受采访时表示不愿意回应此事，称“不想配合别人炒作”。舟子老师，你自己觉得你是在炒作自己嘛？

李长青：他做广告的时候就不考虑炒作不炒作了？

霸道来一下：胶原蛋白里面是否含有其他食物中不含有的氨基酸？

方舟子：胶原蛋白不仅没有其他食物中不含有的氨基酸，而且还比普通蛋白质少了两种氨基酸，是营养价值比较差的蛋白质。

狐狐l5OYu：老师。安利的产品是真的吗？

方舟子：安利的产品看是什么样的产品，有假的，也有真的，但是即使是真的，也卖得奇贵，物非所值。

狐狐*K4ls：老师，金科伟业的磁化水机到底是真的还是假的？

李长青：所谓磁化保健品都是骗人的。

lv小倩213：小志做事一向都很有头脑，如果这事是真的，真的骗人的话，这不符合他做人处事的人品阿。

方舟子：听上去你很了解林志颖的为人似的，是他的小伙伴吗？

大树的盛夏：两位老师能稍微列举一些目前为止已经证明是骗人的产品名称吗？或者说产品里面有什么元素就是骗人，比如胶原蛋白。问的有点复杂，望能解答

李长青：只要是电视收音机广告里推销的能治病的东西一律不信，你不会受到任何损失，只有好处。此外明星代言的也一律不信，也只有好处没有坏处。

那一抹浅橙黑：舟子老师，您是什么专业毕业的，对胶原蛋白什么的熟悉吗？

方舟子：我是真的生物化学博士，不是“林博士”的“博士”，对胶原蛋白什么的当然熟悉了。

狐狐dnzdt：有什么意思呢 完全没看明白 说的句句是道 有能耐让央视去曝光让法律去制裁 我们群众无话可说瞎bb个啥也不知道 毛病

方舟子：央视不曝光法律不制裁，所以就应该听任骗子们骗人，别人不能揭露提醒“群众”当心受骗了？别人揭露了你还要代表“群众”骂人了？怎么听上去像是骗子找的托儿。

狐狐YP6kv：医学院教科书也没说胶原蛋白没用啊

李长青：教科书上确实也没写狗屎不能吃。

无先森_不基友：他很清楚他的粉丝的智商

方舟子：是的，所以不管我们怎么揭露，总还会有人买他的产品的。中国大陆人口基数大，再骗人的东西都不愁找不到市场。

梦在天府：每个骗子都有几个托。支持方老师揭发骗子，托们要相信“林博士”尽可以去买，不相信或有疑问的就多听一听

李长青：谩骂的人似乎不满足就自己吃，还要帮着骗子号召大家都吃。

黄勤：有些人，总觉得自己吃的盐比别人吃的饭还多。说教来的吧？不是专家就不要装砖家

李长青：只可惜胶原蛋白的美容保健问题并不需要多么专家的意见，不懂或者相信只能说常识缺乏或别有用心。

狐狐3RC8：但是他那张帅气的脸就很有说服力！！

方舟子：帅气是基因决定的，你吃再多的保健品也没用。有很多骗子长得也很帅气的。

李长青：结束语：口服胶原蛋白对美容和保健无用，是一个医学常识，并不需要多么高深的知识，也从来没得到过正规专业人士的证实。不管是谁代言，长得怎么样，都改变不了这个常识。

主播立恒：感谢科普专家方舟子和李长青做客搜狐自媒体直播间，回应打假林志颖推销假保健品事件，为大家讲解口服胶原蛋白的真假效用。真理越辩越明，希望大家能够尊重科学，尊重知识，做出自己的理性判断，并继续关注林志颖推销假保健品后续。


方舟子：科幻不等于科学

发表时间:2013-11-24 14：46：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebb1.html
    2013-11-19北京晨报

    “杞人忧天”是探索宇宙、“嫦娥奔月”是太空漫步、“南辕北辙”是地理发现……许许多多古典的传说故事都曾被冠上科幻的名义，甚至被当做是古代中国人科学探索的结果。

    然而，事实究竟是否如此呢？著名科普作家方舟子认为：“首先，不要把科幻当做科学。其次，科幻并不代表着有科学素养和科学精神。阿Q式的古已有之，祖先阔过的思维，似乎在表达中国文明的悠久和博大，反而显得很小家子气。”

    科幻的源头是科学

    北京晨报：科幻小说究竟是一种什么样的小说？

    方舟子：科幻小说是基于科学原理而引发幻想的一种文学体裁。硬科幻往往有一定的科学道理，但是比较软的科幻，很多是披着一层科学的外衣，其实和科学没有多大关系，比如说《星球大战》，看似科幻，其实经不起科学的检验。

    北京晨报：您能讲讲科幻小说是如何诞生的吗？

    方舟子：最早的科幻小说，有人认为是雪莱夫人的《科学怪人》，大概创作于200年前，但《科学怪人》只是科幻小说的一个雏形，和现在的科幻小说还有一定的区别。它真正成形，大约是在19世纪开始。著名的如《海底两万里》、《月球旅行记》等，这些小说根据一些科学道理加以幻想，有一些猜想后来变成了真的，有一些猜想则被证明是错误的。我想猜想变成事实，也是科幻小说越来越受人们重视的原因之一。

    北京晨报：那么，科幻的诞生和科学有关系吗？

    方舟子：工业革命之后，科学逐渐昌明，人们越来越多地享受到科学带来的便利，因此对科学也越来越重视，披着科学外衣的东西，也更容易被人们接受。有一些小说家，就开始想到，其实可以把科学作为一种创作的体裁，加以幻想写成小说，比如威尔斯的《世界大战》。实际上，科幻小说最早流行，也是从英国、美国、法国等科学发达的国家开始。

    科幻不等于科学

    北京晨报：科幻小说已经成为文学领域中重要的类型之一，我们应该如何看待这种文学类型？

    方舟子：我本人不太爱看科幻小说。我觉得，科幻小说作为小说来看当然没问题，但是作为科普，是不适合的。实际上，在上个世纪80年代，中国有过相关的争议，即科幻小说是否要做科普的工作，我个人不太赞同科幻去做科普工作的，当做文艺作品可以，至少比一些神话、魔幻之类的小说要好。但是它不能承担科普的工作，因为有些科幻小说看似披着科学的外衣，但内容上有太多伪科学、反科学的东西，甚至有的直接就是一堆怪力乱神的东西。

    北京晨报：也就是说不应该把科幻跟科学相关联？

    方舟子：读科幻小说，看科幻作品，首先应该记住一点，不要把科幻当真，不要当做科学原理。科幻小说中固然有很多不错的作品，其背后有一定的科学道理，在想像力上也非常值得称道，比如《星际迷航》。但也有非常多的作品，从科幻直接变成魔幻，比如《星球大战》。

    科学外衣下的反科学

    北京晨报：那为什么说有的科幻小说其实是反科学的呢？

    方舟子：就科幻小说中的表现来说，反科学的现象有两种，一种是违反基本的科学原理的。比如说《超人系列》的某一集中有一个情节，超人的女友死了，超人为救女友，倒转地球，使时间倒流，终于将女友复活。实际上，稍有常识的人都知道，倒转地球和时间倒流根本没有半点关系，这就是违背基本的科学常识的。另外一种是对科学发展的整体持质疑态度，类似的作品太多了，很多作品中都在表现科技的高度发达使得人类最终自我毁灭、末日到来。当然，科幻中也有不错的作品，如《侏罗纪公园》，再如阿西莫夫的许多作品都很好。

    北京晨报：您觉得科幻小说的发达是否可以认为和社会整体的科学素养、人们的科学精神有关？

    方舟子：实际上是否有科幻小说，科幻小说是否发达和科学素养、科学精神无关。我们都知道，科学的精神包括探索精神、怀疑精神、实证精神和理性精神等。科幻小说可能有点儿探索精神，但是跟怀疑、实证、理性都没关系，甚至有的还是反着来的，不少科幻小说中反而有大量怪力乱神、超自然力量的内容。

    阿Q心态不值得提倡

    北京晨报：对于“杞人忧天”是中国最早的科幻小说之说，有批评者认为是一种刻意的攀附，您是如何看待这件事的呢？

    方舟子：阿Q式的心态古已有之，看起来是在表明中国文化博大精深，不管什么东西，我们都曾经拥有，这种心态当然也不奇怪，一直都有。特别是中国现在经济发展很快，在经济上已经成大国，因此催生出一种“大国心态”，似乎非得各方面都要和别人比个高低，现实比不过，就比历史，科学比不过西方，就说祖先有科学探索的精神。

    北京晨报：那您认为这种心态会造成什么样的影响呢？

    方舟子：看起来是“大国心态”，其实和大国无关，反而显得小家子气。不如别人很正常，世界上每一个国家每一个民族都有他们各自优秀的东西，比不上的我们奋起直追就好，不必非要攀附祖先，非要说我们也有过。

    北京晨报：这种心态会产生一些不好的效果吗？

    方舟子：精神安慰往往容易使人处于幻想之中，不承认事实，就不会去想着改变事实。这是一种不健康、不正常的心态。本来老老实实承认不如人，还能想办法追赶。现在什么都是我们第一了，还需要追吗？

    加强教育提高素养

    北京晨报：那么，怎么才能改变这种心态呢？

    方舟子：很难。这里面有传统的问题，涉及整个文化教育的层面，也只能通过教育来改变，加强教育提高人们的素养。科学精神的培养，很重要的一个是怀疑，假如大家都有怀疑精神，那么即便有人提出来说什么东西我们早就有了，人们首先就会怀疑，然后想办法去证明。在这样的状态下，可能“古已有之”的论调也就没有什么市场了。

    北京晨报：您觉得眼界的开阔是否也有着类似的作用？

    方舟子：是的，这种“古已有之”的心态和论调其实比起几十年前已经好了很多。几十年前，有人说什么东西我们祖先早就有了，可能大家也只能盲从，甚至觉得理所当然。但是现在信息发达，各种观点和言论都能自由表达，类似的言论一出现，肯定会受到许多争议，支持的、质疑的都会有，这是好事。我想在未来，随着信息交流的进一步发达，当然也期待教育功能的进一步发挥，我想还会变得更好，“我们祖先就有”、“老子天下第一”的思想，也慢慢会自然转变。

    晨报记者 周怀宗

    背景链接

    “杞人忧天”出处

    出自《列子·天瑞》：“杞国有人，忧天地崩坠，身亡所寄，废寝食者……言天地坏者亦谬，言天地不坏者亦谬。坏与不坏，吾所不能知也。虽然，彼一也，此一也，故生不知死，死不知生；来不知去，去不知来。坏与不坏，吾何容心哉？”

    聊聊科幻小说

    科幻小说主要描写想象的科学或技术对社会或个人的影响的虚构性文学作品。

    科幻小说是西方近代文学的一种新体裁。它的情节不可能发生在人们已知的世界上，但它的基础是有关人类或宇宙起源的某种设想，有关科技领域（包括假设性的科技领域）的某种虚构出来的新发现。在当代的西方世界，科幻小说是最受人欢迎的通俗读物之一，其影响和销售量，仅次于惊险小说和侦探小说。

    西方科幻小说的发展可分为4个阶段：1，英国有工业革命和达尔文的进化论导致真正科学幻想小说的中兴；2、20世纪初期物理学家爱因斯坦的相对论带来科学幻想小说的中兴；3、第二次世界大战后，由于核裂变、宇宙航行、彩色电视机、电子计算机等科学技术的飞速发展，进一步促使西方科幻小说的繁荣；4、经过二三十年的繁荣，科幻小说家从作品的主题、情节，到艺术的方法进行新的探索。


“方舟子和他的网友们”第16期：聊雾霾与健康

发表时间:2013-11-21 15：35：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb9i.html
（一则“雾霾6天鲜肺变黑肺”新闻，搞得人心惶惶。雾霾对人体健康会产生什么影响？2013年11月21日下午14:00-15:00，腾讯微博微专栏“方舟子和他的网友们”第16期，方舟子邀纪小龙医生聊雾霾与健康。）

苏坤 : #方舟子纪小龙聊雾霾与健康#纪小龙医生(@nongren2112)请问雾霾天气对人体健康有哪些危害？如何预防才能减少雾霾天气对人体造成的影响？

纪小龙医生 : 偶尔遇到雾霾人自身呼吸道没有基础疾病=无大碍。因为自身呼吸系统的“清理能力”是问题的关键。减少的办法只有“躲避”。

芮芮爹 :#方舟子纪小龙聊雾霾与健康#为什么那些以假消息，耸人听闻的谣言来蛊惑人的记者些很有市场呢？政府应该出台怎么样的法律法规来约束这些投机的人的行业为呢？

方舟子 :中国人多，轻信的人也就多，何况国民总体素质不高，而且不长记性，那些有造假前科的人下次造假还是有人信。这时就应该有行业处罚机制，但是除非惹上政治，造假的记者基本不受处罚。我揭露了那么多造假记者、编辑，特别是南方报系造假记者、编辑，哪个受处罚了？有的还因造假获奖了。

舍我 : #方舟子纪小龙聊雾霾与健康#个人在这样的天气里怎样保护自己呢？

纪小龙医生 : 目前躲避不了只能戴口罩了。

舍我 : #方舟子纪小龙聊雾霾与健康#肺病的高发与雾霾等环境的变化有直接关系吗？

方舟子 :有一定的关系。最近世界卫生组织把空气污染列为致癌物，就是因为认为空气污染与肺癌死亡率有一定关系。但是导致肺癌的主要因素还是抽烟。

舍我 : #方舟子纪小龙聊雾霾与健康#抽烟和雾霾相比，哪个危害大？我不抽烟，但周围的人总抽烟

纪小龙医生 : 当然是吸烟了。雾霾是短暂的，人体的呼吸系统是可以清楚“颗粒”物的。

苏坤 : #方舟子纪小龙聊雾霾与健康#纪小龙医生(@nongren2112)有消息称雾霾将影响人类生育。请问纪医生：雾霾真的会影响人类的生育吗？

纪小龙医生 : 没有这样的研究结果呀。

舍我 : #方舟子纪小龙聊雾霾与健康#抽烟和雾霾相比，哪个危害大？我不抽烟，但周围的人总抽烟

方舟子 :抽烟比雾霾严重多了。美国有个医生计算过，在北京住一个月吸入的pm2.5的量相当于抽了5根烟。如果一个人抽烟的话，雾霾的风险是可以忽略不计的。我们不抽烟的人，才应该更关心空气污染的问题，包括二手烟、三手烟的问题。

xuyulinlang :#方舟子纪小龙聊雾霾与健康#雾霾对健康是绝对有影响的，只是生活中一般人是很难区分什么样的雾霾对身体健康有影响？能细说吗？

纪小龙医生 :人的呼吸性细支气管直径在100-200微米之间，空气中有大量的颗粒物可以直接进入人的肺泡。可事实上人的肺泡中几乎没有任何颗粒物的存在，尤其是幼儿的肺泡中，真是“洁净无尘”的状态。仔细研究后发现，原来人的整个气管、支气管表面具有一整套完善的排除颗粒物的装置，

张冰 :#方舟子纪小龙聊雾霾与健康#这次的大新闻，貌似就是利用人们对PM2.5的担忧而进行的软广告嘛。不过，我很想知道，如果是一项认真负责的研究，那在对媒体广而告之前，应该先走哪些学术途径呢？

方舟子 :媒体人没有科学专业判断能力，把未发表的科研成果透露给媒体发布，是违反学术规范的。规范的做法应该是写成论文，经同行评议后在学术期刊上发表，然后才能让媒体报道。国外有的期刊禁止在论文发表前先透露给媒体。

xuyulinlang :#方舟子纪小龙聊雾霾与健康#雾霾对健康是绝对有影响的，只是生活中一般人是很难区分什么样的雾霾对身体健康有影响？能细说吗？

纪小龙医生 :。。。简单来说，主要是纤毛的“毛刷子”摆动与粘液分泌的“粘贴”，使得人类的肺泡总是保持着洁净无尘的良好状态。因此，这要你的呼吸系统没有基础疾病，清除功能正常，而且，雾霾是短暂的过程，也就不用那么担心了。

华小佗 :#方舟子纪小龙聊雾霾与健康#上世纪50年代，伦敦雾霾严重酿成灾难，英国人自此大力整治环境，并实现产业转型，打造生态社会。时至今日，伦敦摘掉了“雾都”的帽子，成为蓝天白云的“生态之城”......与其讨论防治雾霾，还不如学习伦敦，彻底根治雾霾。方先生，你说对吗？

方舟子 : 治理重要，讨论也重要。有讨论，才会形成社会舆论，才会推动治理。

张冰 :#方舟子纪小龙聊雾霾与健康#我印象中，随着年龄的增长，人的肺都会慢慢变黑，而且好像男人黑得更快。那这种自然的变黑，会带来什么影响呢？有没有办法逆转？

纪小龙医生 :人的呼吸道从鼻毛阻挡较大颗粒开始一直到肺泡，无时无刻不在紧张而又有序地工作着，直径大于10微米的颗粒几乎完全从鼻腔中被清除掉，接下来支气管管壁粘膜分泌粘液和纤毛的协同下，直径在2-10微米的颗粒以每秒钟毛摆动20次的频率把颗粒物送达咽部后被咳出。这样的功能随着年龄的增长逐渐减弱。

cyrus :#方舟子纪小龙聊雾霾与健康#我觉得吸烟比起吸雾霾更可怕，怎么都没看到吸烟怎么怎么的恐慌呢？是不是被香烟漂亮的外包吸引住了呀？

方舟子 :是的。世界卫生组织建议香烟包装上应该有醒目的香烟有害健康的具体警告（例如“吸烟导致阳痿”），并附上病理图片。但中国怕影响香烟销量拒不执行，是世界所有国家中香烟包装做得最漂亮、控烟做得最差的。

华小佗 : #方舟子纪小龙聊雾霾与健康#雾霾跟北方集中供暖，居民炒菜的油烟有关系吗？

纪小龙医生 :我们每天呼吸的空气中漂浮着各种大小的颗粒物。主要是1人类生活排放，如燃烧过程，比如燃油（煤、汽油、柴油）、生物材料（秸秆、木柴）、垃圾焚烧等。2人为来源，如道路扬尘、建筑施工扬尘、工业粉尘、厨房烟气等，3自然来源则包括风扬尘土、火山灰、森林火灾、漂浮的海盐、花粉、真菌孢子、细菌等。

苏坤 : #方舟子纪小龙聊雾霾与健康#纪小龙医生(@nongren2112)请问在雾霾天气出现时有什么方法可降低它对人体健康的影响？

纪小龙医生 : "躲“与”阻“。

徐军 : #方舟子纪小龙聊雾霾与健康#人体有没有对雾霾的承受极限？

纪小龙医生 : 人体的极限研究还没有见到。

徐军 : #方舟子纪小龙聊雾霾与健康#人体有没有对雾霾的承受极限？

方舟子 : 按世界卫生组织的说法，空气污染越严重，对健康的危害越大，不存在一个安全值。

cyrus :#方舟子纪小龙聊雾霾与健康#从医学角度看，我们的肺部相当于过滤器，但是污染太严重了，过滤不了，可以这样理解吗？比2.5颗粒更小的尘埃会不会比2.5更危害大呢？更小颗粒会进入血液循环吗？会堵塞血管吗？等答案。

纪小龙医生 : 1 ”从医学角度看，我们的肺部相当于过滤器，“对。 2”比2.5颗粒更小的尘埃会不会比2.5更危害大呢？“不对，100以下都有损害。 3”更小颗粒会进入血液循环吗？会堵塞血管吗？“不对，进不了血管。

舍我 : #方舟子纪小龙聊雾霾与健康#带口罩有用吗？

纪小龙医生 : 质量好的口罩有点用。

舍我 : #方舟子纪小龙聊雾霾与健康#带口罩有用吗？

方舟子 :普通口罩能防止吸入灰尘，但无法阻隔pm2.5微粒和气体污染物。N95等专业防护口罩是预防飞沫感染的，对阻隔pm2.5微粒的效果可能也不好。现在号称有专门阻隔pm2.5的口罩，但并无国家标准。

一驾马车 : #方舟子纪小龙聊雾霾与健康#那篇报道里说，研究证明“潘高寿蜜炼川贝枇杷膏、治咳川贝枇杷露对预防和治疗黑肺有效果，中药真的能防雾霾吗？

方舟子 : 骗人的。那篇假新闻实际上是推销中药的软文。想一想，怎么可能有药物能够清理已经吸入肺部的颗粒？

觅路客 : #方舟子纪小龙聊雾霾与健康# 请问 方舟子(@fangzhouzi)：导致雾霾天气的主要因素是什么？目前采取主要采取汽车限行，控制排污工厂和限制运渣车等措施，这些措施真的有用吗？人受到雾霾天气影响，最直观表现出来的症状是什么？纪小龙医生(@nongren2112)

纪小龙医生 : 原因多方面的。雾霾损害人体的最主要表现（症状）是咳嗽、呼吸费力。

陆金虎 : #方舟子纪小龙聊雾霾与健康#绿色植物能吸附空中的雾霾吗？

纪小龙医生 : 雾霾主要是空气中的”微粒“数增多。绿色植物起不到”减少“微粒的作用吧？没有见到相关研究。

张冰 : #方舟子纪小龙聊雾霾与健康#这次对川贝枇杷膏的研究，貌似就是方舟子先生所谓的“验药”研究？

方舟子 :“验药”要有较合理的选择和规范的实验步骤，不是随便拿着一个荒唐的东西乱验，更不是以“验药”为名做广告。

小西和小熊 :#方舟子纪小龙聊雾霾与健康#请问两位老师，现在身边很多人皮肤过敏，起湿疹荨麻疹，北京的雾霾严重与皮肤过敏有关系吗？

纪小龙医生 :总的来说，人体的皮肤过敏是由”微粒“（有机的、无机的）所致，你的问题是有道理的。雾霾越重，过敏会越多的。

张冰 :#方舟子纪小龙聊雾霾与健康#我印象中，随着年龄的增长，人的肺都会慢慢变黑，而且好像男人黑得更快。那这种自然的变黑，会带来什么影响呢？有没有办法逆转？

方舟子 :人肺在出生时是粉色的，到成年时变灰色，随着年龄增长逐渐变黑色，那是炭物质在肺泡表面沉淀的结果。这个过程是没法逆转的。没法逆转的自然演变就没有必要去担心它了。当然，吸烟、空气污染对肺的危害并非只是“变黑”。

花青俏溪亭 :#方舟子纪小龙聊雾霾与健康#中国人民对生态环境的肆意破坏，是不是外国人鉴定中国人低素质的，其中原因之一？

方舟子 :外国也都经历过对生态环境肆意破坏的过程，现在有些外国对生态环境的破坏也仍然非常严重。这和人的素质的高低、环保意识的有无很有关系。

云飞 : #方舟子纪小龙聊雾霾与健康#有人说,有人类的地方,雾霾是其存在的必然产物,难道雾霾真的就无法根治吗?

纪小龙医生 :定”雾霾“的级别是根据空气中的”微粒“数目，没有人类，大气中也会有”微粒“。只要微粒数目达不到损害人体呼吸系统即可。

花青俏溪亭 :#方舟子纪小龙聊雾霾与健康#中国人民对生态环境的肆意破坏，是不是外国人鉴定中国人低素质的，其中原因之一？

纪小龙医生 :中国还处在发展之中，还处在”初级“阶段，污染也就伴随而至。发达国家在几百年的发展过程中也经历过重度污染的阶段，随着对污染危害的认识，逐渐治理起来。中国也会走着这样的从污染过渡到洁净的明智之路的。

与谁共鸣 : #方舟子纪小龙聊雾霾与健康#遇到雾霾天气，您二位会怎么应对。您二位家里有空气净化器吗？

纪小龙医生 : 俺自己在雾霾天减少外出而已。俺家里没有空气净化器。

江南雨 :#方舟子纪小龙聊雾霾与健康#我觉得南方雾霾比北方要好一些，这和地域因素有关吗？三十年经济的高速发展以牺牲环境为代价，方老师怎么看？

方舟子 :我查了全国74个城市空气质量检测结果，的确最差的城市集中在河北一带，最好的城市集中在海南、广东、福建。这应该和地域、气候因素有关，例如北方冬天烧煤取暖，受黄土平高原、沙漠影响等。

徐燕 : #方舟子纪小龙聊雾霾与健康# 北方的风沙天和雾霾天有区别吗？哪个危害更大？

纪小龙医生 :现在国际上统一把PM2.5的颗粒物作为对人体肺损伤最严重的有害对象是由于2.5微米以下的细小颗粒物如果大量进入人体的肺泡，超出了肺泡内吞噬细胞的能力，不能完全将颗粒物清除，这样，才是最最可怕的事情。风沙天的”沙粒“进不了肺泡，故看起来吓人，但对于人体损害不如雾霾。

徐军 : #方舟子纪小龙聊雾霾与健康#方舟子(@fangzhouzi)怎么判断自己的身体是受到雾霾的影响？如果碰到了，我们该怎么做？

方舟子 :空气污染对身体健康的影响目前比较确定的主要是增加呼吸系统和心血管疾病的风险。这是用流行病学方法调查统计出来的，具体到某个人身上就不好判断了。碰到了，除了躲，还能有什么办法？

徐军 : #方舟子纪小龙聊雾霾与健康#方舟子(@fangzhouzi)怎么判断自己的身体是受到雾霾的影响？如果碰到了，我们该怎么做？

纪小龙医生 :自己没办法判断。年轻人呼吸系统功能健全，感觉不出来的。老年人原本呼吸系统已经“衰老”，接触雾霾久了，肺泡不能清除微粒，会出现呼吸费力、咳嗽等表现。

苏坤 : #方舟子纪小龙聊雾霾与健康#纪小龙医生(@nongren2112)受雾霾天气影响而产生的疾病主要有哪些？

纪小龙医生 : 呼吸系统正常人没表现的。原本就有“慢性气管炎”、“肺气肿”、“肺纤维化”等会加重原来的病情。

风和日丽 : #方舟子纪小龙聊雾霾与健康#纪小龙医生，报到说小于pm2.5的颗粒无法经由自身排出，会沉积在肺部，是不是这样？如果这种小于pm2.5的颗粒在肺部沉积多了，是不是大大增加患肺癌的可能性？谢谢！

纪小龙医生 :前面已经回答了，微粒进入肺泡是肯定的，但肺泡内有“吞噬细胞”清除微粒。只要吞噬细胞功能正常，就不必担心了。

晖是太阳的光 :#方舟子纪小龙聊雾霾与健康#好象发改委说过，雾霾天气将常态化将持续１０年。假若真的如此，二位能否预估下受此影响人们的健康状况将会怎样？肺癌发生率会达到多少？将来有没有可能发明清洗肺的技术。

方舟子 :肺癌90%是吸烟引起的，空气污染因素只占肺癌发生的1%，所以即使雾霾天气常态化，也不会引起肺癌发生率显著增加。当然这不是说雾霾对人体危害不大，只是它的危害主要不是表现在肺癌上。适用于普通人的清洗肺的技术应该不会有，有的话也不会有人愿意用。

晖是太阳的光 :#方舟子纪小龙聊雾霾与健康#好象发改委说过，雾霾天气将常态化将持续１０年。假若真的如此，二位能否预估下受此影响人们的健康状况将会怎样？肺癌发生率会达到多少？将来有没有可能发明清洗肺的技术。

纪小龙医生 : 预计是一回事，关键要看事实。

与谁共鸣 : #方舟子纪小龙聊雾霾与健康#遇到雾霾天气，您二位会怎么应对。您二位家里有空气净化器吗？

方舟子 : 遇到雾霾天气，就关闭窗户，不出去了。好在我是自由职业，可以自由选择外出时间。我们家没有空气净化器。


视频：中国教育电视台“面对”节目：科学问题谁都能来PK吗？

发表时间:2013-11-20 16：14：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb98.html
http://www.centv.cn/news/folder894/2013/11/2013-11-1954525.html


“方舟子和他的网友们”第15期：聊唐骏复出

发表时间:2013-11-15 15：54：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb5b.html
（曾深陷学历造假门的唐骏再度“复出”，称“买文凭”只因日本教授出言羞辱，其回应是否有避重就轻之嫌？事件爆发之时不作回应只因新华都“封口令”，是否确有其事？腾讯微博2013年11月15日下午14:00-15:00方舟子、刘戈聊唐骏复出。）

windspring :#方舟子刘戈聊唐骏复出#人一生谁能不犯错。唐骏作为一个男人为什么不能坦诚的认错？一而再，再而三地撒谎，不累么？这是什么心态？方舟子(@fangzhouzi) 老师

方舟子 :你这是正常人思维，不是习惯性撒谎者的思维，尤其是此前靠撒谎、造假得大名获大利的，总想再故伎重演来个第二春。

舍我 : #方舟子刘戈聊唐骏复出#唐骏怎么就敢肆意妄言呢？他这样颠倒黑白有人信吗？

方舟子 : 他知道中国那么大，脑残粉那么多，总会有很多人信他的。三年前不就也有很多人信他、替他辩护吗？

刘戈 : 否定自己崇拜过的人等于否定自己，所以，很多造假的人要为他的崇拜者一直嘴硬下去。

离世尘 : #方舟子刘戈聊唐骏复出#为什么百度百科上对唐骏学历门只字不提呢?

方舟子 : 你不说我还没注意到这点。应该是有人专门删除对其不利的信息，仿佛没发生过一般。

陆金虎 :#方舟子刘戈聊唐骏复出#中国人数多，什么样的人都有，要是正直的有科学态度的人不发声，很多缺少判断人就会被错误的声音所引导。我看唐骏学历造假很明显的，但敢站出来揭露他的却很少呢？

方舟子 :其实唐骏假学历在IT圈里流传很久了，没人公开出来揭露，一则怕得罪人，二则自己也不干净，三则认为这不是什么大不了的。所以愿意出来揭露的人少，倒是可以理解。比较怪异的是，有人不敢揭露骗子，却敢攻击揭露骗子的人。

刘戈 : 其实这也应该理解，一个圈子里的人是不会故意得罪人的。

飞得更高小盆友 : #方舟子刘戈聊唐骏复出#何为野鸡大学？

方舟子 : 买卖文凭，文凭含金量为零或接近零，其办学资质、质量没有得到社会承认的所谓大学，就是野鸡大学。

70后独善其身 : #方舟子刘戈聊唐骏复出#方舟子(@fangzhouzi)“野鸡大学”学历在所在国是否承认？这类学校分不分三六九等，有没有接近于正规的？在中国持有这类学历的大约有多少人，还有多少官员、名人没有被披露出来？

方舟子 :我们说的野鸡大学，就是指学历在中国不被教育部承认的，在国外不被社会认可的。当然，野鸡大学那么多，具体情况也不一样，有的是交钱就给文凭，有的还给你寄点学习资料，还有的甚至还办班上几天课。拿国外野鸡文凭的官员、名人我们揭露过不少，具体有多少人无法统计。

陆金虎 :#方舟子刘戈聊唐骏复出#中国人数多，什么样的人都有，要是正直的有科学态度的人不发声，很多缺少判断人就会被错误的声音所引导。我看唐骏学历造假很明显的，但敢站出来揭露他的却很少呢？

刘戈 :有那么个阶段，搞个假文凭是普遍的社会需求，很多人并不觉得会有什么后患，也都随大流了。所以我不认为搞假文凭是什么大逆不道的事。关键是有人揭露了，应当承认。

Thin-air : #方舟子刘戈聊唐骏复出#方舟子(@fangzhouzi)关于唐骏假学历一事像这样的例子还有许多，为何就是没有相关部门出面制止呢

方舟子 :唐骏人在私企，相关部门还真拿他没办法。但是有的拿假学历的人是官员、国企老总、公立学校教师，甚至是用公款买的文凭，相关部门也不闻不问就不对了。

tangti :#方舟子刘戈聊唐骏复出#指斥他的学历造假，我们都拍手称快。但你不能用一个科学家的标准要求所有的人。唐骏运作企业成功也是事实，不可以落井下石了吧？

方舟子 :既然你对揭露唐骏学历造假拍手称快，为何又说是对他落井下石呢？对他运作企业是否成功，那不是我关心的，我不做评论。不过我看他更多的是运作自己成功。

苏坤 : #方舟子刘戈聊唐骏复出#你们认为唐骏该不该复出？

方舟子 : 复出有多种形式，比如忏悔复出，比如低调复出。但像唐骏这样既高调又靠狡辩、说谎复出的，那就不应该。

刘戈 : 我看吧，唐骏如何复出已经不重要，他的假学历被质疑，社会效果已经产生，方老师的工作已经完成。

离世尘 :#方舟子刘戈聊唐骏复出#买西太平洋大学这类克莱顿大学的文凭，是否就是在利用大多数国人崇洋媚外，不了解国外的心理？

方舟子 :有一部分人可能是不了解国外的情况而去买国外野鸡大学的文凭。但这种人未必有很多，有多少人会真的相信不出国留学、不用上几天课、靠交钱就能获得货真价实的国外文凭？

春节乐 : #方舟子刘戈聊唐骏复出#如果对同一事情的竞争，有着公平的起跑线，公正的舆论导向，人们还愿意去造假吗？

方舟子 :即使出现你说的这种情况，也还会有人愿意造假，因为造假可以获得优势超过别人。所以关键还在于对造假行为要有惩处，让造假者付出代价，警示其他人不敢跟着造假。一个诚信的社会不仅是大家讲诚信，而且大家无法容忍不诚信，不诚信行为的代价太大，不敢铤而走险。

码卓公司 :#方舟子刘戈聊唐骏复出#唐骏买的是野鸡文凭，是个人的诚信和道德层面的问题。而在中国，卖真文凭的人比比皆是，这不单是诚信层面更是腐败层面。农大朱毅不是有这个嫌疑吗？买假文凭只是大街小巷的办证的一种。买真文凭更值得打击。

方舟子 :假的真文凭和真的假文凭都应该打击。只不过靠作假获得的真文凭，涉及到院校、科研机构，要打击更难。农大朱毅的博士文凭问题，举报了这么久，不是还没见她受处理，她也继续在媒体上若无其事地亮相吗？

离世尘 :#方舟子刘戈聊唐骏复出#一方面有人爱面子，虚荣心或利益驱使学历造假，另一方面又有人反智，觉得有能力就行了，轻视学历。这社会可真是矛盾啊！方舟子(@fangzhouzi)刘戈(@liugecctv) 你们怎么看？

方舟子 :学历与能力并不矛盾。学历在很大程度上就是能力的证明，不然要学历干什么？那些搞假文凭的人也知道这一点，否则如果他们真的对自己的能力那么自信，又何必去弄一个假文凭给自己贴金呢？

华小佗 : #方舟子刘戈聊唐骏复出#请问方先生：有学历无能力，是不是还不如有能力无学历？

方舟子 :能力不是天生的，是要培养的，学历就是培养的证明。如果认为自己真有能力，不要学历也行，但至少不要去搞假学历、假文凭。唐骏的问题不涉及能力与学历的关系问题，而涉及的是诚信的问题。即使他能力再强，也不能造假、说谎。

徐军 : #方舟子刘戈聊唐骏复出#方舟子(@fangzhouzi)人们常用“打假斗士”称呼你，你知道自己在打假过程中会有哪些风险吗？为什么继续打假？如果被打假的人求饶，你会不会心软？

方舟子 :我又不是一时心血来潮，对打假过程中的风险我很清楚，也已经多次遇到过，有法律的风险，有人身的风险，甚至家人跟着我也承担风险。向我求饶的还没有见过，多的是想要对我进行报复的。为什么要继续打假？看不得骗子横行，想让中国社会能够变得更健康一些。

离世尘 :#方舟子刘戈聊唐骏复出#一方面有人爱面子，虚荣心或利益驱使学历造假，另一方面又有人反智，觉得有能力就行了，轻视学历。这社会可真是矛盾啊！方舟子(@fangzhouzi)刘戈(@liugecctv) 你们怎么看？

刘戈 :学历和能力是两件事，相关性并不强。学历是智商和学习能力的证明，尤其是青少年时代的学习能力。而通常所说的能力是工作能力。

灯塔与小舟 :#方舟子刘戈聊唐骏复出#唐骏曾经接受新京报采访说“能欺骗所有人就是成功”。我认为此次唐骏复出是后悔之前骗得人还不够、至少没有欺骗到所有人，是“补骗”。不知二位老师如何看？

方舟子 : 我倒不觉得唐骏现在还有这样的雄心壮志，更现实的态度应该是能骗多少算多少。

徐军 : #方舟子刘戈聊唐骏复出#方舟子(@fangzhouzi)为什么中国这么多学历学术造假，在国外有吗？中国难道是奇葩？

方舟子 :国外也有。即使是那些所谓发达国家，也时不时地会闹出官员、学者、名人学历学术造假的丑闻。但是造假这么严重，社会对造假有这么宽容的，只有中国了。

尔宇 :#方舟子刘戈聊唐骏复出#"学历不能代表能力"，这似乎是近年来反智主义者自我辩护说地很时髦、很绝对的话。现在很多唐骏的支持者以此为其辩护，甚至认为有能者购买假学历为社会创造价值，反倒是有益无害的事情了。请问二位:造成这种错误认识的根源是什么?

方舟子 :这也许与中国的文化传统有关。我们的传统历来是迷信生而知之，相信高手在民间，世上有神人的。学历这种东西，本来也是从国外传进来的。

徐军 : #方舟子刘戈聊唐骏复出#方舟子(@fangzhouzi)为什么中国这么多学历学术造假，在国外有吗？中国难道是奇葩？

刘戈 : 特定历史时期，经济高速发展，学历稀缺，所以大家都想搞一个更高的学位为自己定价。

陈文军 : #方舟子刘戈聊唐骏复出#唐骏能力强吗？靠造假进的微软，在微软靠技术混不下去。

方舟子 : 说唐骏能力强的，也许崇拜的是他的忽悠能力强。

Nanjim :#方舟子刘戈聊唐骏复出#为什么唐骏需要去弄个假学历?是不是说明了当今社会是个只看重学历不看重能力的畸形状态?

方舟子 :他的工作并不需要他有博士文凭。他当初进微软应该不是靠假文凭进去的，而是靠其真实的硕士文凭进的。他自己说了，买野鸡大学博士文凭是由于“虚荣”。他谎称自己是加州理工大学博士，何尝不也是由于“虚荣”，想给自己头上戴顶光环？


方舟子：中国不是遗传学概念

发表时间:2013-11-14 15：12：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb4v.html
    2013-11-14北京晨报

    21世纪，考古不再只是历史学家的事情，基因技术的进入，使得考古学发生了翻天覆地的变化，遗传学、人类学等，许多学科和考古学发生了交集。这一次曹操家族DNA的研究，相关专家表示，“在该研究课题的基础上，一门由人类学家和历史学家共同参与的历史人类学新学科有望产生。”

    而随后复旦课题组表示将会对孔子、尧舜禹、炎黄二帝等是不是真实历史人物进行研究，引发了更多的惊奇和争议，复旦大学中文系教授陈尚君在网上提出批评称“反对继续研究尧舜禹，科学是科学，传说是传说”。

    对此，方舟子说：“中国是一个文化的概念，并非遗传学上的概念，包括汉族也同样，因此，研究曹操这个真实的历史人物，并没有问题，但是研究尧舜禹、炎黄二帝就太荒唐了。”

    检测DNA的文化意义

    北京晨报：许多网友认为研究和检测曹操家族DNA很无稽，没有意义，是否如此？

    方舟子：也并非如此，把遗传学和历史学结合在一起，以此来解决一些历史遗留的问题，类似的做法并不少见，同时，这样做也有一定的文化意义。

    北京晨报：有类似的研究项目吗？

    方舟子：国外曾有一个课题，在全世界抽样检测男性基因，推测出有的基因起源可以追溯到蒙古立国时期，甚至都可能是铁木真的后代。另外一个案例是，在非洲有一批黑人，自称是犹太人后裔，有人因此检测他们的基因，发现确实有一段基因序列和犹太人接近。还有一个很有名的案例，当初俄国沙皇覆灭之时，传说末代沙皇的一位公主安娜逃出，后来有不少人自称是末代公主，甚至有一位在美国定居，获得了很多人的认同，后来她去世后有人检测她的尸骨，发现她并非真的沙皇公主。

    北京晨报：相对于这些案例，曹操家族DNA研究有何不同？

    方舟子：如果说创新的话，在于这个项目和家谱联系在一起，这有一点儿意义，也是比较有新意的。

    家谱不是很靠谱

    北京晨报：也有学者对家谱提出质疑，家谱可信吗？

    方舟子：实际上，用家谱当做证据，不是很靠谱。我们都知道，不少中国人习惯在编写家谱的时候，刻意地要和一些历史上名声显赫的人拉上关系，就曹操来说，有不少夏侯、曹姓的人，都自称曹操后人，但是这些东西有多少可信，很难说。此外，很多时候，一些家谱并不连贯，可能因为战火等各种原因而中断或者混乱，后来者再加以整理，可信度就更低了。

    北京晨报：复旦大学宣布的消息中显示，研究者推算特殊基因序列流传的时间，和曹操的时代重合，这也引起了一些争议，您怎么看？

    方舟子：序列起源的时间和曹操生活的时代虽然重合，但是这个重合范围是很大的，并非仅仅只是曹操生平的那几十年，如果说因此而确定这个基因序列就是和曹操有关，同样也还有不少的工作要做。

    重复研究没有意义

    北京晨报：不少批评者质疑曹操家族DNA的研究，认为太儿戏，科学不应该做这样的事情，在您看来，这项研究的意义何在？

    方舟子：曹操家族DNA的研究并不荒唐，世界上类似的课题并不少见，本身也有它的作用，对于解开历史谜题也有帮助，因此，这样的研究是成立的，并不是荒唐无稽，浪费经费。

    北京晨报：有人觉得此举有哗众取宠之嫌，故意拿历史名人来吸引人的眼球？

    方舟子：追求名人效应的可能性当然也存在，这也无可厚非，名人在任何时代都会吸引眼球，如果是一个毫无名气的人，恐怕也不会有人有兴趣研究他的家族传承。

    北京晨报：那么对于科研项目的成立与否，是否有什么规则可以遵循？

    方舟子：科研本来就是探索未知，一个题目是否值得研究，首先看的是科学上是否能够成立。其次，社会文化的价值、历史研究的意义也都能够作为研究与否的条件。因此，曹操家族DNA，作为个案来说，在研究的题目上没有什么问题。当然，如果类似的研究越来越多，可能再去做也就没有什么大的意义了，一次的话有原创性，再去跟着做这些事，至少学术上的意义就比较低了。

    中国是文化上的概念

    北京晨报：据称复旦大学课题组还将继续研究尧舜禹、孔子、炎黄二帝等，寻找他们到底是传说还是真实存在，在您看来是否可行？

    方舟子：如果说曹操家族的DNA研究还可以成立，那么研究尧舜禹、炎黄二帝这些传说中的任务，就太荒唐了。我们都知道，中国是一个文化上的概念，并非是遗传学概念，包括汉族也同样如此，是文化概念，从遗传学上去寻找答案，没有什么意义，也很搞笑。

    北京晨报：据课题组专家称，有可能因此诞生一门新的学科，在您看来有没有这样的可能？

    方舟子：对于曹操家族DNA的研究，确实有创新的地方，也有它的意义，如果别的名人后裔，也有同样的想法，至少可以作为一种理论上可行的方法。但是说因此而出现一个新的学科，那就有点儿夸大了。

    晨报记者 周怀宗


中国教育电视台“面对”：我们离诺贝尔科学奖还有多远？

发表时间:2013-11-10 16：47：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb3i.html
http://www.centv.cn/news/folder894/2013/11/2013-11-0551837.html


“方舟子和他的网友们”第14期：再聊转基因

发表时间:2013-11-07 17：04：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb2h.html
（甘肃张掖发文禁种转基因作物，崔永元赴美调查转基因，转基因真相究竟如何？转基因食品应当接纳还是拒绝，科学和伦理如何抉择？2013年11月7日下午14:00-15:00，方舟子邀基因农业网主编方玄昌聊转基因。）

邵伯明 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)请问方先生，欧洲国家和美国评估食品安全的标准是什么？中国是不是一样的标准？

方玄昌 :大家下午好。在有关转基因政策方面，对于食品与药品安全管理一向严格的美国采取的是宽松政策，欧洲是保守政策，中国则是严格甚至是严酷政策——我个人认为目前这种受民意影响而采取的过于严格的政策已经到了不合理的地步。我们政府一贯强调科学决策，但在这个问题上实际上不是这样。

孤独老者 :#方舟子方玄昌聊转基因#转基因作物在世界存在多少年了？国家对用过转基因物品的群体做过体检调查没有？现在什么都讲事实根据。只有有根据大家都会理解！

方舟子 :从1994年转基因西红柿在美国上市开始算起，或从1996年美国大规模种植转基因玉米、大豆算起，都已被人类大规模食用了快20年了，美国人恐怕找不到没有吃过转基因食品的，到目前没有发现有一例因为吃转基因食品出了问题的。

邵伯明 :#方舟子方玄昌聊转基因#请问两位如何看待，转基因作物存在的“基因漂移”问题，会不会对生态环境带来影响和造成破坏？

方玄昌 :在“基因漂移”风险方面，转基因作物与普通作物并无不同，且前者的种植还受到管理约束。一些环境方面的专家在这个方面担忧过了。

苏坤 : #方舟子方玄昌聊转基因#为什么在我国举行的每次大型国际盛会供外国人食品中要标明非转基因食品？

方舟子 :那是有人故意散布的谣言，不论是政府部门还是专家都已澄清过很多次，但是还是有人热衷于传、信。实际上北京奥运会的指定用油就是转基因大豆油。

苏坤 :#方舟子方玄昌聊转基因#转基因食品好不好都是专家在说，但专家的话有多少可信度老百姓不得而知，如果他们能以实际行动﹝自己及家人带头食用转基因食品?来证明就比较有说服力。请问两位大师：有哪些专家在带头食用转基因食品？

方玄昌 :包括我和方舟子在内的众多科普作家，以及更多数量的科学家，都在吃转基因食品，并且从2011年至今还公开品尝过那么多次，林拥军老师还坚持吃自己培育的转基因大米14年之久。我们这样做最初都不是为了证明什么，而是因为很清楚其安全性而吃。

cyrus : #方舟子方玄昌聊转基因#问题1小崔去美调查，大街上问问超市里问问，算是取样吧，这样的调查结果科学性高吗？（和学术里的调研相比）问题2转基因是搞科学的课题，外行人在讨论会不会越说越迷茫越深奥，如果说调研也应该是问科学家和做转基因实验室的人吧，行外人最容易被舆论导向了。2位怎么看

方舟子 :崔永元在美国的流窜调查，揪住超市店员乱问，语言半通不通，据我了解，店员都没有听明白他要说什么，然后他就宣布美国人都没听说过转基因食品。稍有科学素养的人都知道这种调查是笑话。现在他宣布要去找美国权威部门了，虽然自打嘴巴，毕竟算是在网友帮助下的一个进步。

邵伯明 :#方舟子方玄昌聊转基因#我认为“转基因食品”这个名字的翻译可能会某种程度上给普通民众带来不理解的恐慌，望文生义的产生抵制心理，如果给“转基因”重新定名，请问应该叫什么合适？

方舟子 :转基因食品是直接从生物学术语翻译过来的，没有生物学背景的人的确容易产生误解，以为是要把人的基因给转了。国外在日常生活中通常称之为遗传改造食品或遗传工程食品，相对好一些。但既然已经用了这么久了，改起来也麻烦，与其纠结于用语，不如致力于澄清误解。

邵伯明 :#方舟子方玄昌聊转基因#我研究生是做动物转基因研究方面的，但是也有疑问：如果生物体内本来不存在这种基因，我们人为的转进去，并且让其表达这种基因，会不会对生物体的系统有影响？会不会影响生物体内的所谓“平衡”？谢谢！

方舟子 :这是有可能的，所以转基因作物培育出来后，要做各种检测，例如分子遗传学、生物化学、农艺学方面的分析，来证明其与同类常规作物相比没有出现意外的差异，也就是所谓实质性等同。

邱喆 : #方舟子方玄昌聊转基因#想听听方老师对转基因技术的前景展望？转基因技术高度发展以后可能会有什么类型的颠覆现有思维的产品出现？

方玄昌 :在可预见的将来，利用转基因技术生产的食品和药品将充斥食品、药品领域的每一个角落；如果把药品也算进去，转基因技术实际上已经在颠覆公众的思维，过去许多难以解决的健康问题现在都已经解决；未来，我相信在食品领域会有更多如同黄金大米一样直接改善人们健康的作物出现。

邵伯明 :#方舟子方玄昌聊转基因#我研究生是做动物转基因研究方面的，但是也有疑问：如果生物体内本来不存在这种基因，我们人为的转进去，并且让其表达这种基因，会不会对生物体的系统有影响？会不会影响生物体内的所谓“平衡”？谢谢！

方玄昌 :同样的“改变”在生物进化史上一直在发生；如果对转基因作物有这样的怀疑与担忧，我们就应该同样担忧其他育种技术。

陈文军 : #方舟子方玄昌聊转基因#转基因作物到底会不会助长超级杂草？

方舟子 :所谓超级杂草，只是只抗除草剂基因从抗除草剂转基因作物迁移到了杂草里头，这种可能性是存在的，也有报道发现过。但并不是恐怖的事，无非意味着“超级杂草”和抗除草剂转基因作物一样，对某种除草剂产生了抗性，不能再用那种除草剂去消灭它而已，换一种除草剂同样能消灭。

张冰 :#方舟子方玄昌聊转基因#现如今,对转基因产品的安全审核过程非常严格,既费钱财又费时间.请问两位,如果抛开反转派的压力不谈,就纯以科学的角度来考虑,真的有必要对转基因技术如此严格么?转基因技术对环境的影响也经常被人提及,其潜在危害比传统育种方法,到底更甚于何处呢?

方玄昌 :从科学角度上看，对于转基因作物安全性做最基本的检测管理依然是必要的，因为利用这种高效育种技术培育有毒有害作物也比用杂交等技术容易。但管理如此严格，则显然不是科学的需要。转基因技术对于环境的影响并不比传统育种技术更大。

飞得更高小盆友 :#方舟子方玄昌聊转基因#转基因食品如果是转的是对人体不好的基因怎么办呢？我们普通大众也区别不开啊？那怎么去鉴别我们转的这个基因对我们身体到底有没有好处呢？

方玄昌 : 您提的属于合理的疑问，但不必担心，这个鉴别、区别、管理的工作会由科学家和政府职能部门来做。

飞得更高小盆友 :#方舟子方玄昌聊转基因#转基因食品如果是转的是对人体不好的基因怎么办呢？我们普通大众也区别不开啊？那怎么去鉴别我们转的这个基因对我们身体到底有没有好处呢？

方舟子 :这个有各个国家的生物安全、食品安全部门砸把关的，转了不好的基因的东西是可以检测出来的，不可能被批准上市的。不要说是转基因食品，常规食品对人体好不好，消费者自己通常也是没有鉴别能力的，同样要听从权威部门的。

苏坤 :#方舟子方玄昌聊转基因#转基因食品安全问题争论不休，支持者与反对者各执一词。你们能拿出让百姓信服的理由让大家接受转基因食品么？

方玄昌 :我们能做的，是告诉大家转基因究竟是怎么一回事，让大家不要听信谣言，然后百姓可以用自己所了解到的知识去判断转基因食品是否安全。

孤独老者 :#方舟子方玄昌聊转基因#转基因作物在世界存在多少年了？国家对用过转基因物品的群体做过体检调查没有？现在什么都讲事实根据。只有有根据大家都会理解！

方玄昌 :第一种转基因食品诞生迄今17年，全球数十亿人食用十几年，还没有出现一次跟转基因技术本身相关的安全事件，在人类历史上，还没有哪一类食品能够如同转基因食品一样接受如此严酷的事实考验。这就是事实。

张冰 :#方舟子方玄昌聊转基因#现如今,对转基因产品的安全审核过程非常严格,既费钱财又费时间.请问两位,如果抛开反转派的压力不谈,就纯以科学的角度来考虑,真的有必要对转基因技术如此严格么?转基因技术对环境的影响也经常被人提及,其潜在危害比传统育种方法,到底更甚于何处呢?

方舟子 :各国对转基因产品的审核程序不一样，美国最松，中国最严，中国应该向美国学习，过于严苛已严重阻碍了转基因作物在中国的推广，与美国的差距将越来越大。科学权威机构的共识是，转基因技术不论是对健康还是对环境的潜在风险并不比传统育种技术更大，由于更精确、受的监督更多，反而风险更低。

苏坤 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)您一直致力于转基因食品的推广。请问您及您的家人是否一直在食用转基因食品？食用时间有多久了？

方玄昌 : 不仅仅是我和我的家人，包括你和你周围的人，都或多或少吃过转基因食品。

天地正气 :#方舟子方玄昌聊转基因#崔永元去美国FAD、农业部、环境署、哈佛大学调查美国转基因并拍摄纪录片，按理说方舟子(@fangzhouzi)司马南(@simanan)等该举手欢迎才是，这不正是在帮你们推广、科普转基因吗？可却搞不明白，这么多人还会反对他去这些部门调查。难道这些部门会跟你们说的美国转基因现状不一样？

方舟子 :我们并不反对崔永元去找美国权威部门了解情况。实际上一开始就有很多人建议他应去找权威部门，而不是揪住超市店员乱问。但是鉴于崔永元的所谓调查纯粹就是为了给自己遮羞，有死不认错、故意歪曲的前科，他找权威部门做所谓调查，也难免是先入为主，结果不符合其要求就故意歪曲乃至造谣。

邵伯明 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)请问方舟子先生怎么看高中生物教材中出现的自然杂志上报道的“帝王蝶幼虫吃了转基因玉米的花粉沾染过的牛奶草叶子后，近一半的个体死亡，幸存的个体也不能正常发育”的材料？这是不是会误导学生？

方舟子 :那是个十多年前的研究，早已过时，那个研究很快就被否定，原作者也改变看法了。十几年来帝王蝶的数量反而增加了。高中生物教材有关转基因作物的介绍还存在其他的不实之处，夸大了转基因作物的风险，客观上起到了很不好的作用。

苏坤 : #方舟子方玄昌聊转基因#甘肃张掖明文禁止种植转基因作物。你们对此是怎么看的？

方玄昌 :对于大多数职业反转人物，我首先会怀疑他/她是否因利益驱使；但对于张掖的陈克恭书记（以及崔永元主持等少数人），我倒没往这个方向想，因为从他梦呓般的论调中可以看出来，他是真糊涂。可悲的是，他的梦话居然会成为一方政府的指令，同时也成为助飞谣言的翅膀，且迄今未见上一级政府出来纠正其谬误。

cyrus : #方舟子方玄昌聊转基因#问题1 张掖市政府禁止销售等等这些行为合法吗？问题2既然说要禁止，他们的理由站的住脚吗？问题3 中国政府承认安全的那几种转基因农产品 张掖市政府也要禁止吗？

方舟子 :张掖市做法既违反中央推进转基因作物产业化的政策，也违背国务院相关法规，是完全非法的，其负责人应该被撤职查办。对农业部批准种植的转基因作物，张掖市没有权利禁止种植。他们没有能力也没有资质去判定转基因作物是好是坏，只有农业部有此权力。

扯蛋的青春 :#方舟子方玄昌聊转基因#我们面对任何一种我们还没有完全认识的新事物的出现，都要保持一定的理性，以前的六六六，滴滴涕，氟利昂等等，刚开始大力的宣传推广，然后就是禁用，不知道你们对此有何感想？这个教训是否适合现在的转基因？

方玄昌 :这个类比不合适。转基因是一项技术而非某具体产品，且从它诞生的那一天开始，科学界已经对于这项技术可能涉及到的方方面面问题有所考虑，并且制定了如此众多的管理法规对其进行控制。

阳光 : #方舟子方玄昌聊转基因#方玄昌(@fangxuanchang2013)请问二位豪杰：中国国内目前已有的转基因育种技术完全是国产自主研发的还是开始时也是引进的技术？

方玄昌 :2009年获得安全证书的植酸酶玉米及抗虫水稻，都是中国自主研发的，具有完全自主知识产权；目前中国种植的转基因棉花，则是击败孟山都之后推广种植的，绝大多数面积种植的种子都来自于中国自主研发。

离世尘 :#方舟子方玄昌聊转基因#两位老师好，食用转基因食品，种植转基因作物是否会造成基因污染？比如转基因食物中含有microDNA，残留在人体中可能会转录出对人不利的蛋白质。

方舟子 :并不是只有转基因食品中才有微小RNA，几乎所有食品中都含有微小RNA，而且量大得多。如果担心微小RNA会对人体产生影响，那么首先要担心的是常规食品原有的微小RNA。比如要担心吃大米时大米中无数的水稻微小RNA会不会进入人体捣乱，而不是担心转入的那一点基因。

华小佗 :#方舟子方玄昌聊转基因#张掖市委书记谈禁种转基因：国之利器不可私用......作为政府高官，陈克恭书记的表态是不是说明，中国政府对推广转基因持否定态度？

方舟子 :中国政府一直是对推广转基因作物持肯定态度的。2009年、2010年中央一号文件连续提到要推进转基因作物的产业化。前任总理也几次提到要推广转基因作物解决中国粮食安全问题。陈书记如果不是不熟悉中央文件的话，就是故意和中央政策对着干。

深蓝 :#方舟子方玄昌聊转基因#这段时间的转基因之争，有很多人是因为反感方舟子做法与言论，而觉得转基因不靠谱,甚至有了严重的对立情绪，请问方舟子对此怎么看?是否应该为此担责？

方玄昌 : 我是不是也应该问一句：方舟子因普及转基因知识而被人们进一步误解，转基因技术是否应该为此担责？

天地正气 :#方舟子方玄昌聊转基因#崔永元去美国FAD、农业部、环境署、哈佛大学调查美国转基因并拍摄纪录片，按理说方舟子(@fangzhouzi)司马南(@simanan)等该举手欢迎才是，这不正是在帮你们推广、科普转基因吗？可却搞不明白，这么多人还会反对他去这些部门调查。难道这些部门会跟你们说的美国转基因现状不一样？

方玄昌 :我就欢迎崔永元去做这些调查——只要崔的调查能给公众带来有用的、真实的信息。可惜到目前为止，我看到的不是这样，他是把一个关乎国计民生的大事当做小品来表演。借用本山大叔的一句话：“小崔，你学坏了，难怪你睡不着。该，啊！”

阿拉丁 : #方舟子方玄昌聊转基因#转基因标识问题是科学问题还是政治问题，拿出来公投合适么？

方舟子 :转基因标识问题既是个科学问题，也是个经济问题、政治问题。美国食品药品管理局不要求对转基因食品做标识，就是基于科学做出的决定。公投表决是想用政治手段否定科学决定。幸运的是加州、华盛顿州的公投结果都是支持美国食品药品管理局的决定的。

君临天下 :#方舟子方玄昌聊转基因#我们原来种的大豆做豆腐很好吃，现在的大豆，恐怕做不出那种味道了。这是进步还是后退？

方玄昌 : 这个无关转基因技术。或许，将来可以利用转基因技术让你吃上比小时候觉得更好吃的豆腐。

赵明 :#方舟子方玄昌聊转基因#附加一句：你为何和方玄昌一起聊？为什么超市开始卖转基因食品油，没有公开一下？就算没公开，为什么将转基因的标识字体弄那么小，平常百姓根本看不出来？请给我满意答案。

方玄昌 :后面这个问题期望你去问问超市，这样对我也有好处：我期望下次去超市买油，可以直奔用大字标明转基因的那个货架。

苏坤 : #方舟子方玄昌聊转基因#普通百姓对转基因知识知之甚少。请你们介绍一下转基因食品的优缺点。

方玄昌 :优点是：更安全、更便宜、品质更好。缺点没有，因为不会有种业公司会傻乎乎地专门去生产有某方面特定缺点的转基因产品。

流滴眼泪养小鱼 :#方舟子方玄昌聊转基因#那个张掖市委书记的话，其实更多的代表了普通的百姓，在面对太多因利益欺骗而不敢轻易去才相信谁的今天，似乎只有不停质疑不停求证才能让我们有一点点的安全感，请问两位方老师，您认为中国百姓接受转基因食品的百分比会是多少？

方舟子 :中国百姓接受转基因食品的百分百有多少，取决于转基因方面的科普做到什么程度。就目前来说，由于转基因食品已完全被媒体妖魔化了，老百姓听到的都是负面的声音，接受的比例估计很低。

邵伯明 : #方舟子方玄昌聊转基因#方舟子(@fangzhouzi)请问两位方先生，抗除草剂转基因农作物的大量种植，会不会导致除草剂（也从农药）的滥用，从而带来农药的污染？

方玄昌 :无论是否具有转基因技术，除草剂都会被使用；抗草甘膦的转基因作物，正是为了减少具有更高毒性除草剂的使用，以减少农药污染。

木头人 :#方舟子方玄昌聊转基因#对于转基因我并没有排斥心理，我想知道的是为什么在转基因普遍存在争议的情况下还要大力推广。

方玄昌 : 因为这种技术事实上给我们带来的好处更多，并且是大势所趋；历史上没有一项技术不曾遭遇到争议。

码卓公司 :#方舟子方玄昌聊转基因#现在各种权威机构都证明转基因食品安全性没有问题，为什么欧盟对转基因农产品还持如此谨慎的态度？那么多发达国家官方都那么审慎，我们不是更需保持最谨慎的态度吗？

方舟子 :欧盟对转基因农产品持较为审慎的态度，是出于政治、经济需要。中国实际上比欧盟更审慎。欧盟十几年前就已批准种植转基因玉米，昨天刚刚又批准了另一种转基因玉米的种植，而中国一种都没有批准。欧盟不存在粮食安全问题，审慎得起，中国审慎不起，应该向美国、加拿大学习，对转基因更宽松才对。

邵伯明 :#方舟子方玄昌聊转基因#请问两位，如何看待和回复某些人崇尚自然，强调“传统的农作物和人体相互适应的几千年的时间，而转基因不能保证他对人体完全无害”这种论调的人？

方玄昌 :传统作物一直也在变化、且在基因层面变化；没有任何东西能保证绝对安全，科学家只能保证，严格批准上市的转基因食品比普通食品更安全。

邵伯明 :#方舟子方玄昌聊转基因#网传很多鉴定转基因和非转基因食物的土方法。请问转基因和非转基因食物在外观上真的能分辨出来么？

方舟子 :那些土办法都靠不住。如果转基因改变了食品外观，是看得出来的，例如增加了胡萝卜素含量的金大米。已上市的这些转基因食品在外观上是看不出来的。抗虫的品种由于没有被虫咬过，不发霉，会显得更健康，如此而已。

清风 :#方舟子方玄昌聊转基因#在全球科学界，对转基因食品的安全性还存在质疑，对于它进入食物链是错误的，是违背自然规律的说法还各执一词的时候，很多转基因食品不作标识，已经潜行入市，两位老师，对此怎么看？

方玄昌 : “在全球科学界，对转基因食品的安全性还存在质疑”“违背自然规律”之类的，都是彻头彻尾的谣言。

邱喆 : #方舟子方玄昌聊转基因#想听听方老师对转基因技术的前景展望？转基因技术高度发展以后可能会有什么类型的颠覆现有思维的产品出现？

方舟子 :目前转基因作物还只限于抗虫、抗除草剂、抗病害方面，以后会有更多方面的应用，例如提高食品的营养，去除食品中的过敏原，这些都可以让食品变得更加健康、安全。不要因为某些人的妖魔化，而扼杀了一项能造福人类的技术。

阿拉丁 :#方舟子方玄昌聊转基因#张掖市用文件形式对一个科学问题作出决定，是不是开创了不好的先例，还是本来这个国家就有这个传统？比如大跃进时的农业生产和钢铁生产的瞎指挥？

方玄昌 :放心好了，如同大跃进一样的不理性时代已经过去，因某一位领导颅骨中一百多亿细胞出现问题而实质影响经济政策的情况，目前不太可能再出现。令我感到悲哀的是，中国政府在转基因问题上不仅裹脚不前，各职能部门还对那些造谣惑众者专门网开一面，似乎只要说的是转基因，就可以脱离法律和政策束缚。

邵伯明 :#方舟子方玄昌聊转基因#网传很多鉴定转基因和非转基因食物的土方法。请问转基因和非转基因食物在外观上真的能分辨出来么？

方玄昌 :那些都是谣言。如黄金大米一样能够直接看出来的转基因作物是很少的，一般的转基因作物外观与同类普通作物毫无差别。

流滴眼泪养小鱼 :#方舟子方玄昌聊转基因#那个张掖市委书记的话，其实更多的代表了普通的百姓，在面对太多因利益欺骗而不敢轻易去才相信谁的今天，似乎只有不停质疑不停求证才能让我们有一点点的安全感，请问两位方老师，您认为中国百姓接受转基因食品的百分比会是多少？

方玄昌 :这个数据需要具体调查。我期望中国更多老百姓能够学会独立思考，以更轻松识别谣言；在此之前我建议：你可以不相信政府、不相信个别科学家，但你不能不相信科学共同体、不能不不相信全球那么多的权威机构。

海水一滴 : #方舟子方玄昌聊转基因#什么时候能吃上转基因大米，转基因大米会不会既便宜又好吃？

方舟子 :这个应该去问农业部，为什么一直拖着不批准转基因大米上市，虽然已被充分证明了它是安全的。抗虫转基因大米更便宜是肯定的，但不改变口感。就我品尝过的而言，口感和普通大米没什么区别。当然，转基因技术完全可以让大米变得更好吃，更有营养。

徐军 : #方舟子方玄昌聊转基因#@方舟子有人质疑用小猪做９０天的实验本身是有问题的。我想专家应该是有这方面符合逻辑的解释吧？

方玄昌 : 符合逻辑的解释是：即使90天的大鼠实验都是不必要的，如果单纯是为了证明安全性，小猪实验属于画蛇添足。

阿拉丁 :#方舟子方玄昌聊转基因#张掖市用文件形式对一个科学问题作出决定，是不是开创了不好的先例，还是本来这个国家就有这个传统？比如大跃进时的农业生产和钢铁生产的瞎指挥？

方舟子 :中国政府部门干预科学的例子以前已经太多了，张掖的算不上先例。我觉得张掖市是开创了地方政府公然对抗中央政府的科技政策的先例。

华小佗 :#方舟子方玄昌聊转基因#张掖市委书记谈禁种转基因：国之利器不可私用......作为政府高官，陈克恭书记的表态是不是说明，中国政府对推广转基因持否定态度？

方玄昌 : 陈的态度只代表他自己。

离世尘 :#方舟子方玄昌聊转基因#两位老师好，食用转基因食品，种植转基因作物是否会造成基因污染？比如转基因食物中含有microDNA，残留在人体中可能会转录出对人不利的蛋白质。

方玄昌 : 关于microDNA对人体的影响，转基因食品与普通食品并无差别。

阿拉丁 :#方舟子方玄昌聊转基因#小崔反对的是某个转基因产品、中国的转基因政策还是转基因技术本身？同样的问题，小方挺的是某个转基因产品、中国的转基因政策还是转基因技术本身？还是你们只是不喜欢对方？

方玄昌 : 我和方舟子挺的是一项科学技术，崔永元挺的是他的面子。

宁静致远 :#方舟子方玄昌聊转基因#方老师们好：一直很钦佩你们的科学精神。问：转基因食品食用后到底有没有的健康风险？核心争议到底在哪里？支持和反对的双方在科学上的分歧到底在何处？

方玄昌 : 双方唯一的实质性分歧是：我方要大家明白什么是转基因，对方要大家“我不听我不听我不听”。


“方舟子和他的网友们”第13期：聊“神医”胡万林复出

发表时间:2013-11-01 15：38：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eazu.html
（2013年11月1日腾讯微博微专栏“方舟子和他的网友们”第13期，方舟子、司马南聊“神医”胡万林复出。）

在西域取经的路上 :#方舟子司马南聊胡万林复出#胡的再次浮出水面毒害同胞，是中国法制的沦丧还是人的道德沦陷造成的？

方舟子 :胡万林本来要到明年才刑满释放，但是他已经在几年前就被减刑放出来了。他继续非法行医乃至害死人，说明他并没有被改造好。那么当初为什么能够获得减刑？

杨贵元 :#方舟子司马南聊胡万林复出#非法行医现象和监管部门监管缺失有关，咱们的职能部门某些人员不作为或与违法者沆瀣一气才是根本，执法者成了违法者的代言人与保护伞才是万恶之本~！

方舟子 :是的，非法行医在现在非常普遍，如果不治死人，卫生管理部门、执法部门都不去管。例如张悟本、马悦凌、王林那些“大师”，不就是在非法行医吗？哪个部门去管了？肖传国叫板卫生部在深圳公然做被卫生部叫停的残害儿童的肖氏手术，又有哪个部门去管了？

更新 : #方舟子司马南聊胡万林复出#胡万里为什么能复出继续害人？如果不是出了人命会有人管吗？

司马南 : 如果胡万林这次复出没有出人命的话, 也会有人从别的角度过问，但是绝对不会形成今天这样的舆论压力,自然警方也就不会介入。

张勇 :#方舟子司马南聊胡万林复出#胡万林、张悟本、王林之流层出不穷，老百姓累遭愚弄，既伤身又伤财，国家相关部门好像又视而不见，能不能给呼吁一下呢？

司马南 : 严格来说有关方面还是看得到这些现象的,有关方面也做过这方面的努力，但是远远不够。有关方面的具体人在地方往往和这样的人打成一片。比如，胡万林几次大医院都和当地的官员有各种不同形式的合作,王林大师更厉害,当地的一些官员是他的弟子,很多高级别的领导是他的座上宾。

顾大中 :#方舟子司马南聊胡万林复出#胡万林的“雕虫小技”被某些人无限的放大吧！那个本不该殒命的年轻人在他的信仰与执着中本着济世救人的‘医学’理念他甘当了临床实验的牺牲品......哀之叹之！

方舟子 :胡万林的“雕虫小技”是一无是处的害人之技，而当初无限放大胡万林的“雕虫小技”的那些人，例如柯云路，也应被视为害人同谋，也应该被追究责任的，然而没有。柯云路对自己过去的所作所为无丝毫忏悔，摇身一变成情感作家给青少年指导人生迷津了。

利刃 :#方舟子司马南聊胡万林复出#肖传国在深圳卫生厅的支持下仍在做卫生部明令禁止做的手术残害患病儿童，与胡万林非法行医谋财害命其实是异曲同工，国家管理部门怎么会放任这样的“行医者”大行其道呢。

司马南 : 在肖传国的问题上, 很多人看的也很清楚。肖传国与胡万林有异曲同工之妙,都是要谋财害命，但是肖传国是一个有资质的医生, 这与江湖医生胡万林是不同的。

更新 : #方舟子司马南聊胡万林复出#“大师”层出不穷的社会基础是什么？

司马南 :这个社会基础相当雄厚，很多相信"天下有神医"的人都是大师的社会基础。领导干部也相信大师则为群众盲目迷信当了榜样.领导干部和神功大师称兄道弟搞在一起为大师提供了保护伞。一些堕落的文人为大师包装则在更大的层面上传播了愚昧。我们在医院里看病难看病贵的现象在一定程度上把病人推给了大师.

大海情怀 :#方舟子司马南聊胡万林复出#方舟子(@fangzhouzi)其实中医本身就是一个天大的骗局，但是有99%的中国人相信。我说的是中医理论本身，不是草药验方。

方舟子 :这就是为什么“神医”“大师”大都是或自称是中医的原因。在相当大程度上，中医为这些骗子们提供了合法的保护伞。

大v克星刘万祥 :#方舟子司马南聊胡万林复出#医患之间多少都会有点矛盾，古来也不是没有治死人的医生。但是，医患矛盾到今天这个地步，却是医疗行业异化所至。我并不想丑化医生，但很多医院一进去，感觉医生就是在打量你的钱袋子，而不是打量你的病。尽你的财力，他们总是建议你用最好的药，最好做手术，用进口的支架

司马南 : 医疗产业化，在法治没有健全社会发展程度还不能够接受这个政策的时候强行推广, 导致了一系列问题,医生把病人当作一个活儿，病人则视医生为不得不依靠又不能相信的骗子或小偷, 于是一系列残酷的画面就发生了。

利刃 :#方舟子司马南聊胡万林复出#肖传国在深圳卫生厅的支持下仍在做卫生部明令禁止做的手术残害患病儿童，与胡万林非法行医谋财害命其实是异曲同工，国家管理部门怎么会放任这样的“行医者”大行其道呢。

方舟子 :这个问题应该问深圳市卫生和人口计划生育委员会，问国家卫生和计划生育委员会，深圳是不是成了独立王国，可以无视当初卫生部的禁令。卫生部自从变成了国家卫生和计划生育委员会，是不是不管卫生只管计生了。

Michael :#方舟子司马南聊胡万林复出#司马先生，我有两个问题：1，您当年打胡万林的时候，很勇敢，现在有没有后怕？2，我家人深受中医之害（没时间列举），我们能告这些中医吗？

司马南 : 当年胡万林把我囚禁在山上施以非法拘禁的时候, 的确有些害怕, 刚刚春节过后，晚上很冷,山上愤怒的人扬言要把我打死, 那个时候一丝悲凉袭上心头, 想命绝于此,真不甘心。但即使如此也并没有后悔。胡万林刑满释放再次害人的事实证明了我当年的做法是有价值的。

Michael :#方舟子司马南聊胡万林复出#司马先生，我有两个问题：1，您当年打胡万林的时候，很勇敢，现在有没有后怕？2，我家人深受中医之害（没时间列举），我们能告这些中医吗？

司马南 :如果你家人遭到一些人非法行医的侵害，你应当到卫生医疗卫生行政主管部门去告发他们。或者将他们的犯罪事实诉诸媒体。如果情况比较严重可以直接拨打110。至于家人的认识问题,我劝您和风细雨要有最大的耐心, 慢慢来改变他们的观念。观念的问题不是一朝一夕就能够改变的,可以和他们讲讲胡的故事。

张勇 :#方舟子司马南聊胡万林复出#胡万林、张悟本、王林之流层出不穷，老百姓累遭愚弄，既伤身又伤财，国家相关部门好像又视而不见，能不能给呼吁一下呢？

方舟子 :每出来一个“大师”害人，就都要呼吁一下的。没有一个有效的问责制度，光呼吁有什么用呢？呼吁多了，当心有人拎着锤子来找。

shen : #方舟子司马南聊胡万林复出#现代版的‘’我胡汉三又回来‘’

司马南 :是的，我胡汉三又回来了.回来之后又犯事了，犯事的代价一个年轻的生命消失了，于是胡汉三又抓一抓进去了。胡万林这一生当中,在监狱里边度过的时间比他在外边自由的时间还要长。对这样一个犯罪嫌疑人, 为什么还有人相信？这是需要深刻反思的。

张勇 : #方舟子司马南聊胡万林复出#"水变油"？用意念使物体穿壁？听"带功报告"就能身体健康？数十年来，这类伪气功、伪科学活动给国家造成的经济损失难以计数，为什么至今仍有市场？

司马南 : 这个问题是一个多元函数值, 有着政治的、经济的、文化的、心理的、社会管理的、历史传统的,等等许多方面的原因。骗子固然是可恶的，但是愿意上当、屡屡上当、甚至因上当而丢了性命的人也要负一部分责任。当然更不能推卸责任的是社会行政主管部门。胡万里王林等神功大师都和某些官员勾勾搭搭。

更新 : #方舟子司马南聊胡万林复出#全国人民都知道胡万林被判过刑，放出来后为什么还会有人相信他？

司马南 :虽然胡万林多次被判刑，但是吹捧胡万林的那些书还在，出版胡万林神话的出版社没有受到任何惩罚，那些吹捧胡万林的名人依然是著名作家,依然是中央电视台《感动中国》总导演。在胡万林服刑这十几年当中，这些人又去吹捧神功大师李一,吹捧神功大师王林。大师的命运多舛,大师的推手依旧辉煌。

沙河之舟 : #方舟子司马南聊胡万林复出#请问方老师，胡万林这样的骗子大师早被揭露，为何还能出来害人屡骗成功？

方舟子 :愚昧的土壤还在那里，而且深厚着呢。中国人自古以来就有迷信民间“神医”的传统，再怪异的“神医”也不难找到追随者。即使是已被揭露、处罚的“神医”，仍然有很多人相信他，为他喊冤。

利刃 : #方舟子司马南聊胡万林复出#如今各种非法行医行为琳琅满目，国家亟需对这种不法行为进行专项综合治理了。

司马南 : 未必要搞什么专项整治. 专项整治一阵风过去以后, 有可能只湿了一个地皮而已。关键是社会管理部门要切实负起责任来.王林在江西30年横行, 和省级领导以及到江西的中央有关领导都搞得关系密切,地方政府有关部门根本不敢管理。现在他逃之夭夭,地方又漠然置之了。

阿拉丁 : #方舟子司马南聊胡万林复出#芒硝是一位中药，为什么到胡万林手中变成了杀人毒药？

方舟子 :芒硝用来做所谓治便秘、“排毒养颜”的泻药，本来副作用就大，只可偶尔为之，到胡万林手里，则把它当成了包治百病的灵丹妙药，而且大剂量使用，就成了杀人毒药。

chinaidea : #方舟子司马南聊胡万林复出#如何根治骗子滋生的土壤？

司马南 : 根治骗子滋生的土壤最重要的工作就是讲科学，要让科学精神深入到老百姓的潜意识当中,要让科学知识变成社会成员普遍所掌握的知识。但是做到这一点谈何容易,若干官员若干名人自己就是糊涂蛋,没有这些，大官大款大腕的支持大师们是寸步难行的。所以向社会精英做科普应当作为一项最重要的任务去推广。

阿拉丁 : #方舟子司马南聊胡万林复出#胡万林现象是中国特有的么？西方有没有此种人物？

方舟子 :每个国家都有类似这样的骗人“大师”，例如也有邪教教主、“另类医学”名医。但很少有像中国这样“大师”层出不穷，而且能有全国性的大规模影响。

史杰 :#方舟子司马南聊胡万林复出#方舟子和司马南杀你全家挖你祖坟了没有？人家冒着生命危险和各种恶意诉讼揭露骗子，你们有什么资格骂人家？自己不敢做的事情或者没能力做的事情当看客就算，还好意思骂人家，我都替你们这些没良心的人脸红。

司马南 : 我对在网上骂人者一向持宽容的态度, 我基本不拉黑。要理解这些骂人的人, 他们花出时间来阅读我们说了写了哪些东西,然后还要再写文章来吐口水, 这些人是下了功夫的。也许只有骂人口吐脏字, 他们心里才会感到舒服一些。他们是些胆小的人,他们也很可能在精神健康方面需要社会的帮助。

郭志勤 : #方舟子司马南聊胡万林复出#司马南(@simanan)请问你对中国的司法失望吗？胡万林为什么几次都能提前出狱？中国出个把胡万林不奇怪，但他大有市场就有问题了。你着急不？

司马南 : 法制社会的建设是一个渐进的过程. 胡万林在陕西在河南非法行医致死人命被判处15年,当时对他的轻判，我作为死者家属的诉讼代理人当时提出了异议,现在他刑满释放再次害人。这一次会不会以非法行医致死人命罪受到起诉呢，我们拭目以待。

以棋会友 : #方舟子司马南聊胡万林复出# 胡万林自己相信他自己的话吗？

司马南 : 我与胡万林见过几面, 以我当时对他的判断, 这个人的精神健康状况亟需要有关方面做一个精神病学方面的鉴定,他有一种病态的偏执。当然这并不是说他不需要负刑事责任, 即使他有病态的人格, 也不等于说它就可以逃避法律的制裁。

lr : #方舟子司马南聊胡万林复出#胡万林为什么只用芒硝，吃死人了也不改？他是真信自己的医术吗？

方舟子 :胡万林有一套“自然运动疗法”，认为所有的疾病都是因为水引起的，要治病、养生，就要脱水，所以要大剂量吃芒硝。真有人信，他就敢干。他自己信不信，并不重要。不信，是有意的骗子，信，是无意的骗子。

郭志勤 : #方舟子司马南聊胡万林复出#方舟子(@fangzhouzi)我在一所中学当老师，除我以外几乎其他人都相信神鬼是存在的。我很着急他们，可别人把我无神论当成异类。我怎么说服他们？

司马南 : 从文化的角度来说, 有相信几千年前流传下来的鬼神迷信,这一点儿也不奇怪。问题在于在现实生活当中，如果有人源自于自己的迷信观念, 去给别人非法行医, 或者相信非法行医的人, 结果害了性命,这就是法治社会所绝对不允许的了。胡万林这次害死人被抓起来以后, 仍有人给他辩护, 这是极端愚昧的举动。

shy :#方舟子司马南聊胡万林复出#方老师：胡万林在上次入狱前药死了一百多人，为什么只判了15年，出来后能重操就业那在狱中怎么又能减刑呢？难道是给监狱长老兄服了五色汤了吗？

方舟子 :胡万林此前已经被判过三次刑，每次都能减刑放出来，他出名就是在其第二次服刑期间被劳改场当成“神医”给狱友治病。这说明监狱管理存在很大的问题。希望他这次会把牢底坐穿，不会再出来害人了。

执子之手夏丰 :#方舟子司马南聊胡万林复出#只从计生委并入卫生部，好像卫生部的职能重点转向了计生工作，而且干的非常卖力！能不能解释下为什么？？

司马南 : 医疗产业化所导致的问题,不是卫生部行政主管部门现在在任的这些干部的问题，而是我们在改革开放过程当中顶层设计所犯的严重错误之一。这个错误的本质就是市场原教旨主义。医学本质上是仁学,医生有着崇高的社会形象，但是今天市场原教旨主义彻底损毁了医生的社会形象, 寄希望于三中全会有个说法。

张勇 :#方舟子司马南聊胡万林复出#老师：胡万林在上次入狱前药死了一百多人，为什么只判了15年，出来后能重操就业那在狱中怎么又能减刑呢？难道是给监狱长老兄服了五色汤了吗？

司马南 : 作为死者家属的诉讼代理人, 我当时所了解到的情况是,案件判决受到一些体面的人打招呼的影响。那次就应当判处胡万林非法行医致死人命罪，可是因为受招呼影响,仅仅以非法行医罪而判了15年。多年的经验证明, 神功大师的活动往往和腐败现象联系在一起。腐败官员需要大师, 大师需要贪官。

黄经华 : #方舟子司马南聊胡万林复出#怪哉，一个几进几出的人居然可以重操旧业再一次致人死地？倒底那里出了问题。

司马南 : 原因是多方面的: 胡万林自己乐此不疲是原因之一，采用传销的手段更具有欺骗性蒙骗一部分人这是原因之二,社会管理部门监管不力这是其三，老百姓相信神医的存在有病乱投医这是其四, 看病难看病贵个别医生草菅人命这是其五,最重要的原因则是中国社会存在着久远的巫术文化的传统。

大海情怀 : #方舟子司马南聊胡万林复出#方舟子(@fangzhouzi)不废除中医，“神医”就不可能绝迹。请问方老师，世界上还有哪个国家有两种医学体系并存，中医能够存在的根源是什么。易经八卦本身是古代政治家的游戏，为什么有那么多人去崇拜。

方舟子 :世界上还有韩国有现代医学和韩医两种医学体系并存，但和中国不一样的是，二者并不结合在一起，所以韩医势力很小。中医能够存在，有民意基础，有政治需要，更有经济利益。

大桥-老曹 :#方舟子司马南聊胡万林复出#德先生和赛先生引进到中国已有百年历史，但为什么这两位先生现在仍然没多少人相信，而很多人信奉气功大师、神医骗子之类的东东？

方舟子 :大部分只是口头上说相信德先生和赛先生，实际上并不懂德先生和赛先生为何物。气功大师、神医骗子也就利用这点，打着“科学”的招牌包装自己，反而更能迷惑人。胡万林不也给自己搞了一套“自然运动疗法”吗？听上去也很“科学”的。

長風 :#方舟子司马南聊胡万林复出#胡万林等骗子之所以被推上神坛，不光是民众愚昧无知，一些媒体的夸大宣传也起到了推波助澜。柯云路曾经就为伪气功大师著书立传。当真相被揭露后，为什么这些媒体，文人没受到任何惩罚？

司马南 :您说的很对.柯云路先生的确在相当长时间里别致力于推出一本一本的神仙传，胡万林之所以成为大师，和他的大力推广是分不开的。柯云路先生直到今天没有一个正面的说法,神仙传的出版社也没有检讨的意思。胡万林另个重要推手中央电视台感动中国总导演, 百姓因相信央视进而信了胡万林大师。

阿飞 :#方舟子司马南聊胡万林复出#为什么一些受过良好教育的人也会被骗到？是科学思维的缺失还是人性的羸弱所致？骗子的出大名与诸多媒体的火热追捧有直接关系吗？慢性病和绝症病患尤为相信各种骗术，为什么？

方舟子 :受过良好的教育，只是相对来说受骗的几率低一些，并不能保证就不会受骗。院士、大科学家也都有迷信“神医”的呢。“神医”给人们提供了一种幻想，迎合了人们的投机心理，如果没有很好的科学素养和心理素质，是很容易受其迷惑的，当有媒体、名人为其造势时更是如此。

向前走 : #方舟子司马南聊胡万林复出#老百姓的素质不同，文化水平不同，光靠老百姓行吗？

司马南 : 现在我们社会当中各种各样的形形色色的骗子太多了，所以要求老百姓提高辨识能力不再上当,这对老百姓来说是很难做到的。老百姓不可能有那么专业的知识, 老百姓不可能你电视台都播了老百姓就是不相信。所以从整顿传媒开始,向老百姓提供正确的信息是非常重要的。

阿飞 :#方舟子司马南聊胡万林复出#骗子行骗成功的次数多了，会不会让他当真产生自己的确有神功的幻觉，从而不觉得自己在行骗而是在“普渡众生”？

方舟子 : 这个是有可能的，所谓“自欺欺人”。但不管他的自我感觉如何，都改变不了他是个骗子的事实。

大v克星刘万祥 :#方舟子司马南聊胡万林复出#德先生和赛先生引进到中国已有百年历史，但为什么这两位先生现在仍然没多少人相信，而很多人信奉气功大师、神医骗子之类的东东？

司马南 : 我们通常说中国有5000年的文明, 有3000年有文字的历史。在我们为自己的历史文化传统悠久而感到骄傲的时候,不要忘了文化是一个五光十色的立方体, 有好的一面也有不好的一面、N面,巫术文化就是非常不好的一面，但这一面正在深刻地影响着今天的中国社会. 有些人正在把巫术思维当作科学思维.

张文平 : #方舟子司马南聊胡万林复出#方舟子(@fangzhouzi) 请问方舟子老师，胡万林是中医还是巫医？

方舟子 :自古以来中医和巫医就是结合在一起的，中医里面就有很多巫术成分，直到现在，中医仍旧如此。胡万林有自己的中医理论，用中药治病，应该算中医，但是又有仪式、“法物”，也可算巫医。

更新 : #方舟子司马南聊胡万林复出#如今的社会还有真大师吗？

司马南 : 在危害人类的各种灾害疾病面前，在医学科学范畴之外，没有什么大师。凡是声称自己有神功、有特异功能、有大师资诒的人,一定要多加提防, 这些人另外一个侧面就是骗子。轻者, 掏你的口袋, 重者, 要你的性命。为了自己的生命安全, 请远离大师！

阿拉丁 : #方舟子司马南聊胡万林复出#芒硝是一位中药，为什么到胡万林手中变成了杀人毒药？

司马南 : 芒硝是一味中药, 在中医临床当中限量使用。但是胡万林用芒硝则是无限制地大量地添加,他任意增加芒硝使用量，病人服用之后上吐下泻来回跑厕所, 他把这种现象描述为"运动疗法"。这次复出之后, 他在给病人大量服用芒硝的同时,又加进了酱油醋等一些调料, 把芒硝水叫做五味汤, 如此草菅人命骇人听闻。

尔宇 :#方舟子司马南聊胡万林复出#请问二位老师民众普遍的缺乏科学精神和思辨能力，是否是"大师"横行的主要原因。而中医进入国家医疗体系，是否起到了推波助澜之效，科普的最大阻力是前者还是后者?

方舟子 :中医进入国家医疗体系，在某种程度上就是让骗子合法化。那些“中医大师”，其实质和胡万林没有什么区别。比如广东最著名的老中医，把自己的妻子、儿子都治死了，不照样被国家当成“中医大师”。这当然是科普很大的阻力。

罗古 : #方舟子司马南聊胡万林复出#胡万林与道士有关系吗?

司马南 :胡万林大师、李一道长，都是中央电视台《感动中国》总导演樊馨蔓女士写书著文推出来的神仙。他们在本质上是一丘之貉。中央电视台如果能采访樊馨蔓女士认真做一期面对面节目,或有助于提高全国老百姓对神功大师的防范能力。遗憾的是央视对自己人装神弄鬼的行为,从来都假装没看见。

shy : #方舟子司马南聊胡万林复出#方老师？我听说过几天王林大师还要回来呢，到时候还要和你过招呢。 /疑问

司马南 : 我也正等着他呢. 今天直播时间到了，谢谢诸位, 祝大家周末愉快。


视频：转基因食品安全的科学之辩

发表时间:2013-10-30 19：09：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eayz.html
http://v.youku.com/v_show/id_XNjI3OTMwMDIw.html


“方舟子和他的网友们”第12期：医患关系

发表时间:2013-10-26 17：10：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eawj.html
（2013年10月26日下午14:00-15:00，腾讯微博微专栏“方舟子和他的网友们”第12期，方舟子、棒棒医生（黄石市中心医院副主任医生余向东）聊医患关系。）

黄经华 :#方舟子余向东聊医患关系#甲；我花钱了，你得为我提供优质服务并保证治愈我的疾病让我的生命没有任何危险。乙；你是上帝，我是服务者，我可以提供优质服务，可因科学技术医疗条件我无法保每一位病人都很快治愈和没有生命危险。两位如何评价甲乙的对话？

棒棒医生 :由于信息不对称，患者对医疗服务期望值过高，这是医患纠纷的原因之一。但是，作为医生，也应该加强沟通技能，对患者进行基于诚意和证据的医疗健康教育，让患者理解。这是医术的一部分，我们往往缺乏或忽视这一部分。

君子一言 : #方舟子余向东聊医患关系#棒棒医生(@bangbu1996) 如何 解决医患纠纷

棒棒医生 :我并没有高招。解决医患纠纷只有三条途径：医患间协商，行政或第三方调解，诉讼。医闹决不是好的方法，医闹的结果，不仅是医院受损，患方也会受损。职业医闹们可能是获益的唯一方。

文森特 : #方舟子余向东聊医患关系#作为一个即将见习的医学生，我应该怎么和患者处好关系，怎么保护自己人身安全？

棒棒医生 :保护自己最好的方法就是保护患者。使你的诊疗行为完全符合规范，并认真记录下来（写好病历），留下保护自己的证据。还要切记，沟通是医生的第一技能。

飞得更高小盆友 :#方舟子余向东聊医患关系#如果媒体不能保护医生，那么医生只能自己保护自己了。方先生，您觉得呢？

方舟子 :媒体并没有保护医生的职责。应该说如果法律不能保护医生，那么医生只能自己保护自己了，比如有的医院医生集体练武功。

天马行空 :#方舟子余向东聊医患关系#尊敬的方先生您好，我是一名医生。现实让我每天都在惶恐和焦虑中行医。我感觉造成目前恶劣医患关系的原因是：大众缺乏信仰、诚信的缺失、科学素养落后、媒体的无职业素质等有关系，您认为呢？您认为为什么药品回扣风刹不住，药价是谁订的？鲁迅先生弃医从文还有现实意义吗

方舟子 :你说的这些都是因素，但也不要忘了医生自身的因素：医德沦丧也是主要原因之一，收回扣、拿红包就是医德沦丧的表现。

因shuai背叛无妻 :#方舟子余向东聊医患关系#我在小县城，昨天去体检，询问为何做全身螺旋CT检查，对方却回复‘医院规定’。请问方博士和棒棒医生：这种情况是否属于剥夺患者知情权？

方舟子 : 医生不解释清楚，你可以不做。患者有权拒绝自己不认可的的检查。

苏坤 :#方舟子余向东聊医患关系#医生不但医术要高，更要有医德，一个医术高超、医德高尚的医生必定是受人尊敬的。请问：你们觉得医患关系紧张跟医生的职业操守有关系吗？病患者无理取闹的占医疗纠纷的比例有多少？

方舟子 :医患紧张跟现在医生的职业操守普遍低下有关，连带着把一些好医生也拖累了。医闹占医疗纠纷的比例有多大不好说，但不能把医疗纠纷都当成医闹，甚至把举报医院违规违法也当成医闹。

飞得更高小盆友 : #方舟子余向东聊医患关系#如何正确处理现在的医患关系？

方舟子 :医疗是一个特殊的行业，医生应该有比商人更高的节操，病人也不应该把自己视为买家，不应该把医患关系简单地视为金钱与服务的交易关系。中国医疗现在的症结在于成了买卖，成了牟利。

徐军 :#方舟子余向东聊医患关系#请问方先生，如果政府把医院转制为私有化，在竞争的驱使下，现有大部分矛盾应该可以解决。是吗？

方舟子 :现有的私立医院大部分比公立医院更无医德，更以牟利为目的，从这个现象看，我不认为私有化能解决问题，可能反而让问题更恶化。

飞得更高小盆友 : #方舟子余向东聊医患关系#方先生，请问我国目前的医疗体制改革能改变目前紧张的医患关系吗？

棒棒医生 :医患关系紧张的原因是全方位的。有医院的因素：如逐利倾向、过度医疗、无证据医疗、沟通不善等等。更主要的是医院外因素，如文化传统、法律途径不畅、公安维稳不力、媒体缺乏客观、患者信息不对称等等。解决的方法也应该是全方位的，分层次解决；医院的归医院，体制的归体制。非一言可尽。

华山派小6 : #方舟子余向东聊医患关系#方舟子(@fangzhouzi)有一种说法“只要医生有处方权，就不可能从根本上做到医药分开。”请问您怎么看？

棒棒医生 : 国外医生也有处方权

华山派小6 : #方舟子余向东聊医患关系#棒棒医生(@bangbu1996)“医药分开”在具体层面上怎么才能保证不会沦为形同虚设的结果？

棒棒医生 :医患冲突的本质是在既有制度安排条件下，医方和患方之间的利益冲突。由于医护人员是医疗体系的窗口，于是就演化成了人际关系层面的直接冲突。在现有制度下，即使医药分开，也无法从根本解决医患冲突

艰难历程 : #方舟子余向东聊医患关系#请问，哪个普通患者没有被医生过度开过药

棒棒医生 : 无法回答

扁舟草履 : #方舟子余向东聊医患关系# 如今医院的收入主要由哪几部分构成? 药费比重大吗? 如果医药分家,对于医患关系会不会好一些?

方舟子 :现在还是“以药养医”，医院、医生为了回扣而乱开药，是医患关系紧张的原因之一。如果医药分家，会好一些。美国就是医药分家的，患者拿了处方自己去药房买药。

山羊胡 :#方舟子余向东聊医患关系#医患关系的激烈冲突，说穿了就是利益争夺！始于利益，止于利益，其他怎么说都是幌子。方老师有什么主张？

棒棒医生 :医患关系的定义，即患者及其家属在就医过程中与医疗机构和医护人员之间发生的特定关系。在这组关系中，并不是医生与患者两个个体，而是两个群体。

山羊胡 :#方舟子余向东聊医患关系#医患关系的激烈冲突，说穿了就是利益争夺！始于利益，止于利益，其他怎么说都是幌子。方老师有什么主张？

棒棒医生 :并不是制度问题解决了，医患冲突就不存在了。即使制度安排解决了，医患关系问题依然会存在，只是问题的层次不一样了

华山派小6 : #方舟子余向东聊医患关系#方舟子(@fangzhouzi)有一种说法“只要医生有处方权，就不可能从根本上做到医药分开。”请问您怎么看？

方舟子 : 各个国家的医生都有处方权，但别的国家能做到医药分家，医生拿回扣的很少或没有，中国为什么就不能做到？

皖GG哥 :#方舟子余向东聊医患关系#方先生，余医生请问你们是如何看待俄罗斯免费医疗的？中国经济增长怎么快为什么还会出现因病返穷，无钱医病的现象？

棒棒医生 : 在中国，即使实现免费医疗也还不行，因为政府无法承担。应该实行的是：有效的治疗全免费。

XIANGLI : #方舟子余向东聊医患关系#医患关系的冲突和看不起病是不是有一定的关系？

棒棒医生 :在现有制度安排下，看病难、看病贵是必然的后果，医患之间由此变得缺乏信任、敏感脆弱，冲突频发，也是必然的结果

码卓公司 :#方舟子余向东聊医患关系#造成医患矛盾的主因是医疗系统缺乏有效监管。为什么在中国，医疗系统、食品安全、学术体系的监管都形同虚设？建国都60多年了，无法建立一个有效监管体系，根源是什么？

方舟子 : 因为目前的监管靠的是政府，而政府本身就很腐败，当然就让监管形同虚设了。

杜义 : #方舟子余向东聊医患关系#方舟子(@fangzhouzi)方老师，医患关系恶劣大多数皆来自于【医患】，请问“三防能解决”【医患】还是诸如加大打击【医患】能更为有效解决问题呢？方老师对于现在越来越高的【医患】率怎么看呢？

棒棒医生 : 人防、物防、技防，都仅仅是医院的自我防护，这是远远不够的。还必须有法防、警防、媒防、科防。

苏坤 : #方舟子余向东聊医患关系#对于百姓看病难、看病贵，看病还要走后门这种现象，你们是怎么看的？

棒棒医生 :看病贵和难，主要是中国医疗资源分布严重不均所致，大医院挤破门，小医院门口罗雀，当然难。什么时候，小医院具有和大医院同质化的医疗服务，看病贵和难就解决了。

华山派小6 :#方舟子余向东聊医患关系#医院是否会设立投诉科或者公共关系部门来缓解压力？是否会设立内部监督聆讯的机构，来及时调查医生在各类事件中是否存在自身的违规问题等等？

棒棒医生 : 这些本来就是有的，但是，并不是医院内部的努力就可以解决医患矛盾，需要全社会的共同努力才行。

君王暴龙 :#方舟子余向东聊医患关系#一些正规医院医生，也会开一些对于治疗可有可无、毒副作用“尚不明确”的中药，请问您觉得患者是否可能做出自己的判断进而免于白白花钱？我目前是只要是中药就不拿不用。

方舟子 :患者有权拒绝不遵循国际标准的不合理用药。拒绝任何中药是可以的，也应该的，毕竟外国人不吃中药也活得好好的。

小黑仔 : #方舟子余向东聊医患关系#棒棒医生你觉得医术应该怎样界定！一个医生医术的高低，又是怎么区分的？

棒棒医生 : 所谓医术，首先应该有全心替患者着想的体恤慈爱之心，其次，应该具备循证医学的思想和方法。

流滴眼泪养小鱼 :#方舟子余向东聊医患关系#只要进了医院，就感觉像是待宰的羔羊，一切以仪器检查为主，以药物处方为结尾，医生的角色就像是饭店的点菜员，什么职业操守，什么医术医德全在利益面前臣服了！请问这是不是医疗界的悲哀？

方舟子 :患者为了自保，只能多学些医药知识，这样至少可以跟医生讨论，弄清楚其治疗的合理性。一个合格的医生应该有耐心向患者解释。

笑如落雨 :#方舟子余向东聊医患关系#可不可以这么说，中国现在的医生是只不过是利用公共资源谋私利的一群人的一部分？

棒棒医生 : 中国医生只是中国人的一部分，他们的平均道德水准并不低于任何一个职业群体。

闲听箫声 :#方舟子余向东聊医患关系#提高诊疗费，把挂号费提高到100元，体现医生的价值，实行医药分家。棒棒医生是否赞成？

棒棒医生 : 我赞成医药分家，挂号费能提高到20元，我就很满足了。因为我们医院最高挂号费不过9.5元。

苏坤 : #方舟子余向东聊医患关系#棒棒医生(@bangbu1996)在一些城市，普通感冒上一次医院就得花几百元甚至更多的费用，因此，不少人生了一些小病都不敢上正规医院，而是转向一些小诊所诊治，而小诊所医疗水平又很有限。对于这种无奈的选择，您的看法是什么？

棒棒医生 : 可能的话，病人也应该学习，尤其是一些靠谱的健康科普。其实，大多数的普通感冒并不需要花一分钱。

苏坤 : #方舟子余向东聊医患关系#棒棒医生(@bangbu1996)在一些城市，普通感冒上一次医院就得花几百元甚至更多的费用，因此，不少人生了一些小病都不敢上正规医院，而是转向一些小诊所诊治，而小诊所医疗水平又很有限。对于这种无奈的选择，您的看法是什么？

方舟子 :如果确定是普通感冒的话，就回家喝水休息，至多去药店自己买感冒药吃吃，不管是大医院和小诊所都没法宰你。但中国很多人连普通感冒都要去打点滴，挨宰是自找的。

小黑仔 :#方舟子余向东聊医患关系#那棒棒医生，你认为自己是个好医生吗？有没有患者跟你有过紧张关系，你是怎么处理的？

棒棒医生 : 我是不是好医生，不应该由我自己判断。你可以去看我的博客http://url.cn/1VsjDB

笑如落雨 : #方舟子余向东聊医患关系#是不是很多医生是被现行体制“逼迫”地吃拿卡要的。

方舟子 : 不必把什么都怪给体制。贪婪是风气和道德低下造成的，好的制度可以对此做有效的制约。

程明 : #方舟子余向东聊医患关系#请问棒棒医生，如何协调创收压力和合理检查合理用药的矛盾

棒棒医生 :这是一个大问题，根本来说，是体制的问题。因为，如果不创收，医院就无法生存，国家并不能保证医院的生存。在这一前提下，几乎所有的医院都无法做到真正的完全的合理检查和用药

董永生 : #方舟子余向东聊医患关系#对于某些医生“没病找病”，小病看成“大病”，你有何看法？

棒棒医生 : 你是说中医？

長風 :#方舟子余向东聊医患关系#发达国家普遍拥有健全完善的医疗保障制度，以及相对充裕且分配合理的医疗资源。患者看病不难不贵，才能从根本上缓和医患矛盾。对此，方舟子老师怎么看？

方舟子 :看病难、贵是普遍现象。例如那些实行全民医保的国家存在看病难的问题，而美国不实行全民医保则存在看病贵的问题。但其他国家并不像中国这样有如此紧张的医患矛盾，在那些国家医生仍然是让人尊重的职业。中国医生没了职业尊严，很大程度是自己造成的。

华山派小6 : #方舟子余向东聊医患关系#中国医院什么时候能彻底取消中医科？我在儿童医院都能看到中医科。它们是代理的还是医院本身的机构？

方舟子 : 中医科是政府为扶持中医，强制要求大医院都要设的。那里往往也是大医院最清闲的科。

董永生 :#方舟子余向东聊医患关系#现在所出现的医患矛盾主要原因都有哪些？而国家、医生、患者应该怎样做才能减少医患矛盾？

棒棒医生 :作为医生，我只能说：1、绝对避免规范之外的诊疗；2、加强医患间有效的沟通；3、只有用心去保护患者，才能真正保护自己。

董永生 :#方舟子余向东聊医患关系#现在所出现的医患矛盾主要原因都有哪些？而国家、医生、患者应该怎样做才能减少医患矛盾？

棒棒医生 : 作为患者，我的建议是，相信那些愿意花功夫和你深度沟通的医生，那些少开药，尤其是输液的医生。

苏坤 :#方舟子余向东聊医患关系#随着医学水平的不断提高，各级医院的医疗设施及医术都很先进了，这对于百姓的身体健康保障无疑是一个福音，但是，作为医生最应具备的东西—医德，好像大不如从前了，对于这种现象，你们的看法是什么呢？

棒棒医生 : 因为，医德是整体社会道德的一个缩影

JIAXIN : #方舟子余向东聊医患关系#我亲眼见过穷人因为付不起住院费而半夜被迫离开医院的，那个凄凉。请问现在医院为什么不肯人道医治穷人呢，真的一点办法都没有吗？

方舟子 :中国医院要求先交钱再治疗，正是把自己当成商业机构，把医疗当成赤裸裸的金钱交易的体现。美国医院是先治疗再交钱，穷人的钱收不上来的，由政府、慈善机构买单了。

笑如落雨 :#方舟子余向东聊医患关系#我的母亲将近八十岁了，每次带她去医院看病，医生都要给输液。我提醒医生我母亲有严重的心脏病，但他们还是照输不误，还对我说他们会控制量。好像中国的医生是不是除了给病人输液就没有别的治疗手段了？真没办法解决这个问题吗？

棒棒医生 : 输液室中国医疗的一个大毒瘤，这里有医生的原因，也有患者的原因。很多患者迷信输液。

JIAXIN : #方舟子余向东聊医患关系#我亲眼见过穷人因为付不起住院费而半夜被迫离开医院的，那个凄凉。请问现在医院为什么不肯人道医治穷人呢，真的一点办法都没有吗？

棒棒医生 : 并非都是如此。多数医院对无钱的病人还是给予治疗的。

笑如落雨 :#方舟子余向东聊医患关系#我的母亲将近八十岁了，每次带她去医院看病，医生都要给输液。我提醒医生我母亲有严重的心脏病，但他们还是照输不误，还对我说他们会控制量。好像中国的医生是不是除了给病人输液就没有别的治疗手段了？真没办法解决这个问题吗？

方舟子 : 这是中国特色。因为输液能让医院、医生赚更多的钱，而患者也迷信输液能好得更快。

cyrus :#方舟子余向东聊医患关系#中国现在开放那些诊所的政策吗？现在是大病小病没病的都往大医院跑，再有秩序的环境都因为人多变的“过载”了，打医生现象应该只是整体矛盾的一个缩影吧。中国的下一步是否可以开放更多的诊所呢？

棒棒医生 :如果不能建立强大的医师规范化培训体系，使各级医疗机构的医师具有同质的水准，那么，开放再多的诊所，也毫无意义。

cyrus :#方舟子余向东聊医患关系#现状是僧多稀少的样子，说了很多年的医疗改革，从根本上应该改什么反面最根源呢？难道医院请几个保票真的有用吗，人家想行凶几秒钟的事，保票过来了都是事后的事了和警察过来有多大区别吗？或许跟保镖会更加矛盾的结果。

方舟子 : 保镖不起作用，以后是不是还要驻军啊？医院请保镖，最多是起到吓唬患者的作用，反而更让人觉得医院有问题。

苏坤 : #方舟子余向东聊医患关系#你们觉得化解医患矛盾主要应从哪方面入手？医患关系紧张最终受害的是什么人？

棒棒医生 :化解医患紧张，必须从回归医疗公益宗旨入手，必须从体制上保证，使医院不必依赖创收而生存。医患关系紧张最终受害的毫无疑问是患者。

cyrus :#方舟子余向东聊医患关系#现状是僧多稀少的样子，说了很多年的医疗改革，从根本上应该改什么反面最根源呢？难道医院请几个保票真的有用吗，人家想行凶几秒钟的事，保票过来了都是事后的事了和警察过来有多大区别吗？或许跟保镖会更加矛盾的结果。

棒棒医生 :早在2012年和2001年，卫生部和公安部就发布了两次两部公告。而杀医事件并没有丝毫的减少，几乎每年每月都有发生。医院的“保镖”只不过是医生的心理安慰而已。

一步一步向前冲 : #方舟子余向东聊医患关系#棒棒医生(@bangbu1996)医生本是很神圣的白衣天使,怎么会沦落到这般境地!?

棒棒医生 : 教师、警察、人民公仆、法官、艺术家.....都是很神圣的职业。


微访谈：方舟子：外国人到底吃不吃转基因？

发表时间:2013-10-24 13：40：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eauw.html
（2013年10月24日上午10：00～11：30，人民微博）

大智汇
#激辩转基因#【方舟子：外国人到底吃不吃转基因？】微访谈马上开始了。近日61名院士请求转基因水稻产业化，让转基因食品安全再次引发关注。方舟子认为转基因食品不仅安全并且便宜、环保，遭到网友质疑。转基因食品安不安全？外国人吃不吃转基因？@方舟子做客人民微博回应网友质疑。http://peopleurl.cn/AbMZfq

大智汇
@方舟子 外国人对转基因持一个什么样的态度？不同国家态度有很大不同吗？

方舟子
不同的国家对转基因食品的态度不一样。一方面，美国、加拿大等国对转基因食品非常开放，其市场上大部分超市包装食品含转基因成分，而且不要求做特殊标识，另一方面，有的非洲国家宁愿饿死也不接受转基因食品援助。中国处于二者之间。

大智汇
@方舟子有一些网友例举“孟山都公司的转基因玉米能让老鼠的肝脏、肾脏和其它器官受损”的情况，这些结果让这些国家对转基因都表示了不同程度的怀疑和禁止，这些说法是真的吗？

方舟子
有个别的研究声称转基因食品会让动物身体受损，但这些研究后来都被权威机构认为不严谨而不被接受，没有哪个国家因此采取措施。有更多的研究证明已有的转基因食品是安全的，这个结论被联合国和所有权威机构认可。

大智汇
@方舟子 有网友说瑞士等一些国家近年来是禁止应用转基因技术，也有网友称欧盟对转基因持“零容忍”态度，是这样的吗？

方舟子
曾经有几个欧洲国家禁止过转基因作物的种植和销售，但是并不包括瑞士。所谓欧盟对转基因零容忍是误传。事实是欧盟共批准了48种转基因作物品种，6个欧盟国家（西班牙、葡萄牙、波兰、捷克、斯洛伐克、罗马尼亚）种植转基因作物。

大智汇
@方舟子 现在网上还有一种说法，说转基因食品是一个“消灭垃圾人类”计划的一部分，这个说法您看到过没有？怎么看？

方舟子
这个说法看到过，属于阴谋论的幻想。果真如此的话，美国人就先把自己消灭了。美国是转基因食品的第一大生产国和消费国。

大智汇
@方舟子 您和家人平时吃转基因食品吗？这些转基因食品的比例能占到多少？

方舟子
我和我家人平时吃转基因食品。在中国市场上的转基因食品只有转基因大豆油和转基因木瓜。我们还品尝过试验田里的转基因大米、玉米。在美国则还有转基因玉米、油菜、甜菜等。由于美国不对转基因食品做标识，究竟吃了多少无法知道，但可以肯定吃了不少，因为美国玉米、大豆、油菜、甜菜基本上都是转基因品种。

大智汇
@方舟子 在转基因食品安全方面，国外有相关的法律规定吗？这方面国内的情况如何？

方舟子
各个国家有管理转基因食品的法规，例如美国有“生物技术管理协调框架”。中国也有相应的法规，例如国务院颁发的《农业转基因生物安全管理条例》。

大智汇
@方舟子国外公司或被国外控制的公司销售的转基因种子现在看不到明显对人危害，如果有一天他们根据需要在不标注的情况下用新的转基因品种更换，故意或无意造成某种后果，是否可能？

方舟子
目前国内商业化种植的转基因作物只有棉花和木瓜，前者基本上是国产品种，后者都是国产品种。准备推广的转基因水稻和玉米也是自主研发的。即使使用国外公司的转基因种子也不可怕（中国已大量使用国外公司的常规品种种子），因为如果转基因种子被改动，是很容易检测出来的。

河之南
@方舟子方先生并兼问农业部及院士:既然转基因在中国有十多年了，为什么只做90天的喂猪试验，长期的不能做还是不敢做？

方舟子
国际上只要求或建议对转基因食品做90天动物喂食试验，这是被各个权威机构认可的，并非中国才如此。有很多专家认为连这种试验也没有必要做，因为通过对转基因产物做分子分析、成分分析、毒理试验、致敏试验等已足以证明其安全性。

带刺玫瑰123
@方舟子 请问玉米是美国主粮吗？不要说种植面积，说玉米在美国人粮食中所占比例。

方舟子
玉米是美国的主粮。很多中国人有误解，以为吃玉米只能吃玉米棒子。其实在美国，玉米还被磨成了粉，用来做玉米片、玉米饼、玉米面，很多美国人天天吃这个，特别是拉丁裔美国人。墨西哥餐的主食就是玉米，在美国非常流行。2009年的美国人均消费粮食情况是：面粉134.6磅，玉米制品33磅，大米21.2磅，燕麦4.6磅。玉米排第二位。另外美国人均吃掉了65.7磅玉米糖浆。美国种植的玉米90%是转基因品种。谁说美国主粮不搞转基因？https://www.census.gov/compendia/statab/2012/tables/12s0217.pdf

starzh2012
@方舟子 目前转基因科普最大的困难是什么？您觉得要多长时间国人才能改变对转基因的负面看法？

方舟子
目前转基因科普的最大困难是政府部门不重视，媒体不客观、采取敌对态度、热衷于传谣。如果这种状况不改变，难以在短时间内改变国人对转基因食品的负面看法。最近这段时间开始有好转，例如央视连续播放了为转基因食品正名、辟谣的节目。

枫笛
@方舟子 网上说很多国家是明令禁止转基因的，是否确有此事？崔永元去美国实地考察了，你有何打算，是不是也去趟美国？

方舟子
目前有28个国家商业化种植转基因作物，59个国家批准转基因食品的进口和销售。我在美国生活多年，不需要特地去美国走马观花。要了解美国转基因状况，有很多权威的文字资料，不用去跑一趟。像崔永元那样连美国人怎么表述转基因食品都不懂，揪住几个店员乱问一气，能考察出什么。

枫笛
@方舟子 转基因的安全性获得过国外哪些权威机构的证明？

方舟子
世界卫生组织、联合国粮农组织、国际科学理事会、欧洲委员会、美国科学院、英国皇家学会、美国医学会、美国食品药品管理局、美国科学促进会、日本厚生省，以及我国香港卫生署、台湾卫生署等等都认可现有转基因食品的安全性。没有哪一个权威机构会否认这一点。

ACEMASKER
@方舟子 您认为民众为啥这么恐惧转基因？是因为崔永元么？

方舟子
中国民众受到了国外某些别有用心的所谓“环保组织”、国内媒体、有机食品厂家的误导，还有像崔永元、郎咸平这样有影响力的名人跟着造谣、传谣，起到了推波助澜的作用。

佛有酒窝
@方舟子崔永元去日本、美国号称调查转基因屡屡犯出低级错误，是有心为之还是能力未及？调查转基因是否需要资质或能力？

方舟子
不管是调查什么，都需要资质或能力。崔永元不懂英语怎么说转基因食品，不知道日本法规不要求标识转基因大豆油、酱油，这可以说是能力未及。但他又继续传播一些已被驳斥过的谣言，又可说是有意传谣。

管业筠
@方舟子这个说法您听过没，说斯诺登爆料，美国对中国采取的最重要的战术就是基因战？据说美国很多作物的确是转基因，问题是绝大部分都是作为出口产品，是吗？

方舟子
所谓斯诺登爆料，是谣言，斯诺登从未涉及转基因问题。美国转基因作物大部分还是供国内消费的，少部分才出口。美国还自己进口转基因产品，例如从加拿大进口转基因甜菜、油菜。

言立
@方舟子 良知在哪里？？看看谁进口的？？ 《联合国粮农组织官员：转基因食品对人体不安全》　　7月13日，转基因与食品安全国际研讨会在北京举行，包括联合国粮农组织官员等在内的国内外专家从不同角度均确认转基因既不高产，也不环保，更不安全。

方舟子
这个是一个叫金微的记者散布的谣言，我早就驳斥过了，登载这篇报道的《每日经济新闻》也已删掉了这篇报道。此人散布了很多妖魔化转基因的谣言。

望着葡萄的狐狸
@方舟子 【外国人到底吃不吃转基因？】这是个伪命题。

方舟子
因为国内哄传外国人自己不吃转基因食品，外国人生产了推销到中国来让中国人吃了断子绝孙，所以把这个问题讲清楚，还是很有必要的。

晨露嫣然
@方舟子 嘉宾您好！您说新一代的转基因作物会让消费者更切身地体会到其好处，您能说说自身感受到了哪些好处么？

方舟子
目前转基因作物主要是抗虫、抗除草剂品种，消费者能感受到的好处是比较间接的（例如比较便宜）。下一代的转基因作物还能提高食物的营养、口味等，这样对消费者的好处就更直接了。例如研发中的金大米提高了大米中的胡萝卜素含量，有助于减少在以大米为主食的国家普遍存在的维生素A缺乏症。

关注网络
@方舟子 袁隆平的杂交高产稻不好吗,为什么非得要用转基因水稻?

方舟子
抗虫转基因水稻能够大幅度减少农药的使用，既保护环境、减少生产成本又间接进一步提高产量。金大米能够增加大米中胡萝卜素含量。这些都是杂交水稻做不到的。

我是阿凡达
@方舟子 国外对转基因食品的研究时间比国内要长吗？或者从技术上比较，国内外有很大差别吗？

方舟子
美国等发达国家对转基因作物的研发要比国内领先十几年的时间，而且美国对转基因作物的推广很宽松，所以不断在进步。中国自己研发了几个转基因品种，却因为舆论原因无法推广，也就没有研发动力，这样与美国的差距会越来越大。

薄莫为
@方舟子请问方先生：就算你说的林林种种机构认可了转基因的安全性，其他人物或知名人士就不能质疑或质疑就算是“谣言”吗？难道质疑转基因安全性成了“打假”“反伪”的主体吗？

方舟子
我何时说质疑就算谣言？我在这里回答的一些问题就属于质疑，我说它们是谣言了吗？难道你连质疑和造谣、传谣的区别都分不清？

urdtsg
@方舟子 抗虫的基因大米，虫不吃大米，人吃了会怎么样？

方舟子
抗虫转基因作物能抗虫是因为含有一种特殊的蛋白质。虫子和人的身体结构、生理功能不一样，虫子不能吃的，人吃了没事，抗虫蛋白质人吃了就把它消化掉了。何况转基因水稻供人食用的部分连抗虫蛋白质都不含（只在叶、茎等非食用部分才有），你还担心什么呢？

关注网络
@方舟子 转基因水稻种子来自何处!中国自己能培育吗?

方舟子
抗虫转基因水稻是华中农业大学研发、培育的。金大米是国际水稻研究所研发、培育，作为人道主义项目供发展中国家农民无偿使用的。

驿兴
@方舟子抗虫基因植入水稻、大豆、油菜、玉米植物中，以后出现更难防治的害虫怎么办？是否会出现大面积“植物癌症”，而毁灭转基因作物自身？请指教

方舟子
如果将来害虫对现有抗虫转基因作物出现抗性，培育新的抗虫转基因作物品种即可。就像病菌对抗生素产生抗性，就研发新的抗生素。至于什么“植物癌症”，那是无稽之谈。

方舟子
由于时间关系，今天的访谈就到这里。转基因技术代表着农业发展的未来，希望大家学习关于转基因作物的科普知识，不要被谣言、谎言所误导。

大智汇
今天感谢@方舟子能够作客人民微博微访谈。由于时间的关系，#激辩转基因#系列微访谈第1期“方舟子：外国人到底吃不吃转基因？”就进行到这里，大家如果还有更多问题，可以关注@方舟子与他进行更多交流，我们下期再会！【本场微访谈回放：http://peopleurl.cn/UBriIj】


“方舟子和他的网友们”第11期：聊中医

发表时间:2013-10-20 11：49：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102easv.html
（2013年10月19日下午14:00-15:00，腾讯微博微专栏“方舟子和他的网友们”第11期，方舟子邀山东大学齐鲁医院主治医师李长青lw56102聊中医。）

苏坤 : #方舟子李长青聊中医问题#哪些疾病比较适合用中医来治疗？

lw56102 :卫生部主持出版的医学教科书中，推荐使用中药治疗的情况越来越少，实际上，几乎不存在一种只能用中药才能治疗的疾病。

苏坤 : #方舟子李长青聊中医问题#哪些疾病比较适合用中医来治疗？

方舟子 : 目前未发现有哪种疾病被证明了比较适合用中医治疗，否则中医早就像现代医学一样风靡世界了。

右剑秋灵 :#方舟子李长青聊中医问题#中成药与中药一样吗？中成药上市需要审批吗？需要进行严格的临床试验吗？去医院看病拿药一般都会给开一部分中成药，中成药的危害跟中药一样吗？

lw56102 :中成药的审批相比现代医学中的药物来说非常宽松，甚至不良反应、禁忌症都不明确的药物都可以上市销售。中成药的危害，光媒体报道的已经不少了。

歌赋 :#方舟子李长青聊中医问题#中医能千年传承肯定有它可取之处,"非典“不就是用中西结合的吗？现在人们说”没用“主要是未重视，发展慢。

方舟子 :传承千年的东西未必就肯定有可取之处，巫术还传承了万年呢。所谓“非典”用中西医结合治疗，不过是中医的自吹自擂，国际上从来不承认。当时又不是只有中国才有“非典”。

汤尼 :#方舟子李长青聊中医问题#甘肃卫生厅长和广东卫生厅副厅长都挺中医，这个国家太可怕了。究竟应该如何摆脱愚昧？

lw56102 : 支持中医是政界的主流，出现两个挺中医的卫生厅领导并不奇怪。

汤尼 :#方舟子李长青聊中医问题#除了计卫部，国家食品品药品监督局也难脱其究。中药在海外，其实也就是华人区，如香港台湾，屡屡出问题，但它都不管。要么说是别人来路不正，要么说中国有自己的标准。难道标准不是治病救人而是某中医古典为准？

lw56102 : 国家食药局官方微博推销中医药，不知道是依照的什么标准。

逍遥津 :#方舟子李长青聊中医问题#中医和西医是对人体的不同的认识，中医侧重于宏观的角度，西医更侧重于微观的角度。任何人都不能站在一个角度就说其他角度的认识是错误的。张功耀说中医还在用宋朝的治病方法，不科学。我问：现在人的生理和宋朝的人有区别吗？如果没区别，为什么不可以用呢？怎么不科学呢？

lw56102 : 现代人的听力和视力和以前也没差别，干嘛还要用手机，用网络，用收音机呢？

床前月 :#方舟子李长青聊中医问题#中药为什么不肯做双盲对照检验呢？中医如果真的像中医粉们说的那么好，双盲对照检验不是最好的自证手段吗？

方舟子 :有些中药做过了双盲对照试验，但至今还没有哪个中药能通过双盲对照试验，所以中医学乖了，干脆说国际公认的双盲对照试验对中药不适用。

歌赋 :#方舟子李长青聊中医问题#中医能千年传承肯定有它可取之处,"非典“不就是用中西结合的吗？现在人们说”没用“主要是未重视，发展慢。

lw56102 : 中医治疗非典的效果是吹出来的，中医自己得了非典也是求助现代医学。

飞得更高小盆友 : #方舟子李长青聊中医问题#方先生：请问甘肃卫生厅厅长刘维忠是著名的中医吗？

方舟子 : 刘维忠是著名的猪蹄医。

苏坤 : #方舟子李长青聊中医问题#中医治病一般都以服药、外敷为主。请问中医有没做手术治疗的？

lw56102 : 在没有适当的麻醉、生命体征维护设备，没有抗生素，没有输血术的情况下，做手术风险无异于自杀。

小怪兽 : #方舟子李长青聊中医问题#有没有纯中医治疗好病情的案例啊？

lw56102 : 你要知道大多数疾病都是可以自愈的，对这样的疾病，只要不是往死里治，看起来都很有效。

huhuhu :#方舟子李长青聊中医问题#有癌症晚期的病人在医生的劝告下放弃治疗，但家人相信了中医治疗癌症的广告，又花大价钱邮购，最后“以毒攻毒”病人很快就被折腾的死去。

方舟子 :很多人去看中医正是抱着死马当活马医的心态，以为试试也无妨，其实这不仅浪费钱财，而且降低了最后日子的生活质量。

飞得更高小盆友 : #方舟子李长青聊中医问题#方先生：请问甘肃卫生厅厅长刘维忠是著名的中医吗？

lw56102 : 他自称跟随著名中医学习过，但本人没有正规临床医学培训经历。

唐人不二 : #方舟子李长青聊中医问题#请推荐本内容最新的关于批评中医的书。谢谢

lw56102 : 方老师的批评中医就很好。

zhxi : #方舟子李长青聊中医问题#在医院坚决拒绝医生开的中药可取吗？

lw56102 : 现在这样做的人越来越多。

琉璃兔 :#方舟子李长青聊中医问题#中医治病治本，我们相信，但是，有人鱼目混珠，将中医中药神话为包治百病，目前中医地位岌岌可危，前景不妙呀！！望闻问切将被现代仪器取代！两位先生怎么看？？

方舟子 :中医对疾病的本茫然无知，不知真正的病因、病理，怎么治本？望闻问切不过是粗陋的疾病诊断方法，甚至是骗人的（例如切脉），被现代仪器取代，不是很正常吗？现在连中医院都离不开现代仪器，所谓望闻问切只是装模作样而已。

司法官 :#方舟子李长青聊中医问题#请问李医师，艾滋病都有药控制，为什么狂犬病发作只能见感染者死亡而无能为力。李时珍在《本草纲目》巨著中称斑蝥“治疝瘕，解疔毒、猘犬毒、沙虱毒、轻粉毒。”，“猘犬毒”是不是说明斑蝥对狂犬病毒有效果。

lw56102 : 本草纲目中荒诞不经的东西很多，有些连中医自己都不好意思再用了再提了。

小企鹅 :#方舟子李长青聊中医问题#央视走进科学有播过，说河豚毒不毒扬中人，原因就在于扬中人善于用中草药解河豚毒。中草药能解河豚毒，这是真的还是假的？求方舟子打假！

方舟子 :这个好办，哪个相信中草药能解河豚毒的，让他在监督下吃吃野生河豚看看。如果河豚不毒扬中人，怎么江苏卫生部门还要发通知严禁加工制作河豚鱼？

清风 :#方舟子李长青聊中医问题#世界早已经入了21世纪，可中国为什么会存在中医（传统）和西医（现代）这两种互相矛盾的医疗体制并行存在的现象？这与国家的政治体制有关系么？该怎么办呢？

方舟子 : 因为在中国，医疗不只是个科学问题，还是个经济问题、政治问题，关系到中医业者的经济利益和国人的脸面。

Lost_Horizon :#方舟子李长青聊中医问题#还是教育普及的不够。稍微思考一下就知道中医的很多理论都是扯淡。我想再过个20~30年，就没有什么人信中医了，因为大家的受教育程度都得到了提升。我想知道现在的那些中医药大学存在的意义是什么？

方舟子 :再过几十年，也还是会有很多人信中医的，只不过信的人少了。西方国家就还有很多人信另类医学。人们在医疗方面很轻信，很容易受骗上当。现在恶毒中医药大学其实以学现代医学为主，是末流的现代医学院。

司法官 :#方舟子李长青聊中医问题#请问李医师，冬天有些人会手脚冰冷，畏寒怕冷，不知道该怎么办，有些医生会说是“体虚肾虚属偏阴体质，会建议吃鹿茸，还可以刺激涌泉穴，有益于补肾壮阳、强筋壮骨。”现代科学怎么解释这些现象有什么解决的办法吗？

lw56102 : 每个人体质和感觉都不一样，有的人置之不理，有的人非得让人说有病才甘心。

submarine : #方舟子李长青聊中医问题#请问生命终点的“回光返照”现象有其科学依据吗？

lw56102 : 我在医院送走了很多病人，没怎么碰到过这种现象。

透明天空 :#方舟子李长青聊中医问题#现在很多有识之士认为，传统中医应回归民间，自生自灭，政府只是监管而已。中医过去是“有意或无意的骗子”（鲁迅），现在的中医都是骗子。你们二位怎么看？

方舟子 :中医过去无意的骗子多，现在有意的骗子多。中医最后的出路应像国外另类医学一样，只作为民间医术存在，不被医学界认可，不受政府扶持。

楚云天 : #方舟子李长青聊中医问题#请问方先生，为什么国家要扶持传统医学？

方舟子 : 这是维稳的需要。

右剑秋灵 :#方舟子李长青聊中医问题#在说起中医的时候，同事常会那中医注重调理来反驳，以及自己亲身试过，确实有效……还有说中医注重整体观，不是头疼医头脚疼医脚，中医在于治本……这样的观念如何扭转过来？

lw56102 :中医的所谓整体观非常模糊，是不能仔细观察人体的前提下的无奈。现代医学对人体的认识是向着宏观和微观两个方向，比中医先进了几个世纪。

透明天空 :#方舟子李长青聊中医问题#现在很多有识之士认为，传统中医应回归民间，自生自灭，政府只是监管而已。中医过去是“有意或无意的骗子”（鲁迅），现在的中医都是骗子。你们二位怎么看？

lw56102 : 让中医回归民间，很多已经进入体制的中医不会答应。现在依然是有意和无意同时存在。

赵小群 : #方舟子李长青聊中医问题#看到过一篇文章说，澳大利亚当地澳籍华人欺骗内地的华人游客，向他们推销澳洲袋鼠胶囊，说是能治疗男性肾虚（阴虚与阳虚），适应性功能障碍者食用。这肯定又是一个骗局，对吗？

lw56102 :国外有很多这样的产品都是针对中国人的，甚至电影《环太平洋》里，专门售卖怪兽器官治病的也是中国人为主。

笑草 : #方舟子李长青聊中医问题#方叔叔 中医用处在哪里？？

方舟子 : 中医用处在于让医生赚额外的钱，给病人提供精神安慰。

邵伯明 : #方舟子李长青聊中医问题#中医中的拔火罐和“刮痧”到底科学不科学，能不能治病？

lw56102 : 我有一篇《有事没事别刮痧》可以部分回答你的问题。

lijun :#方舟子李长青聊中医问题#最头痛的是几乎所有正规医院的医生在开西药的同时都会开毒副作用不明、禁忌不明的中成药。连四川华西附二院这样成都最好的儿童医院都如此。良心被狗吃了。

方舟子 :医生开中成药的唯一目的就是为了赚回扣，病人或病人家属在医生开药时应明确告知不吃中药，若问原因，就说对中药过敏。

司法官 :#方舟子李长青聊中医问题#请问两位原来感冒我都是吃扑感敏，可是最近看了一些文章说扑感敏中含的氨基比林能引起骨髓抑制以及能形成亚硝胺致癌物质，故单用制剂已淘汰。有什么可以替代的药推荐吗

lw56102 : 要想绝对安全，普通感冒还是不吃药最好。

長風 :#方舟子李长青聊中医问题#我学的专业就是中医，针灸是中医的疗法之一，据我所知针灸在美国很受欢迎。截至1984年，除了俄克拉马荷州和南达科他州不允许使用针灸外，其它各州均以不同形式允许使用针灸疗法。请问方舟子，为什么美国允许中医针灸存在？

lw56102 : 允许并不等于认同，更不等于获得了医学界的认同。

Miko : #方舟子李长青聊中医问题#那偏方有用么 我妈腿疼吃的偏方我感觉不靠谱但她说挺不错

lw56102 :病人的自我感觉很多时候不能作为有效性的评价，因为感觉是很主观的事情。有些纯粹是为了面子问题，不愿让人说自己上当受骗。

長風 :#方舟子李长青聊中医问题#我学的专业就是中医，针灸是中医的疗法之一，据我所知针灸在美国很受欢迎。截至1984年，除了俄克拉马荷州和南达科他州不允许使用针灸外，其它各州均以不同形式允许使用针灸疗法。请问方舟子，为什么美国允许中医针灸存在？

方舟子 :美国允许针灸存在，正如美国允许很多乱七八糟的另类医学存在，但是说针灸在美国很受欢迎不过是自吹自擂，其实是很边缘化的。至于中医，在美国甚至连行医资格都没有，地位还不如针灸师。

深鸿翔国际物流-小林 :#方舟子李长青聊中医问题#中医有许多问题，西医也有许多问题，为什么应该被消灭的是中医而不是西医？如果中医应该抛弃，为什么他可以存在了3000多年？

lw56102 :你为什么不想一下，为什么中医存在了3000多年也只能在中国普遍使用，还面临越来越多的质疑。而现代医学只不过一百多年历史却已经被全世界范围接受？

shen :#方舟子李长青聊中医问题#家里有个小女孩耳膜积水，医院检测完后让动手术，切除扁桃体，我找了中医的同学，开了两副药，吃了一周后就消失了，到现在一年了也没复发。从那后就很信服中医了。

lw56102 :我女儿小时候感冒后经常哮喘，医院同事建议长期吃顺尔宁。但没吃到现在也没怎么犯。同事也早就说过，很多儿童期的哮喘随着年龄增长会痊愈。你家里的小孩只不过碰巧吃了中药而已。

402567849 : #方舟子李长青聊中医问题#我是南方人，吃蒜蓉辣椒吃坏肚子的时候就吃保济丸，效果很好。保济丸是中成药？

lw56102 : 饮食造成的急性胃肠道症状大多几天之内就会自行消失。

深鸿翔国际物流-小林 :#方舟子李长青聊中医问题#中医有许多问题，西医也有许多问题，为什么应该被消灭的是中医而不是西医？如果中医应该抛弃，为什么他可以存在了3000多年？

方舟子 :马车有许多问题，汽车也有许多问题，为什么应该被消灭的是马车而不是汽车？如果马车应该抛弃，为什么它可以存在了几千年？——其实中医还不如马车。

夏田刚 :#方舟子李长青聊中医问题#中医的某些诊疗方法是不是和西医有相通之处，致使部分民众以为自己是靠中医治了病，而实际上是靠的是西医？

lw56102 :现在中医经常借用现代医学的病名，但又不接受现代医学对疗效的判断标准。很多时候是中西医一块用，西医干活，中医抢功。

cyrus :#方舟子李长青聊中医问题#中医和那些算命的被社会上那些人传玄乎其玄的，越模糊的东西越多人容易上当。身边很多人感冒什么的第一反应都是挂水，特别是家长的第一反应。打点滴是什么时候开始流行的呢？很想知道中医把把脉搏就知道什么病吗？是药三分毒,上次看到有中医说中药就是以毒攻毒,对吗？

lw56102 : 中医所说的以毒攻毒大多是想象。其实古代中医不问月经史，单靠把脉也判不出喜脉。

夏田刚 :#方舟子李长青聊中医问题#中医的某些诊疗方法是不是和西医有相通之处，致使部分民众以为自己是靠中医治了病，而实际上是靠的是西医？

方舟子 : 中医的疗法与西医没有相通之处，而是中医采用了现代医学诊断，中药添加了西药，所以让人以为中医也能治病。


“方舟子和他的网友们”第10期：聊诺贝尔奖

发表时间:2013-10-11 16：05：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102eaks.html
（2013年10月11日腾讯微博微访谈）

飞得更高小盆友 : #方舟子程鹗聊诺贝尔奖#方先生：请问韩寒、 郭敬明有可能获诺贝尔文学奖吗？

方舟子 : 他们有可能获得搞笑诺贝尔文学奖。

怡红快绿 :#方舟子程鹗聊诺贝尔奖#世界上处理美国费米实验室和欧洲核子实验室，还有哪些国家或组织拥有大型强子对撞机？造价是多少？中国有吗？中国若有会开展什么研究项目？

程鹗 :强子对撞机目前只有美国和欧洲有。美国除了费米实验室外布鲁克海文另外还有一个。现在美国、欧洲和日本正在合作建造下一代的对撞机，很可能建在日本。中国是否参与还未定。

许国智 :#方舟子程鹗聊诺贝尔奖#//自然科学奖除外，我认为文学诺奖和平诺奖多少都受到意识形态方面的影响，比如西方的主流价值观。不知道二位能作一下科普？谢谢！

方舟子 :文学和政治本来就很受意识形态的影响，诺贝尔奖也不会例外。诺贝尔奖的名声是靠其自然科学奖挣来的，文学奖和和平奖就当作点缀好了。

韩旭 :#方舟子程鹗聊诺贝尔奖#请问两位先生，诺贝尔奖的颁发是否带有有政治色彩，或者说是社会意识形态色彩？中国少有获奖者的原因与这个有多大关系？

程鹗 : 和平奖显然带有强烈的政治色彩，文学奖也有一定因素。科学类则比较公平。

赵小群 : #方舟子程鹗聊诺贝尔奖#有文章说，当年鲁迅拒绝诺贝尔文学奖，是这样吗？李敖说自己获得诺贝尔文学奖提名是吹牛吧？

方舟子 :鲁迅拒绝了诺贝尔奖的提名，不是拒绝诺贝尔奖。当然，连提名都拒绝，也就不会获奖了。李敖获得诺贝尔文学奖提名倒不是吹牛，但也没什么了不起的，因为一个大学的文学方面的教授就有提名资格。

赵小群 : #方舟子程鹗聊诺贝尔奖#请问两位老师，中国大陆要想获得诺贝尔自然科学奖，目前的最大问题是什么？如果有一天获奖，可能在哪个领域？

程鹗 :主要问题大概是基础还不够雄厚。中国有些科研领域已经达到国际前沿，但还缺乏独创性或开拓性项目。很难说哪个领域能领先突破，毕竟得诺贝尔奖本身带有很强的机遇性。

赵小群 : #方舟子程鹗聊诺贝尔奖#有文章说，当年鲁迅拒绝诺贝尔文学奖，是这样吗？李敖说自己获得诺贝尔文学奖提名是吹牛吧？

程鹗 :拒绝诺贝尔奖是要在得奖之后才能拒的，没有得奖之前谈不上拒绝。有资格为诺贝尔奖提名的人非常多，所以活动提名并不是特别了不起的事情。不知道李敖是否真的获得过提名。

复古风 : #方舟子程鹗聊诺贝尔奖#两位老师好。诺贝尔奖评选过程是否有存在“偏见与歧视"的问题？谢谢！

方舟子 : 诺贝尔奖是人评的，难免有偏见与歧视。所以一些诺贝尔奖的颁发都伴随着争议，和平奖和文学奖的争议尤其大。

老夏 : #方舟子程鹗聊诺贝尔奖#诺贝尔和平奖、文学奖与自然科学奖相比，哪个对人类的价值更高？

程鹗 : 这个问的是爱因斯坦和莎士比亚谁对人类贡献更大的问题，大概不可能有统一的答案。 :)

阿拉丁 : #方舟子程鹗聊诺贝尔奖#二位对哪个奖项感兴趣，做过获奖的梦没有？

程鹗 : 因为过去是学物理的，当然对物理奖最感兴趣。不能完全说没做过这种梦，但只是梦幻而已。 ;)

赵小群 : #方舟子程鹗聊诺贝尔奖#请问，诺贝尔科学奖是不是也像奥斯卡电影奖一样，需要各个国家在自己国内评选然后推荐？投票的是世界各国的科学家吗？

程鹗 : 科学奖由瑞典科学院成员组成的评选委员会评奖。各国科学家可以提名，但不参与投票，也没有分国别的“预选”。

语丝 :#方舟子程鹗聊诺贝尔奖#“诺奖”对中国真的这么重要吗？别的国家有没有这么重视？科学家难道要成为国家的工具吗？难道不应该以人类的幸福为目的而进行研究吗？

方舟子 :诺贝尔奖作为自然科学领域最著名的奖项，能够从某个方面反映一个国家的科技实力，许多国家都很重视，例如日本在2000年制定了50年内拿30个诺贝尔奖的计划，目前看来很可能提前实现目标。中国重视诺贝尔奖无可厚非，不过目前还处于梦想阶段。

Cheeharn :#方舟子程鹗聊诺贝尔奖#两位老师，有个说法是诺贝尔因被一个数学家挖过墙脚所以没有设诺贝尔数学奖，这个说法属实吗，若属实二位对此有木有什么评论？/憨笑

程鹗 :所谓数学家与诺贝尔的情人偷情或不合等等都是没有根据的传言。诺贝尔没有设数学奖的原因主要可能是他本人对数学兴趣不大，也可能是当时已经有一项数学奖。

阿拉丁 : #方舟子程鹗聊诺贝尔奖#今年的文学奖算是去政治意涵了？不知和平奖还会指向中国么？

程鹗 : 和平奖已经“指向中国”过了，近年来不会重复。

龙飞 : #方舟子程鹗聊诺贝尔奖#诺贝尔奖不舍数学奖的真实原因？

方舟子 :有一种流传很广的说法，说诺贝尔不设数学奖是因为诺贝尔和某个数学家是情敌。这种说法是没有依据的，未免把诺贝尔想得太小气了。真正的原因可能是当时瑞典王家科学院已有一个国际性的数学奖（Mittag-Leffler促成的），诺贝尔觉得没有必要再设一个。

阿拉丁 : #方舟子程鹗聊诺贝尔奖#关于物理奖的上帝粒子！两位能科普一下么？方舟子(@fangzhouzi)程鹗(@eddiechengusa)

程鹗 : 可以参考这一篇：http://url.cn/NJuJGG

雪玭 : #方舟子程鹗聊诺贝尔奖#为什么诺贝尔奖的声望这么高呢？为啥它的评定会引起社会争议？

程鹗 : 百年老店的传统吧。其实除了科学类，那文学奖和和平奖不过会令人好奇一会儿，并没有多大影响。

赵小群 : #方舟子程鹗聊诺贝尔奖# 请问两位老师，诺贝尔奖将来有可能增加数学奖吗？

程鹗 :#方舟子程鹗聊诺贝尔奖#经济奖是后来增设的，原则上不属于真正的诺贝尔奖。数学已经有了菲尔兹奖，名气上不如诺贝尔但也差不了多少。这么多年了，再增设诺贝尔数学家的可能性很小。

一肉 : #方舟子程鹗聊诺贝尔奖#诺贝尔奖一年发一次是不是有点多了？

程鹗 :如果真正按照诺贝尔遗嘱所说，要奖的是“过去一年中”所作出的贡献，某些年份才会很让人头疼。现在颁奖可以是过去几十年前的贡献，还不至于太多。

最爱老于 :#方舟子程鹗聊诺贝尔奖#“诺奖”对中国真的这么重要吗？别的国家有没有这么重视？科学家难道要成为国家的工具吗？难道不应该以人类的幸福为目的而进行研究吗？

程鹗 : 科学家追求诺贝尔奖并不一定要成为国家的工具才行，与“以人类的幸福为目的”也不矛盾啊。

任任 : #方舟子程鹗聊诺贝尔奖#中国本土为什么培养不出诺贝尔奖者？

方舟子 :诺贝尔奖获得者不是培养出来的，而是在一个国家的基础研究实力达到一定程度，在良好的科研环境下自然而然产生的。当然，也存在着某些偶然因素，有的科技实力总体不行的国家偶尔也能出一两个诺贝尔奖获得者。中国连这种运气都没有。

Thin-air :#方舟子程鹗聊诺贝尔奖#想问问两位先生，诺贝尔奖为什么都是文学奖和和平奖的争议较多呢？像今年的文学奖，网络上一直都盛传获奖概率最大的是村上春树，可是最后得者却是门罗，不知评奖是根据什么来评定的，门罗是西方人，是否存在偏见？

方舟子 :对文学和政治的评价本来就是很主观的，难免有争议。诺贝尔奖又不是靠公众投票选出来的，而是评委选的，跟呼声大没有什么关系。不能仅仅根据获奖者是西方人就说有偏见，那去年还给了莫言呢。

清风 :#方舟子程鹗聊诺贝尔奖#两位老师好!村上春树的作品在出版业界普遍不振的情况下,依然保持畅销,这样的作家并不多见。为什么入围后屡屡与诺贝尔奖失之交臂?有人说,是因为作品中“政治性不足”,老师您是怎么看的?谢谢。

程鹗 : 没有看法。除了极少数大家都熟悉的，俺没读过什么文学奖获奖者的作品，更不关心评奖者的好恶。

阿拉丁 : #方舟子程鹗聊诺贝尔奖#为什么没有诺贝尔数学奖？传说一个数学家夺了诺贝尔的爱人！靠谱吗？

程鹗 : 没有根据的传说。

cyrus :#方舟子程鹗聊诺贝尔奖#中国大学那么多，我很好奇什么时候有人能从中国的大学里走出一位诺贝尔奖。科学技术类诺奖，中国大学什么时候能走出第一位呢？

方舟子 :这个问题应该去问那些预言家。杨振宁十年前起就一直在说20年后中国本土会出现科学类诺贝尔奖获得者，南京工大校长现在又说十年后中国拿科学类诺贝尔奖是家常便饭。我只能说看不出10年后中国本土有这种可能，因为目前在中国在能获诺贝尔奖的领域还没有见到诺贝尔奖级别的成果。

小黑仔 : #方舟子程鹗聊诺贝尔奖#请问两位先生你们看过诺贝尔立下的关于诺贝尔奖的遗嘱吗？能谈一下吗！

程鹗 : 感兴趣的话可以看这里：http://url.cn/LlKyCw

阿拉丁 : #方舟子程鹗聊诺贝尔奖#历史上诺贝尔奖项有没有出现过乌龙事件？不该得奖的人得奖啦？

程鹗 : 有极少数几个。比较典型的是学生做的贡献更大但奖给了导师。

心永恒-龙 :#方舟子程鹗聊诺贝尔奖#请问两位，获得诺奖与否于社会的公平环境吗？比如没有公平的竞争环境是否也会影响科研者的发挥与获奖机会呢？

程鹗 : 环境好当然会增加科研者的积极性和创造性。但并不是所有的突破都是在好环境中做出的，比如居里夫人。

熊帅 :#方舟子程鹗聊诺贝尔奖#想在学校中利用诺贝尔自然科学奖的颁奖事件来对学生开展科学素养教育，激发学生的科学兴趣，请问有什么值得推广的方式方法吗？

程鹗 : 介绍获奖者的生平和个人经历可能会对激发兴趣有帮助。

广上 :#方舟子程鹗聊诺贝尔奖#两位老师，我国科学家中有不少名声很大（如两弹一星科学家），为什么与诺奖无缘？是因为国家不够重视，还是基础研究不足？

程鹗 : 他们缺乏独创性的科研成果。

POS机办理中心 :#方舟子程鹗聊诺贝尔奖#中国创造在未来10年后是怎样的？有谁在鼓励创造呢？模仿抄袭的成本何其少，但收益却何其多，谁还愿意去创造呢？我也希望中国多出几个诺贝尔奖，但总要尊重现实吧

程鹗 :科研与创业不完全相同，不一定需要靠“收益”来鼓励。兴趣是主要的，当然在兴趣之外需要有一定的经济和科研条件。

广上 :#方舟子程鹗聊诺贝尔奖#两位老师，我国科学家中有不少名声很大（如两弹一星科学家），为什么与诺奖无缘？是因为国家不够重视，还是基础研究不足？

方舟子 :我国科学家名声大的，不等于对人类的贡献就大。两弹一星只是重复别国已有的技术，对中国贡献大，对人类则没有什么贡献。我国是很不重视基础研究的，这与讲实用的传统有关，也与急功近利的风气有关。没有好的基础研究，就不能成为科技大国。

阿拉丁 :#方舟子程鹗聊诺贝尔奖#诺贝尔奖项的划分已经有一定年限了，对于跨学科研究成果是怎么去界定起学科属性的？

程鹗 :这是“历史遗留问题”，没有完美的解决方案。比如化学奖，基本上已经与传统的化学没有关系了，奖励的一会儿是物理、一会儿是生物的成就。

長風 :#方舟子程鹗聊诺贝尔奖#中国62年来只得过一项诺贝尔科学奖。一百多年来英国仅一个剑桥大学的毕业生们，就获得了六十多项诺贝尔科学奖；美国则总共获得了二百三十三人次诺贝尔科学奖。请问方老师对此事怎么看？

方舟子 :中国得过诺贝尔科学奖了？你是从哪个虚假广告看来的吧？偶尔得一个诺贝尔奖有偶然性，成批出现诺贝尔奖获得者则有必然性，是科研实力和学术传统的体现。

居然 : #方舟子程鹗聊诺贝尔奖#两位老师！为什么诺贝尔得奖者都是一些年龄比较大的作者？这个是有年龄限制的吗？

程鹗 : 没有年龄限制。年龄大才有一定的作品积累和影响力吧。


方舟子谈新《十万个为什么》：科普书应更重公益

发表时间:2013-09-25 10：48：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9xk.html
晨报记者 周怀宗
2013年09月24日北京晨报

    8月13日，第六版《十万个为什么》在上海书展上首发，随即上架销售。这套绝大多数中国人耳熟能详的书籍，新版18册以全套980元的高价迅速引起了人们的关注和争议，批评者表示，“高价图书不仅启迪儿童的智慧，也在考验着家长们的钱袋”。不少网友也发出疑问：读书真的要这么奢侈吗？

    对于这套被家长们批评为“高端大气上档次”的《十万个为什么》，出版方解释称该书“聚集了国内一百多个第一线的院士，历时3年完成，旧版便宜是黑白，现在是全彩精装，一共18本，纸质也选用的不伤眼的材质，适合儿童阅读”。

    新版的《十万个为什么》分为数学、物理等18个分册，全书4500多个“为什么”，书中的问题90%与上版不同，都是从孩子的提问中得来，如“为什么有人在牛奶里面加三聚氰胺”、“为什么要用瘦肉精来喂猪”、“女孩为什么比男孩温柔”、“为什么我有时候会很伤感”……与上一版相同的问题也做出了新的回答，此外还有10%的问题不设标准答案。

    一套丛书，横跨半个世纪，伴随着一代又一代的儿童长大成人，书的名字没变，内容却总是在更新。在久远的时代里，它成了许许多多人童年记忆的一部分，并且传承下去。然而，高价的新版是否真的能够借到口碑和品牌的东风，对人们信任的消费，又能持续多久？

    对此，著名科普作家方舟子说：“科普读物不应该定价太高，不应该因为家长都重视孩子的教育，而去打家长钱包的主意。”

    【科普图书更应注重公益】

    北京晨报：新版《十万个为什么》全套定价980元，引起了很多争议，您觉得这个价格怎么样？

    方舟子：首先我们要看出版这一类书的根本目的是什么。像《十万个为什么》这种百科知识类的图书，最重要的目的是提高全民的科学素养，而科学素养的培养，要从小开始，长大以后再培养就很难了。既然目的本身的公益色彩就很浓厚，那在具体的操作中，就不宜过分追求利润。不是说不能盈利，但应该选择薄利多销的方式，不能杀鸡取卵，眼光要放长远。特别是这种书属于常销书，永远都有市场。所以说，倘若真对自己的书有信心，那么就不应该存在短期谋利的心理，应该让尽可能多的家庭、学校可以买得起。或许出版方如此定价是因为出的是精装本，精装本当然可以出，但我想能否也出一个普及本，这样更多人才能买得起。

    北京晨报：980元的定价会让很多人望而却步吧？

    方舟子：确实如此。将近1000元一套，在城市里，可能还不显得特别贵，可能仍旧有人愿意掏钱买。但是在大部分的农村里，很少会有家庭愿意花将近1000元去买一套书，即便真有这1000元的教育投入预算，也可能会多选择几套比较便宜的儿童读物。此外，还有不少慈善人士愿意自己掏钱买书，再专门送给偏远地方的学校，像《十万个为什么》这一类的书显然是比较好的选择，但太高的价格也会给他们增加负担，如果价格能降一半，最起码他们就能买两套书，送到两个学校了。

    许多中国孩子的成长之路，可能或多或少都曾和《十万个为什么》有些关系，这套已经出过六版的丛书，也是孩子书架上常备的图书之一。

    像“为什么人有两个鼻孔”、“为什么星星会发光”、“为什么北极熊不怕冷”……每一个孩子都对世界充满了好奇心，他们的心中也都充满了许多的“为什么”，但不是每一个“为什么”都能得到回答，更不是每一次回答都能让孩子满意。

    著名科普作家方舟子表示：“百科式的阅读，对于一个孩子来说非常重要，它培养孩子对大自然和科学知识的兴趣，也培养孩子的探索精神和科学素养。这不仅仅是给一个答案就可以做到的，除了答案之外，还需要更多的东西。”

    【一个品牌的造就】

    北京晨报（微博）：您本人读过《十万个为什么》吗？

    方舟子：我读这套书的时候，大约是上个世纪70年代末左右，那是一个比较特殊的时代，当时国内几乎没有什么比较好的科普读物，比较容易看到的，也就《十万个为什么》。我当时对这套书很感兴趣，也从中学到了不少科学知识。当然，那个特殊时代，书中也有大量的政治色彩。后来，《十万个为什么》改版了很多次，但是仔细认真读过的就不多了。现在我还有一套1999年版的《十万个为什么》，也就是上一版的，但再读的时候已经没有当时的那种感觉了。

    北京晨报：是否可以说这套书对您的影响也很深呢？

    方舟子：现在回过头来看，当时的《十万个为什么》其实编的并不是特别好，知识老套，有些还比较陈旧，叙述方式也很枯燥，并不是很适合儿童阅读，但是那个时代可读的书很少，有这么一套已经很不容易，印象自然也就非常深刻。《十万个为什么》这个名字本身是沿用了苏联科普读物的书名，这么多年一直沿用下来，直到今天，许多人一说起这个名字，仍旧还有亲切感，因为都是读这套书长大的，这就等于形成了一个品牌效应。不过需要说明的是，品牌的形成有它的偶然因素，并非书本身真的编的有多好，实际上相对现在很多百科知识类的儿童读物，《十万个为什么》并不能算是最好的。

    【好的百科图书啥样】

    北京晨报：那么，一本好的百科知识类儿童读物应该是什么样的呢？

    方舟子：百科性质的儿童读物，首先应该对儿童的兴趣有所关注，孩子究竟会对什么东西问“为什么”，什么样的知识是可以吸引儿童的？这些都需要有专门的研究、调查等才能够知道的。如果不关注儿童的兴趣，单纯地把一些通用性的知识变成问答，那就会变得很枯燥。比如说我手里上一版的《十万个为什么》，就我个人看来，很多地方还是比较枯燥的，比如“什么叫基因”之类的，基本上都是把刻板的知识复制一遍，孩子恐怕不会想了解基因到底是什么东西。但同样的问题，换一些说法或换一些问题，可能就比较好。其他的知识也是类似，孩子可能会问“人为什么有两个鼻孔”，但不会问人呼吸的原理。其次，在知识的叙述上，也应该注意到孩子的接受能力，儿童接受知识的方式和成人是不同的，简单地描述科学道理可能不会引起孩子的兴趣。

    北京晨报：在您看来，有什么比较好的百科知识类的儿童读物吗？

    方舟子：现在相关的图书非常多，不像我小时候，选择很少。科普方面的书籍，引进翻译的书很多，其中精美而又可读性强的书也不少，我自己也曾经主持翻译过一套《HOW& WHY美国经典少儿百科知识全书》，在知识性、探索性、可读性上都比较适合少儿。

    【什么人爱问为什么】

    北京晨报：一套《十万个为什么》是很多人曾经的必读书，这种百科式的阅读究竟重要性在哪里？

    方舟子：百科式的阅读，最重要的是培养孩子对大自然，对科学知识的兴趣。有一句话说“每一个孩子都是天生的科学家”，这个话可能不太准确，更准确的表达应该是“每一个孩子都和科学家一样，对世界充满好奇”，科学家和孩子都喜欢探索世界，都喜欢问为什么，但区别在于，孩子问为什么，可能大人给他一个答案，他就信了；而科学家则有怀疑、理性和实证的精神，他们不仅问为什么，还有怀疑精神，去探索和求证。而百科式的阅读，在满足孩子的好奇心之外，也承担着培养孩子科学素养、理性精神的任务。

    北京晨报：您认为，怎样的百科读物才算是一本好的读物呢？

    方舟子：科普并非简单地满足好奇心，也不是简单地灌输知识。当然，交给孩子知识是必要的，但是知识无穷无尽，永远也学不完，更重要的是，要让孩子学会用科学的思维和方法去探索世界，去获得答案。这远远不是简单地给一个答案就可以的。所以说，我觉得一本好的百科读物，第一要给孩子一个有科学依据的答案，第二要让孩子明白这个答案是怎么来的，其中的逻辑要讲清楚。这也是培养一个人科学素养的途径，它不是朝夕之功，而是潜移默化，因此儿童读物尤其重要。

    【带孩子去探索世界】

    北京晨报：百科式的阅读和教育，基本上都是作为课外阅读，在您看来，有没有什么系统的方法去培养儿童的科学素养呢？

    方舟子：培养儿童的科学素养，怀疑精神、实证精神，一方面可以经常带他去大自然，观察大自然的一点一滴，找到他们感性的东西，由此去寻找答案。另一方面，也可以经常让孩子自己做一些简单的可操作的小实验，让他们明白答案是从何而来。但是目前，我们在这方面做得比较少。

    北京晨报：那么，有没有可参照和借鉴的实例呢？

    方舟子：其实国外很多经典的儿童读物中都有让孩子自己动手的内容。在这些读物中，不仅仅给出问题的答案，往往还在最后有一个“试试看”的环节，让孩子自己动手去验证。书中把实验的步骤、需要注意的地方全都罗列出来，特别是一些安全问题，比如说有些实验需要热水、剪刀等，就会提示必须得到大人的帮助才能做这个实验。孩子通过自己动手做实验，最后得出和书中一样的答案，他会觉得很有趣，也有成就感，因此他会愿意读这些书、做这些实验。但是目前国内的相关图书中，比较少有这样的内容，基本上都是知识的罗列。我想，在这一方面上，我们依旧需要多加重视。

    晨报记者 周怀宗

    背景追问

    《十万个为什么》

    演变历程

    来源：《十万个为什么》的名称是借用了苏联科学文艺作家伊林的科普读物《十万个为什么》。伊林又是取自英国作家、1907年诺贝尔文学奖获得者约瑟夫·鲁德亚德·吉卜林的诗句：“五千个在哪里？七千个怎么办？十万个为什么？”“十万”是虚指。

    首版：1961年出版，分物理、化学、天文气象、农业、生理卫生、数学、地质地理、动物3册，共收1484个问题，105万字。共印了五百三十多万册。

    第二版：1964年出版，分为14册，按学科门类分册出版，即数学一册、物理两册、天文一册、气象一册、自然地理一册、动物两册、植物两册、生理卫生两册。每册大约一百五十至二百个“为什么”。

    第三版：从1970到1978年，出版了《十万个为什么》“文革版”，共21册，三十二开本，1至14册为黄色封面，15至21册为蓝色封面，内页都刊有毛主席语录，最后一本由于当时已将步入改革开放，故取消了语录刊载。

    第四版：自1980年4月起至1981年10月出齐。分14个分册。这一版除拨乱反正了第3版受“阶级斗争”、“路线斗争”影响的内容外，还根据科学技术的发展，增加了许多新的内容。

    第五版：1999年出版，被称为“新世纪版”，缩减为12册，包括数学、物理、化学、动物、植物、人体科学、地球科学、宇宙科学、环境科学、信息科学、工程科学、索引资料。

    第六版：2013年出版，全书600万字，18分册，8000余幅彩色图片，收入4500个代表科技发展前沿和青少年关心的热点问题。但980元的定价，使得它一出版就引起争议。


“方舟子和他的网友们”第9期：聊黄金大米事件

发表时间:2013-09-24 18：44：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9xf.html
（美国塔夫茨大学就“黄金大米”人体试验致歉，称违反既定协议和标准，“转基因之争”再次“升级”。“黄金大米”对人体究竟是有益还是有害？“科学”与“伦理”又应如何抉择？9月24日15:00-16:00，方舟子邀种田农民（华中农业大学教授严建兵）聊黄金大米事件。）

yy : #方舟子严建兵聊黄金大米#我们中国自己研究的黄金大米到哪一步了？多久能获得种植批准？

种田农民 :黄金大米目前是国际水稻研究所主要承担的一个公益项目，研发前后经历了近30年，1984年提出概念，1999年推出第一代产品，2003年规范净化的品种被成功研发，随后又推出第二代和第三代金大米。因为种子进口的困难，华中农业大学开始独立研发，目前已经获得了转基因的种子，什么时候能推广，还不好说。

yixia : #方舟子严建兵聊黄金大米#方舟子(@fangzhouzi) 什么是黄金大米？

方舟子 :大米食用部分（胚乳）不含胡萝卜素，因此以大米为主食的人群容易患维生素A缺乏症（胡萝卜素在人体内转化成维生素A）。为解决这个问题，通过转基因技术，让大米胚乳也能生产胡萝卜素，这样的大米是金黄色的，所以叫金大米。

每天胡说 : #方舟子严建兵聊黄金大米#方舟子(@fangzhouzi)为什么说中国人该天天吃转基因食品，而不说全世界人民都该吃转基因食品？例如美国，欧洲，非洲，印度等。难道是中国人低人一等？

方舟子 :实际上全世界吃转基因食品吃得最多的是美国人，美国超市包装食品70%含转基因成分，转基因玉米还是西班牙裔美国人的主食，而且美国的转基因食品不做标识和非转基因食品区分开，难道美国人低人一等？反倒是中国市场上转基因食品很少，而且要求做标识。

健康中国人网 :#方舟子严建兵聊黄金大米#华中农大自己开发的黄金大米胡罗卜素含量跟国外的黄金大米有什么不同？每亩单产国内国外的黄金大米分别能达到多少？

种田农民 :本质没有什么不同，主要是因为进口种子的限制，所以我们被迫重新做一遍。单产和是否是黄金大米没有什么关系，理论上，我们可以把黄金大米的基因放入到任何遗传背景中，中国水稻育种有优势，所以我们更能选育高产的黄金大米品种。即使我们能引进IRRI的黄金大米，也需要自己做选育。

施逆行倒 :#方舟子严建兵聊黄金大米#现在转基因食品不存在致癌物质，但是转基因食品有没有可能产生致癌物质？现在科学对致癌物质都很清楚?

方舟子 :有可能产生致癌物的基因不会被用来做转基因。而且，为了避免意外地出现致癌物，对转基因的产物都要做一系列的安全性检测（包括致癌试验），才会被批准上市。这是我们现有最严格的食品安全检测体系，如果质疑这样的体系是否充分，那么质疑的是所有食品的安全性，不只是转基因食品。

健康中国人网 :#方舟子严建兵聊黄金大米#黄金大米一旦允许种植，对于贫困山区孩子来说，怎么吃这个大米比较妥，比如是长期专吃黄金大米呢，还是定期吃一顿或几顿黄金大米？

种田农民 :根据现在被指责的塔夫茨大学的试验结果（重复一次：这是一个测试beta-胡萝卜素在人体的转化试验，而不是被某些媒体故意曲解的人体试验），儿童每天吃2-3两黄金大米饭就可以满足一天的需求，这个是非常完美的超出之前想象的结果。也就是说如果没有其它的维生素A源，需要长期吃。

大熊 : #方舟子严建兵聊黄金大米#方舟子(@fangzhouzi)还是那句话，这个黄金大米不是美国的一个大学研究的吗？为什么要到中国来做营养学试验？美国不行吗？

方舟子 :金大米是个国际项目，此前在美国波士顿已做过人体试验。为什么要在中国做营养学试验，可能是因为其中一个主要研究人员是华裔，与中国科研人员有合作，所以成了中美合作项目。美国儿童不以大米为主食，其饮食也不缺胡萝卜素，用美国儿童做试验可能没什么意义。

飞得更高小盆友 :#方舟子严建兵聊黄金大米#黄金大米目前在哪里可以买到？我想尝尝...不知道黄金大米口感怎么样？我们吃得习惯吗？

种田农民 :目前黄金大米还没有开始商业化推广，最早明年菲律宾可能开始推广。黄金大米的口感和转入的基因没有关系而是和转的哪个品种有关系，如果你喜欢吃东北大米，我们可以放到东北大米的背景。如果你喜欢吃南方的大米，或者某一个品种，可以放到特定的品种去。

袋泡红茶咖啡 :#方舟子严建兵聊黄金大米#我知道黄金大米试验只是在程序上有问题。我国做这种试验很难得到批准吗？目前我国在转基因的科研环境是怎样的情况？美国在批准转基因新品种时是怎么做到高效的？我们有哪些可借鉴的地方？谢谢！

方舟子 :“转基因”在中国已被彻底妖魔化，变得非常敏感，官员也怕事，审批非常严格，审批步骤比美国多得多，而且能拖就拖，科研环境很不好。中国到现在只批准过6个转基因品种的种植，最近的一个是大约十年前批的。而美国共批准了90多个转基因品种，今年又批准了几个。

huhuhu :#方舟子严建兵聊黄金大米#在塔夫茨大学“黄金大米试验”道歉后，一位家长表示：“道歉与否不是关键，但如果小孩以后真有意外，我一定要和他们打官司！”请问崔永元在此事件中愤怒，却在自搞的慈善里给孩子吃转基因豆油，这矛盾行为要如何向学生家长解释才能避免他们也向黄金大米事件中的学生家长那样

种田农民 :王志安曾经在微博上披露，说绿色和平的人在事情发生后曾去和儿童家长说，会导致不育。所以不负责任的宣传，造谣，传谣是我们目前的转基因科普的困境。崔永元在转基因问题上的态度，尤其是转发大量不靠谱的文章，客观上起到了传谣的作用。其实目前我们谁也无法避免转基因食品，谁也不必恐慌。

麦穗鱼 :#方舟子严建兵聊黄金大米#黄金大米和一般大米的差别除了β-胡萝卜素之外，其它品质方面是否还存在差异呢？比如说口感和其它营养物质的含量方面。方舟子(@fangzhouzi)

种田农民 : 目前看来，其它方面没有差别，这就是转基因的好处，它可以精准的改变想改变的东西。

那时花开 : #方舟子严建兵聊黄金大米#你能保证转基因食品绝对安全吗？

方舟子 :绝对安全的食品是不存在的，即使是同类非转基因食品，也会有各种风险。我们能够保证的是，经认证的转基因食品与同类非转基因食品一样安全，甚至更加安全。这不是我本人的观点，而是各个国际权威机构的结论。

董涛 :#方舟子严建兵聊黄金大米#完全的门外汉问一句：黄金大米具备一般大米没有的胡萝卜素因而能在体内合成维生素A，那么依此类推是否也能依托转基因技术生产含其它营养的大米，毕竟大米是多数中国人的主食，如可行且都能验证安全性再推广下去，缺什么选什么大米，那还真是造福子孙的好事了/得意

种田农民 :理论上可以，比如还可以提高铁的含量（已经成功研发），还可以提高叶酸的含量（我就在玉米发现有提高叶酸含量的基因），比如前段时间还说水稻的重金属铬超标，我们还可以通过转基因的手段，让水稻即使在重金属污染的土壤，让水稻累积铬更少。可以说转基因可以让我们的粮食更安全，更营养，更健康！

左文右武 :#方舟子严建兵聊黄金大米#美国塔夫茨大学就“黄金大米”人体试验致歉，称违反既定协议和标准。——违反了什么既定协议？违反了什么标准？

方舟子 :主要是在做试验时在知情同意书上只告知是富含胡萝卜素的大米，未说明是转基因大米，被认为在知情同意上有瑕疵。另外，在中国国内的审批程序方面也存在一些问题，其实这些问题在中国是很普遍的，只不过这一次被人抓住了把柄。

王夫之 : #方舟子严建兵聊黄金大米#究竟转基因对人有无害处？

种田农民 :笼统的这样问没有意义，转基因技术作为一种技术是中性的，利用这种技术开发出来的产品，如果经过安全认证，可以上市的都是安全的。应该说目前市场推广的转基因产品经过最为严格的的认证过程。

每天胡说 : #方舟子严建兵聊黄金大米#方舟子(@fangzhouzi)为什么说中国人该天天吃转基因食品，而不说全世界人民都该吃转基因食品？例如美国，欧洲，非洲，印度等。难道是中国人低人一等？

种田农民 :你提的这些国家和地区美国，欧洲，非洲，印度谁也不可避免，天天都在吃转基因食品。美国估计是世界上吃转基因食品最多的国家，只不过他们认为这个问题不值得讨论（他们所有的转基因食品都不需要标注），而我们天天在争论。

麦穗鱼 :#方舟子严建兵聊黄金大米#黄金大米是因为它产生了一般大米所不具有的β-胡萝卜素，那么跟一般大米相比，这种大米其它营养物质含量会不会有所降低？因为光合作用产生的ATP能量是有限的，其它营养物质的合成会不会被扰乱？

种田农民 :你提的这个问题非常专业，非常好。有这种可能，所以具体的做法就是要对不同的转基因后代进行筛选，寻找那种对其他农艺性状没有负面影响，或者影响最小，而类胡萝卜素提高的转基因事件。这就是规范净化的过程。

小象添添 :#方舟子严建兵聊黄金大米#有人说，黄金大米没有做过动物安全实验，请问这是真的吗？我自己也确实没查到相关的比如小白鼠90天毒理实验之类的论文。如果是真的，是否因为黄金大米的表达产物是人类食物中本来就有的而直接套用了实质性等同原则？谢谢。

方舟子 :金大米产生的胡萝卜素是在食物中广泛存在的营养素，而且动物对胡萝卜素的代谢与人体不同，去做动物毒理实验没有意义，FDA不要求做。但是金大米做了其他的安全性实验，例如体外消化实验（排除致敏）。

柳坡 :#方舟子严建兵聊黄金大米#美国研究机构为什么不就近在国内做黄金大米的人体试验，而要掩盖真相跑到中国，拿中国的孩子做试验？是因为黄金大米的安全性不确定还是因为转基因大米针对不同人种的试验可以得出不一样的数据？

种田农民 :再说一遍，这个实验不是人体试验，是beta胡萝卜素在人体转化吸收效果的一个试验，此前已经在美国做个一次，文章也发表在同一个杂志。但因为美国不是维生素A缺乏的国家，中国等亚洲和非洲国家是缺乏严重的国家，所以到中国来做，很合适。黄金大米就是一个人道主义的项目，是针对穷人的。

小不点 : #方舟子严建兵聊黄金大米#我们可以通过其他方式开摄取这些微量元素，为何还要吃转基因的食品呢

方舟子 :金大米是一个人道主义项目，它面向的是以大米为主食的贫困人群，他们很难通过其他途径补充胡萝卜素，容易患维生素A缺乏症。每年全世界有数十万儿童因为维生素A严重缺乏导致失明，其中半数在一年内死亡。

水手 :#方舟子严建兵聊黄金大米#黄金大米是否是针对特定人群？是当主食还是按时间吃一次？会不会造成维生素A摄入过多从而影响健康？

种田农民 : 维生素A人人都需要，目前推荐量是300ug每天，数十倍于这个量也不会影响健康。缺乏会严重影响健康

往往内 : #方舟子严建兵聊黄金大米#黄金大米的产量高吗？抗病抗虫性能如何？适合规模种植吗？

方舟子 :美国等已做过了几次田间试验，与对照组相比，金大米在产量等方面没有区别，适合大规模种植。金大米只是提高胡萝卜素含量，并不抗虫。另有抗虫的转基因大米。当然，以后也可以把二者结合在一起。

麦穗鱼 :#方舟子严建兵聊黄金大米#既然黄金大米具有一般大米所不具有的绝对优势，那为什么国际社会，尤其是那些欠发达国家和地区，不进行大力推广呢？/疑问

种田农民 :因为欠发达国家对基因工程产品的过度预防政策，加上反转势力的推波助澜，阻挡了这一人道主义产品惠及普通的贫困人群。不过欣喜的是，菲律宾和孟加拉等水稻主产国很快就是推广应用了。

观奕居士 : #方舟子严建兵聊黄金大米#种田农民(@yjianbing2013)维生素A吃多了是不是会中毒？您说2两黄金大米足可以满足青年儿童一天的需求。那多余的会不会积累？另外脂肪摄入量会影响脂溶性维生素A的吸收吗？

方舟子 :金大米提供的是胡萝卜素，而不是维生素A，胡萝卜素在体内转化成维生素A。维生素A吃多了会中毒，但是胡萝卜素吃多了不会中毒，因为人体对其转化成维生素A会有控制。

种田农民 :所以常说维生素A源（包括beta-胡萝卜素，alfa-胡萝卜素和beta-隐黄素，但beta的转化为维生素A效率最高是其它两种的2倍）

柳坡 :#方舟子严建兵聊黄金大米#从目前的技术角度看，转基因农作物中被植入人体有害基因且无法检测的可能性存在吗？

种田农民 : 这个可能性太小了

闷sou :#方舟子严建兵聊黄金大米#请问方舟子受试的儿童是否知道自己是试验对象？如果不知道方舟子是否愿意被别人拿来做中药试验？（不是安全试验，只是药理试验）

方舟子 :受试儿童的家长知道其儿童是试验对象，签了知情同意书的。他们知道吃的是富含胡萝卜素的大米，但不知道这些大米是用转基因方法得到的。如果我去参加药物试验，我当然要知道药物的成分，但未必要知道其成分是怎么合成的。

公益传播者-杨义 : #方舟子严建兵聊黄金大米#种田农民(@yjianbing2013) 方舟子(@fangzhouzi)黄金大米有何好处？转基因食品有何好处？是谁支持你们？

种田农民 :其富含维生素A（源），在人体中可以转化为维生素A，其实人体必需的。转基因食品的好处依导入的基因不同而不同，比如黄金大米，对维生素A缺乏的人群非常有好处，BT大米可以减少农药残余，对任何吃大米的人都有好处。

飞得更高小盆友 :#方舟子严建兵聊黄金大米#黄金大米目前在哪里可以买到？我想尝尝...不知道黄金大米口感怎么样？我们吃得习惯吗？

方舟子 :金大米还未上市，买不到。国内华中农大试验田有少量种植，下个月19日要举办首届品尝会。国外已做过多次品尝试验，受试者认为与其母本的口感没有区别。

李欣宸 : #方舟子严建兵聊黄金大米#方舟子(@fangzhouzi)转基因食品现在到底有利还是有害，是现在百姓心里最大的一个疑问，因而会产生“反对”或者“质疑”的声音。唯一不懂的是，方老师为何要和一个根本不懂生物学的人争论得如此激烈？这样的争论有意义吗？你说东，他说西。为何要搭理他？和同行人的争论才有意义。

方舟子 :一个有影响力的名人会因为其错误的言论、传播的谣言而误导很多人，所以有必要指出其错误、澄清谣言。这不是学术争论。以前很多科学家也是持你这种态度，导致舆论被反转基因人士完全控制，最终影响了转基因作物的研发、推广。所以现在有越来越多的科学家意识到这个问题，也和外行争论起来。

韩玉 :#方舟子严建兵聊黄金大米#中国人的叫法是“黄金大米”，美国叫“转基因”大米，这个“转基因”大米到了中国就变成了“黄金大米”，为什么中国人这么崇拜“转基因”？和袁隆平的杂交水稻相比哪个更安全？

方舟子 :金大米只是转基因大米的一种，不是一回事。转基因作物是精确培育而成的，上市前做过了各种安全性检测，而杂交作物是比较盲目地培育而成的，上市前一般不做任何安全性检测，所以相比而言，转基因食品更加安全。

腐敗哥 :#方舟子严建兵聊黄金大米#有些区域生活水平比较高，不缺乏有些维生素的补充，为何要补？就如有些区域不缺碘一样，为何要吃碘盐？

方舟子 :再说一遍，金大米面向的是以大米为主食的贫困人口，比如崔永元加菜学校的那些原来午饭只吃米饭或黄豆煮米饭而没有菜的贫困儿童。如果你的生活水平比较高，没有必要吃金大米。当然吃也无妨，因为多吃胡萝卜素和多吃碘不一样，对身体没有害处。


怎样才能让公众相信转基因食品是安全的

发表时间:2013-09-23 21：34：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9x1.html
    （根据2013年9月17日在腾讯微博组织的“公众为什么不接受转基因”主题讨论会上的发言整理）

    ·方舟子·

    我先讲一讲公众为什么会不接受转基因食品。转基因涉及到的是一个比较高端的科学问题，你要真正很透彻地了解转基因的方方面面，必须要有一定的分子生物学和生物化学的基础。普通的公众甚至连基因是什么都没搞清楚，都没有基因这么一个概念，更何况说要他们去理解转基因这么一个概念。

    还涉及到一个问题，就是我国的公众科学素养普遍来说是比较差的。中国科协有一个调查，中国公众当中具有基本科学素养的比例是3%多一点，这个数字我觉得还偏高了。科学素养本来就普遍比较差，碰到一个比较高端的科学问题，特别是涉及到要吃下去的问题，也就是食品安全的问题，那么普通的公众是容易产生疑惑的。如果转基因食品这个问题不提出来的话，不摆出来的话，他们可能会不把这当问题。既然有一些人把这个问题摆出来了，普通公众难免有疑惑。我跟崔永元的论战，腾讯做过调查，说大部分网友都支持崔永元，我一点都不觉得奇怪。

    还有一点是因为有一些人用谣言有目的地在误导公众。一方面是科学素养差，另外一方面是有一些人有意用谣言来误导，就导致了公众对转基因抱有疑虑，不愿意接受，对转基因食品的危害抱着宁可信其有，不可信其无的心态。

    误导公众的有几拨人。一拨是出于政治目的的。在转基因这个问题上比较奇怪，国内不管是持什么政治观点的派别都是在反对转基因的。右派可能是把这个作为跟政府叫板的方式，要求政府决策要公开、透明，左派则把它作为一个反美的方式，认为转基因是美帝国主义让中国断子绝孙的阴谋。

还有一拨人是有经济目的在里头的，那些搞常规传统食品的，特别是推销有机食品的，就把转基因食品作为一个竞争的对手，然后用各种各样的方式对它进行抹黑、妖魔化。比如在两年前有一家主要生产花生油的公司在北京雇了人，到网上去发帖，去造谣诬蔑竞争对手、另外一家主要生产转基因大豆油的公司，说转基因大豆油会让中国人断子绝孙等等。后来这个案子破了。那家生产转基因大豆油的公司报了案，深圳公安局就破了这个案子，把北京公关公司的经理抓起来判刑了。这个是有实例的，是有经济利益在里面推动的。

    还有一部分人是出于宗教的信仰，或者是出于所谓的环保信仰，他们认为转基因是一种不自然的东西，是科学家在扮演上帝，是有可能造成生态危害的，我们只吃天然的食品。这种观念是从国外传进来的，来自国外的那些所谓的环保组织，例如绿色和平组织。

    我们现在针对这种状况，应该怎样做好这方面的科普呢？怎样能够让公众去接受相信转基因食品是安全的呢？我提出这么几点。

    第一点，还是要把科普的工作做好，讲清科学的道理。虽然说转基因涉及到的高端的科学问题，必须要有一定的生物学的知识才能理解，但是你只要把科普做好了，把这里面的道理讲清楚了，告诉公众为什么在原理上转基因的食物可以是非常安全的，公众疑虑就有可能消除。这是比较艰巨的任务，要花很长的时间来做解释的工作，做普及的工作。这实际上也是我一直在做的，已经做了有十年的科普工作，一步步地普及转基因方面的知识。

    在做科普的时候，一定要非常鲜明地告诉公众，关于转基因食品的安全性问题在科学界是有共识的，所有的国际权威科学机构都一致认为现有的转基因食品的风险不比同类的常规食品高，如果说有风险的话是一样的风险，甚至更低。或者换句话说，现有的转基因食品与同类的常规食品是一样安全，甚至更加安全的。一定要把这个定论告诉大家。我们在媒体上经常看到，包括这几天媒体在报道我和崔永元之间争论的时候，也一直说科学界在这个问题上还有争议。我们必须告诉大家是没有争议的，是有定论的。能够代表科学界共识的就是国际权威的科学机构，包括世界卫生组织、联合国粮农组织、美国科学院、美国食品药品管理局、英国王家学会、欧洲委员会等等，他们的结论都是一致的。有媒体说在我与崔永元的这场争论中权威声音缺席，其实权威声音是从来没有缺席的，他们得出结论已经有很多年了，一直是这么说的。

    在做转基因科普工作的时候，不仅要把道理讲清楚，而且要反击谣言，要澄清谣言。我做了那么多年的科普的工作，还抵不上一个谣言。有人造一个谣说吃了转基因玉米老鼠都绝种了，牲畜都流产了，我前面做了那么多年的科普工作都没有用了，大家一下子会怀疑你讲的科普是不是对的，是不是过时了，或者是不是骗我们。所以针对谣言一定要一一澄清，特别是对于在媒体上传的谣言，对于影响力非常大的谣言更要一一地去澄清。

    我为什么要跟崔永元去做这场争论，就因为崔永元传了这些谣言，而且崔永元是影响力非常大的媒体人，如果是普通的网友传这些谣言，我可能也就放过了。但是他的粉丝非常多，而且粉丝是非常信任他的，他只要传一条这方面的谣言，就会对公众造成很大的误解，会造成认识上的混乱，所以我必须站出来进行反击，来澄清这些谣言。而且做这项工作不应该说只由个别人来做，也不应该只由民间人来做，而是应该大家一起来做，由各个专业的人士，特别是生物界专业的人士，政府的部门一起来做。

    还有媒体也应该配合。现在媒体在转基因的问题上是不抱有客观中立立场的，他们喜欢去传播那些谣言，但是不喜欢辟谣。举一个例子，去年法国所谓让老鼠长肿瘤的转基因玉米实验出来的时候，国内都把它当成重大的新闻来报道，放在头版头条。等到实验结果被否定的时候，被法国自己的科学机构否定的时候，很多媒体是不报的，报的话也放到第五版、第六版。直到现在我们还能看到还有很多人在传这个被驳斥了的谣言。所以媒体也是有责任的。

    媒体应该有一个客观中立的立场。央视最近的表现就不错，比如说在上个月央视的焦点访谈做了一期关于转基因食品的节目，批驳了关于转基因食品不安全的几条谣言，这一点就做得很好。但是其他的媒体，特别是都市化媒体、商业化媒体在这方面还是对转基因抱有敌视的立场，连起码的客观公正都做不到。在报道我和崔永元争论的时候，所有媒体站在反转基因这一边，都歪曲了我和崔永元之间的争论。

    再说政府部门。现在政府部门在转基因科普方面做得是很不够的。虽然目前政府的公信力并不高，但是如果在这方面加大力度的话，还是能够争取一部分公众支持的。

    科技界在这方面我觉得做得也是不够的。很多自己搞生物研究的人，他们虽然支持转基因的研发，但是由于种种顾虑，比如说怕浪费时间、怕得罪人、怕挨骂，不愿意站出来。现在有越来越多的科技专业人士愿意站出来了，但是还是不够的。

    只有各界的人士一起行动起来，在对转基因的问题上有一个比较正确的认识，公众才不会受误导，才有可能逐渐地去接受转基因的食品，才能够缩短我们国家与美国、加拿大这些发达国家之间的差距，不然这个差距越来越大了。目前在转基因作物种植面积的排名我国是第六位，美国是第一，后面还有巴西、阿根廷、加拿大、印度，现在我们连印度都比不上。如果公众在这方面存在疑虑，那么这个差距会越来越大，最终伤害的是我国农业的发展。我一直强调一点，转基因技术代表的是农业技术的发展方向，如果我国因为舆论压力太大的原因而在这方面止步不前，是会被世界潮流所抛弃的。


方舟子：三次战役 一次别离

发表时间:2013-09-16 15：58：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9pj.html
（方舟子按：该报道在《中国新闻周刊》2013年33期登出时，删掉了我对新浪微博管理不公的批评部分，变成了我是因为自己删除不了骂人评论才离开新浪微博的，这当然不是事实。这里是刊发前让我确认的原稿）

    方舟子：三次战役 一次别离

    记者 蔡如鹏

    上个月，应韩国文化体育光观部的邀请，方舟子作为“中国人气博主和媒体精英访韩团”成员之一，对韩国进行了一周的访问。在接受韩联社的采访时，这位中国网络上著名的“反伪打假斗士”笑称：“我不是人气博主，而是气人博主。”

    虽然自称不是人气博主，可走在韩国街头，这位“粉丝”达1741万的微博大V就一路被中国游客认出。可见他的影响力，或者说微博的影响力有多大。

    微博“第一战”

    2009年9月，在新浪的邀请下，方舟子注册了他的第一个微博账号。不过，当时他和绝大多数人一样，并没有太把这个新生的社交工具当回事。“微博、微博，顾名思义就是博客写得简短一点，我觉得没什么意思，我是喜欢写那种比较长篇的文章的。”方舟子说，“所以新浪网当初拉我过去的时候，我说你们可以在那边给我开一个微博，但是我不会去玩的。”

    最初，情况也的确如此。一直到第二年的4月，这个微博都主要以转发方舟子新浪博客文章的链接为主，即无原创内容，也不跟网友互动。真正让方舟子改变对微博看法的，正是日后被称为方舟子微博“第一战”的唐骏学历事件。

    2010年7月事件出现之初，唐骏的助理曾向媒体表示，方舟子的发难是有预谋，早在一年前他就盯上了唐骏。不过，按方舟子的回忆，“这个事在微博上炒起来纯粹是个偶然。”他告诉《中国新闻周刊》，事情最初是有网友通过微博问他对成功学怎么看？

    “我说，那是骗人的东西。接着有个叫‘萨根’的网友又问，那唐骏新出的《我的成功可以复制》这本书呢？我随口就回了一句，唐骏在加州理工的那个博士学位是假的，他是不是要告诉大家怎么样去复制假学历啊？”方舟子说，他之所以说唐骏学历造假，是因为之前2009年4月就有人曾向他创办的学术打假网站新语丝举报过唐骏。

    接到举报后，方舟子查阅了加州理工大学计算机系校友名单以及美国大学博士论文数据库，发现的确没有唐骏的名字。但由于当时文章只登在新语丝上，并没有引起太大的反响。因为这个网站的读者主要是学术界人士、海外留学生，他们中很多人甚至不知道唐骏是谁。

    但在微博平台上就不一样了。彼时的唐骏向国人近乎完美地展现了一个具有全球眼光的成功中国商人的形象。顶着微软中国总裁的光环，他经常在电视、到大学演讲，与听众分享令人敬仰的白手起家的发财故事，在渴望成功的青年人中享有极高的知名度。他的自传《我的成功可以复制》自2008年发行以来已重印5次。

    因此，当方舟子在微博上抛出唐骏学历造假的话题后，立刻挑起了网友的兴趣，很多人问他有没有证据。“于是，我就回头去翻之前的文章，又看了唐骏那本书，把证据一条条放在微博上。”方舟子对《中国新闻周刊》说，唐骏学历事件就是在与网友互动中产生的，如果没有微博，是不可能出现的。

    事实上，那时方舟子新浪微博的“粉丝”并不多，只有40000多人，但其中很多是媒体记者。经过他们的报道，事情就像滚雪球一样越滚越大。反过来，随着事情的扩大，方舟子的微博也引起越来越多的网友关注。在整个事件中，他的微博“粉丝”出现了第一个爆发式的增长，激增至50多万。他第一条评论数上千的微博也诞生于此过程中。

    唐骏学历事件让方舟子意识到了微博的重要。“它传播力强、互动性好、自由度高，我不仅可以跟网友互动，而且可以把它当作一个平台，揭露那些造假事件。”方舟子对《中国新闻周刊》说，从那以后，他开始重视微博这个平台，在上面花的时间更多，互动也更频繁。

    不久后，又出现了李一道长的事。和上次一样，这次也先是方舟子在微博上与网友互动，然后媒体跟进，引发了一连串事件。这个时候，他的微博转发数已经很多了，上千的转发已算不上稀罕。接着到8月的时候，方舟子遭到袭击，一个多小时后他的妻子在他的微博上发了被袭的消息。这时候传播力就更强了，那条微博在几个小时内被转发了2万多次。

    2010年习惯被称为微博元年。这一年，因为这个平台的作用，方舟子打假的“动静”加大了。当然这不是从数量上来算，他每年打假的案例都在100起左右，而那年取得的反响特别大。那年年底，他被一家媒体评选为“年度微博人物”。在颁奖仪式上，有人评价说，由于微博的出现，方舟子正在从小众的学术打假名人转变为大众名人。

    交锋李开复

    随着影像力的扩大，方舟子微博的“粉丝”也迅猛增长。每天有数以千计的网友在他的微博上留言，其中，绝大部分都是与科学有关的生活问题。从坐月子是否科学到火车为什么没有安全带，再从煮玉米是不是全谷到吃西瓜为什么不容易上火，无奇不有。他的微博俨然成了一个网上的“生活百科”。

    现实生活中，方舟子也开始被更多的普通百姓所熟悉。不论是在香港迪斯尼，还是在玉龙雪上，尽管戴着棒球帽、墨镜，他还是一路被认出来。有一次，他在机场等摆渡车，他听见身边的人在议论，最近有个搞烟草研究的被评为院士，被方舟子打假，这个假打得好，不然大家都不知道低焦油的危害也很大。“当时我就站在后边，很奇妙的感觉。”他回忆说。

    2011年对李开复的质疑是那年方舟子微博上关注度最高的一个事件。这一事件同时也把方舟子的微博影响力推向了一个新的高度。

    李开复虽然与唐骏一样，均是中国最知名的职业IT经理人之一，但他的资历和声誉远在后者之上。毕业于美国卡内基梅隆大学计算机系的李开复，在苹果、微软、谷歌都做到全球副总裁的职位，有着一份令人炫目的履历表。再加上，通过对创业者提供意见和资金帮助，李开复在国内已被视为“青年导师”，在微博上拥有庞大的“粉丝”群。因此，当方舟子的微博“炮口”对准他时，围观的网友数量之大，是一年前唐骏学历事件中所难以比拟的。

    这场微博大战引起高关注度的另一个原因，是微博实时的互动性将方李二人的交锋展现得极富戏剧性。与唐骏的不理不睬不同，李开复对方舟子的质疑都给予了回应，而且非常及时。11月22日16点50分，方舟子发出第一条质疑微博，“助理教授是否等同副教授，请李开复解释”。仅仅过了一个多小时18点12分，李开复就在微博上做了回应。此后，双方的微博你来我往，每天都有新的进展，一幕一幕的好戏就跟看电视连续剧一样，围观的网友甚至将这场微博交锋分为第一季、第二季……

    事后，很多人问方舟子，你是不是有一个剧本，一个规划。“其实没有，因为后面的那些好戏往往是在跟网友的互动当中被激发出来的，因为有很多的网友来帮我寻找材料。”方舟子说，他打假的流程其实很简单，往往先是有人举报，这种举报有各种途径，有的是给他发邮件，或者是在论坛上发帖子，现在更多的是来自微博的留言、私信。然后引起他的注意后，他就做一番搜索，搜索完了以后贴出来。接着就会有一些反馈、评论，然后有很多的网友也跟着参与到搜索当中，再传播开去，引起了更多人的围观。

    在质疑李开复的过程中，方舟子出示的证据包括李开复1990年1月发表的论文、1990年的论文简介、在Google时的英文介绍、自传的所有版本、2004年写的《美国启示录》、卡内基?梅隆大学计算机系的职称手册以及李开复在不同时期的采访视频等等。

    显然，靠一个人搜索在短时间内这是没法完成的。方舟子说，在与李开复交锋中，很多支持者虽然没有直接“参战”，但给他提供了大量的帮助。比如，李开复说他自传里在“副教授”后面已经注明了英文“assistantprofessor”这个单词，方舟子想知道他是从哪个版本开始注明的。于是，发了条微博征集李开复自传不同版本那一页的照片。结果在10个小时内，有上百名网友给他发来了照片，从第一次印刷开始，所有的版本一个不落。

    在这些材料中，还包括李开复本人在接受电视采访时说“我跟奥巴马是同班同学，曾经在课堂上一起睡觉”的视频，网友甚至连李开复讲这句话在第几分第几秒都帮他找好了，这为方舟子节省了很多的时间。他说，“这种不停的互动，是逼近真相的一个催化剂，一步一步地走向真相。”

    “方韩大战”

    在与李开复的交锋中，方舟子已经意识到微博这种快餐式的阅读存在一个局限——一个话题很难持久下去。“像我跟李开复的那场戏，能够延续十来天，那已经算是很罕见的，就是因为那个比较好看，所以大家都在围观。但一般的话题你只要谈一两天，就有很多人表示不满。说你烦不烦哪，老是在说同样的一个话题。”他说，“但有时候要真正澄清一个事实的真相，靠一两天是不够的。因为往往有时候问题后面暴露得越来越充分，越来越多。所以这个也是微博的一个弱点。”

    因此，他开始有意识地控制爆料的节奏，试图把时间拉得更长一点。方舟子告诉《中国新闻周刊》，“我不会把所有的料都放出来，就像连续剧一样，今天完了你不知道明天会发生什么事情。”这种层层递进、剥笋式的质疑方式，在2012年的“方韩大战”中被运用到了极致。这场史无前例的网络大战，从当年年初一直持续到年中，仍余波未消。

    虽然按方舟子的说法，他是“作为一个旁观者，硬被韩寒拉上擂台去和他对打的”，但一旦上了擂台，他的攻势就是一环扣一环。在最初的半个月里，他几乎是一天一篇长篇分析文章，力图用这串环环相扣的间接证据，构成一条完整的证据链，证明韩寒确有代笔。

    “与之前的学术打假相比，打韩寒更复杂，要反复论证，摆关键证据，还要分析，一篇一篇接着写，还都是间接证据，证据只有越多才越有说服力，你不可能拿出一下子让他无话可说的证据。”方舟子清楚，要令人信服地证明韩寒代笔，需要花时间做大量的材料收集、分析和阐述。

    幸运的是，这一次他的支持者不仅给他提供了各种线索，而且纷纷上阵，从不同的角度写文章分析韩寒代笔的疑点，直接“参战”。方舟子对《中国新闻周刊》说：“如果，当初与李开复的论战是两个人的交锋的话，那么到了韩寒，更像是两军的对垒。微博网友已不再仅仅满足围观的角色了。”

    “方韩大战”所引发的争论规模空前，几乎席卷了整个网络，卷入的人数之多、波及的范围之广、持续的时间之长，都是微博上前所未有的。事实上，直到一年后的今天，微博上也再没有出现过那样的场面。

    事后，方舟子曾对那场论战有过一个总结。他写道，“我本人为这场‘战争’设定的两个目标，都已实现。第一个目标是争取知识界的中间派。第二个目标是终结‘韩寒神话’，他作为作家和公共知识分子的角色已经完结。”尽管，他的这一结论不被所有的人认可，但的确有很多人开始相信“这次事情之后，方舟子还是方舟子，韩寒已经不是韩寒了”。

    离开新浪

    在“方韩大战”中，方舟子并不只是进攻者，他同时也是被攻击的对象，尽管他对此并不陌生。“十几年来天天有人在网上骂我，我到哪里，谩骂也跟到哪里。在新浪微博上更是如此，我贴的每一条微博，即使内容完全中性，例如只是出一条灯谜，也会有很多人守在那里骂街。尤其是韩寒事件爆发后，我的微博评论更是没法看了。”他说。

    对于这些围攻，方舟子说，之前他根本就懒得理睬，因为“我长期以来一直就相信，骂人骂不好，骂的人比被骂的难看。”但当这些攻击转向他的家人时，他就无法这样洒脱了。

    他尝试过删除微博评论和拉黑捣乱者。“但对我这种天天受到水军攻击、每天至少有几万条甚至一度达到几十万条评论的人，这种做法根本就不管用。”他说，尤其是新浪微博更新界面后，取消了成批删除功能，对评论只能一条条地删。对此，他只好作罢。在“韩寒事件”之前，对微博的评论，他的习惯是大部分都看，之后只能是大部分不看。

    他还多次向新浪举报、找微博管理人员，甚至网站的高层，但对方的处理始终不能让他满意，“针对我和家人的谣言仍是满天飞，发侵权微博的人得不到处罚，被删了几条微博仍可肆无忌惮反复地发。”

    这种积怨在方舟子女儿受到木子美的辱骂后，终于得到了爆发，他决定用脚投票，离开新浪微博。“（离开后）影响力必然会有所下降，但是我不是为了追求影响力，把影响力放在第一位，你总是有一个原则。我不能说，因为新浪影响力大，所以要无原则在那，即使是受到不公，我也要赖在那，不是的。所以既然受到不公，那我要走。”方舟子对《中国新闻周刊》说，“没有微博之前，我同样有影响，并不是说我的这种影响力只是在新浪微博上才有。”

    如今，方舟子仍会经常更新他的新的微博账号，差不多每隔半个小时就会发条微博。即使是出门参加活动、坐车，也会用手机刷微博。他告诉《中国新闻周刊》，如今微博已成为他传播一些科普知识和揭露造假事件的主要工具和阵地。

    不久前，他的新书《方舟子自选集》要设计封面，他在微博上发了个征集帖。没几天，就收到二十多个设计方案。“通过一次一次的打假，我获得了大家的信任，愿意听我说话的人更多了。”他说，“我的话语权越大，当然好，但我也会更谨慎，不会乱说话。我会珍惜手上的话语权。”


方舟子做客人民网强国论坛谈转基因食品是否安全（文字实录）

发表时间:2013-09-14 13：37：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9nz.html
（2013年9月13日，根据电话采访记录）

[方舟子]:大家好。[14:15]

[网友问一道]:农业部批准的转基因食品具体都有哪些？转基因作物到底是什么样的作物,您对于转基因食品了解了多久？[14:19]

[方舟子]:农业部总共批准过6种转基因作物的种植，但是这里面并不都是可以用来吃的，比如像矮牵牛花或者是杨树，并不是用来吃的，还有转基因棉花，种得比较多。吃的里面批准的又不是说都大规模种的，有的是批了没种。所以真正大规模种的上市，我们国内自己种的转基因食品只有一种，是抗病害的转基因木瓜，这是国内种的情况。农业部还批准了从国外进口转基因的作物，用来供食用，这个最主要的就是转基因大豆，从美国、阿根廷、巴西这些国家进口的，进口的转基因大豆是用来榨油的，就是用来作为食物油用的，所以国内市场上大家能够接触到的能够吃到的转基因食品，主要就是转基因木瓜、转基因大豆油，还进口了一些转基因玉米、转基因油菜是用来做食物油的，所以有时候也能在超市中看到有转基因的玉米油或者转基因油菜油，不会很多，最主要的还是转基因大豆油。什么叫转基因？就是把一种外来的基因给转到了农作物当中去或者是动物当中去，转到动物中去的现在还没有上市，所以我们只说转基因的作物。转到里面去获得某一种我们想要的特性，比如说把一个能够抗害虫的基因转到了作物当中去，这样的话这个作物就能够有抵抗害虫的能力。还有就是把一个能够提高某一种营养素的基因转到作物里面去，这样的话这个作物也就具有了某一种新的营养素，比如去年曾经闹得很凶的黄金大米的事件，金大米就是把能够生产胡萝卜素的基因转到水稻里，这样我们吃的大米里也能生产胡萝卜素，这种大米是金黄色的，所以叫做金大米，就有比较好的营养，因为含有胡萝卜素。所以这就是转基因，把某种基因转到农作物里而不是转到人里，有些人之所以会害怕转基因食品是因为有一种误解，认为吃了食品会把人的基因转了，所以就很害怕，其实不是，转基因指的是把作物的基因给转了。

我是学生物学出身的，所以我在上大学的时候已经了解到这些情况，我上大学是上个世纪八十年代末那段时间，那段时候转基因还在研究当中，国内也有研究，我那个时候对这方面有一些了解。到美国以后我也是学生物的，所以对这方面研究的情况也是比较了解的。转基因第一种叫基因食品，最早在美国上市，是在1994年上市的，那是一个转基因的西红柿，当时有很多关于转基因食品的报道。目前美国也是大量地种植转基因作物，其中相当一部分是作为食品让人吃的。所以不仅是通过材料文献来了解转基因食品，通过亲身的体验来了解转基因食品，我自己吃了很多的转基因食品，而且是不知不觉吃了，因为在美国转基因食品上市的时候是不要求做标识的，不要求标注这个食品是不是含有转基因。

但是我知道一些食品中转基因的比例是很高的，比如说玉米在美国80%以上是转基因的品种，在美国吃玉米的话，因为不做区分，所以肯定是吃过转基因的玉米的，有一个估计，美国超市里的包装食品含有转基因成分的占了80%，所以你在美国只要去超市买东西来吃的话，很难说没有吃到转基因成分的。在美国生活肯定是吃过转基因的食品，虽然你不知道这个是不是含有转基因成分，但是它占的比例非常高，大部分都是，所以肯定会吃到的。[14:23]

[网友唐门镖局]:某报纸曾经说过转基因之争的本质与来龙去脉。里面说到虽然美国研究出了转基因大豆玉米，但都是当做饲料，美国人从来不会食用，您在美国曾经呆过一段时间，美国人到底是不是从来不食用转基因食品？[14:27]

[方舟子]:美国批准的转基因，举例子来说，明确地说转基因玉米可以用来作为人类的食品的，就是说人是可以吃的，美国食品药品管理局规定的转基因食品跟同类的常规食品在实质上是一样的，所以在使用时是不做区分的，不会说我只是把这些转基因玉米用来做饲料，然后非转基因玉米留给人来吃。当然世界各国种的玉米都只有一小部分是给人吃的，我们国家也是，虽然我们国家种的都是非转基因的，但是玉米主要就是用来做饲料，除了做饲料以外还有一部分是用来做糖浆，加到食品里的。还有一部分是直接吃的，就是做成玉米面，或者是煮玉米棒直接吃的。美国现在是80%以上的玉米都是转基因的玉米，这个玉米里面不管是转基因还是非转基因，大部分都是用来做饲料的，剩下一部分做糖浆，做糖浆也是让人吃的，或者直接吃的，所以不做区分，不是说转基因的用来做饲料，是混在一起吃。[14:28]

[网友老时代]:关于转基因作物其实一直以来社会上都有很多的争论，部分专家认为这种转基因作物对人体有一种潜在的长期危害，可能会导致过敏反应，具有毒性，抗生素标记的基因会使人和动物产生抗药性，对于这种质疑，您怎么看？[14:30]

[方舟子]:转基因的技术是一种中性的技术，跟其他的技术一样，如果用不好是有可能造成危害的，用得好就能够造福人类。所以，我们在把某一种转基因的产品推向市场之前，就要做一系列的检测，来确保它的安全性，我们不否认转基因的东西是有可能会有风险的，这个风险主要的体现在哪一点？就是这个问题里提到的有可能会导致过敏，因为做转基因的时候，是把一种新的基因转到作物里，那么这个作物就会生产一种新的蛋白质，这种蛋白质有没有可能导致人过敏？这种可能性是存在的。所以，我们就要来检测，这个蛋白质是不是一种会导致过敏的过敏源，要做这一系列的检测发现，这个蛋白质是我们人类可以消化的，是不会造成过敏的，这样这个转基因食品才会被批准上市，我们是把这些东西搞得非常清楚，做过一系列的实验以后，才会批准这个转基因食品上市的。

关于抗生素标记的问题，做转基因研究的时候，以前是要用到抗生素来做筛选转基因作物的后代，所以要用抗抗生素标记来进行筛选。我们在做转基因的时候要把这个基因转到作物里面去，但是我们怎么知道它的确转进去了，这个时候是要用到一个叫抗抗生素的片断来作为标记。有人就担心说，我们现在把转基因食品吃下去了，那个抗抗生素作为一个标记会不会被细菌利用，目前研究没有发现这一点，已经用了这么多年了，而且后来大家也不用抗抗生素的标志，用别的标记，所以这个问题目前来说是没有必要担心的。而且即使发生了这种情况也只是你胃肠里的某些细菌，对某种抗生素的抗药性，也并不是多么大的危害，何况目前来说是没有发生过的。[14:32]

[网友卡桑德拉]:您一直是反对中医的代表人物。同时，您又是转基因食物商业化的坚定支持者，有些人就猜测你在支持转基因的过程中带有商业目的，对此您有什么话说吗？[14:36]

[方舟子]:一直有这种谣言，说我是被美国孟山都公司雇佣来推销转基因食品的，推销转基因作物的，这个都是无稽之谈，我之所以要科普、推广转基因，是因为我觉得作为一个学生物学出身的科普作家，这是我的一个职责。我认为转基因技术代表的是农业的发展方向，看到有那么多的谣言、谎言在抹黑转基因技术，这个对中国农业发展是会造成损害作用的，所以我也希望通过科普来辟这些谣言，帮助公众了解、认识转基因技术究竟是什么样的一种技术，不要说把它当成洪水猛兽，当成怪物，去害怕它，没有必要的。帮助公众接受转基因食品，这样会对中国农业发展以及中国科学的发展有好处的，可以说这是我的最终目的。我本人不参与转基因的研究，也跟转基因作物的研发推广没有任何利益关系，因为我的职业就是一个科普作家，所以是把科普转基因当做一个科普工作来做，而不是说有什么经济目的或者其他的利益的关系在里面。[14:36]

[网友干煸肉丝]:很多人怀疑您总是在各种打假，幕后是否有一个团队？如果就是您一个人来做这些事情，那包括找证据，举办活动开发布会怎么可能一个人来完成呢？[14:39]

[方舟子]:我做什么事情都是没有团队的，无论是所谓的打假还是科普，都是我一个人做的。但是有很多热心的网友、支持者来帮助我做一些事情，比如说自发地收集资料或者组织活动。我要说一下这次的转基因玉米品尝活动不是我发起的，媒体在报道的时候报道错了。这个活动是由基因农业网这么一个网站发起和组织的，他们有比较强的组织能力，组织得很好，但不是我组织的，也不是我发起的。我最多是给了一个建议，建议说搞这么样一个活动，然后在网上帮助宣传，帮助召集网友参加，就是这么一回事。我自己也去参加了，做了一个发言。所以这个活动并不是我发起和组织的，我觉得媒体报的时候出现了一些偏差。[14:40]

[网友教育广角]:著名主持人崔永元也在微博上公开反驳你的观点，至此你们二人是否有当面交涉过此事？您曾经学过关于基因学或者说农业相关知识吗？证明转基因食品安全的证据您是从哪里得到的？[14:44]

[方舟子]:我跟崔永元实际上不熟悉的，只是很早以前做《实话实说》节目时他请我去当嘉宾见过面，后来也在别的场合遇到过，但是不熟。这次也没有当面地进行过交流，这次也不是我第一次因为转基因的问题跟他发生争论，在去年黄金大米事件的时候，我已经跟他争论过了，因为当时他在微博上转了一些我认为是谣言的言论，当时我就澄清过，甚至有过那么一次交锋。这次交锋的更激烈。我对转基因的了解肯定是比较专业的，因为我是学生物学出身的，也做过分子生物学方面的研究，做过生物化学方面的研究，这些都是转基因技术的基础，它是建立在分子生物学基础上的一门技术，所以我对它是了解的。关于转基因方面的资料我是看得懂的，我关于转基因技术方面的资料主要就来自一些论文，一些学术专著，还有一些权威的机构发布的报告，比如说联合国粮农组织、美国科学院都发布过有关转基因技术的报告，所以我并不是说随便到网上搜一些材料，不管懂还是不懂就随口说的，关于转基因方面的科普都是有可靠的专业的来源的。[14:46]

[网友水墨风暴]:1983年，人类第一个转基因食物方才问世，它可能存在的隐患是不是在过去的30年中完全显露了？您现在怎么就能这么断定它对人类有益无害呢？[14:48]

[方舟子]:我刚才说转基因食品在上市之前都会做风险的评估，会做一系列的实验，来证明它的安全性，然后才会被批准上市，这个评估的体系是我们目前在食品安全评估中使用的最严格的一套体系，如果说我们怀疑这套体系，究竟在评价转基因食品安全的时候够不够用的话，那么我们怀疑的是我们整个的食品的评价系统，这样的话就没有什么食品可以认为是安全的了。在评价转基因食品的安全性的时候采取的一个原则，叫做实质性等同，什么意思？就是我们必须要确保转基因食品跟同类的非转基因食品它们的安全性是一样的，就认为它是安全的，我们不可能去认定某一种食品是绝对安全的，因为这个世界上是没有绝对安全的食品的，即使是普通食品也存在不安全的因素。所以，我们只要通过研究证明转基因食品跟同类的常规食品是一样安全的，甚至是更安全的，那么我们就认为它是安全的。这个结论是各个国家食品安全部门都认可的，才会说把它批准上市的。而转基因食品大规模地上市供人类食用，已经有16年的历史了，我们就从1996年开始算起，在美国大规模种植上市那一年开始算起，现在有16年历史，吃的人非常非常多，多少亿人都吃过了，到目前来说还没有发现有谁因为吃了转基因食品而吃出任何的问题出来的，这也从实际应用的结果来看说明上市的这些转基因食品是安全的，我们对它进行评价的这套体系是很充分的，是可靠的。[14:51]

[网友百合竹]:对于转基因食品我国现在是否有明确的法规说它有问题或者是可以放心食用？您觉得国家是否应该出台相应的法律法规来让大家对于转基因食品更加了解？[14:56]

[方舟子]:我们国家是有相应的法律的，在本世纪初农业部颁发的叫《农业转基因生物安全条例》，这个就是管理转基因生物的法律，由这条条例衍生出来一些具体的管理办法，比如说卫生部颁发的《转基因食品卫生管理办法》，这些都规定了对于转基因的作物种植之前应该经过什么样的安全性的评价，转基因食品上市之前也应该经过什么样的安全性的评价，上市以后还要对含有转基因成分的食品做标识，注明它含有转基因的成分，采取的是标识制度，美国不标，而中国比较严格，要求做个标识，让消费者有个选择权，不想吃的话，看到上面标的含转基因成分就可以不买，所以大家到超市里看食用油有的写含有转基因成分，有的没有写。所以我们是有一套比较完善的，而且比较严格的法规的。这是比美国还要严的。具体负责审批某一种转基因作物能不能种植，是由农业部组织的国家转基因生物安全委员会来负责的，目前这个委员会已经是第四届，这个委员会由各个相关领域的科学家、专家组成的，由他们来审定说要不要给某一个转基因作物颁发安全证书。而且这些都是透明的，因为我看到网上有人说谁是这个安全委员会的成员怎么不知道，其实一搜都知道，公布在农业部网站上，这些法规都是查得到的，并不是说不让消费者知道的。[14:59]

[网友孺安]:在这次网络骂战之前，您与韩寒等人也有进行过在网络上针尖对麦芒的骂战，您对于此种表达观点方式是否认同？您认为在名人之间观点有分歧的时候，是否应该在网络上用骂战的形式呈现？[15:00]

[方舟子]:我不认为我和崔永元或者以前跟韩寒他们之间发生的这种争议是属于骂战，因为我这个人是不会用脏话骂人的。有些话可能会说的比较激烈，比较尖锐，但是跟网上某些其他言论相比我文明多了。我也看到媒体的报道把它说成是崔永元和我对骂，或者骂战，这很可笑，可以看我们俩你来我往的言词，虽然有嘲讽的也有比较激烈的话，但是不涉及到谩骂。
像相互的涉及到人身的互相的攻击谩骂什么的没有，我觉得不应该叫做骂战，应该属于比较激烈的争论，在网上针对某一个问题进行激烈的争论，我觉得这是非常正常的做法，也是应该提倡的，在争论中才能让大家了解到某一些问题的实际的情况是什么样的，也吸引大家关注某一个热点的问题。比如这次如果不是崔永元和我争起来了，很多人可能就不会去关心转基因食品究竟安全不安全的问题，很多人可能就会想当然地认为这个转基因食品是不安全的，是害人的，他们接触到的都是这些信息，现在知道说崔永元和我争起来了，他们可能就有兴趣来了解一下这个是怎么回事，这个转基因食品究竟安全不安全，然后能够接触到一些比较可靠的信息。所以，我觉得在某种程度上来说，我是把跟崔永元的争论作为一种科普的方式，同时也是澄清一些谣言的很好的方法，因为崔永元在争论的过程中提供的某些资料都是靠不住的，都是把我以前批驳过的谣言拿出来说，我重新再批驳一次，就会有更多的人知道这些原来是谣言。所以我是很认可这种方式的，虽然有一些人可能看不惯，说你看俩人又吵起来了，但是我认为这是非常好的方式，这也是网络互动的特征的。在网络互动的时候很难都是平平淡淡的，只有争起来了，有这种针锋相对的交锋了才会显得比较好看，看的人才会多，这样效果其实也更好。[15:02]

[网友远航之帆]:作为一个微博大V，您觉得您承担着什么样的社会责任？[15:05]

[方舟子]:网上的名人因为粉丝多关注的人多，影响力也会大，所以发言时应该更慎重，不要轻易地传播一些谣言，或者是发泄一些没有依据的愤怒。为什么跟崔永元你来我往的，花了这么多时间跟他争论，就是因为崔永元影响力非常大，所以一个谣言由他传出来的话，造成的影响就会更坏，我就觉得更有必要去澄清。那些谣言虽然在网上传了很长时间，但是如果是没有什么影响力的人说出来的，完全可以置之不理，但是由崔永元影响力这么大的人说出来，我就觉得有必要去进行澄清、反驳。对我自己来说，我说话也是一直比较慎重的，尽量地做到有根有据，比如我在反驳崔永元的言论的时候，我会把这些我的证据来源列出来，作为一个有影响力的人，粉丝很多的人，如果信口开河，那么造成的影响是很坏的，即使以后进行澄清、道歉也很难去弥补，后面怎么去澄清道歉很可能是别人看不到的，所以很容易误导人的。更何况还有很多的网络名人即使犯错也坚决不认错，就像崔永元这次，非要说他说的“科普大家”用了引号，明明就没有引号，就说自己说错了不就完了，就非要狡辩，连明显的错误都不认，我觉得这样很不妥当，这种死不认错的态度很不妥当。[15:05]

[方舟子]:很高兴有这么一个机会来澄清一些关于转基因食品的问题，转基因食品是一种比较新生的事物，而且因为涉及的知识也是比较高端的，普通的公众不了解，因为不了解产生误解这是可以理解的，但是我希望大家对自己不了解的东西，应该是尽量地去了解它，而不要说只是想当然地一棍子打死。转基因的食品大家是可以选择不吃，甚至可以去反对，但是不要说听信谣言、谎言来进行反对，来妖魔化它，这样会对中国农业的发展、中国科学的发展起到坏作用的。[15:07]


“方舟子和他的网友们”第8期：聊李开复患癌

发表时间:2013-09-13 16：26：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9mj.html
（2013年9月12日下午15:00-16:00，腾讯微博微专栏“方舟子和他的网友们”第8期）

熊熊爱雪 :#方舟子纪小龙聊李开复患癌#昨天做体验，彩超甲状腺，说我有一个小囊肿（说是结节之前的状态？）我现在应该怎么办？

纪小龙医生 :人群中大约50%甲状腺可以有“结节”。理论上是先有结节，再形成囊肿（多由结节退变所致）。最后是定期复查，看看囊肿的大小变化再说怎么办为好。

为了拿栗暴 : #方舟子纪小龙聊李开复患癌#二位老师，我普及癌症知识：“几乎所有癌症都可以治愈，如果在早期发现它的话。”这话合适吗？例外情况主要是？

纪小龙医生 :“绝大多数癌症如果能早期发现是可以治愈的”这样说比较客观一些。例外的即使早期发现也无能为力的癌症在人体是有的，比如发生在心脏跳动的关键部位的癌症，即使早期（原位），也可以让心跳停止的。

Dirk :#方舟子纪小龙聊李开复患癌#老方、纪大夫好！按照我的认识，普通人患癌主要是饮食习惯和生活习惯引起的（当然也有遗传因素），到了40岁左右癌症才可能出现，从科学角度来看是否是这样？有没有什么研究统计？

纪小龙医生 :癌症是人体疾病的一种，本质上是细胞的过度异常生长。其实用这样的话“哪里有活细胞哪里就有癌症”比较合适，比如，人的癌症从母体内的胎儿阶段到衰老都可以出现癌症，只是40岁后相对多见而已。至于原因，不是单一因素，而是多个因素的综合作用的结果。

许国智 :#方舟子纪小龙聊李开复患癌#//李开复曾经长时间生活在美国，也可以肯定吃过美国的转基因食品。所以有的人怀疑食用转基因食品增加患癌症的风险，这种怀疑有没有依据？

方舟子 :这种怀疑没有任何依据。没有任何证据表明食用转基因食品会增加患癌症的风险，说吃转基因食品患癌都是谣言或已被否定的不严谨实验。国际权威机构认为吃转基因食品和非转基因食品一样安全。何况，转基因食品是1996年在美国上市的，此后李开复大部分时间在中国，在美国时间不多。

唐智超 :#方舟子纪小龙聊李开复患癌#方老师、纪老师你们好！说到患上癌症的原因有许多，我想问一下，单从“病从口入”这一方面去分析，有木有研究过哪些食品是患癌症的“重大嫌疑人”，可以给他们排个序么？

纪小龙医生 :病从口入只是癌症病因众多途径之一。食品本身与癌无关，只是食品中含有的“毒物”才是发病因素，主要是生物毒素类（病毒、霉菌等）、化学毒素类等。

杜义 :#方舟子纪小龙聊李开复患癌#方老师您觉得李老师的癌跟转基因有必然关联吗？还是一部份人想借这次机会重新粉墨登场呢？这段时间转基因这点事儿又纷纷扰扰的出场了。而神通广大的是观众又硬是把李老师患癌跟转基因拉上关系。

方舟子 :如果在1996年转基因食品上市后总共没在美国住过几年的李开复是因为吃转基因食品得的癌症，这十六年来天天在美国吃转基因食品的美国人，岂不要个个得癌症？

孤云独去闲 :#方舟子纪小龙聊李开复患癌#二位老师，下午好，就目前医学手段而言，什么是早期发现癌症的最佳途径？就个人而言，什么是预防癌症的最佳的生活方式？

纪小龙医生 : 1人体有500-600左右的癌症种类，分布全身每个角落，每一个癌都有各自的不同特征，所以，至今没有一个“万能”的发现早期癌的方法，只能针对人体常见的排在前面的10个癌采取相应的早期发现的办法，比如，胃癌只能用胃镜检查，肺癌只能用CT检查等。2 最佳预防是定期体检。

陆金虎 :#方舟子纪小龙聊李开复患癌#得癌症是痛苦的，普通老百姓治病治得倾家荡产，最后还没治好，那得了癌症该不该治呢？

方舟子 :有可靠的有效治疗办法的，还是应该去治，但是要用现代医学的方法来治，某些实验性疗法在不得已时可以尝试，但一定不要迷信传统医学、另类医学自吹自擂的疗法，否则除了浪费钱财，还会让生活质量降低。如果现代医学已无办法了，就好好度过剩下的日子，不要有病乱求医、抱着死马当活马医的幻想。

陆金虎 :#方舟子纪小龙聊李开复患癌#得癌症是痛苦的，普通老百姓治病治得倾家荡产，最后还没治好，那得了癌症该不该治呢？

纪小龙医生 :人几乎都不愿离开人世。癌症目前只有早期是有办法的，需要认真治疗的。晚期癌症在目前人类还没有找到治疗的有效方法时，多余的治疗不仅无益，反而有害。所以，对于晚期癌症，明知无路可走时，应该人道地减少痛苦，安宁地离开人世为好。

连恩明 : #方舟子纪小龙聊李开复患癌#方舟子(@fangzhouzi)李先生的病情应该不是太重吧，如果发现得早，应该是没有太大的问题，

纪小龙医生 :因为不了解具体病况，所以不知以后会如何。总的来说，面对几百种癌症，医生还是愿意治疗淋巴瘤的，因为淋巴瘤的几十种类型中，有的是可以治愈的。但愿李开复的淋巴瘤是属于“可治愈”的类型。

小马过河 :#方舟子纪小龙聊李开复患癌#某位淋巴癌患者感慨，平时不该加班，拼命工作，说后悔以健康为代价的坚持。纪老师能简单讲一下淋巴癌的病因吗？

纪小龙医生 :淋巴瘤的病因至今还不清楚，只是发现与一些病毒感染、遗传因素、射线等有关联。大众只要定期查体，发现“疙瘩”（包块）及时检查才行。

AmyHeng : #方舟子纪小龙聊李开复患癌# 今天看微博有人说：北京癌症发病率惊人需要流行病专家关注。我是77级入学82年毕业，大学本科同班同学在京工作三十多人，现有八人癌症。他们当中肺癌一人乳腺癌三人白血病二人子宫内膜癌一人皮肤癌一人。而毕业出国就业者二十余人无一癌症。请教方老师，这大概是什么原因？

方舟子 :癌症发病率增加，一个因素是环境中致癌因素增多，例如国内吸烟流行、控烟不力，就容易得肺癌和其他癌症。空气污染、水资源污染、饮食不卫生、精神压力大，都会增加癌症风险。一个因素是检测手段进步，以前检测不出的癌症现在能检出了。还有一个因素也与寿命延长有关，年龄越大，越容易得癌症。

为了拿栗暴 : #方舟子纪小龙聊李开复患癌#2位老师，有报道说李开复有20多处肿瘤，对于他这个淋巴瘤，出现这个情况，一般说什么？

纪小龙医生 :淋巴瘤来自人体内的淋巴细胞。因为淋巴细胞是“游走”的细胞（胃的细胞只能在胃、肺的细胞只能在肺），可以到处“巡逻”，所以，淋巴瘤可以在身体多处出现。

胡微 : #方舟子纪小龙聊李开复患癌#患癌晚期并有转移，正规医院放弃治疗，真的就没治了吗？有人告诉我有决心就可能治愈，我能信吗？

方舟子 :正规医院放弃治疗了，就好好过日子，不要迷信民间有高人了，既浪费钱又折腾人。有很多骗子利用癌症晚期病人病急乱投医的心理骗人，不要轻信。

广上 :#方舟子纪小龙聊李开复患癌#两位老师好，治疗淋巴癌的最佳方法是什么？我听说，患上癌症的的诱因较多，而其中原因之一是人的“压力过大”引发的。在社会竞争越来越大的状况下，您们认为，如何减轻各自背负的压力？

纪小龙医生 : 医生愿意治疗淋巴瘤是因为化疗可以治愈其中的一些类型淋巴瘤。有的需要在化疗的基础上加上放疗等。

图书馆 : #方舟子纪小龙聊李开复患癌#方舟子(@fangzhouzi)李开复所患的癌症恶性程度怎么样？5年生存率是多少？

纪小龙医生 :淋巴瘤的治疗效果主要与淋巴瘤的类型有关。有的类型可以治愈，而有的类型无论怎么治，都没有效果。但愿李开复的淋巴瘤类型是在可治愈的种类内。

胡微 : #方舟子纪小龙聊李开复患癌#患癌晚期并有转移，正规医院放弃治疗，真的就没治了吗？有人告诉我有决心就可能治愈，我能信吗？

纪小龙医生 : 决心的大小与癌的生长之间还没有发现有关系哦。

不要让我一个人在奋斗 :#方舟子纪小龙聊李开复患癌#年纪在60岁以上的人，得了中晚期癌是不是最好不要开刀。保守治疗，心态好些，慢慢等死，这种想法对吧。我就想过，假如得病的是我就会这么办的。

纪小龙医生 : 话是这么说，可是在病房里一个个的晚期癌症，谁都在盼望着治好呀！

飞得更高小盆友 : #方舟子纪小龙聊李开复患癌#请问：方博士，吃什么东西可以预防癌症呢？谢谢

方舟子 :经常有人说吃某种东西（例如吃大蒜）能预防癌症，但是这些都只是初步的研究，不要轻信。要预防癌症，更重要的是不吃什么，避免摄入含强致癌物的食物，例如避免发霉食品，少吃油炸、烧烤、腌制食品。

飞得更高小盆友 :#方舟子纪小龙聊李开复患癌#癌症治愈的人，是不是说他的心态好，还是因为他身体抵御癌症的能力强呢？

纪小龙医生 : 没这么“简单明了”。因素是多种结合起来共同作用的。

为了拿栗暴 : #方舟子纪小龙聊李开复患癌#2位老师，科普癌症可以这样说吗：“绝大部分肺癌是由吸烟导致”“绝大部分肝癌是由乙、丙肝导致”“绝大部分肠癌是由肠息肉发展而来”吗？胃、食管、胰腺等癌症有主要导致因素怎么描述？

纪小龙医生 :稍稍改动一下：“肺癌与吸烟关系密切”，“绝大部分肝癌是由慢性乙、丙肝炎发展而来”，“绝大部分肠癌是由肠息肉发展而来”，“胃与食管癌主要与食物中的有毒物质有关”...

喂 :#方舟子纪小龙聊李开复患癌#请问颈部神经鞘瘤癌变的概率有多大，如果概率很小的话，是否可以不用管它？网上搜索这种肿瘤的成因是肿瘤抑制基因缺失，请问＂肿瘤抑制基因＂是怎么回事？如果缺失的话，是不是比一般人更容易得肿瘤和癌症？

方舟子 :我们体内有一些基因跟细胞的生长、分化有关，在正常情况下它们是受到控制的。如果这些基因发生突变，让细胞的生长失去了控制，不受限制地生长，细胞就变成了癌细胞，这些基因就被叫做癌基因，就更容易得肿瘤和癌症。

喂 :#方舟子纪小龙聊李开复患癌#请问颈部神经鞘瘤癌变的概率有多大，如果概率很小的话，是否可以不用管它？网上搜索这种肿瘤的成因是肿瘤抑制基因缺失，请问＂肿瘤抑制基因＂是怎么回事？如果缺失的话，是不是比一般人更容易得肿瘤和癌症？

纪小龙医生 : 如果真是“神经鞘瘤”，属于良性，几乎不会恶性变。问题是没有手术切除，怎么知道是神经鞘瘤呢？

唐智超 :#方舟子纪小龙聊李开复患癌#房老师、纪老师，是不是转基因食品中没有检测出致癌物质，那么食用转基因食品就不会致癌？食用转基因食品的潜在危害在哪里，国家为什么不开放，只是人们的心理作用吗？

方舟子 :转基因食品并不产生致癌物质，说吃转基因食品会得癌症是没有依据的，有人想用实验证明吃转基因食品能得癌症，都被否定掉了。转基因食品潜在的风险是新出现的蛋白质可能让人过敏，所以在上市之前要做实验证明新蛋白质不是过敏原，不会让人过敏。

圆桌家人 : #方舟子纪小龙聊李开复患癌#方舟子(@fangzhouzi)方老师，很多人说得癌症很多人是被吓死的，你同意这种说法吗？

方舟子 : 精神压力大也许不利于治疗，但是说很多癌症患者是被吓死的，这是言过其实。

阿呆 :#方舟子纪小龙聊李开复患癌#心情是否开朗与癌症的治愈率之间有多大联系？纪主任在临床一线有怎样的相关感受。

纪小龙医生 : 关系是有的，但目前难以“度量衡”之。

小萌eric : #方舟子纪小龙聊李开复患癌#方舟子(@fangzhouzi)基督教进入中国，更使教会里充斥了身患疑难杂症求看病的队伍，因为听说只要信，耶稣就会免了一切人的罪。

方舟子 : 凡是告诉人得了病不要治，靠信仰就会好的，都可归为邪教。

不要让我一个人在奋斗 :#方舟子纪小龙聊李开复患癌#现实中中晚期癌症病人治愈的机会有多大？我爸早年得肺癌，从医院回来，就是神医来我家说可以治，我家就死马当过活马医，当然结果是可以想到的。所以现代医学上，中晚期的病人治愈的机率有多大？

纪小龙医生 :至今没有“晚期癌症被治愈”的，只是存活期长短而已。即使存活者，体内的肿瘤细胞还是存在的，只是可以“静止”一阶段而已。

诺 : #方舟子纪小龙聊李开复患癌# 方老师反中医，似乎纪老师推崇中医。请两位老师为中医治癌进行辩论~~

方舟子 : 纪大夫和我一起参加过和中医的辩论会，有好几次了，说纪大夫推崇中医，从何说起？

彼得林奇 : #方舟子纪小龙聊李开复患癌# 家族癌症史后代是不是50%可能患癌症

方舟子 : 某些癌症受遗传因素影响比较大，有家族癌症史的患癌风险比较高，但并不是50%那样绝对。

韦见 : #方舟子纪小龙聊李开复患癌#请问这种病真是因为加班过多而得的吗？

方舟子 :有很多因素会增加癌症发病的风险，具体到某个人身上，除了某些特定的情形（例如受核辐射），很难确定是什么具体原因导致他得癌症。说某人因为加班过多得癌症，可视为是调侃。

韦见 : #方舟子纪小龙聊李开复患癌#请问这种病真是因为加班过多而得的吗？

纪小龙医生 : 淋巴瘤是儿童的多见肿瘤，那么，儿童也“加班过度”？

文籽 : #方舟子纪小龙聊李开复患癌#李开复到底能不能救啊

方舟子 :对癌症患者，只能是根据癌症的种类、分期做出概率性预后（例如5年存活率），有的预后较好，有的较差，但说能救不能救都不是严肃的说法。我们经常听到这样的故事，说医生告诉某个癌症病人最多只有几个月可活，那不是个合格的医生。

杨康叶 :#方舟子纪小龙聊李开复患癌#赵丽华建议癌症患者不要化疗，每天锻炼身体和至少晒一个小时的太阳就好了，你们怎么看？

方舟子 :化疗仍然是目前治疗许多癌症的主要方法，在许多情形有很好的治疗效果。相反的，没有任何可靠证据证明靠锻炼身体和晒太阳能治好癌症。赵丽华的这种建议，无异于间接杀人。

田欣喜 : #方舟子纪小龙聊李开复患癌#方舟子(@fangzhouzi)，又看见关于“自愈”的故事，不化疗不吃药，一直旅游那种，癌细胞消失了，腔调化疗对人体的伤害，请问方老师，这种论调有道理吗？

方舟子 :所谓癌症自愈，有两种可能，一种是原本被误诊，本来得的就不是癌症；一种是的确是癌症，但由于身体的某些因素碰巧自己好了，那只是极小概率的事件，不足为凭。如果因为有极小概率事件，就劝还有治疗希望的癌症患者不要治疗，那是害人。


达人脱口秀：方舟子、司马南聊转基因

发表时间:2013-09-11 12：41：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9lb.html
（腾讯微博2013年9月10日20:00～21:30）

马文举 :#方舟子司马南聊转基因#方老师，司马老师你们好，关于最近转基因食品是否能吃引起很多人注意，但跟崔永元因为这个掐起来我觉得不太好吧？不知道你们二位怎么看待转基因食品和崔老师＂掐架＂这两件事情呢？谢谢！

司马南 :我觉得这架掐得好。首先是两个都是在网络上有很大的号召力的大V。其次，他们所掐架的内容是公众普遍关心的问题。第三，他们掐架让公众得以从其中任何一个角度窥见所掐内容之复杂性。第四，两个人在掐架的过程当中，虽然暗中发力出手刁钻，但始终以礼相待，不出恶言，堪为网络上掐架争论之模摸。

诺 :#方舟子司马南聊转基因#方老师，有人建议你每天发自己吃转基因食品的照片，说这样也许能更容易的科普，你会考虑采纳这个建议吗？

方舟子 :目前国内市场上能够买来吃给大家看的转基因食品只有转基因木瓜一种，你要我天天吃木瓜？其他像转基因大米、转基因玉米都只有试验田里的那点产量，只能偶尔吃个新鲜。谁想看我天天吃转基因食品的，就要大力促成转基因作物的商业化种植，才能天天吃。

秋野 :#方舟子司马南聊转基因#你们亲自品尝转基因食品，精神可嘉，但这并不能完全打消人们的顾虑，希望能用最简洁的语言，最形象的比喻，来说明它的安全性和可靠性。不知能否满足这小小的要求。

司马南 :转基因玉米的试吃活动，并不能打消公众在转基因玉米问题上的疑虑和焦灼。但是这样一个引发公众广泛争议的事件本身，即推动了科学界媒体界公众和政府四个方面深入探讨这个问题。这是一个必须正视的重大问题。不能再任由谣言满天飞了。政府必须严肃地而不是高高在上地敷衍回答公众的提问。

独行 : #方舟子司马南聊转基因# 人吃了转基因的农产品，会有什么坏处？请回答 谢谢！

方舟子 :美国人普遍吃了十几年转基因农产品，没有发现有哪一个人吃出问题来的，会有什么坏处？好处倒是不少：环保，便宜，更安全。

卧龙丶且听风吟 :#方舟子司马南聊转基因#似乎没有严谨的数据表明，以长期论，比如说连续三代，转基因的产量一定高于常规农作物吧？

司马南 :9月7号参加的这个活动让我长了一点见识。转基因并非只是为了增加产量，北方的玉米秸秆儿倒伏，玉米螟虫非常猖獗。在北方大量种植的玉米的基础之上，改变其中一个基因片段，让玉米螟虫不吃这种玉米秸秆儿。鸟不来吃虫子了，我们看到的，没有转基因的玉米桔杆都是虫子的眼儿，而转基因的玉米则完好无损。

琉璃兔 :#方舟子司马南聊转基因#有专家称“转基因粮食使大老鼠绝迹，母猪怀胎死水，其它牲畜早死。转基因食品蔬菜毒害人体肾脏肝脏，人不孕不育，抵抗力明显下降。俄、奥科学家称转基因将使人类面临灭种的灾难。”请教二位老师此说法是否危言耸听？

方舟子 :这个纯粹是谣言，已经澄清过无数次了。如果转基因食品有这么可怕的危害，没有哪个国家的食品安全部门会让它上市的。而实际上美国等国的食品安全部门都认定转基因食品与同类非转基因食品一样安全，批准上市。

清雅 :#方舟子司马南聊转基因#方老师,司马老师晚上好!对于“转基因违反自然,因而是有害的”的这种说法,请问你们有什么看法?谢谢。

司马南 :作为一个消费者，我也担心转基因对健康，乃至对久远之后的身体健康，特别对下一代有不好的影响。但是讨论科学问题，不能限于其人忧天似的担心。目前科学界的主流观点是，没有证据证明转基因食品能够带来这样的危害。公众对这个回答还不满意，但不至于引起恐慌。恐慌是谣言所造成的。

海阔天空 :#方舟子司马南聊转基因#为什么质疑转基因的总是些主持人之类的，没有一个权威的科学家出来呢，这些个主持人能真正明白这些生物技术吗

司马南 :无论是主持人、嘉宾，还是普通的人，每一个社会成员都有权利发声，也有权利提出严肃质疑。科学团体、政府部门应当认真地回答这样的疑问。现在，政府和科学团体回答的声音不够响亮，而互联网所带来的便利，让一些质疑的大小声音演变成了自欺欺人的或别有用心的猖獗谣言。

游龙戏风2010 :#方舟子司马南聊转基因#为什么国家要求凡转基因食品需要标识？比如油类？难道就是你说的让大家都选择转基因品种？既然更安全为什么不取消标识？

司马南 :这的确是一个问题。要求对转基因的食品进行标注，目的是为了让公众有知情权和选择权，但是这样的标注却带来了一部分社会成员的恐慌，而谣言正是借着这种恐慌，造成了更大的社会恐慌。美国的转基因食品是不加标注的。究竞标注好还是不标注好？这件事情可以再商量。

火山 :#方舟子司马南聊转基因#要解决粮食问题，非转基因不可吗？那么很久很久以后人们就会饥不择食，管它转不转基因？

方舟子 :转基因技术不仅仅有助于解决粮食问题，更重要的是，还有助于解决环境问题，少撒了很多农药，少挖了很多土地，保护了环境。研发中的转基因技术，还能解决其他问题，比如增加维生素含量的转基因食品有助于解决健康问题。

秋野 : #方舟子司马南聊转基因#袁隆平研制的杂交水稻是否属于转基因食品？

司马南 : 我专门问了转基因方面的专家，他回答的大意:袁隆平水稻杂交技术不是现代转基因技术的结果，但是，袁隆平的水稻杂交本本质上也是一种土笨方法的转基因技术。所以有一位老大姐反对转基因，但是不反袁隆平的杂交，在逻辑上是说不通的。据说她现在也开始反对袁隆平杂交水稻了。这很荒谬，但逻辑上通了。

鹿哥来了 :#方舟子司马南聊转基因#如果转基因没问题，而且对中国粮食问题有那么至关重要的影响，你作为一个科普作家，为什么不更早点站出来普及转基因，是不是以前时机尚不成熟？

方舟子 :在十年前有关转基因的谣言刚刚开始在中国出现的时候，我就已经站出来写了多篇文章驳斥过了。十年来我出了两本科普转基因的书，写了几十篇科普和论战文章，尽到了一个研究现代生物学出身的科普作家的责任，并不是在现在才站出来。

明月照我行 : #方舟子司马南聊转基因#请两位从各自理解分别谈谈为什么很多人反对转基因?

方舟子 :大部分人是因为缺乏相关的生物学知识，不了解转基因技术，被谣言、谎言误导、煽动起来的，少部分人是出于政治目的（以此和政府叫板或反美）、经济利益（例如为了推销有机食品、非转基因食品）或信仰（迷信“天然”的东西）。

xxban :#方舟子司马南聊转基因#在国家没有掌握转基因技术的时期，转基因一旦参杂了其他杀人基因，那不是死了都不知道怎么死的？我不反对研究转基因，也相信自己掌握它，并可以造福，但完全交给外人，我怎么信得过？

司马南 :我也建议与崔永元参加今天晚上的微访谈。崔永元到网上来跟大家这样交流，对于我们了解崔永元反转基因的证据心理观点耽心究竟是是什么很有帮助。崔永元是大家喜欢的节目主持人，拥有很高的知名度和信誉度。崔永元对于转基因问题的认识变化，会带动一大批公众对转基因的认识变化。

公益传播者-杨义 :#方舟子司马南聊转基因#美国人是美国人，中国人是中国人，他们国家人人可以拿枪，在中国行吗？转基因食品到别的国家行，他们检验合格，中国的食品安全，您能保证吗？

方舟子 :中国人、美国人都是人，中国人不是特殊物种，何况美国人中包括很多华人。如果由于中国食品容易出安全问题就不接受转基因食品，非转基因食品你更不该接受（因为转基因食品比同类非转基因食品更安全），那就只能等着饿死吧。

更新 : #方舟子司马南聊转基因#对某些反转的极端宗教组织和伪环保组织，科普有用吗？

司马南 :有一些所谓NGO组织，也有一些声称崇尚自然的所谓宗教和准宗教团体成员反对转基因。根据宗教信仰自由的原则，他们有这样表达的权利，但是一个社会不应该由这些人左右公众对于转基因问题的认识。中国的大策是科教兴国，在这个问题上还是要听科学家共同体的意见，尊重主流科学家的意见。

宋妍妍 :#方舟子司马南聊转基因#你能保证中国人吃转基因食品几代以后都不会出任何问题吗？你有做过人吃转基因食品几代的实验吗？你能在这个问题上有什么科学实验结果吗？

方舟子 :转基因食品已经过了人类使用的最严格的食品安全检测才会被批准上市，受到严格监督，是安全性最有保障的食品。如果你不相信这样的食品安全检测体系，那么就不该相信任何食品的安全性，你也应该对杂交育种食品、诱变育种食品、太空育种食品等等所谓常规食品都问同样的问题。

陆金虎 : #方舟子司马南聊转基因#把崔永元说服了，有什么样的意义？

司马南 :昨天晚上方舟子和崔永元的辩论，其意义不在谁说服谁。而在于通过他们两个人文理交叉的火力对攻，让公众得以窥见他们所讨论问题的深入程度。借以让更多的人对转基因技术有了解。不管怎么说，大家可能会承认，转基因技术是现代农业发展的一个重要的方向，中国不能落后，更不能受制于人。

杨过 :#方舟子司马南聊转基因#转基因技术会不会被某个人或组织用来当作战争一种手段，象核技术一样，可以为发电，也可为炸弹？？？？？

司马南 :我相信这位叫杨过的网友，他的担心，也可能是小龙女所担心的。基因能够不能够作为一种武器来使用？这是一种理论上的判断。美国人是不是已经把基因作为一种武器在中国使用？这是一个事实上的判断。两种判断都很重要，但绝不能够混淆。更不能够在这种混淆当中兑制口水制造谣言扰乱社会。

数码公会伊廷友 : #方舟子司马南聊转基因#对于小崔的质疑你想说什么，是打算用科学击败他吗

方舟子 :他有权利、但没有资格来质疑一个他不懂的科学技术问题。他可以反对、不接受转基因食品，但是不应该传播妖魔化转基因食品的谣言、谎言误导公众，这会对中国农业发展、国民特别是儿童的身体健康造成恶劣影响。比如他对有望造福贫困儿童的金大米的抨击，影响就很坏。

陈明 : #方舟子司马南聊转基因#欧洲国家和美国对于转基因的政策是不一样的。这些不同的原因是什么？

司马南 :欧洲教会力量比较大，有些自然食品的组织力量也比较大，另有极端环保组织在这里面扮演了活跃的角色。对于转基因技术的阻遏，就像当年阻止对干细胞的研究一样，最后影响的是国家科技进步的步伐。中国没有这样保守教会的力量，但是近年来极端环保组织和走在了前台。有些环保组织很可疑。

李维斯 : #方舟子司马南聊转基因#转基因农作物进入中国会不会把我国搞农作物育种方面的研究推向边缘化，生物技术是农业未来的发展方向，是不是说育种技术在科学技术领域将被淘汰掉？

方舟子 :转基因技术是育种技术的一种，但也要与传统育种技术相结合，例如转基因水稻是在杂交水稻的基础上做的。由于包括转基因技术在内的生物技术的发展，传统育种技术会逐渐边缘化，但不会被淘汰。

自愚自乐 : 方舟子(@fangzhouzi)#方舟子司马南聊转基因#旅美学者曹明华在人民网发文说方博士在“科普”转基因食物时谎话连篇，链接在此http://url.cn/49jAix，对此方博士怎么看？

司马南 :方舟子在哪一个问题上扯了什么谎，请他指出来。如果方舟子有一篇文章全部都是谎话即谎话连篇，我特别希望他把这篇文章找出来让大家开开眼。打倒方舟子其实很简单，哪里用什么谎话连篇的证据，他树敌那么多，只要找到一处致命硬伤，重重一击，方舟子一米八十多的大个子没有办法不倒下去。

苏坤 : #方舟子司马南聊转基因#请问转基因食品和天然食品有什么区别？长期食用转基因食品对人体健康会有什么影响？

方舟子 :转基因食品只是在所谓天然食品的基础上转入了一两个我们需要的基因，例如抗虫基因、制造胡萝卜素的基因。其他方面不会有什么区别。只要是经验安全性试验批准上市的转基因食品，就是与同类非转基因食品一样安全或更加安全，不会增加新的健康风险。

ly : #方舟子司马南聊转基因#我认为小崔是个善良的人，反转只是因为无知。这也是为什么 方舟子(@fangzhouzi)对他始终没说太重的话的原因

司马南 :崔永元对于转基因问题的担心，其实就是公众对于转基因问题的担心。崔永元在这类问题的认识上，跟大家的想法，包括情绪记忆，都是差不多的。我也有很多类似于崔永元所表达的对于转基因产品的担心。我选择的是了解我倾听，而不是辩论。自己根本不懂的东西没有办法辩论。

满则溢盈则亏 :#方舟子司马南聊转基因#“安全”这个是能维持多久的安全无风险？安全无风险的概率能达到多少？有100%安全的事物吗？

方舟子 :世界上没有绝对安全的食品，传统食品同样存在风险，有的风险还不低。各国食品安全部门在批准转基因食品上市时，遵循“实质性等同”原则，只要能证明转基因食品和同类食品实质上等同，不会带来新的风险，即可。所以我们只能说，转基因食品与同类非转基因食品同样安全或更安全，而不是绝对安全。

陈明 :#方舟子司马南聊转基因#司马老师，你说你对转基因技术不懂。那你是从什么时候开始支持转基因，是什么说服了你支持的。

司马南 :对转基因问题的特别关注已经好几年了。我有两拨朋友，一拨是方舟子这样的，对于生物科学有专门研究的科学界人士，另外一拨是对社会充满了深沉的忧患意识的人文学者。两拨人原来还可以对话交流在一个饭桌上吃饭。后来变得势不两立。我意识到应当把他们拉到一起来对话交流沟通。

陈明 :#方舟子司马南聊转基因#司马老师，你说你对转基因技术不懂。那你是从什么时候开始支持转基因，是什么说服了你支持的。

司马南 :现在关于转基因的说法太多了，越说越玄。玄到了耸人听闻的程度，但事实根据却很难见到。我旋理解，很多传播各种耸人听闻信息的人是为了国家安全和子孙万代的健康。他们的动机和出发点是好的。但是在重大的科学问题上，仅有一个良好的出发点而缺少科学常识是不够的。这种好心有的时候会帮倒忙。

iCoLd :#方舟子司马南聊转基因#我走访过日本，澳大利亚，新西兰，居住过很长时间，发现当地的人，都不喜欢吃转基因，都喜欢吃有机食品，所以当地有机食品非常多，难道发达地区的老百姓水平比我们还要差？？

方舟子 :别的国家我不知道，美国有机食品只是小众食品，所占的市场份额只有大约5%。没有哪个国家能靠昂贵、低效的有机食品来养活。有机食品也并不比非有机食品更安全，存在很多问题。例如，有机食品容易被虫咬，咬了容易长霉菌，霉菌分泌的毒素对健康有很大危害。所以我从不特地去吃有机食品。

陈明 :#方舟子司马南聊转基因#司马老师，你说你对转基因技术不懂。那你是从什么时候开始支持转基因，是什么说服了你支持的。

司马南 :到目前为止，我对转基因的基本态度，还是希望能够由国家出面来正式回答和解决公众对这个问题的焦虑。我更希望对这个问题存在重大争议的双方，能够像昨天晚上的崔永元和方舟子一样坐下来辩论个子丑寅卯。不要小看这种辩论，当大家按照一定的议事规则来辩论的时侯，会说的不如会听的。

游龙戏风2010 :#方舟子司马南聊转基因#为什么国家要求凡转基因食品需要标识？比如油类？难道就是你说的让大家都选择转基因品种？既然更安全为什么不取消标识？

方舟子 :美国的转基因食品是不要求标识的，因为FDA认为转基因食品安全性有保障，所以不需要标识。去年加州公投、今年参议院表决的结果也都否定了给转基因食品做标识的议案。中国和欧洲要求标识是出于所谓知情权、选择权的考虑，因为民间反对转基因食品的舆论而做的让步。

九一年的贱三爷 : #方舟子司马南聊转基因#司马南你确定转基因能吃？

司马南 :现在不是由司马南确定什么，而是在全世界范围之内，主流科学家和最重要的科学机构给出的意见是，转基因食品是安全的。我像你一样，对这样的结论心里边也是画过问号的。所以才积极参与这样的讨论。我希望听到更多的反对转基因的有建设性的有事实依据的批评意见。

醉里挑灯看剑 : #方舟子司马南聊转基因#如果大规模种植转基因作物会不会引发生态灾难种环境问题？

司马南 :主流科学家认为无此之虞。但是科学界之内确实有不同的意见，而分贝最高的反对者则多半与科学研究生涯无关，这其中还参杂着一些利益团体在里边的卖力夸张的的动作。解决这样的疑问必须要有政府出面。中国政府在这个问题上的态度是明确的。微妙的是个别干部为了面子形象，采取暧昧态度。

西园新竹 : #方舟子司马南聊转基因#历史上不乏一开始被推崇后来发现有危害的东西，比如DDT农药，塑料等等，请问，转基因在这方面的工作真正做到位了吗？

方舟子 :历史上曾经发生过杂交土豆损害人体健康的事故，是不是要因此禁止杂交育种？何况转基因技术是更精确、可靠的育种技术，而且受到的安全性检验、监控要比传统作物严格的多，还没发生过任何事故。

常常逛逛 : #方舟子司马南聊转基因#阴谋论基因武器，在理论上有没有可能攻击特定种群？

司马南 :这个问题，几年前我就不断地求教各种各样的专家学者。基本的回答两种。一种说理论上不排除可能性，但在实践当中完全保密，实施针对中国人种的阴谋，则没有这种可能。另外一种回答，理论上的所谓可能性不具有现实意义。中国大力开展基因技术研究，没有人能够动得了这样的心思。不要自己吓唬自己。

雨中赏雨 :#方舟子司马南聊转基因#你用什么说明美国人吃了十几年的转基因农产品？不是说欧盟禁止进口转基因作物吗？这怎么解释

方舟子 :美国人吃了十几年转基因农产品，你可以到美国科学院、美国食品药品管理局、美国农业部等网站找相关资料。说欧盟禁止进口转基因作物乃是谣言。欧盟批准了48种转基因作物品种，还有6个欧盟国家（西班牙、葡萄牙、波兰、捷克、斯洛伐克、罗马尼亚）自己种植转基因作物。

肖遥 :#方舟子司马南聊转基因#方舟子为什么一味的列举美国转基因怎么怎么的，你以美国为标准并不代表大家都认同你的美国标准吧？

司马南 :我有一个基本的看法愿意和您交流。在科学的问题上我是”普世价值派”，准确地说，我是”科学规律派”。因为科学的规律放之四海而皆准。但在政治的问题上，我是”特色派”。中国实行什么样根本的政治制度，必须与中国的历史文化社会发展阶段资源的多寡，以及现阶段的任务相联系。

江南十四书生 : #方舟子司马南聊转基因#您认为，国家领导人、科学家带头吃转基因，对转基因的发展会如何？

方舟子 :转基因食品的安全性是靠科学实验来证明的，不靠品尝会。但在转基因食品已被科学实验证明安全而公众仍有疑虑的情况下，品尝会有其科普作用。已有几个农业、食品领域的院士参加了转基因食品品尝会。我认为，在科学领域，院士的公信力要比高官大。

肖遥 :#方舟子司马南聊转基因#方舟子为什么一味的列举美国转基因怎么怎么的，你以美国为标准并不代表大家都认同你的美国标准吧？

司马南 :在科学的问题上，具体说在转基因技术的问题上，美国科学家的标准，德国科学家的标准，日本科学家的标准，中国科学家的标准是统一的。这里边不能有例外。如果有例外，那就不叫科学标准了。在科学标准的问题上，存有一念，担心别人害自己，不是不可以理解。但是，不能籍此生出搞”二标准”的念头来。

周金成 :#方舟子司马南聊转基因#两位：恩道尔表示少数人正围绕粮食进行一场不为多数人所察觉的阴谋，他们以转基因工程研究为手段，实现对大豆、水稻等大规模农作物和鸡、奶牛等重要家禽家畜产品的控制。请问两位怎么看？

司马南 :安道尔的说法很引人入胜，我们也应该在这方面提高警惕。但这是国家安全部门，国家反间谍部门的任务。作为一般公众，我们对于国家已经决定的，中国科学家共同体给出结论的种植安全食用安全的产品，放心才对。杞人忧天如果严重了，可能会导致相应的精神障碍心理障碍。那就得不偿失了。

更新 :#方舟子司马南聊转基因#个别大碗级的专家，如Y某某，虽然对分子生物学不甚了解，也在公开场合质疑转基因。二位对此有何评论？

方舟子 :你是指那位搞地质出身的院士？我只能说，院士这么多，出一两个滥用院士威望、到他根本不懂的领域大放厥词的院士，还在正常误差范围内。

雪景寒林 : #方舟子司马南聊转基因# 请问方老师崔永元没资格谈转基因，司马南为什么有资格谈？ 声明：我支持转基因食品。

司马南 :我的所谓”资格”与您大体差不多，我不是谈我懂转基因，我是谈”我不懂”，我向包括方舟子在内的人请教，我谈的是我对转基因食品经历的认识过程。请您允许我发表一些不懂转基因技术的老百姓对于转基因问题的认识，好吗？您能改变一下观念，不要把在微博上发声的人都视同为专家吗？

辛亮 : #方舟子司马南聊转基因#为了方博士的声誉和转基因的声誉应该起诉，崔永元等造谣分子

司马南 :他的所谓造谣，无非是重复了一些公众在网上反复表达过的一种心理恐慌而已。通过昨天晚上与方舟子短兵相接的对话。崔永元对于自己在科学问题上的短板有了切实的了解。如果不是因为读过李约瑟中国科技史，连最起码的对话都很困难。争取崔对转基因技术的理解，对于争取公众有着异乎寻常的意义。

周金成 :#方舟子司马南聊转基因#两位：恩道尔表示少数人正围绕粮食进行一场不为多数人所察觉的阴谋，他们以转基因工程研究为手段，实现对大豆、水稻等大规模农作物和鸡、奶牛等重要家禽家畜产品的控制。请问两位怎么看？

方舟子 :恩道尔的最高学位是比较经济学硕士，他在很多方面都有很多莫名其妙的观点（例如他认为石油不是源自古生物）。为什么公众要把一个外行的胡言乱语当回事？

卧水藏锋 :#方舟子司马南聊转基因#弃置和隔绝那些无用而贫穷的垃圾人口，不让他们参与地球文明生活的主流。仅由20%精英将一些消费残渣供给他们苟延残喘。

司马南 :这种说法非常混蛋，能够激起全中国人民无边的愤怒。但这究竟是一种已经具有可行性的基因战略，还是一小撮狂人的梦呓，还是故意扰乱中国社会的谣言之策。在没有弄清楚事实之前，贸然把这种狂言所描述的现实当当作已经到来的危险，进而抵制转基因技术，合适不合适，请大家考虑！

gl :#方舟子司马南聊转基因#转基因食品种植时间长了，你们可以确保不会出现因基因植物引起的其他动植物的基因改变，比如杂草，害虫。这个后果可能就是毁灭性的，可以确保吗？

方舟子 :如果害虫、杂草出现了抗性，那也只是抗某个特定的基因，研发新的转基因作物就可避免，不是什么毁灭性的。最惨的结果无非是抗虫、抗除草剂的转基因全都失效，大家再回到只有传统作物的过去。病菌对很多抗生素都产生了抗性，你认为这是毁灭性的，所以一开始就不能用抗生素吗？

沙棘 :#方舟子司马南聊转基因#世博会期间，中国为啥向世界保证不提供转基因食品？是因为大家怕自己成为像方舟子那样的祸国殃民之徒。别忘了鸦片的前身叫【福寿膏】。中国有方舟子是中国之悲哀。。。。。。。。。。

司马南 :把转基因产品比作福寿膏并不恰当。开世博会的时候，世界各国的朋友都来了。欧洲有些国家对于转基因有本能的抵制，这里面有复杂的原因。打个不恰当的比方，好比某国家的人不吃猪肉。我们就不提供猪肉给他，但这并不妨碍我们中国人吃红烧肉、四喜丸子、扒猪脸儿、卤煮大肠。

陈明 :#方舟子司马南聊转基因#权威机构不权威，专家已经失去了民众的信任。这种情况下，靠几个人的呼吁，作用能有多大呢？

方舟子 :两年前我们举办首次转基因大米品尝会时，请去的记者没有一个敢吃转基因大米。几天前举办首次转基因玉米品尝会，请去的记者都吃了转基因玉米，有的还带了老婆、孩子一起去吃。这就是作用，虽然不算大。

iCoLd :#方舟子司马南聊转基因#这样换个角度，你认为转基因就肯定没有虫侵害？是常规的虫不侵害，还是绝对没有任何虫吃？？这答案希望你能确定清楚，这不是吃一条玉米，看个玉米场就能知道的哦~方先生，司马先生请解答

司马南 :对中国北方大田里的玉米来说，主要的虫害就一种玉米螟虫，转基因玉米对玉米螟虫，具完备的抵御能力。这种玉米上根本不生玉米螟虫，所以抗虫害的效果可以说是百分之百的成功。不生虫子鸟儿就不来吃虫子。不生虫子庄稼的秸秆儿就不会倒伏，从而有利于东北大规模的机械化作业。

弯弓射大雕 : #方舟子司马南聊转基因#我认为在转基因的推广方面政府的作用大于专家。国家批准进口或种植几个品种，谣言马上就会减少。

司马南 :您说的很对，我同意。此外我还非常同意有一些反转专家所谈的”让国家领导人带头吃转基因产品”的建议。每年中央一号文件都讲转基因技术大力推广。在社会上一有反对声有些人过分爱惜自己的羽毛就不吭气了。这不是一种对人民负责的好态度，也不是一种实事求是的好作风。

勤快的包菜 : #方舟子司马南聊转基因#请问黄金大米安全吗？

方舟子 :金大米是能够制造胡萝卜素的大米，它不仅和普通大米一样安全，而且更加健康，吃它能够预防维生素A缺乏症，这对以大米为主食的发展中国家意义重大，能挽救无数贫困儿童的生命。那些妖魔化金大米的人，是没有良心的。

尘埃 : #方舟子司马南聊转基因#基因都转了，人吃久了，基因难道不会变吗？几百年以后人恐怕都奇形怪状了吧？

司马南 : 阁下很有想象力。可以去做科幻节目的编剧。

望海观心 :#方舟子司马南聊转基因#会不会：中国人吵吵闹闹，等到大家吵明白了，觉得转基因食品安全了，回过头一看，专利技术都掌握在其他国家手中？这才是误国殃民啊。

司马南 :美国人1994年开始利用玉米转基因技术，中国在1996年就掌握了这项技术，两国水平相差无几。但是，这些年来由于美国对转基因玉米技术大力投入，而中国总是遇到各种各样的反对声，政府有犹豫，投入力量不足，致使中国转基因玉米的研究，我们比世界先进水平差距越来越大，现在落后一大截。

红楼小侠 : #方舟子司马南聊转基因#最后说一句：十几亿中国人和几百万平方公里土地上的生灵的命运，绝不能由一个未被完全得到验证的所谓科学给毁掉，这个责任重于泰山！！！请方先生、司马先生自重！！掂一掂自己的份量！！！

司马南 :是啊，是一个很大的疑问。针对您和像您一样的可怕的担心，政府和科学家团体，必须给出一个可信的完备的回答。在这方面没有人能够替代政府的权威，没有任何机构和个人的说服力能够让您和您的朋友们相信。

脸谱 :#方舟子司马南聊转基因#好象有一个说法是美国用转基因来控制世界;如果我们推广了、等将来发现转基因不行时已经太迟了/不用转基因我国的水稻还不是走在世界前列

司马南 :即使美国人有利用基因技术独霸全世界的念头，他也做不到。因为科学家的共同体是开放的。因为中国人并不傻。因为知识是全人共通的，中国人完全能够掌握先进的基因技术，来为中国人民服务。

元芳 :#方舟子司马南聊转基因#方舟子司马南每人手举转基因的玉米，边摇边喊：快来买！快来买啊！我的玉米虫子都不吃！。。。。。。请问，方舟子你是生物学专家，请问生物是否会进化？逆天你自然你学生物都不懂？

司马南 :虫子不吃，不等于人不能吃，这个道理很简单，人不是虫子，虫子不是人。你的爱犬不能吃巧克力，但是你在恋爱的时候，巧克力吃得甜甜蜜蜜，这就是差别。任何类比都是有局限性的，请不要用这样简单的类比来论证科学问题，好吗？


我极力反对把公办校改私立牟利

发表时间:2013-09-10 16：16：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9kx.html
“我极力反对把公办校改私立牟利”
知名学者、云霄一中校友方舟子炮轰云霄教育乱象

2013年9月6日·海西晨报· 第A19版 · 漳州新闻

    晨报讯（牧澄）9月3日起，本报连续报道了云霄一中初中部转让民办的教育热点话题，在读者中以及网上引起强烈反响。晨报就此专访了知名学者、科普作家、云霄一中校友方舟子，请他谈谈对此事的看法。
    方舟子说：“我一直是反对把云霄一中初中部改成民办校的。云霄一中是我的母校，我初中和高中都在这里就读。把初中部分割出去，只剩高中部，把云霄一中变成一个纯粹为高考做准备的地方，不完整了。作为一个校友，从感情上我接受不了。”
    “从社会公义角度来说，国内目前搞教育产业化，把教育当成牟利的方式，这也是我反对的。本来教育就应该是非营利性的，特别是初中，还属于九年义务教育的范围，应该以公办校为主。私人办学可以，但只能作为补充，在我国的现状下，也是需要的。但不能和公立的学校争夺教育资源。现在公办校也不是全部办得很好，也无法涵盖所有适龄少儿，所以像立人学校这种不浪费公共教育资源的民办校，我完全支持。”
    “分割原有的公共教育资源，把公办校改成私立的来牟利，让很多学生无法享受公立学校的教育，我极力反对这点。”
    关于云霄县教育局的解释：当时是因为高中生源太多，为了集中力量办好高中部，才把初中部分割出去变成民办校；另外，就算恢复了云霄一中初中部，也只能划片，不能择优录取。方舟子说：“高中部生源太多的问题，可以调整办学规模或者想别的办法，不能因为高中生多就把初中部弄没了。我觉得这还是出于牟利的目的，因为高中不属于义务教育，所以在收费等方面会放得比较宽，多招高中生可以多赚钱。所以这个不是办法，也不是理由。不能因为这个就把学校变成一个牟利的机构。”
    至于只能划片不能择优录取的问题，方舟子笑了：“不能择优录取这个可以理解。但是因为不能择优录取，就不办好的公立校。这个逻辑上说不通啊！这么说云霄实验小学（编者注：该校也是方舟子母校，云霄最好的小学）也不能择优录取，是不是也应该改成私立校呢？”


品尝转基因食品是“作秀”，更是科普

发表时间:2013-09-09 11：50：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9k6.html

（根据2013年9月7日方舟子在抗虫转基因玉米现场体验活动座谈会上的发言整理）

    转基因玉米在美国不是什么稀罕的东西，已经吃了十几年，但在中国还是很稀罕。我也是前几天才知道，我们国内也有种植抗虫转基因玉米。前几天我和方玄昌到北京植物园做一个调查，里面有一个科普展览是关于大豆的，其中有一个板块是介绍转基因大豆的，都是谣言，把转基因大豆说得很可怕。当时我听方玄昌说中国农大有转基因玉米，我说能不能组织一个转基因玉米品尝会？转基因大米品尝会在全国各地都已经举行了二三十次，大家不稀罕了，搞一个首届转基因玉米品尝会，会更吸引人，现在不是都在讲“首届”吗？第二天方玄昌来电话说，必须马上组织，如果再过十几天，玉米就太老不好吃了。

    转基因大米品尝会也好，转基因玉米品尝会也好，在科学上是没有意义的。它们的安全性在科学上早已被证实，美国人从1996年吃到现在，吃了16年，根本不需要再找一批志愿者尝尝这个东西安不安全。像这种品尝会的方式也不是严格的科学实验。那些反转基因人士说我们的品尝会只是作秀，这的确是“作秀”，因为它没有科学研究的价值，但是有科普的价值。

    之所以要组织品尝会，是因为我们经常在网上看到那些反转基因的人说，转基因食品对健康多么多么有害，而我们一说转基因食品很安全，他们就问“你们敢吃吗”，那我们就吃给他们看看。全国各地的转基因大米品尝会，不光是吃，还有各种各样的科普活动，请了一些研究转基因技术的人士做科普。结合这些科普，品尝会更变成了一种科普活动的方式。

    此前，华中农大的转基因大米品尝会曾经邀请参加者到转基因水稻的试验田现场去看过。今天是第二次到种植转基因作物的现场。与单纯看文章相比，这种现场观察的体会是很不一样的。举一个例子，三年前有一个叫金微的记者发了一篇报道，造谣说中国东北、山西等地种的玉米先玉335是抗虫害转基因的，导致当地老鼠绝种、牲畜流产了。我们今天看到了，这里也种了这种玉米作为对照，玉米棒子都已经被虫子咬得破破烂烂的，根本就不是抗虫转基因的。所以现场看的，跟在文字上看的，感受完全不一样。我写了好几篇文章驳斥这个谣言，但我也是第一次看到这种玉米被虫子咬成那个样子，这是亲身感受，把这些照片拍下来发到网上去的冲击力比写多少文字都强。还有其他的谣言，都是针对转基因玉米的，包括说吃了转基因玉米后老鼠长肿瘤等等。所以我们今天吃转基因玉米的意义比吃转基因大米的意义还要大。

    反转基因的那些人会说，转基因食品的危害是长期的，不是吃了一次就表现出来，你们光吃那么一两次有什么意思？你有种就天天吃。我们也想天天吃，问题是现在没有条件天天吃，只能是从试验田里尝个新鲜。其中一个原因就是这些人在造谣，说这个东西有害，影响了舆论，政府不敢批准，农民不能种植，我们想天天吃也没有这个条件。

    我们现在要做的一件事就是要创造这个条件，创造像美国人那样天天能吃转基因食品的这样一个条件，到最后让大家变得吃转基因食品跟吃普通食品不觉得有什么区别，甚至连这种尝尝鲜的心情都没有。今天很多人到这儿来吃转基因玉米，不是说奔着好吃，而是带着尝鲜的心情来的。这是一种猎奇的心态。我们的目的应该是让大家觉得吃转基因食品跟吃非转基因食品没有差别。

    但我们要创造这个条件，目前来说非常困难。现在是各方面的势力都在反转基因。在政治上不同的派别，那些所谓的左派和右派，在其他的问题上观点不一样，只有在转基因的问题上，不管左右派，他们都联合起来一起反对。在中国研究转基因也好，推广转基因也好，阻力非常大，甚至比欧洲还要大，这体现的是民众科学素质的问题，我们整个公众的科学素质还是比较低的，包括官员的科学素质也比较低。在国外驳斥过的谣言，在中国过一段时间还会出来，还会有很多人相信。

    今年形势有所转变，甚至连中央电视台“焦点访谈”都破天荒地给转基因食品辟谣了。但在网上还是能看到，反转基因的人士还是在拿这些谣言说事。因此需要有一定科学素质的人站出来反击这些谣言。我们今天在一起品尝转基因玉米，我觉得最重大的意义就在这儿，大家都站出来，支持转基因作物的研发和推广，这也是一种科普，并且是非常好的一种方式。今天是转基因玉米品尝会的第一届，希望以后同类活动还可以在全国各地组织。


“方舟子和他的网友们”第7期：薛蛮子事件

发表时间:2013-09-05 16：51：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9ic.html
（薛蛮子涉嫌嫖娼被抓，其网络公知真面目遭扒皮，应如何看待网络上所谓的“公知”？官方报道特意强调其大V身份，这其中是否有杀鸡儆猴之嫌？嫖娼作为一种金钱交易，应该惩罚性行为，还是惩罚金钱交易？国外卖淫究竟合不合法？2013年9月5日下午3～4点，腾讯微博微专栏“方舟子和他的网友们”第7期，方舟子和赵南元聊薛蛮子事件）

老史家的小崔 : #方舟子赵南元聊薛蛮子事件#央视大肆报道这个事件的目的是什么？确实有那么大的新闻性吗？

方舟子 :公共人物嫖娼被抓，在任何一个国家都是重大新闻。当然，央视大肆报道，可能刚好跟最近在抓网络谣言有关，刚好有个大V犯法的案例送上门，就可以大做文章。

诺 : #方舟子赵南元聊薛蛮子事件#方老师，您看薛蛮子是否是被钓鱼的？另外老师是否支持卖淫合法化

方舟子 :薛蛮子被抓前不久还被当作网络正能量的代表去央视论坛发言，他被抓了两天后消息才被孔庆东泄露出来，北京警方确认消息时一开始没有点名，只称“薛某”，所以看上去不像是被钓鱼。我不支持卖淫合法化，但是在处理时应严惩嫖客，放过卖淫女。

红 : #方舟子赵南元聊薛蛮子事件#方舟子，在美国类似嫖娼类型的案件怎么判

方舟子 :美国嫖娼属州法管，各个州不一样，轻则最高判入狱30天，重则最高可判5年。不过通常只判罚款、社区服务和去“嫖客学校”接受教育。

小西和小熊 :#方舟子赵南元聊薛蛮子事件#　我觉得官方大肆报道薛嫖事件是因为逮到了机会和媒体起哄，前者是因为正想管管网络谣言，后者是报道这个吸引眼球还没限制。薛触犯了法律该受处罚，但官方会不会顺势而更加限制微博言论？

赵南元 :微博的言论一直是受到限制的，删帖的现象也一直存在，关键是限制哪些言论。限制谣言是对的，实际上现在对谣言仍然是过于放任。无论薛蛮子是否嫖娼，今后限制谣言传播都会加强。

飞得更高小盆友 : #方舟子赵南元聊薛蛮子事件#薛蛮子说他是美籍华人，请问：在美国嫖娼属于合法的吗？

方舟子 :美国50个州，有49个州嫖娼是非法的，属于犯罪，只有内华达州的一些偏僻的郡允许开妓院（不包括拉斯维加斯和里诺），在那里的妓院嫖娼是合法的，但在妓院之外嫖娼也是非法的。所以薛蛮子嫖暗娼的行为，在美国任何地方都是非法的。

没有石头的山 : #方舟子赵南元聊薛蛮子事件#嫖娼了，就没有权力说话了，特别是没有权力谈国是了吧。是这个意思吗？

方舟子 :嫖客并没有被剥夺政治权利，当然还有权利说话谈国是。但公众人物嫖娼被抓，会对其名声造成重大损害，再谈国是未必就有人愿意听了。所以美国政客被发现嫖娼后，基本上其政治生命也就结束了。

桃花岛岛主 : #方舟子赵南元聊薛蛮子事件#您怎么看央视大肆报道薛蛮子的嫖娼事件？是否涉及其隐私、侵害了名誉权？

方舟子 : 公众人物的隐私本来就比较少，犯法了，就更无所谓隐私了。敢嫖，就应该允许别人议论，也无所谓名誉权。

没有石头的山 : #方舟子赵南元聊薛蛮子事件#嫖娼了，就没有权力说话了，特别是没有权力谈国是了吧。是这个意思吗？

赵南元 :只要法院没有判薛蛮子剥夺政治权利，说话的权利就是有的。事实上在薛蛮子嫖娼之后，央视仍然播送了他说话的场面。只是现在他在看守所里，没有条件上网发微博而已。等他出来之后，还会发表言论，也可能“谈国是”。但是嫖娼事件对于别人如何评价他的言论可能会有影响，这是不可避免的，每个人不得不对自己的言行负责。

董涛 :#方舟子赵南元聊薛蛮子事件#从韩寒到李承鹏再到薛蛮子，实话说很多公知的名声已经臭大街了，顺带“公知”这个称谓现在也已经基本和骂人划等号了，想问问您有还比较认可的大V公知吗，还有私下与薛蛮子有私交吗？了解他的发家史吗？方舟子(@fangzhouzi)

方舟子 :大V很多，不能说他们都不好，但在网上最活跃的那几个，其人品和言行都无法让人恭维。我跟薛蛮子没有任何私交，只通过一次私信，是他来问我关于鲁若晴的医疗问题。我对他本人的了解并不比别人多，能掌握的都是公开的资料。我和他也没有个人恩怨，他似乎从未攻击过我。

江南雨 :#方舟子赵南元聊薛蛮子事件#薛蛮子嫖娼被抓，公知一窝蜂帮忙洗地，竟然有党校教授。中国公知这般无底线，这在全球恐怕绝无仅有，为什么会这样？

方舟子 : 如果是孔庆东嫖娼被抓，公知们就要对嫖娼行为口诛笔伐了吧。有圈子无是非，在公知圈尤其如此。

雁翎快刀 : #方舟子赵南元聊薛蛮子事件#方老师，说句实话，我怀疑不少大V比如老顽童有境外势力操纵，你的看法呢？

方舟子 :这个问题没有证据的话就不能乱怀疑，否则成了阴谋论了。也老有人说我受境外势力或国内势力操纵呢，我时而成为大五毛，时而成为美分党、孟山都雇员。

小马过河 :#方舟子赵南元聊薛蛮子事件#想问两位老师，这次很多人极力支持“卖淫合法化”，V们更是处处叫嚣要如此如此。声讨合法化的背后，是怎样一种社会现实与思考？

赵南元 :支持卖淫合法化只是个人对法律修改的意见，不奇怪。但是针对薛蛮子嫖娼而在此时提出卖淫合法化，则是十足的中国特色，表现出大V们主动与薛蛮子捆绑的决心。本来薛蛮子嫖娼只毁他自己一人，而这种叫嚣引发的捆绑，客观上打击了公知大V整体，可以说是非常不智的。其他国家的同伙此时多搞切割减少损失。

和平如鸽 : #方舟子赵南元聊薛蛮子事件#究竟怎么解读薛蛮子事件谁之过？除了薛蛮子应负的不可推卸的嫖娼责任外，到底有哪些因素把这个社会弄到如此这般沉沦的地步？以此类推诸如应该怎么样解释上海高院法官集体嫖娼事件？你们认为怎么处罚卖淫嫖娼才能够使社会获得正能量？？？

方舟子 :提高交易成本，压缩买方市场，就可减少交易，所以对嫖客应严惩，对卖淫女则可放过。对公职人员，特别是司法人员嫖娼，更应该严惩，要同时追究其腐败责任。

dali : #方舟子赵南元聊薛蛮子事件#方舟子(@fangzhouzi)俺对薛蛮子嫖娼被抓现行成为新闻的反思：1、小区内的大妈都能轻易分辨暗娼的生意，这之前警察干嘛去了？2、薛蛮子在微博上是大V，这次被抓住的时候，就是违反现行法律的嫌疑犯而已，他是不是在用实际行动向政府申请卖淫合法化呢？

方舟子 : 你意思是薛蛮子自己或请人报警来抓他，不然他怎么用实际行动向政府申请卖淫合法化？

我爱中国 : #方舟子赵南元聊薛蛮子事件#薛蛮子61岁了，还有性功能一次搞几个女人吗？是不是北京公安造谣？？？

方舟子 :一次搞几个，是薛蛮子自己对着镜头说的。每个人能力不一样，何况你也不知道他是怎么搞的，说不定其他人只是在旁边看着。

dali : #方舟子赵南元聊薛蛮子事件#方舟子(@fangzhouzi)俺对薛蛮子嫖娼被抓现行成为新闻的反思：1、小区内的大妈都能轻易分辨暗娼的生意，这之前警察干嘛去了？2、薛蛮子在微博上是大V，这次被抓住的时候，就是违反现行法律的嫌疑犯而已，他是不是在用实际行动向政府申请卖淫合法化呢？

赵南元 :1、警察一直在抓，薛蛮子不是第一个，也不是最后一个。2、合法化之类的修法建议，只能提交人大，薛蛮子的行动对此无效。

左文右武 :#方舟子赵南元聊薛蛮子事件#薛蛮子涉嫌嫖娼被抓，这是毫无疑问的，也没有什么问题；但是这么大篇幅报道，盖过许多比这件事情严重得多的事件，难免让人有点想法，候教。

赵南元 :主要是引起了大V们的高度关注。如果不掰开揉碎的说清楚，恐怕公知大V们会掀起更大的波澜。通过详细报道，对于事实已经没什么质疑者了，只好去要求修法。但是即使现在就修法也救不了薛蛮子，因为法律没有上溯效力。

毛毛雨 : #方舟子赵南元聊薛蛮子事件#据说薛蛮子作为美国人是在美国犯了事而不敢回去，确有其事吗？

方舟子 :网传他在美国有几起未了的诉讼，我只能查到多年前他在美国有一起诉讼，是一个华人老太太起诉他在公司上市前以低价骗买她的股份。其他的不清楚。

好笑 :#方舟子赵南元聊薛蛮子事件#央视罕见的在黄金时段反复播放大V薛蛮子嫖娼事件。请问两位大师：这在正面有何作用？负面有何影响？谢谢！

赵南元 : 让事实公开，避免更多猜测和谣言，是好事。

小马过河 :#方舟子赵南元聊薛蛮子事件#从古今来嫖客不少，他们大多以风流自居或传为风流。如今薛蛮子的嫖娼行为，如何评价才最客观？

方舟子 :在古代女人被视为低人一等的物品，所以男人花钱玩弄女人有时会被传为风流。但在现代社会，女人也是和男人平等的人，女人的身体不是可供买卖的商品，嫖娼行为就应该受到鄙视，即使在那些卖淫合法的国家，嫖娼也往往被视为不道德行为。

思想空间 :#方舟子赵南元聊薛蛮子事件#真像中央电视说的那个样，薛蛮子是个“老嫖棍”吗？薛蛮子到底是个怎样的人？方教授、赵教授对其人是否了解

赵南元 : 没交往过，不了解。

江南雨 :#方舟子赵南元聊薛蛮子事件#薛蛮子嫖娼被抓，公知一窝蜂帮忙洗地，竟然有党校教授。中国公知这般无底线，这在全球恐怕绝无仅有，为什么会这样？

赵南元 : 公知们的智力不足以搞政治，却在某种势力的支持下勉为其难，结局就是自我污名化，和民运分子差不多。

杜义 : #方舟子赵南元聊薛蛮子事件#方舟子(@fangzhouzi)请问老师您觉得大V嫖淫为什么值得占用央视几分钟的直接时间呢？是这件事的影响力还是ZF想通过这件事来扩大一些事的影响力呢？

方舟子 :薛蛮子被抓了好几天之后央视才开始报道，所以我的感觉是央视一开始不把这当大新闻。后来大肆报道，不排除是上头有指示把薛当反面教材，但也有可能是公知们鼓噪说薛蛮子被设局，所以官方觉得有必要公布案件详情澄清，那样的话薛蛮子该怪公知洗地洗得太过头了。

邬永祥 : #方舟子赵南元聊薛蛮子事件#方先生，薛蛮子事件与他自己对社会的见解有什么必然联系吗?

赵南元 : 当然有，无非是自私自利，没有公德。

朱晓恒 :#方舟子赵南元聊薛蛮子事件#难道嫖娼就说明道德不高尚吗，嫖娼就能界定一个人人品不好吗，真有这么高尚的人吗？

赵南元 : 嫖娼拖欠嫖资，肯定是人品不好。

哲学猫 :#方舟子赵南元聊薛蛮子事件#方老师你好，自从薛蛮子嫖娼被抓，经过央视的报道后，他新浪微博的粉丝居然猛增，您是如何看待这一现象的？

方舟子 :一个人出了名，不管是好名还是恶名，都会猛增粉丝的。何况新浪的粉丝数是被内部操控的，算不得数。薛蛮子人称水军都督，新浪多送他一些粉丝，不是很正常吗？

心永恒-龙 :#方舟子赵南元聊薛蛮子事件#请问目前认识的蛮子现实生活和网络生活为什么会有这么大的差错呢？（网络中的他有爱心、有侠胆，可是现实生活中……不敢相信）

赵南元 : 网络上可以造假，现实中才是真的。

朱晓恒 :#方舟子赵南元聊薛蛮子事件#难道嫖娼就说明道德不高尚吗，嫖娼就能界定一个人人品不好吗，真有这么高尚的人吗？

方舟子 :在现代社会任何地方，嫖娼都被认为是不光彩的行为。嫖了人品不好，不嫖也不等于人品就好。难道你认为是男人都会嫖？我就不嫖，大部分中国男人、美国男人也不嫖。

海之疾风 : #方舟子赵南元聊薛蛮子事件#能否请两位谈谈世界各国，特别是欧洲，日韩等发达国家的嫖娼的合法性问题？

赵南元 : 日本嫖娼不犯法，但是捅到传媒上还是丑闻。

心永恒-龙 :#方舟子赵南元聊薛蛮子事件#请问目前认识的蛮子现实生活和网络生活为什么会有这么大的差错呢？（网络中的他有爱心、有侠胆，可是现实生活中……不敢相信）

方舟子 : 人格分裂，不正是网络公知的特点吗？


视频： 《面对》：面对伪科学——如何不信“邪”？（上）

发表时间:2013-09-04 12：40：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9hh.html
http://v.youku.com/v_show/id_XNjAxMzMxNTYw.html


环球网视频两则

发表时间:2013-09-02 08：48：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9gh.html
司马南、方舟子：这是一个“大师”横行的年代
http://yuntv.letv.com/bcloud.html?uu=80146db3b5&vu=4dd0dcc2b1

中国互联网意见领袖韩国行：独岛体验馆
http://yuntv.letv.com/bcloud.html?uu=80146db3b5&vu=b57cfd6981


转基因科学传播要联合力量主动出击

发表时间:2013-08-31 16：54：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9fn.html
（根据“转基因科学传播实践座谈会”上的主题发言整理）

    我做转基因方面的科普最早始于2002年。当时看到国内媒体出现有关这方面的谣言：转基因食品是美国人自己不吃，推广到中国来，把中国人当小白鼠。记得当时新浪网还搞了一个专题——“把中国人当小白鼠试吃转基因食品”，我于是写文章辟谣。后来写了一篇比较长的文章，叫做《转基因作物的是是非非》，当时发在《科学世界》上。迄今十年，文章写了几十篇，出过两本书，2005年出版《基因时代的恐慌与真相》，后来还出了一本叫做《餐桌上的基因》，那本来是给小孩看的，上海少儿出版社找我写的，后来又改名叫做《食品转基因》，是同一本书换了不同版本。

    除了写书和文章以外，还参加过电视辩论，参加过三次，有两次播出了，其中有一次是在深圳卫视，一次是在凤凰卫视，跟那些反转的人士、绿色和平组织的人辩论。还有一次没有播出，是在北京电视台的一个节目，那期节目本来是关于我本人的，但是那些反转基因的人士知道了以后，组织了一大批人去闹场，就像开我的批斗会一样。最后因为那个节目场面太激烈，没法播——都不让我发言了，跟文革的批斗会差不多。

    因为我做的转基因科普比较多、比较早，被那些反转基因的人士说成是美国派来的汉奸，被拿来跟黄大昉老师等人一块说。直到现在还说我是孟山都的人，实际上我到现在连孟山都的人长什么样都没见过。

    之所以一谈起转基因的问题，那些反转基因的人都来骂我，除了因为我写文章多、写得比较早之外，还有一个原因，我在这方面的态度非常鲜明，我不会留什么余地。在媒体上，有些人做转基因方面科普的时候，他们态度会显得比较缓和，往往会采取和稀泥的态度——“这个问题目前还没有定论”之类，这是我们经常看到的。在媒体上，包括那些所谓比较权威的媒体，一谈转基因食品安全的时候，即使是以辟谣的态度，说转基因食品目前没有害，他也总要加一句：“关于这个问题国际上还没有定论。”

    但是，我不会采取这种立场，我会直接告诉大家：只要是批准的、上市的转基因食品，它的安全性就有定论。没有定论的东西怎么可能批准、让大众都来吃？那是很不负责任的。对一种食品，其安全性必须是有保障的，才会上市，让公众去吃。

    所以，我的第一点感受，做转基因方面的科普一定要态度鲜明、不和稀泥。一旦态度不是很鲜明，一旦留有一个余地，就会显得你很心虚：你自己本来对这个转基因食品的安全性是不是也没有把握？是不是给自己留一条后路，免得真出了什么问题，然后还可以辩解？

    而且，态度鲜明还表现在针对这些转基因谣言的时候，你要非常严厉地去揭露他们。我们跟他们之间的这种争论，不是学术争论，而是揭露谣言、揭露谎言，对他们就不应该客气，特别是对一贯造谣的那些人不应该客气。如果是因接受信息太少而不了解真相，我们可以解释，可以澄清。但是对那些明显是恶意造谣的，不管是出于政治目的、经济目的还是出于别的什么目的，都应该严厉揭露他们。

    但我们现在很多做科普的在这方面还不是很鲜明。举个例子，今天有中学的生物老师在这儿，我就说说现在中学的生物教科书。前两天网友给我传的高中生物教科书里面有一页关于转基因的内容，列举了转基因为什么引起争议，其中列了几条转基因可能的危害。另外列了几条转基因食品的好处，让同学们比较、讨论。你要列出转基因食品有可能造成的危害，这未尝不可以，你要举例子，可以谈有什么样的可能性，比如可以转一个有害的基因进去等等，这种可能性我们不能完全排除。

    但是它列出来的几条都是站不住脚的，第一条，说有可能把艾滋病的病毒改造，让它变得更有传播性，这跟转基因有什么关系吗？没有关系。这属于比较宽泛的基因工程范畴，基因工程有这种可能性，把某一种病毒改造，让它变得毒性更强、传播力更强。但这跟我们要讨论的转基因作物或者转基因的动物、转基因的食品没有关系。你不能把无关的问题拿来让同学们讨论。

    第二条，关于1999年康奈尔大学洛希（Losey）的研究，说是帝王蝶吃了转基因作物的花粉被毒死了，《自然》杂志报道了。但是这个研究后来被推翻、被否定了。现在中学的课本还把它作为一个事实写进去，强调这是《自然》杂志的报道，很权威。作为中学教材，内容应该是被认为有定论的东西。也许编课本的时候，此事还处在有争议的阶段，本来就不能把有争议的内容放进去，更何况后来已经把这个研究推翻了，那么现在的课本就更应该改。

    第三条，给奶牛打基因重组的生长激素会促进奶牛多分泌牛奶，但是会有一个问题，奶牛的乳腺炎发病率比较高。生长激素打多了，也许有可能会使奶牛容易得乳腺炎。但是这跟转基因有什么关系？激素打多了，促进奶分泌，可能导致乳腺出现问题，但这跟转基因毫无关系。把无关的东西放进来让同学们讨论转基因的利弊，很误导人。

    连生物学的教科书都有很不准确的内容，更何况其他的科普文章。教科书肯定是几道关卡审过才有可能出版，而报纸、电视节目相对没那么严格。

    所以我要讲的第二点是，做转基因科普的时候，一定要保证信息准确，资料的来源应该比较权威，而不是随便到网上去转。很多资料的来源可能就是来自于某个人随便写的，甚至来自于反转基因的人士散布出来。要学会鉴别，有些资料即使挂上了权威的招牌，但未必真的权威。比如在网络上流传很广的，美国环境医学科学院有一份报告，吃转基因食品引起的种种坏处等等。美国环境医学科学院听起来很权威，但实际上那就是一个野鸡机构。美国谁都可以注册一个医学院、科学院，只要那个名称没有人用过。但现在很多媒体都把它当成权威资料引用。

    （黄大昉补充：引用甚至把“环境医学”去掉，叫做“美国科学院”。方舟子：那就更恶劣，纯粹属于造谣、造假。）

    包括我们一些科普机构在这方面也很不严谨。前几天有网友去了北京植物园，看到那里有科普展览，关于大豆的。其中有一部分是关于转基因大豆的，说是有争议的、值得警惕的转基因大豆，里面写了几条，全是谣言。比如转基因大豆的基因有可能进入我们人体，改变我们人的基因；转基因大豆有可能合成某一种有毒的东西，来危害我们人体；还列了很多实验，都是被反驳过的，如俄罗斯人做的老鼠实验，还在这个基础上夸大，说喂了转基因大豆以后，老鼠的死亡率是普通老鼠的六倍。还有意大利的一个实验，吃了转基因的东西，发现老鼠的肝脏受到了损害。把各种谣言添油加醋，放在一个科普展览里头，这个问题就大了。

    这不是普通的一篇文章，北京植物园毕竟是一个科普机构，放在那里作为一个展览是有一定权威性的，很多观众看到就信了。北京植物园本来给我印象很好，离我家也近，我经常去。看了这条消息以后，给我的印象比较坏。

    在做转基因科普的时候，表述要严谨。没有必要夸大其词，也没有必要回避某些问题。现在反转基因的人士经常说我，指责我说转基因食品绝对安全，实际上我从来没有说过这种话，我绝对不会说什么食品绝对安全，这不是严谨的表述。包括最近，我刚刚去了一趟韩国，随媒体代表团去韩国访问。访问团里面有央视的主持人海霞，她也问我这个问题，你怎么保证转基因食品绝对安全，以后不会出问题？我说我没法保证，我们能够保证的是，转基因食品跟同类的非转基因食品相比同样安全，甚至更安全，我不可能保证它绝对安全，因为这个世界上很难找到绝对安全的食品，只能是相对而言与同类食品一样安全甚至更加安全。她说这样说我就能够接受了。所以表述一定要严谨，不要说过头的话。

    还有一点，我们不要回避争议。2010年4月份我在央视做过一次节目，当时是跟林敏所长一起做的。背景是2009年抗虫转基因水稻和植酸酶转基因玉米获得安全证书，当时很有争议。央视农业频道找到我们，准备把这个做成三期节目来播。那个栏目是跟农业部合作的，节目播出之前，要送农业部审查。农业部的人说，现在正是有争议的时候，这个节目播出来会引起更大的风波、更大的争议，因此不能播。一直到10月份，大家已经不关注这些事，才把三集剪成了一集播出，基本上也就没有什么反响、没有什么人看了。最后的结果就是变成了泛泛的科普。本来我们在两天的时间里面谈了很多问题，有很多都是针对谣言的，一一给它驳斥。最后基本上把这个都剪了，变成了很普通的科普，也就没有了反响。像这种多一事不如少一事、不要争论这个问题、等风波过去再播的态度很不正确，从传播角度来说，大家在争论、讨论的时候，科普更容易引起注意，传播的效果会更好。谣言在传播过程中就应该给予反击，见到哪一条谣言应该马上予以澄清，而不能抱着清者自清、谣言止于智者这种态度，这实际上是当阿Q、当鸵鸟的态度。

    争议是很好的传播手段。大家谈起我，首先想到的都是学术打假，其次才是做科普工作、科普作家。其实我在科普方面做的工作要比揭露学术造假方面多得多，但是为什么学术打假的名声超过了科普？因为学术打假是有争议的，传播得比较广。

    刚好目前转基因有争议，最适合于做科普，容易引起大家关注，引起大家重视。大家都喜欢看吵架，那么你就不应该怕吵架。这种针对谣言的、针对谎言的科普，要比写一篇普普通通的介绍转基因的文章的效果要好得多。所以我经常说，我们做科普分两类，一类是传播知识，另外一类是辨别假知识。这个所谓的辨别假知识，就是去批判、揭露伪科学的东西、谣言的东西、迷信的东西，这往往是一种更好的科普手段。

    对这种争议、谣言、谎言，不仅不应该回避，不害怕它，而且应该主动出击。就像我们针对郎咸平的那个节目，我觉得这次做得好，就是主动地出击。主动出击不仅能够起到比较好的传播效果，而且能够起到一定的威慑作用。给国家广电总局的投诉，不管未来他们会不会处理，即使不处理，也起到一个威慑作用。以后这些人要继续在媒体上造转基因的谣言，他们就会掂量掂量，会不会引起投诉。以前是肆无忌惮的，想怎么说就怎么说，反正转基因的科普节目会受到限制，但造转基因食品的谣可以不受限制。为了抓眼球，抓收视率，他们什么都敢说，传播谣言要比做正儿八经的科普更容易传播开去。为什么伪科普要比真科普更容易传播出去？因为伪科学是抓住人心的，是根据受众的需求编造出来的，知道你想听什么样的话，我们就说什么样的话。我们做科普的人不能这样说，我们是根据事实来说的，说的话反而是他们不愿意听的，这样的结果必然导致我们的受众范围比较窄。这是一个艰巨的工作，只能慢慢来。

    除了这次针对电视的，以后还应该包括针对报纸的。报纸有些记者几乎是专职造谣，比如金微，他最早在《国际先驱导报》造谣说转基因玉米使老鼠绝种、牲畜流产等等的，虽然已经被驳斥过，但是这个谣言一直在传。这个记者现在跳槽到《每日经济新闻》去继续造谣，说联合国粮农组织的官员说转基因食品不安全，我当时驳斥他，《每日经济新闻》就把那篇文章撤了，但谣言已经散布出去。类似这种记者，他如果以后再出来造谣，应该主动出击，向新闻总署那边投诉。

    现在转基因已经被妖魔化，在中国妖魔化得尤其厉害，一谈起转基因问题，大家都说这至少是有争议的东西，甚至更严重地说这是有害的东西。一跟转基因沾上边，就好像变成了一个坏人。在这个形势下，针对转基因的科普，我们应该多方面联合起来，应该联合各方面的人士，官方的如农业部，学术界如农科院、农大这些部门，民间科普界，还有其他各界，包括法律界、教育界等。形式也可以多样化。昨天的两场转基因品尝会，一个在广州，一个在济南，影响都很大，就是很好的科普。各界人士组织起来，既要做科普，也要揭露这些谣言、揭露这些伪科学，主动出击，我们才能扩大我们的阵地。


“方舟子和他的网友们”第6期：聊韩国见闻

发表时间:2013-08-27 16：47：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9ee.html
（“中国互联网意见领袖代表团”访韩一周，尝美食，长见识，游釜山，逛首尔，观异邦风景，体味当地百态。2013年8月27日下午15:00-16:00，腾讯微博方舟子、司马南聊韩国见闻。）

殷权志 :#提问方舟子司马南聊韩国见闻#请问在韩国上网需要翻墙吗？韩国政府对网络管理制度与中国有何异同？方舟子(@fangzhouzi)司马南(@simanan)

方舟子 :在韩国上网不需要翻墙。韩国政府为减少网上非法言论，曾经搞过实名制，后来发现效果不佳而且发生过身份资料泄漏事件，已取消。由网站自己控制损害名誉权、泄漏隐私等非法言论，出现了侵权则根据法律处理。

博尔特 : #提问方舟子司马南聊韩国见闻#韩国给你们留下的最深的印象是什么？

方舟子 :环境干净，人员敬业，待人多礼。比如说，高铁上的列车员进出车厢时，都要先鞠一下躬。车厢里非常安静，打手机的都出去在车厢外、两节车厢之间打。

一本政经 : #提问方舟子司马南聊韩国见闻#方舟子(@fangzhouzi)说教育腐败、医疗腐败和学术腐败是三种最不应该有的腐败。大韩民国如何学术打假？有哪些可借鉴之处？

司马南 : 访问时间有限, 关于这方面没有更深入的探讨。总的感觉是韩国人很要面子, 十分敏感,很在意自己的脸。社会诚信体系的建设, 比中国可能要好一些吧！

汪力 : #提问方舟子司马南聊韩国见闻#韩剧中美女如云，请问韩国大街上的美女多吗？

司马南 : 我仔细看了看大街上行走的女子,和中国城市随便看到的美女比例差不多。别的部位整形不大容易看出来，但是鼻子垫过没垫容易看出来。我看韩国的年轻女孩子鼻子垫过的比例也不是很高。但是在韩国的新浪公司，我们挣与人家合影的前台小秘书,照片放大之后, 明显这个女孩子面部被动过了。

殷权志 : #提问方舟子司马南聊韩国见闻#韩国有气功大师吗？司马南(@simanan)/偷笑

司马南 : 这件事我专门和韩国的朋友聊过,他们说韩国"气功大师"很多，但是韩国的气功大师和雍和宫门前那些算卦的人一样，是维持较低收入水平的一门职业,绝对发不了财的.要影响政界商界演艺界像王林一样,几乎没有可能性。

不要让我一个人在奋斗 : #提问方舟子司马南聊韩国见闻#韩医这种东西类式于中医的东西，韩国有人反对吗？

方舟子 :在2006年韩国成立“医疗一元化国民联合会”民间组织，就是要致力于废除韩医韩药。现在韩国年轻人很少去看韩医、吃韩药，但还相信韩药能“补身体”，把它当成了保健品。

大男汉子-依珊一世 : #提问方舟子司马南聊韩国见闻#大韩民国的人们吃肉是不是得等到过年？

司马南 : 大韩民国吃肉每天都可以.我注意观察饭馆里那些吃烤肉的人, 没有什么仪式感。每一张桌子都在大快朵颐。

一本政经 : #提问方舟子司马南聊韩国见闻#方舟子(@fangzhouzi)说教育腐败、医疗腐败和学术腐败是三种最不应该有的腐败。大韩民国如何学术打假？有哪些可借鉴之处？

方舟子 :韩国也发生过几次学术造假、学历造假的丑闻，肇事者都受到了处理，最著名的黄禹锡还被起诉。这在中国是不可想象的。

殷权志 :#提问方舟子司马南聊韩国见闻#韩国政府对转基因所持态度如何？韩国人迷信中医吗？方舟子(@fangzhouzi)

司马南 :这件事情需要方舟子来回答，我没有听到韩国朋友专门介绍转基因方面的情况。但是韩国的中医一一韩医在韩国的地位与中国的中医差不太多。给我们做翻译工作的比我小三岁的一位女翻译,我们叫他李老师, 她说她本人很相信韩医，但是她的两个孩子说到韩医就笑嘻嘻的, 年轻人信的不多。

强国 : #提问方舟子司马南聊韩国见闻#三星产品在韩国便宜吗？

司马南 : 恰恰相反, 我们在参观三星的时候, 发现三星的同类产品,在首尔卖的价格比中国市场要高出很多。据信这是三星为占领中国市场而实行的一种营销战略.现在人家三星国内市场占绝。现在人家三星国内市场占绝对统治地位, 在中国市场也成了最大赢家。

王晓明 : #提问方舟子司马南聊韩国见闻#请问方舟子，韩国留给你的最不好的印象是什么呢？

方舟子 :我在韩国唯一不愉快的经历是和黄胜友从住宿的新罗宾馆去东大门购物时，被出租车司机宰了。本来在起步价范围内的很短距离，即使是豪华的士也不超过4500韩元（普通的士不超过2400韩元），车上计程表却不停在跳，最后被收了7500韩元。这是我走南闯北这么多年第一次遇到的士这么公然宰客。

张宇阳 : #提问方舟子司马南聊韩国见闻#韩国议员为何频频大打出手？

司马南 : 议员大大打出手和电视台节目跌破底线,道理是一样的，放会是为了赢得选票，电视台是为了获得收视率。当一种游戏规则确立之后,服从这项游戏规则并使个人利益本团体利益最大化的现象,便会层出不穷。这是选票政治的无奈。韩国愿意南北和解，但是只有说狠话才能赢得选票,所以韩国政治家就胡来。

一本政经 : #提问方舟子司马南聊韩国见闻#韩国新闻联播也是按套路播报?与中国新闻联播最大的不同是?

司马南 : 呵呵，我们专门去了他们最大的电视台,参观了新闻中心，在新闻演播室里面拍了很多照片，在机房里编辑片子的编导工作的状态，和中国中央电视台新闻中心的编导没有什么区别。

苏坤 : #提问方舟子司马南聊韩国见闻#作为亚洲发达国家，韩国人跟中国人在消费观念上有哪些不同？

方舟子 :在韩国路上很少见到豪华车，基本都是现代系列的车。也很少见到穿、用奢侈品，比如没有见到女孩用什么LV包的。大公司办公室、会议室的装饰也都很朴素。当然我们接触有限，可能没有接触到韩国豪华一族。

一本政经 : #提问方舟子司马南聊韩国见闻#韩国新闻联播也是按套路播报?与中国新闻联播最大的不同是?

司马南 : 跟大家说一个有意思的事情，那天去见一个韩国长官,说好可以提问，但问题必须提前写好交于韩方，人的名字五个问题的顺序都不能变。这套严格的程序比中国还要程式化。

每日一喊 :#提问方舟子司马南聊韩国见闻#济州岛位于朝鲜半岛南端的济州岛是韩国最大的岛屿，素有东方“夏威夷”之称，也是“世界新七大自然奇观”之一，除了有着蔚为壮观的山川海岳风光，更有美味的海鲜料理，冬天的汉拿山，满山的植被都会铺满了雪花，银装素裹，一片纯白美景，蔚为壮观。

司马南 :我相信您说的.济州岛这一次我们没有去，但是韩国朋友介绍说,济洲可以对中国的游客免签。随时随地都可以过去，该岛离韩国本岛距离较远风光旖旎,是一个度假的好地方. 很多温州人在那里买房子, 比三亚的房子价格便宜得多。

宇宙真理 : #提问方舟子司马南聊韩国见闻#韩国人和中国人比，和日本人比，哪个更聪明？

司马南 :我不认为这是一个需要探讨的问题，且我们七天走马观花也不可能就这样的问题给出结论，但是韩国人日本人做事情的认真态度,显然优于中国人。在这一点上我们一定要认认真真的像人家学习。

绅士你好 : #提问方舟子司马南聊韩国见闻#你在韩国吃过的最好吃的是什么呢？？

司马南 : 韩国南山塔上自助餐厅里边, 有一种生的螃蟹用泡菜辣酱拌过最好吃。有点儿像是上海人吃的醉蟹,但情形又不完全一样。我好心给方舟子吃, 他用嘴抿了一下, 就放了下来, 说怕有寄生虫。我们中国人活到这种境界,还怕寄生虫？我已经活到了薛蛮子年纪, 什么虫子也无所谓了。

長風 :#提问方舟子司马南聊韩国见闻#由于工作需要，我接触过几十个国家的朋友。其中，对韩国人印象最深。不是他们的彬彬有礼，而是他们的爱国。人人三星手机，乘坐现代汽车......请问方老师此次韩国之行，有没有感受到韩国人民的爱国热情？

方舟子 :能感受到他们很有民族自豪感，据说在金融危机时期，很多韩国老太太把珍藏的首饰捐献给国家。虽然这种自豪感在外人看来有时显得极端，比如一路上能听到很多“世界上最大”（“世界上最大的超市”“世界上最大的城市公园”之类），但也能理解。

陈庆丰 : #提问方舟子司马南聊韩国见闻#请问方先生，韩国普通国民的生活水准大概比我国高多少？

方舟子 : 韩国工资高，消费也高，生活水准和国内大城市没什么差别。但是在环境、素质方面，差别还是很大的。

绅士你好 : #提问方舟子司马南聊韩国见闻#你在韩国吃过的最好吃的是什么呢？？

方舟子 :我对韩国菜没有什么感觉，包括他们在釜山请吃河豚，也是味道一般。不过在首尔一家韩菜馆吃的烤肉，是用石头烤的，味道很好。

莎莎 : #提问方舟子司马南聊韩国见闻#前几天去韩国 导游说孔子是他们韩国的 你们怎么看

司马南 : 我们遇到的韩国人对孔子非常尊敬, 他们知道承认孔子是中国的，但是韩国人比中国人更尊敬孔子,这一点很让我感动。如果在这个意义上说孔子是韩国的倒也顺理成章。

窦之樵 : #提问方舟子司马南聊韩国见闻#你们这个观光团左右都有，我想知道有没有激烈交锋，甚至大打出手？

司马南 : 大家观点不同, 彼此都很克制. 交流虽有不快, 争论毕竟不多. 总的来说还是有礼数的。我在路上还想,如果在网络上, 那些观点不同的人, 能够像我们这个团一样，大家有讨论有争议, 但点到为止, 不恶言相向,网络环境一定会净化很多。

Michael :#提问方舟子司马南聊韩国见闻#请问，方先生，韩国的PX工厂规模大吗，产量比中国少吧？民众害怕PX工厂吗？

司马南 :韩国的px工厂，就在市区当中，在人口稠密港口交通发达的蔚山市。距离px工厂最近的居民区只有三四百米。韩国民众没有因此示威游行，他们没有px恐惧症。我上午刚刚写完一篇专此文章。

和平鸽 :#提问方舟子司马南聊韩国见闻#两位老师，韩国一行我每天看到你们的微博！我想问的是韩国人的素质，如大街上有木有摆小摊的？有木有随地丢垃圾的？有木有赤着上身在大街上走的？有木有张嘴骂人说脏话的？

方舟子 :摆摊的似乎都在特定的商业区域。街道上非常干净，见不到垃圾箱，但也见不到垃圾，比如韩国控烟很厉害，吸烟只能在室外某些特点区域，但地上见不到烟蒂。天气闷热时只见过一个赤着上身走的，那就是司马南。我不懂韩语，如果韩国人骂人，我也不懂，随他去了。

陈大为 : #提问方舟子司马南聊韩国见闻#对日关系，请问韩国人对待日本的态度和中国人对待日本的态度有什么区别？

司马南 :当韩国人和中国人说到日本人可恨之处的时候，彼此都会露出会心微笑相互赞许。曾经的共同的受害的经历让中韩两国人民对日本人有一种共同的历史认同。我们参观独岛展览,这个到目前为韩国所控, 日本仅是扬言岛屿的主权归日本所有, 韩国朝野上下同仇敌恺。

苏坤 : #提问方舟子司马南聊韩国见闻#不少中国人都喜欢去韩国旅游，请问他们是用什么来吸引中国游客的？

司马南 : 韩国是人均两万多美元的，发达社会。各种基础设施与服务设施都很完备。旅游价格不高,文化与我接近。很多旅游景点在创意思维上下了很多功夫。比如说韩国的昌德宫类似中国故宫，他们安排我们在夜里打着灯笼到宫里去游玩。这种新鲜的创意,给我们带来了老太监夜巡深宫的奇妙感受。

赵心远 :#提问方舟子司马南聊韩国见闻#司马公该去朝鲜啊!怎么跑到资本主义韩国去了？回来还大唱赞歌？屁股坐到哪儿去了？

司马南 : 朝鲜韩国我都去过. 而且正好是一边去了两次。这次是韩国政府出钱让我去,上次是朝鲜政府出钱让我去。韩国国家通讯社因此对我感兴趣, 要我谈一谈南北的差异。我当然很高兴的满足了他们的需要.

曾铮 : #提问方舟子司马南聊韩国见闻#中国传统文化在韩国民间现在的影响力如向？

方舟子 :中国传统文化在韩国民间影响力还是很大的，比如到处能见到汉字，除了首尔韩国所有城市都是用汉字起名的。我们夜游韩国的故宫昌德宫，其实就是个小型的中国式宫殿。韩国人也都很迷信人参之类的草药能补身体。

有双重国籍资格证的混血儿 :#提问方舟子司马南聊韩国见闻#请问下司马南先生，韩国的乡村卫生是怎么整治的？因为中国的城乡卫生实在太差。有很多农民洗澡用过的化学润肤品和洗发水直接排放到种植大米的农田里。韩国的呢？

司马南 : 我们没有机会到韩国的乡下去考察他的基层医疗卫生没施，但是韩国社会高度发达城乡差别已经消除,所谓农村的医疗卫生条件较之城里是基本差不多的。

阿拉丁 : #提问方舟子司马南聊韩国见闻#访韩一周是不是为了让你们避开世纪审判？

司马南 : 访问的时间是很早以前就确定的. 我们并不知道济南审薄的具体时间。也完全没有必要躲避什么世纪审判。实话说,我本人更愿意在国内看网上的直播。

愣了愣 : #提问方舟子司马南聊韩国见闻#方舟子(@fangzhouzi) 方老师会推荐那些韩国的旅游景点？

方舟子 :我这回去过的景点中，釜山海云台不错，可惜由于时间关系，我只在那里走了20分钟。夜游昌德宫也不错，但一个月只有一次，一次只限100～120人，不容易排上。如果白天去，可能就没什么特色了。

苏坤 :#提问方舟子司马南聊韩国见闻#中韩文化有何差异？韩国在2005年将首都地名“汉城”改为“首尔”有何含意？

司马南 : 韩国属于孔子文化圈辐射的一个过去的藩属国。中国文化对韩国的文化影响是巨大的,这种影响直到今天韩国人没有办法超越。韩国凡比较庄重的地方有一点历史感的地方,通常会有一块大石头上面写着中国字。韩国的拼音文字重复率太高复杂的意思还需要中文来表达。所以中国字在韩国是学问的象征。

苏坤 :#提问方舟子司马南聊韩国见闻#中韩文化有何差异？韩国在2005年将首都地名“汉城”改为“首尔”有何含意？

方舟子 :首尔是在韩国光复后就改名了，但因为没有对应的汉字（韩国地名唯一没有汉字名称的），所以在华语圈里就一直沿用朝鲜王国时期的旧称“汉城”。2005年只是确定了汉字用译音首尔，而不是改名。“首尔”在韩语里是首府的意思。

自由天空 : #提问方舟子司马南聊韩国见闻#韩国普通民众对华感觉如何？是亲中，还是厌中？

方舟子 :我们接触到的韩国人，当然都是对中国人很友善的，包括与韩中亲善协会的人联欢。普通韩国人没有接触到，没法知道。

苏坤 :#提问方舟子司马南聊韩国见闻#中韩文化有何差异？韩国在2005年将首都地名“汉城”改为“首尔”有何含意？

司马南 : 韩国首都, 由汉城改为首尔, 是韩国现代民族自觉意识的表达。首尔两个字在韩语的发音中和中国汉字铁窩接近,这就是首尔的由来。如果不加感情色彩, 应当准确定义韩国文化是中华亚文化,两千多年来一直如此。相当长的时间里,他们以深深融入中华文化为荣。

苏坤 : #提问方舟子司马南聊韩国见闻#朝鲜跟韩国同属一个民族，为何两国经济发展差距巨大？

司马南 : 原因有很多. 其中一个重要的原因是，一方傍上了村长,做了小妾,而另一方则被村长领着全村的富裕人家整治焦头烂额.

一本政经 : #提问方舟子司马南聊韩国见闻#韩国新闻联播也是按套路播报?与中国新闻联播最大的不同是?

方舟子 :我们参观了韩国最大的电视台KBS。据他们介绍，KBS虽然是韩国政府投资的，但是政府不对节目的内容和播出进行干预。韩国还有几家私立的大电视台，比如我就接受了SBS的采访，那就是一家私立的电视台。

神马云 : #提问方舟子司马南聊韩国见闻#方老师是如何逃离美容院的？关于韩医，在韩与相关从业者有交流吗？

司马南 : 在鸟叔唱的哪个江南地区,有两千多家整形美容医院，就像中国的桑拿洗脚房米店一样遍地都是。他们动刀的技术怎么样不知道.但是在领着我们去南波万整形医院的时候。二楼狭小的房间门口被称之为干细胞实验室。我当即转身下楼,骗鬼呢！方舟子则一本正经人与他们讨论干细胞技术。

Bruce : #提问方舟子司马南聊韩国见闻#方老师，某些三星产品真的在韩国比中国还贵些吗？

方舟子 :按翻译介绍的价格，是要比中国的贵。但是我们参观了三星宣传馆，那里有很大的三星产品店，标的价格与中国的差不多。

QSQX : #提问方舟子司马南聊韩国见闻#在医学方面他们比中国做的好吗？

方舟子 :韩国虽然有韩医，但是韩医和现代医学（他们称为洋医）是完全分开的，韩医不能开西药，洋医不能开韩药。我觉得这一点比中国好多了。如果在中国中西医完全分开，中医就很难再用西医的检查和西药来骗人了。

自由天空 : #提问方舟子司马南聊韩国见闻#韩国普通民众对华感觉如何？是亲中，还是厌中？

司马南 : 韩国对中国还是很客气的. 尤其是现在生意主要与中国人美国人做,所以现在很多韩国大公司的老板都把其中的一个孩子送去学中文。但因为历史上中国是韩国的宗主国,大韩民族的自尊心又非常强，所以他们有历史自卑感, 又因为经济社会较中国发达生出了现实优越感。

每日一喊 : #提问方舟子司马南聊韩国见闻#请您用一句话总结一下这次韩国之行！！

司马南 : 比我十几年前去韩国那一次印象更好，韩国社会发展的速度很快。我们容易看到自己35年来发生的巨大变化,殊不知我们的邻居发展得也很快。韩国有很多方面是值得中国学习的。

许国智 :#提问方舟子司马南聊韩国见闻#//你们认为韩朝和平统一的可能性有多大？和台海两岸和平统一相比，那个更快？为什么中国人大都更肯定南韩？谢谢！

方舟子 :韩国是发达的民主国家，而朝鲜是落后的专制国家，前者比后者更讨人喜欢，不是很自然的吗？两国和平统一的可能性有多大，取决于金氏王朝崩溃的可能性有多大。

二老 :#提问方舟子司马南聊韩国见闻#请问方先生，韩国民众对待日本的态度和中国人对待日本人的态度相比有什么显著的差别？

司马南 : 中国人急了，大街上喊两句口号。 韩国人急眼了 ，剁自己的手指头。大韩民族的国民吃过泡菜喝过烧酒，思密达非常刚烈。


韩联社专访方舟子：我不是人气博主 是气人博主

发表时间:2013-08-23 22：47：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9dd.html
    韩联社首尔8月20日电（记者太贞姬）应韩国文化体育观光部海外文化宣传院邀请来韩访问的中国人气博主方舟子，20日接受韩联社采访时笑称：“我不是人气博主，而是气人博主”。

    方舟子此次作为中国人气博主和媒体精英访韩团成员来到韩国。这位中国网络上著名的“反伪打假斗士”虽然自称不是人气博主，可走在韩国街头就已被不少中国游客认出。可见他的影响力，或者说微博的影响力有多大。

    方舟子说，微博是时效性和互动性极强的交流工具。他经常通过微博向广大网民推介信息，并通过网民的回馈和提问发现一些素材。正因为微博的影响力大，越是有影响力的博主越要注意自己的言行，切忌散布谣言。而对于不良信息的传播，他表示应由网站来约束，不希望政府用实名制等手段来控制。因为微博之所以如此流行，就是因为比其他传媒具有更多言论自由。

    初次来到韩国的方舟子，谈及对韩国的第一印象时表示，韩国是个高度现代化的国家，而中国处于从传统集权国家向民主国家转型的过渡期，在民主化和法制化方面中国有很多地方需要学习韩国。

    此次访韩，他最感兴趣的是韩国的韩医制度。他批评中国政府的中医政策说，政府正在促进中西医结合，但西医是科学的医学，中医是不科学的医学，两者不应该结合起来。据了解韩国也非常重视与中医非常近似的韩医，他很想借此机会了解韩医在韩国的现状。

    文化体育观光部海外文化宣传院为增进韩中友好关系邀请15名人气博主和媒体经营访问韩国，这些人中包括微博粉丝达1741万的科普作家方舟子、2006年被评为年度新浪最佳写作博客的作家萨苏、2010年中国十大博客博主黄胜友、香港卫视新闻采访总监秦枫等8名人气博主，他们的的粉丝加在一起超过3000万人。7名媒体精英包括百度副总裁梁志祥、中央电视台新闻联播主持人海霞、中国国际广播电台编辑张雪松等。（完）


韩联社报道：中国人气博主和媒体精英来韩访问

发表时间:2013-08-23 22：31：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9dc.html
    韩联社首尔8月20日电（记者太贞姬）应韩国文化体育观光部海外文化宣传院邀请，由8名中国人气博主和7名媒体精英组成的中国访问团18日来韩，开始了他们为期六天的访问。

    此次邀请的15人中包括微博粉丝达1741万的科普作家方舟子、2006年被评为年度新浪最佳写作博客的作家萨苏、2010年中国十大博客博主黄胜友、香港卫视新闻采访总监秦枫等8名人气博主，他们的粉丝加在一起超过3000万人。7名媒体精英包括百度副总裁梁志祥、中央电视台新闻联播主持人海霞、中国国际广播电台编辑张雪松等。

    目前，博主们已相继在自己的微博上登文介绍他们这两天在韩国的所见所闻。方舟子说，韩国的垃圾分类（分为18种）、公共场所和室内禁烟等环保举措值得中国学习。此次访韩，他最感兴趣的是韩国的韩医（近似于中医）制度。他认为扶持中西医结合是不可取的，不应把科学的西医和不科学的中医结合起来，因此他很想了解韩医的现状。

    秦枫表示，今天参观独岛研究所，对于韩国设置这样一个现代化的体验馆印象深刻。虽然独岛不涉及中国，但中国也在钓鱼岛问题上与日本存在纠纷，韩国在独岛研究所引进新概念，用高科技帮助人们了解独岛的历史，值得去借鉴。

    文化体育观光部长官刘振龙20日接见访问团时表示，人气博主等韩中国民之间的交流，将成为两国增进互信，加强了解，加深友谊的良好基础，韩国政府将积极支持相关活动。

    在剩下的访韩期间，一行人还将访问SK能源、现代汽车、KBS电视台、韩国海洋警察厅、气象厅，并参加昌德宫月光游活动，深入了解韩国的方方面面。（完）


《华商报》专访：“大师”的把戏

发表时间:2013-08-17 13：43：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e985.html
2013-08-17华商报

    如果不是楼顶上的“花果山”引发世人瞩目，“大师”张必清或许依然逍遥自在。

    如今，“花果山”的拆除正在进行，张必清的“大师”地位也岌岌可危。人们猜测，张“大师”的彻底倒掉只是早晚的事，就像他的“前辈”张悟本、马悦凌、李一他们一样。

    “大师”发家有何套路？为何“大师”层出不穷？日前，华商报记者采访了科普作家方舟子和反伪科学斗士司马南，请他们剖析“大师”们的把戏。

    “大师”的传承

    为何大师层出不穷？

    张必清如今避居云南，宣称在楼顶违建拆除前都“不会再回北京”。他并非是第一个从“神坛”上走下的大师，也不会是最后一个。

    从1987年“中华养生益智功”的创始人，到前些年的“神仙道长”李一，再到前段时间的王林，所谓的“大师”们此起彼伏，各显神通，但最终都纷纷倒掉。

    华商报：既然“大师”们骗人的套路大同小异，为何各类大师还是层出不穷？

    司马南：不是说“大师”们有多高明，而是傻子太多，记忆力太差。虽然这些“大师”在我面前，我打眼一看就知道是骗子，但一般老百姓很难辨识。为什么呢？“大师”们自己忽悠没有用，还要善于借力，狐假虎威，“大师”往往和名流权贵们搅在一起，就像王林，他专门出了本“书”集纳与官员明星们的合影，所以大家知道谁与他有联系。而张必清没有出这种“书”，但也应追问那些去他家“唱歌”的“名人”都是谁，是谁在帮他营造影响力。

    “大师”找准管理的漏洞，政府不作为，有关部门不负责任，也让“大师”有机可乘。加上媒体“造神”、“装鬼”，媒体本应该成为质疑、揭露骗局的主力，却有意无意地成为“大师”的帮凶。“大师”们天天在媒体上抛头露面，又是做节目，又是打广告。

    公众的热衷，媒体的热捧，有关部门的纵容和保护。在这样的环境下，戳穿“大师”易，杜绝“大师”难，一个“大师”倒下去，肯定还会有“大师”横空出世。所以社会各方参与者都应反思，从政府监管、媒体自律、提高素养方面入手，让所谓的“大师”失去赖以生存的土壤。

    方舟子：因为“大师”生长的土壤很肥沃，这部分与传统有关，我国自古以来就有养生的传统。还有就是现实的原因，我们现在面临的现实就是就医难、看病贵，还有一些医生没有医德，导致很多人不愿意到医院看病，希望最好有一种办法不让自己生病，靠吃偏方，靠走捷径就可以治好病。还有现代医学是有局限性的，很多的疾病现在还没有很好的治疗办法，但这些“大师”敢吹自己什么病都能治，而中国老百姓普遍相信民间有高人，不必经过专业训练也可当“神医”。

    另外就是一般的公众科学素养普遍缺乏，很迷信，没有批判、怀疑的精神，“大师”们说什么就信什么，再荒唐的养生理论都会有人信。并且不长记性，同一个地方跌倒还会再摔一跤。所以，还要大力加强医学的科普。

    监管缺失，该管事的部门不管事。“大师”的盛行离不开媒体的推波助澜。像国内媒体往往模糊了广告与新闻报道的界限，把医学讲座、报道做成了“神医”的广告。

    “大师”的套路

    自封 包装 忽悠

    在官方简历上，张必清是诸多“世界级”组织的领导者。在“奇经疗法”官方博客中，有一篇今年4月发表的题为《弘扬中医文化盛世关爱健康—中医药发展的代表人物-张必清》的博文，该文章称张必清为“教授”，并集纳了张必清和全国人大常委会原副委员长雷洁琼、卫生部原副部长兼国家中医药管理局原局长佘靖、全国人大常委会原副委员长王光英等人的合影。在张必清之前，各类“大师”也都有耀眼的光环，但后来均被证明子虚乌有。

    华商报：骗子成为“大师”，是否有一套相对固定的套路？

    司马南：所有“大师”无一例外都是自封、讹传、金钱包装出的产物。张必清的骗术和王林、严新等“大师”如出一辙，都不高明。过去我们揭露的“神功大师”大多声称有特异功能、气功，现在社会对气功和特异功能大师警惕性比较高，所以“大师”们开始改头换面。他们虽然不说自己有特异功能，但总是有另一种的“神功”。

    张必清“神”在：他自己搞了一套独立的“医疗体系”，自己当“学术带头人”，宣称对各种病均有奇效，看病不用诊断，电话里一听描述就能开方子；他本身只有小学文化，但却以“教授”的名号到处招摇，“担任”各种“国际”、“中国”开头的医疗协会、组织的负责人——据我所知，此前有很多人从事这方面的行骗，在香港交5000元即可注册一个机构，写“联合国”开头的都行，分分钟拿执照。

    此外，媒体也参与“造神”，张必清在广播中问诊、上电视节目宣传“医术”，报纸上也都是他的广告，甚至他办的一些活动，政府工作人员也会出席，为他撑场子。

    方舟子：“大师”们的套路大同小异。首先是要“敢吹”，和张悟本、刘弘章等一样，张必清也很善于包装自己，他虽然只有小学文化，也没进行过系统的医学学习，但却自称“教授”，自封“主治医师”、自吹“国宝级中医药大师”，还有许多“国际”协会的负责人名号，我去查过，根本不存在。这些头衔有的是他买的，有的直接就是自己胡编的，目的就是把草莽出身的自己包装得光环笼罩。

    其次是要迎合市场的需求，投其所好，我国的传统是讲究养生，即使是穷人也知道要“进补”，但人们讲究养生时并不是讲科学的方法，而是想走捷径，希望有一种快捷有效的方法，只要照做就能不生病或什么病都能治。张必清等“大师”们其实就是利用人们的投机心理，推行他的“奇经”。

    只是吹还不够，还要能提出一个标新立异的观点吸引人，最主要的就是要把人吓唬住。所以张必清也提出许多概念，什么“病从颈生，治病从颈”、“有胃病要治胆”等，就是为了耸人听闻。

    再加上背后的推手，形成产业链，一个个“大师”就是这样产生的。

    “大师”的马脚

一套“神功”包治百病

    根据公开资料，张必清是“梅花磁针灸综合疗法”(“奇经疗法”)的创始人。这种疗法声称，通过针灸穴位按摩贴药就能治疗包括高血压、失眠、脑中风、糖尿病、颈椎病、白内障等多种疾病，已让几百万人受惠。

    上世纪90年代，张必清曾发明销售“必清神鞋”。之后，张必清还研制发明了一种“菊香枕”，“能睡走失眠、睡跑颈椎病，睡掉高血压、睡通心脑血管。”昨日，本报记者就其科学性，采访了方舟子和司马南。

    华商报：张必清的“奇经疗法”有科学依据吗？仅凭针灸和穴位按摩就能治愈那么多疾病吗？

    方舟子：没有任何科学依据。通过针灸和按摩的确可以缓解一些疾病带来的疼痛，但并不是说什么病都能治疗。目前国际上的一些研究证明，针灸能起到一定的镇痛作用，能缓解偏头痛、关节炎等，但对脊椎病、白内障、高血压等疾病，是根本不可能起到效果的。张必清的宣传肯定是夸大其词，是虚假广告。经络是传统的说法，是古人对人体血管神经的很朴素粗糙的描述，到目前仍没有获得科学证据支持。虽然研究证明针灸对一些疾病能起到缓解作用，但同时研究也发现，即使不按照穴位针灸，随便扎针同样能够起到相同作用，说明这与穴位、经络没什么关系。

    其实“大师”们也很好识别，凡是宣称自己能包治百病，肯定是假的。世界上没有一种方法能包治百病。

    司马南：所谓的“奇经疗法”缺乏科学依据，张必清也没有行医资格，属于非法行医。我曾经听过张必清在北京的广播电台做的节目，有个老头儿心脏不好，医生让装起搏器和做手术，张必清说没必要，只要用他的奇经疗法就能治好。这不是草菅人命吗？张必清的说法和之前已被揭露的王林等“神功大师”高度近似，只是打法略有不同。张必清就是北京的王林，只是他不玩蛇，玩“奇经”。一套“奇经”就能包治百病，这明显是伪科学。

    华商报：张必清是靠卖“必清神鞋”发家，之后还研发“菊香枕”，原理都是以鞋或枕头为载体，填充多味中药和医疗永磁，这种原理有科学依据吗？

    方舟子：这都是伪科学的东西，最多提供一种心理暗示和心理安慰的作用，药效姑且不论，仅装在鞋或枕头中，药不进入人体，顶多散发气味，怎么可能起到保健医疗的作用？如果真有人通过穿他的“神鞋”枕他的“神枕”感觉病症有所缓解，那也是明显的心理作用。并且，所谓的“磁疗”来自国外，已经被认为是伪科学。许多研究和严格的临床试验证明“磁疗”不起作用，磁场非常微弱，改变不了人体的生理机能。

本报记者刘苗


“方舟子和他的网友们”第5期：无神论和宗教

发表时间:2013-08-15 16：47：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e97i.html
（2013年8月15日下午15:00-16:00腾讯微博微专栏“方舟子和他的网友们”第5期，提问方舟子太蔟聊无神论和宗教）

張凯强 : #提问方舟子太蔟聊无神论和宗教#一直以来都未得到证明的领域，是否就说明真的不存在？

方舟子 :根据“谁主张谁举证”的原则，有人想要让人相信某个神奇的东西存在，应该是他出示确凿的证据来证明，否则别人不必相信其存在。何况去假设神的存在既无必要，也很荒谬。

杜义 :#提问方舟子太蔟聊无神论和宗教#请问无神论和宗教信仰从本质上来讲前者侧重的是物质能量化，而后者侧重的是精神能量化。这两种同样能量化的论说为什么会演变对对立学说的？

太蔟 : 无神论是因为没有神存在的证据而不信。宗教信仰是没有证据甚至有了否定的证据也信。这是两者最本质的区别。

杨子 : #提问方舟子太蔟聊无神论和宗教#人活着有灵魂，死了就没有灵魂，请问还有没有比人的灵魂更高级的精神力量？

太蔟 : 如果灵魂是指人类的意识的话，没有比人类意识更高的精神力量了。当然宗教信徒不这么认为。

多啦A萌 : #提问方舟子太蔟聊无神论和宗教#世界上存在超自然的力量吗？？

方舟子 : 如果世界上存在超自然的力量，物理定律都不起作用了，想干嘛就干嘛，那是多么美妙的事。可惜那只是妄想。

雄鸡唱天下 :#提问方舟子太蔟聊无神论和宗教#我们敬佩方先生之勇气，相信打假之路国人一定支持。但又不敢苟同先生对宗教之偏见，如果社会多点有信仰之人‘假’从何来？

方舟子 :你的意思是，在从前人人都有信仰的年代，比如说全民信基督教的西方中世纪，全民信仰毛主席的中国文革，全民信气功大师、特异功能的中国八十年代，就没有假了？

苏坤 :#提问方舟子太蔟聊无神论和宗教#不少地方，“神”的地位至高无上，“神明”可以主宰一切，不少人在做什么事之前都要先征求“神明”的意见，一切都由“神明”做主。请问两位先生：世上真有“神明”存在吗？

方舟子 : “神明”是人脑创造出来的虚幻存在，只存在于人的大脑之中。

汪峰 :#提问方舟子太蔟聊无神论和宗教#因为中国的无神崇拜太多，忽然家庭或者事业有些问题，就会寄托希望在大众膜拜的神像面前，是不是说明现代人心理脆弱？

太蔟 :古时信神信鬼的更多。我们现在得病，只要不是绝症，一般都会到正经医院，不会乱投医。即便是绝症，也得是正经医院确诊后才能下定论，之后也不能乱投医。家庭或事业出些问题很正常，在现实的框架内解决就是了，求神拜佛问题仍会在那里。

心醉 :#提问方舟子太蔟聊无神论和宗教#国家尊重和保护公民信教的自由，也尊重和保护公民不信教的自由。宗教信仰是公民个人的私事，任何强制都是不允许的。无论信教的公民，还是不信教的公民，在法律面前一律平等，享有和承担宪法赋予的同等权利和义务，任何国家机关、社会团体和个人都不得加以歧视。

太蔟 :共产党作为一个社会团体，唯物主义和无神论是其意识形态的重要部分。这个团体对想加入其组织的宗教信徒会有某种意义上的“歧视”。另外，由国家提供的义务教育要传播科学，绝不能在其中掺杂任何宗教成分。

杜义 : #提问方舟子太蔟聊无神论和宗教#神是用来信仰好还是用来研究好？

太蔟 : 象给我们人类带来病痛的病毒，还是用来研究好。宗教就是思想病毒。

三街六巷 :#提问方舟子太蔟聊无神论和宗教#人们皈依宗教的心理是什么？是不是想找到依靠的感觉？毕竟快节奏的生活总是让人很容易迷失自我。

方舟子 :人们信教的原因很多，有的是受骗，有的是寻找心理安慰，有的是文化传统，有的是赶时髦，有的是为了混口饭吃，有的是为了找老婆……这个跟快节奏的生活没什么关系，在慢节奏的年代信教的人更多，反而是在现代社会，比如欧洲，信教的人越来越少了。

琉璃兔 :#提问方舟子太蔟聊无神论和宗教#信仰是人们对自己心灵的按摩，所以信封无神论也好，推崇宗教也罢，只是由于观念不同，从而导致选择表达方式不同而已，老师您同意我的理解吗？

太蔟 :可以按摩人们心灵的实在的东西很多，比如亲情、友情、社会给予的荣誉和认可、游览名川大河等，为什么浪费生命去信没事实根据虚无缥缈的宗教呢？

一江明月 : #提问方舟子太蔟聊无神论和宗教#对统治者来说，一切宗教信仰，有利于国家的稳静，这句话对？

方舟子 : 想要靠宗教信仰来维稳是玩火。很多恐怖主义者都是很虔诚的宗教信徒。

lifestate :#提问方舟子太蔟聊无神论和宗教#学习时报刊文称，对马克思主义的信仰，对社会主义和共产主义的信念是共产党人政治灵魂。我想问一下，信仰共产主义跟信仰宗教有啥区别，共产主义真能实现吗，能不能从科学角度分析一下。

太蔟 :共产主义作为一种社会理论，不认为有什么超自然的力量，也不认为人死后有来世或天堂。宗教一直在贩卖超自然力量、天堂、地狱、来世什么的。不能说共产主义是宗教。

lifestate :#提问方舟子太蔟聊无神论和宗教#学习时报刊文称，对马克思主义的信仰，对社会主义和共产主义的信念是共产党人政治灵魂。我想问一下，信仰共产主义跟信仰宗教有啥区别，共产主义真能实现吗，能不能从科学角度分析一下。

方舟子 :信仰马克思主义和信仰宗教都属于信仰，只不过马克思主义属于政治信仰，不相信超自然的力量，而宗教相信超自然，这就是区别。共产主义也是一种信仰，信仰是不讲证据的，没法从科学角度分析。

罗元庆 :#提问方舟子太蔟聊无神论和宗教#我一个同学就被基督教迷惑了，竟然说不信教世界末日时上帝不救你这样的话，有啥办法帮他没有？

太蔟 : 基本没救了。要是离不开的朋友，就忍了他的胡说八道吧。

皓月悲翔 :#提问方舟子太蔟聊无神论和宗教#问下俩位，现如今社会，是有宗教信仰好呢，还是没宗教信仰好呢？目前我是没啥宗教信仰，感觉太假。我喜欢实在的。

方舟子 : 当然是没宗教信仰最好。要信的话，也该信科学，信自己，不要信骗人的、虚假的东西。

皓月悲翔 :#提问方舟子太蔟聊无神论和宗教#问下俩位，现如今社会，是有宗教信仰好呢，还是没宗教信仰好呢？目前我是没啥宗教信仰，感觉太假。我喜欢实在的。

太蔟 : 最近上海法官集体嫖娼的案件表明，“举头三尺有神明”的威力远不如监控录像。

陈嘉毅 :#提问方舟子太蔟聊无神论和宗教#不过，没有信仰也可怕，不一定非信神信贵，也不一定要信其他人后他们的言论，不过要信仰正确的东西，客观真理，没有信仰会在一定程度上是个人主义膨胀，让人的劣根性展现的淋漓尽致。

方舟子 :客观真理不需要信仰，因为不管你信不信，它都在那里，都在起作用。要遏制人的劣根性，有法律和道德，不需要信仰。反而有时候信仰会让人的劣根性展现的淋漓尽致，看看那些原教旨信徒，那些性侵儿童的天主教教父，那些黑手党，那些恐怖分子。

苏坤 :#提问方舟子太蔟聊无神论和宗教#不少地方，“神”的地位至高无上，“神明”可以主宰一切，不少人在做什么事之前都要先征求“神明”的意见，一切都由“神明”做主。请问两位先生：世上真有“神明”存在吗？

太蔟 :没有证据表明世界上有神明，逻辑上也不需要。所谓的征求神明的意见，其实是征求神明在地球上的代理人（如教皇、阿亚图拉、喇嘛、和尚、老道、巫婆神汉）的意见。代理人翻手为云覆手为雨，只有傻子才会信。当然，神棍洪秀全遇见神棍杨秀清，代理人忽悠代理人，只能哑巴吃黄连。

黄经华 : #提问方舟子太蔟聊无神论和宗教#两者本来针锋相对，在什么情况下能相互并存？

太蔟 :有人嚷嚷着要把权力关进笼子。等无神论把宗教也关进笼子，不让它们兴妖作怪，两者或可以并存。关进笼子的意思，比如将来设个宗教体验馆，游客进去可点上几元钱的天主教、几元钱的清教、几元钱的东正教、几元钱的逊尼派伊斯兰、几元藏传佛教、几元禅宗，但不许带到馆外。

保留 : #提问方舟子太蔟聊无神论和宗教#记得老方对佛教评价较高，是学习的态度，请问您学了什么？

方舟子 :我只是说，相对于其他宗教，例如基督教这种小儿科，佛教特别是原始佛教的内容比较丰富，比较精致，其对人性的看法、思辨的方法、写作的方式也有值得借鉴之处。但是我对佛教也有许多批判的，比如其宣扬轮回、神通、因果、天堂地狱，都是糟粕。

赵小群 : #提问方舟子太蔟聊无神论和宗教#请问方老师、太老师，你们以前曾经有过轻信过神秘超自然现象或宗教文化的时候吗？

太蔟 :我在大学时也练过气功。晚上跑到操场，双手放至胸前，似抚摸一个太极球，入定一段时间后偶尔会产生自我与天地融为一体的幻觉。当然，学习一紧张起来，就没再玩儿这些把戏。

赵小群 : #提问方舟子太蔟聊无神论和宗教#请问方老师、太老师，你们以前曾经有过轻信过神秘超自然现象或宗教文化的时候吗？

方舟子 :我从小就不信鬼神和超自然的东西。80年代我上中学和大学低年级时，因为大科学家都信特异功能，我也信过，但当时是认为其有科学道理，不属于超自然的东西，才信的。1987年之后就知道如果特异功能存在的话那就是超自然的，就不再相信了。

美凌格--洪小杨 :#提问方舟子太蔟聊无神论和宗教#老师科学和宗教是不是没有不可调和的矛盾，因为很多科学家同样相信宗教

太蔟 :现代大科学家（比如诺贝尔奖获得者或美国科学院院士）中信教比例很低，比科学家总体信教比例低很多，比大众低得更多。科学和宗教作为两种世界观，是不可调和的。信教的科学家更多的是因为从父母那里继承了一种文化传统。

美凌格--洪小杨 :#提问方舟子太蔟聊无神论和宗教#老师科学和宗教是不是没有不可调和的矛盾，因为很多科学家同样相信宗教

方舟子 :科学和宗教是不可调和的，因为思维的方式完全不一样。有的科学家相信宗教，或者是因为文化传统的原因，或者是因为自己处于分裂状态。但是相对于普通人，科学家信教的人是比较少的，大科学家尤其少，例如美国科学院院士中信神的比例只有7%。

愣了愣 : #提问方舟子太蔟聊无神论和宗教#方舟子(@fangzhouzi)对“只破不立”的评价，以及新的信仰的建立，有什么要谈的？

方舟子 :人不需要信仰，尤其不需要宗教信仰，但可以有理想，有信念，比如希望人类社会更加美好、自己的人生更加有意义的理想和信念。

方舟子 :#提问方舟子太蔟聊无神论和宗教#我也问太蔟一个问题：你年轻的时候有没有信过神或别的超自然的东西？如果信过，后来为什么不信了？

太蔟 :小时候信过鬼，即便白天经过坟茔地也害怕，上学时走上路遇到别人搭的小庙，有时也会毛骨悚然。在大学时受气功热影响，也练过气功，信过东方神秘主义的一些东西。不信是因为出国后，离开了国内那种神秘主义泛滥的环境，看了许多欧美科学大家的科普著作或传记，经过独立思考，慢慢才摆脱了蒙昧的状态。

数码公会伊廷友 : #提问方舟子太蔟聊无神论和宗教#相对而言，方舟子(@fangzhouzi)你认为道家有没有什么可取之处呢

方舟子 : 道家有可取之处，道教装神弄鬼，没什么可取之处。

华小佗 :#提问方舟子太蔟聊无神论和宗教#以前是在偏僻山区，人们愚昧无知才相信巫婆神棍。现在却是明星名流，政府高官对所谓的大师趋之若鹜。请问两位老师，对这种奇怪的现象怎么看？

方舟子 :那些高官、明星信的所谓大师，和巫婆神棍并没有什么区别。比如李连杰信的干妈赵群学，就是个贵州山区的巫婆。所以不要以为高官、明星就不愚昧无知。

许国智 :#提问方舟子太蔟聊无神论和宗教#//所有的"主"，"神"，都是造假造出来的，现在要揭假也不是一两代人能完成的。二位认为通过什么比较有效的方法，让迷信的人回头是岸？

方舟子 :对于已迷信的人，他们已被洗脑，很难让其回头，除非他自己发现受骗上当后醒悟。我们要争取的，是那些还没有陷入进去的人。科学方法，就是破除愚昧与迷信的最好方法。所以归根结底，还是要做好科普工作，提高人们的科学素养。

罗元庆 :#提问方舟子太蔟聊无神论和宗教#我一个同学就被基督教迷惑了，竟然说不信教世界末日时上帝不救你这样的话，有啥办法帮他没有？

方舟子 :可以让他看看我写的批判基督教的文章，如果他看不进去，或者看了也没效果，那就算了。这个世界上没有什么人值得你花大精力去改变他的信仰，很难的。再说一遍，我们要争取的是还没有陷进去的还在迷茫的人。偶尔有信教的被争取过来，那只是意外的惊喜，不以此为追求目标。


方舟子：中国人怕生病想投机 张必清王林才有市场

发表时间:2013-08-14 12：46：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e96z.html
    2013-08-13 凤凰专家谈第11期

    随着人济山庄违建“别墅”主人曝光后，人们开始关注张必清和他的“奇经堂”，凤凰网连线科普作家、打假斗士方舟子，方舟子对张必清的点穴治病和奇经疗法提出诸多质疑。

    方舟子称，针灸对于某一些疾病可能会有缓解疼痛的作用，但是“并没有说得那么神，并不是说什么病都能治疗。”在方舟子看来，张必清与王林一样，都是以一种行走江湖的方式，利用民众想要求医治病、想要保健的心理赚钱，“不同的地方在于王林敢吹自己有超能力，有特异功能，而张必清不敢这么吹。”

    张必清的简介中自称是世界自然医学会联合会主席，方舟子告诉凤凰网资讯，类似的机构在国外可以随便注册，甚至个人也可以注册。方舟子说，不要一听带有“世界、国际”字样，就以为是很正儿八经的权威机构。

    张必清“头衔”机构在国外可随意注册

    凤凰网资讯：张必清的简介中说他是世界自然医学会联合会副主席，这是一个什么机构？

    方舟子：我看了一下他的简历，就是搞保健的，不是什么教授，不知道媒体为什么把他说成教授。

    世界自然医学会联合会是一个可以自己注册的机构，像国外的这种机构可以随便注册，或者去找一帮人注册，不要一听说是带有“世界、国际”的字样，就以为是很正儿八经的权威机构，其实不是。

    类似的机构可以是医学圈内的人办，然后给你一个职称或头衔，都是可以的。这些不用太当真，国外注册协会很自由，只要没有人用过这个名称，你想注册成什么都可以。

    凤凰网资讯：张必清也是世界中医骨科联合会总顾问，这也是随意注册的吗？

    方舟子：也是与上面一样的类似机构，只要带世界、国际的，都不能把它太当真，可以随便注册，国外这种机构太多了。

    相信针灸治病 大部分是心理安慰作用

    凤凰网资讯：张必清发明的“梅花瓷针灸综合疗法”，称通过点穴和贴药能治疗颈椎病，这种疗法对于治疗疾病能有什么样的效果？

    方舟子：针灸是属于中医的东西，目前来看，针灸对某一些疾病可能会有缓解疼痛的作用，但是并没有说的那么神，并不是说什么病都能治疗，效果那么好。也可以说没有那么大的作用，他们的宣传肯定是夸大其词。

    穴位本身没有科学依据，针灸对某一些疾病能够起到缓解作用，同时研究也发现，即使不按照穴位针灸，乱扎针同样能够起到相同的作用，说明与穴位没什么关系。目前的科学研究证明穴位没有什么特殊的，并不是说能通过点穴扎针起到什么神奇的作用。

    凤凰网资讯：针灸不能根除疾病？

    方舟子：研究比较多的就是缓解疼痛，要根除什么病，目前看还没有这方面的研究，从原理上来说也不太可能。如果针灸后病人觉得好一些，大部分都是心理安慰的作用。

    有一些人觉得经过针灸高血压等病证有所改善，这不能说明问题，要证明张必清的疗法有疗效，就要做临床试验研究，不能靠某一个人说经过治疗觉得有效，就说明他的针灸有效，这在医学上是不能成立的。

    中西医根本没法结合

    凤凰网资讯：张必清的技术被中医药管理局列在“第二批中医临床适宜技术推广项目”中。

    方舟子：这个完全有可能，因为官方对中医持一种支持态度，即使是没什么效果的东西，甚至是骗人的东西，也可以打着中医的旗号，这里涉及到的是医疗腐败问题。

    凤凰网资讯：张必清提出的理论是“病从颈生，治病从颈”，你认为有合理性吗？

    方舟子：我觉得这是他自己弄出来的一套，没有经过检验，也没有科学依据，有一些病是与脊椎有关，但如果夸张成大部分的病，甚至所有的病都与颈部有关系，就没有道理了。即使说一些病是因为颈椎出现问题所导致，也与他能不能治是两回事，这不等于说他就能够通过针灸治好。

    凤凰网资讯：张必清称自己的疗法是将中西医结合在一起，你怎么评价这种说法？

    方舟子：虽然一直以来提倡中西医结合，但这属于两个完全不同的体系，所谓西医应该叫现代医学，是一个科学的体系，而中医是一个非科学的传统体系，两者没法结合在一块儿的，就像说把化学与炼金术结合，都是胡说八道，根本没法结合。

    张必清与王林是以江湖方式利用民众想治病心理赚钱

    凤凰网资讯：有人将张必清与王林比较，你觉得二者有什么异同？

    方舟子：他们其实都是以一种行走江湖的方式，利用民众想要求医治病，想要保健的心理赚钱。不同的地方在于王林敢吹自己有超能力，有特异功能，所以说是骗术；而张必清不敢这么吹，他利用的只是一种传统医学医疗方面的东西，但肯定是夸大其词。张必清是借助了传统的东西来吹牛，没敢说自己有特异功能，王林敢吹自己是气功大师。

    凤凰网资讯：类似以江湖方式治病的人很多，是什么因素为其提供了市场？

    方舟子：一般的人都比较迷信，只要敢吹的话，总会有人信，而且会有相当多的人信，这个土壤非常深厚，有现实的市场，比如讲养生、讲保健，就是利用人们怕生病的心理，利用投机的心理。

    凤凰网资讯：现在很多健康类的演讲，包括一些中医内容，很受中国人欢迎，为什么？

    方舟子：第一，这与传统文化有关，一般中国人比较迷信传统。第二，他们这些人敢吹牛，而且是根据公众的心理，公众想听什么，他就敢说什么，这不是科学的东西。

    科学根据的是事实，不是主观意愿，你不想听什么，它反而要说什么。这种节目是根据公众的主观意愿来的，实际造成一种不切实际的幻想，提供一种心理安慰的作用。


视频：方舟子演讲《新无神论是科学无神论》

发表时间:2013-08-09 15：09：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e938.html
（在2013年7月20日科学公园第二届无神论论坛的演讲）

http://v.youku.com/v_show/id_XNTkzNTQwOTY0.html


方舟子的演讲《新无神论是科学无神论》

发表时间:2013-08-06 17：20：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e929.html
    （2013年7月20日下午在科学公园第二届无神论论坛的演讲，根据录音整理）

    我刚才进来的时候看到墙上贴了这些图，其中有一个引起了我的注意。那是2012年全球各国人口宗教信仰比例分布图，颜色越红表明那个国家信宗教的人口比例越低。从图上看，我们中国是最红的，至少跟北欧的比例差不多，信宗教的比例只有20%到30%。这是不是值得骄傲呢？这说明我们中国信宗教的比例是最低的，能不能反过来说我们中国无神论者比例是最高的？不能，因为中国的所谓无神论者相当大的一部分不是自觉的无神论者，严格地说不算无神论者，他们只是因为还没有接触到宗教，没有碰到传教，没有思考过神的有无的问题。他们还是白板一块，从来就没有自觉地、有意识地去思考过这个问题。就像动物一样，就像阿猫阿狗一样，你说它们信不信宗教？信不信神？不信。你因此能说阿猫阿狗也是无神论者吗？

    所以我们说的无神论者，应该是自觉的无神论者，应该是经过思考而有意识地做出选择的。这样的无神论者自古以来就有，不是说现在才有的。无神论可能已经有几千年的历史了。但是无神论者和无神论者之间不一样，他们有一个共同的特点，都不信神，都认为上帝不存在。但是他们获得这个结论的思考过程未必一样，根据思考过程我们可以把无神论分为几类。

    第一类是经验的或者是直觉的无神论，是通过生活经验觉得上帝是不存在的。比如说我从来没碰到过神，从来没见到神向我显灵，从来没遇到过那种灵异的现象，所以我不相信上帝是存在的。大家有没有读过马尔克斯的《百年孤独》？里面就描述了一位这样的无神论者，他拿到了一个相机，然后就四面八方拍了一遍，把照片洗出来一看，找不到上帝，他就说上帝是不存在的。但这种验证、思考的过程是非常粗糙的。普通的相机能拍到的跟我们人眼看到的是没啥区别的，眼睛看不到，普通的相机也不会照出来有一个神在里头。这种证明是没有什么说服力的，没准上帝躲在哪个角落没被你拍到。所以这种靠经验来得出的结论，是非常不可靠的。如果哪一天他像马云一样不断地碰到所谓的“大师”，他也许就信了世上是有神仙的，是有上帝的。或者他在生活中碰到什么挫折、创伤，需要心理安慰的时候，或者出现了幻觉，做了白日梦看到上帝在那里，他可能就信了。经验虽然有一定的价值，但是是靠不住的。

    第二种无神论是思辨的无神论，这个也是自古以来就有的。自古以来就有哲学家在思考这个问题，从逻辑上反复推敲，神究竟存不存在。这个实际上是针对有神论提出的论证，对他们这些所谓的证据或者是逻辑进行反驳，来否定、推翻他们提出的论证。这方面我觉得古希腊的哲学家做得很漂亮，其中最著名、我最喜欢的一个推理是伊壁鸠鲁提出来。他说，“如果上帝想要阻止邪恶而阻止不了，那么说明上帝是无能的。如果上帝有能力阻止邪恶，但是却不去阻止，那么说明上帝是坏的。如果上帝他既不能阻止邪恶，也不想阻止邪恶，那就说明上帝是既无能又坏的。如果上帝既想阻止邪恶又能阻止邪恶，那么世间为什么充满了邪恶？”这就是逻辑的力量，他从逻辑上驳倒了一个命题，就是上帝是全能、全知、全善的。这是基督教上帝的概念，当然那时候还没有基督教，这个上帝的概念是后来被基督教剽窃过去的，把上帝描绘成全能、全知、全善。他从逻辑上驳斥了这种上帝的存在。但是这种驳斥有一个缺陷，你没法阻止人家去相信一个邪恶的上帝，或者一个无能的上帝，或者一个又坏又无能的上帝，比如说基督教《圣经》里面的那个上帝。虽然基督教一直说上帝是全能、全知、全善，但是如果仔细看基督教《圣经》的话，就知道它描绘的上帝是既无能又邪恶的，跟魔鬼没啥区别。所以这种思辨的无神论是有它的局限性的。

    还有一种无神论是我们今天要提倡的，那就是科学的无神论，是建立在科学基础上的无神论。现代科学的发展为无神论提供了依据，现代科学的发现完全符合无神论的预测。第一个发展是天文学和宇宙学的发展。它让我们了解了地球在宇宙中的地位。在古人的心目中地球当然是世界的中心，是宇宙的中心。地球外面有一个天包着，天上面有神仙、有上帝在管着。天管地，顺理成章，想起来很合情合理，因为我们地球是世界的中心嘛。但是天文学、宇宙学告诉我们地球甚至连太阳系的中心都不是，而太阳系也只是在银河系的边缘，连银河系的中间都不是，银河系又只是我们这个宇宙八百亿个星系当中普普通通的一个。我们的地球只是宇宙中一粒很小很小的微不足道的尘埃，位于一个非常偏僻的角落。现在天文学家还观察到了在太阳系之外也存在很多很多行星，甚至是和地球类似的行星。那么问题就来了。如此浩瀚的宇宙上帝管得了吗？他为什么要在这样一粒尘埃，这么一个非常偏僻的角落里头来展现他的神力，要把他的儿子派到地球上来，我们地球有什么值得骄傲的地方？有什么特殊之处？他何必呢？所以了解到了我们地球不是宇宙的中心，甚至连靠近中心都不是，没有任何特殊的地方，那么就没有必要去想象说天上有上帝在管着我们这个地球，管着我们人类。所以这是天文学、宇宙学的贡献。

    第二个贡献是来自于进化生物学，来自于进化论的。以前的无神论者，哲学的思辨的无神论者，大家很困惑的问题就是要怎么解决生物的起源问题，人类的起源问题。很多人就在这一步没法思辨下去了，因为生物的结构是这么的复杂，不像是自然而然产生的，看上去像是要有高级智能把它设计出来的。人当然更加复杂。从前要比较两种说法，生物或者人类是自然产生的，还是被智能设计出来的，是很难取舍的。所以一些学者就选择了相信后者。当然，进化论已经解决了这个问题，特别是自然选择理论解决了这个问题，告诉我们说再复杂的生物结构都不用用到什么智能设计这样一个假设，所有的生物包括人类都是自然而然经过自然选择进化而来的。而且在生物的结构上面有很多的特征表明它是违反智能设计的，我在文章里面举过一些这方面的例子，比如我们眼睛的设计是非常不完美的愚蠢的设计，那是在进化的路上进行了一番修修补补才导致了我们很愚蠢、很容易受伤的眼睛的设计。又比如我们的脊椎很不适合直立行走，很多的疾病都是因为这个愚蠢的设计造成的。所以说真的有一个上帝在设计生物的话，他是没脑子的，没脑子的上帝跟自然选择有啥区别？没有区别。

    所以这是进化论的一个贡献，它解决了生物的由来、人类的由来的问题。同时进化论还有一个贡献，它告诉我们人类跟其他的动物，特别是跟类人猿，没有实质的区别，人类并不是万物之灵。在地球历史上，人类的出现只是一瞬间，只有几百万年的历史。按照宗教的说法，只有人能够认识神，只有人是能够跟神交流的，只有人是能够祈祷的。那么在没有人之前的地球，在四十多亿年的漫长地质时间内，上帝是不是太寂寞了？所以从这个角度来想的话，上帝的假设也是靠不住的。

    第三个贡献是来自于进化心理学的。我刚才说进化生物学让我们了解了生物的起源、人类的起源、人类在自然界的位置。进化心理学则解决了另一个问题，精神层面的问题，那就是人的道德的起源、人性的起源。刚才前面有一位网友讲到爱是人性，而爱、道德、人性一直是被宗教当作上帝存在的一个依据，没有上帝存在的话，这些道德、这些人性、这些爱是哪来的？他们说这些东西不是科学能够解释的，只能是从天上掉下来的。进化心理学就从生物进化的角度解释了这个问题，告诉我们道德、人性、爱也是进化而来的。进化心理学有的研究是很有争议的，但是进化心理学对道德的由来的研究是最没有争议的，我觉得是最可靠的，证据是非常充分的。

    第四个贡献是神经生物学的贡献。神经生物学的研究让我们知道了宗教信仰实际上是一种生理的、病理的现象。有个研究很有意思，发现颞叶癫痫的患者更容易信教，更容易产生一种超越感，更容易相信上帝。所谓癫痫就是民间俗称的抽羊角风，有些人发病了以后突然之间觉得自己一下子超越了自我，有了强烈的宗教情怀，从这点来看可以说宗教信仰其实就是一种病理的现象。有一个科学家发明了一个能够对大脑进行电磁刺激的头盔，戴上它，加上变化的磁场刺激以后有很多人就出现幻觉，发现某种不存在的东西，看到神出现了，所以有人叫这个头盔是上帝头盔。但不是所有人都有这样的反应。著名的无神论者道金斯去试过，他戴上这个头盔后并没有看到上帝，只是感到有点不舒服。去年还有个研究，如果右顶叶，也就是右耳朵上方大脑的一个区域，受损就容易产生宗教的情怀，就很容易相信神。受损越厉害，信仰上帝就越虔诚。从这个角度看，可以说信仰宗教实际就是一种“脑残”行为。

    根据这几方面的科学的研究结果，我们可以得出这样一个结论，上帝这种假设不仅是没有必要的，而且是荒唐的。历史上有一个故事，拿破仑时代著名天文学家拉普拉斯构建了一个天文模型，拿破仑说你的天文学里头为什么没有上帝的位置。拉普拉斯回答说他不需要上帝的假设。后来的科学研究基本上遵循这一条路子来的，在做科研时不做、不信上帝的假设。但是现在的这些科学的研究结果可以说明，我们不仅不需要上帝的假设，而且我们认为这种假设是荒唐的，是荒谬的。我们不仅不相信上帝的存在，而且相信上帝不存在。

    我们的这种信念有科学的基础，所以就会特别地自信。在历史上，包括到现在，有很多的大学者，他们虽然不信神，但是他们不说自己是无神论者，而说自己是不可知论者，甚至达尔文、爱因斯坦、罗素有时候也这么说。也就是说，他们不相信存在上帝，但是他们不排除这个存在的可能性，就是给上帝留一个余地，我现在不信，但是如果以后有人能够证明上帝存在，那我再来相信。这就给有神论留了一个余地。所以不可知论就是一种懦弱的、胆小的无神论，不敢真正面对自己的信仰。那也是因为局限于当时的科学研究水平，不敢把话说死。我们现在已经有这么充分的科学证据能够说明，认为上帝存在是荒谬的，那我们为什么不敢大胆地说我就是无神论者，我不仅不相信上帝的存在，而且相信上帝是不存在的？

    所以建立在科学基础上的无神论，首先让我们的态度非常的鲜明，其次让我们的信念非常的坚定。因为你想通了，这个信念是有可靠的基础的，那就是科学基础，世界上没有什么东西比科学更可靠的。既然科学的发现已经说明了宗教信仰只是一种病理的现象，是一种脑残的现象，我们当然没有必要去相信，所以会特别的坚定。经常有一些信神的人，一些基督教徒跟我争论的时候说，你现在不明白，以后你也会像我一样从无神论者变成有神论者，去相信上帝的。有一些华人基督徒确实以前是不信神的，去美国后遇到传教士传教，信了。但是他们忘了一个区别，就是他们以前当无神论者的时候是跟阿猫阿狗一样的，处于一种无知的状态，而我当无神论者是经过思考的、自觉的行为，有可靠的科学基础的，除非说我上面列举的四条科学的理由被以后的科学发展推翻了，我才会说神的确可能存在，我以前错了。但是这些科学的成果是不可能被推翻的，因为它们是一些基本的科学事实，特别是天文学、宇宙学、生物学这些基本知识，在我看来是不可能被推翻的，那么我就不可能以后会突然之间变成了一个有神论者。如果我哪一天突然变成有神论者，突然忏悔了，那大家记住，一定是我脑残了，我那个时候说的话是不算数的。

    文人很喜欢宗教，不仅中国的文人，国外的文人也都很喜欢宗教，原因是因为他们觉得信了神才让这个世界变得有意义，这个宇宙才有意义，宇宙是执行上帝的计划的，然后人生才变得有意义。他们不喜欢天文学、宇宙学，尤其不喜欢进化论，因为他们认为进化论把世界描绘得冷冷冰冰的，描绘得特别机械，让宇宙、世界变得没有意义了。他们说如果宇宙没有意义，人生也就没有意义。宇宙的确没有意义，但是宇宙有没有意义和人生有没有意义有什么关系？宇宙没有意义，人生可以有意义。很多的不可知论者，很多的无神论者，他们都度过了充满意义的一生，没必要从宗教里头去寻找人生的意义。有的人就认为你把宇宙描绘得冷冰冰的，不仅让人生没有了意义，而且让人间失去了温暖，没有了一个老大在罩着。宇宙的确是冷冰冰的，但是在这个冷冰冰的宇宙里，可以有、也应该有充满温暖的人间。

    他们那些宗教信徒很善于抱团，抱团取暖。例如上教堂、一起祈祷、在某些方面互相支持。这些很值得我们学习的。他们作为信徒能抱团取暖，我们作为无神论者为什么不能抱团取暖？我们同样可以相互支持、相互鼓励、相互帮助对不对？我们现在开这种会，也是抱团取暖的行为。去年开第一届的时候，参加者只有四十多个人，今年来了一百多个人，以后这个团会越来越大，说不定有几百人、上千人参加，不得不找个更大的地方，到一个大礼堂做报告。最后我要告诉大家的话就是，让我们无神论者也抱团取暖。


方舟子：别让图书营销伤了读者

发表时间:2013-08-02 15：25：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e90q.html
北京晨报2013.8.1

    日前，因为自己刚刚发行的新书腰封上的广告语“太雷人”、不恰当，著名作家叶兆言专门发微博抱怨道：“我曾在一篇小文章里写道‘书的腰带又不是裤带，不束好就会有伤风化地掉下来’，现在这样子，真是有伤风化。”

    叶兆言的新书名为《动物意志》，是一本他的散文合集，但腰封的广告语却引起了包括作者在内的很多人的不满，广告语称“中国具备夺取诺贝尔文学奖实力的作家不止一个，除了莫言，至少还有叶兆言”，特别是将“除了莫言，至少还有叶兆言”用醒目大字突出的做法，引发了很多批评。

    图书腰封出现于上世纪90年代，至今已经成为大部分图书的必备“装备”，而腰封上的名人也越来越多，宣传语也越来越夸张，诸如“全球最畅销”、“21世纪最惊悚”等词汇已经成了腰封中最基础的“配置”。在豆瓣网上，一个创建于2009年名为“恨腰封”的讨论组，至今仍旧活跃在网络上。

    虽然叶兆言的抱怨仅仅是其个人的感慨和不满，但更多的对于腰封的批评之声，其实早已出现在广大读者之中。此外，也有许多时常“被写上腰封”的名人，对此种做法很是反感和无奈，作家陈村曾批评腰封“就是一贴狗皮膏药”。

    对此，本报采访了科普作家方舟子，他表示：“我一直不喜欢腰封，本来作为一种宣传手段，倒也无可厚非，但是往往太离谱的广告词让人难有兴趣。”

    除了腰封还有别的吗？

    在我看来，这样无意义的腰封，一是对纸张的浪费，很多人买了书直接就把腰封扔了。第二，也是人力的浪费。其三，还是对图书封面设计的破坏，本来很好的一个封面，结果一个腰封全破坏掉了。实际上，宣传的手段不是只有腰封，比如设计一个藏书票，或设计一个书签……

    北京晨报：对于现在图书腰封存在的问题，一直以来都有许多批评的声音，最近作家叶兆言也对自己新书腰封表示不满。那么，您对我们当今图书市场的“腰封现象”感觉如何呢？

    方舟子：我一直不太喜欢，这些年我出了20多本书，一直都是反对腰封的，也基本上不使用腰封。只有一本2010年出版的《大象为什么不长毛》，当时出版社在我不知情的情况下做了腰封，腰封的内容倒也不是太夸张，和当时我揭露唐骏假学历的事件联系在一起，虽然和书的内容没什么关系，但是说的倒也是事实。问题是现在这本书还在再版，依旧在用原来的腰封，时过境迁，当初的腰封其实已经没有什么意义了。

    北京晨报：您为什么不喜欢腰封？

    方舟子：作为一种宣传手段，本来腰封也无可厚非，但是不要太离谱，很多时候，腰封不是在介绍内容，而是用一些夸张的无边际的词汇来吸引眼球。在我看来，这样无意义的腰封，一是对纸张的浪费，很多人买了书直接就把腰封扔了。第二，也是人力的浪费。其三，还是对图书封面设计的破坏，本来很好的一个封面，结果一个腰封全破坏掉了。实际上，宣传的手段不是只有腰封，比如设计一个藏书票，或设计一个书签，都是很好的办法，买书的人也会很喜欢。

    雷人的腰封设计和用语、互相吹捧的新书序言、从不批评的书评……针对我们图书市场中的种种怪相，早有不少批评和质疑的声音，其中有人说知识界的操守在普遍失落，也有人说作家在向市场输诚，更有批评者认为这也是知识腐败的表现。

    而科普作家方舟子认为：“一本坏书的危害，绝不止于金钱的损失，也不仅是精神上的折磨，甚至还可能会危害到人的健康，比如那些伪科普、伪保健的书，打着某某科学家推荐、某某院士推荐的旗号，却用粗制滥造的内容误导人们，造成人们身体上的伤害。”

    名人成为“腰封王子”

    一本书的好坏，最终的评价者是读者，而所谓名人的推荐，不论是一句话的推荐也好，还是名人写序、写评论也好，都只是个参考。而且这些参与推荐的名人，他们本身应该也是读者。但是如果一些名人不负责任地推荐，那么等于是在做虚假广告。

    北京晨报：有批评认为过分夸张、失实的推荐语、书评、序言等大行其道，和知识界操守的普遍失落有关。对于这种看法，您觉得是否真的如此呢？

    方舟子：一本书的好坏，最终的评价者是读者，而所谓名人的推荐，不论是一句话的推荐也好，还是名人写序、写评论也好，都只是个参考。而且这些参与推荐的名人，他们本身应该也是读者。但是如果一些名人不负责任地推荐，那么等于是在做虚假广告。一些在国内不同领域比较有名望的人，随意地给人写序、写书评、写推荐语，不仅是在砸自己的招牌，也是对读者的一种伤害。比如有一些名人因为总是出现在各种书籍的腰封上，网友们把他们称为“腰封王子”，这显然并不是在赞扬。

    北京晨报：雷人、夸大甚至失实的图书推荐，对于广大读者来说，会造成什么伤害？

    方舟子：伤害不仅仅是金钱和感情上的，比如有一些民间科学研究者，他们出一本书，往往找一个或者几个院士、著名的科学家推荐。这些院士、科学家或者出于鼓励民间科学研究的态度，或者抹不开熟人的面子，但即便如此，也应该慎重，假如某本书中所表达的是一种伪科学的观点，那样的推荐者其实也就等于帮助宣传伪科学。因为他的推荐必然代表着他在不同程度上对该书的认可，如果不认可，为什么又要推荐呢？

    金钱和人情，挡不住的诱惑

    名人写序的价格很高，几年前就有上万元一篇的，一篇千字的文章就能卖出上万元，当然有人会表示愿意。另外一个原因就是人情难却，名人往往和出版商关系比较好，他可能不在乎一万块钱，但是熟人相托，却难以拒绝，这也是我们社会的一个特点了。

    北京晨报：您认为，是什么让一些各界名人纷纷出现在各种图书的腰封和序言之中的呢？

    方舟子：不论是腰封还是序言，有时候是作者控制不了的，更多的是出版商在操作。出版商往往会借用名人的影响力做市场推广，而有些名人对于被书商盗用的情况并不知晓，还有一些知情的往往会由于金钱或者情面上的作用而答应。

    北京晨报：也就是说其中存在某种利益关系？

    方舟子：是的，名人写序的价格很高，几年前就有上万元一篇的，一篇千字的文章就能卖出上万元，当然有人会表示愿意。另外一个原因就是人情难却，名人往往和出版商关系比较好，他可能不在乎一万块钱，但是熟人相托，却难以拒绝，这也是我们社会的一个特点了。

    北京晨报：那些因为利益或者人情的推荐，会不会失去其真实性呢？

    方舟子：会的，推荐自然不必说，都是好听的话，序言也是如此，可能他自己并不是很赞同作者的观点，但在写序的时候，往往绝不会说不赞同，反而是一片赞扬之声，这其实就是一个操守的问题。相反，可能某个名人本身没有什么学术的操守，但是在替人写序的时候却显得一片真诚。我遇到过类似的问题，一般情况下我写书都不太愿意找人写序，但是十几年前我写了一本揭露学术腐败的书叫《溃疡》，出版社要找人写一篇序，那篇序言的内容也是抨击学术腐败的，我还能接受。但是过了几年我却发现，那位当年曾经给我写序的人自己也在搞学术腐败，这就显得很尴尬了。

    一种利益驱动下的腐败

    名人的推荐可以增加销售量，出版社有利可图，作者书卖得多，名声、财富当然就会不断增加，参与推荐的名人自身也可以获得金钱上、人情上的回报。在这个利益链条中，出版商、作者、推荐人等都是获利者，那最终谁的利益会受到损害呢？就是广大读者，他们在情感和利益两方面都会很“受伤”。

    北京晨报：您一直在从事揭露学术腐败的工作，那么，您认为在这种夸大、虚假推荐语的背后，有没有什么腐败问题呢？

    方舟子：当然是有的。为什么出版商要千方百计地找名家写序、写推荐语。因为这涉及到很大的利益。名人的推荐可以增加销售量，出版社有利可图，作者书卖得多，名声、财富当然就会不断增加，参与推荐的名人自身也可以获得金钱上、人情上的回报。在这个利益链条中，出版商、作者、推荐人等都是获利者，那最终谁的利益会受到损害呢？就是广大读者，他们在情感和利益两方面都会很“受伤”。这是一种利益驱动下的腐败。

    北京晨报：这种现象一旦长期延续下去，会造成怎样的后果呢？

    方舟子：出版界唯利是图，甚至不惜害人；名家逐利，不管内容好坏，失掉的不仅是操守和信誉，也失掉了图书市场健康发展的环境。比如畅销书，一本书的畅销与否，往往和内容没有什么关系，甚至越是畅销书，越是粗制滥造。比如在科普类和保健类书籍之中，伪科普的书和伪保健的书总是比真正的科普书和医学保健书更畅销。因为那些伪科普和伪保健的书，他们不会顾及科学的严肃性，为了迎合市场，胡编乱造，给人不切实际的幻想，所以读者反而更加爱看。而真正严肃的书籍不会有这些东西，读者读过了伪科普、伪保健书，往往会觉得真正的科普书、医学保健书籍读不下去。但是那些畅销的胡编乱造的伪科普、伪保健书籍，是会危害人的健康的，和虚假的医疗广告有什么区别呢？

    吹捧式的书评像做广告

    但是我们目前缺乏抵消这种负面效果的机制。正常来说，一个好的批评可以让读者获得更多的信息。可是我们现在在媒体上看到的书评，批评式的非常少，大部分都是吹捧式的。在某种情况下，这种吹捧式的书评也相当于在给上市的新书做广告。舆论监督不到位，最终就是烂书越来越多，好书反而无人问津。

    北京晨报：您认为如何才能改变图书市场这种虚假、夸大、失实的宣传现状呢？

    方舟子：首先，我们现在缺乏一个良好的舆论监督的环境。为什么某些粗制滥造的书籍更好卖，因为它们完全是按照营销的手段制造的，而名人的推荐实际上也是营销的一部分。但是我们目前缺乏抵消这种负面效果的机制。正常来说，一个好的批评可以让读者获得更多的信息。可是我们现在在媒体上看到的书评，批评式的非常少，大部分都是吹捧式的。在某种情况下，这种吹捧式的书评也相当于在给上市的新书做广告。舆论监督不到位，最终就是烂书越来越多，好书反而无人问津。

    北京晨报：除此之外，您觉得还有什么需要改变的吗？

    方舟子：其实读者也应该有所注意，要长记性。很多时候，读者看到某个名家的推荐而去买书，第一次买回来便发现内容很差，但下一次看见其他名人推荐的新书，仍然还会被鼓动去买来看，我们每个普通的读者都会经历很多次“被骗上当”之后，才有可能总结受骗经验，从而不再相信名家名人推荐的新书了。正因为广大普通读者很难具有甄别推荐内容真伪的能力和经验，这也助长了出版商使用名家名人营销的风气。

    北京晨报：那样对于我们广大读者来说，应该去哪里获得更准确的图书信息呢？

    方舟子：不要轻信名家，我觉得口碑更加重要，比如朋友之间互相推荐。更多的可以在网络上去看看别的读者的评价，网络很开放，不会出现营销者一手遮天的现象，尽管也有他们的影响，但毕竟还是有一些读者真实的反馈的，这些读者的反馈或许能够给想要买书的人一些借鉴。

    (记者 周怀宗)


“方舟子和他的网友们”第4期：吴虹飞事件

发表时间:2013-08-01 12：02：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e900.html
（首都机场爆炸案次日女歌手吴虹飞发微博宣称“炸建委”、“炸居委会”，被指涉嫌编造虚假恐怖信息罪受到警方刑事拘留。此事件曝光后，不少网友为吴虹飞鸣不平，也有网友认为吴虹飞此时出此言论确实造成社会恐慌。吴虹飞到底该不该被抓？群众要有怎样的言论尺度？8月1日上午10:00-11:00方舟子、邓自闲聊吴虹飞事件。）

天之子 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞行拘10天，罚500。重了还是轻了？美国司法会如何处理类似事件？

邓自闲 : 在美国，类似直接威胁个人，群体安全的语言，会受到更严厉的处罚。比如在田纳西州的 Franklin D.Jeffries，把死亡威胁编进歌词，放在Youtube，以为这样就受第一修正案保护。最后被判18个月，这个判决在上诉后被联邦法庭认可--“讲道理的人”认为是威胁，就算是威胁。

天之子 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞行拘10天，罚500。重了还是轻了？美国司法会如何处理类似事件？

方舟子 :美国近年来发生过多起类似的案件，有的被判刑，有的后来无罪释放，但即使是后者，也是被关了一个月、几个月才放的，像这样关了几天马上放的，我没有查到。

完美比率 :#提问方舟子邓自闲聊吴虹飞事件#网友们对这件事的分歧比较明显，有的说美国也一样甚至更严厉，更多人则表示同情和愤慨。表面上确实有点小题大做，而且有压制言论自由之嫌。你们怎么看？是不是我们的法律对这种行为的分寸还不够明确？

方舟子 :这与言论自由没有关系。言论自由是有边界的，不包括威胁、恐吓、诽谤的自由。最崇尚言论自由的美国对这类案件的处理都更为严厉，这就是为什么一贯要以美为师的“公知”们这回都闭口不谈美国。

太平洋的风 : #提问方舟子邓自闲聊吴虹飞事件#方和邓老师，你认为在中国这个人情社会，法制的道路还要走多久？

邓自闲 :司法在众多的政治结构中应该是最容易避免“人情”的制度。关键是社会要接受层序正义。也就是说，按照司法程序走，各方都要接受结果。现在看到的挑战是，掌握话语权的一方不乐意接受任何他们反对的结果。在法制道路上，可能要先走上公民参与社会。

老史家的小崔 :#提问方舟子邓自闲聊吴虹飞事件#为什么放着那么多整天叫嚣的左派激进分子不抓，偏偏抓吴虹飞呢？难道就只是因为她是在首都机场爆炸案的第二天发微博？时机不凑巧？

方舟子 :时机可能是个问题。例如在波士顿爆炸案后，有一个19岁小青年在推特上公布了一段暗示要搞爆炸的歌词，也马上被捕，如果平时未必会有事。但为什么不抓别人不成其为不能抓她的理由，而只能是要求别人犯法也应该处理。

小西和小熊 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞微博有明显指称的针对他人的暴力意向，按有些律师的说法：”因为没有造成严重后果，所以她没有犯罪。“这有法律依据吗？是不是要潜在受害人起诉她才可能指控她有罪？这种案件应是自诉还是公诉？这种情况美国是不是公诉的？

邓自闲 :这类威胁语言是公诉范围，因为它危害个人的人身安全。在美国算是“重罪”(felony)。在911之后更是这样。

明天穿袈裟 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞由刑拘改成行拘，是否意味着公知媒体引导下的舆论的胜利？给公众传递怎样的信号？

方舟子 :从现在看来这是公知引导舆论、对执法部门施压的结果，警方应该对此做出解释，当初为什么要刑拘，现在又为什么要突然改为行政拘留，究竟是否受到了舆论或某个领导的压力。

诺 : #提问方舟子邓自闲聊吴虹飞事件#吴虹飞昨天从“刑事拘留”改为“行政拘留”，说是10天就能放出来了，相关部门难道不出来解释一下吗？为什么抓？为什么改？

邓自闲 : 这是一个很好的问题。要看刑侦的结果才知道他们的决定过程和依据。

调色板 :#提问方舟子邓自闲聊吴虹飞事件#法官经常说：办案要以事实为依据，以法律为准绳，法律面前人人平等。可现实是很多案件都受到了人为因素的影响造成了冤假错案，老方你怎么看？

方舟子 : 其实那么说的法官也很清楚，中国还不是个法治的国家。

调色板 :#提问方舟子邓自闲聊吴虹飞事件#2010年湖北籍男子何某就因为4条威胁短信，被控编造虚假恐怖信息罪。此次警方为什么没有以编造虚假恐怖信息罪起诉吴虹飞？

方舟子 :因为吴虹飞是公知圈的人，所有有人罩着，而那个湖北籍男子不是。公知圈的人不仅包括某些律师、法学家，甚至包括司法部门的人，比如有的法官、检察官、警官就经常在微博上发“公知”言论。这是中国的怪现象。

完美比率 :#提问方舟子邓自闲聊吴虹飞事件#网友们对这件事的分歧比较明显，有的说美国也一样甚至更严厉，更多人则表示同情和愤慨。表面上确实有点小题大做，而且有压制言论自由之嫌。你们怎么看？是不是我们的法律对这种行为的分寸还不够明确？

邓自闲 :言论自由不包含明显威胁他人人身安全的自由，也不包括仇视语言。作为一个政权不单要保障有喇叭筒的人的言论，也需要保护那些“居委会的老太太”她们的人身安全。

特邀评论员 :#提问方舟子邓自闲聊吴虹飞事件#是不是意味着今后，至少目前。我在网上发表类似言论只会被治安拘留5-15天？或我现在复制吴虹飞的原话。把北京改成上海再发一遍。改成新疆，广州，云南也好。

方舟子 :你又不是公知圈的人，被抓了谁会管你？不过这个事件也会有个后果，以前“公知”们老是抨击警方不抓那些对“汉奸”喊打喊杀的“毛左”，以后恐怕不好意思再这么抨击了吧？

张兆阳 :#提问方舟子邓自闲聊吴虹飞事件#感觉法律成了一纸空文，司法被公知们左右了。美国911之前，网上也可以自由的威胁他人吗？

邓自闲 :在美国，言论自由也有一个演变过程。比如著名的ACLU，就是一个捍卫言论自由的组织。他们捍卫的是“不受欢迎”的言论，不是直接威胁人身安全的言论。911之后在美国的言论自由没有很大的变化--除了部分宗教被严密“注意”外。

江南雨 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞在微博发布恐怖言论，理应被刑拘，但公知却一边倒地说这是言论自由。而在美国，发表这样的恐怖言论是会面临牢狱之灾的。对这些崇尚美国式自由的公知，方老师怎么看？

方舟子 :这些口口声声崇尚美国的公知乃是叶公好龙，其实不了解美国，也未必真的喜欢美国，美国对他们来说只是个打人的棒子，用不着的时候就假装不知道了。

特邀评论员 :#提问方舟子邓自闲聊吴虹飞事件#是不是意味着今后，至少目前。我在网上发表类似言论只会被治安拘留5-15天？或我现在复制吴虹飞的原话。把北京改成上海再发一遍。改成新疆，广州，云南也好。

邓自闲 : 不建议这样做--除非你有公知准备好为你在各地”送饭”。

阿拉丁 :#提问方舟子邓自闲聊吴虹飞事件#当事人的当事微博已经删除？其发布的信息的传播是否构成法条规定的【严重扰乱社会秩序】？如系其主动删除的，是否有刑拘的必要？

方舟子 :应该不是其主动删的，那些涉案微博在其搜狐微博上都还在，在新浪微博上一条更露骨地说要带炸药去炸北京人才交流中心居委会的老太太们的微博到现在也还在。是否严重扰乱社会秩序要看以什么为准，问公知和问居委会老太太，看法可能就不同。

韩旭 :#提问方舟子邓自闲聊吴虹飞事件#感觉现在国内，有些人会借口言论自由无所顾忌地肆意妄为，政府也因公信力不足变成了公众事件中的弱势一方，本来应该理直气壮地管控，却不敢管，再加上普遍的意识欠缺和素养缺失，真正和谐的社会何时才能到来？

邓自闲 :政府公信力不足是结果，原因是有力量长期致力于弱化政府公信力（也叫“遥遥领先的预言”）。当然，政府部门在很多地方也没有做到应做的事。

皮痒痒 :#提问方舟子邓自闲聊吴虹飞事件#在言论自由仍是奢侈品的当今中国，真相、真话常遭封杀，谎话、谣言却能大行其道，您怎样看待这个问题？您是否同意这是几千年愚民文化的继续？

邓自闲 :最后的这个问题，我的看法是，与期看历史追究根源，不如看如何通过现代的媒体和平台阻挡谣言的传播。这样才会往前。

皮痒痒 :#提问方舟子邓自闲聊吴虹飞事件#在言论自由仍是奢侈品的当今中国，真相、真话常遭封杀，谎话、谣言却能大行其道，您怎样看待这个问题？您是否同意这是几千年愚民文化的继续？

方舟子 :在许多方面，中国比美国“自由”，比如虽然没有讲真话的自由，却有讲假话的自由，没有揭露真相的自由，却有造谣的自由，因为真话会破坏“和谐”，假话却未必。有传统的原因，也有现实的因素。

扬帆 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞不但威胁恐吓十分嚣张且出口成脏，可是为什么据称有"道德洁癖"的李开复还要支持吴虹飞？难道李只讲圈子不讲是非？

邓自闲 : 李和吴的支持者的道德标准应该跟常人不同。

太平洋的风 : #提问方舟子邓自闲聊吴虹飞事件#方和邓老师，你认为在中国这个人情社会，法制的道路还要走多久？

方舟子 : 法制从来都是有的，而法治的路则还漫长着，还要走多久，我不是预言家，没法知道，大概我是看不到那一天的。

阿拉丁 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞事件的整个过程，没有看到官方信息发布的及时跟进！请问这是此事沸沸扬扬的问题所在么？

邓自闲 :如果在美国，在刑侦阶段警方不会有评价。但起诉之后就会公开他们的逻辑和依据。我们可以等明天看看警方如何交代。

数码公会伊廷友 :#提问方舟子邓自闲聊吴虹飞事件#应该如何管理公众人物对社会的负面影响，这事过后，对公众人物的言行会不会有一定的约束作用

邓自闲 : 我想，对于抱团的公知，反而是一颗定心丸。最多500元，10天。那就说呀。

Micky :#提问方舟子邓自闲聊吴虹飞事件#很多意见觉得吴虹飞一案是被公知操作舆论影响所致，那么请问，假设这些意见属实，说明什么？公知为什么要操纵舆论，深层次的原因是什么？

邓自闲 :我刚刚看到一段：关注胜利了。其结果是，长远来说，网上的威胁语言很便宜。只有有人“关注”就放心使用。这更值得担心。

小西和小熊 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞微博有明显指称的针对他人的暴力意向，按有些律师的说法：”因为没有造成严重后果，所以她没有犯罪。“这有法律依据吗？是不是要潜在受害人起诉她才可能指控她有罪？这种案件应是自诉还是公诉？这种情况美国是不是公诉的？

方舟子 :威胁、恐吓案件不必造成后果即可追究，在美国都是公诉，当然被威胁者也可以提起民事诉讼进行索赔。按中国法律，北京人才交流中心居委会的老太太们应该也可以向吴虹飞索赔。

海监2013巡航钓鱼岛 :#提问方舟子邓自闲聊吴虹飞事件#问题不在于处罚是否恰当，而在于选择性执法。威胁要杀人、要爆炸的人多了去了，公众人物也不在少数，为什么偏偏抓了一个吴虹飞？说是时机问题，假如当事人并不知道冀中星事件呢？能说这跟吴的男友无关，不是一起政治迫害？

邓自闲 : 如果你看到，知道任何这样的直接威胁语言，应该告知警方。说不定还会挽救生命。

阿拉丁 : #提问方舟子邓自闲聊吴虹飞事件#请问王林大师(@wanglin_1952)宣称隔几十米戳死司马南(@simanan) 的言论算散布恐怖信息么？

邓自闲 :王“大师”的语言是威胁，但他公开的手段（隔几十米戳）不是讲道理的人相信的。这点从司马先生的反应可以看得到。

我爱拉芳 : #提问方舟子邓自闲聊吴虹飞事件#凤姐扬言要炸移民局，最后的处理结果是什么？

方舟子 : 凤姐当时只是在中文网络说说，美国执法部门未必知道。

我爱拉芳 : #提问方舟子邓自闲聊吴虹飞事件#凤姐扬言要炸移民局，最后的处理结果是什么？

邓自闲 : 据我所知，凤姐没有进局子。不知道移民局是否知道她说过。不过，这里扬言要炸学校的，都会有警方调查。

守夜大连 :#提问方舟子邓自闲聊吴虹飞事件#问题不在于处罚是否恰当，而在于选择性执法。威胁要杀人、要爆炸的人多了去了，公众人物也不在少数，为什么偏偏抓了一个吴虹飞？说是时机问题，假如当事人并不知道冀中星事件呢？能说这跟吴的男友无关，不是一起政治迫害？

方舟子 :选择性执法从来就不是批评执法的理由，否则对任何执法都可以如此批评，比如违反交规的多了，为什么抓我？如果这事有政治动机，只能说是活该，谁让你犯法呢？吴虹飞不是一直说自己没有男友吗？如果和某胖子合过影就成了其男友，就有了豁免权，以后和某胖子合影要排长队了。

庆华影像 :#提问方舟子邓自闲聊吴虹飞事件#当一种轻微违法将面临远远超越其危害的处罚时，不仅法律存在被滥用的可能，而且人们的安全感也会受到极大威胁。方老师怎么看？

邓自闲 :是否轻微，要有一个明确的法定标准。公开声称炸掉一个建筑物，杀一群人，这种威胁带来严重的危险。法律有被滥用的可能。但我们之所以守法，就是换来安全。所以法律程序很重要。

天天有戏 : #提问方舟子邓自闲聊吴虹飞事件#在网上很多公知都在为吴虹飞喊冤，公知圈是在抱团取暖？

方舟子 :这是当然。试想如果是孔庆东因为扬言要炸南方报业大厦被刑拘，公知们肯定是一片欢呼。那时候他们才不会讲什么“不能以言治罪”呢。

一网 :#提问方舟子邓自闲聊吴虹飞事件#我觉得吴被抓事件还有一个重要的因素是她和艾胖子的微妙关系，出于国际惯例，防患于未然而采取的措施，当然，还有原因就是作为有一定影响力的大V，这样的言论已经客观上起到了煽动的作用。特别是美国这方面的律法相当严格，坐牢是一定的。请问方舟子，是不是这样？

邓自闲 : 我想，扭腰时报很快会采访这位新星。这样就圆满了。

阿拉丁 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞事件应该还没有结束！等她出来后将会掀起新一轮喧嚣！这样的争论对法制建设有好处么？

方舟子 : 这是通过人脉关系和网络舆论干预执法的恶劣事件，是中国法治建设的大退步。

钟晓龙 :#提问方舟子邓自闲聊吴虹飞事件#吴虹飞如果在自己家里大声嚷嚷要实施爆炸行为，估计啥事没有；但是在微博这种拥有众多粉丝和使用者的公共平台上发表要实施爆炸的言论，无论是否实施，都已经威胁到了公共安全！行政拘留是依法办事，严重的还要负刑事责任

邓自闲 :这要看具体。这里有例子，两个学生在家里开玩笑，其中一个说要仿效Columbine，被告发。最后是因为未成年，轻判6个月。语言是一把剑。

媒体的力量 : #提问方舟子邓自闲聊吴虹飞事件#如果说去炸钓鱼岛会怎么样

方舟子 :钓鱼岛又没有人居住，不构成威胁，而且她真想去炸，也有日本警方去抓。（钓鱼岛是中国的，但目前处于日本实际控制下，以前登岛的中国人都是被日本警方抓了送回）

晖是太阳的光 :#提问方舟子邓自闲聊吴虹飞事件#俺印象中老方主要是在打假揭假方面施展身手，诸如吴虹飞事件属社会热点问题应该归韩寒等公知干的活，老方以为如何？/偷笑

方舟子 :我是因为受不了那些“公知”胡说八道，所以不得不说几句。至于笔名“韩寒”者，好像在说完“就是要当臭公知”之后已经遁了很久了。

媒体的力量 : #提问方舟子邓自闲聊吴虹飞事件#如果说去炸钓鱼岛会怎么样

邓自闲 : 要看可信度。如果说话的人是有这个能力的，可能会惊动若干海军。

老臭虫Leon : #提问方舟子邓自闲聊吴虹飞事件#吴虹飞事件完全炒作是自我炒作吗？

邓自闲 : 公开威胁他人人身安全，怀有恶意；远远超过“自我炒作。”

阿拉丁 :#提问方舟子邓自闲聊吴虹飞事件#事件是不是对本月25日公安部副部长黄明表示：【各级警方要始终保持对暴力恐怖活动、个人极端暴力犯罪、涉枪涉爆等严重刑事犯罪的严打高压态势。对扬言实施放火、爆炸等极端暴力行为，以及编造、故意传播虚假恐怖信息，扰乱社会秩序的，要依法严肃处理。】的贯彻落实？

邓自闲 : 500元的贯彻落实，对于政权的代价更高。


“方舟子和他的网友们”第3期：转基因食品

发表时间:2013-07-25 16：34：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8wu.html
（2013年7月14日广东卫视《郎经财眼》栏目主题为“警惕！转基因！”。此栏目播出后转基因食品引起热议。郎咸平为何在节目中声称“转基因食品的安全性让我感到很担忧”？转基因玉米是否真是肿瘤病症的元凶？转基因食品是否影响人体生长发育？7月24日15：00-16:00，腾讯微博微专栏“方舟子和他的网友们”第3期，方舟子、方玄昌与大家一起聊转基因食品。）

天晴之海 :#提问方舟子方玄昌聊转基因食品#政府拨了百亿巨款发展转基因，按理说官方还是支持的，为什么媒体都一面倒地反转呢？除了缺乏科学素养，是不是是想抓些软柿子话题唱反调好笼络愚蠢的大众，然后树立＂为人民说话＂的公知形象？

方玄昌 :宗教信仰、政治诉求与利益瓜葛，是反转群体存在的三个主要原因；官方声音与科学家声音不够响，原因有两个：政府公信力不够；公众更愿意听负面新闻（所谓新闻，就是坏消息）。

不要问为什么 :#提问方舟子方玄昌聊转基因食品#网络的言论自由度相对较高，随之而来的谣言充斥网络，网上对转基因技术妖魔化和造谣行为似乎无法监管，因为没受害者无法提告。对于网络造谣、传谣受害最多的方舟子有没有法律应对的经验？

方玄昌 : 妖魔化转基因的受害者是所有公众。

WXZ : #提问方舟子方玄昌聊转基因食品#台湾从2002年起已陆续批准多种转基因大豆和转基因玉米作为食品和饲料，不知道郎咸平有没有去向阿扁、小马哥抗议抗议

方舟子 : 郎咸平的市场在大陆，因为大陆愚民更多，更容易欺骗，市场也更大。

熊世鸿 : #提问方舟子方玄昌聊转基因食品#我们转基因的食品与非转基因食品有什么区别？

方玄昌 :没有本质区别。转基因与杂交两种育种方式，都是在基因层面改变作物性状，差别在于，杂交一次性“转”了成千上万个基因进入作物DNA，而转基因一次只“转”几个基因进入作物DNA。杂交育种所“转”的基因中总有一些是科学家不掌握的，因此从基本道理看，转基因育种比杂交更安全。

王锐Ricky :#提问方舟子方玄昌聊转基因食品#转基因食品究竟有没有危害谁都没有令人信服的证据，可能没有问题，也可能有一定的问题，但是在没有搞清楚之前，还是应该慎重大规模食用。我纳闷的是为什么一直没有人去做规范的实验来论证，比如疫苗或者其他药物等，做个实验有那么难吗？

方舟子 :你不知道不等于就没有做过实验。事实上，所有的转基因食品在上市之前都要做一系列证明其安全的实验，才会获得安全证书。所以联合国粮农组织、世界卫生组织才会说：食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。

oscar :#提问方舟子方玄昌聊转基因食品#不管转基因好不好,我们都需要推广州者或者提倡者拿出确实可靠的证据加以说明,让民众相信这些些事实.另一面,如果不用科学研究来增加所有物资产量,人类用什么来养活自己?

方玄昌 :只要是批准上市的转基因（作物）食品，其安全性就一定是可以保证的，历史上从来没有哪一种食品的安全性有转基因食品这么具有“确实可靠的证据”——正因如此，全世界几十亿人吃了一二十年转基因食品，迄今没有出过任何与转基因技术相关的安全问题。

心雨梦寒 : #提问方舟子方玄昌聊转基因食品#可以说说王牧笛给你提的那些问题么？

方舟子 :财经郎眼主持人王牧笛只不过是把方黑们多年来针对我的老谣言又炒了一遍，我以前已多次澄清、驳斥过，昨天在搜狐微博上又逐一驳斥了一遍。相反地，对我全面驳斥郎咸平造谣的文章，王牧笛不敢吭一声，只会在那里扯无关的事情混淆视听。

不要问为什么 :#提问方舟子方玄昌聊转基因食品#《郎经财眼》一旦涉及造谣行为该不该负法律责任，我国有没有法律制裁先例？

方玄昌 :由于缺乏直接、明确的受害主体，这类造谣节目受到法律制裁的可能性不大。就《财经郎眼》对于生物技术的造谣和污蔑，我主编的《基因农业网》将会给广电总局写公开信反映（最近几天会公开在网上）。

洋葱 :#提问方舟子方玄昌聊转基因食品#中国有自己的转基因技术吗？政府现在是不是不允许进口转基因农作物的种子，假如从国外私自进口种植转基因作物的种子，是否违法？

方舟子 :中国有自己的转基因技术。目前国内普遍种植的转基因抗虫棉，基本上是国产的。已获得安全证书的抗虫害转基因水稻和植酸酶转基因玉米也是自主研发的，但都因为舆论的压力无法推广。从国外进口转基因种子种植需要批准，否则是违法的。

老猪1961 : #提问方舟子方玄昌聊转基因食品#为什么这么多外行反对转基因？

方玄昌 : 无知导致偏见；利益驱动反转。

Bruce : #提问方舟子方玄昌聊转基因食品#方舟子先生您好，请问转基因大豆做豆腐能提高豆腐产量吗？

方舟子 :目前的转基因大豆只是转入一个抗虫害或抗除草剂基因，并不改变大豆的营养成分。它是否适于榨油还是做豆腐，要看它用的大豆亲本的品种。国外大豆主要是采用了较适合榨油的品种，而目前转基因大豆都是国外品种，所以较适宜榨油而不是做豆腐。

PDX : #提问方舟子方玄昌聊转基因食品#所有的转基因食品在上市之前都要做一系列证明其安全的实验，才会获得安全证书。说明转基因本身还是有安全风险的，将来科技普及后会不会监管不力而泛滥？ 和现在的各种加了不允许加的添加剂一样泛滥。

方玄昌 :转基因就是一种高效、精准的育种技术，利用这种技术做坏事、培育剧毒作物，当然也很高效（比杂交技术高效），因此监管是必须的。不要对人类（科学家）控制技术的能力表示过多怀疑，否则，任何技术都不要发展了。

Lz : #提问方舟子方玄昌聊转基因食品#除了食品外，还有哪些药物是靠转基因技术得来的呢？

方玄昌 :糖尿病人用的胰岛素就来自于转基因技术。要说，直接注射比吃下去可危险多了，迄今也没哪一个糖尿病人的基因被“转”了。

不要问为什么 :#提问方舟子方玄昌聊转基因食品#《郎经财眼》一旦涉及造谣行为该不该负法律责任，我国有没有法律制裁先例？

方舟子 :要起诉造谣节目恐怕很难。按以前的惯例都是向广电总局投诉，要求对违规违纪节目进行制裁。我们正在起草向广电总局反映财经郎眼节目造谣惑众、制造社会恐吓的投诉信，过几天就会出来，将会有一大批院士、教授、研究员等学界人士和各界人士联署。

南星晖 : #提问方舟子方玄昌聊转基因食品#研究推广转基因作物的目地是啥，危害程度那个部门进行检验

方玄昌 : 有关转基因作物的安全管理问题，请参考《基因农业网》“资料库”栏目的“政策与法规”子栏目。

尘埃 : #提问方舟子方玄昌聊转基因食品#短期吃转基因绝对看不出来个啥？我建议来个专家吃他二三十年试试。

方舟子 :美国人全民吃转基因食品已经吃了十六年了，而且对转基因食品不做特殊标识。最近美国参议院否决了给转基因食品做强制标识的议案，也就是说，美国人还会不知不觉地继续吃下去。你还想怎样？

西陵珩 : #提问方舟子方玄昌聊转基因食品#方舟子老师怎么看郎咸平？他不是经济学家么，还会转基因？跨行业人才？

方舟子 :郎咸平是搞财会出身的，既不是经济学家，更不是生物学家，而是个学术骗子，打着学术招牌在中国大陆招摇撞骗、混淆视听的台湾骗子。三年前我就揭露过他是个学术骗子，三年后他的骗子面目更清楚了。北大生命科学学院教授饶毅则认为郎咸平只是个不学无术的骗子。

佐中福道 : #提问方舟子方玄昌聊转基因食品#方老师请问您自己吃不吃转基因食品？现在的转基因食品究竟是“已确认安全”还是“安全性未知”？我们普通民众为了自己健康考虑，又该不该吃转基因食品呢？

方玄昌 :只要上市的转基因食品，就是“已确认安全”的。我平时买食用油，唯一选择的就是转基因大豆油。我确信它更安全更卫生，这是避免买到地沟油的绝招——由于对转基因食品的监管比其他食品更严格，且由于人们对转基因的恐惧，导致厂家不会把一般食用油标注“转基因”。

姚明飞 :#提问方舟子方玄昌聊转基因食品#本来我是对转基因食品是没什么概念的，郎咸平也是一个“大家”，他在节目中声说：转基因食品的安全性让我感到很担忧。方舟子(@fangzhouzi)方玄昌(@fangxuanchang2013)，请问两位老师，能不能用通俗易懂的话，举个简单的例子说明下转基因食品，以及它的作用和影响。谢谢。

方舟子 :目前种植最多的转基因作物是抗虫害的，种植它能够少洒很多农药，既能减少生产成本，又能保护环境少受农药污染，还能间接提高产量和减少农药残余。国际权威机构都确认目前转基因食品的安全性，要相信它们，而不要相信一个冒充“大家”的台湾骗子。

庸人自扰 :#提问方舟子方玄昌聊转基因食品#基因技术对于动物，特别是对于人类来说，长期以来存在伦理方面的困惑。对于植物而言，是否可以完全不顾忌这些？人类扮演造物主的角色总是让人心里不踏实，请两位指教。

方玄昌 :改造自然（而不是适应自然）是人类迥异于其他动物的能力，改造自然可以更好地保护自然，并不存在伦理问题——人类所有伟大的工程和技术，都在改造自然。再次强调，转基因并不是要“转”你的基因。将基因工程直接作用于人类，这是另外一个问题，它是否存在伦理问题可以讨论。

齐国邹忌 :#提问方舟子方玄昌聊转基因食品#请问方老师，美国的有机食品超市，例如WholeFoods等里卖转基因食品么？

方舟子 :美国有机食品市场是不卖转基因食品的，但有机食品在美国数量很少，只占美国食品市场份额的4%，可以忽略不计。我从来不去特意买有机食品。我认为有机食品并不比转基因食品、常规食品更安全，乃是个靠制造恐慌忽悠人的产业。

PDX : #提问方舟子方玄昌聊转基因食品#方舟子，是不是我们必须相信美国的食品安全部门？他们说安全的就是安全的？

方舟子 :美国食品安全部门又不是中国食品安全部门，你也不敢相信？何况不止是美国食品安全部门，世界各国的食品安全部门、国际食品安全部门，也都认为目前的转基因食品是安全的。难道所有这些食品安全部门都和中国食品安全部门一样让人不放心？

cyrus :#提问方舟子方玄昌聊转基因食品#昨天在农业部网站看了些文章。我想问下中国现在有转基因农业种子的专利吗？中国有转基因实验室吗？我非常期待中国能在基因工程领域强大。

方玄昌 :你所提的两个问题，答案都是肯定的。中国科学家自己研究的转基因植酸酶玉米、转基因抗虫棉、转基因水稻都具有自我知识产权。往后我们网站将组织记者和公众进入与转基因技术相关的实验室参观。

Paul : #提问方舟子方玄昌聊转基因食品#请问 方舟子(@fangzhouzi)老师，为什么孟山都公司会认为抗除草剂抗虫小麦没有商业价值呢而主动撤回申请商业化种植呢？小麦也会受虫害的吧？谢谢

方舟子 :相比来说，小麦的病害（锈病）、冻伤、干旱等问题要比虫害、杂草等问题更严重，所以权衡市场利弊后，孟山都认为没有必要推广抗虫、抗除草剂小麦，而集中研发抗病、抗寒、抗旱小麦。不过也有报道称孟山都要重启抗除草剂小麦项目。

cyrus :#提问方舟子方玄昌聊转基因食品#转基因农业种子，孟山都商业推广的很成功。想问下中国有这样的种子公司吗？老百姓担忧转基因食品，那么可以从转基因的植物用品开始研究推广吗？中国在推广的过程中都碰到了什么情况？为什么我们还在争论安全不安全的层面，而人家都已经开始产业化了。

方玄昌 :您说得对，中国目前在这个领域遇到的最大阻力就来自于反转谣言造成的舆论压力。目前来说，孟山都是中国种业最大的竞争对手，反转控正在穷尽一切力量阻碍中国的技术发展，帮助孟山都巩固其领先甚至是垄断地位。想明白了这个问题，就知道究竟谁更有可能“收了孟山都的黑钱”了。

不要问为什么 :#提问方舟子方玄昌聊转基因食品#最近进口那么多转基因大豆很热闹，政府现在能接受外国的转基因产品却对自己的转基因产品毫无作为，有也不推广。这里面是不是反应了政府职权大员也大多缺乏科学素养。如果情况是这样，科普不应该像松鼠会打的口号那样只针对弱势。

方舟子 :很多政府官员本身也缺乏科学素养，自己也怕转基因食品，或者虽然知道转基因食品没有问题，但害怕舆论，觉得多一事不如少一事。在中国当前情况下推广转基因技术，需要决策者有不顾忌舆论压力的魄力。

圆桌家人 :#提问方舟子方玄昌聊转基因食品#转基因食品的安全性，到目前为止，官方媒体为何没有一个明确的说法？这其中的原因是什么？

方舟子 :官方媒体的编辑、记者未必比普通公众有更高的科学素养，会更乐于妖魔化转基因。不过最近有些官媒也发了一些肯定转基因食品安全性的报道，但这类报道总是不如妖魔化转基因食品的耸人听闻的报道吸引眼球，流传不广。

圆桌家人 :#提问方舟子方玄昌聊转基因食品#转基因食品的安全性，到目前为止，官方媒体为何没有一个明确的说法？这其中的原因是什么？

方玄昌 :官方、科学家在这个问题上的答案都是明确的：转基因是一项安全性可控的技术，任何一种批准上市的转基因食品都经历了严格检验，都是安全的。是反转的各类谣言搅乱了这些声音的传播。

圆桌家人 : #提问方舟子方玄昌聊转基因食品#郎咸平不懂转基因，而在媒体大放阙词，为何官方任其造谣？

方舟子 :这正是我们要质问广东电视台和向国家新出广电总局投诉的。中国媒体的人老在抱怨他们没有言论自由，但他们肯定享有造谣、传谣的自由，尤其是造转基因食品的谣更保险。例如炮制大量妖魔化转基因谣言的《国际先驱导报》记者金微，现在跳槽到《每日经济新闻》继续造谣。

大鹏展翅 :#提问方舟子方玄昌聊转基因食品#国内对转基因滴不安全感主要是有谣言称，国外人不吃转基因，请驳斥这种说法

方玄昌 :到了今天，实际上要在全球任何一个国家找一个没有吃过转基因食品的人都难于登天。再次强调：迄今所有有关转基因技术方面的负面信息（不包括管理方面，比如黄金大米事件，其程序确实存在问题）都是谣言，无一例外！

机械翻译 :#提问方舟子方玄昌聊转基因食品#我在与反转人是辩论时，他们会有很多证明证明转基因食品有害的资料来佐证。我有依据方舟子的说法，所有资料都应该出自国际上公认的权威部门或机构，那么，那些部门或机构或杂志才算是公认的权威呢？怎么才算公认呢

方舟子 :联合国粮农组织是粮食问题公认的权威，世界卫生组织是健康问题公认的权威，国际科学理事会是科学问题公认的权威。此外还有欧洲委员会、美国科学院、美国食品药品管理局、美国医学联合会、美国科学促进会等，也都是公认的权威。他们全都确认目前的转基因食品的安全性。

張亦飛Spencer : #提问方舟子方玄昌聊转基因食品#两位专家，下午好，我是河南省实验中学的学生，请问对转基因食品，我们中学生应该具有怎样的认识？谢谢。

方玄昌 :中学生物教科书里面有对于转基因技术的简单介绍。作为一个学生，我建议你至少先要明白两个基础问题：什么是转基因？转基因作物（食品）与普通作物（食品）究竟有何差别？这两个问题，适合于向所有反对转基因技术的人士提出反问——一旦明白了这两个基本问题，所有谣言不攻自破。

广上 : #提问方舟子方玄昌聊转基因食品#方老师，我听有人讲，吃了转基因食品会影响生育，这种提法有科学依据吗？

方舟子 :这个纯属以讹传讹。因为传言转基因种子采用了“绝育技术”不能留种，进而谣传吃了它人也会绝育。其实转基因种子能否留种取决于它用的亲本是不是杂交品种（许多杂交品种都不能留种），与转基因无关。即使不能留种，跟吃了能否影响生育有什么关系？难道吃了无籽西瓜、香蕉人也会绝育吗？

陈钻迅 : #提问方舟子方玄昌聊转基因食品#为什么造谣过的人、机构和媒体从来没有出来公开认过错？

方玄昌 : 以造谣、污蔑转基因技术为职业的那些人，多半由于利益驱使，他们只会变本加厉造谣，永远不要期望他们认错。

PDX :#提问方舟子方玄昌聊转基因食品#转基因食品这么安全，为什么美国的食品安全部门不直接说转基因是安全的，而要一个一个去检测实验呢?

方玄昌 :如前面我所说的，直接说“转基因是安全的”并不准确，只能说“转基因技术的安全性是可控的”，需要对它监管。

屈日明 :#提问方舟子方玄昌聊转基因食品#这是最后一个问题吗？方老师网上在盛传农业部的机关幼儿园明令禁止转基因食品的信息，请问这是谣言吗？如果是真有其事，你对农业部有什么看法？

方玄昌 : 此事并非空穴来风，但那是一个幼儿园园长或者是一个食品采购员的选择，不是农业部的选择。

微而博之 : #提问方舟子方玄昌聊转基因食品#对转基因的错乱，很大程度和郎咸平孟山都阴谋论有关。怎么看郎的阴谋论？看似他什么都懂？昨天他发微博说中国航班晚点和中国空军腐败有关。 方老师您怎么看？

方玄昌 : 造谣者无须给出任何证据，永远不要相信没有证据支撑的阴谋论。

不羁的风 :#提问方舟子方玄昌聊转基因食品#请问方老师我们这里蝴蝶、蜻蜓、田鼠绝迹、成年家鼠象拇指大小、和转基因粮食有木有关系？？？

方玄昌 : 田鼠绝迹可是好事，可惜迄今传出的“老鼠大面积绝迹”之类“新闻”都是谣言。

阿拉丁 : #提问方舟子方玄昌聊转基因食品#你们家会买转基因食品么？

方舟子 :当然买。比如市场上的木瓜基本上都是转基因的，我们经常买木瓜来吃。还有像菜籽油、大豆油、调和油也基本都是转基因的，我们家也用。但中国市场上转基因食品品种太少了，基本上就这两样。美国市场上就多了，据统计有70%含转基因成分，在美国生活不可避免要吃到转基因食品。

屈日明 :#提问方舟子方玄昌聊转基因食品#这是最后一个问题吗？方老师网上在盛传农业部的机关幼儿园明令禁止转基因食品的信息，请问这是谣言吗？如果是真有其事，你对农业部有什么看法？

方舟子 :农业部官员不久前在人民网说这是谣言，是幼儿园工作人员不了解情况造成的。即使不是谣言，幼儿园工作人员不懂、害怕转基因食品，又能说明什么问题？能指望幼儿园员工比一般人的科学素养更高？但是农业部在科普转基因知识方面的确做得非常糟糕，现在才开始有改观。

小屯会计 :#提问方舟子方玄昌聊转基因食品#我是文科生，但自认为有理性思维，吃转基因食品没任何问题，比中药安全多了，可是和反转辩论时他们往往会拿出造谣记者的报道来反驳。这些造谣记者得不到任何处理，政府推广转基因力度太小。难道真没有办法打击这些无任何职业道德只会博眼球的造谣记者嘛？

方舟子 :对这些造谣记者，向其领导投诉没有什么用，因为他们可能就获得其领导的支持。而是应该向其主管部门投诉。我们以后会主动出击，对那些一贯造谣妖魔化转基因食品的记者、主持人，要向主管部门投诉，剥夺其记者、主持人资格。

cyrus :#提问方舟子方玄昌聊转基因食品#我想问下，关于转基因种子。比如转基因的玉米种子和水稻杂交，它们在技术上是不同的吗？在原理上是不同吗？

方玄昌 : 有关转基因技术的前沿进展、基础知识，推荐《基因农业网》——算是我给这个网站做个广告吧。

姜思可乐 : #提问方舟子方玄昌聊转基因食品#请问方玄昌老师，基因农业网近期有没有举办科普活动的计划？

方玄昌 : 预计最近活动会安排在8月份，到时候会提前发出通知。

方舟子 :最后我问方玄昌一个问题，你现在在主编基因农业网，接触了很多农业方面的官员和专家，据你所知，是不是郎咸平的谣言在农业官员中也有一定市场？

方玄昌 :郎咸平传播的那些谣言由于过于低级，相信还不至于在农业部官员和专家中找到市场。但据我所知，包括农业部在内，确实存在一些科学素质不高的官员，对于转基因技术有疑虑。在此我还想解释一点，农业部对于妖魔转基因技术的言论反击不力，倒不是因为“心虚”，主要是因为在科学传播方面缺乏专业性训练。


搜狐自媒体直播间：方舟子继续揭露“气功大师”的老底

发表时间:2013-07-24 06：57：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8w8.html
（2013年7月23日下午3～4点，搜狐新闻客户端）

主播立恒：随着方舟子、司马南等揭露伪科学人士的介入，王林的皮一层层被剥下。“你司马南吃几碗饭，敢和我叫板？我用气功隔几十米都能戳死你”、“你年纪轻轻不得好死”……气急败坏、惶惶不可终日。神秘的“气功大师”一副街头泼皮的嘴脸。除恶务尽，今日下午3点，著名打假斗士方舟子（点击订阅方舟子自媒体刊物）将做客搜狐新闻客户端自媒体直播间，继续揭露所谓“气功大师”的老底。

方舟子：大家好，今天我们继续和王林“大师”过招。主要是司马南打头阵，我助阵。

ttxsh1983：为什么如此“大师”层出不穷？因为有催生大师的土壤？背后原因值得深思！

方舟子：看看最近被晒出来的王林与各个高官、名人的合影，就可知他不仅仅是财大气粗，而且权大气粗。权力与迷信的结合，乃是“大师”得以唬人、骗人的一大因素。

能飞的时候千万不要放弃飞：可以判刑吗

方舟子：应该是可以追究其法律责任的，至少是涉嫌诈骗的。但是有那么多高官、名人罩着，司法机关哪敢动他？

狐狐cYLv：听说大师说我十几米外一发功就能要方舟子的命？

方舟子：他是说要在十几米外发功要司马南的命，想来找我练练也可以。我不怕他发功，只怕他扔锤子。

狐狐RkW7o：真打起来，估计方舟子打不过吧。方舟子那身板。

方舟子：如果是要有身体接触的打架，不管能否打得过，我都是不会参与的。如果是在十几米外的发功，谁怕谁啊？

狐狐vWi5r：王林能隔几十米用气功戳死人?鬼才相信!

方舟子：有那么多高官、名人相信，马云、李连杰、赵薇到现在也还相信，你敢说他们是鬼？

狐狐gdvZ1：这说明有的名人对自己的现状诚惶诚恐，借着大师提升自己的勇气

方舟子：说得对，有的名人急需给自己找一个精神支柱免得崩溃，然后就到处找江湖骗子当支柱。

冯志新：方老师，按照惯例，大师下一步将如何应对？

方舟子：按惯例，“大师”该当缩头乌龟了，等风头过去了再出来继续招摇撞骗。

气死洗脑族：大师，我也等着你发功呢！要不，我们送你到钓鱼岛去吧？如何？

方舟子：“大师”出过一本写真集，名字叫“中国人”，俨然以“中国人”代表自居，怎么忍看中国江山沦陷不发神功呢？嫌钓鱼岛没人，也可去南海嘛。

山水1533在搜狐：其实马云定是半信半疑去的，去过就己知假货一个，但毕竟未损伤自己，马才不论此人

方舟子：马云后来发微博说了，他是对科学未知的现象感到好奇。可见他至今不相信他见到的只是个很低级的江湖骗子。

宋跃1在搜狐：光向你发功不行啊，怎么也得约定一个时间，要不然搞暗杀戳死你，还搞得神神秘秘的，你不信可以，但是也得注意自己的安全啊。。。

方舟子：那当然，不仅要约好时间，而且要用媒体直播见证。我刚才说了，我不怕“大师”发功，我怕他偷偷扔锤子。可别偷偷朝我扔锤子，然后吹嘘是他发的功。

重走长征1246在搜狐：这个人在萍乡影响是很厉害

方舟子：这种影响，是当地官员帮着造出来的。马云等人去拜访的时候，不是有当地县长全程陪同吗？那些高官、名人与“大师”的合影，估计有的就是当地官员引见的。“大师”在地方官员中应该收了不少信徒。

普锐马刘达成：王林别在家中红地毯上玩蛇，在方舟子指定的地板上玩，王林敢吗？

方舟子：在我指定的地方，用我提供的盆子来玩，而且只限于我指定的观众……“大师”一听，遁了。

狐狐YyXk：根本没啥技术含量，有的很轻松都发现破绽了

方舟子：都是一些上不了台面的江湖小杂耍。所以说，在中国，魔术表演得好，上台当魔术师，表演得不好，在台下当“大师”。而且总有高官、名人不信魔术师信“大师”。

狐狐3xvKv：你真的是方舟子吗 我们居然在和名人聊天 酷

方舟子：我是不是真的方舟子，可以找“大师”用“天眼”看看。

pirateKevin：骗子多。问舟子老师，自然里有你畏惧的东西吗？你是科学主义者吗？

方舟子：自然里我畏惧的东西多了，地震、海啸、火山爆发、毒蛇、猛兽……我认为科学不是万能的，但是没有科学是万万不能的。你说这叫科学主义者吗？

狐狐teTrp：真假让刘谦来揭密一下，不就明了吗？

方舟子：没必要用到刘谦，刘谦也未必愿意得罪“大师”。司马南一人足矣。

熊笑笑丶：方舟子挑战的可不仅仅是大师，不仅仅是伟科学，还有地方官员潜规则，没准还能揪出几条蛀虫

方舟子：有几条崇拜王林“大师”的蛀虫已经被揪出来了，例如江西省原统战部长宋晨光，原铁道部长刘志军，两人都已被判死缓。我相信在“大师”的官员信徒中再揪揪，还能再揪出来一些。可以说，拜“大师”的官员，必有鬼。

刘润保：大师，大师咋不出来发一功，你现在立刻让方州子肚子疼说不了话，全世界人民都信你，支持你

方舟子：“大师”正发功发得满头大汗，然后说：“不行，方舟子功力比我还强，留得青山在，不怕没柴烧，我再去练二十年，再来找你决一死战！”

請別再說了1405在搜狐：一向方舟子老师打假，一打一个准，这次也不例外，和王林有关系的名人都没好下场，您发现没？不知道下个倒霉份子是谁，网上和王林合影的现在鸭梨好大呀

方舟子：下个倒霉分子是谁，只有马云知道。

我不孤单偶尔有点小寂寞396在搜狐：有些贪官为了自已不出事，心虚，才有了今天王大尸，使王大尸才有赚钱的市场

方舟子：其实“大师”不重要，“大师”身边的官员、名人，才重要，才更值得我们警惕。

方舟子：今天的直播就到这里。我要是感受到了“大师”发的功，随时向大家汇报。再见！


有关科普的四个问题——在健康中国人网启动仪式上的讲话

发表时间:2013-07-23 16：20：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8vz.html
（2013年7月21日）

    主持人：
    李长青老师介绍了这个网站的缘起和努力方向。下一个环节进入主题发言阶段，第一个讲话的是方舟子老师，他的主题是如何做好健康科普。

    方舟子：
    其实国内健康网站或者所谓的健康科普网站有很多，大家随便上网一搜，打健康两个字，可以搜出一大堆的网站。但是这些网站大部分都是骗人的网站，很多是卖假药的，或者是推销虚假医疗的骗术的网站。
    还有一部分是官方的网站。即使是官方网站，我不能说全部不靠谱，里面有一部分靠谱的内容，很好的内容，但是更可怕的是，里面有一部分很不靠谱。所以，现在找不到比较靠谱的网站，真正是建立在科学基础上的，遵循的是循证医学的原则，还能够去揭露那些假医假药的网站，目前还没有。这就是为什么要开通这样一个网站的原因。我觉得这是非常必要的。而且这个网站有一个特色，刚才杨过大侠已经介绍了，那就是基本上是网友办的网站。网友办的网站这不是第一个，以前还有科学公园，再往前找还有科学松鼠会，还有根据科学松鼠会衍生出一个商业网站叫做果壳网。它们和健康中国人网走的传播途径是一样的，就是网络。
    今天让我来讲一讲怎么做健康类科普，其实我想再把这个问题扩大一些，讲怎么样做科普。同样有这么几个以网友办的为主的网站，以网络为主要平台，主要渠道，他们之间，有没有什么差异？
    我觉得有，而且这个差别还是很大的，我就讲几个有关做科普的争议，几个最近网络上关于这方面的话题。
    第一个话题是，要不要用爱科普？科普是不是为弱势群体服务的？这是几年前科学松鼠会提出的，他们找了一个时评人写了一个评论，让他为他们出的一本书写了一个前言，说是要用爱为弱势群体科普。所谓的弱势群体，如果在文革的时候就叫工农兵了。这还是一种政治挂帅的号召，只能是为弱势群体科普，那么那些强势群体就不给做科普了吗？你看到强势群体的人吸烟，吃鱼翅，你就不告诉他吸烟有害，吃鱼翅有害，让他死得早一点吗？这是一个理念的问题，你做科普，不应该对人群分三六九等，不应该说，这个弱势群体要比强势群体更高尚，所以我们要为他们服务；你们如果为强势群体说话，去为他们服务，那你们的良心坏了。做科普应该是以事实为准的，在弱势群体和强势群体发生冲突的时候，你应该看到事实在哪一边，看到哪一边是有道理的。如果事实道理在弱势群体那边，你当然应该站在弱势群体那边。但是如果事实和道理是在强势群体那边，你当然应该站在强势群体那边。所以你事先说我只为弱势群体服务，在二者发生冲突的时候，我不管事实、道理，一味为弱势群体说话，那这跟科普没有关系，这是在搞政治。而且在目前中国这种情况下，其实对强势群体的科普也显得非常必要，因为如果强势群体很愚昧，造成的危害是更大的。强势群体手上掌握的权力更大，他们愚昧的话，为非作歹，造成的危害就会更严重，这就是为什么说对他们的科普同样重要。这是第一个问题，我们做科普应该是面向所有人，不管是强势群体也好，弱势群体也好，不能说划一条线，强势群体不管你。
    第二个，人有没有愚昧的权利？这也是网上前一阵子争论得很厉害的。有一个号称做科普的人，网名叫奥卡姆剃刀，人称叨叨，写了一篇文章在松鼠会上面，或者是果壳网，反正它们是一家的。网上的争论是因为叨叨这篇文章引起的，他说人是有愚昧一面的，举了他父亲的例子，他父亲为了健身去撞树，把身体弄伤了。他也不去批评，因为他认为人愚昧的权利。人有没有愚昧的权利？当然有。但是他写这篇文章的目的是什么呢？是说我们没有去批评、去驳斥愚昧的权利。这个才是问题关键所在。因为我们做科普是要批驳这些愚昧的行为的，是要普及科学知识的。他们去强调人有愚昧的权利的目的，是要排斥这样的科普，是不要让大家来嘲笑、批驳、揭露这种愚昧的做法。他父亲去撞树，这个问题不是很大，把身体撞伤了，还能治一治。但是问题是，哪一天他父亲去撞石头，他是不是还不敢去批评他呢？实际上提出这个命题就是要把科普的水搞浑，因为网上有一批人在嘲笑这种东西，他就说他们应该有愚昧的权利，所以不应该嘲笑他们，不应该揭露他们。对这种愚昧的行为，应该教育、揭露，甚至嘲笑，这只是科普不同的方法而已。如果叨叨的父亲不仅要撞石头，还要拿火烧自己，这个时候就要对他采取强制措施了。
    第三个问题，做科普是应该采取鸽派的手段还是鹰派的手段？叨叨之所以强调人有愚昧的权利，是针对网上所谓的鹰派的科普，也就是采取冷嘲热讽的科普方式，他认为不对，做科普应该是温文尔雅的，应该是心平气和地做所谓鸽派的科普。在科普方面，分鹰派和鸽派这样两派，其实意义不大。我们并不是一味地都要扮这种老鹰，或者一味地装那个鸽子，你要看针对的是什么样的对象。如果对方是鸽子，比如说是普通的公众，没有什么社会危害的，当然我们可以很心平气和地去跟他做解释。所谓鹰派科普的这些人，他们也写过很多心平气和的文章，我自己就写了很多的正面科普的文章，有人觉得奇怪，说你那种正面科普的文章怎么一点火药味儿都没有。那是因为科普的对象不一样。但是如果碰到了本身就是老鹰，恶鹰，是那些骗子，是那些所谓的“大师”，这个时候你去跟他装鸽子，你不是找死嘛。所以你碰到鹰类，你自己要更强大，要做比他更强大的鹰，所以你自己就要是一个鹰派。我自己也写了很多文章，火药味儿特别浓的，包括这几天在揭露郎咸平造的转基因的谣言，直接说郎咸平就是学术骗子，这个就是鹰派的方式。其实那些所谓的鸽派骂起人来，比如骂起我来，更狠，比鹰还鹰，他们是言行不一。
    第四个问题，科普要不要看主流，应不应该容许犯错？这个也是这几天网络上出现的争论。起源是两个月前关于胶原蛋白保健品的争议，云无心、农大朱毅被我批评了。前几天朱毅不知道受了什么刺激，发疯了，一晚上不睡觉，发了三四百条微博骂人。然后王志安出来和稀泥，说方舟子跟朱毅在科普方面99%是一样的，1%是有差别的，我们要看主流，要求同存异，不能因为那1%就不宽容了。对这个我要做一个回应。首先，我不知道王志安是怎么统计出我和朱毅有99%一致的，是怎么算出来的。这是没法量化的内容，难道他把我们科普的内容都归纳了算了下，99%是一样的，1%有差别。即使真的存在这个情况，也不等于说我们有99%的相同，就是一路的。关键还要看你1%的差别究竟是什么样的。如果只是一些细节方面的差别，一些差错，稍微改一下就完了的，那当然我们之间没有什么实质性差别，是一致的。但是如果这1%的差别是关键部分，是实质性的，那就不能和稀泥说你们两个其实是一致的。好比说，端出来的一盘菜，99%都是真的菜，然后给加了1%的毒药在里头，你还能说这还是很健康的一盘菜？肯定是不行的。你不能光从量上面来看两者的差别，你要看是否有实质的差别，有时候这个1%的差别就能造成实质的差别。我跟他们之间的差别，即使只有1%的差别，也有实质性的差别。比如说在胶原蛋白的问题上，我说胶原蛋白保健品就是骗人的东西，就不应该花钱去买的，以后也不可能证明吃胶原蛋白就能够补充胶原蛋白，就能够美容，因为这在原理上是说不通的。朱毅也跟着说目前没有证据能证明胶原蛋白的保健品会有什么作用，但是她留了一条后路，说吃吃无妨，说有可能有什么人类未知的东西在里面，要对未知保持一种敬畏。还说说不定有什么活性多肽在起作用。那在原理上都是说不通的。保健品的市场就在这儿，卖保健品的人也说目前没有很充分的证据证明这个东西是有效的，但是有可能有效。很多去买保健品来吃，其实就是买一个心理的安慰作用，希望说不定有效，他们利用的是这种心理。像朱毅、云无心等等给卖保健品的骗子留这么一条路，他们写的文章被那些卖胶原蛋白的保健品的人利用，就是在帮闲，我没有证据他们是拿了钱来写这种软文的，否则他们就是帮凶。也许他们是帮闲，可能有知识结构的问题，我认为跟他们缺乏专业训练有关系。像云无心、朱毅他们都不是生物医学专业出身，本身是水货。
    另外一种情况，也有可能是有意为之，有意加入这1%的东西。比如果壳网一直标榜自己是一个科普网站，它是拿了风投的，是一个商业网站。但是它的问题在哪里？它发了大量的软文，让你看上去是在做科普，其实里面掺了一些内容在做广告。他们更像一个营销公司，如果看他们的营销策划，里面的定位很清楚，就是营销公司，找企业，向他们要钱，以做科普的名义，来帮企业推销产品。这些软文看上去像是科普文章，他们不会标这是广告，如果是广告倒也罢了，但不会给你标。看上去是99%还不错的科普，但是里面掺杂了1%的广告在里头，这就不叫科普了。我不是说科普网站不应该赢利、不应该做广告，而是说科普应该跟广告分开，不能混在一起。国内一个怪现象的，我非常痛恨，非常反感的现象，就是广告和新闻不分，广告和科普不分。这个不是果壳网的创造，以前报纸上有些所谓的科普专栏，实际上是拿保健品的钱和药厂的钱去做的假科普真广告。
    如果1%的不同是真的存在学术争议的内容，或者只是认识的不同，其实要争还是可以争的。要争论，语气再激烈都没有关系。但是现在不是，他们是搞纯粹的人身攻击的方式。像朱毅把网上无关的旧账全部一条一条翻出来，这不是争论。松鼠会、果壳网也有搞生物医学出身的，他们难道看不出来这1%是错误的吗？我相信他们看得出来，只要是真正搞生物医学出身的就应该能看出来。他们不出声也就罢了，但是他们却跳出来高呼“云无心是对的”。这跟科普有关系吗？没有关系，这是有圈子无是非了。我不是说搞科普不能没有圈子。我昨天在无神论论坛上还说我们要抱团。但是有圈子，不是说就不讲是非。比如这个网站，有很多网友一起参与，但是这些网友彼此之间也在争来争去的。如果有圈子无是非，这跟科普没有关系。科普是建立在科学基础上的，做科普就要有科学精神，要有科学态度，那么在面临大是大非的问题的时候，你就应该抛开圈子，只讲是非不讲圈子。而且还应该只讲是非，不讲利益。刚才我说了1%掺在里头的东西，有可能是经济利益掺在里头，就是广告的东西在里头，那就是只讲利益，不要是非了。所以，如果真正是做科普的，就要记住这么一条，不管是办网站也好，办刊物也好，是非是第一位的，事实是第一位的，圈子、利益是第二位的，你不能为了圈子，为了利益，而去牺牲是非。
    我们一直在强调，做科普不仅要普及科学知识，也要普及科学方法，也要弘扬科学精神。如果做科普的人，本身就不具有科学精神，一碰到是非的问题，是非跟利益、跟圈子发生冲突的时候，站在了圈子这一边，站在了利益这一边，那不叫做科普，那叫做伪科普。


第一视频“我说两句”：转基因食品是魔鬼还是天使？

发表时间:2013-07-22 06：10：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8vf.html
石述思还在对着镜头斩钉截铁地造谣说：“美国人是绝对不吃转基因食品的！”好像美国人让他代表了似的。还说没有人能够证明转基因食品是安全的，好像他比国际权威机构更权威似的。视频：

http://www.v1.cn/2013-07-19/709635.shtml


“方舟子和他的网友们”第2期：马云缘何相信气功大师

发表时间:2013-07-16 17：33：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8s6.html
（2013年7月16日下午4～5点，腾讯微博微访谈专栏“方舟子和他的网友们”第2期，方舟子、司马南与大家一起聊马云缘何相信气功大师）

whl : #马云缘何相信气功大师# 连人体的奥秘都没有全部掌握，凭什么你方舟子去质疑“气功”的存在？你是科普作家还是科学家，运动学家亦或是人体工程学家，你那点微末道行别出来抖威风了好不，举着科学的大旗，疯狂崇拜。如果科学能解决一切问题，那么为什么你们无法解释的现象越来越多？

方舟子 :你意思是因为人体的奥秘还没有全部掌握，所以就可以听任行骗？要揭露“气功”骗术，用现有的科学知识绰绰有余，不需要等待新的科学研究。

开温 : #马云缘何相信气功大师#方舟子(@fangzhouzi)如果有人说：马云李连杰正因为迷信才取得了那么大成就，你们这些人不迷信，但没有成就，所以不能说迷信不好。这样的说法怎么反驳他？

方舟子 :迷信的人有很多一无所长，不迷信的人有很多成就大过马云。比如比尔·盖茨，马云的成就能和他相比？比尔·盖茨就不迷信。比尔·盖茨公开表示过他不信神。

拿菜刀的诗人 : #马云缘何相信气功大师#方舟子(@fangzhouzi)为什么马云受过的教育不能让这么精明的他逃过气功大师的忽悠？

司马南 :马云在互联网方面，在电子商务方面是专家，是时代的宠儿是佼佼者。但是面对神功大师，面对特异功能，他和平常人没有什么区别。

醉时醒语彭程 :#马云缘何相信气功大师#司马南(@simanan)反伪科学反迷信都无可非议，但任何人都有选择信仰的自由，只要这种信仰或爱好不危害他人的自由与生活。对一个杰出的企业家如此吹毛求疵，是不是有些过于苛刻？

方舟子 :人有信仰的自由，但没有行骗的自由。人还有揭露骗局、批评迷信的自由。一个有影响力的名人搞迷信，会对社会造成恶劣影响，就应该被批评。

姚明飞 : #马云缘何相信气功大师#方舟子(@fangzhouzi)，你说过：中国那些首富，因为发家发得太没有技术含量，发得自己都心虚，所以才会那么迷信。请问您理解的迷信和信仰的区别是什么呢？司马南(@simanan)，你曾以《司马白话》栏目的名义，邀请王林先生来北京公开演示他自诩的"特异功能"，不知结果如何呢？ /扇扇子

司马南 :我倒不认为马云对这些神功异能感兴趣是像有些人那样因为心虚。每个人都有好奇之心。停留在好奇心的层面上本来没有什么过错。但是李一事件以来，马云对这方面的兴趣未免浓厚了一些。公众人物应当检点自己的言行，因为一举一动都对社会有引领作用。

姚明飞 : #马云缘何相信气功大师#方舟子(@fangzhouzi)，你说过：中国那些首富，因为发家发得太没有技术含量，发得自己都心虚，所以才会那么迷信。请问您理解的迷信和信仰的区别是什么呢？司马南(@simanan)，你曾以《司马白话》栏目的名义，邀请王林先生来北京公开演示他自诩的"特异功能"，不知结果如何呢？ /扇扇子

司马南 :我在搜狐新闻客户端自媒体《司马白话》栏目中明确表示，邀请自称拥有特异功能的王林先生，到北京来做科学实验，并表示希望马云先生协同前往。到目前为止，还没有收到来自王林方面，也没有收到来自马云方面的任何回馈。如果王林有一分自信，应该奋勇前来。如果马云真心好奇，也不妨亲自莅临。

开温 : #马云缘何相信气功大师#司马南(@simanan)贵州卫视的亮剑节目多好啊，揭露那么多神人，怎么停播了呢？

方舟子 : 因为“大师”们知道了司马南和我会上场挑战他们，没有一个敢来了。

豆菠 :#马云缘何相信气功大师#气功大师不可信，难道司马南和方舟子就可信了？大师骗人，可能为了敛财；可这俩人说谎，简直是控制不了的精神疾病，自己都把自己忽悠的激情澎湃，这是用生命在骗啊。

司马南 :气功大师不可信，是因为气功大师没有办法用证据证明自己的神功异能是真实的，恰恰相反，大量的事例证明他们贪赃枉法诈骗钱财劣迹斑斑。没有人要求你必须相信司马南和方舟子。方舟子司马南也照样是应该接受质疑的。你现在质疑的问题是什么？

海边听潮 :#马云缘何相信气功大师#马云是太极拳喜爱者，我也看到方老师习练太极拳的图片，陈小旺在央四的一次有关太极拳的推广和介绍中说，太极拳就是人体封闭的气功，太极拳也讲究中医的一些理论，天人合一等等，并且也在操练时涉及到了一些人体穴位。。。。。方老师你怎么看？

方舟子 :那是有人故意把太极拳神秘化了。其实太极拳并不神秘，目前国外对其保健作用有一些研究，都不涉及什么气功、穴位。古人练太极拳不涉及这些玄虚，我自己练也不会管这些。

醉时醒语彭程 :#马云缘何相信气功大师#司马南(@simanan)反伪科学反迷信都无可非议，但任何人都有选择信仰的自由，只要这种信仰或爱好不危害他人的自由与生活。对一个杰出的企业家如此吹毛求疵，是不是有些过于苛刻？

司马南 :您的提醒是有道理的。我也同意您的说法:任何人都有选择信仰的自由，只要这种信仰或爱好不危害他人的自由。但我必须指出，对马云相信神功大师现象的评论并非吹毛求疵，马云追求特异功能向社会传递的是负能量。杰出企业家与其他名人一样，应该对自己的行为负更多的社会责任。

于兵 :#马云缘何相信气功大师#想起了曾经看的一篇报道，说毛主席对易经也是很有研究的，关于中国古代留下来的，关于易经，气功，风水学啥的，真的有科学根据吗？马云也是出于好奇才去拜访气功大师的吗？名人效应很可怕，如果名人都相信了，老百姓会追捧的，就像那些明星做虚假广告，国家对这些没有规定吗？

司马南 :对包括易经在内的中国传统文化经典有个人兴趣，与相信和追求神功异能向社会传递负能量，不是一回事。很显然，马云先生并非停留在”个人兴趣上”上。

2630357795 : #马云缘何相信气功大师#方舟子(@fangzhouzi)气功存在吗？（不是指王林玩的那个）

方舟子 :气功作为一种静坐、冥想、自我暗示的方法，当然是存在的，也许对缓解某些与精神压力有关的慢性疾病会有些好处。但认为练气功会包治百病，会发外气给人治病，会练出特异功能，则是骗人的。

苏森 : #马云缘何相信气功大师#我看网上对于这些“气功大师”评论，有很大一部分国人仍然坚定地相信他们真的有特异功能，不是说“科学无法解释”，就是说“古人几千年传下来的东西，自然有其道理”。他们为什么热衷于相信所谓的“神秘现象”？如何反驳他们？

司马南 :如果他们说这是他们的信仰他们就这样坚定，没有必要反驳他们。但是如果他们坚辞说”这是科学的事实”，那么就请他们拿出科学的证据来。没有科学证据支持的事实，只能是一个主观的事实，不睬他便罢了。

程嘉伟 : #马云缘何相信气功大师#方舟子(@fangzhouzi) 这是名人的光彩，还是社会的悲哀？

方舟子 : 这是名人的不光彩，和社会的悲哀。

阿奇 :#马云缘何相信气功大师#气功不适合大多数人长期练习。气功和迷信不沾边，迷信和科学也不是对立面。对一样东西或学问不加以了解，就盲目相信，这是迷信的本意。很多人不了解科学的本意，而笃信科学。这是对科学的迷信。

司马南 :气功是一种带有中华民族传统文化特色的自我身心的锻炼方法，如同太极拳一样。太极拳也可以理解为另一种形式的气功锻炼。练气功不是坏事，练功得法强身健体确有效果，但是，打着气功的旗号招摇撞骗就是罪过了。借口功夫高深打通了关窍，有了特异功能，则与骗子没有差别。

赵小群 :#马云缘何相信气功大师#现在看刘谦魔术，比当年的张宝胜、严新等气功师强多了。气功和特异功能就是一种魔术。

方舟子 :而且是很拙劣的上不了台面的小魔术。“气功大师”做表演时最怕的就是有专业魔术师在场。在中国，魔术表演得好，就当魔术师，表演得不好，就当“气功大师”。

赵小群 :#马云缘何相信气功大师#这些骗子喜欢与名人和大领导合影，让别人以为得到名人和领导的认可。不少老百姓就是看到这些合影照片才信的，因为他们以为名人和领导不是傻子，不易受骗。

司马南 :您说的非常对，这是一个很重要的原因，”拉大旗作虎皮”就是这个道理。他们打着”给中央首长治病”，”给外国元首治病”的旗号，迷惑了很多普通的老百姓。这位忽悠了马云的王林大师不也极其擅长又十分拙劣地在搞这一套吗？

程嘉伟 : #马云缘何相信气功大师#方舟子(@fangzhouzi) 科学和迷信之间是否存在交集？

方舟子 : 科学是迷信的死敌，二者泾渭分明，不存在交集。

江南雨 : #马云缘何相信气功大师#如果气功是假的，那怎么辨证地看待中华武术？

司马南 :气功并不是假的，我们反对的只是假气功。武术也不是假的，但有人打着武术的旗号掺杂使假，那就是假武术。假的就是假的伪装应当剥去，一旦剥去伪装，也只有剥去伪装，我们才能够让中华民族优秀的传统文化遗产，包括气功与武术发扬光大造福社会。

程嘉伟 :#马云缘何相信气功大师#马云生意做这么大了，还不忘向他人学习。撇开别的不谈，就这种精神，就值得我们学习。

方舟子 : 你意思是马云还需要向他人学习如何骗人？

贵阳晚报陈国志 :#马云缘何相信气功大师#信仰上帝更多的是追求一种内心的修为，有点类似中国修心养性。而中国的那些所谓的大师，只不过拿自己不相信的东西忽悠别人，从而谋取私利。

司马南 :中国的神功大师刚开始的目的是要骗钱。后来胆子就越来越大撒谎就越来越多，对社会的危害也就越来越大。一旦被政治势力策控摄心，成为祸国殃民的政治势力，成为邪教，似乎是一条必然的路径。这方面的教训30年来已经不少了。史上因邪教教主改变历史方向的事情也很多见。

风 : #马云缘何相信气功大师#司马南，不会觉得这是方舟子“抢大旗”吧？

司马南 :谁抢谁的大旗？方舟子与我扛的是同一面旗帜，这面大旗就叫科学。我希望抢旗的扛旗的举旗的人越来越多。我由衷地希望马云先生，包括那个漂亮的赵小燕子，也能够加入到举这面旗的队伍当中来。

华山派小6 : #马云缘何相信气功大师#方舟子(@fangzhouzi) 古代民间是否也曾流行过“气功热”？
07月16日 16:31 来自腾讯微博 查看转播和评论(5)转播|评论

方舟子 :古人云：“国之将亡，必有妖孽。”历史上社会大动荡、大变革时期，都出现过全民迷信的现象，例如义和团。只不过现在的迷信往往会披上科学的外衣。

姜思可乐 :#马云缘何相信气功大师#马云和李连杰一起搞壹基金，一起搞太极禅苑，现在又一起给“气功大师”抬轿，两个人真是志同道合啊。

司马南 :我想在志趣上，在个人爱好上，包括在认识论上，这两个人可能有比较多的相同之处，这不是什么坏事。我只希望，马云和李连杰两位先生，能够对”文化”和”科学”，有基本的辩识判定能力。眼下看，二位尽管名满天下，但基本上处在懵懂之中之中。希望大家勿把今事看作批判马云，而当解为向马云先生做科普。

一吻 : #马云缘何相信气功大师#对于信则有，不信则无做何看法？

方舟子 :“信则有，不信则无”是迷信的理论基础。如果是客观存在的现象，不管信不信，都是有的，没有的话信也变不出来。

方舟子 :#马云缘何相信气功大师#我也问司马南一个问题：你以前是否知道王林这个“大师”？和二三十年前的那些“大师”相比，王林水平如何？

司马南 :王林其人，我是上个世纪九十年代后期才闻其大名的。从第三者的转述，以及后来零星看到的表演片断中，我断此人现场把控力，魔术机巧，个人文化素质，均在早些年那些大师之下。可以说，即使在神功大师当中王林也偏于粗陋。因此，我更为马云先生而扼腕叹息。

华山派小6 : #马云缘何相信气功大师#方舟子(@fangzhouzi)有没有国外的著名科学家也相信诸如“气功”、“人体特异功能”之类的东西？一个从事理科专业科研工作者似乎不太可能相信这些吧。如果他们宣称相信的话，是不是出于某种目的或利益？

方舟子 :历史上国外著名科学家也有迷信的，例如达尔文的战友华莱士相信降灵术。科学家多了，什么样的都有，但是相对来说，迷信的科学家比普通人少得多，成就越大的科学家，迷信的越少。

初南相 : #马云缘何相信气功大师# 经过李一事件, 马云为什么还要相信气功大师, 我看一些气功大师屹立十多年时间而不倒,是不是可以说他们是经过时间检验的、是可信的?

司马南 :经过李一事件，马云非但没有汲取教训，反对寻仙问道更感兴趣。大约是找不到过去我等打交道的那些具有大师范儿的大师，只好深入民间在江湖上捡拾了一个王师付。我这样丝毫没有贬低马云先生的意思，秦始皇汉武帝以及清朝那些年纪轻轻就驾崩了的皇上，都走过类似这样直通万丈悬崖的不归之路。

苏森 : #马云缘何相信气功大师#这些所谓“气功大师”明目张胆地行骗，更有甚者妖言惑众、蛊惑人心，拉低国民科学素养。是否应该依照相关法律惩罚他们？

方舟子 :本来是应该的。例如李连杰的干妈、贵州巫婆赵群学就曾经在上个世纪七十年代末因为诈骗被判过2年刑。但是现在司法人员要么自己也迷信，要么认为这属于信仰自由，没人管了。

刘牛牛 : #马云缘何相信气功大师#司马南(@simanan)司马老师，马云赵巍李连杰去拜王林大师，是去学骗术的，对此说法认同不？

司马南 :我不认同这种说法。我不认为马云赵薇这样一些人，是为了学习骗术才去拜访江湖师傅的。因此我一直非常善意建设性地希望马云认真地读一点科学哲学方面的书籍。这样绝顶聪明的人，不该做这样愚蠢和糊涂的事情。我看了马云对自己行为的辩解.呵呵。

汤池 :#马云缘何相信气功大师#方舟子(方舟子(@fangzhouzi))刚说到科学家迷信的问题，我知道有两个，一个是英国的牛顿，另一个是爱因斯坦。他们俩的迷信有什么不同？

方舟子 :牛顿所处的时代是人人信教、信炼金术的时代，他相对来说已经算不错的了。爱因斯坦则不迷信，所谓他信教的说法是个他身前就驳斥过的谎言。

赵小群 :#马云缘何相信气功大师#我以前读过柯云路的几本关于气功和特异功能的书，写的玄而又玄，像是发现了古人的秘密。请问，他是真心骗人，还是他真的相信。

司马南 :柯云路先生关于这方面的话题现在默而不语，这种态度是正确的，是聪明的选择。对待错误有三种方式，一种是言伪而辩，一种是变本加厉，一种是用沉默来掩饰或承认。

李清静 :#马云缘何相信气功大师#方老师如何看新疆奇人艾米儿，这厮曾经上过央视《乡土》栏目，还上过棒子国的脑残综艺节目。他这一种应该归类于魔幻术吗？求科普。求科普。方舟子(@fangzhouzi)

方舟子 :我看过他一期的表演节目，那也是简单的小魔术，也要用到障眼法，例如，他表演隔空剪纸，要把纸用布包起来再隔空剪。有本事他不用布包起来，直接隔空剪剪看？

whl : #马云缘何相信气功大师# 连人体的奥秘都没有全部掌握，凭什么你方舟子去质疑“气功”的存在？你是科普作家还是科学家，运动学家亦或是人体工程学家，你那点微末道行别出来抖威风了好不，举着科学的大旗，疯狂崇拜。如果科学能解决一切问题，那么为什么你们无法解释的现象越来越多？

司马南 :科学永远不可能通达所有的未知，科学已知的内容越多，未知的边界就会越大。但是这不等于我们要相信那些神功大师的信口雌黄胡说八道。

狂辩猛论 : #马云缘何相信气功大师#方舟子(@fangzhouzi)好奇未知领域，是马云的爱好，也许他没意识到自身所造成的社会影响。与一些无所事事的贪官污吏凭着权力来养成拈花惹草的嗜好，至少强百倍。因此，即使马云这样，还是可理解，但不支持。对于这个比较，方老师，你怎么看？

方舟子 : 不能因为有人杀人，就要理解别人放火。

caoyangbo :#马云缘何相信气功大师#近年来特异功能的：“大师”沉滓泛起，非常拙劣的表演，居然有许多人信以为真。你认为产生这种奇怪现象的社会基础是什么

方舟子 :由于缺乏科学理性传统，迷信在中国社会有深厚的土壤，再拙劣的骗术都不难找到追随者。也由于缺乏监督，迷信就会泛滥成灾。


微访谈：方舟子揭所谓“气功大师”的老底

发表时间:2013-07-12 16：32：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8pm.html
    （2013年7月12日14:30-16:00搜狐微博微访谈）

    冯志新： 今天，我们请@方舟子 老师来为我们揭露所谓“气功大师”的底，看看“气功”下面藏着哪些猫腻

    叛m逆： 向 @方舟子 提问： 为什么有很多现象用科学无法解释？

    方舟子：科学在发展，当然还有很多现象现在没法解释。但是“气功大师”的“特异功能”现象不属于这一种，那都是简单的小骗术，并不神秘。

    楠楠Acacia： 向 @方舟子 提问： 是不是魔术的手法啊？

    方舟子：就是把一些不入流的简单小魔术说成是特异功能，手法还很拙劣，不难看出破绽。从魔术的角度说，这些“大师”的水平是很差的。

    巩佳嘉明： 向 @方舟子 提问： 气功大师碰上司马南和方舟子，算是倒了大霉。你跟司马南是一个立场咯？

    方舟子：其实气功大师碰上司马南，才是真正倒了大霉。司马南能说会做，自己就是个相当专业的魔术师，是气功大师的天敌，而我只是耍耍嘴皮。在这个问题上，我跟司马南的立场完全一致。

    妳啲絶情o： 向 @方舟子 提问： 老骗子一个，想不通马云怎么会上当。

    方舟子：这又不是马云第一次上当，三年前他还吹捧“神仙”李一是几百年出一个的奇才呢。会赚钱不等于不迷信。实际上在中国赚大钱的人往往是很迷信的，因为心虚，所以很容易上“大师”的当。

    德馨Eugene： 向 @方舟子 提问：支持方舟子老师！不过王林这种骗子敢应战吗？到目前为止，他有过什么回馈吗？

    方舟子：没见到他有反馈。司马南正式向王林发出战书，我只是敲敲边鼓，不过根据以前的经验，我估计王林会装不知道，不敢接受挑战。他以后也只敢在其“王府”表演这些小把戏，那是他的地盘。

    曲静雅： 向 @方舟子 提问： 一看就是骗子…为啥还有那么多人相信？

    方舟子：在一个没有科学理性传统、迷信土壤深厚的国家，再拙劣的骗术都不难找到很多追随者。二三十年前那才叫疯狂呢，无数的气功大师，全民都信、都练，连科学家都不例外。

    辰諾説愛袮： 向 @方舟子 提问：老方，王林以“空盆来蛇、断蛇复活、纸灰复原”等所谓的“超凡本领”这些是真的吗？

    方舟子：那是使用障眼法的简单小魔术。如若不然，你让他别用盆子扣着，直接把蛇变出来看看？别用手掌捏着“断头蛇”的蛇身，松开手掌让大家看看？你会看到捏着的其实是一条完整的活蛇，断头是早准备好的。

    子楠Victoria： 向 @方舟子 提问：方老师，您这次对“气功大师”的打假，有没有收到来自其他方的压力？

    方舟子： 你是指“气功大师”会向我发功吗？我没感受到啊，请他们继续发，天天发。

    奇略Chasel： 向 @方舟子 提问：有人说，方舟子先生在为每个中国人的利益而战，却得不到他们的理解，得到的只是误解，只是谩骂，只是痛恨。您怎么看待这句话？

    方舟子：这个说法不对，我也得到了很多支持、赞扬。但是触动了很多人的利益，触及了很多人的观念，必然会有很多人误解、谩骂、痛恨，意料中的。

    微博新人vamqnb： 向 @方舟子提问:真人不露真，玄门不露玄。方士乃何物，自然徒纷然。尧舜享高寿，无为静也吉。几曾饵金石，而乃得遐年。我爱方舟子，忠悃心拳拳。上书攻异教，肝同铁石坚。吾家有二老，至今作天仙。了房师避谷，志和隐钓船，素与天子近，不谈汞和铅。功成身勇退，英雄则在焉。帝王自有事，岂在白云边。凡为大臣者，孔戒必当先。我爱方舟子，正气冲云天.

    方舟子： 如果真的是真人，就应该露真。

    一曲难忘： 向@方舟子提问:现在大家都在向你提问气功的问题，我认为绝大多数的气功师都是大骗子，大忽悠，但气功的一些现象不必怀疑，一些现象是真的，但不是向魔术一样，比如用气隔空打人，控制人是真的，因我练过空劲气功，有这个效果，不是假的，但我嫌太占时间早不练了。

    方舟子：你还会“用气隔空打人，控制人”？看来你才是气功大师，这超越科学、扬我国威、拯救世界的重任就交给你了，这么伟大的事业，怎么能嫌太占时间就不干了呢。

    读出世界的方圆： 向@方舟子提问:方舟子一直认为气功是假的，那是方舟子自己说说的，并没有科学的评判，为什么是假的，并没有找到有说服力的论据。毕竟用人做实验要受到很大的当时情绪的影响，就如你站在巴金身边，巴金就完全可能写不出《家》、《春》、《秋》一样，难道我们无法测出作家的灵感，就否认灵感的存在么！

    方舟子： 原来“气功大师”的心理素质这么脆弱，有我站在身边就吓得变不出花样了。

    魅影妖蓝4020： 向 @方舟子 提问： 您和所谓的“气功大师”门下弟子们谈论过关于气功大师的事吗？

    方舟子：十几年前我去美国宾州州立大学玩时，碰到一个严新的弟子，他说你敢怀疑严大师，开车回去要出事的。到现在我开车还没出过事，万一以后出事了，是不是要算在严大师头上？

    未完成的我们： 向 @方舟子提问:马云依靠互联网科技才有今天成就，为什么还这么迷信和愚昧？是个人素质的问题吗？

    方舟子：依靠科技发财和具有科学素养是两回事。我知道有好几个依靠互联网科技发大财的人都很迷信，不是还有一个曾经在微博上直播其辟谷嘛。

    梦牵魂10的微博： 向 @方舟子 提问： 如果气功绝技是真的。如此“大师级”重量级人物，应该上央视焦点访谈？

    方舟子： 以前“气功绝技”上过央视春晚的。别把上央视当成验证真假的标准。

    liuzhjlewis： 向@方舟子 提问:请问方老师您不能否认的人体神秘现象有哪些？

    方舟子： 一个也没有。有科学未知的现象，但不存在超科学、超自然的神秘现象。

    微博新人vqfdbi： 向@方舟子 提问:请问方老师：迷信和宗教有什么关系和区别，想听听您的看法。

    方舟子： 宗教是成体系的迷信。

    露水珠： 向 @方舟子 提问： 请问方老师那些＂气功大师＂所谓的特异功能，大多是魔术吗？

    方舟子：不是大多是魔术，而是全部是魔术或骗术。哪个“气功大师”不服的，可以来接受检验。以前在贵州卫视我和司马南有一个挑战各种“大师”的节目，后来找不到敢上节目的“大师”，节目就办不下去了。


专访方舟子：科学素养缺失使迷信盛行

发表时间:2013-07-11 19：43：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8p9.html
    2013-07-11北京晨报

    日前，一则“风水大师网上卖符月入百万”的新闻引起了很多人的关注。据报道“网店页面里 回心转意和合符 、 堕胎赎罪符 、斩化小人符 、 男女关系符 、 婆媳和睦符 等各种 灵符 整齐地排列在商品展示区，仅仅一张价值300元的 回心转意符，月交易量达到2355笔，交易额超过70万”。

    而购买的网友们似乎对“灵符”颇感满意，报道称在“回心转意符”下面的1000多条评论中，竟没有一条差评。

    买一张符，就能换得爱人回心转意，就能和睦婆媳关系，就能赎罪，就能万事如意……更甚的是，店家也信誓旦旦表示绝对有效。

    简单不过的迷信思想、拙劣的骗局，却引发了购物的狂潮、成就了“创业”的辉煌。更多人可能并不真的相信，只是寻求一个心理安慰而已，如网友所言“自己绝对不会相信有奇门异术 ，但买符可能会带来心理暗示，让人在焦躁不安、绝望的状态中恢复平静，变得有期待。”可能这是大多数购买者的初衷。

    不过，对于这样寻求安慰的方法，著名学者、科普作家方舟子并不认同，他说“相信很多人只是试一试，并不真的认为一定有效，反正除了浪费钱，也没别的害处。其实这种心理是不对的，很荒唐，荒唐到不可思议，在现代社会，迷信本来是一件可耻的事情，但是为什么这么多人不以可耻为耻呢？”

    社会的怪象

    更多人可能就是抱着姑且一试的心态，求一个心理安慰，但实际上这样的心态是不对的，不应该是现代人应有的。

    北京晨报：网上开店卖符，不但没人斥责，反而购买者如云，您怎么看？

    方舟子：很荒唐，荒唐到不可思议。即便是按照传统的观念去看，也不可思议。一个80后年轻人就能在网上创造这么大的“业绩”，难以置信。此外，在迷信的领域里，符在今天也并不是好的选择，比如说风水、算卦等，它们有很多模糊概念的词汇，又有狡辩式的退路，因此更容易骗人，符这种东西，自然是一试就知，怎么可能骗到这么多人，难以想象这竟然是发生在现代社会中的事情。

    北京晨报：但是购买的人多给好评。

    方舟子：我相信并不是所有购买者都真的迷信，更多人可能就是抱着姑且一试的心态，求一个心理安慰，即便不灵，也没什么坏处，无非就是浪费点儿钱。但实际上这样的心态是不对的，迷信是一件可耻的事情，不以可耻为耻，反而姑且一试，不应该是现代人应有的观念。

    迷信的极致

    符，相比其他的算卦、看风水之类，本来就更不容易骗到人，但却有这么多的人将信将疑之下愿意掏钱买，这说明社会中迷信的风气已经很严重了。

    北京晨报：一张小小的纸片，怎么就使得这么多人愿意掏腰包呢？

    方舟子：这也正是奇怪之处。这毫无疑问是迷信，而且是最大的迷信，符这种东西，本来就带着巫术的色彩，可以算的上是迷信中最久远的部分。可能也正是如此吧，使得它有着深远的历史渊源，和中国传统的文化有着难以割舍的关系。现在城市中的人估计了解得比较少，在农村其实仍旧还有很多地方保留着这样的东西。但“灵符”如此受80后年轻人追捧，还是让人有些不可思议。

    北京晨报：不少购买者表示未必真信，就是图个心理安慰。

    方舟子：也许他们确实将信将疑，抱着宁可信其有不可信其无的心态，但这样的心态是不对的。符这种东西，相比其他的算卦、看风水之类，本来就更不容易骗到人，但却有这么多的人将信将疑之下愿意掏钱买，某种程度上使得骗局更加容易施展，这说明社会中迷信的风气已经很严重了。

    科学素养缺失使迷信盛行

    看风水、算卦、拜神、烧香磕头、购买符水……不论是网络的虚拟世界，还是现实的生活中，不论是高官显贵，还是平头百姓，太多人拜倒在虚无缥缈的神灵脚下，迷信于毫无根据的超自然力量，不问苍生问鬼神，不求诸己求诸神，去寻找一点不存在的慰藉。

    究竟发生了什么事情？又是什么让人们舍了科学与理性，奔向迷信的世界？

    方舟子说，“传统中理性的缺失，现实中生活的压力，教育中科学精神的欠缺，都是迷信盛行的原因。可能很多人未必真信，但恰恰这种姑且一试的心态，最是不应该出现的现象。”

    科学的假象

    一个人有很好的科学知识，在面对迷信的时候，他未必真信，但他会觉得试一试也无所谓，反正也没什么损失，这样的心态就是没有科学素养和理性思维。

    北京晨报：在今天这样一个科学昌明的时代，怎么会出现这样的迷信现象呢？

    方舟子：说今天是一个科学昌明的时代，未尝不可，也没什么问题。但原因是因为人们感受到了科技的好处，也从小就学习和掌握了一些科学知识。但这并不必然就证明人们有很好的科学素养，科学知识和科学素养没有必然的关系，一个使用高科技产品的人，未必不会相信迷信。

    北京晨报：为什么这么说？

    方舟子：去年有一个调查，说中国有科学素养的人只有3%多一点，其实在我看来，事实上未必有这么高，可能更低，因为调查的方法未必能显示准确的数据。为什么说科学知识和科学素养是两回事，有科学知识不一定就具备科学的素养和理性的思维呢？比如说某个人，他有很好的科学知识的基础，在面对迷信的时候，他也未必真的相信，但是他会觉得试一试也无所谓，反正也没什么损失。这样的心态当然就是没有科学素养和理性思维了，本来就完全没有道理、很可笑的事情，甚至是很可耻的事情，但他不会这么认为。

    安慰的去处

    咱们没有这样的机构，碰到了自己难以解决的问题，没有地方寻求帮助，这也是卖符算卦之类有这么大的市场的原因。

    北京晨报：对于购买者认为可以达到心理安慰的现象，您怎么看？

    方舟子：对于迷信的人来说，可能真的有心理安慰的效果，但显然，这并不是寻求心理安慰的合理途径。类似的事情还有很多，比如说本命年系红绳，办个什么重要的事情要看黄道吉日等。

    北京晨报：那么合理的途径是什么呢？

    方舟子：在国外，有很多专门的咨询和辅导机构，比如说夫妻关系方面，就有专门的咨询机构，告诉你如何更好地处理夫妻关系，其他的种种都是如此。但是咱们没有这样的机构，碰到了自己难以解决的问题，没有地方寻求帮助。这也是卖符算卦之类有这么大的市场的原因，因为人们没有别的渠道获得安慰和咨询。再加上现代社会人们的生存、生活压力很大，种种社会问题给人们带来的伤害，使得这些生活中本来就缺少理性思维的人们，病急乱投医，这个病不单单是生病，但凡遇到了不顺心的事，难以解决的事，都可能做这样的选择，毕竟乱买符最多浪费钱，总比乱吃药要好。

    从众的心理

    人们都有从众的心理，就比如说本命年系红绳，本来也不信，可能看到大家都系，也就无所谓。更重要的是，从众的心理会特别倾向于掌握权力和财富的人。

    北京晨报：这样的风气会不会影响更多的人？

    方舟子：会的。人们都有从众的心理，就比如说本命年系红绳，本来也不信，可能看到大家都系，也就无所谓。更重要的是，从众的心理会特别倾向于那些掌握权力和财富的人。比如说政府官员，往往就会引起上行下效的风气。我记得有报道说某一个地方的法院里公然挂着一面八卦，这和屋里贴一张符没有什么区别，这样的行为，公然出现在国家的司法机关，怎么可能不引起人们的效仿呢？

    北京晨报：所以政府官员、机关更应该戒除迷信？

    方舟子：一方面，政府的公信力现在虽然不足，但坏事传千里，引起的效果会很坏。更重要的是，作为社会的管理者，如果不把迷信当回事，即便是被揭露了也无所谓，就像挂八卦的法院，被揭露了也就是取下来就完事儿了。这就不对了。不管怎么样，我们官方的哲学还是无神论的。政府和普通人是不同的，普通人迷信，并非不可，因为这关系到人的基本权利的问题，只要他不骗人，就没什么问题。但是政府不行，政府官员迷信，应该追究责任，要加以惩罚。

    启蒙和监管

    在我看来，开店卖符，这就是一种诈骗。普通人可以把一个卖符的店当作奇闻怪事去看，但监管部门不行，他们应该负起责任。

    北京晨报：那么是否有办法改善？

    方舟子：我觉得需要两个方面的努力，一是科学的启蒙，一是监管的力度。科学启蒙，应该从教育做起。我们的教育也教大量的科学知识，比如数理化等，但是和科学的本质相关的东西却很少，比如说科学的方法，科学的思想，这些都很欠缺。这造成的结果就是，一个人尽管掌握了很多科学知识，但是一碰到迷信，仍旧会上当受骗，没有辨别、识别和思考的能力。以前教育中还有破除迷信的内容，现在也没有了。教育是很重要的部门，是科学方法、理性思维培育的第一站，所以应该重视这一方面的内容。

    北京晨报：监管是什么意思呢？

    方舟子：比如说网上卖符买符这样的事情，买的人当然管不了，如前所说，这和人的基本权利相关。但是卖的人呢？开的店呢？应该加以监管。在我看来，开店卖符，这就是一种诈骗。开店的人是否应该追究责任，这是法律问题。但是这个店应不应该开，监管部门是有责任的。这样的店公然开张，网站、监管部门都有责任。普通人可以把一个卖符的店当作奇闻怪事去看，但监管部门不行，他们应该负起责任。

    晨报记者 周怀宗


“方舟子和他的网友们”第1期：聊斯诺登事件

发表时间:2013-07-09 16：43：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8oj.html
（2013年7月9日下午3～4点，腾讯微博微访谈专栏“方舟子和他的网友们”第1期，方舟子、刘戈与大家一起聊斯诺登事件）

小小雏菊 : #提问方舟子刘戈聊斯诺登#斯诺登是英雄还是叛徒？

方舟子 :是英雄还是叛徒，看站在什么立场。站在反美国政府的立场他是英雄，站在美国政府的立场他是叛徒。他自己说既不是英雄也不是叛徒，而是美国人。

刘 : #提问方舟子刘戈聊斯诺登#为何俄罗斯、中国不为斯诺登提供庇护，而转向小国？是因为俄罗斯和中国跟美国签有引渡协议，还是不敢？

刘戈 : 斯诺登身上没什么油水，却会引来美国的强烈敌意。中俄当然犯不着。

琉璃兔 :#提问方舟子刘戈聊斯诺登#奥巴马一边信誓旦旦地说，一个斯诺登不值得美国大动干戈搞引渡。“我不会出动喷气机去拦截抓捕一个29岁的网络黑客”一边铺下天罗地网”追斯诺登，甚至让玻利维亚总统蒙受“走私”斯诺登之冤，这一切说明什么？

刘戈 : 美国窃听其他国家的机密是常识，不是机密。

阿拉丁 : #提问方舟子刘戈聊斯诺登#斯诺登事件在美国的影响大么？美国普通人在此事件中更关心什么？

方舟子 : 在美国影响很大，民意调查的结果大概一半支持一半反对他。不过多数人认为他应该回国受审。

雁翎快刀 : #提问方舟子刘戈聊斯诺登#方老师，美国敢收陈光标，中国为什么不敢收斯诺登？

方舟子 :陈光标也被美国收了要他去演戏吗？中国政府貌似从来就没有接受过别国人的政治庇护，只有中国人去别国申请政治庇护。

kmdfh : #提问方舟子刘戈聊斯诺登#方舟子(@fangzhouzi)到目前为止斯诺登所“爆料”的都是各国心知肚明的东西，斯诺登有无可能真的掌握了一些大家不知道的料？

方舟子 :他是第一次把“棱镜”这个项目给公开了，至于他究竟知道多少料，很值得怀疑。他的资历和地位太低，不太可能掌握很多内幕。

都市牧羊人- : #提问方舟子刘戈聊斯诺登#方舟子(@fangzhouzi)方舟子老师好！您认为在美国的强压下，斯诺登是否会落到无人敢管的地步？斯诺登的身份或者是犯罪性质是什么样子，因为我们知道，如果是政治犯，他国有权对其提供庇护。但如果是危害国家安全的罪名呢？？？

方舟子 :美国政府指控他的是间谍罪和盗窃政府财产罪。按美国法律他也的确涉嫌犯罪，至少违反了保密协议。有些国家，比如委内瑞拉，早就跟美国撕破脸，倒不会怕美国的强压。

姚明飞 :#提问方舟子刘戈聊斯诺登#我觉得，斯诺登爆料的这个“棱镜”窃听计划也属于国家的一项宏观调控政策，只不过此次监控事件侵犯的人群范围之广、程度之深着实让我们咂舌，更何况是发生在口口声声讲人权的美帝国，赤裸裸的“人权”掉了一地啊。方舟子(@fangzhouzi)刘戈(@liugecctv) 两位老湿，你们同意吗？

方舟子 :以反恐为目的而涉及侵犯隐私，和以维稳为目的而全盘侵犯隐私，还是有区别的。在国家安全和隐私保护之间如何把握一个度，历来就是很有争议的。

鲶鱼 :#提问方舟子刘戈聊斯诺登#刚才，方老师说，美国人民的态度一半对一半，俺想，这是因为对美国人来说，斯诺顿泄密威胁美国安全，人民安全，刚刚发生的波士顿案例，都会加重美国老百姓的担忧，所以他们对斯诺顿的行为不会赞成的，可以这样认为吗？

刘戈 : 因为有“911”的恐惧笼罩，所以大部分美国人实际上内心同意放弃自己的隐私权。

JIAXIN : #提问方舟子刘戈聊斯诺登# 有人认为斯诺登是美国中央情报局故意放出的诱饵,目的是找中国和俄罗斯的麻烦,挑起事端. 这种说法靠谱吗?

方舟子 : 这种说法只适于写小说。

凤的意象 : #提问方舟子刘戈聊斯诺登#刘戈(@liugecctv)刘先生，棱镜门其实无论美国还是欧盟都存在，但斯诺登的出现无疑让行为公开化了虽然不合理。你觉得这样对美国和欧盟等其他国家的经济合作会有影响么？

刘戈 : 没有，双方都心照不宣的事情，有人说开了，不会有大的影响。

紧握铅笔 :#提问方舟子刘戈聊斯诺登#美国内政上，堪称世界民主的典范，但是在对外关系上，却令世界诸多国家人民不满，原因无非其霸权主义，不平等的对外关系等。为什么美国的民主不能惠及世界？

刘戈 : 只要国家还存在，本国利益永远是第一位的。哪来惠及世界？

阿拉丁 :#提问方舟子刘戈聊斯诺登#斯诺登为什么不选择只透露美国政府对美国民众的监听，当一个美国人民的英雄！而提供了美国对世界监控的情况，将自己置于叛国的境地？

刘戈 : 这个问题好。但如果这样，香港就直接逮了他送回美国了，是不是？他不给其他国家些甜头，人家怎么会帮他？

柴雨田 : #提问方舟子刘戈聊斯诺登#提问方舟子，你认为中国应该给斯诺登政治庇护吗？

刘戈 : 那要看斯诺登手里有多少干货！

_蝴蝶 :#提问方舟子刘戈聊斯诺登#请问方舟子，人们上网还安全吗？斯诺登爆监控门，谷歌、脸书、平果、微软都与情报局合作直接接触所有系统，你用来通讯储存数据放到云端系统的东面，就连祝贺别人生日保留生活记录它们都让安全局直接接融而且不去监督。请问方舟子，这几大科技巨头犯法没有？

方舟子 :在美国如果是有法院的令状要求这些公司向政府部门提供数据，就没有犯法。更可怕的是在有些国家所有的上网数据都由政府掌控，而不需要任何法律手续。

紧握铅笔 :#提问方舟子刘戈聊斯诺登#美国内政上，堪称世界民主的典范，但是在对外关系上，却令世界诸多国家人民不满，原因无非其霸权主义，不平等的对外关系等。为什么美国的民主不能惠及世界？

方舟子 :民主是处理国内事务的制度，不是处理国际关系的。任何一个国家都会、也应该以本国利益为首位，不必把美国当圣人。换位思考一下，和其他大国相比而言美国做得不错了。

葡萄架下 : #提问方舟子刘戈聊斯诺登#方舟子(@fangzhouzi)在现阶段相对于国家安全，斯诺登选择离开自由的美国，那么美国的法律是不是也是相对自由呢？谢谢

方舟子 : 历史上美国中情局也出过几个捅内幕的人，他们都没有选择离开美国，而是留在美国打官司。

赵刚-夜上 : #提问方舟子刘戈聊斯诺登#请问方舟子，斯诺登的动机是什么？中国和俄罗斯不接收他是否是因为他的情报没有价值。我想现在斯诺登应该很后悔做了这件事。

方舟子 :他爆出的料，是所有的国家都在做或想做的，大家心知肚明，其实没有什么价值。有哪个国家的政府真会把隐私当回事？这个事件对美国公众的冲击会比较大。

紧握铅笔 : #提问方舟子刘戈聊斯诺登#世界互联网的服务器都在美国？他国在互联网信息安全上是不是只能无可奈何？

方舟子 :互联网服务器当然不都在美国，但因为美国网络费用最便宜，所以其他国家的互联网数据也会选择经过美国，这样就给美国政府收集互联网数据提供了机会。

赵刚-夜上 : #提问方舟子刘戈聊斯诺登#请问方舟子，斯诺登的动机是什么？中国和俄罗斯不接收他是否是因为他的情报没有价值。我想现在斯诺登应该很后悔做了这件事。

刘戈 : 我觉得是年轻人天真的理想主义和爱出风头的特性，让他觉得在干一件正义的事。也许是看《阿凡达》中毒了。

广上 :#提问方舟子刘戈聊斯诺登#方老师，斯诺登既不是英雄也难说是叛徒，他只是将网络监控这张大网掀起了一个“角”，美国为什么不惜代价非要抓回斯诺登，是不是斯诺登还有很多秘密要揭？

方舟子 :我不认为他还知道什么秘密，他爆出的一些料我认为不可信，说明他已经抖光了。美国政府如此大张旗鼓，我猜测是为了杀一儆百，免得有掌握更多内幕的人跟着学。

王俊伟 :#提问方舟子刘戈聊斯诺登#您好方老师，斯诺登造成了这么大影响，为什么其他国家不通过法律手段来制裁美国呢？

方舟子 : 其他国家在信息监听和控制方面做得可能做得更过分。

刘牛牛 :#提问方舟子刘戈聊斯诺登#刘老师，请问中国网民怎么这么喜欢讨论斯诺登呢？有意义吗？监听，米国法律规定是允许的呀，没必要大惊小怪。至于监听别国，有点能耐的国家，哪个不干这事呀

方舟子 : 中国网民会说，原来美国也干这事，还以为只有中国才干呢。

方舟子 : #提问方舟子刘戈聊斯诺登#我问刘戈(@liugecctv)一个问题：斯诺登被一些人称为人权斗士，却向一些人权记录很糟糕的国家申请政治避难，是不是很讽刺？

刘戈 :他其实是向各种类型的国家都申请了政治避难，他没有直接去古巴或者委内瑞拉。我觉得到目前为止他还是在下棋。如果他来香港是深思熟虑的结果，我相信他有这个智力。也许他在玩够了之后会投案自首。

帅爷 : #提问方舟子刘戈聊斯诺登#方舟子(@fangzhouzi) 你如果是他你现在怎么办，回答问题，多谢了。

方舟子 :我如果是他，在一个法治国家，既然选择了要捅内幕，就要准备承担后果。更不应该去向那些没有法治的国家寻求庇护。


方舟子谈进行科学启蒙教育

发表时间:2013-06-19 08：35：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e886.html
    按：《新京报》2013年6越17日报道《用游戏和实验解答孩子的科学问题》称：【“科学启蒙教育有助于小孩的智力开发，培养对大自然、对科学的兴趣，培养、训练理性思维，增强真假识别能力。”关注孩子早期教育的豆豆妈很早就开始了解幼儿科学启蒙教育。】这句话是《新京报》记者几天前采访我时我说的，被误排成豆豆妈说的。下面是我当时答复《新京报》记者的邮件。

    1、进行科学启蒙教育对孩子的成长会有哪些积极影响？科学启蒙从何时开始比较合适？

    进行科学启蒙教育有助于小孩的智力开发，培养对大自然、对科学的兴趣，培养、训练理性思维，增强真假识别能力。我在我女儿几个月大的时候就已经开始在给她看一些很简单的科普书了，当然当时主要是图画书。

    2、家长在日常生活中如何对孩子进行科学启蒙教育？针对不同年龄段孩子的身心发展特点，专家有哪些适合的方法、途径或技巧推荐给家长？

    在小孩很小的时候从看一些图画书开始，等能听懂话了，就可以开始念一些简单的科普书。带小孩去动物园、植物园、天文馆、科技馆和其他博物馆也是很好的方式，甚至去野外郊游时，稍微留意一下，也可以随时随地做科普。小孩上幼儿园时，就可以一起做一些简单的科学小实验，给她买望远镜、显微镜。小孩会对童话、神话、魔幻感兴趣，也要注意适当的引导，让他们知道那只是艺术想像，不是可能真实发生的。

    3、家长在进行科学启蒙教育时要注意哪些误区？

    要注意引导、培养兴趣，而不是强迫。强迫会扼杀小孩的好奇心。

    4、图书、绘本、玩具等是家长在进行科学启蒙教育中最常用的方式。对于不同年龄段的孩子，也请专家推荐一些适合的图书、绘本或玩具？

    从美国引进的How &Why美国经典少儿百科知识全书、“探索·科学百科“和从法国引进的“第一次发现丛书”，很适合从幼儿园到初中的孩子看的。不识字的时候念给她听，等识字了就可以自己看。


视频：致青春，忆高考

发表时间:2013-06-11 20：22：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e838.html
http://news.v1.cn/2013-6-7/615128v-4.shtml


视频：一个人在战斗——“打假斗士”方舟子

发表时间:2013-06-10 20：16：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e81e.html
http://v.youku.com/v_show/id_XNTY0NjA5MzEy.html


达人脱口秀：提问方舟子聊高考

发表时间:2013-06-08 15：31：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7z0.html
（2013年6月7日晚上20:00-21:30，腾讯微博）

Scorpion :#提问方舟子聊高考#高考公平吗?为什么中国的教育和国外就是相反的呢？小学、初中、高中都为能到大学享受这就是中国高考。

方舟子 :高考公不公平，是相对于中国的其他制度而言的。在中国这个极不公平的社会，高考制度就是最公平的，它给无数出生底层的人提供了一个竞争的机会。

庆华影像 :#提问方舟子聊高考#方老师:你们哪时高考,父母也是哪么操心揪心吗?看看考场外的父母.眼泪几乎都要流出来了....可怜天下父母心.

方舟子 :没有，我们那个时候高考，父母没有这么操心，没见过父母把子女送到考场，还在考场外等着。如果以前有人那么做，估计会被同学们嘲笑。那样做也只是在给考生增加精神压力，不应该提倡。

老豆 : #提问方舟子聊高考#有时候想想上大学是为了啥…

方舟子 :这么想的话应该先想想人活着是为了啥。上大学能够让你受到更全面的教育，会让你认识更多的同一层次的人，会让你的人生有更多的机会，更多的选择。不上大学未必就没有机会、选择，只是相对少一些，自我的教育也相对困难一些。

纷来网 : #提问方舟子聊高考#对于女孩子选什么专业比较好？英语成绩很好，选英语专业怎么样？

方舟子 :女孩子和男孩子没什么不同，自己对什么专业感兴趣而且也有相应的能力，就选择什么专业。认为某些专业不适合女孩子，那是看轻了自己。

gengxixixi : #提问方舟子聊高考#高考改革的方向到底在哪里？

方舟子 :应该向着更公平、合理、尽量减少各种特殊化和腐败的方向发展。最公平的高考制度是全国一张卷、一条分数线，取消各种加分制度、自主命题、自主招生和推荐制度，那些都是不公平的，是在为腐败创造条件的。

强国 : #提问方舟子聊高考#请问您，【高考】是出人头地的“唯一出路”吗？

方舟子 :高考当然不是出人头地的唯一出路，人生的出路多得很。但是高考会给你更多条出路供选择，过了这一关，走起路来也相对容易一些。

465385368 : #提问方舟子聊高考#北京高考作文：，这玩得傻穿越：爱迪生回到21世纪对手机怎么看？回到 应该是 来到吧！即使穿越，也得按穿越的规则才是吧？！

方舟子 :也许出题的人认为爱迪生本是21世纪的人穿越到了19、20世纪，所以才有那么多发明。他再回到21世纪，找到了以前用过的手机。

陈拓 :#提问方舟子聊高考#今年福建高考作文题您一定看到了，我的一个分论点是自由要有起码的原则作导向，并借“科学推动人类向自由解放，但需要良知引领”，引用“脑中有科学，心中有道义”。这样的引伸会不会与主题偏离得有些远呢？

方舟子 : 你这个立意很好。不过那道题出得本来就很玄幻，难得你还能让它变得科学一些。

萌面书生 :#提问方舟子聊高考#中国大学最好的时期是二三十年代，甚至是抗战时期。蔡元培时期的北大、梅贻琦时期的清华、张伯苓时期的南开、竺可桢时期的浙大、流离失所的西南联大是我认为最好的大学，是有精神的大学。而不像现在中国之大学，名利场而已，官场而已，知识分子集体沉默而已　　。你怎么看？

方舟子 :人们总会有一种“过去好时光”情结。其实民国时代的大学并非那么美好，看看当时的人写的评论、做的报道就可知道问题多得是。我们不应该向后看，而是应该向外看，以发达国家的大学为师，创造中国前所未有的真正的大学。

赵铖 : #提问方舟子聊高考#方老师您看中国的高考得到何时才能不会一考定终生？

方舟子 :要改变一考定终生本来很简单，只要一年设两次或两次以上高考，谁想考就去考，以分数最高的那次为准，就行了。现在号称为了避免一考定终生，搞了各种补充，都是在为有权势的人搞特殊化。

王恒志 : #提问方舟子聊高考#方先生，您认为完全取消加分打消孩子各种兴趣积极性的弊端大，还是减小不公平的利处大？加分中出现的腐败等政府监管问题是否应该要有特殊天赋的孩子买单？

方舟子 :真正对某种活动有兴趣的话，就不会是为了加分。为加分参加活动的，都是假兴趣。有特殊天赋也不是能通过加分来体现的。现在的加分制度就是腐败的温床。

Frank : #提问方舟子聊高考#你认为高考在以后人生道路上占多少百分比？

方舟子 : 这个没法量化，但是它是能改变人生命运的一个重要环节。

何必那么真 :#提问方舟子聊高考#能说下您高考时的情况吗？谈谈你现在对高考的看法，能否取消，或者换成别的方式检验高中生。

方舟子 :我平时成绩很好，心理素质也还可以，所以我参加高考的情况没有什么参考价值。高考是不可能取消的，因为考试是最公平的考核、选拔制度。如果没有了高考，大家要靠什么上大学？像文革时代看政治表现和走后门？靠拼爹？靠行贿？

春来春往 : #提问方舟子聊高考#为何要高考呢?高考与古代科举考试有何不同，是进步还是退步，你觉得该取消高考吗?

方舟子 :古代科举是为了做官，现在高考是为了去接受更高的教育，还是不一样的，当然是进步。但是科举在古代也是一种相对公平的制度，比以前靠出身做官是一大进步。我前面说了，高考是不应该取消的，而是应该让它更完善、公平、合理。

周育义 :#提问方舟子聊高考#韩寒并未高考，但他的博学多才是得到很多人认同的，假如他写的(杯中窥人)放在高考作文你认为给多少分

方舟子 :你看过韩寒接受采访的视频和2005～2006年间亲笔写的博文吗？哪点让你觉得他博学多才？应该说是他爹装出来的博学多才得到了很多受愚弄的人的认同。《杯中窥人》本身不是好文章，还跑题了，如果是自己写的，可得中等分数。由他爹写了让他背下来抄写的，就只能得零分了。

赵钧剑客 : #提问方舟子聊高考#您认为放弃高考的人是拥有勇气还是缺少勇气？

方舟子 :那跟勇气无关。如果是像韩寒那样七门挂科，考上大学的希望一点都没有，放弃高考而另找出路，那是有自知之明。如果是平时成绩很好，却放弃高考，那是愚蠢。

赵钧剑客 : #提问方舟子聊高考#我认为高考可以改变一个人的人生命运，也可以埋没真正的人才您同意吗？

方舟子 : 真正的人才不会怕考试，也不会因为考试考不好就被埋没。

蒯子 :#提问方舟子聊高考#你认为在中国，高考对于每个人都是公平的不？是否应该放开异地高考。。省自主命题对于广大考生，是福利还是灾难？

方舟子 :过去高考只有一张卷，但是各省录取分数线不一样，比如北京考生能上北大的分数，在河南可能就只能上三流大学，不公平一比较就能看出来。所以现在干脆各省自己命题，让你没法比较。这是掩盖不公平的做法，同时也给地方创造了腐败的机会。

景寒 :#提问方舟子聊高考#方先生，有些人是天生就不适合学习的。可是他们往往会拥有比其他人超然的能力，比如经济领域。那他们如果不参加高考，岂不是会被埋没，或者高考失利，没有信心，继续探索呢？方舟子(@fangzhouzi)

方舟子 :如果有些人天生就不适合学习，那么他们就更没有必要参加高考，因为高考的目的是为了能去大学进一步学习。他们连中学都学不好，上大学干什么？可以直接去不需要学习的领域大展身手就是了。

程嘉伟 : #提问方舟子聊高考#您认为有没有比高考更公平的选拔人才的方式？

方舟子 : 比考试更公平的大规模考核、选拔人才的制度，人类还没有发明。

山羊胡 : #提问方舟子聊高考#地方政府重奖考入北大清华的学生，能不能有效推动当地教育质量的提高？

方舟子 : 不能。那只是人为拔高北大清华地位的变态做法。还不如把钱用以资助贫困生。

程嘉伟 : #提问方舟子聊高考#江苏高考仍分文理科，您认为有改革的必要吗？

方舟子 : 中学和高考都不应该文理分科。文理分科其实是给那些学不好数理化的人多创造了一个机会，本身就不公平。

魏靖东 :#提问方舟子聊高考#【江苏语文作文题目】一群探险者去山洞探险，进入后点燃蜡烛，发现有一群蝴蝶，于是退出去了。过了一段时间，探险者们再次进入，却发现蝴蝶飞到山洞深处了。作文要求考生根据一点点细微的变化，自定主题。请问方老师题目是否违反了昆虫的趋光性？

方舟子 : 这种心灵鸡汤都是胡编的，往往违反科学常识。

姚明飞 : #提问方舟子聊高考#方老师，今年山东高考作文题为材料作文，材料为“一个刊物上有个咬文嚼字的专栏给莫言等很多作家的作品挑错别字，他们虚心接受”，要求考生根据这段材料自选角度撰文，对于这种主题，您应该是真正的内行吧。如果是您的话，您会怎么构思呢？方舟子(@fangzhouzi)

方舟子 :《咬文嚼字》给我的文章挑错别字，我也虚心接受……像余秋雨那样被人挑出文字硬伤还强辩的人应该很罕见，可做个对比。不过这是出得非常无趣也太容易写的一个题目。

轩淵 : #提问方舟子聊高考#方老师，请问高考设备一年比一年先进，可考试作弊还屡禁不止，你怎么看

方舟子 :对考试作弊的人处罚太轻，只是取消当年成绩和下一年考试资格，那些作弊的人本来就是没有希望考好的所以赌一把，这种处罚起不到威慑作用。

哈哈王子晖 : #提问方舟子聊高考#当年的分数够北大了吗？后悔过报中科大吗？

方舟子 : 我们那个时候中科大在福建的录取分数比北大、清华还高20多分，中科大是当时学习最好的人的第一选择。


搜狐新闻客户端直播间：方舟子聊高考

发表时间:2013-06-06 16：16：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7xw.html
（搜狐新闻客户端2013年6月6日下午3～4点）

狐狐DBp0v：方舟子老师有没有想打一下高考的“假”啊？？？？

方舟子：高考如果有假，应该是由权力部门来打才对，个人打打不来。我不可能什么假都管。

BARON丶金戈：方老师，请问韩寒是如何成功的呢？

方舟子：拼爹。好好考试，不要跟他学，你没有一个爸爸罩着吧。

栗城：听网上爆料说您是理科生中的语文状元，真的吗？

方舟子：我是1985年福建省高考语文第一名，当时的语文不分文理科，合在一起统计。

lijings：今年大学什么专业比较热门？

方舟子：别管什么专业热门，自己感兴趣是最重要的，在专业选择上不要赶时髦。何况，现在热门的专业等你毕业了未必还热门。

狐狐I0PLs：方老师 高考我好紧张

方舟子：今天别复习了，去玩一天吧。

秀芹：高考还是要上好学校

方舟子：这个当然，不然参加高考干什么。在好学校能遇到好同学，读大学的一个重要资本就是同学资源。学校的好坏要看口碑，不要迷信排名。

lijings：方老师，你是如何看待高考的呢？你认为最近几年会高考改革吗会怎么改呢？

方舟子：高考制度是目前中国不平等的社会中相对最平等的制度。高考改革只能是越改越平等，而不是为各种腐败创造条件。但近年来的高考改革都是在往为腐败创造条件的路上走。

猜火车：方舟子老师，高考应该怎么样给孩子补营养呢？你有什么好的建议没？

方舟子：和平时一样注意饮食均衡、全面就行了，没有必要特别去补，更不要相信那些号称能增强智力、记忆力的保健品，都是骗人的。

狐狐WdF*r：我身边的好多的同学就是这样的，高中的时候想考大学，到了大学就觉得要把高中没有玩好的全部弥补回来，所以好多的人就这样堕落了，老师怎么看这种现象

方舟子：大学是人生最美好的时期之一，如果只是稀里糊涂地玩着过，就太浪费了。也不要像高中那样只是为应付考试活着，那本来就不是正常状态。

狐狐Kpn93：方老师，大学里就已经能看出社会的影子了，感觉大学就是把人磨得越看越世故，您怎么看？

方舟子：大学本来应该是象牙塔，大学生还是应该有理想的。但是现在的现实是中国的大学和外面的社会也没什么区别了，学生都成了市侩就太可悲了。

狐狐erEKv：方老师，您好，专科是不是真没有出路？

方舟子：上专科当然也有出路。不上大学也有出路。差别只在于路的大小。上好一点的学校以后会有更多的选择、更多的资源，如此而已。

狐狐jVNMt：方老师，您说，大学对于以后的生活的影响占多大的比例？

方舟子：很大，比如能交到一些一生中最好的朋友。在大学期间交到的朋友相对来说会比较单纯，较没有利益关系。

冰激凌曾荣：方老师，您还记得高考多少分吗？

方舟子：当然记得，不过那是1985年的事了，总分和现在不一样，无可比性。去比分数多少也没什么意思，非要比的话，我可以说，我大学的班级平均入学分数是全国第一。

狐狐ofzB：文凭高不代表什么都好，它们不是相关联的量

方舟子：如果是辛辛苦苦读出来的，而不是造假造出来的，文凭高会相对来说比较好，否则读文凭干什么？

狐狐erEKv：方老师，您好，请问，填志愿是选择一所好的专科好，还是选择较差的本二好？

方舟子：在本科可以受到相对比较全面的教育，以后选择会更多一些。如果上专科以后的发展就很受限制了。

MineLe：方老师，高考真的需要改革么？

方舟子：需要。比如一年多考一、两次，让没考好的学生有在当年就复考的机会。实行全国一张卷，取消各种加分制度，取消高校自主招生，取消校长推荐制度——所有的这些都是在为腐败创造条件，削弱高考的公平性。

狐狐Mrxa：方老师，听说现在上大学就是泡妞的，你怎么看？

方舟子：上大学可以也应该泡妞，但上大学不是为了泡妞。人不是为了泡妞活着的。

张国安1233在搜狐：方老师，你觉得家人应该怎样帮助高考的孩子呢？

方舟子：不要给孩子增加压力，就是最好的帮助。比如，我就特别反感家长送孩子去高考，还在考场外面等着，想想小孩的压力该有多大？当年我们参加高考，都是和平时上学一样自己去的。

方舟子：不管怎样，在现在高考还是人生很重要的一环，会对未来的人生道路产生深远的影响。但在今天再怎么努力也来不及了，不必紧张了，希望各个考生放松心态，发挥出个人最佳水平，考个好成绩，上个好学校。再见！


名人直播间：方舟子解读保健品行业乱象

发表时间:2013-05-30 16：50：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7u7.html
（2013年5月30日下午3～4：30，搜狐新闻客户端）

大雄：各位网友大家好，欢迎大家来到搜狐新闻客户端名人直播间。纵观保健品行业在国内二十多年的发展，整个市场采取的都是简单的粗放式管理，使得一些不法厂商铤而走险，以添加违禁物品，将药品改头换面等方式来牟取暴利，部分企业甚至为了规避药品监管部门的严格执法程序和标准，将药品直接申报成保健品，完全置消费者权益于不顾。保健品行业的乱象严重影响到了人民群众的生命健康安全。今天我们邀请到知名科普作家也是知名打假专家方舟子老师，来和大家一起解读保健品行业的乱象。

方舟子：大家好！从2000年开始，我和保健品行业打了十三年的战争，很高兴今天有机会能和大家交流一下这方面的体会。

水木年华：市面上销售的那些胶原蛋白相关产品长期服用会对身体有副作用吗？

方舟子：理论上吃胶原蛋白和吃别的蛋白一样，没特殊用处也不至于有副作用。但是有的胶原蛋白是用明胶做的。大家还记得“毒胶囊”事件吗？

梅花枝上：方舟子，如果有厂商请你代言，你希望代言哪种产品？

方舟子：我不会代言任何产品，所以不存在这个问题。如果做公益代言的话，我可以建议准备怀孕的妇女和孕妇补充叶酸制剂，以预防胎儿神经管缺陷。那是极少数几种已知确有功效的保健品。

二宝子：方老师，保健品是不是基本都是骗人的？

方舟子：保健品不全部是骗人的。有的保健品有营养价值，对特殊人群有保健作用。有的保健价值未知，属于灰色地带，做夸大宣传。有的无保健价值，纯属骗人。后二者市场上最多、最流行，所以说保健品基本骗人，也可以。

花小54399167：求科普左旋肉碱，这到底是什么玩意？

方舟子：号称吃了它能够减肥，但是有临床试验证明，吃左旋肉碱达不到减肥效果。于是保健品商又说必须同时进行激烈的运动才有减肥效果。你说这不是骗傻子的吗？有激烈活动还需要吃什么减肥？居然有那么多人相信。

松鼠：名人卖假货，代言虚假的保健品广告，是否需要负连带责任？

方舟子：名人代言假货造成恶劣影响，就应该承担连带责任。利益和责任应该是相关的。只许名人赚钱，却不用承担责任，不应该有这样的好事。

搜狐网友54398107：随着媒体加大了对保健品行业的关注力度，一些违法不法行为被公示。有人说，保健品行业正在被妖魔化，舟子，你怎么看？

方舟子：保健品行业基本上是一个靠做虚假广告和腐败支撑的骗人行业，对其揭露得还远远不够，监管得也远远不够，不存在妖魔化的问题。

搜狐网友54398960：舟子啊，你真应该好好打一下美容界，各种天花乱坠的东西，你听过酵素吗？

方舟子：酵素是台湾的叫法，大陆叫酶，酶是蛋白质，和口服胶原蛋白一样，口服酶也不会被人体直接吸收利用，何况那是什么酶都不知道。所以可以肯定是骗人的玩意儿。

搜狐网友54398460：是不是所有的保健品都是忽悠人的？如果有例外，请推荐几种好的保险品！

方舟子：准备怀孕和孕期妇女应补充叶酸制剂。纯母乳喂养的婴儿应补充维生素D。绝经期妇女应补充钙和维生素D。吃复合维生素片也可以，至少没什么害处。基本上就这些了。

搜狐网友54398832：目前外国，比如说日本，也有胶原蛋白粉一类的产品出售，很多国人从国外带回服用或送礼。这东西真的一点美容作用都没有吗？会不会具有其他一些保健作用呢？

方舟子：理论上可以肯定这东西的美容作用和吃其他蛋白质食物不会有两样，所以在美容方面不会有任何保健效果。至于其他方面的保健效果，目前也没有可靠可信的实验能够证实，理论上能成立的可能性也不存在或很小。只有口服二型胶原蛋白缓解自身免疫引起的关节炎一项在理论上说得通，但现在也没有临床试验的确证。所以我建议大家都不要相信。

狐狐5KE4o：1、一般人有必要像安利等宣传的那样应该日常服用蛋白粉、果蔬片、维生素等等营养素吗？2、安利的一款量子检测仪查出的各种身体异常可信吗？

方舟子：量子检测仪是伪科学产品，是欺骗人买保健品用的，不要信。蛋白粉、果蔬片之类不能说完全没有营养作用，但物非所值，从日常饮食吸收相应营养素即可，不值得花大价钱去买这些来吃。要买维生素片的话也不应该从保健品商那里买，买药厂出的维生素片更便宜，质量也更有保证。

狐狐ESyx3：方老师您好，请问市场上的螺旋藻保健品是否会被含有藻毒素的蓝绿藻污染，厂家有相关检测数据提供吗？

方舟子：螺旋藻的生长环境决定了它容易被有毒藻类污染，也容易被重金属污染。关键是，螺旋藻并无特殊的保健价值，它的保健价值是被吹出来的，吃它干什么？

狐狐*pIFv：那请问什么牌子的叶酸补充剂好！

方舟子：只要是大药厂出的叶酸补充剂或者含叶酸的复合维生素制剂，就都好。不要买保健品厂商出的，那不仅贵，产品质量还无保证。

我很快乐116在搜狐：贵州百灵药业有一个饮料，叫做爱透胶原蛋白，好用吗

方舟子：只要是胶原蛋白产品就没什么用，不管是哪个厂出的。

狐狐LEoUu：完美与安利有好的产品吗，还是都是骗人的

方舟子：这种号称“直销”的保健品要么毫无用处，要么有一些用处但是价钱贵得离谱，可以说都是骗人的。

idiotluffy50在搜狐：姚明代言的汤臣倍健真的也没有效果么？不敢相信!

方舟子：姚明只是个体育明星，又不是生物医学方面的专家，他即使无意骗人，也完全可能因为无知而去代言骗人的保健品。

狐狐ioxkv：方老师 有什么保健品 对长高有明显帮助吗？

方舟子：所有号称能增高的保健品都是骗人的。如果你的骨骺线已经闭合，吃什么都不能增高。如果还没有闭合，保证充分营养辅以适当的锻炼还会自己长高，也跟吃什么保健品没有任何关系。

BabyBabyOneMoreTimeYeah：吃冬虫夏草可以補身体吗？

方舟子：冬虫夏草就是在毛毛虫的尸体上长了类似蘑菇的东西。你说吃那一点毛毛虫尸体和蘑菇能补什么身体？

搜狐网友54398961：很多国内的保健品企业，以“通过美国FDA认证，上市美国”作为推销噱头。FDA是什么？它的认证权威么？

方舟子：FDA是美国食品药品管理局的简称，是食品药品业的一块金字招牌，能通过FDA认证基本上等于获得国际承认。问题是，FDA只认证药品，不认证保健品，凡是号称已经过FDA认证的保健品，都是骗人的虚假宣传。

狐狐oAPxs：磁疗产品有效吗

方舟子：没效，任何磁疗保健品也都是骗人的。如果觉得有效，是因为心理作用。

狐狐VCiZ1：乳清蛋白粉营养价值高吗？哪个品牌的好一些？

方舟子：乳清蛋白粉的营养价值要比大豆蛋白粉的高一些。问题是，你吃一个鸡蛋或喝一杯牛奶，其营养价值就要高于吃一勺子蛋白粉，去花大价钱买蛋白粉来吃干什么？

搜狐网友51032632：蜂胶怎么样

方舟子：蜂胶含有多种生物活性成分，不排除其有某种医疗、保健作用。但是经过了多年的研究，目前仍然没有定论。主要原因是因为蜂胶的成分复杂多变，要靠它来保健、治疗也就不太现实。

狐狐mHqIq：方老师，阿胶都是驴皮熬制的吗？有那么多驴吗

方舟子：也有的用别的动物皮熬的。不管什么皮，其主要成分都是胶原蛋白，也就跟吃胶原蛋白保健品一样，除了有点营养价值，没有用。

狐狐EPio：舟子你说说为何保健品市场在中国大陆这么多牛鬼蛇神？那么多公知那么多官员那么多砖家那么多号称良心的媒体那么多年在干什么？舟子，你知道病根么？

方舟子：他们要么被收买，成为利益集团的一部分。要么怕得罪人，不敢吭声。

狐狐NPE73：诺丽果汁管用吗？好贵

方舟子：卖保健品的人说诺丽果汁里含有一种神奇的生物碱成分，那是国外的骗子胡编出来的。迄今为止没有任何证据能够支持诺丽果汁有保健作用的说法。国外销售诺丽果汁的厂商因为做虚假宣传多次被执法机构处罚，而在国内没人管。

狐狐CXI#r：方舟子老师，你对中药的一些保健品是怎么看，像平时常见枸杞菊花泡水这些的

方舟子：像枸杞、菊花之类的植物花果偶尔喝喝无妨，作为果子还能补充一点点营养素。但是用到根茎叶部分的、成分更复杂的、口味更重的中药保健品就要当心了，它们不仅没用，反而有副作用。

搜狐网友54398615：前几天闹得很热的胶原蛋白事件，您觉得关于胶原蛋白的争论会有相关部门出面处理吗？

方舟子：不会。相关部门从来就不会真正去处理虚假保健品的问题，否则假保健品也不会在中国如此泛滥。

狐狐fBIkv：方老师，孩子总生病，有大夫建议补充维c，您能给推荐一个牌子的吗。？用哪种安全又有效！

方舟子：要补充维生素C，吃维生素C含量丰富的水果、蔬菜是最佳选择。如果得了维生素C缺乏症，才需要吃维生素C制剂，只要是药厂出的制剂都不会有什么区别，哪个牌子都行。但是要注意，如果没有得维生素C缺乏症，多吃维生素C并不会让你少生病。

狐狐VCiZ1：方老师解酒、护肝的保健品有用吗？

方舟子：没用，目前并无可信的解酒药。担心喝酒把肝喝坏的话，就少喝点，不要迷信那些骗人的解酒、护肝保健品。

狐狐4#Gio：继续扯淡，冬虫夏草没价值？你翻下本草纲目吧！小学没毕业就出来忽悠人！听了他的话年都会过差！

方舟子：是你自己没翻过就出来忽悠人，本草纲目里哪有冬虫夏草的记载？直到清朝的本草从新才有冬虫夏草的记载。即使本草纲目有记载又如何？里面骗人的、迷信的东西多了。本草纲目说人中黄能治病，你吃吗？

方舟子：请大家记住一句话：凡上听上去好得不像是真的东西，那就很可能不是真的，不要抱有幻想。对保健品尤其如此。这世界上包治百病的东西是不存在的。谢谢大家的交流，今天到此结束。再见。


微访谈：方舟子谈肖传国复出

发表时间:2013-05-29 18：34：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7tr.html
（2013年5月29日上午11:00~12:00，腾讯微博微专栏南方公园第22期）

童心未泯 : #提问方舟子司马南聊肖传国复出#肖传国的手术到底有没有治好患者的病？

方舟子 :肖传国吹嘘他的肖氏反射弧手术有85%成功率，但以保护患者隐私为由不出示任何成功病例。记者和志愿者调查的结果是成功率为0，没有一个能像他说的那样做到通过挠大腿排尿，包括他在媒体上做宣传的几个病例都不成功。反而有39%的人因做该手术腿残废了。

长雨 :#提问方舟子司马南聊肖传国复出#照理来说应该是不会有人相信他的医术、去找他看病了，那他为什么还要高调复出？如果你是一个病人，你会去找他看病不？（应该会很害怕吧o(∩_∩)o哈哈）

方舟子 :昨天中午湖南卫视“播报多看点”报道今年已有20多个人做了肖氏手术，一个患者家属说知道肖传国雇凶的事，但还是把他当最后一根稻草要试试。何况有些不良媒体、公知为肖传国喊冤，替他宣传，误导了很多人。患者是病急乱投医，应该是卫生主管部门出来制止、保护患者。

童心未泯 : #提问方舟子司马南聊肖传国复出#问一下方舟子(@fangzhouzi)老师，当时您是因为他说您的论文是抄袭的所以才对他打假的吗？

方舟子 :那是某些媒体乱报道。2001年肖传国曾向美国《科学》诬告我抄袭论文（《科学》调查后否定了其举报），我当时并不知道是他干的。2005年我们揭露他造假时一开始也不知道他曾诬告我。有的媒体老说我和肖有个人恩怨，那么方玄昌呢？肖为什么也要雇凶袭击他？说不通的。

姜思可乐 : #提问方舟子司马南聊肖传国复出#惊闻肖传国今年又做了20多例肖氏手术，不违法？无人能阻止？

方舟子 :是违法的。卫生部发言人已反复在新闻发布会上说过该手术目前不能用于临床。它作为试验性手术并没有获得批准。但是深圳卫计委只是“建议”肖不要做这个手术，根本就不管。这是漠视患者权益。

豆豆 : #提问方舟子司马南聊肖传国复出#有没有可能经过这几年，手术技术取得突破?

方舟子 : 没有。几年前美国有一家医院受肖传国虚假宣传的欺骗，在十几个患者身上做了临床试验，结果也不成功。

唐彪 :#提问方舟子司马南聊肖传国复出#深圳是特区不假，但是深圳市卫人委竟然不顾卫生部禁令，对于被卫生部命令禁止的“肖氏反射弧”手术只是“建议”不要开展，冒国家法律法规之大不韪，在这方面，深圳难道也是特区吗？

方舟子 :肖传国在还没有获得行医执照时就在深圳办了医院、做过手术，现在又高调做被卫生部叫停的肖氏手术，已做了20多例。深圳卫计委都听之任之，无视我们的举报，这里面是否有腐败的因素？

BLACKEYES : #提问方舟子司马南聊肖传国复出# 肖传国在武汉司法部门到底有少背景？能覆手为云？

方舟子 :武汉法院能三次专程派人到北京给我送诉状、划款、发执行通知，对肖传国可谓服务周到；能以极其荒唐的理由两次判决肖传国胜诉；能把赔偿金从我妻子银行帐号划走，这些都说明武汉法院与肖传国的关系很不简单。

舍我 :#提问方舟子司马南聊肖传国复出#如果向卫生部医疗监管司打电话让他们禁止肖的手术，他们会管吗？或者哪个部门才能管肖的不法行为？

方舟子 :这应该是由卫生部来管的。我多次向卫生部官员反映过肖传国在非法做肖氏手术，其受害者也到卫生部上访过，但卫生部只是说要做调查。

xiangjinsong :#提问方舟子司马南聊肖传国复出#肖传国经常嗮他去国外做手术，那些手术真实存在的话，他的医术水平老外怎么知道的

方舟子 :他欺骗国外医生说肖氏手术成功率85%（实际上是0）、肖氏手术是在国内各大医院都在做的常规手术（实际上只有他自己办的私人医院在做），国外有的医生也就信以为真。但是也有不少医生在学术期刊和媒体上公开质疑他，有个美国医生接受美联社采访时说大家都知道那就是个笑话。

薰衣草花田 :#提问方舟子司马南聊肖传国复出#我听说有很多患者因为没有被他治好而告他，真有这样的事吗？后来为什么没有得出个说法呢？

方舟子 : 自2009年以来，有三百多个受害者要起诉他，但是法院以各种理由不受理，到现在还没有一起能够立案。

锋_520 :#提问方舟子司马南聊肖传国复出#深圳都市新闻经常给中医中药做宣传，是否意味着深圳政府缺乏科学素养还是另有原因？像肖传国这样雇凶杀人未遂的假医生假医学，只要有资金，特区甚至那些违背良心的媒体就会提供宣传，另外感觉深圳媒体届似乎针对方舟子。

方舟子 :给中医药做宣传是出于行业保护，在当前中国环境下不算不正常，但是替肖传国洗白则绝对不正常。深圳电视台曾经连续多天做系列报道为肖传国洗白，还有几家深圳纸媒也为其洗白，帮助他继续残害儿童患者，可谓要钱不要良心。

邓志国 :#提问方舟子司马南聊肖传国复出#我国医疗卫生系统，对新的手术方案，是否需要证明其有效后，审批过才能施行，还是无需审批？

方舟子 :根据2009年开始实施的《医疗技术临床应用管理办法》，肖氏反射弧手术属于“安全性、有效性尚需经规范的临床试验研究进一步验证”的第三类医疗技术，必须通过审查才能用于临床。肖氏手术未通过审查本来就不能做，何况卫生部发言人反复声明该手术不能做。但是没人去管。

甘贤林 :#提问方舟子司马南聊肖传国复出#请问方老师，在中国这个国度里，对肖传国这种流氓医生却如此容忍，保护甚至是推广，是一种什么样的精神使您如此坚韧不拔去跟这些人作斗争？

方舟子 :很多人在了解到有那么多儿童、特别是贫困家庭的儿童受肖传国虚假宣传的误导，倾家荡产花几万元去做肖氏手术，不仅不成功还残废后，都是义愤填膺的。且不说科学精神了，只要还有良知，都不应该坐视其继续行骗害人。

时迁 :#提问方舟子司马南聊肖传国复出#请问司马南：卫生部的叫停令在哪？你不知道行政行为是以公文为准，印章为信，若禁止某事物必以公文昭示天下？不知道拿媒体报道冒充政府公文是拿鸡毛当令箭吗？

方舟子 :卫生部新闻发言人在新闻发布会上正式宣布肖氏手术不能用于临床，还不够吗？何况肖氏手术属于试验性手术，没有批准本来就不能用以临床，哪里用得着特地发文禁止。试验性手术是批了才能做，而不是没有禁就可以做。难道谁随便发明一个手术就都可以不经批准就上临床，因为卫生部没有禁令？

大鹏--V : #提问方舟子司马南聊肖传国复出#肖传国(@chuanguoxiao)5月19日微博：“又回来几个肖氏手术后到期复查，效果真让人高兴。都是自己解小便如正常人，肾积水消失，肾功能恢复正常。特别是。。。”。是肖传国在混淆视听，还是确有其效？

方舟子 :多年来他一直在网上、在媒体上不停地吹嘘其手术如何成功，你真的要去核实，他就以保护患者隐私为由拒绝。他曾经让某个患者家属出来为他作证，结果被其同伙无意中透露出这个患者家属是他花五万元请的托儿。

咏歌渔樵 : #提问方舟子司马南聊肖传国复出#肖传国雇凶杀人，为何这么短时间能重出江湖

方舟子 :当初检察院、法院都不认为他是雇凶杀人，而是认为他属于寻衅滋事，即使按寻衅滋事，最高也可判5年，结果只是轻描淡写地判了五个半月。如此轻判，没让他得到应有的惩罚，不仅让他能短时间重出江湖，而且极为嚣张。

最帅大师 :#提问方舟子司马南聊肖传国复出#两位老师，你们好！请问你们是否认为肖传国还会对方老师做出攻击性报复呢？

方舟子 : 这种可能性始终是存在的，不能不防范。

最帅大师 :#提问方舟子司马南聊肖传国复出#没有认可和保障的手术，本来就是一种赌博，而肖传国竟然大肆宣传其疗效，这与毒贩有何区别？

方舟子 :比毒贩更恶劣。毒贩至少还不敢大肆宣传吸毒的好处，而肖传国是大肆宣传其手术如何成功有效，欺骗患者，而且还有媒体、公知为虎作伥，地方法院、地方卫生管理部门支持。这是反映中国当下各领域的腐败现象的最典型的案例之一。


微访谈：方舟子聊“二代现象”

发表时间:2013-05-23 17：52：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7p2.html
（2013年5月23日上午11:00~12:00，腾讯微博微专栏南方公园第21期）

耕耘者 : #提问方舟子司马南聊二代现象#社会体制不改变,官二代和富二代的现象永远改变不了,您怎么看?

方舟子 :任何时代、任何国家、任何社会体制下都难免会有官二代和富二代的现象，但是一个法治的社会能让这种现象变得不那么突出。

徐少 : #提问方舟子司马南聊二代现象#老师知道的最大的“官二代”和“富二代”是谁？最不争气的又是谁？

方舟子 : 如果我们知道并在这里说出来，以后你们再也别想看到南方公园了。

许国智 : #提问方舟子司马南聊二代现象#//一些人认为二代现象是信仰缺失，难道信奉了某些宗教，就可以避免？

方舟子 : 嗯，如果大家都去信仰某种禁止结婚生子的宗教，都没有了二代，当然也就没有了官二代和富二代。

郑海文 :#提问方舟子司马南聊二代现象#中国最大的腐败是司法腐败，没有完善的司法体系就不可能抵制各种乱象的发生。请问方舟子老师，中国如何才能抵制司法腐败？

方舟子 :司法腐败的根本原因是司法既不独立又没有有效的监督，所以一方面法官办案受到权力的干扰，另一方面法官又可以肆无忌惮、胡作非为，再可笑荒唐的判决都能出现。

愣了愣 : #提问方舟子司马南聊二代现象#方舟子老师，在当今社会贫二代有出头之日吗？如果有，以什么方式？

方舟子 :和以前的科举制度一样，现在的高考也是当今社会贫二代出头的主要方式，相对来说还比较公平，但是也正在变得越来越不公平。

磊idle :#提问方舟子司马南聊二代现象#现在人们都在讨伐唾弃所谓的二代，可是大多数人又都梦想成为二代，这是一种酸葡萄心理吗？

方舟子 :二代是由爹妈注定的，梦想不了的。但是很多人梦想成为官一代、富一代，好让子女成为官二代、富二代。腐败是有深厚的群众基础的，很多人痛恨腐败，是因为痛恨自己没有腐败的机会。

afeng : #提问方舟子司马南聊二代现象#美国有二代现像吗，跟中国的有什么不一样？

方舟子 :美国当然也有二代现象，官二代如肯尼迪、布什家族，富二代如帕丽斯·希尔顿，只不过他们如果犯法遭到曝光，也会被追究。

五月稻田 :#提问方舟子司马南聊二代现象#网友评论说：几乎因为每一个“官场神童”背后，都立着一个若隐若现的“神爹”。请问二位怎么看？

方舟子 :官员不是民选的，而是一步步提拔的，那么如果有人能在官场里乘直升飞机，就肯定有一个不太正常的飞行员。如果是民选的，年纪轻轻就当市长什么的，就不奇怪了。

刘秀清 :#提问方舟子司马南聊二代现象#古时候也有世袭的富二代，官二代，但矛盾都没有今天这样的引发这么多人的关注，原因何在？

方舟子 :因为古代大家都把这种现象视为理所当然，而且通讯也不发达。现在民智开了，大家都想要公平了，又能在网上真真假假知道一些情况，还能在网上吐槽。

头上有乌云 : #提问方舟子司马南聊二代现象# 对于升迁富二代坐直升机，无权无势的穷二代象爬山。老师怎么看

方舟子 : 有山爬还算好的，就怕掉坑里了。

愣了愣 :#提问方舟子司马南聊二代现象#在这个前所未有的商品经济时代，在中国有没有可能出现像洛克菲勒家族一样的慈善家？

方舟子 : 不太可能。中国目前著名的慈善家，实际上都是把慈善当成广告来做，以此谋得更大的利。

陈继扬 :#提问方舟子司马南聊二代现象#有句老话说的好，穷不过三代，富不过三代；现在富三代已经出现了，穷三代遍地开放，请问怎么看这件事？

方舟子 :那句老话可能是某个穷二代发明的给自己打气的昏话。其实自古以来穷过三代、富过三代的多得是，以前文革查身份还要看是否祖宗三代根正苗红呢。

超子 :#提问方舟子司马南聊二代现象#任何时代、任何国家、任何社会体制下都难免会有官二代和富二代的现象，一个法治的社会怎么能让这种现象变得不那么突出？我们国家有这方面的立法吗？

方舟子 : 法治的原则本来就是法律面前人人平等，不管它是什么代。所以先实现了法治再说，否则立什么法都没用。


视频： 【凯风访谈】方舟子：星座不能决定人的命运

发表时间:2013-05-23 17：15：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7p1.html
http://v.youku.com/v_show/id_XNTUyNzI2ODIw.html


微访谈：方舟子打假胶原蛋白美容谎言

发表时间:2013-05-22 17：19：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ok.html
（搜狐微博，2013年5岳22日下午3～4点30分）

骑驴看花2334： 向 @方舟子 提问： 女明星都在喝胶原蛋白啊，不可能没效果他们还在用啊？是质量水平问题吗？

方舟子： 你看到的女明星的效果，也不知道是化妆、PS出来的，还是整容整出来的。

茫然的博雅： 向 @方舟子 提问： 胶原蛋白是一点功效也没有还是没有他们宣传的那么好？

方舟子：关于吃胶原蛋白的所有奇特功效，都是假的。胶原蛋白是一种蛋白质，有一些营养价值，但吃它的效果不会强过其他蛋白质，甚至更差，因为它是氨基酸不完全的劣质蛋白质。

网络世界中的插曲： 向 @方舟子 提问： 胶原蛋白内服没啥特别效果，那外用呢？

方舟子：蛋白质是一种大分子，穿不透皮肤，进不了体内，所以外用胶原蛋白也不会对身体起到保健作用，最多是对皮肤有保湿作用，那样的话还不如用普通护肤品。

顶级蛋白： 向 @方舟子 提问:讲讲原理？

方舟子：这个原理很简单，人体没法直接吸收蛋白质或多肽，口服蛋白质、多肽后，都会在消化道消化成氨基酸后才被人体吸收，这样的话吃什么样的蛋白质、多肽效果都是一样的，都只是起到营养的作用，而不会有特殊的保健作用。即便人体能直接吸收蛋白质、多肽，外来的蛋白质、多肽也不会被人体直接使用，反而有引起过敏的危险。

塞塞塞2010： 向@方舟子提问:除了胶原蛋白，网上补水的产品也很多，大大小小品牌都有，请教方老师皮肤细胞可以直接吸收水分而达到美容的效果吗？

方舟子：皮肤吸收不了水分，你口渴的话泡澡能解渴吗？所谓补水，只是护肤品中的油脂对皮肤起润滑、保湿作用，而不是真正能让水分进入皮肤。

简单冲刺： 向@方舟子 提问:这次揭穿@五岳散人的口服胶原蛋白骗局,是因为他与方家防盗门合影还是因为他为骗子韩寒站台或者是其他原因?比如摇号打假,散人中奖?

方舟子：如果是别人推销、贩卖假保健品，被我看到了我也一样揭露。我以前揭露过很多假保健品，其推销者我都不认识。当然我很高兴地看到五岳散人撞到了枪口上，让更多人得以认清其骗人的真面目。

世民再世： 向@方舟子 提问:吃啥补啥的说法由来已久，这个说法毫无根据吗？

方舟子：吃啥补啥只在某些极其个别的特殊情况下才有可能。但是一般来说，这种说法是荒唐的，是不懂人体对食物消化、吸收的生理过程，以为吃的东西能够原封不动地转化成人体的相应部分。

kjmd： 向@方舟子 提问:你怎么看新华社北京分社跟保健品企业进行所谓的战略合作？

方舟子：一个公立新闻机构不应该与商业公司建立战略合作关系，尤其不应该与可疑领域的商业公司建立战略合作关系，帮助推销其骗人的产品。这是把公立新闻机构的公信力和权力当成了商品来交易。

华清酱： 向 @方舟子 提问： 口服没用，那么皮下注射呢？

方舟子：人体体内的胶原蛋白都是自己合成的，皮下注射外源胶原蛋白不会被人体利用，反而可能引起过敏，很危险的。口服胶原蛋白虽然没有功效，至少没有危险。

重型田烨磊： 向 @方舟子 提问： 胶原蛋白肽和胶原蛋白有什么区别？

方舟子：蛋白质水解了就变成肽，胶原蛋白吃下去，在消化道被初步消化了，就变成了胶原蛋白肽。但不管是胶原蛋白还是胶原蛋白肽，都要进一步消化成氨基酸才被人体吸收，所以吃二者不会有任何区别。

Oo吉祥妞妞o： 向 @方舟子 提问： 玻尿酸又是啥？肉毒杆菌呢？

方舟子：玻尿酸是高分子多糖，外用无法被皮肤吸收，口服将被降解，都不会有效。注射玻尿酸能暂时起到消除皱纹的作用，一次注射大概能维持6个月。注射肉毒素则是通过破坏神经末梢麻痹肌肉来起到暂时消除皱纹的作用。注射肉毒素风险大一些，维持的时间比较短，只有大约三、四个月。

lcnnrc： 向 @方舟子 提问:@烧伤超人阿宝因为发了关于胶原蛋白都是骗人的微博，受到新华社北京分社副总编周宁要求删除微博，电话给其导师和领导的压力，现在那些微博真的删了，您有何评论？

方舟子： 是他自己迫于其医院领导的压力删的，还是保健品商或新华社北京分社的人找新浪删的？这二者的性质是不一样的。

尛鱻： 向 @方舟子 提问： 名人卖假货是否需要负连带责任？

方舟子： 任何人卖假货都应该承担责任，名人影响力大，骗人的效果更恶劣，承担的责任应该更大。

曲文的媒体： 向 @方舟子 提问： 吃蜂蜜能美容不？

方舟子： 蜂蜜的成分基本上是果糖和葡萄糖，和其他糖类一样，主要就是给身体提供能量，并没有特殊的保健价值。

若云马甲： 向 @方舟子 提问： 我也不信这种人工的胶原蛋白会带来美容作用，商家都只是骗钱的！

方舟子： 天然的胶原蛋白也不会有美容作用，卖天然胶原蛋白的也是骗人的。

碧玉无敌： 向 @方舟子 提问：方老师你真是敢说啊，你知道全国有多少男女正在服用这些东西么？你这么一说，将他们美容梦彻底击碎了。好残忍！！！

方舟子： 奸商骗人不更残忍？

野渡无舟： 向 @方舟子 提问： 老外出那么多胶原蛋白产品自己吃吗？

方舟子： 老外也有吃的。国内这些骗人的保健品很多都是从国外引进的。老外也有傻子，更有骗子。

天才之靠： 向@方舟子提问:@五岳散人/淘宝上卖的胶原蛋白肽，据说是从日本大公司进口的,请问这家公司可靠吗,主要做什么产品?

方舟子：五岳散人卖的“日本胶原蛋白肽”是从日本诚通株式会社进的，那是一家华人办的小公司，只有七名员工，其主业是从日本收集塑料垃圾进口到中国。

重型Wayne： 向 @方舟子 提问： 不要这么吓人，我大部分的零花都用在买胶元蛋白上

方舟子： 你大部分的零花都送给骗子零花了。

文栋1996： 向 @方舟子 提问： 没用的还算好，有用的是加了雌激素了= =|||

方舟子：有用的只是自我感觉，加了雌激素也没用，除非是更年期妇女体内缺少雌激素可能有点用。但是使用雌激素增加患癌症的风险。

景曜的私人空间： 向 @方舟子 提问： 阿胶属于胶原蛋白吗，吃了能美容吗？

方舟子： 阿胶是动物皮熬的，主要成分也是胶原蛋白，吃了也不会有任何保健作用。

兰心曲： 向@方舟子 提问:google一下胶原蛋白，首页就有许多条“XXX胶原蛋白获FDA认证”，请问方先生，这是怎么回事？

方舟子：FDA不认证保健品，所有打着“FDA认证”招牌的保健品都是骗人的。在美国卖保健品都必须注明其所声称的功效未经FDA认可。

竹月1996： 向 @方舟子 提问： 担心爆料人@烧伤超人阿宝 的人身安全问题，你们认识吗？

方舟子：阿宝只是在我揭露五岳散人卖骗人的胶原蛋白时从医生的角度给我助威，算不上爆料人，骗子们找他麻烦干什么？我也不认识他。

司翰学： 向 @方舟子 提问： 胶原蛋白算是保健产品吗？现在的保健产品哪个是有真功效？

方舟子：胶原蛋白是保健品。现在的保健产品除了维生素、矿物质对某些特定的人群有用，其他基本上都是骗人的。真要补充维生素、矿物质也应该从药厂购买，质量才有保证，不要找保健品厂商买。

刀在手： 向 @方舟子 提问： 舟子啊，你真应该好好打一下美容界，各种天花乱坠的东西，你听过酵素吗？

方舟子： 所谓酵素，是台湾的叫法，大陆叫酶。酶和胶原蛋白一样也是蛋白质，所以口服酵素也不会有保健作用。

段郎博客： 向 @方舟子 提问：北京大学公共卫生学院营养与食品卫生学系教材《肽营养学》中提出，分子量在1000道尔顿以下的胶原蛋白无需分解可被人体直接吸收，在口服吸收及外用护肤方面效果明显。方老师怎么看？

方舟子：那是保健品厂商参与编写的中国特色的教材吗？北大公共卫生学院和保健品厂商也建立了战略合作关系？（按：查到该所谓教材由帝斯曼（中国）有限公司食品配料部、北京中食海氏生物技术有限公司、大道安康（北京）科技发展有限公司赞助出版。）

快乐也带： 向 @方舟子 提问：国内外学术界已拿到充分的临床试验证据，证明小分子（小于1000道尔顿）胶原蛋白在口服吸收及外用护肤方面都有明显的效果。空军总医院皮肤科、北京军区总医院、西苑中医院等权威医院都专门的临床研究表明，分子量小于1000道尔顿的胶原蛋白吸收利用率可达90%以上。方老师怎么看？

方舟子：那如果不是保健品厂商的胡吹，就是保健品厂商资助的研究，他们想要有什么结果就有什么结果，是中国学术腐败的一种。


专访方舟子：去火星，你被忽悠了吗？

发表时间:2013-05-21 19：33：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7oa.html
记者：周怀宗
北京晨报2013-05-21

    自开始以来一直就争议不断的“火星移民”计划，近日终于露出冰山一角，该项目负责人本月在接受媒体采访时表示：“项目的复杂性远远超出了我们的想象，原定2023年移民的计划恐怕难以成行。”随后有记者调查发现，推出“移民火星”计划的公司“火星一号”是在2011年6月23日注册的机构，雇员仅1人，注册地址是荷兰阿默斯福特的一处民居，也是被诸多媒体称为“首席执行官”的巴斯·兰斯多普的个人登记住址。对此，媒体推断“火星一号”移民计划很有可能是一场商业骗局。

    据报道，这项计划自从4月22日招募移民人员开始，短短两个星期内就收到了78000份申请，其中美国人数最多，有17324人；中国申请者其次，10241人；英国排名第三，有3581名。而计划搁浅之后，目前近8万名报名者的报名费已经超过100万美元，其中中国报名者支付的报名费达10多万美元，有报名者想退费却不行。

    闹得沸沸扬扬的“火星移民”计划，最终却很可能是一场骗局，或者只是一场娱乐大众的游戏，这很容易让人联想到许多年前的月球卖地计划，同样的伎俩，同样简单的骗局，但却依旧有无数人上当？究竟是什么原因让人们不断地追逐着这些虚无缥缈的目标？

    对此，著名学者、打假斗士方舟子说，“看似简单的骗局，它建立了一个虚无缥缈的目标，偏偏又符合人的某种浪漫的想象，如果它传播得足够广，知道的人足够多，就总会有人上当。”

    这事儿也能信？

    北京晨报：对于“火星移民”计划，已经有不少人认为是一场骗局，对此您怎么看？

    方舟子：世上的事情，总是无独而有偶，“火星移民”计划，我当时刚听到，就感觉是个骗局，它和当初的“月球卖地”很像，“月球卖地”当时也骗了很多钱。这个“火星移民”，其实也是类似的东西，它能够让人上当的原因，在于两点，第一，计划非常新颖，切入的角度很新奇，太空在大多数人的想象中，都是玄奇、瑰丽的东西，可以说想出这个骗局的人很有创意；其次，其传播的规模足够大，全世界到处都知道，这也是这种骗局的一个特点，只要知道的人足够多，就总会有人上当，可能按比例来说，数字不大，但绝对数字却会很高。

    北京晨报：为什么您会觉得这是个骗局呢？

    方舟子：首先，听到这样的事情，应该去了解一下相关的知识。目前，把人送到火星，确实可以做到，但事实上，很多人都忘了，能做到这一点的，只有航天大国，通过政府的力量才能完成，比如美国。而民间要做到这一点，目前还不现实。那么这种民间的机构、公司，做这样大规模的事情，而且还要报名者交费，显然是骗局的可能性更大。其次，计划说只负责送过去，不负责回来，这显然也不是负责任的态度，不能轻易就相信。

    越是简单的骗局，往往越容易成功。“火星移民”毕竟只是一个荒诞的个案，更普遍的世界里，各种各样的骗局都在大行其道，传统的如超能力、养生，现代的各种虚假的“高科技产品”，财产领域中的黄金保值、去美国买地移民等。

    五花八门的骗局，总是在针对人的某种弱点，或者是轻信、盲从，或者是贪欲、恐惧，或者个人希望等。

    对于这种情况，著名学者、打假斗士方舟子说，“人们容易上当，很多时候是因为人们对现在的处境不满，总想改变自己的生活，但又不能踏踏实实地去努力，而是想通过投机成功。而转型时代，投机成功的典范确实有不少，这也更加使得人们相信投机可以改变命运，但实际上，更多的人最终收获的，只是伤害。”

    不是幸福而是艰苦

    北京晨报：其实骗局并不复杂，但为什么会骗到这么多人呢？

    方舟子：首先，骗局传播的足够广，这是一个重要的因素，中国这么大，世界更大，总有一些人会有不靠谱的想法，可能只是很少的比例，但庞大的基数下，上当的绝对人数就很多了。比如中国13亿人，找上万愿意去火星的人，恐怕也不是很难。其次，目前人们的观念在变化，传统社会安土重迁，但现在全世界到处跑，已经是很正常的事情。

    北京晨报：很多人移民外国，也有人想移民外星球，有批评者认为人们上当和移民潮也有关，您怎么看待此事？

    方舟子：其实这两者是不同的。移民是为了寻找更好的生活，人们可能觉得呆在本地、本国没有什么机会，生活的不如意，因此想到外面去寻找机会，这是不少人移民的初衷。但是“火星移民”不同，可以想象的是，如果真的移民火星，等待移民者的，必然不是幸福的生活，而是更加艰苦而漫长的建设过程。

    总有浪漫的想象

    北京晨报：那有没有这种情况，上当者是否会有对自己的生存状况不满，想要改善目前生活状况的原因呢？

    方舟子：可能有一些人确实有这样的想法，但这显然是不成熟的，因为他没有想清楚那里究竟是真的会变好还是更加艰难。当然，这个计划并非当时就去，还要等很多年，我觉得可能不少上当者觉得，现在报名，哪怕到时候后悔了不去，也没什么问题。

    北京晨报：您觉得报名参与的人群中，更多的是哪种人呢？

    方舟子：我估计报名的可能年轻人会更多，因为年轻人的思维还不成熟，对现实不满意的也更多，总会有一些浪漫的想象，往往会想逃离现实，去过一种与世隔绝的生活，甚至觉得整个世界只剩下自己一个人，或者两个人才好。许多人年轻的时候恐怕也都有过这样的想法，但是随着时间的流逝，年龄的增长，阅历的增加，慢慢会变得更加理智。

    发达的虚幻骗局

    北京晨报：我们发现，很多骗局往往都冠以发达国家如美国的名义，人们是否更容易相信这样的东西？

    方舟子：确实如此，一旦说是发达国家搞的计划，人们就会容易轻信。其实不少骗局确实也都是从发达国家来的。比如保健品，比如卖月球土地，比如在美国买地就能移民美国等，发达国家往往会给人一种美好的想象，让人更容易上当。

    北京晨报：是不是和信息的不对称、知识欠缺，或者说是观念上的差距有关呢？

    方舟子：信息的不对称确实是大多数骗局成功的原因，比如说这个“火星移民”计划，如果说是中国某个公司搞的，可能早就被媒体查了个透彻，但是在国外，一般人也不可能去专门跑到国外调查。至于说知识和观念的问题，美国人上当的更多，不能说美国人也欠缺知识，观念落后。这还是一个骗局传播的广度问题。

    投机带不来幸福

    北京晨报：“火星移民”只是一个比较荒诞的个案，更多人受害于更加普通的骗局，比如中国大妈买黄金的问题等，对此您怎么看？

    方舟子：这两种有些不同，前一种通过离奇的创意，通过更加广泛的传播骗人；而后一种，则更多涉及人的投机心理、发财的欲望、改变生活的期待等。其实这样的骗局仔细分析，大多都并不复杂，但人们总会有侥幸的心理，总觉得自己是幸运的那一个。同时，人们的轻信则使得这些骗局大行其道，而轻信在中国有更加深厚的土壤。传统的比如大师、高人、超能力等，现代的如各种高科技骗局，这些都是轻信的对象。

    北京晨报：为什么说轻信在中国土壤更加深厚呢？

    方舟子：首先我们生活中缺乏科学理性的东西，一些人喜欢盲从、迷信等；其次，大变革时代，总会有一些人人心惶惶，对未来缺少期待，对现实缺乏安全感，而又相信投机可以改变生活，这就给骗子制造了机会。

    稳定的希望抑制投机

    北京晨报：怎样才能改变这种状况，让人们少受骗呢？

    方舟子：其实历史上各个国家的转型期都有类似的现象，比如美国的淘金时代，很难有什么立竿见影的办法。关键还在于，社会要给人们一个比较稳定的预期和希望，人们对未来有希望，自然投机心理就会少一点。其次，抑制投机者的成功也是一种方法，当前的现实中确实有不少投机成功的，这就给人一种假象，好像投机就完全可以改变生活，这是不正常的。一个成熟稳定的社会，人们不必投机就可以过得很好，而且投机者很难成功，还会付出高昂的代价，那样类似的骗局显然就没有了什么市场。

    北京晨报：对于我们个人来说，有没有什么需要注意的方面呢？

    方舟子：首先当然是多学习，培养理性分析、逻辑思考的能力，有理想是好的，但不要变成妄想，要脚踏实地。其次，教育很重要，一个人思辨、分析能力，和他受到的教育有很大关系，但我们现在很缺乏这方面的教育，反而是让人轻信、迷信的教育很多，比如迷信权威、迷信书本上的知识等。

    “火星移民”计划始末

    起始：据英国《泰晤士报》2009年1月4日报道，37岁的马斯克说，他的长远目标是把人类从地球移居到其他星球，并保证这一过程足够安全、价格低廉。

    注册：在2011年6月23日，“火星一号”公司注册，注册地址为荷兰阿默斯福特的一处民居，也是被诸多媒体称为“首席执行官”的巴斯·兰斯多普的个人登记住址。

    招募：2013年4月22日，“火星一号”公司开始招募移民人员，申请者需缴纳5美元至75美元不等的报名费。报名开始两周内，已收到近8万份申请，其中中国的申请人数过万。

    实行：该机构提供的时间表显示，预计将在2016年1月实现向火星运送首批2.5吨物资的任务；2018年，其首个探测器将在火星着陆，寻找适合人类生活的定居点；在2022年将完成配有生命支持系统的居住舱建设；在2023年运送首批移民登陆火星。

    败露：2013年5月，该机构首席执行官接受采访时表示，火星移民计划可能无法成行，随后有媒体调查发现，该公司雇员仅有一人，注册地址则是民居，因此推断这是一场骗局。


微访谈：再聊近期网络热点

发表时间:2013-05-17 16：36：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7lo.html
（腾讯微博微专栏南方公园第20期，2013年5月16日下午2～3点）

caoyangbo : #提问方舟子司马南聊网络热点#为什么主流媒体对韩寒事件装聋作哑

方舟子 :因为韩寒是货真价实的五毛，已被证实由韩仁均代笔的“韩三篇”为官方所喜。去年有多位媒体人证实，曾经有过保韩令，不准在媒体上揭露韩寒。

阿飞 :#提问方舟子司马南聊网络热点#对于像方老师及我一样养女儿的家长，如何教育女孩尤其是小学女生在面对性骚扰甚或性侵时有效防范保护自己？小学阶段该给孩子性启蒙教育吗？

方舟子 :不仅女孩，男孩也要学会保护自己，有的性骚扰、性侵是针对男孩的，例如国外天主教会的丑闻。幼儿园阶段就应该给孩子性启蒙了，既要让他们觉得性不神秘，也要让他们警惕被侵犯。

caoyangbo : #提问方舟子司马南聊网络热点#陈丹青跳出来挺韩寒，你怎么看待

方舟子 :如果陈丹青只是不相信韩寒作品是韩仁均等人代笔的，还可以说只是无知，但是他却说即使是代笔，他连韩仁均一起喜欢，这典型地反映了这些所谓的公知没有诚信观念、没有是非观念，别看他们整天想教育别人如何做人。

高兴 :#提问方舟子司马南聊网络热点#请问二位，您们认为中国现在是法制社会吗？中国社会道德严重滑坡，贪污腐败现象及其严重，您们认为是什么愿意导致如此后果？

方舟子 :中国有法律制度，但也不健全。而且，中国还不是法治社会，而是人治社会。至于什么原因导致你说的那些现象，那是个博士论文课题，不是微访谈能说清楚的。

畅销的烂尾楼 :#提问方舟子司马南聊网络热点#朱令案既然是多次下毒，铊含量又远高过致死量，那刚达到致死量时人有什么反应呢？这远高过致死量的铊，有没有可能是最后一次一次性投入的呢？老方给分析一下？

方舟子 :从朱令的症状看是二次中毒，不是多次。从朱令体内铊含量推断不出摄入了多少铊，说远高过致死量没有根据。给朱令测铊含量时，距离其中毒已过了很长时间，测出的铊含量和其他铊中毒案相比，是比较低的。她被误诊耽搁近两个月还能活下来，也说明她摄入的铊其实并不很高。一般的铊投毒案几周就死亡。

老冉 : #提问方舟子司马南聊网络热点#请问两位老师：对于茅于轼个人及其反毛言行持何态度？

方舟子 :在我看来茅于轼的观点有的可取，有的很不靠谱，比如他为汉奸辩护，乱说宇宙学，胡批给树木保暖，都说明茅老先生治学不严，以前我都批评过。但是他发表什么观点，是言论自由，不是罪，去骚扰、威胁、袭击他，才是违法的。

山羊胡 :#提问方舟子司马南聊网络热点#南方老师好！过去我们站马路边拦顺风车，女的招手即停，男同学就没人理；现在反腐也这样，女的一出马就管用。是不是那些司机都当大官了？还是说当官的也有某种偏好？

方舟子 : 男同学有时也管用的，看司机、官员的性别和性取向。

阿拉丁 : #提问方舟子司马南聊网络热点#按照传闻，孙维家很有背景，并且孙维受到深度怀疑，方舟子(@fangzhouzi)论述了贝志诚的重大疑点，为什么孙家不插手这件事让真相大白呢？

方舟子 :贝志诚有重大疑点是别人说的，我只是希望贝志诚能出来谈谈为什么他在这个问题上撒了那么多的谎，但他一声不吭，反而让人起疑。贝家是开国中将的后代，背景比孙家深厚多了。孙家只是民主党派的花瓶，当到政协常委，这种背景在北京算不了什么。孙维差点连毕业证都拿不到，能有多大背景？

通讯网 : #提问方舟子司马南聊网络热点#请问，校长宿幼，与喜羊羊与灰太狼的电视剧有没有关系？？那里面可是把校长的地位提的跟神一样高。

方舟子 :没有喜羊羊与灰太狼，学生也会把校长、老师当神似的，因为中国教育的传统，就是要求学生顺从，不敢去质疑老师的说法、做法。

机械工程师 : #提问方舟子司马南聊网络热点#近期一些知名大V被销号或禁言，是不是有什么事要发生？

方舟子 :你指的是新浪微博？不是一直就存在这种情况吗？有的是因为故意挑战网监底线，新浪想保也保不住，有的则是新浪的营销手段，禁言过一段时间回来，做英雄状，人气更旺了。

殷权志 :#提问方舟子司马南聊网络热点#著名神探李昌钰说朱令案还可破，方老师怎么看这事或这人？方老师有没有和他交流过想法？

方舟子 :我不认识李神探，没和他交流过。我不觉得李神探对朱令案有深入了解，他只是泛泛而谈。不是什么案件都可破的，特别是证据灭失的陈年旧案。李神探如果觉得什么案都可破的话，建议他先把他高度介入的阿扁枪击案破了。

皮痒痒 :#提问方舟子司马南聊网络热点#我越来越感觉中国电视购物节目里做广告（特别是那些中药广告如“老腰婆”之流）的全是骗子，那些专供睡不着觉的老年人听的广播、在“老年报”等报纸上做的中药宣传更是有过之而无不及。不知为何“相关部门”对这类虚假广告视而不见。

方舟子 :相关部门也知道，这些电视、电台、报纸靠这些虚假广告活着，它们的生存比消费者的健康重要。现在在进行三个月的虚假医疗广告整顿活动，这意思是告诉他们，你们先避避风头，过三个月再来。

一网 :#提问方舟子司马南聊网络热点#方舟子先生，我一直认为中国的教育体制问题太多，造成现在的孩子根本没有像样的三观，培养了奴性，缺乏洞察力和创造力，以至于很多年经人居然理解不了为什么韩二是个五毛，这些人如果代表中国的未来，中国的未来会不会很可怕？

方舟子 : 未来没有确定的时间点，不着急，慢慢来。


微访谈：方舟子聊近期网络热点

发表时间:2013-05-09 19：13：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7gf.html
（2013年5月8日下午14：00~15：00，腾讯微博微专栏南方公园第19期）

徐少 : #提问方舟子司马南聊网络热点#司马南(@simanan)为什么李开复一直以一种人生导师的姿态示人，他与别人到底有何不同？

方舟子 :不只是李开复，唐骏、薛蛮子、潘石屹、任志强等等也都一直以一种人生导师的姿态示人。人们以为有钱了就成功了，就有道了，就可以当人生导师了，他们也乐呵呵地当之，这是当下中国社会的病。

唐家一号 : #提问方舟子司马南聊网络热点#方舟子老师您认为朱令案中，国内诊断的医生应该承担责任吗？

方舟子 :铊中毒是很罕见的，症状与很多疾病相似，医生一时没有考虑到，并不算过。实际上北京协和医院医生一开始也考虑是否是铊中毒，但因为朱令没有接触铊的历史，所以没有再深究。如果不是贝志诚坚信是铊中毒，一再动员朱家去做测试，不会再往铊中毒考虑。

童心未泯 : #提问方舟子司马南聊网络热点#李开复的分裂大陆说，两位老师怎么看？

方舟子 :李开复有很多问题，我以前和现在都指出过。但是现在有人对他挖三代、抓特务，那是文革手法，不足取，反而让人同情李开复。

诗音 :#提问方舟子司马南聊网络热点#农夫山泉和京华时报的争端，您怎么解读?京华时报本身也产矿泉水，作为人民日报下属报社，这种行为是否是对农夫山泉的恶性打压？各界媒体在报道的时候，是否也会选择性地偏袒同属于媒体的京华时报呢？

方舟子 :如果一家报纸为了自己的商业利益去揭露一个企业，如果所说的是事实，这不是问题，如果不是事实，才是问题。争论的焦点是农夫山泉用的标准比自来水低。如果那样的话，是标准的问题。

夏天 :#提问方舟子司马南聊网络热点#对于朱令案，99%的网民认定孙某为投毒者，包括动机、方式、未定罪的原因都被网友认定了。现在网上的资料很容易让一般人慢慢产生这样的想法，以至于群众们找到真凶的初衷变成了想要捉拿孙某的愿望，请问方舟子你对网络流传的资料的看法和你认为贝也是嫌疑人的原因。

方舟子 :大部分网民对此案的认定都是根据贝志诚提供的资料，而那些资料很多已被证明是虚假的。我没有公开说贝志诚也是嫌疑人，而是有不少人根据贝志诚的反常表现和前后自相矛盾的说法，认为贝的嫌疑也很大。

吉四六 : #提问方舟子司马南聊网络热点#朱令案中@方舟子披露的文件显示98年经过了中央批示，为什么一个刑案要中央领导批？当时又没有互联网，也没有如此强的舆论压力。而且朱令父亲也表示质疑这点，说明不是他这方的要求。

方舟子 :披露出来的公安部文件说得很清楚，是因为朱家通过各种关系多次就此案上书中央领导，中央领导批示加强破案力量。这本来是朱家一方造成的，是他们要求中央干预，但因为没有得到人们想要的结果，反而成了官方的不是。朱家其实也很有背景，能够找到副总理、副委员长级别的关系上书。

铁肩侠 : #提问方舟子司马南聊网络热点# 方舟子(@fangzhouzi)老师，朱令案，把贝志诚（一毛不拔大师(@yimaobuba)）列为怀疑对象似乎缺少证据，是否有更有说服力的证据？在证据链上，很希望看到你对孙维的分析，谢谢

方舟子 :此案因为事发两个月后才报案，证据已找不到了，目前关于此案的说法都是缺少直接证据的神探推理。如果比较两种神探推理，反而是贝志诚的嫌疑比孙维大。我并不赞同对恶性案件去做这种推理分析，也不会直接参与。但贝志诚一直在说假话鼓动这种网络公审，也应自食其果。

和尚疯语 : #提问方舟子司马南聊网络热点#地震局有用么？地震了才说。

方舟子 :地震局是中国独有的机构，它可以发挥一些作用，比如监测地震、防震、抗震、中长期地震预测等研究工作。但不应把临震预报作为工作内容，那是不可能做到的。地震了才说也是有用的，比如可以即使知道震中，进行救援。

王军 : #提问方舟子司马南聊网络热点#孙家的背景都已经清楚了。朱家什么背景？？贝家什么背景？

方舟子 :这三家中贝家背景最深，势力最大，属红三代、官二代、富一代。朱的外公也是了不得的人物。能够找到副总理、副委员长级的关系的家庭都非同小可。

山羊胡 :#提问方舟子司马南聊网络热点#大家都在关注朱令案的真相，可是有人把奥巴马当成信访局长，这已经背离了最初的方向，为什么要这样胡闹？

方舟子 :许多关注朱案的人其实并非在乎真相（现在真相也几乎不可能确切知道了），不过是拿这当一个由头跟当局叫板，把奥巴马当信访局长，也是同样的表演。

郑建伟 : #提问方舟子司马南聊网络热点#近期朱令案引起网民大讨论，请问关于朱令案还有可能重启调查吗？

方舟子 :自1998年公安部门以证据丧失、无法侦破为由结案后，朱家通过多种关系上书中央，都不能重启调查，我不认为靠公知呼吁、网络舆论就能重启。没有新证据出现，也没有重启调查的必要性。很多恶性案件都会成为悬案，这是悲惨的现实。

夏天 :#提问方舟子司马南聊网络热点#朱令案证据缺失，结果很可能和韩寒抄袭事件一样：信者恒信，疑者恒疑。设想如果贝是投毒者，他很可能和韩一样过得逍遥自在。真相和事实难道无法得到揭露吗？公平和正义难道无法得到伸张吗？

方舟子 :伸张正义，有时只是一种梦想。现实是很多案件由于种种原因没法侦破。但不能以伸张正义为由非要破破不了的案，去冤枉无辜。

大漠孤烟 : #提问方舟子司马南聊网络热点#请谈谈两位老师对近期茅与轼事件的看法。

方舟子 :不管是否同意茅于轼的政治观点，去威胁、恐吓、骚扰人家都是不对的，违法了就该按法律来处理。有不同政治观点可以争论，可以批评，但不应威胁人身安全。

杨蔚萌 :#提问方舟子司马南聊网络热点#朱令的律师我见过一面，他好像也认为孙是罪犯，而且这个律师有点阴谋论的感觉，我知道你和他也认识，请评论一下这个律师，谢谢。

方舟子 : 作为律师，站在受委托人的立场说话，无可厚非。这个律师在其他问题上也喜欢搞阴谋论的。

机械工程师 : #提问方舟子司马南聊网络热点#看孙维的声明里提到朱玲常煎中药喝，会否是中药里含重金属铊而中毒？

方舟子 :有些中草药能富集大量的铊，美国也发生过因为吃草药导致铊中毒的案例。但朱令体内的铊含量高得惊人，已达到致死量，这不是吃草药能导致的，可以认定是有人投毒。

傅古风 : #提问方舟子司马南聊网络热点#您对关于朱令案全民神探的现象有什么看法

方舟子 :这是中国人历来没有“无罪推定”“疑罪从无”“程序正当”等现代司法观念的体现，也是贝志诚散布一系列谣言推波助澜的结果。贝志诚认为这是公民的权利，那么也应该让他尝尝被神探追究的滋味。


视频：湖北卫视名人堂：对方舟子的复诊报告

发表时间:2013-05-09 19：12：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ge.html
http://tv.sohu.com/20130506/n374879067.shtml


搜狐微访谈：方舟子谈铊中毒

发表时间:2013-05-07 17：33：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ew.html
（搜狐微博2013年5月7日下午15:00~16:30）

味道天堂: 向 @方舟子 提问： 你觉得朱令案能被重新翻出来，主要原因是什么？

方舟子：这个案子一直就没有离开公众视线，每隔一段时间就会有人有媒体拿它出来说，这次是因为复旦大学投毒案，又让人联想到它。

中华解梦师：向@方舟子提问:贝志成都说了哪些假话？还有假设他当年运用网络收回的那些国外回信如果为假，那么就可以推断他事前就知道是什么毒，他的嫌疑就很高？

方舟子：贝志诚说了哪些假话，这篇文章举了一些例子：《为何朱令同学贝志诚的话不可全信》http://t.itc.cn/y3WSp。除此之外此案还有许多假话，例如绘声绘色讲孙家如何向领导人求情等。网上关于此案的传言，都出自贝志诚之口，舆论被他操纵。请贝志诚解释，他为什么要就此案撒那么多谎？动机何在？

超人晗日：向 @方舟子 提问： 这种铊中毒，能轻易实现吗？哪儿来的毒品呢？

方舟子：铊盐是一种工业原料，以前也用来做杀虫剂、鼠药。小剂量的铊中毒可能职业或环境接触所致，大剂量的中毒则是误服或遭人下毒。国内二十年来发生过多起铊投毒案，有的在校内，有的在校外，在校外的获得也不难，比如有的案子中投毒者通过向工厂购买。

想看你的看的世界想在你梦：向 @方舟子 提问： 案子悬而未决的原因是什么？

方舟子：铊投毒很隐蔽，本来就不容易查。北京高校另两起铊投毒案都是因为投毒者良心发现去自首才破的案。朱案当时没能及时彻查，没有找到证据，事隔多年警方要再查清更不容易，只能留给网上神探们去推理。一个残酷的现实是，许多恶性刑事案件都会成为悬案的。

英华2004：向 @方舟子 提问： 我们如何预防铊中毒？

方舟子：如果不是从事用到铊盐当原料的职业，又没有仇家，日常生活中很少有铊中毒的可能。我要提醒大家的是，某些植物具有富集铊的能力，其中铊的含量极高，是寻找铊矿的指示植物，这些植物也被用来做中草药，吃中药增加了铊中毒危险。这是远离中药的另一个理由。

琳琳de心事儿0的微博： 向 @方舟子 提问： 美国的白宫网炸开了锅，你觉得这么发展下去会是什么样的结果？

方舟子：美国实行三权分立，白宫不会去管司法的事，更何况是他国的司法。美国采取的是无罪推定原则，不会未经审判就去处罚某个所谓犯罪嫌疑人。到白宫网站请愿属于丢人现眼，让美国人以为从中国来了一群暴民。另外，在白宫网站联署请愿书必须是美国公民，冒充美国公民是犯罪，如果联署人在中国，当然无所谓，如果在美国而不是美国公民，就要小心了。

飄迻de愛： 向 @方舟子 提问： 铊哪里能买到吗？

方舟子： 你想干嘛？

毛毛杀手： 向 @方舟子 提问:您觉得"贝志诚"诚实吗?我们如何识别一个人是否诚实呢?

方舟子： 此人谎话连篇，不仅在朱案上说了很多假话，在其他问题上也说了很多假话，比如在韩寒的问题上。

西安西007： 向@方舟子 提问:你打算参与进这个案子吗？用你强大的证据搜索和逻辑能力。希望你能介入啊！

方舟子：侦破恶性刑事案件是要有实物证据的，连警方都不掌握的证据我到哪里搜索去？不像抄袭、假文凭、代笔这类靠文字证据就能判定的，所以可以搜出来。

无知者5： 向@方舟子提问:1.作为一个凶手，是否应该知道铊的特性，比如如何获取？如何存储？如何防止误毒自己？如何计算用量？如果不是专业人士，如何知道这些要点？2.如果你认为凶手是专业人士，那贝志城不是化学专业的，是否可以排除他的嫌疑呢？

方舟子：铊投毒是推理小说中常见的题材，八、九十年代国内英语阅读材料中也有介绍。并不是化学专业的人才会知道铊的厉害。贝志诚自己就提到阿加莎·克里斯蒂的推理小说中有铊投毒的描写，所以不能因为贝不是化学专业的就排除其嫌疑。

弓长小冈刂： 向@方舟子 提问:贝志成 百度 谷歌 维基 都没显示家庭背景 豆瓣有说法 贝的背景比孙更强大你能否做两句简单介绍? 如果方便的话

方舟子：贝志诚是红三代，背景比孙家强大多了，他以前自己在微博上透露过的，其家人能出现在最高领导人身边的哦。孙的爷爷只是民主党派，社会地位再高也只是没有实权的花瓶。

KMDFH微博： 向 @方舟子 提问:北大没给贝志诚毕业证，是因为他有投毒嫌疑的缘故还是别的原因？

方舟子： 我不清楚为什么贝志诚会被北大劝退，希望贝志诚能够解释一下，不要只是让新浪秒杀在其微博上的任何质疑评论。

无知者5： 向@方舟子 提问:如果你认为贝志诚是凶手，那请问他为何要一直为朱令案奔波？他是心理变态吗？

方舟子：我没有说贝志诚就是凶手，是有很多人这么怀疑。贝志诚既然声称人们有权指名道姓指控某人是凶手，那自己也应该接受这样的怀疑。假如贝自己就是凶手，网上神探们也不难找出理由解释他的这些举动。比如，也许他本来并不想毒死朱，只是要演一出英雄救美来获得朱的欢心，没想到被医生耽误演砸了，所以受到良心谴责为朱奔波。又比如，高智力罪犯往往是不甘寂寞的，他是以这种方式来让人们不要忘了他的杰作。

就爱风云3803： 向 @方舟子 提问： 你关注朱令案多久了？胡锡进说的那几点有没有根据呢？

方舟子：我11年前就关注朱案了，当时在我主办的新语丝网站上登过几篇有关文章，包括贝志诚的文章，当然后来发现贝志诚文章里的说法有的是捏造的，有受骗上当的感觉。胡锡进的微博我没有看，不清楚他都说了什么。

无知者5： 向@方舟子 提问:朱令父母希望警方回复办案进度，请问你对此有什么看法？

方舟子： 受害者家属当然有权利要求警方告知案件的进展。但是网上有人要求警方公布该案卷宗，那就是无理取闹了。

三角函数888： 向@方舟子 提问:当你寝室失窃案肯定与此案投毒有关，有没有从失窃案入手的可能？

方舟子：贝志诚说警方立案后朱的寝室失窃，朱的物品全部丢失，只在孙的行李中找到一个洗干净的杯子，怎么听上去像是在电影上常见的构陷。孙如果要破坏证据，独独去留一个杯子干什么？

察言观色51373934： 向@方舟子 提问:你认为自己对朱令事件的看法是客观全面的吗？

方舟子：对此案我又没有充当神探发表什么新奇看法。我只是说，我反对搞网络公审，没有证据而是靠传言和推测就指名道姓指控某人是凶手，这实际上是侵犯人权的，而如果你愿意这么干，声称这种做法是恰当的，那么你也应该接受别人反过来这么搞你。这还不够客观全面吗？

云月虽同溪山各异： 向@方舟子 提问:老方把朱令案定性为高智力犯罪案，都有哪些依据？

方舟子： 目前被网上神探锁定的唯二嫌疑人，孙是清华的，贝是北大的，还不够高智力吗？

爱里思： 向@方舟子 提问:相关部门为什么不肯公开审孙维的信息？

方舟子：孙只是作为怀疑对象被询问过，并没有作为嫌疑人被拘捕，更没有被起诉，对她的询问记录是不适合公开的，在国外也是如此。

烂佬： 向@方舟子 提问:嫌疑人已寥寥无几，方先生是不是确认是贝志诚就是主犯，孙无辜？

方舟子：我又不是网上神探，我哪知道谁是凶手，谁是主犯，谁无辜啊？即使我心里有自己的猜测，我也没有权利公开说的。如果因为自己的猜测而冤枉无辜，那是制造新的伤害。

爱里思： 向@方舟子 提问:朱令身体状况堪忧，一点小感冒就可能至命，父母百年之后，谁应该为朱令的生活负责？

方舟子：按国外惯例可以设一个基金专门用于朱的生活，贝志诚不是一直在呼吁向朱家捐款吗？其实他本人钱那么多，财大气粗的明天系老总哦，真那么热心，还怕没钱给朱家。

狐狸的女儿： 向@方舟子提问:中午听中央人民广播电台播新闻，把铊字一会儿念“tuo”，一会儿念“ta”，到底怎么念？而且按主持人的说法，听来好象孙维是唯一犯罪嫌疑人，这样说法对吗？

方舟子：这个字念ta。说孙是唯一嫌疑人，是贝志诚说的，传来传去成了警方说的了。按网上神探的推理，贝志诚是另一个嫌疑人，中央电台不能厚此薄彼。

乱试佳人5249522： 向@方舟子 提问: 投毒可以远程完成吗？你说贝志成是凶手，他在北大，而朱令中毒在清华女生宿舍

方舟子：我没有说贝志诚就是凶手。目前也没有任何证据表明中毒发生在宿舍，说中毒发生在宿舍也是贝志诚说的。据说有两次投毒，任何涉及饮食的两次接触都有可能，比如在校外的同学聚餐之类。

赶集庄户人： 向 @方舟子提问:说孙嫉妒朱美貌多才，好像不符合那个时代学生特征。？你怎么看？那么多人向白宫请愿有无司法进步意义？

方舟子：贝志诚把朱描绘得美若天仙，后来我看到了朱发病前的照片，有点失望。难怪有神探怀疑贝暗恋朱。孙嫉妒朱，也是贝志诚说的，他怎么知道的？孙告诉他了？向白宫请愿属于司法退步，是对白宫请愿的滥用，白宫也不可能去理。

新生报道7b3f6d38： 向@方舟子提问:您被木子美们辱骂威胁时，您向新浪申诉却无任何的合理答复，您当时的心情是什么？朱令父母为女儿四处上访想求说法时，作为有同样护女经历的您是否会感同身受？

方舟子：朱父母的心情我当然能理解。但是木子美辱骂我女儿，是证据确凿的。如果是匿名的辱骂，我虽然气愤，也不会没有证据就指控某个人。


微访谈：为什么质疑李承鹏

发表时间:2013-05-05 18：46：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7dh.html
（2013年5月3日下午16：00~17：00，腾讯微博微专栏“南方公园”第18期）

裘国军 : #为什么质疑李承鹏#老方，有足够的证据证明他在作秀吗？

方舟子 :我已经写了5篇分析文章，证明李承鹏不仅作秀，还作假。现在他除了不停地重复已被批驳过的话和打悲情牌，没见有说服力的反驳。

文静 :#为什么质疑李承鹏#我觉得他应该不会这样做，他做事的风格是这样的么？大眼哥是个有见解的人，他为了什么这样做？不会的

方舟子 :他做事风格就是这样的，比如不久以前的图书签售，也是全国各地到处作秀。因为那不是纯粹的签售，这也不是纯粹的救灾，都有别的目的的，所以必须秀，秀不下去了就作假。

山羊胡 :#为什么质疑李承鹏#高调做公益，本该接受社会的监督，可李承鹏方的回应根本看不出这样的诚意，这就是方舟子老师追击李承鹏的根本原因？

方舟子 :是的，既然高调作秀搞慈善，就要允许别人质疑他秀得对不对，演姿好不好看。结果却别人一有疑惑，他们就破口大骂，让人觉得心虚得很。

薛丽萍 : #为什么质疑李承鹏#这年头在中国做好事越发不容易了。为嘛不质疑红十字会？

方舟子 : 红十字会的人也可以学着你的样子感叹“这年头在中国做好事越发不容易了”，然后问“为嘛不质疑李承鹏”？

刘桂芳 : #为什么质疑李承鹏# 作假的真正原因?

方舟子 :我说过了，李承鹏团队的救灾行动是肉唐僧的送饭党资助的，他们自己透露目的是为了证明官方无权搞慈善，要交给民间来做，是一次政治行动。为了达到这个目的就必须作秀，作秀穿帮了就作假。搞政治嘛，立场大于事实，目的高于手段，只要目的正当，可以不择手段。

窗外麻雀 :#为什么质疑李承鹏#请二位嘉宾回答：1、李承鹏是否到达灾区；2、是否给灾民提供了救灾物资；3、提供的物资实际数量与声称数量是否严重不符“（声称数量-实际数量）/实际数量>1”；4、是否提供物质种类与实际种类严重不符

方舟子 :我不怀疑他到过灾区，给灾民提供过救灾物资，数量也看不出问题，只不过他所说的救灾效果与实际不符，发的是旅游小帐篷却误导人发的是救灾帐篷，事发后辩解小帐篷实用，而灾民却都不用。

水上漂 : #为什么质疑李承鹏# 方舟子(@fangzhouzi)红会可以质疑，陈光标可以质疑，李承鹏当然也能质疑。大眼团队面对质疑破口大骂，反应他们什么心理？

方舟子 :他们以前质疑红十字会，嘲笑陈光标，可来劲了。轮到自己被质疑了就受不了，忘了去照照镜子。破口大骂也说明心里有鬼。问心无愧不必怕人质疑，当然也不会破口大骂。

徐健 : #为什么质疑李承鹏# 方舟子(@fangzhouzi)大眼作秀和标哥慈善秀有什么相同点和不同点？各自的社会根源是一样的吗？你喜欢标哥多一些还是大眼多一些？

方舟子 :两人的慈善秀都带着政治目的，只不过其政治目的恰好相对立。陈光标还带着经济目的，把慈善当成了商业广告。对两人的慈善秀我都不喜欢，以前我也质疑过陈光标作假。

麻花 : #为什么质疑李承鹏# 方舟子(@fangzhouzi) 司马南(@simanan)李承鹏是想用这种演出的存在感证明自己的价值吗？

方舟子 :他是想用这种演出来证明民间慈善行为比官方的高效、专业。这个目的无可厚非，但是你不能因此就觉得自己在道德上高人一等辱骂质疑者，更不能因此作假。

刹那有常 : #为什么质疑李承鹏#呵呵~请问二位如何看待因为质疑李承鹏而引来的无数谩骂和攻击？

方舟子 :我每回质疑、揭露某个人，特别是质疑、揭露某个名人、某个利益集团或政治集团的人，都会引来无数谩骂和攻击，早就习惯了。就这次而言，腾讯微博上对我的谩骂和攻击多一些，搜狐微博上的则少得多。新浪微博因为是严格操纵舆论力保李承鹏的，不算数。

铁盗部 : #为什么质疑李承鹏#对李承鹏这样穷追猛打有什么社会意义吗?左右之间如此尖锐的对立是否会引发社会动荡?

方舟子 :质疑、揭露公众人物的不诚信行为当然有其社会意义。不管是左还是右，都不能作假，社会影响越大的人、事越不能作假。

Calatea :#为什么质疑李承鹏#如果大眼一开始就承认自己在物资援助工作方面的失误，并表示会有改进，那方舟子(@fangzhouzi)还会去写揭露大眼的文字么？

方舟子 :他甚至不用承认自己的失误。在别人很疑惑为何李承鹏声称给五星村送去了那么多顶帐篷而各家媒体都报道五星村严重缺帐篷时，李承鹏只要说明一下他们送的是旅游小帐篷而不是救灾帐篷，就什么事也没有了。他们不仅不做说明，还破口大骂，这才让我觉得有问题。

妖精的尾巴 :#为什么质疑李承鹏#有人认为李承鹏不会做出那样的事，很多人从他的书中了解的他认为他不会做出那样的事，我妹妹的老师也推介她看李的书。但是李的帐篷事件，他总是不及时拿出证据，而是发让别人同情他的微博，您怎么看方老师？

方舟子 :他不仅没有及时拿出证据，而且拿出的还是要么没有说服力，要么作假的证据。所以对任何人，都不要轻信他的说辞，对那些高调作秀的人，更要保持警惕。书是人写的，人是会伪装的，从书中你很难了解一个人的真实情况，不要被煽情的文字所蛊惑。

老猪1961 : #为什么质疑李承鹏#有没有不带政治和经济目的的慈善的人呢？

方舟子 :有啊，比如这次雅安地震就有很多低调的无名英雄，他们纯粹出于一片好心去救援，不可能带政治或经济目的。无锡电视台记者李兴远就写过一支退伍军人救援队，如果不是他巧遇并写出来，谁会知道他们的存在呢？

青青子衿 :#为什么质疑李承鹏#两位先生，你们好！你们这次质疑大眼，虽然主观不见得为红会洗地，但客观多少有点。这个意外的副作用，二位怎么看？

方舟子 : 虽然李承鹏团队是冲着红十字会去的，但他们有问题不能说明红十字会就没有问题，只能说李承鹏团队搞砸了。

歪脖浪子 : #为什么质疑李承鹏# 方舟子(@fangzhouzi)李曾说以后碰上方舟子质疑就举手投降，可是这次却很意外地负隅顽抗，居然还在硬挺，以前觉得大眼很油，为什么这次会表现得如此愚蠢呢?

方舟子 :这个不奇怪，几年前“韩寒”团队接受采访时也说过以后碰上方舟子质疑就举手投降。真碰上了总是不情愿的，特别是自己心虚的时候，总想着能虚张声势吓退我。当局者迷嘛。

童心未泯 : #为什么质疑李承鹏#请问 方舟子(@fangzhouzi)有人质疑李承鹏发的照片上的帐篷并不是他捐的那一批，请问是真的吗？如何是假的，那么他为什么要这样做？不怕大家识破吗？

方舟子 :李承鹏发的那些照片已被他团队的人出卖了，就是假的。因为没有在五星村发过救灾帐篷，所以只好拿别的时间别的地方的活动照片来冒充。

kmdfh : #为什么质疑李承鹏# 方舟子(@fangzhouzi)为什么上次你质疑他，他立马认输，这回却不是？难道是这回有团队了？

方舟子 :上次我揭露李承鹏为地产商代言，他并没有立马认输，而是抵赖了一阵才道歉。上次是他个人行为，他可以道歉，这次是组织行为，所以他身不由己，即使本人想道歉也是不行的。


凤凰视频·全民相对论：狙击禽流感

发表时间:2013-04-27 19：32：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e787.html
http://v.ifeng.com/program/news/201304/af1d0e56-1b78-41cb-9d45-917b6ba6e75c.shtml


微访谈：方舟子谈为什么说李敖不配称“国学大师”

发表时间:2013-04-26 18：49：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e77m.html
（搜狐微博2013年4月26日15:00～16:30）

承业Julian： 向 @方舟子 提问： 李敖会对方老师的质疑给出相应的回应么？

方舟子：我在2005年就批评过他不懂装懂乱批鲁迅，没有见到他给出回应，只见他以后仍然在继续攻击鲁迅。这次想必也是不会给回应，因为没法回。他自吹自擂惯了，不会承认自己犯了低级错误。

后知nnn： 向 @方舟子 提问：方老师，您一直注重科学打假，看到您的博文发现您对文学了解颇深，是由于科学打假的需求么？

方舟子：其实我文史打假的历史比科学打假还要长，在1999年就揭露过余英时为污蔑郭沫若抄袭钱穆而伪造引文，那时候我还没有开始科学方面的学术打假呢。

徐瑶岑： 向 @方舟子 提问： 平时您很爱看文学文献么？

方舟子： 以前看了很多，现在看得很少。

爱你神儿： 向 @方舟子 提问： 方老师真的要转型文史么？

方舟子： 假的，我现在和将来的主要工作都是做科学普及。文史什么的只是碰上了玩一玩。

房产部落： 向 @方舟子 提问：有网友表示，你說錯了，他說"唐朝时候中国并不种棉花"~但是有期刊《從我國古農書<四時纂要>看唐代棉花生產技術》:「在我国唐代就有了棉花生产，把我国植棉史考证提前了几百年。你怎么看？

方舟子：唐朝边疆地区有种植棉花，所以我后来把那句话改成“唐朝时候中国并不成规模种植棉花”。但是唐朝有个别地方零星种植棉花，并不影响唐朝人基本不穿棉布做的衣服这个史实，李敖仍然是闹了大笑话。

我爱苏醒： 向 @方舟子 提问： 你再批判李敖的不足的时候，是不是也在显示自己的文学功底？

方舟子： 我的文学功底还需要在现在显示吗？

范卓然： 向 @方舟子 提问： 有人说李傲本来就是个玩弄文墨的杂文作家，你怎么看？

方舟子：他就是个写杂文的，真把他有关文学历史方面的胡说八道当真就完了。其实在这方面他并不比被他称为江湖骗子的南怀瑾高明多少。

我就是焦点： 向 @方舟子 提问： 既然不能称李敖为文学大师，那称您为文学大师如何？

方舟子： 你骂我呢？现在“大师”不是已经成了骗子的代名词了吗？

霸王邪气： 向 @方舟子 提问： 鲁迅的对日态度到底是什么？

方舟子：鲁迅在世的时候，抗日战争还没有全面爆发。但是鲁迅在晚年写过不少抗日文章的，例如《答徐懋庸并关于抗日统一战线问题》。那些说鲁迅只骂中国人从来不骂日本人的，不是无知就是造谣。

小润如酥： 向 @方舟子 提问： 对中国人「一个都不寛恕」？李大师这样做学问的？

方舟子：鲁迅的文章说得很清楚，“一个都不宽恕”针对的是他的敌人，李敖却说是针对中国人，是阅读能力太差，还是故意造谣？

别让我感觉不到你： 向 @方舟子 提问： 李敖多次炮轰内地文化名人，但是在内地仍然很受欢迎，您认为是什么原因？

方舟子： 这不奇怪，各种各样的“大师”都很受中国人欢迎，只要敢吹，就有敢追捧的。几千年迷信的土壤深厚着呢。

学海晶晶： 向 @方舟子 提问： 李敖炮轰季羡林老师你怎么看？

方舟子：我也批评过季羡林，但是是针对他关于东方文明复兴的言论。季先生研究的那些专业我不懂，不敢像李敖那样乱开炮。

博格达： 向 @方舟子 提问： 您觉得李敖离文化大师的路还有多远？

方舟子：几年前李敖接受南都周刊采访时，自称整个中文圈只有他一个人配称为“文化大师”，不过在我看来他就是个文化小丑，到文化大师的路都没有，不存在远近问题。

呼唤曹光明： 向 @方舟子 提问： 您认为他缺少文化大师的什么特质呢？

方舟子：他没有受过恰当的学术训练，不具备起码的严谨，连做学问的门都还没摸着，学者都算不上，更不必说什么文化大师了。

独立维修员： 向@方舟子提问:李敖在大陆的言论应该有不少硬伤吧,为什么以前都没有人给指出来呢,或者说没有有影响力的人给指出来.这又说明一个什么问题?

方舟子：比李敖更骗人的那些“国学大师”，比如文怀沙、南怀瑾，不也是招摇了很长时间才有人揭露吗？中国学者或者不愿得罪人，或者自己就无识别能力。

卜余馥： 向 @方舟子 提问： 李敖属于行动派，那么对于咬文嚼字的关注肯定较少，行动这块，你比得上他吗？

方舟子： 奇怪，不是他首先对鲁迅的文章、李白的诗咬文嚼字还咬错了吗？怎么反而成了我的不是了？

一琰倾城9463： 向 @方舟子 提问： 在《鲁迅的战士与苍蝇》一文中，李敖对于“营营”的那个批判你怎么看？

方舟子：那是他无知，用“营营”形容苍蝇飞行的声音古已有之。我在2005年写过一篇《李敖对鲁迅的“营营”》就是专门批他这一点的。顺便再举一例，是欧阳修写蚊子的诗：“群飞岂能数，但厌声营营。”

足球的命： 向 @方舟子 提问：李敖认为：任何人都不配与我一战，没有人能战胜我，因为我不可战胜。不要与我辩论，你多说一句就多暴露一分愚蠢。老方你怎么看？

方舟子： 他当了鸵鸟把头埋在沙里当然就会觉得自己不可战胜，我就继续打他露出来的屁屁。

冰冰很厉害： 向 @方舟子 提问： 现在据说一般自称大师的都怕您，您怎么看

方舟子： 怕我就对了。其实是不怕的，因为不管我怎么揭露，他们都仍然不愁找不到崇拜者。

童话般的美好： 向 @方舟子 提问： 你心目中的国学大师是谁？谁配得上国学大师这个称号？

方舟子：国学大师以前是有的，像王国维、陈寅恪那样的，现在是没有的，最多只有国学专家。现在凡是自称或接受被称为“国学大师”的，都是骗子。

现代Lewis： 向 @方舟子 提问： 李敖每天看7本书，你觉得可能吗

方舟子： 这要看怎么看书了，如果只看个书名，一天看700本都可能。

惠然先森： 向 @方舟子 提问： 李敖频频对着鲁迅先生开炮，他这是什么心态啊？

方舟子： 因为他自称写白话文排第一、第二、第三都是他一个人，当然要对被称为写白话文第一的鲁迅开炮。

大海就是一切： 向 @方舟子提问:我们知道”精卫填海”是一个死了也要报仇雪恨的神话故事，因此“精禽梦觉仍衔石”这句诗应该理解为中国人民就是死也要报仇雪恨，这分明是支持抗日的诗，要怎样的歪嘴才能把它说成媚日的作品？

方舟子：“精禽梦觉仍衔石，斗士诚坚共抗流。”明明说的是和日本友人一起抵抗日军侵略，李敖能把这首诗说成媚日，不是读不懂，就是造谣。

你好胖迪： 向@方舟子 提问:南怀瑾居然也是文化骗子？您有关于这方面的文章吗，我想看看？

方舟子： 我在2003年就揭露过南怀瑾了，见：http://t.itc.cn/Gm3wU

RobertTBK： 向@方舟子 提问:他著作那么多，你也只找到2个错处，就抹杀了李敖？没想到你也是那么肤浅。

方舟子：李敖曾说韩寒的书是臭鸡蛋，闻一闻就知道臭。这个说法也适用于评价他自己的著作。2个错误（其实不只）已可暴露其真实水平和治学态度。

最酷最璇： 向 @方舟子 提问：陈文茜对李敖的评价是：被埋没的天才，从“五四”之后，很难见到一个真正顶天立地的中国知识分子，拥有和李敖一样的影响力。您觉得这个评价中肯吗？

方舟子：有自称“大师”的，当然也就有捧臭脚的。现在又不是信息不发达的古代，天才还能被埋没？出了那么多书的人也敢称被埋没？

平雅酱： 向 @方舟子 提问：李敖的名言“我骂人的方法就是别人都骂人是王八蛋，可我有一个本领，我能证明你是王八蛋。”请问你能吗？

方舟子： 我不是已证明李敖是个“王八蛋”了吗？

凤华的私人地带： 向 @方舟子 提问： 让你对胡适和鲁迅做一个比较的话，你觉得哪个比较好呢？

方舟子： 胡适是开一代风气的学者，鲁迅是不世出的智者，无可比性。


微访谈：方舟子谈中国慈善信誉危机

发表时间:2013-04-26 18：10：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e77l.html
微访谈：方舟子谈中国慈善信誉危机

（2013年4月26日上午10：00~11：00，腾讯微博微访谈专栏南方公园第17期）

诗音 : #提问方舟子司马南聊慈善机构信誉危机# 听说红会要对郭美美事件再次调查，您怎么看？

方舟子 :早应该做调查、详细公布结果并追究相关人员的法律责任了。拖到现在碰上了地震发现募集不到捐款了才说要调查，说明红十字会原先根本不把这当回事。

好运来 : #提问方舟子司马南聊慈善机构信誉危机#老师认为红会作为慈善机构能打几分？郭美美到底跟红会是啥关系呀？

方舟子 :红十字会在中国就是一个官僚机构，你说能够给现在中国的官僚机构打几分？我本人倒是愿意相信郭美美跟红会没什么关系（前年三联生活周刊有一篇对郭美美的跟踪采访很翔实），问题是红会自己此前对此就无所谓，听任别人以其名义走红。

姚苗青2 : #提问方舟子司马南聊慈善机构信誉危机# 方舟子(@fangzhouzi)你好.关于中国的慈善机构和发达的国家和地区的慈善机构有什么本质上的不同,有什么值得我们学习的经验,/谢谢'

方舟子 : 中国大型慈善机构都是官僚机构，其负责人员都是大官，发达国家和地区的不是，它们是独立于政府的民营机构。

肖吉平 :#提问方舟子司马南聊慈善机构信誉危机#千万不要相信什么红十字会，慈善基金会，因为他们是吃人不吐骨头的兽类，现在广东居民自己买衣服，方便面，等通过邮局寄雅安灾区，这样爱心直接送到需要人手上，有减少中间所为机构抽水，应该推广全国，让抽水机构去喝西北风吧。

方舟子 :慈善还是应该主要通过大型机构系统地做，才能组织、协调好。个人自发的行为杯水车薪，如果不经过中间机构，而经过中间人，更容易出问题。

baimeimao : #提问方舟子司马南聊慈善机构信誉危机#慈善机构的信誉低落是因为政府参与导致的吗？

方舟子 :中国政府机构的公信力本来就差，再加上公知们借郭美美事件抹黑，于是信誉低落到谷底。前几天公知们纷纷表示要接管红会，互相封官，都让人相信郭美美事件是个阴谋了。

李永岳 :#提问方舟子司马南聊慈善机构信誉危机#善款进入慈善机构后，据说慈善机构可以按比例提留作机构日常开支，这是真的吗？如果是真，那么这种机构与公司经营有哪些差别？

方舟子 :慈善机构也要雇员，也要有费用，所以抽成提留善款作为运行费用是应该的，国外的慈善机构也是如此。但是提留比例不能过高，也不能滥用，像以前管理希望工程的基金会那样把善款拿去给自己建房，是不允许的，但那件事也不了了之。

李好心 :#提问方舟子司马南聊慈善机构信誉危机#中国有没有相关的法规规定，如何运作，如何公开？老百姓的不知情导致不信任。这不能怪百姓

方舟子 :中国慈善法还没有出台，去年有报道称已提交草案。但有些相关条例可以管到慈善行为。中国的问题往往不在于有没有法律，而在于即使有法律也得不到实施。慈善如此，食品安全等其他社会突出问题也是如此。

殷权志 :#提问方舟子司马南聊慈善机构信誉危机#最近看新闻说某幼儿园要求学生捐款捐红，引起网友们热议。两位怎么看？学生碰到这种事应该怎么办呢？

方舟子 :学生碰到这种事还能怎么办，家长敢不交吗？学生并无经济能力，应该禁止学校要求学生捐款，不管是捐给红会还是捐给别的机构。如果学生自己搞募捐活动的，则应该允许。

噢_我爱你们 : #提问方舟子司马南聊慈善机构信誉危机# 司马南(@simanan)红十字会有很多污点，不过郭美美事件的背后是不是有人在趁机抹黑红十字会？

方舟子 :郭美美事件是在新浪微博炒起来的，现在大家应该知道新浪微博突然炒作什么事都是背后有推手的，大约8点20分发。

李永岳 :#提问方舟子司马南聊慈善机构信誉危机#民间基金也属于慈善机构，比如李宁发起创建的壹基金在本次雅安地震就能够快速反应，动员社会力量为灾区捐款，您对民间基金未来发展有哪些看法？

方舟子 :壹基金是李连杰搞的吧？民间基金是未来发展方向，政府不应该直接负责慈善基金，而只起监管作用。但是也不要以为民间基金就没有问题。美国大型慈善机构也经常被揭露存在各种问题，其高管的工资高得吓人，都是源自善款。

baimeimao :#提问方舟子司马南聊慈善机构信誉危机#某些明星大款其片酬动辄数百上千万，但捐款时都扣扣索索的，只有十几万。两位老师怎么看？

方舟子 :中国大款还没有形成平时就捐款的风气，只是在遇到突发事件时才被舆论胁迫着捐款。但我反对媒体在突发事件时去刻意报道谁或哪家公司捐了多少钱，还集中列表，那成了攀比，更是广告，捐款成了广告费了。

喝板蓝根自尽的喵呜君 :#提问方舟子司马南聊慈善机构信誉危机#/抠鼻所以阁下高见是郭美美事件是公知的阴谋？红十字会就算有问题也不大？

方舟子 : 我已经说了，红十字会作为官僚机构问题当然很大，可能已很黑，但是这并不能成为抹黑的理由。

恋之物语 :#提问方舟子司马南聊慈善机构信誉危机#现在大家最不信的有三个机构：铁道部、中国红十字会，还有地震局。铁道部已经解体，被全新的中国铁路公司所取代，至于地震局更是事后诸葛亮，试问两位老师方舟子(@fangzhouzi)司马南(@simanan) 剩余的两个，红十字会和地震局，是否直接可以取消了

方舟子 :红十字会全世界各国都有，怎么可能取消呢，而是应该重组。国家地震局可以作为研究和监测机构保留，但地方地震局成了养闲人和大仙的地方，应该取消，特别是那些不在地震带的。

饥鸡争豆斗:#提问方舟子司马南聊慈善机构信誉危机#红会声名狼藉，老百姓期待真正加入国际红会，按国际红会章程办事、接受监督。二位认为中国红十字会为什么不加入，估计什么时候能加入?谢谢

方舟子:中国红十字会和其他国家的红十字会一样都是国际红十字会的成员，说“中国红十字会是唯一不加入国际红十字会的一个会员国”那是公知造谣。国际红十字会187个成员中包括中国红十字会，甚至还包括朝鲜红十字会呢。国际红十字会不会去监管别国的红十字会如何运作，而是起支持、协调作用。


微访谈：方舟子聊校园暴力

发表时间:2013-04-19 18：56：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e71v.html
（2013年4月19日下午2～3点，腾讯微博微专栏访谈南方公园第16期）

殷权志 :#提问方舟子司马南聊校园暴力#校园暴力，别的国家应该也有。两位觉得谁该为这种暴力买单呢？怎样才能保证校园里不再有暴力发生？

方舟子 :校园暴力各国都有，枪支泛滥的国家用枪，不容易搞到枪的国家就用刀、就投毒。但这都是小概率的偶发事件，学生人数足够多就可能发生，很难从中吸取什么教训，也无法保证不会发生。

云无心 : #提问方舟子司马南聊校园暴力#不知道方舟子和司马南先生如何看待20年前的朱令事件？

方舟子 :2002年我主办的新语丝网站登过该案的一些文章，包括首发朱令高中同学贝志诚（即现在网上的“一毛不拔大师”）的文章，引起了舆论重视。后来也见了曾被定为嫌疑人的孙某的自辩。因为时隔多年，已很难查清。贝志诚的一些说法后来被发现是不能成立的。我当时不了解此人人品，否则不会登他的文章

成都蜀味香餐饮培训中心 : #提问方舟子司马南聊校园暴力#以后的学校宿舍能不能自己选择自己的室友

方舟子 :除了新生，学生应该有选择室友的自由，但这与校园暴力问题没有什么关系。即使能自己选择室友，很难保证不会出现小概率事件。

马晓朝 : #提问方舟子司马南聊校园暴力# 朱令事件为什么迟迟没有真相？你们认为孙维是凶手还是可能另有其人？

方舟子 :很多案件难以找到真相，特别是当初就不够重视、证据缺失的陈年旧案。对刑事案应遵循“无罪推定”“疑罪从无”的原则，在嫌疑人被逮捕、定罪之前不应指名道姓地谴责。网上关于此案的一些传闻其实不确。例如传说孙的祖父找人求情、担保，其实在孙被当成嫌疑人时，孙越崎已去世一年多，这很容易核查

成都蜀味香餐饮培训中心 :#提问方舟子司马南聊校园暴力#校园暴力的出现和我国现行的计划生育政策有关系，独生子女的特性诱使了暴力的出现

方舟子 :独生子女也许相对来说较不容易处理好与同龄人的关系，但是也无法就因此把校园暴力归咎于计划生育政策。在没有计划生育的国家，同样存在校园暴力。

愣了愣 : #提问方舟子司马南聊校园暴力#方舟子(@fangzhouzi)，你怎么看教师体罚学生？

方舟子 : 体罚会对学生的身心发育产生不良影响，任何体罚形式都应该受到谴责。

赵小群 :#提问方舟子司马南聊校园暴力#据说美国的大学没有围墙，美国人还允许带枪。有人调侃说，如果中国也是如此的话，可能一年能少很多人。现在校园暴力很多，是人的嫉妒心、仇富心重，还是因为独生子女从小被娇惯不合群自私的性格造成的？

方舟子 : 我当学生的时代大家都穷，不存在仇富心重，也很少有独生子女，但是校园暴力同样不少。

恋之物语 :#提问方舟子司马南聊校园暴力#两位老师好，我是一位爸爸，我女儿马上要上幼儿园了，校园暴力现在我更关心的是老师对孩子的暴力，在微博报纸上看到了太多幼儿园老师虐待孩子的事件，我现在对幼儿园有一种不信任感，两位老师，我该怎么办？该怎样选择幼儿园？坐等两位回答司马南(@simanan)方舟子(@fangzhouzi)

方舟子 :上幼儿园的小孩已有一定的表达能力，要经常向他们了解在幼儿园的情况。对幼儿园老师虐待孩子的事件应该零容忍，那种人应该被终身禁止从事这一行业。

向骞 : #提问方舟子司马南聊校园暴力#在私塾里，似乎没有同窗暴力。

方舟子 :有人的地方就难以避免暴力，资讯不发达的时代人们不知道而已。其实在古代笔记、小说里就有对私塾暴力的一些描写。

阿拉丁 : #提问方舟子司马南聊校园暴力# 方舟子(@fangzhouzi) 司马南(@simanan)二位学生时代经历过校园暴力么？

方舟子 : 经历过，也听说过哪个地方的哪个学生把别的学生打死的事。但当时是不会有媒体报道的。

宝军 :#提问方舟子司马南聊校园暴力#其实古时在孔孟礼仪教育下校园暴力并不少见，也很严重。比如红楼梦里就有校园暴力描写，砚台什么的乱飞，先生也无奈，甚至鸡奸之类的也是常事。

方舟子 : 人们碰到什么社会问题总是会感叹“人心不古”“一代不如一代”，把过去想像得太美好。

老井 : #提问方舟子司马南聊校园暴力#为何在中国校园屡屡发生教师暴力伤害学生案，美国及欧洲却少有。

方舟子 : 这些国家有法律严禁教师暴力伤害学生，但是也时有发生。而在中国，教师体罚学生仍然被普遍认同，传统如此。

堕落天使 : #提问方舟子司马南聊校园暴力# 方舟子(@fangzhouzi) .....老师要是能靠得住 校方要是靠得住还会有校园暴力吗？

方舟子 :如我已经说过的，没有必要过分强调这种小概率事件的诱因。再公平可靠的制度，也难保不出现有病态人格的人认为自己受到不公平对待。

我在路上 : #提问方舟子司马南聊校园暴力#校园内连续发生惨案，学校有不可推卸的责任。单凭思想教育，能否起到有效的作用？有何高见？ 方舟子(@fangzhouzi)

方舟子 :有些事件学校有责任，例如在1995、1997年清华、北大相继发生铊投毒事件，就和学校对毒品管理不严有关系。但是有些事件很难说学校有责任。进行心理咨询也许比所谓思想教育管用，但也不能寄太大希望。


微访谈：聊抗日神剧

发表时间:2013-04-12 16：06：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6uk.html
（2013年4月12日下午2～3点，腾讯微博微专栏南方公园第15期）

kendall : #提问方舟子司马南聊抗日神剧# 司马南(@simanan)抗日剧是否刻意夸大八路军的强大，并且夸大日军的无能及死亡人数？

方舟子 :由于当时中日两国的经济、军事实力和人员素质的悬殊，抗战打得非常艰难和悲壮，例如平型关战役歼敌千余人（实际数量可能只有几百人），就已称“大捷”。抗日神剧的胡编滥造不仅歪曲历史，而且会让人产生敌人不堪一击的幻觉。

王丽 : #提问方舟子司马南聊抗日神剧#唉现在的电视剧是越来越低俗了！！

方舟子 : 这不是低俗，是恶俗。是当下中国什么事情都可以娱乐化的社会怪象的一个侧影。

贾铭 :#提问方舟子司马南聊抗日神剧#两位老师好，粗制滥造的抗日剧为什么就能通过广电总局审核，他们的审核的标准是什么？

方舟子 :不管怎样，抗日神剧是政治上正确，是主旋律，当然能通过审核。不过现在它们引起了风波，新出广电总局也许会管管。但是我反对对影视做任何形式的官方审核，而应该交给舆论去监督、市场去淘汰。

许国智 :#提问方舟子司马南聊抗日神剧#//如果和苏联的影视《这里的黎明静悄悄的》里抗德女兵的裸露镜头相比，我们的抗日女兵的裸露镜头是不是缺少美感？

方舟子 : 没看过那部神剧，不知道剧中抗日女兵裸露镜头的情节是否合理，光从剧照看，显得非常滑稽。

wxtswjy797 : #提问方舟子司马南聊抗日神剧# 方舟子(@fangzhouzi)我觉得那不叫抗日剧，那叫科幻片。

方舟子 : 科幻片好歹也有个“科”字。应该叫玄幻片。

无水和尚 : #提问方舟子司马南聊抗日神剧#老方你有时间看电视吗？看日神剧你看过哪几部？

方舟子 :一部都没有看过，只是看了网上流传的视频片段和剧照。我已经有十多年不看任何中国电影、电视剧了。眼不见为净。

语丝 : #提问方舟子司马南聊抗日神剧#抗日剧为什么会这么有市场？以这种方式对国民加强的是爱国教育吗？

方舟子 :以这种方式加强的是义和团式教育。义和团的土壤本来就非常深厚，所以这种意淫神剧会有市场，正如各种“大师”“神医”有市场一样。

laoju : #提问方舟子司马南聊抗日神剧# 司马南(@simanan)有美国媒体说中国去年拍摄了200多部抗日剧，请问您怎么看待这种现象？

方舟子 :一年拍200多部电视连续剧就已经够多了，何况这只是一个题材的数量。相比之下，号称影视大国的美国一年才拍那么几部电视连续剧，所以美剧几乎部部都是精品，一个是精雕细作，一个是粗制滥造，结果自然不同。

贵阳晚报陈国志 : #提问方舟子司马南聊抗日神剧#这样会不会毁掉一代人对历史正确的认识/方舟子(@fangzhouzi)

方舟子 :通过看电视剧来接受历史教育本来就是很不正常的。其实学生在课堂上又能获得多少对历史的正确认识，特别是对抗日战争历史的正确认识呢？

陈建 : #提问方舟子司马南聊抗日神剧#抗日神剧的泛滥是否和我们国家的审查制度有一定关系？

方舟子 :中国实行审查制度已经很多年了，抗日神剧是最近才出现的，没有必要把什么都怪罪到审查制度，虽然我认为这个审查制度早该取消了。抗日神剧的出现还是因为有市场的需求，能满足某些群体的娱乐需要。

赵江飞 :#提问方舟子司马南聊抗日神剧#美国人拍日军、德军，将其拍得凶猛顽强，而战胜他们的美国人就显得更加英勇无畏。反观“神剧”中日军愚蠢猥琐，无能弱智。抗战居然还能打八年，还能让日军占领半个中国，被他们侵略的中国人该是个什么形象？

方舟子 :国外二战片也有把日军、德军拍得很愚蠢猥琐的，但那是喜剧片、闹剧片，本来就是有意搞笑的。而中国的抗日神剧是无意中把主旋律片拍成了恶搞片。

一脸美人痣 : #提问方舟子司马南聊抗日神剧# 方舟子(@fangzhouzi)老师，您觉得抗日神剧在什么样的情况下会停止呢？

方舟子 : 没人看了也就停了。有人拍，而且是跟风拍，说明这类片子有一定的收视率。

陈建 : #提问方舟子司马南聊抗日神剧#说道审查制度，给影视剧分级是不是一个好主意？

方舟子 : 照顾未成年人，给影视分级是应该的。中国应该由审核制改为分级制。

吸纳 : #提问方舟子司马南聊抗日神剧# 方舟子(@fangzhouzi) 抗日神剧的热播与最近的反日情绪有关吗

方舟子 : 也许有些关系。在历史上和现实中被日本人欺负，就在文艺作品中幻想欺负日本人。

__丶冬来冬往: #提问方舟子司马南聊抗日神剧#方舟子这么多低级甚至歪曲事实的抗日神剧能通过审查，是不是也映射出一些相关部门贪污腐败的现象呢？会不会有相关领导收受剧组的好处的情况？这会不会是影视界的又一潜规则？

方舟子 :一对影视质量不满就怪审核部门把关不严，这种心态是不对的。审核部门的官员也是人，说不定是比我们品味更差的人，为什么要信任他们？所以我一直认为中国应该取消审核制，改成分级制。分级制是根据人群不同年龄层来分，而审核制是把观众全当成没有辨别能力的小孩看待。


微访谈：方舟子谈中医药不能防治禽流感

发表时间:2013-04-09 14：13：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6t6.html
（网易微博2013年4月8日下午三点至四点半）

chenza ：#中医不能防治禽流感# 向@方舟子 提问：那些患H7N9禽流感死亡的人，恰恰是被西医治死的。

方舟子：不能把治疗无效而死亡怪罪为是被治死的。目前针对新型禽流感并无特效药，医院能对重症患者进行抢救，例如呼吸困难就用药物、器械帮助其呼吸。如果不在医院抢救，死亡率会更高。

微博进行时 ：#中医不能防治禽流感# 向@方舟子提问：中国国家中医药局开出H7N9禽流感药方：http://163.fm/JgkBDCG ？？？

方舟子：国家中医药局显然认为中医是神仙，对从未见过的新型传染病，几个老中医一碰头，就能会商出药方出来。一个药物是否有效，是要靠严格的临床试验来证明的，不是靠开会开出来的。

187282228 ：不能绝对下定论。除非你能举出中医不能预防禽流感的证据。

方舟子：对疗效的认定必须采取有罪推定。如果你没有证据能够令人信服地证明你能够治疗某种疾病，我们只能缺省地认为你不能治，没证据就吹嘘自己能治就是虚假宣传。否则人人都可以吹嘘自己会治绝症。何况在有现代医学之前，中医一直对传染病素手无策。上个世纪初东北鼠疫中，参与救治的中医医生死了40%。

wsr1890a ：#中医不能防治禽流感# 向@方舟子提问：中医中药在制止2003年的禽流感大流行中功不可没!!方舟子数典忘祖!

方舟子：2003年的是萨斯，不是禽流感，在数典不忘祖之前先把基本事实搞清楚。当然，号称中医药在萨斯治疗中功不可没，不过是中医事后的无耻吹嘘。比如，北京市中医医院院长刘清泉自己的妻子得萨斯去世，事后他却吹嘘自己医院的中医药能够预防、治疗萨斯。

9龙凤呈祥9 ：#中医不能防治禽流感# 向@方舟子提问：刚才我的手机发短信说：世卫组织通告Ｈ７Ｎ９禽流感已发生变异，能人与人传播了。真的假的啊？？

方舟子 ：假的。世界卫生组织的最新公告写的是：目前没有证据表明存在人与人的传播。不要听信手机渠道传播的谣言。

xy680 ：#中医不能防治禽流感# 向@方舟子提问：各位大佬不要混淆概念。希望大家理性、客观地面对问题。中医这里只是说提高自身抵抗力。

方舟子：一种药物能否提高对某种疾病的抵抗力，是要临床试验证明的，不是靠拍脑袋想出来的，也不靠嘴巴吹出来的。中医如果真有能提供针对过去、现在与将来的一切疾病的抵抗力的神药，世上就不存在疾病了。

lancehe ：#中医不能防治禽流感# 向@方舟子提问：我很佩服方先生。中医有两种:有意的骗子和无意的骗子.如此而已。

方舟子：中医以前多的是无知愚昧的无意的骗子，现在多的是有意的骗子，一有机会就都跳出来发国难财。所以我主张对中医骗子应该给予特殊对待，对号称自己能预防、治疗烈性传染病的，就让他口服自己的预防中药，不用任何现代医学防护设备，上一线给患者诊治去。这样，看还有哪个中医骗子敢再胡吹。

shdbpx ：#中医不能防治禽流感# 向@方舟子:方兄的逻辑不通，我说母猪从未生过小猪，你现在告诉我隔壁那头新母猪生小猪了，它根本不懂什么生小猪，哪会生出小猪呢？神猪吗？

方舟子 ：你把中医当母猪？疾病的诊治不像母猪生小猪那么简单，否则你以后生病了也找母猪看病？

swjuzsc：我从事科学研究30多年，我认为方舟子在中医问题上不讲逻辑：有人做过临床试验证明不能预防和治疗吗？没有！有人做过临床试验能够证明能预防和治疗吗？也没有！问题是卫生部门说板蓝根可预防禽流感这事没有临床依据，而不是板蓝根是否可以预防，这是两个问题，脑子不清楚的人会把两个问题混淆。至于板蓝根能治什么需要临床试验，不是你方舟子这种说法。

方舟子：有人做过临床试验证明吃人中黄不能预防和治疗禽流感吗？没有！你是不是就开始吃人中黄预防和治疗禽流感了？从事科学研究30多年，连基本的科学思维都没有。

pieroddd ：#中医不能防治禽流感# 向@方舟子提问：方先生，不知道您是否注意到，在国内一直有一种类似清末，虽然愿意师夷长技以制夷，但是从心底里还是觉得，西方科学技术不过是奇技淫巧的一种思想倾向。

方舟子：科学不仅能够提供可靠的知识，同样重要的是思想和方法。现代医学不仅能提供先进的诊疗技术和药物，而且能提供判断诊疗结果的可靠方法，例如用随机双盲对照临床试验验证疗效，就是科学方法的应用。不掌握这些方法，就无识别能力，就会一边享受着现代医学的好处，一边继续受中医药的蒙骗。

hfmt126 ：#中医不能防治禽流感# 向@方舟子 提问：您对中医了解多少，接触过多少？

方舟子 ：中医的几部经典著作我都读过，你看过几部？我和多个著名中医在节目中和会议上辩论过，你接触过几个？

形单影只二十年纯男老和尚 ：#中医不能防治禽流感# 向@方舟子提问：也没有任何可信的临床试验能够证明西医西药能预防和治疗禽流感，目前可以这么认为吗？

方舟子：禽流感可以通过注射疫苗预防。新型的禽流感在疫苗研发之前没有有效方法预防。特效药物没有，根据以前的临床试验结果，神经氨酸酶抑制剂可能会有些效果。医生可以给予缓解症状的药物和器械上的支持。

215485800 ：#中医不能防治禽流感# 向@方舟子提问：中医原先是不知道禽流感，但是中医是靠调节自身免疫力，根据症状来预防治疗的。

方舟子：中医哪里懂什么“免疫力”？那不过是中医毫无根据的胡吹而已。在1910年东北大鼠疫中，西医的殉职率是5%，中医的殉职率是44%，中医诊治的病人的死亡率是100%。中医神奇的“调节自身免疫力”哪去了？现在见有现代医学罩着，就敢不负责任地胡乱吹牛，应该把他们全派往一线让他们自己去试试中药预防、治疗的神效。

寄生暴政2 ：#中医不能防治禽流感# 向@方舟子 提问：中国有中医，可以救卫计委一命。

方舟子：有请卫计委主任和其他官员以身作则，从此以后不打疫苗只吃中药预防，有病不用现代医学技术不吃西药，只吃中药用针灸治病。不要自己享受着现代医学的好处，却蒙骗老百姓用中医药。

qinhua531 ：#中医不能防治禽流感# 向@方舟子 提问：喝板蓝根是否有效？？？

方舟子：板蓝根被用以治疗的那些病毒性疾病，多是能自愈的自限性疾病。并无确切的药理研究和严密的临床试验证明板蓝根对哪一种病毒性、细菌性疾病有疗效。虽然有一些简陋的体外实验表明板蓝根能够抑制许多种病毒、病菌的活性，但是这种实验不足为凭，因为病毒、病菌在体外并不难被灭活，用类似的实验可以证明几乎所有中药都能抗病毒、抗菌。

183351193 ：#中医不能防治禽流感# 向@方舟子提问据称：勤洗手，常通风，能预防禽流感，请问：洗手防流感比服中药防流感更科学吗？有多少科学研究来证明呢？

方舟子：流感病毒能够通过接触传染，比如手摸到沾有含流感病毒飞沫的物体，又去摸了眼睛、鼻子，病毒就能进入呼吸道传染给人。洗手能够清除手上的流感病毒，降低传染的风险。

bobjams ：#中医不能防治禽流感# 向@方舟子提问：跳大神、算卦、更是经历了数千年而不断绝，可比中医的历史更长了，你说说它生生不息的自存之道吧是什么？

方舟子：都是利用一般人的迷信心理。在一个国民科学素养普遍低下的国家，只要敢胡吹都不愁没有追随者，而且能传之久远。

wziyan22 ：#中医不能防治禽流感# 向@方舟子提问：网上有消息说，中药管理局提出了新的药方来防治禽流感，请问方舟子，可否知道他们用这个偏方的依据是什么？

方舟子 ：无非是几个老中医开个会，然后开出几种“清热解毒”的万能中药，就号称可以预防、治疗一切传染病。

姜思可乐 ：#中医不能防治禽流感# 向@方舟子提问：中国国家中医药局开出的H7N9禽流感药方为啥少了“板蓝根”这剂灵丹妙药？是因为凸显权威还是为了花样翻新？“国家中医药局人感染H7N9禽流感中医药防控专家组成员姜良铎说，板蓝根对于风热类感冒是合适的，但对于脾胃虚寒的患者就不合适。”中央要抽地方的脸，拿这个理由怕是不能服众吧？

方舟子：“板蓝根”臭名昭著了，老开“板蓝根”连傻子都能看出问题了，所以需要换个花样继续骗人。而其实开出的，也是那几种万能中药。

bobjams ：#中医不能防治禽流感# 向@方舟子提问：中医根本不知道流感病毒，甚至连传染病的概念都没有。在中国历次大瘟疫（有霍乱、鼠疫，也有流感）流行时中医根本没起到任何作用而且由于不知道什么叫传染而妄做“望闻问切”导致中医死亡率奇高。这是有史据可查的，而不是演义小说扯蛋电视能翻得了案的。

方舟子：那些迷信中医的，应该是有了疫苗也不用，而只吃中药预防，生了病别上现代医院治疗，而只在家里吃中药治疗才对。现在是一边享受着现代医学，一边迷信着中医骗子，还对告诉他们真相的人破口大骂，缺乏一致性。


微访谈：方舟子聊H7N9禽流感

发表时间:2013-04-04 15：01：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6qt.html
（腾讯微博2013年4月3日20：00～21：00）

胖子不哭 : #提问方舟子聊H7N9禽流感# H7N9是根据什么命名的。

方舟子 :在流感病毒的表面存在两种蛋白质，叫做血凝素（简称H）和神经氨酸酶（N）。流感病毒进入人体后，H和N就成了人体免疫系统的靶子。如果这两种蛋白质出现了变异，免疫系统识别不了它们，流感病毒就能躲过去。因此就根据这两种蛋白质的变异情况来给流感病毒做分类，编上不同的号码。

周才顺 :#提问方舟子聊H7N9禽流感#我一岁半小孩前天感冒发热，被要求作禽流感排除检查，并且还非得被吊了水，看着小孩受苦，心里不是滋味。请问有必要草木皆兵吗？

方舟子 :没有必要，这纯粹是医院借机发财。现在还没有发现H7N9禽流感能在人与人之间传播，你家小孩如果没有接触鸟类，根本不可能被传染上禽流感。即使被传染了，不管什么流感，吊水也治不了。

__傻傻的__笨蛋 : #提问方舟子聊H7N9禽流感#我们该怎么样预防呢？

方舟子 :预防流感病毒感染的唯一有效方法是注射流感疫苗。但因为这是新发现的流感病毒类型，目前没有疫苗。能做的只是做好个人卫生和注意食品安全，特别是接触过禽类后，要注意好好洗手，减少被传染的机会。不要迷信那些号称能预防流感的偏方、中药。

苏空的仪式 : #提问方舟子聊H7N9禽流感# 方舟子(@fangzhouzi)方，我是浙江温州，我不怕流感病毒，知道流感病毒和其他病毒的传播途径，比较关心的是，假如真的得了流感，会有感冒症状，应如何判断、及时做出正确措施，还是马上去医院？

方舟子 :流感和普通感冒的症状相似，但通常流感的症状比较重，如果感冒症状很严重，比如发高烧、呼吸困难，担心得了不同寻常的流感，还是去医院查一下。如果症状轻，没有必要担心。

马从梅 : #提问方舟子聊H7N9禽流感#鸡和鸡蛋我们还能吃吗？

方舟子 : 流感不会通过饮食传播，食物煮熟后流感病毒也死了，所以不用担心会因为吃鸡和鸡蛋得禽流感。

毕怀艳 : #提问方舟子聊H7N9禽流感#怎么预防啊？是不是家里不养家禽会好点？

方舟子 : 不要在家里养家禽和鸟类宠物，可减少被传染的机会。鸟类得了禽流感后，有时没什么症状，你都不知道。

冷箭 : #提问方舟子聊H7N9禽流感#方老师，禽流感和长江那么多死猪没关系啊？？政府扯淡吧，，，

方舟子 :禽流感有可能通过猪传播，但是目前并没有证据表明这次禽流感与猪有关。有的患者已知平时与鸡有密切接触，例如在菜市场工作。

黄卓伦 : #提问方舟子聊H7N9禽流感#请问方先生，H7N9主要影响哪些地方，进而使患者走向死亡？

方舟子 :H7N9和其他流感一样，影响的是呼吸道，但因为它是新型流感，人体对它没有免疫力，会出现严重的肺炎、呼吸困难。

王田春 :#提问方舟子聊H7N9禽流感#方老师，请问H7N9禽流感为啥会在“禽与禽”和“禽与人”之间传播，而不能在人与人之间传播呢？

方舟子 :流感病毒通过和细胞表面上的受体结合才能感染细胞。人细胞和鸟类细胞上的受体并不相同，人流感病毒和禽流感病毒分别只和相对应的受体结合，因此人流感病毒通常不能感染鸟类，禽流感病毒通常也不能感染人，只有在很偶然或发生变异的情况下才会传染给人。如果再发生变异，就可能在人与人之间传播

伍龙 : #提问方舟子聊H7N9禽流感#这种疾病的死亡率60%多，是不是一旦患上就坐以待毙？

方舟子 : 不是坐以待毙。口服达菲有可能有效。医院也可以针对症状做治疗，例如用呼吸机帮助呼吸。

杨乐 :#提问方舟子聊H7N9禽流感#有没有这种情况：某些人故意制造新病毒拿人做实验！故意害我华人？因为每隔1,2年便有流感出现致人于死，如若不是，那么国人就该反醒了吧，食品安全不可轻松。这些年中国频繁出现地沟油，死浮猪事件，自然是在报复么？

方舟子 :华人不是特殊物种，能感染华人的病毒也能感染其他国家的人，所以不会有人那么傻去制造针对华人的新病毒，目前人类也没有制造新病毒的技术。禽流感事件在中国频发，与中国落后的人与家禽家畜“和谐共处”的传统养殖方式有关，这种养殖方式增加了禽流感传染给人的机会。

guoyang :#提问方舟子聊H7N9禽流感#“目前全国已确诊7例人感染h7n9禽流感病例，上海2例已死亡，安徽1例病危”这句话是不是说明这次的流感死亡率挺高的？

方舟子 : 以前H5N1禽流感的死亡率更高，是60%。这次是因为首次发现H7N9禽流感能传染给人，所以很受重视。

林萍 : #提问方舟子聊H7N9禽流感# 不吃荤菜，可以吧？

方舟子 :跟吃不吃什么菜没有关系。如果禽流感只能从禽传给人，那么只会在因为与家禽、猪有密切接触时得，如果能从人传给人，也是通过飞沫和接触传播，不是通过饮食。

王晓沛 : #提问方舟子聊H7N9禽流感#官方的话能信吗？？？

方舟子 :官方的话有的能信有的不能信。比如中国官方要是告诉你吃什么中药预防、治疗禽流感，就不要信，现在中医界正在想借机发国难财。

唐生成 : #提问方舟子聊H7N9禽流感#现在的病毒是不是和当年的非典一样

方舟子 :禽流感是流感病毒引起的，当年的非典（萨斯）是一种新型冠状病毒引起的，虽然都是感染呼吸道，有类似的症状，但是不是一回事。

明天穿袈裟 :#提问方舟子聊H7N9禽流感#近日媒体报道H7N9禽流感中常提到“未发现流行病学关联”，请问具体是什么意思？另，H7N9比以前曾爆发H5N1有和区别？谢谢！

方舟子 :“未发现流行病学关联”应是指患者之间不是互相感染的。H7N9和H5N1是不同的禽流感病毒亚型。流感病毒分成A、B、C三型，再根据病毒表面的两种蛋白质H和N编号分亚型。这两种禽流感病毒属于A型的不同亚型。

一蓑烟雨 :#提问方舟子聊H7N9禽流感#我是比较尊重方先生人格且支持先生某些观点的人；但是，我又是一位中医师，我又必须坚持以中医学的观点来阐释所谓“禽流感”，这又与先生您的观点相矛盾。尽管如此，我还是要说，中医中草药对“禽流感”之类的烈性传染病有很好的预防和辅助治疗的作用。不知先生对此持何看法？

方舟子 :没有任何可信的临床试验能够证明中医中药能预防和治疗禽流感。中医此前根本不懂什么禽流感，哪能预先就发明了预防、治疗方法？神仙吗？

天意 : #提问方舟子聊H7N9禽流感#听说这病毒怕加热是吗？

方舟子 :流感病毒怕加热，在56摄氏度加热1小时就死了。加热温度越高，其存活时间就越短。煮熟的食物里不可能有存活的病毒。

想落天外 :#提问方舟子聊H7N9禽流感#坊间传言，此次禽流感与黄浦江死猪有关，有没这种可能？外方先生能不能通俗易懂地解说一下禽流感是什么？

方舟子 :禽流感就是原先只在鸟类之间传播的流感。人流感很可能最初都是禽流感，禽流感病毒先是传给猪，在猪体内发生变异，再传给人，变成人流感病毒。所以猪也会得禽流感，但是目前并无证据表明黄浦江死猪与禽流感有关。


搜狐微访谈：方舟子科普牛奶、奶粉与母乳

发表时间:2013-04-03 15：10：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6qk.html
（搜狐微博2013年4月2日）

冯志新： 又到了微科普的时间，欢迎@方舟子 老师做客，今天和我们聊聊牛奶、奶粉与母乳

记者王维维： 向@方舟子提问：我其实特关心一件事，您能给推荐个让人放心的奶粉品牌吗？哈哈，太重要，许多人需要的，其实只是一个答案。

方舟子：我不能推荐，否则就成了替奶粉做代言了。老实说，我也不知道哪个奶粉品牌更让人放心。我的小孩一直是母乳喂养，一岁后开始喝鲜奶和酸奶，没有吃过奶粉。

郝瑞澄： 向@方舟子提问:前一阵接触到的观点是人和牛的生理结构不一样，喝牛奶其实对人的健康没有多大好处，这种说法有科学依据吗？另外，婴儿可以直接喝温牛奶吗？

方舟子：牛奶是否有营养，要看其成分，而不是去比较人和牛的生理结构。牛奶富含优质蛋白质、钙和多种维生素，这些营养成分对人体健康大有好处。婴儿一岁以后可以喝牛奶，一岁以前不适合喝牛奶，一岁前要吃母乳或喝配方奶粉。

王吉生： 向@方舟子 提问:牛奶是牛犊子的主粮，人类母乳才应该是婴儿的主粮对吧？

方舟子：母乳是最适合婴儿的食品，配方奶粉试图模拟母乳，但不可能完全取代母乳的作用，只是在没有母乳可吃的情况下的最佳替代品。

大鼓励： 向@方舟子提问:雅培奶粉受害婴儿的父亲受要挟，被要求赔礼道歉。您怎么看？为何奶粉商如此嚣张？受害者父亲微博http://t.itc.cn/UfvbD

方舟子：以前也出现过有女婴出现“性早熟”而怀疑与奶粉有关心。这种怀疑是站不住脚的。大约千分之二的女婴会出现单纯性乳房早发育，属于正常的生理现象，与吃的食品无关，吃了某种食品只是偶合。如果某种奶粉中含有能导致性早熟的成分的话，那么吃其奶粉的女婴中就会大量地发现性早熟，而不会只是个别现象。

雨后泥巴味： 向@方舟子提问:奶粉（没有质量问题的）除了牛奶里所以成分外，还添加了诸如维生素、矿物质、益生菌和牛磺酸等多种额外的营养物质，那是不是喝奶粉比喝牛奶好呢？

方舟子：婴儿配方奶粉根据婴儿发育的需要，模拟母乳对成分做了特殊配制，所以比牛奶营养更合理。但是一岁以后幼儿食品多样化了，可以从多种食品摄取营养，消化系统也发育较完善，完全可以喝牛奶，没有必要再喝奶粉。有的奶粉中添加的某些成分，例如益生菌和牛磺酸，现在并无确证有特别的好处。

风精之羽： 向@方舟子 提问:国外的奶牛多用转基因饲料，对牛奶的品质会有影响吗？

方舟子： 转基因饲料（以及食品）的成分与非转基因同类饲料（食品）并无实质性的区别，对牛奶不会有任何影响。

郭俊华的微博： 向@方舟子 提问:我想请教一下，国产奶粉到底是个什么样状况？是不是真是国外的“月亮圆”。

方舟子：国产奶粉事故频发，自己不争气，怪不得消费者。发达国家的奶粉生产的质量控制要比中国的好，也不只是奶粉生产，其他食品也是如此。当然也不是非要跑境外去带奶粉，买进口的就可以了。

巧豫江南： 向@方舟子 提问:转载一个：有人称母乳六个月后就没营养了，必须断奶吃奶粉。谬论！奶粉营养不如母乳！奶粉中仅含约60种营养成分，而母乳超过300种！母乳无论何时都是最有营养的，只是六个月后得添加辅食。国际母乳协会美国儿科学会世卫组织都推荐母乳喂养至少到一岁,最好到两岁。中国奶粉贵的离奇，

方舟子：婴儿六月龄前提倡纯母乳喂养，六月后母乳已不足以满足婴儿发育需要，需要添加辅食，但是这并不是说母乳就从此没有了营养。母乳仍然是婴儿营养丰富的食品，有条件的可以一直喂到几岁都没问题。没条件也至少要保证一年的母乳喂养。

么志博： 向 @方舟子提问:姚景源曾打了个比方：他请客去家里吃饺子，100个饺子，99个都是安全的，但有1个是含剧毒的，你敢吃么？奶粉不也一样么？

方舟子：这个是乱打比方。食品当然必须100%无剧毒。说某种食品合格率达99%，并不是说剩下的1%就是剧毒，只不过是在成分、卫生、标签等方面不合格。就好比100个饺子中有1个馅包少了，或者放了一个不卫生的硬币，你敢吃吗？

石溪潇潇： 向 @方舟子 提问： 您觉得为什么现在母乳喂养越来越少？

方舟子：职业女性多了，母乳喂养不太方便。再加上奶粉厂商的强势推销，甚至与产科医生、护士相勾结，小孩以出生就提供“免费”奶粉。

楼梯拐弯： 向 @方舟子 提问：一般牛奶中会含有很多防腐剂吗？市面上哪种类型的牛奶比较健康？是不是保质期短的会好一些？

方舟子：牛奶上市前已消毒过的，按理不应该含有防腐剂。用巴氏消毒法消毒的那种保质期比较短、需要冷藏的鲜牛奶，以及原味酸奶，相对来说会好一些。

飞鸦非鸦： 向 @方舟子 提问： 奶粉的主要成分都是什么，跟母乳的最大区别是什么？

方舟子：奶粉的主要成分是婴儿生长所需的各种营养素，与母乳相似。但是母乳还含有多种微量的生物活性成分，能帮助婴儿消化、吸收、抵御病原体、发育等，是奶粉中没有的。母乳的缺陷是维生素D含量很低，所以母乳喂养的婴儿一定要补充维生素D。母乳的铁含量也很低，6月之前婴儿不需要补铁，之后就要注意通过辅食补铁。配方奶粉则已添加了维生素D和铁。

高飞酱： 向 @方舟子 提问：市面上像蒙牛伊利那些保质期40多天的牛奶，是不是都不是真正的牛奶，都是奶粉兑的吗？

方舟子：这些所谓常温奶有的是用鲜奶做的，有的是用奶粉兑的（所谓“复原奶”），因为超高温消毒并密封包装，所以可以保存较长时间。

塞下秋来0的微博： 向 @方舟子 提问：都说吃奶粉长大的孩子不如吃母乳好，为什么？这是迷信吗？还是母乳里的东西奶粉里真的没有？

方舟子：这不是迷信，母乳中含有多种有助于婴儿发育生长、抵抗病原体的活性物质是奶粉中没有的，有很多项科学研究表明，母乳喂养的婴儿与配方奶粉喂养的婴儿相比，长大以后患消化系统、呼吸系统、糖尿病、免疫系统等方面的疾病以及肥胖的风险都降低了。

灯塔与小舟： 向@方舟子提问:通过看您历次的微访谈，我们知道，“牛奶是牛的口粮”、“牛和人的生理结构不同所以人不能食用牛奶制品”等观点，已经被越来越多的人认为是毫无道理、不值一驳的伪科学观念。我想问方老师的是：牛奶中有没有不适合人体吸收的成分？如果有，这些成分会不会被人体有效地代谢？还有，不同

方舟子：有很多人在几岁以后体内乳糖酶的活性降低，没法有效地消化乳糖，喝了牛奶就会腹泻，叫乳糖不耐症。这些人不适合喝牛奶，可改喝不含乳糖的牛奶，或者喝酸奶，酸奶中的乳糖已被细菌转变成了可消化的乳酸。

吴践道： 向@方舟子提问:国人在境外疯抢奶粉，香港为确保本地居民的正常供应甚至专门出文限制大陆居民购买，如果您必须购买奶粉且只能在国内挑选奶粉，你的选购会参考哪些指标呢？

方舟子：不买那些有不良质量控制记录的厂家的产品，特别是在2008年三聚氰胺事件中涉案的厂家的产品。愿意多花钱的话，就买进口的国外生产国外品牌的产品。不要轻信那些号称用进口奶粉在国内生产的。

yuddbb： 向@方舟子提问:请问方先生，婴幼儿不同年龄段适合喝什么成分的牛奶或奶粉？之前都从香港带奶粉，现在小孩3岁了，剩下一箱，喝完就没有了，是不是可以选择其他替代品？小孩喝奶一般到几岁就可以了？请一定回答，我想这问题也代表一部分人的疑惑。谢谢！

方舟子：一岁以后就没有必要喝奶粉了，可以改喝鲜牛奶或酸奶。一岁以前不要喝牛奶，这是由于婴儿消化系统还不健全，消化不了奶油。而且婴儿肾脏未发育成熟，牛奶的蛋白质和矿物质含量过高，会对肾脏造成损伤，引起严重疾病。牛奶中的蛋白质还能刺激胃、肠粘膜导致慢性出血。所以一岁以下婴儿应吃母乳或配方奶粉。

舒心乐乐： 向 @方舟子 提问: 1 由于购买鲜牛奶不方便，而纯牛奶据说是奶粉勾兑的，我现在只购买奶粉，这种做法好不好？2三鹿事件曝光后，我对奶粉的奶源特在意，现在只买东北某品牌且奶源在东北的奶粉，这样做是否太过分？

方舟子：常温纯牛奶不全都是勾兑的，也有的是用鲜奶超高温消毒的。但是喝常温奶的确和喝奶粉也没什么区别，常温奶反而可能为了好喝添加了各种香精。你说的东北某品牌如果在2008年三聚氰胺事件中没有涉案，就还可以信任。

只允许中文： 向@方舟子 提问:为什么新鲜牛奶一定要烧熟了才能喝？我喝过还是温热的刚挤出来的牛奶，但有人告诉我那样不卫生。

方舟子： 生牛奶可能含有多种致病菌，不要喝，至少要经过巴氏消毒把致病菌杀死，煮开了喝也可以。

水向东de微博： 向@方舟子提问:方老师你好！牛奶对儿童及成年人的成长与健康是必须品吗？它对人类提供的营养成份能从其它食品里有效获取吗？国产乳制品质量与进口产品有差距吗？如果有差距，差距大吗？如果有差距，原因来自监管还是不正确不正常的舆论渲染夸大误导？谢谢！

方舟子：牛奶含有丰富的营养，尤其是其中的钙含量高而且容易被吸收，是很好的食品。但是牛奶并不含有无法被别的食品取代的特殊营养物质，其营养成分也可以从其他食品获取，只不过很少有一样食品能取代牛奶在补钙方面的作用，例如常被提到的豆浆含钙就不多。国内外乳制品的标准差不多，差距大的是在质量监控方面，这是国内食品的普遍现象，不只是牛奶才如此。

云端人： 向 @方舟子 提问：您曾说过大家不应该把婴儿性早熟归结于是奶粉的问题，那么您不觉得您这么说特别没良心么？让你孩子喝这种奶粉，你愿意么？

方舟子：婴儿性早熟是否因奶粉导致，这是个科学问题，不是个道德问题。没有科学依据地胡乱指责别人，才是没有良心的表现。

王修然： 向 @方舟子 提问： 日常吃的食物都不健康，母乳也会受到污染吧？怎么破？

方舟子：这的确值得考虑。母乳喂养也有其不足之处。母亲如果营养不良，也能使乳汁缺乏某些营养素。从饮食、药物摄入体内的毒素，以及多种传染病，都能通过母乳传给婴儿。所以母亲平时也要注意营养，不要乱吃药，比如不要乱吃号称能下乳的中药，中药中的有毒成分能传给婴儿的。

大力水手龙兰英： 向 @方舟子 提问： 初乳到底好不好，要不要给小孩吃？

方舟子： 牛初乳中的活性物质人体利用不了，所以牛初乳并不比普通牛奶更有营养，花大价钱买牛初乳只是当冤大头。

悠雅Torie： 向 @方舟子 提问： 如果婴儿从小不喝奶粉或母乳，只吃米粉之类的，对生长发育有什么影响？

方舟子： 米粉并不含有婴儿发育所需的各种营养物质，只吃米粉会导致营养不良。

馬戲團： 向 @方舟子 提问： 乳糖不耐症的小孩怎么办呢？能喝母乳吗？

方舟子：婴儿患乳糖不耐症的非常罕见，如果那样的话，母乳也没法吃，因为母乳中的乳糖含量比牛奶的还高，只能去吃无乳糖的特殊配方奶粉了。

夏目雾咻咻： 向@方舟子 提问:国产牛奶添加激素还能吃吗

方舟子：国产牛奶添加激素只是谣传。牛奶中含有微量的激素，与人体自身分泌的激素的量相比微不足道，对人体不会有影响。

周光达： 向@方舟子提问:所谓符合中国婴幼儿的奶粉是什么意思，难道各国婴幼儿对奶品成分的需求是不一样的吗？另外牛奶就是牛奶，添加什么草莓奶红枣奶果粒奶早餐奶等等有必要吗？这么多牛奶的衍生产品是否没有太大的必要？有说酸奶多是过期牛奶制成，如是牛奶与酸奶哪个营养价值更高呢？

方舟子：中国人外国人都是人，哪有什么符合中国婴幼儿的特殊奶粉？否则海外华人的小孩怎么办？国内外奶粉标准是一样的，所以符合中国婴幼儿的特殊奶粉不是营销手段就是质量不达标的借口。花色奶是为了增加味道品种，但有的是用香精来掩盖质量问题。牛奶与酸奶的差别是一个含乳糖一个含乳酸，营养价值是一样的。

飞蠓： 向@方舟子提问:春节回了趟老家，发现家里的小孩子绝大多数都是在喝什么爽歪歪、酸酸乳之类的含乳饮料，在老家一说喝牛奶就是喝这些东西。请问这些含乳饮料的营养价值和牛奶比怎么样？您怎么看这种含乳饮料泛滥的现象？

方舟子：所谓含乳饮料不是牛奶，其中含的牛奶很少，没有什么营养价值。乳酸饮料也不是酸奶。给这些只不过是添加了一点牛奶的饮料叫做含乳饮料、乳酸饮料，是让虚假广告合法化，误导消费者。

风血子： 向@方舟子 提问:请方舟子老师说说市场上的那些“冠益乳”、“早餐牛奶”等等之间的区别。

方舟子：喝牛奶就选择喝鲜牛奶和原味酸奶，不要理睬市场上这些五花八门的名字叫得很好听的产品，它们不会给身体健康额外的好处，有的甚至含牛奶都很少。


微访谈：聊网络暴力与实名制

发表时间:2013-04-02 19：55：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6q3.html
（腾讯微博微专栏南方公园第14期，2013年4月2日14：00-15：00）

左文右武 :#方舟子司马南聊网络暴力与实名制#网络实名制是可以支持的，但是实名制是否能抑制网络暴力的扩张？这个持怀疑态度，抑制网络暴力应该从更多地方着手而不是简单实名制就可以了。愿闻高见。方舟子(@fangzhouzi)

方舟子 :实名制只能吓唬一些胆小的人。那些所谓认证用加V户按理应该是实名，但是加V用户同样也普遍存在网络暴力的问题，甚至那些名人用户也是张口就造谣、污蔑、骂街，他们何时怕了实名制？

刘启: #方舟子司马南聊网络暴力与实名制#我一直纳闷是怎么实现和具体操作的？

方舟子 :如果真的搞实名制，网络水军的生存就比较艰难了，会影响到网站的人气，所以各个网站都是不愿意实行的，包括去年起被要求实名的微博也并没有真正搞实名制，否则哪来那么多骂街和做广告水军。

十三 :#方舟子司马南聊网络暴力与实名制#什么是言语暴力，我不敢轻易下定义，如果说言语暴力我想问一下，外国人选举的时候甚至有人身攻击的行为这是不是言语暴力？曾经看到一句话“纵而不乱，控而不死”，不知道什么时候能有这样的局面。防人之口，甚于防川！！

方舟子 :网络暴力与言论自由无关。在网上辱骂他人的无关家人，甚至辱骂未成年人，这在任何一个国家都不应该允许，在一些国家甚至会被追究刑事责任，只不过中国比较奇特，这种行为会被视为理所当然，像新浪微博的管理层还会纵容、鼓励辱骂未成年人。

一脸美人痣 :#方舟子司马南聊网络暴力与实名制#老师好！我记得今年中央电视台3.15特别晚会节目播出时提到过：不管是不是实名制，只要你上网，在网上的一举一动都被第三只眼睛看的清清楚楚，我们的姓名、年龄、性别、身高、电话号码、身份证号码、家庭住址等等。既然都知道，为什么还要提倡实名制了？

方舟子 :并不是每个人都使用360软件上网的，真要查找一个人的隐私信息并不是那么容易的。何况那是非法的、秘密的行为。

姜思可乐 :#方舟子司马南聊网络暴力与实名制#网络暴力不得到有力的监管是否会助长现实暴力的发生？两位老师有没有现实案例来说明？

方舟子 :我自己就是活生生的实例。我的女儿在新浪微博被人辱骂、恐吓，不仅新浪微博管理层不管，公安也不管，要起诉也很难，因为新浪管理方拒绝提供侵权者的认证信息，声称公安立案才能提供，但公安又说自己找新浪解决。所以即使实名又怎样？网站管理层可以包庇侵权者嘛。

徐步 :#方舟子司马南聊网络暴力与实名制#网络暴力是否违法？如果是，那无论是否实名制，都可以通过法律起诉。如果不是，那实名制又有何用？所以实名制不是关键，关键是法制的健全方舟子(@fangzhouzi) 司马南(@simanan)

方舟子 :是的，法制不健全，是否实名对公众来说没有意义。现在那些认证加V用户就是实名的，但是根据我个人的经验，要追究这些人的侵权行为也是极其困难的，新浪微博管理方不配合，公安不管，法院则以各种理由拖着不立案。

美丽定格小铺 : #方舟子司马南聊网络暴力与实名制#实名制的话，估计就没有人说真话了。。。 司马南(@simanan)方舟子(@fangzhouzi)

方舟子 :那也未必，我和司马南就都是实名的，你认为我们没说真话？有人需要匿名壮胆，有人不需要。匿名说假话的，更多。

秋天 :#方舟子司马南聊网络暴力与实名制#对于没素质的人来说实名制也没用，学校有体罚，家庭有家暴，人的素质待提高。

方舟子 :某些名人在网上实名一口一个脏字耍流氓辱骂他人家属，还有很多人欣赏，认为是真性情、有个性，是“理想主义”呢。所以网络怪相，不过是现实怪相的反映。

土地公 :#方舟子司马南聊网络暴力与实名制#网络暴力有益于身心健康和社会健康，是构建和谐社会的有力措施，如果没有网络暴力这个发泄口，还真不知会有多少现实暴力发生，二位认同吗？

方舟子 :如果哪一天你的未成年子女也被人指名道姓地在新浪微博上造谣、辱骂、恐吓的时候，你还能说出这样的话，我才佩服你的肚量。

锐锋 :#方舟子司马南聊网络暴力与实名制#有些人喜欢预设立场，认为实名制就是限制言论自由，不排除有动机的人借昵称胡说八道，当然也有另外一个担心就是怕被报复。

方舟子 : 不搞实名制就有言论自由了？匿名在网上发“政治谣言”看看？政府想要找你同样找得到，除非躲在国外。

筷子小帝 :#方舟子司马南聊网络暴力与实名制#网络暴力是种软暴力，造谣是其主要手段，靠实名制不能彻底消除，得靠网民个人公共素质的提高。

方舟子 :靠网民个人公共素质的提高那得等到猴年马月了。其实应该是靠网站管理方的监管，否则不管是否实名都无济于事。网络暴力在很大程度上是网络管理方纵容甚至鼓励造成的，新浪微博管理层最恶劣，所以新浪微博暴力也最严重。

飝夫斯基 : #方舟子司马南聊网络暴力与实名制#有利有弊吧，这样一部分人就不会说脏话，就净化网络了！

方舟子 : 弊是注册信息可能会被网站内部人员卖给发垃圾广告的，就像电信、银行等机构发生过的那样。

阿拉丁 : #方舟子司马南聊网络暴力与实名制#请问世界上有多少国家实行上网实名制的？效果怎么样？

方舟子 :韩国为了抑制网络暴力，曾在2007年实行实名制，但发现效果并不好，而且曾经发生过实名注册信息被黑客获取、公开的事件，所以在去年说要取消实名制了。美国有些网站是一直实名的，例如脸书。

南非王子 : #方舟子司马南聊网络暴力与实名制# 司马南(@simanan)实名制真有这个效果吗？人家实名制后有些人还敢说，还要说，又怎么怕曝光呢？反倒是那些弱势群体，受到伤害而又无法维护自身合法权益只能这样做时，如此以来，反而还可能招来更大的麻烦！这种情况又该怎么办呢？

方舟子 :实名制对抑制网络暴力会有一些效果，至少可以消除一个人注册无数ID骂街的现象。但效果并不会很大。网站管理方不会认真执行，而政府更关心的是如何追查“政治谣言”，而不是真的要通过实名制抑制网络暴力。抑制网络暴力更关键的还是网站的监管和法制的健全。


微访谈：聊性自由

发表时间:2013-03-30 14：51：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6ox.html
（腾讯微博南方公园第13期，2013年3月29日下午2～3点）

西北偏北 :#方舟子司马南聊性自由#西方的观念在中国传播之后，有观点认为在这方面中国实际上并不比西方保守，您认同吗？

方舟子 :中国在性方面仍比西方要保守，只不过在包二奶和嫖娼方面比西方“开放”，这实际上也是因为在性保守的情况下由金钱刺激出来的。如果有性自由，包二奶和嫖娼反而会减少。

卢国庆 : #方舟子司马南聊性自由#何为性自由？如何做到性自由？泛滥吗？愿闻。

方舟子 :性自由是两个成年人自愿做的不危害别人的一种自由。但是如果危害到了别人，不管是法律上的还是道德上的，那就泛滥了。

诗音 : #方舟子司马南聊性自由# 请问二位老师 如果结婚后丈夫出轨是否应该被原谅？

方舟子 :婚姻是夫妻向对方的一种承诺，除非婚前双方已约定了婚后可以“出轨”，否则不管哪一方出轨都是不道德的行为。能否原谅，那得看两人的感情基础和出轨的严重程度吧。

阿拉丁 : #方舟子司马南聊性自由#言论自由的边界很好理解！怎么理解性自由的边界？

方舟子 : 都是成年人，都是自愿，不危害第三方，这应是边界，也许还应该不涉及金钱交易、权力交易。

MY : #方舟子司马南聊性自由# 方舟子(@fangzhouzi)1，人有性自由的权力吗？2，性自由有界限吗？3，对已婚夫妻而言，一方信奉性自由，而另一方默认（或因多种原因），如何定义这种婚姻关系？

方舟子 :人当然有性自由的权利，该自由的边界我刚才说了是成年人、自愿、不危及第三方。你说的这种婚姻关系，既然另一方默认，应属于不危及第三方的情形。

舍我 :#方舟子司马南聊性自由#像周国平这样的知名人士总是说一套做一套，心口不一，这样我们普通人怎样相信他们所说的话啊？(周国平称：“与开放的婚姻相比，宽松的婚姻或许是一个较为可行的方案。所谓宽松，就是善于调节距离，两个人不要捆得太紧太死，以便为爱情留出自由呼吸的空间。”)

方舟子 :周国平有权利提出这一观点，问题是有批评者指出，在实际上他只给自己性自由，却不给配偶性自由。如果真那样，就不道德了。

汤尼徐 :#方舟子司马南聊性自由#请问方舟子，为什么世俗意义上的成功人士的性，更容易自由?有什么生物学上的解释吗?

方舟子 :性的生理基础是生殖，生殖的生物学意义是尽可能多地繁殖后代。在生物学上，拥有较多资源的个体其后代更有生存优势，所以这些个体在择偶方面会更有优势。所以“成功人士”较有吸引力是有生物学基础的，但是这不意味着就该给他们更多自由，因为社会道德往往是反自然、反本能的。

崔永元粉丝团 : #方舟子司马南聊性自由# 对有钱有权的一查都有多名情妇，而且双方都是自愿的，这叫不叫性自由？

方舟子 : 被金钱收买、受权力胁迫的“自由”不是真正的自由。

D调小J :#方舟子司马南聊性自由#现在的学生们，从初中生到大学生，谈恋爱，同居，怀孕……请问方老师这是否逾越了性自由的底线？难道可以随他而去吗？

方舟子 : 如果双方都已成年，又都是自愿的，也只能随他去了。但是婚外怀孕会有种种不便，所以要做好避孕。

崔永元粉丝团 : #方舟子司马南聊性自由#请问二位某同学长期“与多名女性保持不正当关系”怎么看，这也叫性自由么?

方舟子 : 权色交易属于腐败，和我们说的性自由没有关系。

倪娟娟 : #方舟子司马南聊性自由#男人为什么总那么花心而且喜欢藏私房钱给别的女人花。

方舟子 :男人花心有其生物学基础，因为我们作为哺乳动物，在生殖方面男性需要付出的代价低得几乎可以忽略不计。但是有生物学基础的，并非就是道德的，所以男人不要以此作为花心的借口。

阿拉丁 : #方舟子司马南聊性自由#南京一教授组织“换妻”活动被诉聚众淫乱罪。聚众淫乱罪与性自由是什么关系？

方舟子 : 自愿参与的“聚众淫乱”不应该是一种罪。那个教授挺冤的。

sb : #方舟子司马南聊性自由#最近方黑经常拿方舟子接受<<女友>>杂志采访时的这句话来攻击方舟子,“与性爱有关的女友，现在想不起有哪个比较重要了，有的连名字都一时想不起来了。" 请问,这属实吗?

方舟子 : 我结婚前的情况是我个人的自由，我妻子对此并不关心，方黑们太自作多情了。

正版弘一书童疯狂兔不死鸟 : #方舟子司马南聊性自由# 未婚的有一部分人很自由的，已婚的就彻底不可自由了吧？！

方舟子 :婚姻的默认状态就是对配偶忠诚，所以除非有预先的约定，就不应该对配偶不忠，否则是不道德的。至于婚前如何，那是个人的自由。

青青子衿 : #方舟子司马南聊性自由# 从生物学角度看，性自由是有利还是有弊？

方舟子 :在生物学上人类属于不太牢靠的一夫一妻或温和的一夫多妻的动物。性自由的益处是能满足某些人的天性，坏处是会有更多的不必要的怀孕，和加速性病的传播。

叮当 : #方舟子司马南聊性自由#请问支持婚前试婚同居吗？

方舟子 : 如果双方愿意，没有什么不可以的。

姓孟名山度 : #方舟子司马南聊性自由#我以前感觉西方性开放说的是男女平等，来到中国就是做鸡有利嫖娼有道理。

方舟子 : 是的，中国在这方面是很畸形的。一方面是对性自由的不满，一方面是视包二奶、嫖娼、权色交易理所当然。

仲夫子 :#方舟子司马南聊性自由#近闻一句话，“容貌美丑，皆是皮下白骨。表象声色，有何分别。”您们对这话怎么看？司马南(@simanan)方舟子(@fangzhouzi)

方舟子 : 这种话，也就是那些主张禁欲的人说说而已。真这么想的话，那是心理和生理都有病。

邱巍 : #方舟子司马南聊性自由#道德是进化来的吗？

方舟子 :道德不是进化来的，难道是天上掉下来的？有的道德有其生物学基础，是生物进化来的，有的没有生物学基础，是文化进化来的。


微访谈：聊三公费用

发表时间:2013-03-22 14：59：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6k7.html
（2013年3月21日下午4～5点，腾讯微博微访谈专栏南方公园第12期。三公经费是指政府部门公务出国经费、公务用车购置及运行费、公务接待费用三项。）

齐磊 : #方舟子司马南聊三公费用#城管花费80多万出国考察，是去学习什么了？想不明白

方舟子 :国外城市管理当然有很值得中国学习的地方，不过这种出国考察，和其他部门人员的出国考察一样，也就是公费出国旅游了。

哈哈哈哈 : #方舟子司马南聊三公费用#总理见中外记者时的约法三章两位看会有作用吗？

方舟子 : 现在是21世纪，不是秦末，要靠法治，不靠某个领导人的口头承诺。

小冯 : #方舟子司马南聊三公费用#为什么下班了还开公车那费用怎么办

方舟子 :对公车的使用应该有非常详细的规定，在什么情况下算公用，什么情况下算私用，私用了怎么处理，而不是泛泛地说“反对公车私用”。看看人家美国联邦政府的管理条例，连出差报销餐饮，三餐应该怎么分配费用都规定到了。

竹强 :#方舟子司马南聊三公费用#老百姓对三公经费的知情权限道理有多大呢，两位老师，为什么现在还有那么多特供的产品出现，是因为我们老百姓只有吃毒奶粉喝地沟油的命吗

方舟子 :三公费用应该详细地公开，不只是公布一个总数字，而是应该公布细目。至于市场上的所谓“特供”是厂家推销的噱头，真正的特供是一般人不知道的。

AmyHeng : #方舟子司马南聊三公费用# 两位认为如何才能从根本上遏制三公消费？

方舟子 : 权力制衡、信息公开、违者严惩。

Brier : #方舟子司马南聊三公费用#多立一些“牙签法案”吧

方舟子 :以前“四菜一汤”的规定就有点像“牙签法案”。但不管是“四菜一汤”还是牙签食品，都不能防止吃少而精的昂贵食物。美国司法部曾经闹过开会聚餐一块饼干花10美元的丑闻。

迷茫寂寞 : #方舟子司马南聊三公费用# 方舟子(@fangzhouzi) 这个事会不会像楼市调控那样？

方舟子 : 很有可能，一阵风就过去了。反三公浪费又不是现在才反，都有几十年了吧？

鹏英 :#方舟子司马南聊三公费用#压缩“三公经费”是民心所向，大势所趋。从年初全国各地节俭筹办“两会”情况来看，压缩“三公经费”还有很大空间。管理好“三公经费”，从根本上说，还是要靠制度，最终要把“三公经费”关进制度的笼子。那么，建立怎样的制度会对压缩“三公”经费起到立竿见影的效果呢？

方舟子 :现在能做的，一是细化、量化，比如在什么情况下能报销，可报销多少，要有非常详细的规定。二是公开化，公布经费使用的细目，以及使用的人员。

商琼毅 : #方舟子司马南聊三公费用#适当提高基层公务员待遇，并限制公费开支，吃大餐让他们自己掏腰包会有作用吗？

方舟子 : 现在公务员待遇已经够高了吧，不能把待遇低作为公款消费的借口。

陈正宪 :#方舟子司马南聊三公费用#靠自律必然不靠谱，但如何建立一个监督机制？指望体制内的分工似乎跟靠自律的办法没什么区别。

方舟子 : 名义上应该是由人大来监督的，但行政官员自己就都是人大的领导，所以也就是自己监督自己。

李海蛟 : #方舟子司马南聊三公费用# 方舟子(@fangzhouzi)看看现在这样的大环境，你认为还需要多少年才能实现三公费用的透明化

方舟子 : 公开三公经费不涉及体制问题，真要做可以很快，应该比官员财产公开容易得多。关键是公开到什么程度。

凌生 : #方舟子司马南聊三公费用#云南那边有一个说是冒充国务院的什么官员来的。二位怎么看待这件事。

方舟子 :那是个诈骗团伙，成员并不止他一个人。他们连地方高官都骗过，一定浪费了很多公款消费，应该有接待官员为此承担责任。

艾欣礼品 :#方舟子司马南聊三公费用#我觉得除外事接待外一律取消公务接待。因为既然给你发工资，吃饭，出行的费用，都应该个人承担的？为什么要纳税人承担呢？并且现在三公费用随意性大，花费太多，并且监管不力哦？为什么呢？

方舟子 :公务员之间的公务接待其实是变相腐败。美国基本上不存在公务接待。出差的话根据标准报销路费、住宿费和餐饮费，根据各地的消费水平可报销的金额也不同。我查了一下，联邦雇员到圣地亚哥出差的标准是每天住宿费$133，餐饮和杂费$71。

陈大为 : #方舟子司马南聊三公费用#如何杜绝公车私用，这是个问题，建议统一使用公务车牌照，让人一目了然，如何？

方舟子 :统一使用公务车牌照，只有极少数人能有专车，其他人有工作需要时再调度公务车，平时则开私车，给予油耗补贴。现在官员的私车这么普及，没有必要配专车了。

望长安 :#方舟子司马南聊三公费用#请问：A局请B局的人吃饭，A科长请B局长吃饭，A市请B市的人吃饭，这些消费合理吗？

方舟子 : 不合理，这应该算变相贿赂。

大庆临时工 :#方舟子司马南聊三公费用#都吃馋了,改革开放多少年我们吃了多少年,想一下子公开预算恐怕不能,唯一办法是各大酒店门口按上电子眼,另一端接在反贪局,发现异常及时处理.否则就是纸上谈兵.

方舟子 :现在因为反浪费，一些地方纪委派人到各个酒店暗访、偷拍，已经搞得很多官员不敢公款吃喝了。但是这并不是长久之计，一阵风就过去了。


腾讯、搜狐微访谈：方舟子陪你看315晚会

发表时间:2013-03-16 11：22：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6fp.html
（2013年3月15日晚上8点）

来生缘 : #提问方舟子聊打假#假的太多了，能打得完吗？

方舟子 : 假当然是任何时候都打不完的，碰上了该打就打，如果要打得完才打就什么事也别干了。

全成军 :#提问方舟子聊打假#昨天买了一盒烟。抽一根觉得跟以前不一样，然后看了烟盒感觉跟以前的颜色也太不一样，颜色比较深，之后我去卖主那里要求换一盒或者退钱，卖主死活不同意，你说我该怎么办啊？

方舟子 : 戒烟。

心随我动 : #提问方舟子聊打假#打假好像也就是3-15才打的吧？平日里好像没怎么严打过，过过场子罢了。

方舟子 : 能过场子总比连场子都不过的好。当然光过场子也不行，不能年年都只在这一天过场子。

伴你同行 : #提问方舟子聊打假#如今诚信极度缺失的社会，挽救政府公信力才是首先要做的事情，要做到有法可依，执法必严.

方舟子 : 正因为政府部门不作为，甚至与造假者狼狈为奸，所以才需要民间的力量起到一点补救的作用。

陈筱蝶 : #提问方舟子聊打假#。现在那么多假东西，你一天能打得完吗？

方舟子 :一天当然打不完假。315的作用在于提醒消费者维护自己的权益，更关键的是制度化的建设，让维权、打假成为常态。

浪子青枫 : #提问方舟子聊打假#生活中的日用品也都涉及到了假货。请问你能给我们说说最基本的防假知识吗？

方舟子 : 假货种类繁多，很难简短地概括。很多假货利用的是人们贪小便宜和迷信奇迹的心理。

敬天之治 :#提问方舟子聊打假#希望各行各业能并着良心制作商品、凭着百姓的口碑。壮大自己企业及其它、同样希望不是自己贪婪、特意做出不该做的事、违背良心满足自己。算做3.15祝愿吧！/敲打

方舟子 : 跟以营利为目的的企业将良心，和与虎谋皮差不多。更关键的是要靠法律的约束和监管。

白牧 :#提问方舟子聊打假#唉，经常语文作业费劲心思完成，期待老师的批阅，结果被复制粘贴了好几份，被无视掉了。还有以前好多同学参加校内比赛（没有足够监督力度）就从网上下，结果还获了奖，虽然也没什么用处，不服气。

方舟子 :造假在中国有深厚的社会基础，这一基础的形成与传统、教育有关，我们实际上从小就不知不觉地被教育了造假是可以的，甚至是被鼓励的，其中就包括从小写假作文或作文抄袭。

杨业富 :#提问方舟子聊打假#很多消费者多一亊不如少一事.吃点亏算了,不去投诉，免得麻烦？。给无法商家有可乘之机。你怎么看？

方舟子 :如果能够获得的赔偿金额很高的话，就不会怕麻烦了。但是现在能获得的赔偿金额太低，即使最高获得10倍的赔偿，对一般产品来说，还不够抵诉讼费用。

一切皆有可能 :#提问方舟子聊打假#还是打假力度不够大。不痛不痒没有用啊。哈哈不知今天回答问题的是不是真的方舟子老师呀。

方舟子 : 你认为我是可以被取代的，有谁能够代替我来回答问题吗？

伊子川 : #提问方舟子聊打假#为什么平时听到打假的消息很少，一到315就多了？是形式还是？

方舟子 :媒体明明早就发现严重的造假，却先隐瞒不报，留到315这一天再报，这不是让假货继续多害人嘛，有的还是能害死人的假货。

程加腾 : #提问方舟子聊打假#你敢打政治的假吗？

方舟子 :在问别人敢不敢干什么事之前，先问问自己敢不敢，自己做不到的事情，不要挑动别人去做，自己是胆小鬼，却指望别人替你去当英雄。

淼宝贝 : #提问方舟子聊打假#打假？不用说别的，电视上播的广告，又有几个是真的呢？/大哭

方舟子 : 最严重的是药物、保健品的电视广告，基本上都是假的，都不要相信。

追梦少年 : #提问方舟子聊打假#打架不好玩~

方舟子 : 打架好玩，打假才不好玩，但打假不是为了玩，是为了维权和维护社会正义。

陈冰茹 : #提问方舟子聊打假#苹果怎么能这样呢？欺负人，公平在哪里？

方舟子 :这有什么奇怪的？在中国当前环境中，造假的成本太低，获益却大，即使是国际大公司也难以抵挡诱惑，这叫入乡随俗。

葛明刚 : #提问方舟子聊打假#电视台不给假货广告。。能有那么多人上当吗？

方舟子 :电视台不给假货做广告，还有多少广告可做吗？假货是电视广告大户。所以一年365天给假货做广告，就在315这天来揭几个假。

弘厚1998： 向 @方舟子 提问： 没听说你对商品打假感兴趣啊？你能说出个所以然吗？

方舟子： 我有时也打商品的假，例如假药、假保健品、假高科技产品，也都算是商品。

ve璀璨8的微博： 向 @方舟子 提问： 你以前看315晚会吗？对这个晚会的形式和内容有什么看法？

方舟子：我基本上每年都看315晚会。最遗憾的是有一些本身就该被打假的产品恰好选在这个晚会上做广告，例如以前的珍奥核酸，现在的360。这是315晚会在透支其公信力。

傲世公主： 向 @方舟子 提问： 你怎么看央视与360合作晚会

方舟子： 就像以前央视与珍奥核酸合作办315晚会一样，现在和360合作乃是一大讽刺，也是315的耻辱。

贼之泪： 向 @方舟子 提问： 国际化的商品，应该遵循生产国的法律法规还是销售国的法律法规？

方舟子： 产品在哪里卖当然是首先应该遵循那里的法律。

荷马史诗： 向 @方舟子 提问： 360给央视投了那么多广告费，你觉得这事有什么蹊跷？

方舟子： 这是心虚的表现，孤注一掷了。以前被我揭露过的某些产品也曾经在央视上密集投放广告，试图挽回局势。

型man酷ge： 向 @方舟子 提问： 360没上晚会，你有没有觉得很遗憾？

方舟子：360没上315晚会的揭假名单中，是预料中的，315晚会何时敢揭露这种有势力的企业？但是360以正面的形象上315晚会，非常讽刺，那才是令人遗憾的。

霍云梦： 向 @方舟子 提问： 你觉得你和央视哪个对假货更有发言权？

方舟子：这个要具体地说。例如，我一直在说防辐射服是中国特色的商业骗局，央视却说防辐射服有用，你认为谁更有发言权？

打倒恶霸0的微博： 向 @方舟子 提问：假货也就算了，关键是现在很多假货涉及食品行业，还含毒，这又避免的办法吗？

方舟子： 这是政府监管部门的责任，作为普通消费者除了多掌握一些知识和识别方法，也没有什么好的避免办法。

子舒Qoqa： 向 @方舟子 提问： 有人说这样的晚会其实已成为一种假货的展览，没什么实质性的意义，您怎么看？

方舟子：一个晚会最多只是提醒消费者的权益具有维权意识，曝光几个早该曝光的假产品，是没什么意义，甚至还会为假产品做正面广告，更等而下之。

万冰婕： 向 @方舟子 提问： 你觉得315晚会是怎样选择被曝光的商家的，里面有没有什么利益关系？

方舟子： 当然有利益关系，比如广告大户的假是绝对不会去揭露的。

瑛瑶Xena： 向 @方舟子 提问： 你什么时候也参与到央视315晚会的打假行列中去吧？

方舟子： 其实我以前参加过央视315晚会的打假，比如有一次打过磁疗产品的假。

小西和小熊： 向@方舟子提问:一个收广告费的维权晚会，总是让人对其立场产生怀疑。央视315应该禁止一切形式的广告，才有说服力。不知道美国有没有类似的电视节目，他们是怎么做的？

方舟子：既然号称是公益节目，就应该不做任何商品广告，要做广告也应该只做公益广告，不应该把公益当成赚钱的手段。最搞的是在315晚会上给假产品做广告。

佛不杀人我杀人： 向 @方舟子 提问： 高老太降糖理疗贴的事您了解吗？求解答。

方舟子： 不了解，但类似的假产品以前揭露过，类似的广告手段也揭露过。假药、假保健品太多了，揭不过来的。

魔法师明轩： 向 @方舟子 提问： 你讨厌吃有机蔬菜吗？

方舟子： 我不会当冤大头特地去买有机蔬菜吃，但是有人送我也不拒绝吃。

迟到的良吉： 向 @方舟子 提问： 你会把你打假的都记录下来吗？

方舟子： 我揭露的每一起假在新语丝网站上都有记录，包括证据、争论等等都有。

杨7爷： 向 @方舟子 提问:方老师，你对央视曝光神医怎么看？

方舟子： 曝光的只是无名小卒。其实最该打的“神医”都是那些电视台推出的，随便到电视台的养生节目看看，都有一大堆。

zjy微博： 向@方舟子 提问:电视台、广播电台就是最大的虚假信息发布者，您怎样能阻止他们的行为呢？

方舟子： 这个问题不应该来问我，而应该问那个名称第一长的新出广电总局和工商总局。

雾中徘徊还在徘徊： 向@方舟子 提问:你害怕过吗？受到过威胁吗？

方舟子： 岂止受过威胁，还被肖传国雇凶追杀过呢。但不能因此害怕就不做公益的事。

阜阳的： 向@方舟子 提问:您觉得cctv揭露网易泄漏隐私靠谱不？

方舟子：央视正在揭露的这些所谓上网隐私泄漏现象，与360的所作所为相比，根本不值一提，搞笑的是360是这次315晚会的合作公司，简直就是大盗喊捉小贼嘛。

愚牛舞： 向@方舟子 提问:虚假广告为何能播出来？

方舟子： 如果不播虚假广告，电视台还怎么赚钱？越是虚假的产品，就越舍得花广告钱，越舍得花广告钱，就越能播出来。

hfrnsm： 向 @方舟子 提问:央视怎么喜欢打国外的东西啊？

方舟子： 打国外的东西保险，打国内的东西说不定就得罪国内大佬了。

陈永东1： 向@方舟子提问:315揭露这么多智能手机软件，居然没有360手机卫士这个流氓软件？方老师您对此怎么看？

方舟子： 你没见到晚会开始前密集地在做360的广告吗？幕后的猫腻，明摆着的事。

转道过来看看： 向@方舟子提问:刚才权威发布公布了一些进口食品重金属超标，说明我国还是担心重金属对大家的身体造成危害。但另一方面，却不禁止朱砂这种重金属矿物被当做药物吃下去，这多矛盾啊。

方舟子： 也许“权威”认为只有国外来的重金属才对中国人的身体有害，中国自产的重金属对中国人无害。

赛梦专区： 向 @方舟子 提问： 你一般在外面吃饭吗？

方舟子： 我很少在外面吃饭。自从当年罗永浩请我吃饭还要来跟我算饭钱后，我就更少在外面吃饭了。

杨7爷： 向 @方舟子提问:手机应用软件可以盗取个人信息，定位用户位置；网站cookie会被一些公司收集，连你什么时间浏览了什么网页、手机号、登录密码他们都知道得清清楚楚，网站明知此事，却同意第三方公司放代码，借此精准投放广告。你以为你衣冠楚楚，其实从里到外都被他们看穿了！方老师你怎么看？

方舟子：在互联网隐私领域，这些是属于最低端的，国外也存在同样的问题。360对用户隐私有系统的全面侵犯，才是有中国特色的。


搜狐微访谈：周鸿祎，方舟子喊你上“315”晚会

发表时间:2013-03-15 16：34：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6ff.html
（搜狐微博2013年3月14日上午10:00～11:30）

冯志新： 今天，我们请@方舟子 老师谈谈他反对360的N多理由，访谈开始。

麒文先生： 向 @方舟子 提问： 双方会对簿公堂吗？

方舟子：我去年起诉360及其高管造谣污蔑我收百度黑钱，拖了几个月后法院已通知立案。360也说要反诉我，我现在还没有收到其诉状

独孤一见的博： 向 @方舟子 提问： 你平时上网用什么浏览器啊？

方舟子：我最早是用马赛克（Mosaic），后来用网景，偶尔用IE；再后来是用火狐，偶尔用IE；现在是用谷歌浏览器，偶尔用火狐或IE。360则从来没碰过，因为知道其前身是著名的流氓软件3721，不敢去碰。

辉的回忆： 向 @方舟子 提问： 周鸿祎有过什么回应？

方舟子： 他最开始是通过各种关系想跟我私了，我不予理睬，他就公开造谣说我拿百度黑钱黑360，我只好起诉他了。

薛定谔小猫： 向@方舟子提问:360等一系列软件很是流氓,很难彻底卸载掉.请教方老师,怎么彻底完全卸载掉360的所有软件?也请方老师推荐一些比较安全的软件替代360相关的软件!谢谢!

方舟子：如果担心没法彻底卸载360，最可靠的办法是卸载之后重装系统。我不能推荐替代软件，否则360更要说我是拿黑钱了。但是各类免费替代软件多得很，搜一下就有，以前“独立调查员”也推荐过一些。

小可爱论坛： 向 @方舟子 提问： 打360有何阶段性成果了？

方舟子：有越来越多的公司、机构都明文禁止装360所有软件，甚至连网吧连锁店都发通知禁止用360，这算是阶段性成果吗？

没什么可写的： 向 @方舟子 提问： 您觉得360最大的问题在哪里？

方舟子：360最大的问题是搜集用户各种隐私数据，以及在用户电脑留后门，可以远程操控用户电脑。这些都已被各种证据证明了，这半年来证据越来越多，《每日经济新闻》不久前才发了一系列报道。

辈子承诺9的微博： 向 @方舟子 提问： 这么多用户接受360的产品，可见还是有优点的，不能一棍子打死吧？

方舟子：这么多用户使用360，有的是贪免费小便宜（其实相似的免费软件非常多），有的是受到360广告的影响，有的是电脑被预装了360，有的则是装其他软件时被360绑定，还有的则是莫名其妙地被装上了360。必须承认，360有一套非常适合中国国情的营销方法。

德厚Alva： 向 @方舟子 提问： 为何这么执着的打360？

方舟子：我本来只是提醒一下司马南不要用360，360要是不吭声这事可能早就过去了，他们敢污蔑我收黑钱打假，这是对我的莫大侮辱，我就跟他们没完。

薛定谔小猫： 向@方舟子提问:据我所知,周鸿祎以前做过一个流氓插件3721,还不断地造谣甚至动用大量水军攻击雅虎,瑞星,金山,卡巴斯基,百度,腾讯等竞争对手.请问方老师,你是什么时候开始关注360泄露客户隐私的?

方舟子：大约两、三年前，360收集的用户隐私数据被人公布在网上，轰动一时，我当时就开始注意到这件事了，并且很奇怪这种公司还能活得好好的，而且有一大堆粉丝。

骑摩托的狗哥： 向@方舟子 提问:工信部有对360的调查结论吗?据说当年360参与了方滨兴主持的造墙工程,不知是否属实?

方舟子： 工信部说了要调查360，但从此没有下文。网上可以搜索到360高管与方校长共同主持课题项目的资料。

道泥： 向@方舟子提问:为什么曝光打击奇虎360隐私问题这么长时间了，很多身边个人用户仍然会选择使用，是因为奇虎360用户体验做的好，还是什么？互联网公司侵犯客户隐私有没有法律依据惩处，怎么样才能有效监管？

方舟子：很多用户没有上网安全观念，不在乎被收集隐私数据，觉得自己不是名人无所谓隐私。其实每个人的隐私都是重要的，你愿意自己的信箱密码、网银密码被别人掌握吗？目前要靠管理部门监管网络公司的侵权行为是很难的，还是要靠用户的自觉抵制。

Lassie空间： 向 @方舟子 提问： 关于360收集用户隐私，您手里有没有确切的证据？

方舟子：我以前已在微博、博客上公布过一些证据，后来一些科研机构、IT专业组织、IT界人士也都公布过更进一步的证据。

重型Eilene： 向 @方舟子 提问： 有人说你是拿钱办事，你怎么看？你怎么反击？

方舟子： 如果谁敢用真实身份这么说，我就起诉谁。360及其高管这么说，我就已起诉了他们，法院也已通知受理。

活力伟泽： 向 @方舟子 提问： 其他产品都不存在用户信息泄露等问题吗？

方舟子：有的产品可能也有不同程度的问题，我没有系统调查过。但是像360这样被众多专业机构、专业人士证明了有目的、有系统、大规模地侵犯用户隐私的“安全软件”，则闻所未闻。

阳光时空： 向 @方舟子 提问： 我感觉从你喊@司马南卸载360后，你们俩就经常出双入对，关系很好的样子，是360促成了你们的友谊吗？那你得感谢周鸿祎这一点啊

方舟子： 错觉啊错觉，我和司马南已是13年的老朋友，因此看到他在使用360浏览器才提醒他不要用。

傲雪群雄4的微博： 向 @方舟子 提问：周鸿祎上天天向上了，如果这个节目也请你去，你会上吗？你给他当天的表现打几分？

方舟子： 这个节目也请我了，但我没有理睬它。我懒得去看周鸿祎的表演，所以没法给他的表演打分。

一个爱你的人15的微博： 向 @方舟子 提问：我记得微软已经停止更新xp系统了吧？还是我记错了？360经常叫我打补丁修复漏洞，他们会不会夹带了私货？

方舟子： 当心，360曾经被揭露过用冒充微软系统补丁的方式欺骗用户安装360浏览器。

可麦2629： 向 @方舟子 提问： 你对周鸿祎出尔反尔等了医疗广告的问题怎么看？他这算欺诈吗？

方舟子： 他出尔反尔刊登医疗广告有什么奇怪的？对这种人说的话，本来就不应该相信。

爱的情人1的微博： 向 @方舟子 提问： 苹果下架360应用的原因是啥？在ios系统里用360的本来也不多吧？

方舟子：苹果全面下载360产品的原因不详，有人推测是因为360产品违规读取了用户信息，有人推测是360产品为越狱设备提供下载通道。反正都是苹果严禁的行为。

韶容是好人： 向 @方舟子 提问：我觉得目前大众对360半信半疑的情况是因为还没有自身专业人士来打假360。你会考虑和专家合作吗？

方舟子： 不对，很多专业组织、专业人士、大学教授都已出来揭露360，而且开过几次会议了。

秀媚Maleah： 向 @方舟子 提问：用360浏览器发微博，底下竟然会显示使用360安全浏览器发布，感觉特掉价，这么搞是逼我不用360吗？

方舟子：这个应该是360和新浪微博的合作，感觉掉价为什么还要用它呢？使用360正在成为小白的标志，新浪微博这是在公示谁是小白。

吉他狂人14的微博： 向 @方舟子 提问： 360是流氓软件起家的，它洗白这个出身用了哪些手段？

方舟子：我没有研究过周鸿祎的洗白手段，据专业人士说，他把流氓软件3721卖了以后，就靠专杀3721来洗白。由此让人联想到360的未来。

吴兴川： 向@方舟子提问:现在一些支持360的看法是：腾讯、金山等公司的软件中也存在“流氓”行为，这是行业潜规则，不应该仅针对360。如果该情况属实，方老师是否会针对整个国内软件行业进行披露？

方舟子：腾讯、金山等公司的软件是否也存在类似的行为，严重到什么程度，我没有研究过，也没有见到有专业人士像针对360那样做系统的揭露。所以我的直觉是它们即使有也没有360那么严重。欢迎360及其粉丝反过来揭露腾讯、金山等公司的软件。

楚天民报： 向@方舟子提问:360有它的优点，用户体验做的好，没有门槛，功能也实用，如果有问题相关执法部门为什么不查处？

方舟子：360即使有这些优点，也掩盖不了其错误，而且这些优点反而可能是诱惑人中招的缺点。试想，一个骗子也可能有对人友善、用户体验好的“优点”的。工信部说过要调查360，但权力部门向来对大公司是很宽容的。

金鑫1992： 向 @方舟子 提问： 方舟子叔叔，你不考虑你的安全吗？

方舟子：安全当然是要考虑的，特别是在跟流氓作对的时候，安全更值得考虑。但是也不能因为有安全的顾虑就不敢揭露造假。

微博新人fruhew： 向@方舟子提问:市场占有率就是一切，我就是自己装的，你给我一个免费的，性能更好的杀毒软件？别人是用汗水做出了的，你别用嘴就否定了

方舟子：免费的、性能更好的杀毒软件有的是，我自己在用的一款免费杀毒软件就不错。因为免费，就愿意被侵犯，这种想法要不得，还要指责揭露的人，更要不得。

henryhuntery： 向@方舟子提问:强烈要求360开发一种“一键删除”所有360应用软件功能，如果360真的为客户作想，应该为客户提供一种重要的选择的便利。电脑盲们强烈呼吁，谁能督促360做成此事？

方舟子： 你这是与虎谋皮，360更想要开发的是一键安装所有360软件的功能。

卫无名： 向 @方舟子 提问：“安全”浏览器却最不安全，着实让用户大呼上当。信任一旦打破，谁还敢用360浏览器，这不是商家大忌吗？为何如此不顾商业道德？

方舟子： 中国消费者不长记性。很多人不知道360的前身就是3721，虽然广大中国互联网用户都曾深受3721的害。

浦泽1995： 向 @方舟子 提问： 您跟老罗有过节，是不是找个机会再维权，抓住他的把柄啊？

方舟子：当然，我又没有假装清高，有过结的就特地放过。按海淀教委的说法，罗永浩的非法英语培训班这个月应该停办，我会盯着这件事。


微访谈：再聊两会

发表时间:2013-03-15 16：11：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6fe.html
（3月13日上午10：00--11：00，腾讯微博微专栏南方公园第11期）

DongxuWang : #方舟子司马南聊两会# 方舟子(@fangzhouzi)上次看到方老师说，很难给出中国普选的时间表。言下之意，方老师是不是相信 中国迟早会进行普选？

方舟子 : 普选是迟早的事，这也是历史潮流，不可阻挡。但要问我时间表，那我可不知道，可能也没人知道。

深圳安然 :#方舟子司马南聊两会#请两位老师谈下这次国务院机构改革方案的看法，名称的事就不用细说了，我想了解的是此方案是否有利于向服务性政府过度？或者说有利于政治改革。哪怕是进步很小。

方舟子 :我看不出把两个机构合并成一个，改一下名称，与向服务性政府过度有什么关系。光是那个又长又难记的名称就很不具有服务性。成为服务性政府，是需要体制的根本改变的，不是小打小闹。

许国智 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)请问:我国的"两会"和美国的"两院"有什么相同和不同？

方舟子 :我国的两会最多算是一个意见表达平台（我上次说是戏台，有人不高兴，就换个说法），开会前什么都定好的，一个形式，一个过场。美国两院则是个争论、协商、表决平台，开会前很多议题不知道结果，开过了才知道。两院表决时也不完全按党派，因为总有一些议员不听党的指挥。

风之梧桐 : #方舟子司马南聊两会#请问二位对撤销铁道部怎么看？这是不是官僚资本准备对铁路资产进行掠夺？

方舟子 : 铁道部搞得民怨沸腾，成了众矢之的，又出了一个部长大贪官，撤了换个马甲可以转移一下社会压力。

赵小群 :#方舟子司马南聊两会#请问方老师，现在委员和代表就像劳模，是一种荣誉，并不是人民群众的代表。许多地方官员是委员和代表，能提什么对政府的提案建议？还有许多老板、明星都成为代表，在电视里面作秀。

方舟子 : 两会代表又不是竞选出来的，对官员来说是一个兼职，对群众来说是一个赏赐，不作秀不表忠心又能怎样？

热风 : #方舟子司马南聊两会#方舟子，如果让你当人大代表你会去吗，去了最想说什么？方舟子(@fangzhouzi)

方舟子 :现在的人大代表在某种程度上就是一个官衔，所以即使要赏给我，我也不会接受的。即使去了还能说什么，说什么也没有什么用。

青青子衿 : #方舟子司马南聊两会# 请问你们对两会代表提出的雷人建议有看法吗？

方舟子 :一个意见表态平台，就总有人为了吸引眼球提一些雷人的建议，反正那些建议的作用也就仅仅限于吸引眼球，不会被通过、实行。

陈家将一号 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)很多代表委员没有公布联系方式，（电话、微博等）民众找不到代表，请方舟子先生说，委员代表在人大政协网站代表个人信息栏中是否需要公布联系方式？

方舟子 :这个是应该公布的。既然名义上是人民代表，至少也应该公布一个办公联系方式让人民找得着吧。资本主义国家的议会代表都是不怕人找的，议员办公室还可以随便进的。

DongxuWang : #方舟子司马南聊两会# 方舟子(@fangzhouzi) 司马南(@simanan)司马南老师以直选会选出达官贵人为由否定直选，难道就没有办法避免这种缺点么？譬如，规定官员不得参选?难道中国人民的智慧只能接受目前这种形式，搞不了直选？

方舟子 :人大代表应该改为职业化，这样官员就不能兼任了，想当人大代表就应该辞职。现在不直选不也同样是达官贵人在当代表，竞选反而让平民有竞争的机会。

恒哥儿 :#方舟子司马南聊两会#若允许民众对公共问题进行公投，那么一些科学问题如转基因核电等通过的几率不敢想象，在这些问题的公投上是否应该采取限制措施？

方舟子 : 科学问题不靠民主解决，靠的是证据和逻辑。在民众没有专业识别能力的公共问题上是不能搞公投的。

孙波涛 : #方舟子司马南聊两会#县级行政实行普选的意义，两位如何看！

方舟子 :国级、省级、市级不搞普选，只在县级、乡级、村级搞普选，没有意义，因为那种普选的结果一旦不符合上级意愿随时可以被推翻。

谢云 : #方舟子司马南聊两会# 司马南(@simanan) 方舟子(@fangzhouzi)两位都是我钦佩的反伪战士，谢谢你们的工作。我想问的是，上一次访谈中，两位所发表的观点从尺度上说是比较大，目前看似乎没受到什么干扰，这是不是意味着政治会越来越开明？言论更自由？

方舟子 :在网络上言论相对来说还是比较自由的，不然公知们不会在网络上那么猖獗。如果连容忍我们的言论尺度都没有，公知们还靠什么吃饭呢？

andy : #方舟子司马南聊两会#人大代表为什么很多不是民选的，既然不是，为何还说代表人民。

方舟子 : 你觉得人民法院、人民检察院、人民政府、人民银行等等也都代表人民吗？就是一个名称而已。

冲浪雨 :#方舟子司马南聊两会#现在很多代表们应该被老百姓所替代，他们的很多提议建言就跟现在的学生娃娃完成作业一样，没有质量。更没有效益。去了完全是增加人数！真正想说话的人被忽略没有机会。你杂看？

方舟子 : 现在即使提一个高质量的提议建言又能怎样？如果提议建言真的有用，如果代表是竞选出来的，再来谈这个问题。


微访谈：方舟子谈“黑色肺”和“黑皮花生”

发表时间:2013-03-13 12：54：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6ds.html
（正值两会，代表和委员的提案议案备受关注。日前，全国人大代表、浙江海宁市华丰村书记朱张金带上两会的10粒“黑色花生”引起人们对食品添加剂危害的关注。在此之前，全国人大代表钟南山“广州式黑肺”的观点引来人们对空气污染及雾霾天气的热烈讨论。对于上述两会代表的观点，著名科普作家方舟子持不同观点。搜狐微博特邀@方舟子3月11日10:30-12:00做客搜狐微访谈，为我们揭开“黑色肺”和“黑皮花生”背后的真相。）

柳林春风0的微博： 向 @方舟子 提问： 这次打假有点失误了吧？你又没在现场，怎么判断黑色花生没有问题？

方舟子：我不过是指出市场上有花生皮富含花青素的花生品种，这种花生也会让水变黑。所以朱代表的实验证明不了他拿来的黑皮花生是染的。朱代表应该把花生拿到农大去做个检测再来。

修洁Elana： 向 @方舟子 提问： 你觉得，你质疑钟南山院士有多少人会信服？

方舟子：我把国外专家的研究结果摆在那里，别人信不信不关我的事。国内很多人更相信的是名人的信口开河而不是科学研究的结果。

懒得胡说： 向 @方舟子 提问:请问你和钟南山在“黑色肺”问题上那个更加权威？？？

方舟子：科学不相信“权威”，只相信证据。我拿出的证据都是国外专家正式发表在学术期刊上的论文，这和我是不是权威，没有关系。钟南山想要反驳我，也应该拿出经过同行评议的证据。

可爱的小叮： 向 @方舟子 提问： 您对于黑色肺的形成有什么看法？

方舟子：我没有自己的看法，我介绍的是国外著名的解剖学著作《格雷氏人体解剖学》的看法，即成年人的肺随着年龄的增长都会变黑，男人比女人黑得快。

无聊之急： 向 @方舟子 提问： 您有什么详细的资料来反驳钟南山？

方舟子： 我的资料在文章里都列着呢，不看吗？http://t.itc.cn/UK8GT

痴心无罪： 向 @方舟子 提问： 你觉得造成肺癌的最大原因是什么？

方舟子：国际公认，造成肺癌的最大原因是吸烟。90%的肺癌都是因为吸烟导致的，这是确定无疑的。剩下的10%因为什么因素导致，则还不那么确定。

猪猪草堂： 向 @方舟子 提问： 你觉得那种黑色的花生对人身体有害么？

方舟子：富含花青素的黑皮花生对人体无害。有人认为花青素对身体有保健作用，但并无确证。即使真有保健作用，也犯不着花大价钱去买它来吃。如果卖得便宜，吃吃无妨。

蓝色花茶： 向 @方舟子 提问： 你对于黑色花生放水里就掉色怎么看？

方舟子：朱代表说黑皮花生是在酒店高价买的，不是路摊货，应是市场上有卖的那种富含花青素的所谓“健康黑皮花生”。花青素是一种水溶性色素，放在水里就会掉色。

贾妍雅： 向 @方舟子 提问： 吸烟与雾霾，哪个危害更大？那吸二手烟的是不是危害更大？

方舟子：吸一手烟危害最大，其次是吸二手烟。如果吸烟，或经常吸二手烟，雾霾的影响是可以忽略不计的。不吸烟者才应该最关心雾霾的危害。

生活对我们不都是快乐的但： 向 @方舟子 提问： 食品添加剂都是有害的吗？

方舟子：大部分合法的食品添加剂都是有必要使用，在合理使用范围内是无害的。我们应该关注的是非法的食品添加剂，以及对合法食品添加剂的过量使用和滥用，而不是一概反对食品添加剂。

浪眼看世界： 向 @方舟子 提问： 钟南山言论最大的问题在哪里？

方舟子： 钟南山最大的问题是利用两会平台，不负责任地向公众发布未经证实的有关公共健康的言论。

狂舞的血： 向 @方舟子 提问： 相传真假黑皮花生都是会掉色，那么怎么选真的黑皮花生呢

方舟子： 这个很简单，买那些带壳的花生。总没有办法不剥壳就给花生米染色吧？

沈素欣： 向 @方舟子 提问：您说“肺癌的发生是一个长期的缓慢过程，北京近十年来肺癌发病率增长56%，病因必定是十年前或更早就有了。”那能不能推断下，十年前或更早发生了什么，致使北京肺癌发病率增长了？

方舟子：一个可能原因是吸烟人数、吸烟量的增加以及吸烟环境的恶化（例如在密闭空间吸烟）。改革开放刺激了中国烟草业和烟民的壮大。

清清可爱： 向 @方舟子 提问： 钟南山说灰霾天气致肺癌率猛于尼古丁高达4倍，那这句话会不会带动烟草业发展呢？

方舟子：我没见到钟南山的这个说法。尼古丁让人上瘾，但并不是烟草中导致肺癌的主要物质，去和尼古丁相比没有意义。烟草中有更多、更严重的致癌物，比大气颗粒物厉害多了。贬低烟草对肺癌的作用的确会让人怀疑与烟草业利益有关。

桥头水井： 向@方舟子提问:方先生，我看你文章里的资料链接很详尽了，没理论支持钟南山的信口雌黄。我想问的是，关于肺癌，戒烟以后防患癌的几率依然相当高吗？谢谢

方舟子： 戒烟10年后，死于肺癌的风险可以减半。戒得越早，时间越长，则风险越低。

烁心炫： 向 @方舟子 提问： 我想问一下，你出门戴口罩么？

方舟子： 我出门从不戴口罩，不过我也很少出门。普通口罩是遮挡灰尘用的，对减少大气污染的危害没什么用。

周光达： 向@方舟子提问:你好，40多年前我上大学一年级的解剖课，见到正常肺标本都是灰褐色（即黑色肺），那时并没有像现在这么严重的环境污染。钟南山作为一名著名科学家当然也是从上解剖课等基础课过来的。那么到底是我解剖可没学好，还是科学家对黑色肺解读有误？为什么？

方舟子：其实钟南山好几年前就在说广州人黑肺了。我不相信他没学过解剖学。即使没有解剖过尸体，人体解剖学课本也会说成年人的肺是灰色、黑色的。

四海客： 向 @方舟子 提问： 您觉得环境卫生问题和食品卫生问题哪个更重要呢？

方舟子：两个问题都重要，很难说哪个问题更重要。因为这两个问题都重要，所以人大代表、政协委员更不应该在这些问题上信口开河误导公众。

分裂的Barton： 向 @方舟子 提问： 向方舟子 老师提问：请问有无确切证据表明雾霾和肺癌之间存在关系？

方舟子：对大气颗粒物与肺癌之间的关系目前没有确证，有的研究认为有关，有的研究认为无关。如果有关，也不是肺癌的重要病因。

热风2001： 向@方舟子提问:昨天哈尔滨电视台的秋声读报，评论了你对钟南山的批评。这次秋声的表现不错，支持你的观点。但还是不忘加上一句：我不喜欢方舟子。您怎么看秋声？

方舟子： 我没有听说过这个人。他又不是我老婆，向我表白喜不喜欢我干什么。

hansoun： 向@方舟子 提问:紫薯里的花青素含量比黑花生里的不知道多多少倍，干嘛去买几百一斤的黑花生呢？

方舟子：是啊，所以虽然黑皮花生无害，我也不会花那个冤枉钱去买来吃，除非人大代表愿意免费送我吃，当然前提是他不要自己去染色。

中青报记者庄庆鸿：针对方舟子的质疑，钟南山回应说，肺癌患病率增加百分比的数据来自北京肿瘤防治研究办公室，没什么可说的。关于大气颗粒物与肺癌发生率，方舟子引用的是2006、2008的研究，钟南山引用的数据来源于美日2011、2012年的研究报告。中青报原文地址：http://t.itc.cn/UsDeH

方舟子：钟南山引用的北京地区肺癌2.54%增加率，就是把10年间56%增长率换算成了年增长率，还换算错了（应是4.54%）。所谓美日2011、2012年的研究报告，是pm2.5浓度与癌症病死率的关系，与肺癌发病率无关。而我引用的论文，才是关于肺癌发病率的。钟南山应该懂得这些区别吧？


微访谈：聊两会

发表时间:2013-03-09 15：55：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6b8.html
（腾讯微博2013年3月7日下午3～4点）

低俗 :#方舟子司马南聊两会#30多岁的人了，还没见过选票呢？哪怕是形式性质的。你们见过吗？人大代表是谁选出来的，知道吗？

方舟子 : 我也没见过选票，代表怎么选出来的和我们没有关系，反正不是民选、竞选的。

费中明 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)我认为，您的才智和能力是我们所遇到的最优秀的，没有之一，不言而喻，远远高于人大申代表。因此，我们希望通过支持民主直选，把您这样的人才选进人大或政协，我想就你的能力，稍微努力一下，社会就会有实质性的大跨步的前进，问我的梦想能否实现？

方舟子 : 我没有从政的欲望和打算，即使有了能自由选举的那天也别选我。

费晓峰 :#方舟子司马南聊两会#当前网络对最年长的申纪兰代表有很多讨论，你们如何看呢？这是不是也很有中国特色呢？

方舟子 : 我不知道为什么大家特别关注申代表。如果没有自由选举，多次选一个人和每次换着选有何区别？

姚袁 : #方舟子司马南聊两会#方舟子先生如何评价钟南山在两会的言论，关于肺部黑的和罢免烟草院士？方舟子(@fangzhouzi)

方舟子 : 钟院士有什么研究成果应先在经同行评议的学术期刊上发表。利用两会抢先向公众发布是不符合学术规范的。

胖子不哭 : #方舟子司马南聊两会# 方舟子(@fangzhouzi) 司马南(@simanan)人大代表和政协委员的区别是啥？据说有几个外籍华人也参加大会这是真的吗？ 美国也有类似的事情吗？

方舟子 : 人大和政协是戏台的差别，但既然要上台，就要有规则，例如外国人不能上台。美国国会议员不会有外国人。

胖子不哭 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)似乎没人提出中医中药的问题,方先生您看还要多久才能在法律层面对中药采取和西药一样的标准。估计到那时候中医中药退出医疗系统就有希望了

方舟子 : 如果公众大部分都有了不管什么药都要有相同标准的共识，这一天就到了。

0碧落郡主0 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)两会期间有同恋父母联名呼吁修改婚姻法，现年轻人同恋化越来越多，某些媒体及公众人物大肆鼓吹同恋为“纯爱”，或所谓的“性多元化”，我觉得这种社会风气很不健康，很忧虑有一天人类因此灭绝了，您怎么看？

方舟子 : 同性恋获得与异性恋平等的权利，是历史潮流，早晚会实现。放心好了，人类不会因此灭亡。

道基 : #方舟子司马南聊两会#请问转基因农产品会出现安全问题吗？

方舟子 :只要获得安全证书的转基因产品都已经过最严格的食品安全检测，都是安全的。不相信它就是不相信人类食品安全检测系统，那样什么都不能吃了。

唐僧 : #方舟子司马南聊两会#一大堆所谓的名人明星聚在一起说三道四，两会又不是春晚，名人代表不了人民！

方舟子 : 那就是个戏台，换了谁还不是演。

唐纯 : #方舟子司马南聊两会# 方舟子(@fangzhouzi)我想请问，关与中国食品安全你怎么看，官方中国奶粉比国外要求还高的言论，听了鬼都笑了，你认为有道理吗。

方舟子 : 如果你愿意，可以把标准制定得比谁都高，关键在于要能执行下去，做到违法必究，必严。

DongxuWang : #方舟子司马南聊两会# 方舟子(@fangzhouzi)请方老师狠狠的批批这些挂着羊头卖狗肉的扯淡会

方舟子 : 批又有什么用，那是公知们才喜欢干的。不过公知们貌似也很想去那里扯淡。

阿拉丁 : #方舟子司马南聊两会#两位有全民自由直选的时间表么？ 司马南(@simanan)方舟子(@fangzhouzi) 哪个更乐观点？需要多少年？

方舟子 : 我不是预言家，哪有时间表。

赵小群 : #方舟子司马南聊两会#美国、英国、法国等发达国家政府也是每年像我国一样开类似的“两会”吗？

方舟子 : 美国有参议、众议两院，但不会一年只集中开十几天会。

阿拉丁 : #方舟子司马南聊两会#我们的人民代表大会制还有生命力么？需要作出怎样的改变才能持续发展？

方舟子 : 要直选，要竞选，要专职，要禁止官员兼任代表。

天生 : #方舟子司马南聊两会#方老师你好，请问目前为止本次两会的哪个提案最靠谱？

方舟子 : 因为知道所谓提案只是形式，不会有什么作用，所以从来没有关注过。


凯风网访谈视频：方舟子：神秘现象的背后

发表时间:2013-03-06 14：23：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e672.html
http://v.youku.com/v_show/id_XNTIxOTQ2MTYw.html


微访谈：从李天一评中国家庭教育

发表时间:2013-02-28 20：37：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e62z.html
（2月27日晚上8～9点，腾讯微访谈南方公园第九期）

杜建华 :#方舟子、司马南聊李天一#我认为不是社会的问题，是李的家庭教育有毛病了，尤其是李双江梦鸽夫妇对孩子的娇生惯养和家庭背景都是发生问题的根由。

方舟子 :是家庭教育问题，也是社会问题。如果没有“父母有能耐就能摆平一切”的社会风气，这些红二代、官二代、星二代、富二代也不至于如此肆无忌惮。

男人歌灬唱給誰来聼 : #方舟子、司马南聊李天一#公平丶公正丶公開。處理事件的細節要毫無遺漏的曝光、。子舟、你怎麽看。

方舟子 :因为涉及到未成年人和性犯罪，细节未必要毫无遗漏地曝光。但是对这种父母有权势的犯罪嫌疑人的案件，舆论监督是很有必要的，不然可能早被摆平了。

单晨曦 :#方舟子、司马南聊李天一#是什么让李天一肆无忌惮.是什么另他误入歧途.是什么给予了他如此的优越感?无照驾驶.打人,国外放豪言狠话,强奸,银枪小霸王.谁给予了他底气?同样是他.出生在一个普普通通老百姓家里.会是什么样.他父母对他旳影响值得深思.

方舟子 :我看到报道说，在李天一14岁时，他母亲就送了他一辆宝马。虽然老来得子宠爱小孩的心理可以理解，但再有钱也不能这么宠着吧，这给了小孩什么样的底气？

愣了愣 : #方舟子、司马南聊李天一# 方舟子(@fangzhouzi)青少年应该受理想的家庭教育是怎么样的？中国家庭有没有普遍的错误做法？

方舟子 :家庭教育也是公民教育的一部分，首先应该教子女当一个好人、好公民。但中国家庭往往更看重的是小孩的学习和才能，希望的是能成为一个成功人士、发家致富或继承父业。

阿拉丁 : #方舟子、司马南聊李天一#怎么看李天一的年龄造假的质疑？

方舟子 :目前并没有确切证据能够证明李天一的年龄造假。网传的那段“鲁豫有约”视频其实是2011年播出的，不是2006年。

叶朝文 :#方舟子、司马南聊李天一#在每个处于青春期的少年而言！对于事物的好奇心是一种可怕的诱惑！我们不应该无休止的否定！多一点宽容！难道你们青春期时候没有过错？？只不过你们所造成的影响力没有那么大罢了！！也从侧面反应了那些一直指责别人的人更多的是对于自己现状的不难！和对于别人的嫉妒心！

方舟子 :谁都很可能在青春期犯过错，但是极少有人会在青春期犯强奸、轮奸这种犯罪。不要以谁都会犯错来为恶性犯罪狡辩。

愣了愣 : #方舟子、司马南聊李天一# 方舟子(@fangzhouzi)教育孩子不容易，现在有很多夫妻让父母带孩子，这样的做法你怎么看？

方舟子 :让爷爷奶奶帮着带孩子是可以的，但是孩子主要还是应该父母自己带。完全或主要让爷爷奶奶带，失去了为人父母的乐趣，不利于培养父母与子女的感情，也不利于小孩的健康成长。爷爷奶奶带往往会过于溺爱，而且某些带小孩的观念也与时代脱节了。

Lz : #方舟子、司马南聊李天一#若是在美国这种人出了这种事，会有什么样的影响和处罚呢？

方舟子 : 发生在美国的话，他很可能被以成年人起诉(trial asadult)。由于个体差异，某些未达法定年龄的未成年人实际上身心已经成熟，但是钻未成年人免受或少受处罚的法律空子。对那些犯恶性犯罪，特别是性方面的恶性犯罪的未成年人，应考虑以成年人起诉。

平凡的人 :#方舟子、司马南聊李天一#我认为李天一的问题主要有家长的教育不当所造成的，作为父亲强调说：这样宠着孩子，主要是曾经被自己的父亲狠狠地踢过一脚，所以对李天一的不良行为也不舍得严加管教，而且还没动手自己就先掉眼泪。真是不可理喻，说不定没有老父亲的一脚你还成不了才呢。

方舟子 :我反对体罚小孩。良好的家庭教育并不需要借助体罚。体罚往往是父母无能、家庭教育失败的表现。有其是一边百般宠爱一边动手打人，更失败。到了父母需要忍痛动手的时候，事情已经不可收拾了。

愣了愣 : #方舟子、司马南聊李天一# 方舟子(@fangzhouzi)从鲁迅的“救救孩子”到当代，中国社会的封建伦理思想是否在很大程度上还潜移默化的影响着父母的意识形态？这样的状况应该由谁负责？

方舟子 :把小孩当成传宗接代、光宗耀祖的工具，不尊重小孩的选择权，限制小孩的自由发展，一方面动则体罚，一方面却又溺爱、纵容，不教他们如何当一个好公民，这些都是封建伦理思想的影响，在现在中国仍然很普遍。

864545 :#方舟子、司马南聊李天一#是什么原因导致"李某年龄造假"、"已取保后审"、"女主角撤诉"等谣言存在的？你是怎样理解的？

方舟子 :在中国出现谣言所说的这些情况不是不可能的，以前也发生过，所以有人信，有人传。但这类谣言也容易平息，看看以后案件的进展就行了。

愣了愣 : #方舟子、司马南聊李天一# 方舟子(@fangzhouzi)孩子的性教育对很多家长一直是生活中的尴尬问题，方先生觉得应该以家庭教育为主还是以学校教育为主？

方舟子 :家庭和学校教育都是需要的。中国的问题是，家长和教师普遍在性方面也有错误观念，自己也需要接受正确的性教育。

谭巨良 :#方舟子、司马南聊李天一#到了成年后我回想以前，感觉一个人的成长都是自己教育自己。如果一个人找到自己喜欢做的事情，算是踏上了正确的道路。

方舟子 : 家庭教育和学校教育都很重要，而且影响往往是潜移默化的。

郭俊清 :#方舟子、司马南聊李天一#请问方先生和司马先生，如何当一位好家长？如何当一位好老师？或者说，您们如何定义好家长及好老师的？

方舟子 :好家长是其人品能让小孩引以为豪的，而不是用来显摆财富、地位的。好教师不仅能教给小孩知识，还能教给小孩如何成为一个好公民的。


腾讯、搜狐微访谈：方舟子谈武汉协和医院妇产科女医生集体患癌事件

发表时间:2013-02-22 19：02：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5xw.html
（2013年2月22日15:00-16:00腾讯微博，16:00-17:30搜狐微博）

（按：此前我把医院发生放射性物质泄漏称为“核泄漏”不准确，已改成“放射性污染”。）

ldboy : #提问方舟子、司马南#纪小龙教授的书《那些病不是病》中讲，甲状腺癌90%是可以治愈的，看来并不很可怕呀。

方舟子 :甲状腺癌经手术切除等治疗后，预后比较好，大部分可以痊愈，但是患者要终身服用甲状腺素，能不得还是别得的好。

左文右武 : #提问方舟子、司马南#【医院官方发布回应称“此传言与事实严重不符”。】该相信谁？谁在说谎？

方舟子 :医院的声明只是笼统地说“传言与事实严重不符”以及现在的检测没有发现问题，你觉得这样敷衍了事的声明可信吗？它实际上承认了有多名医生集中患甲状腺癌的事实，但是却没有给出合理的解释为什么会出现这种情况。

dongfang :#提问方舟子、司马南#这件事情充分暴漏了X射线的危害以及人们对其危害性的无知和无视。请问当前机场、车站和地铁广泛使用的安检机，泄露的X射线对人体危害性有多大？

方舟子 :检查行旅的安检机器的辐射泄漏的剂量极小，不会对身体有危害，不用担心。检查人身的机场安检有的不用X光，有的用X光，用X光的剂量也极小，过几千次才相当于抽一根烟的辐射量。

吕艳朋 :#提问方舟子、司马南#X射线的医学应用可以给医院带来了巨大的经济利益，但在应用中如果不注意防护或使用不当，就可能造成严重的危害。武汉协和医院这么多医护人员集体患甲状腺癌绝非偶然，方舟子(@fangzhouzi)是否了解到其他医院也有类似放射设备滥用的情况？如果爆料为事实，那真是极恐怖的~

方舟子 :这个事件被披露后，也有医生在网上反映他们所在医院存在类似的情况，但因为是匿名反映的，也没有披露医院的名称，所以真实情况不得而知。

中雨 :#提问方舟子、司马南#身为医生，明知道辐射危害，为什么在没有防护和检测的情况下继续工作，总不会是为医学献身吧？

方舟子 :这次集中患病的医生都是妇产科医生，她们的工作并不涉及辐射，而是怀疑受到使用辐射的相邻科室的影响，属于放射事故，因为不是正常的工作环境，当然不会采取防护和检测措施。

0碧落郡主0 : #提问方舟子、司马南# 方舟子(@fangzhouzi)据网传：患癌是因为体内PH呈酸，且肉类为酸，果蔬为碱。您怎么看？

方舟子 :所谓“酸性体质、碱性体质”“酸性食物、碱性食物”是推销保健品的人弄出来的伪科学，不要相信。参见我以前写的文章《骗人的“酸性体质学说”》http://url.cn/02dvCw

黎黎 : #提问方舟子、司马南#现在是有医院大夫患甲状腺癌，我想问的是：那些从未接触过放射源的甲状腺癌患者又该从哪里找原因？

方舟子 :导致甲状腺癌的因素除了电离辐射，已知的还有遗传因素和饮食缺碘。具体到某个患者身上很难确定病因。但是这个事件不是某个患者，而是多名医生集中发病，这只能说明工作环境中存在诱发甲状腺癌的因素，已知的因素只能是电离辐射。

刘牛牛 : #提问方舟子、司马南# 方舟子(@fangzhouzi)纪小龙说甲状腺癌普通人群的概率为40%（生活中感觉没这么高呢），如果属实一科室4名医生同时患上的可能性还是有的？另X光辐射更应得的是血癌吧？甲状腺癌还与哪些因素有关，如饮食。。。。

方舟子 :纪大夫说的30%发生率应该是指对某个人群的尸体解剖结果，不是临床诊断结果。在临床上甲状腺癌并不常见，只占癌症病例总数的1%，在中国癌症发病率中排第10位。已知甲状腺是最容易受辐射影响得癌的器官。缺碘饮食也是病因之一，但不会有如此高的发生率。

真真 : #提问方舟子、司马南# 方舟子(@fangzhouzi) 方老师， 您好！这种情况我们这边医院也存在。

方舟子 : 欢迎你具体反映医院的情况。如果不便自己公开地说，写成材料交给我发表也可以。

叶飘飘 : #提问方舟子、司马南# 方舟子(@fangzhouzi)方先生,看了你报道医院设备放射性的事后,我想问问,电脑服务器有没有放射性,长期近距离坐在电脑服务器旁对人体有无危害?期待权威解答.

方舟子 :能引起癌症的是由X-光机、放射性同位素等发出的电离辐射，电脑等电器发出的是电磁辐射，对人体无害，不用担心。

山东风筝 : #提问方舟子、司马南#现在事件进展到啥地步了？湖北卫生厅说检测合格，那么医院的检测报告公开了么？

方舟子 :没有见到检测报告。而且目前的检测结果实际上意义不大，一则据医院知情人反映，在卫生厅去检测前医院把两台X光机锁了起来，二则患癌是个长期的过程，现在的情况未必能反映过去的情况。

墨墨 : #提问方舟子、司马南#甲状腺癌是否是最容易被辐射引发的癌症？

方舟子 : 有研究称，甲状腺组织是人体唯一一个只要接受到0.10Gy剂量辐射就能致癌的器官。

王国力 : #提问方舟子、司马南# 方舟子(@fangzhouzi)武汉协和医院否认有核泄露，您怎么回应此说法，有没有确凿的证据证明材料呢？

方舟子 :武汉协和医院否认有核泄露的理由是医院不是核电站，没有核反应堆。这是可笑的。像这种大型综合医院，做放疗、诊断、基础研究都会用到放射性同位素，就都有发生放射性污染的可能。因医院处理核废料不当导致的巴西戈亚尼亚事故，被《时代》杂志评为最糟糕的核事故之一。

雷昭 : #提问方舟子、司马南# 有没有系统讲解有关辐射概念等科普文章呢？让我们可以更为细致的了解其危害。

方舟子 :我去年写过一篇《日常生活中的辐射对人体有害吗？》，你可以看看：http://url.cn/23WTYi

随风 :#提问方舟子、司马南#食品中像烤鸭、辣椒粉、五谷杂粮，药品中医疗器械、片剂、针剂也用钴60辐照杀菌，这种对食品和药品的影响大么?我参观过这种工厂，工人没有任何防护，都赤膊工作，辐照厂的相关人员是不是也容易患病？

方舟子 :射线不会残留，所以经过辐射杀菌的食品、药品对健康不会有影响。这种工厂的工人如果不接触放射源对健康也不会有影响。当然，如果发生了放射性污染另当别论。

宋城 : #提问方舟子、司马南#医生因此患癌，那么病人是不是也会受影响而加重病情呢？

方舟子 :如果医院工作环境中存在辐射泄漏、放射性污染，病人也会受影响，但病人毕竟不像医生那样长期待在医院里，受的影响不如医生大。

平沙标致 : #提问方舟子、司马南#0.10Gy剂量辐射是个什么概念？能用个比较容易理解的说法解析一下吗？

方舟子 : 一次X-光照射发出0.05–0.1mSv辐射。在描述X射线时，Gy和Sv是等价的。所以相当于照射了1000～2000次X光的辐射量。

殷权志 : #提问方舟子、司马南#两位怎么看妇产科女教授集体患癌事件上的社会舆论和影响？

方舟子 :第一应该把武汉协和医院的情况调查清楚，以保护在那里工作的医生和就医的患者的健康，同时给患病医生以公道。第二应该由这个事件加强对医院的监管，避免放射事故的发生。

不悔空间： 向 @方舟子 提问： 不是说医院都没有核设备么，怎么进行的核辐射啊？

方舟子：说医院没有核设备是无稽之谈，是院方欺骗不懂科学的公众。像武汉协和医院这样大型的综合医院，总要做放疗吧？做放疗就有核设备。做诊断检测、基础医学研究也会用到放射性同位素。

认真的漂泊： 向 @方舟子,@代谢聚类谨 提问：新京报报道甲状腺癌已成为北京增长最迅速的恶性肿瘤。十年间，北京甲状腺癌发病率增长225.2%，其中女性发病率增长较男性更为明显。这是真的么？有哪些应对措施呢？

方舟子：各国都发现近年来甲状腺癌发病率增长了，原因包括：更先进的检测技术发现了以前发现不了的癌变、更频繁的放射性医疗检查和治疗、核试验或核事故的核尘。

健康通天下百脑虹鹰赐福创： 向 @方舟子 提问： 病人的安全也很值得关注，他们是不是也会受到影响？

方舟子： 如果医院存在放射事故，病人也会受到影响。但是病人在医院的时间没有医生那么长，受的影响没有医生那么大。

博达Amos： 向 @方舟子 提问： 如果真的是这样的话那是不是以前很多医生都已经得过这些病你有没有类似的例子？

方舟子： 据反映，以前武汉协和医院也有过多名医生患甲状腺癌做了手术切除。

别人不要来啊： 向 @方舟子 提问：医院在这方面已经辟谣了，很多人都说既然检测都出来了，就和医院没有关系，您怎么看？

方舟子：医生集中患病，可以肯定和工作环境有关，怎么能说和医院没有关系？据医院内部知情者反映，在检测前医院已把两台X光机锁了，所以检测结果未必准确。即使准确，也不能反映历史的情况，因为癌症并不是受了辐射就马上得的，有一个长期受辐射的过程。

o孩Z： 向 @方舟子 提问： 您看到肖传国的微博了么，他声称说当事人已经道歉。

方舟子： 这种残害儿童、雇凶杀人的医生还会有信用吗？

Ginger的媒体： 向 @方舟子 提问： 甲状腺癌可以治疗吗

方舟子： 甲状腺癌可以通过手术切除等方法治疗，除了非常罕见的未分化癌，预后不错，只是必须终身服用甲状腺素。

寂寞d力学： 向 @方舟子 提问： 为什么受害者均为女性

方舟子：女性比男性更容易患甲状腺癌，发病率是男性的三倍。而且这次是妇产科的医生集中发病，妇产科女医生应该比男医生多吧。

小小艳子： 向 @方舟子 提问： 请两位简要介绍一下甲状腺癌的致病原因

方舟子：甲状腺癌致病因素已确定的有遗传因素、电离辐射和饮食缺碘。像这种医生集中发病的，能确定的原因就是电离辐射。

不哭鼻子： 向 @方舟子 提问：在甲状腺癌的病因学研究中，放射性射线致癌成为甲状腺癌最为明确的病因。一般认为只对15岁之前的青少年造成影响，而15岁之后则不受其威胁。这是真的吗？

方舟子： 儿童受的影响更大，但是对成人也有影响。

洳黫誮： 向 @方舟子,@代谢聚类谨 提问： 服用碘盐可以防止核物质被甲状腺摄取吗？

方舟子： 不能。要口服高含量的碘化钾制剂才能防止甲状腺摄取放射性碘，但也防止不了其他放射性的损害。

经纬旅行社： 向 @方舟子,@代谢聚类谨 提问： 有什么证据说甲状腺癌不是传染病？

方舟子：如果是传染病的话，就要有能传播这种疾病的病毒、细菌等病原体。目前没有发现甲状腺癌能通过病原体传播。某些癌症是病毒引起的，例如宫颈癌，但甲状腺癌不是。

琳钰珠珠： 向 @方舟子,@代谢聚类谨 提问： 我们日常生活中的电脑辐射会影响甲状腺吗？

方舟子：电脑等电器产生的辐射属于非电离的电磁辐射，对人体无害，不要受那些放辐射服厂商的欺骗。对人体有害的是X光机、放射性同位素产生的电离辐射。

angel魅儿： 向@方舟子 提问： 那个移动X光机不是每天都会用的,只有情况紧急,病人卧床不起才会使用。妇科手术前胸片是在门诊拍的,产科如果不是产妇性命攸关是不会拍X光的。妇产科的手术范围在盆腔,除非怀疑肺栓塞这种危急的并发症,否则不会在病房拍X光的。而这种并发症不是天天发生的,是不是不存在移动X光机的辐

方舟子： 她们怀疑的是楼上骨科使用X光机产生的泄漏，不是妇产科本身的问题。

一人的烟火： 向 @方舟子,@代谢聚类谨 提问： 卫生部怎么没有相关规定？

方舟子： 对医院放射设备的管理有一系列严格的规定，现在患者反映的是武汉协和医院没有执行这些规定。

ensteindcs： 向 @方舟子 提问:医学治疗过程中，使用内部照射比如碘-131增加癌症发病率吗？

方舟子： 使用碘131做诊断的剂量，没有显著增加甲状腺癌的发病率。用于治疗的剂量则发病率则有小的增加。

博裕Lewis： 向 @方舟子 提问： 还有其他的证据证明是医院的问题么？

方舟子：多名医生集中得一种少见的非传染性疾病，只能说明医院工作环境有问题。武汉协和医院要否认存在放射事故，就必须解释是什么因素引起的。

淡月下潇湘： 向 @方舟子 提问： 这几个医生都是甲状腺癌么？护士有么？

方舟子：这几名医生都是甲状腺癌，在该院外科大楼工作的护士也有两例。因为甲状腺癌一般是在40多岁以后发病，护士相对医生较年轻，流动性较大，较少发现患甲状腺癌是可以理解的。

洪慧雅： 向 @方舟子 提问： 出了这样的事情，医院会付全部责任吗？

方舟子： 如果确定是放射事故，医院应负全部责任，但目前医院否认是事故导致，也不负责任。

葛勇捷的空间： 向 @方舟子,@代谢聚类谨 提问：太可怕了啊，那我们平时在医院做检查，拍片子以及做B超会不会也会被辐射导致患癌症呢？

方舟子：拍片子的辐射剂量很小，要拍很多次才有可能增加癌症风险，但对儿童也要尽量少拍。B超是超声波，不是辐射，对人体健康无影响。

大侠我是谁： 向 @方舟子 提问： 你这个消息是哪里来的呢？我看肖传国的微博上说，不是当事人写的信呢还

方舟子： 其中一个当事人已接受了多家媒体的采访，也在搜狐开了微博，你还那么相信一个残害儿童的雇凶杀人者的话？

不该遗忘的： 向 @方舟子,@代谢聚类谨 提问： 你认为是否应该请第三方机构对医院进行检测？

方舟子： 应该找第三方机构调查，而且不仅仅是检测现在的情况，还应该调查以前的情况。

鱼翅帅掉炸： 向 @方舟子 提问： 用核泄漏来描述这个事情严谨吗？跟核电站泄漏的核是一回事吗？

方舟子： 严格地说应该叫放射事故。核泄漏只是一种可能性，另一种可能性是辐射泄漏。我想不出还有别的可能性。

我is我： 向 @方舟子 提问： 你认为核泄漏在全国医院来说是普遍现象吗？

方舟子：这个事件披露后，也有其他医院的医生反映他们所在的医院存在类似问题，但因为是匿名反映，真实性不得而知。武汉其他的三甲医院例如武汉同济医院、中南医院、人民医院没有发生类似的事。

海豚dolphin9158： 向 @方舟子,@代谢聚类谨 提问：目前据称协和有七位医生患病了，但是仍有人认为这也可能是巧合，不是医院的责任，你怎么看这种观点？

方舟子： 甲状腺癌的年发病率大约是十万分之10，同一个科室的几名医生同时被检测出甲状腺癌，这种巧合的概率有多低？

RITA01242013： 向@方舟子提问:医院只说去年12月到今年2月做过检查，都不提之前几年的年检状况，这已经是过失，为何还不道歉反而出来否认？

方舟子：会不会该医院的癌症专家认为一个人得癌症只与近期所受的辐射情况有关？就像他们的核专家否认医院会发生核辐射一样。

毕福洲： 向@方舟子 提问:请问碘盐致癌说究竟有没有根据？您是否有这方面的专文介绍？谢谢。

方舟子：有人把吃碘过量说得非常可怕，说是会增加甲状腺癌的发病率，这是没有证据的。参看我以前写的《全民补碘该不该？》http://t.itc.cn/sEFJW
1小时前 通过微访谈-放射事故与甲状腺癌有必然联系吗？

李元芳这么看： 向 @方舟子 @代谢聚类谨提问:请问吃某些蔬菜水果，是否有抗辐射的效果？如果家里有人在武汉协和类似场合工作，该怎么办

方舟子： 没有任何食物有抗辐射的作用。避免辐射的办法是尽量减少遭受辐射的机会和做好防护。


英国《卫报》两篇关于傅苹事件的报道

发表时间:2013-02-14 11：04：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5ng.html
    第一篇：

    华人质疑企业高管发家致富的故事
    一本描述从文革到美国技术公司老总的书的作者指控批评者搞抹黑运动

    英国《卫报》2013年2月5日

    原文：
    http://www.guardian.co.uk/world/2013/feb/04/ping-fu-book-chinese-critics

    记者：Tania Branigan in Beijing and Ed Pilkington in NewYork

    （方舟子翻译）

    她的故事是一个令人难以置信的战胜悲剧的故事：在中国文革期间的苦难童年，在揭露杀戮女婴后遭遇监禁和被迫流亡国外，然后飞黄腾达，成为美国一家重要技术公司的老总。

    “它听起来就像是一部令人无法相信的小说，但是这是在两个世界的一个人生的真实故事，”傅苹自传《弯而不折》的网站热情洋溢地介绍说。在一次推销该书的采访中，这名企业家谈到在2010年国情咨文演讲结束后，米歇尔·奥巴马如何邀请她到白宫喝睡前饮料。

    但是在华人读者列举其采访中的一系列自相矛盾和不可思议之处之后，傅苹被迫反击关于其书中有夸大不实的指控。“这些指控让我感到震惊和悲哀，”傅苹告诉《卫报》说。“它非常非常伤人，因为它让我回想起了我八岁时发生的事。”

    傅苹是3D软件公司杰魔公司的首席执行官和共同创始人，该公司的激光扫描技术被好莱坞电影制片厂、汽车设计者以及那些制造自由女神像的精确复制品的历史学家们所使用。她在25岁时到了美国，上了大学，历经保姆、保洁人员和餐馆服务生的艰苦历程，最终高升到现在的位置，成为著名的企业高管和白宫创新和创业国家咨询委员会的委员。

    许多问题围绕着这名54岁的作者在《弯而不折》一书中关于其恐怖经历的描述，在1966年文革开始时她被迫与父母分离，被送到一个再教育集中营，十岁时她在那里被轮奸。在那段时期大约有3600万人受到迫害，许多家庭被迫分离。

    但是包括监视中国学术界的有影响力的博客作者方舟子在内的怀疑者说，傅苹故事的大部分是不真实的。傅苹现在承认，她2010年在NPR电台说她目睹红卫兵用四马分尸的方法处死一名教师一事是“情绪化记忆”，可能是错的。

    “在我年轻的时候，我听说了这些故事，它们反复出现在我的噩梦中。那个时候是多么痛苦。我被从我父母身边带走。”她说。

    但是现在她认可她的想像可能作弄了她。“在我的心中我总是认为我看到了它，但是现在我不能肯定我的记忆是对的。我可能在一部电影或其他地方看到它，我承认这是个问题。”

    关于她离开中国的情形，也遭到了质疑。她的书的第一句话是：“在我25岁的时候，中国政府悄悄地将我驱逐出境。”怀疑者指出，通常只有著名的异见人士经过安排后才会被流放到国外。

    傅苹说在其回忆录初稿中并没有用“驱逐出境”一词。这个词是她的共同作者和编辑建议用的，目的是为了“吸引读者”。

    但是她补充说，根据词典的定义，说她被驱逐出境是准确的说法。“如果你被要求离开你的国家，而不是自愿离开的，那就是一种驱逐出境。”

    根据傅苹的书，她被迫出国，是因为她的大学论文研究了因一胎化政策导致的杀婴现象。一家上海报纸获悉了她突破性的研究，之后《人民日报》发表社论“呼吁结束这种疯狂举动”——对一份古板的共产党党报来说这令人震惊。它引发了国际舆论的谴责，她因此被关押，她如此写道。

    在方舟子说他找不到有这样的报纸评论后，傅苹在其《赫芬顿邮报》的专栏回应说：“我记得读过1982年一家报纸发表过一篇呼吁性别平等的社论。它不是一篇新闻报道，也不是我写的，我不知道它是否和我的研究有关。在写书的时候，我没有点出这家报纸的名字，因为我不能肯定。但是，我想我是在（《人民日报》）读到的社论，因为它是发行量最大、最官方的报纸。”

    企鹅公司名下的Portfolio图书公司的出版人AdrianZackheim说他力挺《弯而不折》，补充说他“绝对信任”傅苹及其回忆录。“该书总体上是正确的，我对此毫无疑问。那些挑剔它的企图是政治攻击。”

    Zackheim说Portfolio公司没有计划探究该书的真实性。“这是一个妇女生活的回忆录，它不是新闻报道。书里有没有错误呢？我不能说没有，但是如果有的话，那也是记忆错误。”

    第二篇：

    傅苹关于中国文革时期的童年故事引发论战

英国《卫报》2013年2月13日

    原文：
    http://www.guardian.co.uk/books/2013/feb/13/ping-fu-controversy-china-cultural-revolution

    记者：Tania Branigan in Beijing and Ed Pilkington in NewYork

    （方舟子翻译）

    一名成功的美国企业家面临越来越多的质疑，这些质疑针对她广受称赞的关于在中国文革期间她的苦难童年故事。又有新的矛盾之处被发现，专家们也质疑其故事的关键部分。

    傅苹在其发家致富的回忆录《弯而不折》中说，她八岁时被从父母身边带走，遭到残忍的虐待，并被送到工厂劳动，然后在她读大学时引发了国际舆论对中国杀戮女婴现象的谴责，被迫离中国前往美国。之后她创立了软件公司杰魔公司，该公司目前正被3DSystem收购。

    批评者承认文革很恐怖，但质疑傅苹的个人讲述。她已经承认红卫兵将老师四马分尸这一描述是“情绪化记忆”，可能是错误的。对她的书以及采访进行仔细检查后，发现有大量的自相矛盾之处，专家告诉《卫报》她的故事有几处是无法让人相信的。

    54岁的傅苹说这些批评让她深受伤害，补充说：“我不知道谁是幕后黑手，但有人是。”

    她最惊人的一个说法是，被尊为现代中国国父的孙中山“将我的爷爷和叔公像亲生儿子一样养大”——这就像一个英国人被温斯顿·丘吉尔养大一样。研究孙中山生平的专家、悉尼大学教授JohnWong说他不知道孙中山有过这段抚养史。

    傅苹告诉《卫报》：“那是我离开中国前家人告诉我的。我相信这是真的。我妈妈说这件事在历史书中有记载。”她随后补充说，孙中山是照顾他们，而不是实际收养他们。

    在其书中题为“工厂工人”的一章中，傅苹描述她在工厂工作了十年，直到1976年学校复课。她描述说，她一天工作六小时，一周工作六天，并告诉一个采访者她在10年间从未上过学。

    文革方面的专家告诉《卫报》，学校在1968或1969年间大部分都复课了，学生有到工厂学习的课程，那是去学技术，而不是当劳工。

    傅苹说：“在10年间我没有恰当的学校学习。我被送到工厂学习，有时是在农场学习。”

    一张由傅苹提供给媒体的照片显示，她拿着小红宝书，戴着毛主席像章和袖章摆姿势拍照。清华大学的MichelBonnin和北京大学的YinHongbiao说这表明她在当时并不是受歧视的“黑分子”。傅苹说当时小孩通常会照向毛主席表忠心的照片，“不管是‘黑’是‘红’”。

    傅苹还说她被苏州大学校方逮捕并批评，因为邓小平接见了学生刊物出版者。她说邓小平读过她编辑的一本流行杂志上的一篇大胆的文章。

    加州大学河边分校研究现代中国文学的专家PerryLink说，在1979年学生刊物的代表有过一次会议，但是补充说：“我不相信邓小平曾经接触过这个群体。”

    他或者其他人也不知道来自傅苹的《红枫》社团的代表参加了这次会议。傅苹说她相信这次会议的联合出版物《这一代》选了她的文章，但是Link手头的《这一代》版本并没有这篇文章。

    现在在特拉华大学当历史学教授的YinghongCheng曾经在同一时间和傅苹在苏州大学的同一座大楼学习，有他自己的文学社团。他告诉《卫报》：“我完全不知道那个社团（《红枫》）的存在及其出版物，如果它曾经那么流行的话，我应该知道它。”

    傅苹提供了一份她的刊物，说她同时代的人也许没有听说过这个社团，因为它是地下的。她说邓小平在接见共青团领导人时接见了学生社团代表，并解释说她只是听说了这次会见，她本人并不在场。

    这名企业家声称在上个世纪80年代初她在揭露杀戮女婴现象后被命令离开中国。她写道，在几个月的研究中，她“亲眼目睹”女婴被溺死和窒息死。上个月，她告诉一家电台说，她“亲眼看到几百名女婴被杀死。我看到女孩被扔进河中。”

    伦敦大学学院研究中国人口控制的专家ThereseHesketh说：“我从未听说过这样的故事。杀婴当然发生过，但是并不常见……它肯定不会公开地干，因为即使在当时杀婴被抓到了也意味着可能被起诉谋杀。”

    傅苹告诉《卫报》，在那次电台采访直播中，她口误了，应该说“我的研究是根据几百个案例，我亲眼目睹女婴被杀。”

    她补充说：“如果你去农村，去计划生育单位，在每个乡村和每个学校，它全都发生过。几乎没有人会被允许去贫困地区。这种事情发生过，但是中国不想让人知道它发生过。”

    这名企业家曾经说，因此导致的舆论谴责让她被捕入狱，在邓小平的干预下她才被释放——在她的书中没有提到这一不寻常的细节。

    其他问题还包括她何时离开中国：在不同场合她的说法不一，有时说她被释放两周后离开，有时说过了一年多才离开。

    傅苹说，她曾经把批评她称为抹黑运动，这是错的，补充说她已认识到她曾经以为是在攻击她的那些人只是在讲述他们自己的文革故事。

    “我希望这将会变成关于那时发生过什么事的文明讨论，如果能从中有所收获的话，我并不介意人们把怒火对准我，只要我们能一起弥合创伤，”她说。

    企鹅公司名下的Portfolio图书公司的出版人AdrianZackheim说：“傅苹在其书前面的《作者说明》中写道：‘我已尽力记忆并描述我生活中的事和人。大多数情况下我用真名，虽然为了保护隐私我改了一些名字。许多细节发生于40多年前，我已尽可能地去确认这些事实。”

    “尽管大家都尽力了，但有时候在纪实的书中还是会有小错误。只要它们引起了作者的注意，在将来的印刷中就会得到纠正。傅苹已承认了几处错误，如果需要做更多的纠正的话，我们当然也会去做。”


法新社报道：中国博客作者诟病美国公司高管的回忆录

发表时间:2013-02-14 10：00：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5ne.html
法新社2013年2月13日
记者：Fran Wang

（方舟子翻译）

    一名中国出生的女商人在文革期间遭遇轮奸和谋杀的悲惨故事在网上遭到攻击，被指控欺骗轻信的美国读者。

    在美国创建技术公司杰魔公司并担任白宫创新委员会委员的傅苹在其发家致富自传《弯而不折》和媒体采访中描述了这些可怕的经历。

    傅苹出生于1958年。她说她被轮奸，并被迫在一家工厂当童工。她还说有一次红卫兵把一个教师的四肢绑在四匹马上肢解，用来吓唬她和其他小孩。

    她说，在上个世纪80年代初，她因为写了一篇关于一胎化政策导致杀害女婴的大学论文而遭到关押，在邓小平的干预下才被释放。该书说她后来“被悄悄驱逐出境”。

    《弯而不折》已上了《纽约时报》畅销书榜，并深受好评，之后许多华人互联网侦探开始质疑傅苹人生故事中的关键部分的真实性。

    她已承认书中有夸大之处，但是把这归咎于记忆错误或编辑干预，坚称自己的回忆录不是造假，并指控其华人批评者在搞“抹黑运动”。

    但是她的主要攻击者、以揭露名人谎言闻名的著名博客作者方舟子说他会继续揭露下去。

    “傅苹除了捏造她在文革期间的悲惨经历，也捏造她在中国开始实行严格的计划生育政策期间的见闻，”他在其最新文章中写道。

    “因为她很清楚，计划生育是除了文革之外，最容易触动美国人神经的另一个中国丑闻，”方舟子说。

    上个月，傅苹在一家美国电台说，她亲眼看到数百名女婴被杀，并由于在其论文中揭露了这件事而激怒了政府。

    方舟子说，她能够目睹这么多的杀婴，是令人难以置信的，并说如果在她入狱时邓小平会解救她的话，就没人敢把她驱逐出境。

    他也不相信她见到教师被四马分尸的说法，认为四马分尸这事“说起来容易做起来难”。在给法新社的电子邮件中，他补充说：“我会继续揭露”她。

    方舟子认为傅苹编造这些故事的目的是为了获得美国政府官员的同情，并在业界制造励志光辉形象以增强自己的信誉。

    “反正再离奇的经历，美国人也会信以为真的。有的人编着编着，连自己也当真了。”他说。

    傅苹在离开中国10年后，于1992年成为美国公民，并在去年被美国政府授予“杰出归化美国人”奖励。

    在颁奖词中，美国移民局说她“在大学期间由于研究中国杀婴历史而被投入监狱”。

    但是和傅苹上同一个大学同一个班级的一名中国教师说，他的同学没人听说过她由于其论文被关押一事。

    “这个故事的主人公是能写些东西的，这是事实，”滋兰斋主人上个月在自己的博客中写道。“但文学性的小说多。”

    傅苹在其huffingtonpost.com的博客上回应了方舟子的某些指控，归咎于媒体错误解读和其书中的一处笔误导致的误解。

    但是她承认方舟子对四马分尸的分析比她“情绪化”记忆“更加合理和精确”。

    在接受采访时，她说在其手稿中没有“驱逐出境”一词，但是其编辑建议用这个词来“吸引读者”，“我们可以说那是一种文学解读”。

    但是在推特上，傅苹把方舟子的一篇揭露文章描述为“充满了错误”。“他应该去核对事实，”她补充说，同时保证在其书的下次印刷中“改正不完善之处”。

    “我要中国人民知道我爱中国，因为我生长在那里，”她说。“我的书遭到了那些不读我的书却一拥而上侮辱我的人的攻击。请支持人类的善良。”

China bloggers vilify US executive's memoirs
By Fran Wang | AFP News – Wed, Feb 13,2013

A Chinese-born businesswoman's harrowing tales of gang-rapeand murder in the Cultural Revolution years have come under firefrom web vigilantes who accuse her of duping impressionable USreaders.
Ping Fu, who went on to found US technology firm Geomagic andsits on a White House panel on innovation, has described dreadfulexperiences in her rags-to-riches autobiography "Bend, Not Break"and media interviews.
Born in 1958, Fu said she was gang-raped and forced into childlabour in a factory, and that on one occasion the Maoist Red Guardsdismembered a teacher with four horses pulling on each limb toterrify her and other children.
She was jailed in the early 1980s for writing a universitythesis on female infanticide due to the one-child policy, she said,only for paramount leader Deng Xiaoping to intervene. The book saysshe was later "quietly deported".
"Bend, Not Break" has reached the New York Times bestsellerlists, and drew rave reviews, before questions raised by a numberof Chinese Internet sleuths cast doubt on key parts of Fu's lifestory.
She has admitted to some exaggeration in the book but hasblamed that on a faulty memory or intervention by her editors,insisting her memoirs are not a fabrication and accusing herChinese critics of waging a "smear campaign".
But her chief attacker Fang Zhouzi, a prominent blogger knownfor hunting down celebrity lies, says he will stay on theoffensive.
"Fu Ping not only fabricated her tragic experiences during theCultural Revolution, but also fabricated what she saw during theperiod when China strictly enforced the family planning policy," hewrote in his latest article.
"Because she knows clearly that apart from the CulturalRevolution, the family planning policy is another Chinese scandalthat can most easily touch Americans' nerves," Fang said.
Fu told a US radio station last month that she personallywitnessed the killings of hundreds of baby girls, and drew officialire for exposing this in her thesis.
Fang says it is incredible that she could have seen so muchinfanticide, and says that if Deng had intervened on her behalfwhen she was jailed, nobody would have dared to expel her from thecountry.
He has also dismissed her account of the teacher's equinequartering as "easy to tell but hard to conduct", adding in anemail to AFP: "I will continue to write" about her.
Fang suggested that Fu -- who uses a Western word order forher name -- invented the stories to enlist sympathy from USofficialdom and build a grittier image of survival to embellish hercredentials in the business world.
"No matter how fantastic your experiences sounded, Americanswould believe them to be true. Some people told so many lies thatthey even started believing it themselves," he said.
A decade after leaving China, Fu became a naturalised citizenin 1992 and was given an "Outstanding American by Choice" award bythe US government last year.
In its citation, the US Citizenship and Immigration Servicesagency said she "was imprisoned during college for her researchinto China's history of infanticide".
But a Chinese teacher who was on the same university course asFu said that if she had been jailed for her thesis, none of theirfellows was aware of it.
"The heroine in the story was indeed good at writing, this wasa fact," Zilanzhai Zhuren wrote last month in his own blog. "Butwhat she wrote was mostly literary novels."
Fu responded to some of Fang's accusations in her blog onhuffingtonpost.com, blaming media misinterpretations and a typo inher book for any misunderstanding.
But she admitted that Fang's analysis of thedismemberment-by-horse was "more rational and accurate" than her"emotional" memory.
In interviews, she has said that the word "deport" was not inher manuscript but suggested by her editors to "attract readers",and that "we could say that was a literary interpretation".
But on Twitter, Fu described one of Fang's exposes as "full oferrors". "He should fact-check," she added, while promising to"correct and rectify imperfection" in the book's nextprinting.
"I want Chinese people to know that I love China because Igrew up there," she said. "My book was attacked by people whodidn't read my book and piled on to hurt and insult me. Pleasesupport human kindness."


微访谈：方舟子谈捍卫网络名誉权

发表时间:2013-02-07 22：10：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5h3.html
2013年2月6日下午2～3:30，搜狐微博

宇达Jay： 向 @方舟子 提问： 怎么这么久才立案？

方舟子：有的是因为需要花时间确定侵权人的真实身份、联系方式，有的是因为我只有中国护照，没有居民身份证，法院拖着不给立案。现在这些问题基本解决了。

夏冰莹是超人： 向 @方舟子 提问： 不是@不加V @孙海峰 @易天 也在被告之列的吗？为什么没有他们？

方舟子： 他们都在被告之列，法院也已立案，但还没有确定开庭时间。傅德志案是最早立案的，所以也最早开庭。

我在线等你： 向 @方舟子 提问： 如果有人起诉你侵犯了名誉权，你怎么答复？

方舟子：如果有人认为我侵犯了其名誉权，当然完全可以来起诉我，我有律师代理应诉。实际上我以前已被起诉过十几次，有输有赢。

古月女爰： 向 @方舟子 提问： 网络名誉权被侵犯，该如何维权

方舟子：需要确定侵权人的真实身份和联系方式，这通常很难，因为登载侵权信息的网站例如新浪微博不愿配合。如果侵权人用的是认证帐号，相对容易些。同时可向网站发律师函要求其删除侵权信息，或把网站也列为共同被告。

独特魅力10的微博： 向 @方舟子 提问： 听说你老婆起诉木子美了，为什么啊

方舟子： 因为她造谣、侮辱我妻子，而且还侮辱、恐吓我未成年的女儿。

逍遥晓东19的微博： 向 @方舟子 提问： 侵犯网络名誉权和通常意义上的侵权有什么区别吗

方舟子：网络名誉侵权通常传播广、涉及人数多，而且侵权人的身份往往不容易确定。有的侵权人是匿名、化名的，即使是那些认证用户，身份信息也未必是真实的。例如我们发现一些新浪微博加V用户实际上是假身份，而新浪微博不愿提供其真实身份。

喜欢格菲： 向 @方舟子 提问： 如果有人侵犯了的名誉权，你会怎么办

方舟子：实际上天天都有人在网络上造谣、诽谤我，我难以都去一一追究其违法责任。但是对那些造谣、诽谤我家人的，只要能确定其真实身份，我一定一一追究其违法责任，一个都不放过。

二十四年15的微博： 向 @方舟子 提问： 你和傅德志有宿怨吗？是什么事引起的？

方舟子：大约十年前我揭露国内学术造假，引起傅德志的不满，从那时起他就在网上攻击我。几年前周老虎事件时，傅德志犯了专业错误，被我指出，他更为不满，从那以后他几乎天天在新浪博客、新浪微博用各种方式造谣、侮辱我、我妻子、我女儿，并一再扬言要杀掉我。

送子积福： 向 @方舟子 提问： 这场官司胜算几率有多大？

方舟子：网上诽谤我和我家人的信息非常多，我们只选择那些侵权特别严重、特别明显的起诉，所以我不认为这些官司有败诉的可能。比如傅德志不仅用语言，还用图片的方式造谣、侮辱我妻子，我相信在任何一个法庭都会认定这侵犯了我妻子的名誉权。

苣蝎蓙： 向 @方舟子 提问： 手中现在有哪些证据？微博截图能作为证据吗？

方舟子： 微博截图可以作为证据。为了让证据更容易被接受，最好还能对微博截图进行公证。

分裂的子轩： 向 @方舟子 提问： 新浪同为被告，那以后不打算回新浪了吗？

方舟子：从我宣布不再更新新浪微博的那一天起，我就没有打算过再回新浪微博更新。那些打赌我过多少天会回新浪微博的，要认赌服输。

康泰的空间： 向 @方舟子 提问： 你觉得侵犯过别人的名誉权吗

方舟子：以前我也有几个案子当被告并被判败诉，例如肖传国、西安翻译学院的案件，都是因为被我揭露造假，他们恼羞成怒去告的，并因故被法院以荒唐理由判决败诉，我并不认为侵犯了他们的名誉权，因为的揭假都是有根有据的，而且也没有使用侮辱性的语言。

俗世求识： 向 @方舟子 提问： 你维权是为了炒作成名么？

方舟子： 你觉得我现在还不够有名，还需要炒作出名吗？

JJ林俊杰： 向 @方舟子 提问： 你不觉得是自己影响到家人么？

方舟子：那些没有底线的网络流氓来，打不过我就去欺负从不参与揭假也从不参与网上争论的我的家人，这算是我影响到家人吗？

罗玄穆： 向 @方舟子 提问： 大家对你的非议很多，有没有什么看法

方舟子：揭露造假是得罪人的事，从事科普和揭露伪科学是改变人们观念的事，因此引起了非议，不奇怪。但非议和造谣、诽谤不是一回事。

娴雅Efia： 向 @方舟子 提问：2010年您曾经遭受过带图的袭击，破案后犯罪嫌疑人肖传国表示是因为您对其妻子和导师进行了诬蔑。您如何解释您的行为？

方舟子：那是肖传国造谣，我从来就没有攻击过他的妻子或导师。肖传国雇凶袭击我和方玄昌的真实原因是我们揭露了他用试验性手术敛财并残害儿童。如果肖传国认为是因为我和他的个人恩怨，那么请问差点被他雇的人打死的方玄昌和他又有什么个人恩怨？

没溜的祁惠心： 向 @方舟子 提问： 对于网上的侵害名誉权，你是不是只起诉了这些名人呢

方舟子：不只是起诉名人。对造成恶劣影响的非名人如果能确定身份，我们也会起诉，例如最早在微博上造谣说我妻子没有上过大学靠给高官当保姆上研究生的潘衍江（潘演江）和最早造谣说我读大学时偷看女厕所的吴忠民，我都不会放过。但名人造谣、诽谤影响更恶劣，我们会重点追究。

天儿窝： 向 @方舟子 提问： 以前侵犯的时候，你都忍了，这次怎么这么严重啊

方舟子：十几年来网上对我的攻击、诽谤每天都有，我基本都忍了，除了10年前起诉过《探索与争鸣》，我还从没有为此去起诉过别人。但自去年起侵权者得寸进尺，转而诽谤我妻子和我女儿，我是忍无可忍。

S了d心何用： 向 @方舟子 提问： 你收到过最严重的报复是什么呢，比如被黑打啊、恐吓什么的

方舟子：2010年8月因为我揭露肖传国用试验性手术敛财和残害儿童，肖传国雇凶袭击我，两个凶手意图用辣椒水将我喷倒后用锤子和钢管击打我脑袋置我于死地，因为使用的辣椒水过期，我侥幸逃脱，只受了轻伤。这是我迄今受到的最大的报复。还遭到过恶意诉讼、跟踪恐吓、电话恐吓、上门闹事等。

浩然Conrad： 向 @方舟子 提问： 你不怕他们打击报复你的孩子么？

方舟子：易天（何楠）、木子美（不加V、李丽）等人不是已经在打击报复我的孩子了吗？她们指名道姓地侮辱、恐吓我女儿，我绝对不会放过她们。

日日嘢： 向 @方舟子 提问： 这次如果败诉是说明你妻子的论文就是抄袭的么？

方舟子：首先，我以前已多次说过，我妻子的硕士论文按当时的学术规范存在引用不当的现象，但不属于抄袭。其次，我妻子是针对造谣她没有上过大学、只有初中文化靠给高官当保姆上位等谣言的，不涉及论文的问题。

秋玉Quirita： 向 @方舟子 提问： 您认为新浪客服忽视您的删除微薄的请求的原因是什么？

方舟子：新浪微博客服的主管人员胡亚东等人没有道德底线，不认为指名道姓地侮辱、恐吓未成年人是什么大不了的事情，我去投诉不仅不处理，反而来处理我。

伤心的滋味14的微博： 向 @方舟子 提问： 韩寒没有侵犯您的权益，为什么要公开挑衅他呢？

方舟子：我揭露韩寒造假，和我此前此后揭露很多很多造假一样，是出于公心，为了公益，和个人恩怨无关。也有的造假者先主动攻击我，引起我对其造假的注意，那是他们自找的。

下一站天后万千宠爱： 向 @方舟子 提问： 要是败诉了，你会有什么后续行动吗

方舟子：要是败诉了就上诉，上诉还败就申诉。因为我们只挑选那些侵权特别严重、特别明显的案子起诉，我不认为有败诉的可能。

魔羯的小窝： 向 @方舟子 提问： 你觉得你当时对韩寒做的就不是侵害名誉权了么？

方舟子： 有根有据地揭露造假，不是损害名誉权。如果韩寒认为我损害了其名誉权，欢迎他来起诉我。

创造美丽的女人： 向 @方舟子 提问： 你觉得你还能坚持打假多久，要是你的家人因为你继续受到伤害的话

方舟子：我不会因为我或我的家人受到伤害就不再做我认为是正确而有必要的事，不然那些造假者及其帮凶、帮闲，不就得逞了吗？但是我会尽我所能、采取一切合法的手段保护我的家人不受伤害。

天极小雪： 向 @方舟子 提问： 您跟老罗有过节，是不是找个机会再维权，抓住他的把柄啊？

方舟子： 我也起诉了罗永浩及其公司侵犯我的肖像权和名誉权，法院还未正式通知受理。

明珠1992： 向 @方舟子 提问： 你收到的律师函是不是很多啊，因为对别人的抨击不符合实际

方舟子：我揭露造假都是有根有据的，几乎没有出过差错。除了十年前我揭露美国野鸡大学时收到过一次律师函，我没有收到过别的律师函。

背包与鞋： 向 @方舟子 提问： 你认为网络名誉权问题频发有什么深层原因

方舟子：网站特别是新浪微博的纵容、名人特别是公知的推波助澜、普通网民没有法律意识、受害人没有维权意识、取证和维权困难、执法和司法机关不作为等等，这些都是网络名誉权问题频发的原因。

艾小易： 向@方舟子 提问:提一个法盲问题，如果您胜诉了，而对方拒不道歉，达不到打官司的初衷，怎么办？

方舟子： 法律规定碰到这种情况可以强制执行，在报纸上刊登判决书，由被告支付费用。

独行叟再世2013： 向@方舟子 提问:有人说您是打假斗士，为什么没看到您打官员的假

方舟子： 我打官员的假多了，你在国内媒体上看不到不等于我没打过。建议你上我主办的新语丝网站去看看。

狐狸成精是为爱： 向 @方舟子 提问：微博本身就是一个畅所欲言的平台，您却要通过法律的方式来解决问题，您是怎么想的？

方舟子： 可以畅所欲言，但是并不能造谣、诽谤、侮辱他人及其家人。


微访谈：方舟子聊“光盘行动”

发表时间:2013-02-03 16：04：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5av.html
（腾讯微博微专栏“南方公园”第八期，2013年2月1日14:00-15:00）

河之殇 :#方舟子、司马南聊"光盘行动"#光盘行动我是支持的。但是，有的人告诉我说，打包回家能有效杜绝地沟油回收，私以为这个说法不妥。地沟油因为成本低下，属于刚性需求。在法律没有有效监管之前，打包不能杜绝地沟油，只会让地沟油变成了阴沟油、马桶油而已，还不如地沟油呢。这样的说法对吗？

方舟子 :理论上如果所有剩菜都被打包消费掉，就不存在地沟油回收了。当然实际上这种情形不可能发生，靠打包来减少地沟油只是杯水车薪。

赵小群 :#光盘行动#有人说，中国人一年浪费的粮食能养活整个非洲。请问为什么中国人这样浪费，是文化产生的原因吗？

方舟子 :这应该是文化的原因，有剩菜剩下，剩得越多，显得请客的主人越慷慨，越有面子，如果都吃光了，就显得吝啬，没让人吃饱。在国外我没有见到这种情况。特别是吃西餐，都是自己点一份吃的，量差不多足够甚至偏少。

水躺在河床上 :#光盘行动#反对浪费提倡节约是必须的，许多铺张浪费的行为多会与公款消费联系起来，政府如何在这方面做表率？多谢方舟子

方舟子 :没错，公款吃喝更刺激了浪费，人们都有不花自己的钱不心疼的心理。所谓“四菜一汤”既难严格执行也避免不了浪费，因为“四菜一汤”也可以做得非常昂贵。应该严格规定公款请客每人不能超过多少钱，超过者自己出。

我爱我自己 : #光盘行动# 方舟子(@fangzhouzi)在这样一个浪费的国家里，你认为是人们习以为常了，还是存在制度上的问题。亦或是不重视老百姓的劳动的问题。

方舟子 :制度问题刺激了原先已有的文化问题。在请客吃饭时我们这个民族从来不以节俭为美，而是以慷慨为美，自己掏钱请客都要打肿脸充胖子，何况是花公款请客。

麻花 : #光盘行动# 方舟子(@fangzhouzi) 司马南(@simanan)分餐制会在中国可行吗，如果能推广开，应该可以节约很多粮食。

方舟子 :我参加过中餐的分餐式宴请，一道一道地端上来，也是多得吃不下。如果要搞分餐，还要学习西餐的节制，上开胃菜、汤、正餐、甜点几道就够了。

huhuhu : #光盘行动# 司马南(@simanan)11年我在天津玩的时候，天津的出租车司机就说，他说如果把贫困山区的人拉到城市的大酒店看看浪费的食物，那回去以后肯定造反。这说明普通百姓对大吃大喝的浪费现象非常生气

方舟子 :普通百姓如果有机会有能力也是会大吃大喝的。这首先是个文化的问题。我记得我小时候（文革后期）政府就在反对大吃大喝了，那时候主要是针对普通百姓逢年过节互相宴请的大吃大喝，政府工作人员还会在街头堵着不让人去做客。

叶子 :#光盘行动#我的上司是美国人，有一次他请客，只见他买了四个小菜一个荤菜，我不解，他反而对我说：三个人只吃得下这么多，要那么多菜是浪费。既然美国人那么有钱都怕浪费，我们又有何理由去浪费农民伯伯辛辛苦苦种的粮食呢。

方舟子 :四个小菜一个荤菜是很典型的西式请客。我见过很多美国人吃饭的时候还会用面包、手指把盘子刮得干干净净地吃，有哪个中国人会这么干？这不是有钱没钱的问题，而是从小养成的习惯问题。

一生中爱你 :#光盘行动#在中国的婚礼葬礼上，盘子摞盘子，有一多半食物浪费掉了。请问，其他国家是如果做到不浪费食品的？

方舟子 :美国大型的宴请一般分两种方式，一种是自助餐的方式，自己想吃多少拿多少，剩下的那些没有被动过，以后还可以继续吃。另一种是上菜的方式，就三、四道菜，每人吃自己的，量都是定好的。

fgm : #光盘行动# 听说新加坡有“饭店里吃不了要罚款”的说法

方舟子 :我没去过新加坡，不清楚。如果有这样的规定，说明那里的人也有上饭店大吃大喝的习惯，所以需要靠罚款都制止。中国如果也这么干，罚的是公款，让饭店多赚公款，没什么意义。

殷权志 : #光盘行动#听说有人建议将浪费立法，请问两位怎么看？如果立法了，其弊利如何？ 方舟子(@fangzhouzi)司马南(@simanan)

方舟子 :个人请客的浪费应该通过改变观念来减少，靠立法难以执行，也有干预个人自由之嫌。但可以通过立法限制公款的大吃大喝。只不过，在中国，往往是立法容易执法难，并不是靠立法就能解决问题的。

比特时代 :#光盘行动#现在家里吃饭都是光盘。在外面请客浪费才厉害。归根结底还是中国没有形成现代化科学的生活观念。

方舟子 : 在家里吃饭花的是自己的钱，而且也不存在面子问题，甚至该扔掉的不卫生剩菜都舍不得扔。

聪明的一叔 : #光盘行动# 方舟子(@fangzhouzi) 要环保要健康,怎么来解决光盘的卫生问题呢?

方舟子 :光盘行动应是自己光自己的盘，就不存在卫生问题，但存在吃得太多太饱的问题，所以首先是点菜不要太多。至于像陈光标干的那样为炒作带人去光别人的盘，就太搞笑了，那既不卫生，也无尊严，成了丐帮了。

赵小群 :#光盘行动#到饭店吃饭，应该提倡“吃多少，点多少”，“吃不了，兜着走”。我们中国人好像是怕客人吃不好就多点些菜饭，显得热情。还有菜要双份。这都是陋习。

方舟子 :我记得三十年前大家在饭店吃饭还不流行打包，开始出现打包的时候还有人觉得太小气，不好意思。现在打包很正常了，这就是观念的改变。现在要改变的是多点菜的观念。

醉眼 : #光盘行动#触动谁的神经？

方舟子 : 触动的是公款消费和饭店赚钱的神经。有的饭店对包间实行最低消费，也是刺激大吃大喝的原因。

刘牛牛 : #光盘行动# 方舟子(@fangzhouzi)胡吃海塞是不是对健康有害无益？老人说人要有三份饥，不道理么？

方舟子 :胡吃海塞，导致营养过剩，是对健康不利的。要有三份饥有一定的道理，有研究表明吃七、八分饱对健康最适宜。实验表明，吃七、八分饱的动物要比胡吃海塞的长寿得多。所以也不要为了光盘，而拼命地吃。光盘行动的关键在于首先要从少点菜做起。

fgm : #光盘行动#有些国企的内部食堂有补贴，物美价廉超乎想象，害处是老员工大多三高。此类浪费也是光盘行动应该关注的

方舟子 : 这实际上也是变相的公款吃喝。

于泓 : #光盘行动#希望看到成绩，看到效果，而不是口号。应该从官员做起，普通老百姓没这个行动也不会浪费。中国的浪费在哪？你懂得。

方舟子 : 靠提倡、靠官员的自觉，是幻想。对官员的浪费，应该有一套有效的监督机制。


方舟子聊非典：假如非典再来一次

发表时间:2013-02-01 16：43：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e594.html
（腾讯微博微访谈，2013年1月31日14:00～15:00）

微侃侃 : #非典十年# 如果当时有微博，情况是否会好很多？

方舟子 :非典早期对信息控制很严，如果当时有微博，打破信息封锁就要容易得多，情况也会好得多。但另一方面，微博也会有各种谣言流传，制造混乱和恐慌。

星星向 : #非典十年#如果现在再爆发一场非典，您认为微博会扮演什么样的角色？

方舟子 :非典期间我主要在网上做了关于非典的科普、批评政府的某些做法以及消除公众恐慌的工作，只是登在我主办的新语丝网站上。如果当时有微博，影响力会大得多。

徐震 : #非典十年#雾霾天气,比非典差不了哪里去阿!!!!!!!!!!!!!!!!!!!!!

方舟子 :这二者没有可比性。雾霾的危害是慢性的，非典的危害是急性的，是会马上死人的。实际上，雾霾的危害比吸烟小多了，那些吸烟的人真没必要抱怨，与吸烟相比，雾霾对他们的危害可忽略不计。

粑粑藏 : #非典十年# 方舟子(@fangzhouzi)钟南山那时候干了什么？如果没有他的工作，后果很严重吗？

方舟子 :因为萨斯最初是在广东出现的，在广州的钟南山团队也最早摸索出了一套治疗方法。但是我认为他的作用被媒体和官方夸大了。当时需要英雄，就树了一个典型。

如影随行 : #非典十年#十年啦，政府真的总结经验和教训了吗

方舟子 :应该说政府是吸取了某些经验和教训的，不太可能再像非典早期那样隐瞒消息。但是有时又反应过度，例如后来“甲流”期间的某些做法，就完全没有必要，是在人为制造恐慌。

AmyHeng : #非典十年#非典患者以及当时救治的医生护士，很多后来得了股骨头坏死。他们成为被这个社会遗忘的一群人。他们现在只能在医院或者家里等死。社会应该为他们做点什么呢？

方舟子 : 在某种程度上，他们是试验性疗法的牺牲品，政府应该给予一定的补偿，承担起治疗、照顾他们的责任。

骚年你擦边了lue : #非典十年#那时候药店口罩卖的很火 中药和84还有白醋的味每天晚上回家口罩要来来回回的消毒学校里谁发烧了就隔离 最深的印象是学校整体放假然后电视台出的那个什么教育- 0-

方舟子 :全民集体喝中药是非典期间发生的最愚昧可笑的事。中药不可能有预防非典的作用，这是稍微有点脑子的人都能明白的，但卫生部居然还公布预防中药配方。当时已有报道学生因为集体喝中药中毒的，慢性损伤的还不知道有多少。

我只在乎你 : #非典十年#假如再来一次SARS，我会更淡定…

方舟子 :如果掌握了一定的科学知识和科学思想，是可以做到淡定的。非典期间我在北京，就很淡定，不仅从未戴口罩、喝中药或其他所谓预防药物，还趁街上、旅游点无人之机去玩。记得我当时去北京植物园玩时，里面几乎没有别人，诺大一个园子好像我家后花园。

lay1978 : #非典十年# 方舟子(@fangzhouzi) 如果非典再来一次，咱们国家有药物可以治疗吗？

方舟子 :萨斯是一种病毒传染病，目前没有特效药，最有效的做法是注射疫苗预防。萨斯疫苗的研制似乎还没有完成。如果非典再来一次，针对症状的治疗会更有经验，死亡率不会那么高了。

游西南 : #非典十年# 方舟子(@fangzhouzi)如果再来非典，科学家们应该有很好用的治疗方案了吧。会不会像以前那样，各种恐慌，各种病急乱投医？

方舟子 :是的，现在对萨斯病毒的传播特点、症状、预防、治疗、预后等各方面都有了较深入的了解，不像当初那样两眼一抹黑，连医学界都很恐慌。

李性浩 : #非典十年#非典再来的话，会有以前那样全国蔓延？谣言四起？全国疯狂买盐吗，

方舟子 :还会的。非典之后不也因为“甲流”、日本福岛核事故、2012世界末日等原因而谣言四起，疯狂抢盐抢大米吗？

仝晓 : #非典十年# 方舟子(@fangzhouzi) 截止到今日，有什么病毒比非典还可怕？还难以控制吗？

方舟子 :禽流感如果变成了新型的人流感，比萨斯还可怕，还难以控制。人类历史上死人最多的传染病是1918年间的流感大流行，造成了2到5千万人死亡。

风大 : #非典十年# 目前，非典病毒是被彻底消灭了还是被控制住了？谢谢。

方舟子 :如果萨斯病毒是从野生动物传来的，那它会继续在野生动物中传播，并没有被消灭，只是被控制住了。能被消灭的传染病是那些只在人类中传播的，例如天花。

姜丝可乐 : #非典十年#为什么当时面对连“医学界都很恐慌”的萨斯病毒你却那么淡定？自信来自哪里？有没有后怕过？

方舟子 :当时我看了世界卫生组织和美国疾控中心关于萨斯的最新材料，也有一定的病毒学知识（我的博士后研究是研究艾滋病毒的），知道国内医学界对它的说法是夸大其词的，所以很淡定。我当时曾经根据国外的材料写过几篇澄清文章试图消除对非典的恐慌。

刘牛牛 : #非典十年# 方舟子(@fangzhouzi)SARS是目前发现的最厉害的传染病么（除爱滋外）？有没有比之更厉害的传染病出现？细菌性和病毒性传染病的传播及危害是否不一样？

方舟子 :艾滋病并不可怕，现在有很有效的药物可以控制。细菌性传染病可以用抗生素治疗，病毒性传染病通常无有效的抗病毒药物，主要靠疫苗预防和对症治疗，最终靠自己的免疫力抗过去。至于比萨斯更厉害的传染病，我刚才说了，是新型流感。

姜丝可乐 : #非典十年#方老师有没有关于非典的科普文章？有的话给个链接，谢谢。

方舟子 :我当时写过很多篇关于非典的科普文章。新语丝网站上有一个专辑“萨斯恐慌”收集了我和其他人写的有关文章：http://url.cn/CQYsip

麻花 : #非典十年#疫情来临时减少外出对吧？

方舟子 :疫情来时尽量减少外出活动是对的，但也没有必要吓得都不敢外出了。尤其是人人都不敢外出的时候，你外出就安全了，就像我在非典时期那样，淡定地在空无一人的北京街道、公园上游荡。

魔刀云 :#非典十年#非典突然而来，又突然而去，那么到底是什么原因造成了这次灾难？听过传闻，说这个病毒是从实验室泄露出来的，那么萨斯爆发的根源现在弄清楚了没有？请方老师指点。

方舟子 :说萨斯病毒是从实验室泄漏的是谣言。现在的主流看法是从野生动物传来的。很多新型传染病都是在动物中有了，然后由于人与动物的接触而传给人，有的不能在人与人之间传播，有的发生了变异可以在人与人之间传播。

村里的优秀女儿 : #非典十年# 方舟子(@fangzhouzi) 会不会创造商机？

方舟子 : 会的，非典期间发国难财的是那些卖中药、口罩、消毒用品、醋、盐的。

刘牛牛 : #非典十年# 方舟子(@fangzhouzi)请问中药、煮醋、戴口罩、喷84水对非典的传播效果是不是非常好？非典属飞沫传播吧？

方舟子 :所有这些做法都没有效果。非典是飞沫传播，但因为传播萨斯病毒的飞沫很小，普通口罩阻挡不了，要戴专业的N95级别以上的口罩。


方舟子谈优卡丹风波：儿童感冒要不要吃药？

发表时间:2013-01-31 16：46：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e58i.html
（网易微访谈2013年1月30日15:00～16:30）

本虫纲目 ：#方舟子谈儿童用药# 向@方舟子 提问：不吃药怎么痊愈？别告诉我等自然恢复啊

方舟子 ：感冒是自限性疾病，吃不吃感冒药都是一周左右自己好，吃感冒药只是缓解症状，并不能缩短病程。

韬玉 ：#方舟子谈儿童用药# 向@方舟子 提问：方老师，国外的小孩感冒吃啥药吗？

方舟子：美国食品药物管理局建议2岁以下儿童、美国非处方药行业组织建议4岁以下儿童、澳大利亚药监建议6岁以下儿童不要服用任何感冒药。如果发高烧可服用小儿泰诺林（对乙酰氨基酚）或美林（布洛芬）。不到6月大的儿童不要服用布洛芬。

青菀 ：#方舟子谈儿童用药# 向@方舟子 提问：方老师，这种事难道不该听医生的吗？还是该听你的？

方舟子：这种事情本来是应该听医生的，但国内医生有的知识老化，与国际医学界主流脱节，有的则是为了创收过度治疗，所以不妨听我介绍介绍国际医学界的看法。

雎鸠 ：#方舟子谈儿童用药# 向@方舟子提问：小孩一发烧，大夫就让打头皮针，见效还算快，这对小儿有不良影响么？

方舟子：打头皮针静脉滴注的效果和吃退烧药的效果是一样的。但静脉滴注不仅成本高，风险也大，所以应该尽量避免。只有在中国才会出现感冒发烧就去打点滴的怪现象。

花上蝇 ：#方舟子谈儿童用药# 向@方舟子 提问：感冒是绝症？

方舟子：感冒不是绝症，而是目前没有能治疗普通感冒的药物，有治疗流感的药物但平时不值得用。市场上的感冒药都是缓解感冒症状的，并不是真正治疗感冒。幸好感冒是自限性疾病，会自己好，即时吃感冒药，也是靠自己好的。

seeasmile：如果仅仅是普通感冒的话，不吃药还可以的。不过，如果有感冒引起的其他症状，例如高烧啊等等，是不是还是需要吃药吧？我听到的常识都是发烧38度5以上就要吃药了。否则，孩子会发烧惊厥或者引起其他感染的吧？

方舟子：实际上发烧是人体对病原体感染的自然反应，是有助于抵抗病原体感染的。如果发高烧，身体不适，可以吃退烧药，儿童能用的退烧药有两种：对乙酰氨基酚（“小儿泰诺林”）、布洛芬（“美林”）。

鸟大小 ：#方舟子谈儿童用药# 向@方舟子 提问：如果不吃药 刮痧行吗

方舟子：刮痧是人为制造皮下出血，对身体有害无益，不要用。如果感冒时去刮痧，会觉得有效，那是因为感冒是自限性疾病，自己好了，其实和刮痧没有关系。

一一小美妞 ：#方舟子谈儿童用药# 向@方舟子提问：请问方老师，如果四岁以内孩子感冒不需要服药，那么由于感冒引起的发烧要如何处理呢，我家宝贝昨天就一直高烧39.5，如果不吃药怕孩子烧坏了，求解要如何处理才好？

方舟子：感冒引起的发烧可以吃儿童退烧药，例如小儿泰诺林、美林。如果高烧持续不退，应到医院检查，看是否并发了其他疾病，或者本来就不是感冒，而是别的更严重疾病。

吴主任 ：#方舟子谈儿童用药# 向@方舟子提问：我感冒的时候流鼻涕，但是吃康泰克真的能缓解症状。请问方舟子老师，这个好转跟药物有无关系？

方舟子：有关系。康泰克的成分为盐酸伪麻黄碱和马来酸氯苯那敏，盐酸伪麻黄碱能减轻鼻腔充血，马来酸氯苯那敏能减少减少鼻粘液分泌，二者都能缓解鼻塞症状。但是治不了感冒。4岁（或6岁）以下儿童不能吃这两种药，也就是说不能吃康泰克。

706108 ：#方舟子谈儿童用药# 向@方舟子提问：方老师，优卡丹是中成药吗？是不是所有的中成药都是非处方药？

方舟子：非处方药有西药也有中成药。优卡丹是中西药混合，以西药为主，添加了中药人工牛黄。其成分中人工牛黄、盐酸金刚烷胺都是无效的药物，咖啡因是提神的，起作用的是对乙酰氨基酚和马来酸氯苯那敏，但4岁（或6岁）以下儿童不能吃马来酸氯苯那敏。所以把优卡丹当成儿童感冒药是严重错误。

你是1个好人 ：#方舟子谈儿童用药# 向@方舟子提问：我觉得有必要说清楚感冒和感冒引发的其他症状的区别，比如发烧，引发感染应该是要服用相应药物的吧？

方舟子：感冒是病毒引起的上呼吸道急性感染，不必吃感冒药。如果发烧，直接吃退烧药即可，也不必吃含其他成分的感冒药。如果感冒并发了细菌感染，再针对性地使用抗生素等药物。预先使用抗生素并不能预防并发细菌感染。

huilingzhao ：#方舟子谈儿童用药# 向@方舟子 提问：中药可以吗? 发烧,咳嗽,肺炎也不吃药吗?

方舟子：不要吃中药。中药除了麻黄能缓解鼻塞，都对感冒无效。如果吃了中药感冒药觉得有效，是因为添加了缓解症状的西药对乙酰氨基酚和马来酸氯苯那敏。发烧可吃退烧药对乙酰氨基酚或布洛芬。咳嗽一般不吃止咳药。肺炎则要上医院治疗，吃抗生素。

许洪波 ：#方舟子谈儿童用药# 向@方舟子 提问：你儿子得了病毒性感冒你让他挺着？

方舟子：我家小孩到现在没有因为感冒（普通感冒或流感）吃过任何感冒药。只在发高烧时吃过退烧药小儿用的对乙酰氨基酚。

paullau2102 ：#方舟子谈儿童用药# 向@方舟子提问：医生告诉我们,孩子每感冒一次,抵抗力量就增强一点.请问是这样的吗?

方舟子：每感冒一次，只是对引起感冒的那种病毒有了免疫力，但感冒病毒种类很多而且容易发生变异，并不能对其他感冒病毒有免疫力。所以这个医生的说法是不对的。

zhxx1000 ：#方舟子谈儿童用药# 向@方舟子提问：一开始不给孩子吃药，等过两天咳嗽出肺炎来了，就是打吊瓶还的半个月才好，千万别听他的，孩子很小，打吊瓶很难打，孩子太受罪了

方舟子：感冒虽然有时能并发肺炎，但和治不治疗、吃不吃药没有关系，并没有哪种感冒药能够预防肺炎。得了肺炎也不一定要打吊瓶，通常口服抗生素也能起到相同的效果。

伯通 ：#方舟子谈儿童用药# 向@方舟子提问：方老师，听说国外对付孩子发烧都是直接用自来水管子冲，然后用电风扇吹，就自然降温了，真的是这样吗？

方舟子：没那么夸张。国外的做法是，孩子发烧要少穿衣服少盖被子，用略低于体温的水擦或浸泡身体做物理降温。高烧也可吃退烧药对乙酰氨基酚或布洛芬。

鱼渔同 ：#方舟子谈儿童用药# 向@方舟子 提问：孩子感冒吃鲜橙汁有效吗？

方舟子 ：感冒应多补充水分避免脱水，并有助于减轻鼻塞。吃鲜橙汁其实也是补充水分，但不要指望它有特殊效果。

FDFERT ：#方舟子谈儿童用药# 向@方舟子提问：请问儿童感冒不吃感冒药，还有什么其他的应对方法？是否对成人也适用。

方舟子：这些办法可以参考：要退烧、缓解疼痛可以吃对乙酰氨基酚或布洛芬。减轻鼻塞可以使用盐水滴鼻液。多喝水也可减轻鼻塞并防止脱水。鼓励儿童咳嗽，咳嗽能帮助清理呼吸道。吃冷饮能缓解咽喉疼痛。多休息。如果空气干燥的话，使用加湿器。这些对成人也适用。当然，成人还多了吃感冒药的选择。

魏无忌 ：#方舟子谈儿童用药# 向@方舟子提问：您说的感冒药应该是指包括退热，抗过敏、止咳、抗病毒等综合成分的药物，我也同意应该慎重给儿童服用，那些打着中成药旗号的所谓国产感冒药就更别提了。但对某些症状严重的患儿，药效单一的缓解感冒症状的药物，比如用来缓解流涕、喷嚏症状的选择性抗组胺药，是否可以选择？谢谢。

方舟子：目前的证据表明减充血剂、止咳药和抗组胺药对缓解儿童感冒症状无效，反而有一定的风险，在1996～2006年间，有54例儿童因服用减充血剂死亡和69例儿童因服用抗组胺药死亡的报告。所以国外目前都不主张用含这些成分的感冒药缓解儿童感冒症状。可以用盐水滴鼻液减轻鼻塞。

heanli2 ：#方舟子谈儿童用药# 向@方舟子提问：我家小孩3岁时感冒治疗晚了引发了肺炎，方大人，你怎么看？

方舟子：你小孩感冒并发肺炎，跟治疗感冒的早晚没有关系。没有哪种感冒药能够预防并发肺炎。并发肺炎再针对性地去治肺炎，那也不叫治感冒。

203533407 ：#方舟子谈儿童用药# 向@方舟子 提问：中药无毒吗？

方舟子：有的中药毒性很大。比如国内医院经常用来治疗儿童感冒咳嗽的猴枣散，含有细辛和钩藤，都有肾毒性。特别是细辛，含马兜铃酸，会对肾脏造成不可逆转的损伤。更多的中药的毒性不明。所以绝对不要为了治感冒去尝试吃中药，为此把肾脏吃坏了后悔就来不及了。

幽雅百合 ：#方舟子谈儿童用药# 向@方舟子提问：孩子不舒服，还是尽早治疗，我家孩子有一段时间咳嗽不好，就选择中药治疗，也是治了一个月没好，结果拖成过敏性哮喘！最主要还是药厂严把关，别把危害儿童的放出来！

方舟子 ：你那是把小儿过敏性哮喘误当成感冒了，而不是因为感冒没治好拖成过敏性哮喘。

seijue ：#方舟子谈儿童用药# 向@方舟子提问：在中国小孩感冒了去看医生，所有的医生都会开药或打针，你一个网络名人说这样的话太不负责了吧？另你说的在美国应该可以实现！

方舟子：你什么意思，在美国可以实现的，在中国就不能实现？是美国人和中国人属于两个不同物种，还是中国医生为了赚钱给你乱开药、乱打针，你被骗了还觉得很舒服，还要怪揭露医疗骗局的人说话不负责任？

piaoyiqingfeng0 ：#方舟子谈儿童用药# 向@方舟子提问：感冒，咳嗽，或发烧都讲详细些，如果用药用哪些药？赞成方老师的很多观点，尤其是慎用少用药，但全世界每年都有很多人死于流感，不用药还是不行的

方舟子：吃感冒药并不能防止死于流感，因为感冒药只能缓解症状，不能抑制流感病毒。要防止死于流感，最好的方法是每年去打流感疫苗，其次是用达菲之类的抗流感病毒的药物。

hijackgoodbye ：#方舟子谈儿童用药# 向@方舟子提问：请问优卡丹可在遵医嘱的情况下用于5岁以下儿童吗？？

方舟子：优卡丹真正起作用的成分是其中的对乙酰氨基酚和马来酸氯苯那敏。如果觉得吃“优卡丹”对感冒有效，完全可以自己去买对乙酰氨基酚和马来酸氯苯那敏来用，要便宜得多，也安全得多，可以避免那些无效成分带来的不良反应。但6岁以下儿童不建议吃马来酸氯苯那敏，更不建议吃优卡丹。

薛定谔龙猫 ：#方舟子谈儿童用药# 向@方舟子提问：为了避免把其他疾病误当作感冒而不去治疗，而对小孩造成伤害！请问方老师，怎么辨别小孩还是感冒还是其他和感冒症状有点相似的疾病？如何区别肺炎，哮喘和感冒？谢谢！

方舟子：感冒和有的更严重疾病的症状很相似，如果自己没法辨别，最好还是上医院检查一下。如果确诊是感冒，就不要吃国内医生给小孩开的感冒药。

一叶方舟2 ：#方舟子谈儿童用药# 向@方舟子提问：请方先生不要误导患儿家长，你知道病毒性感冒可引发大量的并发症吗？有些并发症是致命的，而有些并发症伴随终生，这不是你说能承担负责的。患儿被传染感冒要及时送医院接受正规专业指导及治疗。

方舟子：请不要在这里吓唬患儿家长。感冒能引发并发症，但是吃感冒药或其他治疗感冒的方法并不能预防并发症的发生，只能密切观察、发现有并发症症状及时治疗。国内有的医生以预防并发症为由给感冒患儿乱开药、乱打针，是违背国际医学界的建议，是谋财害命。

瘟酒吧 ：#方舟子谈儿童用药# 向@方舟子 提问：感冒吃维生素c的说法有道理么？对加速感冒痊愈有效果么？

方舟子 ：有很多临床试验表明，大剂量吃维生素C并不能预防或治疗感冒。所谓常服维C防感冒，是国内药厂的虚假广告。

164343775 ：#方舟子谈儿童用药# 向@方舟子提问：方老师，你好！我想问句题外话，成年人的急性咽炎发作造成发烧，属于细菌感染吧？每次发作都必须使用静脉注射抗生素才能病情好转，请问这样的治疗是不是必须的？还是可以死扛，靠自身免疫力康复？

方舟子：咽炎有的是病毒性的，有的是细菌性的。细菌引起的咽炎要用抗生素治疗的话口服即可，没有必要静脉注射。能吃药的不要打针，能打针的不要打点滴。只有在特殊情况下才需要打点滴。国内流行打点滴的根本原因是医院、医生为了创收，这是中国特有的怪现象。

jshsczp ：#方舟子谈儿童用药# 向@方舟子 提问:孩子要是咳嗽怎么办

方舟子 ：查清咳嗽的原因，针对病因进行治疗，而不要盲目服用止咳药。如果是感冒引起的咳嗽，无须治疗。

706108 ：#方舟子谈儿童用药# 向@方舟子提问：请问方老师，金刚烷胺是种什么成分，既然无效，优卡丹为什么要添加这种东西呢？

方舟子：金刚烷胺是抗病毒药物，对普通感冒病毒无效，原先对流感病毒有些效果，但现在流感病毒对其抗药性达100%，也无效了。国内还普通用它治疗感冒，是过时的做法。


微访谈：方舟子谈越南之行

发表时间:2013-01-30 18：10：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e57k.html
1月25日上午10～11点腾讯微访谈和1月28日下午3～4：30点搜狐微访谈微访谈的合集

Pabloma : #方舟子、司马南聊越南# 方舟子(@fangzhouzi)在越南的华侨应该不少，越南华侨生存状态如何，越南政府对华侨的政策如何

方舟子 :越南没有华侨（侨居国外的中国公民），只有加入越南国籍的华人，他们被当成越南少数民族之一。我们访问过两家华人，据他们说，华人在越南社会地位很高，越南女人喜欢嫁给华人。

冬眠的鱼 : #方舟子、司马南聊越南#请问越南的主要交通工具是什么？物价贵吗？和中国相比怎么样？

方舟子 :越南的主要交通工具是摩托车，胡志明市、河内都有几百万辆摩托车。物价我没有特地考察，只提供几个数据：越南河粉一碗6万盾，约合19元。“海上桂林”下龙湾的船票25元。军事历史博物馆的门票3万盾不到10元。小学费用美元300多元。

晴空奏鸣曲 :#方舟子、司马南聊越南#请问，作为一个游客，越南值得去的地方有哪些？还有，越南有什么美食吗？他们的口味跟咱中国人相似吗？谢谢！

方舟子 :这一趟我们去了胡志明市、古都顺化、会安古城、“海上桂林”下龙湾、新兴城市岘港和河内，都值得去。越南美食有河粉、春卷和几种用米粉做的甜食，都很好吃，口味和中国人相似，特别是越南北方的饮食口味。越南人说，穿在南方，吃在北方。

AmyHeng : #方舟子、司马南聊越南# 请教方舟子(@fangzhouzi)老师。您觉得越南人对中国人友好吗？尤其是政府官员。另外，您是否跟越南人交流过两国的领土争端问题？

方舟子 :接待的越南官员不必说，总把“同志加兄弟”挂在嘴上，真实想法如何就不好说了。但在街上的越南人对中国人都很友好，那可能更能体现其真实感情。我们和越南中国通交换过关于南海的争端，他们也认为应该和平解决。两国的陆地领土和北部湾海域的争端已谈判解决了。

鸢尾花 : #方舟子、司马南聊越南#请问越南有义务教育么？孩子上学困难么？也有高考么？公平性如何？

方舟子 :越南小学生中午在学校吃饭，一个月交合300多元的费用。上初中不在学校吃饭，基本上不交费。越南也有高考，全国一张卷，录取时给农村地区加分，边远地区再加分，比中国高考公平。

李德强 : #方舟子、司马南聊越南#请问越南腐败吗？是不是和天朝差不多？

方舟子 :2012年全球腐败指数中国排名80，越南排名123，从这个排名看越南比中国腐败。但越南贪官貌似没有中国贪官那么贪，越南处理的金额最高的贪官只贪了20多万美金。

赵小群 : #方舟子、司马南聊越南#越南也是公款大吃大喝，铺张浪费吗？

方舟子 :我们在越南吃的饭是越南方面招待的，自助餐不算，每顿的量都掌握得很好，有的像西餐那样是分餐的，看不出铺张浪费。当然这未必能反映平时的情况。

赵小群 : #方舟子、司马南聊越南# 请问，越南的交通拥挤吗？政府是如何治理交通堵塞问题的？

方舟子 : 越南街道窄，摩托车多，交通非常拥挤。越南因为土地私有，拆迁非常困难，要拓宽道路不容易。

韩贰 : #方舟子、司马南聊越南#:方 司马两先生，越南此行最大的感触是什么？

方舟子 :越南民间对中国人比我去之前想像的友善，看不出有敌意。经济发展状况比中国落后了有十几年。看了两个跟越南军事历史有关的博物馆，关于中国援越的历史有提及，但很少。1979年两个交战的历史都不提了。

阿东 : #方舟子、司马南聊越南#请问越南的计划生育执行的严吗？

方舟子 : 越南提倡计划生育，比如有生两个正好之类的说法，但不强制。

赵小群 : #方舟子、司马南聊越南# 越南人拍电影吗？翻译出版过当代中国的那些书？

方舟子 :我看了越南报纸上登的电影广告，全都是美国、香港和中国大陆拍的，主要是美国最新的电影，没有看到越南自己拍的电影。越南电视台一直在放中国的电视连续剧，古装和武侠的。书的情况我不了解。

殷权志 : #方舟子、司马南聊越南#越南和中国，哪个国家更自由、民主一些？体现在什么地方？

方舟子 :越南在某些方面走在了中国前面。例如他们的党代会代表、国会代表都是竞选的，开党代会、国会都是电视现场直播的，国会代表敢跟最高官员叫板，可对最高官员投信任票。越南通过了新闻法，实行官员财产申报制度。在越南什么网站都能上，不搞屏蔽，上网非常普及，到处可找到无限网络、3G网络。

赵小群 : #方舟子、司马南聊越南#请问，越南的假货多吗？政府是如何打击假冒产品的？

方舟子 : 越南也有假货，但据越南官员说，是从中国流入的。

赵小群 : #方舟子、司马南聊越南#越南有像我们中国那样的歌唱领袖的歌曲吗？

方舟子 :越南到处摆、挂胡志明像，胡志明语录随处可见，胡志明对越南人来说就跟神一样，应该也有歌颂他的歌曲。在越南听到越南同志唱了两回《越南-中国》，最后一句歌词就是“我们呼万岁，胡志明毛泽东”

sean : #方舟子、司马南聊越南#越南有用中草药吗？

方舟子 :越南有中草药。很多中国游客都去越南买“白虎活珞膏”，所以在机场、旅游点经常可见到它。在顺化喝的号称是以前皇帝发明的明命酒，就是草药酒，我不知情也喝了一口。

Andream2010 : #方舟子、司马南聊越南#越南是一党独裁吗

方舟子 : 越南只有一个党，不允许其他党的存在，连“民主党派”都没有。

90后农民工 : #方舟子、司马南聊越南#越南有强拆，有房姐、房祖宗、劳教、劫访吗？？？

方舟子 :问过越南官员这些问题，他们对此都没有概念。因为越南也有上访，他们的监察官员听说中国有劫访，很感兴趣，说以后越南也许也会出现这种情况。

赵小群 : #方舟子、司马南聊越南# 越南人的英语水平如何？也像我们一样有各种英语班从小学就开始很学英语吗？

方舟子 :英语是越南学生的必修课，受过教育的越南人都能讲几句，但讲得不算好。我们主要是通过会讲汉语的越南当地翻译进行交流。

和玉Burke： 向 @方舟子 提问： 你为啥要去越南？而不是朝鲜？

方舟子： 这不是我自己决定的。这是环球网组织，越南驻华大使馆邀请的活动。如果以后有去朝鲜的活动，我也很愿意去。

白心水： 向 @方舟子 提问： 越南还是社会主义国家吗？

方舟子：越南国名全称叫越南社会主义共和国，所以至少在名义上是社会主义国家。越南是共产党当政，按中国的定义也属于社会主义国家，按西方的定义属于共产主义国家。西方说的社会主义另有所指，指那些高福利的国家。

金鸡0的微博： 向 @方舟子 提问： 对越南第一印象是什么？

方舟子：我们去越南的第一站是越南南方的胡志明市，抵达的第一印象是越南真热，从北京穿羽绒服飞过去，下了飞机就要穿短袖。

可爱的宠物13的微博： 向 @方舟子 提问： 越南女孩儿漂亮吗

方舟子： 哪个地方都有漂亮的女孩。

大号司辰： 向 @方舟子 提问： 越南新娘的事您知道吗？

方舟子：我在越南期间看到其英语报纸的一则报道，有两个妇女因把一个33岁的越南女人偷渡到广西嫁人，被越南司法机关起诉。报道说，这两个妇女每偷渡一个人，能得1千万越南盾的报酬，大约相当于3000元人民币。

Caitin真可爱： 向 @方舟子 提问： 据说在越南吃顿饭都要几百万，是真的吗

方舟子：一元人民币相当于3300越南盾，所以在越南花钱动则几万。但是也没有夸张到吃顿饭都要几百万。吃一碗越南河粉是6万。吃一顿高档的自助餐是40万。

天使腾飞： 向 @方舟子 提问： 越南东西很便宜吗

方舟子：越南物价总体上比中国便宜，有的便宜得不可思议，例如花大约20元人民币办一张手机卡包月套餐，打电话、上网都不限流量，而且到处都有3G信号。

许贤惠： 向 @方舟子 提问： 你在越南有没有享受特殊服务啊？你懂的

方舟子： 我这么纯洁的人，不懂得什么特殊服务。集体行动，懂得的也没有机会。

钱多多Corey： 向 @方舟子 提问： 这次是旅游还是考察访问？

方舟子：主要是参观考察，与越南国家监察总署、人民报、越中友协、越南社会科学翰林院、河内外国语大学、中国驻越南大使馆的人交流，参观了一家家具厂，拜访了一个越南家庭，但也去了胡志明陵、胡志明故居、顺化故宫、会安古镇、下龙湾等旅游点旅游。

经业Maximilian： 向 @方舟子 提问： 你和染香熟吗？对她什么印象？

方舟子：我以前说过，“染香”是个微博营销帐号，那个袁小靓（袁瑞娟）只是其形象代表，我跟她不熟，她也不怎么说话，对她的印象就是她每时每刻都在用手机上网。

君浩Alva： 向 @方舟子 提问： 旅游的话，越南值得去吗？去一次大概需要多少人民币？

方舟子：我们这次的经费是越南方面和中国企业提供的，具体花了多少钱我不清楚。我在下龙湾被中国来的游客认出来，顺便就问了一下行情，是6日游（含去柬埔寨）5000元人民币。

时珠佩： 向 @方舟子 提问： 越南很穷吗？

方舟子：越南的改革开放（他们叫革新开放）比中国晚了十年，经济发展水平也比中国落后有十几年。2011年越南人均GDP是1374美元，中国是5414美元。

飞的很远： 向 @方舟子 提问： 越南的人怎么样？对中国人友好吗？

方舟子： 我们接触到的越南官员、军警、平民都很友好。

惜雪2001： 向 @方舟子 提问： 您觉得越南民主吗

方舟子：越南在某些方面走在中国的前头，比如他们的党代会代表、国会代表是竞选的，党代会、国会是电视直播的，去年还发生过国会代表当场要求总理辞职的事，因为是直播，全国人民都看到了。

超人Hyman： 向 @方舟子 提问： 对于越南方称你为“方舟子同志”，你做何感想？

方舟子： 在越南，和在中国以前一样，叫“同志”是一种尊称。比如喝酒的时候有一个说法：干了这杯，握握手，就是同志。

bread2011： 向 @方舟子 提问:近期环球网还有类似的活动吗，你有参加吗，提前剧透一下。

方舟子：环球网已组织过三次公民外交活动，分别是去韩国、以色列和越南，我已参加了其中的两次。这种活动据说在外交圈已成为品牌，有不少国家邀请，以后应该会继续下去，我以后是否会参加，要看环球网是否还邀请我，以及我的时间安排。

么志博： 向 @方舟子 提问:有很多中国的影子吧？

方舟子：有很多中国传统的影子，很多寺庙用汉字，顺化故宫就是一个小型的北京故宫，河内文庙很多人敬拜孔子，街道旁围观下中国象棋，饮食与中国接近，很多词汇发音与汉语相似，等等。还有很多中国以前的影子。比如叫“同志”，到处挂胡主席像、胡志明语录。

我是你的蓝颜知己： 向 @方舟子 提问： 越南人民的精神风貌怎么样？和朝鲜一样吗？

方舟子：在路上遇到越南人的精神面貌都很好，特别是小孩和年轻人显得很阳光。甚至连军人、警察都很友善。朝鲜我没去过，不好比较。

huog： 向@方舟子 提问:越南普通老百姓对自卫反击战真实想法是什么？

方舟子：双方有个共识，不再提这段不愉快的历史。越南军事历史博物馆也没有对这段历史有任何介绍。有个越南华人把这段历史称为“邓小平教训越南”。

德容2006： 向 @方舟子 提问： 越南的中国人多吗？他们在当地经济、社会地位如何？

方舟子：越南华人很多，经济地位和社会地位也很高，据一个越南华人对我说，越南人喜欢嫁给华人。但是越南没有华侨（没有入籍），都是加入越南国籍的华人，属于越南少数民族。华侨在排华时期都被赶回中国了。

慧艳1991： 向 @方舟子 提问： 越南为什么那么多摩托？是经济原因还是交通原因？

方舟子： 我觉得两方面的原因都有。由于越南土地私有，拆迁不容易，街道不容易拓宽，街道都很狭窄，摩托车是最实用的。

伍瑞彩： 向 @方舟子 提问： 越南可以上“非死不可“和推特吗？

方舟子： 在尝试了一下，在中国被墙的那些著名网站，包括facebook, twitter, youtube,imdb等等，在越南都可以上。据越南同志介绍，越南不屏蔽国外网站。

素昕2002： 向 @方舟子 提问： 越南普通人对南海问题强硬吗？

方舟子：这个问题我们和越南的中国通交流过，他们认为应该和平解决领土、领海争端。我注意到，在越南航空的杂志上的世界航线图，地图虽然很小，还特地标出“长沙群岛”（即南沙群岛）和“黄沙群岛”（即西沙群岛）。

俊艾1993： 向 @方舟子 提问： 越南人更喜欢中国人，还是更喜欢日本人？

方舟子：日本给越南很多经济援助，投资也比较规范，我接触到的越南中国通对日本赞赏有加，对中国反而有很多批评。目前在越南学日语和韩语的比学汉语的好找工作。

jtlmw： 向@方舟子提问:你觉得在越南整个治安环境如何？尤其是去旅游安全不？我是确实想去那里看看。6天5000块不算很贵。

方舟子：越南城市由于摩托车非常多（河内6百万人口有4百万辆摩托车），街道非常混乱，据说经常发生骑摩托车抢女包、抢iphone的事。越南同志特地交代在街道上不要边走边打iphone，免得被骑摩托车的抢走。

赵小群A： 向@方舟子 提问:越南信宗教的多吗？主要信什么教？佛教、道教的庙宇道观多吗？

方舟子：越南信教的人很多，主要是信佛教，到处都是寺庙。其次是信基督教。越南党员允许信教，据说总书记过年要去寺庙烧香。

茉莉花一枝： 向@方舟子 提问:你与环球网的关系怎么这么好？

方舟子：他们邀请我，我有兴趣，又安排得开，就去了，谈不上关系很好。但是环球网至少不会像南方报系那样造谣、污蔑我，他们人比较正派，所以还可以打交道。

千里猫： 向@方舟子 提问:中国人去越南需要签证吗，越南这个国家的免签国有多少？

方舟子：去越南需要签证。我用的是旧版中国护照，签证直接贴在护照上。有人用新版中国护照，上面有中国地图，就要在另外的纸上签证，再夹在护照上。

终南积雪的微博： 向 @方舟子 提问:越南胡市的房价每平是多少？

方舟子：我只了解了河内的房价，最贵的地段是每平七、八万人民币，但是地是属于你的。如果是没有地的公寓，每平几千人民币。

QSQX： 向@方舟子 提问:越南是一夫多妻制国家吗？

方舟子： 越南是一夫一妻制。但越南没有重婚罪，如果娶了多个妻子，会被罚款并要求离婚。


对话方舟子：好恶之外,争议之外

发表时间:2013-01-25 20：15：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4yt.html
2013年01月25日新华每日电讯16版

■新华每日电讯记者王京雪

    2012年11月,以世界最具名望的科学杂志之一、英国《自然》(Nature)杂志前主编约翰·马多克斯(John　Maddox)命名的约翰·马多克斯捍卫科学奖公布了首届获奖者名单,方舟子成为两位得主之一。

    该奖项由《自然》杂志和约翰·马多克斯曾任受托人的非营利组织科学智识(Sense　About　Science)联合发起,旨在表彰那些面对困难或反对,坚持在公众利益相关事务中提倡科学和证据的人。

    《自然》杂志在社论中肯定了方舟子自2000年以来在捍卫科学上所做的努力,并特别指出“作为一个局外人,他在科学界想做但经常做不成的事情——根除造假者上贡献良多。”

    2000年,方舟子发表公开信,指出当时国内媒体所报道的“世界生物科学界顶尖人物”、带着独一无二的基因库归国的“基因皇后”陈晓宁是个没有博士学位、没有独立从事科研资格的技术人员,她带回的基因库在美国可以几千美元买到。随着媒体后续报道,对陈的追捧很快销声匿迹。

    2001年,方舟子撰文揭露国内热炒的“对人体极有营养”的珍奥核酸等核酸保健品是商业骗局,指出“核酸营养”由一个美国医生在上世纪60年代末“发明”,到80年代已在美国被多次判为用虚假广告骗取钱财的商业骗局。后卫生部、国家工商总局就此事下达通知。

    自这年起,方舟子逐渐走进公众视线。2007年指蒙牛特仑苏牛奶中含有的OMP物质可能对人体有害,国家质检总局后发函叫停OMP；2010年揭露唐骏学历造假,斥“神仙”李一并非养生大师……

    虽然《自然》杂志认为方舟子“在一个缺乏批评和争论的社会开辟了一个论坛”,但在中国国内,方舟子的言行时常被以不同立场进行各类筛选和解读。他所揭的“假”也命运各异,有的被处理,有的受冷落,更多的无疾而终。相应地,围绕他本人行事的质疑与争议,热度甚至超过被他揭出来的“假”。

    “我揭露过官员,媒体敢报吗?”听到有人质疑他“选择性揭假”,方舟子反问。

    “理想状态是我这种民间人士没有必要参与揭露造假,有官方渠道来调查处理。”如今,这位以死磕和较真著称的揭假者,对自己扮演的角色似乎也有些无奈。

打假十二年:形势好转,官方监管渠道有待改进

    Q:《自然》杂志社论中说您“让一个模糊的体系变得透明,在一个缺乏批评和争论的社会开辟了一个论坛”,这里指的是什么?

    A:指的是我办的新语丝网站。十几年前,这点会更突出,那时互联网还不像现在这么普及。12年前,我开始揭露国内的学术腐败时,基本还没人这么做。实际上,直到现在,关注国内学术造假问题的也主要是我们那个网站。

    Q:你怎样判断目前中国学术造假的总体情况?

    A:我觉得整体形势还是在好转。

    12年前我们刚开始揭露的时候,大家是无所谓的,因为没有舆论监督,没人管没人盯着也不怕被揭露。后来,我们的网站出来,起到了一定的威慑作用。至少吓住了一部分胆子比较小、脸皮比较薄的人。

    刚开始,国内的官方机构、科研管理部门都说学术造假是个别事件,各个国家都有,不应该说得很严重等等。但这几年,他们承认这个问题非常严重,开始采取一些措施。

    也加强了对学生的教育。很多学术造假是学生造的,有的是老师造假学生跟着造,还有的是稀里糊涂,对学术规范问题不是很清楚。十几年前,没有这方面教育,这几年有了。

    还有个进步,是有些人会受到处理,虽然大部分没受到处理。

    不过,这些还没有让问题根本改观,因为造假问题涉及社会各个方面,不只是学术界。根本解决涉及体制问题,比如现在的职称评审、科研资金发放等主要还是行政人员在掌权,涉及的问题很多,让他们决定资金发放、职称评审,他们看不懂或者没时间看你具体做了什么工作,就采取最简单的方式,数论文。后来觉得还要看质量,又开始给论文打分,但打分根据的是刊物,不是具体论文,这就导致目前的很多问题。

    监管渠道一直没有有效地运作起来,虽然框架已经有了,但一直没运作起来。

    Q:你觉得应该从哪些方面着手加强监管?

    A:我一直在说要有制度化建设,靠个人的力量是没办法的办法,也没有权威性。我是因为做了这么多年,有了一点公信力,所以现在大家愿意信任我,愿意给我些消息。

    我一开始就认为应该有个官方机构,至少是专业机构,但现在的问题是大部分专业机构不愿管这个事。政府机构里虽然有相应的部门,但还是没有看到他们做什么事,官方的渠道目前还是不通畅。说到底也有公信力的问题,他真开始做事了,大家也不一定信得过。处理造假变成包庇造假,装模作样做一番处理,这些都很有可能啊。

    理想的状态是我这种民间人士没有必要来干这个事,应该有官方渠道来接受举报、进行调查,做出处理。

    Q:你觉得什么时候能达到这一理想状态?

    A:反正在我可以预见的将来,我觉得是不太可能。因为这不是个局部问题,不是科技界学术界内部的问题,比如它涉及官场,这是个社会问题。一步步来,不要指望一下子解决。

    Q:你一直说兴趣不在揭假,有没有想过放弃做这方面的事?

    A:这几年,我的重点越来越转移到做科普这方面,打假上用的精力比较少了。但这么多年一直做,从惯性变成习惯延续下来,很多人出于信任给你寄各种各样的东西,不理睬,会觉得过意不去。如果有别的渠道,我可以把这些东西转过去。现在网络虽然发达了,但其他人在网上揭假还是不太容易引起关注。

回应质疑:“媒体的兴趣我控制不了”

    Q:有人说你是选择性打假,不敢碰有权势的人。

    A:不涉及这个问题,有权的我也揭,比如官员、大学校长,只不过媒体不报。

    Q:你会优先选择名人来揭吗?会不会受个人喜好影响?

    A:对,我现在每天接到的举报很多,不可能都一一去查,只能挑着来。那么,只能优先选比较典型、危害较大的,还有地位比较高、名气比较大的。这些人造假危害更严重,影响更恶劣,应该要重点监督。

    但这些人跟我都没有关系,我都不认识,不涉及个人喜好。

    Q:有人揭露说你揭假另有所图?

    A:说我拿了人家的利益,你要有证据的,更何况我根本没有,也没必要。怀疑一个人是不是拿了钱,一般是他的言论特别奇怪,让人觉得是不是有猫腻,问题是我的言论没有什么奇怪,你只要有一定科学知识,就知道我说的都是国际上很主流的观点,又不是标新立异耸人听闻。

    Q:有人觉得你已远离科研前沿多年,为何搞科普什么领域的内容都敢碰?

    A:我搞科普主要还是生物医学方面的,跟我专业有关系,我能够看得懂。生化是个很基础的学科,涉及问题很广,包括我们日常生活中的食品问题、医学问题等。当然也部分涉及别的领域,那些都是根据基本事实、基本逻辑就能判断的,加上我掌握比较权威可靠的资料,并不是说你做科普就只能局限于很小的领域,你只要能理解,能懂,材料又是可靠的,那当然可以写。

    Q:揭假和科普,哪个意义更大?

    A:现实层面来说,揭假意义比较大,这是救急,目前的状况需要有人监督。但是从长远看,是科普更有意义,因为科普是提高全民科学素养。

    我做科普不只是介绍科学知识,而是有意识地地把科学的方法,科学的精神融汇进去,我觉得这个也很重要。你如果能够理解和掌握科学方法,以后碰到类似的事自己就能有一个判断。科学说白了,一个是证据一个是逻辑,要得出一个结论,那么必须要有证据,而且推导要有逻辑,不能盲目相信或盲目反对。

    科普是打基础、提高素养,会产生比较深远的影响。揭假的文章可能当时会轰动一下,但科普的文章,我十几二十几年前写的,现在还有人在看。

    Q:有时候,你无心引发的事被热议,所揭发的另一些危害更大的事却不受关注,会不会觉得无奈?

    A:倒也没有。但的确有我觉得应引起关注而社会关注度却不高的问题,像医院的一些骗局,我一直写文章揭露,但媒体都不太感兴趣。比如ABO溶血,怀孕了医院就会给你查是不是ABO血型,说可能有溶血,开始吃中药,我说过很多次这是无稽之谈,但就是不受关注。

性格:根本不另类

    Q:在对你的诸多评论中,你最无法认同的是什么?

    A:有些媒体有意识地丑化我,把我写成精神有问题的“病人”。

    Q:支持你的人不少,讨厌你的也很多。

    A:很正常,首先你做的是得罪人的事情,必然带来反弹和报复。其次我做事的方式不是中国传统上喜欢的方式,传统讲究的是温良恭谨让,做事做人要厚道,不像我这样单刀直入、不讲情面,所以老有一帮人要教我怎么做人。其实只有在国内的环境里,才说我是个另类的人,在别的环境,我根本不另类。

    我完全可以理解为什么有人对我看不惯,一部分人是因为跟他利益有关,一部分人跟利益无关,是对我为人处世看不惯。但我坚持认为,既然是批评,特别是揭露造假,就是要指名道姓。他们造假本身就不要脸,干吗要留面子对吧?我一直是这个态度,至于他们怎样反弹攻击,我根本不在乎。

    Q:网上很多就事论事的讨论最后都陷入了谩骂攻击。

    A:双方在证据和逻辑上不对等,他无法从证据逻辑上驳倒我,只能进行人身攻击,谩骂,阴谋论,或者说我态度有问题等等。

    我不会骂脏话,或者涉及无辜家人,这不只是个底线问题,而且是形象问题。你骂人骂不好,比被骂的还难看。我是习惯了,十几年来天天有人在网上骂我,甚至搞专门的网站骂,特搞笑,我有时候觉得里面有好玩的东西就去看一下。

    Q:你的心态一直很好?

    A:(笑)心态不好不会做这些事,也不会做这么长时间。

    Q:曾见过有读者说觉得你性格有点像美剧《生活大爆炸》里的“谢耳朵”,智商高情商低,有时候较真得让人难忍受。

    A:那也没有,哈哈,我在生活上没有那么较真,我的学术和生活分得很开。

    Q:你觉得自己的缺点是什么?

    A:每个人当然都有缺点,但我不愿公开说,不愿让人知道我的命门在哪里(笑)。

    Q:你在微博上晒过多次猫头鹰的摆件,是喜欢猫头鹰吗?

    A:对,我觉得猫头鹰可爱又很有威严。在西方古代,猫头鹰是智慧的象征。在鲁迅那里,也是在黑暗中发出恶声的不祥之鸟。

    Q:看来你挺有使命感啊。

    A:没有使命感不会做这些事。我的使命感就是推动社会的进步,让科学理性在中国社会成为一个主流。


360窃取隐私事件不可息事宁人

发表时间:2013-01-21 01：39：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4wg.html
出处：《中国信息安全》

    今年十月，“打假斗士”方舟子发微博提及360浏览器在用户使用过程中会私自收集用户隐私、非法侵犯用户权益。对此，360公司迅速回应，发表公开声明并上线辟谣专题。周鸿祎也连续发表微博，对方舟子言行进行质疑，声称要给方舟子正面痛击。此事在互联网和信息安全界引发了热烈讨论，将对网络安全的担忧和对隐私信息保护、信息安全法律完善等思考引向深入。《中国信息安全》记者特别联系方舟子先生，请他从网民的角度谈谈对互联网信息安全的看法。
    记者：方舟子你好，在这段时间之前，我们一直认为您是与信息安全业界几乎“绝缘”的人，但这次您质疑360事件，却引起了信息安全业内的大规模讨论与思考，您触发这个事情的初衷是什么?
    方舟子：我其实关注信息安全问题已经有一段时间了，在360与金山、360与腾讯和360与百度的所谓“大战”中，360侵犯用户隐私与上网安全的问题一再被提及，专业人士与360用户都出示了很多证据，也有不少人向我反映过，但我一直没有介入，因为这本不是我关注的重点，我关注的主要还是学术造假和伪科学。今年国庆长假最后一天，司马南在海南大学演讲遭到一个学生扔鞋，在网上引起很大的风波，我因此对司马南的微博看得比较仔细，注意到他在新浪发的微博带有用360浏览器发出的信息，知道他是360浏览器的用户，于是发了一条微博提醒他此前360浏览器已被媒体曝光会采集用户隐私数据，他这样的敏感人物应特别注意。不料因此触发了360与我的“大战”。
    记者：从某种的角度来说，您专业不在信息安全技术领域，您一向又以证据与事实作为自己的打假原则，那么，您质疑360安全产品有什么样的技术证据?怎样获取的呢?
    方舟子：我不是信息安全技术领域内的专业人士，但我对IT领域并不陌生。我是上个世纪90年代初就已开始建网站的最早一批网民，还组织编写过第一个简体中文网络游戏“侠客行”，还是有一定的IT知识的。也由于我有这一背景，我认识很多IT界专业人士。我质疑360产品的技术数据都是通过公开渠道获得的，有的来自于360产品用户的反映，例如有很多360用户反映他们使用360浏览器上网会莫名其妙地进入别人的账号，而用其他浏览器则不会;有的来自IT人士的专业分析，例如有不少IT专业人士都出示证据证明360产品在上传用户隐私数据，留有可遥控用户电脑的后门。还有的证据不涉及专业知识，靠基本事实和逻辑就可判定。
    记者：在您质疑之后，我们看到360有了很多回应，包括对媒体、对业界的公开申明、国家相关检测机构的技术检测报告等，那么，360对您本人有没有直接的沟通和回应?您对360的相关回应怎么看?是否部分或全部解答了您的疑问?
    方舟子：我开始质疑360产品时，奇虎360公司的高管试图通过我的家属和朋友来跟我私下沟通，被我拒绝了，因为我的一个基本原则是不和我质疑的人或公司有任何私下的接触，免得被钓鱼或被公关。随后奇虎360公司及其高管在其网站和微博上还无根据地污蔑我和司马南被百度公司收买抹黑其产品，更使得我与他们不存在有私下沟通、和解的可能性。360对我的质疑的回应完全不能令人满意，因为他们不是心平气和、有根有据地对质疑做出令人信服的回答，而是更热衷于攻击、抹黑我和我的家人，正是这种态度和形象让人对其产品更生疑虑。只有其浏览器产品总监做过貌似专业的答复，但是经不起推敲，对此我曾经写过文章一一加以驳斥，其他IT专业人士也对他进行过驳斥，而他并没有再做回应，只是重复已被驳斥过的说辞。至于360后来找检测机构出具技术检测报告，并不能证明其清白，因为其出示的测评报告并非360安全浏览器产品测评报告，只是其“登录管理模块”的测评报告，单一模块安全性不等于整个产品的安全性，而且检测的也不是目前360安全浏览器使用的登录管理模块版本。我更相信与360无利害关系的第三方机构出示的检测报告，例如中科院的内部报告，而这些报告都证实360产品有安全方面的问题。360说中科院的报告是内部报告，不代表中科院的官方立场，但是这并不能否定报告的内容和结论。很少有中科院研究人员的研究结果是代表中科院的官方立场的。
    记者：随着社会经济的发展和网络应用的迅速普及，信息安全日益成为嵌入到个人、社会、国家方方面面的一个重要因素，那么，除了个人上网隐私信息安全，您对信息安全其他领域有什么样的认识和思考?
    方舟子：我本人以及我的家人包括我未成年的女儿就频繁遭受到网络暴力，有的网络暴力已涉嫌违法，例如多次有人在网上扬言要杀我，并留下真实身份，我的女儿也遭到人身威胁。但是公安局不处理我的投诉，而是要我去法院起诉，而北京的法院至今没有受理我的相关案件，收下诉状几个月后既不立案也不裁定不立案。根据现有的法律完全可以处理网络暴力，但是主要是执法和司法部门不作为。
    记者：从网民来看，我们每天都面临着信息安全隐患和威胁，我们也离不开很多专业的信息安全企业提供的各种信息安全技术与产品对我们的防护服务，作为一个老网民，在您心目中，一个好的安全产品应该是怎样的?一个可以信赖的安全服务(产品)企业应该是怎样的?
    方舟子：一个好的安全产品应该尽量保障用户的上网安全，保护用户的隐私，而不是相反，自己去搜集隐私和暗留后门。一个可以信赖的安全服务(产品)企业应该是对用户负责的，至少应该有“不作恶”的底线。打个比方，安全服务企业就像保安公司，安全产品就像保安，保安是为了保护住户安全的，如果保安监守自盗，那就是一个非常严重的恐怖的问题。
    记者：网民上网希望有一个安全诚信的互联网环境，而这个环境的构建是一个复杂、长期和艰巨的过程，更是一个依赖于政府、行业、科研、企业和网民共同参与，综合治理的过程，对于保障网民隐私，构建安全诚信文明的互联网行业环境，您有什么呼吁和建议?
    方舟子：我认为立法和管理部门都应该重视网络安全问题。应该制定关于网络隐私的法律，并能得到执行。管理部门对此应该管事，不能采取息事宁人、多一事不如少一事的态度。工信部发言人曾经表示过要调查对360产品的指控，至今我们还未见到调查结果。


新语丝网站２０１２年十大新闻

发表时间:2013-01-16 08：20：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4ry.html
一、“青年意见领袖”、“80后天才作家”韩寒的文学作品、大部分博客文章被发现并证明均为他人代笔，主要代笔者为其父亲韩仁均和写作团队，韩寒实无写作能力。韩寒悬赏2000万元寻找代笔者，后声称是开玩笑；找托儿起诉质疑者，后又撤诉。打造“韩寒神话”的南方报系、“自由派”公知继续力挺韩寒。
二、罗永浩非法办学遭揭露，为报复向北京公安局、税务局诬告方舟子“基金欺诈”。公安局、税务局调查后并未发现存在任何问题。海淀区教委认定罗永浩非法办学，命其在2013年3月前停止办学活动。
三、肖传国死灰复燃，在深圳开张神源医院，违反卫生部禁令收治儿童患者做肖氏手术，深圳电视台等媒体为其做虚假宣传。
四、厦门大学特聘教授、“闽江学者”傅瑾被发现冒充美国哥伦比亚大学博士和加州大学厄文分校助理教授，几天后厦门大学将其开除，其“闽江学者”待遇随后也被福建省教育厅取消。
五、北京化工大学海归教授陆骏全盘盗用耶鲁大学助理教授卢俊的论文入选“青年千人计划”。在事情败露的当天，陆骏被取消“青年千人计划”资格，次日被北京化工大学开除。
六、“七岁开始写作、九岁开始出书”的“天才少女作家”蒋方舟的成名作被证明是其母亲尚爱兰的代笔。蒋方舟破格被清华大学录取的经过也被发现违反高考录取规章。
七、多名“千人计划”、“青年千人计划”入选者被发现并未达到全职回国工作的要求，大部分时间仍在国外大学从事全职工作。其中清华大学医学院“千人计划”入选者、约翰斯霍普金斯大学教授王小勤被发现在清华大学述职报告中伪造在国内的工作时间。
八、由于湖南衡阳金大米试验事件和法国科学家发表“转基因玉米致癌”的论文（该论文后被各权威机构否定），转基因食品在中国被进一步妖魔化，国内媒体、公知均把转基因食品当成毒药看待。以饶毅为代表的中国生物学家开始奋起反击。
九、号称在中国装机量上亿的360浏览器被发现留有后门窃取用户隐私数据，引发卸载360各种上网产品的狂潮。奇虎360公司一面出动水军攻击质疑者，一面声称遭遇“黑公关”。
十、方舟子获得由英国《自然》杂志和Senseabout Science组织联合评选，为纪念《自然》已故总编JohnMaddox新设的约翰·马多克斯捍卫科学奖。另一获奖者为英国精神病科医生Simon Wessely。


微专栏《南方公园》第五期：聊安全感

发表时间:2013-01-11 16：06：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4mp.html
（腾讯微博微访谈，2013年1月10日15:00-16:00）

噢_我爱你们 : #方舟子、司马南聊安全感# 方舟子(@fangzhouzi)网络爆料，自称20年没饮自来水的那家人是某品牌矿泉水的推手。方舟子大人怎么看？

方舟子 :是否是哪个品牌矿泉水的推手我现在还不敢肯定，但是南方周末最初的报道明显是一篇通过妖魔化自来水来卖水的软文。

闻风而动 : #方舟子、司马南聊安全感# @方舟子两位好。我们这有高质自来水和杂质自来水，这两种有什么区别？都可以烧开了后喝吗？

方舟子 :第一次听说同一个地方还会有两种质量的自来水。如果真的是高质自来水，就应该和发达国家的自来水一样，不用烧开就可以喝。

老皇 :#方舟子、司马南聊安全感#请问方舟子：除了食品、水、药品的安全问题外，近1000万粉丝的影响力，是不是让你有一丝能抵御可能的跨省追捕的安全感？你的有些言论可能引起某些有权人的不满，对此你是否有不安全感？谢谢。我希望惹人都能不怕因言获罪。

方舟子 :粉丝多并没有就有了安全感。例如武汉法院去年曾经扬言过要到北京来对我强制执行，这可能就是所谓跨省追捕。我的言论经常得罪高官，得罪企业，得罪有势力的人，比如这几天我就得罪了假冒美国牌子的骆驼牌户外活动产品、南方报系和食客众多的土财主聂圣哲。所以安全方面我是一直要注意的。

小花儿 : #方舟子、司马南聊安全感# 方舟子(@fangzhouzi)方老师，你怎么看待大学生毕业找不到工作，通过考研开寻求安全感的？

方舟子 :读研究生应该首先是为了想要从事学术研究，才会有学习的兴趣。如果是因为找不到工作去考研，目的太功利，本身就不安全。

李华明 : #方舟子、司马南聊安全感#为何全心全意为人民服务的官员，不肯同流合污的清官没有安全感呢？

方舟子 : 这样的清官现在还有啊？是你吗？

张济世 : #方舟子、司马南聊安全感# 方舟子(@fangzhouzi)最近学术打假不积极了，是否作假的含金量提高了。还是没有目标了。

方舟子 :学术打假一直在做，最近刚刚揭露了武汉大学法学院院长肖永平抄袭国外论文。关于学术打假的文章主要发在新语丝网站上，我不是经常转到微博上来。

老皇 :#方舟子、司马南聊安全感#很多人关心说打假等带来的人生安全的威胁，我觉得挨锤子砸这样的威胁还至少有地方说理，就怕被失踪了连个说理的地方都没有，你们有这样的不安全感么？

方舟子 : 是啊，所以我现在不经常出去活动，出去活动也非常小心。如果太不安全了我就逃到国外去。

Lanbo : #方舟子、司马南聊安全感#美国进口中国的黄豆、玉米，人吃了生不了孩子 是真的么。

方舟子 :你指的是从美国进口的转基因大豆和玉米吧。美国自己都已经吃了十几年了，如果像你说的那样，美国人岂不早就断子绝孙了？这样的不安全感要不得。

奈昕 : #方舟子、司马南聊安全感# 司马南(@simanan)你跟郎咸平一起做节目有安全感吗?你觉得郎咸平是一个学术骗子吗?

方舟子 :我没有和郎咸平一起做过节目也知道他是个学术骗子。例如他为了妖魔化转基因食品以攻击美国，编造了很多谎言、谣言，与其名牌大学教授的身份完全不符，我曾经写文章揭露过。

风 :#方舟子、司马南聊安全感#司马南先生现在还在用360浏览器吗？方舟子先生你凭什么断言独立调查员的证据都是真实的？

方舟子 :独立调查员讲得有根有据，不像360的人那样只会造谣、污蔑，而且独立调查员的证据已经被几家机构独立证实，我为什么不相信它们是真实的？

九葱 : #方舟子、司马南聊安全感#迷信科学难道就安全吗？

方舟子 :科学是最讲证据和逻辑的，是迷信的对头，所以说“迷信科学”是自相矛盾的说法。相信科学虽然不能保证你绝对安全，但是能够大大增加安全的概率。比如医学科学告诉你不要迷信中医，不要吃没有经过检验的中药，就会避免身体受到像马兜铃酸中药这样可怕药物的毒害。

谁的面包猪 : #方舟子、司马南聊安全感#方舟子(@fangzhouzi)谈下您的安保基金吧，一直觉得您得罪那么多权贵甚至流氓，安全真的是一大问题，我想买您的书，表达支持！

方舟子 :谢谢你的支持。安保资金是彭剑律师发起和管理的，我并不参与，具体情况不清楚。我知道的是，前一阵子罗永浩诬告我搞基金诈骗，告到了公安、税务，公安、税务去查过，已证其清白。由于罗永浩的诬告，反而让更多的人知道了该基金的存在，收到了很多捐款。

请给我一副V面具 :#方舟子、司马南聊安全感#司马南你的男朋友不厚西来要被判了，现在的你有安全感吗？担心你们的艳照曝光吗？方舟子你的老婆网传是新华社高官公交车，这个传闻是不是让你很有安全感？

方舟子 :像这种匿名在此造谣、污蔑女人清白的流氓，是不是觉得自己很有安全感？对那些造谣、诽谤我妻子的，如果能找到其真实身份，我妻子将会一一起诉，有的已经被法院立案受理。

灯塔与小舟 :#方舟子、司马南聊安全感#我想知道，二位老师有安全感吗？上次看到司马老师在地铁签名的照片，挺有感触的。

方舟子 :司马南应该比我有安全感。我出于安全的考虑，自2010年9月起就没有乘过地铁了，虽然以前为了环保，我很喜欢乘地铁。有一次和一个“环保人士”一起做节目，她打的去的，我乘地铁去的，高下立判。

huhuhu : #方舟子、司马南聊安全感#做恶的人不受惩罚，这让好人很没有安全感。这个理论对不对？

方舟子 :是的，现实也的确如此。比如我揭露过那么做造假、作恶的人，绝大部分都没有受到惩罚。甚至雇凶袭击我的人，也只受到轻微的惩罚。这就让我很没有安全感。

天边外 : #方舟子、司马南聊安全感#想请问方老师和司马老师，你们是有安全感的人吗？安全感来自哪里呢？

方舟子 :我没有什么安全感。但是没有安全感也要坚持。如果心中有一个高于个人的目标，那么让个人的生活做出一定的牺牲就是值得的。


搜狐微访谈：方舟子谈有毒的马兜铃酸能否入药

发表时间:2013-01-10 18：44：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4mc.html
（搜狐微博2013年1月9日下午2～3:30）

小孩海18的微博 向 @方舟子 提问： 马兜铃酸对人体有害指的是什么？

方舟子:马兜铃酸对人体的危害主要有两个方面：导致肾脏纤维化，这一损伤不可逆转，最终导致肾衰竭、尿毒症，只能终身做血液透析或换肾；导致尿路上皮癌。

晓慧Querida 向 @方舟子 提问： 近年貌似没有听说马兜铃酸致死人的新闻？

方舟子:国内媒体在2003年曾经大量报道过，后来就不再报道了。但是在医学文献上还是能看到这类报道。例如2007年北大第一医院报告收治了三名马兜铃酸肾病儿童患者，一名死亡，一名等待换肾。

柴彬炳 向 @方舟子 提问： 国外对于马兜铃酸的使用是如何规定的

方舟子:欧洲各国、美国、加拿大、日本、澳大利亚、新西兰等所有发达国家全都在十几年前禁用含马兜铃酸的中药和保健品，我国台湾和香港先后在2003年和2004年全面禁止含马兜铃酸的中药药材及其制剂。

蔡晶晶无敌 向 @方舟子 提问： 马兜铃酸？和西游记里那个马兜铃什么关系呀？

方舟子:马兜铃科的植物普遍含有马兜铃酸，马兜铃是其中的一种。除了马兜铃，还有几十种中药材含有马兜铃酸，国内现在还在用的有细辛、天仙藤、寻骨风、杜衡、汉中防己、淮通、朱砂莲、三筒管等。

草民95 向@方舟子 提问: 砒霜（二氧化砷）可以入药（西医用于治疗白血病），马兜铃应可以入药，只要遵循配伍的药用原则，绝没有问题的。希望没有学过中医科学的人不要诽谤她。在青蒿素问题上已得到证实，青蒿素获得国际医学最高奖励的提名，屠呦呦女士会记住你的。

方舟子:马兜铃酸非常稳定，目前没有发现吃什么东西能够消除马兜铃酸的毒性，所以不要迷信遵循所谓配伍用药就没有问题。实际上名老中医也有因为吃了含马兜铃酸中药自己得了肾衰竭的，例如北京崇文区中医院一名出身中医世家的老中医，三代人都因为吃了含马兜铃酸的同仁堂龙胆泻肝丸得了肾衰竭。另外，我以前写文章论证过，青蒿素是一种化学药，它的发现和中医没有关系。

春芳马甲 向 @方舟子 提问： 除了猴枣散还有哪些药品含马兜铃酸？

方舟子: 非常多，国家药典里收录的中成药处方中，含有马兜铃酸药材的有几百个。

wayh5的微博 向 @方舟子 提问： 猴枣散不行，那什么样的药品适合止咳化痰?

方舟子:咳嗽本身不是病，而是人体为了保障呼吸道畅通的一种自我保护，所以一般是不提倡止咳的。如果咳嗽过于严重而需要治疗，也应该是针对引起咳嗽的病因，根除咳嗽的因素（例如抗菌、消炎、戒烟），而不是简单地强制止咳。我的小孩至今没有吃过任何止咳药，虽然有时会因为感冒咳嗽。如果咳嗽严重到影响生活，可以考虑使用止咳药。常用的止咳药有右美沙芬。

琲瓃Cherise 向 @方舟子 提问： 马兜铃酸如果使用得当是不是就不存在伤肾的问题了？

方舟子:小剂量地服用含马兜铃酸中药，哪怕只服用过一次，就会对肾脏造成损伤，而且这种损伤是不可逆转的。所以不存在“使用得当”的问题。任何对马兜铃酸中药的使用都是不得当的。这就是为什么世界各国以及台湾、香港都全面禁用所有含马兜铃酸的中药。只有中国大陆没有禁。

凯唱Amos 向 @方舟子 提问： 您家孩子吃什么止咳啊？

方舟子:我家小孩有时候会因为感冒咳嗽，但到现在还没有吃过任何止咳药。除了吃过泰诺林等退烧药，也没有吃过任何感冒药。感冒自愈之后，咳嗽也会渐渐自行停止。

薛定谔小猫 向@方舟子提问：方老师，在您的科普下，我已经不用中药了，也劝说身边亲人不用中药。但很多中成药里含有中药。请问方老师怎么辨别中成药与西药?

方舟子:一、看药品批准文号，如果是中成药，标注的批准文号是“国药准字Z”开头的，Z就是表示是中成药。如果是西药（化学药）用的是H。二、中成药名称都取得很好听，灵、通、康什么的，一看就知道是要治什么病的。西药的名称则是不知所云的，法律规定西药名称不能体现疗效。三、看药物成分，如果成分中有中草药名称，就是中成药。四、中成药在“不良反应”一栏中往往写着“尚不明确”，而西药会详细说明不良反应。

爱喝酸奶的鱼 向 @方舟子 提问： 能因为马兜铃酸否定整个中医吗？

方舟子:马兜铃酸事件反映了，中医自己没有能力去发现中药会导致像慢性肾病、癌症这样的慢性毒性，而只能完全靠现代医学去发现。更恶劣的是，在现代医学替中医发现了中药的毒性后，中医还百般否认、狡辩，意图继续用有毒中药害人。

琨瑶1998 向 @方舟子 提问： 难道西医、西药就没有一点问题吗？

方舟子:我们现在在谈中医中药的问题，不是在谈西医西药的问题。西医西药的问题和中医中药不是一个数量级的，无可比性。例如在药物不良反应方面，西药需要用科学方法做过系统研究，对其不良反应有较全面的了解，才能批准上市，上市后如果发现有在研究过程中没有发现的问题，也会采取补救措施。而中药在在方面还基本是个空白，都写的是“不良反应尚不明确”，稀里糊涂吃死了也不知道怎么死的。

桥头水井 向@方舟子提问:方先生，我小时候或多或少吃过这种中药，长大后就没再吃过中药了（除了广东的煲汤，喜欢它的味道），请问，对肾的损伤依然存在吗？顺便说一句：感谢你为社会，为人们所做的一切

方舟子:小时候吃过中药，即使现在不吃了，它对肾脏造成的损伤依然存在，因为这种损伤是不可逆转的。但是肾脏代偿能力强，受到的损伤不严重的话对生理没有影响，只是要防止受到进一步的伤害。广东的煲汤也不能随便吃的，有时里面也会放含马兜铃酸的中药，例如朱砂莲。

taotaode微博 向@方舟子提问:有些人无法理解：这个不敢吃，那个不敢吃，偏偏敢吃不知是什么的中药，还给孩子吃，到底是为什么呢？

方舟子:很多人觉得中药都吃了几千年了，不会有问题的。其实没有科学依据地稀里糊涂吃了几千年，同样会有问题，而且会有很大的问题。古人平均寿命才三、四十岁，怎么能把他们的用药经验当真呢？

zgshh2002 向@方舟子 提问:我想问国家有关医药权威部门难道不知道马兜铃酸的危害吗？还是有其他原因？

方舟子:国内外有关马兜铃酸危害的研究非常多，国家药监部门当然非常清楚马兜铃酸的危害，也禁了三种马兜铃酸中药，但是为了维护中医药的行业利益，不敢像国外和港台那样全面禁止马兜铃酸中药。

新人332377 向 @方舟子 提问： 什么药都有副作用啊？人本身的抵抗力能扛过去吗

方舟子:药物的副作用有大有小，有严重有轻微，有可逆有不可逆，不可一概而论。马兜铃酸的副作用属于严重而且不可逆转，所以必须禁用。常用西药不存在类似的情形。而很多常用中药都存在类似的情形，例如还有那些含朱砂、雄黄的中药。

二锅头白开水 向@方舟子 提问:在当下中国的医学界，马兜铃酸是不是很多人排除的药物，为何见到很少有“大家”们对此发表评论呢？

方舟子:中国医学界良莠不齐，很多中国医生从来不看最新的医学文献，科学素养和专业水平都差，比如北京协和医院妇产科居然有几个医生都迷信中医偏方。那么这些医生不了解或不相信马兜铃酸有害没什么奇怪的。更何况还有很多中国医生为了拿药物回扣，明知马兜铃酸中药有害也会开给患者，特别是那些中医。

宏伟Hiram 向 @方舟子 提问： 您对“以毒攻毒”怎么看？

方舟子:有的毒物可以用来治疗某种疾病，这是必须通过科学验证来证明，并在权衡利弊之后谨慎使用的。大多数毒物是只会把人毒死，治不了病的，不要因为相信“以毒攻毒”就乱吃毒药。你愿意为了治疗感冒咳嗽之类的小病而把肾脏吃坏了吗？

c汉子4920 向 @方舟子 提问： 你的孩子感冒发烧，你怎么对付？家里常备的药品有什么？

方舟子:如果确信是感冒发烧，我一般不会让小孩吃药，只是让她多喝水、多休息、少穿衣服少盖被子散热。如果烧得非常厉害，小孩感到难受，我就让她吃点泰诺林退烧。

水魅妖姬 向 @方舟子 提问： 你对明星代言药品广告有什么看法？

方舟子:药品本来就不应该做广告。明星代言药品广告更是胡来。目前国内的药物广告基本上都是虚假的，这些明星是在帮助医骗、药骗骗人，谋财害命。

赵小群 向@方舟子 提问:孩子感冒可以吃扑热息痛吗？有人说这种药对肾脏有损伤。

方舟子:扑热息痛即对乙酰氨基酚，在推荐剂量范围内它是相当安全的，只有在过量使用时才会对肾脏、肝脏有损伤，严重的会导致肝衰竭，所以要注意剂量。这和马兜铃酸中药不一样，后者再怎么注意剂量也会造成不可逆损伤。

yztsf 向@方舟子提问:马兜铃酸被发现有严重肾毒性至今已近20年，世界各国包括中国香港台湾地区纷纷对含马兜铃酸的植物亮红灯，中国虽然禁了关木通青木香广防己，但其他含马兜铃酸的药用植物仍保留在药品标准之中。即使是禁了的那几种，也是在经历了无视、隐瞒、抵赖、狡辩后因媒体广泛关注而被迫采取措施，之后的应对SARS、三聚氰胺等重大公共安全问题也与此非常相似，政治需要或商业利益让政府决策放弃了科学标准。

方舟子:在国外已发现马兜铃酸的危害将其禁用十年之后，2003年由于新华社的曝光，国家药监局才很不情愿地禁掉了三种马兜铃酸中药。如果没有舆论的压力，国家药监局根本不愿采取行动。现在又一个十年过去了，我们应该加大舆论压力，迫使国家药监局向国际接轨，禁用所有马兜铃酸中药。


跨年微访谈合集

发表时间:2013-01-02 09：07：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4ga.html
（搜狐微博2012年12月31日23:00～2013年1月1日00:30）

@戴眼镜的刘三姐转发:问：方老师，有人说，你对自己的＂粉丝＂太宽容，＂粉丝＂谩骂他人从来不＂管管＂，但也有人说你对＂粉丝＂比较冷漠，冷言冷语把人逼＂黑＂。对此，你怎么看？。另：新的一年方老师有计划来广西吗？

方舟子:我和“粉丝”的关系，就是作者和读者的关系，作者管得了读者做什么吗？何况我这人从来就不愿去管人。目前我没有去广西的计划，我也没去过广西。

@无产有梦黄药师 转发:1、老方和司马南是不错的朋友。《方周之战》打酱油版中，很多地方我是狠开司马南玩笑的，我很欣赏的是方舟子依然幽默地点评和转发，而司马南也毫不介意老方的评论或转发。请问@方舟子 ，这样的朋友状态是否是你比较轻松和珍视的关系？如何看待“君子之交”和“为朋友两肋插刀”？你生活中有无愿意为你或你愿意为其两肋插刀的朋友

方舟子:我在人生的各个阶段都交过一些很好的朋友，友谊一直持续下来，他们人品正直，相互信任，不会产生误会，有困难也会尽全力相互帮助。但“为朋友两肋插刀”这种说法江湖气太重了，这种话往往不是真正的朋友说的，有裹胁的意味。

@虹gz转发:代同学提问：方老师您好。我认为方舟子的坚定支持者至少应有两个共同点：第一是对重大问题的认识与方舟子观点高度一致，如中医、转基因、韩2代笔等问题；第二是性情上与方舟子相近，如正义感强、坚持原则、爱憎分明、疾恶如仇、眼里容不下沙子、不怕得罪人、不轻易放弃、坚守做人做事的底线等。请问方老师，以您的经历，觉得上述看法靠谱吗?顺祝方老师新年快乐、家庭幸福！希望在新的一年里能看到您更多的新作和文字，从中学到更多的知识。多谢!

方舟子:所谓我的“支持者”，支持的不是我这个人，而是我的科学理性理念，而如果真的有科学理性理念，那么在中医、转基因等问题上必然会有和我一致看法。性情倒未必要和我相近，又不是我的克隆。但道德的底线总该有的，否则连人都当不成了，还当什么支持者？

@十个夏天转发:请问方舟子，在ACT和新语丝早期，老方结实了不少才貌双全的女子，有哪个让老方心动的吗，有擦出火花吗，在《多少情思无寄处》里让你流泪的女子有向现在的方太坦白过吗？八卦一下，哈哈

方舟子: 年轻的时候容易心动，这也正常，何况我曾经是个文学青年。但我和太太不互相管我们认识之前的个人感情经历。

@虚逐子问一下老方，你开始批评中医的时间节点应该从什么时候算起？我查看了新语丝《中医骗子》专题，一些零散的文章是很早就有了，但正式系统地开始批中医应该从什么时候算起比较合适？

方舟子:我比较系统地批中医是2005年上半年开始的，当时主要登在《北京科技报》上。2006年张功耀发了《告别中医中药》，引起中医存废的大讨论，把我也扯进去了，我就写得更多了，最多的应是在2007年。

@纵千万人吾往矣 转发:@方舟子方老师您好，首先祝您新年快乐，并预祝新的一年身体健康，诸事顺心。下面是我的问题，比较多：您觉得中国的科研现状（如造假、骗经费等现象太多）是什么原因造成的？要解决此问题应从哪几个方面着手？媒体在这个方面应该做哪些工作？中国的科技水平与西方发达国家差距有多大，您对中国科研成果短期内的前景看好吗？最后，您心中的理想社会是什么样子的？想问的比较多，先问这些，如果方便，可选择其中一个或几个谈下，谢谢。

方舟子:要回答你这些问题，要写好几篇文章，而其实我以前也都写过。至于我心目中的理想社会，当然是科学、自由、民主齐全的社会。

@灯塔与小舟 雪茄老师、方老师新年好！我最感兴趣的问题，是方老师的时间是如何安排的？作为草根，我一直觉得时间不够用、过得太快。方老师每天肯定有太多的要事办、并能有条不紊完成。您有什么诀窍吗？

方舟子: 把生活过得单调一些，就可以有更多可以支配的时间。其实我时间也经常不够用，有的书一直拖着没写。

@侧滑劈夷 转发:在这送别末日后的第一个元旦即将来临之际，方老师能否送“一句话”给成长中的中国少年？

方舟子: 脑中有科学，心中有道义，还要别的吗？

@鸿浩化工 转发:请问方舟子先生，2013有哪些书要出？很期待你写一本关于达尔文和进化论的书。

方舟子:今年会先出一本自选集。然后可能出一本关于健康方面的文集。进化论的书我以前写过两本，《进化新篇章》和《寻找生命的逻辑》，今年也计划重写、再版。

@滇池微雨 请问@方舟子老师，科普工作是否考虑从娃娃抓起？方老师好像都没到中学演讲过还是觉得中学不适合做演讲报告，我个人觉得中学时期是一个人的人生观形成的重要时期，方老师怎么看？

方舟子:我曾经在我的母校云霄一中和老家一所新成立的中学立人学校做过几次演讲。但演讲的影响有限，不如写文章、出书。翻译How&Why就可算是科普从娃娃抓起。我计划以后自己写一本面向中学生的科学读本。

@星海拾贝者 转发:请问@方舟子估计搞科研的人一般都见识到了国内学术环境之恶劣(造假及对造假的放纵、官僚化管理方式等)；虽然很多人都想去欧美发达国家搞科研，但是任然有很大一部分人因为各种原因没出去，不得不留在国内搞科研。你对这部分人有什么建议呢？

方舟子:国内的科研总是要有人来做的。现在的科研环境比以前有所改善，并非就什么事都做不了。不管怎样，至少要洁身自好。

@夏七七明兔兔 @方舟子 叔叔，请问，怎样才能请到您吃饭？谢谢@gogo雪茄叔叔提供的平台。

方舟子: 下次网友聚会如果我也去，你去蹭顿饭就可以了。

@Cheeharn转发:请问方先生，如果不巧自己的人生伴侣是中医粉/韩粉/反转控/xxx，同时又与科学理性绝缘，如之奈何？虽然没有诸如此类的现实难题，但我想您的学识阅历足以为解决此类难题提供一个指南。@gogo雪茄总筹务必带话啊，大恩不言谢，这个问题关系的千万家庭最近距离的幸福

方舟子:人生伴侣不都是灵魂伴侣，一起生活，求同存异。人生伴侣是韩粉、反转控对生活影响不大，是中医粉比较麻烦一些，如果只是他或她自己看中医吃中药倒也罢了，如果强迫小孩也看中医吃中药就惨了，在这方面应该坚持。

@三丝小圆转发:方老师新年好。您每天都会面对很多极端批评和赞誉。对于批评，有些是善意的，有些是因为一些被您揭过假的小人而已污蔑的；而赞誉，则大多数是善意的，但有时有些“粉丝”因为心疼您被天天被小人污蔑，也会说一些夸张的话作平衡。对于这些批评和赞誉，您怎么看？有很多道德师爷预言您会被赞誉冲昏头脑，您会怎样预防这点？

方舟子: 不怕别人污蔑，自然也不怕别人赞誉。

@深山老林里的茅草屋在我有限的经历中，也能坚持做一些自己必须要做的事（比如学习、搞科研）。但几十年如一日的进行科普、打假，告诉民众真相，还原客观事实，但还要面对如此多的诘难、诽谤甚至是人身攻击，这确实得需要坚定的意志和勇气。这种理想主义者的情怀遭遇现实的困境，请问方老师是如何克服的？

方舟子: 用鲁迅年轻时候的话：“内既坚实，则外界之九千九百九十九种恶口，当亦如秋风一吹，青蝇绝响。”

@李浮浮云方老师，您是金庸粉，金庸小说里面的江湖豪侠通常都很给对方“面子”，哪怕和对方有过节，可是您在各种打假、论战中几乎从不给对方面子，想知道您是怎么想的。

方舟子: 造假者自己都不要脸了，给他们留面子干什么？给他们留面子反而显得自己心虚。

@燃烧雪茄方老师，请教两个问题，第一，想请您推荐一些比较靠谱的文史书籍或是作者，特别是纪录辛亥革命后至改革开放前这段时间的作品或作者，第二，您的女儿是否问过您“为什么不能说谎”或“为什么大人爱说谎”这类的问题？您如果遇到又是怎样回答的？（希望以后能听您聊聊您教育孩子的一些经验和观点），顺祝您和您家人新年快乐。

方舟子:我现在对国内文史类的书看得很少，没什么可推荐的。剑桥的中国史可以看看，但我不知道翻译得怎么样。我女儿没有问过我这方面的问题。她那么阳光、快乐，还是无忧无虑的年龄。

@筋斗云windover转发:这个是我的亲身惨痛教训：老婆绝对要做中医筛选。现在每次孩子感冒一次，我家就是核战争一场。

方舟子:更恐怖的是中医儿科用药普遍含朱砂、马兜铃酸，简直就是慢性毒药，为孩子未来的健康一定要坚持拒绝。


腾讯微访谈：聊网络信息安全

发表时间:2012-12-29 16：30：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4dp.html
（2012年12月28日下午3～4点）

竹强 :#网络信息安全#网络已经离不开我们了，今天的题目有点搞不懂，到底是网络自身安全呢，还是我们普通网友的安全呢，请二位老师解惑？

方舟子 :权力部门和网络运营商关心的是网络自身安全、信息控制，网民关心的是自己的信息在网络上的安全，比如对隐私的保护。我更关心的是后者。

稻草人 : #网络信息安全#实名制信息安全吗？

方舟子 :实名制存在着实名信息被泄漏的隐患。在强制实行实名上网的韩国就发生过这种事情。在中国恐怕更容易发生，因为出售网民信息在中国已经是个庞大的市场，如果实行实名制，就更有市场了。

RealAllen918 : #网络信息安全# 方舟子(@fangzhouzi)方老师你好，请问你是否认为网络水军是一种网络信息隐患？水军通过给信息这块肉注水，造成虚假繁荣以吸引眼球，助长谣言传播，侵犯公民权利，360就是个好例子。您认为网民应当采取何种措施防范水军的人身攻击？

方舟子 :水军其实很容易识别的，比如360的水军就被揭露过很多次。但如果网络运营商不采取措施是很难制止水军的，更何况还有像新浪微博那样自己就在搞水军造势，把发水军变成商业行为的。所以我们只能是提高自己的识别能力，不受水军蛊惑。

OverKill : #网络信息安全# 方舟子(@fangzhouzi)方先生，您揭露360的事情有义举、连锁炒作敲诈，这两种说法。这不得不涉及司法鉴定问题。实际我国zf机构的技术能力很差，即使授权给公安部门，他们通常通过企业和研究院这样不完全经济独立的单位进行，其他个人或团体面临权威性问题。您怎么看

方舟子 :360污蔑我拿百度黑钱，什么证据都没有，就是随口胡说，根本不涉及司法鉴定的问题。如果他们拿出伪证，才需要去做司法鉴定。

Obelisk : #网络信息安全# 能否介绍一下美国或者其他西方国家关于网络实名方面的情况？

方舟子 :美国没有法律强制实行网络实名制，但是有网站自行要求用户实名，这是网站自己的选择。据我所知目前只有韩国曾经强制实行网络实名。

吧 : #网络信息安全#方舟子老师，你现在不是已经受聘于黑公关，你有什么要说的吗

方舟子 :别把360的污蔑当真。有哪家公关公司有能耐聘得起我？360想拿1000万收买我都被我嗤之以鼻。有公关公司让人产生我受其雇佣的联想，甚至造谣我推荐其股票，纯粹是自抬身价炒作。

思妤 : #网络信息安全#方老师，您如何看待掌握话语权的公共人物随便质疑诽谤他人这件事？

方舟子 :公共人物随便质疑诽谤他人当然应该承担法律责任。比如一些公共人物在新浪微博上诽谤我和我的家人，我就要追究其法律责任。但是法院找种种借口拖着不受理我的起诉，这是对其诽谤的纵容。

OverKill : #网络信息安全# 两位大师不翻墙么，对所谓墙的法律问题，两位怎么看

方舟子 :墙是不得不翻的，因为很多有用的信息都被堵在了墙外，例如互联网电影数据库imdb也被莫名其妙地墙了。墙是偷偷建的，黑箱作业，不合法。

ttyy : #网络信息安全#方老师，听说你被黑公关雇佣攻击老罗韩寒和360，真的吗？

方舟子 :当然是假的了，纯属360造谣。如果真有黑公关，攻击罗永浩、韩寒和360这三单该支付我多少钱？有哪家公关公司付得起？

RealAllen918 : #网络信息安全# 方舟子(@fangzhouzi)方老师你好，记得您11年夏天拿到了维基解密泄露出来的文件。维基解密当时弄得白宫很被动，美国政府也是对此大加呵斥。结合陈冠希事件来看，为保护国家秘密和公民隐私，信息管制是否有必要？怎样才能不悖言论自由？美国有什么措施来维护网络信息安全？

方舟子 :对涉及国家机密和公民隐私的案件应该通过法律途径解决，而不是以保护国家秘密和公民隐私为借口实行信息管制。言论自由不是泄密、泄漏隐私的自由。美国的网络不存在信息管制，但不等于对违法行为不会追究法律责任。（例如，美国在网络上对儿童的保护，要比中国强多了。中国是听任未成年人在网上受人威胁、恐吓也不做处理）

郭过 :#网络信息安全#方老师揭露360系列软件窃取用户信息，而用户却不以为意，仍然有很多人在使用360系列软件。请问，这反映了一种什么现象，出现这种现象的原因是什么？方舟子(@fangzhouzi)

方舟子 :很多中国人没有隐私保护的观念，对此不以为意，总觉得自己不是名人不怕隐私泄漏。等到哪一天发现自己的上网密码、网银密码也被窃取、盗用，才会知道厉害。

一脸美人痣 :#网络信息安全#老师好！对于实名制你们觉得利大还是弊大呢？对了，问方老师您一个无关此话题的问题：此次2012年中国科学年度新闻人物评选，您也上榜了（我还给您投票了），对于拿奖你有多大的把握呢？这里面会有内幕吗？会不会已经内部定好了呢？

方舟子 :实名制有利有弊。在舆论环境恶劣、隐私信息容易被泄漏的情况下，不适合搞实名制。但是看看网上那些肆意攻击他人的水军、匿名帐号，又让人觉得实名制能取到一点遏制作用。至于你说的那个评选，是个笑话，我将请他们不要把我列为候选人。

二加三 :#网络信息安全#方老师，您认为实行网络实名制有难度吗？

方舟子 : 很难。在北京运营的微博不是号称实名了吗？但是水军哪见少了？实名会影响人气，运营商是不会认真执行的。


腾讯微访谈：聊网络反腐

发表时间:2012-12-21 08：53：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e46j.html
（2012年12月20日3～4点）

土豆 :#方舟子、司马南聊网络反腐#纪委在干什么？为什么反贪要靠网络？要靠小偷落网？要靠小三揭发？要靠日记外泄？

方舟子 :因为权力部门没有公信力，正常举报渠道不通畅、不受信任。举报人担心举报会受到报复，或不受重视，而通过网络举报一则可以匿名，二则可以引起舆论关注。这是有中国特色的现象。

奕 : #方舟子、司马南聊网络反腐# 方舟子(@fangzhouzi)网络上的作案，都是抱着一种侥幸，你认为怎样才能让人们自觉遵守网络的相关准则？

方舟子 :监管、执法、司法部门该管的不管，不该该管的却管。他们热衷于干预言论，却放过真正的网络违法、犯罪。例如我举报网上对我本人和家属的恐吓、诽谤，都不受处理，去法院起诉至今不予立案。北京西城法院不予立案的理由居然是我没有身份证，有中国护照也不行。是不是华侨、外国人不能在中国起诉、维权？

YANSHENGHUI : #方舟子、司马南聊网络反腐#。。。。腐败是靠反的吗？健康的社会制度才是关键！！！

方舟子 :再健康的社会制度也无法完全防止腐败的出现，仍然需要反腐。在很不健康的社会，反腐是救急，更有必要。不能因为社会不健康，就容忍腐败。

竹强 :#方舟子、司马南聊网络反腐#网络反腐我是赞成的，但是网络实名制我是坚决同意的，网友一定要承担网络带给我们便利的同时也应承担相应的责任

方舟子 :实名可以增加发言的可信度，减少造谣、诽谤的可能性。我的家庭就深受网络匿名诽谤之害。但是实名也有遭到报复、迫害的危险，在现在的言论环境下有不利的一面。所以实名制的利弊不能一概而论。

寿限无 :#方舟子、司马南聊网络反腐#我觉得查一个杀一个，肯定会比处罚有震慑作用，而且应该制定一套“官法”，当官的有权利有公款，官员贪污、犯罪的话不能和普通老百姓是相同的处罚力度，应该比普通百姓要重

方舟子 :对贪官污吏实行严刑重典在中国历史上多次出现过，效果都不佳。关键在于要有可行可靠的独立监督机制。香港廉政公署的成功并不是靠查一个杀一个。

xiehaijun :#方舟子、司马南聊网络反腐#不把权力装进笼子，不让权力置于阳光下，没有舆论监督自由，没有民权民主。反腐就是为婊子立牌坊。夹头汉和方骗子，你怎么看？

方舟子 :像这种人，毫无根据地污蔑别人是“骗子”，本身就在违法、滥用言论自由，却大谈自由民权民主，正是“为婊子立牌坊”。

文聪 :#方舟子、司马南聊网络反腐#请问二位老师，如何利用网络来反大学乱收费的腐？比如学院私吞研究生的国家补助，已免学费的同学却变相被收学费等现象，谢谢

方舟子 : 对这种现象，把证据在网上公开会起到很好的监督作用。你如果有证据，可发给我。

春晓 : #方舟子、司马南聊网络反腐# 方舟子(@fangzhouzi)方老师，如果您说的太多，被有关部门给盯上了，我们网友岂不是害了您了？

方舟子 : 无所谓，我已经说了十几年了，有没有被盯上，盯上了会怎样，我不去管它。

浮云 :#方舟子、司马南聊网络反腐#我还是觉得应该先抓教育。现在的人都是不在位时道德卫士，仁义君子。上了位就斯文禽兽。

方舟子 :教育是根本，但是教育也是一个长期的过程。良好的监督机制可以防止大部分人即使上了位也当不了斯文禽兽，要么没机会当，要么有机会也不敢当。

诸葛卧龙 :#方舟子、司马南聊网络反腐#从专业的角度来说，要想政治腐败问题，最重要的前提是政治体制的改革。这一点做不到，要想改善腐败问题，那是痴人做梦

方舟子 :自由民主政体，独立司法，新闻自由，国民素质，这些都是遏制腐败的理想因素。但是在理想实现之前，我们不能就只在梦想，而不在已有的条件下进行反腐。

阿拉丁 : #方舟子、司马南聊网络反腐#能评价一下，像薄王这类案子，群众网上监督有作用么？方舟子(@fangzhouzi)

方舟子 :这个案子是因为一个偶然的外交事件引发的，我看不到网上监督曾经起过什么作用。在目前的环境下，网上监督最多对中、低层官员还会有些威慑作用，而且有很大的限制。比如我曾经要在网上监督一个副部级市委书记，然后就被屏了，媒体也没人敢登。

落单的蓝精灵 :#方舟子、司马南聊网络反腐#网民竟成了反腐的主力军，某个部门现在正被网民赶着运转。中国的一大特色。

方舟子 :不必夸大网民的力量。实际上被网民爆出的腐败案最终被处理的只占一小部分，只不过更容易引起舆论的注意。大部分都不被处理，无视掉了。

武林 : #方舟子、司马南聊网络反腐#学术反腐好像微博上没啥动静啊，方老师，这是不是因为大家更关注实名制举报啊

方舟子 :学术反腐在微博上也有动静，今年厦大教授傅瑾、北京化工大学陆俊被处理，就和微博的舆论有关系。但是学术反腐因为证据较为专业、枯燥、繁琐，不太适合在微博上展示，网站、博客更为合适。

李进 : #方舟子、司马南聊网络反腐#国内的网络还有一道“墙”，谈不是真正的自由。小网民没有因言获罪是因为小打小闹，重庆的大学生村官案就是例证。网络反腐，弱势群体的一厢情愿，说得难听点就是痴人说梦。

方舟子 :网络反腐有一定的作用，但不要夸大，想在网络上大打大闹马上就被掐了。有一个中青报媒体人曾经在微博上嘲笑我不敢监督高官，我就监督了一个副部级市委书记给他看，结果马上被屏了，也没有一家媒体敢报道，那个媒体人和许多网民却仍然若无其事地嘲笑我不敢监督高官。


腾讯微访谈：知识分子与爱国主义

发表时间:2012-12-16 19：44：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e43b.html
（2012年12月14日下午4～5点）

傅立民 :#知识分子与爱国主义#莫言:诺奖是奖给个人的,不是奖给国家的.请问@方舟子老师,莫言老师有爱国主义精神吗?谢谢.12月14日12:48 来自腾讯微博 查看转播和评论(4)转播|评论

方舟子 :莫言这句话没说错，诺奖的确是奖给个人的，不是奖给国家的。但是各国都会把本国公民获得诺奖当成国家荣誉。诺奖委员会在考虑授予诺奖时也很难完全抛开国家因素，特别是和平奖和文学奖。

朱江江 : #知识分子与爱国主义# 方舟子(@fangzhouzi)公知是不是公共知识分子的简称？韩寒算知识分子吗？

方舟子 :公知本来是公共知识分子的简称，但是现在的“公知”已成了带讽刺意味的称呼，不完全等于公共知识分子。知识分子至少得有知识，受过高等教育和学术训练。韩寒只有高一文化程度，书和文章又不是他写的，连知识分子都算不上，他自己想当“臭公知”也没资格，只能算是赛车手和娱乐明星。

阿杜 : #知识分子与爱国主义#知识分子怎么爱国？写文章发贴宣传正义，清廉的话有用吗？

方舟子 :知识分子能用自己的专业知识和学术修养，做好学术研究，同时又尽可能参与到公共事务当中去，为社会的进步做出贡献，就是爱国的表现。

朱岩 : #知识分子与爱国主义#知识分子必然要爱国吗？如何表现爱国主义？

方舟子 :历史上不爱国的、仇恨自己祖国乃至叛国的知识分子也很多。只不过爱国者在哪个国家都会受到敬重，就像爱父母会受到敬重，尽管不爱父母、恨父母的人也有的是，不值得提倡罢了。

老奔 : #知识分子与爱国主义# 方舟子(@fangzhouzi) 司马南(@simanan)请问二位，二战时纳粹分子们对希特勒的追随是否属于爱国主义？爱国主义是不是很容易变成奴役他人的工具？

方舟子 :他们也许觉得自己很爱国，但实际结果是给自己的国家带来灾难。爱国主义当然很容易变成奴役他人的工具和借口。所以不能因此丧失理性，也不能以爱国的名义侵犯合法的权利。

费晓峰 : #知识分子与爱国主义#知识分子是为统治阶层服务的吗

方舟子 : 有为统治阶层服务的知识分子，也有不为统治阶层服务乃至反抗统治阶层的知识分子。

吴险峰 : #知识分子与爱国主义# 移民是不是就不爱国？已移民了是不是就无权爱原国？

方舟子 :移民并且加入外国国籍，是个人生活的一种选择，不等于不爱国，当然也有权继续爱原来的祖国，但是最好不要再标榜自己多么爱国或要给人上爱国主义课了，因为在入外籍时是要宣誓放弃对原祖国的忠诚，改对新国家效忠的。如果一个人对宣誓都不当回事，如何让人相信他的爱国是真诚的。

王麒翔 : #知识分子与爱国主义# 方舟子(@fangzhouzi) 如果国家不爱知识分子，知识分子有必要爱国么？司马南(@simanan)

方舟子 :一般说的国家有民族、土地和政权三方面的含义。我们说的爱国，指的是爱吾土吾民，不是爱政权。如果政权不爱知识分子，不妨碍知识分子爱吾土吾民。

姜小白 : #知识分子与爱国主义#是爱国主义大还是个人人权大？

方舟子 :这是两个不同的问题，不存在谁大谁小，不能简单地一概而论。有时候捍卫人权也是爱国的表现，而有时候为了国家、民族利益又要牺牲部分个人权利。

沧海一声笑 :#知识分子与爱国主义#我觉得其实每个公民都有爱国心，但公民的爱国心往往会被最高阶层的人利用，来引起各国公民之间的仇恨，对此，方老师，司马老师，你们怎么看？

方舟子 :爱国是一种感情，但是有感情不等于就要丧失理性，所以要警惕美好的感情被他人利用。就像爱一个人，也不能因此就成为那个人的工具。

阿拉丁 :#知识分子与爱国主义#现在有些留过洋的知识分子更有天下观，并大力批驳爱国主义！提出了“爱国苍蝇”“爱国浆糊”等概念！不知二位有什么样的解读？

方舟子 :在世界还没有大同、各国还存在纷争的时候大批爱国主义是愚蠢的，甚至是别有用心的。要批，也应该去向强国批爱国主义，而不是来向弱国批爱国主义。

挨上蓝调 :#知识分子与爱国主义#方舟子老师您好，我觉得现实生活中有很大一部分知识分子，他们觉得自己很爱自己的祖国，但是科学素养不高，反对转基因，挺中医。您对这部分知识分子怎样看的？

方舟子 :我一直在说要“脑中有科学，心中有道义”，没有科学基础的爱国是盲目的，很容易误入歧途，适得其反。比如那些妖魔化转基因技术的反转控如果得逞，会妨碍中国农业技术的进步和科学发展，拉大中国与美国等发达国家的差距，是真正的卖国贼。

逆風雲 : #知识分子与爱国主义#方舟子(@fangzhouzi) 司马南(@simanan)有条件爱党，无条件爱国。可否？

方舟子 : 你这个说法也许对党员有用。我不是任何政党的党员，不存在爱党的问题。

专非长 : #知识分子与爱国主义#似乎中国的知识分子爱国主义情节更浓厚些？西方国家似乎不那样, 为什么？

方舟子 : 西方国家也讲爱国，特别是在战争时期和发展时期。中国还是个发展中国家，更重视爱国，理所应当。

许成 : #知识分子与爱国主义#有人说爱国和爱党是两回事，方老师，你怎么看？

方舟子 : 除非加入的是卖国的政党，否则爱党就应该爱国，爱国不一定要爱党。


视频：方舟子、唐师曾做客环球网谈以色列之行

发表时间:2012-12-13 17：10：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e407.html
http://v.huanqiu.com/interview/201212/20121211174102.shtml


搜狐、腾讯微访谈：方舟子眼中的以色列

发表时间:2012-12-12 09：26：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3za.html
（11月26日16:00-17:30做客搜狐微访谈）

天下奇缘19的微博： 向 @方舟子 提问： 据说以色列房价特别高，能比咱天朝还高吗

方舟子：我问过，特拉维夫（相当于上海）的房价最贵的是一平方4000美元，不比中国高。以色列年轻人还因为房价高等原因游行过。

冒险族6的微博： 向 @方舟子 提问： 以色列人对中国人的态度是什么样的？

方舟子：在以色列碰到过犹太人、阿拉伯人，对我们都很友好。有的会过来主动攀谈。以色列人一般都会英语，交谈没问题。有一次碰到的是一个来自乌克兰的犹太移民，英语较差，有的地方由她的10岁左右的女儿做翻译。

常洛6177： 向 @方舟子 提问： 你为什么去以色列啊？

方舟子：环球网和以色列驻北京大使馆为纪念中以建交20周年组织的活动，邀请我去，我没去过，又不用我自己办签证，我就去看看了。

飞虎2005： 向 @方舟子 提问： 以色列都有什么旅游景点？

方舟子：这次的主要目的不是旅行。我们这一次去了死海、耶路撒冷、特拉维夫、雅法老城，应该都是以色列的典型景点。最有意思的是我和唐师曾两人夜晚绕耶路撒冷老城走了半圈，有些地段空无一人。还有就是骑赛格威在雅法海滨转了两个小时。

爱不说谢谢： 向 @方舟子 提问： 以色列的美女多吗？

方舟子： 和我合影的一名女兵是黑发美女。我们的地陪是金发美女。都是犹太人。没错，犹太人中也有金发碧眼的。

瞌睡D虫虫： 向 @方舟子 提问： 你们去那边，怕不怕炸弹袭击？

方舟子：我们去之前局势很缓和。飞机落地才知道打起来了，觉得有些刺激，特别是唐师曾更是兴奋。我们在特拉维夫吃午饭的时候，附近一辆公共汽车发生爆炸，有3人负重伤。我们想去现场看看，以色列外交部的官员不让去，怕不安全。

深蓝浅蓝天13的微博： 向 @方舟子 提问： 局势动荡，有没有影响他们的生活？

方舟子：没觉得他们的生活受到什么影响。觉得与战争有关的有两点：入住特拉维夫宾馆时，发了一张警报指南。特拉维夫发生爆炸当天，本来要与一些以色列儿童见面，父母担心安全不让小孩出门，活动取消了，改去逛特拉维夫的跳蚤市场

棄淚毒藥： 向 @方舟子 提问： 旅游去以色列的话，在那边买些什么东西带回来比较合算？

方舟子： 有人买了香料、香水，还有死海淤泥做的美容产品。我对这些都不感兴趣，只买了一些工艺品、巧克力和葡萄酒。

尋找一個叫咏逺啲終點oo： 向 @方舟子 提问： 在以色列，有阿拉伯人、埃及人、叙利亚人工作生活吗？

方舟子：以色列公民中有一部分是阿拉伯人，我碰到过。还碰到过巴勒斯坦人。有个特点，以色列人的车牌是黄色的，巴勒斯坦人的车牌是绿色的。还碰到三个巴勒斯坦小孩牵着骆驼到以色列这边赚钱。

金氏家族11的微博： 向 @方舟子 提问： 以色列还是信仰犹太教吗

方舟子：以色列公民只有一小部分是犹太教虔诚信徒，大部分是世俗犹太人（不信犹太教或不虔诚），还有一部分是信伊斯兰教的阿拉伯人、基督徒。

网球世界： 向 @方舟子 提问： 去过的朋友说，以色列东西很贵，是吗？

方舟子： 以色列的葡萄酒不错，但比美国加州的贵。就我在一家小超市看到的，物价比美国贵。

潘文成： 向 @方舟子 提问： 以色列人吃烧烤吗？他们平时都爱吃什么？

方舟子：以色列餐馆混杂西餐和阿拉伯食品。大部分是犹太洁食餐馆，主菜只有牛肉、羊肉、鱼肉、鸡肉这四种，没有猪肉、甲壳类海鲜。那里的麦当劳也有洁食的，麦当劳的标志是蓝底的。

雅歌Lewa： 向 @方舟子 提问： 你去以色列做科普么

方舟子：在以色列我们参观了一家高科技公司、魏兹曼科学研究所和希伯来大学农学部，听了三场学术讲座，我代劳做了翻译。魏兹曼科学研究所现在天天给我发电邮寄他们的最新科学进展。

hexaun1959： 向@方舟子 提问:以色列开放中国旅游了吗？在以色列你碰到中国游客了吗？

方舟子：在耶路撒冷的圣墓大教堂碰到一群中国游客。但去以色列旅游的中国人似乎不多，比如在去以色列的飞机上，基本上都是犹太人。我们和以色列信息部（相当于中国宣传部）部长共进午餐时他提到这点，说中国人愿意到以色列旅游的还太少，与去中国旅游的以色列人不成比例。

微博总让我震惊不已： 向 @方舟子提问:对历史不懂，巴勒斯坦以前不是一个国家？那以色列的国土是活生生从周边国家占领出来的吗？周边国家好像由巴勒斯坦人自己抗争？

方舟子：巴勒斯坦以前不是一个国家，现在也还没有建国。历史上那块地方属犹太人，后来属阿拉伯人，一百多年前属于土耳其奥斯曼帝国，有一批犹太复国主义者移民到那里居住。第一次世界大战土耳其战败后由英国托管。第二次世界大战后联合国决议在那里分别建犹太国家和阿拉伯国家。以色列因此建国，阿拉伯国家即巴勒斯坦国则一直没建。

避世洲笫： 向 @方舟子提问:请问老方，工艺品、巧克力和葡萄酒等物品，是环球时报还是以色列方面出的钱呢？他们肯定也要酬谢一下你们去以色列考察所耗费的时间金钱以及遭受的辛苦吧？不是听说司马南都遭遇了车祸吗？

方舟子：我自己买的这些东西当然都是我自己出的钱。以色列政府作为邀请方按国际惯例包了食宿费用，没有给过任何物品，也没给报酬。司马南是在骑赛格威时摔了一下，擦破了皮，没什么事。

二锅头白开水： 向 @方舟子 提问: 以色列在教育方面有哪些突出的特点呢？

方舟子：据以色列外交部主管中国事务的官员柯楷仪介绍，犹太人重视教育传统源自于历史上受歧视，职业受限制，只能靠自己努力，发挥精神财富。虽然和中国人一样重视教育，但犹太人不讲师道尊严，从小就鼓励学生挑战教师。

小龙驹坞： 向@方舟子 提问:之前看到过唐师曾发的以色列军人的图片。有人评论说都是中学生。以色列不普及大学吗？高中毕业就出来了？

方舟子： 以色列人高中毕业后，男人要服役三年，女人要服役两年。

狐狸的女儿： 向@方舟子 提问:以色列人对你打击学术造假怎么看？

方舟子： 魏兹曼科学研究所应用数学系主任以前向我举报过合肥工业大学杨敬安教授剽窃他的论文。不过这次我没有见到他。

方盘子： 向 @方舟子 提问:你有没有到死海里去洗澡？人真的能浮起来吗？那水有没有好臭？

方舟子： 我试过，四脚朝天人能浮起来。死海的水清澈见底，看上去非常干净，没有气味。但对皮肤有刺激性。

wuyan2014： 向 @方舟子 提问: 请问 以色列的给排水系统是很先进吗？你有感觉到吗？

方舟子： 我们参观了以色列沙漠中的农业灌溉技术。那里用的水管是输油管，采用滴灌。

舌战群儒乐悠悠： 向@方舟子 提问:被邀请去以色列的人中有官方人员吗？

方舟子： 没有。同行的有司马南、唐师曾、安妮宝贝、环球网的一名编辑等，还有两个征文选上的网友。

老黑70： 向@方舟子 提问:向@方舟子提问:唐师曾先生好相处么，我佩服他当年做战地记者时的勇气和做人豪爽坦荡的作风，但对他在微薄的言论倒是持怀疑态度

方舟子： 唐师曾很好相处，在摄影方面给了我很多指点。

佛有酒窝： 向@方舟子 提问: 宗教信仰方面 以色列科学家态度如何？

方舟子：犹太教的虔诚信徒平时都会在头上戴一个小圆帽，比如信息部部长、大屠杀纪念馆图书馆馆长就都戴着。但在魏兹曼研究所和希伯来大学我没有见到。

（11月29日16:00-17:00做客腾讯微访谈）

一轮方月 : #司马南、方舟子聊巴以局势#请问二位此次赴以最大的感触是什么？ 司马南(@simanan)伤势现在如何，有无大碍？

方舟子 : 以色列的生活比我去之前设想的平和得多。我们去的时候刚好碰上巴以又要打战，但并没有感受到多少战争气氛。

poney : #司马南、方舟子聊巴以局势#方舟子(@fangzhouzi)你好方老师，以色列在科研领域比我国先进吗，以色列这个国家给你留下了什么深刻的印象吗。

方舟子 :以色列是一个只有几百万人口的小国家，但是现在已有4个以色列人获得自然科学领域的诺贝尔奖（都是化学奖），其中3个是在以色列本土做出的诺贝尔奖成果。中国的呢？

朝闻道夕死可 : #司马南、方舟子聊巴以局势# 方舟子(@fangzhouzi)请问，美国和以色列是一种什么样的关系，这种关系给巴以局势造成了什么影响？谢谢！

方舟子 :陪同我们的以色列外交部主管中国事务的官员柯楷仪说过一句话：“美国是我们的保险(insurance)。”我想他的意思是就跟我们买大病保险一样。

朝闻道夕死可 : #司马南、方舟子聊巴以局势# 方舟子(@fangzhouzi)请问，阿拉伯这么多国家联合起来，为何都打不过以色列？

方舟子 : 现代化程度差太多了。以色列不论是科技、经济、军事还是政治制度都要先进得多。

坤夕 : #司马南、方舟子聊巴以局势# 方舟子(@fangzhouzi) 可以评价一下以色列的科学成就嘛？

方舟子 :我们参观了以色列的农业灌溉技术、汽车感应技术，在魏兹曼研究所和希伯来大学听了关于量子计算机、机器人、嗅觉研究、植物清除环境毒素等方面的报告，都是世界先进水平的。相比之下，中国的科研没有什么拿得出手的。

风 : #司马南、方舟子聊巴以局势# 方舟子(@fangzhouzi) 你觉得正义在那一边？

方舟子 : 双方都是为生存而战，都觉得正义在自己一边，旁观者如果没有深入了解不好说什么。

v_v : #司马南、方舟子聊巴以局势#请问二位更看好哪方呢？你们赶赴战火中的加沙，其中最大的感慨是什么？谢谢

方舟子 :不好意思，我们这次没有去加沙，想去主人也不让，连特拉维夫发生爆炸我们想去现场看看也不成。我们去的是比较和平的地方，死海、耶路撒冷、特拉维夫，但也路过巴以边界，遇到巴勒斯坦人。

朝闻道夕死可 : #司马南、方舟子聊巴以局势#方舟子(@fangzhouzi)请问方先生个人是怎么看待巴以局势的？从个人感情上，你是同情巴勒斯坦人民，还是以色列人民？

方舟子 :两边的人民我都同情。现在的局势在很大程度上是历史遗留问题。希望以后他们能够达成和平共处。据同行的唐师曾说，和上次（20年前）他去以色列相比，现在和平多了，局势还是在好转的。

汤尼徐 : #司马南、方舟子聊巴以局势#你们出访以色列，是谁的邀请？他们邀请的标准是什么？还有谁同去？

方舟子 :这次活动是环球网组织，以色列政府出资。我是环球网邀请的。活动的主题是网友看世界，所以他们邀请了几个影响力较大的网友，请的时候可能还考虑了多样性，除了我和司马，还有唐师曾、安妮宝贝等。同时又通过征文活动选出两名普通网友。

雷昭 : #司马南、方舟子聊巴以局势#请问以色列的学生上大学会不会受到服兵役的影响呢？

方舟子 : 以色列人中学毕业后要先服兵役，男人服役三年，女人服役两年。

阿占 :#司马南、方舟子聊巴以局势#不要忘了，哈马斯组织早已被定性为恐怖组织，整天用火箭弹袭击以色列，伤及无辜，我认为以色列的行动多少带着点正义。不知道对此二位老师有何看法？谢谢！

方舟子 : 以平民为袭击目标的都是恐怖主义行为，这和袭击军事目标祸及平民，有本质的区别。

CB84F9103CA0 : #司马南、方舟子聊巴以局势# 以色列漂亮吗？城市绿化多吗

方舟子 :我们去的几个地方都是旅游点，都很漂亮。城市绿化不算多，最有特色的是椰枣树。以色列是个严重缺水的国家，大片国土都是沙漠，但灌溉技术很好，有时在沙漠中突然出现一大片椰枣树林。我们还参观过一个园林化的吉布兹（集体农庄），那里50年前是一片沙漠

老飞 :#司马南、方舟子聊巴以局势#请问以色列人中的阿拉伯人怎么看待这张战争？他们会不会在精神上有被撕裂的感觉？

方舟子 : 没有了解过。以色列公民都要服兵役，但阿拉伯人例外，可以不服兵役。但也有些阿拉伯人自愿加入以军。

恋之物语 :#司马南、方舟子聊巴以局势##互听大队#阿拉法特昨天开棺验尸了，请问两位，以你们的直觉判断，阿拉法特真的是被毒死的吗？还是其他死因？如果结果真的是被毒死的，巴以局势会向那方面发展？方舟子(方舟子(@fangzhouzi))

方舟子 :阿拉法特是否被毒死的，要看验尸结果。如果真是被毒死的，我觉得不太可能是以色列官方干的，因为阿拉法特晚年是温和派，没有毒死他的必要。

ensteindcs : #司马南、方舟子聊巴以局势# 方舟子(@fangzhouzi)以色列大学或科研机构招收中国研究生吗，谢谢。

方舟子 :应该是招的，但可能不多，同行的一个网友（征文活动征集来的）以前在以色列留过学，一直在建议以色列政府多向中国提供留学机会。我在以色列没有遇到中国留学生，只在希伯来大学见到一个从南开大学出去的访问学者。

匆匆 : #司马南、方舟子聊巴以局势#你好，两位老师，请问以巴在这片土地谁先入住的？

方舟子 :最早是犹太人，后来阿拉伯人来了，后来土耳其人来了，后来犹太人回来了，后来英国人来了，最后就成了既有犹太人又有阿拉伯人的情况。


搜狐微访谈：方舟子揭露微波炉烹饪致癌谣言

发表时间:2012-12-11 01：57：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3xt.html
2012年12月7日15:30-16:30

可恶的龙小小： 向 @方舟子 提问： 微波炉是谁在什么时候发明的？

方舟子： 微波炉是美国工程师斯宾塞（Percy Le BaronSpencer）在1946年偶然发明的，他活了76岁

宏远的地盘： 向 @方舟子 提问： 您平时吃用微波炉热的东西吗

方舟子： 我基本上每天都用微波炉热饭菜吃。

leoku17的微博： 向 @方舟子 提问： 听说用微波炉热食物，营养价值会严重流失，是真的吗？

方舟子：不是真的，事实上，因为微波炉的烹饪速度更快，而且不必加水，用微波炉烹调的食物与普通烹饪的食物相比可能保留了更多的维生素和微量元素。

乐悦Opal： 向 @方舟子 提问： 微波炉工作是什么原理？

方舟子：水分子是一种极性分子，一端带正电一段带负电，在电场中水分子会根据正电一端和电场负极、负电一段与正极这样的位置排列，如果电场是旋转的，水分子就会跟着旋转。微波就是通过电场变化让食品中的水分子高速旋转、相互摩擦产生热量来加热食品的。

守护爱恋： 向 @方舟子 提问： 哪些食品不宜用微波炉加热

方舟子：微波炉加热的缺点是受热不均匀，有的地方会受热过度，有人因此担心营养素会因此局部受到受到破坏，所以不主张用微波炉加热牛奶。但我觉得问题不大。

号通缉： 向 @方舟子 提问： 微波炉产生的辐射对人体有危害吗

方舟子：微波辐射能够加热食物，当然也能够加热人体组织。高强度的微波辐射能烧伤皮肤，眼睛对之更敏感，有可能导致白内障。但是从微波炉泄漏的微波的强度，远远达不到这个水平。微波炉有多重保险防止微波泄漏。微波炉在正常使用过程中是不可能出现超标泄漏的，万一由于微波炉损坏而出现大量微波泄漏，最可能的后果之一是让你觉得皮肤发热。

恐龙世界0的微博： 向 @方舟子 提问： 有人收用微波炉热食品会产生有毒甚至致癌的化合物，是这样吗?

方舟子：用微波炉加热不会产生特殊的毒素或致癌物质。相反的，和烧烤、爆炒、煎炸等加热方式相比，微波炉加热产生的致癌物反而比较少，是比较健康的烹饪方式。

跟随宾白： 向 @方舟子 提问：微波炉会是营养流失，我觉得没什么依据，但用微波炉做出来的东西，口味真是不敢恭维，不好吃。

方舟子：微波炉加热的缺陷是受热不均匀，所以做出来的菜口味不好，最适合用来热剩菜。但这和我们今天说的微波炉加热有没有害处是两回事。

看孤独： 向 @方舟子 提问： 是不是家用电器都有辐射？这种辐射大吗？是否有害？

方舟子：家用电器都存在电磁辐射，但是这类电磁辐射对人体无害。说家用电器辐射对人体有害，是那些卖放辐射服、卖保健品甚至卖仙人掌的人编造出来吓唬人的。

高达Todd： 向 @方舟子 提问：微波炉加热食物如果真的能致癌的话，我觉得也是使用了不当的容器，例如塑料制品等，高温后会有致癌物质溶解到食物里面。

方舟子：是的，特别是从饭店打包的泡沫饭盒不一定是可微波的，如果不可微波，容器就会熔化或毒素转移到食物中。所以微波炉加热食品一定要用注明可微波的塑料容器。如果你不知道所用的塑料容器是否可微波，就把食物转移到注明可微波的玻璃或陶瓷容器。另外还要注意，在微波加热时，如果用保鲜膜遮盖，保鲜膜不应该接触到食物，以免熔化。不要用微波炉加热塑料袋、塑料膜包裹的食物。

幸福的人生之路我的宁静港： 向 @方舟子 提问： 如何正确使用微波炉加热食物？饭店的那种塑料碗可以放进去加热么？

方舟子：要看一下塑料碗后面有没有注明“微波炉适用”或“可微波”。有这个注明的容器，根据要求在上市之前应该做过试验，证明了在长期加热使用过程中，释放到食物中的物质的量极少，不足以对健康造成危害。这种塑料盒一般用聚丙烯（PP）制造。饭店打包用的餐盒一般不可微波，不能放微波炉加热。

夏目雾咻咻： 向@方舟子提问:方，你好。微波炉安全距离是多少厘米，笔记本是否有害辐射，像白领长期对着电脑，长久以往电磁辐射是否对人体有害。脸部会出油是否与辐射有关

方舟子：如果微波炉没有损坏，正常使用不会对人体造成伤害。国际和国家标准规定，在离微波炉5厘米处，微波炉的微波泄漏必须控制在每平方厘米5毫瓦之内，这个强度不足以对人体造成任何损伤，而事实上目前生产的微波炉的微波泄漏比国家标准还要低。至于电脑的电磁辐射，它对人体无害，和脸部出油无关。

十月海豚： 向@方舟子 提问:方老师，我不怕所谓的辐射，可是我怕微波炉会不会爆炸啊？

方舟子： 不用微波炉加热鸡蛋等封闭食品，不加热没有注明微波炉适用的玻璃、陶瓷制品，就不必担心会爆炸。

想淹死的鱼9的微博： 向 @方舟子 提问： 微波炉烹饪致癌的谣言是从什么时候开始的？是国外传出的还是国内的谣言？

方舟子： 最早是2003年的时候从国外传进来的，国外是一些推销保健品的人捏造出来吓唬人的。

爱滑板的唐施诗： 向 @方舟子 提问： 看报道说，外国人不用微波炉，这个数据是从哪里来的？可信吗？

方舟子： 不可信。微波炉是美国家庭的必备电器。美国的学校、公司也会放微波炉供热午餐用。

yanghypost： 向 @方舟子 提问：微波炉的危害很多时候是因为使用不当引起的，比如不允许用微波炉的微波了，烹饪方式有误等，这种危害不能算到微波炉上吧？

方舟子： 是的。尤其要注意不要用微波炉热婴儿配方奶，因为可能局部过热而把婴儿烫伤。

我真的在乎你7的微博： 向 @方舟子 提问：消息说,根据苏联、德国、瑞士等国家所作对对微波炉的研究，发现有许多负面的结论比如它破坏脑组织,或者使男女荷尔蒙分泌量减低或改变。你觉得这样的说法有道理吗?为什么?

方舟子：国外一些推销保健品的人做过“微波炉有害健康”的实验，我看过他们的实验报告，即使真做过实验的话，实验设计也非常可笑，经不起推敲，不可信。

是应该确定自己的时候了： 向 @方舟子 提问：有些物质，会因为加热析出有害物质，这个可以作为微波炉有害的证据吗？

方舟子：食物加热后都有可能产生有害物质，不能把这怪罪到微波炉，因为用其他方式加热也一样。事实上微波炉加热产生的有害物质反而比较少。

鹏赋Franklin： 向 @方舟子 提问： 用微波热中药怎么样？

方舟子： 用什么炉热中药都不怎么样。

天堂里的鹰： 向 @方舟子 提问： 你有什么证据可以证明微波炉烹饪无害？

方舟子：从微波炉加热的原理看不出微波炉加热会有特殊的害处。那些说微波炉加热有害的说法都经不起推敲。据此两点我们可以说明微波炉加热食物对人体无特殊害处。

无奈的徐宜春： 向 @方舟子 提问： 孕妇不能用微波炉，这事靠谱吗？

方舟子： 不靠谱。孕妇没有那么金贵，微波炉不会对孕妇产生不良影响，当然我不是让你用微波炉砸人。

赵小群： 向@方舟子 提问:听说味精（谷氨酸钠）高温加热对人体不好，请问加入味精的菜能在微波炉里加热吗？

方舟子：那是谣言。谣言说味精加热到120摄氏度，谷氨酸钠会脱水变成焦谷氨酸钠，那是一种致癌物质。其实焦谷氨酸钠并非致癌物，也没有证据表明它对人体有害，只不过它没有鲜味了。加入味精的菜当然能用微波炉加热。

Guideliked： 向 @方舟子 提问:那就是说，没有水分子的物质，是不会被微波炉加热的？

方舟子： 严格地说，是没有极性分子的物质，是不会被微波炉加热的。水是食物中含量最多的极性分子。

妍和Kirima： 向 @方舟子 提问： 为什么会有微波炉致癌这样的谣言出现？

方舟子： 在推销保健品的人看来，什么东西都能致癌。


关于湖南金大米试验事件答记者问

发表时间:2012-12-09 09：43：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3wn.html
这个事件是妖魔化、反对转基因食品的中国媒体和人士，利用一项十分安全的试验在程序和具体执行当中存在的问题大做文章，而管理部门被舆论劫持，反应过度造成的。

中国从事食品、药品人体试验在程序和知情权方面普遍存在问题，如果要细究，都能找到把柄，但从来没有其他的试验、特别是那些对人体有危害的试验，因此受到追究、惩处，更何况是受到这么重的处罚。而管理部门在宣布处理决定时，又不强调该试验是无风险的营养转化试验，不是安全性试验，更不强调金大米以及已上市或接近上市的转基因食品被国际科学界和权威机构认为是安全食品。

一方面是对程序违规反复强调，给予惩处，给受试人员予荒唐的高额补偿，另一方面则不强调该试验的无害性和转基因食品的安全性，这种做法，将会加深普通公众对转基因食品的错误认知，助长妖魔化和反对转基因食品的社会舆论，将会极大地妨碍转基因作物和食品在中国的推广。

在这个事件过后，不仅明年就要在国外开始大规模推广的金大米以后不太可能进入中国救助维生素A缺乏症的儿童（中国儿童缺乏维生素A的比例高达12%，很多人因此失明、死亡），而且其他转基因作物在中国的研究和推广也将面临着极大的困难，中国在转基因技术领域与美国等发达国家的差距将会越来越大，中国农业发展和科学进步将会受到更大的阻碍。


腾讯微访谈：聊世界末日

发表时间:2012-12-08 17：44：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3wk.html
（2012年12月7日14:00～15:00）

stone : #方舟子、司马南聊世界末日# 方老师认为人类最可能在什么时间由于什么原因而灭绝呢？

方舟子 :人类最可能在100多亿年以后由于宇宙的死寂而灭绝。但也许宇宙不会死寂，或者人类能找到阻止宇宙死寂的方法……

一脸美人痣 : #方舟子、司马南聊世界末日# 方舟子(@fangzhouzi)你好！如果2012不是世界末日，那会发生传说中的连续几天黑夜没有白天吗？我们有必要为此做什么准备吗？

方舟子 : 放心好了，2012什么异象都不会发生，发生了你来找我算账。

十月海豚 : #方舟子、司马南聊世界末日# 方舟子(@fangzhouzi)方老师，我不怕世界末日，因为大家都陪着我一起死呀。但是我怕自己一个人死，怎么办，可是这又是不可避免的，您怕死吗？如果怕，为什么，如果不怕，为什么？

方舟子 : 怕死是动物的本能，轻生的人精神有问题。但人不能因为怕死而不好好活着。

懿轩 :#方舟子、司马南聊世界末日#为什么世界末日只有西方人知道，东方怎么没有世界末日说，难道就是因为西方人信上帝，东方人信佛？

方舟子 :基督教自诞生之日起就是一种末世宗教，认为世界末日很快就会到来，耶稣即将第二次降临，以此拉人赶快入教。虽然历史上所有有关世界末日的预言全部失效，但仍有人信，受西方强势文化的影响，中国人也有人信了。

天佑 :#方舟子、司马南聊世界末日#由于玛雅预言的临近，近段时间，有一部分人对生活发生了极大的变化，有把钱财全部捐给失学儿童的，有为重要的人坚持每天做一件事的，我觉得心态比心情重要。为此，两位嘉宾怎么看待？！

方舟子 :虽然做好事让人赞赏，但以世界末日临近为由做好事总让人觉得好笑，难道他们认为世界末日之后他们死了而失学儿童还会在？或者他们认为他们做的好事能够阻止世界末日的到来？

刘启 : #方舟子、司马南聊世界末日#预言真的靠谱吗？有什么科学的依据吗？为什么之前的预言都应验了呢？

方舟子 :你搞错了吧，之前的预言没有一个应验的，所有关于世界末日即将来临的预言都没有任何科学依据，全都是造谣惑众，已经和即将一一破产。

知秋 : #方舟子、司马南聊世界末日# 方舟子(@fangzhouzi)不知道你有没有看过美国的《神秘代码》。玛雅末日预言真的可能存在吗？

方舟子 :并不存在玛雅末日预言，现在炒作的世界末日实际上是玛雅年历周期的最后一天，然后新的一年重新开始。即使真的存在玛雅末日预言，也不能相信那就会是准确的。

一脸美人痣 : #方舟子、司马南聊世界末日# 方舟子(@fangzhouzi)你好！如果2012不是世界末日，那会发生传说中的连续几天黑夜没有白天吗？我们有必要为此做什么准备吗？

方舟子 :如果发生了几天黑夜，那就是地球停止自转了，或者发生小行星撞击地球或世界范围的核战争尘埃蔽日了，你准备什么也没用。

微风 :#方舟子、司马南聊世界末日#新的纪元是什么意思？会发生什么事情？如果不是世界末日，那天会和以前有什么不一样的么？

方舟子 :今年是2012年，明年是2013年，新的纪元就是这个意思。你觉得1月1日和12月31日会有本质区别吗？

402567849 : #方舟子、司马南聊世界末日#能否加速太阳燃烧而使人类面临灭亡？

方舟子 : 没人能够加速太阳燃烧。太阳总有一天会自己烧完，但那是几十亿年以后的事，现在不用担心。

最后的龙裔 :#方舟子、司马南聊世界末日#我疑惑的是什么力量把玛雅人炒作起来的？为什么一个原始丛林种族的所谓预言能蛊惑这么多处在太空探索时代的人？

方舟子 :为了推销电影，为了卖书，为了传教，就有人把末世预言炒起来，炒到一定程度就会有一部分人相信，骗子骗傻子。

0冷眼看客0 : #方舟子、司马南聊世界末日#感觉这个玛雅预言是试金石，我们有幸赶到了这个日子，正好是迷信和科学的一次大碰撞，如果一切如常，还是相信科学吧！

方舟子 :一切如常，也照样有人不相信科学，下一次再来个末日预言，还是会有人信。1999年不也炒过世界末日，不也一切如常，现在不照样有人不相信科学。

江南雨 :#方舟子、司马南聊世界末日#玛雅预言中的所谓世界末日将在本月21号被证明是谎言，那一天我们都会平静度过。但人类自身的生产生活真的会导致全球气候变暖，最后给地球带来毁灭性灾难吗？二位老师怎么看？

方舟子 :天灾人祸有可能造成全球性的灾难，这和世界末日不是一回事。我们应该正视全球性危机，例如气候变暖、人口爆炸、核战争、小行星撞地球，尽量防止大灾难的发生，但是不应该相信世界末日的预言。

江南岸---黄雀 : #方舟子、司马南聊世界末日#方老师， 世界末日论我也是不相信的，但是这是不是提醒了我们人类珍惜生命爱护生命？

方舟子 : 珍惜生命爱护生命不需要靠谎言来提醒。

殷权志 :#方舟子、司马南聊世界末日#方老师，请问你认为国内大概有多少比例的人真正相信世界末日会到来？这样的人该是一种怎样的心态啊？！

方舟子 :末日情结是从西方传进来的，在中国没有文化土壤，相信的人应该不多，但是也有一些，比如最近有的地方抢购蜡烛、火柴，因为相信世界末日来了有连续三天的黑夜。我只能说这些人愚昧透顶。如果世界末日真的来了，蜡烛、火柴能管什么用？

詹老师 :#方舟子、司马南聊世界末日#从《我的两个世界》中知道，方舟子是反对基督教有神论的，可为什么历史上绝大部分哲学家都是有神论者呢？是因为没有见识，或者头脑不清吗？

方舟子 :在科学不发达，还没能很好地回答生命的由来、宇宙的起源之前，哲学家去信神是情有可原的。在达尔文之后，哲学家信神的很少了，现在的哲学家还信神则是不可原谅的。

王苗俊 : #方舟子、司马南聊世界末日#我不是一个相信世界末日论的人，但是我是一个相信纪元过渡的人，纪元这个问题是怎么回事呢？

方舟子 :纪元是人为设定的，任何人都可以设定纪元，只要有人跟着用即可。纪元的设定没有任何科学道理，约定俗成而已。比如公元号称是由耶稣诞辰开始纪元，第一，没有任何史料证明耶稣存在过，第二，即使耶稣存在过，根据福音书的说法，耶稣也应该是诞生于公元前4年。

吉林建工心语志愿者协会 : 司马南(@simanan)#方舟子、司马南聊世界末日#无论末日与否，我们都将努力、自信、坚强而勇敢的活着，为了那些我们所爱和爱我们的人们，可我们该如何去安慰那些因为末日而恐慌的人们？

方舟子 :有人因为末日而恐慌，肯定是很不理性的人，听不下任何劝告的，你也没办法去安慰，不趁火打劫骗他们就可以了。

灰色灬狼图腾_ : #方舟子、司马南聊世界末日#怎么看我国部分地区狂购蜡烛的现象?

方舟子 :抢蜡烛的和以前抢桃子罐头、抢盐、抢方便面的是同一类人，这种事隔一段时间就会出现，愚昧、轻信的土壤在那里。我甚至怀疑是不是背后有厂家在乘机促销产品。


方舟子做客NIH，回顾人生历程

发表时间:2012-11-28 20：32：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3n8.html
    《美华商报》2012年11月16日

    （本报讯）2012 年11 月9日（周五）下午，著名科普作家、打假斗士做客NIH（美国国家卫生研究院），与会场50多名NIH博士后、学者畅谈其人生历程。
    方舟子来NIH座谈本不在其计划之中，是NIH学者联谊会得知方舟子来到马州，与其联系后做的临时安排，尽管通知比较仓促，但还是吸引了许多在NIH求学工作的中国学者。方舟子与NIH的博士后、学者们有许多共同经历，他曾经赴美留学，取得生物化学博士学位，做了两届博士后研究，对于科学研究方法有深入的认识。当然，方舟子更有其独特的人生传奇故事。
    在这次座谈中，方舟子从回忆其在国内做本科毕业论文时的一些经历说起，然后讲了刚来美国时的志向、兴趣，他本来打算以成为教授为事业追求，但美国的科研生活使得他感到即使成为教授，也不能满足其追去自由生活的深切渴望，所以在机缘巧合之下，最终他成为了自由撰稿人，主要工作是写科普文章。令他在学术界声名鹊起的新语丝平台最初其实是服务于海外留学生，进行文史交流的场所。但后来因为方舟子的几次有力的揭露造假行为，而成为了一个学术造假的举报中心，并且一路坚持下来，已经十来年。方舟子回顾了这十来年的打假生涯，着重介绍了第一次影响较大的“基因皇后”事件以及揭露肖传国不当手术事件，方舟子因为后一起事件而受到肖传国的雇凶报复，而他面对生命威胁表现出来的捍卫科学的勇气，使得他最近获得了JohnMaddox科学贡献奖。方舟子讲述了自己在中国如何从一个学术界的小众名人变成了大众名人，以及因此带来的诸多烦恼与风险。方舟子幽默又无奈地分析了自己的成功难以复制的原因，因为要做到像他这样，需要有知识，勇气，需要自己洁身自好，在学术上坚持原则，真理，不讲人情，需要做好面对谣言，诽谤，甚至生命威胁的准备。方舟子坦言对于这些他都有心理准备，最让他难以接受的是被他揭露的造假者；利益，脸面因他受损之人……见报复他无路可寻，于是下作地攻击其妻子与女儿，他为此很无奈，甚至对亲人满怀愧疚，展现出侠骨柔情的一面。
    参与座谈的NIH的博士后与学者们听完方舟子的座谈后，踊跃提问，积极提出自己的见解。与方舟子就为什么中国学术造假泛滥，医患关系紧张，转基因作物在中国是否应大规模推广，中国的中医研究，为什么方舟子不组织团队协同打假，以及方舟子与政府关系等诸多问题进行了坦诚，深入的交流。
    座谈结束后，大家纷纷与方舟子合影，整个活动取得了圆满的成功。


英国《新科学家》专访：打假斗士：“科研造假在中国泛滥”

发表时间:2012-11-15 18：30：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3fm.html
    英国《新科学家》专访：打假斗士：“科研造假在中国泛滥”
    方舟子告诉我们他如何在中国冒着生命危险和诽谤诉讼揭露科研不端行为刚刚让他获得首届马多克斯奖

    《新科学家》2012年11月17日
    Jon White采访

    问：你刚刚获得首届马多克斯奖表彰你冒着威胁持续不断地揭露中国科研不端行为。感觉如何？

    答：我很激动并深感荣幸。有很多人支持我、和我并肩作战，因此我认为这个奖励是对我们所有努力的认可，而不只是我的。

    问：是什么促使你开始挑战发生在中国的伪科学说法？

    答：1998年，在美国学习8年之后，我首次回到中国，很震惊地看到中国充斥着伪科学、迷信和科研不端。

    问：当时你决定要采取什么行动？

    答：1994年我还是密歇根州立大学的一名研究生的时候我创立了一个叫新语丝的中文网站，作为分享中国经典著作和文学作品的平台。自2000年起，我开始在这一网站发表文章与科研不端和造假作战。新语丝最终变成了与发生在中国科学界的伪科学、不端行为、造假和腐败战斗的一艘旗舰。

    问：那在中国是一个大问题吗？

    答：我们揭露的案例大部分是剽窃、夸大学术履历和论文造假，这些在中国泛滥成灾。

    问：告诉我一些例子。

    答：一个典型的案例是核酸“营养”骗局——这些保健品宣称能让疲劳者、孕妇和老年人充满活力。它涉及到十几个中国生化学家，这是我们首次获得国内外媒体的广泛报道。新语丝已揭露了一千多起科研造假。

    问：为什么科研造假在中国问题这么大？

    答：这是这些因素错综复杂的相互作用的结果：极权体制，缺乏言论、出版和学术研究自由，试图让包括科学和教育在内的所有东西都商业化的极端资本主义，传统文化，缺乏科学精神，爱面子的文化，等等。它也是因为没有一个可信的官方渠道来报道、调查和惩罚学术不端行为。造假者不必担心他们有一天会被抓住和受处罚。

    问：你面临的最坏的情形是怎样的？

    答：我被起诉了十几次。因为中国司法系统非常腐败，并非总是根据证据做出判决，因此并不意外的是我输掉了一些诽谤诉讼，虽然我没做错什么。在其中的一起诉讼中，武汉地方法院判决我赔偿4万元人民币，并把款从我妻子的银行帐号划走。我还侥幸躲过了一次辣椒水和锤子的袭击。

    问：这值得吗？

    答：是的。我完全理解我面临的危险并愿意去承受。最让我不安的是我的妻子和幼小的女儿也要忍受辱骂和人身攻击。

    Fraud fighter: 'Fakedresearch is endemic in China'
    Shi-min Fang tells us howrisking his life and libel writs to expose scientific misconduct inhis native China has just won him the inaugural Maddoxprize

    17 November 2012 |NewScientist | 29

    You've just won theinaugural Maddox prize,awarded for your continuing work exposingscientific misconduct in China despite the threats you face. Howdoes that feel?

    I am thrilled and honoured.There are many people who are supporting me and fighting with me,so I consider this award as an acknowledgement of all our efforts,not just mine.

    What prompted you to startchallenging dubious pseudoscientific claims in China?

    In 1998, after eight yearsstudying in the US, I returned to China and was shocked to see itwas deluged with pseudosciences, superstitions and scientificmisconduct.

    What action did you decideto take?

    I had created a Chinesewebsite called New Threads in 1994 when I was a graduate student atMichigan State University as a forum for sharing Chinese classicsand literature. From 2000, I started to publish articles on thesite fight in scientific misconduct and fraud. Eventually NewThreads became a flagship for those fighting pseudoscience,misconduct, fraud and corruption among the Chinese sciencecommunity.

    Are dubious claims a bigproblem in China?

    The majority of casesexposed are plagiarism, the exaggeration of academic credentialsand faked research papers, which are endemic in China.

    Tell me about some ofthem.

    A typical case was thenucleic acid "nutrition" scheme – supplementspromoted to boost energy levels in the tired, pregnant and old. Itinvolved more than a dozen Chinese biochemists and was the firstthat brought wide media coverage, both domestically andinternationally. New Threads has exposed more than 1000 cases ofscientific fraud.

    Why is science fraud such aproblem in China?

    It is the result ofinteractions between totalitarianism, the lack of freedom ofspeech,press and academic research, extreme capitalism that triesto commercialise everything including science and education,traditional culture, the lack of scientific spirit, the culture ofsaving-face and so on. It's also because there is not a credibleofficial channel to report, investigate and punish academicmisconduct. The cheaters don't have to worry they will someday becaught and punished.

    What have been the worstmoments?

    I have been sued more than10 times. Because the Chinese legal system is very corrupt and aruling is not always made according to the evidence, it is notsurprising that I have lost some libel cases even though I didnothing wrong. In one of these, a local court at Wuhan ordered meto pay 40,000 yuan in compensation and transferred the money frommy wife's account. I have also narrowly escaped from an attack withpepper spray and a hammer.

    Has it been worthit?

    Yes. I fully understand therisk I am facing and am willing to take it. What troubles me mostis that my wife and my young daughter also have to endurevituperation and personal attacks.

    Interview by JonWhite


英国《自然》社论：约翰·马多克斯奖

发表时间:2012-11-12 07：14：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3dl.html
英国《自然》社论：约翰·马多克斯奖
两名意志坚定的人是一个捍卫科学奖的首届获奖者

《自然》2012年11月6日

    英国精神病医生西蒙·威斯利和中国科学作家方是民（方舟子）是约翰·马多克斯奖的首届获奖者。该奖由《自然》和科恩基金会赞助，由英国慈善机构“理解科学”推动和组织，纪念《自然》前主编约翰·马多克斯。约翰在倡导可靠的科学方面贡献突出。该奖奖励那些倡导与公共兴趣有关的可靠科学和证据，特别强调那些在从事这一事业时面临困难和反对的人。在今年首次颁发时，评委们奖给了两个人，每人奖励2000英镑（3200美元）。

    中国的快速现代化以及共产党政府对科学技术的赞赏让其牢牢地接纳科学家和科学成就，有时到了不加辨别的程度。有太多的投机分子进入这一宽松环境之中，随时准备用夸大其词的履历、造假论文和剽窃论文、假药以及没有临床证据的医疗方法为自己牟利。

    2000年，方是民开始在他的新语丝网站上曝光这些胆大妄为之举。方曾受训成为一名生物化学家，但改行成为科学作家和评论员。作为一个局外人，他做了科学界想做但是经常做不成的很多事情——根除造假者。

    例如，方曾质疑DNA保健品，当时该保健品大作广告，声称它能让疲劳的人、孕妇以及老人重获活力。最终，政府对此保健品发出了警告。方看上去尤其有兴趣抨击那些有权势或很知名的科学家。他甚至挑战政府对中国传统医学的支持。但是他的目标进行反扑，有一个案例尤其显得歹毒。在2010年夏天，受雇于一个泌尿科医生的暴徒用铁锤袭击了方，据方说，暴徒试图杀死他。方之前不仅挑战该泌尿科医生开展的一项外科手术的有效性，还质疑了他的履历。

    方让一个模糊的体系变得透明。他在一个缺乏批评和争论的社会开辟了一个论坛。

    西蒙·威斯利是伦敦国王学院精神病研究所的精神病医生，其专业主要涉及两个领域——军事人员和退伍军人的心理健康，以及慢性疲乏综合征。他和同事证明了慢性疲乏综合征和抑郁症的症状存在高度重叠。他从事一项重大而艰巨的研究来检验常见病毒感染和后来的疲乏之间的联系，发现并不存在简单的因果关系。随后他研发出了一种使用认知行为治疗技术的疗法，在许多病例中都有显著改善，有一些病例患者获得新生。这一疗法经过了大型临床试验的检验，被收入了英国国家健康与临床成就研究院的指南。

    “一直以来，”提名他获奖的人说，“威斯利遭受到了来自一小部分有权势的人持续不断的虐待和阻挠，这些人把自己打扮成自助组织，对该疾病提倡一种极端而狭隘的观点。这一观点否认任何心理的和精神病的因素，到了把精神病学当成是一门抹黑精神病患者的卑鄙学科的地步。二十年来，威斯利收到了充满敌意的信件、电子邮件甚至死亡威胁。他和他的临床团队受到恶意投诉，议院也对其提出站不住脚的疑问。他在互联网上遭受恶毒的攻击，有组织地试图把他变成一个让人憎恨的人物。他被比作约瑟夫·门格尔——这一比较特别伤人，因为西蒙是纳粹大屠杀幸存者的儿子。也许很天真，西蒙面对这些攻击时，大多尝试与其对话，试图进行教育、让其放心，而不是以牙还牙。”

    威斯利是第一个承认在这个领域从事研究的人也受到了类似的甚至更糟糕的虐待的。尽管如此，该奖认可威斯利对这些问题采取的非常公开的立场。

    《自然》对西蒙·威斯利和方是民的获奖表示祝贺。

NATURE | EDITORIAL

John Maddox prize
Two strong-minded individuals are the first winners of anaward for standing up for science.

06 November 2012

The British psychiatrist Simon Wessely and the Chinese sciencewriter Shi-min Fang are the two inaugural winners of the JohnMaddox Prize. Sponsored by Nature and the Kohn Foundation, andstimulated and organized by the UK-based charity Sense AboutScience, the prize commemorates a former Editor of Nature, JohnMaddox. John was distinguished for his championing of robustscience. The prize rewards individuals who have promoted soundscience and evidence on a matter of public interest, with anemphasis on those who have faced difficulty or opposition in doingso. In this inaugural year, the judges (see go.nature.com/9rvd1t)were able to make two awards, each of ￡2,000(US$3,200).

China’s rush to modernize and the communist government’scelebration of science and technology have firmly embracedscientists and scientific achievements, sometimes uncritically. Andinto that permissive milieu has walked a plethora of opportunistsready to take advantage of the situation with padded CVs,fraudulent and plagiarized articles, bogus medicines and medicalprocedures carried out without clinical evidence.

In 2000, Shi-min Fang started to expose these escapades in hisNew Threads website. As an outsider, trained as a biochemist butturned science writer and commentator, he has done much of what thescientific community aims, but often fails, to do — root out thefakers.

For example, Fang called into question DNA supplements thatwere widely advertised as a means to rejuvenate the tired, thepregnant and the old. Eventually, the government issued warningsabout the supplements. Fang seemed to especially relish smackingdown powerful or popular scientists. He even challenged officialsupport of traditional Chinese medicine. But his targets foughtback, in one case with particular hostility. In the summer of 2010,thugs hired by a urologist attacked Fang with a hammer and,according to Fang, tried to kill him. Fang had previouslychallenged not only the efficacy of a surgical procedure developedby the urologist, but also his CV.

Fang imposes transparency on an opaque system. He has opened aforum for criticism and debate in a community that is otherwisedevoid of it.

Simon Wessely is a psychiatrist at the Institute ofPsychiatry, King’s College London, who has specialized in two areasabove all — the mental health of military personnel and veterans,and chronic fatigue syndrome. He and his colleagues demonstratedsubstantial overlap in symptoms between chronic fatigue syndromeand clinical depression. He carried out a massive and ambitiousstudy to test the link between common viral infections and laterfatigue, and found that there is no simple causal association. Hesubsequently developed a treatment approach usingcognitive-behavioural therapy techniques, which in many casesbrought about substantial improvement and in some was lifetransforming. This treatment was tested in large clinical trialsand can now be found in the guidelines of the United Kingdom’sNational Institute for Health and Clinical Excellence.

“All along the way,” says the individual who nominated him forthe prize, “Wessely has had to suffer continued abuse andobstruction from a powerful minority of people who, under the guiseof self-help organizations, have sought to promote an extreme andnarrow version of the disorder. This version repudiates anypsychological or psychiatric element to the extent that psychiatryis viewed as a contemptible discipline, which, by association,denigrates psychiatric patients. Hostile letters, e-mails and evendeath threats have been directed at Professor Wessely over twodecades. Mischievous complaints have been made against him and hisclinical team, and bogus questions raised in the Houses ofParliament. He has suffered a vigorous Internet assault andcoordinated attempts have been made to turn him into a hate figure.He has been compared to Josef Mengele — particularly hurtful sinceSimon is the son of holocaust survivors. Simon has, perhaps naively, tried to deal with most of these byseeking dialogue and trying to educate and reassure, rather than byresponding in kind.”

Wessely is the first to acknowledge that others working inthis field have received similar or even worse abuse.Never-theless, the prize recognizes the very public stand thatWessely has taken over these issues.

Nature congratulates Simon Wessely and Shi-min Fang on theirawards.

Nature 491, 160 (08 November 2012) doi:10.1038/491160a


工信部调查360浏览器 金山发布360窃取隐私证据

发表时间:2012-11-05 17：11：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e39a.html
记者：史燕君
2012年11月05日国际金融报

    由于安全软件存在于系统的最底层，因此，从技术上说，它想要收集什么信息就能收集到什么信息，关键取决于企业对于用户隐私的态度。这些公司在获取大量的信息之后，可以做很多数据分析、改进产品、发展新业务等，如果内控不严，就会造成信息泄露

    由方舟子质疑奇虎360窃取用户隐私而引发的“方周大战”在持续。近日，工信部明确表示，对360通过其浏览器窃取用户的信息和隐私问题，“如果查实确有违法违规行为，我部将依法予以严肃处理。”

    对于工信部的调查，奇虎360很自信，它在给记者发来的声明中表示欢迎。不过，来自同行们的举证对其似乎很不利。工信部表态后，金山、网秦、卡巴斯基等其他安全厂商纷纷表态，坚决支持工信部对360的调查，以彻底肃清安全软件行业中某些企业一直以来隐藏的隐私安全问题。其中，金山还出面提供360侵犯用户隐私的切实证据。在第三方分析机构易观国际举办的“安全沙龙”上，金山毒霸安全工程师、反病毒专家李铁军发布了360超范围收集政府、机构、个人隐私信息的确凿证据，并全程展示了360安全卫士操纵用户电脑，窃取用户隐私的全程视频。

    昨日，互联网威慑防御（IDF）实验室创始人、安全专家万涛在接受《国际金融报》记者采访时表示，目前，作为独立第三方，IDF实验室正在对金山提供的证据以及结合360给出的回应进行验证核实，预计报告会在近几日得出。

    万涛认为，此事的关键是由其引发的公众对于安全软件的信任危机。不过，从另一个方面讲，工信部的出面调查某款软件侵犯用户隐私在国内尚属首次，如能借此机会明确国内安全行业底线与规则，对促进行业自律和网民隐私保护都是利好。

    金山举证360

    据李铁军介绍，2010年底，有网友曾发现，在Google上可以搜索到大量中国网民使用互联网的隐私记录，信息包括个人浏览记录、账号密码、联系方式以及企业内网信息，据查证，这些数据来源恰是360公司。

    记者看到，这些信息十分详实。比如，在淘宝购物的罗小姐的信息是：她于2010年12月16日19∶01下单购买了一件韩版时尚外套，价格69元，联系地址为上海市金山区某地，这一信息记录中甚至包括罗小姐的电话、网络订单号等详细信息。此外，一些用户的QQ账号、密码、政府机关、企业内网信息及经营数据也被360收集和泄密。

    据金山公司的统计发现，此次泄露数据总条数141万条，其中涉及用户名信息的条目有247326个，包含用户名又包含密码的条目816个，邮件记录数21444个，QQ空间记录数229080个，淘宝信息90747个，内网记录数2474个，文档记录数7576个。

    “相对于360收集的海量数据来说，目前Google抓取揭露的信息仅是冰山一角。”李铁军在会上表示。

    值得注意的是，此前网名为“独立调查员”的网友曾举证了360定期收集用户隐私数据并上传到360服务器的行为。而在此次会议上，李铁军首次通过视频，复现了360安全卫士（7.3版），偷传用户使用电脑等私密操作行为到自有服务器，窃取用户隐私的全过程。

    现场显示，电脑在已经关闭360“云安全计划”（云计划具有信息上传功能）并断网的条件下，360安全卫士仍会自动记录用户对电脑的操作信息。例如，测试人员在电脑中打开记事本、玩纸牌等操作行为，均被360安全卫士记录下来，而在该软件目录中，还可以找到记录了程序名称、运行时间及程序详细信息的文档。联网后，360安全卫士迅速将该文档信息上传到360服务器。随后，360立即删除在信息收集过程中产生的文件夹，使用户完全不会发觉360的这一行为。

    技术成犯罪保护伞

    “如果金山曝出的问题属实，那么360此举已经造成比较严重的超范围采集用户隐私。”对于金山的举证，万涛表示，作为独立第三方，IDF实验室正在对金山提供的证据进行检测，同时也会结合360方面的说法。

    万涛表示，这一报告将会在近期出结果。不过，他透露，从目前来看，金山举证的问题有些确实存在。

    一位不愿具名的安全领域人士对《国际金融报》记者表示，由于安全软件存在于系统的最底层，因此，从技术上说，它想要收集什么信息就能收集到什么信息，关键取决于企业对于用户隐私的态度。“这些公司在获取大量的信息之后，可以做很多数据分析、改进产品、发展新业务等，如果内控不严，就会造成信息泄露。”

    事实上，近年来，网络信息安全事件频发，从2010年11月3日爆发的“3Q大战”到2011年12月下旬的程序员网站密码泄露事件，再到近日爆发的“方舟子和360大战”，用户隐私屡屡在网络上“裸奔”。

    对此，上述不愿具名的安全领域人士表示，这种情况由多方面因素造成的。一方面，国内在用户隐私方面的监管不健全，基本处于草莽时代；另一方面，企业窃取用户隐私只是一瞬间的事，之后往往会删除，这就导致事后取证困难。“这些都会助长企业的窃取之心。”

    中国互联网协会政策与资源委员会专家成员于国富在接受媒体采访时也表示，随着技术的日新月异，政府部门对互联网公司的监管也越来越难。尤其是一些网络公司实际都是在境外注册，而我国政府部门所管的只是这些互联网公司在中国国内的一个牌子而已，管理权限有限，力不从心。

    透明评测是上策

    尽管工信部表示要调查360公司，但于国富对此并不乐观。在他看来，检测的样本具有太强的主观性和随机性，所以，要求某一个鉴定机构给某一款软件发放“清白”的许可证，本身就是不靠谱的。

    万涛认为，要减少这种安全软件企业的安全问题，开放源代码，增加透明度可能是改变当前现状的可行性办法。“广遭质疑的360云查杀症结就在于目前的‘不透明’，运营机理和如何上传数据以及相关标准、流程都不为公众知晓，这种不透明没有规范的行为的确很难让用户不担心，一旦自身暴露安全缺陷也容易为黑客大开方便之门。”

    万涛建议：“安全厂商可以把特别核心的技术内容予以保护，比如引擎和病毒库，但涉及用户桌面端的系统控制权限机制和检测标准等这部分可以开源，组织安全爱好者一起来查找BUG，检测产品自身安全可靠性。”

    值得注意的是，面对质疑，360此前在声明中也表示，已经将产品代码提交有关部门检测。不过，360此举在万涛看来，有忽悠的成分。360软件提交的代表只是客户端代码，而其使用的是云端控制技术，单单检测桌面软件很难检测到问题，对整个过程与环境进行检测评估才能更好地说明问题。“把问题集中呈现在阳光下解决，推动行业自律，这是国内安全产业健康发展的正途。”


腾讯微访谈：方舟子与网友共话美国大选

发表时间:2012-10-26 22：02：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e338.html
    2012年10月26日下午2～3点

    二当家 : #提问司马南、方舟子# 奥巴马和罗姆尼，二位倾向于谁能赢？相对来说，哪位获胜对中国有利？

    方舟子 :谁能赢不好说，最新的民意调查结果表明结果会很接近，有的调查表明奥巴马赢，有的表明罗姆尼赢。一般来说总统谋求连任有资源优势。在野的时候对外政策会表现得强硬，上台了就会比较务实，所以不管谁在台上，对华政策都会差不多。

    小何 : #提问司马南、方舟子# 方舟子(@fangzhouzi)请问方博士：你如何看待美国大选与中国代表大会之间的区别。

    方舟子 :美国大选的结果没法内定，要看投票结果，而且由各个普通选民的投票来决定。中国的选举只是一个形式，而且普通选民只能选最无权力的最基层地方代表，影响不了结果。

    流浪的猫 : #提问司马南、方舟子#都说美国大选比的是谁钱多，那美国的三公经费是多少呢，能不能做个对比呢

    方舟子 :竞选经费的多少会影响美国大选，但也不是比谁钱多，并不是经费多的那方就会获胜，否则不用投票了，或不用做民意调查预测谁可能获胜了，改比谁钱多就可以了。

    永遠有多遠 : #提问司马南、方舟子#请问二位，你们有没有亲属是美国国籍？

    方舟子 : 没有。

    火眼金睛 : #提问方舟子、司马南#中国人有必要关心美国大选吗？

    方舟子 :很有必要。美国作为当今第一强国，在世界各国中与中国的关系最为重要，有必要了解其政治运作。了解美国大选也会为中国将来政治制度的改革提供借鉴。

    竹强 : #提问司马南、方舟子#中国的人民代表大会制度 在理论上是高于美国民主制度的，但是为什么现目前，中国表面上没有美国民主呢

    方舟子 : 一个在实际上只起橡皮图章作用的制度不可能理论上会高于由普选决定结果的制度。

    赵超 :#提问司马南、方舟子#两位是党员吗？如果不是，给你们两位一次机会，你们会愿意接受机会加入中国共产党吗？说实话！！！方舟子(@fangzhouzi)司马南(@simanan)

    方舟子 : 我不是任何党派的成员，也不打算在将来加入任何党派。

    开开心心 : #提问司马南、方舟子#美国教育界和科技界的人对奥、罗两人的选择会有明显倾向性吗？谢谢

    方舟子 :美国民主党是美国的自由派（左派）政党，其政治理念比较获得美国知识分子的认同，所以不管谁当民主党总统候选人，历来在美国教育界和科技界有比较多的支持者。

    杨国科 :#提问司马南、方舟子#美国选举的时候，美国的普通民众都在做什么？他们能影响选举吗？还是选举在影响他们？

    方舟子 :美国大选的结果是由选民一人一票统计出来的，普通民众当然能影响选举结果。但选民在投票时，也会收到广告、宣传的影响。

    yy : #提问司马南、方舟子#竞选基金是肿么回事？每个人都可以捐吗？公司可以捐吗？数额、使用有哪些限制？

    方舟子 :每个人每届给一个候选人的捐款不能超过2500美元。公司可以组成政治活动委员会进行捐款，但每届给一个候选人的捐款不能超过5000美元。

    JohnChing : #提问司马南、方舟子# 美国选举会有地方利益博弈吗? 怎样体现地方利益平衡?

    方舟子 :美国总统选举是分州选的，谁在哪个州获胜，那个州的票数就全部归他。这种设计让人口少的小州显得比较重要，这就体现了地方与联邦的利益平衡。选举日这天还要选一大批地方官员，像州长、市长、议员、检察长、地方法官等。

    王豫 : #提问司马南、方舟子#方博士觉得中国实行哪种民主模式比较好呢？

    方舟子 :民主模式可以很多种，但真正的民主应是每个选民的投票结果能够影响到国家最高领导人、地方各级最高领导人、民意代表的选举。

    杨国科 :#提问司马南、方舟子#大选在即，美国会不会像国内某些地方，存在暗地收买选票，打架杀人放火，污蔑和陷害等等的行为存在？

    方舟子 :这种情况在美国一百多年前某些地方发生过，现在不会了。只有“污蔑”还会有，在演讲、竞选广告中，有时会有意无意地污蔑对方。

    杨康叶 : #提问司马南、方舟子#请问方舟子，你上次说了美国有的州支持哪个政党是很铁很稳固的，比如加州就是民主党的天下，只有俄亥俄和佛罗里达等州才是摇摆州，往往选举胜负在这几个州决定，请问那些铁的州的州长是不是一般都是一个政党的候选人选上？比如台湾的高雄市市长一般都是民进党的候选人当选一样

    方舟子 : 不是，保险州只是针对总统选举而言的。加州上届的州长施瓦辛格就是共和党。

    南宫莫璃 :#提问司马南、方舟子#请问两位，若是两位侯选人当中一位胜出，另外落选的那位会不会受到竞选成功的那位的事后故意针对？

    方舟子 : 不会。即使获胜者对失败者心存芥蒂，美国的制度和社会也决定了他无法采取什么报复行动。

    胡强 : #提问司马南、方舟子#问方舟子老师一个最直接的问题：您是否支持美国的政治制度？

    方舟子 :美国政治制度是由一群聪明人理性设计出来的，而且定下后大家都遵守，能得到很好的实施，是比较完善的制度。当然里面也存在很多问题，两百多年来也一直通过宪法修正的方式进行改进。

    胡强 : #提问司马南、方舟子#民主党喜欢干预市场经济，怎么还是自由派呢？共和党才是自由派吧？

    方舟子 :美国政治中说的自由派指的是社会自由派，即通过干预市场经济来寻求社会平等、公正，也叫现代自由主义。共和党是经济自由派、社会保守派，属于古典自由主义。

    阿拉丁 : #提问司马南、方舟子#在美式民主中宗教因数有多大？ 方舟子(@fangzhouzi)

    方舟子 : 宗教因素会有一定的影响，比如宗教势力比较强大的美国南方各州，一般都支持共和党总统候选人。

    蓝色减肥网 : #提问司马南、方舟子#请问两位老师，现在钓鱼岛争端正是时候，而在美国的选民比较倾向于中、日哪一方呢？奥巴马和罗姆尼有用这个观点造势的想法吗？

    方舟子 :美国普通选民大多对国际形势不关心，甚至茫然无知，我敢说绝大部分美国人听都没听说过钓鱼岛。他们更关心的是与其切身利益相关的美国国内政策。

    baimeimao : #提问司马南、方舟子#百度上说，“美国人口最多的加利福尼亚州所拥有的选举人票多达55张”，难道不是一人一票吗？

    方舟子 :美国总统在形式上是由各州派出的538个选举人投票选出的。一个州派多少个选举人与该州人口多少有关，加州分配到了55张选举人票。如果民主党候选人在加州获胜，这55张票就全部属于他了。最终把各州的票数加起来，谁获得一半以上的票数谁就是下届总统。


从一个人的战争到全民的行动

发表时间:2012-10-26 09：01：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e32n.html
    2011年12月28日方舟子在百度沸点做的主题演讲。@原味葵花籽 根据视频记录，视频见：

    http://yule.iqiyi.com/20111228/b0d0af34f6303aaa.html

    主持人：下面让我们依然用最热烈的掌声，请出我们今天的第三位演讲嘉宾，方舟子先生。

    方舟子：主办方给我的演讲标题本来是“从一个人的‘打假斗士’到全民性的打假军团”，我觉得让我自己来自称“打假斗士”可能更有人要在网上骂我太自恋了。所以我把它标题改了一下，变成“从一个人的战争到全民的行动”。虽然很多人一想起“打假”、“揭假”或者是什么“谣言澄清”啊，马上想到的会是我。然后在微博上，每天都有人来@我或者是留评论来问我，说“这件事究竟是不是真的”，“你对这件事又有什么看法”。但实际上近年来我已经比较少参与这种揭假或者说澄清谣言的这种事情了。我更多的经历是放在做科普这一块，所以我看百度发布的这一个榜单，“十大谣言新闻”里头，我看了一下，只有一条我曾经在微博上辟过谣。就是关于那个新疆籍艾滋病人通过滴血食物传播病毒这一条，有人问我碰巧被我看到了我就澄清了一下，其他的几条都跟我没有关系，甚至有的是我第一次看到。这是个好事，就说明有越来越多的人已经都参与到了澄清谣言来揭假的这件工作当中了。这其中的一个很主要的一个原因是由于微博的壮大。

    10年被称为是微博的元年，那11年就是微博的二年。微博二年跟元年相比呢，我觉得有两大特点：一个是竞争更激烈了，在以前是新浪微博一家独大，现在又有腾讯微博，还有网易的、搜狐的等等，大家都想来分这一块蛋糕；另外一个特点就是粉丝不值钱了，就是用户多了。我前几天看到《三联生活周刊》对我的报道，里面提到说，虽然方舟子的粉丝不是很多，只有150万……天哪，在一年以前，一个人如果有十几万的粉丝都已经是了不得了，现在150万都已经不值钱了。这是好事，说明你用户多，当然里面也可能有很多僵尸粉丝，那是另外一个问题。所以这个是去年以来，互联网舆论监督方面我觉得很重要的一个看点，就是微博的壮大。

    去年的另一个看点是造谣党和辟谣党之间的对抗越来越激烈。微博壮大了，但随之而来的是谣言多了，这个谣言不只是这个谣言新闻榜单上面的这些。我看了一下，其他的榜单里头也涉及到谣言的问题。比如说在“十大食品安全”里头涉及到的“西瓜膨大剂”，那实际上是被谣言给炒起来的。还有“十大健康问题”里头排第三位的“电脑辐射过量”，排第五位的“亚健康问题”，实际上也都是谣言，而且是抱着商业目的的谣言。这个“亚健康问题”是那些卖保健品的人给炒起来的一个谣言，“电脑辐射过量”这个是卖防辐射服的那些人炒起来的一个谣言。而且这都是很具有中国特色的谣言，因为到了国外你就听不到这些了。

    去年还有一个比较有意思的现象，就是有人试图给谣言合法化，所以提出了种种的理由，比如说“用谣言倒逼真相”，比如说“造谣与传谣是公民的基本权利”，这个都是写在正儿八经的文章里头的。出来了谣言有些人看不惯就要辟谣，所以去年的另外一个表现，就是民间出现了一些自发的、辟谣的微博。所以造谣党就说这个辟谣带有黑社会的性质。我不知道他的意思是不是说，你这个不是官方的，是民间的组织，所以就是黑社会。南方一份著名的报纸还登了一篇评论，标题就叫“人民不能被辟谣党代表”。所以这是去年一个比较有意思的现象：有人试图把造谣和传谣给合法化，然后再来抹黑这些辟谣的。

    去年还有一个有趣的现象，就是普通网民与意见领袖的对决越来越激烈了，这个也是因为微博的关系。微博拉近了这些名人跟普通网民的距离，以前这些名人被包装起来了，在媒体上在舞台上被包装起来的非常光鲜的形象，一旦到了微博的舞台，近距离的接触以后，对他们的形象造成了巨大的损伤。让很多人了解到原来这些人是这种德性，以前看上去好像是非常伟大光辉的形象就没了。所以我套用了一句名言：“微博是把一杀猪刀，毁了那么多名人的脸。”这可能也包括我，因为我看了一下“十大唇枪舌剑”里头有两条是跟我有关的，第三条是“方舟子对李开复”，第六条是“方舟子对王菲”，我不知道把我列到这个榜单里头对我是一种表扬还是一种批评。因为每一次发生这种争论的时候，总会有人在那里说，“你怎么不去打假不去做科普啊怎么老跟人吵架啊”什么的，所以有一些人都会跳出来对我表示失望，说我以前是非常支持你的，没想到你是这样的。所以我觉得我的形象也是被毁掉了，至少在某一些人的心目当中。

    而另外一个呢就是公知——公共知识分子的简称——变成了一句骂人的话。这也是跟微博有关的。以前的公共知识分子，大家是高山仰止的、高高在上的。一旦到了微博以后呢，形象也毁了。幸好在05年《南方人物周刊》评中国公共知识分子的时候我把它给辞掉了，所以我现在也可以心安理得地跟着大家一起来骂公知了。以前呢是政府公信力没了，就是官员的公信力没有了。后来呢是专家的公信力没有了，专家变成了扔砖头的家了。现在是这些所谓的“意见领袖”、“公知”的公信力也没有了，因为微博的关系。其实我觉得这是好事，就是让大家知道还是只有自己靠得住，就不用去听那些所谓的“意见领袖”的煽忽。

    经常有人问我说，你是怎么去做这些揭露造假啊，去利用这个互联网，因为我们基本上靠的是互联网这么一个工具来做的。也有人问你的流程是什么。其实这个流程我觉得很简单，往往是有人来举报，这种举报呢有各种途径，有的是给我发电子邮件，或者是在论坛上发帖子，当然现在有很多是来自微博的留言、私信等等。然后引起了我的注意以后我就做一番搜索，搜索完了以后贴出来。然后就有一些反馈，有一些评论，然后有很多的网友也跟着参与到搜索当中，再传播开去，引起了很多人的围观。所以有人老说你怎么知道那么多事情，为什么那些内幕底细你都知道，其实在现在这个时代你只要知道怎么去在网上搜索和肯花功夫肯花时间去搜索，那么基本上你想知道的东西都是能够知道的。所以我说搜索是寻找真相的一个绝佳的工具。当然在这方面百度就可以体现出她的价值了。虽然我本人像很多老网民一样还是习惯用谷歌，只有在谷歌上不去的时候再试一下百度。

    限于时间，还有判断的能力，靠一个人搜索是没法做得非常完全的，这个时候互联网这个互动的属性就体现出来了。往往是这个雪球越滚越大，因为我公布出来的可能只是初步的一个结果，然后会有反馈，因为很多人自觉地来帮你做搜索的工作。包括比如说像不久前的，列入这个榜单的“方舟子对李开复”，一幕一幕的好戏大家都说跟看了个电视连续剧一样的，有人问我说你是不是有一个剧本，一个规划。其实也没有，因为后面的那些好戏往往是在跟网友的互动当中被激发出来的，因为有很多的网友来帮我寻找这些材料。包括像李开复他说在出的那本自传里头在“副教授”后面已经注明了那个英文的“assistantprofessor”这个单词了，但是我手上那个版本（第七次印刷的版本）并没有这个单词，所以我在微博上就贴了一个征集，我想知道他从哪个版本开始注明的，就征集第八次、第九次、第十次印刷的那一页的照片，结果就收到了很多。一比较就发现他从第八次才把那个英文的单词给注上去了。第八次是我揭露了唐骏以后才出来的。还有包括给我发视频。李开复本人在视频上接受电视采访的时候说“我跟奥巴马是同班同学，曾经在课堂上一起睡觉”什么的，他在很多的演讲视频、接受采访当中都讲了这么一句话。当然我不可能说去看那么多的视频、演讲是吧，那都是网友他们看到了以后来跟我说，给我一个视频的链接，然后告诉我说在第几分第几秒他讲了那一句话，就省了我很多的时间。所以不停地滚来滚去的互动，是逼近真相的一个催化剂，一步一步地走向真相。

    当然最终如果说只是自得其乐的话那没什么用的，所以最终还是要传播开去的，只有通过传播才能够产生影响，然后由于大家的围观就带来了一种震慑力量。为什么大家很害怕，特别是这些名人这些被揭露的人，他们很害怕网上的舆论，就是这种围观带来的震慑力量。

    互联网的这些属性让它成为了舆论监督的一个很重要的力量，这其中的这一些属性像“互动”、“传播”、“围观”这些最好地体现在微博上。这就是为什么微博越来越成为大家揭露造假、澄清谎言的一个绝好的渠道。但是微博的这些优点同时也是它的弱点。首先就是内容很受局限，140个字。所以你在这140个字里头往往只能给出一个线索或者给出一个结论性的东西，而没法去做充分的论证，把证据都给摆出来。当然现在也有微博服务商已经取消了字数的限制，像搜狐现在已经没有140个字的限制了。但现在大家已经形成这种快餐式的阅读，读微博的时候只是读那么一百多个字，你即使写一条很长很长的微博，真有耐心把它读下来的人还是很少的。甚至那140多个字都未必有人认真读的，大家都是瞄一眼看一下，所以这个本身它还是很受限制的。真正要做那种比较有技术含量的揭露造假，比如说像学术的造假，我觉得还是应在放到博客上面，放到网站上面。靠微博是很难做到的。

    微博这种快餐式的阅读也导致另外一个局限，就是一个话题是很难持久下去的，像我跟李开复的那场戏，那场“电视剧”能够延续了有十来天，那已经算是很罕见的，就是因为那个比较好看所以大家都在那里围观。但一般的话题你只要谈那么一两天的话就有很多人表示不满。说你烦不烦哪，老是在说同样的一句话，一个话题。有时候真正的要澄清一个事实的真相的话靠一两天是不够的。因为往往有时候问题后面暴露得越来越充分，越来越多。所以这个也是微博的一个弱点。

    当然还有一个很重要的一点就是上微博发言的门槛非常的低，所以微博也就变成一个谣言的集散地。这是去年美国《外交政策》评论的一个标题，叫“谣言人民共和国”。所以这个不是我个人的一个观点，这已经是变成了一个国际观点了。那里面有一句话是“毋庸置疑，中国的新浪微博是世界上前所未有的最佳的造谣机器”。

    既然微博变成了一个造谣机器了，变成了一个大的问题了，有一些人就想在这方面对它做一些净化或者管理的工作。目前有一些是微博的服务商自己在做的，比如说像新浪的微博它就有一个叫微博辟谣这种官方的微博，但这个很受限制，因为它只是有限地辟一些它认为值得辟的谣言，特别是跟政治有关的。跟政治有关的谣言它不辟的话可能就会对它有麻烦。它这个微博辟谣完了以后会给你一些处罚，比如说限制你一个月之内不能发微博之类的类似这种处罚。这个一般来说他们只是针对那些小客户，碰到很大客户的话，他们是不敢做这种处罚的。所以这个也很受限制，它怕影响到它整个微博的流量。

    政府方面现在北京不是说要实行实名制嘛，给三个月时间，要改实名制，实名制能对抑制谣言起多大的作用？它也许会起到一些作用，比如说有一些人可能因此吓坏了不敢发微博，所以也许能够减少一点谣言。但是我觉得在减少谣言的传播和谣言的影响这方面他可能起到的作用不大。为什么？如果你是一个匿名的、无名的小卒去微博上发一个谣言，可能根本没有多少人会知道，过去的这一年在网上广泛传播的那些谣言，基本上都是那些实名认证的媒体人、半官方的微博，那些公众人物帮着传的。这样才传得众所周知，还引起了很大的反响或者负面的作用。他们本来就实名，所以实名制对他们来说不会起到什么作用的，反而会起到一些负面的作用，就是辟谣的反而可能会受限制。一个普通的网民，看到一条谣言以后，他随便就上去发一下，或者进行一番人肉搜索之类的。现在要实行实名制了，他可能就没这个动力了。

    所以微博要真正实现净化，关键的还是取决于自我的管理。这里面需要特别是名人和那些官方微博的自律。我刚才说了谣言之所以会扩散，之所以会传播，在很大程度上是由于这些名人的微博，官方半官方的微博促成的。那么他们不自律你有什么办法？也没有办法对吧，他们不自律我们没法对他们进行实质性的惩罚。本来在一个正常的社会，如果一个名人或者某一个机构经常传播这种谣言，甚至只要传播过一次谣言，那么就名誉扫地了。他本人可能都不好意思再去发微博了。但是在我们中国没有，那些名人可以反反复复地传播谣言，对他来说也没有太大的损失。

    所以在微博上谣言的泛滥实际体现的是中国社会整个诚信的缺失。就是我们缺乏这么一套诚信的体制体系。这种诚信的体系很关键的一条就是后续的惩处，个人不诚信的行为会受到社会舆论严厉的谴责，就是某一种程度上的惩处。如果达不到这一点，或者社会舆论的谴责也起不到任何的效果，那么现在这个舆论的监督也就没有什么太大的作用。看上去是很热闹，热热闹闹的一场戏，但是对他，对肇事者来说也没有得到实质性的惩罚。

    为什么在中国网上的舆论监督这么被看重，这个可能在其他的国家是没有的。在中国，特别在中国内地，某一个人一受到不公正的待遇，一发现什么虚假的行为，他想到的第一个念头可能就是上网去，以前是发一个帖子，现在可能就是上网去发微博了。在一个比较正常的公民社会，一个人碰到了不公平的待遇的时候，他想到的也许是找民意代表，找议员什么的去反映，或者是找正规的媒体去反映。上网上去反映是不得已的一种做法。正因为我们中国大陆目前来说还缺乏这种规范的，反映问题的渠道，民意代表不代表民意，正规的媒体也不能真正的反映出民意，那么大家都只好一窝蜂地都上微博去了，都上网上去了。这是不得已的一种做法，但是这也是公民言论自由的一种体现。

    一直有人问我有什么权利来打假，首先我要澄清一下我这不是打假，因为我不是国家权力机关，我没有这种打击的权力，我只是揭露造假。这揭露造假是每一个公民都有的言论自由的权利。在中国目前的这种体制下，这个权利就显得更为重要。所以我们不仅要利用这个权利，更要保卫这个权利，扩大这个权利。今天我就讲到这，看大家有什么问题。


方舟子称周鸿祎非常搞笑 正收集证据很快将起诉

发表时间:2012-10-13 23：10：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2wu.html
    【导读】方舟子与奇虎360之间的争论持续发酵。昨天，奇虎360董事长周鸿祎接受经济之声独家采访；今天，方舟子对周鸿祎的话作出回应。公司无间道聚焦：方舟子再战周鸿祎。

    中广网北京10月13日消息据经济之声《天下公司》报道，《天下公司》昨天报道了网络名人方舟子与奇虎360董事长周鸿祎之间的争论，目前，这场“口水仗”还没有结束的迹象。周鸿祎昨天接受经济之声独家采访时表示，他一定会做出正面反击。之后，他连续发出3条长微博，对方舟子提出质疑。

    对于周鸿祎的反击，方舟子又会有什么回应呢？天下公司今天独家采访了方舟子，他表示说，周鸿祎的逻辑非常搞笑：

    方舟子：我觉得（他）这件事情（的逻辑）非常搞笑——他设立的打假基金，我不去就变成假的打假，我觉得这很好笑。我有各种各样的理由不去，我认为那是一个陷阱，或者我不愿意跟他们合作，抑或我认为他们就是想用这个钱来收买我等。他用这种非常奇怪的逻辑来认为你不去不行，我想只要有一点逻辑能力的人，都会认为这是非常荒唐。

    周鸿祎表示，方舟子刚开始质疑360安全浏览器侵犯客户隐私的时候，360的技术团队曾经采取电话、短信的方式联系他，而这种正常的技术服务方式被方舟子给歪曲了：

    周鸿祎：我亲自在微博上做客服，当方舟子第一个微博出来的时候，我们把他当成一个正常的客户，会通过发私信或者用短信的方式跟他沟通。方舟子不把这个看成是一个服务的流程，非说是我们私下里要勾兑他，要收买他，我觉得完全不是正常的心态。

    针对周鸿祎的这个说法，方舟子特地向我们描述了奇虎360当时与他沟通的情况。他认为，那绝对不是什么正常的客服服务：

    方舟子：当时的情况不是跟一个用户进行解释和沟通。第一，我根本不是他的用户，我从来就没有用过360的东西。第二，当时他找到种种的关系，又是发私信又是打电话，又是通过别的渠道，找各种各样的关系，在非常短的时间内不停要跟我进行所谓的私下沟通，或者要跟我见面，这绝对不是正常的客服服务方式。

    方舟子和周鸿祎都以擅长网络争论而闻名于世，一个被称为“打假斗士”，一个被叫做“斗战胜佛”。如今，这两个人通过开始了一场激烈的厮杀。方舟子不断地抛出一些新的证据，来说明360的浏览器存在安全问题：

    方舟子：昨天晚上偶然发现360会偷偷放入一个文件，然后伪装成网银的安全插件，实际上里面的内容跟网银的安全没有任何关系。现在他发了这个声明说，那个就是网银安全插件，但是又并没有什么证据，因为所谓网银安全插件都已经被人给破解了。他本来是每隔几分钟会发一个插件到用户的电脑上，现在没了，马上就停掉了，这不是做贼心虚吗？

    对于这个质疑，周鸿祎在微博上说：“方舟子，我再告诉你两个事实，给你科普一下：第一、百度搜索是网银诈骗的大本营，建议你不要使用百度搜索进行支付。第二、互联网上的隐私威胁是百度搜索引擎的Cookies，你使用百度搜索，百度就在你的电脑里植入cookies，跟踪你的上网行为。”

    在这场争论的一开始，周鸿祎就认定，百度是方舟子背后的“黑手”。在昨天的采访中，他表示说，他们邀请方舟子做他们公司打假基金的首席顾问，在搜索领域打击假医假药的现象，目的是要测试一下方舟子：

    周鸿祎：我们也做了一个尝试，测验方舟子到底是想干什么。方舟子如果自立为打假斗士，又号称是懂这方面的专业知识，那大家是不是可以一起来打一打搜索引擎类的假。如果里面混有虚假欺诈，特别是跟医疗行业相关的虚假网站，这种打假是不是更有意义，结果又被他歪曲成好像我们要收买他。

    对于周鸿祎的邀请，方舟子毫不领情。于是，周鸿祎在微博上质问道：“方舟子，你为什么不打虚假医疗广告的假？”对此，方舟子认为，百度的问题和360的问题完全是两回事，不能混淆在一起：

    方舟子：我觉得这是很搞笑的一种做法，现在的问题是360的安全性的问题以及用户隐私的问题，这些问题跟百度搜索存在的问题完全是两回事，为什么想要混淆视听呢？他们的逻辑非常荒唐可笑。

    方舟子表示，奇虎360指责自己被百度收买，侵犯了自己的名誉权，因此要告360诽谤。他对我们说，目前正在做准备，很快就会提起法律诉讼：

    方舟子：我现在正在请律师着手对我的这个事情整理，包括搜集证据，写诉状等，应该很快会起诉他们，而且他们现在不停的出现侵犯我名誉权的各种各样做法，这些都会作为证据。


打假斗士方舟子VS斗战胜佛周鸿祎 史上最强吵架高手大决战

发表时间:2012-10-13 22：45：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2wt.html
    中广网北京10月12日消息据经济之声《天下公司》报道，中国的互联网江湖从来就不缺少话题。今年以来，在智能手机领域、搜索领域等等大小战争频频爆发。无论谁和谁打，怎么打，我们几乎都能看到奇虎360的影子。

    360掌门人周鸿祎作为一个"特立独行"互联网斗士，给我们留下了深刻的印象。很多互联网人都给他取了一个和孙悟空一样的外号"斗战胜佛"。因为至今，无论面对的是马化腾、还是雷军，在这些互联网大佬面前，周鸿祎还没有打过败仗。

    不过，这一次周鸿祎面对的对手，确实不寻常--他就是打假斗士方舟子，一个和周鸿祎一样狠的人。人们都知道，凡是方舟子盯上的人，绝大部分的下场都很惨。

    作为生物学博士、科普作家，方舟子为何会"跨界"盯上的周鸿祎呢？这得从三天之前说起。

    方舟子：三天前当时因为司马南成为舆论的焦点，所以我那段时间就要看他的微博，发现司马南的新浪微博是用360安全浏览器发的，所以这个时候我作为朋友就提醒他一下，360的浏览器其实不安全的，以前已经被曝过，特别像司马南更应该注意一下。

    记者：这次如果向360打假的话，您这边手头有什么证据吗？

    方舟子：有的，其实绝大部分证据以前媒体也都曝过，我自己也有一些证据，特别是这几天不少人陆陆续续的发证据过来，手上也有一些证据是以前媒体没有曝过的，我会陆续透露出来的。

    记者：大家也是在网上有一些言论说方舟子您是科普这方面的专家，但是这个涉及到IT方面专业的事情这方面不知道您专不专业，

    方舟子：我虽然不是IT界的人士，但是我并不是不懂IT，我还是中国人当中最早一批上互联网的，我在1991年就开始上网，算是一个元老，我在1995年的时候还主持过研发第一款简体中文的网游，所以我其实对IT东西其实是很熟悉的，更何况说了这些事情全都已经被IT业界的人士给曝露过了。

    方舟子连续在网上发了10条微博，质疑360公司涉嫌泄露用户隐私。凭借着方舟子强大的人气，网上发起了一轮针对360浏览器安全性的大讨论。

    作为中国最大的安全软件厂商，360公司哪里受得了这个气？昨晚，360公司发布了一篇措辞严厉的声明。360表示，自己公司根本没有泄露用户半点隐私，而对于方舟子，360认为他之所以炮轰360，是因为方舟子"收了钱"，替竞争对手在说话。而这个幕后高人，就是上个月与360刚刚进行过一次大战的百度。听到360的强硬回应，方舟子发怒了。

    记者：昨天下午360这边发了一份公告，我看公告里面写的内容是您背后有高人指点，我想知道您怎么回应这个说法。

    方舟子：我看到了他们发了个公告很公开的说，根据网友爆料，我被他们的竞争对手百度用金钱收买利用等等，纯粹是无稽之谈，根据的是网上的谣言甚至是他们捏造出来的，这么大一个上市公司竟然一份公告里面造谣、传谣。这个是让我觉得非常惊讶的，所以我肯定会起诉他们的，因为这个严重损害了我的名誉权。

    方舟子：360其实原来跟它的竞争对手一直不断的出现这种公开的争论也好，互相指责批评也好，比如说以前跟金山、腾讯，现在又跟百度，所以它一直始终处于不断的争论当中的，所以我只要在任何的时候出来批评360的话，你都可以被人家联想到是不是跟360对手有关，没有任何证据的去怀疑一个人批评的动机，这个是非常不正当的。

    方舟子决定起诉360公司，告他们诽谤。眼看事情要进入白热化程度，但是，就在昨天晚上，一直都没有发话的360董事长周鸿祎却突然现身了。周鸿祎在微博中表示，他希望和方舟子言和，并希望方舟子能够和他一起，在搜索领域打假，成为他们公司打假基金的首席顾问。

    周鸿祎抛了一个绣球到方舟子手上，这可以看做是一个"示好"过程。可方舟子却毫不领情，直接把周鸿祎抛来的这个绣球，扔在了地上。

    记者：昨天在网上看到周鸿祎先生作出了回应，他说要设立一个搜索的打假基金，聘请您作为首席顾问，我看您当时就拒绝了这个事，为什么呢？

    方舟子：他那个是没有一点诚意的，你想同一天，在那之前做了个公告就捏造谣言或者是传播谣言，说我被百度收买，突然之间马上换了一幅嘴脸说要搞什么打假资金投入一千万请我当首席顾问等等，这实际上绝对是想用金钱来收买我，也许他们也在讽刺我拿别人的钱打假等等，所以我是根本不可能接受他们的建议的，我打假这么多年十几年我从来不拿别人的钱打假的，我要打谁都是靠我自己的判断。

    记者：事情进行到现在这个阶段，我想问一下您下一步打算是什么？

    方舟子：这件事只是随口一说，搞成这个样子有点出乎我的意料，我这个人就是这样子，你现在造我的谣言来攻击我，我反弹会更厉害，所以我这段时间会逐渐把我掌握的证据抛出来。

    方舟子说，他没想到，自己的几条微博会引来360如此大的反应，乃至360说自己是抢手，拿人钱财。如今人家犯到我头上来了，那我就绝不退缩。不管对方是什么身份，哪怕是"斗战胜佛"周鸿祎。

    记者：我们也知道周鸿祎在IT界很多人称他为IT界的"斗战圣佛"，说他跟谁打他都打得赢，这一回您也是打假斗士，您怎么看待你的这个对手？

    方舟子：周鸿祎以前跟人家斗来斗去，都是跟他的竞争对手斗的，抱着这种商业动机的，但是我不一样，因为我不是他的商业竞争对手，我也不抱有任何的这种商业的目的来批评质疑360，纯粹是出于公益的目的，出于自己的良心，所以他真的要来跟我斗的话我一点都不怕他。

    记者：如果周鸿祎愿意跟您面对面坐下来商量这个事，你愿不愿意跟他应对这个事情？

    方舟子：我是不愿意的，因为我的一个原则就是不跟这些对我批评的公司也好、个人也好有私下的沟通的，既然是公开提出的批评，那么你就应该公开的做出回应。

    周鸿祎是很好斗的一个人，在业内不断挑出各种各样的事，也留有很大的炒作之名，现在惹上了方舟子。方舟子这个人是很厉害的，就算你不找他他可能还会找你，在他笔下倒下的人有很多，比如赫赫有名的唐骏学历"造假门"，包括韩寒的小说是他爸代写的。甚至十几年前他写了一篇文章挑战微软的垄断霸权，这也在当时中国掀起了非常大的波澜，怎么来看这两大名人的这场嘴仗？嘉宾主持袁元对此发表看法。

    袁元：其实我个人听到这个事之后，我第一个感觉周鸿祎这次是麻烦比较大。因为我们知道，不管是3Q大战也罢，以往斗战圣佛的经历都是企业之间的战争，而且这种企业战争其实说实在的，各个企业都有在自己的经营过程中间，都有一些不是特别干净的措施或者言语，使得双方有一些攻击。

    比如周鸿祎说百度做假药的事，这个事不是百度在做这件事，而是说因为你有竞价排名，有人利用百度竞价排名功能去做，所以百度来讲它毕竟不是中医药监督局，它没有办法发现哪些东西是真的哪些东西是假的，它没有这个功能和职能，但是他客观上的的确确通过所谓竞价排名功能，是造成了一些假药的泛滥，或者一些所谓的神医乱七八糟这些东西，这个行为现象的确有。因为他是公司之间的行为，周鸿祎在玩这些招数的时候他非常游刃有余。

    他自从跟腾讯打了一仗以后，基本上很熟，包括跟很多这种厂商都几乎是大家说的，国内软件厂商基本上都已经说打遍了，所以这个时候周鸿祎相对来说站的高度是企业与企业之间的问题，这回不好的是他遇到的是方舟子，方舟子最大的特点他是个人，个人对企业的战争相对来说是比较难的。

    方舟子长篇大论、劈头盖脸的控诉360和周鸿祎。但是，周鸿祎到现在为止仅在微博上发了几条消息，还没有正式接受任何媒体的采访。有人说，周鸿祎是不是没有底气，害怕方舟子了？

    仔细一想，这确实有点不像"周鸿祎"这个斗战胜佛的风格。比如说，搜狗CEO王小川就在微博中设了个赌局，他就认为周鸿祎不会应战，因为真回应了、被咬上了，可是大麻烦。

    不过，周鸿祎到底周鸿祎，在思考了一天之后，终于发出了声音。今天下午4点，周鸿祎通过我们经济之声《天下公司》独家回应方舟子的炮轰。

    周鸿祎：360的产品也做了这么多年，也有这么多用户，像泄漏隐私这种问题绝对没有，自从360做了搜索特别拿到10%市场份额，我们搜索竞争对手不断给我们浏览器泼脏水，这次方舟子站出来说我们浏览器泄漏隐私其实根本不是第一个，在那之前像百度公司一些员工和代理商就在微博上伪装成普通的企业，宣称360浏览器有问题要卸载，又造了一个谣说什么四大券商通知卸载浏览器，后来券商这些公司自己都出来辟谣。

    这次方舟子说360浏览器基本上还是这些材料的一个集大成，最开始我们没有理他，他就一直不断发微博抹黑，所以我想借你们的节目跟大家回应一下，无论是当年查杀流氓软件基本上得罪整个同行，包括我们后来做免费杀毒，也给卖杀毒软件的公司给得罪了，做搜索的对手一直都在从隐私这个方面来抹黑360，在2010年我们就发布了国内第一个用户隐私保护白皮书，这个在我们网站上现在还不断有更新，就是把360包括浏览器在内各个产品都做了一些什么，它会有什么功能，它实现原理都说的很明白，我觉得方舟子如果不明白可能看我们隐私保护白皮书，而且我们代码都在国家信息安全评论中心做了托管，可以去查看源代码。

    周鸿祎：我们也有一些证据但是因为现在我们也在考虑进一步法律上的诉讼，现在不方便透露，但是第一点从目前方舟子现在爆的料来看，大部分是前一段百度公司对我们进行诬蔑所引用的这些材料，并没有他自己任何个人新的材料，他也不断的在那儿伪称这都是什么网友提供给他的。

    第二点我亲自在微博上在做客服，所以方舟子第一个微博出来的时候，我们把他当成一个正常的客户，我们会通过发私信或者用短信的方式跟他沟通，方舟子不把这个看成服务的流程，非说我们私下里要勾兑他要收买他，我觉得这完全不是一个正常心态，昨天晚上我们也做了一个尝试，测验方舟子到底想干什么，方舟子如果自律为打假斗士又号称懂这方面的专业知识，我就知道大家是不是可以一起打一打搜索引擎的假，如果里面混了有虚假欺诈的这种，特别跟医疗行业相关的这些虚假网站，这种打假是不是更有意义，结果又被他歪曲成好像我们要收买他。

    记者：方舟子也在说他要起诉360，长斗下去，360态度会是什么呢？

    周鸿祎：我们也欢迎他去起诉，我们感觉已经从打假变成了假打，商业利益的操纵。我们也在搜集这方面的证据，我们也不排除用法律手段，你被人泼了脏水你就到处去解释，可能随着你的解释反而会帮着谣言放大。但是我想通了，我认为像方舟子这种没有底限我一定要正面汇集。

    周鸿祎通过天下公司做了一个独家的媒体回应，周鸿祎说昨天晚上向方舟子抛出绣球，看看能不能和好，方舟子拒绝了。而现在周鸿祎又强硬起来，表明对方是假打，咱们就斗到底。

    袁元：周鸿祎跟方舟子这一仗比较难缠的原因是因为方舟子是一个个人，以往他所有的斗战圣佛经历都是企业与企业之间，因为企业与企业之间都有利益或者厉害冲突，这种战争他打的已经非常的熟练了，但是你跟个人打的话，以方舟子而言，他不可能说为了这个战争去挣什么钱，即便百度愿意给方舟子这个钱我估计方舟子也不太敢收，这个事情是另外一个概念，如果要说这个事他拿百度的钱，以方舟子人品我相信他不会做这么明显的事情。

    这件事到目前为止已经变成两件事，第一件事是360的浏览器究竟有没有漏洞。第二件事变成了方舟子有没有拿百度的钱，有没有在背后受人指使。

    袁元：这里面有一个观点，360有没有漏洞这个东西不用回答，现在连微软都承认他的IE6有问题，谁敢保证自己的浏览器没有问题。

    这次方舟子打到360痛处，打到心窝上，说如果你有问题是涉及安全隐私。

    袁元：这是肯定的，就我刚刚说的，因为你有漏洞，就跟我们一直也在看微软不是也在不断说各种补丁，360再聪明，周鸿祎再能干，你的浏览器不可能快到微软之上，整个他的技术原母本这个东西在那儿放着，如果你能做出一个比微软还牛的浏览器，那是另外一个概念了。而且我个人认为360现在一个更大的错误他贸然的给方舟子扣了帽子他拿了百度的钱，除非你有却早证据，不然方舟子告他一个告一个准。

    就现在事态发展到这个情况，他俩之间胜算谁会更大？

    袁元：如果单纯从拿钱事来说方舟子肯定能告赢360。如果说所谓浏览器这个问题，这个问题说白了没有办法判断，任何一个浏览器都可能有这种漏洞，即便你360是做安全起家的，也不敢说我的浏览器没有任何问题，这个话谁现在都不敢讲，因为现在我们也知道全球其实做浏览器也不只是360一家，微软其他家我们也都看到都在做，在做的过程中间都出现过问题，所以我觉得这个东西有问题是正常的，我认为只有有了问题，技术才能进步，才能克服，可能我们整个东西才能有一个，科技才有一个发展可能性，如果我技术现在已经达到一个登峰造极的地步，根本就不可能有任何漏洞，根本不可能有任何问题，那我们还发展这个干什么，我们就没有必要了嘛。

    以前周鸿祎和360都是和企业打架，其实没有任何意义，对市场也好、技术也好，消费者也好没有任何意义，相反这件事很有意义，方舟子作为个人他提出产品是否有漏洞，这会从某一个角度推动整个行业的至少是技术上的进步，从这个角度来讲应该说这件事更有意义。


腾讯微博微访谈：方舟子谈慎用360浏览器

发表时间:2012-10-12 17：23：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2uz.html
    2012年10月11日下午2～3点

    江海之水 : #提问方舟子# 方老师怎么又开始打浏览器的假了。by the way。作为搜索达人，方老师用什么搜索？有什么人肉的诀窍。

    方舟子 :我一直留意IT专业人士和媒体对360软件的批评，前天注意到司马南的新浪微博注明是用360浏览器发的，就作为朋友提醒他360浏览器早就被曝出采集隐私数据，要慎用。我一般搜索用谷歌，还有其他专业搜索，例如生物医学论文搜索用pubmed。

    来福喵 : #提问方舟子#是不是应该让周鸿祎(@zhouhongyi)说几句

    方舟子 : 应该。欢迎腾讯也请周鸿祎来做微访谈谈这个问题。

    夏日雾咻咻 : #提问方舟子#方老师你好，360浏览器泄漏信息我也经历过，但其杀毒软件不甚了解，会同样泄漏个人信息吗。能再用360安全软件吗

    方舟子 :以前也有人指控360杀毒软件采集用户数据，对此我没有深入了解。就像我对司马南说，对做“流氓软件”3721起家的人所做的所谓安全软件要保持警惕，特别是今年8月360还被揭露冒充微软系统补丁误导用户安装360浏览器，这种做法说明其本性并没有改变。

    邓楚杰 : #提问方舟子# 360在微博上说你收受了百度的贿赂，是否要对此作出反击？

    方舟子 :我没有见到360官方或其高管对我有任何回应。我没有因为质疑360软件收过百度、腾讯、金山或任何其他公司的钱。我和王海不一样，从来不收钱揭假，揭假纯属出于公益和良知。说别人收受贿赂是严重的指控，是要有证据的，否则是造谣和诽谤。

    任育 : #提问方舟子#方老师，您这么揭露360，不怕周鸿祎使流氓手段进行人身攻击吗？

    方舟子 : 我遭受的人身攻击够多了，天天都在遭受，再多一个也无所谓。

    甘来-28楼的狗剩 : #提问方舟子# 360的公关手段有目共睹，你预计这次揭露他们后，周鸿祎(@zhouhongyi)会有如何的动作？

    方舟子 :周鸿祎他们到现在还保持沉默，也许就一直这么沉默下去。当然，背后的公关是少不了的。但是我觉得他们应该对此有个公开的回应，把问题解释清楚，那才是对用户负责的态度。

    风 :#提问方舟子#IT专业人士和媒体对360软件的批评，是商业大战，今天我攻击你明天我再来反击，你为什么只注意业界对360的批评，看没看周鸿祎的解释？在这件事情上是不是选择接受采用了360敌方的观点？

    方舟子 :我见过周鸿祎、360官方此前对业界同行和媒体的回应，但我认为没有什么说服力。比如，他们在回应中否认泄露用户隐私，但是并没有否认采集用户隐私数据。

    韦见 : #提问方舟子#请问，你质疑360是根据什么来的?是通过网络上专业人士的评论吗?或者亲自进行过检测，因为您不是这个专业的。

    方舟子 :我不是IT业界人士，但是这不等于我不懂IT专业、没有IT知识。作为一名1991年起就上网的网民，我做网站、组织开发网络软件的历史比周鸿祎还要早。我对比了各种被公开出来的证据和360的回应，认为对360的质疑至少有一部分是有理由的。这几天我又收到了一些证据支持对360的质疑。

    杨过 : #提问方舟子# 有人说你是借机重返新浪微博，这是真的吗？另外，你懂代码不？

    方舟子 :我在可预见的未来都不会重返新浪微博，请新浪微博的某些人不要整天意淫我会回去。何况360和新浪微博有深度合作（新浪微博有一个徽章就是颁发给使用360的），质疑360的微博经常被封杀，我怎么可能因此事再去新浪微博受辱。至于懂不懂代码，要看是什么样的代码了。

    崔鑫鑫 : #提问方舟子#身边很多网民对自己隐私被泄露或利用，并没有明确的被伤害感，你怎么看待这个现状？

    方舟子 :国内很多网民不注重上网隐私保护，总觉得自己不是名人没有什么隐私。这种观念是错误的。你愿意天天收到垃圾邮件、垃圾软件、推销电话吗？你愿意别人盗取你的密码进入你的邮箱、微博、银行帐号吗？

    认真的雪 : #提问方舟子# 在互联网上我最喜欢你和周鸿祎 。。。现在你打击360.。。让我何去何从

    方舟子 : 谁有理就支持谁，不要只看姿势摆得好看。

    蓝晓光 : #提问方舟子#7月2日，中新网河南新闻发布“奇虎360成功加入GFW防火长城为国家安全保驾护航”的消息，第二天，周鸿祎(@zhouhongyi) 称360从未参与GFW项目系假新闻抹黑。方舟子(@fangzhouzi) 你是否知道360到底有没有加入GFW?

    方舟子 : 这个我不清楚。如果参与了，更值得我们警惕了。

    浮尘俗事 :#提问方舟子#方先生对360安全卫士和360杀毒软件有什么看法，是否也认为存在安全问题而应该弃用？

    方舟子 :出于安全的原因，我本人不信任任何一款国产的杀毒软件和上网软件，对有制造“流氓软件”历史的人做出的软件更不会相信。当然这只是我个人的选择。

    情绪化的控制 : #提问方舟子#那请问什么浏览器好呢？

    方舟子 :各种浏览器各有优缺点，不好说哪款最好。我本人平时用谷歌浏览器，谷歌浏览器打不开的网页用火狐，连火狐也打不开的只好用IE了。

    美玉 : #提问方舟子#为什么？360浏览器有哪些不安全因素呢？

    方舟子 :它被业界人士指控悄悄地采集电脑用户的隐私数据上传到其服务器上。就我看到的证据而言，这些指控至少有一部分是成立的。

    风 : #提问方舟子#3721时代流氓软件泛滥，现今没有360保护电脑里更是一堆流氓插件，你知道吗？

    方舟子 : 你知不知道3721就是周鸿祎搞出来的？能够对付流氓插件的软件多了，又不是只有360声称能对付。

    西蒙 : #提问方舟子# 就您所知，360浏览器窃取的用户隐私数据，都包括哪些内容呢？

    方舟子 : 从公布出来的资料看，这些隐私数据甚至包括邮箱的ID和密码。

    杨国科 :#提问方舟子#360杀毒软件安装用了一段时间，现在装了QQ杀毒，QQ杀毒提示删除360杀毒，于是我就去删，结果怎么也删不光360留下来的东西，怎么办好？

    方舟子 : 如果删不掉，就只能格式化硬盘重装系统了。

    李鹏云 : #提问方舟子#你是想借着攻击360扩大影响力吗？

    方舟子 : 我每次揭假或批评某个名人，都有人这么说。你觉得我的影响力还需要再扩大吗？

    张杰律师的乌龙茶 :#提问方舟子#我刚在新浪微博看到“360安全卫士”官方微博发布的声明，其中有：方舟子“被百度金钱收买和利用”这样的话，请您发表一下看法。谢谢！

    方舟子 :我刚刚看到360的官方声明。作为一家上市大公司，毫无根据地用所谓“网友曝料”攻击、诽谤批评者被人收买，是很不正当的做法。这是对我的名誉的严重损害，我只能起诉它，没有别的选择。访谈结束时间到了，谢谢大家！


搞笑背后的科学素养

发表时间:2012-09-29 13：57：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2mj.html
方舟子：搞笑背后的科学素养

2012年09月27日03:29来源：北京晨报

    近日，新一届搞笑诺贝尔奖在美国哈佛大学桑德斯剧院如期上演。本届搞笑诺贝尔奖共颁发给了来自10个不同领域的研究者们，并按照惯例邀请了包括2007年度诺贝尔经济学奖得主埃里克·马斯金在内的5位真正的诺贝尔奖得主给他们颁奖。

    搞笑诺贝尔奖诞生于1991年，至今已经是第22届，作为对诺贝尔奖的搞笑模仿，主要奖励那些“不同寻常”或者“细碎”的科研成果和“乍看起来让人发笑但随后发人深省”的研究工作。而且，每一届的颁奖也都会邀请那些真正的诺贝尔奖得主作为颁奖嘉宾，因此它总会获得足够的关注。

    另外，该奖项选择的获奖研究也通常都非常好玩，比如这一届中的“人在左倾时看埃菲尔铁塔会更小、马尾辫为什么只能左右摇摆而不能上下晃动、端咖啡走路如何不洒出来”等获奖研究，让人们感到原来科学也可以很好玩、很生活，它并不总是严肃刻板正襟危坐，也并非离普通人的生活很遥远，很多科学领域中最新的研究和发现，其实就体现在每一个人的生活之中。

    实际上，搞笑诺贝尔奖并非仅仅是为了搞笑，它的许多发现和成果，虽然看起来会很好玩，但往往也会引起人们的深思。

    对此，科普作家方舟子说：“做研究的人未必是为了搞笑而去做，它或许不如那些正儿八经的、大的科学课题重要，但它却能给更多人以启发。”

    琐碎得有趣

    北京晨报：搞笑诺贝尔奖总是能引起很多人的兴趣，据您所了解的这个奖是怎么样的呢？

    方舟子：在最开始，这个奖的搞笑成分确实很重，甚至经常会讽刺那些伪科学的研究，比如有一次得奖的一本叫做《众神之车》的书，内容是关于各种外星人的发现和研究，其实就是在讽刺这本书。但是到后来，这个奖开始更多地颁给那些严肃的能够成立的科学研究，只不过是这些研究的内容会让人觉得有趣、好玩、甚至匪夷所思而已。所以得奖的人也不会因此恼怒，大多数人都会去领奖。中国有一年也曾经得过一次这个奖。

    北京晨报：这个奖是如何运作的？什么样的研究可以获奖呢？

    方舟子：其实做研究的人未必是以搞笑为动机，现在得奖的很多研究原本都是很严肃的，只是研究的方向比较好玩而已。这些研究结果发表在各种研究杂志上，从而被评奖人挖掘出来，它们原本可能很不起眼，影响的范围也不大，普通人通常是在颁奖以后才知道这些研究。

    搞笑诺贝尔奖正被越来越多的人和媒体所重视，其原因并非它的娱乐性，而是它将娱乐和科学研究结合在一起，让人们知道，科学并非只是关在研究所里的东西，也并非少数人的领域，它可能和每一个人都有关系，这也是它所引发的思考之一。

    相对于那些高深的理论，尖端的研究，以转化为生产力，甚至是改变生产方式为目的的科学成果，搞笑诺贝尔则表现出科学的另外一个支流，让人们感受到科学的魅力。

    科普作家方舟子表示：“很多人之所以把科学想象得高深、遥远，甚至很多科学研究者本身都是如此，其实是缺少科学的传统、素养和头脑所致，所以才难以发现生活中许许多多的科学道理。其实科学并不高远，它就在每一个人的生活之中。”

    科学不能没有调料

    北京晨报：搞笑诺贝尔奖评选活动所奖励的成果，很多看起来都没有什么实用价值，却又很好玩。对此，您怎么看这种现象的？

    方舟子：如果从影响力说，搞笑诺贝尔奖的评选更多是让人笑一笑，觉得好玩，也会让人们因此而深思。很多时候，它带给人们的不是生活方式的改变，不是享受科学研究的成果，而是给我们一种启发。许多看起来很小的事情，其实都有它的科学原理，研究这些东西会非常琐碎，比如有一个得奖的研究是“吐司掉地时，总是涂酱的一面朝地”，这本是一句谚语，但是有人通过研究发现，涂酱一面掉地的概率确实比较大。再比如另外一个得奖的研究“啄木鸟为什么不得脑震荡”，对于人类来说，这也是一个很有借鉴价值的研究。

    北京晨报：这是否意味着科学和普通人的生活其实非常近呢？

    方舟子：其实主流的科学研究，普通人还是比较陌生的，这和科学研究专业化程度加深等有关，比如诺贝尔奖，所涉及的研究仍旧是比较高深的，或者是能够转化为生产力等方面的成果，这样主流发展方向各国并没有太大的不同。不过另一面，科学不能只有主流而没有支流，不能因为对大的问题的研究，就排斥那些和生活结合很紧密的、又好玩又琐碎的研究，这是不对的。比如搞笑诺贝尔奖的评选，它就好像是调料，虽然可能不是主料，但无疑是不能缺少的。

    科学的动力是好奇

    北京晨报：这些搞笑诺贝尔奖的获得者，为什么他们能够发现这么多其他人难以发觉的科学成果呢？

    方舟子：科学研究的出发点，往往不是为了改变生活、改变生产方式等，它最初反映的是人的好奇心，这非常重要，国外许多科研人员从事这个工作，正是因为觉得它很好玩，是出于探索世界，探索自然界奥秘的兴趣，想弄明白背后真正的原理。这种好奇心和探索的欲望，正是科学发展的动力。
    一个人如果觉得某件事情中间会有科学道理，他就会去想、去研究、去想方设法搞明白，尽管这个研究未必实用，未必会带来经济利益，甚至也未必重要，但它体现的是人最基本的求知欲望，满足好奇的欲望。

    北京晨报：我们似乎很少有这方面的研究和成果，甚至会为这些新奇、搞笑的研究而震惊，我们为什么会出现这样的反应呢？

    方舟子：首先，我们的科研目前还处于模仿阶段，人家做什么我们也跟着做什么，没有自己的思想、观念和原创性。其二，我们的科研很多时候注重于功利的效果，只做那些有价值的研究，没有价值的则不愿关注，因此观念也很难拓宽，更加难以发现隐藏在平常生活中的科学原理。

    科学不是少数人的专利

    北京晨报：我们很多人通常会觉得科学是高高在上的，是少数人的专利，和普通人毫无关系，是什么造成这样的印象呢？

    方舟子：其实不仅是常人，包括我们的许多科研人员也有这样的观念。怎么样很细心地去发现生活中的科学原理？一般人不会想这个，科研人员也不会，不少科研人员，其实是把科研当做一种赚钱谋生的职业，和生活毫无关系，这反映的，是科学传统、科学素养的不足，很难以科学的头脑去看待生活。因此，会觉得只有在研究所里的那些正儿八经的研究，才是科学研究，对生活中的科学少有发现。

    北京晨报：为什么会这样呢？

    方舟子：一个是因为我们缺少科学的传统。即便是引入科学观念、科学知识已经很多年，但是传统的思维方式仍旧在影响着人们。
    另外一个就是我们的教育也存在问题，即便是数理化这些科学知识的教育，也更多是为了应付考试、局限于课本之中。把书本和生活分得很开，很少培养学生的科学素养，使得他们很少会用科学的目光去观察世界。

    北京晨报：难道我们的科研人员也缺乏科学的素养和头脑吗？

    方舟子：科研人员也有同样的问题，一个是因为教育，另外一个也和目前我们整体的科研体制有关。
    在我们的科研领域中，并不鼓励类似搞笑诺贝尔这样的研究，更多的研究方向是实用的、能够转化为生产力的课题。而且，很多研究的项目都是科研机构官方所划定的，因此也决定了科研经费的走向，甚至直接影响着科研人员的研究方向，没有经费的研究是不会去做的。
    实际上在国外，这种搞笑项目的研究也同样难以获得经费，但他们依然会去做，而且其实也并不花费多少经费。这其实反映的正是我们当前科研的功利化倾向。

    把科学家变成常人

    北京晨报：搞笑诺贝尔奖的评选反映了什么？

    方舟子：它除了让人们笑一笑，觉得好玩之余还能带来一点儿思考之外，同时也是科学观念，科学素养的一种体现。

    北京晨报：那怎样培养国人的科学素养呢？

    方舟子：科学素养要从小培养，在教育之初就要开始。有人说每一个小孩子都是天生的科学家，因为他们对世界充满好奇心和强烈的探索欲望。从某种角度来说，真正的科学家，总是保持着这种童真和好奇，因此他们才能在科学的道路上走得更远，更深入。但是我们目前的教育，并不是在培养和保持孩子的好奇心和探索欲望，恰恰相反是在磨灭和打压，如果孩子们对世界的好奇再也没有了，对所有的未知都习以为常了，那怎么可能去主动寻找答案呢？

    此外，当前的科研领域也应该有所改变，虽然主流仍旧是研究那些重要的、有用的课题，但是对于主流之外的支流，也不应该排斥和轻视。其实所谓搞笑诺贝尔奖，是一个功到自然成的事情，并不是说有人专门去研究这些东西，而是当人们具备了良好的科学素养、习惯于用科学的头脑去看待世界、看待生活的时候，这些东西自然而然地就会被发现。

    2012年搞笑诺贝尔奖榜单

    心理学奖：身体靠左侧倾看埃菲尔铁塔更小
    和平奖：把老旧弹药变成钻石
    物理学奖：马尾辫为什么左右晃？
    流体力学奖：端咖啡走路如何不洒？
    解剖学奖：黑猩猩看屁股识同伴
    医学奖：防止做肠镜时被“爆肠”
    声学奖：一把令你瞬间沉默的枪
    神经科学奖：死三文鱼身上找到脑信号
    化学奖：瑞典居民毛发会变绿？
    文学奖：一份美国政府报告


达人脱口秀：方舟子聊鲁迅

发表时间:2012-09-26 14：54：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2lf.html
    腾讯微博达人脱口秀2012年9月25日20:00～21:30

    周欣 : #提问方舟子聊鲁迅#林语堂女儿林太乙说鲁迅的笔是可以杀人的，老师你是否认同？

    方舟子 : 笔杀不了人，杀人的是权力。鲁迅无权无势，文笔再犀利也杀不了人。

    Sagittarius :#提问方舟子聊鲁迅#请问方先生，鲁迅在你的人生中，是一个什么样的角色，或者说起到了什么作用？

    方舟子 :在我人生观形成的阶段，鲁迅的著作起到了人生老师的作用。我没在中国社会上混过，无多少中国社会的阅历，对中国社会的了解很多都来自于鲁迅著作。

    liusf969 : #提问方舟子聊鲁迅#在20年代那样如火如荼的年代里，鲁迅这样的性格和作为，为什么没有加入国民党或共产党？

    方舟子 :鲁迅是个特立独行的人，又对中国社会和人性看得透，不至于狂热地投身到政治当中去。即使在晚年被视为共产党同路人，仍然没有丧失独立、批判立场。

    花甲凡童 :#提问方舟子聊鲁迅#鲁迅没活到1966年代是幸运。老舍没投湖就不是老舍。郭看风使舵。巴金善良。冯友兰委曲求全。邓拓、吴晗...................七天七夜说不完......

    方舟子 :鲁迅的地位比这些文人高得多，他如果活到1949年后，又留在内地，其情况大概会和宋庆龄差不多，被保护起来但不让他出声。不过我估计他会逃到香港。

    花甲凡童 :#提问方舟子聊鲁迅#树人、作人、建人，仨兄弟的信仰、理想、事业各有哪些特点？3人互相在事业方面有哪些联系？

    方舟子 :周作人的成就主要是翻译和写小品文，和鲁迅不是一个数量级的。虽然有人把周作人的小品文捧得高得不得了，在我看来其实文字很平庸。周建人没什么建树。

    Mercedes1988 :#提问方舟子聊鲁迅#听说鲁迅与日本人关系很暧昧，当年消极抗日什么的，不知真的假的？

    方舟子 : 这是有人故意造谣。鲁迅死在七七事变之前，全民抗战还未爆发，但是鲁迅晚年已有很多抗日言论。

    zhubi : #提问方舟子聊鲁迅#请问方老师，鲁迅先生要是生在当下，今天的人会如何评价他？

    方舟子 : 和当时一样，会有很多人支持他，但是会有更多的人攻击、咒骂他。

    胤懿 : #提问方舟子聊鲁迅#有人说韩寒是当代鲁迅，英爱说你对韩寒也研究恨透，评论一下！

    方舟子 : 把一个不学无术的冒牌货和习惯性说谎者包装成“当代鲁迅”，是我们这个时代最大的笑话之一。

    子航 : #提问方舟子聊鲁迅#方舟子，你认为跟鲁迅的差距主要在哪里呢？

    方舟子 : 我没有鲁迅的国学功力、文学才能和思想洞察力，他是国学大师、文学大师和思想大家，我不是。

    Mean : #提问方舟子聊鲁迅#伟人鲁迅有什么明显的缺点吗？

    方舟子 : 他往往把国外的情况设想得太好，比如对苏联情况的判断是错误的。

    本初午子 : #提问方舟子聊鲁迅#您认为当代中国还需要鲁迅那样的人吗？

    方舟子 :现在的中国社会和鲁迅的时代并没有什么太大的不同，鲁迅的文章经常可以直接引用来评论最新发生的时事，当然还需要鲁迅那样的人，只不过那样的人不是有需要就会出现的。

    江南雨 :#提问方舟子聊鲁迅#请问方老师，怎样评价鲁迅先生在中国文学史上的地位？怎样评价鲁迅先生的杂文？对公知贬损和抹黑鲁迅先生作何解读？

    方舟子 :鲁迅在中国文学史的地位和他的杂文写作无人能企及。鲁迅看透了像公知这样的人，在文章中经常讽刺这类人，所以公知必然视鲁迅为敌。另一个原因是政府至今承认鲁迅的地位，和公知是事事要和政府对着干的，政府承认的他们就必然否认。

    愚人 : #提问方舟子聊鲁迅#中学课本里删掉了那么多鲁迅的作品，你有什么看法？

    方舟子 : 当局者发现鲁迅文章可以直接被拿来批判现实，怕学生学坏了。

    乔大年 : #提问方舟子聊鲁迅#同为语言大师，鲁迅与钱钟书的主要区别在哪里啊？

    方舟子 : 一个是宗师，一个是学究。

    止痛片D卡普钦司基 : #提问方舟子聊鲁迅#为什么现在的公知都在黑鲁迅，难道因为鲁迅是民国时代的公知杀手？

    方舟子 : 没错，他是公知杀手，当时的公知都恨他恨得要命。

    吴钩霜雪明 :#提问方舟子聊鲁迅#看到很多人说你为什么不打贪官，我就想起了鲁迅说的“君子之徒曰：你何以不骂杀人不眨眼的军阀呢？斯亦卑怯也已！”历史总是惊人的相似

    方舟子 : 这句话我以前也引用过。不过我其实也揭露过不少高官的，媒体不报道，一般人没法知道而已。

    一秒都不歇 : #提问方舟子聊鲁迅#您认为鲁迅追求平等多一些还是追求自由多一些？

    方舟子 : 鲁迅是真正的自由主义者，不像胡适还会去跟当局合作，当官，甚至想当总统。

    子诚 : #提问方舟子聊鲁迅#您认为韩寒和鲁迅相离多远呢？

    方舟子 : 代表着人性的两极。

    姜丝可乐 :#提问方舟子聊鲁迅#鲁迅先生的“横眉冷对千夫指，俯首甘为孺子牛”为世人称颂，鲁迅先生的本意到底是做谁的“孺子牛”呢？

    方舟子 : 本意是做周海婴的牛。

    人在天涯 : #提问方舟子聊鲁迅#请问方老师,你对某人要操翻鲁迅怎么看？

    方舟子 : 这种小丑不稀罕，鲁迅在活着和死后都有许多人声称要打倒他。

    嵩下鲁 :#提问方舟子聊鲁迅#再问一次：首先赞叹一句：鲁迅和方老师很像啊！其次问一个问题，孔庆东教授说鲁迅很多言论都很极端，他举了个马拉车的例子，说社会被坏马拉偏了方向，要是好马往正确的方向拉，车还是会有些偏，所以好马也要朝一个极端的方向拉。鲁迅真的很极端么，我读先生的书很久，并不觉得啊？

    方舟子 : 他不极端。一个不健康的社会会觉得特立独行的思想先驱者极端。

    迷途小书童 :#提问方舟子聊鲁迅#请科普下鲁迅与周作人的矛盾？对于那些鲁迅不小心看到日本妞洗澡的野史怎么看？

    方舟子 : 兄弟分家，多因财产。偷看洗澡什么的，不过是想多分财产的人捏造出来当借口的。

    热情的水 : #提问方舟子聊鲁迅#请问方老师，台湾的李敖批评过鲁迅很多次，他为什么要这样做？

    方舟子 : 李敖自视太高，自以为白话文写作第一人，自然要攻击公认的白话文写作第一人鲁迅。

    刘海楠 :#提问方舟子聊鲁迅#为什么鲁迅觉得文字比医术更能解救中国,他的文字是否解救中国?旧社会读书的人是少部分,相当少,他能影响的范围也相对狭小.就是到现在我们的官僚,封建主义,依然存在

    方舟子 : 但是文字是可以传之久远的。他的文字现在还在产生影响，以后也还会。火种不灭，这就够了。


中国需要一场新无神论思想运动

发表时间:2012-09-02 17：58：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e26g.html
    （2012年7月14日下午在科学公园和中华无神论者主题活动“无神论的未来”的演讲，紧握铅笔根据录音整理）

    （热烈的掌声）

    谢谢！

    大家应该能够听得懂我的话吧？不会像南方周末说的我讲的很多话有多么难听懂。其实南方周末的那篇报道挖我的思想根源，有一点他们没有挖出来，就是我这个反宗教这种做法，或者用一个贬义词——反宗教的行径，是由来已久的，比我做所谓的学术打假，甚至比我做科普都要更早。因为那是从1993年，我刚刚上网的时候就已经开始。到美国留学的留学生必过的一关，就是会有人来拉你入教。或者是华人教会的，或者是美国本土的一些宗教派别，像耶和华见证人、摩门教等等，他们要挨家挨户地去敲门然后传教，因为他们一个人必须在死之前至少拉两个人入教（笑声），所以它这样就成指数增长，否则就上不了天堂了。当时也是经常有人来拉我入教，拉我肯定是拉不动的，但是我就看到有朋友有同学被拉进去了。后来上了网，就是中文网，就是南方周末挖出来的那个ACT新闻组，他们也在那里面传这些宗教的东西。一开始把我惹怒的，是他们去传播那些神创论的东西，而为了传播神创论又来攻击进化论。那么，作为一个学生物出身的，碰到这种造进化论谣的，让我觉得难以容忍，所以我最开始是从批神创论开始。然后接下来，我觉得应该把基督教这个根也给拔掉，所以，我接下去就去批他们的《圣经》。其实，我对《圣经》是蛮熟悉的，在1990年，在出国前已经把它给通读过。当时是想去改变我的一个亲戚，他被一个从澳大利亚来的外教拉进去信了基督教。当时就想跟他辩论，看能不能把他给转化过来，（这也是）他父母交给我的一个任务。所以我当时为了跟他辩论，就把《圣经》给通读了。但是，这个转化的工作是很不成功的，直到现在他还是信基督教（笑声）。所以这对我也是一个教训，不要去试图转化某一个教徒，如果某一个教徒因为你对宗教的批判而改变了他的信仰，那只是一种意外，一种意外的惊喜，你千万不要把它作为一个目标，不要自信自己辩论能力多么强、口才多么好，那没用的。后来，我就在1993、1994年的时候写了一系列的批判基督教的文章，那些文章在网上流传得非常广，一开始是在留学生群体流传，后来又流传到台湾、香港，像很多台湾香港的网友知道我是因为读了我那些批基督教的文章，像写圣经一百个错误的类似的这些文章。后来又传回了大陆，等到大陆有了互联网以后，一开始就在像网易、天涯这样有宗教板块的（网站）上面流传，直到现在也还在流传，所以说起来，那可能是我影响力最大的一批文章了。华文的教会也是把我当成头号敌人的（笑声），在美国的那些华人教会他们会把我的文章印出来，作为一个反面的教材。在国内有一个以前很活跃的网友，现在不太活跃了，叫做安替，后来搞新闻去了，做了一个媒体人。他人比较奇特，他是回族，就是回民，按道理他应该信的是伊斯兰教，但是他又信基督教，他又特别佩服我，所以这完全是有一种三重矛盾全部都纠结在一块（的状况）。他曾经说过一句话，他认为我批基督教的这些文章写得很好，认为金陵神学院，就是中国最好的神学院，应该把我的这些批基督教的文章作为教材来用，只有能够把我这些文章给批倒了，才能够毕业（大笑）。当然，金陵神学院没有采纳他的建议，不然很多人都毕不了业了。

    所以，我跟宗教、特别是基督教的论战是由来已久了。后来做得少了，我把这个重点慢慢又转移到做科普方面去了。我在十年前曾经写过一篇文章，里面提到我们做科普的时候，在中国面临着四大敌人，就是中国科学面临的四大敌人。一个是中国科学界的浮夸腐败，这是一大敌人；第二个敌人呢，是中国人文学界的反科学的倾向；第三个敌人呢，是新闻界、教育界对伪科学的热衷。第四个敌人就是民间宗教、迷信的盛行。

    科学和无神论实际上是亲兄弟，无神论的发展要比科学早一些，科学在某种程度上是建立在无神论的基础上的，因为无神论是科学的一个预设。所以在中国科学面临的这些敌人，无神论也或多或少面临着，都面临着相似的处境。中国无神论也面临着四大敌人，第一个敌人是来自官方的。在国外经常把中国说成是一个无神论国家，这是因为官方的哲学是认可无神论的，但实际上无神论在中国是很不受重视的，无神论者是一个弱势群体，而且这种倾向是越来越严重。我举个例子，官方政府有一个叫宗教事务局（的机构），它本来的意义就是控制、管理宗教，但是这几年来，政府已经是出于要利用宗教的目的，觉得宗教利用得好可以作为维稳的一支力量，所以宗教事务局现在就慢慢地变成了扶持宗教的机构，当然它还有管理的一面，但是这已经变得不是它们的重点了。宗教事务局的官员的发言、文章，还有他们出的一些资料，其实在某种程度上都是在鼓励、扶持他们认可的宗教，或者他们说的所谓的正教，特别是自从法轮功事件以后，他们的一个反省就是觉得法轮功邪教之所以在中国一下子流传开去，是因为正教不兴，所以想通过扶持正教来反邪教，这实际上是一种饮鸩止渴的、玩火的行为。中国在新闻出版方面，政策的把握上是有问题的，是存在着误区的，这个未必是官方那么认为，有时候是编辑、总编他们自己的把握，他们认为如果批评了宗教就是在干预宗教信仰的自由，然而宣传宗教的话，他们反而能够容忍，所以传教的文章、传教的书在中国是很容易出版的，只要不触及政府的底线，但是批宗教的文章是很难出版的，书现在是没有看到过，有一些翻译的而且是很早以前的，现在基本上不出了，但是在书店可以看到很多宗教的读物、传教的书籍。包括我出的书，我2005年出的《江山无限》这本书，是福建人民出版社出的，总算收了几篇批宗教的文章，比如把《无神论者是什么》收进去了，但是其中有一个问答，他们坚决要求删掉，就是“宗教有没有危害”，他们说不能讲宗教的危害，那个章节就非要删掉不可。这篇文章最近又收到《我的两个世界》这本书中，幸好现在这个出版社倒把它都给保留了。《我的两个世界》改得比较少，改的几个地方主要都是跟政治有关的，跟宗教方面有关的大多没有要求我改。所以这种（把关）基本上靠编辑来把握的，编辑的这种做法甚至要比官方的政策更严，怕惹事，所以这是目前面临的一个很大的困境，对中国无神论的传播来说，也就是渠道是很少的，要比宗教的宣传，比传教少得多。

    第二个面临的挑战或者说敌人，同样是来自于人文学界的，或者更扩大一点，是来自于文化界的。现在文化界是把信教当成了一种时髦，特别是信基督教。一个很奇怪的现象，以前被我批过的一些人，像余杰、王怡啊，后来都纷纷去信教了，都宣布自己变成一个基督教徒了，而且他们信的都是最保守的原教旨的基督教。因为一般来说只有这种保守的原教旨宗教才会很热衷于拉人入教，如果是自由派的基督教，他们信自己的，甚至可能他们自己根本就不信，口头上说信，内心不信，他们不会硬要拉人入教，只有这些很保守的原教旨的基督教徒他们才很热衷于拉人进来，拉你一同下水，这可能也是自己心里没底气的一种表现，总觉得我拉得越多的人，我信的这个教比较真一样的。所以，现在就把这种信教，信原教旨基督教作为一种时髦，自称是文化基督徒。文化界的一些人，他们虽然本身不信教，但是，他们很推崇信教，号称是尊重宗教信仰，他们认为中国现在存在的很多问题，是因为没有信仰，所以觉得说有信仰比没有信仰好，这是他们经常说的一句话。我就觉得奇怪了，既然说有信仰比没有信仰好，你自己又不信，这不自相矛盾吗？自己口口声声说我不信，又希望别人去信，这不是很不自洽的、很虚伪的一种做法嘛！这些人不管你信不信教，他们同样把信教作为一种时髦的表现，作为一种西方先进文化的代表，认为我们这些无神论者是过时的，这种无神论的信仰也好，观念也好，是过时，是因为你在中国受的这种党的教育，把我们培养成了一个无神论者，是些落伍的、保守的人士……其实这些人根本就不知道现在新无神论运动在西方发达国家，正在蓬勃地兴起，那才是一种时髦。所以，这是我们面临的第二个挑战。

    第三个挑战是来自教育界的，扩大一点也来自于新闻界的。科教界对无神论教育的忽视，甚至蔑视，这是很大的一个问题，造成了很多学生在宗教、科学、无神论观念上的困惑，思想的混乱。大家回想一下我们受的教育，我们是从来没有受过比较系统的无神论教育的，最多在一些哲学课上讲那么几句，言不由衷地讲几句，甚至连很多老师自己都不信政治课上的内容。对宗教是缺乏免疫力的，一旦遇到这种传教的人，给你一些似是而非的理论来向你传教的时候，你就很容易变成他们的俘虏，这就是为什么我的那些留学生同学、朋友一出国之后就会很快入教的一个原因所在。当然这其中另外一个因素是，他们想找一个群体，加入进去，觉得我要融入美国的主流社会，我就要也跟着信教，像一些在国内是党员的，出了国之后，还更容易就加入基督教。这些也是我们面临着的一个挑战，缺乏对无神论的认识，很多人是通过我那篇《无神论是什么》才对无神论有一些思考，才有一些比较系统的看法，知道碰到传教的时候怎么跟他们对着干、怎么跟他们辩论。当然那个写得是很粗糙的，因为我那个《无神论者是什么》只是一个基本问题的问答，我最初想写一本书，如何系统阐述无神论的这些问题，但估计这本书写出来也没法出版，所以就一直没有写的动力。这就是我们面临着的第三个挑战。

    第四个挑战是来自传统的，来自民间的，也就是民间宗教、迷信的盛行。我一直讲宗教和迷信，它们实际上是一个东西，宗教只不过更形而上一些，更系统化一些，就是成体系的迷信。我们这个民族是没有科学传统的，甚至也没有理性的传统，这些都是从西方传过来的东西。在历史上中国的这些传统的文人、古人，他们没有真正意义上的无神论者，没有这种理性的思考。谈起中国古代最著名的无神论者，大家想想，可能就是汉朝的王充。《论衡》的作者，但是大家仔细看《论衡》的话，会发现里面也含有很多神神叨叨的东西，就是他对神秘、灵异现象同样是很迷信的，他不是我们今天说的现代意义上的无神论者。所以，中国历史上从来没有像古希腊古罗马出现过这种真正的无神论的哲学家、思想家。我们今天讲的这些问题，像无神论、有神论，还有不可知论，我把它翻译成“疑神论”，所有这些看法、观点，都是从国外传过来的，中国没有这种理性的传统，他们在讨论问题的时候，往往都是稀里糊涂的，马马虎虎就这么过去就行了，不会去提出某个术语去做很清楚的界定。刚才有个网友问我，中国有没有这种不可知论，认为中国可能在传统上属于不可知论，我认为不是。中国在传统上都会受孔子的影响，就是“敬鬼神而远之”。“敬鬼神而远之”是不是一种不可知论，我认为不是，因为它的基础是“敬”，就是对鬼神还是“敬”的，只不过认为不值得去谈，认为它没法去谈，但是这跟不可知论是不一样的，不可知论的基础是不相信，也不会去敬这些鬼神，因为他都不信这种鬼神的存在，不会去接受它。我们的这个传统，最最开明的像孔子，他也是敬，把敬摆在第一位，所以这不是严格意义上的不可知论，或者我说的疑神论。我们没有这样的文化的传统，导致大家都很轻信，轻信的结果就是迷信，迷信再上一个层次就变成了宗教。所以在民间宗教就特别流行。然后那些发了财的成功人士，觉得必须要提高一下档次，然后也都要去信一种宗教，信佛教、信密宗、信基督教，还有像潘石屹他们信巴哈伊教什么的，觉得必须要拿一种教来信一信才觉得自己比较上层次。我们现在面临的就是这四个挑战。

    宗教在中国实际上是很流行的，它的种类也不少，我们现在面临的最大的敌人是什么？首先，邪教不谈了，因为包括那些所谓正教本身也是在反（邪教）的，我们就谈这些所谓的正教。中国传统的本土的宗教，道教，现在实际上是基本上没有人信了，即使相信的人也是出于迷信的原因，已经不是在思想上信了。现在相信道教的人已经不是说要得道成仙了，像央视编导樊馨蔓那样相信世上有神仙的，估计已经非常少了；像很多人去李一那里去辟谷、交钱什么的，更多的是想去学养生方法，受骗上当交钱学个养生，未必是真的相信道教。所以道教肯定不会是我们的主要敌人，在民间信的人也不多，最多是有时候要捉捉鬼什么的，在农村可能还会有，但是只要有一定的文化档次的人已经不太相信这些了。所以道教不是我们的一个对手。

    还有伊斯兰教。伊斯兰教在世界范围内是无神论者的一个强大的对手，但是伊斯兰教在中国有它的特殊性，中国的伊斯兰教是一种自我封闭的宗教，它不会热衷于传教，因为它是局限于家族内部，或者是局限于少数民族的内部，它不具有侵略性和攻击性。它所谓的“闹事”的话，往往是因为政治的原因，或者是其他比如觉得自己受到了侮辱，然后采取的一种从他们的角度来说自卫的方法，国内有发生过几次的这种回民闹事，从他们的角度这都是一种自卫的行为，它已经不会主动拉不信教的人入教。所以，从思想层面来说，它不是一种威胁，根本没必要跟他们去辩。网上有一些基督徒老是说你为什么不去批伊斯兰教，是不是因为你怕死，怕伊斯兰教来报复啊，来跟你同归于尽，这完全不是这个原因，因为在我看来伊斯兰教在思想上根本不构成威胁。

    还有就是佛教。佛教目前在中国可能还是信的人最多，但是，中国的佛教有个特点，它已经世俗化了，完全世俗化了。信佛教的人虔诚的很少，信佛教的很多都是一种功利性，就是想得到一个保佑啊什么的。除了极个别的知识分子、文化人有一种形而上的追求、思想的追求，绝大部分人信佛教是出于一种功利的目的，把佛教变成了生活中的一部分，已经世俗化了。寺庙也完全世俗化了，比如现在老说少林寺怎么敛财、变成了商人，变成一个公司，甚至要上市，这对无神论来说是个好事，宗教色彩已经非常淡了，完全把宗教当作一门生意来做，这对我们来说不构成威胁，人家现在是要赚钱，他们本身可能都不信，像那些敛财的方丈都把这个当作一个公司来经营了，本人可能都不信这些了，你去跟他们辩有什么用？所以，它不构成威胁。

    那么，最大的威胁，最重要的敌人，还是来自于基督教，来自于原教旨的基督教。首先，这是由基督教的本性所决定的，因为基督教跟佛教、跟道教不一样，它在教义上是排他性的，它就是唯我独尊的。像中国传统的这些宗教，道教也好，佛教也好，实际上包容性很强的，你不信的话它也不会千方百计地拉你信。比如佛教比较讲缘分，它也许也会来拉你，来传教，你不信的话，它也不会很坚持。道教更不会了，不会说非要拉你跟我一起炼丹啊、修道什么的，它不会，更多的是强调自己的这种修养。而基督教是不一样的，我觉得这其中一个很大的原因，是基督教的理论基础是非常浅陋的，跟佛教不一样，佛教（理论）在某种程度上是一种很复杂很精致的理论体系，所以它在某种程度上有一种自信，佛教能够满足不同层面、不同层次的人的需求。那些喜欢研究佛学的，他们有一种自信，觉得我层次比你要高，所以你不信的话，我也不会来强求你，只是觉得你的缘分不够，你悟性不够，还没有开悟，所以它不会强求你。但基督教不一样，它基本上没有理论，总结起来就那么几句话，所以信基督教的人心里是很虚的，很虚的一种表现就是攻击性特别强，排他性也特强，要把其他宗教给干掉，对他们来说，其他宗教构成了一种威胁。正是因为缺乏自信，特别担心会被其他宗教给消灭掉，所以就表现出这种排他性和攻击性。正因此，基督教、原教旨的基督教也把科学当成了它们的敌人，不仅把其他宗教当成敌人，又把科学当成敌人。佛教是不会把科学当成敌人的，它甚至想把科学也给包容进去，大家看佛教的传教文章，有时候还说你们科学的某一个观点证明了我们佛经上的哪一句话，它不会去反科学，这是一般来说的，比如它们不会去反进化论的东西。但是基督教就会，就是因为它这种排他性、攻击性，只要跟我的教义有冲突的，它就更讲究宗教的纯洁性，教义的纯洁性，所以会进行攻击，这就是为什么我一直要跟基督教干的原因。它们很有攻击性，很有侵略性，所以在某种程度上我是一种自卫（笑声），你攻击的时候我反击回去嘛。

    原教旨基督教势力最强大的是在美国，原教旨基督教在美国变成了妨碍美国社会进步的一个很重要的因素，比如说，美国一些社会问题，涉及到同性恋的权利问题、人工流产合法化的问题、避孕的问题，还有一些科学的问题，干细胞研究的问题、克隆研究的问题，还有科学教育的问题，涉及到进化论教育问题，现在都面临着很大的阻力，这个阻力就是来自于原教旨的基督教，美国有三分之一的人口是信原教旨的基督教的，所以它变成了美国社会发展的一大障碍。现在因为美国是世界第一强国，随着美国文化的扩张——因为文化有强势弱势之分，它是属于一种强势的文化——进入中国，这些宗教的东西、原教旨基督教的东西也跟着进来了，会被当成一种时髦、一种时尚被中国人所接受。这是（基督教）跟其他宗教不一样的地方，像伊斯兰教也有扩张性，但是信伊斯兰教的国家都是那些比较落后的国家，中国人本身瞧不起他们，所以他们没有什么影响力。而美国不一样，中国人中虽然很多人是恨美国的，有一种仇美（心理），但是这种仇美，在某种程度上是羡慕嫉妒恨，是因为羡慕美国，这是另一角度、另一层次的亲美。就像一枚硬币的两面。所以，就是这种针对美国的又爱又恨的心态，会给美国这些文化当中的糟粕，美国原教旨基督教就是美国文化中的糟粕，给它们提供了土壤，提供了空间，这就是为什么我认为应该把基督教作为无神论的头号敌人的另外一个原因。

    我刚才已经说了，原教旨基督教已经变成了妨碍美国社会进步、科学发展的一个重要因素，那么，随着原教旨基督教进入中国，现在是越来越时髦，不仅是文化界这样，在底层，在农村现在也是非常盛行，而且这还不太一样，因为文化界接受的那些至少不算是很邪的，虽然也是一些很保守的原教旨，但是在农村流传的都是那些比较邪的，甚至可以说是邪教，就是在基督教原教旨里面比较邪门的派别，在农村传得很广，像呼喊派、东方闪电等等，就是这种很极端的派别，在美国可能没有什么市场，在中国的农村传播得非常广。而且这个趋势是越来越严重，就是因为我刚才提到的那四大敌人给原教旨基督教在中国的传播制造了空间、给它们提供了便利，所以以后的挑战会越来越严重，宗教，特别是基督教会越来越成为妨碍中国社会进步、中国变成一个现代化国家、中国科学发展的一个重要因素。现在在美国，在欧洲、澳洲的一些国家，有了一场新无神论的运动，就是他们本身也意识到了基督教的破坏力量。我觉得在中国也该有类似的运动，就是应该来一场新无神论的思想运动。在本质上这是一场启蒙运动。中国从来没有过启蒙运动，没有真正意义上的启蒙运动，不像西方的文艺复兴，文艺复兴完了来一场思想的启蒙。这场思想启蒙运动奠定了西方国家现代化的基础，中国没有，一说起来都是“五四”的时候，欢迎“德先生”、“赛先生”，但那是出于救国的需要，从来没有上升到思想启蒙的层面。而且那段时期很短，马上大家都忙着去救国了，都去搞政治去了，已经不是搞思想启蒙了。而且影响力非常非常地小，大家谈起来说那时候曾经有过科学和玄学之争，那其实就是在文化圈里那几个文人在那里争来争去，然后报纸登了，当时没多少人知道，根本没有什么影响力。所以，中国从来就没有过一场启蒙运动，缺的是思想的启蒙，如果没有思想的启蒙，中国就不可能真正变成一个现代化的国家。那么，这个新无神论运动，就应该变成启蒙运动的一个很重要的组成部分。它应该是一个思想的运动，我们说新无神论运动，不是说要去把神庙给砸了，或者去拉人去什么教堂去跟他们辩论，不是，最主要是一个思想的运动，因为思想的运动是通过辩论的方式、批判的方式、传播的方式，来体现的。所以，第一点是思想的运动。

    第二个，它的渠道应该是以网络为基础的，就目前来说你要通过传统的媒体是很难做到的，原因就是我一开始就谈到了，中国现在有传教的自由，没有批教的自由，它会以你不尊重宗教的信仰自由为理由，不让你说。但是在网络上，相对来说是比较宽松的，至少目前来说还没有人因为批宗教就把你给封杀掉了，至少目前没有。以后，互联网的影响会越来越大，所以，我们应该把这个作为一个最重要的传播的工具。这是第二个。

    第三个，我们面对的人群，应该是旁观者，就是我们不是去试图改变那些信教的人，跟他们辩论的目的是要给旁观者看的，所以言辞再怎么激烈都没关系。如果是从要说服对方的目的的话，那最好不要用太激烈的言辞，给他们留一个面子，他还有可能被我们改变过来，你如果用很激烈的言辞的话，他们肯定是为了一张脸，即使内心被你说动了，他们也会死撑着。但这个不是我们的目的，我们的目的是为了给旁观者看。所以你为了让旁观者觉得好看，为了让大家围观，为了有欣赏的价值（笑声），就用这种很激烈的、很锐利的言辞，这种锐利的言辞往往更具有打动人心的力量，就会让旁观者一下子被触动了，内心被触动了，所以可能就转化过来了。我说的这些旁观者，还是应该有一定的层次的，我不是说让大家现在马上组织一个什么宣传队，然后跑到农村去（笑声），向农民传播，这完全是没有必要的，我们要达到这种事半功倍的效果，所以我们要争取的那些人是有一定话语权的人，有一定影响力的人，所以这个网络就很重要，因为在网络上比较活跃的这些人往往还是有一定话语权的。还有一个很重要的一点，就是要争取下一代青少年，这也是非常重要的。

    我觉得我们在辩论的时候，要造声势，就是要在道德上、在智力上要压倒对方，要觉得我们档次就是比你们高，因为传教的那些人老觉得档次比我们高，觉得我们是很愚昧的，他们已经开悟了，已经上了层次了，然后觉得他们是更有道德的，觉得你们无神论者就是没有道德的。我们应该是反过来，就觉得是我们是更上层次的，我们就是比你们更有道德的。所以，我发明了一些说法，“文傻”啊什么的，这实际上就是从智力的角度就觉得我比你高，觉得他们这些人就是很傻。所以，不要怕，跟他们这种辩论，这种争论，不是平等的争论，在智力上完全是不平等的（笑声），没有必要说降低自己的身份，觉得我跟你们平起平坐，来跟你作一番学术的交流，那不是的，就是要批判他们，用文革的词汇来说就是要把他们搞到搞臭对吧（笑声），因为我以前在网上说过这句话，本来是带着开玩笑性质说的，我们跟这些搞伪科学的搞迷信的搞宗教的辩论，不是这种和风细雨的、春风般的温暖的，都不是，而是就是要把他们搞倒搞臭，把他们当敌人，像秋风扫落叶一样的。本来就是故意的，用一些文革的词汇来调侃，南方周末把这些词挖出来，说我在网上搞文革，没有这种幽默感，所以这就没有办法（笑声）。但是实际上确实是这样，我们不要用文革的语言的话，我们就是要觉得比他们高一档次，在道德上也是要比他们高。刚才像太簇、oztiger都从道德的角度，论证了无神论的道德基础比有神论要高得多，比宗教要高的。现在面临的一个问题，就是在网上愿意跟这些宗教人士、跟有神论者辩论的人，很少，说来说去也就是那么几个人，大多数人都是出于旁观的心态，在思想上还是有点混乱，觉得你跟他们辩论的话，好像就不尊重他们，好像就是不宽容。很多人有一个误解，就觉得我们批判别人，是不宽容的一种表现，就觉得你作为一个讲科学的人，讲理性的人，应该宽容，但这是不对的。我们说的宽容，是在政治上的宽容、法律上的宽容，不会因为你信教，就把你抓起来，就在政治上打压你，这肯定不对。但是在思想上我们是不宽容的，科学是不宽容的，因为科学是讲证据的，讲逻辑的，所以，对那些没有证据、没有逻辑、胡说八道的，我们就是不应该宽容他，就是应该揭露他们，就是应该批判他们。所以就是要抱着这种不宽容的心态向有神论、宗教人士进行反击，本质上我们就是在反击他。以前，就是特异功能很时兴的时候，就是80年代，气功很流行的时候，当时中宣部有过一个政策，叫“三不”政策，“不批评、不争论、不宣传”，对一些气功的东西不要去宣传、不要批评、也不要争论，结果是怎么样，他们去宣传这些东西没人管，一有人批评，或者争论，他们都把你给打压下去，最后的结果就是特异功能、伪气功越来越泛滥，到最后就出现了邪教，才引起震动，那时候再来处理就已经晚了。其实，在无神论的思想运动方面，我们应该反过来的，不搞“三不”，我们要搞“三要”，就是要批判，不只是批评，要争论，要传播，我们不讲宣传，宣传这个名字现在都臭掉了，一说到宣传就觉得是不正当的方式就是不讲证据什么的。要传播，就是要跟他们去争夺地盘，你不跟他们争夺地盘的话，他们宗教的势力，就会越来越大，越来越强盛，到时候再跟他们争的话，就会处于劣势，就会越来越困难。所以就要乘现在宗教的势力还没有那么大的时候，我们就应该起来去反抗他们，去抵制他们。

    无神论是很空（泛）的、很大的一个概念，所以，无神论者也是各种各样的人也有，也许一些很不道德的无神论也有，更多的人是一种朴素的无神论，对这个东西没有怎么样的思考，有一些有深度思考的人可能采取的是一种洁身自好的态度，觉得你们信不信教跟我什么关系。你去传播一个无神论，没有什么好处的，不像传教，传教可能有经济上的好处，因为宗教团体在某种程度上也是一个经济的团体，在某种程度上都是一种敛财的工具，所以有一种经济上的好处。然后还有一种认同感，就是群体认同感。而无神论是没有群体、团体，我们不会说搞一个无神论的教堂，大家每周到那里去，对吧？他们那个教堂的作用，就是起到一个凝聚力的作用，大家每周都聚在一块，就形成一个团体，我们无神论没有这样的团体的认同感。也没有获得这种心理的安慰，不会说因为你信了无神论，死后可以上天堂（笑声），不会给你提供一个心理的安慰。所以，为什么传播无神论的人那么少，不像这些传教的人那么热衷、狂热的一个原因。愿意传播无神论的人往往是出于公益，出于对社会正义的追求，出于社会责任感，都是出于个人的目的，这种人，就叫做“战斗的无神论者”，愿意传播自己的理念。我记得达尔文晚年曾经接待过两个无神论者，达尔文本身也是无神论者，但是在公开的场合他都说自己是不可知论者，然而他本身是一个无神论。我看过他跟两位无神论者的对话，那两个无神论者就希望达尔文能够出来公开地表示自己是个无神论者，然后，达尔文说了一句很有意思的话，他说“无神论的信仰是仅适合于有教养的人的，对于那些没有教养的普通的人，向他们传播无神论的时机还不成熟。”从这句话就可以看出，他是一个无神论者，他肯定是把自己当作一个有教养的人，他只不过认为没必要去讲、去传播无神论。在他那个时候，也许是处于这种情况，因为在他们的时代有神论势力是非常强大的，那么他出于传播进化论，要为进化论生存空间的角度来看，他会是尽量地低调，尽量地不去讲这些无神论的东西。包括在美国也有，科学界也有这种讲“科学和宗教是可以调和的，是可以共存的”的人，他们可能本身也是无神论者，也是出于为科学争取生存空间这么一个现实的考虑。但是在中国，我们目前不需要这样的考虑，而且我们中国现在有教养的人是越来越多，所谓有教养是受过教育的，不是文盲的，不像说一两百年前那个时候了。这些人，通过与他们说理、辩论，是有可能来让他们接受无神论的。在网上，更是如此，所以，目前来说我们应该利用网上这个阵地，做一名“战斗的无神论者”。这是我送给大家的一句话。我今天送给大家的一本书，上面都写了这么一句话，“做战斗的无神论者”。今天就讲到这。

    谢谢！（掌声）


视频：“科学公园无神论沙龙——无神的未来”方舟子论宗教与科学

发表时间:2012-08-24 11：39：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e20w.html
http://v.youku.com/v_show/id_XNDQwMTExNDY4.html


方舟子：缺少的是讨论的规则

发表时间:2012-08-19 16：00：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1yl.html
2012年08月16日北京晨报

    网络争论发展为人身攻击，甚至是现实中的拳脚相加，早已经不是什么新鲜事情。然而，事情真的就如此的理所当然吗？谩骂、殴打、对人不对事……种种怪现象在网络和现实中，究竟有着什么样的原因？

    对于这些，方舟子可能是感触最深的人之一，他说：“我从上网开始，就一直受到各种人身攻击，可能是因为我在网上更多的是跟人辩论，所以遇到的谩骂也就更多。更多时候，如果对方开始谩骂，我觉得就已经说明对方输了。他们辩不过我，就开始骂我，后来发现骂我没什么用，就转而骂我的家人。我觉得这种种问题，其实都是因为许多人缺少在公共空间讨论的规则意识，所以才有屡屡突破底线的事情”。

    争论不是为了说服谁

    北京晨报：对你来说，和人辩论、争论应该很多，那你争论的目的是什么？

    方舟子：我始终坚持一条，争论、讨论的目的，不是为了改变对方的观点、立场，这是不可能的，因为作为一个成年人，一般都已经有了成熟的思维、观念，这种观念实际上是很难改变的，除非是他对某件事、某个现象还没有观点。所以，我觉得，争论和讨论其实是给旁观者看的，是争取那些还没有固定观念的人。

    北京晨报：怎么样才可以做到这些呢？

    方舟子：要争取旁观者，我觉得应该做到两点，第一，摆事实讲道理，情绪化的表达不但无法让人认可你，甚至会有反作用。其二，语言要有一点儿技术性，讽刺也好，幽默也好，都应该有一点儿。

    爆粗口并不是个性

    北京晨报：那你觉得骂人和讽刺有什么区别呢？

    方舟子：骂人并非不可，但是也要有理有节，骂得不好，骂的人比被骂的人还难看。比如爆粗口，这恰恰是最没有技术含量的，只要放下身段，拉下脸皮，骂街又有谁不会？但是现在，网络上，许多人满嘴的脏话，反而有很多粉丝觉得这是个性，这个我不认同。所以，我觉得，即便是骂人，也要骂得好看一点儿，也要有底线，最起码不要突破底线，不要涉及无关亲属。

    北京晨报：有人指出你在网上“骂战”中也曾涉及到别人的亲属，是这样吗？

    方舟子：这个是说韩寒父亲的事情，韩寒的父亲和我女儿是不一样的，他本身也是当事人，并非无关的亲属，而且我女儿是未成年人，和争论又毫无关系，这是不能相比的。

    传统和教育的缺失

    北京晨报：你刚说到许多名人在网络上也是脏话连连，而许多争论也时常会演变成人身攻击，你觉得这究竟是什么原因？

    方舟子：许多人缺乏在公共空间讨论的意识，没有一个共同认可的规则，所以有屡屡突破底线的，乃至违反法律的行为出现。

    北京晨报：这个规则应该是怎样的呢？

    方舟子：如前面所说，要摆事实讲道理，要就事论事，不能骂街，不能侵犯别人的隐私等。

    北京晨报：为什么缺少这样一个规则呢？

    方舟子：有教育的原因，我们缺少作为一个现代公民、一个文明人的素养教育。也有传统的原因，中国人有株连的传统，这就是为什么一骂人就把家人小孩都牵连进来，因为他们觉得这是一体的。而且就是在辩论中，中国传统中也更多是感性的、比喻的，而缺少理性辩论的传统，不太讲逻辑的严密。而西方从古希腊开始，就一直在总结各种逻辑上的谬误，一旦辩论中犯了这些谬误，人们都知道这是错的，这都说明辩论是需要一些规则的。我们正好缺少这些东西，讲的是以势压人、以情动人等。

    改变从教育做起

    北京晨报：你觉得如何才能改善公共讨论的环境呢？

    方舟子：作为我个人来说，没有什么办法，一个公共平台，它拉偏架，偏到我无法容忍，那我只能用脚投票，选择走开。

    北京晨报：如果个人没有办法，是否意味着别的方式可以改变？

    方舟子：我觉得有两点，第一，一个地方如果作为公共讨论平台，那么它应该提供适当的约束，而非纵容。其二，更重要的是，教育中应该增加关于逻辑的、素养的、现代礼仪的内容。我们从小就没有学会怎么辩论，怎么在公共空间表达。因此，只有在教育中培养逻辑的观念，才能提高人的整体素质，才有可能最终实现理性的辩论。不然的话，即便是有人遵守规则，但别的人都不遵守，甚至为不遵守叫好，那怎么可能改变现状呢？

    晨报记者 周怀宗


视频：《首席评论》：方舟子打假蒋方舟

发表时间:2012-08-08 17：34：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1rm.html
http://www.tudou.com/programs/view/x09xLw0PWKg/


视频：方舟子土豆公开课奥运特别节目《兴奋剂是怎么回事？》

发表时间:2012-08-01 19：20：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1m8.html
http://www.tudou.com/listplay/DF63u3t4iWQ/LRtaVyfDmZ0.html


专访方舟子：“不拘一格”给造假留下空间

发表时间:2012-07-29 21：38：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1kl.html
    2012-07-29海峡导报

    （记者 吕寒伟樊文岑）傅瑾之后，厦大夏宁邵、北京化工大学陆骏紧接“被打”，由方舟子揭露的新一轮大学学术丑闻，正在从网络到现实掀起。方舟子形容其为“拔出一个骗子，带出一串骗子”。

    “打”完傅瑾之后，方舟子有何反思？他是否认同不能太看重学历，又为何屡找厦大下手？昨天，记者专访了方舟子。

    1.关于傅瑾

    曾在哥大的人举报线索

    记：作为一个全国知名的打假斗士，这次你怎么会选择傅瑾的博士学历造假？举报线索来自于哪里？

    方：基本上都是有人通过电子邮件、微博等渠道向我爆料的。这次也是一个曾经在哥伦比亚大学工作过、了解傅瑾的人，通过电子邮件向我爆料的，我做了多方面的核实。

    有论文应先算导师功劳

    记：有人查到傅瑾在国际顶级杂志发表论文，很多人支持她，她拥有学术能力。你如何看待傅瑾的造假和学术能力？

    方：傅瑾不仅冒充美国名牌大学的博士，而且还冒充美国名牌大学的助理教授职称，目的是为了能达到闽江学者特聘教授的资格要求，是严重的欺骗行为。

    她在2009年9月就声称已全职回国，当闽江学者特聘教授获得相应待遇，而实际上一直都还在美国担任全职工作，并没有辞去美国的职务，这也是欺骗行为。

    她在美国是在教授的指导下从事科研的，并没有独立做研究的能力，发表的论文不管质量如何，都应首先算是其导师的功劳。

    2.关于“中专教授”

    这在美国是不可能的

    记：在傅瑾之后，你转而质疑厦门大学生命科学学院闽江学者特聘教授、公共卫生学院院长夏宁邵只有中专学历。联系傅瑾造假，有时评家认为国内大学太看重文凭，你是否认同？

    方：大学教授不仅要看学术能力，更应看学术道德，学历造假是不可容忍的学术不道德行为。

    在科研领域，就应该看重文凭，国内外都一样，比如美国大学聘用教授，都要求应聘者有该领域的最高学历。

    相反的，国内大学不像美国大学那么看重文凭，时不时要搞“不拘一格”，比如厦大生科院就有只有中专学历的教授，这在美国是不可能发生的事。

    “不拘一格”给造假留下空间

    记：在微博中你强调中专学历是厦大“不拘一格”，而且加了双引号，是否认为“不拘一格”在现行大学体制下会有弊端？

    方：文凭是一个人受过恰当的学术训练的标志，是证明一个人具有科研能力的必要证据。特别是在像生物医学这种实验科学领域，天才是没有的，必须受过长期的系统教育、训练才有可能具有科研能力。

    所以，名牌大学都特别看重学历、文凭，没有例外。“不拘一格”就会给腐败、造假提供了活动空间。厦大那个中专生教授，在国外发论文就要自称是“医学博士”，不然别人就会认为他没有主持科研的资格。

    3.关于“主打”厦大

    从长江学者到闽江学者

    记：傅瑾之后，大家都注意到，你接连的几个打假对象都是厦大，又都是闽江学者，比如夏宁邵，微博里面还提到过其他的厦门教授，为何此次集中打假的对象都是厦大的教授？

    方：我以前比较关心的是全国性的长江学者、千人计划，这次由于傅瑾的事，就顺便抽查了几个闽江学者。

    议见·立场

    学术垃圾比学历造假更可怕

    傅瑾被打完假，一位大学老师说：实际上大学校园还有很多“假”，学术垃圾、学术泡沫，比学历造假更可怕。

    如今大学校园评职称，动不动就要冲“量”，比如有一所高校的文科系，从讲师升到副教授，五年一评，要有五篇论文发表，相当于每年一篇论文（其中有一篇要高规格）。

    实际上，并不是每个领域都能如此高产。为了冲“量”，学术造假就容易出现，即使不是造假、盗用，随便写一写没什么意义的论文发表，堆砌成一堆学术垃圾山。

    表面上看，我国高校科研论文一片繁荣，都快赶上美国了。殊不知，却是虚假的繁荣，一个又一个巨大的学术泡沫。

    方舟子打假，只是戳破大泡沫里的几个泡泡，各大高校该反思的不应只是小小的审核程序，而是他们的学术机制、管理机制，唯有如此，才会有真正的繁荣。


视频：方舟子土豆公开课奥运特别节目《有没有运动基因？》

发表时间:2012-07-28 18：10：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1k0.html
http://www.tudou.com/listplay/DF63u3t4iWQ/_RraUtVTa8A.html


方舟子跨界文史 新推文化随笔集《我的两个世界》

发表时间:2012-07-28 17：28：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1jx.html
    2012年7月20日海峡都市报

    本报记者 郭大路

    去年至今，以“打韩寒”多次惊动整个网络世界的方舟子，18日在自己微博上宣布：“……《我的两个世界》已在昨天开印，本月底或下月初可上市。”印象里方舟子一向以科普写作为主，这回居然“跨界”推出文化随笔集？本报记者拨通了方舟子的电话。网络上打假时绝对不留情面的方舟子，接到家乡媒体的问询，显然十分愉快。

    方舟子的文史功底从哪里来

    看过网络上“方韩大战”的，对方舟子打韩寒的第一篇博文《天才韩寒的文史水平》应该留有印象：方舟子的文史水平至少还算靠谱。

    方舟子的“文史阅读”大概可以追溯到小学时代，他告诉本报记者，当年有两套文史类入门书，一是中华书局的“中国历史小丛书”，更好的是上海古籍出版社的“中国古典文学基本知识丛书”，“……这两套书应该是在上世纪60年代前就出过，大约在上世纪70年代末或80年代初重版，虽然是文史普及读物，但那两套书实在编得很好”，所以有了零花钱，他就一本一本买下细读。到了高中，他就开始看原著，文言文的功底是从阅读《史记》、《三国志》练出来的。因此，作为第一批中文网民，20年前方舟子也敢于上中文网“玩玩文史”。他的文史随笔写作就是在这个氛围下激发出来的，都发在网上，也一直在网上流传。

    “新书《我的两个世界》准备有半年了。这是我迄今为止最有‘厚度’的一本书，没有插图，光是文字大概就有400页。当然这不是我第一次写文史随笔，书中的一些文章，早在2005年就选入随笔集《江山无限》，还是福建人民出版社给我出的，只是当年删改太多，这次除了尽量恢复上次被删改的部分，还更换了大约一半的文章。近年所写的文章，则选载到2011年。”方舟子告诉记者。

    求真不止打假不息

    求真不止、打假不息的方舟子，在这本书中又痛打了谁？

    方舟子在《我的“偶像”》中写道：“现在捧胡适、骂鲁迅已成时髦……对那些借骂鲁迅抬高自己的‘青年导师’，我仍然喜欢狠狠剥下其画皮。对这些人，我有一句话相赠：‘捧胡多为伪君子，骂鲁必是真小人。’”这篇文章出来，估计又要得罪一大批公知。不过，方舟子得罪各色公知早已是常态，他在书中打的最大的“学术头目”则是余英时，目录中一篇《余英时篡改引文诬陷郭沫若的铁证》看起来还是触目惊心。记者问他，“这篇文章发表于1999年，十多年过去了，余英时到底给你回复了吗？”
    方舟子说：“余英时没有正面回复，后来有人私下去告诉他这件事，余英时摆摆手说‘我不愿意跟业余的人计较’——这也太可笑了，文科不像理科，哪来那么强专业性？对自己的学术领域里的东西，不看看别人说的有没有道理，直接摆一个姿态挂起来……我实在觉得可笑。”

    而对现在网络上、微博上到处用百度百科编造各种野史的“伪学人”，方舟子说，“今年年初，我被百度邀请去做了一场演讲，我就当场说‘我基本上不用百度查东西，本人多用谷歌’，百度的人都忍不住大笑。网上的资讯，电视上的节目，多数是不具备权威性的，一定要有自己的判断。百家讲坛比历史剧好些，但是我也给百家讲坛打过假纠过错。”

    那么，如何培养自己的判断力？“除了多看书，没有别的办法。”方舟子说。


方舟子：公平理性是现代社会的基础

发表时间:2012-07-21 05：55：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1ep.html
    晨报记者 周怀宗
    2012.07.20北京晨报

    学者、科普作家。自1999年建立新语丝网站以来，揭发中国科学界和教育界的学术腐败现象，批判新闻界的不真实报道。由于在评判时过于犀利，方舟子本人和他的言论在社会上引起极大争议。

    ■访谈

    记者对事实真相应有一种洁癖

    我看《北京晨报》已经很多年，虽然断断续续地，但一直都在看，在北京的报纸中，看《北京晨报》也是比较多的。

    给我印象比较深的是，《北京晨报》对于一些文化事件的报道跟得比较紧，这是《北京晨报》的一个特点，也是一直吸引我的地方，很多时候，都能有一些让我感兴趣的报道。

    对于一份媒体来说，我觉得公正的立场和科学理性的精神尤为重要，当然，不仅是媒体，其他工作也一样，公平公正的理念，科学理性的精神，是现代社会的基础。现代社会中的民主、自由等等都是建立在科学理性的基础之上，但是中国国民科学素养的提高，还需要很多工作，也需要很多的时间。作为媒体，应该更多地承担一些这方面的责任，任重道远，需要更多的努力，更多的坚持。

    我和《北京晨报》记者的接触，也有很长时间了，交流也一直都很好。对于记者，我觉得记者对事实真相应该有一种洁癖，当然，各行各业都是，做研究的、做其他工作的都应该对事实真相有洁癖。不过记者犹是。

    这种对于真相的洁癖，我想应该有两个方面，第一，报道事实真相，不要依靠一些不真实的信息来源做报道。其二，揭露社会中那些假的现象、事件乃至新闻，这两个方面同样重要。过去的这些年，我读《北京晨报》，在这两方面都有不少建树，我觉得应该继续保持下去，并且发扬光大。

    ■视界

    我平常关注的新闻大约有几类，对文化事件和文化现象的报道、虚假问题的报道以及各种和科学有关的报道等等，阅读新闻和一个人的兴趣有关，就个人兴趣而言，我对以上这些类型的新闻比较有兴趣，对于晨报，虽然没有连续地看，但也没有长时间中断过，因为时常会有让我感兴趣的报道。

    ■语录

    ●在网络时代，信息膨胀的世界里，希望每一位读者都能够有科学理性的精神，培养出识别真假的能力，在信息的海洋里能够获得助益，而不受虚假信息的侵害。
    ●打假只是碰上了，根本没有这方面的计划，当时就真的是“路见不平拔刀相助”的感觉。
    ●我有点类似令狐冲，当然也有点像萧峰，经常是一个人独对很多人。


最严论文造假惩罚制度尚需实施细则

发表时间:2012-07-21 05：52：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1eo.html
    教育部学位论文作假处理办法征求意见稿被指条款过于抽象，
    规定太笼统，缺乏实操性，有可能重拳打到棉花上
    最严论文造假惩罚制度尚需实施细则

    本报记者 叶铁桥
    《中国青年报》2012年07月19日

    虽然被认为是论文造假者可能遭遇的最严厉的惩罚制度，但教育部在7月16日公布的《关于对学位论文作假行为的暂行处理办法（征求意见稿）》（以下简称《办法》）仍被一些知名打假人士和教育问题观察者认为存在问题，比如条款太抽象，规定太笼统，一些惩处措施缺乏可操作性等。

    《办法》未对抄袭、剽窃的概念作出界定

    知名学术打假人方舟子告诉中国青年报记者，《办法》不仅未对抄袭或剽窃的概念作出界定，而且也没有分清抄袭（或剽窃）的多种不同情况，例如是观点剽窃、数据抄袭还是文字抄袭，是整体抄袭、大部分抄袭、小部分抄袭还是个别地方抄袭，不同的情节应予不同程度的处理，但这些都没有具体规定。“这个处理办法还只是很虚的原则性条条，不具有可操作性。”
    21世纪教育研究院副院长熊丙奇也认为，我们国家没有学术共同体，评价标准也不一，对抄袭和剽窃的定义各行其是。过去的学术不端或学术腐败问题难处理，就是因为相关规定原则性过强，可操作性差，即使社会上共同认定的抄袭、剽窃行为，当事人也总会作出“过度引用”等诡辩逃避责任，从而导致对学术失范的“零容忍”变成了“零作为”。“要让这个《办法》有可操作性，必须要出台实施细则，将一些概念作出界定，不能留下太大的自由裁量空间”。
    复旦大学图书馆馆长、教育部社会科学委员会学风建设委员会副主任葛剑雄也认为，这个暂行处理办法没有对一些概念比如抄袭、剽窃等作出界定，肯定会在实际案例中引发争议。“应由主管部门（如教育部学位办、各省市教委）根据实际情况制定细则。”

    学生论文有问题该不该问责指导教师

    《办法》中的一些具体条款也引发了争议。如第八条规定，“指导教师未尽到学术道德和学术规范教育、论文指导和审查把关等职责，其负责指导的学生学位论文存在购买、他人代写或者抄袭、剽窃等作假情形的，学位授予单位视情节轻重，可暂停其招生、取消指导教师资格，并可给予处分直至解除聘任合同等处理”。
    有声音认为，学生出的问题不该由教师承担。
    方舟子认为，这一条里用了“可”，说得不明确。从理论上说，学生的论文出了问题，指导教师至少负有监督、审查不严的责任，对教师给予一定的处罚并非不公。“特别是现在学生当中之所以会出现大面积抄袭的情形，与指导教师不负责任、学校大量扩招有关，如果规定教师也要受处罚，让教师更负责任，有助于遏制抄袭的泛滥。”
    葛剑雄也认为，学生论文中出现此类问题，即使教师完全没有直接责任，至少也说明他不适宜指导学生，所以暂停招生是合适的，并非不公平。

    重新审查问题论文应限定时间节点

    《办法》中第九条规定，“对已经通过答辩的学位论文，发现存在购买、他人代写或者抄袭、剽窃等作假情形的，该论文评阅人应当重新评阅，学位论文答辩委员会应当重新审查，并分别写出评阅意见和审查报告，送交学位授予单位的学位评定委员会重新审议”。
    有声音认为，重新审查等没有时间节点的规定，本来该有的调查有可能拖一拖就拖黄了。
    这种状况确曾出现过。比如，中国青年报曾揭露广州体育学院原院长许永刚博士论文存在严重抄袭问题，当事人许永刚已于2011年3月受到撤销党内职务、行政撤职处分，调离广州体育学院。
    然而，今年4月，记者向许永刚的博士学位授予单位苏州大学求证后发现，许永刚的博士学位仍未被撤销，有关负责人的答复是“此事正在按有关规定处理”。
    记者发现，苏州大学2009年公布的《苏州大学硕士、博士学位授予工作细则》虽规定：“对于已经授予的学位，如确认学位错授或发现有舞弊作伪等违反学位规定者，院(部、所、中心、室)学位评定分委员会和校学位评定委员会应予复议，经半数以上成员通过，校学位评定委员会可作出撤销已授学位等有关决议。”但该细则也没有作出时限上的规定。
    方舟子认为，认定抄袭通常并不难，所以完全可以限定时间，例如在接到举报的半年内作出决定。
    葛剑雄也表现，如果没有一个时限，很多事就会在拖延中不了了之。“外界质疑那位‘最年轻市长’硕士论文抄袭已有多年，清华一直说在调查，但不知何时会有结论。”

    问责学位授予单位的规定如无细则必定形同具文

    《办法》第十一条规定，“学位授予单位制度不健全、管理混乱，其学位申请者的学位论文出现多起或者连续出现购买、他人代写或者抄袭、剽窃等作假情形的，由国务院或者省级学位委员会停止或者撤销其授予学位的资格；由国务院或者省级教育行政部门核减其招生名额；并由有关主管部门按照国家有关规定对负有直接管理责任的学位授予单位负责人进行问责”。
    葛剑雄和方舟子都认为，这些条款没有作出数据上的限定，有可能导致流于形式。
    葛剑雄说：“这一条如不制定细则，并切实实施，必定会形同具文。”
    熊丙奇则担忧：“对于这一条，鉴于学术不端处理会给学校带来严重后果，甚至被取消学位授予权，影响到来年的招生，对于学术不端，学校会严肃处理吗？还是会百般遮掩？”

    “专门机构”到底指什么机构

    《办法》中第十二条规定，“对本单位出现学位论文买卖、代写、抄袭、剽窃等作假情形的，学位授予单位应当指定或者委托专门机构进行调查认定，并由其学位评定委员会做出是否取消学位申请资格或者撤销学位的决定。”
    对于“专门机构”的提法，葛剑雄觉得很奇怪。他说，目前我国大学里，除了各校自己组织的学术规范委员会或学术、学位委员会外，根本没有什么“专门机构”，除非涉嫌违法，才能由法院受理。对涉及校领导或上级领导的论文，校内一般处理不了，有了结论也难服众。“如不落实，此条规定也毫无实际意义。”
    熊丙奇说，他也不知道这里所言的“专门机构”到底指什么机构，他表示，目前，我国高校对于内部的学术不端，尤其当事人是院士和校长时，学校往往采取不知情、不调查、不处理的“三不”态度，还美其名曰维护学校的声誉。“对于这些人的调查，确实应当启用中立的第三方机构。”
    方舟子认为，对涉及普通学生的学位论文，如果都要由第三方机构来认定，会很麻烦，由校级机构来认定即可。但他也赞成“对涉及系、校领导的事件，应该由第三方机构来认定”。

    有时候仅仅撤销学位对造假者并无负面影响

    葛剑雄还对《办法》中第六条的规定有建议，该条规定，“学位申请者的学位论文出现购买、他人代写、或者抄袭、剽窃等作假情形的，取消其学位申请资格；已经获得学位的，依法撤销其学位。取消学位申请资格或者撤销学位的，从处理决定之日起3年内，各学位授予单位不得再接受其学位申请。”
    问题在于，虽然规定已获得学位者可撤销学位，但撤销后往往对凭借学位获得工作及其他利益的造假者很难有什么负面影响，对此，葛剑雄建议，应由国务院相关部门、中纪委、中组部等制定办法，出台处理意见。“如没有相应的制度，学校取消其学位，当事人可能毫发无损，甚至可以继续使用。我认为，对于这些造假者，至少应规定在中央或省市媒体公布出来。”
    葛剑雄还表示，条款中对处理意见产生争议如何处理并无规定，“包括被处理对象和举报人，如果不服，该向谁要求复议，由谁裁定，几轮终结，这些都没有明确规定，目前也没有一个机构来受理这类问题，这很容易导致为一个案例产生无休无止的争议，所以在这方面应该明确”。
    “如果没有实施细则，我认为这个《办法》对于遏制论文作假不会起到什么大的作用，重拳可能会打到棉花上。”熊丙奇这样跟记者表示。


音频：方舟子在无神论论坛上的演讲《中国需要一场新无神论思想运动》

发表时间:2012-07-18 08：05：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1cy.html
http://www.tudou.com/programs/view/bHSEiO3hKZs/


视频：方舟子支持者在南方周末大楼前抗议

发表时间:2012-07-03 13：18：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e159.html
http://v.ifeng.com/news/society/201207/50f32373-a02e-4eb7-9689-c468a1d164e9.shtml


视频：北京空气污染内幕《帝都迷雾——北京空气质量蓝皮书》

发表时间:2012-06-12 00：39：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0nj.html
http://my.tv.sohu.com/u/vw/20265984


视频：辽宁电视台北方今日谈《“打通任督二脉”真伪之辩》

发表时间:2012-06-08 14：04：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0ko.html
http://v.youku.com/v_show/id_XNDA5MTMyODAw.html


另类名人不易做

发表时间:2012-06-06 19：36：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0jh.html
另类名人不易做
访“中国学术打假第一人”方舟子

□本报记者 石海娥
《图书馆报》2012.5.11.

他是文人，也是名人，他因打假而“树敌众多”，他因屡次“找茬”而身处险境，他就是因打假而声名鹊起的另类名人方舟子。

方舟子，本名方是民。1967年9月出生于福建省漳州市云霄县，曾在美国留学和工作，是《新语丝》月刊和同名网站的创办人。他揭发中国科学界和教育界的学术腐败现象、他批判新闻界的不真实报道，他同时是许多知名平面媒体的专栏作家，并出版了多部以科普和反学术腐败等为题材的著作。

不会因为受到打击报复就退缩

“没有谁的假我不敢打。”这是方舟子在接受《环球人物》杂志采访时说的话。如此坦率和直接，难怪有媒体称方舟子为“中国学术打假第一人”。

“我之所以打假是为了让更多的人知道事实的真相，推动中国诚信体系的建立和中国科学领域的健康发展。”方舟子说，学术打假有别于学术争论，涉及的是学术真假的问题，不存在灰色区域，也不应该有灰色区域。正常的学术争论才会涉及灰色区域。

众所周知，不管是方舟子的作品还是他创办的新语丝网站，其中很大一部分内容都是为了打击学术界或者新闻界的一些“虚假”现象。那么，方舟子的打假证据从何而来？他又是如何来支撑这些证据的呢？对此，方舟子表示，打假的证据基本上都是由举报人提供的，“我也会通过网络搜索来获得初步的核实，在和举报人互动的过程中往往还会发现新的证据。”为了做到有根有据，方舟子会在文章中把证据和证据来源一一罗列出来，方便他人了解和查证。在这一方面，方舟子从来不会敷衍了事，“想要让人信服，就要做到有理有据。”

在打假的过程中，方舟子屡次碰触诸如教育、食品安全以及科学等“雷区”，也因此受到过袭击，而且因为在评判时言语过于犀利，方舟子本人和他的言论在社会上也引起了极大争议。“事实上，在打假的过程中，我也有自己比较关注的领域，例如生物学、医学领域等。”“但没有可以回避的领域，退缩的念头更是从来没有过的。”方舟子说，自己不会因为受到打击报复就退缩。

我是被动地被韩寒拉上擂台的

作为当下颇有争议的名人，方舟子坦言，“做事就不用怕引起争议。如果做一件事情是所有人都没有异议的，那么这件事大抵是用不着自己去做的。”对于颇受各界关注的“方韩之争”，方舟子表示，“我对韩寒本来不感兴趣，在我看来他就是一个娱乐明星。”

“我开始感兴趣是因为韩寒在应对麦田时的方式，他用2000万元重金悬赏，赌咒发誓等等。”方舟子认为，韩寒可以说麦田的有些分析可能有漏洞、不准确，但作为一个公众人物、一个作家，面对这种合理质疑，你应该心平气和地回应，而不是显得气急败坏。“因此我去看了麦田的文章，觉得挺有道理，所以就以一个旁观者的身份发了几条微博来调侃韩寒的悬赏。原想也就这么几条，说了就完了。没想到韩寒马上写了《正常文章一篇》来攻击我，捏造了一些我根本没说过的话。后来韩寒又写了《人造方舟子》《孤方请自赏》等文章继续攻击我，我当然要写文章回应他。”对于“方寒事件”方舟子说，“一开始我是被动地被韩寒给拉上擂台的，但是等到我去看他的成名作，发现是别人代笔之后，性质就变了。”

我国图书馆的服务和美国相比差距很大

“我是一个科普作家，也是一个互联网的居民。”除了打假以外，作家是方舟子的另一个身份，至今，他已出版了《进化新解说》《方舟在线》《叩问生命——基因时代的争论》《江山无限——方舟子历史随笔》《科学成就健康》《批评中医》《方舟子破解世界之谜》《方舟子带你走近科学》《大象为什么不长毛》《我们为什么不长尾巴？——方舟子带你走近科学》等多部著作。通常而言，作家都是喜欢阅读的，方舟子也不例外。“在我成长的阶段，有两部书对我影响很大，即《鲁迅全集》和《约翰·克里斯多夫》。”方舟子说，《约翰·克里斯多夫》在年轻的时候读一遍就够了，《鲁迅全集》则可以一直读下去，因为它是中国社会的百科全书和预言书。“以前还在做科研的时候，我主要阅读中文读物，现在不做科研了，则主要阅读英文科学读物，比较喜欢理查德·道金斯和爱德华·威尔逊的科普作品。”似乎，方舟子的阅读兴趣也在随着自己的工作逐步改变。

在方舟子的博客中，有一篇其他媒体采访方舟子的文章，在文章中，方舟子这样介绍自己：“我不像萨特那么幸运，并非出身于书香之家，父母连知识分子都算不上(我父亲高中毕业，母亲则只有小学文化程度)，但他们很注重子女教育，很鼓励子女买书、读书。我从幼儿园开始就养成了买书的习惯，零花钱大都用于买书了。”由此可见，方舟子从小就和图书结下了不解之缘，那如此喜爱图书的方舟子又是如何看待图书馆事业的呢？

方舟子认为，虽然到了互联网时代，图书馆的重要性降低了，但图书馆在人的生活中的地位依然是举足轻重的。而对于我国的图书馆事业，方舟子认为，我国图书馆的服务和美国公共图书馆差距非常大，还有很长的路要走。在某种程度上，中国图书馆是作为藏书馆存在的，服务读者不是其首要目的。“我举一个例子，美国小孩从小就泡在公共图书馆，图书馆也以各种方式吸引小孩借阅，中国图书馆有这样的胸襟和眼光吗？”即使在谈论图书馆事业时，方舟子那直言不讳的个性也表露无遗。

《神秘现象不神秘》是方舟子近期出版的一部新作，其内容是分析、批判伪科学的。在该书的“关于作者”一栏，笔者看到，方舟子新浪网的博客点击量高达6000万，看来，方舟子其人其作都备受关注。而自小就喜爱图书的方舟子也表示，“阅读无非两种，为长知识的，为消遣的。如果是为了前者，那么应该具有怀疑精神，也就是古人所谓‘尽信书不如无书’，尤其是在风气浮躁的今天，尤为重要。”这大概也是方舟子的著作中多以分析、批判伪科学为主的缘由之一吧。

■记者手记

最早关注方舟子是他因打假遇袭，再之后是因为“方寒之争”。当然，牛博网创始人罗永浩对“方舟子打假基金”的质疑，也让笔者对方舟子的关注进了一步。而促成此次采访的主要因素则是方舟子新作《神秘现象不神秘》的出炉。

此次采访方舟子可谓“一波三折”，耗时良久。最初通过出版社和方舟子取得联系说明采访需求后，方舟子爽快地答应接受采访，并约定了时间。作为时下颇受关注的名人，方舟子对我报工作的积极支持，着实令记者感动。但之后的时间里，采访出现了一些“意外”，原本约定的时间被一再延长。经过电话沟通，方舟子很真诚地向记者表示了歉意，同时也说明了拖延的原因是因为对采访提纲中关于阅读和写作方面的话题不太感兴趣。但最终经过沟通，方舟子还是为读者们呈现了一些其作为文人的内容，这也让读者看到了抛却名人身份之后，方舟子作为文人最本真的一面。


北京电台《新闻面对面》关于“打通任督二脉”事件的讨论

发表时间:2012-06-03 20：06：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0hd.html
http://audio.rbc.cn/play.form?programId=2050&start=20120530202000


别让气功神话卷土重来

发表时间:2012-05-29 21：39：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0cr.html
2012-05-28北京晨报

    某省级卫生机构通过红头文件来推行真气、经脉等学问，不能不让人想起30年前气功流行的时代，只是在今天，更多的人不再单纯地相信，而是当做一个笑话。尽管卫生厅长再三申明只是为了弘扬传统文化，但是这些玄而又玄的事情，也实在难有当年的风靡盛况。

    方舟子说：“今天，很多气功、风水之类的说法被神化，固然和当前的社会环境有关，但同时也是因为中国人普遍缺乏科学理性的精神。科学理性的精神是现代化国家的基础，我们要实现现代化，首先要普及科学精神、理性思维，而做到这一点很难，也还有很长的路要走。”

    甘肃省卫生厅网站5月22日发布了一条《甘肃省医务人员真气运行学骨干培训班在武山矿泉疗养院成功举办》的消息，称5月12日至20日有41名学员打通了任督二脉，学员们普遍感受是通督后很兴奋，精力充沛，既往疾患明显减轻或痊愈，饮食、睡眠、二便恢复到正常状态。

    据报道，早在今年2月21日，甘肃省卫生厅就已经下发红头文件，号召全省医务工作者学习运用真气运行法。此前已成立的甘肃省中医学院附属医院真气运行研究室，作为培训基地。该文件要求各市、州卫生局、厅直单位等单位，认真组织人员参加师资培训；建立真气运行训练室。

    大家常常听说的“真气”、“任督二脉”等名词，多是来自武侠小说中，然而为何转眼间会堂而皇之地出现在某省级卫生机构的“红头文件”上。对此，著名学者、科普作家、打假斗士方舟子说：“作为单独的个人迷信和愚昧，我们不好干涉，但是倘若通过行政权力强迫别人也相信未经证实的东西，这就不可了。”

    幻觉不是现实

    北京晨报：对于打通任督二脉的新闻，你怎么看？

    方舟子：中医中确实有任督二脉的说法，中医对于人体经脉的描述中，有十二正经，有奇经八脉，任督二脉正是所说的奇经八脉。但是“打通任督二脉”这种说法，更多还是出现在武侠小说中，一般的情节中，打通任督二脉表示武功修炼到一个很高的境界，所以要打通非常难，甚至还需要高手相助才行。

    北京晨报：那么中医中对打通任督二脉怎么说？

    方舟子：这一点中医中说法很多，各不相同，有的说需要打通，有的说不通也可，还有的说本来就是通的。实际上，所谓任督二脉，本来就是人们想象中的两条线，所以所谓打通自然也是一种幻觉。

    经脉的来源

    北京晨报：中国人往往相信经脉的说法，一直以来也争议不休，具体的情况如何？

    方舟子：经脉、丹田等等这些名词，更多的是把某一个地方想象而成。《黄帝内经》中所说的经脉，就是身体中流血的管道，其实就是血管，有的流得多，有的少。但是这种认识也是比较基础的，古代解剖学不发达，而且大多数时候解剖被视为一种禁忌，所以身体内部结构认识不够，血管、神经、淋巴等等往往被划作一块，所以今天看来，那些经脉有的和血管重合，有的和神经重合，还有大部分不重合的，基本上都是想象而来，和解剖被禁止有关。至于任督二脉，纯粹是想象而成。

    北京晨报：今天解剖学发达，有没有什么新的认识？

    方舟子：其实关于寻找经脉的实验一直都在进行，甚至国家也有相关的项目，用各种现代高科技的手段寻找人体中经脉，比如红外线测量、电阻测量、同位素追踪等等，也时常有人宣称找到了经脉，但是基本上都是无法重复的实验，至今没有一个公认的结果，也就是无法证实经脉的存在。

    不能强迫推广未经证实的东西

    北京晨报：作为省级的卫生部门，来推行这些是否合适？

    方舟子：我想，作为个人，相信这些东西也没什么不可，一个人有愚昧的自由，也有迷信的自由，但是作为行政官员，用权力来强迫别人也迷信，并且推行它，就不合适了。一省的卫生部门推广这些未经证实的东西，很难让人信服，也同样存在危险。

    北京晨报：什么样的危险？

    方舟子：卫生机构应该是最讲科学的地方，事关人的生命，应当谨小慎微，再小心也不为过。如果推行这些未经科学证实的东西，很可能伤害到人们的生命安全。

    伪科学不是科学

    北京晨报：很多人把经脉、气功等看作是传统文化，您怎么看？

    方舟子：传统文化也不是全部都是对的。但是许多时候，它有很强的迷惑性，特别是打着科学名义的传统文化，比如现在流行的养生之类的东西，往往是以科学的名义宣扬，其实并不是科学。

    北京晨报：这些东西很难辨别吗？

    方舟子：其实也不是很难辨别，关键是大多数人没有辨别的意识，也缺乏科学常识，其实稍有常识的人，都能加以辨别。比如说经脉，十二正经中有六条经过下肢，连通内脏，说起来一旦有损伤，可能就会危及生命。但实际上那些截肢的人，除了行动不方便，也并没有因为经脉问题而影响到生命。现代手术中，不论哪种手术，也都是考虑不要伤了血管、神经等等，没有人说考虑不要一刀下去割断经脉。此外，就如那位厅长宣扬的许多养生治病的方法，其实也很容易辨别，比如他说黄花菜可以治忧郁症，因为黄花菜又叫忘忧草，让人忘忧，自然不忧郁了，这种说法即便没有科学常识的人，也不会相信。

    厚古薄今的传统

    北京晨报：今天很多类似的东西大行其道，这让人想起当年的气功热，您觉得有什么不同？

    方舟子：上个世纪80年代的气功热，确实蔓延得非常广，不仅普通人相信的多，还包括很多研究所都在研究气功。今天气功再热起来，与之前不同的是，人们的辨别能力已提高了很多，多数人不再轻易相信被神话了的气功，比如这次打通任督二脉的事情，网上大部分人还是当作一个笑话来看。

    北京晨报：既然辨别能力提高了，为什么还会流行起来呢？

    方舟子：这个与当今的大环境有关。本来中国人就有厚古薄今的传统，相信古人更甚于今人。再加上这些年我国经济快速发展，民族自豪感不断增强，这本是好事，但同时也加剧了复古寻根的思想，狭隘的民族主义盛行。所以伴随着人们对传统文化的重视和追寻，类似气功、卜卦、风水之类的又热起来了。此外，很多电视台等媒体纷纷开辟养生之类的节目或栏目，各种没有科学依据的言论都能公开宣扬，甚至干脆就是变相的广告。

    科学精神缺席

    北京晨报：为什么这些东西总能有市场呢？

    方舟子：这和中国人没有理性科学的传统有关。我们知道，科学理性的传统是从西方传入中国的。中国传统社会中，并没有这个。你可以说我们有四大发明，不必说现在四大发明还有争议，即便证明了都是中国人的发明，它也都是一些经验累积和摸索的结果，并不是通过科学方法探索验证的结果。甚至中国传统中连逻辑学都没有，“逻辑”这个词都是翻译而来的。我们今天看中国古人的书籍，包括诸子百家的典籍，也都缺少严密的论证，反倒是感性的方面比较多。

    北京晨报：今天经过了几十年的科学教育，我们的社会仍旧缺乏科学素养吗？

    方舟子：科协每隔一段时间都有一个调查，最近的调查中，中国有科学素养的人在3%左右，前几年更少，2%左右，这个数字依我看恐怕都还有拔高，可见当前国人的科学素养之低。

    科学普及之难

    北京晨报：这么低的数据确实出人意料，我们的科学教育出了什么问题？

    方舟子：现在大家都在说“讲科学、普及科学”，但大部分人连科学是什么都不知道，还怎么普及呢？包括我们一些做科普的人，本身就缺少科学素养。举个例子，比如很多地方把《易经》当做预测学来研究，把风水当做环境学来研究，甚至不少高校里还有专门开这一类的课程，当时也引起了很大的风波，连高校都如此，更不用说其他地方了。

    北京晨报：所以这不仅仅是宣扬迷信那些人的问题？

    方舟子：是的。本身科普不受重视，更不用说许多科普的书籍本身在宣扬伪科学，你到书店一看，科普书架上，相当一部分是伪科学、迷信的书籍。最近有一个选科普人物的活动，把我也选进去了，我不愿意去，因为其中选中的一些人，就是宣扬伪科学的，这些人和我同列，我自然不肯去。可见政府机构本身也缺乏辨别能力。所以，科学精神的问题，是全民问题、社会问题。当然那些宣扬伪科学、宣扬迷信的人可恨，但要解决这个问题，却需要全社会的力量。

    科学与现代化

    北京晨报：一定要普及科学理性吗？没有会怎样？

    方舟子：科学理性的精神是现代性的基础，不论是民主、自由、公正等，其实都是建立在科学理性的基础上的。作为一个现代化国家，科学思想一定要占据主流位置。迷信的东西在主流媒体中、在精英人群中，在决策过程中是没有市场的，站不住脚的。也就是说你不能公开地以迷信的理由来做出决策。这是现代化的一个标志，如果没有就不能算是一个现代化的国家。

    北京晨报：可是即便是在发达国家，迷信也是存在的吧？

    方舟子：当然，在西方发达国家中，迷信思想也很多，但如前所言，作为个人来说，相信那些东西无所谓，实际上相信的也大有人在，但是它不能是主流，不能是公共决策的依据，不能是公共媒体中的基本论点。不可能出现全部都是科学理性地方，这也不符合现代化世界的多元性。

    改变要从科普做起

    北京晨报：今天这种伪科学、迷信流行的现象，怎么样改变？

    方舟子：改变的根本，还是在于科普，这是一个长期的工作，但却是必须要做的，是我们实现现代性的必经之路。

    北京晨报：这个过程是否太漫长了，我们经历了数十年的科学教育，但仍旧处在这么低的水准。那么，我们国家几时才能完成科学普及的工作呢？

    方舟子：这是打基础的工作，我们连这个还没完成，更不用说其他的了。更难的地方在于，它并不顺利，做这样的工作，在今天往往意味着要和社会风气、社会环境对着干，因此，难度也就更大。

    北京晨报：有没有什么具体的方法可以参考呢？

    方舟子：我想恐怕没有。伪科学本身一般人难以界定，很难有一个机构、一种可操作的方法去辨别，更麻烦的是，即便是有这么一个机构，这个机构里的人就能辨别科学与伪科学了吗？要是他们自己也相信伪科学怎么办？所以，关键还是在于提高全民的科学素养，加大科普的力度。这需要一个专业的、高质量的群体来做，而不是像现在，做科普的人本身宣扬伪科学。所以，任重道远，却又必须要走。

    晨报记者 周怀宗


视频：海峡卫视：2012 终结“末日传说”

发表时间:2012-05-22 17：06：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e084.html
http://video.sina.com.cn/v/b/70730442-1885789755.html


视频：腾讯微播炉 方舟子打假食品安全

发表时间:2012-05-14 14：39：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102e02h.html
http://v.qq.com/cover/c/chppo2tcd5oy8o6.html?vid=A00101TKoEJ


方舟子访谈：救赎教育公平应严惩“高考作假”

发表时间:2012-05-08 14：56：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzyy.html

2012年05月07日搜狐教育

    搜狐教育主持人：各位网友大家好，这里是搜狐教育《高考马拉松》系列访谈第一场。今天我们非常高兴邀请到的是“打假斗士”方舟子。现在从高考到本科、硕士、博士都存在很多“作假”的现象。今天请您来给我们就此现象做下解读。我们知道，您个人在高考的过程中有非常优秀的表现。想先请您和大家分享一下您的高考经验。您是1985年参加高考的，您能聊聊当时高考的情况吗？

    方舟子：我可能比较特殊一点。因为高考那年我基本上都没在复习。那一年看了很多的课外书，看了很多电影，我觉得反而是更放松一些。其他同学可能会更紧张一点，但是也不会像现在这样面对高考这么大的压力。我觉得目前高考特别紧张的气氛在很大程度上是人为造成的。我昨天看到一个新闻说孝感一中，大家都去吊氨基酸。这从生物学和医学的角度来说，是非常荒唐的一件事。因为你吊了氨基酸也不会起到什么作用。还不如把营养搞好，多吃一个鸡蛋，多吃一片肉，胜过氨基酸。这是学校促成的，主要是造成了一种很紧张的气氛。你吊他也吊，不吊好象觉得自己就要吃亏了，其实最主要是一种心理上暗示的作用。这就显得特别荒唐可笑。

    搜狐教育主持人：在那个年代没有扩招的政策，高考录取率比现在要低很多。那个年代家庭里出一个大学生挺难的。我知道您家也是对教育非常关注和重视。那个时候您拿到录取通知书的时候家人是什么的反应？有没有特别庆祝？

    方舟子：倒也没有。因为是比较自然的一件事。在参加高考之前已经被推荐到中国科技大学生物系去了。因为我是一直对生物学很感兴趣。当时也算是读书比较好的学生，那时候有一个推荐的制度。推荐的意思是你只要高考的时候分数线超过重点分数线之后，就可以到定点说好的那所大学。不过也要参加高考，不是保送，我们那个时候保送是不用高考的。一般是中等水平的学生会去保送的学校。好的学生，学校会留下来争名次。但是为了保证万一你高考失常了，就有一个推荐的制度。跟好的学校说好，你只要过了这个重点分数线就可以去。

    我那个时候是跟中国科技大学说好要去了，所以很自然的。而且我高考发挥的也还算可以。高考完了以后自己一估分就知道，实际上是远远超过了中国科技大学在福建的分数线。那个时候科大在福建的分数线是排第一的，比清华、北大都高很多，高了二十分。我的分数已经超过科大的分数线，所以一点都没有意外。有一点意外的是专业。我从小很喜欢生物学。我除了喜欢文学，还喜欢生物学，做了很多标本。所以当时想去读生物系。中科大那一年，在当时福建生物系只招两个人，很少很少。我是在闽南漳州那一带。招生的老师先到福州，就把这两个名额用完了，一个给了福州的一个学生，另外一个给了宁德的学生，再到漳州的时候，生物系没有名额了。当时就说能不能把我弄到计算机系去，我说坚决不干。后来他还是挪了一个名额给生物系。所以那几年科大生物系只有那一年在福建有三个学生。其他都是两个学生。就有这样一个小波折，其他倒没有。

    搜狐教育主持人：家里也没有什么特别的庆祝？

    方舟子：没有。我觉得没有必要太看重，当然我的例子可能不是很典型。但是我的同学、朋友，在我看来当时也不像现在这样如临大敌。包括当时高考的整个气氛也不像现在。一到高考那几天，路要限行，家长陪考，在门口密密麻麻的一大堆人。这在往常都是难以想象的事。

    搜狐教育主持人：您高考的时候是获得了全省理科语文的单科状元？

    方舟子：是文理科合起来的语文的单科状元。因为那个时候语文是不分科的。

    搜狐教育主持人：您的高三老师说您是一个语文的天才。

    方舟子：有说过吗？我不觉得我自己是什么语文的天才，不要跟韩寒扯到一块。

    搜狐教育主持人：您也不偏科，成绩也是一直数一数二的。

    方舟子：这是对的。

    搜狐教育主持人：作为好学生往往会有一些身份上的骄傲，您自己内心有这种想法吗？

    方舟子：这个倒没有。我平时对同学都是很随和的。虽然说读书好，但是我从来也没有说看不起读书差的人。我还经常帮助他们，那个时候有学习小组，老师安排你跟学习比较差的人一起学习，有时候在学校学习，有时候在学校外学习，所以我跟同学搞的很好，不会让人觉得我读书好了就自以为很了不起。从来没有人对我有这种感觉。所以我每次回老家都是一大堆同学聚会。聚会的同学也有学习很差的，甚至高中都没有考上的，还见面。所以我从来没有这种感觉，我觉得一个人的学习能力可能是会有高有低的。而且在相当程度上，可能一个人跟天生的能力有关系，跟环境有关系，跟家庭背景各方面都有关系。所以我觉得没有必要瞧不起读书读不好的人。只要你把你的能力发挥尽，不要留有余地就够了。

    搜狐教育主持人：您对一个人最看重的是什么？

    方舟子：比如说我交朋友、跟同学打交道，我最看重一个人的品质，是否有很正直的品质。不是说看你这个人有多强。我觉得人品是更重要的。正直的人品、很诚实、讲义气，这个是很重要的。

    搜狐教育主持人：您对品德、道德方面的要求很高。

    方舟子：对。所以我当时交的朋友并不是都是读书好的。什么人我都交。

    搜狐教育主持人：现在大家觉得高考，尤其是对于普通学生来说，是一个非常重要的上升的一个渠道，改变自己命运的一个很重要的渠道。您自己的高考在您的人生中占据着什么样的位置？

    方舟子：通过高考能够上大学，这个当然是非常重要的。我是一直觉得一个人如果有可能的话，还是要尽量去上大学的。因为这对人生的历练来说，是很重要的一环。有的人说你为什么老是跟韩寒纠缠不清。这件事我一直在说，韩寒这个人不重要，但是他体现出来的现象很重要。这个现象包括对教育的人与事。我最近时不时收到学生家长和老师的来信，他们对批韩寒特别支持。他们觉得孩子因为韩寒而对不考试、不读书、不上大学无所谓，孩子认为以后也会像韩寒那样很成功。这造成了很大的误导，我觉得不管怎么样，你都应该尽量去争取考试考好，能够上大学，尽量上一个好的学校。如果说你是因为能力问题，或者家庭问题上不了大学，那是无话可说，客观条件造成的。如果你本身客观条件很不错，但是你自己放弃了，自己有好高骛远、不切实际的想法，像韩寒这样的所谓青年偶像误导，不愿意去读书。我觉得这是非常可惜的。

    搜狐教育主持人：您还是很看重学校教育。

    方舟子：对。不管是什么样的教育，素质教育也好，应试教育也好，我觉得教育都是应该的。应试教育现在被批评，但是这毕竟是一种教育，我们可以去改善、完善它。但是不应该说因此因噎废食，我不要教育了。为了反对所谓的应试教育，干脆教育我都不要。我七门挂课也无所谓，所谓的“七盏红灯照亮我的前程”。你就失去了人生很重要的一段。回想起来，你人生的每一个阶段都是很重要。但是大学本科和研究生教育，我觉得是特别重要的。

    搜狐教育主持人：具体来说重要在什么方面？

    方舟子：最重要的是对一个人素质的，比如说科学素质的培养。我自己本人的科学素养的形成是我读完了博士以后才形成的。所以如果说你不读大学，形成比较好的科学素养是一个很难的过程。要培养一个人的科学的态度，科学的精神。所以如果有条件的话，还是尽量的要读到无书可读。

    搜狐教育主持人：但是书有多么多，无书可读很难。

    方舟子：我这个指的是教育。

    搜狐教育主持人：您指的是学校的教育。

    方舟子：对。尽量能够争取到所在的那个领域最高的教育。就像我这个领域最高等的教育就是到博士，还有博士后。我还做了三年的博士后。其他领域可能到硕士就终止了。所以我觉得有条件还是尽量的能够多受一点高等的教育，尽量在学校里面多呆一段时间。我觉得学校和社会差别还是很大的。你一走到了社会，就是真的像进入了一个染缸一样。在学校里面更像是一个象牙塔，特别是美国的大学，更是一个象牙塔。我还想说的一点，如果有可能，有条件的话，尽量争取去留学，到发达国家、西方国家去留学。

    搜狐教育主持人：这对大多数学生可能不是那么现实，一个是经济能力，一个是学习能力。更多人读不到大学，就要进入社会去工作。现在还有一个问题是可能学校的教育和社会实践的结合问题比较大。所以大家觉得可能我读一个研究生，对工作没有太大的帮助，对以后的发展也不见得有很好的作用。这造成大家在批评教育，也想尽早的摆脱学校的教育，这是一些人的观点。

    方舟子：这就看你接受教育的目的是什么。你是要完善自己，还是说我们为了能够找一份好工作。很多人读研究生是为了找一份很好的工作。现在很多岗位都要求至少是硕士毕业生。一考上以后就开始混日子了。上本科也是那样，高考的时候特别的紧张，高中的时候可能是他们一生中学习最紧张的时候。一高考，完了。上了大学就不读书。在某种程度上是相当于一种放弃。所以，首先受教育的态度本来就是要很端正的。当然工作很重要，不然的话，可能不会去读大学了。一个好工作很重要。但是我认为首先你是为了完善自己，要成才，所谓成才，不只是说找到一个好的工作，更主要是你各方面的素质能够得到全面的提高。这也是非常重要的。有一些人可能没有这个机会，因为各种原因，家庭原因、能力原因，甚至没有接受高等教育的机会。这很可惜。教育也不只是限于在学校的教育，你可以自我教育，自学成才，这也是另外一条路。只不过说你自学的跟学校教育这一条相比来说，是比较不成系统的、不足的。所以尽量还是走学校教育这一条，不要自我放弃，因为很多人条件很好，因为种种原因他放弃了，这就不好。

    搜狐教育主持人：刚才也提到韩寒的问题。有人觉得读书跟上学两者之间并没有直接的关系。并不是说不上学就不代表你不读书。你怎么看待这个问题？

    方舟子：教育，一个是学校的，一个是自我的。学校的教育有优势。因为有老师在指点你。这种教育是系统化的教育。相对来说你能够学到的东西更多、更系统、更规范。你同时有一个自学的过程，这两者并不矛盾。你不能说我什么都靠自学，靠自学是有可能成才的，但是你花费的时间可能更多、更艰难。因为毕竟没有那么多的老师在帮你。而且没有一种学习的氛围，这个其实非常的重要。为什么一直强调说要上大学，一个原因是因为有老师，还有一个很重要的原因是同学。我当时在中国科技大学，我们经常讲的一句话是，一流的学生、二流的老师、三流的管理。老师也不是特别的好，很好的老师根本也没有时间来真正花很多的心思来教你。所以最主要是因为有一个一流的学生，一流的学生形成了这样一个互相进步的、互相切磋的氛围。甚至包括在寝室里面熄灯以后大家互相交流，所谓的卧谈会，这也是非常重要的。对于思想的交流、语言的交锋。我老是说我那个时候就喜欢在寝室里面跟人家争论，可能跟以后在网上跟人争论也有关系。我同寝室的人都特别佩服我跟别人争论。争论的有思想方面、社会方面、哲学方面，什么都有，这也是很磨炼人的。

    搜狐教育主持人：您属于在卧谈中，观点最后要占上风的？

    方舟子：对。

    搜狐教育主持人：您一定要把别人说服？

    方舟子：对。而且是得理不饶人的。

    搜狐教育主持人：所以现在的争论性格是从当时延续过来的？

    方舟子：是，我认为是训练出来的。

    搜狐教育主持人：您认为韩寒当年是不是不应该放弃学校教育？

    方舟子：他退学是迫不得已的。在我看来，他是一个有学习障碍的人。能够七门挂科，肯定怎么读都读不下去了。所以他的退学是迫不得已的。他高一是留级的。但是他给人的一种印象，他一直自我的标榜，是因为他反抗应试教育，所以他不读了。所以给大家造成了一个很大的误解，我也可以放弃。其实你根本没有学习障碍，你干吗放弃？本来你可以读下去。人家是读不下去。高一读了两年没有办法读不下去，高二上不了，所以退学了。你本来可以上高二，你为什么要去跟人家学？这也是我为什么揪着他不放，他对很多人造成了误导，对很多学生。

    搜狐教育主持人：您觉得他是有学习障碍的人？

    方舟子：对。一方面是从他的学习成绩可以看出，另外，从他的一些访谈看出来的。

    搜狐教育主持人：那他的成功在什么地方？

    方舟子：他的成功是炒作出来的。而且通过造假，当时被打造成是文学天才。但是那些东西不是他写的。他那些所谓的文学作品、小说、获奖的文章，现在看来都是有人代笔的。

    搜狐教育主持人：您的观点是他早期的作品都是代笔的？后期的呢？

    方舟子：后期有一些是他自己写的，写的非常的糟糕，都删掉了。他自己真正写的可能05年到06年有一段时间，刚刚上博客，有一些文章是他自己写的，写的特别糟糕，现在都变成笑话，后来他自己都删掉了。后来的博客有一部分是他自己写的，有一部分是别人写的。他写赛车的感想，那是他自己写的，一看就写的非常糟糕。其他一些批判现实社会的杂文，应该都是别人替他写的。那反差太大了，跟他其他的生活的文章，形成了鲜明的对照。

    搜狐教育主持人：韩寒的文章您差不多都看过了？

    方舟子：不能说都看过了，看的不少。早期的文章看的比较多。他的博客相对来说看的少一点，因为太多了。

    搜狐教育主持人：韩寒的这个问题还没有结论，我们先聊到这儿。

    方舟子：在我看来是已经有结论了。只是你们媒体不愿意下结论。

    搜狐教育主持人：最近云南省教育厅厅长发表了一个观点，他觉得初三和高三是对时间的浪费，因为基本上都在复习前两年学习的内容。他建议取消全国高考，采用一种评价的体系去评价学生。您觉得高考应该取消吗？

    方舟子：高考不能取消。因为高考目前来说，在中国是最公平的制度，特别是社会这么腐败的情况下，更应该坚持高考这样一个制度，而且应该尽量保证它的公正。因为现在高考制度也受到很多冲击，各种各样的腐败也开始出现了。如果像这个教育官员说的那样，取消高考，改成一种评价，就变成主观的东西了，这个时候各种腐败的东西都出来了。所以尤其在中国是不能放弃高考制度的。更何况高考制度各个国家都有，在美国也有，美国的SAT。所以，并不是说高考是中国才有，中国高考有自己的特色，也有自己的问题。你想到的应该是怎么样去完善它，去改正它，而不是说干脆不要高考。回到以前没有高考的年代，那就是文革时期，工农兵大学生，那就是推荐制度，所谓的评价制度。工农兵大学出了很多的问题，也有腐败，都是走后门、推荐。所以在中国这种人情社会，在任何时期，你只要搞推荐、搞主观评价的制度，相当程度上就是一种腐败。

    搜狐教育主持人：现在的自主招生就是，既要参加高考，又要参加自主招生，也带推荐的性质。您觉得这种制度是否可行？

    方舟子：其实我是反对自主招生的。目前自主招生也出了很多的问题。比如说我的母校，中国科大，我前几年就揭露过，是校长的儿子那一年高考，分数离科大分数线差七八十分，通过自主招生的方式把他招进去了。这就是很明显的一种腐败行为。如果你没有自主招生这条路他就进不去了。所以就靠校长的权力把他弄进去了。我为什么反对自主招生，也是因为这里面给腐败留了很大的空间。而且我认为应该是全国一张卷才对。因为现在各个省自己出题。我觉得这也是非常不妥的。以前全国一张卷，某一些省份很受抨击。比如说北京，你跟其他省份，比如说我们福建比，他的录取分数线很低，这很不公平。干脆我不要全国一张卷，我北京自己考，让你们无话可说了。我觉得这是很不好的做法。本来应该尽量保证公平，结果反而导致不公平。

    搜狐教育主持人：您反对自主招生，又反对各省出自己的考题。您觉得高考应该怎样改革才能更好？

    方舟子：首先是尽量要保证它的公正性。以前相对来说是很公正的。后来各种各样的制度出来了，加分的制度、自主招生、各个省自己出卷，这些都是让他变得不公正。高考的问题在哪？高考最主要的问题是因为它一年只考一次，只有一次机会。学习再好的人、能力再强的人总有失误的时候，你万一这一次失误了，你就要等一年再考。你一年只有一次，你要失误了，你要再等一年的时间。所以我建议高考要多考几次。美国的SAT是一年几次。而且高考应该放开，谁都可以去，不是说只有高三可以去。如果高一、高二觉得知识已经够了，你可以去参加高考。一个人可以反复、多次参加高考，最后算你考的最好的那一次。这就是向美国的SAT学习，SAT不是你高三最后一年才可以考。你什么时候考都可以。一年好几次，你算你认可的那一次，这样高考的压力就降下来了。另一方面，不会说一考定终生了。我这个建议提了好多年了，不知道为什么大家都不愿意去做。如果一年像美国那样考四次，你觉得比较难的话，你可以分两次。以前科举的时候，也有一年春秋两次。为什么中国非要定那么一次，就那么几天。

    搜狐教育主持人：增加次数，高考的本质没有变，还是要靠成绩、分数来判定学生。

    方舟子：是。但是，一方面是你次数多了，让你尽量发挥你的水平。不会让你一次失误导致你上不了好的大学。另外，高考的一些形式应该改革，应该尽量的客观。现在还是有很多主观的因素在里面，比如说高考的作文，很多主观的东西在里面。你应该采取一种尽量客观的量化的评判。这样的话，才显得公平。你只要有主观的因素参与在里面，就会有很多人为的因素。

    搜狐教育主持人：理科的考试很容易量化，但是文科考试，比如说作文，要怎么避免过于主观？

    方舟子：这方面也可以向美国学习。美国SAT的作文跟我们的不太一样。我们的作文是什么都可以写，文学化特别强，有散文、杂文等等。这反映了一个文学的能力，而不是语文的能力。我们语文教育的目的不是要培养文学人才，而是要培养大家能够怎么样实际的应用你的语文知识，在日常的生活中都能够用到。不是说要培养作家，应该不是这个目的。但是我们作文变成了一个选拔作家的考试。看你文笔好不好，文字漂不漂亮，这就错了，应该是实用性很强的，所以我觉得作文应该考说理文、说明文。不应该有一个明确的答案，美国的SAT的作文，他就属于这种，你怎么答都可以。出一个题目，“困难是一种挑战”。你同不同意这种说法，你可以同意，也可以不同意，但是关键是你把道理说明白就完了。没有一个标准答案。

    现在就是说，他已经给你定了标准答案，这个题目你就应该按照那个说，比如说你就应该同意“困难是一种挑战”。你如果说“困难不是一种挑战”，你的主题不对、中心思想不对。更关键的是，因为我们现在的作文放的非常开。除了诗歌不能写，其他什么都能写。这样就缺乏一种量化的标准，特别的主观。

    搜狐教育主持人：这样会不会限制大家的创作能力？

    方舟子：文学创作就是很虚的东西了。你这篇东西好不好，从文学的角度，很难评价。但是你这篇文章有没有道理，表达能力行不行，是有一个客观的标准的。要有两三个人来看，基本上都是差不多的。

    搜狐教育主持人：自主招生、各省出题，原本是高考的一种发展、改革。但是在您看来是一种退步？

    方舟子：是一种退步，让高考变得越来越不公正。我们不是说要一考定终生，要全部看考试成绩。你平时的成绩也可以作为一种参考，录取的时候作为一种参考。就像我，我是被推荐去，当然就参考了我平时考试的成绩。你不能说因为这个原因就削弱高考的公正性。高考应该是让他尽量的越来越公正。包括所谓的加分制度，这是我极其反对的。

    搜狐教育主持人：现在也有在缩减。

    方舟子：因为发现太多的问题。包括少数民族加分，大家都去弄一个少数民族身份。这就是非常不公平的。体育的加分，我觉得完全就是绝对应该废弃掉的。所有体育加分，他进了学校以后完全不搞体育的，纯粹是为了加十分、二十分上大学。你可以搞体育奖学金，向美国学习，有一些体育特长生招进来要打橄榄球的，可以给你提供奖学金，降低录取的要求。这是可以的。但是你不应该把它变成一种分数来转换。招来一个学生，因为体育加分进来的，又不去搞体育。这就很不公平，变成了一种腐败。还有研究课题要加分，最近有人贴出来北京一个学校的研究课题，中学，一看都是研究生水平的，博士生水平的。明显就是造假，那可能都是他爹或者是找了什么关系帮他们做的。这也是一种腐败，不是说我们除了读书以外，不应该做学术的。有这个能力的人应该鼓励。在中学的时候我自己也加入生物的小组，自己也组织做一些小课题，很小的课题。但是你不应该把这个东西转化成一种分数。如果要变成分数，就不是出于兴趣来做，就是非常功利的，为了高考的加分、为了上大学，这个性质就完全变了。如果纯粹去做学术的研究，并没有能够给你带来实际的好处。你就不用去造假，你就会凭着兴趣去做。

    搜狐教育主持人：加分本身的出发点是为了避免完全靠分数去取决一个学生能否进入大学。但是可能实施起来，并不像它的初衷那样美好？

    方舟子：对。所以这就是中国整个大环境决定的，腐败的大环境决定的。你只要放弃了公平竞争的机会，想来给应试教育一个弥补，必然会出现腐败。靠高考并不是能够全面衡量一个人的能力，一个人的素质。所以他们要靠各种各样的加分。这个初衷也许是好的。但是问题是一旦你不考试了，腐败就来了。两害相权取其轻。我宁愿为了高考的公正性，不要考量其他的所谓的素质。

    搜狐教育主持人：这样我们的教育会不会一直陷在应试教育中？

    方舟子：在目前的条件下我觉得是应该的。为什么一直在讲应试？原因就是因为高考被看得过分重要，原因就是一考定终生，如果说你可以有多次的考试，就不一定大家都非得去怎么样拼命的考好。而且可以有别的方面的考量。推荐制度也是蛮不错的。推荐的制度初衷原因也是为了避免因为考试失误上不了好大学。但是这个相对来说就比较公平的，因为你是必须要参加高考，你也要尽量考好。他也参考了以前的考试。

    搜狐教育主持人：推荐和自主招生的区别在哪？

    方舟子：他的区别是参考了以前好几次的成绩，市级模拟考试成绩，省级模拟考试成绩。平时各门功课的成绩综合起来的。推荐只是定点，当时学校基本上答应你，只要你高考考好了就要你。你还是必须要参加高考的。

搜狐教育主持人：今天我们的主题是高考作假。您觉得在高考作假这方面，根本的原因是什么？就是大家对高考过于看重吗？

    方舟子：这是一个很重要的原因。最主要的原因是他有机可乘。因为各种各样的制度导致了大家可以去钻空子。即使高考没有那么重要的时候，既然有空子钻就去钻，这也是人之常情，只要人能够获益。更何况高考、上大学这么重要的一件事，当然会使出各种各样的手段。

    搜狐教育主持人：高考作假完了以后就是文凭作假、学术作假。您也揭发过很多校长、教授学术不端的行为。您觉得这些现象的一个重要原因是不是现在的社会过于看重学历？

    方舟子：我觉得不是这个原因。说到对学历的看重，中国和国外比还没有那么严重。美国是最看重学历的国家。你要当教授，你没有这个领域的最高学位的话，几乎是不可能的。我们国内还有可能，给你破格什么的。我觉得这个不是一个原因。最主要的原因是因为造假的成本很低、风险很小，被揭露出来以后没有关系。我们这个社会对不诚信的行为特别的容忍。包括一些造假的名人被揭露出来了，很多人替他辩护。一说起来就说，究竟是学历重要，还是能力重要。这不是学历、能力的问题，是诚信的问题。如果是在一个诚信的社会，你有造假的行为，不管是学历还是学术上造假，你这个人的前途就完了。你只好改行去干别的事情了。你没法在学术界呆下去，甚至在企业界都很难呆下去。但是在中国是无所谓的。我们揭露了那么多学历的造假，比如说唐骏，他现在还很好，他继续当他的CEO。但是雅虎的CEO，他被发现学历有问题，他现在就很困难了，都要调查他了。董事会去调查他，他很难过这一关。不一样，社会对诚信的看重是不一样的。我们总觉得一个人造假是情有可原的。因此很多人觉得是不是我也要造假。

    搜狐教育主持人：您揭露了那么多的造假行为，对他们的惩罚是很弱，甚至是没有的。您觉得应该要怎么惩罚？

    方舟子：就是让他们付出相应的代价。如果说是一个教授学术造假，就应该限制他搞科研了。美国如果某一个教授被发现造假，政府限制你在几年内不能申请科研资金。几年内没有科研资金，你没有办法做科研，被清除出去了。学校给你开除、降级的处理。我们国内就无所谓了，学生造假还有可能处理。我们揭露了很多造假，最后他们都怪到学生头上，把学生开除了，老师保下来。即使是有很确切的证据证明老师造假，老师根本没有什么事情，而且地位越高，越没有什么事。到校长这一级造假，一点事没有。管你媒体怎么暴露，他一点事没有，名声受点损失，但是他继续当他的院长、院士。这起到很不好的示范作用，特别是对学生、对青年科研工作者造成的影响更多的是，我只要靠作假的手段爬到院士，到那个位置以后，就可以为所欲为了。

    搜狐教育主持人：高校的责任是不是很大？

    方舟子：当然很大。防止造假的第一道线就是高校，纵容往往也是高校的纵容。为什么学生造假就可以开除，老师造假就不开除？特别是一些学术地位高的教授。这些学术地位高的人，他们能够给学校带来资源，学术的资源、科研的资源，包括生源的资源，说白了就是钱，所以他们要千方百计的保他。现在学校的学术委员会是处理学术不端的机构，在某种程度上是可以做到处理，对学生或者对低年资的教师可以处理。涉及到高年资的，肯定不能处理。所以不能全都交给学校处理。所以我一直呼吁应该有全国性的机构，政府管理部门也好，学术专业机构也好，应该有专门的机构来处理这些学术造假的行为、现象。特别是涉及到学术地位高的人更应该由全国性的机构来处理。

    搜狐教育主持人：您在打假过程中有没有打错了的时候？

    方舟子：我们网站上绝大多数的不是我揭露的，我参与揭露的也就是十分之一。如果我参与揭露，我会非常慎重。根本性错的没有，我自己参与的没有。如果细节发现错的，我马上就改正了。别人揭错的有，但是很少。我们网站马上就更正、马上就道歉。我们以前也都道歉过，但是这个很少。因为一般来说，我不是随便登的，我也会做一个初步的审核，所以出错的可能性很低。但是因为涉及到这么多起，有一千多起，所以难免会有那么几起出问题。审的时候，因为不是自己的东西，不是自己写的，有一些疏忽。但是只要出错改正了，我觉得就行了。而且那几起被我们揭露错了改正了，当事人反而都觉得无所谓，反而对他来说是很好。他们说我都被打假的揭露过了，都没有问题。当然这是半开玩笑，我们还是尽量不要去冤枉人。

    搜狐教育主持人：决定权在您这儿？发哪篇不发哪篇是由您决定？

    方舟子：对。涉及到学术造假，这一块是我一个人在审。

    搜狐教育主持人：美国有一个电视剧，叫《绯闻女孩》，有一个网站，主要揭露美国上流社会消息和丑闻的一个网站，他的来源就是所有人发给他的信息。运作上和您的新语丝是类似的。在这个过程中，您个人的权利会不会有些过大？对别人来说，尤其是被揭露的人会觉得有一些不公。因为是您来判断哪篇会被发上去，哪篇不会被发布。

    方舟子：这个无所谓公不公，本身就是一个个人的自媒体，都是这样运作的。为什么会形成这个影响力？就是因为我们相对是比较公平公正，所以才会有这样的影响力，别的类似的网站没有。甚至有专门反对我的网站。为什么他们形不成气侯？就是他们没有一种公信力。这个公信力是怎么形成的？就是因为我们长期以来一直比较公平公正，认真的来对待揭露学术造假这件事，不是乱发的。所以获得了大家的认可。一方面我有这个方面的权利，因为这是一个言论自由的权利。我也必须要顾及到自己的名声、声望的问题，还有法律责任的问题。如果说我随便去诬蔑人，也要承担法律责任的，也有法律风险的。所以这基本上是一个自律。另外，还有法律的风险。每一个自媒体的个人的网站其实都是这样的。为什么有的办的好，有的办的不好，关键在大家的信任，我在这方面是特别自律的。

    搜狐教育主持人：您打假这么多年，树敌很多，您平时也要注意自己的安全。您觉得心里累吗？

    方舟子：其实这个打假不是说我真的对它特别感兴趣。我的兴趣主要还是写科普的文章。我最近这几年的精力主要花在这方面。当时因为实在看不下去了，没有人揭露，我就来揭露，引起了很大的反响，赢得了很多人的信任。这个网站已经办起来了。我觉得也就不要轻易的放弃，特别是在目前来说没有能够取代它的渠道的时候。我想还是坚持下去，不管累不累，我还是要坚持办下去。

    搜狐教育主持人：其实到现在是举报的人在推着你往前走？

    方舟子：一个是举报的人，还有读者、支持者。我可以不做这个事情，不做这个事情可能会过的更好，一个是更轻松，还有更多的时间来写我喜欢写的文章、书。但是因为已经把这个作为一个公益的事业来做了，所以就要牺牲个人的东西，这么办下去。

    搜狐教育主持人：前不久公布了一个中国心灵富豪榜，您榜上有名，您怎么看待这个荣誉？

    方舟子：我对这种荣誉并不是很看重。而且心灵富豪榜，这个名声听上去很怪，好象是某一个人弄起来的，它到底有多大的权威性我也不知道。评真正的富豪我肯定评不上，你要评我心灵富豪，我也无所谓，我不会看重这个。当然一个人应该是追求精神的东西要胜于追求物质的东西。我们在物质上也许是一无所有的，但是在心灵上是非常富裕的。

    搜狐教育主持人：北大教授钱理群教授，他的观点是现在一流大学，尤其是北大在培养精致的利己主义者。您觉得现在的中国教育是在培养什么样的人？尤其您在这个体制中是一个成功的典型，起码是好学生。您觉得自己被培养成什么样的人？

    方舟子：教育的培养方向有很大的问题，其中一个问题就是功利性特别强。八十年代我们那些大学生有一个优势，值得称道的地方还是有理想主义的。我就觉得我自己也是比较有理想的。没有理想不会做这件事。但是现在的问题是我们现在的大学理想主义丧失了。这跟钱教授讲的还有一点相关。他讲的在某种程度上还是对的。这是一个大方向的问题。我觉得不管怎么样，受教育总是比不受教育要好。不管是什么样的教育，再糟糕的教育总是会出人才的，总是会出现意外收获的。即使是在一种功利主义教育的制度下，也是会出现有理想主义情怀的学生。只是多少的问题而已。所以我也不想说，因为这个原因，一概抹杀中国的高等教育。

    搜狐教育主持人：您一直觉得受教育要更好一些。您觉得中国教育体制有没有给您带来过什么弊端？

    方舟子：弊端当然是应该有。比如说我觉得我真正理解了怎么做科研、科学是什么，是我到美国留学以后，在国内本科那五年，虽然是在科技大学学的，但是我觉得在科学的素养这方面并没有给我多大的帮助。我在学校读书的时候，是国内特异功能热兴起的时候。各种各样的大师能够发功，耳朵认字等等。我们学校是一个重灾区，当时很多老师研究这个。一个科技大学都有很多老师来研究明显伪科学、相当于一种迷信的东西，可见科学素养没有高到哪去。

    我当时也是将信将疑的，我有一段还是挺信这个的。因为在中学的时候，那个时候《人民日报》、《光明日报》全都报道这些所谓气功大师的特异功能，包括上了大学以后，前面一两年我对这个也是特别感兴趣。后来到88年、87年左右才不信了。因为那几年也看到一些书，特别是科学哲学方面的书。我那个时候主要是靠自学，老师在这方面对于培养科学素养这方面没有给我太大的帮助。他们主要是专业上的帮助。包括看到一些特异功能的表演，我看了也不信。那些在我们学校的表演都知道是造假。我觉得这是当时一个弊端。现在的大学这方面也还有，我也留意到，我们的大学里面也有一些人研究这个。但是比八九十年代少多了。

    搜狐教育主持人：现在的弊端之一是，很多人上大学觉得没学到什么东西。

    方舟子：现在的弊端就是商业化。我一直在说，中国的大学以前像一个集中营，进去以后都是集中管理，科大算是好的，其他的学校特别的明显，特别的讲究组织、纪律、管理，像一个集中营一样。科大当时也有，到了晚上，校门都关了。我们那个时候到外面看电影回来还得翻墙。现在大家比较自由一些，但是现在的大学像公司，以前像集中营，现在像公司，商业化特别浓，想到的是怎么样赚学生的钱。我们那个时候没有，那个时候都是公费的。现在是千方百计的要赚学生的钱。而且你交了钱就能够读书，在很大程度上是那样。将来都是想的怎么样去找一个好工作。我们那个时候没有，那个时候是分配。现在是怎么样赚更多的钱，包括高考完了报志愿的时候也是，我们那个时候最好的学生都是去读理科的，读物理、生物。现在最好的学生，高考的状元，绝大部分都是去读金融，都是想着去赚钱。这是很糟糕的一件事。

    搜狐教育主持人：大学尽管有这么多的弊端，但是您的观点还是要接受教育，同时找一些其他方式去完善自我。

    方舟子：对。

搜狐教育主持人：还有一个月就要高考了。希望您给现在面临高考的考生和家长一些建议。

    方舟子：不管是什么样的考试，它既然存在，我们就要尽量的去适应它、战胜它。所以尽管说高考存在这方面的弊端、那方面的毛病，我还是希望大家能够尽量去适应、尽量能够考出一个好成绩。但是我希望大家在报志愿的时候不要太功利，也不要去跟风，好像大家一股脑都是想着我报一个以后能够赚钱的专业，还是要有一点理想，要凭自己的兴趣，不要因为你本来是对数学特别感兴趣的，学数学没有前途，赚不了钱，我就去学金融去了。这就很不好了。

    搜狐教育主持人：谢谢方老师作客搜狐教育。

    方舟子：谢谢。


视频：《视界》访谈：“方舟子 我的偏执你不懂”

发表时间:2012-04-27 21：30：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzpq.html
http://www.tudou.com/programs/view/8djjgYWqM8s


没有谁的假我不敢打

发表时间:2012-04-14 07：33：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzga.html
认为那些给别人指点人生道路的“青年偶像”往往是骗人的

方舟子：没有谁的假我不敢打

环球人物杂志记者　黄滢
2012年04月6日1《环球人物》2012年第9期

    方舟子的工作室极其简单，地上零散堆着一些刚印出来的书，一组沙发、一个茶几、一台电视是客厅里全部的物件。3月26日下午，方舟子在这里和环球人物杂志记者谈了3个小时，始终保持冷静状态，只有在说到罗永浩和一些关键环节时，才会忍不住用手敲敲桌子。显然，老罗对他而言，和别的对手有所不同。

    “我跟罗永浩是私仇”

    环球人物杂志：你和罗永浩究竟是怎么闹翻的？

    方舟子：大概在2006年的时候，罗永浩要办牛博网，准备拉人去开博，就通过律师彭剑找到我，吃了顿饭，让我到他那里开博客。我跟他聊了一下，觉得可以，就这么认识了。我在牛博网的点击率是排第一位的，其他人加起来还没我高。

    过了一年左右，罗永浩又拉了很多人过去开博，其中包括央视主持人柴静。有一次我看到柴静博客中发了一篇文章，提到一个做干细胞技术的人对她讲了一些东西。我觉得这个人说的话不太靠谱，按我的看法是伪科学的，所以我就写了一篇文章把他批了一下。罗永浩当时为了讨好柴静，给我打电话，说我有一个词用得太犀利了，能不能改掉，给柴静留点面子。我当时觉得很搞笑，罗永浩一个整天脏话不离口的人，竟然为了讨好柴静会觉得别人用词太犀利，而且我写文章也不用他来指导。所以我就拒绝了。于是，他就对我在牛博网的博客进行了屏蔽，不再在首页上显示我的博文更新。他当时就在想怎么把我赶走了，觉得我没有利用价值了。从这件事开始，我们两个人就有隔阂了。没过多久，有一个“网友”不停地在我博客评论上发一些谩骂的话，还用刷帖机刷帖，致使别的网友的评论根本没法被看到。当时我在美国，没法跟罗永浩联系，所以就把博客的评论功能暂时关闭了。通过IP地址我查到这个刷帖的人在吉林延边。我就给网友解释有个吉林延边的神经病，总是刷帖，所以我不得不暂时关闭评论。当时我根本不知道罗永浩就是延边人！罗永浩可能以为我在骂他，就写了一篇长文叫《我为什么讨厌方舟子》，一条一条列举，说我跟他吃饭的时候不付钱，等等。这个很奇怪，明明是他请我吃饭啊，还怪我不付钱！还有，吃饭时他曾问我是否同意何祚庥院士的某些观点，我说了“何老年纪也这么大了，已经80岁了，你即使不同意他的看法，又何必这么跟他辩啊”之类的话。他竟然把这些私底下的谈话也公布出来，就是要离间我和何老的关系。我就觉得他这个人的人品怎么这么差？此后，我就把在牛博网的博客停止更新了。有几年的时间我都不理他。

    环球人物杂志：后来怎么又联系上了呢？从去年下半年开始，你们俩好像就一直在微博上“互殴”？

    方舟子：后来关注他是因为他办了个英语培训学校。因为他以前说过，培训学校都是骗人的，他是不会去做这种事的，现在他自己竟然也去搞这个了，还打着“中国理想主义创业”的旗号。这很滑稽，一般来说理想主义是不怎么计较钱的，他却要用理想主义招牌赚钱。

    有了微博之后，罗永浩就老缠着我，老是在那里讽刺几句啊什么的。我也就不点名地说他几句。可能把他说疼了，他就恼羞成怒。去年11、12月份的时候，他把一些过去攻击我的谣言又翻出来，后来发现攻击我没用，又攻击我妻子。我一直觉得很内疚的一件事，就是因为我打假把我妻子连累了。所以我当时就说过，谁如果因为被我得罪了，转而去攻击我妻子的话，我就把这当作我的私仇来对待，我也要报复。就好比两个人打架，你打不过我了，跑去打我妻子，这是很下作的事。所以我就把罗永浩当私仇，去查他的培训学校。这一查就查出很多问题，无证办学、超范围经营、偷税漏税、虚假宣传，等等。

    罗永浩的培训学校里有一个“零基础班”，号称可以在几个月内教会没有英语基础的人说流利的英语，学费非常贵，可能每个人几万元。但最后根本没有效果，于是很多人跑去投诉他，还有学员找到我这里来。这个月上旬，有人来问：罗永浩不是答应年初给投诉他培训班的人一个说法吗？所以我就又在微博上说了一下，于是罗永浩就偷偷地给“零基础班”的人退了钱。钱很多，他可能很心疼，也特恼火，就开始揪住我们基金的事情。

    环球人物杂志：罗永浩这次对你的质疑主要是：为什么不交税？为什么不公开账目细节？你能不能解释一下？

方舟子：学术打假资金一开始确实是叫基金。后来彭剑律师去了解了一下，发现要成立基金会需要400万元，所以就改成了资金募集小组，但域名还是沿用一开始注册的“dajiajijin”（打假基金）。为了规范曾经想成立个NGO（非政府组织），但因为是得罪人的事，一直没有找到挂靠单位，所以这事就一直拖着。还有一个是彭剑律师以个人名义发起的科技打假人士安全保障基金。当时就说得很清楚，这个钱是不会公布细目的，由一个内部的监督小组来监督。不公布的原因很明显，因为公布之后别人就会清楚你用了哪些安保措施。捐款人都是知道这个前提的，个别人可能没看清公告，后来要求退款，也给退了。

    根据税法，这种行为是不需要交税的。我们网上也经常碰上这种募集，比如一个小孩生病了，大家都给他捐款，没听说还要因此交税的。即使是要交税，也不是我去交，而是资金管理人去交，更谈不上是诈骗，因为彭律师是义务在做这个事，即便有些地方做得不规范，也是可以理解的。

    学术打假资金一开始基本上没花钱，所以前几年都没公布细节。现在因为没有关于我的诉讼了，所以这笔钱主要用来资助被肖传国手术所害的人去维权，去起诉上访，最近这段时间可能支出不少。细目肯定是会公开的。

环球人物杂志：什么时候能公开呢？

    方舟子：彭律师的意思就是不想在这个时候公布，因为这些人本来就是找茬儿的，不可能靠公开账目平息。捐款人也不愿意在这个时候公开。

    环球人物杂志：如果公安部门真的立案了，税务部门也要来调查的话，你这边有什么应诉的准备吗？

    方舟子：这个资金的发起人和管理者都不是我。公安和税务如果要调查，我肯定会配合，但我这边不知道要怎么配合啊！他们可能主要还是问彭律师。税务部门应该不会要求他交税，公安部门如果要来查的话，就是看钱有没有合适的用途，跟当时募集的名义是否相符。

环球人物杂志：罗永浩知道你不是发起人和管理者吗？你觉得他为什么不去告别人，而要告你呢？

    方舟子：罗永浩其实跟彭律师很熟的，他以前有些维权官司也是彭律师代理的。他对这两个资金的情况也是很了解的，他这么做纯粹就是为了抹黑我。我昨天（3月25日）看宁夏卫视的《首席评论》，主持人问他为什么不去告发起人，罗永浩就说那几个发起人是很有地位的，都是体制内的，告他们的话会让事情变复杂。这是什么逻辑？因为我是个无权无势的人就来告我？还说告我是因为我是这个资金的主要受益者，这就更滑稽了！你如果对希望工程有意见，不去告希望工程这个基金会，去告那些受希望工程资助的小孩呀？我想他不至于不知道这些常识，而是故意诬告我。因为基金问题现在很敏感，是很招人恨的，很多人根本不了解细节，就跟着在网上骂，说我敛财骗钱。罗永浩也是自己在打自己嘴巴。2008年汶川大地震的时候，他在牛博网也搞过募捐。当时也有很多人质疑他在骗钱，他觉得很委屈，把基金细目一笔一笔公开，整理了好多发票。他接受采访时就说这是个很浪费时间的事，说以后要成立一个“信任资金”，但捐款人不能过问花费细节，不愿意的人可以退款。但现在他却跳出来指责别人。

环球人物杂志：为什么不跟罗永浩当面对质呢？

    方舟子：我本来昨天下午要去优酷网录节目，罗永浩听说了就在微博上扬言要去现场堵我，为了人身安全我就没去了。既然他已经告到公安和税务部门去了，就让他们去查好了，我跟他这种人还有什么话说呢？他根本就不讲道理，只会胡搅蛮缠。

环球人物杂志：从质疑别人到被别人质疑，这样的身份转换，你心里是怎么想的，能接受吗？

    方舟子：这种质疑一直有的，我有心理准备。有些人专门骂我、针对我已经十几年了。罗永浩现在所谓的这些材料都不是他发现的，都是依据别人的。只是别人没有他这么有钱有闲工夫，跟媒体关系也不错，能够找到人炒作。我也不会因此觉得特别委屈，只是想让大家知道他是什么人。很多人本来是同时支持我和罗永浩的，现在因为这件事都站到我这边来了。最明显的是彭律师，他现在一说起来就说罗永浩怎么是人品这么差的人。

    环球人物杂志：你怎么评价罗永浩这个人？现在有什么话想对罗永浩说吗？

方舟子：我觉得他是一个非常虚伪的人，打着理想主义来赚钱，其实一点都不理想。他不是有一句话叫“彪悍的人生不需要解释”吗？他其实一点都不彪悍，经常要解释。所以我就给他起了个外号叫“罗装彪”。我以前没碰过这种人，非常滑稽，非常有喜剧色彩，言行如此不一。我对他没什么话可说，我会一直监督着他。

    “韩寒神话已经倒掉了”

    环球人物杂志：肖传国、李一、唐骏、李开复、韩寒……都曾是你质疑的对象，他们中有医生、有道士、有商人，还有作家，对于打假的对象你会有分类吗？

    方舟子：唐骏、李开复、罗永浩、韩寒这些人其实都不是我重点关注的，我本身主要是关注学术界。我揭露的这些人的假，都是网友向我反映的、碰上的。如果有网友问我，我觉得有问题，我就过问一下或者顺便说一下，因为他们是名人嘛，事情就会被媒体放大。但我觉得这些人也值得关注。这些人虽然是被我碰上的，但回头再一看，这些人其实都有共同特点，他们都是青年偶像，扮演青年导师的角色。我是最反感这种人的。我觉得青年人应该是有独立思考能力的，你不应该去崇拜某个人，让他来指点你的人生道路怎么走，这种人往往就是骗人的。而且我一旦发现这种人有骗人的前科，那我就会把他揪出来，更何况是还在骗的。

    环球人物杂志：你是怎么“碰”上韩寒的？

    方舟子：最开始我对韩寒还不是很感兴趣，因为我觉得他就是个娱乐明星。他的博客文章在网上传来传去，我也瞄过几眼，但觉得不怎么样。当时知名IT人士麦田质疑他“代笔”的时候，很多网友也撺掇我，说“方舟子你上，你上”之类的，我也没打算要参与，顶多就是在旁边附和了几句。直到他悬赏2000万元寻找“代笔”证据，我在微博上讽刺了几句，他就把矛头对准了我，我才不得不应战。其实韩寒开始攻击我，也是罗永浩撺掇的。当时韩寒犹豫不决，想要不要把方舟子惹上。韩寒自己在一篇文章里提到，他跟罗永浩通电话，罗永浩就跟他说方舟子没什么了不起的，方舟子没团队，就他一个人，根本就不用怕他。后来我和韩寒“打”起来了，差不多有两个多月的时间了，没有时间理睬罗永浩，他在那段时间也是差不多天天在网上骂我、攻击我。可以说，是韩寒救了罗永浩。

环球人物杂志：对韩寒的事情还准备继续追踪下去吗？

    方舟子：会的会的，而且是高潮迭起。今年4月1日他说就要出版手稿集了，手稿出来肯定要引起一番高潮，大家要找他手稿里的毛病。现在已有很多证据证明他的手稿是抄的，有很多抄写错误。写文章写错字和抄错字是明显不一样的。手稿公布后，肯定能挖出更多的东西。

环球人物杂志：这场仗打算打到什么时候？

    方舟子：对于“代笔”，他肯定不会承认，顶多就是硬挺着，但我会一直坚持到再也没有新材料可挖的那一天，因为我想尽量争取一些中间人。很多人过去既相信方舟子，又相信韩寒，但就像有人说的，“这次事情之后，方舟子还是方舟子，韩寒已经不是韩寒了”。不管怎么样，韩寒这个神话已经倒掉了。

    “打老婆的假是很下作的”

    环球人物杂志：作为“打假斗士”，你10多年来揭露过1000多人次的造假事件，有没有一些人是你不敢打、不敢骂的？

    方舟子：没有。造假者不管地位多高，只要造了，我就去揪，而且地位越高我越揪。我揭露的造假者中部级干部也有好几个。

环球人物杂志：涉及政治和敏感领域的时候怎么办？

    方舟子：政治我一般不碰，因为不是我感兴趣的领域。但这并不等于我不敢碰官员，揭露官员的话主要也是因为他在论文或学术上有造假。学生我是一般不碰的，硕士论文的假我是从来不揭露的。所以罗永浩说：你为什么不去揭露你老婆的事情，你是双重标准。因为我觉得许多学科的硕士根本就不需要写论文，他们将来又不去搞研究，写论文其实就是个作业，跟学术根本没关系的。即使说我妻子有问题，我怎么可能去打我妻子的假呢？一个男人去打他自己的老婆，这是很下作的事情啊！

    环球人物杂志：当你决定打一个人的假时，通常采取什么样的操作模式，或者说有什么流程步骤？

    方舟子：每天都会有很多网友来举报，我会有一个过滤。首先是要有确凿的证据，其次是那些比较严重的，地位比较高的，因为这种人造假的话对社会危害更大。所以如果涉及院士、大学校长这种，有确凿证据的，我都会揭出来。网友要揭发某个人，我会要求他把材料寄过来，我要做初步核实。核实了之后就发出去，然后会有网友自发地提供其他证据。我现在主要的工作其实是做归纳分析，那些素材是网友提供的。

    环球人物杂志：这些工作是由你一个人完成还是有团队帮你？

    方舟子：基本上是我自己在做。如果非得说有团队的话，那就是我的新语丝网站和新语丝月刊的工作人员，包括3个技术人员和9个编辑。但他们基本是负责网站运营和月刊的内容，并不参与我其他的打假工作。

    环球人物杂志：你的打假行为引起过很多争议，很多人觉得某人是不是造了假，并不能由你一个人说了算。有没有遇到鉴定困难的时候？

    方舟子：有些东西是明显在造假，谁都看得出来。有的经过一些简单的分析和比对，也能判断。涉及其他学科专业的问题，我自己没有把握的，就会找认识的专家做鉴定。这些专家都是义务的，不收费的。

环球人物杂志：打假所需要的经济来源是什么？靠什么支付运作成本？

    方舟子：新语丝会有一些广告来支持运营，因为都是义务劳动，运营成本并不高。我的打假工作其实没多少费用，都是通过网络进行的。也会有一些支出，当时调查唐骏的时候，我把他在市面上的书都买来了。以前在美国的时候，为了调查经常打电话过来，现在打电话也花不了多少钱，我就自己出了。

    环球人物杂志：作为公众人物，你质疑一个人或一件事时，所把握的底线是什么？自己因此受到伤害，或者伤害到别人的时候，该怎么办？

    方舟子：我都是对事不对人。一人做事一人当，我只会针对他做的这件事，并不是跟他这个人有仇，也不会牵扯到他的家人和朋友。自己受伤害是可以预见得到的，有这个心理准备，所以也不会因此就惊慌失措或很郁闷、很气愤，不干了。别人因为造假被揭露心理上受伤，这个没办法，你自己造假是罪有应得的。

    “我是比较理想化的”

    环球人物杂志：“打假”这么多年，对你的生活和性格有什么改变吗？

    方舟子：性格倒没有什么改变。生活上确实发生了改变，得罪的人多了，没那么自由了。特别是受到袭击之后，人身自由受到限制，没法一个人出去走，倒也不一定要带保镖，但得有人陪着。没法去商场买东西了，地铁也没法坐了，我以前很喜欢坐地铁，很环保。生活上的变化是不得不付出的代价。

    环球人物杂志：会不会产生“职业病”，遇到事情首先从质疑的角度去看？

    方舟子：职业病没有。我在生活中没有那么时时警惕，所以经常被人骗。我以前在美国生活，美国的处世原则就是相信陌生人，随便碰到一个人就会信任，但如果这个人做了对不起人的事情，以后就再不给他机会了。我原来的整个原则就是美国人的处世原则，现在已经有所变化了，受过几次骗之后，我又不是傻子，总会长记性的。有一件事对我影响很大，2005年南方某周刊采访我，故意歪曲我捏造我的话也就罢了，后来我才知道他们内部竟然还有一个策划书，说这个报道就是要故意搞臭方舟子，怎么激怒他，等等。我才知道做新闻还有这么做的，所以我现在对媒体也是有防范的。

    环球人物杂志：很多人形容你是文化圈中的“异类”，是“孤独的斗士”，说你没有朋友，你怎么看这样的说法？

方舟子：我其实一直交朋友，交了不少朋友，而且我这个人交朋友是非常固定的，可能这一辈子关系都非常好。我小学、中学、大学同学，包括在美国的同学，回国之后志同道合、一起揭露造假的朋友，关系都比较密切的。有人可能看到我在网上得理不饶人，很偏执，认为这种人应该没朋友，谁敢跟他交朋友？其实我在学术上很较真儿，但生活上我不这样计较的，很随和的。只要不是特别看重金钱，其实很容易交到朋友。

    环球人物杂志：不看重金钱是你崇尚的道德观吗？

    方舟子：道德上我觉得一个人最重要的品质就是正直，在关键问题上有原则，有底线，不能造假。我是比较理想化的，我觉得既然搞学术研究是为了追求真理，怎么能在这种事情上造假？所以我最不能容忍这方面造假，我也不怕得罪人。国内现在的社会风气不好，总是有人去灌输成功就是赚很多钱。我不会去假装清高，顺其自然赚到很多钱我也不会拒绝，但不会为了赚钱特意去做什么事，更不会去做坏事。成功首先是做一个好人，在关键的问题上不能说假话。

    环球人物杂志：你提到社会风气不好，你心目中的理想中国是什么样的？

    方舟子：中国现在不是一个诚信的社会，所以我希望有一天中国的诚信体制能够建立起来。政治、经济方面的腐败，世界各国都有。但是学术、医疗和教育的腐败不能容忍，这是一个社会健康的标志。学术涉及良心，医疗涉及生命，教育涉及后代，这些东西是最不应该腐败的，但中国这三块全都有腐败，没有哪个国家是这样的。我特别关注这三块是想尽自己一臂之力，让中国在这三块能够纯洁一些，有良好的发展。

    中国历来没有科学传统，科协的调查显示中国有科学素养的人占3%，我觉得这个数字可能还偏高了。要变成一个健康的社会，科学理性应该在精英层占到主流。所以我的另一个愿望，是希望中国全民的科学素养提高，这也是我做科普的原因。

环球人物杂志：现在很多人都在“打假”，你觉得“打假”这件事对中国最大的改变是什么？

    方舟子：十几年前中国学术造假是没人管的，现在毕竟有个舆论监督，造假的成本就增加了。当时学术界以外的人都不知道学术界造假很严重，现在盖子掀开了，政府方面也采取了一些措施，颁布了一些规章，设立了一些机构。科技部下面就有一个科研诚信建设办公室，虽然到现在也还没看到它发挥了什么作用，但是做表面文章也比不做要好。还有就是对学生的教育，以前学生都觉得造假无所谓，现在也会注意了。

    环球人物杂志：你觉得还要多久，这种改变才能到达一个让人满意的程度？

方舟子：学术造假不仅仅是学术界本身的问题，涉及各个领域。如果整个社会没有一个根本改变，包括社会风气改变，学术界想根本地改变就难了。一涉及整个社会那这个问题就大了，所以这个改变可能是比较漫长的。

环球人物杂志：今天的中国，有没有你崇拜的人和最看不上的人？

    方舟子：对我影响最大的都是死去的人。比如鲁迅，我从小读他的东西，对我文风和思想的影响很大。我大学毕业就去了美国，对中国社会的看法都是从鲁迅那里来的，他的东西也没过时。如果非要崇拜偶像，崇拜死人是很安全的，鲁迅也基本透明了，活着的人背后还不知道藏着什么呢。

    我看不上的人很多，像罗永浩这样的人我就很看不上。他这样的人也不少，所以没必要非逮着一个人说最看不上，只能说是最看不上的之一（笑）。


“打假斗士”的双面人生

发表时间:2012-04-14 07：26：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzg9.html
环球人物杂志记者　黄滢 特约记者 张玄成
2012年04月6日1《环球人物》2012年第9期

    过去10多年，关于方舟子的报道不计其数，坊间议论更是五花八门。对这其中的不少关键词，方舟子有自己的不同看法——有人说他“诈骗”，他说自己从不会为了赚钱特意去做什么；有人说他“偏执”，他说那些人并未接触过他；还有人说他“孤独”，他反驳说自己有很多朋友；有人说打假者也并不“健康”，他则坚称自己没有“病”……方舟子究竟是怎么样一个人？

    从小就想“自由”

    方舟子，原名方是民，1967年9月生于福建省漳州市云霄县。

    2001年，在写给时任青年时讯实习记者刘菊花的电子邮件中，方舟子这样介绍自己：“我不像萨特(法国作家)那么幸运，并非出身于书香之家，父母连知识分子都算不上(我父亲高中毕业，母亲则只有小学文化程度)，但他们很注意子女教育，很鼓励子女买书、读书。我从幼儿园开始就养成了买书的习惯，零花钱大都用于买书了。”他还说自己“从小是个听话的好孩子，学习成绩历来是年级数一数二”。

    刘菊花后来在题为《网络奇才方舟子》的文章中写道：“方舟子从小就表现出对诗意的敏感，7岁左右，已经为‘两个黄鹂鸣翠柳，一行白鹭上青天’中所发现的美妙新世界而欣喜……高一时第一次接触到现代派诗，并为其奇丽所吸引，所读到的第一首朦胧诗是北岛的《一朵迷路的蒲公英》。”

    方舟子自己也会写诗，上高中时，他开始用“方舟子”做笔名，并且沿用至今。“方舟在古文中的意思是两条船并在一起。我是个‘脚踏两条船’的人，一条学术的船，一条文学的船，两个都不能舍弃。”方舟子说。

    1985年，方舟子从云霄一中毕业，同年以全省语文单科第一名的成绩考入中国科技大学生物系。之所以做出这样的选择，“乃是因为知道诗歌创作可以业余玩玩，生物研究却必须有专业训练”。1990年，方舟子赴美留学，5年后获美国密歇根州立大学生物化学博士学位。此后，他先后在美国罗切斯特大学生物系、索尔克生物研究院做博士后研究，研究方向是分子遗传学。

    若干年后，方舟子向记者坦承，自己最初的理想是当个终身教授。“我从小就想当一个自由人，生活上自由、思想上自由，不要人管我。”他认为做了终身教授，这辈子就轻松了，没人管了，可到了美国才发现并非如此。“我看到我的导师整天在找项目、写报告。他说，‘等你变成教授，你就成了个秘书’。这种日子我怎么过？”

    方舟子开始转而寻找另一个理想，决定“改行当个作家，这样就自由了”。1993年，他开始在网上进行科普创作，并于次年创办网络文学刊物《新语丝》，自任社长。《新语丝》的名字源自新文化运动时期鲁迅、钱玄同、林语堂等人创办的刊物《语丝》，内容包含随笔、评论、诗歌、小说、文史哲及科普小品等。

    “戳穿皇帝新衣的人”

    说起自己“打假之路”的开端，方舟子这样对环球人物杂志记者描述：“2000年，中国的互联网发展十分迅速，一些报刊也开始上网。我比较关心国内生物学的发展，却因为身在美国，对国内的情况并不是很了解，就到网上去看，结果就发现了很多造假骗钱的现象，却没人揭露。我于是利用新语丝网站做平台，开始登一些揭露性的文章。”

    2000年3月，新语丝网站设立“立此存照”专栏，揭发由中国报刊暴露出来的学术、新闻腐败。年底，又在此基础上设立了“立此存照——打假学术、新闻、网络腐败”网页。“立此存照”宣称：“学术必须诚实，新闻必须真实，网络必须踏实。它们都应该与虚假无缘。如果有人不遵守游戏规则，不管地位多高，名气多大，我们都要揭露他。”

    曾轰动一时的“基因皇后”事件，是方舟子打假的第一案。2000年8月，美籍华人科学家陈晓宁携带自己多年的研究成果——3个基因库回到北京。在当年的媒体报道中，“1988年出国留学的陈晓宁已是世界生物科学界顶尖级人物”，她自己也介绍称，3大基因库“目前在世界上独一无二，价值无法估量”。陈晓宁随后被冠以“基因皇后”的称号。

    2000年9月，方舟子通过《中华读书报》发表时评，称“同等产品用几千美元就可以在国际市场上买到”，且陈晓宁只是一位“在国际遗传学界默默无闻、连博士学位都没有、既没有培养研究生资格也无权领导课题研究的技术人员”，整件事情，不过是“由陈晓宁女士的丈夫汪海涛先生担任董事长兼首席执行官、刚刚成立的北京博宁基因工程科技有限公司所一手操作的商业炒作”。方舟子对陈晓宁的揭发，影响了国内媒体对此事的后续报道，“基因皇后”迅速销声匿迹。

    对“核酸营养”骗局的揭露，发生在“基因皇后”事件之后，却成为方舟子最重要、最具影响力的打假案例。国内的核酸营养保健品热潮兴起于1998年之后。该类保健品厂商宣称，“生理学家用大量试验证明，一个人要维持每天正常的生理活动，至少需要2.5克量的核酸，不然就会患核酸缺乏症”，一些专家教授甚至鼓吹，自己发明的核酸营养产品就是当年秦始皇派徐福东渡寻找的“不老仙丹”。

    2001年1月至9月，方舟子先后撰写了《新的商业骗局和新的“基因皇后”》、《为什么说“核酸营养品”是商业骗局？》等文章，指出“核酸营养”是美国纽约州一位普通医生在上世纪60年代末“发明”的，曾在美国掀起热潮。“1981年，由于美国邮政部的控告，美国法庭连续4次判决‘核酸营养’是个用虚假广告骗取消费者钱财的商业骗局。那之后，这股‘核酸营养’热在美国就消失了，在美国的商店再也见不到核酸营养品，只是在互联网上还偶尔见到有人在推销”。在他看来，“核酸营养”不仅没有保健作用，还会有副作用。方舟子的文章在国内掀起了一场关于“核酸营养”的论战，给国人的科普知识上了重要一课，“核酸营养”也在光环退去后，从天上迅速落地。

    彼时，舆论对于方舟子的报道还相当正面，称其为“戳穿皇帝新衣的人”、“学术打假英雄”等等。正是在此期间，刘菊花“接了一个采访方舟子的任务”。长期的接触让她改变了对方舟子“思想僵化、科学主义、没有情调、呆板可笑”的印象，并在日后与其结为夫妻。

    打假方式方法备受质疑

    然而，此后不过几年的光景，国人对方舟子的态度突然发生了转变。2005年3月，在接受《外滩画报》采访时，方舟子说，如果说指责自己的人越来越多，可能是因为自己的活动“涉及了越来越多人的直接或间接利益”。当年10月，他面临的“指责”进一步升级。

    10月8日，新语丝网站刊登了一篇署名为“严晋”的举报投稿，称青年农民问题学者于建嵘“号称‘行走在乡间’，‘用脚写作’”，却“3分调研，7分编造，10分炒作”。文章列举了诸多“证据”，其中一条是“于建嵘目前只是一个副研究员”，而并非其对外宣称的研究员。第二天新语丝又刊登了于建嵘的公开信，信中逐条反驳了严晋的指控。对于职务问题，于建嵘的解释是“社科院2004年1月16日发给我的工作证在我的职务一栏上标明的是‘研究员’”。不过在这封公开信的上端，方舟子给加了个“按语”：“我在中国社会科学院农村发展研究所的网站见到如下公告(按语附上了相关公告的链接，公告将于建嵘称为‘我所副研究员’)，这是不是意味着于建嵘现在又成了‘副研究员’了？还是连本所的人也搞不清楚他究竟是研究员还是副研究员？”

    10月14日，方舟子收到两封署名为“中华人民共和国公民于建嵘”的措辞严厉的电子邮件。那之后，方、于二人开始在各种场合和文章中互称“地痞流氓”，国内各大网站、论坛也充斥着关于此事件的讨论。渐渐地，越来越多人站到于建嵘这一边。一些人认为，看过于建嵘的书后发现他的调查的确深入、扎实；另一些人则认为，方舟子学的是生物化学，却多次越界涉足人文科学领域，管得太宽且批判时直接披露对方姓名，不留情面，不会肯定对方的优点，更多的人则直接批评他固执自大，为人刻薄、乖戾。

    也是在同一年，方舟子还多次质疑西安翻译学院及其院长丁祖诒伪造世界排名、肖传国的“肖氏反射弧”手术功效虚假宣传，等等。漫长的口水战之后，2005年8月和10月，西安翻译学院和肖传国分别以“损害名誉权”为由将方舟子告上法庭。2007年，西安市中级人民法院和武汉市中级人民法院终审均判方舟子败诉。但在这件事情的影响下，肖传国先后两次落选中科院院士，方舟子学术批评的方式方法，也备受质疑。

    2010年8月29日傍晚，方舟子在北京其住所附近遭人袭击，一人向其面部喷射辣椒水，另一人持铁锤砸伤其腰部，舆论一片哗然。事后证明，该案幕后策划者便是肖传国。

    事后，在接受南方某媒体采访时，方舟子的律师彭剑曾感慨：“方舟子10年打假，把该得罪的人全都得罪了。他是中国树敌最多的人。”而方舟子本人却似乎并不在意外界的议论和指责，依然我行我素，炮轰唐骏学历造假、质疑李开复“副教授”身份造假、剑指韩寒“百分之百有代笔”……在自己的博客中，方舟子则用金庸笔下的两个人物形容自己：“有点类似令狐冲，当然也有点像萧峰，我经常是一个人独对很多人。”

    希望做个陪着孩子成长的父亲

    “方舟子打假虽然值得肯定，但他犯了‘唯科学主义’的错误。”这是在一系列打假风暴之后，中国人民大学教授、社会学家周孝正做出的评价。方舟子却说：“‘科学主义’的意思是说什么事情都用科学来判断，这并不是一个好词。科学主义或许认为科学是万能的，但我并不这么认为，我只认为没有科学是不行的，在与科学有关的问题上要讲科学，但并非所有事情都要讲科学。”“讲科学”时的方舟子和“不讲科学”时的方舟子，判若两人。打假之外，他也能发现生活的美好，愿意去享受。他有一个女儿。他说，除了打假，自己的时间主要用来“写东西，看很多材料和书”，再有空“就跟女儿玩一玩，希望能做一个陪着孩子成长的父亲”。

    方舟子的爱好很少，以前喜欢下棋，现在也基本没时间了。但有两样他一直坚持着，一是从1987年开始每天都打太极拳，二是喜欢看美国电影，尤其是过去的老电影。他写过一本关于美国电影的书，没有出版，最近准备把那些文字放到他的一本文集里。

    在刘菊花的长文《网络奇才方舟子》中，方舟子说：“我大概属于那种眼里容不得沙子的人。别人愿意怎么称呼，我都无所谓……总有一天，我终将退隐到家乡的岛上，自我画地为牢，让一千四百首诗包围我。”一面是一个“眼里容不下沙子的人”，另一面又希冀着过一种闲云野鹤般的生活。世人或许很难从媒体或网络中看到一个完整的方舟子，但一个人在工作与生活中的状态本就可能不同，较真儿与随和在他身上同存，似乎也是合情合理的。


视频：回应罗永浩围堵事件

发表时间:2012-03-30 15：36：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz4w.html
我接受土豆网采访回应罗永浩围堵事件的完整版（22分钟）
http://www.tudou.com/programs/view/JTJx5FjA1Ps/


方舟子接受搜狐采访谈“基金”问题

发表时间:2012-03-30 00：23：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz4e.html
    2012年03月26日 记者：拾年

    方舟子是谁？

    他是现在中国最犀利的一支笔，被称为“打假斗士”，几乎无人能和他全程PK。

    2000揭露“基因皇后”陈晓宁，2001年揭核酸营养胡吹，2005年揭露肖氏反射弧与肖传国结怨，2007年揭蒙牛OMP不可靠，2010年死磕“打工皇帝”唐骏学历造假，2011年质疑乐嘉剽窃，质疑李开复副教授身份造假，质疑韩寒代笔……

    从单纯的科技打假到现在，方舟子的打假对象似也在慢慢转变，不变的是他强悍的理性逻辑和死磕到底的偏执。他自认是一个非常自信的人，但并意味着“狂妄”，更不意味着会信口开河。

    45岁的方舟子已过“不惑之年”，对人生最大的体悟就是“要自由”。对这点，他很满意，因为现在不论在生活还是思想上，他都是绝对自由的。

    生活中，方舟子彬彬有礼，但一旦涉及“打假”就完全换了个人，言语犀利，处处刀光剑影。对此反差，他的解释是：“碰到流氓的行径，当然是要反击回去了。”

    有网友制作专门网站骂他，一骂就是十年，他也曾遭遇雇凶袭击。面对这些，他说自己从来没有沮丧过，因为自己的“内心很强大”。

    这一回，方舟子遇上了罗永浩，一个在“死磕”和“较真”上与他同属一个重量级的名人。打假斗士也被打假了。

    2011年，方舟子曾炮轰罗永浩违法办学，罗永浩随即质疑方舟子妻子硕士论文造假。两人的鏖战因为韩寒“代笔门”事件暂时搁置。

    2012年3月22日，罗永浩前往公安局、地税局、民政局，举报方舟子及其代理律师彭剑涉嫌用“科技打假资金”及“科技打假人士安保资金”诈骗钱财、偷税漏税，将对方舟子的网络打假行动，上升到新的层面。

    罗永浩是我的私敌 他炒作是为了搞臭我

    问：为什么拒绝和罗永浩当面对峙？韩寒拒绝和你当面对峙时，你说他是气急败坏，被打中了要害。

    方舟子：这个是不一样的。我对韩寒的质疑是理性的，有理有据的，不是无理取闹的。当你面对非常理性冷静的质疑时，作为公众人物是应该给出一个回应的。

    至于罗永浩这次纯粹是无理取闹，甚至是诬告，而且他实际上很清楚事实真相，知道这个资金不是我在管理，也知道我从来没有拿过钱，跟基金管理人彭剑律师的关系是很好的。

    他完全就是为了搞臭我，带着炒作目的，这是流氓手段。而且他已经告到公安局去了，告到税务局去了，我们让公安局查就好了，何必再跟他纠缠这些呢？如果两个人对峙，那见面肯定吵架，没必要，这样太跌份。

    问：罗永浩是你的敌人吗？你曾说要“杀猪”，即使血溅一身。但你也说过，你打假从来是对事不对人。

    方舟子：我揭露造假，历来是对事不对人的。我打假这么多年，本来是没有一起私仇的，但如果有人因为我的打假，要找我家人报仇，找我妻子报仇，那我就把他视为我的私仇。我把罗永浩当成我的私敌，因为去年年底时，他在不停地造谣攻击我妻子。

    我会光明正大地报这个私仇，会通过公开渠道，揭露罗永浩办英语培训班存在种种问题，不会跑到公安局去无中生有地告状。比如罗永浩非法办学，没有办学资质，还涉嫌偷税漏税、做虚假广告，学员找他要发票老要不来。

    要说什么个人恩怨，那要从06年牛博网说起。他拉我去开博客，当时请我吃了一顿饭，结果这件事被他拿出来说我吃饭不付钱。这个极为可笑，求人家办事吃饭还怪人不给饭钱。后来我写文章批评柴静，他想讨好柴静要把我踢出去，就不断有人跟帖骂我。我查出骂人的帖子IP是吉林延边的，就贴了一个告示，说一个吉林延边的精神病患者在这儿不停地刷屏骂人。没想到罗永浩是吉林延边人，他以为我在骂他，就写了一篇文章“我为什么讨厌方舟子”，开始跟我算老账。这种情况下，我只能退出牛博网。

    问：在你妻子的论文问题上，你是否存在双重标准？

    方舟子：这是罗永浩说的，他说你老婆论文剽窃为什么你不去管，你这是双重标准。

    首先，要别人管老婆，这是极为无耻的做法，相当于怂恿别人打老婆，那还像个男人吗？即使我老婆真有问题，作为一个男人也不能去打她骂她揭露她，那是文革时期才可能做出的没有人性的事。

    第二，我在对待我妻子的硕士论文问题上不存在双重标准。那篇硕士论文是十年前写的，也没有发表过，是按照当时的标准写的，她是参考了七八十篇论文的，也都注明了出处，并不是网上说的照抄别人。她摘录的时候没有改写，在那时是容许的，绝大部分学生都这么干，老师也这么干，这只能说是一种引用不规范。

    我从来没有揭露过没有发表的硕士论文，我主要针对的是老师的造假，特别是涉及到名人，比如徐友渔、朱学勤、汪晖这种，即使放在十年前也会被认为是抄袭的。

    打假资金成立五年半没公开 是因前几年没花费

    问：2006年成立了两个基金，一个是在美国的中国科学与学术诚信基金会，一个是在国内的科技打假资金募集小组。2010年又成立了安保资金。成立背景分别是什么？

    方舟子：06年，肖传国和西安翻译学院起诉我，要求赔偿，许多网友要给我捐款。我的原则是不接受别人捐款，免得让人家觉得我揭露造假是为了赚钱。于是，一些支持者在美国成立了一个基金，接受国外捐款，那是个正式的基金会。

    由于，我国法律禁止国外基金会在国内活动，所以何祚庥院士、司马南等几个人就发起了科技打假资金募集，由彭剑律师具体负责。本来是想和美国基金会一样成立一个正式的基金会，注册域名也用的是“dajiajijin”，后来发现国内注册基金会的门槛很高，要有几百万的启动资金。所以，严格说应该是“资金”，不是“基金”，但因为有时候说话没有分太清，所以也说基金。

    另外一个是安保资金。2010年8月29号我遭到肖传国的雇凶袭击，引起很大的轰动，当时就很多人说要捐款给我请保镖，装安保系统、监控系统之类。我不愿意接受网友的捐款，所以过了两天在8月31号，以彭律师的个人名义，发起一个安保的募捐，保护我、方玄昌以及以后可能遭到打击报复的打假人士。

    问：2006年成立科技打假资金募集小组时，曾承诺会空开账目，为何到现在也没有公开？

    方舟子：科技打假资金募集的时候，是承诺要公开，接受监督，我当时也建议他们把这个账目一笔笔的公开。但打假资金最初几年没有支出。因为我的那些诉讼费用后来都从美国基金会那边报销，当然也就不需要公布什么帐目。直到一年多前，开始有了一些支出，主要用于肖氏手术受害者维权。这个资金在适当的时候会公开，现在其实跟我也没关系了。

    问：科技打假基金一年多以前已经开始有支出，为什么一年多后还没有明细账目公布？速度是不是太慢了？

    方舟子：这个我不了解，因为我并不负责管理这个资金，我最多算是受益人之一。而且这不像国外的那个正规基金会，是一个非正式组织，有一些做法不那么规范完全有可能，因为都是业余在做，彭律师本人也忙的要命。如果说没有及时地一年公布一次，我想大家也可以谅解。

    彭律师也说会公布，但不想这个时候公布，因为这些所谓质疑的人本来就是找茬的，即便公布也是不会放过的，更何况很多捐款人都说不要公布，那你听谁的？我也建议他们找一个适当的时机公布，没必要在风口浪尖上出来，好像真的心里有鬼一样，让他闹去。既然告到公安局税务局了，那公安税务来查吧，何必他要求干什么我们就必须要干什么。

    安保资金监管小组成员不确定是谁

    问：安保资金在成立之初为什么设定不对外公开？

    方舟子：当时募集的时候说的很清楚，这个资金会有内部监督小组来管，详细账目不会公开的，因为一公开别人就知道你的资金怎么花了，能够猜测出来你采用了什么样的安保手段，再对付我那不就容易了吗？捐款人也都认可这个，如果当时个别人不了解这个情况，要求退款，我们也给退，退过四五个人。

    那些捐款的人目前来看，没有哪个人要求公开安保资金支出细节的，反而这一阵子捐款的人非常多。本来很多人不知道有这么一个资金，被罗永浩不停地炒，结果很多人知道了，给彭律师写信反复强调要抗住，不能公开。

    问：安保资金在成立的通告中说，会邀请在京的德高望重、诚实守信、办事公道的人成立监管小组。监管小组的成员有哪些？

    方舟子：当时想由科技打假资金的发起人承担，何院士、司马南等，跟我们关系比较好，让我们信得过、德高望重的人就那么几个。但至于具体监管程序怎么样，因为我没有参与，不是很了解，包括这个资金花了59万，我还是从新闻里面听到的。我根本不管这些问题，钱也不经过我的手。

    而且我也反对现在让监督小组的人出来解释。罗永浩他们本来就抱着抹黑我的目的攻击我，这时候再让监督小组的人出来，就是挨骂，何必让他们对面攻击呢。所以，我也不愿让彭律师出来面对媒体。

    问：这个监督小组现在是有还是没有？

    方舟子：应该是有才对，应该是有的。

    就是科技打假资金的发起人，现在是不是有变化我还真不清楚，因为我根本不参与这个资金的管理。需要向彭剑了解一下是不是人员有变动什么的，人员也许有变动，但是具体情况我不了解。

    问：你难道不担心这两个资金不公开，会影响到你“打假”的公信力？

    方舟子：这个无所谓，我问心无愧就好了。

    我可以被质疑 但要有证据

    问：你有没有跟彭律师建议过，不论是打假资金、安保资金都应该及时公布、核查？

    方舟子：我很讨厌和钱打交道，所以从来不干预资金的运行。包括最近这个事变成一个热点话题后，我也不想干预、操作这个资金。但是打假资金刚成立的时候我接受采访，说希望这个资金应该透明一些公开一些，把帐目说清楚。

    现在的情况，咱们退一步说最多可能是在某一些做法上面没有那么规范，但说什么诈骗诈、偷税漏税，纯粹是污蔑人。而且按照现在的税法规定，这种私人捐赠是不需要报所得税的。

    问：也许罗永浩的有些说法需要商榷，但大家有没有权力来质疑你？

    方舟子：当然有权力质疑，但这个质疑不是污蔑不是抹黑。你质疑我，就应该把证据摆出来，就像我们质疑韩寒，找出疑点漏洞，一条条摆出来。

    在罗永浩告官之前，我已经在微博上解释过很多次了，说这个资金跟我没关系，但罗永浩一直在闹。今年年初，我提议干脆把钱退给他算了，既然他对我们的运作不满意。但他又说，不要退钱，要留着这一千块钱才能够质疑方舟子。所以，这个恶意就非常明显了。对于这种人，没有必要认真对待，前几天媒体要采访我，我不愿意，讲这些太跌份。

    问：罗永浩说最后会用舆论的压力让你公开，而且如果他向你之前打假一样死磕，你怎么办？

    方舟子：舆论再跟大我没关系，因为这个资金不是我管的，我没有权公开，即使我想公开我也没法公开，我最多是建议他们公开。

    两个资金都是非公益性质 无捐款人无权质疑

    问：跳出罗永浩的质疑，你有没有觉得自己在国内的两个资金运作还是有一些问题或者漏洞的？

    方舟子：它不像一个正式的基金会那样在运作，大家都是业余在做，没有从里面拿过工资或报酬，所以如果说帐目公开不及时，即便存在这种不是很规范的情况，大家也应该能够体谅。

    罗永浩也知道，彭律师不是那种贪财爱财的人。为什么一开始揪着他？就是冲着我来的，为了打击报复，因为我揭发他偷税漏税，揭发他非法办学，揭发他做虚假广告，他就反过来诬蔑抨击我。

    问：你有没有说过 “没有捐款的人无权质疑，捐款的人也只能质疑捐款的那部分”。

    方舟子：这个不是我说的，是网友发的微博，我转了一下。

    这个话是有道理的。目前那些号称要求公开的人，没有一个捐款的，除了罗永浩，拿06年捐过的一笔钱一直在说事。

    彭律师那天跟我说，现在有恶意捐款的，往帐号转一分钱、几毛钱就要求来公开账目，难道我们因此答应他？私人捐赠类似一个协议，如果有人捐了科技打假资金，真心实意要求过来查账公布，这个是可以理解的。但安保资金已经说了不公布，如果有这种要求的，那只能把钱退给他。

    问：这句话中有一个不对的地方，“没有捐款的人无权质疑”，我们对红十字会等，都要求公开账目，但不一定每个人都给它捐过钱。

    方舟子：不一样。红十字会、希望工程是公益基金会，是带公共性质的，是向所有人募捐，而且用途没有指定对象，不是为某一个人或某几个人设立的。更何况红十字会是带官方色彩的，拿了纳税人的钱，当然人人都有质疑的权利。

    彭律师搞的这个资金，属于私人资金，不捐款就不存在合同关系、协议关系，一个旁观者实际没有这个权利。

    比如有人为了给小孩治病发起募捐，捐了钱以后如果没捐钱的人，要求别人告诉你这个钱怎么花，这个是有点搞笑。

    问：如果你发现自己做错了某些事会不会道歉？

    方舟子：会的。以前也道过歉，这个是常有的事。比如有一篇文章里面有一些话写错了某一个数据引用错了……我都会澄清更正道歉。

    我在微博上为某一件事道歉，就有一大堆跟贴，说方舟子终于道歉了。其实他们根本不知道我以前也说过对不起，说过不好意思。不过，我搞错的机会比较少，因为我这个人比较严谨，说话写文章不会信口开河，出错的概率就很低。

    之所以说我不道歉死不认错，是因为他们根本没有找到错，我没出错，非要逼着我认错。就像这个资金的事情一样，我根本就没有错，为什么道歉？为了一个我不管理的资金去道歉，很搞笑的一件事。

    我的道德远高于其他公共知识分子

    问：前段时间司马南去一个电视台做节目，说你不是针对韩寒，而是针对韩寒背后的那些公知。

    方舟子：我说过韩寒本人其实没那么重要，更重要的是他背后的这个势力，这个势力也不只是说所谓的公知，包装韩寒的有好几股势力。这些人要比韩寒一个人更重要，但是这个不等于说不是针对韩寒的，因为这是因韩寒而起的。只不过，从韩寒这个现象能够反映出的问题要比他本人的要更多更大。

    问：您对现今中国社会公共知识分子怎么看？你自己是不是公共知识分子？

    方舟子：我现在耻于把自己叫做公共知识分子。

    按国外的标准我应该算是公共知识分子。所谓公共知识分子，首先是一个知识分子，其次他会利用自己掌握的专业知识、判断能力，对公众事物发表言论的。

    但问题是现在国内被称为公共知识分子的人不属于这种，都是随口乱说话的，特别在微博时代，那些所谓的公知名声更臭，包括这次韩寒的事件，那么多的公知都出来没有原则的来支持韩寒，那我更不愿意跟他们为伍。

    问：您对自己的道德怎么评价？跟其他公共知识分子相比。

    方舟子：远远高于他们，不然我不会一直指责他们没有道德底线。至少我不会去造谣，不会在公开场合说假话有意误导公众，在涉及到公众事物、科学问题、学术问题上我不会造假……这当然比他们有底线多了。

    问：你怎么看待名声、钱财和责任？

    方舟子：责任是最重要的。我为什么要去管国内的造假，是因为造假太多了，看不下去，没有人出来说那是假的，那我就站出来吧。我希望中国能有一个更好的学术环境，中国的科学发展能够更健康一些，中国的社会能够多一些诚信，这就是责任感使然。

    第二个是名声，一个有责任感的人同时会注重自己的名声。但我不会刻意追求名声，也不会故意躲避出名。

    钱财是我最不看重的。我以前有好几个发大财的机会都放弃了，比如新语丝是最早的中文文学网站，曾有过被人收购的机会，我不愿意，就把它注册成非盈利性的网站，断了这个财路。很多人掏钱给我打假，我不愿意，不想让别人说我是在拿着钱打假。商业代表的事我也不会干，不会像李承鹏那样一边批开发商，一边替某个房地产代表。我不可能为了赚钱放弃一些原则。


视频：首席评论：方舟子、彭剑回应罗永浩“质疑”

发表时间:2012-03-29 20：03：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz48.html
http://www.tudou.com/programs/view/DCM_TQuQyZ8


专访：方舟子真面目

发表时间:2012-03-27 13：30：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz2c.html
记者：岳淼
环球企业家

    “你不可能把对方消灭，一百年都不可能。”方舟子对《环球企业家》说。在摄影师镜头内，你能感受到刚在质疑韩寒之战中全身而退的方有一种杀手般的暴戾之气；但在镜头之外，你感受最多的是其关于打假的纯粹想法和无力感。他向记者抱怨称，最令其忿忿不平的是在当代中国，诚信不仅不被承认甚至还会被认为是愚蠢，而他围绕诚信而展开的质疑亦被污蔑为“舆论恐怖活动”。有时候，坚守的成本高的惊人——2010年8月，方遭群殴，身受乙醚和铁锤袭击，几欲丧命。

    这并非孤例。多年来，方备受肉体与精神的攻击，自诩为自由主义者的他并无豪车与豪宅，其打假的成本堪称低廉。以其开办的新语丝网站为例，其月维护费用仅200美元，十余名工作人员皆为兼职志愿者，而负责接收举报材料的仅一人，即方本人。方手无缚鸡之力，唯一的武器即互联网本身。他彻夜上网，查找资料，伺机找人交锋论战。

    方令对手胆寒。他曾经不止一次地被警告“杀个人就像切菜一样”。出于安全考虑，他过着半隐居式的生活，无法乘坐公交或去超市买东西，不会单独出门，晚上更是避免在外。浮出水面的报复者的身份则更像是对这个时代的嘲讽肖传国，拥有华中科技大学同济医学院泌尿外科研究所所长等炫目头衔，是国家973项目首席科学家，甚至还是院士候选人。如此不难窥见打假者处境之险恶。

    方所创建的打假网站新语丝一年大约会贴出100篇揭露学术欺诈的文章。多数网络控诉是匿名的，看上去似乎缺乏一招毙命式的真凭实据。但这并不妨碍方从事所谓的民间打假，正是因为官方机构的缺失，才使得方认定民间平台对于反对学术不端行为是多么的不可或缺。2009年夏天，中国科技协会的一份调查显示超过55%的科学家表示自己知道其他人存在学术造假。严峻的是中国并无特定的官方机构裁决处理此类的学术欺诈，亦无适当的处理程序。

    被方氏质疑的人，很难置之不理。方惯用手法是用密集且琐碎的事实，对核心疑点做反复的推演，多讲究事实证据，并伴随自圆其说的推测。令人称奇的是方酣战十余载，鲜有失手。这种质疑和推理能力得益于方在美国所受耳濡目染的西式训练每周一次的实验室会议由每人轮流主讲，台下的人则给报告者挑刺。方得到的一个“常识”即是，做科学研究的本质就是严谨，而非一团和气。

    “我这个人从不怕打群架，敌人越多战斗力越强，斗志越勇。”方说。因此，毫不奇怪，他的敌人众多。方的声誉渐隆从另一方面折射了以下事实在中国造假有多触目惊心。看看浙江大学学报英文版执行总编张月红的遭遇即可一目了然。2008年，张所辖学术刊物成为中国首家使用CrossCheck文本分析软件甄别剽窃现象的科学出版物。两年后的测试结果令其震惊，大约31%的论文存在不合理的抄袭和剽窃，计算机及生命科学领域则高及40%。这一结果最终发表在《自然》杂志上。

    张事后被围攻。更荒诞的是在科研工作者聚集的科学网上，有人竟质疑张为何投稿给外刊，称其故意为中国学术界抹黑，是“叛逆”；好事者亦怀疑张炒作,目的是炒红付费软件CrossCheck。

    方舟子面临的情境比张严峻得多。他堪称孤单英雄，鲜有同伴，因其打假而揭开的荒诞故事则比比皆是。方所棒杀的一个主角是上海交通大学原微电子学院院长陈进，宣称发明国内首个具有完全自主知识产权的高端芯片“汉芯一号”。真相却令人啼笑皆非所谓的“汉芯一号”不过是一枚被打磨掉商标的摩托罗拉芯片而已。陈在数年间骗取数亿元科研基金，事后却并未被指控。“当人们看到丑闻当事人仍然开着他们的豪车时，这就对公众传达了错误的信息，”清华大学科学技术与社会研究所所长曾国屏说。

    缘何如此？方的解释或可说明这一切。剽窃事件曝光时，其主管上级往往紧密团结在当事人周围。一部分原因在于保护私人关系胜过学术声誉，另一个原因则更发人深省没有一位学者干净到可以指责其它人。另一个原因在于中国儒家式的服从使国内缺少自由表达与争鸣的氛围。《中国：2020年的生命科学领导者》的作者、摩立特前咨询顾问迈克尔·吉伦吉格(MichaelZielenziger)曾这样感慨说：“我们不得不放弃大学体系中部分儒家式服从，多一些意见交换，协同合作以及咄咄逼人的辩论。让分歧向前发展，让想法向前发展。”

    方几乎凭借一人之力即催化了中国社会的争鸣讨论。他将标靶瞄准诸多偶像名人，曾质疑打工皇帝唐骏学历造假，结果弹无虚发。李开复、罗永浩等人亦在打击之列。他指责李夸大他的教授经历，以及与奥巴马总统、乔布斯和比尔·盖茨的亲密关系。方称其反偶像的动机在于告诫青年人应该有怀疑和独立思考的精神，而青年偶像多不堪一击，其手法多为“传销式洗脑”。

    中国任何形式的公共讨论，都会出现对立者互指文革余孽的奇观。方亦无法幸免。即使事实完胜，方亦时常被置于群氓指责的不利之境。不少人对唐骏学历造假不以为然，其支持者辩解称：“一个学历导向的社会应该比个人欺诈为这种现象负更多责任。”有人亦对方舟子的行为不解“唐骏是个有才华的人，为什么非要在他的学历上抓住不放？”这种态度是随处可见。“这个现象如此多的人对于（丑闻）麻木不仁或是同情唐反应了我们的社会道德整体的腐败，”复旦大学的历史教授葛剑雄如是说，“（在这个社会）诚信基本是不存在的。”

    患有“诚信洁癖症”的方如此行事的逻辑在于，他认为一个人如果连履历都可以捏造，而且捏造得很低级，习惯性地造假说谎，不断地用新的谎言掩盖旧的谎言，那么人们如何相信他的其他方面是真实的？如此，他所做的一切，如企业业绩、发展方案、财务报告是否值得信任？这种反诘的确令人振聋发聩。

    时至今日，方舟子仍拒绝被招安或收买。咄咄逼人的他仍执着于辩论，亦热衷开创一个争鸣时代。他坦言如果可以选择，他希望能成为亚里斯多德时代的自由分子，过一种纯粹思辩的生活。

    在方舟子看来，科学最理想的状态亦在于允许完全自由的辩论，而言论自由则是打假的最佳良药。其理由正如英国经济学家、古典自由主义思想家约翰·斯图亚特·穆勒（JohnStuartMill）在《论自由》中做的解释的那样：“没有哪种意见应该被审查（因为一旦被审查，）如果意见是正确的，它们就失去了为真理拨乱反正的机会；如果是错误的，人们就失去了通过正误冲突来更加清晰、生动地了解真理的机会，而这本来就是错误意见的一大好处。”

    “指名道姓批评才有威慑作用”

    GE：这十多年间，你打了那么多人，为什么一定要这样做？

    方：这也没什么目的，都是碰上的，看到造假那么多，看不下去。我并没有一个计划非要这么做，如果别人做了，我可能就不那么做了。

    既然说出来，就想让更多人了解到真相是什么。大家一起来思考，为什么假会那么多，该怎么办？我不可能自己去处理造假，只能是个揭露者的角色。既然是揭露，就知道得越多越好，才能引起震撼原来事情这么严重。

    GE：打假会是你终生职业吗？

    方：我现在是科普作家，打假只是业余在做，干到什么时候我真不知道。科普作家倒可以当作终身职业一直干下去。从长远看，做科普更重要。有调查说中国具有基本科学素养的人仅有3%，我觉得还偏高了。科学思想还没有成为中国社会思潮的主流，真正掌控社会走向的精英群体至少应该有科学素养。

    我从未想过去从商，也讨厌商业。我曾经有好几个赚大钱的机会，但都放弃了。1997年互联网刚刚兴起时，就有人想要收购新语丝，我没同意，一开始我就比较理想化，想的都是非商业性的，不靠它来赚钱，要真利用这个赚钱，我就很反感。于是我把新语丝注册成非盈利机构。

    1998年后我就不做科研了，真正开始打假是在2000年。我不是因为打假而不做科研的，而是兴趣转移了。我从小就想过一种自由自在的生活。一开始的设想是去美国大学做终身教授，后来变了。另一条路是到高科技公司去工作，但我也不愿意去，因为要上下班，从大学起，我就没过上下班的生活。

    当时，不少留学生回国招摇撞骗，吹嘘推销自己所谓的科研成果，学术造假现象太普遍，我很看不惯，但没有人来揭露。新语丝正好能填补空缺。既然平台办起来就不能不干了，毕竟那么多人信任你。

    GE：如何让人相信你的动机？

    方：我都是义务打假，纯粹是公共事业，和王海不一样，他后来是为赚钱而打假。而且这是得罪人的事，还有生命危险。从打假开始，就有人天天骂我，还出现一批专门研究我的“方学家”。有人甚至写了好几百万字批判我，天天在微博上贴，还说我抄袭。

    GE：你觉得自己偏执吗？

    方：包括支持我的人都会说我很偏执。我不觉得是偏执，学术本来讲究的是认真。为什么要做学术？就是为了求真。科学最不容许弄虚作假。一些人对究竟为什么做学术这样最基本问题都没搞清，觉得做学术就是混饭吃，于是我就显得另类了。中国整个社会环境造就了这种局面。在美国学术界，只要弄虚作假就必然被揪着不放，但在中国，质疑者反而变成有病、偏执、疯子和狂人。

    G：中国传统文化中讲究“网开一面”、“和为贵”，你却从不给人留余地，别人会觉得你不厚道。

    方：这是中国传统文化。厚道要看对什么样的人、什么样的事。在学术上对造假者厚道，就是对公众、对老实做科研的人不厚道。造假者侵犯了同行利益，构成不正当竞争，浪费科研资源，有的还乱做产品卖。

    GE：会有人说你爱讽刺、太尖刻吗？

    方：面对造假，态度应该怎样？有人说揭露造假时应隐姓埋名。在我看来，不点名批评起不到舆论监督的作用。只有指名道姓才有威慑作用。有时候，讽刺主要是为了文章好看点，枯燥就传播不广，没人看。这都不重要，关键看我说的是不是事实。要用事实反驳我，单揪文风就不对了，嬉笑怒骂皆成文章。

    “我只负责把真相说出来”

    GE：你曾经说像韩寒这样的知名人物更应该经受住质疑。这是不是可以理解为，作为质疑者，如果韩寒真的没有问题，你会承认自己打错吗？

    方：会啊，认错又不是什么大不了的，错了就错了。如果真打错了，韩寒形象会更高大。一开始我只是纯粹卷入口水战。后来看看其早期文章，就觉得是代笔，不可能错。只要有一定文字功底的人就知道这肯定不是十几岁小孩写的。一个假文学天才竟然被包装成青年偶像，还欺骗读者获利。这时候我就必须把真相说出来。

    GE：但问题在于，如果没有司法、刑侦专家的介入，即使你再严密考证，如果韩寒不承认，就不会有最终结论。

    方：可以有结论，不过都是间接证据。没有最终结论，我也没有办法。

    GE：这是不是你打假的困境？有时候没有办法求得最终真相。

    方：我相信对于韩寒代笔的事情，相当一部分人会同意我的看法，尤其是搞文字工作的。要争取大部分人的同意，这很难。代笔不像学历造假那么简单。要做一番分析，要有很多证据，没耐心就没法做。尤其一旦先入为主相信韩寒，你就更不会仔细分析文章，就更没法定论。间接证据也是证据，能做的就是摆各种证据令嫌疑人无法自圆其说，而且证据越多越好。这时若有陪审团就让大家投票。我们现在是没有这样的陪审团，只能靠个人的判断能力。

    我的大部分打假确实没有官方定论，所以我不把获得官方定论当成一个目标，非要有一个说法。我把真相说出来，你要接受就接受，我相信的相信我的人总会越来越多。现在骑墙派越来越少了。随着事态进展，大家会看的越来越清楚。你不应该争取所有的人，只要去争取有头脑的人就可以。

    GE：一种观点认为，因为麦田和你的质疑，让本来由“韩三篇”所引发的思想界的争论话题被转移了。这个结果是你想要的吗？

    方：我也不喜欢韩三篇，感觉很次。对我来说，倒韩并没有什么目的，故意转移视线就更不扯不上了。

    GE：之前大部分人都相信韩寒是个天才，而你为什么有这种“免疫力”？

    方：我以前只是粗粗看过其文章，不感兴趣。所以他们说他是文学天才，我就根本没共鸣。我想也许是过去的文章写得好，只是现在写得没那么好了，很可能有吹嘘成分。等真看其早期文章时，我发现如果真是十几岁小孩写的，韩寒不仅仅是文学天才，简直跟神一样。文学天才可以有丰富的知识和良好的表达，但都无法重建生活阅历，超越人的自然生长轨迹。

    GE：会不会是你对自己的判断太自负了就不相信这个小孩有这么丰富的阅历？

    方：在看文章之前，我也不确信是不是他小时候就很杰出。唯一想不到的是他小时候写的文章比现在抄来抄去的文笔还要老道。文风可以变，文笔不可能变。特别是我第一次看韩所写的回应我质疑的文章，太糟糕了。给我感觉就是一个不会写文章的人写的。颠三倒四，病句一大堆，没有条理性，搞不清楚他的思路。这时我就觉得奇怪。跟早期文章对比，差距为什么这么明显？

    GE：这种常识判断力从何而来？

    方：主要是我有一种怀疑精神和理性精神。我不相信有真正的天才，不读书也能达到鲁迅、胡适的高度。怀疑是第一步，第二步是实证，必须要有论据。韩寒自己说18岁以后不看书。一个网友称其私下与和韩寒有接触，韩寒确实不看书，连左右派、自由主义、资本主义等基本常识都不知道，但文章却含有自由主义的思想，所以他觉得不看书的韩寒比博览群书的鲁迅还厉害。但我不信，如果一个不读书、一问三不知的人能写出有思想深度的文章，我首先怀疑就是造假了。

    GE：质疑韩寒是你历次打假中最复杂的吗？

    方：对。像蒙牛OMP这种，有专业背景的人一看就是假的。打韩寒就比较复杂，要反复论证，摆关键证据，还要分析，一篇一篇接着写，还都是间接证据，证据只有越多才越有说服力，你不可能拿出一下子让他无话可说的证据。我觉得韩寒比唐骏的社会危害程度更大。你想想一个假文学天才一骗就是十几年，这真是当代文坛的天大笑话。而不读书的韩还是偶像型的，特别容易误导不喜欢读书的孩子们。

    GE：但有些质疑对象如罗永浩等，大家觉得你没必要跟人打嘴仗。这不涉及公共利益。

    方：罗的事也有社会意义。罗也属于青年导师级人物，和唐骏、韩寒一样。我本来就很讨厌打着理想主义的招牌、给人洗脑，还靠这个赚钱的人，罗就是。我就难以容忍，就像我特别反感伪科学一样。我认为自己才是理想主义者。这也涉及到英语培训界的乱象。最主要还是罗对青年人的误导和毒害。我不提倡青年人去找罗永浩式的青年导师。我们应该有怀疑和独立思考的精神，而罗恰恰用的是传销洗脑的手法。

    GE：为什么你很少涉足商业领域的打假，比如上市公司财务造假等？

    方：主要与我学术背景有关，打上市公司的假我没有专业能力，看账本根本看不懂。这种造假已经有专门机构比如证监会、审计机构来打。如果它们不做，我们应该呼吁它们做，而不是我来做。

    GE：从某种程度上，你在做的事是对大众进行科学精神的启蒙，但大部分人像是在看热闹。你为此觉得悲哀吗？

    方：我战斗的环境的确不太好，比如90%的人相信中医，你不可能让人们看了我的文章就不再信中医。如果有人看了不信，我就胜利了。对方势力越来越小，我越来越强大就行了。你不可能把其消灭，一百年都不可能。

    GE：看到受到惩处的造假者如此至少，有的还如此嚣张，你有没有失落感？

    方：没有。我本来就不抱希望。如果总希望看到有结果，那你就会很失望。我对中国现实还是有清醒认识的。偶尔有几起处理了，我还挺高兴。我管不了，这不在我力所能及的范围内。打假是一项救急工作。因为现在情况这么糟糕，却没有人来做。我的目的并不是要处理这些人，而是让科学真相被更多人了解。

    “我不会为赚钱去打假”

    GE：这种理性科学思维的方式，是在美国留学期间形成的吗？

    方：那段经历让我首先知道科学是什么，科研应该怎么做，而且都是言传身教。我的导师天天和我们呆在一块，影响都是潜移默化的，不像国内研究生导师，一个学期就吃个饭，带的研究生太多了，名字都叫不上来。其次是做研究的严谨态度和科研精神。我所在的实验室每周要开一次会，每个人轮流讲本周的研究结果，然后大家互相挑刺或查看设计有无漏洞。你也可以从权威学术期刊上拿篇论文在会上发动讨论。批判时，大家都不讲情面没有论资排辈。在美国听演讲，即便是诺贝尔奖获得者，你若没听懂或感觉有问题，都可以当场指出，大家都觉得正常。但在国内，如果是院士做报告，你敢挑刺？肯定是找死吧。

    GE：假如没有这种训练，你肯定不是现在的样子？

    方：可能吧，呆实验室的另一个好处是我没有在国内社会上混过，甚至没去工作过。年轻人像我一样棱角分明的有的是，不过走入社会后都被磨平了。我很庆幸我现在还是以前学生时期的状态。

    GE：但在国内，辩论和质疑的大环境是，大家很难在同一个语境下对话，很容易被偷换概念、以偏概全，或者动不动就质疑你的动机不良，甚至干脆攻击你的家人。你怎么看？

    方：一方面这反映了其学术训练不足，不知道怎么遵循辩论的方法与人辩论。这与文化背景有关，在国外，小孩从小就有这方面的训练。中国人辩论起来往往想到的是姿态问题要摆成怎么样，如何才摆得好看，或者装作宽容大量与世无争。中国人对待辩论有两种极端态度：一种是高姿态，不和你就事论事；一种就是特别凶，攻击你个人，耍流氓。这还涉及到面子问题。一些人后来发现自己错了，但觉得认错很丢脸，一般是死不认错。

    GE：你如何对待对你个人的攻击？

    方：我心理素质还行，不怕人骂，也习惯和适应了。十多年来天天有人骂我，搞我，看着还挺好玩。韩寒的粉丝们就天天在我微博上骂，有时刷屏刷得太厉害，我不得不删一些，倒不是我受不了，我怕读者受不了。以前韩寒号称骂谁就灭谁，他一骂谁，粉丝就蜂拥而去，人家脸皮薄干脆把博客关了。这对我来说就没用。骂人骂不好的话，骂人的那人比被骂的还要难看。我一直坚持这个原则。

    GE：你给人以好战的印象，这会不会导致你的朋友越来越少？

    方：以前激怒某一个人，得罪可能是一大圈子人。这些人不会原谅你，而且会恨你一辈子。但我的朋友也越来越多。这十几年的新朋友基本上都是因为打假认识的。有一起调查的，也有用别的方式支持我的。

    GE：你曾说你不愿意做同流合污的“自由主义者”。你如何理解自由主义？

    方：因为这些号称的自由主义者都言行不一。自由主义应该是保护言论自由，相反，这些人采取的是打压手段，比如说我是麦肯锡主义、法西斯，还反对私人学术打假。这些人根本就不知道私人打假就是言论自由的体现，很多所谓的精英对这个基本问题的看法还稀里糊涂。如中国政法大学教授萧翰说韩寒是否代笔是私权利，不应被质疑。这太搞笑了。怎么能说一个作家是否代笔是个人隐私呢？韩寒是公众人物。读者买书是冲着文学天才去的，不是冲着代笔去的。自由有很多种，但在中国最重要的可能是言论自由。

    GE：你最痛恨什么？

    方：不诚实的行为。无论是学术还是做人，包括跟人打交道。碰到这种事我都特别敏感。中国人喜欢讲害人之心不可有，防人之心不可无，这是一种防范心理。我信任任何人，甚至陌生人。我的处事方式是一种美国人的方式，打交道很单纯，要骗美国人一次是很容易的。但只要有一次，他就不会再信任你。中国对不诚信却异常宽容。一方面是习惯性地提防别人，一方面却对骗人不诚信的行为有高度的容忍，甚至暗自窃喜自己提防得挺对。

    GE：声名给你带来了什么？比如财富？

    方：有可能带来更大的财富，比如出书后会卖得更多，这是好事。代价是不自由。我现在不满的一点就是人身自由受到限制，这都是名声惹的。我没法一个人上街，步行都不行，总会被人认出来。我没办法坐地铁或者去商店买东西。

    GE：你对金钱渴望吗？

    方：我对物质没有过多欲望，不会单纯为赚钱做事，但如果做事能顺带赚钱，我也不会排斥。

    比如我不会为赚钱特地去主持某个节目，肯定先是对节目感兴趣，其次才是赚钱。遇袭后，很多人希望拿钱给我雇保镖，我都不要。后来网友搞了一个打假人士人身安全保护资金，这我接受。我从不跟钱发生直接的关系，也不参与其中。

    GE：你打假的底线是什么？

    方：不以商业利益为目的，纯粹的公益事业。我不会拿别人的钱去打假，或者为赚钱打假。这会失去独立性。

    GE：有人试图用钱收买你吗？

    方：目前还不存在这种情况。要来跟我“私下交流”的，我一概不见。我的原则就是不给这些被我揭露的人机会。比如特仑苏事件后，蒙牛曾希望邀请我去参观其工厂，我压根儿不会去。后来他们想“私下交流”，消除误会。我说公开交流可以，要把媒体、专家都请来，可以公开辩论，蒙牛没这么干。一来是我不给他们机会，二是他们可能对我这个人有所了解，知道我不可能被收买。

    “我很像猫头鹰”

    GE：很多人觉得你带来的只有破坏性，你的建设性在哪里？

    方：搞科普可以说就是建设性的。打假也是。中国从来都不是诚信社会，现在的口号是“重建诚信体系”，本来就没有，何来重建？要建也是从头建。我很喜欢看野史，尤其是明朝。里面骗人的方法跟现在很类似，当时传教士对中国人的观感就是爱骗人。

    GE：为什么你特别喜欢读明朝的历史？

    方：一方面政治很黑暗，另一方面仁人志士特别多，拼命反抗黑暗。读这段历史，一方面是痛心疾首，另一方面热血沸腾。这些人中，我最欣赏袁崇焕、于谦、张居正，他们都是非常清醒的人。

    GE：你最不自信的是什么？

    方：做不了的事情太多了。我也不追求人际关系，交往能力我觉得还行吧。

    GE：你正常一天的工作是如何安排的？

    方：比较枯燥。早上一般看情况，快到中午起床。看微博、收邮件、查资料整天都在网上泡着。晚上是我的写作时间。我一般凌晨三四点钟才睡觉。

    GE：对于这种生活，你有厌倦感吗？

    方：我觉得现在的生活很好，生活和思想都很自由。除了人身自由有一些限制，没人来管我。

    GE：你觉得自己像哪种动物？

    方：猫头鹰。我很喜欢猫头鹰，家里也收藏了不少有关猫头鹰的艺术品。我俩作息很像，还都抓害虫。在古希腊，猫头鹰是智慧与思想的象征，很多哲学家都用猫头鹰作标志。猫头鹰也长得很漂亮，在鸟里头是比较好看的。

    GE：如果可以穿越，你想成为什么样的人？

    方：古希腊的自由思想家，过一种整天与人思辩的生活。我希望和亚里士多德同一个时代，而不是孔子。

    GE：你觉得公众对你最大的误解是什么？

    方：最大的误解肯定是认为我是一个很偏执的人、一个狂人、一个疯子。

    GE：有可能改变这种误解吗？

    方：不可能。一变的话，整个文风都变了，揭露造假就不犀利了。这种误解恰恰是因为现在的社会不正常。哪天对我没有误解了，这个社会就正常一些了。应该是社会要改变，而不是我自己去改变。我要做的是想改变社会，所以不会让社会来改变我。

    GE：你希望一百年之后，人们如何谈论你？

    方：一个对传播中国科学精神有贡献的人。

    GE：终老之时，你会原谅哪些造假者吗?还是像鲁迅那样：一个都不宽恕？

    方：原不原谅关键看他认不认错，不认错我为什么要原谅他？（陈丹琼、洪丽萍对本文亦有贡献）

    【方舟子是如何打假的】

    （以质疑韩寒为例）

    一、了解背景

    例如韩寒的写作能力、文学修养、创作经过等，初步判断其写作能力一般，说明没有写作《三重门》的能力；而其创作《三重门》的经过也有不同说法，前后说法不一样；关于新概念获奖作文也疑点颇多。

    二、寻找证据

    做文本分析，从作品中找破绽。比如有些作品中的文学描述难以相信是其当时的生活阅历。

    三、搜集旁证

    大量搜集和研究韩寒接受访谈的文字特别是视频采访时的表现，根据常识来进行判断。从访谈中可以发现，他从来不谈自己的文学作品，这对一个作家来说是不正常的。

    四、交锋

    逼对方出示更多证据，使其“被告方证据”转为“控方证据”。如韩出示的家书、就诊记录等多处与其本人生活背景不符。


接受优酷采访回应罗装告官（罗永浩诬告）的视频完整版

发表时间:2012-03-26 18：41：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz1o.html
http://v.youku.com/v_show/id_XMzcwMzYyMzgw.html


方舟子：“方舟子基金”跟我没关系

发表时间:2012-03-23 07：28：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyz8.html
    网易当事人第12期

    一直质疑别人的方舟子也被人质疑。关于罗永浩举报“打假基金”的行为，方舟子觉得这跟自己以前的打假完全是两回事——“罗永浩纯粹就是为了抹黑我”。

    我没有直接收过“打假基金”一分钱

    问：你在微博上说，“打假基金”的受益人不止你一个，据你所知还有谁？

    方舟子：目前最主要的受益人是肖氏手术的受害者。2006年“打假基金”成立时主要是为了应付那些恶意诉讼，当时肖传国告我，很多网友就说要捐款给我，我不接受，所以就有几个支持者，像何祚庥、司马南，他们提出发起一个相当于资金募集小组的东西，让愿意捐款的就捐到那里去。
    当时最主要就是用来支付因打假而引起的恶意诉讼，也不光是我一个人，别人也接受过资助。比如湖南有一个医生曾因揭露假药遭到恶意诉讼，当时也是在受益人的范畴内。但后面就没有这些诉讼了，所以现在这些钱主要用来支持肖传国手术的受害者去维权。

    问：有收据、发票等书面凭证证明资金确实用到其他受益者身上吗？

    方舟子：这个钱不是直接给受益人的，比如说我，就没有收到过一分钱，那些肖氏手术的受害者也没有收到钱。这个钱是支付替他们维权的费用，所以受益人是不直接经手的。当然这些收据是有啦，比如说像彭剑律师还有其他的几位律师，为了这些受害人去调查取证、提起诉讼，他们相关的工作人员就直接报销了。

    问：这些相关工作人员都有哪些？

    方舟子：具体问题应该去问彭律师，因为我不负责管理，也没见过账目，这个账目怎么样，跟我没有关系，那是律师事务所的事。

    “打假基金”账目明细会公开

    问：“打假基金”的账目明细会公开吗？

    方舟子：会公开的，而且昨天我看到彭律师已经发了一条微博说这个，但安保资金是不会公开的。

    问：估计什么时候会公开？

    方舟子：不知道，他说在适当的时候会公开。因为我了解到的情况是,“打假基金”前几年没有支出，因为当时的有关诉讼支出都从美国的一个正式的基金会那边报销，而且“打假基金”那个时候也就那么一点钱，所以也就一直没用。

    59万安保费用具体怎么花的我不知道

    问：“打假基金”的网站上公布了安保项目的支出，截至2012年3月13号是590239.87元，这个钱你知道是怎么花的吗？

    方舟子：具体我也不知道，因为我不参与这个环节，所有我的安保这些操作，运作都是由彭律师在负责。

    问：这个安保是为了保护你的安全吗？

    方舟子：保护我和方玄昌，因为我和方玄昌遭肖传国雇凶报复，当时也有很多人说要直接捐款给我，要给我找保镖什么的，彭律师就以个人名义发起了这么一个基金，所以这是另外一个资金，跟“打假基金”不是一回事。
    当时也考虑到这种安保资金的特殊性，说明不可能公布细节。如果把支出的细节公布了，人家就知道你采取了什么防范措施，这样就可以采取针对性的手段了。所以当时发起的时候就已经说了不会公布支出细节，但会有一个监督小组来监督怎么花，这本来就是一个由个人发起的资金募集。

    问：关于安保基金，你怎么界定它的性质，它属于公益基金吗？

    方舟子：这不是公益基金，这是私人捐赠。当时很多人就直接要把钱给我，我如果贪点财的话，直接要了就完了，就不会这么麻烦，还要什么第三方来搞一个监督什么的。当时无数的人都要把钱给我，甚至还有一个大款就直接跑过来，要给我100万，我都不要。因为我的原则是不接受捐款，彭剑看到这种情况，才以自己的名义出来接受大家捐款，由他来管理。我不愿意跟钱打交道，所以就由彭剑自己去管理。

    问：你认为安保基金并不是公益基金，所以也就不需要接受公众监督？

    方舟子：这两个基金都不是公益的，也不是正规的基金，想注册也注册不了，因为我们国家注册基金需要几百万资金，哪有那么多钱？彭剑也一直想找一个正式的基金会挂靠在那里，都没有人愿意。大家都怕惹事，觉得这种事儿打假什么的，怕会受到报复。

    退钱给罗永浩不是为了挑衅

    问：当你第一次得知罗永浩先生质疑资金透明度的时候，你当时的反应是什么？

    方舟子：他这就是一种要抹黑我的流氓手段嘛，一直搞了好几个月了，不停地攻击我，攻击我妻子，现在又好象抓住了什么把柄，但纯粹是用造谣的方式。什么“方舟子基金”，首先跟我没关系，又不是我管理我发起的，是别人为了支持我发起的，跟我有什么关系？然后又说我什么涉嫌诈骗、漏税，钱都没有经过我的手，我怎么去交税。所以这明显就是一种诬告行为，其实罗永浩他自己也知道，所以纯粹就是故意要抹黑。

    问：之后退钱给罗永浩先生，并在汇款单上写“退一千元捐款，付饭费，利息一千伍佰元”，这是你还是彭剑律师的主意？

    方舟子：彭律师。今年年初我就建议过，给他退款算了，因为罗永浩在2006年曾经捐过1000块钱，他就一直拿这个说事儿。还有一个涉及到饭钱，2006年罗永浩要拉我到牛博网，就请我吃了一顿饭，是他付的钱，后来他就一直拿这说事儿。我当时说我愿意把那笔饭钱也付给他，包括利息什么的，就请罗永浩公布一下账号，我就把钱打给，但他一直没回复。所以彭剑就用私信跟他联系过，说愿意把钱退给他，罗永浩又回了一个，说他不要这个钱，他要把这1000块钱留着来质疑方舟子，彭剑看到这条私信以后就干脆也不经过他同意，就直接把钱退给他了，是彭剑自己出的钱，邮汇过去的。

    问：汇款单上写的那些话，罗永浩说这是你对他的公然挑衅，你是出于这个目的吗？

    方舟子：这不叫挑衅啊，这不就是事实嘛，而且那是彭剑退的，是彭剑自己出的钱，并不是罗永浩一再说什么你们这个资金还付饭钱，那纯粹就是造谣，什么时候说过我们这个资金可以付饭钱了？

    问：微博上也有人说，你这种做法表明你只敢退钱，不敢公开，觉得你心里没底气，你怎么消除网友的这种印象？

    方舟子：这个资金该不该公开什么的跟我没有关系，我不参与管理，而且当时募集的时候，安保资金已经说明了不公开，他要让你公开，那捐款人可能都不愿意。我现在收到很多留言，那些捐款人都说不愿意公开，那你要听谁的？

    罗永浩纯粹就是为了抹黑我

    问：罗永浩先生在微博上宣布他明天上午要到民政、税务、公安部门举报那个基金，你会怎么应对他的这个举动？

    方舟子：他愿意报就报去呀，他愿意告那是他的权利，但是这种诬告行为也是要负法律责任的。

    问：你说他是诬告，你接下来会去告他吗？

    方舟子：这个要跟律师商量了，看有什么法律的手段可以采取。

    问：你之前也对“老罗英语”的税务问题提出质疑，他后来的回应你满意吗？

    方舟子：我一点都不满意，问题也没有得到解决，包括他的办学资质问题，包括欺骗。后来他也退了一部分人的款，但那根本就不是解决问题的办法，还继续在办那种欺骗人的英语零基础班。所以我觉得他也是因为这个对我进行打击报复。

    问：你之前一直说自己对真相有洁癖，你能理解罗永浩先生质疑基金透明度的举动吗？

    方舟子：这纯粹是一种抹黑行为，跟什么追求事实真相完全是两回事。因为事实真相其实罗永浩本人也很清楚，他自己也捐过款，他以前跟彭剑律师关系也还可以，所以他非常清楚这个资金是怎么来的、怎么管理的，他纯粹就是为了抹黑我，故意混淆视听。

    问：本质上是完全不一样的？

    方舟子：对，对。

    问：因为这个事情微博上也有怀疑你、骂你的声音，你会在意吗？

    方舟子：所谓的怀疑，其实有很多本来就是一种起哄，或者是故意的，所以我也无所谓，他们要怎么说就怎么说。我如果怕骂的话，不会干这些，不会去揭露别人造假去得罪人了。


视频：山西卫视文话视界《方舟子：打假背后的故事》

发表时间:2012-03-19 19：34：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyw4.html
http://v.youku.com/v_show/id_XMzY2NDUzNTYw.html


视频：lady呱呱之女士优先《方舟子就是要打假》

发表时间:2012-03-16 19：56：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyqv.html
http://www.tudou.com/programs/view/gE38-255YDo


谁是方舟子的下一个目标

发表时间:2012-03-11 17：19：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyl7.html
谁是方舟子的下一个目标

【方舟子按：原报道错把“杨玉圣”写成“杨帆”，已改正。另外，导语里把我被判侵权、遭到买凶伤害算成“不成功的个案”，也不妥。】

    谁是方舟子的下一个目标

    2012年03月11日羊城晚报

    十几年来，方舟子打假旋风横扫学术界、企业界、政治界、宗教界等，有成功的范例———自造或人造偶像因此轰毁，也有不成功的个案———反被判侵权负民事赔偿责任，他个人甚至曾因打假遭到被打假人买凶伤害，家人也受波及。有人质疑他的动机，有人厌恶他的偏执，有人认为他不讲逻辑，也有人指责他双重标准……但不管怎么样，无论是爱他恨他，却无法忽视他的存在，因为没有人愿意成为他的目标，但注定有人将会成为他的下一个目标———

    □羊城晚报记者 何晶 实习生 黄飞

    焦点访谈

    方舟子：打假要挑那些

    典型、严重、地位高的

    春节期间，打假人士方舟子质疑青年作家韩寒的文学作品为“代笔”，一石激起千层浪。近日，海内外156位学人就方舟子之妻刘菊花的硕士论文涉嫌抄袭，发起一封致中国社会科学院研究生院的公开信。一波未平一波又起，就此，羊城晚报记者对处于事件漩涡的方舟子进行了专访———

    出于义愤走上打假路 每天花3小时在打假

    羊城晚报：您在打假上坚持了十多年，这么一直做的目的是什么？

    方舟子：最开始是出于义愤。我一开始接触打假是十二年前，当时主要关心的是生物界的造假，做成药或是做成保健品然后骗人，不仅骗人，而且可能害人。当时我就看不下去。

    羊城晚报：这么多年过去，您还是一直坚持最初的目的吗？

    方舟子：是的，之后我发现情况比我想象中的严重得多，就想为中国科学的健康发展做点事。学术造假已经变成妨碍中国科学发展和中国社会发展的一个很大障碍，我愿意为清除这个障碍助一臂之力。

    羊城晚报：包括上微博，您现在每天有多少时间用在打假的事情上？是不是大部分时间都在打假？

    方舟子：并不是，我现在主要时间还是做科普，看材料，写科普文章和关于科普的书。上微博的时间没法算，因为我在家里就一直挂在网上，过半小时就去看一下。打假上我主要是看来稿和报料，这些主要通过电子邮件或者微博私信发过来的，看完来稿后做些编辑再上传到网站，维护网站，这样下来花在打假的时间上大概每天平均3小时吧。

    羊城晚报：打假一事似乎永远也打不完，既费时费力又费钱，而且也树了很多敌，是否有觉得太累想放弃的时候？

    方舟子：说实在的，打假本来也不是我的兴趣，纯粹是我看不下去了。我对写科普文章，看科普书籍更有兴趣，但现在我也不能放弃，因为现在没有人能取代我或者我们的网站。如果我放弃了，那些造假的会更嚣张，那些揭露的文章就没地方去了，所以还是会坚持下去。但我本人的精力还是更愿意放在科普方面。

    “根本上没有打错过对象” 固定收入是写科普文章等

    羊城晚报：这么多年的打假过程中，有打错过对象或吃过败仗吗？

    方舟子：我个人比较慎重，亲自写文章打假的，根本上没有打错过对象，但细节上搞错是有的，细节上发现有错我会澄清更正。网站则比较复杂，网站更新的大部分不是我本人写的东西，由别人写，我做初步核实后再登出去。这种有出过错，根本打错对象也发生过，但很少，只有几起。只要我发现错误，会马上澄清、更正、道歉。

    羊城晚报：您在选择打假对象上有什么标准吗？有人质疑您从来不敢对高官打假？

    方舟子：没有，高官我也打过。我们主要还是针对学术界，学术界也有高官，我都打过假；几年前最年轻的市长周森锋论文抄袭，我也揭露过。

    羊城晚报：那您在选择打假对象上还是会有自己的标准？

    方舟子：肯定有，每天向我举报的那么多，不可能一一核实、揭露，只能挑着来。我主要挑典型的、情况严重的，尤其是那些地位比较高的人的造假。校长、院士造假，一般只要能确认，我必打无疑。

    羊城晚报：有人认为您在打假的做法上是否能稍作改变，比如对某些人某些事宽容些？对某些媒体人及其报道宽容些？

    方舟子：既然是假，就应该指名道姓、直截了当把它揭露出来，不应该去宽容。如果宽容造假，对造假厚道，那么就是对公众不厚道。

    羊城晚报：有人认为您有时把“对事”和“对人”搞混了，陷在里边不能自拔，您怎么看待这种说法？

    方舟子：我们现在一年揭露100起左右造假，12年来就是1000多起，我怎么可能跟1000多人都有仇？好多人我都不认识，显然是对事不对人才会涉及到这么多造假的人。

    羊城晚报：您打假也十多年了，您的日常收入来源是什么？

    方舟子：比较固定的收入就是写科普文章、科普书、专栏文章，其他有些来源不那么固定，但也有，做节目有些收入，在国外有些专利的收入，但都是很零星、不固定的。

    妻子受影响从未埋怨 156个人的硕士论文肯定在关注范围内

    羊城晚报：您家人支持您打假吗？

    方舟子：他们当然支持，至少会理解，不会出来反对，否则我会有阻力，但我的家人并不参与。

    羊城晚报：近日，海内外156位学人就您妻子硕士论文涉嫌抄袭事件，发了一封致中国社会科学院研究生院的公开信，要求对她进行调查处理。您怎么看这个事？

    方舟子：那就是冲着我来的。一个普通硕士毕业后做个普通记者，也不从事学术研究，结果你揪住她十年前没发表过的硕士学位论文，就是像作业一样的东西，然后纠正它说里面有不规范的地方，还要求处理，这156个人联名上书难道不是很可笑吗？

    羊城晚报：您认为论文没发表是不值得关注的原因之一？

    方舟子：它没有在学术期刊上发表，只不过当时是一篇优秀硕士论文，所以放在了信息库里，他们是根据这个查出来的。按当时的标准是篇优秀硕士论文，但按现在的标准当然可以说是有问题的。比如它参考70多篇文献，用文献的时候只注明了出处但没有改写；比如从某篇文章里摘录一段，注明出处但没改写就照搬过来。在十年前大家都是这么写的，是可以接受的，你用别人的文章只要注明出处，可以。但如果按照现在的国际标准，即便注明了出处也应该做改写。但当时没这个要求，当时的规范就是这样的。

    羊城晚报：现在的学术规范和十年前的已经不一样了？

    方舟子：对，当时大家都认为借用他人的观点和文章只注明出处是允许的，所以论文也通过了。那些针对我的人就是根据这些注明出处的部分来比较，说这么摘录过来没做改写就是抄袭和剽窃。其实联名的人他们本身也存在这些问题，他们以前也是那么“抄”的。而且联名的156个人中有部分根本不是学者，有些是影楼的摄影师，还有几十个是律师，剩下的勉强算是学者的有一大部分都是以前被我揭露过的，是明显的打击报复。包括组织签名的杨玉圣，十年前也被我揭露过造假。

    羊城晚报：您对妻子“挨打”一事表态说接下来“有得忙”，有人士分析说这话暗含着“一个个收拾”的意思。

    方舟子：我的打假都是“碰”上的，包括韩寒一事也是碰上的，并没有特别计划。但这156个人提出要在学术打假上“一视同仁”，要求对硕士论文放入打假范围。我以前对硕士论文根本不管，认为很多学科的硕士论文没必要写，都像作业一样。既然他们说硕士论文如此重要，关系到中国学术名声的高度，那么这156个人的硕士论文当然也有必要去查一查，所以，他们肯定在我的关注范围。

    羊城晚报：现在您的家人已经不可避免地受到了影响。对此，您是否也在某一刹那会对自己的打假行为有些后悔？

    方舟子：后悔肯定不会，这些都是能估计得到的。

    羊城晚报：妻子有埋怨过您吗？

    方舟子：从来没有。


视频：真实第25小时·食品无罪

发表时间:2012-02-27 14：58：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy5l.html
真实第25小时·食品无罪（上）
http://v.youku.com/v_show/id_XMzQ0MzAyMzE2.html

真实第25小时·食品无罪（下）
http://v.youku.com/v_show/id_XMzQ0NTg3NDU2.html


视频：上海纪实频道“真实第25小时”《走近方舟子》

发表时间:2012-02-24 08：17：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy02.html
http://www.56.com/u33/v_OTUxMjEyNDY.html


视频：“中国范儿”《“打假斗士”方舟子》未播出片段

发表时间:2012-02-24 08：15：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy01.html
（一）：为什么要冒着生命危险揭露肖传国？

http://v.youku.com/v_show/id_XMzU1NDQ2MjQ0.html

（二）：猜猜方舟子最想变成金庸小说的哪个人物？

http://v.youku.com/v_show/id_XMzU1NDUxNTA4.html


视频：湖北卫视“中国范儿”《“打假斗士”方舟子的性情人生》

发表时间:2012-02-21 11：52：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxxa.html
http://v.youku.com/v_show/id_XMzU0NzI2OTcy.html


你不知道的方舟子

发表时间:2012-02-10 20：14：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxiq.html
【方舟子按：家乡记者走亲访友挖出我小时候的八卦，虽然读起来很亲切，但这时候这么做，不怕人说推倒韩天才是为了树起方“天才”？担心我高考估分过高劝我改报大学那段不准确。我当时已被推荐到中科大，只要达到分数线就可以去，即使少20多分也远远过线了。最后一段也有误，当年高考生物满分是50分，我考了49.5分，因条件反射图的一条线画得不够清晰被梁老师扣掉0.5分。】

你不知道的方舟子

海峡都市报闽南版

    海都闽南网讯　就在昨天，上海市普陀区法院正式立案受理韩寒诉方舟子等名誉侵权纠纷及侵害作品署名侵权纠纷。而最近一段时间，方舟子质疑韩寒代笔一事成了众人关注的焦点，方舟子也再次处在舆论的风口浪尖上。

    前天下午，方舟子在接受董路在酷6网上采访时说，他的最高理想是：做一个正直的人。

    方舟子是一个什么样的人？一直以来众说纷纭，争议不断。漳州云霄是方舟子的故乡，留下了他成长的足迹，在这里，有一个最真实的方舟子，他的名字叫方是民。在姐姐方云秋眼里，弟弟是一个帅气可爱、温文尔雅的大男孩。在同学眼里，他是一个让他们崇拜的人。在老师眼里，他是一个可造之才，很早就显示了文学和科学方面的潜力。

    鲜为人知的是，有“打假斗士”之称的他，正是从家乡决定走上打假之路，而始作俑者，却是他的姐姐方云秋，而且还是从一个很偶然的事件开始。

打假之路的“始作俑者”

    在前天下午接受董路的访谈中，方舟子说道，他是在一个没有约束的家庭环境中长大的，形成了他自由的性格。

    在云霄县城，记者找到了方舟子的大姐方云秋，她比方舟子年长10岁，今年将退休，之前，她当过中学教师，乡镇领导，县广电局副局长以及县科协主席。而方舟子的父亲曾是云霄县法院的副院长，母亲原来也在当地的机关单位上班。他还有一个二姐和哥哥，在七十年代末八十年代初，他的二姐和哥哥也都是当地的“高材生”，当时，他们均以优异的成绩考上厦门大学。

    在姐姐方云秋家中，她拿起以前的相簿，介绍起童年、少年的方舟子，从照片上看，年少时期的方舟子面容清秀。轻抚着照片，方云秋眼中充满爱怜。她和记者开起玩笑：“我弟弟以前长得多帅啊，现在打假打得头发都没了”。

    方云秋说，这二十几年过去了，岁月依然没有抹去方舟子身上的棱角，他还是一点儿也不圆滑，看到别人弄虚作假就要站出来说话，总是因为打假得罪人。“他因为打假出名了，但这些并不是他想要的，他只是想维护科学精神，但现在因为出名了，他出门都要坐车，很多公共场所也不敢去，变得不自由了。”

    在方云秋看来，方舟子走上打假之路纯属偶然。1999年，方舟子出国后第一次回国，担心方舟子在家呆着无聊，方云秋便从单位拿了几份报纸回家。方舟子从报纸上看到了一个药物广告，广告上把该药物的功效吹得天花乱坠，并声称该药物无副作用。方舟子看了心生疑虑，于是便马上上网查询，发现该药物在美国只是一种普通的镇定药，药物属性上也没有确定该药物无副作用，且价格十分便宜。当时方舟子就觉得购买此药的国人都上了当，花了冤枉钱。

    “他当时就跟我说，我们中国人太需要科普了，觉得自己有义务做科普。”方云秋说，这之后，方舟子便逐渐走上了打假之路，他的《新语丝》网站也慢慢成了揭假的平台。

热爱鲁迅文学的少年

    由于是家中的老幺，家人都很宠爱方舟子，对他几乎是有求必应，家里对他并没有太多管束，但方舟子也不会让父母亲操心，因为他把大多数的时间都花在看书上。

    “很小的时候他就跟我说，姐姐我长大要去北京，别人去北京都会想去看万里长城去看故宫，但他不一样，他说他要去北京的图书馆看书，他说北京是首都，北京的图书馆一定是全中国书最多的地方。”方云秋回忆，因为方舟子从小就喜欢看书，家里特意为他订阅了不少书籍和报刊，尤其是一些科普类的报刊。

    当时方家有两个邻居都在县里的新华书店上班，也为方舟子创造了得天独厚的读书条件。那个时候的新华书店不比现在，书店不是将一本一本的书籍摆放在书架上任人取阅，而是将所有的书籍都放置在玻璃柜台里面，你想买了，书店的工作人员才会小心翼翼地拿出来给你翻阅。方舟子为了看书，便利用邻居的关系“走后门”，他可以到新华书店的藏书仓库里去看书，“当时我们就喜欢看一些小说、故事书之类的，他就爱看科普书籍。”方云秋笑说。

    除了喜爱阅读科普书籍，小时候的方舟子也阅读大量的文学作品。方舟子今天的性格作风，在小时候已初现端倪。方云秋介绍，小时候的方舟子最喜欢读鲁迅的作品，他的价值观和人生观深受鲁迅的影响。“鲁迅在中国特定的时期为了拯救中国，拿起笔杆来抨击社会现实，他‘横眉冷对千夫指，俯首甘为孺子牛’精神，疾恶如仇的性格、不留情面的文风，都深深影响着方舟子，现在的方舟子身上，就有鲁迅的影子”。而方舟子在1994年创办的网络文学刊物《新语丝》，便是取名于鲁迅的《语丝》。

神奇的高考估分

    由于爱看书，当同龄的孩子在玩耍的时候，方舟子则躲在家里阅读父母为他订阅的科普报纸、杂志，邻居见状，便担心他会不会“有问题”，害得方母不得不经常跑进屋内劝说小儿子赶紧放下手中的报纸书籍，到外面去玩耍。

    爱看科普书籍的方舟子并不是不会玩耍，说起当年，方云秋依旧津津乐道，“我弟弟小时候非常可爱，是一个活泼开朗、聪明伶俐的小男生，爱集邮、喜欢做标本，兴趣爱好非常广泛”，当年自己和丈夫在谈恋爱的时候，丈夫就经常带小弟弟去抓蝴蝶，一起制作蝴蝶标本。一次，家里的母鸡生两个双黄蛋，方舟子见这个蛋“个头”特别大，便用针筒将鸡蛋里的蛋黄和蛋清抽走，做成一个空蛋标本，这些“玩法”都是同龄的孩子不可企及的。

    方舟子从小就有很强的求知欲，经常提出很多问题，而这些问题经常问倒家人及老师，于是他只好再钻进书堆，自行寻找答案。

    方云秋说，如果要问自己对弟弟方舟子印象最深刻的事情是哪一件，那就不得不说当年方舟子参加高考后自行估分的事情。

    1985年，方舟子参加高考，由于痴迷科学，他的目标是考取中科大生物系。那年的高考语文正在进行改革，试卷出得特别难。有一间考室的试卷被抽中作为质量分析的试卷，先行拆卷，拆卷后发现，在云霄一中和方舟子竞争前三名的另外两个女同学都只考了70多分，而她们自行估分在90分以上。方舟子当时也给自己估了95分，方云秋慌了，她想着要赶紧劝说弟弟改填志愿，才有把握上大学。

    “我就跟他说，人家估分90多，结果都少了20多分，你要不要也降个档次，报另外一所大学才有把握。”方云秋清楚地记得，当时自己心急如焚，苦口婆心劝说弟弟将估分降低改报大学，结果被弟弟拒绝了，“他说，如果敢把我的语文改成70多，我就到省教委去告他，告到教育部去，”当时方舟子告诉姐姐，自己的考试成绩都是按照标准答案对出来的，为了保险起见，估分时还将作文分降低了一个档次，所以才自评95分，如果提高一个档次则应该是97分，当时的方舟子非常有把握，也一直坚持自己的看法，家人也就没有再劝说，忐忑地等待着成绩发布。果不其然，当年方舟子以97分的语文成绩获得福建省理科语文单科状元，如愿考上中科大。（本网记者周杨宁　曾炳光　杨清竹）

初中参赛作文写得太好被老师怀疑是抄袭的

    方舟子在大学时热衷于写诗歌，还办起了诗社，而鲜为人知的是，方舟子写诗歌是从中学时期便开始的，笔名“方舟子”也是那个时候取的。为什么取这个笔名，他的中学同学回忆，方舟子说过，‘方舟’就是两条船并列在一起，朝一个方向行驶的意思，而他就是要脚踏文学和科学这两条船。

    方舟子如今质疑韩寒，令人没想到的是，当年他读初三参加作文竞赛的时候，因文章水平过高，阅卷老师也曾怀疑过他“抄袭”。只是在调阅了他平时所有的习作之后，那位18岁便开始在《福建文学》发表作品的老师，也直呼方舟子“了不起”。

曾经的少年“偶像”和“领袖”

    云霄六十年代末出生的那一代人，对“方是民”这个名字一点儿也不陌生，因为，他们几乎都是读“方是民”写的作文长大的。

    “方是民”是方舟子的本名。现在云霄县检察院工作的曾俊民与方舟子年龄相仿，是方舟子的中学校友。他说，方是民在小学时期就已经非常有名了，“当时我和是民不在同一间小学，由于他的作文写得非常好，当地相关教育部门便把他的作文作为范文，让全县这些与他上下年龄的小学生阅读、学习，当时我们看他的文章，心里有说不出的羡慕，幻想着哪一天自己也成写出那样的文章”。

    现在云霄立人学校任教的柳志栋是方舟子的小学同学。，他说，小学时期，方舟子就是他们的偶像。当时柳志栋经常去方家玩耍，方家订阅了很多科普类的报纸，他见方舟子整天在读这些报纸，便拿起来翻阅，发现里面的文章很难理解。他还经常跟着方舟子打乒乓球、下围棋。柳志栋说，那时候方舟子的成绩总是第一名，个子长得高，又特别有主见，在一群孩子里，自然而然地成为了“领袖”。有一次，方舟子带着10几个同学到溪边玩耍，捉鱼，由于那个地点发生过安全事故，老师认为很危险，回到学校后，这一群同学被老师集体罚站一节课，其他同学都不敢吭声，但是方舟子对老师的处罚表示不服，就跟老师争辩了起来。

    “年幼的方舟子就是一个耿直的人，有什么说什么，不会憋屈在心里，他认为老师的话有不合理的地方，就直接指出来，敢跟老师争辩。而他始终有一颗探求世界的好奇心，小学时就经常把老师问倒，有的老师因此不再理会他，”柳志栋说。

作文也曾经被老师“怀疑”过

    现年73岁的吴连德是方舟子高三的语文老师。提起方舟子，他一脸的自豪，直呼：“了不起，真了不起！”吴连德说，他佩服的不是方舟子在学术领域上取得的成绩，而是他在打假过程中体现出来的骨气和勇气。

    吴连德说，学生时代的方舟子有点“怪”，因为他不善言谈，很少和同学打成一片，而是独处看书，“他看的书多得超乎想象，字也写得很好，在学习方面，他几乎就是个天才”。

    吴连德说，虽然方舟子高三才成为他的学生，但方舟子读初中时，便给他留下了深刻的印象。当时初中一作文比赛，方舟子毫无悬念地拿下第一名。“我当时看了他的作品，大吃一惊，这不像是一个初三学生能写出来的，不单单是超出高中生的水平，甚至达到作家水平，一开始我还怀疑这个学生是不是从哪里抄袭文章，便让他的任课老师把他平时的作文拿来看，每一篇我都细看了，每一篇都是那么高的水平”。吴连德早期毕业于福建师范大学中文系，18岁时，他便在开始在《福建文学》上发表作品，文学造诣颇高，他说，他很少对学生的作品作出如此高的评价，方舟子是第一个。“他的文章好在哪里，文从言顺，简洁工整，还时常引经据典，把他从书上看到的知识融入到他的文章中”。

脚踏文学和科学两条大船

    众所周知，方舟子在大学时热衷于写诗歌，还办起了诗社。不为人知的是，方舟子写诗歌是从中学时期开始的。现任云霄立人学校副校长的方惠升，是方舟子的中学同学，他回忆，当时经常听到语文老师在表扬方舟子写的诗歌，“方舟子”就是那时候他给自己取的笔名，“方舟子说过，‘方舟’就是两条船并列在一起，朝一个方向行驶的意思，而他就是要脚踏文学和科学这两条船”。

    方惠升说，那时候的方舟子将自己的大部分时间用来阅读课本外的读物，他只花很少时间就掌握了课堂上的知识，而他所读的书，远超过同龄人的接受范围，由于可供他读的书少了，他只能到处借书看。

    “初中开始，方舟子的性格变得文静，不爱讲话，经常独自一个人行走在上学的路上，如果和他不熟的，还会觉得他有点儿清高。”在方惠升的眼里，那时候的方舟子对自己今后的发展方向非常明确，他不像其他同学那样，老师怎么说就怎么做，他有着自己独立的看法。

    文学造诣突出的方舟子在高中时毫不犹豫地选择了理科，方惠升说，当时方舟子认为学文学、历史类的东西可以靠自学，但是要搞科研，必须经过系统的学习，通过一些水平高的老师来指点。

    由于这些年来打假，方舟子给不少人留下一个刻薄、不近人情的印象，甚至还有人质疑方舟子在这个世界上没有朋友。但方惠升说，方舟子并不是一个没有人情味的人。这些年方舟子呆在国内的时间较长，好几次同学会他都有回来参加。以前的同学中，他还有几个特别要好的，他们时常有联系，在美国求学时，他还给恩师写信问候。

    方惠升说，对于同学的请求，方舟子也总是爽快地答应。“因为他读书的时候非常注重全面发展，知识面很广，我上课就经常以方舟子为例来教育学生”，方惠升说，这几年来，每逢方舟子回云霄探亲，他便邀请方舟子到学校给学生开讲座。在讲座中，方舟子总是结合自己的成长经历，建议云霄学子们要全面发展，提高自己的全面素质，不要偏科。

0.5分对他一辈子的影响

    方惠升说，在所有的老师中，当时教生物的梁任老师是方舟子走上科学之路的启蒙老师。初中时，梁老师在学校成立了一个生物兴趣小组，那时候的方舟子已经显现出对生物的独特兴趣，他欣然加入，经常和同学们跟着梁老师到野外去捕抓蝴蝶等生物，然后回来制作成标本。

    高二那年，方惠升和方舟子被分到不同班级，方惠升回忆，方舟子有一次上课时与老师的观点相左，方舟子提出质疑，随后和老师发生争辩，彼此争吵很凶，老师动了怒气，要处罚方舟子。由于梁任老师在学校德高望重，在他的干预下，事态才被压了下来。方惠升说，因为梁老师相信方舟子是个可造之材，不能因为学生有了跟老师不一样的想法就将其打压。

    方云秋也清楚地记得，当年梁任老师被调去批阅1985年的高考试卷，在众多试卷中，他一眼认出了方舟子的笔迹，他发现学生在考卷中的所绘制的一条线图存在一点小瑕疵，便扣了他0.5分，而一般情况下，这种小瑕疵并不会被扣分，那年高考方舟子的生物考了39.5分，而满分是40分。梁任老师的严谨，对方舟子往后的人生产生了莫大的影响，方惠升说，方舟子曾在多次交谈中说到梁老师是他最为尊重、对他影响最大的老师，可惜的是，梁老师已在几年前辞世。（本网记者周杨宁曾炳光杨清竹）


方舟子：我的“偏执”你不懂

发表时间:2012-02-02 21：47：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxbt.html
    ——凤凰网独家对话 作为一个“人”的方舟子

    核心提示：2月1日晚，凤凰网深度对话方舟子。在2个多小时的访谈中，方舟子首次向凤凰网披露大学时代最后的彷徨，直面十年打假质疑，并讲述不惑之年人生感悟。方舟子曾说，他打假应该是一个正常现象，可为何成了异类？方舟子说，那是因为普通中国人不愿意得罪人，即使批评也很委婉，“这其实反映了社会的不正常，对造假太宽容，反而对揭露者不宽容”；他的坚持，为何被认为是偏执？方舟子说，那是因为“说我偏执的都是网上那些从来没接触过我的人”。

    对话：陈芳 周东旭 李杨

    访谈要点

    1、我这种人，一直想过一种自由自在的生活，不只是思想的自由，也是生活的自由，不受约束，说白了就是没人管。

    2、（总有一天我终将归来），不管什么时候、以什么样的方式，我从来没想一直留在美国，所以我当时在信里写到“总有一天我终将归来，不管以什么方式，因为在我的内心深处可悲地无可奈何地深爱着这个多灾多难一点也不可爱的民族”，不管怎么样你是她的一份子，这是永远摆脱不了的。

    3、打假只是碰上了，根本没有这方面的计划，当时就真的是“路见不平拔刀相助”的感觉。

    4、我不认为做错了什么，我没有主观恶意，没有说非要搞臭韩寒。我一再表示对他没兴趣，只是根据看到的材料分析得出一个结论，你可以不同意我的分析和结论，但你不能因此就说我在诽谤。我这叫合理质疑。

    5、我希望他（韩寒）能够反省，能够道歉。不管他怎么样狡辩，很显然十几岁时那些文章不是他写的。在未成年时，他也许不是自愿的，即使自愿主要责任也不在他。所以韩寒应该放开年轻时的包袱，认个错，看能不能获得大家的原谅。

    6、我觉得挺幸福的，家庭很美满，有很可爱的孩子，出了不少书，等我老了，可能真的可以著作等身了，也影响了很多人，传播了科学理念，被很多人接受。我觉得还不错，等老了回顾起来，也会觉得自己这辈子没白活，还留下了一些东西。

    7、很多人看不惯司马南，司马南其实是很正直的一个人，但不能说因为跟他政治观念不一样，就说这个人是小人，就一直撺掇我要跟他断绝关系。奇怪了，交朋友还要看他有什么样的政治观？那是找政治同盟不是交朋友。所以我给司马南的书写序，有这样一句话，“你可以不同意他的观点，但你不要去怀疑他的真诚”。

    8、我有点类似令狐冲，当然也有点像萧峰，经常是一个人独对很多人。

    一，那时方舟子

    我走到哪儿，都交到不少朋友

    凤凰网资讯：今天在微博上开始转发你大学时的书信摘录《凄风苦雨学彷徨》，不少网友称被信中的理想主义感动。这是什么情况下写的？怎么流传出来的？自己重读是什么心情？

    方舟子：这些信是十年前，根据以前书信底稿整理而成，放到了新语丝网站上，这一次是韩寒团队中的马日拉弄出来的。他可能有其他意图，最后适得其反，很多人说被感动了。

    我看完一遍，自己都被感动了，在那样一个特殊时期，自己内心彷徨的真实流露。但现在自己也写不出来了。

    凤凰网资讯：为什么现在写不出这样的文章？

    方舟子：已经没有那种气氛了。在特定的环境下，面临毕业想出国又出不去，前途未卜，与朋友又不在一起，只能写信沟通，那是很珍惜的一种情感，内心的流露。

    凤凰网资讯：信中提到的那些朋友，现在还有联系吗？

    方舟子：都有都有，那里提到的主要是我在科大诗社的一些朋友。我是走到哪儿，都交到了不少朋友，而且都是终身朋友，一直都有联系。

    凤凰网资讯：那些信中充满着理想主义色彩，以及家国忧思，个人彷徨？

    方舟子：那时候的大学生很多都是忧国忧民的。我上大学时，中国科大本科是五年，1985到1990年，这段时间刚好是中国的一个过渡时期，大家都非常担忧中国会怎么走，非常关心国内形势。不像现在列车已经开动，大家只注重钱等物质层面的东西，那时物质的诱惑比较少。

    很多朋友都是因为共同的爱好，虽然现在大家都不写诗了，但气质还在那里。

    凤凰网资讯：中科大的五年，对你影响最深的是什么？当时的理想是什么？

    方舟子：刚到中科大时，根本没有出国的念头，就是读研究生，做一个科学家，生物学家。

    但1987年以后一些老生发现可以通过自己申请奖学金留学国外，1988年很多人出国，1989年几乎每个人都在准备出国，抢着报名考GRE。我也在那时开始准备，托福600多分，GRE2000多分，在当时算是高分。

    凤凰网资讯：中科大的五年，对你影响最深的是什么？

    方舟子：在科大打下的知识基础比较好，有学习气氛，特别是出国气氛，在其他学校可能很少。

    另外，那时候也比较自由，在中国的大学里当时是很罕见的，学校没有政治辅导员，也没有什么政治学习。偶尔还可以不去上课，睡懒觉一直到中午，等到快要考试，拿出教材看个通宵，也都考得还不错。整个气氛相对来说是很自由的，在那里也培养出一种自由的精神。

    我是中国的一份子，永远摆脱不了

    凤凰网资讯：出国时的理想是什么？还在想以后做科学研究？

    方舟子：那当然了。因为我这种人一直想过一种自由自在的生活，不只是思想的自由，也是生活的自由，不受约束，说白了就是没人管。

    当时听说，最自由的活法是在美国大学当终身教授。所以最初想看能不能够在美国大学当一个终身教授。我从来不给自己的人生划定肯定的目标，就是模模糊糊有个念头，反正先出去再说。但一定会回来，不管什么时候、以什么样的方式，我从来没想一直留在美国，所以我当时在信里写到“总有一天我终将归来，不管以什么方式，因为在我的内心深处可悲地无可奈何地深爱着这个多灾多难一点也不可爱的民族”，不管怎么样你是她的一份子，这是永远摆脱不了的。

    未加入美国国籍是顾虑别人说我干涉内政

    凤凰网资讯：你在美国读博士，随后又从事博士后研究，之前想当终身教授，为什么后来没有做教授而改写文章了？

    方舟子：在读博士的时候就已经改变了，了解了美国大学终身教授其实也没那么自由，要有课题，要招学生，需要钱，要写资金申请报告，要拉关系。这不是我想要的。还有一种选择是到公司工作，过朝九晚五上下班的生活。但我从来没有过过这种生活。

    当时想来想去还是自己做，比较自由。1998年我就把博士后研究的工作辞掉了。

    1990年底到美国，1998年回国第一次探亲，很多都完全适应不了。回国第一站是上海，站在上海街头，我发现自己已经失去在中国生活的能力，看到人来人往、车来车往，都不会过马路。

    在国外的几年，我很关心中国发展得怎么样，但那时对中国的了解只有通过《人民日报（海外版）》，又没有多少实质信息，所以8年过去，对中国的情况不了解。

    那次在中国呆了2个月，把8年没见过的老朋友挨个见了一下，合肥、杭州、福建、广州、深圳、南京，全都跑了一遍。一圈跑下来对中国的情况也有了初步了解。

    我喜欢逛书店，发现了很多怪力乱神的“科普书”，诸如百慕大三角、金字塔之谜、被外星人绑架之类的。这怎么能算一种科普类书籍？在国外这都算宗教读物的。当时就觉得很有必要做科普工作，开始陆续给国内报刊写专栏。

    凤凰网资讯：正式回国是哪一年？

    方舟子：也不能说什么时候开始正式回国，1998年第一次回国，后来每年都回来呆上一两个月再回去，结婚以后差不多一半在国内一半在国外，有小孩以后大部分时间在国内。要说完全回国，我也没有回来办户口，出国时户口都注销了，所以我也没有户口，现在拿的是美国绿卡、中国护照，保留中国国籍，过去这几年大部分时间是在国内。

    凤凰网资讯：拿了美国绿卡，为什么还保留中国国籍？

    方舟子：我会一直保留中国国籍，不会变。拿绿卡5年就可以加入美国国籍，我拿绿卡十几年了，根本没有考虑过要改变自己的国籍，不想自己一个中国人变成美国人。

    对我来说很难跨过这个坎，让自己变成一个美国人，再来管中国的事儿像什么？有点像干涉内政，人家可能就会说，你一个美国人管我们中国的事干什么？一方面我不愿意变成一个美国人，一方面是顾及到别人会有这种说法。

    家里不只我一个人挣钱

    凤凰网资讯：你最初的理想是从事生物学研究，当一个教授或者科学家，但后来更多是跟文字打交道，毕业后至今正式的职业是什么？

    方舟子：科普作家。时事评论、文学作品也写，但主要是科普为主。

    凤凰网资讯：在你这里，钱或者说经济压力是问题吗？

    方舟子：我没有什么物质需求。

    凤凰网资讯：要养家，还有孩子上学，这些算压力吗？

    方舟子：以后可能会有一点压力。以前根本就没有，我一个人怎么过都行，根本没有想过要去赚大钱，有发财的机会都不要。1997年，曾经有人想将新语丝收购商业化，我就将其注册为公益性非盈利组织；1995年开发过一款网游《侠客行》，简体中文世界里第一款网游，但也没想过要商业化。我特别讨厌这样的商业行为，不想把自己变成一个商人，或者一个企业管理者。

    我没有多大的物质欲望，对金钱从来也不看重。有家以后也许会有这方面的考虑，但我基本都把这些交给太太处理。

    凤凰网资讯：目前你的收入来源主要是什么？是否足以支撑家庭？

    方舟子：主要是出书收入和写稿收入，版税与稿酬，我书出了不少，有19本，还不包括翻译的。

    凤凰网资讯：生活上面，维持孩子和家庭生活，没有什么压力？

    方舟子：对，家里不只是我一个人在赚钱。

    二，十年打假路

    打假只是碰上了，根本没有计划

    凤凰网资讯：从什么时候开始专注学术打假？

    方舟子：2000年，那时我还在美国，通过互联网了解国内的动态，比较留意中国科学的发展程度。当时的科学报道很多，其中不乏造假，我开始在新语丝网站刊登文章揭露批评，引起反响。国内有很多人对假冒伪劣不满，都把材料寄到我这来，从那时开始把新语丝当成一个平台。

    凤凰网资讯：打假是很偶然的？

    方舟子：这是碰上了，根本没有这方面的计划，当时就真的是“路见不平拔刀相助”的感觉。

    凤凰网资讯：之后为什么一直打了10年？喜欢这种打假吗？

    方舟子：那是因为做起来了。大家都关注这个平台，我总不能让大家失望。到后来根本不用自己去找，就有人来给你爆料。看到这些造假的事情，不揭露出来过不去。

    凤凰网资讯：如何去甄别这些网络爆料的真假？以及打击等目的性？

    方舟子：是不是打击报复，这个动机我不管。

    我是看说的有没有根据、有没有事实证据。所以我们登出来都是比较容易核实的，像剽窃、学历造假都是比较容易核实的。

    我还有一个要求，举报人应该让我知道是谁。登出来可以用化名，但应该让我知道你的真实身份，这样他说话才比较可靠。

    同时我也欢迎被举报人前来澄清。

    凤凰网资讯：有打错过吗？打错了影响别人声誉怎么办？

    方舟子：有可能打错，这种例子很少。我们欢迎被举报者来澄清，澄清我们就替他更正，给他道歉，这样对他的名声反而有好处。

    韩寒应该放开年轻时的包袱，认个错

    凤凰网资讯：你“打假”的过程是怎样的？回到此次与韩寒的论战，到现在你觉得有没有足够的证据能够证明最初的质疑？

    方舟子：有。我在分析他的文章时，列出了很多间接证据，要找到直接证据是不可能的，但我们可以通过很多很多的间接证据，最后得出一个相同的结论，这个结论就很可靠。

    我开始时提出一些疑点，通过他本人前后说法不一致，通过他爸说话不一致，以及其他当事人说法不一致来摆出疑点，从而质疑他写作过程中不一致的地方。

    凤凰网资讯：韩寒2月1日下午接受凤凰网访谈时称你是“公报私仇”，“有教主心态，享受搞臭别人的权力”。怎么看韩寒的批评？

    方舟子：我不知道什么叫公报私仇，我跟他一点私仇都没有，我以前不认识他，我对他一点兴趣也没有。

    这个事件刚起来时，好多人让我去打韩寒，我表示没有兴趣。在我看来他只是个娱乐明星，干嘛去跟他搅和。

    我开始有点兴趣是他悬赏2000万，让我觉得很搞笑。一个人被质疑，质疑者不是诬蔑、攻击，而是摆事实证据、进行分析，这跟质疑成不成立是两回事。

    对这种合理质疑，应该理性地做出回应，而不是采取诸如人身攻击、重金悬赏非理性的态度，这让我觉得很可笑。

    之后我发几条微博讽刺韩寒，没想到他把枪口对准我，写了长篇文章攻击我，捏造一些我从没说过的话。那我就不得不应战，总得写一篇文章澄清哪些话不是我写的。接着他又写文章来骂我，我就不得不参战。

    参战后才去看他写的文章，从最早期的文章看起，觉得不可能是十几岁小孩写的，他被包装成文学天才，结果作品竟是别人代写的，这就很致命了。

    凤凰网资讯：他说自己从来就不是一个神。

    方舟子：他自己可以那么说，但客观上很多人崇拜他。不只是80后这些小孩崇拜他，甚至包括文化人、媒体人都崇拜他。

    凤凰网资讯：你看到悬赏后，讥讽韩寒出于什么心理？

    方舟子：我就是对他这种应对方式看不惯，对别人的质疑蛮横粗鲁，人家是在合理质疑而不是抹黑，不像那些想抹黑我的人，但韩寒气急败坏的样子让我觉得很可笑，悬赏2000万就是闹剧。所以我当时就调侃，只是当个旁观者。

    凤凰网资讯：如果韩寒不写那篇文章针对你，就不会有这场持续这么久的争论？

    方舟子：对，他要不写那篇攻击我的文章就没这事了。

    凤凰网资讯：韩寒起诉，无论最后结果怎样，都不会影响你继续爆料？

    方舟子：不会。我本来就觉得法院不应该管这事，法院判我输又能怎么样？不能说我就错了，我的对错体现在文章，法官没有能力判文字的官司。我是在做正当地文学批评，甚至算学术研究。

    我不认为做错了什么，我没有主观恶意，没有说非要搞臭韩寒。我一再表示对他没兴趣，只是根据看到的材料分析得出一个结论，你可以不同意我的分析和结论，但你不能因此就说我在诽谤。我这叫合理质疑。

    凤凰网资讯：你刚才说这件事情还没有完，一般在什么情况下自己会收手？

    方舟子：如果该报的料、该说的话都说了，那就没有必要再继续下去，像唐骏该说的话都说了，李开复道歉了也就算了，韩寒他没道歉，而且我手上还有些料，就继续写下去。

    凤凰网资讯：你现在最想对韩寒说什么？

    方舟子：我希望他能够反省，能够道歉。不管他怎么样狡辩，很显然十几岁时那些文章不是他写的。

    在未成年时，他也许不是自愿的，即使自愿主要责任也不在他。所以韩寒应该放开年轻时的包袱，认个错，看能不能获得大家的原谅。

    我并不是只打名人 名人确实值得重点去打

    凤凰网资讯：你觉得质疑与诽谤之间的边界在哪里？

    方舟子：诽谤是无中生有，捏造根本不存在的材料，然后又拿它来攻击或侮辱他人。我对韩寒从来没有用过侮辱人格的语言，反而是韩寒以及他的团队不停用脏话骂我，那是另外一回事。

    我没有捏造事实，也没有为诬陷韩寒编一条事实，我合理得出结论。如果说有问题就来反驳我，可他没有反驳我，或者是从我列出的十几条证据中挑出一条辩解一下。

    凤凰网资讯：不少人对你最大的质疑是认为你在选择性打假，你选择打假对象是怎样的标准？

    方舟子：我每天接到很多举报，不可能都一一调查，并公布出来。我只能有选择性地选一些比较典型的、严重的，另外还有就是这种地位比较高、影响力比较大的人。因为如果他们造假危害更大。

    我其实并不是只打名人，非名人也打了很多，我们那个网站一年有100起左右，大多不是出名的人，只不过是涉及到名人关注度比较高，所以好像我只打名人。不过名人确实值得重点去打，地位越高，出名后掌握的资源越多，造假的危害就会更大，社会影响就会更恶劣。

    凤凰网资讯：别人对你的质疑和批评，怎么应对？

    方舟子：要看什么样的质疑，如果是抹黑、造谣、诬陷，可以不理也可以反驳，把问题说清楚，反驳一两次就够了，如果说过以后还有人继续纠缠，那我就不客气。

    但对那种有根有据的质疑就不应该采取蛮横的回应，就应该有根有据地把事情说清楚。

    凤凰网资讯：很多人认可你打假的意义，但对你打假的方式存在异议，比如出现“白痴”、“弱智”等这种有人格侮辱含义的词汇。

    方舟子：大家之所以信任我，就是我一直在讲道理、摆事实、有根据。至于一些语言要看语境，比如“白痴”，是因为余杰先用个词来骂我，我反驳回去，结果大家不看上下文。

    我觉得在网上大家应该更宽容一些，关键是打得对不对，不要计较文风、态度，这完全是两回事，因为你找不出事实推理的问题，只好计较说我态度不行，那没意思。

    “打”老婆的男人不是好男人

    凤凰网资讯：也有声音认为你一直在质疑别人，但缺少自我质疑，包括网友指出的您太太论文的问题，怎么回应网友的这种质疑？

    方舟子：对我太太所谓的论文问题，我已经发表过好多次意见，只不过他们都置之不理。

    首先，把我太太扯进来是很下作的行为，那些攻击我的人找不到把柄，就把我的家人扯进来。

    其次，我太太的论文是按当时的标准来写的，并不是抄别人的论文。她参考70多篇论文然后从里边摘录一些段落，注明出处，照搬过来，按国际标准是不合适的，引用别人的东西应该做一些改写；但是按中国当时的标准甚至按目前很多学校的标准，只要注明出处就可以，这属于引用不规范。

    那是十一年前，与她同一批的几乎所有硕士生都这么写过，我们从来就没有找哪个硕士生的毛病。结果被那些人反复诬蔑炒作，称从头抄到尾、99%以上是抄袭，包括这次韩寒粉丝也反复拿这说事。他们根本没有去看怎么回事。

    这是我觉得很愧疚的一个事。如果她不是我太太，谁会去注意到她的论文？这篇论文没有发表，他们是从优秀硕士论文文库里找出来，是被我牵连的。

    总说方舟子老婆什么，方舟子后院起火，我解释过很多次，但他们根本不理会，说我用双重标准。我什么时候用双重标准去打过一个论文？根本没有。其实这是他们在转移视线。昨天接受访谈，又被问起为什么不打老婆（假）？我就说“打老婆的男人不是一个好男人，怂恿别人打老婆的人更下作”。

    我觉得最愧疚的就是这件事。

    凤凰网资讯：太太觉得委屈吗？

    方舟子：她现在看开了，一开始觉得挺委屈的。

    凤凰网资讯：近12年的打假给您的个人生活带来了哪些影响？

    方舟子：这是得罪人的事情，每一次打假都会得罪一大批人。包括韩寒这次，不只是得罪韩寒一个人，一大批韩寒的粉丝都得罪了。所以有人说我是全中国得罪人最多的人，这话也有一定道理。

    凤凰网资讯：为什么会得罪这么多人？有想过什么原因吗？

    方舟子：涉及到利益问题，有的是直接利益也有些是间接利益。直接利益就是那些造假的人被我揭露以后赚不了钱、名声臭了；间接利益比如伤害了粉丝感情、败坏了网络形象，还有就是看不惯我的这种方式。

    我对这些都有心理准备。有些人会恨我一辈子，刻骨铭心的仇恨，有些人已经追着我骂了十年了，专门建个网站就是为了骂我，每天都骂，好像一天不骂就不舒服。

    凤凰网资讯：如果在美国打假，你觉得会树敌如此广而深么？会有这么大的争议吗？

    方舟子：美国民间也有打假，比如我认识一个医生自己办网站，专门揭露那些保健品。他也被人告过，但普通人还会感激他。不会像在中国这样引起这么大的争议，而且政府也会支持，还给他颁奖。

    但在中国就不一样。每一次打假都有一大帮人跑来，可能那些人跟我没有利益冲突，但会因为看不惯而来攻击我，甚至对我有人身安全上的威胁。但我不会因此退缩或者放弃，不会因此害怕被人攻击，我不怕骂。

    要真的对我动手，我当然要保护自己，但不能说因此退缩，因为退缩，那就上当了。

    我还是希望能有更多地时间来做科普，偶尔碰上打假也还是要出手。我是希望中国环境能够更正常一些，假是不可能杜绝的，但是能够少一些。有假出来，应该有专门的机构或者是政府部门来管，不要再让个人冒着生命危险，冒着被人身攻击的风险去从事这种工作。

    凤凰网资讯：你现在有100多万粉丝，怎么看自己的粉丝？

    方舟子：首先我不认为我应该有粉丝，可以说我有一些支持者。严格地说粉丝都是非理性得崇拜一个人，不管这个人作了什么事都会支持。我一直在讲人要理性，如果我作了非理性的举动，我的支持者就可能首先反对我。

    凤凰网资讯：每天怎样安排自己的时间？

    方舟子：如果在家里，我基本都在网上，一边看书，一边看资料，晚上一般要写些文章。

    平时也会跟小孩玩一玩，不跟她玩也不行，她会让我陪她。其实，我的生活很单调的。

    凤凰网资讯：一天睡几个小时？

    方舟子：睡眠一般都能保证，一天都能达到7、8个小时。

    三，不惑话人生

    说我偏执的都是没接触过我的人

    凤凰网资讯：你在学术方面很追求理想化？

    方舟子：我这个人理想化一点，不怕得罪人，可以说有一点个人英雄主义情节。特别是对待学术科学问题，我是不允许弄虚作假行为的，所以看到造假就会辩论。

    但总得来说，我是希望整个中国科学能够发展更顺利一些，整个中国社会的发展能够变得更诚信一点，诚信体系建起来，我会助一臂之力。

    凤凰网资讯：你在书信中提到当年和同学辩论，自己“实在是一个好斗的boy”，你是“好斗”的性格吗？

    方舟子：好斗，是指涉及到一些科学问题、学术问题、社会问题，喜欢与人争论，在上学的时候就喜欢跟别人辩论，有时一个人对四五个人，好斗不是说我喜欢跟别人打架。

    凤凰网资讯：身边的人有没有说过你性格上有些偏执？

    方舟子：说我偏执的都是网上那些从来没接触过我的人，朋友亲人不会有人这么说。

    凤凰网资讯：见到你本人，给人的感觉是温和，与读您文字那种犀利尖锐的感觉很不一样。网友的偏执印象或许来自于您的文字。为什么会这样？

    方舟子：这是文风的问题，不能因为文风犀利就说这个人有毛病，那样的话鲁迅岂不是毛病更大，不能根据一篇文章来判断一个人。

    对一些科学造假、不诚信的行为我会一直揭露，我认为对造假行为就应该直截了当，这不是普通中国人的做法，因为普通中国人不愿意得罪人，胡乱过去就算了，即使批评也批评得很委婉。这其实反映了社会的不正常，对造假太宽容，反而对揭露者不宽容。

    每一次揭露造假就有一大帮人骂我批我，我觉得很可笑，他们不去骂造假的反而来骂批评造假的，就好像我在街上抓住了一个小偷，结果大家把小偷放了，然后纷纷指责说你为什么要去抓他，那么多小偷你为什么偏偏抓他一个人，或者说你抓的手法不对。我觉得这是不正常的。

    我和令狐冲萧峰有点像，经常一人独对很多人

    凤凰网资讯：我觉得你很像游侠。

    方舟子：他们有人说我是大侠少侠，我认为这倒有点靠谱。所谓侠客就是以个人的力量来纠正社会不公，因为法制不健全，所以说“路见不平拔刀相助”，这是侠客的做法。

    在一个法制健全的社会不需要侠客，如果再做侠客可能会被当成犯罪分子抓起来。也正是因为这个社会不健全，所以大家希望侠客出现，这时候侠客也会出现，因为总会有一些热血的人看到社会这么乱，看到有这么多不公，看不下去要出手，这样大家就原谅了他这种在一个正常社会可能属于非法行为的表现。

    凤凰网资讯：侠客往往都会比较孤独，你有那种感觉吗？

    方舟子：事情是我一个人在做，但我并不怕孤独，何况还是有很多人在支持我，有家人、朋友、很多默默无闻的网友。很多网友给我爆料，包括这次针对韩寒的事情，我一直说光荣应该属于网友，我只不过是把它们整理一下，加入自己的一些发现。

    凤凰网资讯：你比较喜欢金庸的小说，最喜欢他笔下的哪个人物？

    方舟子：我比较欣赏令狐冲。

    凤凰网资讯：欣赏令狐冲什么？

    方舟子：欣赏他“虽千万人吾往矣”的气概，不怕别人议论。萧峰也是我比较喜欢的一个人物，也一直有人拿萧峰与我做比较。有人说我这次是一个人对三个人，萧峰在少林寺之战的时候就是一人对付三个人，慕容复，有网友喻为韩寒；丁春秋，就是罗永浩；还有游坦之，也就是路金波。

    凤凰网资讯：你觉得自己最像哪个武侠人物？

    方舟子：有点类似令狐冲，当然也有点像萧峰，我经常是一个人独对很多人。

    司马南是很正直的一个人

    凤凰网资讯：你是一个在道德方面要求很高的人吗？

    方舟子：是，我对自己要求是很高的。

    凤凰网资讯：你觉得一个人最重要的品质应该是什么？

    方舟子：最重要的品质应该是正直。正直包括很多方面，比如说诚实、正义，看不惯不公，这都是最重要的品质，但是我们这个社会恰恰现在不太看重这些，有时很正直的人会被人认为很傻。我们更看重的是所谓的成功，不择手段赚钱就算是成功。

    所以我说首先得做一个好人，而后再去做一个成功的人，做好人唯一的标准就是正直，这是最重要的。

    凤凰网资讯：你选择朋友，最看重朋友的什么品质？什么样的人才可以做朋友？

    方舟子：我最看中的还是正直，我交的朋友都很正直，他们不会造假。

    很多人看不惯司马南，司马南其实是很正直的一个人，但不能说因为跟他政治观念不一样，就说这个人是小人，就一直撺掇我要跟他断绝关系。奇怪了，交朋友还要看他有什么样的政治观？那是找政治同盟不是交朋友。所以我给司马南的书写序，有这样一句话，“你可以不同意他的观点，但你不要去怀疑他的真诚”。

    凤凰网资讯：你怎么评价自己？觉得自己最大的优点是什么？

    方舟子：我对学术要求很严谨，但生活很随和。最大的优点是把学术和生活分开，很多人在学术上认真生活上很计较，太计较就没法交到很多朋友。

    凤凰网资讯：觉得自己身上最大的缺点是什么？

    方舟子：这个就不好说了，我不会去谈这些问题，我不会把自己的缺点都暴露出来的。

    凤凰网资讯：是爱反思不愿意说还是根本就不反思自己？

    方舟子：我做什么事不会后悔，不像有的人做事犹犹豫豫，想来想去最后都不知道了，我只要认定的事就不会后悔，就会做下去。这也没什么不好。

    凤凰网资讯：如果做错了怎么办？

    方舟子：做错了纠正就完了，这和后悔是两回事。

    凤凰网资讯：你很喜欢鲁迅，喜欢他的什么？

    方舟子：我从小就读他的书，他是对我影响最大的中国作家。

    我是很喜欢他著作中的那种洞察力，对中国社会、中国历史和中国人性的洞察，这个是我做不到的，因为我没有在中国社会混过，所以我没有在中国生活的能力或者说经验。但我喜欢看那些东西，为什么我对中国社会好像看得很透，也有人说我看人性很准，都是从鲁迅那里学来的。这是我很佩服他的，至于他的文笔与国学修养，更没法比。

    凤凰网资讯：怎么看鲁迅的为人？在读鲁迅文章时，有读者能读出一丝刻薄，你有这种感觉吗？

    方舟子：没有。只管看他的朋友与学生的回忆，他在日常生活中实际是一个非常随和、懂得关心人的人，看箫红的回忆录，就像一个父亲在照顾女儿一样，很感动。所以不能从文章去看一个人在日常生活中是什么性格。

    我很幸福：家庭美满孩子可爱，出了不少书影响不少人

    凤凰网资讯：你小时候读了很多书，是书香门第？

    方舟子：没有。我爸是在法院工作的，我妈也是一个干部，我们家并不是知识分子家庭，家里基本也没什么书，小时候看书一方面是自己买的，另一方面是在文化馆帮助整理图书时看的。

    凤凰网资讯：在家里是一个被宠着、惯着的孩子吗？

    方舟子：也不算，因为我们家四个小孩，我父母一方面很重视教育，一方面也不会怎么管我们。

    凤凰网资讯：父母对你影响大吗？

    方舟子：我爸是很正直的一个人，我妈是性格非常好的一个人，我的性格中也许融合他们两个人的基因，这个很难说。

    凤凰网资讯：因为打假得罪很多人，你的太太父母有没有担心过？劝你收手？

    方舟子：担心还是会有的，但他们也没有劝我不要干什么，只会说小心一点，注意安全，他们也会特别留意我在做什么，我估计最近他们又开始紧张了，但不会阻止，因为了解我从小就这样。

    凤凰网资讯：你有没有考虑过他们的感受？

    方舟子：我当然会考虑，但忠孝不能两全，我不能因为父母和家人的感受就不去做这些正义的事业。在为公与为私之间，我还是会做出为公的选择，在这个社会中道义和正义更重要。

    凤凰网资讯：平时有时间照顾女儿吗？怎么教育自己的女儿？

    方舟子：我希望她能自由发展，寻找自己的兴趣。

    凤凰网资讯：对自己目前的事业和生活状态满意吗？

    方舟子：还是比较满意的。我从小就想过自由的生活，我现在也算比较自由，没人管我，我也不去管别人，生活也比较自由自在。只不过现在人身自由受到一些限制，尤其是肖传国事件之后，出门坐车没法再乘公共交通，我以前很喜欢坐地铁，买东西也没法去超市，出去吃饭也不能坐大堂，会被认出，支持我的人还好，万一是反对我的就不好说了。这也没办法，自由受到限制，这是必须要付出的代价，也是可以接受的。

    凤凰网资讯：觉得幸福吗？

    方舟子：我觉得挺幸福的，家庭很美满，有很可爱的孩子，出了不少书，等我老了，可能真的可以著作等身了，也影响了很多人，传播了科学理念，被很多人接受。我觉得还不错，等老了回顾起来，也会觉得自己这辈子没白活，还留下了一些东西。

    他们找不到我的弱点，就去攻击我的妻子

    凤凰网资讯：你做事和做人，信奉的准则是什么？

    方舟子：我喜欢跟人说，“脑中有科学，心中有道义”，做事情要有理性、科学的态度，同时要顾及到社会的正义，两方面都要顾及到。

    凤凰网资讯：科学算是你的信仰吗？

    方舟子：我不认为自己有信仰，你可以说我相信科学、道义，但科学与信仰又是矛盾的。所谓信仰是盲目的相信，即使有相反的证据也要去相信，而科学最讲证据、逻辑，所以我一直不讲什么信仰。

    凤凰网资讯：最害怕的是什么？

    方舟子：也没有什么可害怕的。即使受到生命危险时，我也是笑眯眯地接受采访，虽然是刚刚从死亡线上逃出来，但我不觉得有什么可害怕的。回头去想，确实很后怕，有很多的因缘巧合死里逃生。但既然已经过了那道坎，也就笑着重新生活了。

    凤凰网资讯：你说自己基本上什么都不在乎，有种说法是“无所畏惧的人才最可怕”。那你到底在乎什么？

    方舟子：你也可以说我是无所畏惧的人，所以他们找不到我的弱点，就去攻击我的妻子。

    我在乎自己的家庭，所以我特别气愤的是有时把我家人扯进来。当然在乎我的事业，希望传播科学的理念。

    凤凰网资讯：你理想的中国社会是怎样的？

    方舟子：是一个自由的、开放的、有诚信的社会。科学应该成为社会和全民思想的主流，全民的科学素养大大提高。当然，这或许是比较遥远的，但我愿意为此尽一份力，推他一把。


视频：方舟子百度沸点主题演讲

发表时间:2012-01-02 13：31：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwi7.html
《从一个人的战争到全民行动——互联网公众监督体系的形成》

http://yule.iqiyi.com/20111228/b0d0af34f6303aaa.html


“打假斗士”方舟子先挨“咬”

发表时间:2011-12-31 07：13：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwgj.html
【方舟子按：谢谢《咬文嚼字》给我挑错，以后我即使写发在网上的文章也会更加注意。我只对最后一条关于翻译有不同看法。heading就是指信的“抬头”部分，只不过英文书信的格式和中文的不同，写发信姓名、地址和日期都放在那里了，就不必拘泥于中文书信格式了。】

    “打假斗士”方舟子先挨“咬”

    记者：刘婷
    2011-12-29北京晨报

    晨报讯（记者刘婷）有“语林啄木鸟”之称的《咬文嚼字》，继咬嚼央视春晚、咬嚼百家讲坛、咬嚼知名作家之后，2012年将以“新浪名人博客”为目标，咬嚼网络语文。“打假斗士”方舟子成为第一个被“咬”对象。昨天《咬文嚼字》公布部分方舟子的差错，其中有字词差错、文史差错、翻译差错。

    据了解，为了集中目标，《咬文嚼字》在读者推荐与专家评议的基础上，共选取了新浪网上的12位博主。按音序排列，第一位出场的是“打假斗士”方舟子，紧随其后的是郭敬明、韩寒、黄健翔、郎咸平、李承鹏、李银河、马未都、钱文忠、徐静蕾、郑渊洁、周国平。对于给方舟子挑错，《咬文嚼字》杂志社表示，方舟子思维缜密，很少出自然科学知识方面的差错，而且文字能力也很强。但即使如此，《咬文嚼字》的读者还是发现了问题。

    在《咬文嚼字》公布的部分内容中，记者看到字词差错，比如方舟子在《评王说鲁　牛头马嘴》一文中说到“竹林七贤”之一的“嵇康”时，就把“嵇康”误成了“稽康”。在《人之既死，其名也盛》一文中，方舟子表示：在王小波去世之前，自己“对这位据说最有潜力问鼎诺贝尔奖的大作家竟是闻所未闻”。方舟子想说的意思是，在王小波生前从来“没有听到”过他。“闻所未闻”是听到了从来没有听到过的东西或事情，显然这里的意思说反了。

    而在文史差错方面，比如方舟子在《网络诗词的意淫时代》一文中说：当代人写旧体诗词不必以“平水韵”为准，因为“连唐人写诗也未必用‘平水韵’”。言下之意，唐人写诗一般是以“平水韵”为用韵标准的。其实，唐代根本就没有“平水韵”，它是在金代才出现的。《我们为什么会咳嗽？》一文中，方舟子还把陶弘景说成是“魏晋”人，其实他是“南朝”人。

    再如翻译差错，比如英文信件的右上角叫heading，是写发信人姓名、地址及日期的地方，方舟子在《文科学者也应掌握英语》一文中，将heading译成了“抬头”，这是不对的。因为在中文书信中，“抬头”是写收件人的地方。


方舟子的微博舞台

发表时间:2011-12-24 06：50：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dw6y.html
    记者：陈晓
    来源:三联生活周刊
    http://www.lifeweek.com.cn/2011/1223/36117.shtml

    从网站到博客，再到微博，网络形式的变化给了方舟子的事业更大的舞台，但也给他的公信力带来更大的挑战。

    正在扩大的舞台

    2011年11月开始，一家曾经以影视娱乐类节目为主要资源的视频网站，邀请方舟子试录了四期公开课的视频，讲述有关牛奶、转基因大米等科普问题。根据该网站向本刊记者提供的数据，公开课的点击量已超过100万。有观众在微博上追问方舟子的公开课什么时候接着上线。他的留言这样写道：“作为一名社科类学生（我学的是会计）我觉得收获很大！还很有趣！”

    方舟子正在从小众的学术打假名人转变为大众名人。他被邀请出现在一档很火的求职节目中。他在机场等摆渡车时，能听见身边的人正在议论：“最近有个搞烟草研究的谢剑平被评为工程院院士，被方舟子打假，这个假打得好，不然我们都不知道低焦油的危害也很大。”“当时我就站在后边，很奇妙的感觉。”方舟子对本刊记者说。在新浪微博的影响力风云榜上，他长期排在前50名内。在最近一期的周榜上排位是第39。这是一个以活跃度、传播力和覆盖度来评价一个博主在微博上号召力的排行榜，前10名长期被演艺明星覆盖，虽然他们的发博量通常只有几百条，但上千万的“粉丝”量已经奠定了他们在这个空间里绝对的领袖位置。少有的几位能进入前20名的非演艺界人士，则是对应着一些现实热点的精英人士：如积极参与微博打拐的天使投资人薛蛮子、房地产商任志强、对创业者提供意见和资金帮助的李开复……

    热心于方舟子所“代言”的科普和打假的人并不算多，他的“粉丝”只有150多万。但他的微博有7000多条，其中大部分是原创帖，绝少以@的方式与别人遥相呼应。一位支持他的网友“虚逐子”对本刊记者评价：“他提出话题的能力，在微博上应该没有人比得过。”

    上世纪90年代，当留学美国的生物学博士方舟子面临职业选择的时候，“一直想做一个自由自在的工作”。为此他辞去了研究所的工作，成为一名撰写科普文章、管理一个非盈利网站的自由人。但到2011年，因为自己的知名度，他正在失去一部分自由：不能搭乘公交系统，不能去超市买东西，不会单独出门，晚上更是避免在外。在香港迪斯尼，在玉龙雪山旅游的路上，虽然戴着帽子、墨镜，他还是一路被认出来。虽然过来的人都会表示支持，但自从去年受到打假对象的买凶袭击以后，“看到人走过来总会有阴影”。“自由受限，不是好事。”方舟子说，“但获得认可是好事。”

    近几年，中国社会对科学的需求似乎越来越明显。“国家越来越重视科普工作，2002年全国人大常委会通过了《中华人民共和国科学普及法》，这是世界上第一部科普法；2006年国务院发布了《全民科学素质行动计划纲要》。政府的重视和政策的导向都是科普出版利好的信号。原来很多出版社并不看好科普出版，现在开始陆续介入科普出版，纷纷成立相应的科普图书编辑部。”科普出版社社长苏青对本刊记者说。

    但科学的面貌却并不清楚。我们根据这次采访得到的粗浅理解是，科学至少包括怀疑的精神，求证的方法，以及一个简洁准确、放之四海皆可得到证实的结论。从上世纪90年代创立新语丝，并慢慢将这个包含文学作品等各种内容的中文资讯网站，转变为讨论学术真伪和传播科学知识的平台，方舟子通过网络逐步扩大自己的影响力。他说中国国民性缺乏科学素养，容易轻信盲从。他的理念是：“希望能够让更多人具有科学精神具有理性的精神。中国要变成一个真正现代化的国家，肯定要过科学化、理性化这一关。”从网站到博客，再到微博，网络形式的变化给了他的事业更大的舞台，但也给他的公信力带来更大的挑战。

    微博论辩高手

    2009年，当方舟子的微博刚开通时，只有4000多“粉丝”，但在质疑“打工皇帝”唐骏自传中有多处虚假的事件中，他的微博关注度有一个激增。“据我观察，整个社会层面和方舟子的支持者这个群体一下子产生爆发性增长是在唐骏那件事情上。我也是因为这个事件之后才开的微博，记得唐骏事件之后他的‘粉丝’数量已经达到50多万。”方舟子的支持者“龙哥—科学公园”对本刊记者说。方舟子微博上第一条评论数上千的微博就诞生于此过程中——他针对唐骏在央视上的辩解，做出有证据的回应，并附上链接。这种对质式的、可以确凿判定是非、显出一方狼狈的微博，娱乐性与攻击性兼备，是论辩中极好的武器。

    因为每条微博140字的空间限制，并不适合“新语丝”上的传统打假案例。学术打假需要大量的专业证据，140的字数不能说清楚问题。因为新语丝网站不稳定，也无法使用链接，因此大部分新语丝上的打假案例没有到微博上来。方舟子对微博的功能定位最主要是跟读者互动和做科普的渠道，“有些科普两句话就能说明白，有些讲不清楚带个链接”。对唐骏的质疑是方舟子打假生涯中的一个新“品种”：揭露非学术领域的名人的学历、职称或者其他并不需要专业判定的造假问题。选择名人是因为“这些人如果造假，有不诚信的行为，造成的社会危害比较大。打名人能够引起大家对这个问题的严重性的关注”。超越学术领域，则降低了大众参与和关注的门槛。

    对待方舟子的质疑，你很难强辩，也不能轻蔑地转过头去，因为他从来不是说道理，而是摆事实。他会在短期内，以大约每半小时发一条的频率，用密集且琐碎的事实，对要证明的一个核心点做反复的推演，逼得被质疑一方不得不做出回应。方舟子深谙微博热点的形成规律。“微博上如果出来对立面，一般就是越搞越大。事情往往在争论中越来越激烈，越弄越大。”而一旦争辩形成，“我这个人从来不怕打群架，敌人越多战斗力越强，斗志越勇。”

    他的批判性和推理能力得益于他在美国读书时受到的训练：“每周开一次实验室会议，大家轮流，一个人主讲，报告最近做出了些什么，大家都会给报告者挑刺，比如‘这个结果能不能成立’、‘这个实验能不能说明什么问题’。如果那周轮到你主讲，但你没有什么结果可说，也可以找一篇别人发表的论文来给大家讲解，大家来挑论文的毛病。美国的科学非常讲究批判性的思维。在密歇根州立大学听其他学校教授的报告，大家都是提意见批判攻击，或者说哪些地方没明白能不能再讲解下。大家都知道，做科学研究应该不要管情面，有什么话就直说；另一个是带批判性的眼光来看别人的研究结果。科学本身是一个很严谨的过程，而不是很和气的。”

    公众总会要求意见领袖对热点事件发表看法。随着声名日盛，方舟子也面临着这样的期待，但方舟子对自己的微博内容有极强的控制力。除了因他而起的社会热点，他几乎不参与任何热点事件的评论，即便偶有发言，也并不涉及道德评判，或者有关意识形态的简单指责。当大家讨论佛山小悦悦事件时，在鞭挞国民道德素质的汹汹民意后，他发了一条当出现伤者时的救护常识。温州动车事件发生时，他也只是简单讨论了几条有关公共交通工具出事故后逃生的技术问题。他讲究发言的专业性：“我这个人就是不喜欢去凑热闹，基本上社会热点都不太喜欢去评论，除非很独特的、跟科学有关、跟学术有关，别人讲不出来，我去讲一下，别人讲的都跟你一样干吗还去凑这个热闹？我们在美国的第一批网民，都很讨厌在网上讨论政治，觉得这个东西没有技术含量，谁都可以发言，吵起来的话又都是吵成一团，没什么价值，所以我们当时办新语丝的时候就定下了规矩：不谈时事。”

    2011年对李开复曾经在大学职称上的质疑是方舟子微博上全年关注度最高的一个事件。反对者指责他不正视正在发生的血淋淋的苦难，总是去揪一些名人无关痛痒的细节误差。但细细观察，方舟子抓的每个细节，背后都有真或者假的对立——在某个时间点上，到底是副教授还是助理教授？设计过的机器是否有打败过世界冠军？和奥巴马是否同堂睡觉？……“这绝不是小事。这涉及人品问题，诚信问题。一个人如果连履历都可以捏造，而且捏造得很低级，习惯性地造假、说谎，不断地用新的谎言掩盖旧的谎言，那么我们如何相信他的其他方面就都是真实的？他的企业业绩、发展方案、财务报告还值得信任吗？”方舟子对本刊记者说。

    “粉丝”群

    在质疑李开复的过程中，方舟子出示的证据群，包括李开复1990年1月发表的论文，1990年的论文简介，在Google时的英文介绍，自传的所有版本，2004年写的《美国启示录》，卡内基·梅隆大学计算机系的职称手册，2004年6月30日新浪科技刊登的《微软自然交互式软件及服务部门副总裁李开复简历》，李开复在不同时期的采访视频……

    支持者们对此提供了大量的帮助。当方舟子在11月23日23点多提出征集《世界因你不同：李开复自传》第八次印刷、第九次印刷、第十次印刷……的第三页的照片，看看上面是否有“副教授（AssistantProfessor）”的英文注明时，征集的请求被转发了416次。第二天早上9点，他就公布出了网友们发来的从第一次印刷开始的全部版本。也就是说，当他在印证自己一个小小的猜测时，在10个小时内，有上百名网友在提供证据的支持。网友自发传送来的材料中，甚至包括李开复在“天天向上”娱乐节目中对自己经历的讲述，“而且告诉我是在第几分钟”。方舟子对本刊记者说。提供常识佐证的还包括，“一些美国名校计算机系教授，一位熟悉IEEETransactions出版流程的美国大学教授”，他们都是主动给方舟子发来信息的人。很多批评者不屑于这些细节的微小，可是当如此多的网友参加到对这些琐碎细节的验证时，细节已经显示出了它的重要性——是真的吗？

    “在微博上，我的‘粉丝’人数其实不是特别多，100多万和明星没法比，但是我的‘粉丝’的热心程度最高，一旦某个问题成了我微博上的持续话题，就有很多人自觉投入进去找各种各样材料，给我发私信，发电子邮件或者转评论的帖，关键性的材料也有他们提供的。”方舟子对本刊记者说。

    按照一名方舟子支持者群的管理员“泡沫”对本刊记者的描述，他印象中的方舟子支持者群体，“大部分应该受过理工科的高等教育，年龄40岁以下，以男性为主”。“龙哥—科学公园”是一个老牌的方舟子支持者，他说自己从上世纪90年代就开始关注新语丝，除了关注微博，也参加了一个方舟子支持者群。他觉得这部分人的共性：“第一，都特别爱看书。我们会在群里聊自己看的书，包括各门学科的，文史的、哲学的。我每天晚上都会看，睡觉之前肯定看不超过一小时，最近在看《世界医学史》、《王小波全集》，前些日子在看《全球通史》，今年也在看《中国哲学史》，看着看着，自己脑子里一些乱七八糟的东西就有条理了，更清晰了。第二，喜欢思考，经常会争论一些问题。第三，具有批判性思维，对一些光鲜、有趣但模糊的说法保持警惕。”

    网络上至少有三个方舟子的支持者群。“诺拉斯守望者”是其中一个群的创立人。他说自己创立群的初衷并非仅仅是为了呼应方舟子的个人言行，而是“希望让人民从盲从、盲信以及极度缺乏科学精神的状态中慢慢觉醒。逐渐成为一个可以进行独立思考和判断并且更为公平的人。我注重的是科学精神本身，方舟子是表现这种精神最合适的人选”。

    但群体却并不容易驾驭。“诺拉斯守望者”曾经和管理员“一城夜雨”一起，打算对群进行改组，将其延伸为讨论历史、政治、艺术、哲学等问题的平台。“我们认为这都是人类的智慧结晶，所以就拟群名为‘智慧的火花’。”但他们认为自己的设想没有成功。“仅仅因为科学两个字而吸引进来的人寥寥无几，大多数人还是看群简介上的方舟子进来的。这个群的发展历程是：方先生的‘粉丝’群—智慧的火花—回到原点，方先生的‘粉丝’群。”“一城夜雨”对本刊记者说。

    这个界限并不明确的群体，不可避免地带有了网络江湖的特征，在马甲后面并不严格规范自己的言行。而微博上的论辩就像一个打野拳的地方，没有裁判，不计点数，没有规则叫停，一旦开战，判定胜负的标准，就是打得对手低头认错。而且看台上下没有界限，围观者也经常用言语助声威。这些口水冲淡了严肃话题的价值。甚至有方舟子的论辩对手进入方舟子支持者群里，专门收集群内一些攻击性言论的截图。

    方舟子和自己“粉丝”保持着距离。绝大部分支持者和他是零接触。方舟子说自己的论辩原则是“不说脏话，不造谣，不伤及家人”。但在遭遇批评时，方舟子和定义并不明确的支持者们常常被作为一个共同体——在方舟子追寻真相的过程中，他们用帮助寻找证据和关注提供支持，也让方舟子分担对于他们语言暴力的骂名。绝大部分微博上的对手都拒绝谈论方舟子和他的“粉丝”群，甚至不承认彼此曾经站在某个问题的对立面上。“我不想跟他对话，我想筑起一道墙。”一位不愿透露姓名的受访者对本刊记者说，“这是我的感觉。在一年多以前，也就是微博元年以前，像一些比较中立的网站，比方说猫眼看人，算是比较中立的，虽然偏右一点点，也自由派一点。把方舟子发表文章，后面跟着那些评论的情况和现在的情况（做对比），这一年多的时间下来，对方舟子公众形象是有损伤的。”

    “不食人间烟火”

    1998年9月，当方舟子在美国8年后第一次回国，“觉得自己和外国人一样”。回国的第一站是上海，“人来人往车来车往，都不知道怎么过马路”。如今，他仍然没有考中国驾照，不敢在中国开车，因为“觉得大家开车太不守规矩，我坐在副驾的位置上，经常想踩刹车”。他说自己唯一更中国化的改变是“不那么信任人了”。他被骗过很多次。“2003年当时刚回国还没买房时，在一个有武警把门的大院租了房子，根本没想到会有骗子，买房了要搬家想到积了很多灰会不会留下隐患。刚好看到通知，北京煤气公司的通知，说要上门查煤气隐患。打了电话，来了三个人查了煤气炉，又查了热水器，说有问题要换零件，整个花了700多块钱，开了发票，我对钱一点概念没有，老婆回来后我说今天这件事，她说：你傻不傻，700多块钱可以全部买成新的，肯定碰到骗子了。我哪想到那么戒备森严还有骗子上门，我就按美国人的思路去报警，结果还被警察笑了一顿，全北京人都知道是骗子，就你这个傻子会上当。”

    协和医科大学出版社社长袁钟是跟他比较近的朋友。方舟子的微博上只有19个关注对象，袁钟是其中之一。他和方舟子交往中印象极深的一件事是：“我有一个朋友，在新语丝上被曝光了，托我找他拿下来。我觉得我们关系是很不错的，但是他很严肃地拒绝了我。我问要怎样才可以拿下来，他说要公开认错。这件事给我印象特别深。后来我这个朋友又托我问他，希望知道是谁写的举报信，但方舟子一口拒绝了。”

    袁钟告诉本刊记者，他对方舟子的评价是“情感极少，理性极高”。唯一看到方舟子动情的一次，是在去年被袭事件发生后。“几个朋友请他吃饭，席间方舟子站起来，因为他不喝酒，端了一杯水敬大家。我们都乐了，说方舟子居然也知道敬酒了。”

    没有单位的约束，也少有人际应酬的打扰，没有太多的物质欲望，方舟子因此可以执拗地坚持自我的原则。有朋友评价他“不食人间烟火”，但他认为自己“对中国社会的看法并不那么天真，不像没有生活阅历的小孩一样。我对中国的印象来自看的历史书、鲁迅的书。这些书里本来就已经有很深刻的看法了，并不是说需要我自己亲身去经历过”。当在唐骏事件中，有网友评论：“其实就像古龙小说里的武林高手对决，电光火石间那致命的一剑已经刺出，留给观众的是方舟子的背影和唐骏绝望的眼神——无论如何挣扎，结局一定是轰然倒下。”方舟子留言说：“你武侠小说看多了。生活不是小说，中国的事情不要太乐观。”事实确实证明：虽然他能验证真假，却没能改变社会对真假的奖惩规则。

    但就像他在个体的点滴细节中求真相一样，他也在慢慢改变一些个体的细节。一位曾给方舟子的图书做过责任编辑的科普人士告诉记者：“做完方舟子的图书后，我曾准备参加一个有关网络出版的学术会议，会议要求参会者提交学术论文，我当时对网络出版的认识很肤浅，于是发邮件请方舟子帮忙代写初稿。方舟子回信拒绝了，但还是给我提供了一些参考资料。这件事对我就是个教育。我以后发表署名文章再也没有动过请人代笔的念头，心里由此也坦坦荡荡，做人也堂堂正正。想想看，如果让朋友代写，哪天朋友翻脸了，你那点丑事不就都抖落出来了嘛。有段时间，我想给一些海归朋友介绍认识方舟子，但他们中就有人明确表示不愿意相见相识，说这人太厉害了，保不准哪天就搞出我的问题来了。所以说，有方舟子这样一个人存在，至少能让那些心存学术不端念头的人对自身的行为能够有所收敛。”■

    （感谢实习记者潘洁，王珑锟，刘玄对本文的贡献）


让院士恢复“荣誉称号”本义

发表时间:2011-12-20 14：24：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dw30.html
    【《财经》记者孙滔】著名学者饶毅和施一公落选中科院院士，引发学界对院士制度反思。一直关注科学规范和科研诚信的学者方舟子在接受《财经》记者采访时表示，如今困局根本的解决办法并非改变院士选举制度，而是削弱院士特权。

    方舟子认为，目前中国的院士权力太大，已不仅仅是荣誉称号，而是代表着掌握很大学术权力，拥有更多学术资源的副部级头衔。比如，国内有一些不成文的规定，重大科研项目须由院士领衔，而院士的与正教授65岁退休不同，是终身制的。

    这些特权与与美国国家科学院院士有很大区别，美国院士仅仅是荣誉。方舟子说，其唯一的特权可能是有在《美国科学院院刊》上发论文的便利，而无其它实质性好处。院士特权成为科研工作者千方百计，甚至动用各种“关系”当选院士的动力所在，甚至因此形成一定院士“圈子”。

    具体到饶毅和施一公落选院士一事，身为生物化学博士的方舟子认为，值得思考的是中科院院士是根据什么标准来选，如果论学术水平，这几位曾任美国大学教授的学者比部分院士水平还要高。

    实际上，高水平学者未入选院士并非饶、施个案。此前也出现过学者当选美国科学院外籍院士，却未入选中科院院士情形。比如，中国科学院古脊椎动物与古人类研究所所长周忠和，于2010年当选美国科学院外籍院士，后于2011年才当选为中国科学院院士。而中科院上海微系统与信息技术研究所研究员李爱珍，于2007年当选美国国家科学院外籍院士，却至今未入选中科院院士。

    曾有一位不愿具名的中科院院士透露：饶、施二人落选并非其学术水平问题，其中施一公落选主要是国籍问题，“当初申报院士的时侯，还没有证明己从美国获得取消美国国籍的证明”。

    方舟子称，曾有几位生物学领域的院士与他谈及饶毅和施一公落选一事，他们认为，饶、施二人刚回国没多久，对中国的贡献未曾显示出来，而两人此前还在《科学》杂志撰文批评国内科研经费分配。另外，也有人对饶、施二人牵头成立“北京大学-清华大学生命科学联合中心”，可能获得更多科研经费表示不满。

    不过，方舟子认为，上述理由包括国籍问题仅是公开说的理由，因为实际上有比饶毅更晚回国被选为院士的。不便明说的理由是，院士圈子中反对饶、施者以早年的海归为主，担忧饶施跟他们竞争，同时二人在国内外已经名、利皆已不少。同时，更有人担心如饶毅一旦进入院士群体，很可能将其更多内情公开。

    至于院士增选程序如何改进，方舟子并不乐观，他曾撰文认为，只要院士特权在，再好的选举程序也会出现不正常的选举结果。因为与权力的结合让院士成为各个部门相互争夺、利益分割的“肥肉”，而此时候选人的学术成就反而是次要的。

    不过，方舟子告诉《财经》记者，至少可以借鉴美国经验，比如全体院士投票。因为一个学部只有几十个人投票，容易形成“内部人”选举。全体院士投票，可以在提名阶段分学部进行，通过学部介绍候选人，然后大家依标准评判投票。


【视频】东方卫视锐观察：揭秘防辐射服

发表时间:2011-12-19 07：09：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dw1s.html
http://v.ifeng.com/news/mainland/201112/23e38458-dcbb-46b4-a298-930371c185c8.shtml


有机食品也可能有毒？

发表时间:2011-12-19 06：57：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dw1r.html
    记者：赵鹏 邹凤娇 唐洁
    2011年12月17日羊城晚报

    有机蔬菜价格明显高于普通蔬菜，但仍然受到不少顾客追捧

    在食品安全备受质疑的今天，标榜生产过程无公害、无污染、纯天然的“有机食品”成为宠儿，价格飙升，“有机农业”也成为冉冉升起的朝阳产业，甚至有人过起了“有机生活”……

    然而，近日，“打假斗士”方舟子在博客中发文炮轰“有机食品”；

    农业专家作出回应，指出种种“有机”误区……

    羊城晚报记者 赵鹏 实习生 邹凤娇 唐洁

    “打假斗士”方舟子近日炮轰“有机食品”，引起热议。

    12月10日，方舟子在其博客中发表题为《有机食品就一定是健康食品吗？》的文章，毫不留情地指出“有机食品”的四大潜在危害：

    一、使用天然农药，也具有一定毒性。有机农业并非完全不使用农药，只不过用的是源于细菌、植物的所谓天然农药。有些天然农药已被发现具有一定的毒性。

    二、天然毒素高。植物自身会分泌一些天然毒素，抵御病菌的感染和害虫、鸟的食用。在常规农业中，由于使用化学农药能有效消灭害虫，农作物自身产生的植物毒素比较少。相反地，有机农业中使用的天然农药不像化学农药那么有效，植物就不得不多分泌一些毒素来保护自己。有机农作物中的天然毒素含量通常要比常规农作物高10%-50%。

    三、感染病菌的风险高。有机农业不使用化肥，而是使用有机肥。相当一部分的有机肥来自家禽、家畜和人的粪便。如果粪便中含有病菌、寄生虫虫卵，它们就会污染农产品，生吃农产品或没有煮熟的话，就有让食用者食物中毒或被寄生虫感染的危险。施用粪便肥料还隐藏着抗生素滥用的问题。

    四、霉菌毒素强。害虫和其他动物对农作物的伤害还会让植物在伤口处滋生霉菌，而霉菌会分泌毒性更强的毒素。

    他认为，有机食品未必就比普通食品安全，甚至还可能是有毒的！

    方舟子此言一出，网上哗然，评论无数。

    那有机食品是不是躺着也中枪的冤大头呢？记者就有机食品问题，采访了中国植物营养与肥料学会常务理事兼秘书长、中国土壤学会理事杨少海教授等专家，他们的解读，给了我们一个科学平视有机食品的角度。

    1

    有机，成为一个概念

    标榜不用化肥、不施农药的有机食品，安全是它的一大卖点。大量的广告宣传和媒体宣传在民众心目中确立了“有机食品=健康食品”的观念。这一观念经过商家的推波助澜，得到进一步延伸：“有机食品”比“普通食品”更安全更有益健康，所以更贵。

    记者走访了海珠区上渡路的乐润百货、新港西路的百佳超市、客村立交附近的华润万家、天河区员村家乐福、越秀区农林下路吉之岛等大型超市，发现各大超市均有有机食品销售，其中某些超市，光有机大米就多达七八种。

    我们采访了有机大米的促销人员和前来买米的市民。

    记者：有机米为什么会卖这么贵？

    促销员：有机米是使用良质米作为栽培品种，不使用农药，含有极少化学物质。采用自然的方式栽培，因此煮出来的米饭有自然的香味，且市售有机米一般均为新鲜的米，质量好，买着放心。

    一位老伯前来购买有机大米，一公斤装，27.5元（普通大米不过几块钱）。

    记者：大爷您好，您贵姓？

    老伯：姓杨。

    记者：我们是羊城晚报的记者，想找您了解一下，您平时是吃有机米吗？为什么买这种高价米？

    老伯：担心食品安全问题呀，买有机米比较放心。不过，身边的朋友和邻居买有机米的并不多。有机米的价格贵，但是无公害，健康，有营养。我们家一般是给小孩吃，他的抵抗力弱，中国的食品安全问题很让人担心呐。

    “民以食为天，食以安为先”，看来，商家正是抓住民众普遍担心食品安全的心理，把“有机”做成了一个概念———“有机”等于健康、营养、放心———有机米竟成了“特供”孩子吃的高档食品！

    2

    有机食品，安全还是有毒？

    那么，有机食品到底是安全还是有毒？

    我们就此采访了广东省生态学会常务理事兼副秘书长、中山大学园林及生态经济规划设计研究所所长、植物学博士钟晓青，他并不认同方舟子的观点。

    他明确表示，方舟子关于“植物自身会分泌一些天然毒素，抵御病菌的感染和害虫、鸟的食用”的观点是毫无科学依据的。植物动物都属于整个大生态食物链中的一环，植物本来就有提供动物和人食用的足够的生物量，作为食物链底层的植物，它不可能自身分泌毒素来拒绝处于食物链上层的动物的食用。【方舟子按：植物这么富有奉献精神？好吧，有请钟博士吃发芽的土豆。】甚至少数有毒植物都会被动物当做食物，更别说绝大多数无毒的植物了。

    对于方舟子“作为有机肥的动物粪便可能受到寄生虫和抗生素污染”的观点，钟晓青博士从肥料科学和植物学两个方面给出了回应。“动物粪便经过发酵之后，进入土壤不会对土壤环境造成污染，相反还会改善土壤环境。这并不是说有机肥没有污染，粪便排入水体中当然会对水体造成污染。污染不污染主要看肥料是不是放对了地方。植物的根系只能吸收小分子颗粒，这是一个植物学常识，抗生素属于大分子颗粒，绝对不会被植物吸收到体内。方舟子的说法是违背植物学常识的。”【方舟子：我写的《有机食品就一定是健康食品吗？》一文观点全都有学术文献和实验依据，这位植物学博士钟晓青无视文献和实验，只会攻击我“毫无科学依据”“违背植物学常识”，还搞笑地把抗生素当大分子，这就是中国的砖家】

    另外，钟晓青博士解释说：“任何植物受到虫子伤害后，自身都会产生反应，但这个过程中产生的毒素达不到对人体造成伤害的级别。方舟子说植物伤口处容易滋生霉菌，霉菌会分泌毒性更强的毒素，完全是一种夸大。当然，如果虫子数量太多，给植物造成了很大伤害，植物伤口霉变的地方产生较多的毒素的情况也不是完全没有，但问题是，当虫子数量多到成灾后，被虫子侵害的农产品也不会有人去吃了。片面夸大虫子对植物的影响本身就是不科学的。”

    “方舟子的这篇文章，混淆了有机农业和受到污染的所谓‘有机农业’的区别，严格意义上的有机农产品是不会对人体造成伤害的。”

    另一位农业专家杨少海则认为，方舟子的观点有点吹毛求疵。有机食品未必就安全健康，但也不能说有毒。【方舟子按：没毒？那么英国把含伏马毒素的有机玉米下架干吗？】

    他指出，关于有机食品是否更安全健康的争论，并非现在才出现，早在2009年，英国食品标准局（FSA）就曾委托伦敦卫生与热带医药学院（LSHTM）对这个问题的研究进行系统整理。他们把这些研究中检测过的几百种营养成分分为11类，对所有的结果进行统计分析，最终得出的结论是：“有机产品和常规产品在营养方面没有差异”。

    这个研究结果公布后，引起轩然大波。该研究团队中一位叫阿兰·登格尔的成员在《时代在线》杂志上发表文章呼吁大家不要盲目崇拜有机食品。美国哈德森研究所研究员阿莱克希在接受《科学新闻》杂志访问时说，从来没有确凿的证据表明有机食品比普通食品更安全或健康。

    事实上，“有机”只是农作物的一种生产方式，是大量的宣传、盲目的崇拜和利益的驱动，使之泛滥，并成为一种时尚。

    “即使是从常理判断，有机食品也并不会比普通食品更加健康和安全。”杨少海说。

    有机农产品在生产过程中对土壤和肥料的要求非常严苛，不能使用化肥，只能使用有机肥，而有机肥却供不起产量大的农作物生长。杨少海举了一个很形象的例子来说明这个问题：产量比较低的作物就好比一个身材瘦小的人，给他很少的东西他就能吃饱，并且不会对其身体造成伤害；产量高的农作物就如同一个强壮的人，太少的食物不仅不能让他吃饱，还会伤害到他的身体。假如产量大的农作物都采用有机生产方式，就正如吃不饱的人，本身就是不健康的，吃这种不健康的有机食品怎么会让人健康呢？

    “很多有机米在口感上就不好吃，这就是不健康的表现。很多有机食品本身就不是健康的，更遑论有营养了。”杨少海的说法得到了市民的证实。记者向购买有机米的市民询问这种大米的口感，超市顾客杨伯说：“有机米煮出来的饭也感觉不出与其他米有啥不同，有时候还不如普通米好吃。”

    对于方舟子提出的有机肥中可能含有的病菌、寄生虫虫卵会污染农产品的说法，杨少海说：“从农业科学的角度，任何一种肥料都是有毒的，但是只要不超过一定的量，这种毒素的影响是可以忽略不计的。有机肥的生产过程有一整套的国家标准，只要严格按照这个标准来进行生产，有机肥的安全是可以得到保证的。问题是现在市场上出售的有机肥并没有按照国家标准来生产，不是真正意义上的有机肥。”

    看来，有机食品不用化肥农药，农药残留减少了，这方面的安全较有保证，但要真正达到商家宣传的“纯天然，健康，无污染”并非易事，不按标准生产的“假有机”，则极有可能“无毒”变“有毒”。

    3

    有机生产，难以监管

    《羊城晚报》“天天315”栏目在今年的8月30日曾经登过一篇题为《青怡“有机菜”身份有疑》的报道。经过记者谭超的深入调查，发现广州的有机食品市场乱象丛生。网上有不少卖家兜售3分钱一个的“有机食品”标签，记者亲自体验了“生产”有机食品的过程：拿3分钱一个的“有机食品”标签一贴，3分钟就能造出“有机菜”。

    12月1日，央视《焦点访谈》播出《以假充真“有机菜”》，报道了山东济南一些大超市高价售卖的有机蔬菜并非有机，化学农药、化肥仍在源头使用。

    这些报道引起强烈反响，民众呼唤对有机食品企业的有效监管。但是，对有机食品生产企业实行全面监管，可行吗？

    对此，杨少海教授的观点非常鲜明：做有机食品只能靠境界和道德，全程监控是不可行的。

    有机食品生产无从监管主要源于管理上的政出多头和技术上的无能为力。“现在有机食品的认证机构太多，没有统一的管理，有些企业花钱就能买到有机认证，而且现有的技术根本检测不出所谓的‘有机食品’是否使用了农药和化肥，只要普通食品没有农药残留，商家硬说它是有机食品也是没办法检测的。”杨少海说。

    有机食品的行政监管主体是国家认证认可监督管理委员会，简称国家认监会。认证机构应当按照规定对获证单位和个人、获证产品及生产、变更情况等进行有效跟踪检查，即年度换证例行检查。例行检查至少一年一次。

    让人摸不着头脑的是，获得国家认监会批准的有机食品认证机构有20多家，这些机构存在着不同的认证标准。认证机构既是生产企业能否通过认证的监管者，又是向其收取认证费用的利益共同体，这种尴尬关系的背后，使得“花钱买证”现象层出不穷。谁来监管这些认证机构，是目前有机食品行业面临的棘手问题。

    “仅靠国家认监会一个部门很难进行全方位的监管。农业部门管生产，认监会管认证，工商部门管流通，卫生部门管餐桌，哪个部门都说得上话，但哪个部门也不是完全说了算。谁来监管？”

    即使整合了这些认证机构，统一了国家认证标准，对有机食品的监管还是无从谈起，因为用现有技术，根本检测不出有机食品和普通食品的区别。杨少海从农业科学的角度解释：“无论使用化肥还是有机肥，肥料中的营养成分比如氮、磷、钾等都必须被分解成小分子结构才能被植物的根系吸收。使用了化肥和使用有机肥所生产出来的农产品并没有任何区别，通过高科技手段也甄别不出来。连植物是不是有机的都不能检测，更别说有机奶、有机猪肉了。”

    在中国，想做真正的有机食品，必须有很高的自律性、毅力和境界，还需要建立完善的诚信体系。

    4

    有机农业，无法取代传统农业

    “有机农业”刚兴起的时候，有人欢呼人类找到了未来农业的发展道路，然而事实并非如此。科学实验显示：由于有机肥供不起产量大的农作物生长，农业生产过程中完全放弃化学肥料，根本无法养活全球现有的70亿人口。

    联合国粮农组织总干事迪乌夫日证实：“在确保全球粮食安全方面，粮农组织并不认为有机农业可以完全取代传统的农业生产体系。”

    丹麦环境保护署的一个研究报告也指出，有机马铃薯、蜂蜜和草籽的产量仅仅是常规农业产量的一半。

    广东省农科院曾做了一系列实验，研究不同的肥料对蔬菜产量的影响。在采访杨少海教授时，我们拿到了这份实验报告（见下表）：

    从这个实验结果中我们可以明显地看到：仅仅施用有机肥，作物的产量会比施用化肥低很多。完全施用化肥的产量却不如有机肥和化肥同时施用。

    杨少海教授说：“化肥主要提供作物生长所需要的营养，而有机肥的作用则是改善土壤环境。如果说化肥是让作物吃得更饱，而有机肥则是让作物吃得更有营养。两者的作用不尽相同，所以搭配使用才会产生意想不到的效果。未来的农业，不仅不能停止使用化肥，而且还要更科学更合理地使用化肥，一方面用有机肥改善土壤环境，另一方面用化肥提高粮食产量才是未来农业的发展方向。”

    看来，有机农业充其量只是现有农业生产体系的一个补充，以人类现有的技术条件，还不能用有机农业养活如此众多的人口。

    处理方法 第一茬菜心 第二茬菜心 第一茬包菜 第二茬包菜

    产量（t/hm"2） 产量（t/hm"2） 产量（t/hm"2） 产量（t/hm"2）

    不施肥 15.01 4.13 18.40 7.08

    化肥 25.73 18.51 57.55 40.68

    鸡粪堆肥（有机） 22.62 13.36 36.89 25.12

    猪粪堆肥（有机） 22.12 14.73 36.79 26.64

    牛粪堆肥（有机） 23.12 13.59 36.51 30.86

    鸡粪/化肥各1/2 26.74 17.81 53.53 36.26

    猪粪/化肥各1/2 26.33 18.76 55.42 36.30

    牛粪/化肥各1/2 27.86 17.04 52.90 39.23

    有机食品在食品安全得不到保障的大背景下，不断被我们误解和神化。其实，有机农业只是众多农业生产方式中的一种，大众应该打破对有机食品的盲目崇拜，理性地看待这种新生事物。

    方舟子文章的最后一句话说得好：有机农业和常规农业只是生产农产品的不同方式，不管用什么方式生产出来的产品，只要达到了安全标准，就可以放心食用。但是，如果管理到位，常规农产品能达到安全标准，那么又何必花大价钱去购买昂贵的有机农产品呢？如果管理不到位，有机农产品的安全性也存在问题，更没有购买它的必要。

    链接

    有机食品的兴起

    有机食品的生产条件

    有机食品的概念最早出现在上世纪20年代，到了30年代，“有机食品”已经有了一批狂热的粉丝。在长达几十年的时间里，有机食品并没有形成气候。上世纪90年代，疯牛病和大肠杆菌极大地打击了人们对传统食品生产方式的信心，借此东风，有机食品顺势兴起，成为一种时尚。

    有机食品的生产条件

    有机食品的生产条件非常苛刻，单是在基地的选址上，就要满足：

    1、周围没有明显和潜在的污染源，尤其没有化工企业、水泥厂、石灰厂等；

    2、基地附近要有丰富的有机肥源；

    3、有清洁的灌溉水源；

    4、土壤背景状况较好，没有严重的化肥、农药、重金属污染历史；

    5、地块离交通要道要有一定的距离，要设立明显的缓冲隔离带。

    除了对生产环境的要求，有机食品还要满足种植过程不使用非天然的人工合成物质，生产技术非为基因修饰技术，加工、运输、储藏、销售等环节不受到污染等条件。

    假如一个曾经种植过非有机产品的农场，要申请有机产品认证，中间需要经过1-3年的转换期。在这1-3年内，农场要完全按照有机认证标准要求进行生产，但其产品不能叫“有机产品”，只能叫“有机转换产品”，只能使用相应的“有机转换标志”。

    有机农业在生产过程中要求严苛，根据规定不能使用化肥而只能使用有机肥，但是，有机肥却供不起产量大的农作物生长。这样一来，适合发展有机生产的农作物种类也受到了限制，茶树、产量比较小的叶菜比较符合有机生产的条件；而大米、水果、生产量比较大的蔬菜则不适合采用有机生产方式。

    因此，若不具备上述条件奢谈“有机”，则不是空想就是造假。


视频：微博乐不同：对话方舟子

发表时间:2011-12-15 07：33：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvyo.html
http://v.qq.com/cover/p/pj2tqrn0vuur434.html


视频：方舟子“打假”IT精英李开复

发表时间:2011-12-14 08：44：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvy0.html
辽宁电视台北方今日谈，我和王志安是嘉宾。亮点在第18分左右开始。
http://v.youku.com/v_show/id_XMzMyNzEzNTMy.html


视频：生肉能否食用

发表时间:2011-12-14 08：38：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvxz.html
方舟子土豆公开课小短片
http://www.tudou.com/programs/view/E98zmjXY4-E/


视频：星座到底是不是迷信？

发表时间:2011-12-12 10：18：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvwb.html
方舟子土豆公开课第四集：星座到底是不是迷信？
http://zone.tudou.com/publicc04
http://www.tudou.com/programs/view/vTUilVBf2MA/


烟草研究学者当选中国工程院院士引网络争议

发表时间:2011-12-10 08：05：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvv4.html
    南方日报2011-12-9

    昨日上午，中国工程院在官方网站上公布了“2011年当选院士名单”，54名新院士名单出炉。其中，中国烟草总公司郑州烟草研究院副院长、研究员谢剑平的当选引发争议。谢剑平也被网友称为“烟草院士”。

    “烟草院士”难对禁烟说不？

    昨日上午10时许，知名网友刘志峰在腾讯微博发文炮轰新晋院士谢剑平。该微博随即引发大量网友的转发和评论，成为昨日网上热门话题之一。

    昨日下午，记者致电刘志峰。他告诉记者，自己并不是科研工作者，也并不了解谢剑平的学术成就，只是对烟草研究本身提出质疑。他表示：“谢剑平当选院士，有违严厉控烟的世界潮流，有违中国公众的期待。”

    据刘志峰介绍，郑州烟草研究院直属于国家烟草专卖局（中国烟草总公司），而谢剑平的许多研究课题也都是国家烟草专卖局资助的。“谢剑平拿着烟草局的钱搞研究，就不可能对大众吸烟说‘不’。”

    在采访中，刘志峰并不否认称谢剑平是“杀人院士”有点偏激，但其个人没有伤害谢剑平的意思。“如果谢剑平研究的是如何不吸烟，我会立即支持他当选中国工程院院士”。

    而著名科普作家方舟子则表示：“烟草本来就是害人的，研究烟草的人当选院士很不妥，简直就是笑话。”方舟子强调，通过研究来减少烟草危害的方法是行不通的，根本之道是“禁烟”。【方舟子按：谢剑平号称研究“卷烟减害降焦”，实际上是拿烟草公司的钱搞研究变相地推销香烟。所谓低焦油的香烟同样含有大量的致癌物，而且吸低焦油香烟的人为了能够过瘾，往往多吸几口甚至多吸几支，实际摄入的焦油量未必就低。避免香烟危害的唯一办法是戒烟和避开二手烟，在国家层面则要禁烟、控烟。】

    谢主攻“减害降焦”

    记者昨日先后致电谢剑平的秘书以及郑州烟草研究院宣传处，表示希望能够采访谢剑平院士。工作人员均表示：“多家媒体都表示要采访谢院士，但谢院士目前不在郑州，我们也一直联系不上他，打他的手机也不接。”

    该官网上一篇名为《我院谢剑平副院长当选中国工程院院士》文章介绍了谢剑平的研究方向以及科研成果和荣誉等。

    文章称，谢剑平围绕卷烟减害降焦主攻方向，承担了国家863计划、国家烟草局等资助的20多项研究课题，开拓了具有中国特色的卷烟减害降焦研究领域，在关注消费者健康、降低卷烟危害方面作出了突出贡献。

    研究成果获学者肯定

    针对刘志峰提出的质疑，也有网友表示不认同。网友@gaogao称：“烟草杀人，刀也杀人，想活不抽烟就是了。我大学就学烟草的，那这样的话，我们成啥了。”

    中国医学科学院肿瘤研究所的陆士新院士曾表示：“我国的烟草研究的大部分精力只是放在烟草自身的化学分析上，以提高卷烟产品质量，对降低香烟中有害化学物质的研究并不多。”他主张目前控制烟草对人类的危害，应走降低香烟中有害物质含量之路。而这正与谢剑平院士的研究方向和科研成果相一致。

    而中国工程院朱尊权院士也曾表达同样观点：谢剑平院士正是在卷烟“减害”研究上取得了重大突破。

    南方日报记者丁建庭


视频：你还敢喝牛奶吗？

发表时间:2011-12-09 06：24：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvu5.html
方舟子土豆公开课第三集《你还敢喝牛奶吗？》
http://zone.tudou.com/publicc03
http://www.tudou.com/programs/view/-a9eW4PqVu8/


视频：转基因大米你敢吃吗

发表时间:2011-12-04 08：15：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvox.html
方舟子土豆公开课第二集
http://zone.tudou.com/publicc02
http://www.tudou.com/programs/view/ICAg2z83iYg/


视频：解密食品添加剂

发表时间:2011-12-04 08：08：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvov.html
方舟子土豆公开课小短片
http://www.tudou.com/programs/view/D1aN2FllkE4/


视频：手指小月牙的秘密

发表时间:2011-12-03 04：02：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvnl.html
方舟子土豆公开课小短片
http://www.tudou.com/programs/view/WB10Xlv6upk/


视频：世界末日真的要来了吗

发表时间:2011-12-03 03：57：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvnk.html

方舟子土豆公开课第一集

http://zone.tudou.com/publicc01

http://www.tudou.com/programs/view/XFcP8W3ursA/


视频：北京电视台锐观察评论李开复职称事件

发表时间:2011-11-26 16：47：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvca.html
前面是关于感冒药变毒品的（这部分没什么意思），后面的才是关于李开复的（这部分有意思，播出前还有人打电话公关，我刚好在旁边）。
http://www.tudou.com/programs/view/hqVMcTxzKqw


为什么中国的“大师”层出不穷？

发表时间:2011-11-22 08：51：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dv4i.html
    《创业家》：为什么中国的“大师”层出不穷?

    方舟子：千百年来我们没有科学理性传统，虽然也有“不唯上不唯书只唯实”的说法，但是个别的声音，不是主流。我们相信经典、皇帝、前贤圣人，包括我们的小学教育也是要相信权威、师道尊严，而不是鼓励你去怀疑去探索去求证。关于中国人的科学素养，有一个统计说(有科学素养者)是3%，我觉得是夸大了，肯定达不到。中国人也许有一些科学知识，但是缺乏对科学方法、科学思想的理会掌握。科学思想讲究的首先是怀疑，而他们(“大师”)是让你信。中国曾经的信仰衰落后，这些“大师”们就来代替，各种各样的，本质都一样。某种程度上这些都可归类为邪教，因为它洗脑嘛，跟传销很像。相当一部分的中国人都已经陷入到其中，不管形式是什么。这是一个文化的问题，要改变是非常难的，只能一点一点来。

    赵士林：这说明一种欺诈文化在流行，我觉得跟这些年中国的文化断层有关。像张悟本、翟鸿燊，完全属于江湖骗子系统，茄子、绿豆汤忽悠那么多人，国民素质低到什么程度?培训市场“大师”多，因为企业家有钱啊。什么易经管理学，孙子运营学，从来没人讲周易农民工学，中庸下岗工人学，为什么呢?挣不到钱啊。

    何志毅：人口的素质提高得不多，而且人口基数太大。就培训市场而言，大众对于通过培训获得财富增值技巧即发财的渴望度非常高，认为听一两节课、学一两个“绝招”，就能发财、把企业管好。

    《创业家》：国学跟现代企业管理能结合吗?

    方舟子：要扯都能扯上关系，反正是哲理的东西，什么易经啊，孙子兵法啊。它只是一种包装，而不是从国学里真正悟到什么东西。我不相信从国学里真正能悟出什么企业管理的东西。现代企业管理是从国外传过来的，如果说真能从国学里悟出来，那我们自己就应该能衍生出来。

    赵士林：不能结合。我也给企业家讲国学，因为收入很多，这是我的一个重要动机。但是我一定要负责任。我说企业家不要受这个忽悠，想学现代企业管理，老老实实学西方经济学，学西方管理学，必须老老实实学这个东西。国学对企业家有没有用?你不能说没有用，第一个，企业家也要增加人文素养，要有道德情怀，要有老子的智慧境界，也要有禅宗的修心养性，但不能迷信，不能搞宗教迷狂，打坐信佛去了。第二个，对企业家会有些启示，但仅仅是一种启示，绝对不是狗皮膏药，绝对不能到处乱贴。

    何志毅：我对国学也很热爱，也试图结合。我觉得能结合。管理除了是科学外，还是艺术，艺术是没有标准的。跟人文有关系，跟人的基本价值观、基本假设有关系，这方面中西有很大差异。管人的时候，背后运用的价值观不一样。说实在话，西方管理工具很多不好用，比如有的企业家要求修正ERP，说留一点灰色地带，都透明了没法儿玩儿了。


我做科普比做科研对中国意义更大

发表时间:2011-11-08 06：21：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dung.html
    ——访“反伪打假斗士”方舟子

    《漳州广播电视报》2011.11.3.

    网络上，围绕着方舟子的争议一直没有停止过。有人说他是“打假斗士”，对他崇敬有加；也有人认为他的打假行为是哗众取宠、不务正业。网络上的纷纷扰扰，让人迷惑。那么，从漳州云霄走出去的方舟子，究竟是一个什么样的人？近日，趁方舟子回乡探亲之际，记者赶往云霄对他进行了专访。

    “我比较另类，不怕得罪人！”

    记者（以下简称“记”）：相比以前的照片，您似乎胖了一些？

    方舟子（以下简称“方”）：是有胖一些。我现在出门没怎么走路，都是坐车。一个是为了安全，另外一个在路上走常常会被人认出来。地铁、公交车都不能搭了，超市等人多的地方也基本上不去了。

    记：上次您被袭击，我们都很关注，身体健康有没有受到影响？

    方：没有没有，只受一点皮肉伤。最直接的影响是，让我更加重视人身安全了。之前也想过可能会遇袭，夜间基本上不出门，白天也只是在住所周围走一走。那次，没有想到他们会埋伏在小区周围，且是在光天化日之下做这么恶劣的事。后来，这件事成为公安部督办要案，警察挨家挨户问了1800多人，找到了两个目击者，又根据目击者的描述，查找附近路段的监控录像，最后抓到了犯罪分子。现在白天出门也都会让助理或者司机陪着。

    记：遇袭事件后您的斗志更勇了？

    方：没有更勇，只能说斗志没有消退，该做什么还是做什么。

    记：是什么促使您从生物研究转去做学术打假？

    方：我从1998年起就不做科研，改做科普了。学术打假是偶然碰上的。2000年，我还在美国，当时国内互联网发展起来了，在网络上也可以阅读到国内的报刊。我发现国内报刊上有很多虚假宣传，又没有人敢于揭露，就决定站出来。当时，我刚好在管理一个文学网站新语丝，这个网站在华人留学生中影响很广泛。我就在网络上发表打假评论，当时国内没有别的网站在做这个事，一下子就引起了轰动。学术界有很多造假现象，一些原本敢怒不敢言的人，就把新语丝网站当成了投诉平台，网站每天都能收到很多揭假信件。

    记：第一个影响较广的打假事件是什么？

    方：应该是揭发“基因皇后”陈晓宁造假一事。2000年，陈晓宁回国创办生物技术公司，号称带回了价值无法估量的基因库。当时很轰动，媒体评价这是爱国壮举，她还被聘为国家某实验室主任，有家风险投资公司打算为她的公司投资3亿元人民币。我开始质疑并调查，发现她只是在美国一实验室打工的技术员，连教授都称不上；所谓的价值无法估量的基因库，在美国几千美元就可以买到。我的调查结果，引起了很大反响，陈晓宁公司的上市计划也破灭了。后来，那家风险投资公司还通过朋友来感谢我替他们省了3亿。

    记：打假这么多年，您认为这对净化中国学术空气有多大作用？

    方：还是有一定的作用的。首先是监督作用。有我们的网站在盯着，很多人就不敢造假了。做科研的人，还是比较怕丢脸的。虽然这几年还在不停地揭露造假事件，每年平均有100起，但大都是陈年旧帐。现在国内的学术环境跟10年前相比，整个趋势在好转。另一个作用是，随着我们一件一件揭露，特别是一些有影响力的人造假被揭露后，引起了普遍的关注，也触动了国家的相关管理部门。相关部门推出了一系列条例，设置了专门机构，来处理学术造假问题。虽然到现在还没有见过真正处理了哪一起造假事件，但整个框架建设起来了，以后就有可能推动它运作起来。

    记：那么净化学术空气的根本途径是什么？

    方：学术造假不仅仅是学术界内部的事，它涉及到社会的各个领域，有政治的腐败、经济的腐败、新闻的腐败等等。整个中国方方面面的社会问题如果没有根本改观，学术界很难保持洁身自好。净化学术空气这是一个长期的过程，需要社会各界的努力，包括新闻界的努力。这几年新闻界比较关注学术造假，以前都不报道的，或者报道的时候还替造假者隐姓埋名，这几年媒体开始点名批评了，这就有了很大的进步。

    记：中国人大多数性格中庸，极少不留情面地批评他人；而您对造假者的态度一直是很强硬的，有些人可能会觉得您不近人情。您怎么看待这个评价？

    方：近不近人情那就要看是对什么问题了。学术问题、科学问题本来就应该严谨客观，当然就要不近人情了；但在生活中，我不会不近人情，这两个方面我还是分得很清楚的。我不是一个嫉恶如仇的人，我只是对科学、对学术的看法比较理想化，容忍不了造假。这跟受到的教育有一定的关系，但更多的还是性格，和我一样去美国留学的人很多，但像我这样愿意以公开身份揭假打假的人不多，一般人都害怕被打击报复，我比较另类，不怕得罪人！

    “用我的专业知识去做科普，对中国来说意义更重大”

    记：最近您在忙些什么？

    方：在写科普文章、写书，今年年底打算出三本书。我一年平均要写两本书，这10年已经出了19本书。还有做一些科普节目，比如跟贵州卫视长期合作的科普打假节目“亮剑”；跟土豆网合作的“方舟子土豆公开课”，一集20分钟，涉及科普内容，下周就上线了。平时除了查资料、写文章，还要上网跟网友交流。

    记：一天花多少时间跟网友互动？

    方：这不好算，都是零零碎碎的时间，我一边在电脑上查资料，写文章，一边抽空会去微博上瞄一眼，说句话。加起来也花了不少时间，但我觉得挺值得。我现在在微博上有120万个粉丝，他们的提问常常带给我写作灵感。微博对我来说，是一个很有影响力的科普传播渠道。如果我一天不上微博，网友们可能就会怀疑我出了什么事了。所以，有时外出，没有电脑，我就用手机发微博。

    记：为什么您不做科研，而去做科普呢？

    方：在国外的那几年，我一直比较关心国内的科普发展情况。那时我在国内的书店看到科普书架上的书都在讲UFO、百慕大三角等神秘现象，跟科学没多大关系。那个时候特异功能、法轮功也很猖獗。1998年，刚好有国内的报刊约我写些科普类的稿件，我就决定把传播科普这个事情一直做下去。

    在国内一般人都会认为科普读物是儿童读物，写科普作品是小儿科。有些科普作家，没有做过科研工作，是学文科出身的，所写的内容不够严谨，也缺少原创。我想改变这种状况，以专业人士的身份来做科普。

    我们国内从初等教育到高等教育一直都很强调数理化，美国则更重视生物教育，因为数理化是素质的培养，和你的生活关联并不大；而生物学知识，涉及到医学、食品、农业，与生活是息息相关的。当前社会造假这么泛滥，食品安全问题如此严竣，与公众缺乏科学素养，容易受骗上当有很大关系。生物学是我的专业，我从最基本的生物学讲起，告诉大家如何提高识别能力，揭露伪科学、揭露学术造假为传播科普提供反面教材。我十几年前写的科普文章，至今还在广泛传播，这也算是个人价值的体现吧。

    去年有一份调查称，中国仅3.27%的公民具备基本科学素养，这个比率是非常低的。我如果去搞科研一定能做得很合格，但我觉得中国不缺一个搞科研的人，用我的专业知识去做科普，对中国来说更迫切，意义更重大。

    记：有没有想过，如果你一直从事科研会比现在更成功？

    方：这得看你怎么样定义成功。对一般的人来说，成功就是赚很多的钱；但我从不认为赚钱是成功的标志，即使是做科研，我也不会一门心思去赚钱。对我来说，成功，第一是做自己想做的事情，过自己想过的生活；第二是要对社会有所回报。我觉得我现在过的生活就是我自己想过的——不用去上班，自由自在；做的事情也是自己想做的，传播科普知识，揭假打假，利用自己学到的知识，让民众学会辨别真伪，少花冤枉钱，这也是对社会的回报。

    也有人会说，你读到博士不去做科研很可惜。我觉得不可惜。我在科大的同班同学有46个人，其中40个人出国去留学，他们也都读到了博士，但真正在做本专业的不多，有当律师的，当医生的，有做生意的，还有开发计算机软件的。并不是你学了什么，就得从事什么。况且，我现在做的，跟我的专业结合还是比较紧的，做科普，揭露学术造假，没有专业知识做不来，所以我以前学的东西并没有浪费，我没有放弃我的专业。

    “看文学的东西没法获得智力上的满足”

    记：您是从云霄走出去的，您感觉，这块土壤给您的最多的滋养是什么？

    方：我们那个时候云霄是有一定的文化氛围的。比如，我小时候喜欢猜灯谜、写古体诗，都可以找到一大帮趣味相投的人。在那样的环境下，我从小就喜欢上了文学。高中的时候，我给自己起了个笔名叫方舟子，“方舟”就是两条船并列在一起，朝一个方向行驶的意思。我要脚踏文学和科学这两条船。

    我在高中的时候开始写诗，上了大学还创办过诗社，一直在搞文学创作。台湾著名诗刊《创世纪》创刊四十周年，还颁了一个奖给我。留学美国的时候，我创建并主持世界第一份中文网络文学刊物《新语丝》。

    记：当年高考，您的语文成绩是全省第一，为什么没有念文科，而去念理科？

    方：高中时我的文理科成绩都不错，文科成绩还更突出。有些人劝我读文科，说没准可以考个省状元。1983年，云霄一中就有个学生拿了高考省文科状元，我觉得再拿一个状元没什么必要。我很小的时候就知道，学文学、历史靠自学可以，但是要搞科研，就必须得接受训练，还得有够格的老师来指导。所以，我从没有想过大学要读文科。

    记：在您的成长过程中，有没有哪个人对您的人生观产生过较深的影响？

    方：我的人生观、世界观主要通过阅读而来。我从小就喜欢看书，杂七杂八的书看了很多。读初中的时候就看过鲁迅全集，现在还在看。鲁迅对我影响很大，包括文风、包括对中国社会的看法。我从来没有在中国社会混过，一毕业就出国了，对中国社会有比较深刻的认识，是从鲁迅的作品中得来的。他几十年前写的东西，都可以当成现在的时评。我有时在微博上也摘录一些鲁迅的文句，大家都说很贴切。但我对科学的认识，是在美国读书那几年受到的教育，那个时候才真正懂得什么是科学研究。

    记：您现在是科普作家，很少写纯文学的作品了，为什么呢？

    方：二十多岁的时候我就决定了，三十岁后不再写诗。因为年纪大了，文学创作的激情就没有了；阅历多了，就觉得文学的东西没什么用。从对社会的影响来说，还是科学的理性的东西作用更大一些。现在我基本不读文学作品了，看的都是科学方面的东西。看文学的东西总觉得太浅了，没法获得智力上的满足。 （记者 徐立文）

    □采访手记

    走近方是民

    方舟子习惯夜间工作，早晨休息，中午11点多才起床。所以，我们的采访约在了10月28日中午1点。

    方家宅院靠内街，单门独幢很是幽静。庭院里绿植满目，生机盎然，厅堂内陈设古朴简净。2007年他回乡开健康讲座，我们报纸曾做过专题报道，我专门复印了一份带去送给他。他接过报纸，连说谢谢。我们围坐在小茶几旁聊开来。在场的还有他的家人以及一位高中同学。

    他很放松，很健谈，不仅有问必答，对有些问题还进行了特别详细的阐述。与他面对面时，感觉他是个温和的人，与网络论战中，那个咄咄逼人的斗士形象截然不同。

    他的母亲告诉我，方舟子在云霄也很少出门，那天去云霄一中散步，被几个年轻人认出来了，围着他要签名。她看着方舟子，眼里满是爱怜。外头围绕着方舟子的纷纷扰扰，定然也让这位母亲日夜牵挂。方舟子谈话时，他的亲友，都专注地聆听着，他们都以他为傲。

    方舟子在云霄的同学，都叫他“是民”，那是他的本名。在同学的印象中，方是民，是那个从小成绩优异，长得清秀可爱的小男孩。他的同学曾俊民说：“小学的时候，我跟他不在同一个学校，但我们老师却常常拿他的作文来当我们的范文。”方舟子的父亲曾是云霄法院的法官，母亲也在机关单位上班，家庭氛围民主、开明。在同学们看来，他的童年是十分幸福的。

    方舟子初中、高中的时候，成绩一直都保持在全县前三名内。与他成绩不相上下的另外两位同学，后来也都出国读博，方舟子是他们当中唯一一个回国的。这几年，接连不断地打假、揭社会疮疤，把方舟子一次又一次推向风口浪尖。许多人不太理解他的选择，留在国外专心做科研不比现在更好吗？老家的同学们，则更多的是替他担一份心。（立文）


院士评选成了高官盛宴

发表时间:2011-10-21 05：58：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtsu.html
    方舟子称候选人中高官多 院士评选成了高官盛宴？

    2011-10-19新安晚报

    本报讯 中国科学院日前公布了2011年院士增选初步候选人名单，145名候选人名列其中。著名学术“打假斗士”方舟子昨天发微博称，“和中国工程院一样，中国科学院也正在变成高官俱乐部。今年中国科学院院士初步候选人145人，其中厅局级以上的官员至少有51人，包括副大军区级1人，副部级4人和厅局级46人。”
    中国科学院院士是国家设立的科学技术方面的最高学术称号，为终身荣誉。增选每两年进行一次。今年，由于两位候选院士——北京大学教授饶毅的意外出局和中国科学院地球深部重点实验室主任段振豪涉贪被刑拘等事件让社会各界广泛关注此次院士评选。
    据了解，这145名候选人主要来自高等院校、科研机构和中科院下属研究所等。名单公布后，即有人统计发现，候选院士人选中，厅局级以上官员至少有51人，包括副大军区级1人，副部级4人和厅局级46人，这些人中包括水利部副部长李国英，天津市政协副主席陈永川，南京大学校长陈骏等。
    昨天，方舟子在新语丝网站和新浪微博上对这份名单进行了披露，引来众多网友围观。针对这份名单，网上出现了各种声音，有人质疑评选标准，有人认为是院士官僚化的表现，也有人觉得“学而优则仕，仕而优则学”，没有什么不合理。
    “名单中，许多人都是高校校长、副校长和副部长级、部级高官等，让人感觉此次院士评选就是一场高官盛宴。”昨天下午，方舟子在接受记者采访时称，这些在职校长和高官本身已很少从事科研工作，但因为可以凭借手中掌握的资源，很容易就可以参选中科院院士，“对普通科研人员来说，是一种不公行为，也是（学术界）一种潜规则。”
    对此，中国科学院综合处工作人员接受记者采访时表示，此次院士候选人评选严格遵守了《中国科学院院士章程》和《中国科学院院士增选工作实施细则》的规定，评选过程既严肃，又严谨。针对方舟子等人对多位候选院士官员身份的公开质疑，昨天，记者书面采访了中国科学院，但截至记者发稿时，中科院尚未回应。

    本报记者 李阔


学术头衔泡沫为啥吹不破

发表时间:2011-10-15 07：19：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtk7.html
一个愿打一个愿挨，学校获名，个人获利
学术头衔泡沫为啥吹不破
本报记者 叶铁桥 雷宇

《中国青年报》2011年10月15日

今年3月7日，加拿大蒙特利尔大学工学院教授嵇少丞在科学网博客中发表了一篇题为《千人中有个美国下岗的副教授》的文章，从而引发了许多人对中国地质大学（武汉）2009年9月引入的洋教授蒂姆·柯斯基的广泛关注。

在这篇文章中，嵇少丞指称蒂姆·柯斯基是美国圣路易斯大学的副教授，因“涉嫌品行问题”“下岗”，却被中国地质大学（武汉）全职引入，担任该校“教育部三峡地质灾害研究中心”主任。

与此同时，该校将柯斯基宣传为“国际上近年来出现的年轻优秀构造地质学家、地质灾害学家”和圣路易斯大学的“终身首席教授”，且以此申报并获得包括教育部“长江学者”特聘教授、“湖北特聘专家”等多个头衔，获得大量利益。嵇少丞指称这是“公开的欺骗”。

虽然此后中国地质大学（武汉）作出了一些回应，比如称“终身首席教授”是翻译不严谨所致，并承认柯斯基原系美国圣路易斯大学副教授，但目前仍有一些谜团待解。如柯斯基在中国获得的大量头衔，其实际申报情况到底如何？同时，嵇少丞教授对他的学术方面提出了行为不端的指控，也仍在争议中。

一个不得不引起关注的问题是，柯斯基的故事并非孤例。

近年来，随着中外学术交流越来越频繁，海归甚至洋教授到国内学术机构担任教职的现象也越来越普遍，他们中的很多人因漂亮的履历获得了许多重要头衔及丰厚奖励。然而，细察之下，在某些人光鲜亮丽的履历背后，却是一戳就破的泡沫。

装饰履历、拔高职称现象频现

2006年，清华大学医学院院长助理刘辉教授被学校解职及解除聘任合同，原因就在于，他在清华大学主页上的履历被知名学术打假人方舟子看出了问题。

方舟子在刘辉的简历中看到，列出的论文中，有一篇发表于国际期刊的论文署名为“LiuH”。刘辉的专业是外科手术，但这篇论文是关于艾滋病病理的，完全不搭界。方舟子一查才发现，这篇论文根本不是刘辉的成果，真正的作者叫刘宏。特别凑巧的是，刘宏还是方舟子的大学同学。

方舟子还发现，刘辉的博士学位也有假，他本是日本东京女子医科大学的论文博士（日本的博士学位分好几种，课程博士是比较正规的，论文博士类似国内在职博士），却自称在日本东京庆应大学获得医学博士。前者的医学水平一般，后者的医学在日本却非常著名。

事实上，刘辉只是方舟子发现的许多履历造假案例中的一例。同在2006年，同济大学生命科学与技术学院院长杨杰被免职也源于方舟子的指控。根据同济大学聘任杨杰时公布的相关材料，杨杰是美国科罗拉多大学终身教授。方舟子到科罗拉多大学官方网站上查询，却根本没找到杨杰的名字。后来他经调查才发现，杨杰确实在此校当过教师，不过最高职称只是助理教授。

当时同济大学的回应也是声称“杨杰履历涉假事件纯属因理解和翻译上的错误而造成的”。

在国内，海归及洋教授主动或被动粉饰履历、拔高专业技术职务或头衔的现象比比皆是。

以蒂姆·柯斯基为例，近年来，由于国内一些地方申报世界文化遗产之风大热，作为地质学者的洋教授柯斯基也频频被奉为“座上宾”，江西的龙虎山、三清山及湖南南岳衡山都将之聘为申遗顾问。在这些地方对他的报道中，柯斯基的名字前面不乏“国际权威地质学专家”、“美国地质学权威”、“国际地质学极负盛名的学者”等头衔。

同样，在中国地质大学（武汉）的各种对外材料中，蒂姆·柯斯基也都被称为“终身首席教授”或“自然科学赖纳特教授”，从这些材料中丝毫看不到后来学校声称的“副教授”这一实际职称。

此外，柯斯基在中国其他高校的演讲也不少，其中有高校在对他的简介中甚至会专门提到，他在美国圣路易斯大学的教授职称“相当于中国的长江学者”。

在中国地质大学（武汉）校内，柯斯基更是作为科学人生大师出现在访谈节目中，他还寄语青年学子：“要培育事业之树，你当努力以勤奋学习固其根基，以诚实守信壮其主干，这样你的事业之树就能枝繁叶茂、繁花似锦，成功的事业与生活也将随之而至。”

方舟子说：“国内大学与欧美大学确实有差距，但不是欧美大学什么人来都要把他当权威来崇拜。这些地方不吝给这些人贴金，当然也是为了自己的利益。”

“一个愿打一个愿挨”

这种利益体现在了“互惠互利”上。

前不久，加拿大蒙特利尔大学心脏病研究所研究员王志国多篇论文被学术期刊撤稿，他本人也被研究所以“违反科研准则”的理由取消科研权利，并被关闭实验室。

在此事件中，他与哈尔滨医科大学校长杨宝峰的合作备受质疑。因为杨宝峰的多篇重要论文都是跟王志国合作完成的。有学者也指称，杨宝峰能评上院士，最主要的是靠与王志国合作的这些论文。

值得注意的是，王志国同时担任哈尔滨医科大学药学院心血管药物研究所所长，并入选“千人计划”，2006年还被聘为黑龙江省龙江学者，获得丰厚物质奖励。

记者看到，尽管王志国被蒙特利尔大学心脏病研究所取消科研权利，目前哈尔滨医科大学的主页依然显示王志国为该校心血管药物研究所所长，在对他的简介中仍称他为“加拿大蒙特利尔心脏病研究所药学系的教授、资深科学家”。

嵇少丞也对中国地质大学（武汉）与柯斯基的关系也提出了质疑，认为是在“合谋获取利益”，“柯斯基获得长江学者特聘教授等头衔后，地大获得了声誉和科研经费，柯斯基则获得了包括大额奖金在内的个人利益。”

方舟子也认为，就国内出现过的一些虚构履历和拔高职称情况来看，有时候高校并非不知情，“虽然语言有差异，欧美一些高校的职称体系也很复杂，但高校认真核实一下不可能搞不清楚情况。毕竟，这不是像以前那样能把‘Researcher’糊弄成‘研究员’的时代，关键是一个愿打一个愿挨，学校获名，个人获利。”

方舟子说，有些在海外任教的华人教授告诉他，经常有国内的高校邀请他们申请一个计划，比如特聘教授、特聘专家，虽然这些计划都明确要求在中国呆上数月，这些教授觉得没法实现这个要求，但国内的高校都纷纷表示这些不是问题，“只要能获得这些头衔，什么都好办”。

洋教授柯斯基再受质疑

本报记者 雷宇 叶铁桥

中国青年报记者10月12日经向教育部人事司人才办求证获知，中国地质大学（武汉）洋教授蒂姆·柯斯基在2009年申报长江学者特聘教授时，在“专业技术职务”一栏中填的是“P.C.ReinertChair Professor（地大翻译为自然科学赖纳特首席教授）”，而没有填写其实际职称“AssociateProfessor（副教授）”。

今年9月16日，中国青年报独家报道了洋教授蒂姆·柯斯基被质疑履历造假。在中国青年报记者对蒂姆·柯斯基面对面的采访中，他一再声称他在美国圣路易斯大学的专业技术职务为最高等级，是教授。

然而，中国地质大学（武汉）却拒绝了记者要求查看相关资料的要求。

10月8日，中国地质大学（武汉）在学校网站上发出《关于蒂姆·柯斯基（TimothyKusky）博士在海外高校学术职务的说明》，首次公开回应此事。

该校声称：蒂姆·柯斯基博士原系美国圣路易斯大学环境科学中心首届主任，是Tenured AssociateProfessor（终身副教授）和P.C.Reinert Chair in NaturalSciences（自然科学赖纳特首席教授），同时声称，“他（蒂姆·柯斯基）在2009年申报千人计划时，按以上情况中、英文对照进行如实申报”。

由于学校拒绝记者调阅相关材料的要求，记者无从证实学校《说明》内容的真实性。然而，记者注意到，学校的这份《说明》，没有注明蒂姆·柯斯基2009年获得“长江学者”特聘教授头衔时的申报情况。

而在教育部公示的2009年长江学者特聘教授人选名单中，柯斯基现任职单位显示为“美国圣路易斯大学”，“现任专业技术职务”一栏填写为“Professor”。

在此表中，“Professor”明显是指“正教授”，因为该表中以“副教授”身份入选者填写的是“AssociateProfessor”。

此前，率先对蒂姆·柯斯基提出质疑的加拿大蒙特利尔大学教授嵇少丞指称，“EndowedChair”指由私人基金会捐助的教席，不一定是正教授，也可以是副教授或助理教授，蒂姆·柯斯基的申报材料之所以不注明“副教授”职称，而是写上一个这样的头衔，“是想利用语言上的差异故意误导国内的学术界及相关机构，让人以为这个头衔是正教授，甚至是比正教授还要杰出的‘首席教授’”。

知名学术打假人方舟子表示，“P.C.Reinert ChairProfessor”只是表示有基金捐助这个教席，并不能翻译为“自然科学赖纳特首席教授”，“‘chair’只是教席的意思”。他说，柯斯基获得这个教席，意味着他的薪酬会高一些，也意味着他可能是副教授中比较优秀的，“但绝对不意味着他是首席教授，也不意味着等同于正教授。在正式的申报材料中，他必须首先如实填报自己的副教授职称。”

记者注意到，在长江学者奖励计划相关文件中规定：“特聘教授、讲座教授如有违反学术道德规范，或触犯刑律，或在申报中有弄虚作假等行为的，教育部将撤销其长江学者称号，停发并追回已发放的特聘教授奖金。聘任学校应解除与其签订的聘任合同。”


学术道德委员会的为与不为

发表时间:2011-10-01 06：06：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt4p.html
记者：徐治国
《科学新闻》2011-9-30

    学校及其他研究机构的利益和声誉关系，以及学术道德委员会和规范委员会内部的成员本身未必干净、害怕引火烧身，导致多数学校的学术道德委员会长年不发生作用，学术不端行为得不到处理

    继天津大学“问题千人”姚庆伟事件之后短短几个月，9月4日，又一位来自哈尔滨医科大学的“千人”王志国因论文造假，被他所供职的加拿大蒙特利尔大学心脏病研究所关闭实验室，并免去科研权利。而他在国内引进的单位哈尔滨医科大学，截至记者发稿时，仍没有任何处理结果。

    王志国涉嫌造假的论文中牵扯到哈尔滨医科大学校长、中国工程院院士杨宝峰。出事之后仅仅3天，9月7日，哈尔滨医科大学向中国工程院递交说明称：“王志国教授与杨宝峰院士合作的两篇论文，因图片重复使用才从外国杂志上撤稿。王志国承担全部责任，哈医大的数据和结论均无问题。”

    记者就这个报告询问哈尔滨医科大学，该校宣传处一位老师婉拒：“学术委员会那边说这事已经向工程院做了汇报，学术委员会也就此接受了记者采访，没什么可回答的了。”

    对此，多年致力于学术揭假的“新语丝”网站负责人方舟子在接受《科学新闻》采访时指出，王志国一案，因涉及到杨宝峰院士，是不会真正去做调查处理的。遇到这种学校无法处理的，应该由教育部出面进行调查处理。教育部有一个学风建设协调小组，它的职责就是处理学校的学术委员会没法处理的造假举报，成立至今已经2年多，尽管有许多校长被举报造假，但没有见其处理过任何事件。

    令学术界略感蹊跷的是，事件发生后哈医大仅向对其不具有直接管理资质的中国工程院递交说明报告，而没有向作为该校上级单位的教育部作出解释。

    与此同时，本次事件中还缺位了原本应发出声音的一位主角——学术道德委员会。这一机构在各学校及其它学术机构设立，旨在“评估学校学术道德方面的方针、政策和存在的问题，组织有关学术道德问题的调查工作，并做出明确的调查结论和处理意见”、一般隶属于学术委员会。事实上，自从学术道德委员会在中国存在以来，历次学术不端行为事件中，其所发挥的功效一直微乎其微。

    学术道德委员会的诞生

    国家在科技教育领域经费投入增加的同时，教育界和学术界学术失范的现象也频频发生，在国内甚至国际上都造成了不好的影响。这些事件的发生，是教育部和各科研机构加强师德建设和规范学术道德的“诱因”。

    2002年2月27日，教育部出台印发《关于加强学术道德建设的若干意见》，其目的是为了营造良好的学术氛围和制度环境，促进学术进步和科技创新。按照这一文件的要求，高等学校校长要亲自负责学术道德建设，并充分发挥学校学术委员会、学位评定委员会等学术管理机构在端正学术风气、加强学术道德建设中的作用。

    随后，教育部邀请北京大学、清华大学、中国人民大学、北京师范大学、北京航空航天大学、北京理工大学、中国农业大学等在京部分高校领导和专家教授代表参加加强学术道德建设座谈会，强调“抓好学风建设”。

    此后北京大学、清华大学相对较早地成立了学术道德委员会，隶属各自学术委员会，主要对有关学术道德问题进行独立调查，并向校长提供调查明确的结论和处理建议。中国两所最高学府的举动也带动了其他高校，特别是近几年，各所高等院校纷纷成立学术道德委员。

    2006年11月，科技部发布《国家科技计划实施中科研不端行为处理办法（试行）》，并宣布将设立科研诚信建设办公室，专门负责处理与国家科技计划相关的科研诚信问题。按照这一办法，科技部、行业科技主管部门、省级科技行政主管部门以及国家科技计划项目承担单位是科研不端行为的调查机构。科技部则负责查处影响重大的科研不端行为。

    在这之后3个月的2007年2月，中国科学院对外宣布，将专门设立科研道德委员会，受理院内和院属科研不端行为的投诉，加强科研行为规范建设，直指六大类科学不端行为。

    无论哪种称谓，其目的都是协助推进中国科研诚信建设工程。

    偶有建树

    然而，曾被人们寄予厚望，认为能有效防范学术不端行为、端正学术风气、塑造良好学术环境的学术道德委员会，自成立以来，调查和处理的案件寥寥无几。

    北大社会学系蔡华“剽窃”事件和西南交大副校长黄庆博士论文造假事件，算是其中的案例。

    2006年底，因学术期刊公开发表的文章指控蔡华就读巴黎第十大学期间完成的博士论文《一个无父无夫的社会——中国的纳人》存在剽窃、伪造和使用虚假数据等问题，北大人事部、学术道德委员会对此开展调查。三位校内外同行专家经认真核查，提供了详实的鉴定意见，认为蔡华涉嫌学术剽窃的事实清楚。并经过近3年时间，学术道德委员会四次会议认真审定，就蔡华问题做出如下处理决定：责令蔡华在社会学系内就其学术不端行为进行公开检讨；建议学校相关行政部门根据蔡华问题的性质、对问题认识的程度和院系意见做出相应行政处理。

    2009年，西南交大校长亲自向媒体宣布，经过校学术委员会长达一年多的调查取证，证实黄庆十年前的博士学位论文第四章涉嫌抄袭问题成立，且性质较为严重。校方宣布：取消其博士学位，撤销其研究生导师资格。

    简单回顾这一事件：2007年12月，西南交大接到关于学校副校长黄庆博士学位论文第四章涉嫌抄袭问题的匿名举报。2008年3月20日，根据6位学科专家评审结论，认为黄庆论文抄袭成立。4月，学校学术委员会正式成立学校学术道德委员会，在此期间，学校收到关于黄庆博士学位论文第四章涉嫌抄袭问题的七人联合署名报告，开始邀请国内外专家再次判定论文抄袭问题。2009年6月6日，西南交大第六届学术委员会第八次会议审议认定，黄庆博士学位论文第四章抄袭事实成立，性质较严重。7月10日，经过无记名投票表决，决定取消黄庆博士学位，撤销研究生导师资格，并将处理结果上报国务院学位办备案。

    这两次事件属于高校学术道德委员会调查而有结果的罕见案例，大多数高校和科研机构的学术道德委员会基本是碌碌无为。

    “对于学生和一些低水平、低级别的老师，学术道德委员会是会去调查的，像复旦大学规范委员会也有过调查。但涉及到地位比较高的，如院士和校长级别的，他们是不愿意去处理的。”方舟子告诉《科学新闻》，现在最重要的是如何去促进学术道德委员会或学术规范委员会起到其应有的作用。“西南交通大学学术委员会做出取消黄庆博士学位、撤销研究生导师资格的案件是非常罕见的，大部分时间，学术道德委员会起不到任何监督作用。”

    为与不为

    2010年7月8日，有网友发帖指出，上海大学教授、复旦大学博士朱学勤2003年再版博士论文有抄袭、剽窃，认为朱学勤的论文存在学术不规范，“将间接引用伪装成直接引用”；大量引用西方学者的研究材料，却未加以注明。随后，众多媒体展开后续报道。

    7月13日，朱学勤致函复旦大学学术规范委员会，高调要求“启动调查机制，辨明是非，还我清白”。为此，复旦大学学术规范委员会决定予以调查。

    经过近半年的调查，2011年1月7日，复旦大学学术规范委员会发布“关于朱学勤的博士论文涉嫌抄袭的调查结论”（学术规范字[2010]9号），认为，尽管朱文中涉嫌抄袭而被举报的部分在学术规范方面存在一些问题，但对其剽窃抄袭的指控不能成立。

    与复旦大学学术规范委员会起初的“高调行事”相比，其结果让方舟子很是气愤，并以“朱学勤学术道德和学术水平的覆灭”一文声讨之。方舟子在文中指出，朱学勤博士论文《道德理想国的覆灭》抄袭SusanDunn《姊妹革命：美国革命与法国革命启示录》一书，“雷同段落一比较，一目了然，连小学生都知道。”朱学勤的抄袭是拿了一本英文著作，一路翻译下来，把大面积的摘译当成了自己的原创，属于低水平抄袭。

    复旦大学学术规范委员会的调查结果一出来，“复旦大学的袒护和朱学勤的嚣张，让我多花点时间关注了一下此事，才发现朱学勤的问题比我当初了解的还要严重得多。”方舟子说。

    相比朱学勤一案，清华大学教授汪晖的抄袭一案就更加让人难以置信。当南京大学教授王彬彬指出汪晖的著作涉嫌抄袭之后，作为汪晖所在单位的清华大学以及授予他博士学位的中国社会科学院都对此保持沉默。汪晖本人也一直试图在“躲避”媒体，避而不谈“抄袭门”事件。被寄予厚望的清华大学，在“抄袭门”一事发生后，让学界和公众很是失望。北京大学社会学系教授郑也夫曾发表文章指出：反剽窃是大学校方的当然职责，由他们处置此事名正言顺。如果清华大学站出来，就此事给一个“说法”，相信平息纷争的机会很大。

    方舟子说，汪晖一案，清华大学学术委员会根本就不理睬；朱学勤一案，虽然复旦大学的调子很高，但结果是包庇下来。缘何如此？方舟子说，“一方面是其中的利益关系。处理造假案件会对学校的利益和声誉造成损失，他们往往就不愿意处理；特别是如果案件涉及领导和学术地位较高的人，因这些人能给他们带来好处，一般不会处理。另一方面，学术道德委员会和规范委员会内部的成员本身就未必‘干净’，害怕处理会引火烧身。”

    利益所使

    更著名的一次事件是发生在西安交大的李连生抄袭造假案。2007年底，同校的陈永江等6位老教授一起，对李连生申报教育部科技进步一等奖的公示表示质疑，并详细整理出材料中30多处造假信息，向学校进行口头举报要求学校进行核实。西安交大方面不愿对此做严肃处理，校领导给出的答复是：“这涉及到的不光是西安交大的脸面，也是国家的脸面。这几年造假现象越来越多，越来越厉害了，也就是说，写个检讨，也可以放他一条生路。”

    此事件随后由央视《焦点访谈》曝光，西安交大的态度立刻转变。央视报道次日，校方就迅速宣布与李连生划清界限。这与起初口口声声维护学校荣誉和排名、千方百计阻挠举报人的做法大相径庭。从举报直到学校做出处理决定，前后历经三年，整个历程展现了中国学术圈的复杂生态。

    学界腐败和造假之风愈演愈烈，中国科学院院士何祚庥曾指出，当前学术腐败的突出表现为：虚报成就，甚至不惜“谎报军情”，骗取经费；以自主创“假”，取代自主创新；领导包庇或纵容本单位、本部门的学术不端行为等等。

    学术腐败，及本该视学术腐败为仇敌的高校学术调查评判机构--学术委员会，却成了学术腐败者的“保护伞”。

    北京大学生命科学学院院长、学术委员会副主任饶毅告诉记者：“每个学校都不一样，但总归一句话，那就是（许多人都认为）多一事不如少一事。其中确实有许多利益关系。”

    北京大学前校长许智宏也对此表示认可，他告诉《科学新闻》：“学术腐败和不端行为事件中，确实存在一定的利益关系，但又很难在短时间内解决。”但他同时建议，研究机构的实验室要提高管理效率，“多数实验室管理不善，与国外实验室多以博士后为主相比，国内的实验室多以博士研究生为主，毕业后就走了，一些数据、记录很难得以延续和保持。一旦发生学术不端事件，时间又过去好多年，一时就很难解决。”

    北京大学出台的《教师学术道德规范》要求

    该校教职员工、科研工作者，一旦被发现和举报有违反学术道德的行为，将面临学校学术道德委员会的专门调查。学术道德委员会委员由来自各个学部、不任校内行政职务的知名学者组成。学校学术道德委员会下设工作办公室，受理对学术道德问题的投诉。工作办公室在接到举报后，将会同有关部门负责人讨论，并听取被举报人的申辩，然后决定是否对该项举报正式立项调查。对正式列入调查的举报，由学术道德委员会工作办公室通知被举报人，并责成相关院系学术委员会在三十天内，对有关事实和结论进行认定。学术道德委员将对院系学术委员会意见进行审议，对确认存在学术道德问题者，根据相关规定，作出纪律处分或组织处理的建议。被举报人如对审议结果不满，可要求学术道德委员会举行公开听证，重新审议。举报人如认为处分不妥，也可向上一级有关主管机关提出异议。校长办公会根据学术道德委员会的建议，将正式决定给予当事人纪律处分。并撤销所有通过该项违反学术道德行为而获得的奖励或其他资格。

    方舟子列举朱学勤误译Blum一书例证

    例证一：

    朱文：人和人的创造者并不是他幸福的对峙之物。这种悲惨的来源是伏尔泰造成的。

    应是：人类及其创造者从来不是他（指卢梭）取乐的对象，这种可怜的资源是为伏尔泰之类的人准备的。(man and hiscreator were never the object of his pleasantries, this miserableresource was made for a Voltaire)

    例证二：

    朱文：伏尔泰和达朗贝尔已退入阴影，人们还能说些什么呢？

    应是：达朗贝尔和伏尔泰的幽灵将会说什么呢？（What will the shades of d'Alembert andVoltaire say? 朱不懂shade有“幽灵”的意思，把它当成 “阴影”。）

    例证三：

    朱文：卢梭应该成为所有世代的楷模。我弄不懂人们对《忏悔录》的那么多非议。

    应是：卢梭应该世世代代都成为楷模——我并非没有注意到根据《忏悔录》 做的各种评判。（I am not unawareof the various judgments made of the Confessions）


视频：贵州卫视亮剑《谁控制了他们的大脑》

发表时间:2011-10-01 06：03：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt4o.html
http://v.youku.com/v_show/id_XMzA3MjkxNTY4.html


凤凰网视频：方舟子：我是另类中国人

发表时间:2011-09-28 19：16：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt1z.html
http://bbs.ifeng.com/talk/special/fangzhouzi/


“石元春不回应是心虚了”

发表时间:2011-09-19 10：19：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsqm.html
方舟子接受本报记者采访时表示
“石元春不回应是心虚了”

2011年9月15日厦门商报

    商报讯（记者 陈雪慧）9月13日，打假斗士方舟子在微博上透露包括4名中国农业大学教授在内的6人实名举报中国农业大学原校长、“三院院士”石元春学术腐败。此消息一公布，舆论一片哗然。截至目前，被举报者石元春对此尚未回应。

    9月11日，在方舟子创办的新语丝网站上，曾发布一封名为《中国学术腐败第一贪———揭露、控告原北京农业大学校长、“三院院士”石元春的学术腐败》的实名举报信。

    举报信揭露，石元春任原北京农业大学（现中国农业大学）校长期间（1987年5月—1995年9月），“利用职权窃取他人治理黄淮海盐碱土的成果，当选中国科学院院士（1991年）、中国工程院院士（1994年）、第三世界科学院院士（1995年），并获得众多高级奖项”。举报信指出，石元春“离任校长后要做农业企业家，窃取他人科研成果，骗取深圳市委信任，投资数千万元，分别在深圳和北京成立绿鹏公司，自任董事长。结局是肥了自己，亏了国家，最后不得不廉价拍卖。”

    六名举报人分别为：中国农业大学教授、中国科学院资深院士李季伦，中国农业大学土壤改良专业教授陶益寿，中国农业大学土地资源学教授林培，中国农业大学土壤学教授祖康祺，曾任京农公司副总经理的杨智泉，以及中国农业大学助理研究员田向荣。

    李季伦告诉记者，对于石元春的举报，不是从现在开始的，1995年还没有网络的时候，从中科院上海、南京等研究所的举报信就已经到了中科院的院士生物医学部。

    公开资料显示，石元春现年80岁，湖北武汉人，中国著名土壤学家。自1973年始，石元春在黄淮海平原从事“中低产地区旱涝盐碱综合治理和农业发展”的国家科技攻关课题研究，历时20年。

    记者就此事电话采访了方舟子。

    记者：您是如何鉴别举报信的真伪的呢？以这次石元春为例？

    方舟子：我一般看他列举的证据。这次关于石元春的举报信里，证据列举得很详细，举报人也是实名举报，其中一个还是中国科学院的院士。我也从其他渠道里了解了情况，发现这个举报内容比较可靠的。这封举报信8月15日就寄过来了，我之前没有公布，就是还在求证。

    记者：有碰到过不实举报吗？

    方舟子：有的。我自己写文章一定会做比较扎实的调研。但别人写的我就无法保证了。有时候也会有争论，被举报的人会出来反驳。大家看着就会有个判断，到底谁有道理。这次举报，我觉得石元春也应该出来做个反驳，这才比较正常。

    记者：目前为止，石元春还没有出面回应，您觉得是出于什么原因呢？

    方舟子：这个不好说。我认为有几种情况，一是他不想回应后使这件事变成新闻焦点，想让它就这么过去；二是他心虚了，觉得回应也说不清了，反而让大家更清楚事实真相。。有些人总结出，被举报了假装不知道是最好的处理办法。但我觉得，不回应反而是真的有问题了。

    记者：微博上有网友说，上一次“挂”了一个候选院士，这回是正牌院士了。也有人说，在位的时候揭露就更好了。您怎么看呢？

    方舟子：学术腐败一直是存在的，我们每隔两三天就会公布一起举报。但我觉得实名举报一个现任的校长学术腐败这种情况不太现实，因为举报人很可能会遭到打击报复。

    记者：学术腐败问题屡屡被拿出来讨论，可是情况好像并没有好转，什么时候，您才能不再需要做学术打假这个工作呢？您会期待这一天吗？

    方舟子：我当然期待。这种工作应该由专业的机构来做，该有一个比较规范的渠道。如果有一个比较有公信力的渠道建起来了，当然没必要通过个人的力量来做这件事。


美国怎么选院士

发表时间:2011-09-19 09：52：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsqk.html
    最近北京大学生命科学学院院长饶毅参选中国科学院院士，结果第一轮通信评审后就被淘汰，舆论大哗。每次院士选举结果出来，总难免引起争论。有的当选者被认为学术水平不够高，甚至有造假前科，没资格当院士。而有的落选者则被认为水平很高，甚至在国际上很有名望，却怎么也当不上院士。美国科学院经常被拿来做对比。在国际上，美国科学院院士的名声无疑比中国科学院院士大得多，但是有三个中国科学家当不上中国科学院院士，却被美国科学院选为外籍院士，他们是袁隆平、李爱珍、周忠和。按说科学没有国界，一个科学家的学术成就让不同国家的科学家来评审，结果应该差不多才对，却为什么会一再出现这种墙内开花墙外香的怪现象？

    两国科学院的选举程序非常不同。从表面上看，两国科学院都采取推荐制度（美国科学院由院士提名候选人，而中国科学院除了院士推荐，还有归口单位推荐），不受理本人申请。而事实上，中国科学院的选举采取的是申请制度，因为被推荐人的材料是自己写的，所谓推荐只是一个形式而已。有3名以上院士推荐，或有归口单位推荐，就能成为有效候选人，名单公示。然后各个学部的院士分别对有效候选人进行通信评审，产生第二轮候选人，称为初选候选人，再次公示。开院士大会时，各个学部的院士再分别选一次，产生本学部正式候选人，人数是增选名额的1.2倍。然后各个学部再进行一次投票，产生院士。

    美国科学院院士选举则完全是秘密进行的。由某个院士提名候选人，候选人的材料也是由提名人写的，候选人可能根本就不知道自己被提名了。与中国院士候选人厚厚的一大本材料不同，美国院士候选人的材料要求很简单，一份简单的履历和不超过250个单词的学术成就介绍，以及不超过12篇的论文目录。候选名单分别交给相应学科的院士初审（美国科学院共设31个学科分支）。各个学科的初审程序可能都不一样。初审结果交到高一级的学部（共有6个学部）委员会合并，根据各个学部的名额产生学部的候选人（人数为增选名额的150%），由于名额限制被淘汰的候选人则在第二年自动成为被提名人。然后候选人名单送给全体院士投票（对投票有一定要求，比如每个学部至少要选多少人）。根据投票结果产生等额候选人名单，在每年4月底开院士大会时，对名单集体表决通过。然后再通知当选人，当选人同意了，才正式成为院士。

    中国院士候选人名单是公开的，美国则是秘密的。公开有助于舆论监督，然而也使得候选人能够去搞活动拉选票。对美国院士选举来说，没有接受舆论监督的必要，因为他们有比较正常的学术环境，造假者能骗过同行院士的可能性几乎是不存在的。中国当然是另一回事了。中国院士的选举自始至终是分学部进行的，而美国院士选举只是在提名阶段分科进行，正式的选举是全体院士投票。分学部选举的优点是选举人都是同行，对被候选人的学术成就都能有更专业的判断，缺点是选举结果容易被少数人操纵。

    美国院士选举程序非常复杂而繁琐，选院士因此成了美国科学院的主要工作，这让著名物理学家、诺贝尔奖获得者费曼最终忍无可忍，愤而放弃院士，因为他看不出有何必要要隶属于一个把主要时间花在选举院士上的机构。搞这么一套繁琐费时的程序是为了尽量保证选举结果的公平。但是即便如此，美国院士选举结果有时也会引起争议，争议最大的是著名科普作家卡尔·萨根一直没能当上院士。萨根其实也是一个有很高的学术成就的天文学家，其成就获得同行的认可。在院士选举时，天文学分科的院士都投票给他，但是他给其他分科的院士的印象却不是一个正儿八经的科学家，不愿把票投给一个公众人物，所以他就一直选不上。作为弥补，美国科学院授予萨根“公共福利奖”，表彰他在科普方面的贡献。

    但是这毕竟是少见的例外。总体上，美国院士的选举是公平的，至少比中国院士的选举公平得多。两国院士的选举程序各有利弊，不正常的选举结果是由于其他因素造成的。美国院士仅仅是一个崇高的荣誉，并没有什么实质性的好处（唯一的特权大概是有在《美国科学院院刊》上发论文的便利），当不上院士也没有利益损失，当上了还有放弃的。中国院士则不然，一旦成为院士，就俨然成为“学霸”，手上掌握很大的学术权力和大量的学术资源，没当上时孜孜以求，当上了从未有人放弃过。正是与权力的结合让中国院士成为了一块很多人不择手段想要攫取的肥肉，也让院士选举成为了各个部门相互争夺、利益分割的结果，候选人的学术成就如何反而是次要的。只要这种情况不改变，再好的选举程序也会出现不正常的选举结果。

    2011.9.14

（《新华每日电讯》2011.9.17）


维基解密电文“构陷”中国学者“线人”？

发表时间:2011-09-16 05：28：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsnc.html
    福布斯中文网2011-09-14

    此次维基解密放出的25万份电文因涉及美国驻华使馆“联系人”名字而在中国互联网上引发了激烈辩论，许多著名知识分子卷入其中。

    目前正软禁于英国的朱利安·阿桑奇大概料想不到，宗旨是“负责泄露一切”的维基解密（Wikileaks）最近放出的25万份电文会在中国互联网上掀起巨大波澜。

    在一批流传于互联网，据称翻译自维基解密的美国大使馆电文中，数十位中国学者，新闻人和商界人士被列为美国驻华大使馆的“大使馆联系人”（embassycontact，曾一度被翻译为“线人”）。其中包括了北京大学教授贺卫方，中国社会科学院于建嵘和《中国不高兴》作者王小东等。

    另一份网上流传的名单则涵盖了更多联系人，从知名博客人，学界政界人士到企业高管，该名单已经被数十家网站转载。据《华尔街日报》报道，电文中还提到一位前谷歌高管告诉美国大使馆google在中国受到了要求审查的政治压力，并指称黑客对google攻击是在中国当局授意之下的。这位前高管随后表态这些电文内容并不准确。

    新浪微博——拥有两亿用户的中国最大微博平台——成为了向公众传播电文内容和线人名字的重要渠道。

    以学术打假和反伪科学闻名的科普作家方舟子，在他超过100万粉丝的微博上，贴出了自己翻译的几段电文。在代号为09BEIJING3315，2009年12月的电文中，贺卫方被称为“支持改革的北大法学教授”，对一位美国大使馆政治官员（Poloff）发表了对新疆政坛变化和民族政策的看法。而另一份方舟子公布的电文中记录，王小东，因为写作《中国不高兴》被视为中国民族主义代表的作家，依靠自己在新疆武警部队的“关系”，表达了有关新疆政局的观点，并告诉美国官员自己支持民主、人权和改革，其著作《中国不高兴》相关部分被删去。方舟子还提到另一位中国知名学者于建嵘，被美国大使馆列为“严格保护”的联系人，而贺卫方和王小东则被列为“保护”。

    这几条微博都获得了数千次的转发，同样拥有微博和大量粉丝的贺卫方、王小东和于建嵘则展开反驳。

    贺卫方认为公众受到误导，将正常的谈话交流错误的看作“线人”提供情报。王小东则回应，称美国大使馆官员是将他在其他地方的谈话搜集整理成文，他说“这里记录的一些话，我在不少场合说过，我根本不记得有美国人在场，不过美国使馆的人确实为各种事情采访过我几次”，他也表示没有在新疆武警部门的“关系”，从没有谈论过新疆问题。他声称一名中文名为“马建伟”的美国大使馆官员曾经因为电文泄密向他道歉，还认为此举可能是“美国官员故意把非线人名字填进去”。《中国不高兴》一书的编辑则称此书没有因为内容审查遭到删节。

    曾经和方舟子发生过激烈辩论的于建嵘反应更为强烈，他称“2009年1月6日我与同事经批准与美国使馆官员讨论过农村发展问题，十年来，与美使馆工作人员有过三次面谈，两次在社科院农村所的外事室进行，一次是在大使馆附近一个餐馆大厅里进行，主要内容为农村发展问题，均有我的同事在场。”于建嵘称自己的见面“均事前有批准，事后有汇报”。他认为方舟子是“构陷”，要求其道歉。

    因为涉及敏感的“泄露机密”“勾结外国”的议题，在新浪微博和其他平台，这次维基解密电文中的“大使馆联系人”引起了此前所没有的强烈关注。有网民忧心忡忡地觉得“遍地是间谍”，也有人认为这些平日为民请命的知识分子，私下提供情报给美国，“很虚伪”。

    也有许多人持不同意见，人民日报社主办的《环球时报》主编胡锡进认为：“外交官与驻在国的人士谈话了解情况，是合法及正常的业务，那些人士与美国使馆交流，也是他们的权利。中国社会不应对此神经过敏。这和“线人”向美国人提供情报学意义上的中国“秘密”是两回事。”

    另一位居住在美国的媒体人则说：“美国驻华使馆在和民间人士交流中，很积极把正确的信息传达到美国。”曾主编军事类刊物的上海国防战略研究所研究员赵楚则认为，“在记录和呈报与中国学者谈话的文件中使用PROTECT,STRICTLYPROTECT等术语，导致部分中国网民指控参与谈话的中国学者为美国“线人”，暗示这些学者为贵国提供情报，此事对中美交流构成很大伤害，美国大使馆应出于道义的责任出面予以澄清。”


视频：再看中国人的美国观——凤凰网911十周年纪念影片

发表时间:2011-09-12 08：52：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsjo.html
http://news.ifeng.com/world/special/911shizhounian/jilupian.shtml


911十周年系列访谈之对话方舟子

发表时间:2011-09-06 19：47：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsda.html
    2001年，9月11日，一架被劫持飞机撞上美国纽约世贸中心和华盛顿五角大楼，世界经济中心的象征和世界最强国家军事的象征，在滚滚浓烟中轰然倒塌。近3000人丧生，美国历史上本土遭受最严重的恐怖袭击事件。本-拉登，基地组织，恐怖主义，反恐，小布什，阿富汗战争，伊拉克战争成为911之后的关键词。2011年，911十周年，纪念什么？反思什么？透过中国人看911，看美国，看伊斯兰世界，看自己，反思人类。

    2011年8月5日下午，凤凰网对话方舟子，解读911十周年后中国人应该以怎样更加客观的态度认识美国。在美国留学多年的方舟子认为中国人对美国缺乏客观的态度和了解。比如，美国人插手其他国家的事情，并不纯粹出于国家利益，而是出于人道主义，很天真地去管。方舟子“觉得推翻萨达姆和塔利班，对于当地人民来说，是一件好事。我们应该站在他们本国人民的角度来看问题”。

    同时，方舟子认为很多盲目反美的人对中美的实力缺乏清醒认识，总觉得中国非常强大，“能够把美国怎么样，可以与美国平起平坐”，“甚至还发表言论准备与美国打核战争，总是想着与美国同归于尽，我觉得这种心态不是很正常”。其实，与美国相比，中国在经济、精神以及政治方面仍存在很大差距。

    对话主持：李杨、周东旭

    总想与美国同归于尽这种想法不正常

    自由谈访谈：911事件发生的时候，您在哪里？

    方舟子：我在美国加州，因为时差，事情发生一段时间才知道。我一直在关注911事件的进展。我朋友的同事，一个印度人，那天刚好去世贸大楼开会，不幸遇难，算是跟我有关系的一个人。

    自由谈访谈：看到那个场景，内心什么感觉？

    方舟子：觉得很悲痛、很悲伤。一方面电视全都在播惨烈的场面，另一方面，认识的人和网友，在华尔街一带工作的很多，感到有一种联系，感同身受。

    自由谈访谈：您怎么评价拉登这个人？

    方舟子：他是一个大恶人，这一点毫无疑问，针对平民策划实施恐怖主义行动，应该谴责。

    自由谈访谈：您觉得911事件是反美还是反人类？

    方舟子： 方舟子：应该属于反人类，也有反美，但那是另外一回事。

    自由谈访谈：中国可能发生类似911事件的恐怖袭击吗？

    方舟子：至少在短期内不太可能变成国际恐怖主义袭击的目标。局部有可能。

    因为中国在国际上的地位没有高到那种程度。中国也不像美国那样在国际上管那么多的事情。其实美国根本没必要去管，有时候是很天真地去管，还不纯粹是国家利益，是出于人道主义。所以，美国一直是有争议的。

    自由谈访谈：911事件之后中美关系有哪些变化？

    方舟子：在对付恐怖主义方面，两国政府还是比较一致的。特别是在东突问题上，以前还是会从人权角度干涉的，现在美国人不怎么插手。

    但是，中国人反美情绪比较浓，总是把美国作为一个假想敌，也出了很多书，甚至还发表言论准备与美国打核战争，军方也那么说。这是很吓人的一种说法，总是想着与美国同归于尽，我觉得这种心态不是很正常。

    没有美国介入，阿富汗人民仍处于被压迫

    自由谈访谈：您怎么看待美国发动的阿富汗战争和伊拉克战争？

    方舟子：发动伊拉克战争和阿富汗战争就是推翻独裁统治，美国的初衷和战争初期是受到阿富汗人和伊拉克人欢迎的。从电视上就可以看到他们是欢呼的，美国打伊拉克的时候，大家都放下武器。但是，战争拖久之后可能就开始变质，那是另外一回事。

    我觉得推翻萨达姆和塔利班，对于当地人民来说，是一件好事。我们应该站在他们本国人民的角度来看问题，对他们来说是不是有好处，不管美国打伊拉克到底出于什么动机，为了石油也好，为了国际的政治也好，或者为了本国的利益。

    自由谈访谈：您怎么知道伊拉克和阿富汗人民欢迎美国的战争？

    方舟子：通过媒体报道，可以看出当时的人民欢迎推翻塔利班和萨达姆。如果没有美国介入，他们可能还会一直受到压迫。阿富汗人很欢迎美国，毕竟受塔利班的高压统治时间比较长，非常残酷的统治。

    自由谈访谈：萨达姆被绞死，您觉得这个结局公平吗？

    方舟子：对于独裁者，应该追究他的责任。是不是应该判死刑，那是另外一回事。我觉得他能够受到审判是很好的一件事情，包括埃及的穆巴拉克，不能独裁者下台，以前的罪恶就一笔勾销。

    亲美也好、反美也好，心态都不正常

    自由谈访谈：911事件发生后，您怎么看中国人的情绪？

    方舟子：国内很多人幸灾乐祸，觉得美国人受到教训。但是，他针对普通美国人，而且纽约是一个国际大都市，类似世界首都，在世贸中心工作的并不都是美国人，各个国家的人都有，包括中国人。

    那一年回国的时候，遇到几个文化圈的人，他们兴高采烈的谈论这件事，简直难以忍受。有人写文章赞同恐怖主义，把他们说成英雄，这种情绪是很不正常的，非理性，非常狭隘。

    许多中国人欢呼，包括在美国的中国留学生。他们一方面特别羡慕美国生活，另外一方面又特别的反美。我觉得这反映了一种人格的分裂，是一种很不正常的心态，他们自己不一定意识到。

    自由谈访谈：您觉得中国人为什么会有这样一种情绪？

    方舟子：一方面是近年反美宣传造成的。不管是官方还是民间，以前的中美关系都很不错，突然就变了，开始把美国作为头号敌人，阴谋论非常盛行，觉得很多事情都是美国背后在搞鬼。包括科技方面，比如说转基因，一说起来都认为转基因是美国人要灭亡中国，是美国人的一个阴谋，把对方想得特别坏。

    很多盲目反美的人其实对中美的实力缺乏清醒认识，总是觉得中国非常强大，能够把美国怎么样，可以与美国平起平坐，盲目自大，没有意识到经济、精神以及政治方面都存在很大的差距。

    自由谈访谈：其他国家存在您说的“人格分裂”吗？

    方舟子：其他地方也会有，但是我觉得中国更突出一点。

    中国人的人格分裂是非常有传统的。因为我们比较讲究做表面文章，比较虚伪，不表现出内心的东西和想法，这也是文化造成的。

    自由谈访谈：哪些传统文化与人格分裂有关？

    方舟子：比如讲面子。面子文化导致表面说的和内心的想法脱节，说一套做一套。总之，还是因为我们的社会不是一个诚信的社会，而是一个人情的社会，人情社会就很注重讲究表面，不看重言行一致。

    自由谈访谈：中国人对美国的看法有怎样的变化？

    方舟子：以前把美国想的特别好，八十年代的国内宣传都是在说美国好，那时中美属于蜜月时期，双方关系不错。

    特别是在高校，一般的学生、老师都是很亲美的，给美国之音打电话，说这说那，美国之音在中国人气挺高的，很多人都在收听。

    九十年代中美之间出了几件事情，引起反美情绪，慢慢整个氛围就变了。我在九十年代离开中国，没有感受到反美情绪是怎么慢慢发展起来。

    亲美也好、反美也好，我觉得心态都不正常，应该把它作为一个普通的国家来看待，对它的期望值不要太高，但是也不要把它想的特别邪恶。

    自由谈访谈：您希望国人怎么看待美国？

    方舟子：我希望大家对美国有一个公正客观地了解，别把它想象的特别坏，也不要想象的特别好。每一个民族、每一个国家都有自己的优缺点。把美国想象得特别坏的人，他们内心深处实际上也是把美国想象得特别好，觉得美国政府应该大公无私，只不过美国达不到他们的要求。

    我觉得大家缺乏一种客观的态度。

    自由谈访谈：如果再发生一次911事件，您觉得还会有很多人欢呼吗？

    方舟子：互联网兴起，有了各种各样更好的通讯渠道，关于美国的信息更全面，更客观。如果再来一次恐怖袭击，因美国人遭受恐怖袭击而欢呼的人可能会相对减少，但肯定还是会有。十年前的一个网上调查显示，近80%的人都在欢呼，现在可能未必有那么多。

    美国人如何看中国

    自由谈访谈：美国人如何看待中国？

    方舟子：很多人对美国缺乏了解，特别是对一般的美国人，觉得一般的美国人都特别在乎中国，其实一般美国人根本就不会在乎国外的情况，很多的美国人连外国的基本地理观念都没有。

    中国人好像都有国际眼光，与普通美国人的生活和想法存在着很大隔阂。

    自由谈访谈：客观真实的美国是什么样的？

    方舟子：美国社会比较讲诚信。这可能是与中国不太一样的地方，比如说美国人对一般陌生人都是很尊重的，两个中国人是会互相提防，这是文化造成的。文化告诉我们“害人之心不可有，防人之心不可无”，如果跟一般美国人接触，你会觉得他们挺单纯的，用中国话来说，他们挺傻的。

    在美国的日常生活中，看不到政府的影子，生活很多年可以不跟政府打任何的交道。需要和政府打交道的，一个是报税一个是驾照。在中国不一样，经常必须跟政府部门打交道，或者，他会主动找你。

    美国社会比较自由，人际关系比较单纯，特别是在学校，没有勾心斗角。反过来也可以说人情比较淡一些，不像中国那么讲人情。现代的社会不该是人情社会，应该是公事公办的社会。

    生活会比较无聊一点，特别是男人，因为美国社会已经比较成熟，发财的机会比较少，枯燥单调一些，所以，中国人愿意回国创业，

    我的为人处事是美国式的

    自由谈访谈：您喜欢美国吗？

    方舟子：我无所谓喜欢不喜欢，涉及到美国政府的话，还要具体看是哪一届，或者说美国政府的哪一项政策，比如小布什政府在科技方面的政策一直被批评。我不是美国人，我也没有什么投票权，美国的政治跟我没有什么直接关系。

    我喜欢美国三权分立的体制，两百多年前精心设置出来，是非常好的一个体制，能够一直保有活力，互相牵制，在很多方面值得中国学习。

    自由谈访谈：您喜欢美国的哪些文化？

    方舟子：我非常喜欢美国电影，倒不是指所谓的大片。我不是很喜欢好莱坞的文化，更喜欢带有艺术色彩的非主流的影片。我也很喜欢美国的电视节目，挺喜欢看他们的情景喜剧。

    自由谈访谈：您在美国的时候有哪些印象比较深刻的事情？

    方舟子：如果从学术、科学的角度来说，受到冲击的地方比较多，毕竟美国科技比中国发达很多，科学文化氛围比中国浓厚。到美国才知道科学研究是怎么回事，才真正懂得怎么做科研。

    包括我现在的一些做事方式，也受美国影响，比如说在学术上直言不讳的批评，就是美国式的，中国人一般不这么干。中国人的批评是很委婉的，不点名，怕得罪人，我是美国式的。我的为人处事也是美国式的，即使没有什么深入了解，一般也会很信任别人，如果这个人对不起我的信任，就不再信任。

    自由谈访谈：您生活在中国，为什么要用美国式的生活方式？

    方舟子：大学毕业我就去了美国，没有在社会上混过，处理人际关系的方式是在美国学的。我回中国以后也没有找工作，圈子不是那么大，也没有必要很复杂的人际关系，基本上还是保持着学生、学校象牙塔里的状态。

    回国后我受过骗上过当，也是想的太单纯吧。

    自由谈访谈：有人说您是一个亲美的人，您怎么看？

    方舟子：我倒不觉得我亲美，对于美国，我很客观，也有很多的批评。我经常说，在所有发达国家中，美国是福利做得最差的，它不是一个福利国家。

    在所有发达国家当中，美国是宗教势力最强的，大概三分之一的美国人是基督教原教旨主义者，特别是在南方比较落后的地方，不去教堂就被认为是道德比较败坏。宗教甚至影响到美国的科学发展，在发达国家中只有美国是这样的。

    其实，我并不没有说美国什么都好，我对它一直都有很多批评。

    自由谈访谈：您觉得自己是一个爱国的人吗？

    方舟子：我是一个爱国的人，如果不爱国，我不会揭露中国的造假，特别是学术方面的造假。做科普也好，打假也好，都是希望中国能够更健康的发展，如果要是不爱国，自己就过自己的日子去了。希望对中国社会有所回报，我才做这些事情。


饶毅为何落选院士？

发表时间:2011-08-20 07：34：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drt7.html
方舟子：饶毅为何落选院士？

2011年08月18日财新网

饶毅在第一轮就被淘汰，只能说明：“中国选院士，科研成就并不重要”

    【背景】8月17日，2011年中国科学院院士增选初步候选人名单公布，北京大学生命科学学院院长饶毅不在榜上。同日，饶毅发表博文称：“从今以后再不候选中国科学院院士”。对落选院士，他称“早就预计到”，“任何学生物的人都会知道原因”。
    饶毅现为北京大学终身讲席教授、北大生命科学学院院长，兼北京生命科学研究所资深研究员、学术副所长。2007年9月回国，此前曾任美国西北大学ElsaSwanson讲席教授、神经科学研究所副所长。他主要研究神经发育的分子机理和社会行为的生物学基础，担任多个国际学术杂志编委。
    在中国基础科学研究领域，一直有着如此“潜规则”，即在Nature、Science、Cell等世界顶级专业期刊上发表多篇研究报告，就可当选院士。那么，回国即出任北京大学生命科学院院长的饶毅，为何在学术领域“功成”但难“名就”？饶毅的落选和退选，意味着什么？
    学者、科普作家方舟子认为，饶毅铩羽中科院院士增选，“纯属侮辱人”，而其声明从此退选，是对目前国内学术界不正之风的无声反抗。不过，仅凭饶毅一己之力，恐难对国内科研体制有根本性的触动。
    方舟子称，判断一个人学术成就的高低，发表论文的数量和质量是很重要的指标。能在国际权威学术期刊上发表论文，甚至已成为中国院士评选的“硬指标”。
    饶毅作为通讯作者，曾在生命科学领域影响因子最高的著名学术期刊《Cell》发表过三篇文章，在英国《自然》杂志上发表过三篇，在同样是顶级学术期刊的《科学》上也发表过一篇文章。“如此高质高产，中国很多院士望尘莫及。”
    方舟子指出，今年饶毅在《自然》杂志上发表的文章，是其回国后的研究成果。这说明他回国后并没有荒废研究，“吃老本”，科研“仍干得不错”，这一事实不容置疑。但即使如此，在候选中科院院士时，饶毅第一轮就被淘汰，只能说明“中国选院士，科研成就并不重要”。
    他指出，很长时间以来，院士的评选就有诸多争议，饶毅落选让“学术公平”的问题凸显出现。尽管有关方面一直强调，评选院士注重的是学术成就，但事实上评选受到许多“非学术因素”的影响，甚至变成了部门平衡、权力博弈的过程。换句话说，要当选院士，不仅学术成绩要好，还要会“处关系”。
    另一方面，近来“官员院士”层出不穷，特别是在工程院院士的评选中，不乏央企高管和政府高官的身影。而在中国科学院院士中，也有越来越多的高校校长、研究所所长忝列其中。后者与评委们往往有着千丝万缕的关系，当选也要容易许多。
    方舟子指出，国内现有科研资源相对稀缺，加之分配体制不公，促成了“有权者”和“有名者”之间的交易。只要科研资源分配受到行政权力的干预，就很难做到公平分配，更不用说解决“暗箱交易”问题了。
    在中国，“没有院士的头衔，在学术上会受到很多限制”，甚至科研经费也难以保证，这又反过来造成了科学界浮夸、钻营等坏习气。毕竟，“巧妇难为无米之炊”，再优秀的研究人员，也需要研究经费的支持。
    方舟子指出，如此一来，中国的学者越来越像商人，商人越来越像官员，官员越来越像学者，也就不足为奇了。他指出，如此根深蒂固的体制顽疾，并非饶毅一人就能够撼动并有所改变。
    他建议，既然饶毅已声明不再参选，不妨争取当美国科学院的外籍院士。他不会是第一个，也不会是最后一个。事实上，没选上中科院院士却当了美国科学院外籍院士的，已有三人。公众的关注很快就会过去，一切都会回到原点，而制度的改变必然是漫长的过程。■

    （财新记者 刘志洁 采写）


【视频】北京电视台“锐面孔”《方舟子：一个人的“打假方舟”》

发表时间:2011-08-18 08：25：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drpq.html
http://www.tudou.com/programs/view/uf6lmUtAoGo/


【视频】央视12套“一线”《我建议： 给养生江湖开方”》

发表时间:2011-08-18 08：23：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drpp.html
http://www.tudou.com/programs/view/Q3JSPj5sJ08/


【视频】北京电视台“北京青年”《方舟子让李承鹏“服软儿”》

发表时间:2011-08-18 08：22：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drpo.html
http://6.cn/watch/15249320.html


方舟子批北大教授贺卫方 引发微博“口水战”

发表时间:2011-08-14 08：35：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drk2.html
    记者: 萧雨 | 华盛顿
    美国之音2011.8.13

    有中国学术界“打假斗士”之称的方舟子近日又盯上了北大著名法学院教授贺卫方，称其20年不发表学术论文，单靠时评、演讲没有资格胜任北大法学教授一职。也有支持贺卫方的网友举出例子，反驳方舟子的说法。

    留美博士方舟子，90年代中期毕业后曾在美国工作一段时期，后来回到中国展开其打假事业。他最近的一个目标，是在中国法学界很有一些名气的北大教授贺卫方。

    贺卫方主张中国的司法独立，致力于倡导司法改革，经常在文章和公众演讲中传播宪政及民主思想，被称作“中国启蒙文人”中的代表。

    而方舟子认为，贺卫方是“法学界的水货”，他在回应某网友“自1993年来贺卫方没有在期刊上发表一篇学术文章”的话时说：“既然贺卫方20年不发论文，他是怎么当的北大法学教授？”

    * 方舟子：随笔、演讲稿不能算论文*

    方舟子对美国之音说，他几年前就曾质疑过贺卫方的某些学术不端行为。他说：“比如说把一篇论文重复发表了三次，而且是一篇好几年前的论文。所以贺卫方这10几年来，近20年来已经基本不做学术了。”

    不过在网上力挺贺卫方的大有人在。一些网民很快在互联网上的期刊数据库中搜索出署名贺卫方的多篇文献。曾经师从贺卫方的中国政法大学副教授、哈佛法学硕士仝宗锦就在网上搜索出了贺卫方过去20多年来在学术期刊上发表的部分论文目录，其中收录了贺卫方在《中国社会科学》、《中外法学》等刊物上发表的28篇文章。

    对此。方舟子回应说：“其实那些基本上都不是论文，都是一些随笔、杂感、翻译、评论，甚至是一些演讲稿，跟论文没什么关系的。”

    *仝宗锦：贺卫方学术影响无庸置疑*

    不过，仝宗锦说，质疑贺卫方教授学术影响的可参考美国哥伦比亚大学、斯坦福大学等著名学府的教授在其论文和著作中对贺卫方学术成果的引用。

    仝宗锦随后又在微博中写道：“我从未否认贺老师论文不高产事实”。但是他说，不可否认，贺卫方教授发表过一些出色论文，并且他是“90年代以来译介国外作品最勤最力学者之一”。

    方舟子对美国之音说，他并不否认贺卫方近些年来在普法工作和传播民主思想方面所具有的社会影响。他承认，这些工作很有意义，但是他认为，作为名牌研究型大学的一名教授，贺卫方的本职应该是做好教学和科研，否则就是本末倒置。

    *王利芬：方舟子应关注更有意义的事*

    对于方舟子有关贺卫方学术成果一事在微博上引发的“口水战”，优米网创办人、前央视著名主持人王利芬8月11日就在微博上“建议方舟子把精力、他不屈不挠的精神集中在一些更有意义的需要追根求源的事情上，比如说中国红十字会的帐目和723事情的真相。”

    王利芬说：“同意我的人请转发一下。”这条微博两天内被转发了近四万次。

    *方舟子：会继续扛学术打假的大旗*

    方舟子对美国之音说，他并非不关注社会上的其它热点问题，比如就动车事故，他也发表了一些看法。但是他说，这些毕竟不是他的专长。调查红十字会和动车事故真相的责任应该留给记者和司法机关，他还是要把学术打假的大旗继续扛下去。


视频：北方今日谈：候选院士桃色案牵出了什么

发表时间:2011-08-05 17：01：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drb5.html
http://v.youku.com/v_show/id_XMjkwODEzNjgw.html


视频： 北方今日谈：知名主持人学历涉嫌造假风波

发表时间:2011-08-05 17：01：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102drad.html
http://v.youku.com/v_show/id_XMjkwODY2MTIw.html


视频：央视二套《经济半小时》：诚信是金——假证背后

发表时间:2011-08-03 07：22：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr82.html
http://tv.people.com.cn/GB/166419/199293/15292207.html


视频：贵州卫视亮剑：他被按摩女点穴？

发表时间:2011-08-03 07：20：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr81.html
http://v.youku.com/v_show/id_XMjkwMjQ4MjY0.html


名人造假社会影响尤其恶劣

发表时间:2011-07-30 06：05：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr4b.html
2011年07月28日精品购物指南

    关于乐嘉学历真假的议论近日沸沸扬扬，这是“打假斗士”方舟子的又一力作。事情缘起7月17日晚，方舟子回复网友“伊力特2011”的一条微博。网友“伊力特2011”在发言中对乐嘉的“性格色彩学”提出了质疑，方舟子回应“性格色彩学是剽窃TaylorHartman性格色彩密码”。这条微博迅速引爆了网友及媒体的关注。

    第二天，方舟子继续开炮，称“四色人格分析在国外早有”，并贴出一张证实美国阿姆斯壮大学已停办的网络截图。因为有揭穿唐骏学历造假一事在先，方舟子关于“乐嘉学历造假”的言论让众网友宁可信其有，不可信其无。

    议论炸开了锅，乐嘉对此一直保持沉默。水越搅越浑，众人皆避之不及。

    其实，艺人本来就不靠学历吃饭，那么多大师，未必都有高学历。记者电话连线了“开炮人”方舟子，尽量还原事件的来龙去脉，到底孰真孰假，还要靠各位自作判断。

    “以前没听说过乐嘉”

    记者(以下简称记)：你是怎么发现乐嘉学历有问题的？

    方舟子(以下简称方)：今年2月份，一个在美国学心理学的网友，写了一个帖子说乐嘉的色彩学是剽窃美国学者的，他还做了对比。另外，还有一个网友说乐嘉是从美国阿姆斯壮大学毕业的，我做了核实，就登了出来。我以前也不知道乐嘉，没有听说过这个人，我从来不看这种电视娱乐节目。几天前有网友在微博上问我对乐嘉怎么看，我就顺便说了一下。

    记：关于网友谈论乐嘉的帖子，你亲自去证实过吗？

    方：对啊，网友给出了乐嘉简介里学历的链接，我看了，也查了这个学校的情况，发现这个学校已经关门了。这所学校是1996年一个姓王的华人在美国加州注册的，我查到了1996年的注册记录。

    记：你仅仅从网上而没有通过其他途径去核实吗？

    方：还要证实什么，官方网站就可以。

    记：网站的权威性能得到保证吗？

    方：那是美国加州政府的网站，当然是最权威的，大学都在那儿登记。

    记：那你有向乐嘉本人求证过吗？

    方：没有，我不认识他，对这个事情也不感兴趣，只是在微博上顺便说了一下。

    记：不是故意提他的？

    方：对，只是有人问到他，我回答。

    “我尽量找靠谱的网站核实真假”

    记：你的微博上有很多打假的消息，你都做过核实吗？

    方：对，即使是别人先发现的，我也会做核实。

    记：你是通过什么手段核实的？找到信息原发者核实，还是亲自找到这个事件的源头去核实？

    方：我基本上是找权威的官方网站进行核实。

    记：可是网上的信息这么庞杂，你不会觉得不靠谱吗？

    方：所以要找靠谱的网站，美国加州政府网站，所有公司、学校、机构的登记记录都有，不可能出错。美国的政府网站可不像我们的某些网站随便乱说话。

    记：你是学生物化学出身的？

    方：对。

    记：可是你打假的领域也涉及到了其他方面，在你不熟悉的领域打假，很可能出问题吧？

    方：不熟悉的领域我一般不会去。涉及到学历问题、论文问题、抄袭问题，这个跟什么领域没有关系，这是基本事实，跟专业没关系。

    如果涉及到专业问题，我一般只针对我熟悉的生物、医学领域。超出这些领域，我没把握的，就找信得过的专家鉴定。我不能保证都正确，但是如果出错我会及时更正。

    记：以前出现过错误吗？

    方：很少，十几年来也就发生过几次。打假总共1000多起，所以准确率还是很高的。

    记：那几起你亲自更正过吗？

    方：对，我会在网上更正。

    记：长期打假就不怕树敌过多，听说你还挺心平气和的？

    方：主要是有心理准备，知道这是得罪人的，所以人家会来攻击我、报复我，都很正常。

    “我有批评的自由”

    记：你打假这么多年后悔过吗？

    方：没有，我做事情一般不后悔。

    记：你是什么时候开始打假的？

    方：2000年，那时候是业余的。

    记：当时是什么样的事让你关注到这个领域？

    方：那时我主要在美国，国内报刊开始上网，通过互联网我了解到国内的情况，主要是科学界的情况，我发现有的错误没有人出来更正、揭露，正好当时有一个我在主持的网站，我就去做了。

    记：可是假的东西太多了，你怎么选择目标呢？你好像大都选择一些名人或者比较大的事情来打假？

    方：当然有一定的选择性，每天收到的举报不少，没有核实的，不会登出去。

    我会选择那些证据比较充分的，比较典型的，影响比较大的，包括这种所谓的名人造假，因为名人掌握的资源多，社会影响尤其恶劣。

    记：你这样打假会不会把绝对的科学理性凌驾于社会的人情世故之上呢？

    方：我涉及到的都是科学、学术的问题，不涉及其他方面。学术、科学的真假是有标准来衡量的。

    记：可是你以前针对王菲信佛的言论貌似不属于科学领域啊？

    方：那是迷信，迷信跟科学本来就是冲突的。

    记：每个人都应该有信仰的自由吧？

    方：有信仰的自由，我也有批评她信仰的自由。其实那件事本来只是在微博上调侃，被媒体给放大了。

    记：媒体会经常曲解你的意思吗？

    方：经常曲解，我也会上当，包括乐嘉的事情，我就是在微博上随口一句话，媒体就开始炒作这件事。我在微博上说了那么多事，比如揭露国内医院对“母婴ABO血型不合”的中药预防，媒体不去报，这件事是更重要的一件事。反而乐嘉的事大家都那么关心，我觉得挺头疼，挺不正常的。


知识分子参与科普不够

发表时间:2011-07-27 06：03：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr0p.html
北京晨报 2011年07月26日

    最近，方舟子的微博俨然变成了网上的“生活百科”或“生活大调查”，从坐月子是否科学，到火车为什么没有安全带，从煮玉米是不是全谷，到吃西瓜为什么不容易上火？打假斗士似乎有向在线答疑专家“变身”的意思。

    其实，方舟子做科普工作已经很多年，前前后后出版过不少科普著作，他说：“我们现在的社会，缺少的是一种专业精神，即把专业的事情交给专业的人士去做的意识。如果有这样的精神和意识，可能会少一些人上当受骗。”

    面对一些生活、健康小常识中的问题，人们在第一时间往往只关注信与不信，却忘记向专业人士咨询，这恰恰给骗子创造了机会。

    生活小常识不被重视

    方舟子的微博上，最近经常讨论的不再是打假事件，而是一些生活小常识，粉丝和网友们也常常问一些科普知识。

    方舟子说：“很多时候，生活中的一些问题和道理其实并不难理解，但人们却常常陷入误区，这种误区可能是传统遗留，可能是人云亦云，但是很少有人去寻根追底，其实道理并不复杂。”

    很多时候，错误的认识并非出现在重要或者前沿的科学领域，反而是常识的缺乏。比如民间广为流传“受创后不能吃发物”等说法。

    对此，方舟子说：“中国的传统社会更加注重人文教育和人文环境的培养，不大重视技术专业，并没有系统的专业性的科学培养体系，因此对于一些生活、健康中的小常识，往往就会人云亦云，相信名人、大师之类的。因为老百姓往往觉得，一个人如果在某一方面很厉害，那在其他方面自然也很厉害，这算是通才教育的一种表现。比如医学，中国传统社会的医生，历来是没有专业培养的，有时候连师傅都没有，一些读书人做官不成，读一点医书，就成了医生，‘不为良相，便为良医’，民间有些所谓‘神医’往往是一朝顿悟，便当上了医生。”

    咨询专业人士避免受骗

    方舟子提倡培养社会的“专业精神”或“专业意识”，他说：“把专业的事情交给专业的人去做，可能就会少付出不少代价。”

    从去年到今年，养生大师、神仙道士等新闻充斥着人们的眼睛，大众为科学知识的贫乏已经付出了足够的代价。方舟子说：“没有全能的人，每个人都有不知道的东西，碰到这些问题时，应该去咨询专业人士。如有关健康的问题，就应该去问生物医学方面的专业人士。专业意识的好处，第一，会让人敬业，每个人干好自己的本职工作就可以了，不必要去涉及太多的领域；第二，不容易出错，专业人士当然也会出错，但是相对于非专业人士来说，出错的概率较低，很多不必要的错误一般会因此得以避免；其三，不容易上当，很多时候，对于专业知识的缺乏容易让人上当受骗，其实只要稍微咨询一下专业人士，就可以避免了。”

    没有专业意识，人们面对问题的时候，第一个意识往往是信或者不信，而不是去咨询专业人士。因此，骗局便假此而得逞。方舟子说：“遇到事情咨询一下，其实并不难，难的是树立这个意识。”

    自古喜好通才缺乏专才

    我们的社会是一个常识缺乏的社会。一百多年前，传统的中国社会还看不起“奇技淫巧”，然而当今我们的社会为什么仍旧缺乏常识？

    方舟子说：“首先，传统的影响非常深远，并不那么容易改变，即便是尽最大的力量去推动它转化，也未必尽如人意。其次，我们并非一直都奋勇向前，也走了不少弯路，比如“文革”期间对知识分子的歧视、对知识的错误认识等。其三，改革开放以后，向科学进军，其实是把科学变成了一项群众运动，而非专业运动，这也是我们出现了那么多所谓‘民间科学家’或者‘科学妄想家’的原因，诸如‘谁造出来永动机，破解了哥德巴赫猜想’等，动不动就是惊世骇俗的创举。其四，思想界的传统意识问题，我们的思想界仍旧有传统思想的遗留，对待科学家、工程师等与人文科学仍旧残留着不同的态度。”

    专业精神的缺乏，不仅仅是社会，包括教育领域也同样如此，方舟子说：“中国人更多追求的是通才教育，一个人要博学多才，上知天文下知地理才好。像我们所说的博士学位，字面上是指博学的人；而硕士中的‘硕’是大的意思，同样也是指博学。可实际上，西方设立博士、硕士学位，是把科学研究划分得更加专业、更加细化，而不是各方面都知道一点的通才。”

    常识本不艰深，然而专业意识的缺乏却成了常识普及的难关。

    知识分子参与科普不够

    对于树立专业意识，方舟子明白这并不容易，他说：“这不是一个容易看见效果的工作，它需要更多人的参与，做更多的工作，潜移默化才有可能。”

    对于普通人来说，最难的是观念的改变。方舟子认为：“对于整个社会的科普工作，最重要的不是教会人们知识，而是培养人们的意识，即对不懂的东西不要轻易下结论，不要随大溜，而是要向专业人士征询。首先应该从教育开始，我们现在从中学就开始分文理科，本科时的专业划分已经很细，可到博士或硕士则又要求博学、全面，这与西方现代教育正好相反。”

    这是一个需要更多知识分子、专业人士参与的工作，然而并非所有的专业人士都愿意参与其中。方舟子说：“知识分子应该关注公共事务、社会事务，让公众了解你的工作。从本质上说，知识分子做研究的钱，是来源于公众的，因此有责任也有义务让公众明白你在做的是什么，在这个过程中，其实也就做了科学普及的工作了。而现在知识分子参与得很不够，他们不知道怎样把专业知识讲给非专业的人听，这也说明我们虽然追求通才教育，但并不成功。”（周怀宗）


被野鸡大学盯着不偶然

发表时间:2011-07-27 06：03：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr0o.html
    2011年07月26日现代快报

    现代快报：这么多企业高管热衷于买“山寨洋文凭”，这也证明唐骏假文凭事件不是偶然的。你觉得这种现象暴露了什么样的问题？

    方舟子：我觉得，一方面，是利用了人们对于洋文凭的崇拜，很多高管认为有了洋文凭能显示自己很有文化，所以就想弄一个给自己脸上贴金。另一方面，也是利用了一般人对国外特别是美国教育体制的不了解，难以分辨洋文凭含金量的高低。这也使得很多人去买这种野鸡大学的文凭。而要是往深里说的话，这也涉及到一个监管的问题。

    现代快报：的确，人们不仅震惊于这么多企业高管买“山寨洋文凭”，也震惊于这一现象长期得不到遏制。

    方舟子：这种现象十几年前就有了，现在情况虽有所好转，但是问题还是比较明显。需要注意的是，国外的很多野鸡大学都是跟国内的正规大学甚至名牌大学合作办学的，这不就是在联合骗人吗？而且，搞这种所谓的合作，国内的这些学校也太跌份了。但另一方面，这也说明它们唯利是图，为了合作，也不管对方是什么样的大学。在这种情况下，就应该由教育主管部门来好好管一管。

    现代快报：令公众充满疑惑的是，一些高管买“山寨洋文凭”，最后是不了了之。

    方舟子：对于一些经营企业的个体，还不太好去查处，法律上也很难“管”。不过呢，如果唐骏是在国外，那么，他肯定是早就辞职了，这只能靠他的自觉，或者说是企业的自觉。可以说，即使其本人不愿辞职，企业的董事会也会将其开除。这一现象主要涉及的还是一个社会风气的问题。像唐骏和乐嘉，被我说出来后，很多人替他们辩护，还扯到了文凭和能力谁更重要的问题。其实根本不是这个问题，而是诚信和能力谁更重要的问题。这些也是造成野鸡大学的文凭有市场的一个原因，因为即使被发现了是野鸡大学的文凭，很多人也还是觉得无所谓。美国一些野鸡大学为什么主要瞄准的是中国的市场，对其他国家的市场瞄准得比较少，原因也在这里。

    现代快报：一些人确实也振振有词：咱不看重文凭，咱靠的是实力。

    方舟子：我就奇怪了，你不看重文凭，那干吗去买一个野鸡大学的文凭呢？这不是自相矛盾吗？

    快报记者 刘方志


视频：风言锋语 生吃活泥鳅的骗局

发表时间:2011-07-21 05：57：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dquc.html
http://www.tudou.com/programs/view/4eBM55R51Mc/


方舟子回应“坐月子”争议：我只是在做科普

发表时间:2011-07-18 06：21：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqqe.html
    2011年07月15日凤凰网专稿

    核心提示：近期，方舟子发表一系列言论，先是抨击坐月子是最具中国特色的传统陋习，而后又抛出经期可以过性生活的论断，引发众多争议。凤凰网调查显示，88.5%的网友不认同其“经期可以过性生活”的论断，84.9%的网友认为产妇应该“坐月子”。7月14日晚，凤凰网独家对话方舟子，他坦言没有想到这会变成一个话题，并称这些观点其实都是国际上的主流观点，不是标新立异。“我是在做科普，这种现代医学的常识，不是只有医生才可以做。”

    “我没有想到会变成一个话题”

    凤凰网：“坐月子是最具中国特色的传统陋习”、“经期可以过性生活”，每一个都像是一枚重磅炸弹。怎么会突然说起这样的两个问题？

    方舟子：这两个问题是有一定连续性的。有人在微博上问我关于经期的事情，我回答后；接着又有人问到“坐月子”的事情，两个问题也就这么来了，也就是碰巧被人问到。我看到什么，有问必答，所以纯属碰巧。关于坐月子，以及经期性行为，都是前几天的事情，我没有想到会变成一个话题。

    凤凰网： 您认为坐月子是中国传统陋习，经期可以有性生活，您的这些观点从何处得来？有什么科学依据？

    方舟子：这些观点都是国际上的主流观点，不是我标新立异，也不是我自己提出来的观点。只不过它违反了我们中国人的生活经验，大家觉得不可思议。

    关于“坐月子”，国际上有定论。中国正规医院的妇产科大夫，也是这样做的，他们都是跟国际接轨的，不过，有时候他们会迁就一下国内的具体情况。坐月子有各种忌讳，在国际上没有其他的国家是这么做的，只是华人这样做，它是中国独有的。

    关于经期过性生活，国外认为是无害的，国外性教育的教科书材料都有。调查统计显示，它并不增加妇科感染，虽然会增加性传染病的风险，那是因为有血，是两回事。

    凤凰网：关于这两个问题，您是从什么时候开始研究的？

    方舟子：十年前，在国外看了这方面的资料就觉得中国的做法很荒唐。网上开始有这方面的讨论，提出这方面的疑问。

    “这就是一个常识性的东西”

    凤凰网：您认为是月子病一个心理疾病，疑神疑鬼而导致的，为什么说“月子病是心理疾病”？

    方舟子：因为这个在科学上是讲不通的。脚后跟疼就觉得是不是“坐月子”有问题，纯粹就是一种联想。如果女人有这方面的知识，根本就不相信坐月子，我认为这实际上是一种心理上的疾病。

    凤凰网：您认为“经期性生活不影响健康”，有科学根据吗？

    方舟子：我在微博上贴出美国亚利桑那大学性教育的传单，这个传单是发给学生的，上面写着经期性生活无害。能写到性教育传单，就说明在国外的医学界这就是一个常识性的东西，肯定是这样。

    凤凰网：有专家提出“女性身体是非常脆弱的，在经期发生性行为，很可能造成感染，甚至导致性病”，您怎么看待这种说法？

    方舟子：国内很多医生都这么说，他们只是一种推测。他们没有科学的依据，没有流行病学的调查统计，国外做过这种统计，没有增加感染风险。也许有人会得妇科感染，但那仅是碰巧刚好在经期有过性行为，都归罪于它，显然不行，必须有调查来证明在经期有性生活和无性生活的风险有无差别。

    可能国内妇产科的教材都是那样写的，一代一代相传，都这么说。但是国外都说经期性行为是可以的。

    “中医理论是没有科学依据的”

    凤凰网：您怎么看待中医？

    方舟子：我们要把中医的理论和中医的治疗方法分开来看。中医理论是没有科学依据的，是不科学的东西，充满错误的看法，综合了各种迷信的巫术，在今天我们根本没有必要用它，应该用现代医学取代它。

    像中药或针灸，包含了经验的内容，所以有可能是有效的，但也可能无效，而且有效不一定就能用，所以要检验他们的有效性和安全性，用国际通用的科学方法来检验，这叫“废医验药”。这是我对中医的一个基本的看法。

    在美国，药物必须经过三期的临床试验，没有中药经过了这样的验证，在国外，人家都不把中药当药，只是一种保健品，不能够说治什么病。

    凤凰网：中药在中国存在了几千年了，难道经验不能证明它的有效性吗？

    方舟子： 经验可能有效，也可能无效，经验是靠不住的，它不是科学的。你随便拿一本中医书，像《本草纲目》，里面很多是荒唐可笑的。

    “我是在做科普”

    凤凰网：刚才你一直在说科学，有没有觉得自己太崇拜科学，有点“迷信科学”了？

    方舟子：科学是无所谓迷信的，科学跟迷信恰恰是对立的。科学在所有的地方都能够适用，只要是药物，就应该遵循同样的方法，所有的药物都是化学成份组成的，跟其他的物质一样。我们可以分析它的成份，辩认究竟是不是有效，然后用客观的方法去排除主观的偏差。

    凤凰网：有人说你既然不是医生，便没资格下结论，你认同这个说法吗？

    方舟子：我不是医生，但是我也没有给具体的某一个人做治疗。我只是在做科普，这种现代医学的常识，不是只有医生才可以做。

    我觉得这件事很可笑，在医学上面，我并不比所谓的某些中医懂得少。首先，我学生物化学，生物化学是医学的基础学科，关于医学方面的东西，我都看得懂，比那些老中医或者什么名中医更懂。一些国外的文献，我也看得懂，但是国内的医生不一定看得懂，他们对国外的文件都很陌生。

    我是在做科普，医生可能更关注临床，治病为主，更具有经验。但是理论的东西，特别是国内的医生，平时也不看文献，就看病，他们在理论方面是很浅的。

    凤凰网：关于您的观点，凤凰网做了一次调查，有88.5%的网友不认同您说的经期可以过性生活，84.9%的网友认为产妇应该坐月子，大部分人跟您的观点不同，您想到过会有这样的结果吗？

    方舟子：完全不奇怪，这是多年的陋习，你要改变这种生活习惯是很难很难的，而且很多网友根本就没有认真看我具体说什么，他们也许只看一个标题，很多网民是很浮躁的。

    凤凰网：在这种情况下，您觉得科普是不是还有很长的路要走？

    方舟子：在国内做科普是很艰难的，特别是涉及到人们的传统观念，很多人难以接受，甚至脱口大骂。

    我觉得没有必要去坐月子，很多人觉得很搞笑，不听也就算了，我也没有强迫谁不能坐月子，强迫谁经期非要过性生活。我觉得这不是一个很好的辩论习惯。


方舟子：中医没我懂现代医学

发表时间:2011-07-18 06：20：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqqd.html
    2011年07月15日成都晚报
    记者：李诗敏 刘沁

    成都名中医对方舟子言论进行首轮炮轰后，方舟子立即在微博上进行了反击，并称中医“数典忘祖，剽窃西医说法……”一石激起千层浪，网上战火风云，硝烟弥漫。昨日，成都的西医和医学院的学生也纷纷参与炮轰队列，称方舟子“经期可以过性生活”的言论太荒唐！

    方舟子反轰中医

    他们只是在重复传统的伪科学和迷信的说法

    名中医反驳“数典忘祖”

    现代的中医会了解西医的学术内容，更会结合中西医之长予以施治

    西医 要科学看待问题

    如果产后恢复不好，女性的子宫、乳汁分泌、精力等都可能受到影响

    《健康时报》总编辑 保持中立

    方舟子代表“海归老公”，而中医就是“有传统思想的婆婆”

    网友 赞声少骂声多

    方舟子打击面过广，当中医为何一定要看得懂国际文献？

    晚报微博投票

    方舟子平均信任率不到10%

    昨日，成都晚报的官方微博上对方舟子的言论发起投票，截至晚上9时，在“你信方舟子还是信中医”之“坐月子是中国陋习”的投票中，约有2700人参与，5%的人选择相信方舟子，76%的人信中医，而19%的人则表示无所谓；在“经期过不过性生活”的投票中，约有700人参与，13%的人选择相信方舟子，76%的人信中医，而12%的人则表示无所谓。

    面对成都名中医炮轰

    方舟子嗤之以鼻

    前日，成都名中医在微博上炮轰方舟子，质疑他的行医资格，引来众多网友热议，但却“不幸”被方舟子“拉黑”。昨日，方舟子（简称“方”）接受了成都晚报记者（简称“记”）的采访，言谈中不屑与中医“一般见识”，但他依然在微博上予以还击。

    舌战1

    西医反对坐月子

    海外华人都不坐

    记：针对您在微博上的一些说法，成都名中医在你的微博上提出了不同意见，但很快就被拉黑了，这是怎么回事？

    方：他们肯定是在骂人，我一般不会拉人进黑名单的，可能是被管理员或系统拉的。

    记：您提出的“经期过性生活”“外国人不坐月子”，是理论还是有实践证明？

    方：理论就是实践的总结，医学上很多文献都是临床调查的结果，对实践的一个总结。在国内，正规医院都是不提倡按传统方法坐月子的，不过有些医生可能会迁就（当事人），不会反对她们坐。你到大医院的妇产科、综合性医院和西医医院问一下，医生也是这种观点，传统的“怕风怕水”肯定都是不对的。

    记：您觉得这套理论在西方国家适用，在中国也一定适用，对吧？

    方：这不是东西方的问题，只有在中国才会特别讲究，海外华人也不坐月子。

    舌战2

    无现代医学知识储备

    中医没资格讲保健

    记：您是研究什么的？成都名中医刘宇认为，不是医生就无权在医学方面指手画脚。

    方：我所学的生物化学是现代医学的基础学科。我有这方面专业的背景，看得懂医学文献。中医根本没有这方面的知识和储备，在现代医学上是一窍不通，这些中医完全没资格来讲医疗保健，他们根本不专业，没我懂得多。我根本不承认这些中医医生是真正的医生，最多算是个江湖医生。中医根本就不是一门科学。

    记：您有没有行医资格呢？

    方：没有哪一个国家规定，你讲医学知识，介绍国际现代医学知识，是需要行医资格的。就中医来讲，他们说的很多话是没有标准的，都是和国际现代医学相矛盾的。

    舌战3

    全英文现代医学文献

    中医肯定看不懂

    记：如何看待中医的质疑？

    方：我不想和他们争论，他们没资格，只是在重复传统的伪科学和迷信的说法。

    记：您看了晚报微博后，有啥想说的？

    方：成都名中医要来跟我比行医资格？关于经期性生活容易导致子宫内膜脱落、细菌感染，实际上是他们剽窃了西医的说法，而且还是过时的西医说法。根据最新的研究结果，经期性行为并不增加细菌感染的风险，也不增加子宫内膜掉落，甚至还降低了。我在微博上都列出了相关文献的出处，凭英文水平和现代医学知识的储备，所谓的中医肯定都看不懂的。

    记：对中医了解多少？读过多少相关书籍？中医认为您不太专业，如何看？

    方：我对中医是了解的，那些著作我都看过，《本草纲目》我看的还是全版。关于中医我也写了很多文章，都是引经据典的。我还出过一本书，是对中医的批评。

    记：看了中医的书后，开始不赞同中医言论？

    方：中医理论有很多荒唐的地方，还有很多错误，因为我懂生物医学，有对照。

    不仅中医“毛”了

    西医也批“经期性生活”

    对于方舟子“数典忘祖”的说法，除了成都名中医，成都的一些西医、甚至医学院学生昨日也加入了“炮轰”队列中。

    陈德济：细菌感染是西医的专利？恐怕方先生的观念还停留在50年前吧。现代的中医并不完全因循守旧，也会了解西医的学术内容，更会结合中西医之长予以施治。如果现代医学生想要成为真正的中医医生，必须先学会西医的基本理论，才有资格进一步学习中医精髓。

    刁本恕：细菌感染在中医里的说法就是“外邪入侵”，而“邪”里包括细菌，这些词西医可以用，为什么中医不能用？再请问方先生读过几本中医著作？

    成都中医药大学一中医博士：经期可过性生活，是对女性的危害！我看他是疯了！我们中医最早用石针，而现在用金属针，难道这也是剽窃？我认为用西医词汇，或者借鉴西医治疗法，都是与时俱进的表现。

    市妇女儿童中心医院保健科主任马蔚：如果产后恢复不好，女性的子宫、乳汁分泌、精力等都可能受到影响。必须以科学的态度来看待坐月子，而非完全因循守旧。我们医院的新妈妈，都会接受系统的健康指导，整个坐月子的周期达到了42天。另外，偶尔一次的经期性生活，可能不会对人体造成实质性伤害，但是遭遇细菌感染的可能性却随时存在。

    名人们乱了

    有人力挺 有人说“中立”

    姬十三 （国内新科学传播领军人物，科学松鼠会创始人）我基本上认同方舟子的说法，包括在网上也能查到相关的文章，证明说法相一致。

    孟宪励 （人民日报社《健康时报》总编辑）我持中立态度。方舟子代表“海归老公”，而中医就是“有传统思想的婆婆”，两者之间的矛盾看似很大，其实并非不可调和，而要因人而异。但月经期间过性生活，我是反对的。

    网友论战

    以秒的速度评论和转载

    “成都名中医要来跟我比医生资格？难怪唐骏也敢拿出张西太文凭说自己是博士，虽然不过就是一张用来骗人的纸嘛。成都名中医还满口‘细菌感染’‘子宫内膜剥离’，真是数典忘祖啊，只会剽窃西医的说法……”

    昨日下午2时43分，方舟子在其微博上对成都中医炮轰他的理论进行了回复。一时间，网友们以秒的速度评论和转载，截至晚上9时，有近1000条评论，支持派和反对派进行了激烈地论战！其中反对派占多数，直指方舟子是“偏执狂”！

    支持派

    网友“第三只眼”：我同意方舟子的说法，包括经期可以过性生活，这个我也从一些文献上看到了。但是坐月子等中国的一些传统有合理的成分，这个不应该否定。

    网友“FalseIndigo”：说说中医给中国人带来了什么呢？外国没有中医，在疾病的治疗上是不是比有中医的我们更好呢？你有没有听说过外国人专程来中国治病呢？反过来呢？

    反对派

    网友“心潮澎湃”：只要是中国的，都是不对的，只要是西方的都是正确的，方舟子是颠覆中国传统伦理道德的急先锋，开始讲的还有些道理，可惜这小子太弱智了，打击面过广……

    网友“兰大”：第一，需要牵扯唐骏？这明显就是炒回锅肉嘛。第二，当中医就必须看懂国际期刊文献？方舟子，你要出名也不是这样搞法？恶心……


音频：植物生长调节剂对人体有害吗？

发表时间:2011-07-17 17：08：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqpz.html
我在北京故事广播知识开讲科普膨大剂、乙烯利等植物生长调节剂，6月中旬录的，7月4日播出，现在媒体又开始妖魔化乙烯利，不妨听听，从第11分开始，40分钟的电话采访。一大早录的，所以一开始说话有些迟钝：

http://audio.rbc.cn/play.form?programId=284&start=20110704090000


视频：辽视北方今日谈：养生教母的“养生”

发表时间:2011-07-13 14：48：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqmq.html
http://v.youku.com/v_show/id_XMjg0MjA4Nzcy.html


整顿“神医”是必然

发表时间:2011-07-11 06：27：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqjj.html
4种养生书下架 方舟子：整顿“神医”是必然

2011年7月10日华西都市报

养生类图书“害群之马”将被逐出市场。近日，新闻出版总署公布了24种不合格养生类图书名单，“神医”张悟本的《把吃出来的病吃回去》、“健康教母”马悦凌的《不生病的智慧》榜上有名。总署明确要求，“编校质量不合格”的这24种图书，必须在30日内全部收回销毁。

少量歪书仍在售

7日是“下架令”出台的第三天，“下架令”执行情况如何？

成都一号桥附近书店的店员查询电脑后说，“神医”张悟本的《把吃出来的病吃回去》和“健康教母”马悦凌的《不生病的智慧》这两本书，书店已经没货了，而且今后也不再销售了。然而该店还有列入“黑名单”的养生书，《把健康彻底说清楚》、《从头到脚说健康》和《黄帝内经使用手册2》还摆放在非常醒目的位置。

在总府路的一家书城，《把吃出来的病吃回去》和《不生病的智慧》两本书已“停止销售”。但通过自助查询机，仍能查询到《张秀勤刮痧保健康》。

责令召回咋退钱

对于之前买了这类“责令召回”的图书后能否退款这一问题，不同出版社给出的答案并不一致。

江苏文艺出版社办公室说，“这个（退书款）可能做不到吧，毕竟这个公告是才下发的，而书是几年前就已经出版了，流落到民间的书很多，不可能都收回来。”

武汉一家出版社则表示，按照之前的例行办法，如果“因为有质量问题”读者要退款的话，将该书寄回到出版社，出版社即可换书或退款，“这类责令召回的图书，之前暂没有遇到过，但应该也可以退款。”

养生市场该整顿

著名学者方舟子在接受华西都市报记者采访时表示，新闻出版总署此次下手整顿养生类图书，应该与此前“养生大师”不断涌现有直接关系。方舟子认为，从绿豆疗法治百病的“神医”张悟本，到辟谷寻长寿的李一，再到健康教母马悦凌……神奇的“养生大师”不断涌现，又不断有所谓的“大师”被剥去伪装露出原形，这说明养生市场已经异常混乱了，再加上它与老百姓生活和健康息息相关，国家部委出面整治、规范也是必然之举。

方舟子说：“要解决这些问题，除了相关部门要加强监管外，读者也要学习科学知识，加强辨别能力。”不要被一些明显的伪科学、反科学迷惑，从而做出有损健康的举措。

华西都市报记者阮长安实习生罗娅维


乳品新国标争论风波源于公众因误解而恐慌

发表时间:2011-07-11 06：24：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqji.html
    中广网北京7月7日消息（记者车丽）据中国之声《全球华语广播网》报道，正当国内为乳业新标准争执不下之际，新一轮洋奶粉涨价潮再次悄悄涌动。近日，雅培、惠氏等外资品牌奶粉，以推出新产品、新配方为由纷纷提高价格，涨幅大多集中在10%左右。洋奶粉涨价，消费者是否会转投国产奶粉呢？
    走进北京市定慧桥北附近的家乐福超市，售货员指着对面的进口奶粉说，的确涨价了。比如，其中雅培金装智护喜康宝一段奶粉900克的标价是261，而之前是230元左右。
    记者：国产的没有涨吧？
    售货员：国产的没有，没有大幅度变化，进口的。
    记者：进口主要是哪些牌子？
    售货员：这些这些都变了，都在涨，涨是肯定涨。有的店这个卖300多，咱们这269。
    售货员介绍，这次洋奶粉涨价打头阵是雅培和惠氏。全新包装的惠氏奶粉和雅培奶粉平均提价在10%左右。当问到涨价是否影响销售时，3位售货员都摇摇头。前来买奶粉的张先生20分钟内一直在洋奶粉的货架前挑选，对背后只有2米间隔的国产奶粉视而不见。
  张先生：反正我周围的人，只要有条件的，不管是从网上买让别人捎还是自己来这里挑选，基本上还是希望去买国外的奶粉，都觉得国外奶粉肯定质量要比国内的要好得多，至少感觉上是这样。
    记者：那您不信任国产奶粉哪些方面？
    张先生：最简单的三聚氰胺，从最大的企业到小作坊生产企业，基本全都牵扯进来了。那你说，三聚氰胺没了，那是不还有没有监管出来的，比如说四聚氰胺是不是也有，还有五聚氰胺呢、六聚氰胺也有？
    有专家指出，因为国产奶粉负面新闻不断，中国奶业标准低，影响了消费者对国产奶粉的信任。那么，下面我们就来盘点一下近年来国产奶粉的质量事件和有关争论：
    2008年，三鹿集团出售的含三聚氰胺的婴幼儿奶粉，导致全国数万婴幼儿引发泌尿系统疾患，多人死亡。三鹿集团破产，相关责任人被判处有期徒刑到死刑不等。国内整个乳品行业也因此遭到重创。这是近年来牛奶的质量安全第一次引起公众的大规模关注。另一起曾经闹得沸沸扬扬的牛奶安全事件是2009年2月的蒙牛特仑苏事件。虽然蒙牛特仑苏"OMP致癌"的种种传言最终得以终结。经权威部门认定产品没有健康危害，但蒙牛公司被判定违规并涉及夸大宣传产品功能。
    今年的6月15日，乳品新国标实施一年之际，素有"中国奶业第一炮筒"之称的广州市奶业协会理事长王丁棉在业内会议上炮轰该标准为"全球最差，是全球乳业的耻辱"，。这一言论引起了业内的激烈争论。双方争论的焦点主要集中在两个方面：一是蛋白质含量，新国标中，蛋白质含量每100克含2.8克，这个数字低于国际标准3.0克，也低于1986年旧国标的2.95克；二是每毫升牛奶中的菌落总数，新标准由原来的50万上升到了200万，比美国、欧盟10万的标准高出20倍。
    最近的新国标之争再次影响了消费者对于国产奶的信心，那么国产奶是不是就不能喝了？作为消费者，我们该如何选择？著名科普作家方舟子最近炮轰王丁棉，称他的说法不专业，是在制造恐慌闹笑话。方舟子在接受《全球华语广播网》记者采访时表示：目前的新国标之争风波更多地源于公众因误解而产生的恐慌。
    方舟子：新的国标跟所谓的旧国标相比的话当然是退步的，但是我觉得新国标最近能够引起这么大的风波其中一个很关键的一条就是很多人对新国标有误解，比如媒体上谈得最多两条，新国标蛋白质含量减少0.15克，其实减少那一点蛋白质对我们营养没有什么大的影响，完全可以忽略不计的，还有细菌50万上升到200万，很多人以为这个是给我们喝的牛奶竟然有这么多的细菌，听上去很恐怖，其实国标指的是生的牛奶，是奶农卖给奶厂，奶业公司的，而不是给我们喝的那些牛奶，所以这是因为误解而引起的恐慌。但是我觉得新国标主要的退步在于取消了对致病菌的这么一个规定，03年的标准当中规定致病菌沙门氏菌，金黄色葡萄球菌是不能检出的。但是在新国标当中已经没有这个项目，对致病菌没有要求了，这个就是一个健康的隐患。
    那么，面对乱象频生的牛奶市场，消费者到底该何去何从？方舟子认为：不管国产还是进口，我们应该选择合格的奶粉。
    方舟子：我的建议是能不吃奶粉的话，对婴儿来说最好是不吃，提倡母乳，母乳喂养这是最好的，因为再好的奶粉也代替不了母乳。我只能说你选择合格的奶粉，所谓合格的奶粉就是达到了国家标准，又有很好的质量控制，你只要达标的奶粉不管是洋奶粉还是本国的奶粉，没有差别的。国产的奶粉的问题在于虽然我们有标准，但是这个质量可能让大家不放心，所以这些消费者不愿意吃国产奶粉，愿意花更大的价钱吃洋奶粉，这是完全可以理解的，所以面临一个问题，国产的奶粉如何能够让国内的消费者能够重新有信心，对我来说我觉得没有一个简单的解决的办法，在我个人来选择，如果我不得不买奶粉的话，我也是宁愿去买洋奶粉。
    在谈到如何有效地重建消费者对国产乳制品的信心时，方舟子明确表示：要重建消费者的信心，关键在于加强处罚的力度，必须让违规企业付出一定的代价。
    方舟子：要重建国产乳制品的信心，就是需要加强监管力度，最好在问题暴露之前或者问题刚刚有一个苗头的时候就把它给掐灭了，如果发现问题就再加大处罚，从这个入手，让消费者信任我们的监管部门，知道他们确实是对国产奶粉的质量所极为重视，如果有人不遵守这些法律的规定，是会严惩的。但是没有。不要说三聚氰胺了，包括像蒙牛特伦苏的事件当时也引起了很大的风波，但是也没有受到什么处罚，只是要求他们不要再加什么OMP了，对他们来说没有什么损失，只是不生产这个品种了。所以关键还是要加强处罚的力度，让消费者真正的相信，如果你哪个企业违规了就要付出代价，这样不用靠消费者用脚投票，而是由国家监管部门真正替我们来把关了。
    目前，乳品新国标之争正在继续，我们了解到的最新消息是：农业部正着手制定生乳分级标准，卫生部也正依法对乳品安全国家标准实施情况进行跟踪评价，并将根据跟踪评价意见对标准进一步修订完善。作为消费者，我们希望国内企业用质量重树消费者的信心，让我们再不用为买洋奶粉还是国产奶粉而纠结于超市的货架间。


视频：首席评论：中国牛奶还能喝吗？

发表时间:2011-07-06 17：09：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqg6.html
http://v.youku.com/v_show/id_XMjgyNDcwNDMy.html


视频：贵州卫视亮剑 《野人出现了？》

发表时间:2011-07-05 14：33：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017oee.html
http://v.youku.com/v_show/id_XMjgxODgyODQ4.html


视频：央视12：[我建议]食品添加剂的是与非

发表时间:2011-07-04 13：21：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017od8.html
http://news.cntv.cn/20110703/108817.shtml


方舟子：书多也会引起头疼

发表时间:2011-06-22 13：32：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ny8.html
2011-06-18北京晨报

    整理：别水
    最早读书，大约是中学时代吧，我没经历过那个图书极度匮乏的时代。我上中学时，刚刚开放，那时候很多书开始出，有些还没有面向普通人的书，也能够接触到。

    印象最深的是，那时每周末都去文化馆的书库里看书，书库就一个管理员，去得多了，也就熟了，而且他一个人也管不过来那么多书，我便可以在里面随便看。那是一段集中看书的时间，读了很多书，大多是文学方面的名著，也和我那时候对文学感兴趣有关。上了大学，看文学的书就逐渐少了，哲学、历史等社科方面的则增多了。

    出国后，主要是读英文书，我所在的学校也有中文书，基本上都是名著。当时的感觉就是图书馆好大，书好多，而且很方便，谁都能借，和国内不同。所以基本上去图书馆，一待就是一整天。

    现在的图书馆显然没有过去那么重要了，因为有电子书、有网络了。有些人可能不喜欢在屏幕上读书，不过我还好，没什么不习惯。电子书很方便，最重要的是不占地方，我回国的时候几十箱书，让我头疼，每次搬家都要头疼一次，电子书就没有这方面的问题。

    对我影响最大的书，一本是《鲁迅全集》，它影响了我人生观、文风。另外一本是《约翰克里斯多夫》，也影响了我的人生观，而且也是我看的最长的一部小说，那以后，我就再没看过那么长的小说了。


视频：央视7套：[聚焦三农]西瓜卖难调查

发表时间:2011-06-22 13：27：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ny7.html
http://sannong.cntv.cn/program/jjsannong/20110621/104528.shtml


视频：贵州卫视亮剑：“黑心”医院的演员们

发表时间:2011-06-21 14：43：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nxa.html
http://v.youku.com/v_show/id_XMjc3NzgyNzA0.html


视频：海峡卫视“小马哥开会”：添加剂的诱惑

发表时间:2011-06-21 14：42：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nx9.html
http://video.sina.com.cn/v/b/54862884-1885789755.html


视频：贵州卫视亮剑节目《外星人来过中国吗》

发表时间:2011-06-13 15：19：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nmp.html
http://v.youku.com/v_show/id_XMjc1NTYwMjQ0.html


视频：贵州卫视亮剑节目《炼地沟油的人》

发表时间:2011-06-08 15：42：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nf6.html
http://v.youku.com/v_show/id_XMjczNDY0OTk2.html


即使挨刀，我也不会消失

发表时间:2011-06-05 07：36：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nbd.html
    方舟子：“即使挨刀，我也不会消失”

    □本报记者 肖洁
    《科学时报》 2011.06.03

    5月29日下午，中国科学院研究生院北京中关村园区。

    偌大的阶梯教室座无虚席，拥挤的过道上“自带马扎”者比比皆是，讲台前有听众席地而坐，教室后方也站了不少人。

    吸引这么多听众的，是方舟子的到来。

    中科院的研究生们一次又一次用掌声表达自己对方舟子的支持，问题也不断抛向这个身形有些单薄，声音并不洪亮，但被网友公认“内心强大”的“打假斗士”。

    “除非把我的肉体消灭掉”

    方舟子先与听众分享了自己的成长经历，但研究生们最感兴趣的还是他多年打假的心路历程。

    去年发生的方舟子遭报复遇袭事件仍是被关注的焦点。“如果因为打假，家人的安全都受到威胁，你还会继续下去吗？”一位研究生问。

    “实际上我家人的安全也曾经受到威胁。肖传国在实施报复时，不仅向凶手提供了我和方玄昌的照片，还有我妻子的照片。用意明显。”方舟子说。

    “我肯定不会因为害怕而不再去打假，”方舟子说，“我们会更加小心，加强安全保护措施，但另一方面我还是要继续做自己认为正确的事情。”

    方舟子提及一位曾经在网上发言活跃的某报社编辑，遭到报复受严重刀伤后，渐渐在网上销声匿迹。

    “我还没有挨刀，所以还一直在。”他微笑着调侃。

    但是他又很认真地表示：“即使挨刀，我也不会消失。方玄昌被打得头破血流，不也没有消失么？”

    “想要我消失，”他停了一下说，“除非把我的肉体消灭掉。”

    “我只是指出事实”

    方舟子坦言，每天都有很多人在微博上骂他。更有人最近把方舟子列为“新浪微博内心强大八大排名”之三。

    方舟子把骂他的人分为几种：

    一种是因为他的打假工作“利益直接被影响者”。“有的人已经骂了我十几年”，他说。

    第二种是“间接利益被影响者”。方舟子举例说：“比如我揭露了某个学校有人造假，这个学校的人认为我败坏了他们学校的名声，因此来骂我。”

    “这个逻辑多奇怪！败坏学校名声的是造假者，而不是我这样的揭假者。”

    方舟子认为，还有一种骂他的人，是“理念上与我有冲突，文风上与我有差别的”。

    现场就有一位研究生向方舟子提出，他能否调整一下自己的作风，不要那么犀利，不一定要指名道姓，也给人家留一点情面，让对方好受一点。

    但是方舟子对自己打假的“不留情面”显然更引以为豪，他说，即使对母校的造假者也不会放过的，“造假者造假时已经不要脸了，你干嘛还替他保留那张脸？”

    他强调舆论监督必须指名道姓，并又一次引用他推崇的鲁迅的名言——“骂一个良家妇女是婊子，那是骂人；但说一个婊子是婊子，那不是骂人，而是指出了一个事实”。

    “同样，对于学术骗子，我指出他造假的事实，这也不是骂人。”

    方舟子一再表示，其实，做一个科普工作者才是他真正的理想和兴趣所在，投身打假工作只不过是偶然。但出于对科学近乎洁癖的热爱，有些理想主义、还有一点英雄主义的性格让他坚持下来。

    他用并不高亢的声调说，自己当然不是科学的化身，但是会坚持做科学的捍卫者。他修改了爱因斯坦的名言——“没有宗教的科学是跛脚的，没有科学的宗教是盲目的”。

    “其实爱因斯坦在这里所说的‘宗教’，不是一般人所说的宗教，而是一种追求真理的激情和信念。我们不妨用‘道义’一词来代替‘宗教’：没有道义的科学是跛脚的，没有科学的道义是盲目的。”

    “我当然要考虑揭露谁，放过谁的问题”

    在与听众的交流中，方舟子承认学术造假的出现有其社会原因，造假者有“被逼”的可能。但是他强调绝对不能推卸个人的责任，“毕竟在同样的社会环境、科研体制下，还是有不少人能洁身自好”。

    不过，这样一个眼里容不得沙子的“打假斗士”，在打假时，也有选择性。

    “每天我都收到大量的举报信。精力有限，我当然要考虑揭露谁，放过谁的问题。”方舟子说。

    他说自己对于学生造假还是持宽容态度。因为学生一则可能是一时糊涂，没有得到正确的学术规范的教育。二则可能是老师造假，学生跟从。因此，对于学生造假，他觉得还是应以教育为主，不要急于揭发。

    这一说法立刻获得台下听众的掌声回应。

    方舟子称自己的打假目标瞄准学术地位高的学者，“比如说院士，还有名牌大学的教授”。他解释说，这些人手中掌握的资源多，造成的危害也更大，社会影响更恶劣，对青年学者和学生的影响尤其大。

    对于那些“过去曾经造过假，但是现在似乎已经变‘好’，并且也把‘注重学术道德’挂在嘴边”的人，方舟子表示自己决不宽容，决不能“既往不咎”。

    “当造假者摇身一变，成为科学界的领导，会出现什么后果？他们会教出什么样的学生，领导出什么样的科研？我觉得这个问题很严重。把他们的背景好好挖一挖，很有必要。”


方舟子：末日说无科学依据

发表时间:2011-05-23 00：48：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017mtc.html
    中广网北京5月22日消息据中国之声《新闻纵横》报道，当今天早上太阳再次升起的时候，并非每个人心中都充满阳光。这其中包括曾经预言世界将在昨天（21日）毁灭的一些群体和个人。

    美国加州的基督教组织“家庭电台牧师团”曾经预言，耶稣将第二次来到人间，人类将面对世界末日，也就是“审判日”。对于这一说法，许多人笃信不移。一位名叫菲茨帕特里克的美国公民，就耗尽全部财产出版了《末日密码》一书，并制作了1000个大型广告牌，在地铁车厢和公交车站宣传“5·21世界末日”的到来。

    对于世界末日的说法，多国专家进行了驳斥，然而，近年来，怪兽、地震、大十字等“世界末日说”频频出现。世界末日是否真的存在？世界末日说为何如此盛行？中央台记者张加宁和知名科普作家方舟子的对话就从电影《2012》开始：

    记者：方先生，我们看到去年一部电影《2012》使世界末日成为很多人谈论的话题，今年从年初以来有关世界末日的说法就是层出不穷，您觉得世界末日真的存在吗？

    方舟子：太阳寿命终结时，地球也会跟着结束，或者是宇宙哪一天到了末日，那大概也可以说是世界末日，但那是很遥远，很遥远的事情，那都是几十亿年、上百亿年以后的事情。所以，世界末日马上要来临的说法，那都是没有任何科学依据的，像《2012》电影那只是艺术，那是幻想，大家不要把幻想当成现实，大家不要信。
在西方文化传统里，由于受到基督教的影响，一直有世界末日马上来临的说法，这就导致很多人会去研究，甚至在历史上，包括牛顿，到了晚年都研究过，但是现在没有任何的科学依据，大家都不要去信。

    记者：刚才您提到牛顿，我们知道他到了晚年，他的兴趣更倾向于转入宗教，这让我想起之前有一位科学家霍金，他也曾经说过，地球可能在200年以后就会毁灭，您觉得他这种说法是不是有一定的科学依据呢？

    方舟子：这种说法不能说完全没有根据，如果说人类把整个地球的生态环境破坏了，人类没有办法生存，污染严重，物种灭绝，或者发生了核战争，地球没法生存，我们只好移居别的星球，或者人口继续膨胀，已无法承担人类的各种生存，超出了限度，这种可能性是存在的，这是从科学的角度来说，与世界末日完全是两回事，这只不过是要提醒我们要保护我们的地球。

    记者：我们也看到预言昨天是世界末日的坎平，他之前曾经预言耶稣将在1994年重返地球，结果也证明了他的预言没有灵验，虽然如此，他还是有很多的追随者，您觉得世界末日说法，一直有很多人相信，原因是什么？

    方舟子：在西方相信的人比较多，是因为他们有基督教的传统，这是一个很重要的原因。还有一些人，他本来对世界就很悲观，对末日说很痴迷，就很容易轻信，所以在历史上不管再荒唐的预言总会有一些人信。

    记者：我们也看到，世界末日这种杞人忧天式的预言，在现在这个时代，由于信息技术的发达，传播的更加迅速，您觉得科学家在这种过程当中，是不是应该更好的为公众做一些科普工作，来揭示真相，辟除谣言。

    方舟子：这是应该的，而且国外一直有人这样做，比如说《2012》放映时，美国宇航局出来辟谣，一一驳斥了关于2012是世界末日的说法，所以我觉得这是很有必要的。在国外，他们觉得帮助公众了解科学，澄清谬误，是他们应该做的事情。


视频：贵州卫视“亮剑”打假——卖肾背后

发表时间:2011-05-17 09：06：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017f0a.html
http://v.youku.com/v_show/id_XMjY3Mzc0MjAw.html


视频：贵州卫视：整容狂人的毁容日记

发表时间:2011-05-09 18：11：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901016v7m.html
http://www.pptv.com/p/11720661#1


北京电视台：“肖氏术”受害患者欲起诉肖传国

发表时间:2011-05-05 15：59：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790101804i.html
http://www.tudou.com/programs/view/WuerkPdPnBU/


视频：贵州卫视：吃玻璃喝毒药背后的不死秘密

发表时间:2011-04-27 15：53：23
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901018019.html
http://v.youku.com/v_show/id_XMjYxNTkzMjIw.html


“抄袭门”背后的认定难题

发表时间:2011-04-24 16：07：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zzm.html
    2011-04-23齐鲁晚报

    本报记者 杨凡 李文鹏

    近日，山师一教师状告国家教育部门引起了各方关注，学术问题再次成了人们热议的焦点。为此，本报记者通过对著名学术打假人方舟子、中科院院士胡敦欣、省教育厅薛立魁等学术界、教育界和法律界人士的采访，试图为读者揭示出学术抄袭认定的规则。通过采访我们发现，抄袭认定，其实不简单。

    西安交大原教授李连生因涉嫌抄袭造假被解聘、李连生却又状告举报者侵犯其名誉权；因雇凶打人而获刑的华中科技大学教授肖传国刑满释放后，与举报者方舟子又起争端；著名学者朱学勤涉嫌抄袭事件虽已有定论，但争议声仍不绝于耳……近年来，因学术不端、涉嫌抄袭所引发的纠纷屡见报端，但在抄袭的具体认定上，却并非像人们说的那样简单。

    不鼓励学术问题由法官辨别

    “抄袭与过度引用、学术失范是不同的概念。抄袭是个法律概念，而过度引用和学术失范并非法律概念。”北京市铸成律师事务所律师屈小春说。

    屈小春说，关于“抄袭”与“剽窃”，国家版权局版权管理司1999年的一份答复文件中明确：著作权法所称抄袭、剽窃，是同一概念，指将他人作品或者作品的片段窃为己有。“如果作者对引文都标明了出处，那么从性质上讲，就不构成抄袭。”

    由于法律中缺乏对抄袭认定标准的具体规定，在此前涉嫌抄袭的案件中，曾不断有人引用《图书期刊版权保护试行条例实施细则》的有关规定维权。该规定明确规定，引用非诗词类作品不得超过两千五百字或被引用作品的十分之一。凡引用一人或多人的作品，所引用的总量不得超过本人创作作品总量的十分之一，但专题评论文章和古体诗词除外。

    “这是从数量标准认定是否构成抄袭，但该细则早已废止，司法实务中单纯地从量上认定是否构成抄袭已不复存在。”屈小春说，这个“十分之一”的数量规定出自一个已经失效的法规，当事双方均不再应以此为依据进行诉讼。

    “抄过来别人的文字，只是注明出处，国外标准认为这也是抄袭。因为即使注明出处，你也必须用复述的方式，用自己的语言重新改写，这样才不叫抄袭。”方舟子看来，注明出处并非意味着就能排除抄袭。

    “为什么不鼓励涉及到学术问题由法官辨别，因为法官很难认定涉及到学术问题的纠纷。”方舟子认为，尽管法官对法律很熟悉，但是对学术规范却不一定熟悉，对抄袭的认定也不一定熟悉，“即使告到法院，还是要由其他部门作出鉴定。”他认为，在当前没有法律明文规定的情况下，国际惯例应该得到严格遵守。

    认定抄袭不能光看重复率

    随着近年来社会各界对学术打假呼声日高，加强学风建设、净化学术环境也得到了有关部门的重视。

    2007年，为向公众提供方便快捷的举报和咨询渠道，科技部成立科研诚信建设办公室，接受对科研不端行为的举报，组织和协调调查处理工作。教育部也下发多个文件，并成立了学术道德建设委员会，对大学科研道德建设予以指导和推动。2009年，山东省教育厅出台了关于加强高等学校学风建设净化学术环境的意见，列出了八种必须进行严肃处理的“学术不端”行为。其中，第一条即“抄袭、剽窃、侵吞他人学术成果”。

    而关于该如何认定“抄袭”，记者采访的学术界专家和教育部门负责人

    都持谨慎态度，表示不能一概而论，难以有具体和精确的规范。

    省教育厅学位管理与研究生教育处副处长薛立魁介绍，现在有一个核对论文抄袭的全国学术期刊文章库，把论文输进去，就可以自动搜出其与论文库中其他文章的重复率。“但是重复率多的也不一定就是抄袭，重复的里面也可能就有作者自己的观点。反过来说，重复少的也不一定就不是抄袭。”薛立魁认为，学术的问题比较复杂，涉及不同的专业领域，不能过于简单化、量化。

    “认定抄袭不是量的概念，而是质的问题。”著名物理海洋学家、中科院院士胡敦欣认为。曾任中科院海洋研究所学术委员会主任的

    胡敦欣说，“假定别人做了一个东西，我也做了这个东西，做的东西和别人一样，人家的文章已经发表了，我却不提人家的，那肯定就是抄袭。但是如果说别人做了个东西，你来引用这个东西，你说我做出同样的结论来，你是证实前人所做的成果，那这就不算抄袭。”

    方舟子眼中，对抄袭的认定标准似乎更加苛刻。“所谓的抄袭就是用到了别人的观点和文字，但是没有做恰当的说明，抄几句话也可以认定为抄，没有说百分之几的，百分之几只不过是情节严重还是轻的问题”，方舟子说，“文字的抄袭一目了然，而观点的抄袭不容易认定，只有请专业领域的专家来认定。”

    学术打假程序也讲合法不合法

    既然学术抄袭人人喊打，为何却屡禁不止，且争议不断？

    “我自己就被起诉过侵犯名誉权十几次”，长期进行学术打假的方舟子说，在国外有关抄袭的司法纠纷较少，除了属于道德领域的问题外，还有就是教育训练不够的问题，很多被举报抄袭的人对学术规范并不真正了解，缺乏学术规范的教育。

    他举例说，比如美国，学生从小就进行学术规范方面的教育和做一些训练，很明确地知道“你用别人的东西必须改写”。

    “国内科研人员投到国外期刊的论文，经常被发现这样的情况：学术论文的引言部分，需要归纳总结前人的成果，就直接从别人论文里摘一句注明出处，但是这种情况如果被审稿的发现就会认定是抄了，必须要进行恰当的改写。我们现在必须和国外接轨。”

    薛立魁和方舟子还都认为，目前高校普遍追求的与论文数量挂钩的考评机制也带来了浮躁和功利的学术风气，加剧了抄袭之风。“爱因斯坦可能就那一两篇文章造就了他成为世界顶尖的科学家，因此不能用论文数量来衡量一个人的学术水准。”薛立魁直言不讳地说，现在高校将论文每篇量化到分数，达到多少分才可以评教授，但实际上一个教授一辈子能达到学术制高点的著作不一定很多，只要能代表他的水平就可以了。

    “对抄袭的举报查处和申诉，科技部一个部门规章对学术不端行为有一个规定，在这里面有针对学术不端行为的实体认定和程序性规定，在调查报告出来之前，对被调查人设置了申辩和救济的机会。”屈小春说，其他部门在对抄袭的举报进行查处时，也应有类似的公证程序作为保障。

    屈小春认为，从程序上讲，任何对作者不利的决定，特别是行政部门作出的具体决定，在作出之前是应当给作者申辩机会的。“否则，程序是不合法的。”


这次真能吃上无添加？

发表时间:2011-04-24 16：04：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zzl.html

北京晚报2011年04月22日

    这次真能吃上无添加？

    不知道哪些没被添加

    秋鱼儿～丹丹(526025853)：现在已经是在闭着眼睛吃东西了，只能说不知道哪些是没被添加的。我觉得，道德滑坡是否应该从根本上来关注？

    小兔(106330874)：在孩子们最爱的零食中，最大的和最普遍存在的不安全因素，恐怕就是反式脂肪酸了。某食品在本国销售的都不含氢化植物油，而在我国生产和销售的都有。建议政府赶快出台相关政策吧，不然孩子们很快都成了“三高”了！

    想治理就一定有办法

    全亚军：浮躁，急功近利，让一些商贩道德缺失。另外，行业标准的制定滞后、含糊不清也让部分不法分子有机可乘……既然不能自觉规范，严格执法不失为一种方法。

    那百川：中国食品加工业的介入门槛太低了，只要在工商部门注册了，不管受没受过专业培训，都可以开。有些小作坊和小饭馆为了竞争降低成本，不惜冒险和违法去走歪门邪道。监管部门的不作为和放任又推波助澜。这才有了那么多的骇人听闻的害人事件的出现！

    王琳：那些研究、“发明”、推广各种有害化学添加品的“砖家”和“叫兽”，看来仍然没进入打击目标。

    三聚氰胺、瘦肉精、牛肉膏、染色剂……各式各样的食品添加剂，正冲击着我们对于食品安全的信心。昨天，国务院办公厅下发通知要求，严厉打击食品非法添加行为，严禁在食品中添加非食用物质。通知明确要求，将严格执行食品添加剂生产许可制度，并从严审核、制定食品添加剂新品种国家标准，2011年年底前，复配食品添加剂通用安全标准和食品添加剂标志标准将会出台。

    一场针对非法食品添加剂的战斗正拉开大幕。人们在欣慰地看到政府严管食品添加剂举措出台的同时，仍不禁要追问，非法食品添加剂为什么会屡禁不绝？商家乱施添加剂的动力和机会又在哪里？

    追问1

    添加的东西不在检测范围，我们怎么办？

    赵淑(56岁，已退休，发现身边可以买的安全食品越来越少)：

    现在能吃不能吃的，真是乱了套了，恨不能每周都有新花样。最可恶的是，这些你基本都吃过。你说他们怎么会想出这么多骗老百姓的花样呢？我觉得不光是他们的问题。我看新闻，好多添加剂原来根本不是用在食品里的，结果就加到牛奶里了。这能是养牛的人想出来的办法？我还上过大学呢，都不知道三聚氰胺这个东西，养牛的人能知道吗？说明还是有人主动引诱，让他们犯错误。但如果商家添加的东西不在检测范围内，那我们还不是照样吃下去？

    方舟子(著名科普作家，生化博士)：

    造成目前非法添加横行的局面，其中最关键的原因还在于管理缺失。目前的现状是执法部门根本就没怎么去管，只有等媒体曝光了或者出事了，他们才出来进行针对性执法，把所有的力量都集中起来用于清理大众关注的这个事件，而对这个焦点之外的其他方面的监控则基本没有。就是对这种大众关注事件中非法添加的监督、执法，也是等到大众注意力转移以后就基本放弃。比如三聚氰胺最近又出来了，当年那么轰动的事情，执法为什么不能持之以恒？这种一阵风式的执法方式，根本就解决不了问题。这种方式下的监督、执法，没有足够的威慑力，执法力度也不够，起不到惩戒作用。非法添加如此猖獗，执法不作为是最根本的原因。

    追问2

    我的举报电话十次有九次打不通怎么办？

    方舟子：

    从已经曝光的事件来看，非法添加获利大、风险小、成本少，于是不仅仅是小作坊涉足其中，很多大企业居然也这么干。大企业参与其中甚至是主动要求，这才是对老百姓信心的毁灭性打击。

    另外一个原因就是举报渠道不畅通。其实，再多的非法添加事件，整个非法添加的链条中涉及很多当事人，甚至老百姓这些最终消费者都有可能注意到或者发现其中的问题。但是，所谓的监督举报电话很多都是形同虚设，举报渠道基本处于缺失状态。消费者可能都有过这样的经历，当你在餐馆吃到不新鲜、变质食品时，打所谓的食品监督、举报电话十次有九次打不通，打通了也没有执法人员第一时间赶来处理。次数长了，那些进行非法添加的生产者是不是更会有恃无恐？

    追问3

    为了迎合消费者就要让馒头变白猪健美？

    杨帆(白领，平日负责家中食品采购)：

    是谁给了非法添加剂生存的空间？现在大家都有一种倾向，就是喜欢买化妆后的食品，馒头一定要雪白的，猪肉一定要没一点肥油的，这不符合自然规律啊。不符合自然规律怎么办？这科技手段自然就上马了。什么吊白块、瘦肉精，说白了还不是为了迎合消费者的需要吗？所以从这个角度看，老百姓这种过度追求色香味俱全的不理智消费行为，也要对添加剂负一定的责任。

    方舟子：

    非法添加在我国之所以发展到今天这种状况，商家追求利益是其中一个原因，但这仅仅是一方面，生产者迎合消费者购买心理也是原因之一。现在很多消费者买东西，都喜欢买白、漂亮的，吃的时候也愿意拣着漂亮的吃，但是有很多东西它本来就是不好看的，为了迎合消费者的心理，生产者或者中间流通商就对这些食品进行加工，最后我们的馒头变得雪白、牛百叶也被化学品处理得雪白，这些其实都不是食品的正常状态。（周明杰吴楠）


[视频]贵州卫视亮剑打假：旅游欺诈和非法传销

发表时间:2011-04-20 13：44：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zyc.html
叫我如何不宰你——旅游欺诈内幕
http://v.youku.com/v_show/id_XMjU3ODY3OTky.html

卧底非法传销组织的爱情保卫战
http://v.youku.com/v_show/id_XMjU5NzYzNzQw.html


造假，损害科学的生命

发表时间:2011-04-14 22：08：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zvw.html

    方舟子认为学术不端分三类：捏造数据、篡改数据、剽窃

    造假，损害科学的生命

2011年04月14日钱江晚报

    我们今天谈学术腐败，其实以官方的说法这是不存在的，有的只是学术不端的行为，而且这种行为是世界各国都有的，为什么我们坚持把中国的学术造假、学术不端行为称为学术腐败？是因为发生在中国的学术造假，有自己的特点，我把它叫做“中国特色的学术腐败”。

    造假最多的是论文抄袭

    发生在其他的国家的学术腐败，是个别人偷偷摸摸的个别行为，一旦被发现，后果特别严重。但在中国发生的这些学术造假，常常不是个别人的行为，还和其他领域的腐败相结合，有的甚至是半公开进行的，即使是有人把它揭露出来了，也常不了了之。

    比如学术造假中，有的是领导造假，有的是集体作假，有组织地进行作假，被揭露了之后，不仅不去处理他们，有关部门还要包庇他们。所以，学术腐败涉及到各个层面，不仅仅是学生、普通老师的造假，还有名牌大学教授的造假，院士的造假，各个层面的都有。光是院士的造假，我们就揭露过几十个，校长的造假也揭露了几十个。

    这里面涉及到的造假有各种各样的，问题最多的就是论文的抄袭，包括博士论文的抄袭，还有涉及到一些是履历的造假。

    三类学术不端行为

    在科研中，有一些失误是正常的，比如说受条件的限制，或科技发展水平的限制，导致了一些错误，这是无可厚非的。有一种是如果严格按照实验的操作程序，不可能出现错误的结果，但由于马虎等原因出错了，这是要批评的，但这也不属于造假。

    我们说的有意的造假，在国际上叫做不端行为。不端行为一般分为三类，分别是捏造数据，篡改数据，剽窃。

    捏造数据、篡改数据是什么区别？捏造数据是这个实验你根本就没有做过，编造一个数据。篡改数据是做了这个实验，但觉得数据不够漂亮，作了一些修改，让它符合想要得到的结果。所以在学术规范上一个很基本的准则，就是要忠实地记录和保存原始数据。

    数据处理之后论文要发表了，就有一个论文撰写的环节，这个环节中最容易出现的问题是剽窃和抄袭。剽窃是使用他人的观点或语句时，没有做恰当的说明。剽窃分了两类，一个是抄别人的观点，一个是抄别人的文字。抄别人的文字是很容易认定的，抄别人的观点需要一些专业人士来鉴别。但是有些人的抄袭是非常拙劣的，从头抄到尾，有的文字原封不动抄过来，你只要是认识汉字，认识英文，做一个对比就知道是抄袭了。

    涉及到剽窃的问题有几种误区，一是有的人说抄几句没有关系；还有人说抄别人的数据才是剽窃，抄别人的语句不算剽窃；有的人说我只要是注明出处就可以直接抄了。

    事实是，借助前人的结果，直接从别人的论文里摘录几句话，即便在后面注明了出处，也算抄。在这种情况下，要做恰当的改写，用自己的语言进行复述，不要直接照抄别人的话。

    如果要照抄别人的话，要用引号引起来，表示是直接的引用。

    科学理性要成为社会主流

    问：请问您是受了什么样的影响而积极打假？

    方舟子：这个里面有一个性格的原因，我是理想化一点，热爱科学，容不得别人来玷污科学，尤其是学术界造假更是无法容忍。科学界内部的造假行为，损害科学的生命。

    另一方面我们中国要变成一个现代化国家，科学理性一定要成为社会的主流。造假阻碍了科学发展，也阻碍了我们中国社会的发展。所以，我想尽我的力量，来推动中国的科学化的发展。

    问：您打假的出路在何方？

    方舟子：打假不是我的出路，不是我的目的，打假是顺便的，我的主业写科普文章。10年前管了这个闲事，如果说我不干了，很多人会失望的，所以我一直管了下来，但是更多的精力是放在科普的方面。

    我知道自己做的是得罪人的事，甚至得罪的是很庞大的利益集团。有的人天天在骂我，甚至是建立了一个网站在攻击我，这我都习惯了，怎么骂都没关系，恰恰说明了被我打中了他的要害。

    还有对我的打击报复，我要采取一些防范的措施，不能为此把命给丢了，但是没有必要因此就不做事了。

    转基因的风险被夸大了

    问：方老师你好，我是一名学生物的研究生，我想问一下您关于转基因的问题。我们都知道现在国家已经批准了转基因的东西是可以销售的，您对于我们吃这些转基因食品潜在的风险有什么看法？

    方舟子：转基因的风险是夸大了，现在已经上市的转基因食品，都是经过了最严格的评估，认为安全才上市的，如果你怀疑了评估的结果，实际上是怀疑了我们整个食品评估的体系。

    问我吃不吃转基因？我当然吃了，我在美国经常吃转基因的玉米。美国1996年就有了，80%的玉米都是转基因的，大豆都是转基因的，还有一些玉米做糖浆，不知不觉你就吃了很多了。我的理解是，转基因食品农药的残留会比较少，更安全一些。所以说不是我吃不吃，而是我吃了很多。(袁春宇尹炳炎)


学生造假有时候是被逼出来的

发表时间:2011-04-09 18：30：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zu0.html
方舟子杭州演讲：学生造假有时候是被逼出来的

钱江晚报2011年04月09日

    本报记者 袁春宇

    “这大概能创下我们学校开办学术讲座以来的上座率之最。”主持人这样形容方舟子昨天下午在杭州师范大学的演讲。他被人们冠以打假斗士，他的粉丝数将近60万，几乎他的每次报料打假，总能掀起轩然大波。因此，应杭州科学大讲堂、浙江人文大讲堂之邀，昨天方舟子的一场带点学术味的讲座，照样让杭师大报告厅爆棚。

    演讲的主题本来是“反对学术腐败，建设学术规范”。不过这样的内容显然让现场的听众觉得不够过瘾，于是从最近的“抄袭门”、遇袭事件的后续，到大学生该不该写论文，从新闻事件到科普理念，方舟子被揪住问了个遍。

    打假斗士身陷“抄袭门”

    最近网上炒得很热的是，《法治周末》连续报道的方舟子涉嫌抄袭事件。报道称，方舟子全文约1600字的《科学是什么》中，有900字左右几乎原文引自美国密歇根州立大学罗伯特·鲁特伯恩斯坦教授的《神创论是科学的理论吗》一文。

    昨天，面对本报记者的提问，方舟子也坦然回应，该校学术诚信负责人JamesM.Pivarnik今年1月26日发给他的备忘录明确指出：“我拒绝他们（指举报者）的挑战，因为没有可信的证据能够支撑他们的指控，而且你的网上文章并不是为了满足大学学业的要求。”

    方舟子为自己辩护的理由是，“我写的是科普文章，和学术论文很不一样。如果是学术论文使用他人的观点或语句时没有恰当说明，算是剽窃；而科普文章本身就是介绍别人的东西，所以我觉得不存在剽窃。我的科普文章都做了恰当的改写、注释、阐明，所以也不存在抄袭。”

    遇袭事件后，还会继续申诉

    “你在遇袭事件后，采取什么保卫措施了吗？”学生抛出直接的问题，一贯犀利的方舟子幽默了一把，“其实我的本职是写科普文章的，最后却偏离了我想干的，搞起了打假。我知道做的是得罪人的事，谩骂我都无所谓。不过要是像拿锤子来打我这样的，我肯定要防范起来，不过防范的措施这个得保密，不能让别人知道了。”

    肖传国刚刚出狱，但方舟子和他的恩怨似乎还在继续，方舟子对记者直言，会向最高法院申诉，这样的寻衅滋事罪可以判5年的，现在的判罚远远不够。

    方舟子还表示，他和他的律师悬赏40万元寻找一个肖氏手术成功的患者，到目前为止还没有找到，相反目前他手中已经掌握了300多位肖氏手术失败患者的案例，其中40%的患者残废了。“肖传国说了，不希望医好的患者站出来，这关系到他们的隐私。但当初他又在新闻发布会上介绍治好的患者，这不是自相矛盾吗？到底谁对谁错，大家应该看得清楚。”

    有人对方舟子这种犀利的作风不太感冒，称之为“文革体”。方舟子说自己很推崇鲁迅的一句话“骂一个良家妇女是婊子，那是骂人；你说一个婊子是婊子，那不是骂人，是指出了一个事实。”

    学生造假有时候是被逼的

    有大学生问，方舟子为什么只对名人开炮？高校中本科生、研究生论文抄袭也很严重，你管吗？“我重点打击地位高的人，因为他们造假的危害更大，他们的社会影响特别是对青年科学家、青年研究者的影响更大，而且这样媒体才会关注。”

    至于本科生和研究生，方舟子表示，他们根本没有必要写学术论文。本科生还是以课程的学习为主，甚至是硕士也没有必要写学术论文，但可以综合别人的观点，用自己的语言去复述，这是学术训练的一部分。写原创性的论文当然值得鼓励，但我们不应当作为一个要求，学生造假有时候是被逼出来的。

    方舟子的这番话，引来了大学生们的阵阵掌声。


造假者地位越高越有兴趣打假

发表时间:2011-04-09 18：29：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ztz.html
    2011-04-09今日早报

    皮鞋擦得锃亮，裤腿烫得笔挺

    方舟子昨天杭州开讲语出惊人

    造假者地位越高

    越有兴趣打假

    通讯员 杨晓云　本报记者 洪慧敏

    自称可能是“中国树敌最多的一个人”的方舟子，昨天马不停蹄地赶到杭州“传道授业”。

    不改“炮轰”本色的方舟子，南下继续“开炮”。从“中国院士”到“中国校长”，再到“美国院士”，方舟子对于地位比较高的炮轰对象，表现出极大的兴趣。

    昨天，本报记者与方舟子面对面，听他的惊人之语和他特有的方舟子式“炮轰工作模式”。

    现场回应

    所著科普书籍

    不应视为抄袭

    方舟子在杭州师范大学的报告定于下午3点开讲。下午2点多，杭州师范大学下沙校区的报告厅内已座无虚席，通道上早已黑压压的站满了学生。

    2点26分，方舟子在市科协副主席张贵书等人的陪同下，讲课地点从第一站的杭州市党校“转战”到了杭州师范大学。在报告厅一隅的偏厅内，刚抵达学校的方舟子马上被媒体记者包围。

    方舟子的声音很小，桌上摆着一杯为他专门沏的香茶，他时而捧起茶杯小饮几口，时而滔滔不绝为自己为何“炮轰”大牌、涉嫌抄袭等做解释。他的黑皮鞋擦得锃亮，裤腿烫得笔挺。

    一位仰慕他的杭州读者，捧着方舟子所著的科普读物上前索要签名，方舟子马上停下采访，微笑地站起来，欣然在书页上留下“墨宝”。

    方舟子本名方是民，1967年9月生于福建云霄县。1990年，他大学本科毕业后赴美留学，5年后获美国密歇根州立大学生物化学博士学位。

    而让一介书生方舟子声名鹊起，则是新语丝网站和学术打假网站“立此存照”。在这些网站上，他揭露过一系列名人造假事件，也因此遭到过人身攻击。

    最近，方舟子又跟歌坛巨星王菲“掐架”，还“炮轰”童话大王郑渊洁的童话很黄很暴力。

    不过，这位炮轰别人造假抄袭的方舟子，最近也被人炮轰其所著的科普书籍，属于抄袭。他解释，“科普书籍不像学术论文，科普书籍是介绍别人的科学成果的，所以引用他人材料不应视为抄袭造假。”

    “地位高，我更有兴趣打假”

    方舟子身陷“是非门”，原因跟他的“炮轰工作模式”有关。

    “新语丝已经成了一个举报中心。”方舟子说，“每天我会接到几十封‘举报信’。”

    每天，他要对几十封举报信，一一筛选，最终选出一小部分。“匿名或无法联系的不要，涉及经济腐败等无关学术造假问题的不要，涉及举报个人生活问题的也不要……选中的一般是那种有证据的举报。”方舟子说，选定的学术造假举报信，随后会在他的个人网站上公开，继而引起媒体关注，形成舆论监督攻势。

    方舟子的一个个“炮轰”中，被炮轰者大多颇有地位和声望。“若一个人的地位较高，我会更有兴趣打击他。”方舟子宣称并解释，“因为地位较高，对青年学生等危害更大；因为地位较高，更能引起媒体和公众的重视。”

    方舟子选定炮轰对象后，从来都是指名道姓，“我就要指明道姓批评人，若不指名道姓，起不到舆论监督的作用……”

    “光院士造假我就揭露了几十个，校长这一级别的造假也揭露了几十个。”

    话音刚落，台下一片掌声。

    “我的打假，是民间舆论监督”

    “上午在市委党校做讲座，我是以科普作家身份；下午，我以打假斗士身份。”方舟子在杭州师范大学的讲座上，给自己的身份做了一个“明确”的定位。

    既然是“打假斗士”，“炮轰”在所难免。在昨天下午的讲座上，方舟子又炮轰了一系列学术界“名流”。

    报出一串被炮轰者的学术造假劣迹后，方舟子又继而解释打假目的。“我不是警察，我有言论自由的权利，维护学术规范，也是维护每一个老实做科研者的利益，因为那些靠学术造假，爬得高、爬得快的人，上位后最终会打击那些踏踏实实做科研的人，危害大家利益。”

    “打假不是我的目的和出路，我的主业是写科普文章和科普图书，也许以后学术环境改善了，就不需要我打假了，但这个改善的希望还很渺茫。”方舟子说，“我从小的理想就是做一个自由人，自由自在的生活。”

    为什么会出现众多学术造假？方舟子认为，主要原因是利益驱动。此外，社会风气对造假过分宽容。

    在这样的大环境下，新语丝和方舟子的民间学术打假，这些年来，因为大部分的打假是有根有据，因此获得了公信力。

    “我的打假，是民间的舆论监督。”方舟子说。

    在讲到大学生写学术论文一事，方舟子又语出惊人：“其实，我认为大学生甚至硕士研究生都没有必要写学术论文。我在美国读博士时，也没有第一作者的论文发表。本科生和硕士研究生大部分还没有研究能力，造假也被逼出来的。”

    “权威的话不是证据”

    这几年，方舟子一直在从事一些揭露伪科学的工作。那么什么是科学？方舟子说，给科学下一个大家公认的定义很难，但这并不等于科学就成了某种说不清、道不明的模糊东西。“其实，我们更关心的是判断科学和非科学的标准。我们可以简单地把科学说成是逻辑加实证。而伪科学就是那种被说成是科学的非科学。”

    方舟子说，在如今一些“灵丹妙药”和神奇疗法的宣传品中，充斥着治病救人的感人故事或患者的现身说法。这些轶事即使是真的，也没有任何科学上的价值。“只有经过大规模的有对照的试验，才能确定某种药物或疗法是否真正有效。”

    “权威的话不是证据。”方舟子说，人们倾向于相信权威。同样一句话在权威和普通人口中说出来，有截然不同的份量。“一个科学理论是否成立，只看是否有充足的证据，而不是某位科学家的说法。”


视频：贵州卫视“亮剑”第三期：一个母亲与“田婆婆”的战争

发表时间:2011-04-06 15：05：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zso.html
http://v.youku.com/v_show/id_XMjU2MDAyNjY4.html


打假斗士是怎样炼成的

发表时间:2011-03-30 16：38：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpf.html
2011年03月29日北京晨报

    晨报记者 周怀宗

    很多年前，一名普普通通的中学生，一个和那个时代大多数孩子一样梦想着成为科学家的孩子，最终成了一位打假名人。

    有人恨他，有人爱他，有人说他是打假斗士，也有人说他是炒作高手，从2000年至今，十一年的时间，他打假一百多起，在他的网站上，有无数天南海北的朋友和他一起，无偿地做着打假的事业。

    十一年后，他说，我不后悔，我不害怕。

    零花钱基本全买书了

    方舟子的少年时代，正是中国社会最大的转折时期，从冲动到反思，从破坏到建设，那是个大时代，很多新鲜的事情蜂拥而来，然而，对方舟子来说，最大的事情是，科学来了。他说：“那个时候很多学生的理想，都是要当个科学家，我也不例外。”

    方舟子父母的文化程度都不是很高，但是非常看重孩子的教育，他说：“那个时候大家都很穷，买书是个奢侈的事情，很多人可能舍不得花钱买书，但是我父母从来不管我买书的事情，我的零花钱基本上全都买书了，中国古典文学、外国名著等等，我买了很多。而且我的学习很好，年级里一直都是数一数二的，文科方面几乎没人能和我比，理科倒有几个和我差不多的。”

    到了高中，方舟子开始对生物学感兴趣，这可能是他的科学家梦想最早的实践，方舟子说：“高中时，每到周末，就去捕捉标本，到野地里去捉各种昆虫，或者骑车到海边收集海生物。”

    为当美国教授，我出国了

    高二分文理科，方舟子选了理科，虽然他的文科成绩更好，他说：“老师希望我选文科，但我觉得，文科可以自己学，但是理科却需要专业的训练。”

    最终方舟子还是学了理科，但他依然在高考中收获了一枚语文单科状元的勋章。他说：“高考之后，我选了中国科技大学，当时是中国最好的理科学校，录取分数比清华北大都高。它是中科院直属管理的大学，很多学生毕业后直接进了中科院，我看中的也正是这一点。”

    1985年，方舟子如愿进入了中国科技大学生物系。五年的大学生涯中，对他来说，最重要的事情就是，他的志愿改变了，他说：“1987、1988年的时候正流行出国，我们学校的很多人都在准备出国，我自然也被影响了。我当时就想在美国当一个教授，因为美国的终身教授非常自由，没有人能管，而且不能开除。我一直向往自由自在的生活，这正合我意。所以，在1990年，大学毕业以后，我如愿出国了，进入密歇根州立大学。”

    打假是因为谎言太过流行

    美国的大学生活，是方舟子打假生涯的正式开始。最初的动机，是源于不屑于流行的谎言。他说：“当时又开始流行神创论，很多宗教人士为了拉人，说进化论被推翻了，这个谎言骗别人可以，可是我是学生物的，自然骗不了我。当时还有一些华人的气功大师、特异功能大师等等，可能在国内混不下去了，跑到美国，办学习班，很活跃。正是不屑于此，我开始写一些批判伪科学的文章，这可能是我最初的打假行为吧。”

    1995年，方舟子拿到博士学位，然后做了3年博士后，到1998年，他正式面临人生的抉择。他说：“当时有两条路，一是进入生物技术公司，或者制药公司搞研究，但是我不喜欢上下班的生活。另一个是当教授，但我发现，美国的教授其实也不自由，他们要自己拉赞助找经费，才能从事研究工作，要受制于人，我不喜欢。”

    这时候，当初那写批判伪科学的文章给方舟子带来新的机遇，他说：“1998年，我留学之后第一次回国，回来以后发现国内的伪科学太多了，那时候特异功能已经没那么流行了，气功大师却非常多，我就想写一些批判的文章，结果影响挺大，有很多媒体找我写文章，也有出版社找我出书。”

    十一年打假一百多起

    但是写文章、写书仍旧不能解决生活问题，方舟子仍旧面临抉择。但似乎命运垂青方舟子，让他能真正走上打假的道路。方舟子说：“回国探亲，然后再回美国，恰好之前在美国时我的实验室里的一个成果申请了专利，项目是我们四个人一起做的，申请专利之后有一笔专利费，我得了一部分，这些钱足够我保证几年的生活，于是我淡了找工作的心思，干脆一门心思开始写文章。”

    这一写，就再没有停下来，一直到今天。十多年间，他自己亲自打假100多起，他的网站，揭露各种伪科学、学术造假、生产造假等等一千多起，他说：“2000年的时候，国内互联网正兴起，这时候也是我开始打假生涯的开始，我在我办的新语丝网站上发表各种打假文章，逐渐也有了些志同道合的朋友，他们也会在网站上投稿。”

    打假十一年，方舟子收获不仅仅是名声，也有骂声，甚至恐吓、人生伤害，2010年方舟子被打事件轰动全国，乃至国外，他说：“打假有风险，骂我算是轻的，告我的就有很多，真是雇凶报复，我认识英国的一个科学家，美国的一个医生，他们和我一样，做了很多打假的工作，他们听到我因为打假而被告、被打，很诧异。”

    打假是个赔本的买卖

    赔钱、挨骂、挨打……为了打假付出了这么多的代价，但是方舟子没有后悔，也没有害怕，他说：“我早就有准备，干这个就是得罪人的，没什么可怕的，我也不后悔。我是一个喜欢科学的人，科学是我的理想，我希望科学能够更加纯洁一点儿。而且，伪科学已经成了中国社会的一个障碍，我希望我的努力能够为扫清障碍起到一点点作用，这我就满足了。”

    对于方舟子来说，打假其实是一个赔本的买卖，他说：“打假是没有收益的，甚至连稿费都没有，打假的文章基本上没有什么媒体肯登，2009年，我光揭露论文造假的大学校长就有十几个，但是没有一个在媒体上刊登的。我揭露的造假的两院院士也有100多个，也没有刊登的。”

    方舟子的生活来源全靠写作，而且这些收入还要支付诉讼费。他说：“我在报纸上写些文章，写书，大多都是科普的，这是我的收入来源，也足够我生活了。而且也可以支付诉讼费用，因为即便是官司赢了，我也要付出收集证据的费用，公证的费用，律师的差旅费，幸好我的律师是义务为我打官司的，没有律师费，要不支出就更大了。而且几年前有网友发起基金会，可以为我支付诉讼费用。”


回应肖传国出狱：帮患者维权遭其雇凶报复

发表时间:2011-03-29 15：01：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zor.html
新快报2011年03月29日

    “他找人打我的原因，绝不是因为我害他当不上院士！”方舟子向新快报记者爆料——

    ■统筹新快报记者 肖萍 ■采写新快报特派武汉记者曹晶晶

    “他连句对不起都没有，我为什么要原谅他？”昨日，新快报独家专访肖传国的新闻出街。事件的另一方，科普作家方舟子如何看待肖传国的“疯狗论“及肖传国对肖氏手术的辩护？昨日，方舟子特向新快报一一做出了回应。

    据记者查看，方舟子的微博于昨日下午1时20分进行了更新，“《新快报》对肖传国的独家专访透露了这样的信息：肖传国出狱后在华中科大同济医学院泌尿外科研究所所长办公室上班，下来还要继续做‘肖氏手术’，莫非此前华中科大同济医学院宣布的对他的处分是骗公众的，其实肖传国在该校、该医院一切照旧？”由此看来，方舟子秉承了他一贯犀利的风格，仍然揪着肖传国穷追猛打。

    回应肖传国“疯狗论”，方舟子称：“要说疯狗 他才是疯狗”

    新快报：肖传国谈到打人的动机时，用了一个说法，“一条疯狗围着你十年，你怎样也要踢一脚……”

    方舟子：第一个，我认为我和他没有什么十年恩怨。要算的话，也是从2005年开始的。2005年，我质疑他的研究成果，他认为这个导致他没当选上科学院院士，所以在网上一直威胁、攻击我。要说疯狗，他才是疯狗。从2005年到现在，也那么多年了，他对我的攻击是逐步升级的。开始是天天在网上骂我，后来是起诉我，后来是派人恐吓我，最后是雇凶报复我。你可以看我全部的记录，我一共写肖传国的文章只有三篇，哪一句话有任何的不妥呢？我并没有质疑他的人格。你再看看他的话，什么告全国媒体公开信，什么此仇不报，誓不为人；什么诺贝尔奖可以不得，院士可以不当，此仇不能不报；什么不惜用最歹毒的方式进行报复……

    谈案件起因
    我帮患者进行维权 他则开始雇凶报复

    新快报：肖传国说在2000年的时候，他就以“昏教授”的网名发表过文章，质疑过你，因此你一直对他蓄意报复？

    方舟子：那时候我根本不知道“昏教授”就是肖传国。2000年，确实是有人以“昏教授”的名义攻击我，如果这样算来，是他像疯狗一样不停地围着我谩骂我攻击我。后来我才知道“昏教授”是肖传国。所以，这个不能由果导因。我还想说明一点的就是，他找人打我的原因，绝对不是因为我害他当不上院士，他找人出气。而是我们在帮助很多肖氏手术的患者维权，把他的财路给断了。不然，你很难解释，他为什么要去打方玄昌（《财经》编辑），方玄昌之前没有和他打过任何的交道，他只调查过“肖氏手术”的真相。他打我可以说是多年的恩怨，打方玄昌怎么解释？后来，神源医院不得不关了，我们又在替患者维权，所以他就开始雇凶报复。

    谈肖氏手术
    对外虚假宣传 手术治疗效果

    新快报：提到“肖氏手术”，肖传国及他的弟子都表示，手术的成功不一定是完全恢复排尿，美国对这个手术的成功标准有一个界定，有一些明显的改善能不能也算手术成功？

    方舟子：他对外做的宣传，包括和患者说的都是可以通过挠挠大腿的神经，就能够控制小便。但目前，我们看到所有的患者，没有一个能够达到这种情况，可以通过挠大腿，就能够控制排便的。我看了你们的报道，他狡辩说，不希望已经治愈的病人现身说法，以保护病人的隐私。这个完全是狡辩，之前他还大肆地拿过好几个所谓成功的案例到处宣传，又是拍照片，又是拍视频。那个时候为什么不考虑到病人的隐私？

    谈判决
    因为判太轻了 他才这么嚣张

    新快报：肖传国教授从狱中出来之后，表示自己从来都没有雇凶伤人，您怎么看这个问题？

    方舟子：他的供词明明交代过雇凶。我作为被害人，看过他的供词，所以他的否认没有任何的意义。他雇凶伤人已经定了罪，他也坐牢了，他想翻案让他翻去。我也在申诉，我和方玄昌都已经向最高人民法院提交了申诉状。就是因为判太轻了，他才这么嚣张、猖狂，他没有得到教训。他觉得只坐五个半月的牢就出来了，因此没有一点悔改的表现。

    谈恩怨
    肖传国无任何悔意 我为什么要原谅他？

    新快报：不管如何，肖传国教授为此也付出了沉重的代价，您有没有想过原谅他？

方舟子：要原谅一个人，首先他要承认自己的错误，然后真心地悔过，但他连句对不起都没有，我为什么要原谅他？而且他坐牢坐得很不情愿，还不停说自己无罪，我怎么可能去原谅这种人。在我看来，他是想雇凶灭口。因为他的打手用的工具是铁锤、钢管、辣椒水，这些都是要置人于死地的。所以，对于一个雇凶手要我命的人，只受了很轻的处罚，又非常地嚣张，没有任何悔过表现的人，我怎么能够原谅他？

    新快报：肖教授刚出狱的时候，您接受媒体采访时曾经表示，您的人身危险性升高了，您要继续雇保镖保护自己，您真的认为肖传国在受到教训之后，还会来伤害您？

    方舟子：当然有可能啊，他受到的处罚很轻，你看他现在出来还那么嚣张，没有任何悔改的表现。我认为他没有被所谓地改造好，当然要非常小心了。

    谈计划
    下一步或状告郑州市卫生局

    新快报：下一步，您有什么计划？

    方舟子：下一步，我们会找到更多“肖氏手术”的受害者去起诉他。我做法律这方面的东西不多，主要是呼吁。还有一些患者来找我，我就转给律师。现在有300多人要告医院，目前有几个已经立案，但是神源医院已经注销了，现在只能去告股东和肖传国。我们现在在查询医院股东的信息，但郑州市卫生局拒绝提供给我们，所以我们下一步可能还要去告郑州市卫生局，要求他们提供股东的信息。


视频：贵州卫视《亮剑》第二期《对话假乞丐团伙》

发表时间:2011-03-29 14：56：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zoq.html
http://www.tudou.com/programs/view/2C2HTAREgfQ/


视频：北京电视台青少频道：肖传国出狱

发表时间:2011-03-29 14：54：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zop.html
26分30秒开始，采访了我、司马南和肖的律师。

http://space.btv.com.cn/video/VIDE1300931206888183


视频：名人堂：方舟子的“诊断”报告

发表时间:2011-03-27 15：05：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017znm.html
http://xiyou.cntv.cn/v-a41188ac-491c-11e0-89a1-001e0bd5b3ca.html

国外网友也可看youtube：

http://www.youtube.com/watch?v=vPxwrOoCPSA
http://www.youtube.com/watch?v=kRuEylIz30A
http://www.youtube.com/watch?v=YzqG-sqN5P4


方舟子遇袭案肖传国已获释

发表时间:2011-03-21 07：33：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zki.html
    知情人透露：服刑期间配合管理 提起案子有些不服气 方舟子：他出来了保镖还得接着请

    法制晚报2011-3-20

    记者上午独家获悉，因雇凶打伤方舟子而被媒体称为“铁锤教授”的肖传国服刑期限已满，于3月17日被正式释放出狱。

    目前，肖传国和方舟子均向司法机关提出申诉，一个要求认定无罪，一个要求重新定性、从重判罚。

    ●案情进展
    服刑期间 一提起案子“不服气”

    按照北京石景山人民法院去年10月对肖传国案作出的一审判决，肖传国被判拘役5个半月，刑期截止日期为今年3月7日。

    本案当事人之一的方舟子上周向记者介绍，肖传国在判决后有13天监视居住，不能计算在服刑期之内，因此肖传国的释放日期会在3月20日前后。

    对于这一说法，记者采访肖传国的辩护律师高子程时，他向记者证实肖传国在一审判决后、二审判决前确实有过监视居住。

    今天上午，记者通过知情人士获悉，肖传国在服刑期间情绪比较稳定，一直比较配合监所的管理和教育，但一提起案子就有些“不服气”。

    知情人透露，目前肖传国确已刑满释放，被释放日期为3月17日。肖传国是在当天早上悄然离开监所的。

    ●各方说法
    方舟子：重案轻判 要求重新审理

    “他出来了，我得加强安全防范，保镖还得接着请。”得知肖传国出狱后，方舟子对记者透露了他的担忧，对肖的量刑太轻，不仅起不到威慑作用，反而在一定程度上是在“鼓励犯罪”。他担心肖传国等人出狱后“变本加厉”地进行报复。

    方舟子称，他已于上周直接向最高人民法院递交了申诉状，认为肖传国案属“重案轻判”，要求重新审理。他认为即使法院认定“故意杀人未遂”有难度，也至少应按“故意重伤未遂”判，而不是现有判决所认定的“寻衅滋事”。

    肖传国律师：不应追究刑事责任

    肖传国的辩护律师高子程在接受记者采访时表示，在肖传国被终审判决构成“寻衅滋事罪”后，他应家属的要求帮忙写了一份申诉状，由家属向北京市高院递交，要求认定肖无罪。“这个申诉目前还没有结果。”高子程律师介绍，从整个事件看，肖传国雇凶殴打方舟子、方玄昌，是典型的故意伤害案件，但两名受害者的伤情又没有达到定罪的程度。

    高子程称，单从法律角度考虑，只能算是一起治安案件，不能追究刑事责任。

    新闻背景

    2010年6月24日晚，《财经》杂志编辑方玄昌下班回家，遇两名男子持钢棍从背后袭击，最后被打伤头部背部，留下7处伤口
    2010年8月29日傍晚，方舟子在北京住所附近遭遇两名男子袭击，导致其腰部破皮出血
    2010年9月21日晚间，北京警方宣布已逮捕上述两案的犯罪嫌疑人肖传国等，并起获羊角锤、钢管等作案工具
    2010年11月4日，该案刑事部分在北京市一中院终审宣判，以寻衅滋事罪判处肖传国拘役5个半月，其他涉案人员也被判处拘役

    文/记者李奎


视频：贵州卫视“亮剑”打假——揭密“化学火锅”

发表时间:2011-03-18 07：42：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zj1.html
http://www.tudou.com/programs/view/f4styaNEB94/


视频：央视10套《走近科学》：科学解读核辐射

发表时间:2011-03-18 07：41：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zj0.html
http://tv.people.com.cn/GB/166419/14173117.html


音频：北京电台：方舟子解读转基因食品

发表时间:2011-03-18 07：40：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ziz.html
http://audio.rbc.cn/play.form?programId=284&start=20110316090000


中国40余名作家发表公开信指责百度侵权

发表时间:2011-03-16 05：44：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zht.html
新华社记者程志良 姬少亭 荣燕

    新华社北京3月15日电40多名中国作家15日发表一封公开信，指责中国最大的互联网搜索引擎百度未经授权收录他们的作品并对用户免费开放。

    这封公开信发表在知名出版人沈浩波个人博客上，并在互联网上广为传播。公开信称，“百度文库收录了我们几乎全部的作品，并对用户免费开放，任何人都可以下载阅读，但它却没有取得我们任何人的授权”。

    公开信称，“它（百度）偷走了我们的作品，偷走了我们的权利，偷走了我们的财物，把百度文库变成了一个贼赃市场。”

    作家方舟子和冯唐在接受新华社记者采访时表示他们参加了这一针对百度的行动。方舟子说，他在百度文库发现几乎他所有的书，甚至是十年前的书都有人扫描并传上去。他怀疑这可能是有组织、有意识的盗版行为。

    沈浩波介绍说，许多作家从去年开始筹划，而3月15日是一个“维权的日子”，是一个发表公开信的“合理时间段”。

    沈浩波说：“对结果不报奢望，要以愚公移山的态度不断推进。”

    参与公开信联名的作家李承鹏则在他的个人博客中打了个比方：“我一直误以为百度文库是向读者提供免费阅读的地方，跟政府在大街上设置了一些连锁的公用自行车一样，是善举，现在明白，这些自行车其实是小偷从我家偷来的，它每被骑一次可以给小偷带来很大利润。”

    记者通过电话联系到百度“某高级经理”，该人士表示已经知晓公开信一事，但要求记者发电子邮件提供采访提纲。记者用不同邮箱向该人士提供的电子邮件地址发送邮件，均显示无法送达。记者多次致电百度公司公关部，电话没有人接听。

    事实上，这已经不是百度首次因为旗下的“在线互动式文档分享平台”百度文库陷入纠纷。2010年末，盛大文学首席执行官侯小强曾在微博上呼吁包括作家、出版社在内的内容创造者、提供商，向百度“开火”。中国文字著作权协会此后也在网上发表支持声明，呼吁各出版机构、民营出版策划机构、作家等著作权人加入联合起诉百度的队伍。

    中国版权保护中心宋慧献博士认为，百度既然推出了百度文库，就应当有能力也有义务履行审查义务。

    宋慧献指出，互联网知识产权纠纷是一个普遍的现象，在许多国家包括发达国家和中国都存在，客观来说不大可能完全杜绝。现在需要做的是探索一套更为完善的机制，使得信息既能通过互联网有效传播，又能有效保证作品权利人的利益。

    方舟子认为，如果仅仅依靠作家本人通过起诉等手段维权，成本太高，而中国对版权侵犯的诉讼赔偿还处于一个较低水平，得到的赔偿甚至还不够付律师费。因此，目前需要加强执法力度。

    “这次呼吁的意义就在于引发社会舆论对网络侵权的关注，引起国家执法部门的重视。”方舟子说。

    中国官方坦承，发达国家用数百年的时间建立了现代知识产权制度，美国也用了二百多年，而目前中国实行这个制度还不到三十年。中国在知识产权保护、执法方面确实存在一些问题，比如制度不完善，公众知识产权意识薄弱，侵犯知识产权的现象在一些地方领域和产品中比较突出，而知识产权滥用行为也有所发生。

    针对“版权混乱”“盗版”等现象，2011年全国两会期间，导演张艺谋等多位全国政协委员再次联名提交提案呼吁整治盗版、盗播现象，加强知识产权保护。

    在刚刚结束的全国两会上，国务院总理温家宝作政府工作报告时指出，中国将“深入开展打击侵犯知识产权和制售假冒伪劣商品的专项治理行动”，要“坚定不移地实施国家知识产权战略，提升知识产权的创造、应用、保护、管理能力，激发全社会创新活力”。


方舟子：打假不是“一天狂欢”

发表时间:2011-03-16 05：43：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zhs.html
    2011年03月14日新安晚报

    瘦高个儿，体型有些单薄，但内心强大。“3·15”前夕，我们将目光投向“打假斗士”方舟子。十余年来，他将一个个丑闻披露开来，成多败少，树敌无数。科研机构、高校教授、伪科学、伪气功、伪环保、中医甚至食品安全，方舟子都有涉及，俨然成为一个打假“全能”。

    不要用名气干坏事

    新安晚报：你在合肥生活、学习5年，最近回母校看过吗？

    方舟子：最近没有回母校，主要是没有什么机会，我最近一次回母校是在2001年，至今有10年了。

    新安晚报：不少人觉得你打假是为了出名，你怎么看？

    方舟子：这种说法十几年前我开始揭露造假时，就有人说过了，一直还在说。我是个什么样的人，事实可以证明。揭露造假既出力不讨好，也有很大的风险，如果是一种很好的出名方式，那应该会有很多人跟我学，可现实情况是，没有人跟我学。我不是为了出名，才去揭露造假。

    我不否认因为揭露造假附带着让我出了名，但是我觉得，人出名不一定就是坏事。同样一件事，如果由一个普通人的嘴里说出来，可能没什么社会影响。但如果我说出来，就会得到社会的关注。“名气”不是什么坏事，但不要用名气干坏事，一定要善用“名气”。

    新安晚报：这么长时间，没有多少人跟你您学打假，在这条路上，你会觉得孤单吗？

    方舟子：我不觉得孤单，就算孤单也无所谓。其实从事揭露造假行为的人也有不少，只不过这些人不像我这样长期坚持，而是时不时的地揭露造假，让人感觉我经常处于风口浪尖。虽然没有人跟我学，但我有一些志同道合的朋友，还有一些默默支持我的人，所以我不觉得孤单。

    做打假的事情，其实无需什么追随者。我只是把一些造假的事情揭露出来，就是把自己看不惯的事情说出来，至于有无人支持这是另外一回事。

    手中线索不涉及安徽

    新安晚报：你曾说，在你掌握的可能造假的人中有大学校长、副校长、两院院士甚至知名大学的著名教授，这些人是否涉及安徽？

    方舟子：安徽一些高校教授以前我也揭露过造假行为，最近掌握的或正在调查的线索中，暂时没有涉及到安徽的，如果有，我会第一时间在网站上公布。

    新安晚报：近期你参与了一些电视节目打假，不少人说你是为生活所迫？

    方舟子：之所以参与一些电视节目，是因为我觉得通过媒体传播科普知识是一种很好的渠道，这个并非商业性质的行为，我也没有与媒体签约。

    新安晚报：最近你就去年的遇袭案件向最高人民法院提交了刑事申诉状，是觉得不公平吗？

    方舟子：是的，我觉得不公平。从遇袭当天的情况看，歹徒是抱着要将我打死打残的动机来的，并不是寻衅滋事。所以，我提交了申诉状。这个事件我觉得影响很大。目前申诉还没有受理，至于结果我倒不乐观，希望最高人民法院能关注此案，就算不能重审，也能给出一些解释。

    打假不是“一天狂欢”

    打假多年，方舟子经常受到谩骂攻击，甚至连累家人朋友，但家人却鼓励他不要因此缩手缩脚。方舟子说，等他的孩子长大后，希望中国已经没有这么多“假”，那就不需要打假了。

    “3·15”晚会不该有广告

    新安晚报：“3·15”本来是消费者维权的日子，但现在发现一到“3·15”，往往成为商家促销的好时机，商业味很重，你怎么看？

    方舟子：是觉得变味了。打假不能光靠这一天，不能讲发现很多打假线索，集中到这一天或者说这一段时间来打，这是很可笑的事，本来发现造假，应该马上去打，不能说让造假者继续害人，非要等到“3·15”这一天来打。

    新安晚报：几年前，你就发现一些电视台举办的“3·15”315晚会播放的广告中涉及的产品是假冒伪劣的，现在还有这种现象吗？

    方舟子：现在“3·15”商业化味越来越浓，包括“3·15”晚会也有广告，我认为“3·15”晚会是不应该有广告的，有的广告还是虚假广告，一边在打假，一边在放虚假广告，本身就很可笑，这种现象以前有，现在也有，这是一件可悲的事。

    主要精力是做科普

    新安晚报：你打假这么多年，树敌应该很多，家人对你支持吗？

    方舟子：首先我要说一下，我并没有把我的精力都投到打假事业上，实际上我主要的精力是在做科普，主要的时间是写科普文章和科普书籍，打假只是业余时间做一下。第二，我的家人对我都是很支持的，也很理解，如果没有他们的理解支持，我很难坚持这么长时间。他们也受到了影响，一直以来不停有人在造谣攻击谩骂我，有些人发现攻击漫骂对我没用，就转向对他们进行攻击，想要对他们进行报复，甚至还告到他们所在的单位，因为我没单位可告（笑）。

    新安晚报：他们有没有劝你放弃或者说尽量少打假？

    方舟子：没有，虽然遭遇造谣攻击，他们还是百分百支持和理解，他们甚至鼓励我，如果我因此就不敢做了，或者缩手缩脚，那么这些造谣攻击人的目的不就达到了吗？

    我的朋友有很多

    新安晚报：平时除了写科普文章、打假外，还有什么业余爱好？

    方舟子：以前业余爱好挺多的，但是现在没什么时间，更多的时间是用在工作上，有一些爱好就放弃了，比如说我象棋就下得很不错，也挺感兴趣的，但没有什么时间，也就不怎么下了。

    新安晚报：曾有媒体说你因树敌多，朋友圈比较小，是吗？

    方舟子：我朋友其实是很多的，有些人说我没有朋友，这不是事实。中小学、大学、留学期间，包括回国以后都交了很多朋友，关系很好，所以我并不是一个没有朋友的、很孤僻的人，那是外界的误会。

    新安晚报：如果未来你的孩子走上打假之路，你会支持吗？

    方舟子：哈哈，我孩子以后会干什么，我不知道，他还小，但是不管干什么，我首先都要培养他做一个正直的人，他如果要去打假的话，我也会去支持，但这是个人的选择，我不会说去鼓励他、强迫他，或者说阻止他，这要看他的个人兴趣。另外我也希望等他长大的时候，中国已经没有这么多“假”，那就不需要打假了。

    说我抄袭很荒唐

    新安晚报：2月下旬，你的《“智商”的误区》一文被有人揭露出来说是抄袭、剽窃他人著作，你好像至今没有回应？

    方舟子：这种事很早就有了，十年前我刚开始打假的时候，就有人说我好几篇科普文章是抄袭美国一些杂志，还告到这些杂志去，最后杂志调查后否定了，说不是抄袭。

    网上说我抄袭的太多了，科普文章是抄的，我写的诗是抄的，散文也是抄的，真是荒唐。你要说《“智商”的误区》抄袭外国的杂志，一般人外语水平不高还容易被糊弄，但他们说我写的《墙上的阳光》抄袭你们安徽诗人梁小斌的《雪白的墙》，真是笑话，两首诗一比较，里面除了都有一个“墙”字外，没有任何关系。

    一些人每天都说我抄袭，所以我不可能也没时间去回应，只是觉得有必要的时候才去回应下。

    新安晚报：被媒体誉为“兔年第一炮”的方舟子、王菲微博“开火”前段时间闹得沸沸扬扬，有人说你炮轰天后王菲是为新书炒作，最近有新书要出来吗？

    方舟子：最近绝对没有书要出来。今年肯定有新书要出来，我10年出了19本书，平均下来一年差不多要出两本书，每年都会有新书要出来，所以每年出啥事他们都可以说我是在为新书炒作，包括我去年遭袭击的时候，当时有人说我是为了出新书炒作，这种话太荒唐可笑了，我会为了出一本书来搞这种恶作剧吗？

    微博打拐要慎重

    新安晚报：于建嵘今年因“微博打拐”声名大振，你是否支持“微博打拐”？

    方舟子：这个人几年前我跟他打过交道，应该说有一定的了解，对他做的事持一定的怀疑态度。另外在微博上打拐还是要慎重的，也许是好心，但好心不一定能办成好事，如果没有很确凿证据，有一些根本不是拐的，是自家的小孩也被说成是拐来的，已经出现过这种事了，影响很坏。

    如果真的是拐的，弄到微博上去，被那些犯罪分子看到了，那不是打草惊蛇吗？我觉得如果真在路上看到儿童被拐，可以先拍下来，不一定要传到微博上去炒作，可以去报警，让警察去查，如果警察查处不力，那可以再到网上去说，去批评，所以不要一看到，不去做调查，就弄到网上去，这样可能会无意间造成伤害。

    新安晚报：你的微博粉丝超过55万，你是否打算借助微博力量来打假？

    方舟子：去年以来，我花了不少精力在微博上，微博可以作为一个科普工具，因为其传播力很强，互动性也很强，也是一个了解信息的途径，包括发现造假的线索，以后如果有什么新的信息我都会第一时间在微博上公布。

    我的微博粉丝比较多，但绝不会去利用这么多粉丝去与交战的人对骂什么的，粉丝都是自愿的网民，不能去利用他们做什么。

    本组报道由 杨远亮 本报记者 李欢 刘建昌 采写


视频：方舟子，十年屹立不倒的打假

发表时间:2011-03-16 05：39：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zhr.html
北京电视台生活频道报道
http://www.tudou.com/programs/view/LCebQbs7deI/


预告：3月15日10点贵州卫视打假节目“亮剑”开播

发表时间:2011-03-13 08：07：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zgh.html
第一期揭露“化学火锅”。（原定3月13日晚播出，推迟到315晚上10点播）
 预告：3月15日10点贵州卫视打假节目“亮剑”开播


视频：方舟子做客广州日报两会直播室谈造假问题

发表时间:2011-03-07 16：47：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ze0.html
（声音小，要戴耳机听）

http://cache.chat.dayoo.com/2006/node_3210/node_27624/node_27760/index.shtml


【视频】央视“奋斗”栏目访谈：破阵者方舟子

发表时间:2011-03-06 16：52：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zdg.html
http://www.tudou.com/programs/view/fGQYbwYm7mQ/
http://www.tudou.com/programs/view/yO5qMQIUOJE/


视频：方舟子与中医博士辩论针灸是否有效

发表时间:2011-02-27 15：43：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zaq.html
http://www.tudou.com/programs/view/Xz0asnq5nSM


微博二周（2011年2月13日～2011年2月26日）

发表时间:2011-02-27 15：35：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zap.html
内容无法显示，请到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/61277.html


谁叫德国国防部长古滕贝格没有生在中国

发表时间:2011-02-21 06：33：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z7m.html
    ——方舟子学术打假综述

    德国之声
    http://www.dw-world.de/dw/article/0,,14851167,00.html

    古滕贝格对于绝大多数中国人来说都是陌生的。如果告诉普通中国人，这位德国联邦国防部长的博士论文涉嫌抄袭，恐怕不少中国人只是耸耸肩一幅见怪不怪的表情。因为学术作假在中国基本已成"家常便饭"了。

    复制、抄袭、剽窃，这些在中国是让人日常生活中已经感觉习以为常的概念。学术界在这些概念面前也没能"免俗"。博士论文作假、抄袭他人的学术报告，这样的消息最近几年在媒体曝光之后不断捕捉着公众的注意力。

    剽窃别人的创意想法在中国已经成为相当普遍的现象。英国权威医学杂志《柳叶刀》去年发表文章指出，中国的"剽窃文化"会阻碍中国实现成为科研大国的目标。

    方舟子可谓是中国学术打假第一人。2000年他创办学术打假网站"立此存照"，开始揭露科学界，教育界，新闻界等领域的腐败现象。"学术造假在中国已经是大面积而且是半公开的行为，已经到了见怪不怪的地步。涉及各种各样的人，各种层次的人，从本科生、研究生到普通的老师到著名的教授，一直到院士、校长，都参与其中。这已经不是一般的学术不端的行为，我把它称作'学术腐败'，这是个很有中国特色的东西。"

    中国曾有媒体报道说，一项调查显示，6000名参与调查的高级研究学者中三分之一的被调查者都承认曾有过抄袭剽窃的行为。

    学术打假人方舟子说，因为中国缺少制度性的管理打击学术腐败，因此学术界大部分抄袭剽窃行为都不会受到惩处。"这十年来被揭露出来的学术造假有1000起左右，其中有上百起媒体做了跟踪报道。但因学术造假受到处理的也就只有十几起。"

    今年2月，中国科技部和国家科学技术奖励工作办公室发布通告，正式撤销西安交通大学原教授李连生等2005年获国家科学技术进步奖二等奖的决定，收回奖励证书并追回奖金。这是中国首例因学术造假被撤销的国家科学技术奖项。外界评论说，由此看出中国开始逐渐严肃对待学术造假问题。

    方舟子的学术打假不仅局限于揭露学术界的论文抄袭剽窃，同时还包括对学历造假的揭露。去年他揭出有"打工皇帝"之称的唐骏在简历中声称获得日本名古屋大学电子工程学博士和美国加州理工大学计算机科学博士学位与事实不符。后来唐骏出示了在西太平洋大学的博士学位证明，而事实上西太平洋大学只是一所早已倒闭的"野鸡"大学。

    方舟子的打假行动自然也给他树敌无数。去年8月底方舟子在北京遭遇陌生人袭击。而雇凶袭击这位"打假斗士"的竟然是华中科技大学的一名教授。这位名叫肖传国的教授不满方舟子和《财经》杂志编辑方玄昌的学术"打假"行为导致其未能入选中国科学院院士，"便指使他人教训二人"。肖传国后被司法机关判处拘役。

    对于学界造假的问题,方舟子表示，只要没有独立的监管机构对涉嫌学术造假的案例进行调查，那么就只能通过在互联网上曝光的形式打击这些造假行动。

    （本文作者：ARD 编译：洪沙）


视频：南方台《2010给力红人榜之方舟子》

发表时间:2011-02-21 06：26：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z7k.html
http://v.youku.com/v_show/id_XMjQxODE1Mzg4.html


2010年度阅读盘点

发表时间:2011-02-19 17：54：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z73.html
    凤凰网读书：您在2010年所读的书里，自己觉得比较重要的有哪些？请简要谈谈读后感。

    方舟子：我现在很少读中文书，一般是出版社或作者送的我才会翻翻。2010年读的中文书中有比较好印象的只有袁越（即网上的土摩托）的《生命八卦》（三联书店）。“生命八卦”是袁越在《三联生活周刊》开的专栏，名称虽然八卦，内容其实很严肃，是普及生命科学的一些比较有意思的进展。据袁越本人的介绍，他每天都要浏览国际顶尖的几个科学杂志、科普杂志的网站和国外主流媒体的科学板块，从中寻找与生命科学有关的最新报道作为写作的素材。这虽然算不上是根据学术论文等一手资料写作，但消息来源毕竟是比较可靠的。又由于袁越有多年学习、研究生命科学的专业背景，对素材能够融会贯通，不像某些科技记者只会对外电报道进行一知半解的编译，内容大体准确无误是可以保证的。有些人见多了那种天马行空似的科技报道、科普文章，读到较为严谨的科普作品反而不习惯。把科普文章写得通俗有趣固然是必要的，但是如果为了迎合读者而牺牲严谨，把科普变成了纯粹的娱乐，真的成了八卦，却是本末倒置，丧失了科普的应有之意。在趣味与严谨之间的度，袁越把握得比较好。

    凤凰网读书：您今年读过的书里，有没有看完后觉得是浪费时间的？

    方舟子：今年看了几本唐骏写的书，当然，是为了从中找批判材料的，如果不带着这个目的，从阅读的角度来说，读这类书纯粹是浪费时间。

    凤凰网读书：迄今为止，对您最有影响的书是什么？为什么？

    方舟子：《鲁迅全集》吧。我以前这么评过：对这套中国百科全书式的巨著，在初中、高中、大学时代和现在不同的时候读，总能有新的感受；在少年、青年、中年和老年来读，滋味也不会相同，所以也就可以时时、不停地读下去。先生所教给我的，并非人生观--我觉得人生观是应该靠自己去领悟的，无人可教──而是更为实际的东西，教我为人，教我处世，教我作文，甚至也教我写诗。我对现代诗歌的最初的感悟，就是在把《野草》反反复复读了无数遍、自然而然地记住了其中的每一句话所以不必再读以后所得来的。

    凤凰网读书：您有在网络或手机等手持设备上读书的习惯吗？如何看待阅读纸质书及电子书的阅读体验？

    方舟子：有。除了在台式机和笔记本电脑看电子版的书，我有一个iPad，也用它来看书。对我来说读纸质书和电子书没有什么区别。实际上我现在更喜欢电子书，不占地方，找起来方便，并且容易检索。

    凤凰网读书：您阅读的书籍以哪类作品居多（如历史、文学、文艺、生活、财经、科普。。。。。。）？

    方舟子：现在读的书以科学类的居多，主要是英文的著作。其他的书读得很少了。

    凤凰网读书：目前，书市上揭批黑恶势力的“打黑”图书已经自成一类，您是否考虑写作“打假”图书，以为读者正视听？为什么？

    方舟子：我以前已写过两本打假的书。一本是2001年出版的《溃疡：直面中国学术腐败》，是关于学术打假的。一本是2007年出的《科学成就健康》，是揭露医疗保健方面的假的。


专访2010年度中国正义人物方舟子：愿举报者得到保护

发表时间:2011-02-14 15：01：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z4u.html
    正义网：方舟子打假十年，揭发中国科学界和教育界的学术腐败现象，批判伪科学、伪气功、伪环保等都引发舆论关注。同时，他也是许多知名平面媒体的专栏科普作家，出版过一些以科普和反学术腐败为题材的著作。2010年8月29日傍晚，方舟子遇袭事件引发了一场不小的轰动。

    正义网：2011年1月26日下午，由检察日报社正义网主办的“2010年度中国正义人物”颁奖典礼在北京隆重举行，方舟子当选“2010年度中国正义人物”。典礼结束后，正义网记者对他进行了采访。

    正义网：学术打假是出于公益心

    记者：方老师您好，首先祝贺您当选2010年度中国正义人物。去年您的遇袭事件引起社会的广泛关注，那么先从您的打假原由说起吧。为什么将“方舟子”作为笔名？

    方舟子：方舟在古文里表示两只船并在一起。我的“方舟”指的是脚踏两只船（笑言），一条是科学的船，一条是文学的船。我在高中的时候就开始用这个笔名了，我当时既热爱科学又热爱文学。

    记者：您在国外读书、工作过，为何选择回国？

    方舟子：主要是家庭原因，妻子在国内工作。也有一部分事业原因，因为我这几年一直在做科普工作，面向的主要是国内读者，所以在国内生活会更便利。

    记者：缘何创办《新语丝》？

    方舟子：鲁迅先生当年创办了《语丝》，具有不拘一格的鲜明特点，我的《新语丝》就是从这来的。《新语丝》是最早的中文电子文学刊物，是1994年我还在美国留学的时候办的，开始的定位就是文学刊物，主要面向的是在美国的中国留学生，为其提供一个发表自己文学作品的平台，2000年以后才慢慢变成国内的以打假为主的网站。网站是非盈利的，即使到现在，我们也还在出文学作品。

    记者：为什么后来网站以学术打假为主？

    方舟子：我打假也不是抱着什么目的，是碰上的。2000年我还在美国的时候，通过互联网看到国内有很多造假事件，特别是在学术方面，而且造假水平都很低级，只要有一定的专业知识就能看出。但是，当时没有专业人员出来揭露，也有很多专业人员同流合污，我想我的网站可以登一些打假文章对其进行揭露。然而，打假文章一经登出便引起很大反响，我们收到很多关于学术造假问题的投稿，于是网站就逐渐变成打假网站。

    记者：学术打假的目的是什么？

    方舟子：学术造假泛滥的一个原因是缺乏监督，这种事情本来应该由国家有关部门和专门机构来管，然而力度不够，所以就需要民间的、个人的力量来起到一定的监督作用。我们打假能够净化中国的学术界，同时也能够把学术造假涉及到的假药、假保健品等和公众息息相关事情的真相揭露出来，让公众减少受骗上当的几率，避免他们的健康受到损害，这也是一件公益的事情。后面所做的基本属于惯性，打假平台建起来了就要保持下去，否则会让人失望的，而且现在有很多人在支持，我也得对得起大家的支持。

    记者：外界称您是“打假斗士、科学斗士”，您是怎么给自己定位的？

    方舟子：别人这么说我无所谓，但我给自己的定位就是科普作家。打假可以看成是科普的一部分，一方面介绍科普知识，一方面揭露假象，以提高科学素养，提高识别真伪的能力。

    正义网：遇袭之前已有心理准备

    记者：您是如何与肖传国结怨的？

    方舟子：我揭露肖传国的学术不端行为已有好几年了。当时他是院士候选人，我对他的履历和学术成果提出怀疑之后，他就在网上威胁我。他到法院告过我5次，有一次还得到法院的支持，这样的结果反而引起强烈的社会舆论，大家都在批评判决不公，肖传国本来是要挽回自己的名誉，结果适得其反。

    记者：此后，肖传国对您进行报复了吗？

    方舟子：后来，他就开始采取一些非法手段，比如雇人跟踪我，并到我的住所上门恐吓，这是2007年的事。

    记者：去年您遇袭引起了社会的广泛关注，造成这起事件发生的直接原因是什么？

    方舟子：促使肖传国去年雇凶报复的直接原因是，我当时在替他发明的“肖氏反射弧”手术（简称肖氏手术）的受害者维权。自从质疑了他的学术成果后，就有很多做过肖氏手术的患者和家属来向我反映，说这个手术不仅没有效果，而且更糟糕，有的人做了这个手术竟然残废了。这些受害者中有相当一部分来自于贫困家庭，他们倾家荡产却得到这样的结果，我很气愤，想替他们维权。

    方舟子：从2009年开始，我们一方面约一些记者做调查，采访这些受害者、专家，揭示肖氏手术害人的本质，一方面让我的律师朋友告肖传国参与创办的做这个手术的医院——郑州神源泌尿外科医院（现已注销）。从2009年11月开始，一些揭露肖氏手术的报道陆续出来，肖传国认为是我在背后指使人干的，当时他在网上扬言要用最歹毒的方式进行报复。

    记者：您遇袭后的第一反应是什么？

    方舟子：第一反应就是跑啊！说来也很凑巧，遇袭的前三天刚好有个聚会，《财经》杂志编辑方玄昌也来了，此前他也遭袭受伤，当时大家都说下一个遇袭的肯定是我。因为方玄昌遇袭前，肖传国在网上扬言要报复，而且他对我的痛恨要更重些，所以当时大家都说让我小心点，这让我有了一定的心理准备。

    记者：请您说说遇袭时的情景。

    方舟子：他们是两个人，一个拿铁锤一个拿钢管。幸运的是，他们用来喷我的辣椒水是过期的，被喷后我的头脑还比较清醒。而且我长得比较高，所以拿铁锤的人喷我不是那么准，当他第二次喷我的时候，反而把拿钢管打我的人给喷到了。

    方舟子：我跑得很快，等到他追不到我的时候，他就拿铁锤砸我的腰，因为距离比较远，所以力度比较弱，我受了轻伤。可能是怕被摄像头拍到，他们跑到路口就停下了。

    记者：这是第几次遇袭？害怕吗？

    方舟子：第一次。以前也有收到电子邮件、上门等恐吓，而将恐吓付诸于行动的，这是第一次。接到恐吓时不害怕，但这次遇袭对我造成了实质性的伤害，也因为当时整个舆论比较支持我，特别是网络，所以促使警方很快把案子破了，我也没有害怕。

    记者：您有没有想过肖传国出来以后再对您进行报复？

    方舟子：这完全有可能，从我跟他打了这么几年的交道来看，他这个人不像是善罢甘休的人，一次达不到目的就会变本加厉。3月份他就被放出来了，争取在他被放出来之前，我们向最高法院提起申诉，看是否可以引起重视，可以加强一些防范措施。

    记者：听说您雇了保镖？

    方舟子：这个事不适合公开谈，我只能说采取了一些防范措施，比如我现在不是一个人出去，因为出事那天恰恰是在光天化日之下的大白天，所以这件事给我一个教训就是，在任何时候任何情况下都不能掉以轻心。

    记者：有句话叫“一朝被蛇咬十年怕井绳”，遇袭对打假产生了什么影响？是否会继续打假？

    方舟子：应该没有什么影响，只是我的人身自由受到了一定限制，但对于打假这件事，我不会退缩，遇袭后，我仍在不停打假。

    正义网：无心炒作只想揭露

    记者：10年来一直是孤身一人打假吗？

    方舟子：直接做打假的、站在风口浪尖上的是我一个人，但是我背后有很多支持者。

    记者：很多人会拿您和王海比较，您是如何看待的？

    方舟子：我们有很大的不同。王海打假是有商业动机的，他靠打假赚钱，我打假是学术方面的，技术含量高一些，另外不带有任何商业动机，没有得到任何直接利益。

    记者：然而您遇袭后，有人认为这是炒作，怀疑您的部分行为带有商业目的？

    方舟子：我不知道什么叫商业目的，遇袭事件不是我策划的，我不可能雇肖传国来打自己。这件事是我不能控制的，包括后面的舆论，大家都是出于义愤，是这件事让我名气大起来的。

    方舟子：再者，炒作我的网站没用，它本身是一个非盈利性质的网站。而且，如果说这是一种很好的炒作出名手段，那就应该有人来效仿，但现在没人跟我学，而且风险非常大。也不是说有人拿钱让我去打假，如果说带来收入，那都是间接的多卖几本书，但是很少。所以，从经济的角度来说，完全不值得用此作为炒作。

    记者：您的网站是非盈利的，那您的收入来源什么？

    方舟子：专栏写作，出科普书。我现在出了19本书，平均一年出2本。但遇袭事件社会关注多了，买我书的读者自然也就多了，这个是附带的，并不是为了多卖那么几本书冒着生命危险来做这个事情，完全不值得。

    记者：打假的信息和证据来自哪里？

    方舟子：信息主要来源于网友投稿，我做初步的审核、编辑，起到把关的作用。首先，投稿者需要实名，当然登的时候可以化名，这样可以避免一些匿名的陷害和诬告。再者，最好是投稿者提供证据，我自己也会查，现在基本都可以从网站找到。对于网上找不到的证据，我就不做实际调查了，而对于一些大事，我也有信心自己去查。2001年的时候，我亲自打电话、要材料调查过一个院士。现在基本不做这种工作了，因为投稿太多，需要核实的也多，精力有限，所以这也是个人打假的一个局限。

    记者：有人说，您的打假特点是犀利、夸大，您怎么看？

    方舟子：夸大肯定不会有，我们在打假方面的声誉很好，因为我们不是乱打的，也不会是夸大其词，我们有根有据，有一说一。让人不太适应的是，我们不会去掩盖什么，我们一视同仁，不管是地位多高名气多大，只要是造假了，我们就把他点出来。学术上的东西应该直截了当，指名道姓才能起到舆论监督的作用。

    记者：您最成功的打假案例是什么？

    方舟子：2001年，我揭露珍奥核酸保健品吹嘘包治百病的虚假广告，后来国家工商总局、卫生部都下过通知基本支持我，避免了很多消费者受骗上当，珍奥核酸也还在卖，然而从让很多消费者避免上当这个角度来说是成功的。另一个是对蒙牛特仑苏牛奶中含有OMP物质可能对人体有害提出质疑，后来国家质检总局发函叫停OMP，蒙牛乳业就不加了，但是他们也没有因此受到处罚。2006年，我们质疑清华大学医学院院长助理刘辉学历造假，他被开除，这个例子算是成功的。包括肖传国这个案子，现在看来也可以说是成功，但是代价很大。

    记者：如您所说，这些案例不是每件都有满意的结果，您如何看待？

    方舟子：绝大部分案例都是不了了之，有的虽然引起媒体重视，但也没有处理结果，这个也是在预料之中的，我也没有抱太大的希望，只要是对个别案例有处理，那就是很意外了。我能做的就是把事实的真相揭露出来，让更多的人知道，这就够了。

    记者：10年打假有何感触？

    方舟子：这10年我们还是起到一定作用的，虽然可能不是很大，但重要的是引起社会对学术造假问题的关注。10年前造假其实比现在严重，学术界内的人知道，而学术界外的人很少去关注这个问题，我们把它遮住的盖子给揭开了，也引起了政府部门的重视。最近几年，政府出台了一系列规章制度，建立了专门的机构处理学术造假方面的问题，虽然没看到实质性的进展，但也是进步，制度的框架建起来了。我们的舆论监督也起到了很好的作用，所以我觉得这几年造假的数量是在减少的，也对整个学术界起到一定净化作用。

    正义网：“希望对报复者进行严惩，对举报者事先保护”

    记者：您最近在关注上海大学教授、复旦博士朱学勤论文抄袭一事，现在进展怎样了？

    方舟子：我已把实名举报信特快专递寄到了复旦大学学术规范委员会了，已经有人签收，至于会有什么样的结果，我不是很看好。朱学勤毕竟是一个著名学者，到目前为止，著名学者因为学术造假受到严肃处理的还没有，最多会对个别人有轻描淡写的处理，因为名气越大，学术度越高，就越多了一层保护伞。

    记者：看您的博客，发现您出席的活动越来越多了。

    方舟子：参加活动是有点多，这都是肖传国帮我的，引起了广泛关注。年底和年初活动多也都是跟肖传国这件事有关，大家给了我很多安慰奖。我获得了互动百科的年度知识人物奖，百度的年度网络先锋奖，新京报的好书奖，南风窗的年度公益人物，还有正义网的2010年度中国正义人物奖等。

    记者：获得2010年度中国正义人物奖有何感受？

    方舟子：正义网对我很支持，包括遇袭后正义网是第一时间表示对我的支持。能获得2010年度中国正义人物奖，我觉得有点意外，这是官方给我颁的第一个奖。

    记者：您是怎样理解正义的？

    方舟子：正义就是保证社会的公平公正。我一直在讲，我们做事情首先要脑中有科学，其次要心中有道义，道义在某种程度上也可以说是对正义的追求。

    记者：获得正义人物奖，您希望今后在正义之路上有何作为？

    方舟子：以后还会继续打假，全民的科学素养提高了，识别真假能力提高了，那么假就会少一些，到时候可能就不用个人力量打假了。

    记者：新的一年有何安排？

    方舟子：我今年会出好几本书，现在应该逐渐把精力放在写作上。有几本科普书要修订再版，新书要写打假经历或个人经历，因为很多人感兴趣，所以不如把经历写下来。打假10年，一些关键事件值得回顾，我要写书介绍一下。

    记者：谈谈您的新年新期待？

    方舟子：即使是普通公民，也应该追求正义，维护自己的权益，这样整个社会才会更健康的发展，社会才会变得越来越有正义感，这是人类追求的目标。希望对报复者进行严惩，对举报者进行事先保护。新的一年，希望制度化建设能够真正启动起来，或者是能够开始实施。

    记者：好的，谢谢方老师接受正义网的采访！在此，我们也请方舟子为正义网写下寄语。


政府信号积极 打假不容乐观

发表时间:2011-02-12 14：14：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z3s.html
    西安交大教授造假所获国家科技进步奖被撤销 方舟子：政府信号积极 打假不容乐观

    2011-02-11南方日报

    据新华社电　科技部和国家科学技术奖励工作办公室日前发布通告，正式撤销西安交通大学原教授李连生等2005年获国家科学技术进步奖二等奖的决定，收回奖励证书，追回奖金。

    记者10日得到国家科学技术奖励工作办公室确认，这是我国“第一例”因学术造假被撤销的国家科学技术进步奖获奖项目。这一举措捍卫了国家科技奖励制度的严肃性。

    通告称，2005年国家科学技术进步奖二等奖获奖项目“涡旋压缩机设计制造关键技术研究及系列产品开发”的推荐材料中存在代表著作严重抄袭和经济效益数据不实的问题。根据《国家科学技术奖励条例》第二十一条及《国家科学技术奖励条例实施细则》第九十二条的规定，经国家科学技术奖励委员会审核同意，并经国务院批准，决定撤销“涡旋压缩机设计制造关键技术研究及系列产品开发”项目所获2005年国家科学技术进步奖二等奖。

    2008年初，西安交通大学退休教授杨绍侃等对能动学院教授、长江学者李连生等2007年申报的教育部科技进步一等奖项目进行实名举报。

    2010年3月，西安交通大学专业技术职务聘任委员会和校党政联席会议决定：鉴于李连生严重学术不端行为，取消其教授职务，并解除其教师聘用合同。

    随着调查的深入，李连生2005年获国家科技进步二等奖的项目被发现在经济效益的证明材料上也存在诸多问题。

    李连生，原为西安交通大学教授、教育部“长江学者奖励计划”特聘教授，其学术不端行为的曝光始于该校六名老教授的实名举报。

    2007年在该年度高等学校科学技术奖公示期间，陈永江等教授实名举报李连生在申报“往复式压缩机及其系统的理论研究、关键技术及系列产品开发”获奖项目中存在造假、侵占他人学术成果进行拼凑和包装等严重学术不端问题。

    对此，西安交通大学学术委员会进行深入调查，并于次年3月致函教育部，建议撤销授予奖项。但据媒体报道，调查期间该校领导曾对实名举报者进行劝阻。

    2010年3月21日，西安交通大学党政联席会议作出决定：鉴于李连生严重学术不端行为，取消其教授职务，并解除其教师聘用合同。此前，中央电视台焦点访谈等栏目给予跟踪报道。

    南方日报记者　张胜波

    方舟子：政府信号积极 打假不容乐观

    近年来，官方对学术不端行为进行这样明确、严厉处罚的情况并不多见。这是否意味着，中国学术不端屡屡逃脱处罚的现象是否将得到遏制？记者就此采访了国内学术打假的标志性人物方舟子。

    “我希望这是来自官方的积极信号，但还不容乐观。”方舟子对记者表示，这是第一个国家级的奖项因为涉及学术造假而被取消。他回忆说，西安交大六名教授举报李连生造假的举报信最早就是在其主持的新语丝网站上公布的，最后能有这样一个结果“很不错”。

    为何此次学术不端事件能够得到较为圆满的处理？他分析说，六名参与举报的老教授功不可没。不少造假举报者往往举报一两次，发现没效果就放弃了，像六名老教授这样执著举报的并不多见；其次，举报人采取了实名举报方式，而中国大部分都是匿名的，举报人怕得罪人。“老教授们已经退休，本身在学校也有一定影响力，这些都促成学校最终作出对李连生解聘的决定。”另外，媒体的曝光也起到了推动作用。

    方舟子眼中，李连生还不算是重量级人物。“在我掌握的可能造假的人中，有大学校长、副校长、两院院士，还有知名大学的著名教授，地位越高，越难处理。”

    他对记者反复强调，李连生事件可能只是一个特例，不能因此对目前中国反对学术不端的形势给予过分乐观的估计。“实际上，中国学术不端的情况还要严重得多，很多也曝光了，但是基本上没有受到处理。”方舟子直言，虽然有关部门声称对学术不端“零容忍”，但实际上很多“还是忍了”。

    学术不端曝光后却没有得到应有惩罚，其负面作用甚至超过学术不端本身。方舟子说，“如果对学术不端不能发现一起处理一起，这样就无法起到警戒作用，反而让造假者更加肆无忌惮。”

    方舟子认为官本位的科研体制是学术造假屡禁不止的重要原因。“有些部门在处理学术造假的时候很不尽力，甚至包庇腐败，造成对学术不端行为的处理表面上有渠道，但很难起作用。”

    “解决学术造假不是那么容易，它涉及方方面面，不是单纯学术界内部的事情。”方舟子提醒。

    南方日报记者　张胜波

    ■雷同

    国内学术造假大事件

    2006年1月17日，一举报人在网上指责中国首款自主知识产权高端DSP芯片———“汉芯一号”发明人、原上海交大微电子学院院长陈进弄虚作假，将从美国进口来的芯片加上了汉芯字样的标志，骗取国家上亿元无偿拨款。

    2006年5月12日，上海交通大学向媒体通报了“汉芯”系列芯片涉嫌造假的调查结论与处理意见：“汉芯一号”存在造假欺骗行为；撤销陈进上海交大微电子学院院长职务；撤销陈进的教授职务任职资格，解除其教授聘用合同。

    2009年年底，国际学术期刊《晶体学报》在其网站上公布，中国井冈山大学化学化工学院的讲师钟华、工学院讲师刘涛，两年内在该刊物发表的70篇文章存在造假，一次性予以撤销。随后，井冈山大学对两名当事人予以停职调查，立即撤销当事人有关学术成果，追缴已发放的相应奖励。

    2010年3月，《晶体学报》再次撤销该校39篇论文。

    2010年8月29日下午，著名打假人士方舟子在回家路上遇袭。在此之前，《财经》杂志编辑方玄昌在回家途中也遭到突然袭击。

    经警方调查，这两件袭击案件的幕后主使同为一人———华中科技大学同济医学院泌尿外科研究所所长肖传国。据肖供认，之所以派人袭击方舟子，是因为方在他参选院士期间连续发文，指责他存在“用会议摘要冒充论文”等学术不端行为。之所以袭击方玄昌，是因为他在2009年刊发一系列文章，质疑“肖氏反射弧”的有效性。据这些文章报道，这种手术对于患者来说不仅无效还可能有害。

    在肖传国被拘役期间，有更多专家对“肖氏反射弧”手术的有效性提出质疑。

    2010年7月8日，有网友发帖指出，学者朱学勤2003年再版博士论文涉嫌抄袭剽窃。7月13日，朱学勤致函复旦大学学术规范委员会，要求“启动调查机制，辨明是非，还我清白”，获得受理。

    2011年1月12日，复旦大学学术规范委员会公布了对朱学勤论文涉嫌抄袭的调查结论。结果认定，朱学勤博士论文《道德理想国的覆灭———从卢梭到罗伯斯庇尔》的相关章节，的确存在一些注释不规范之处。但朱文在《序》中已对国内外相关的学术史作了概述。因此，朱文中涉嫌抄袭而被举报的部分内容，在学术规范方面存在一些问题，但“对其剽窃抄袭的指控不能成立”。

    南方日报记者　谢苗枫　整理


王菲一句过年好 方舟子也绕指柔：没伤和气

发表时间:2011-02-10 14：10：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z2p.html
    兔年头炮，三天熄火 王菲一句过年好 方舟子也绕指柔：没伤和气

    2011-02-10华西都市报(成都)

    2月6日20点，王菲在微博上转发了网友的一条微博，并对木制雕像“在大火中竟然丝毫无恙地屹立在夕阳中”发表自己的评论，不料却引来“打假斗士”方舟子的驳斥，二人在微博上展开“激烈辩论赛”。辩论还牵扯了两人的粉丝，双方各持其词，十分火爆。

    有网友认为方舟子多次公开批评一些名人，此次又拿王菲说事，只是为赚眼球，炒作自己。昨日，方舟子在接受华西都市报记者电话采访时否认，“对于一些普通人发出的不当言论，我也会批，只是大家没有关注而已。有影响力的公众人物的不当言论，更应该被批评，因为他们的影响力更大。”

    专挑名人博眼球？“我也批普通人不当观点”

    方舟子和名人进行“论战”已非首次，去年11月他与周立波就“网络公厕”展开微博论战，还与羽泉在微博上“过招”。此番又与王菲展开微博“论战”，有网友认为，他是为了博眼球炒作自己。

    昨日，方舟子接受华西都市报记者采访时表示：“其实有不少普通人的观点不恰当，我也会批，只是大家没有注意到而已，对名人不当言论的批评会格外引起关注。而且我确实认为名人的不妥言论，更应该被批评，因为他们的影响力更大，传播力量更大。”

    方舟子同时也表示自己与王菲“辩论”并非主动行为，“我并没有主动去王菲的微博上跟她讨论这个问题，而是有网友将王菲的观点转给我看，让我发表个人看法而已。对某些言论发表个人意见的权利我还是有的吧。”

    辩论“对事不对人”“王菲态度很不错，没伤和气”

    在整个“辩论”过程中，华西都市报记者发现，王菲本人并无过多发言，倒是不少粉丝言辞激动，与方舟子展开“舌战”。对此，方舟子表示：“我当然知道王菲粉丝众多，对于一些粉丝不理智的话，我有估计到，但是我只是就事论事。而且我觉得也没必要计较，毕竟很多粉丝年龄很小，反而让我更加深切地认识到，作为一个影响力广泛的公众人物，在公共平台发表观点要更加注意。”

    对于有不少人认为自己“管得太宽”的说法。方舟子表示：“我觉得我没有管太宽，这本来就属于科普的范围。科普不只是去做一场讲座，而是针对一些人不科学的思维方式进行批评。”

    方舟子表示，他没有听过王菲的歌，“她出名的时候，我当时不在国内。但是我知道她唱歌很好，粉丝众多。”对于王菲在微博中对他表达“过年好”的友好态度，方舟子还表示，整个辩论过程中，“王菲态度很不错，我们并没有伤了和气。并不像外界说的是骂战。我们只是针对一个观点本身展开争论，单纯地对事不对人。”(华西都市报记者张杰)


视频：天津卫视“非你莫属”发明家专场

发表时间:2011-02-09 15：38：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z22.html
http://v.ku6.com/film/index_127915.html


中国之声：方舟子获“中国正义人物”

发表时间:2011-01-27 05：13：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yya.html

    中广网北京月26日消息据中国之声《新闻晚高峰》报道，"2010年度中国正义人物"评选颁奖典礼今天下午3点在北京星光影视园隆重举行。此前在网络上包括平面媒体当中对中国正义人物有很多猜测。

    比如打假斗士方舟子、公益律师康健、"裸捐富豪"陈光标、还有被称为"冒死爷"钟吉章都曾经是候选者。

    到底花落谁家？马上连线中央台记者孙莹。

    主持人：首先介绍一下最终十位获奖者是谁？

    记者：很幸运的是刚才主持人所介绍的这几位已经获得了2010年度中国正义人物【按：没有陈光标】。还有一个集体就是南平“校园凶案”见义勇为的五位勇士，还有勇擒劫匪富豪刘柏权，还有良心医生杨国梁，DV观察员吕建福，“金哨子”孙葆洁，人民调解员柏万青等等。

    主持人：在获奖者中，谁的入选具有戏剧性？或者说他故事性更强，给你留下深刻印象是哪几位？

    记者：实际上今天下午我们一到颁奖典礼现场，大家最关注的一个问题，就是说到底谁会第一个走上领奖台。当时当主持人开始介绍这个人的时候，他说有人说这是一位科学界的坏孩子，但我们倒更愿意称他为一位真正的知识分子，一位专门向伪科学和伪知识分子开战的知识分子，当说到这块的时候，现场已经掌声开始响起来了，实际上他就是大家关注的方舟子。十年来方舟子为我们拿出了一个又一个真相，掀倒了一个又一个的偶像，而很多公众还没有做好迎接真相的准备。他多年揭发的就是中国科学界和教育界的学术腐败现象，批判新闻界的不真实报道，批判伪科学、伪气功、伪环保等等，都引发了舆论的监督。在打假，打名人假的过程当中，也把方舟子打成了名人。主持人问他，你打假，特别是打名人的假是为了出名吗？方舟子在接受采访的时候是这样说的，我们听一下录音：

    方舟子：关键是看你怎么利用这个名声，你出了名以后，说出来的话分量不一样，你关注什么问题，说出来会更多的人愿意倾听。同样一个假由别人来打和由我来打不一样，比如说唐骏，唐骏其实在前面已经有人揭露他了，没人关注，我在微博上随便说一句话，很多人关注。

    主持人：一石激起千层浪。

    方舟子：对，但是我想说的是这不是很好的出名的方式，虽然出名了，但是带来的是巨大的风险，这就是为什么没有人跟着我学。

    主持人：风险就是有可能遇到辣椒水跟铁锤。

    方舟子：对，这是人生当中的风险，还有其他方面的风险。

    记者：比如呢？

    方舟子：比如一直在遇到各种各样的攻击，人身攻击，在网上几乎每天都有人在骂我，这是一方面。还有司法方面，比如来告你说因此侵犯了的名誉权，我因此染上的诉状也十几起，因为我们现在的法制也不健全，涉及到一些地方保护主义等等，有时候还要被判败诉还要赔偿，赔偿他们的精神损失，这些都是风险。


福建东南卫视“东南新闻眼”的两期节目

发表时间:2011-01-27 05：06：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yy9.html
方舟子：十年揭假路漫漫
http://www.tudou.com/programs/view/u7ge22OcqQw/

方舟子：将科普进行到底（采访了我的中学老师，中学、大学和研究生同学）
http://www.tudou.com/programs/view/6BTibQ0AJts/


接受羊城晚报专访：朱学勤的性质比汪晖的严重

发表时间:2011-01-23 17：40：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ywk.html
接受羊城晚报专访：朱学勤的性质比汪晖的严重

2011-01-23羊城晚报

    羊城晚报记者 吴小攀

    1月13日，复旦大学学术规范委员会对上海大学教授朱学勤博士论文涉嫌抄袭一事作出指控不成立的结论，朱学勤在随后接受本版记者采访中表示，这为解决学术混战开了一个好头，开了中国学术史的先例；但与此同时，著名打假人士方舟子却在网上不断发文指责复旦大学学术规范委员会袒护朱学勤，并指朱学勤的论文中存在大量涉嫌抄袭和翻译错误的问题。就此我们专门采访了方舟子

    要向复旦正式投诉

    羊城晚报：复旦学术规范委员会对朱学勤涉嫌抄袭一事作出了指控不成立的结论，您为什么觉得不公正、不权威？

    方舟子：可能是人情的原因吧。无论如何，朱学勤也算是著名学者，又是复旦的博士，跟复旦学术规范委员会里面的某些人关系可能也不错，所以由他们来作鉴定，肯定也要给他面子。还有一个原因，可能是学术规范委员会里的人没有进行仔细对比，可能是没有时间，或者英文程度不行，还有几个人根本不是这一行的，是理工科专业的；委员会里起作用的可能是一两个社科领域的人。估计葛剑雄起主要的作用，而葛剑雄跟朱学勤的关系又很好，因此抹不开面子。另外，可能他们对抄袭存在错误的看法，葛剑雄接受记者采访的时候说，朱学勤在序言中提到这本书因为这样，所以后面大段大段地照抄，也不算抄袭这个理由是很荒唐的。朱学勤自我辩解说，他作了注释了，这些注释其实是直接抄自原书的注释，根本不是自己读了原始资料后的注释，他没有看过原著，却让人以为是他看了原著后作出的归纳。

    羊城晚报：您在博文中认为朱学勤的性质比汪晖的严重，为什么？

    方舟子：汪晖的抄袭还算是比较高级一点，他是这里抄一点那里抄一点，而朱学勤基本上是拿起一本书从头抄下来的，仅根据网上举报的，他就抄袭了1.8万多字，根本没花什么心思，这是低级的抄袭。

    羊城晚报：您有没有通过什么渠道向复旦方面提出您的意见？

    方舟子:我在我的博客上写了一篇文章，但据葛剑雄说，这个不算正式投诉。这一两天内我要再写一篇文章，用我的真名，通过快递的方式寄给他们。

    羊城晚报：您希望有一个怎样的结果？

    方舟子：理想的结果是，朱学勤要认错。去年，朱学勤说网上对他的指控没有一条是成立的；前几天，他接受采访说我是“血口喷人”。他的这种态度是不对的。但我可以理解他为什么要硬扛着，因为之前他把话说死了，说如果被认定为剽窃，他要退掉博士学位，辞去上海大学教授职务。

    对于复旦学术规范委员会一方来说，它应该认定抄袭是成立的，至于怎么处理，可能要由更高的机关来做。朱学勤除了抄袭的问题外，还存在翻译错误的问题。被指涉嫌抄袭的这1.8万多字，我仔细比较过了，且不说叙述的部分，直接引用部分错得十分低级，只要有基本英语能力的，不可能出现如此大量的低级错误。因此，即使不认定他是抄袭，也可以认定他的博士论文不合格，这样的书也是劣质的出版物。

    中国学术“非常差”

    羊城晚报：您一直在做纠错打假工作，但您对于结果是否乐观？

    方舟子：我不乐观。我估计最后他们不是不给结论，就是维持原来的结论，不了了之。但中国的现实就是这样。

    羊城晚报：您对汪晖涉嫌抄袭至今相关机构不置一次辞一事有什么看法？

    方舟子：我曾经写过一篇文章：《汪晖抄没抄袭，小学生都知道》。那是很明显的抄袭，但我对这件事没有一直追究，因为追究的人太多了。

    羊城晚报：从严谨与否方面对中国学术进行判断，您持怎样的看法？

    方舟子：我觉得非常差，特别是在人文学界、社会科学界。像朱学勤、汪晖这样的，不是个别的现象，他们那时候的人可能大部分都是这样写作的，所以他们也许觉得特倒霉吧。我们最近还发现北大教授杜小真也有论文涉及抄袭。

    羊城晚报：但好像很多事情最后都不了了之，您会不会觉得很受挫折？

    方舟子：没有。这是意料中的，我对处理结果并不抱太大的希望。把真相揭露出来，让更多的人了解，我能做到的就这一步，至于他们要受到什么样的处罚，这不在我的权限范围内。我希望有关部门加强监管，但它们不做，我也没办法。

    羊城晚报：您原来是理工科专业的，后来您的打假深入到人文领域，您还发表了对于中药的看法，对宗教的看法，有人说您对一些问题的判断过于主观和宏观甚至于偏执，您认为有没有这样的问题存在呢？

    方舟子：不存在这样的问题，因为作判断的时候我都把证据列出来了，特别是涉及到人文社科方面的，专业性也不强，一般人都看得懂。

    至于对于中药的看法，可能有些人误解了，我并不是一概否定中药的效用，我只是强调要用科学的方法来验证是否安全、有效。至于宗教，我认为在某种情况下能起到积极的作用，我强调的是在现代社会的环境里，它更多地有消极的一面。

    反击程度看对方攻击程度

    羊城晚报：有人觉得，您在做法上是否可稍作改变，比如对某些人某些话宽容些？对某些媒体人及其报道宽容些？

    方舟子：我的反击程度是看对方的攻击程度的。有些人造我或者我的家人的谣，我就会奋起反击。有些几乎是整个刊物编辑部的人都来对付我，我只能把他们列为敌意的媒体。有些内幕旁人不知道，就会以为我太过分了。

    羊城晚报：打假一事似乎永远也打不完，既费时费力又费钱，而且树了很多敌，有没有想过一些更有建设性的办法？

    方舟子：更有建设性的办法其实应该是政府部门去想，我们民间人士只能是把造假者一个一个地去揭露出来。这几年，我们其实也促成政府做了一些事，比如，教育部和科技部都颁发了处理学术不端行为的条例，科技部设立了专门的办公室，但好像没有看到更多实际的行动。该管的没有管，不该管的乱管，或者还进行包庇，这种时候，还得要继续依靠民间的力量、个人的力量。

    羊城晚报：您有没有反省过，有时候您与别人“骂架”的过程中“骂”错了或过了？

    方舟子：“骂”错的情况基本没有，“骂”过头的情况可能是别人没看到对方是怎么“骂”我的。

    羊城晚报：这样没完没了甚至没有结果的过程，您会不会觉得烦躁？

    方舟子：基本是一个惯性的过程了，因为我对于结果并不抱太大的希望，所以反而轻松。必要的时候出手还是能起到一点作用。就像复旦这次事情，如果我不出来，可能它的结论就是定论了，媒体上就是一片颂扬之声了。

    羊城晚报：包括上微博，您现在每天有多少时间用在打假的事情上？

    方舟子：我在家里的时候都挂在网上，看资料，写东西，并不一定都与打假有关。

    羊城晚报：把很多时间花在似乎没有什么收入的打假上，日常收入来源？家人支持您打假吗？

    方舟子：收入主要来源于版税和稿费。家里人有时候会替我担心，但都能理解我。


方舟子：学术打假如何更给力？

发表时间:2011-01-22 13：42：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yw3.html
    2011-01-20北京晨报

    就在复旦大学学术规范委员会对朱学勤博士论文涉嫌抄袭做出“无罪”判决之后不久，“打假斗士”方舟子近日在其微博上再次力举上海大学教授、复旦大学博士朱学勤抄袭的例证，他在微博上说：“朱学勤的大部分摘译都有低级错误，甚至错得离谱，看不出他有阅读英文原著的能力。朱学勤的博士论文《道德理想国的覆灭》如果是原创，属于抄袭；如果是翻译，属于劣质译作。这样一本在学术道德和学术水平上都大成问题的著作，竟成了‘名著’，被当成教材、参考书……”

    近年来学术丑闻频发，被揭露的抄袭、作假事件也不少。对此，方舟子感叹：“学术规范的失落，学术道德的沦丧，造成了如今学术环境混乱的局面。更重要的是，即便是被揭露出来的作假者和抄袭者，也很难得到严厉惩处。我们一年打假上百起，真正处理的只有几起。”

    风起云涌的学术打假和学术争端背后，暴露的是当下学术规范以及调查制度的缺失。惩戒学术不端行为，打造风清气正的学术环境，已经成为人们最终期盼的东西。

    腐败表象 有章可循分四种

    在刚刚过去的2010年，学术不端事件的日益频发，却让原本是“小众名人”的方舟子成为了“大众明星”。作为从事学术打假多年的方舟子，他对于学术界的腐败问题可谓感触颇深，他对记者表示，“现在呈现在大众眼前的这些被揭露的学术问题，可能只是冰山一角。”

    但方舟子同时表示，尽管学术腐败的案例很多，不过就其表现，还是有规律可循的。“学术腐败的表现无非几种，第一种是造假，包括抄袭、一稿多投、成果造假。抄袭很清楚；一稿多投就是改头换面，多处发表，这样一个成果就变成了多个；成果造假也好理解，一些看起来像学术成果的其实是假的，根本不能实现。第二种表现是浮躁，有一点儿成果就拼命地吹嘘、夸大。第三种表现是学术资源过分集中，比如有些规定某种课题的首席科学家必须为拥有某种‘头衔’的专家和学者，这样便可能出现控制资源的情况，可能把某项学术资源分配给跟其比较亲近的人，像学生、下级等，别人则无法染指。第四种表现就是行政干预，本来行政是为学术服务的，但是现在有时会反过来，学术权力掌握在行政人员手里，而不是学者手里。”

    学术腐败并不可怕，可怕的是如果泛滥成灾。方舟子对记者说：“不管是汪晖事件，还是朱学勤事件，其实仅仅是其中的几例，这些年来我们每年打假都要上百起，其中学术腐败就占了很大的部分。”

    惩处无力 抱圈子互相袒护

    在任何国家，学术腐败都是不可避免的。方舟子说，其实任何一个国家都有学术腐败的案件，但问题是，我们一年中揭露的上百起事件中，真正能够得到严厉惩处的可能只有几起，绝大多数都不了了之了。比如汪晖事件，汪晖始终不做声，是不是就没有人去调查和处理了呢？而朱学勤如果不是自请调查，是不是就不对其进行调查了？

    另外，对于学术界知名人士的不端行为好像更难处罚。对此，方舟子认为：“真正因为学术腐败被处理的，大多是学生或者不太知名的研究人员，而知名度较高的专家和学者则很少受到惩处。这就会给人一种感觉，一个人在学术界的地位和声誉到了一定的程度，即使他出现了抄袭、造假等不端行为也很难得到严惩。现在的学术界出现这样一种情况，很多专家和学者会抱团、抱圈子，并形成利益共同体，霸占某些学术资源，互相维护、袒护等，甚至有些学术腐败案件就是因为不同圈子之间出现矛盾而被揭露出来的。”

    学术圈子的形成让更多的造假者安枕无忧，方舟子说：“这些圈子里的人缺乏是非观念，只有圈子意识，有问题出现不是看是非而是看圈子。”

    问题根源 私利和体制缺陷

    近些年，被媒体关注和报道的学术腐败案件越来越多，究竟是什么原因造成了学术界的沉疴难治，方舟子用了两个词“利益、体制”。

    方舟子说：“首先是体制问题，中国的科研体制不独立，是官本位的学术体制。它的问题在于，学术权力不是掌握在学者手中，而是行政人员手中，这些学术权力的掌握者往往没有精力或缺乏专业知识、技能去评估学术成果，于是便出现了对学术成果只看重数量不看质量的问题，即只看你发表了多少论文、出了多少成果，而且这种评估方法直接和研究者的待遇、职称、获得项目和经费的机会有关，这就导致研究者们互相攀比论文的数量。但研究是要花时间和精力的，为了追求数量，有人就会选择抄袭、一稿多发等手段。其二是受浮夸风气的影响，以多为好，以大为好，却不管这些学术成果的质量究竟是什么样的。”

    实际上，腐败成本的低下也是很多研究者不惜造假的原因之一，方舟说：“我们对于学术造假的监督和处罚力度太小，甚至有时候还会出现包庇，比如朱学勤抄袭事件，朱学勤公开邀请复旦大学学术委员会调查，看起来坦坦荡荡，但是一开始就有人指出，复旦大学委员会内一些人和朱学勤关系很好，会不会包庇他？因此，朱学勤涉嫌抄袭被判‘无罪’也在某些人的意料之中。”

    此外，学术失范与我们教育尚存的某些问题有关，方舟子说：“很多造假其实源自学生，但是我们缺乏相关的教育，学生没有意识到问题的严重性和重要性，往往糊里糊涂就犯了错，而其他学生与老师也没有引以为戒。”

    学术失范 丧失信誉难发展

    学者、专家和教授原本是一个让人仰望和崇敬的群体，然而现在这个群体却接连被曝抄袭、造假等让人很难接受的行为。方舟子说：“学术环境的恶化，学术腐败的泛滥，将会让最后一片净土沦陷。”

    学术腐败的恶果不仅仅是让学者失去崇敬，“而且，学术腐败阻碍了学术的发展和科学的进步，使我们的学术研究水平受到影响和削弱。其次，凭借抄袭、造假等不端行为的人不但得不到严惩，往往还会掌控更多的学术资源，这对于那些老老实实做研究的人是很不公平的，而且因为论文、成果数量没有造假者多，导致其在待遇、职称等方面自然也比较低，比不上造假者。其三，一旦造假者获得了更大的利益，便会变本加厉地去控制学术权力，控制学术资源，打压那些真正下功夫做研究的人。最后，腐败还会影响学术风气，使学术界丧失应有的信誉。因为学术界在某种程度上代表的是一个社会的良知，如果学者、教授成为了知识的造假者，学术这片最后的净土也将沦陷。”方舟子说，学术失范将让学术界失去尊严。

    矫正手段 让规矩真正给力

    那么，面对学术腐败现象，该如何矫正呢？方舟子认为有效的方法不是很多，他说：“规范并非没有，监督机制也不缺席，奈何起作用的太少了。”

    方舟子进一步分析：“长期的治理办法，无疑是体制的改革，打破行政管理学术的现状，割断学术和利益的纽带，并加强学术规范的教育。短期的方法则是建立有效的监督体制，不能光靠民间的揭露，民间的揭露不仅力量小，而且也没有公信力。国外的方法可以借鉴一下，比如有一套严格的规范、严厉的处罚制度和严密的监督机制，还要有完善的教育系统，从初等教育到高等教育都设有专门学术规范的课程。”

    然而即使采纳了这些办法，方舟子认为要想矫正学术腐败仍存在一定的困难，他说：“其实我们并非没有规范，也并非没有检查监督机制，很多部门都公布过相关的学术规范，也成立过专门的机构，但是学术腐败事件未见减少，学术不端者依旧我行我素。所以，不是没有规范，而是执行不力，是人的问题，怎样解决人的问题，让规矩真的能起作用，才是减少、杜绝学术腐败的根本。只有这样才能改善我国的学术环境，而那时我们的学术研究才更有看头，更有水平”。

    晨报记者 周怀宗

    方舟子学术打假大事记

    2000年8月

    美籍华人科学家陈晓宁携带三大基因库回国，方舟子发表公开信，称同等产品在美国用3000美元至4000美元就可以买到。随着媒体的报道，“基因皇后”的追捧声在一片质疑声中迅速消退。

    2001年1月

    方舟子发文揭露当时国内流行的珍奥核酸等“核酸营养品”不仅没有保健作用，还会有副作用，掀起轩然大波。之后，卫生部、国家工商总局认定珍奥核酸虚假宣传。

    2004年10月

    方舟子调查发现美国《洛杉矶时报》报道的“西安翻译学院被美国50州高等教育联盟授予中国最受尊敬大学第10名，而其校长丁祖诒则高中最受尊敬校长第2名”只是一个付费广告，而不是《洛杉矶时报》记者采写的报道。

    2005年9月

    方舟子揭露华中科技大学同济医学院泌尿外科研究所所长、中科院候选院士肖传国简历有假，称肖所谓“国际公认的”“肖氏反射弧理论”是利用国内外信息不对称的“自吹自擂”，并引发社会对肖传国所治愈患者的关注。

    2005年11月

    方舟子在“新语丝”披露，原清华大学医学院院长助理、教授刘辉履历造假，导致刘辉被清华大学开除。由此掀起一场关于学术腐败的大讨论。

    2006年3月

    方舟子发表《为什么我认为魏于全院士的论文有假》一文，一场关于“中国科学院院士、四川大学副校长魏于全涉嫌学术论文造假”的风波席卷整个中国科学界。

    2010年7月

    方舟子在其微博上向“打工皇帝”唐骏“开炮”，称他学历造假，随后网上流传开一份唐骏校友通讯录，同时一些企业高管和公众人物的学历问题也被抖了出来。

    方舟子在其微博上首先揭露“神仙”李一表演的“神通”有假，其养生班有骗财骗色的嫌疑，并涉及到一大批被认为是李一弟子的名人。


方舟子：要说较真有病 那就是这个社会有病

发表时间:2011-01-19 18：40：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yul.html

    搜狐2011年01月17日

    人物介绍：

    方舟子，号称打假斗士。美国密歇根州立大学生物化学博士，新语丝网站的创建者。汉芯造假、唐骏学历造假等事件的揭露者。反对中医，支持转基因的领军人物。称肖氏反射弧疗效可怜而被肖传国买凶报复最终受伤的那个人。

    语录：
    “如果说有专业机构在打假，他们更有权威性，就不需要我们个人的力量，但正是因为专业机构或者不管事或者本身就在同流合污，那就需要民间的力量个人力量站出来。”
    “要说这种较真是一种偏执，甚至有人说有病，我觉得实际上反映的是社会的问题，是社会有病，而不是说较真的有病。”
    “如果全民的科学素养很差，科学不成为社会思潮的主流，那么民主自由是很不可靠的。”

    谁是方舟子？

    2001年揭核酸营养胡吹，2004年介入朱苏力招生事件，2005年揭肖氏反射弧跟肖传国结怨，2006年揭陈进汉芯造假，2007年揭蒙牛OMP不可靠，2010年死磕唐骏学历造假事件，左旋肉碱事件。等等。都是这个叫方舟子的人首先介入，或者在最关键的时候给出最给力的证据和声音。

    谁是方舟子？就是那个10年间骂了一堆名人，每次骂人都引来一片混战，但他本人每次都没有输，都没有留下漏洞的人。

    在2010年之前，方舟子是一个小众名词，除了关注学术打假的小众人群外，他的打假足迹很少涉足公共领域。2010年开始，这个局面变了，他与唐骏死磕，跟周立波叫板，更成了雇凶报复案的受害者。

    谁是方舟子？就是那个以前只有特定人群支持，挨打后大部分人支持的那个遇袭狂奔逃命者。就是公众在2010年突然发现生死其实与自己相关的那个人。

    方舟子与人论战，有个一以贯之的方式，就是攻其一点不及其余，死缠烂打，穷追猛打，绝不收手。这就像两个人打架，如果有一方坚持“伤其十指不如断起一指”，这个人就狠毒得可怕。

    谁是方舟子？就是那个宣称偶像是鲁迅、文风和行事风格也学鲁迅，面谈时温文尔雅，私底下看到什么事就搜罗证据大加挞伐的人。这样的人，也难怪有人专门建了网站骂他，而且一骂就是10年。

    一个人以论战为业，但他说自己不偏执，只是看不得拿假话当真话。谁要是被这样的人骂上了，谁就是倒了八辈子霉。因为有人说，在打嘴仗上，方舟子是个天才，从来只有他赢，没有他输。

    我是个理想主义者 机构同流合污更需个人打假

    记者：2001年揭核酸营养胡吹，2004年介入朱苏力招生事件，2005年揭肖氏反射弧跟肖传国结怨，2006年揭陈进汉芯造假，2007年蒙牛OMP事件，2010年唐骏学历造假事件，左旋肉碱事件，这是您的“战斗履历”。如果您以此为职业从中获得收益我们可以理解，但是您好像不是。从这个层面上判断您是个理想主义者，这个判断正确吗？

    方舟子：比较正确。我一直是这样给自己定位的，比较有理想主义的成分在里头，我要追求完美，学术上科学上追求完美。

    记者：那您的理想是什么？

    方舟子：希望在学术上在科学上追求完美一些，因为做学术做科学本来就是要追求真理的，不得弄虚作假。但是现实中特别是在中国弄虚作假非常多，这就跟做一个学者做一个科学家这种职责冲突，这也是为什么老要去揭露造假的主要原因。

    记者：大部分自然科学的学者都是埋头做研究，很少在公共领域发声。您为什么会把自己的声音放到公共领域？

    方舟子：很多科学问题跟公共事物是息息相关的。涉及到打着高科技旗号的假产品、假药、假保健品，最有发言权的是专业人士，因为他们知道猫腻在哪里，本来应该是由这些科学家、医生出来揭露，但是在国内很少听到这方面的声音，反而是这些专业人士在造假或者替他们做虚假宣传。

    本来一些专业机构应该出来告诉公众事实真相是什么，但是现实是这些专业机构一方面公信力比较差，另一方面他们本身也在推销假的产品，至少是授权打他们专业机构的招牌去推销，这个是很不正常的现象，这也是为什么我们需要个人的力量站出来对抗这些造假的一个原因，如果说有专业机构在打假，他们更有权威性，就不需要我们个人的力量，但正是因为专业机构或者不管事或者本身就在同流合污，那就需要民间的力量个人力量站出来。

    有关中医转基因 我传播的是国际主流观点

    记者：对您的毁誉参半，很多打假行为赢得一片赞誉，但是关于中医、转基因等问题，您的观点引来很大争议。您为什么在中医、转基因问题上持那么一个立场？

    方舟子：他们有人说我比较极端比较偏激，其实我只是在普及国际科学界主流的观点，我并没有什么标新立异的地方。

    我对中医的批评还有对转基因技术的支持跟国际主流科学界的观点都是一致的，不过国内的人很少听到国际主流科学界的声音，这方面受到一些误导。像转基因，有人把它变成政治问题，当然这里面涉及到一些环保组织本身的问题，他们采取环保的立场不是科学环保的立场而是比较极端的立场。这些声音在国内的媒体反而变成了主流的声音，导致一般的公众都受到了误导。

    中国的公众科学素养平均来说是比较差的，在一些对他们来说比较难判断的问题他们很容易迷失方向。比如中医的问题，用很朴素的民族感情来代替科学判断。有这么多的人迷信中医反对转基因，这恰恰说明目前做科普工作有多么得迫切。这两个问题刚好跟我的专业背景有关，所以我更需要花更多的精力来做这方面的科普。

    记者：关于中医、转基因，您的反对者有的认为，目前的科学知识无法解释地特别清楚的事件未必在未来就不可以解释。

    方舟子：涉及到中医和转基因的问题，不存在现代科学还没发觉要留待后人解决的问题，现在有关这方面的争论都是根据已有的科学知识就可以判断的。

    中医的问题，我并不是说把它一棍子打死，这套理论目前来说是一套过时的理论，那是古人对人体对大自然一个非常朴素的看法，现在看来是错误百出的，我们现在更好的现代科学现代医学的理论完全可以取代它，没必要说继续坚持一两千年老祖宗提出的那一套。我不否定中医的某些药物某些疗法是有价值的，这个毕竟是实践当中摸索出来的，但是有虚假的成分，需要一个去伪存真的过程，用现代科学的方法对它们进行检验，看哪些是值得保留的，哪些是有效的，有效的话是不是安全，这样才会更好地被继承下去。

    我的基本观点就是废除中医的理论，检验中药包括其它疗法像针灸的有效性和安全性。

    学术腐败障碍科学发展 我想帮助清理一下

    记者：一个人长时间坚持一个行为一般有两种驱动：利益驱动和价值观驱动。打假占据了您工作很大一部分内容，它能给您带来经济利益吗？

    方舟子：那不行，带不来经济利益的。我经济收入主要靠写作，做比较正面的科普，所谓的打假那是业余在做，只能算是义务劳动。

    记者：既然带不来经济利益，而且又会带来别人对您的攻击，甚至会带来像肖传国这样的人身伤害，您为什么会长久坚持？

    方舟子：我给自己的一个定位就是科学的普及，提高普通公众的科学修养。只有科学发展了，中国才能真正变成一个现代化的社会。现代化社会的一个标志就是科学、理性要成为这个社会思潮的主流，中国目前的现状恰恰相反，一方面是反科学的思潮变得很时髦，另一方面科学界本身应该是比较纯洁的，但是学术腐败又很盛行，这些变成中国科学发展很重大的障碍，我想帮助清除一下这些障碍而已，为中国科学的发展，包括中国整个社会的进步助一臂之力。而且这里面涉及到公共利益，这是我一直比较重点关心的领域，他们不仅骗人钱而且损害到普通公众的健康。这是为什么我会关心这个的原因。

    记者：您今年刚受到身体上的打击，这有没有让您对自己的打假方式或者打假行程思考一下？

    方舟子：这个是意料之中的。但是我这个人的信条就是不怕得罪人，除了有理想主义的成分还有一个英雄主义的成分在里头，看到不公的现象、虚假的现象，很难容忍，想要说，特别是没有人敢站出来说，更敢站出来说，这个可能是跟性格也有一些关系。这十年来也受到各种各样的打击报复，对我的攻击谩骂每天都有，这对我造不成什么实际伤害，我不会把这种放在心上。有一些实际的报复，比如告我损害他们的名誉权，也有很多网友支持搞一个基金会来帮我应付这些诉讼，对我来说实际的损失其实也不大。最后他们买凶报复，这个是比较令人担心的。我现在更加小心一些，在人身安全方面比较注意。但这个是不得不付出的代价，不能说因此就退缩了，并不是完全没有意料到这种情况。

    要说较真有病 那就是这个社会有病

    记者：您太太说您是一个特别倔强的人，这是您太太的说法。有些人认为，您特别偏执，您怎么评价？

    方舟子：这个只能说是在某一些问题上比较认真比较较真，特别是涉及到科学的问题、学术的问题。我认为本来就应该对事实真相有洁癖，不应该放过弄虚作假的行为。很多人可能理解不了，因为我们受的教育，我们整个文化的传统都是告诉大家做人要厚道，不要去得罪人，以和为贵，所以很多人难以理解。正是因为大部分的人不愿意去较真，才更有必要说个别的人要站出来，不然的话整个社会更混乱了，总是要有人站出来较真的。

    要说这种较真是一种偏执，甚至有人说有病，我觉得实际上反映的是社会的问题，是社会有病，而不是说较真的有病，较真本来是做学术做科研的一个最基本的要求，但是我们现在国内的很多科研人员很多学者连这个最基本的素养都丢弃了。

    记者：跟您的教育经历有关吗？

    方舟子：当然也有关系。在科学方面的教育我是在美国时完成的，在学术上较真的精神也是在美国读研究生的时候培养成的。

    在美国读研究生的时候一星期都会有一次实验室会议，由某一个学生或者是某一个研究员介绍最近这段时间他做的实验，之后大家来给他挑刺。如果那个星期没有人做出什么值得介绍的结果，那就某一个人从学术期刊上找一篇论文，大家给这篇论文挑刺。你想这种论文都是发表在权威期刊上已经经过审稿，但是即使是这样我们还是能够发现论文中存在的一些问题，包括外面请来的教授做学术报告，报告完了以后大家提问都是针对他报告中存在的某些可能的疑问的。这种潜移默化培养出来的严谨的做学问的精神，在国内比较少，国内搞一个学术报告完了之后大家都是在那里打哈哈或者说好话奉承，敢于提出疑问的比较少。

    一百年来赛先生其实没有真正到中国安家落户，这也是为什么我们需要做科普的一个很重要的原因。

    科学不成社会主流 民主自由不可靠

    记者：您最崇拜的人是不是鲁迅？

    方舟子：如果给我找一个偶像的话，只能算是鲁迅了，我从小就受他的影响，他的思想，对中国社会、中国历史的看法，包括一些为人处事还有文风，可能都会受到一些影响。

    记者：您现在做的事给人感觉像西部牛仔那样，单枪匹马的。这种思维方式其实是美国式的思维方式。

    方舟子：在美国呆的最大的影响一个是知道了科学研究是怎么回事，更进一步培养了较真、严谨的精神，不怕得罪人。但是如果一直在中国生活的话，有可能同流合污，很多中国人也是年轻的时候20多岁的时候当时也是锋芒毕露的，但是到三四十岁整个人棱角没了，我还是比较幸运能够在美国那个环境里继续受到熏陶。

    记者：看得出您是特别喜欢美国的，您为什么要回国？

    方舟子：一方面有家庭的原因，另外一方面因为现在这十年来做的事情主要跟中国有关，写的文章出的书都是在中国出版的，在国内能够更好地发挥作用产生影响，在美国通过网络能造成影响，但毕竟隔了一层。如果说让我来选择在哪生活，我倒是更愿意在美国生活，愿意到美国人际关系比较单纯比较简单的环境中生活。

    记者：现在大家一提起个人理想可能就会说追求民主平等等，不知道您对您的理想如何概括？

    方舟子：民主、自由、平等都是值得追求的目标，但是方式不尽一样。对我来说，我觉得最能发挥我的才能可以做得比较好的不是喊一些口号，最好的就是通过科学的普及来提高全民的科学素养，如果全民的科学素养很差，科学不成为社会思潮的主流，那么民主自由是很不可靠的。

    （拾年）


视频：北京青少频道：输液有风险！

发表时间:2011-01-17 15：43：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ytf.html
http://v.ku6.com/show/xKBlwY2ZdS7OcmyY.html


视频：我在江苏卫视·百度网络沸点晚会上的获奖感言

发表时间:2011-01-15 06：43：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ysn.html
http://www.qiyi.com/zongyi/20110113/5a9d98c8bc3fed4b.html
删得只剩下最后两句话（全文见： http://blog.sina.com.cn/s/blog_4740687901017aq8.html）


方舟子：打假不设底线 希望中国科学发展更健康

发表时间:2011-01-13 07：27：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yro.html
    中广网北京1月12日消息（记者刘鹤佳）据中国之声《全球华语广播网》报道，全球华语广播网》特别报道--《我眼中的2010》，今天播出第三篇--“打假斗士”方舟子。

    大家好，我是方舟子。在过去的这一年里，在我身上发生的很多事情，不管是唐骏的学历门，李一的神仙门还是肖传国的买凶报复事件等等，这都涉及到我们整个社会的诚信缺失，我觉得最大的打假就是涉及到肖传国的号称很有效的肖氏手术的造假。

    8月29日晚方舟子遭遇袭击

    方舟子：我的第一反应就是跑，所以侥幸逃脱了，在遭遇袭击之后，第一时间在微博上发布我的消息，然后有很多人纷纷表示对我的支持，这个让我很感动。

    2010年方舟子很忙

    方舟子：基本上是每两、三天就会有一例假被揭露出来，估计的话大概一年会有上百起造假被揭露出来。

    我眼中的2010，走进舆论漩涡中的打假斗士方舟子

    记者：2010年8月29号可能对于很多人来讲是很平常的一天，但是对于您来说那一个夜晚可能是让您终身难忘的，那一天晚上您是在北京的住所附近，受到了您的打假对象肖传国雇人的袭击，当时事情发生的时候您的第一反映是什么？

    方舟子：我的第一反映就是跑，当时因为我是一直比较警觉的，在那之前已经有方玄昌遭遇袭击了，大家估计下一个目标可能就是我，特别是一些朋友也一直在担心同样的事情会发生在我身上，所以我还是比较警觉的，一有人跳出来朝我喷东西的时候，第一反应马上就是跑所以侥幸逃脱了。

    记者：当时您受伤严重吗？

    方舟子：当时受伤不算严重，因为我跑的比较快，他们没追上我，然后就用铁锤朝我砸过来，被砸到了腰部，但是因为距离已经比较远了，力道也不是很大，只是把我的腰砸出了两处皮肉伤，在遭遇袭击之后第一时间在微博上发布了消息，有很多人纷纷表示对我的支持，这个让我很感动，这个也是让我终身难忘的。

    记者：您现在身体上和心理上有没有一些影响上，因为这件事？

    方舟子：身体上是不会有影响，过了几天就好了，当时担心会不会有内伤后来也没有，也没有什么后遗症，心理上基本上也不会受什么影响，但是因为这件事让我感觉到自己的人身安全有问题的，所以从那以后，我就比较小心了。

    记者：具体有哪些保障自身安全的方法？

    方舟子：我只能说我现在很小心，不会一个人出门，即使是大白天也不会一个人出门，以前是晚上不会一个人出去，白天还可以一个人随便走走买买东西，现在也做不到了。

    记者：您的家人支持您的打假行为吗？

    方舟子：他们还是支持的，也比较理解，虽然对我的安全是比较担心的，特别是在遇袭事件发生以后都比较担心更大了，但是我想这个是可以理解的。

    记者：经历了这么恐怖的事情，现在您有没有考虑过这样一个问题，您会不会给自己设定一个底线，会不会考虑自身安全问题，避开一些人和事不去打假呢？

    方舟子：没有，这个如果说真的要划什么底线，底线很难划，你不知道你打的哪一个假会引起报复，所以要么就完全不打假了，不然的话报复总是很难完全避开的，所以我不会去设这么一个底线。

    记者：您觉在这一年当中您认为最重大的打假是哪一宗您做了哪些努力？

    方舟子：我觉得最大的打假就是涉及到肖传国的号称很有效的那个肖氏手术，他造假他号称是这个手术的成功率是85%以上，但是根据我们的调查实际上成功率是0，我们还没有发现有一例是成功的，我们现在在帮助一些受害者在维权，要去起诉肖传国和他的医院。

    记者：您获得这些信息的来源是哪里您怎么知道这些领域有问题的呢？

    方舟子：信息的来源基本上都是有网友来跟我反映，向我通风报信，给我发电子邮件或者在微博上给我发私信或者留言等等，有人是直接把报道材料寄到我这里来了。

    记者：经历了这么多的打假有一个问题想问您，打假能给您带来经济上的收益吗？打假对于您来说最大的动力是什么？

    方舟子：学术打假跟经济打假不一样，不能带来一分钱的收益的，有时候还要倒帖的，从事学术打假的动力就是希望中国的科学发展能够更顺利一些，更健康一些，同时也能够让广大的消费者少上一些当少受一些骗。

    记者：您觉得您自己对于整个中国社会最大的意义是什么？

    方舟子：我觉得最大的意义就是引起了社会各界对学术造假问题的关注，大家共同思考，看怎么样能够改变这种局面，能够有一些制度化的建设出来。

    谢谢中国之声全球华语广播网能给我这么一个机会进行交流！祝愿大家在新的一年里能够快快乐乐的，而且能够多学一点科学知识，提高自己的科学素养，少受一些骗，少上一些当。


视频：湖南卫视播报多看点：“战士”方舟子

发表时间:2011-01-13 07：25：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yrn.html
（11分45秒开始）
http://www.imgo.tv/clip-201101-1-192-79438-89588.shtml


视频：方舟子质疑频谱水

发表时间:2011-01-13 07：21：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yrm.html
http://msn.smgbb.cn/pageFold/2011/01/11/90_SHNews20110111124521_0.shtml


新京报2010年度生活书 《大象为什么不长毛》作者感言

发表时间:2011-01-09 08：00：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aqf.html
新京报2010年度生活书 《大象为什么不长毛》作者感言

2011-01-08新京报

    【致敬辞】

    科学既是一种精神，也是一种态度，更是一种趣味。《大象为什么不长毛》把科学精神、科学态度和科学趣味融为一炉，在日常的生活细节间找到科学的落脚点，在人们渴求新知的时代让专业化的科学更为平易近人。

    我们致敬方舟子，他除了为读者带来科学的乐趣外，更致力于孜孜不倦对科学精神的传播。

    【答谢辞】

    一本科普著作能够成为生活类的好书，似乎是一件比较特别的事，但是也有其道理。一方面，科学正在日益融入日常生活之中，真真假假的产品只要打着科学的招牌就很容易推销出去。另一方面，科学又离普通人仍然很远，伪科学产品能够大行其道，也是因为许多人缺乏科学识别能力。科学能够帮助人们更好地生活，但是只有在有了基本的科学素养、掌握了科学知识和科学方法之后才更有可能。优秀的科普不仅要能普及科学知识、澄清虚假信息，还应该能够让读者领会到科学方法和科学思想，在潜移默化之中提高科学识别能力，这在当下的中国尤其显得迫切。希望在以后的评选中，能有更多的优秀科普作品出现，能自立门户分出一个“科学类好书”，因为毕竟，科学与生活不是一回事，在某种程度上科学是高于生活的。
    ——方舟子

  【作者感言】

    这本书 中国急需提高科学素养

    这本书主要有两方面的内容，一些是直接涉及现实问题，比如我谈到了地震预测、流感、三聚氰胺、保健品等大家关注的社会热点问题，但我不只是发发空泛的议论，而是找出背后跟科学有关的因素，它跟现实的关系，你可以说我是借这些社会问题来做科普，也可以说我是借科普来参与社会问题的讨论。

    另外，书里也有很单纯的科学问题，跟社会没有什么关系，比如“大象为什么不长毛”这样的问题。但是我在试图解答这些科学问题的时候，不想只做单纯的科学知识的介绍，更想通过这些问题的解答让读者了解到科学方法，科学精神，在阅读的同时能够不知不觉地提高科学素养，这在当下的中国是非常重要的。

    最近很多社会热点问题尤其是涉及到食品安全的，都跟科普没做好有关。从政府到媒体到普通公众，都急需提高科学素养。

    这一年 “诚信”是关键词

    这一年发生的事情太多了，要说共同点，我觉得很多都关乎诚信问题。我这一年里做了很多打假工作，很多媒体和公众的关注也都是在这方面，但是我也希望人们能更多了解，其实我很多精力都是放在科普上。

    这一年最大的改变，在我看来是互联网的变化，微博的兴起影响了很多事件的走向。微博传播力、互动性都非常强，这一年来跟我有关的几个突发事件都是在微博上引发的，影响就像滚雪球一样越滚越大，很多突发事件的发展是我没有预料到的。

    但我更多是把微博作为一个科普的渠道来传播科学理念。微博是个很好的工具，但还是没法取代以前已有的工具，比如博客。微博毕竟受字数的限制，所以还是得和其他工具结合起来。

    这一代 打头的应该是“赛先生”

    科学的思想和精神是促使中国社会从传统社会向现代化社会转变的重要力量，这个过程肯定是在发生的，但关键是快慢的问题，还有我们要防止逆转，防止走回头路。社会启蒙不仅仅是科学家的事情。西方一些国家从两三百年前就开始了启蒙，也是直到几十年前才真正逐步实现自由式民主。中国的路还远着呢，我们一直在说赛先生、德先生、李先生（自由），几个先生中我觉得打头的应该是赛先生，它是打基础的。现在这个时代，我们可以看到一些变化，但同时，反力量也很强大。所以还是需要有人能够站出来，对抗这些反力量。


【视频】香港无线电视台TVB新闻透视：学术造假

发表时间:2011-01-09 07：40：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aqe.html
有对汉芯事件、井冈山大学事件当事人的追访，制作质量很高，推荐一看（粤语解说，有中文字幕）
http://www.56.com/u28/v_NTc3MDYwMTc.html


江苏卫视·百度2010年度网络沸点先锋奖获奖感言

发表时间:2011-01-07 23：55：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aq8.html

（今天晚上我去人民大学如论讲堂参加江苏卫视·百度2010年度网络沸点晚会，领了先锋奖，下面是获奖感言，不知节目1月12日晚在江苏卫视播出的时候是否会有删减，在这里留个全尸）

我经常在网络上批评各种人和事，包括批评百度的一些做法。去年是我批评百度比较多的，没想到他们会颁奖给我，这就告诉我们，以后你要想获奖，就多多批评百度。

见到看不惯的事情就批评，是你的言论自由的权利。互联网是最自由的发言平台，我们可以在网上发表被压制的观点，揭露被掩盖的真相，这让某些人害怕。也因为互联网是自由的，所以网上有很多虚假信息和垃圾，这又让某些人担心。没有关系。我们相信互联网有自我管理、自我净化的能力，相信互联网会是推动中国社会进步的重要力量。让我们一起发力，共同给力，力量属于大家，属于全体网民！谢谢！


视频：2010年度中国正义人物候选人展播

发表时间:2011-01-06 04：40：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017apg.html
http://tv.jcrb.com/zgzyrw/2010/201101/t20110101_485508.shtml


视频：在广东卫视“聚焦中国”谈微博的影响力

发表时间:2011-01-01 16：39：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017anq.html
http://v.youku.com/v_show/id_XMjMzNDQ4ODQw.html


中国之声：打假斗士方舟子的记忆和期许

发表时间:2010-12-30 05：49：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017amp.html
    中广网北京12月29日消息据中国之声《新闻纵横》报道，方舟子的“打假”，以及因打假而被打，让他在这一年里，收获了前所未有的关注和前所未有的争议，“方舟子”也成为被2010记住的面孔之一。

    “挺方派”认为，当今社会的净化，就需要像方舟子这样的打假斗士，否则造假者会更加肆无忌惮。而“倒方派”的态度则截然相反，有人怀疑他的打假失去了善意的成分，有人认为他是在炒作和作秀。

    昨天下午，方舟子接受了中国之声记者白宇的采访，面对争议，他如何盘点过去的2010，对未来又有哪些期许呢？

    唐骏“学历门”、李一道长事件、养生专家张悟本、方舟子遇袭、肖传国被抓、“张衡地动仪”疑是仿制品、郑渊洁童话被指儿童不宜……今年一年，无论是在现实生活中还是在网络微博上，方舟子都有许多“轰轰烈烈”的大事让人印象深刻。走过这不平静的一年，方舟子觉得自己的变化不小。

    方舟子：过去的这一年对我来说发生的最大的变化，一方面是网上的变化，就是开始频繁的使用微博，现在微博已经成为了我做科普、打假一个很重要的渠道，微博变成我网上生活的很重要的组成部分。另外一方面的变化就是实际生活中的。这些事件让我在媒体上曝光上太高了，副作用就是让我从一个小众的名人变成了大众的名人，对我网下生活的影响就是人身的自由受到了一些限制。比如现在在街上走可能就会有人过来跟我打声招呼，但是突然间窜出来一个人你心里会有阴影的，不知道这个是恶意的还是善意的，因为我毕竟得罪了那么多人，其实不是我想要的，我还是希望能过一种自由自在的生活。

    今年8月，方舟子在北京的住所附近遭遇歹徒用锤子和辣椒水袭击，事发后不久，主要犯罪嫌疑人肖传国在上海浦东机场被抓获。方舟子说的“心理阴影”多少和这些经历有关。回忆当时的情形，他觉得依然有些后怕。

    方舟子：遇袭事件发生的时候，那确实回想起来有点后怕，因为很侥幸的逃脱了。但是不会因此对我的心理造成特大的伤害，不会因此就怕的不敢去做自己想做的事情。

    方舟子告诉记者，他很高兴看到由于自己的打假行为所引发的一连串的社会关注。

    方舟子：所有这些事件都和诚信有关系，所以我还很高兴的看到由于我本人引发了这一连串的事件导致整个社会都很关注诚信的问题，然后共同思考怎么样在中国建设这么一个诚信的体系。

    不可否认，方舟子是一个颇具争议的人物，有人顶，也有人骂，面对不同的声音，方舟子显得很淡然。

    方舟子：自从我上网以来，对我的争议就没有停过，对我的攻击也没有停过，甚至有的人十年如一日的天天在网上骂我，可能是我在中国人当中是比较另类的，有些人就看不惯，觉得你这人怎么那么嚣张，怎么那么不厚道，老是揭露这个揭露那个，所以我早就习惯了。

    方舟子说，面对骂声，自己也曾反思过，他把骂自己的人分为3类，一类是在网络辩论中不甘拜下风的，一类是涉及到自身利益的，还有一类是看不惯自己做事方式的。而随着自己受关注度的提高，方舟子在网络上的言行也发生着微妙的变化。

    方舟子：在这个时候就更意识到自己社会的责任，所以就不像以前在论坛上，包括在微博上一开始还没引起太大关注的时候有些话说的也是比较随便的，想到的就说了，现在更意识到责任，说话的时候会更小心更谨慎。

    交谈中，方舟子坦承的告诉记者，自己也有做错事的时候，欢迎大家进行有根据的批评。

    方舟子：欢迎对我进行有根有据的批评，不能说我就没有做错事的时候，有的，有时候也会比如说文章中可能会出现一些错误，揭露某一个人的时候，可能某些细节上有什么出入，这个时候我欢迎大家指出来，如果有错误的话，肯定澄清，肯定更正。

    一直以来，方舟子被人们称为“打假斗士”，但他却表示，自己对打假并没有兴趣。

    方舟子：所谓的打假其实也不是说我的兴趣所在，比如说我对这件事情抱有浓厚的兴趣，觉得与人斗其乐无穷，不是的。因为，本身就是碰上这些造假的事看不惯，所以站出来说一说而已，管一管，没想到引起这么大的反响，结果就像惯性一样持续下去了。

    新的一年即将到来，面对2011，方舟子有着自己的期许。

    方舟子：希望明年有一些制度化的建设开始做。比如涉及到学术造假的处理问题，希望有一个更规范的渠道建立起来，这样就不必再靠我们民间的、个人的力量去揭假，因为这项工作是带有风险的，而且权威性也不够，不是很规范的做法，这是不得已而为之，所以不要再靠一个人的来做这些事情，应该由政府的管理部门，由专业的机构来做。


方舟子案：引发对学术打假的追问

发表时间:2010-12-30 05：03：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017amo.html
    2010-12-28法治周末(北京)

    临近年底，各种奖项的评比陆续进行。对于一个自由职业者来说，方舟子获得了几个“人物”称号，用他自己的话说，2010年，他从学术界的小众名人，变成社会的大众名人。

    时至今日，方舟子不管是出门走走，还是参加年底诸多的评选活动，都不再一人独行

    回访

    方舟子：遇袭后不再一人独行

    法治周末记者 余飞

    如果方舟子回国后选择寻觅一份营生，或在某大学任教，或在某个单位谋个名分继续写科普文章，还会出现“打假斗士”吗？

    “会打假，但是会婉转一些，不会站在风口浪尖。”12月26日，方舟子在接受《法治周末》记者采访时说。

    面对“如果”这个话题，可能有人会戏谑、有人会挑眉深思，但是方舟子的表情没有波动，似乎他只有这一个选择。

    “这是性格使然，我比较较真儿，看到一些现象，就忍不住要说出来。”方舟子说，当然，如果在某个单位工作了，肯定会受到约束，不可能像现在这样直接站出来说，这也是选择自由职业的一个原因。

    方舟子说他是一个比较理想主义的人，因为没有在社会上“混”过，所以也是一个比较单纯的人，从中国传统的“和为贵”来说，他是一个另类。但是他不怕得罪人。

    然而，方舟子的确得罪了很多人，尽管他对此早已有心理准备，但是突如其来的一锤，不得不让他直面打假的风险时至今日，他不管是出门走走，还是参加年底诸多的评选活动，都不再一人独行。他说，遇袭事件带给他的影响，就是没有了自由。除此之外，打假依旧。

    方舟子认为，2010年的学术打假，或有处理结果，或不了了之，“多少年来，一直如此”。他对打假的结果不抱什么希望。但是，多少年来，也一直有人质疑，方舟子的学术打假，要么是自我炒作，要么是有其他的目的。

    “我欢迎别人对我进行有根有据的批评，但是不会把攻击和谩骂放在心上，因为越是攻击我，就越说明我击中了他们的要害。”方舟子说，这几年，攻击他的人少了，支持打假的人多了，在他的背后，其实有很多人在进行学术打假，他并不孤独。同时，造假的现象也越来越少了，脸皮薄的人害怕被揭穿，不敢造假；学生受到打假的影响，学术规范也逐渐养成。

    如此而言，社会诚信体系渐趋完善，学术打假10年的方舟子什么时候歇歇？“短期内不会。”方舟子告诉《法治周末》记者，但从长期来看，如果有举报学术造假的规范渠道，有调查处理的机构，“就没有必要再打假了”。

    点评

    “在增加透明度的同时，还需要提倡社会自治，让每个社区、每个行业的人，都能发表自己的意见”

    乔新生 不能仅靠“打假上帝”

    一直以来，社会各界从来不乏对方舟子的评价。

    “就方舟子而言，2010年，他获得了完胜。”中南财经政法大学教授乔新生说。

    尽管如此，乔新生还是认为，社会想要获得真相，依然很艰难。事实证明，不管是王海，还是方舟子，都为打假付出了代价。

    “这需要我们思考一个问题，依靠个人打假，能否坚持？”乔新生说，从社会发展来看，打假需要进行机制的改变，在这个改变的过程中，增加社会透明度是重要的一环。

    “此外，我们不能试图寻找一个万能的打假上帝来打假，不能让某一个人在所有领域进行打假，这样有可能走向另一个极端。”乔新生说，所以，在增加透明度的同时，还需要提倡社会自治，让每个社区、每个行业的人，都能发表自己的意见。

    回放

    从小众到大众名人

    法治周末记者 余飞

    临近年底，各种奖项的评比陆续进行。对于一个自由职业者来说，方舟子获得了几个“人物”称号，用他自己的话说，2010年，他从学术界的小众名人，变成社会的大众名人。而这个转变，与唐骏、肖传国不无关联。

    “打假斗士”被打

    2010年8月29日，方舟子被打了。

    方舟子说，他和任何人都没有私人恩怨，可以肯定就是因为揭露了一些造假现象，遭到报复。

    就在一片猜疑声中，华中科技大学同济医学院泌尿外科主任肖传国等4名嫌疑人，被警方以涉嫌故意伤害罪刑事拘留。

    据媒体报道，早在10年前，方肖二人即开始“过招”。2005年肖传国曾两次起诉方舟子，在诉讼期间，肖传国两次落选中科院院士。

    方肖二人的纠葛并没有结束。自2009年至今，方舟子一直对肖传国的成名作“肖氏反射弧”手术提出质疑。

    在方舟子遇袭案告破后，方舟子曾在其微博上表示，对“肖氏反射弧”的打假，才是肖传国疯狂报复的成因。

    2010年10月10日，北京市石景山区人民法院对方舟子遇袭案进行了一审宣判，判决肖传国等5人构成寻衅滋事罪，判决肖传国拘役5个半月。

    打假引发学历风暴

    如果说，方舟子因学术打假而被打一事引发了一场关于他自己的舆论风暴，那么，在此之前，他对“打工皇帝”唐骏的打假，则引发了一场关于“学历门”的风暴。

    从今年7月1日开始，方舟子连续在其新浪微博上发出20多条信息，质疑有着“打工皇帝”光环、现任新华都集团总裁兼CEO的唐骏涉嫌论文及学历造假，并指出唐骏的几项专利发明也有名无实。

    12月10日，唐骏称，他在学历上绝对没有造假，但是“学历门”事件中自己也有责任，错在了含糊、不透明。

    就在方舟子与唐骏就学历造假等问题激战正酣之时，谁也没想到，这场论战引发了国内名人的学历风暴。

    唐骏在回应方舟子所提出的学历造假时，提及他的博士学位其实出自美国西太平洋大学。而方舟子继而又质疑美国西太平洋大学是一所“野鸡大学”。循着这一次质疑，有媒体记者调查发现，一大批公司董事长、总裁、总经理，还有出版社总经理、研究院院长的高学历均出自这所高校。

    随即，一场关于学历的讨论开场了。从哪些国外高校被我国教育部认证，到名人的高学历情结，继而上升到由学历造假引发的学术腐败。从对打假的围观到社会现象的剖析，谁曾想到，一次再平常不过的打假，掀起了关于这个社会痛处的轩然大波。

    打假不分大小

    在方舟子看来，造假的事情，只要跟科学沾边，跟学术有关，他都得说说。

    “要想成为养生大师，首先得给自己想一个江湖绰号，‘排毒教父’、‘中医食疗第一人’等等。”

    今年7月，道士李一“成仙”后，方舟子即开始辛辣的质疑。甚至在李一号称可以水下闭气2小时22分钟一事给出了精确的计算。

    而在接下来的时日里，方舟子又开始质疑加拿大国家航天局首席科学家刘维宁的身份有夸大的嫌疑、提出张衡当年建造的地动仪“很可能和今人复原的那些模型一样，仅仅是个摆设”等说法……

    对于一个学究于生物化学领域的人来说，他是否有能力质疑如此之广？“对于非专业领域的问题，更多的会搜集证据、参考权威专家的意见。”方舟子说。


“2010年度微博人物”颁奖典礼

发表时间:2010-12-28 15：33：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017alz.html
“2010年度微博人物”颁奖典礼

  【郑琳】：各位现场的嘉宾、网友们，大家下午好。我是郑琳，是中国青年报法治社会版的主编，也是中青在线法治频道的主编。今天下午的2010年度微博颁奖礼由我来主持。今天的现场来了好几位赫赫有名的微博的博主，稍后我会请他们一一和大家见面。

    即将过去的2010年，在网络生活中应该被称为是微博年。中国微博用户已有的庞大数目和快速增长将对中国社会生态产生极大的影响。在接二连三的突发事件和热点新闻中，微博客的表现可圈可点。往往是第一时间通报信息的，也会不断地在过程中推动事情向好的方向发展。2010年的微博是传播界绕不开的重大主题。

    为此，中国青年报法治社会部、中青在线法治频道联手人民网舆情监测室、天涯社区，邀请网友一起梳理了年度微博事件及年度微博人物。

    根据投票结果，入选前十名的事件是：

    1、“李刚门”事件。

    2、江西宜黄强拆自焚事件。

    3、上海高层住宅大火事件。

    4、腾讯与360大战。

    5、方舟子遇袭。方舟子先生现在就在我们的现场，看方舟子今天身体还是比较健康的，请大家放心。

    6、唐骏“学历门”。

    7、周立波与网民对骂。

    8、湖南常德抢尸直播事件。

    9、3条微博计费3900元惹争议事件。

    10、微博传金庸去世谣言事件。

    下面我们就进入今天的重要时刻，为网友推举出的3位年度微博人物进行颁奖。

    第一位获奖者是方舟子先生，他获得的奖项是“推动进步奖”。在互联网刚刚兴起的时候，他就通过建立个人网站进行学术打假，微博的出现让他的“打假”如虎添翼。曝光唐骏学历门事件，引发了巨大的舆论关注。之后，许多名人都修正了自己的简历，回归真实。方舟子先生同时也是一位备受争议的人物，他观点犀利，不留情面，也有人认为他性格偏激，有时会误伤好人。恨他的人，不惜铤而走险雇用凶手来报复他。但网上一项调查显示，91.9%的网友支持他。央视主持人柴静对方舟子遇袭事件的评价说：“拿不出事实的人，才需要拿出铁锤”，这句话成为网友力挺方舟子时引用最多的。

    下面我们有请方舟子先生上台。有请中国青年报社常务副社长、副总编辑张坤为方舟子颁奖！

    【张坤】：曾经，陈景润代表了科学的尊严和科学家的荣耀，但后来，科学界也有了龌龊和虚假。今天，方舟子先生拿起了清除科学界暗疮的手术刀。他几乎是一个人在战斗，言辞犀利，不给别人、也不给自己留后路。今年他的微博客，比他1994年创办的《新语丝》，掀起了更大的舆论声浪。他的勇气和胆识令人感奋。为此，我们将“推动进步奖”颁发给他，以期待他在净化科学风气方面作出更多的努力。”谢谢！

    【方舟子】：谢谢，我得这个微博的奖是很意外的，就像我对微博力量的认识其实也是挺意外的，也是有一段过程的。去年新浪邀请我开微博，我当时觉得微博没什么太大的用处，只是一个微型的博客，他们找我开的时候，我只是作为一个摆设放在那儿，我基本上没有去看过，只是自动的链接我博客文章，直到今年4月份我去看了一下，觉得微博确实是非常好的传播渠道，特别是宣传自己的理念，揭露一些造假行为，我认为是很好的渠道，今年5月份开始频繁的在微博上跟网友互动，至于以后发生的一系列事件，这些都不是我能够预料到的，都是由于某一个网友某一句话然后引发了一连串的事件。所以对微博的这种力量，我也是比较后面才认识到的。微博主要体现传播的力量、互动的力量和围观的力量，因为现在表现的非常强大，所以就出现了微博的打压力量，来自某些部门、来自某些权势人物等等。另一方面微博也可能会受到一些滥用，包括大家评选出的周立波跟网民对骂，这是一种名人滥用微博的力量，在微博上出现了一些虚假信息，比如金庸被去世这么事件。所以我们一方面要抵抗对微博的打压，另一方面要自律，特别是作为出名的微博人物、公共人物，还有这些媒体官方微博更应该自律，只有这样才能够更好的发挥微博推动社会进步的作用。谢谢！

    【张坤】：感谢各位围观网友来围观我们这次颁奖典礼，我谈三点微点：

    第一个微点及时即刻性，显示出一种及时即刻的智慧，传统媒体可以借助这样的平台，不仅获得大量线索，而且能够提高自身信息的传播率。

    第二个微点虽然短小显示出巨大的微量，因为短小没有全部展示背景或者深刻的原因，这使得传统媒体能够长袖善舞，借助微博使得我们信息挖掘逼近真相这样的力量能够得到更多的延伸。

    第三微点显示出内容延展性，我觉得不仅仅是说对微博来说，对于传统来说，对于任何一个新媒体来说，内容始终是最重要的，因为只有真正独一无二有价值的微博信息，才能使得微博走得长远，这与中国青年报社一直坚持内容公信力价值取向一致的，谢谢大家！

    【郑琳】：现在邀请一位记者，凤凰卫视的记者雷宇。漂亮的雷宇也是著名的微博主，雷宇的微博可能没有方舟子的更吸引人，但是很显然雷宇要比方舟子漂亮，希望在美女面前方舟子能够平和一些，请雷宇谈一谈对方舟子先生的认识或者对微博的认识。

    【雷宇】：我很荣幸有这样一个机会来谈一下对方舟子先生的认识，昨天晚上我也是非常认真的写了一些对于方老师的感受，今天把这段话念出来，也是对方舟子先生的一种尊重。从肖传国到唐骏，从李一到地动仪，他运用网络做武器，以战士般的姿态揭开说谎者的虚伪面目，让人们正视真相的力量，这个被称作中国树敌最多的人对于真相有着近乎偏执的追求，虽然这种真相有时候并不是所有人都爱听的，当一个社会中说假话成为一种风气，一种习惯，这就可能会获得更多利益时，说真话就意味着会承担更多的风险。方舟子可贵就在于以一已之力，挑战了一种体制，推动了社会进步。正是因为方舟子的努力，人们开始思考诚信的价值，思考如何建立中国的学术打假机制和学术腐败惩处机制，中国需要更多的方舟子，需要更多对真相保持洁癖的公众，也只有让诚信成为每个民众都认可的核心价值观，才能促进整个社会的公平正义。

    方舟子先生之所以获得如此多的公众支持，微博在其中也是起到一个非常重要的作用，我认为微博一个非常重要的作用是标志个人互联网时代的到来，在之前每个媒体有一个非常严格的审查机制，但是微博的到来，意味着每个人可以成为信息的发布者，只要使用手机可以上传信息和图片、视频到网络上，通过转发和评价跟其他民众获得互动，类似于传播的效果。微博这样的作用，今年上海大火事件都可以看出来，微博目前起到舆论监督和公众参与公共事件的作用。微博相对自由的平等媒体，对于从业者来说，微博在新闻报道、突发报道中起到越来越重要子作用，每到突发事件发生之后，第一时间肯定是微博，我们现在也关注微博这样一个渠道，我们可以把一些不太适合在媒体上发布的，包括自己感受、细节、幕后消息都传递给公众。微博发挥作用的同时，也是有一些自己的局限性，因为只有一百多字，包括海量的信息，公众在面对这些信息的时候，可能选择的还会有一些误读和误传的现象，要求媒体者发布信息的时候首先要确认，以上就是我对微博的认识，也祝贺方老师这次获奖。

    【方舟子】：谢谢！

    【郑琳】：谢谢雷宇。我们这次活动网友对微博人物候选人非常感兴趣，也有很多网友提了很多问题，我们搜集了很多问题，现在选择两个网友提问，请中青在线同事陈思蓉来宣读问题。

    【网友】：我对唐骏“学历门事件”很感兴趣，我想知道您是如何发现并鉴定这一事件的？

    【方舟子】：我那个时候发现唐骏有学历的时候，还没有微博，是在去年加州理工校友给我们新语丝网站写了一篇文章，说唐骏在新出书里说他是加州理工学院的博士，他查了校友名单里并没有唐骏的名字，他认为假的，当时登出去，没有引起反响，我们网站主要读者群是学术界的和海外留学生，在这些圈子里唐骏并不出名。今年7月1日我在新浪微博跟网友互动，有一个网友跟我说唐骏出了一本书《我的成功可以复制》，你对这本书怎么看，我说唐骏的学历是有假的，是不是想告诉大家怎么复制假学历，就这么一句话，引起一次次互动，事情越来越大，有一些媒体就把我在微博上的发言综合一下登出去了，这件事情这么引起全社会的关注，这是无意中引发的，没有任何的预谋，不要从阴谋论来看，连我都控制不了这个事情。

    【网友】：平时方先生都是铁面打假，我更有兴趣了解下您的个人世界，都有哪些公众人物是您的微博好友？您喜欢关注哪些人的微博？

    【方舟子】：我现在关注的只有9个人的微博，其中一部分是几个比较好的朋友，还有几个一起做科普方面工作的，我关注的人很少，一方面时间有限，很佩服有一些人能够关注几十个人甚至上百个人，不知道他们怎么看得过来，即便9个人也感觉非常多了。但是有时候还是有一些其他人的发言内容注意到，如果他们这些人的发言跟我有关系，或者涉及到某一个大家比较关注的问题，有一些网友希望我发言就会转给我，让我注意到。我虽然关注的人不是很多，但是对微博上发生的事情还是蛮了解的，就是因为有不少人向我通风报信。


视频：方舟子剑指中国农大副校长

发表时间:2010-12-28 15：24：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aly.html
http://www.tudou.com/programs/view/xNEcxNQd33U/


比手术刀更长的痛

发表时间:2010-12-27 18：16：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ali.html

    《财经·视觉》月刊2010年12月

    摄影/本刊记者刘军文/本刊记者娄军

    肖氏反射弧手术，累积起来的案例，指向了无效和部分致残。然而还有诸多不为人知却更加难以愈合的伤与痛，它们甚至没有被称为“事故”：医生们轻轻一句“再等等”就把责任推脱掉了，病患和家长们也常以“是我们运气不好”自我安抚。

    手术刀晃过的，除去几千例患者的身体，还有十余年来通行无阻的专业审查，以及众多权威新闻媒体的报道与背书。它们如一台庞大、喧腾的机器，碾过人们本就稀薄的安全感。甚至，手术刀也不是最长的痛：先天的病患降临伊始，本就如同天问，考验着生命的坚强和脆弱，亲朋的温情或冷漠，以及社会支持体系的健全或缺失……

    这是一份长久的问卷，至少从目前看，答案十分潦草，未来也无法明晰。

    “我没生好她，又替她下了手术的决定……”

    张潇文手术失败又落下残疾后，母亲宗明利服下了一大把安眠药。

    那是2009年初。山东滕州。小潇文来到人世的第三年。小城里的新年气氛延续得格外长。如果不是先天性脊柱裂脊髓脊膜膨出，这个喜欢拿着母亲的胭脂盒自己化妆的漂亮女孩，会和她双胞胎的哥哥一样，喜欢奔跑，在墙上涂鸦，照相时抢镜头。

    相对于其他被大小便失禁折磨数十年的病友来说，小潇文的“福音”来得如此及时——2008年初，宗明利和丈夫张合德在央视《共同关注》栏目看到同患此病的“爬行女孩”小艳丽被肖氏反射弧手术治愈的新闻，后来又看到《健康之路》对施行手术的河南神源医院院长高晓群的采访，“都是权威节目，我们觉得希望来了。”

    3万元手术费对普通人家不是小数字，出于谨慎，他们提前去医院调查了一番，确认医院和医生都存在——虽然前者的简陋让他们有一点皱眉，但后者多为郑州大学的教授和兼职教授，又让他们放下心来。2008年5月14日，潇文正式住院。

    按照医院的广告宣传，张合德夫妇要求肖传国主刀，后者当时是这家医院的名誉院长和手术发明人。但医院的人告诉他们，这个手术非常简单，就像接一根水管一样。手术最后分到了杜茂信那里，他和高晓群、何朝宏都是这里最主要的医生。1995年，正是在杜茂信的帮助下，肖传国得以将美国仅在动物身上试验的肖氏反射弧理论，应用在河南平顶山煤矿总医院的截瘫矿工身上，而高晓群则力荐肖传国任郑州大学神经泌尿外科研究中心主任，他本人任常务副主任。

    医院位于郑州市大学路和中原路交叉口旁，病床几乎从没空过，排队人多时，做完手术的患者会被要求提前出院，有的伤口都没有完全愈合。小潇文在6月1日出了院，伤口也没有好利索，但父母的心里是喜悦的，因为医院说术后六个月至八个月就会康复。这甚至让他们忘记了之前与院方的冲突：在最初咨询时，院方称八九成的患者都能痊愈，没有任何副作用，但签署手术合同时，上面却显示有可能造成残疾。宗明利感到害怕，不愿意签，“但医生宽慰我说，手术将从左腿截取一段神经，所以只会对左脚趾有影响，施以锻炼即可康复，有的患者甚至拿了跑步比赛的冠军。”

    张合德则回忆起，手术前他曾碰到一个患者去医院反映情况，说做完手术一年没有好转，脚却出现了问题。但他没有太在意，“有一种侥幸心理，觉得自己的孩子是那85％”——85％是肖传国和院方至今宣称的手术成功率。

    “我们没有找到一例成功的。”河南许昌市的崔亚萍说。

    她在女儿张圆圆做完该手术后，和其他病友、家属彼此留了联系方式，这个名单越滚越大，如今已有300多人。“我当时想，只要有一例治好了，就说明人家手术确实有道理，是我们运气不好。但现在我们联系的，没有一个好转的。”

    37岁的崔亚萍和丈夫在许昌儿童医院旁开了一家装修简陋的小药店。丈夫懂医，听说周边有过好几个患这种病的孩子，都被父母扔掉了，他们不舍得，但也知道治愈的希望不大。可是，2007年看了河南电视台一天两次对神源医院的密集报道后，他们想，也许科技真的取得了突破。郑州红十字会也参与其中，帮他们减免了3000元手术费，让他们感到更为踏实。

    半年后，圆圆的问题依然如故。崔亚萍找到医院，一个贾姓医生让她再等一年。“我想，只要能好，两年、三年都行。”崔亚萍说，但现在，已经14岁的圆圆，经常腿发软，没力量，“搞不懂是病本身的原因，还是手术的原因。都说是专家，不知道该信谁。现在也没啥可信的了。”

    张合德则坚持女儿的致残，是手术原因。记者看到的入院检查显示，小潇文术前四肢完全正常，术后则肌肉萎缩，双脚严重内翻。像每一个谨慎的山东人一样，他保存着手术前后全部的票据，他原本盼望这些票据都不再有任何意义。

    宗明利也不再想看到那些票据，她的生活被愧疚围困着。长着一张精致面孔的她，每天都把两个孩子打扮得漂漂亮亮，但眼看着小潇文开始扭曲的脚，她不知道该如何继续下去，“我没生好她，又替她下了手术的决定……”即使在自杀被救下后，她仍时常像祥林嫂一样埋怨自己。她也试图和丈夫去医院讨公道，但医生回复他们说，“我们治的是大小便失禁，不是腿残。”

    经过多次交涉，并有更多患者和家属从全国各地赶去后，医院答应为小潇文定做矫正鞋。“一双两千多块，说穿上矫正鞋后，两年就会好。现在已经两年多了。”张合德说。随着小潇文身体的生长，矫正鞋每年都要更换，“现在医院撤销了，以后我们又多了个矫正鞋的负担。”

    神源医院自2006年8月成立，到2009年6月解散，共收治约1500名患者。2009年10月，肖传国任主任的郑州大学神经泌尿外科研究中心又落户郑州大学第四附属医院。这个靠近黄河滩区的偏僻医院，曾因为承包科室的盈利模式，被《河南日报》曝光。在肖传国因雇凶伤人被起诉后，研究中心的网页无法再访问，杜茂信、何朝宏仍在该医院任职，但名下不再明显标注做肖氏手术的信息。

    四岁的小潇文正天真烂漫。由于内套矫正鞋，她需要穿大尺码的男鞋，脚踝处磨出了泡，穿脱都要小心翼翼。夏天最为难堪，因为矫正鞋没法再“伪装”，宗明利不敢让她穿最喜欢的裙子。在托儿所里，她多次因为尿管和矫正鞋被人笑话，哭着回家，但很快又忘掉，继续不知忧愁地找其他人玩乐。只有在高兴撒欢跑起来时，她的双腿才会显出严重的弯曲，身体歪斜。就像一只鸟儿，每每在欢快鸣叫着振羽待飞时，才突然发现折了翅膀。一旦疼痛并没有阻止嬉戏带来的快乐，小潇文甚至不知道停下她歪歪扭扭的步伐。

    “这是她最好的年龄。”宗明利站在楼下，流着泪，“很害怕她长大，懂事。”小潇文远远望着妈妈，笑着。他们住在滕州市一处经济适用房小区，楼道里，整面墙都印着各类小广告，黑色印章般，密密麻麻，其中不乏“包治百病”之类的字样，如通行证，如判决书。

    “谁能想到医生会骗人呢！”

    为了接受采访，陈浩亮特地请假回了趟家。他在郑州给人安装汽车玻璃，月收入不足2000元，那里距他新郑的老家不过百里，但他每月只能回一次。

    家里空旷的庭院因为记者和邻居的到来热闹了些。结婚时盖起的房子，在当时算是富足的，如今多了很多裂缝，陷在两边新盖起的楼房中，颇为黯淡。白色的旧浴缸摆在院子中央，除了夏天，其他季节都荒废着，一个塑料玩偶被遗弃在缸沿上。

    12岁的陈贵彬坐在里屋的床上，百无聊赖。两岁半的弟弟在睡觉。陈浩亮夫妇是在对陈贵彬的恢复渐渐失去信心后，才生了第二个孩子。“结婚后挣的钱都花在贵彬身上了，一直到神源医院做那次手术，都希望把他治好。对他，我们尽力了。”

    手术是2007年10月15日进行的。之前，陈浩亮的侄女在《大河报》上看到海南“小善善”被治愈、拉了一车椰子感谢肖传国的报道，立刻跑到医院了解情况，医生承诺说能治好。回家通报情况后，“全家人就像是掉河里抓到一根救命稻草。”陈贵彬的外公最力主去做这个手术。手术失败后，老人家连内疚带气愤，身体垮掉，不久便过世了。

    陈浩亮在外面做工时尽量不去想大儿子，“一想起来就会泄气。”但陈贵彬常常给他打电话：“爸爸，你什么时候回家？”有一次，陈浩亮带来一个朋友丢弃的旧电脑，里面装了几个小游戏，以此来吸引村邻的孩子过来玩，给陈贵彬做个伴。“只要他想要的，能买得起，都会给他买。尽量满足他。”但孩子屋里不过有一个飞镖盘，散架的塑料枪，几只玩偶。一盒男孩子们用来在地上摔打赌输赢的纸卡，一直是干净的——小兄弟俩显然都玩不动。

    现在，每天的大部分时间，陈贵彬都待在屋里，实在闷极了，就扶着板凳“走”到院子中。“他现在有压力了，感觉自己和别人不同，不愿意出去玩。以前喜欢跟着我走亲戚，现在连外婆家都不愿意去了。”母亲蒋书玲说。她在我们谈话的中间，从地里赶回来。家里种着三亩多地，主要是小麦和玉米两季。“丘陵地，又干旱，收成不好。”陈浩亮说，他准备来年去新疆打工，听说那里每月能挣到2000多元。
    眼看着儿子的腿在手术后萎缩、变细、扭曲，陈浩亮曾几次找到医院，“我嘴笨，特意找了能说会道的朋友。但高晓群每次都是连哄带骗，说再等等，后来又介绍我们朝上海转院，我负担不起。”神源解散后，他就没再去找。

    “谁能想到医生会骗人呢！”他气愤地说，在和他有联系的病友中，没有发现任何一例痊愈的。小善善的故事也被媒体揭露为虚假报道。在采访中，他几次问道：“肖传国的势力怎么那么大呢？”这也是在维权患者中普遍传染着的一种情绪。

    血写着两个字“骗子”

    “大家对追求公道的信心不大。”24岁的靳冰岩说。自从去年加入肖氏手术患者和家属的QQ群后，他做了很多联络和组织的工作。

    在河南通许县竖岗镇上，他开了一家买卖、修理手机和提供移动充值业务的小门市。布帘和通信公司的海报，分割出了工作区和生活区，除了他自己坐着的凳子，大部分地方都被灰尘笼罩着。门市与小学校园相通，每天，从门市借道去学校上厕所的人，比来光顾生意的还多。“镇上没什么人，都出去打工了。每月只能挣几百块钱，过节时生意会好一些，一个月能有1000多元。”

    虽然经历了手术失败的苦痛，这仍是他人生中最乐观的时刻。如果不是采访，他说自己羞于再提起童年：大小便失禁，同时腿部残疾，小时候一直是爬行，左脚的小脚趾整个都磨掉了；再大一点就坐在一个平板车的铁轱辘上“行走”，屁股又磨掉一大块。直到1998年，父母亲因为买卖酒瓶赶上了行情，家庭经济状况得到改善，他开始慢慢拄起双拐，后来偶尔还能丢掉拐杖行走。到2000年14岁了才不再穿开裆裤，2005年，无事可干的他进到村里小学，从三年级读到五年级。

    他记得生命中每一个重要的节点，包括2007年10月23日——看了央视《中国人口》栏目和其他媒体介绍肖氏反射弧手术的《晓晓的新生》后，他住进了神源医院。

    “我感觉像是换了个人、换了次生命一样。”回想起初到郑州那一天，他仍然很激动，并不是因为郑州彼时正在大拆大建，打造中原CBD，一片繁华景象，他甚至没特意在郑州市里游玩，但对于在那之前从没到过镇里、一直窝在村子里的他来说，“那一刻，好像什么都跨过去了，从地狱到了天堂。”但手术最后并没有解决两便问题，而且“双脚变成木头疙瘩没有疼痛感，一年四季都是冰凉的，右小腿肚有肌肉萎缩现象”。

    住院时，靳冰岩的床头有人用血写着两个字：“骗子”，他没有在意。回家一年多以后，有一天父亲突然想起来，说，“知道了吧，那两个用血写的字是事实吧？”但父母并不支持他站出来维权，“钱都花出去了，咱们农村人，什么都不懂，能把人家怎么样呢。”在“两方”受袭的新闻传出后，因为知道儿子在帮律师收集病友资料，老人家还担心同样的厄运会降临到自己孩子身上。

    “其他的家长也都普遍情绪不高，没有积极性。”靳冰岩对此有点想不通。更让他难以理解的是，在已经有针对该手术的质疑声出来后，许多媒体仍然配合着院方的故事。

    比如2009年7月28日，辽宁卫视《王刚讲故事》栏目播出的《跳楼少女》，再次以悬疑和煽情的手法，讲述了“中国第一烈女”阿娇在瘫痪导致大小便失禁后，被神源医院高晓群救治的故事。阿娇在今年站出来证明了自己并没有好转。另一个广告主角、“爬行女孩”小艳丽则在今年10月给靳冰岩发短信，说手术“是骗人的”。事后，小艳丽说她为此受到了高晓群的严厉批评。靳冰岩在博客上同时收集着肯定和反驳肖氏手术的信息，连续仔细地阅读它们，不会有什么智力的愉悦，反而是那些充斥着煽情和感恩的“权威报道”，与事后的真相构成了一种荒谬的呼应。
    最让靳冰岩耿耿于怀的，还是《晓晓的新生》的主角黄玉晓。两年多来，他一直在寻找她，“说实话，心中是恨的。”他曾在百度贴吧里发帖寻人，但很快被删除了。直到协助《LENS.视觉》记者采访的过程中，他才得到黄玉晓母亲李喜梅的手机号，“电话打过去那一刻，心里很复杂，告诉自己要克制。”

    他们通话时，记者正在李喜梅的身旁。她不知道对方是受了晓晓节目的影响，两个人很客气地交换了一些病友的信息。

    “都是别人告诉我的多，我也不太懂。”李喜梅说。她的家紧挨着河南新乡获嘉县的一条公路，家里刚刚盖了崭新的院子，屋内也粉刷一新，墙上贴着两张黄玉晓的奖状。和这里大多数家庭一样，李喜梅负责种地和照顾孩子，丈夫在外打工。

    根据其他患者的说法，和之前新闻宣传中的信息，这些担任“广告”主角的患者被免了全部的手术费用，但李喜梅坚称自己交了2万元，“医院少要了我们的钱，对我们有恩，我们不能站出来参与你们的事。我们的妮儿只是没有好，但也没有坏。”她说。

    不过，在看完记者拍摄的其他患者的情况后，她还是带我们去见了正在上课的晓晓。不知是否是病患的原因，晓晓和比她大两岁的张圆圆气质如此接近：羞涩、内向，不爱说话，都喜欢语文课。在被母亲带出来后，她一直有些难堪地站在路边。旁边好奇的村民凑上来，也不说话，但几乎贴着每个人的脸仔细端详，试图了解为什么村里来了陌生人。在这里，保守秘密是一件要使出浑身解数的难事。

    一直到采访的最后，看着晓晓快要走进校园，李喜梅指着她的背影，突然有点担心地说：“妮儿的脚也有点内翻了。”

    “我还是太追求完美，想跟别人一样……”

    在河南原阳，22岁的杜杰几乎一直在和秘密痛苦地交易。

    “小时候，我其实很开朗，很调皮，谁欺负我，我就和谁打。但打的时候就会小便失禁，有时围观的人很多，我就告诉自己要忍着，不能动气。这样，别人愈发以为我怕事，一受欺负，我就像个木桩式地站着。”他用很低的声音回忆道。最难堪的还是上课时小便失禁，邻座的女孩直接站起来捂着鼻子走开。

    那时，学校里按成绩分座位，成绩好的坐前面。“我拼命学习，感觉这是自己惟一的出路，成绩也排在前列。但大家都不愿意和我坐一起。最后，我自己申请到最后一排，旁边都是‘坏孩子’。”

    在杜杰看来，“坏孩子”的可怕，并不在于他们调皮，而是他们毫无顾忌地拿着他的“秘密”嬉戏。刚上初一时，他本来要迎来一批新朋友，“新转机”，但自己村的小孩总是走到他身边，故意捂着鼻子，他不想在新朋友面前丢人，一气之下，退学了。那时他正长个头，腿开始变细，走路有了点儿问题，“我就拿石板压腿，压到很疼，想着这样能把自己的弯腿治好。”

    家里买不起“尿不湿”之类的东西，没上学时，母亲给他准备了很多小被子，随时替换。但稍微懂事后，他就不准母亲拿出去晒，宁愿它们在屋里缓慢风干，尿骚味也因此长久地逡巡在小屋内。常来串门的邻居，多少会知道一点。“不过具体什么情况，他们也不清楚。我和他们是两个世界的人。”上学时，他就用绳子在裤子里拴个袋子，腿侧因此被勒得出血，留疤。

    退学后，他外出打工，在新乡的夜市里刷碗。每天从晚上6点到12点，每个月900元。即使在自己亲姐夫的摊位上，他也只能做这个，“他看不起我，我干了不到三个月，就不想再干了。”他想和别的年轻人一样干些传菜之类的活儿，他觉得那样能和顾客说说笑笑，很潇洒。而刷碗工多是妇女和老光棍在干。

    他随后去郑州找过几次工作，但每次鬼使神差，总是去饭店找刷碗的机会，“我没有信心去尝试其他的工作。”但很快，又因为与店里其他年轻人走得太近，和一个老刷碗工起了冲突，被迫辞职了。因为之前是从姐夫摊位跑出来的，他好强，打电话回去都是告诉家人自己工作很稳定。“也没脸回去，就留在郑州摆地摊，流浪，根本挣不到钱，但感觉自在。”摆地摊的日子也因此成为他回忆中少有的亮色。

    他一直难忘的是一个山东女孩，在郑州上大学，也在那里摆地摊卖手套，生意最好。有一次，女孩有事离开，杜杰主动帮她看护摊位，还卖了一双，回来后女孩坚持要给他钱。他现在还经常想起那个女孩，并不断地说“我很幸运”。

    这是他做完手术后不久的事。他是在2007年7月24日做的手术，花了2.75万元。手术后，他拿手机将每个月的24日都设定为“纪念日”，到日子后就会告诉自己：“有盼头了。”手术后，他也不愿意回家，“很落魄，常常去医院里找水喝。我也喜欢去医院里和患者接触，觉得他们是我最亲近的人，最能理解我。”

    刚开始去医院时，他会安慰其他患者不要着急。半年后，自己还没效果，他给医院打电话，医生告诉他要等到满一年，挂下电话后，他还自我安慰，心太着急了，应该相信医生的话。满一年后，医院安排做尿动力检查，“医生说根据检测的数据，是好了，我也看不懂，但我自己知道没有效果。而且，右脚四个脚趾盖停止生长，发黑。腿部没有力量。”

    又等了半年，再去医院的时候，他开始告诉其他病人自己没有好转的事实。医生和护士很生气，把他赶走，不准他再去蹭水喝。但有一个听他说完体会放弃手术的人，后来特地感谢了他。他又为此高兴了很久。

    他是骑着弟弟的电动车来见记者的，自己的手机停机了，也是临时拿了弟弟的过来。弟弟小他一岁，已经结婚了，父母也一直在逼着他找对象，他都尽量躲避：“给我介绍的都是些跛腿的，比我大很多的，或是离婚的。”但最近，他也试图说服自己，“我还是太追求完美，想跟别人一样。但现在只能妥协了，要不然，就觉得青春啊什么的，都荒废了。”他还给自己打气，“就当是多认识了个人，对吗？”

    因为怕父母知道他接触记者而担心，采访和拍照都是在邻近的村子进行的。手术已经让家里背上了债务，而一直以来，他都不敢对父母提出什么过多要求——他听说镇里有过一个比他小的孩子，也患有这种病，后来被父母故意饿死了，很多大人都说“做得对”。

    河南商丘市睢阳区的一个村庄，11岁的姜赛楠倚靠在门边，傍晚最后的光线照射进来，让杂乱的小屋透着几丝温暖。

    父母亲两个月前去江苏打工了，姜赛楠现在和60多岁的爷爷奶奶一起生活。爷爷每天用电动车接送她到几里以外的学校上学。她的成绩在班里处在中上游水平，上课时同学们都盼望着课间去操场玩耍，姜赛楠却愿意一直坐在课桌前等待放学、早点回家。由于大小便失禁，她走到哪都要插着尿管，她知道自己的身体和别的同学不一样。即使在家里，她从小也不愿意出门，更喜欢待在院子里和跑来串门的小猫小狗玩。

    2007年底，父母得知肖氏反射弧手术能够根治女儿的病后，拿出准备翻新家里老房子的钱，又在亲戚处借了1万多元。但手术后病情没有丝毫好转。父母来不及生气，在债务的压力下，就把她托付给年迈的老人，远赴他乡打工了。

    姜赛楠现在很少笑，也不爱说话。在记者为她拍下的所有照片中，她的表情几乎都是这样的，对人的态度介乎好奇和防备之间。

    图说：

    38岁的王玉库一直在父母的照顾下生活。父亲79岁、母亲77岁，老人家最大的愿望就是当他们离开这个世界后玉库可以一个人好好地活下去。
    王玉库是2007年11月做的肖氏反射弧手术，据他回忆，由于医院的处理十分潦草，手术后半年伤口一直感染未愈，两个月间多次因感染发烧，伤口在一年后才慢慢愈合。但大小便失禁却没有任何改善，手臂和大腿经常有麻痹的感觉，有时走路双腿觉得很费力。
    王玉库没有结婚，没有上过一天学，也没有去打过工。他和年迈的父母曾经把全部的希望都寄托在肖氏反射弧手术上，不惜举债。对老人家肩上因此多出来的重担，王玉库既惭愧，又无助。

    14岁的张圆圆一直低着头站在门外，小姨推车出去时，她也没有抬头。身后的铁盆里，是她新换下要洗的衣服，年迈的外婆每天要洗上两大盆。
    “为了换洗方便，给她买衣服，都要比同龄人多三倍。”母亲崔亚萍说道。生下圆圆时，发现其有先天脊膜膨出，有人劝崔亚萍扔掉，她和丈夫没有舍得，但在随后，她的全部时间都不得不用在照看小圆圆和四处寻找医生上了。压力最大时，崔亚萍曾经打开煤气，想和女儿一起死掉，又被自己的母亲救了下来。2007年，张圆圆做了肖氏反射弧手术，也是借的钱，“这两年慢慢还清了”，再加上家里被拆迁拿到一笔补偿款，所以他们的生活暂时没有很困窘。现在，张圆圆留在农村，由外婆照顾。八岁的弟弟和父母住在城里。“要了个儿子，是想等我们老了，可以照顾他姐姐。”崔亚萍说道。

    在狭窄的小屋里，陈贵彬和弟弟睡在一张床上。弟弟睡觉时，陈贵彬不能弄出太大声响，弟弟醒来后又会步步紧随他，给他“捣乱”。
    “他有时会感到厌烦，生气。”母亲蒋书玲如此描述陈贵彬对弟弟的态度。但更多的时候，是沉默，是面无表情地看着父母逗弄四处奔跑的弟弟嬉戏。
    陈贵彬身上膨出的部分（左上图），虽然经过多次手术（脊髓栓系松解等手术），却都没有痊愈。“（肖氏反射弧）手术做得很快，有时病床紧张，甚至会催着你出院。”父亲陈浩亮回忆在神源医院的经历时如此说。
    不论是在床边，还是后来走到院子里，陈贵彬一直把胳膊架在身前，咬着拳头（左下图），安静得仿佛不存在一样，即使母亲帮他把衣服脱下来，旁边的人都能感到一股寒意时，他也没有吱声。但有两次，他突然很焦急地叫起来，母亲立刻拿着塑料桶跑过去——是他又想小便了（右图）。
    陈浩亮和蒋书玲各有一只手残疾，分别是年轻时在耐火材料厂和塑料厂被削掉了手指头，现在他们把人事关系放在附近一家福利厂里，不用在那干活。福利厂负责给他们缴社保，每月给蒋书玲300元，后者只需要在检查时去厂里“晃一下”，“福利厂拿我们的名额去领国家的补贴。”
    在赴新疆打工之前，陈浩亮想争取给家里装上网线，这样，手术前去过学校几个月的陈贵彬就可以跟着电脑自学了。“这孩子脑子很聪明，电视上经常出现的字，他都能认识。”蒋书玲骄傲地说。虽然，小儿子哭醒的声音很快把夫妇俩的注意力吸引了过去。

    虽然被托儿所的同伴嘲弄过好几次，四岁的张潇文（右图）还弄不清自己到底出了什么毛病。她做肖氏反射弧手术时只有两岁，虽然当时走路完全没有问题，但她都还没来得及把那段时光刻入记忆。
    现在，无论寒暑，她都要穿着这双矫正鞋（左图）：夏天时单穿，其他三季，在外面罩上宽松的男鞋。父亲张合德帮她脱下鞋子时，她还咯咯笑了起来。有她和双胞胎的哥哥，这个房间里从不缺乏笑声。小潇文喜欢画画，墙上能够得着的地方都被她画满了，她甚至开始用母亲宗明利的化妆笔，给自己勾了“眼影”。
    越是看着她现在快乐的画面，宗明利越是不知道怎么面对她长大后的未来。

    (图1)靳冰岩在镇上开了一个修理手机的门市，在玻璃柜台围起来的世界里，他大部分时间都在这10余平方米的地方，围绕着电脑、工作台、床、厕所以及简单的锅碗瓢盆转。柜子上靠着的是他的拐杖。沙发的垫子已经有些残破，所以有人进来时，他都是把凳子擦干净让给人家。

    (图2)杜杰这张照片是摆拍的。事实上，即使你抓拍，穿过他的背影，也能随时感受到他过于敏感的目光。刚刚过去的秋天，他没有出去打工，家里买了一台玉米加工机，村邻过来加工时，不收加工费，只留下玉米芯，他们靠把玉米芯卖给人家养蘑菇赚钱。整个季度，母亲给他和弟弟每人发了1000元工钱。
    杜杰和亲邻很少来往，反而是这一两年和病友的接触更让他感觉亲切。向律师投递自己接受肖氏反射弧手术的资料时，他也很小心地没有让家里人知道。在保守的老人眼中，打官司告状，仍然是一件不太光彩的事。费孝通在《乡土中国》中也曾提到过这一点。
    (图3)六岁的白正赫在电脑前调皮地望着外边。这是山东省济宁市金乡县，为了照顾好他，全家人搬到了县医院旁边，开了家复印店。
    父亲白传利2007年带他去神源医院时，高晓群介绍说，手术成功率可以达到85%以上，但现在，白正赫“每天还要换好几次纸尿裤，走路时双脚也开始有些畸变，双脚走路往里翻，手术前没有这种情况”。母亲每次给他换完尿不湿后，看着他的无忧无虑，心里总在想，要是他不长大，永远停留在童年的快乐里就好了。

    (图4)因为看到拿着相机的陌生人，路过的村民都不免凑过来瞧一下。这让李喜梅一直不太愿意抬头说话。女儿黄玉晓安静地站在旁边，脚稍微有点内翻。
    手术是2006年底在神源医院做的，李喜梅称他们既没有拿到病历，也没有收据，她也不清楚手术后围绕该医院和手术发生的种种事件。但因为院方当时少收了钱，她在心里一直很感激，不愿意出来指证。

    这是黄玉晓的房间，早晨的阳光透进来，被褥都不需要拿出去晒。屋内只有一张床，一张书桌。床底下一个红色的盆子，被当做了尿壶。这里紧挨着国道，和附近农村比起来，还算是富足的。黄玉晓穿得干净、体面，但她的内向和羞涩还是让人印象深刻。
    大小便失禁不是一种致命的疾病，但它会从患者懂事的那一刻起，就将其卷入“羞耻”的心理之中。相对于肢体表面的疾患，这又是一种只要小心翼翼就能伪装起来的疾病，而没什么比伪装更容易塑造一个人的性格。在他们的心里，将长久地保留着一个狭窄的房间，迟迟地不知道该如何走出去。


方舟子当选年度网络面孔 称做网上斗士不孤独

发表时间:2010-12-27 13：42：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017alf.html

2010年12月27日广州日报

    一年中始终在舆论风口浪尖 网络既成就了他 他也在推动着网络的影响力

    颁奖词

    从2010年5月开始，直至眼下的今日，身兼“打假斗士”和科普作家头衔的方舟子(微博)，在网络上的火力没有一刻的消减。从肖传国到唐骏，从李一到地动仪，从郑渊洁到周立波……他运用微博作为阵地，一次次把战火从网络烧到现实。他不仅是网络热点中出场的面孔，他本身还是网络热点线索的来源。

    在这一年里，方舟子收获了空前的粉丝数量，更收获了空前的网络影响力。从中国第一代网民，到如今网民眼中的“大神”，飞速发展的网络时代用新锐的平台进一步成就了方舟子，而他也何尝不是用自己看起来多少有点孤独的斗士形象，推动着互联网的社会影响力？

    “还真改得很快，再次见识微博的力量。”12月25日22时许，方舟子回复网友关于新任武汉大学校长李晓红百度百科简历已修改的消息时，这样说。12月23日才被教育部宣布任命武汉大学校长的原重庆大学校长李晓红，当日18时许被方舟子质疑其官方简历中的“加州大学伯克利分校博士”学历，据网友称数小时后已作修改。

    这就是方舟子正在产生的影响力。无论是他的盟友或者敌人，或者是与他素无交往的陌生人，时至今日，已经没有人能真的不在乎他在微博上说了什么。截至昨日，方舟子的微博粉丝数逼近47万，人气榜上越过大批娱乐明星的重围。

    在方舟子以读者最高票数当选本报“2010年度网络面孔”之后，本报记者赴京对他进行了独家专访，解密他一年来轰动世人的网络生活；另一方面我们想探寻，即使阵容强大的“方粉”们都未必清楚——这位自称“对真相有洁癖”的斗士，在网络之下到底有着怎样的人生真相。

    文/图 本报记者邱瑞贤、武威

    “方式”感言：

    微博平台作用出乎意料

    从创办《新语丝》网站开始，方舟子在打假之路上已经跋涉10余年。连他自己也承认，2010年他打假的“动静”迅速被放大，完全是平台的作用。

    记者：网络一直是你打假的主要阵地，今年微博是不是特别“给力”？

    方舟子：目前，微博可以说是我和读者沟通的主要渠道。从今年4月份开始，我开始发微博，发现这个平台的互动性很强，真正让我重视其传播力度的是7月份唐骏“学历门”。

    说实话，我“打假”没有什么计划性，很多时候都是有读者给我提供了一些信息，然后我去调查，求证。但是对于我来说，目前主要的平台还是《新语丝》，因为微博只在传播信息上具有优势，只能展示一些简单证据，但是微博的读者群比较杂，他们只选择感兴趣的话题；而《新语丝》的读者以学术界人士为主。

    记者：我们看到，你经常会在微博上解答粉丝的问题。有人质疑，难道什么问题你都有研究吗？

    方舟子：不少人会通过私信来向我发问，我会选择，一些关于保健品是否有效，很简单的问题我会回答；但是很多关于得了什么病怎么治的问题，我不会回答，我不是医生，我不能误导患者，我只能谈一些结论很明确的健康问题。这么多患者来找我发问，其实这也反映了现实，很多患者其实并不信任给他提供治疗的医生，而宁愿找我这种不是医生的人来求助。

    记者：这种互动性，也有不少人会用来攻击你吧？

    方舟子：大家都看到，我的博客是关闭了评论功能的，倒不是因为我受不了这种攻击，而是我的博客因为有科普内容，很多孩子会来看，有一些人攻击的言语太不堪，有家长来找我说，这样对孩子有负面影响，所以我只能关闭了。

    记者：2010年被称为微博元年，你的打假也通过这个平台获得很大推动。作为中国的第一代网民，你怎么评价？

    方舟子：在这一年里，我打假的“动静”加大了，确实是因为这个平台的作用。当然这不是从数量上来算，我们每年的打假案例都在100多起左右，不过今年取得的反响确实特别大。

    微博传播迅速、及时，受控制较少，相对自由，虽然也有一些审核，但是力度远低于传统媒体；但另一方面，微博谁都可以写，缺乏鉴别机制，其可信度相对较低。缺乏过滤本身就是双刃剑，微博可以作为传统媒体的补充，但不可能完全取代传统媒体。事实上，今年几起影响广泛的公共事件，都是先在微博上被传播，然后传统媒体作了跟踪报道才扩大影响力的。

    “方式”总结：

    不认错比认错代价小太多

    从今年5月份被方舟子轰然推入“学历门”开始，新闻主角唐骏就在微博上三缄其口。时隔半年，12月10日，唐骏忽然连发数条微博否认学历造假，这被称为高调“复出”。对此，方舟子说早在他意料之中。

    记者：被你质疑过的唐骏高调复出了，你的感受如何？

    方舟子：这其实在我的意料之中。其实，在打假的案例中，很多都是这种最终不了了之的。因为，不认错比认错的代价小太多了。只要脸皮够厚，只要邀请他的人“品味”有问题。

    可见，在我们目前这个社会里，诚信真的不被看重，很多人痛恨的不是不诚信，而是没有用不诚信获益的机会。

    记者：那你会感到失望吗？

    方舟子：如果以结果的满意度来衡量，我会失望的。事实上，我们绝大部分的打假都没能引起关注，一年100多起，能得到关注的只有10%左右，能处理的也就几起。不过我只是想告诉公众真相。

    记者：你曾经说过，你其实希望把自己的主要精力放在科普之上。

    方舟子：是的，我的主要精力还是会放在科普上。学术作假过去一直无人关注，后来媒体关注后开始承认这个问题的存在，科技部也成立了办公室，即使目前来看是表面功夫，也总比不做好。

    当然，目前学术作假问题已经引起了社会的关注。因此，我能感觉到作假的人数在减少，作假行为也有所收敛。我还是相信以后会变好的。

    “方式”人生：

    学术和生活绝不可混为一谈

    未与方舟子谋面，估计不少人在心目中都有对这位“斗士”的想象。而坐在记者面前的方舟子，极为平和。

    记者：你说过，有一些名人其实是很不适合网络生活的，比如周立波这种。

    方舟子：其实唐骏这种人也不适合(笑)。网络是一个很公平的平台，很多自我感觉特别良好的人，容易产生一种幻灭感。在网络上很能体现一个人的心理素质，比如周立波这种心理素质，就不适合在网上发言。

    记者：从我和你接触聊天来看，我觉得你在现实中的形象和网上也有很大不同，你给我的感觉特别温和。

    方舟子：我认为自己还是很适应网络生活的。在网络上，只是表现出了我作为斗士的一面，但是一个人在生活中不可能总是像个斗士一样。

    记者：你面对的是很多名人，这么多年来没有人找过你“公关”吗？

    方舟子：直接的“公关”，我还真没碰到过。这也是因为我打假从无计划，都是得到举报再查证的，对方没办法准备。当然期间，也有一些人和一些公司试图来接触我，但是我从不见他们，也不接电话。

    记者：《新语丝》或你的博客、微博，有过撤稿吗？

    方舟子：从1993年以来，我自己在网上发出的东西，从来没有删除过。我认为放到网上的东西，本来就是向公众公开的，应该慎重，不管是利用什么平台。

    《新语丝》有撤过稿，都是应作者的要求撤掉的，有时候他们觉得自己的文章有误，或者其他原因。

    记者：有没有想过，你打假为什么往往能一击即中？

    方舟子：一般我都会寻找事实和逻辑上的毛病，其实有时候也很简单，通过网络搜索就能发现问题。现在互联网就是一个庞大的数据库，比过去简便多了，还可以通过网络工具联系各方做调查。

    “方式”宅居：

    每日上网很适应网络化生存

    充当“导火索”，代价也是显而易见的。今年在引发巨大反响的同时，方舟子也遭受了也许是打假以来最为危险的一次报复。

    记者：遇袭之后，很多人都关心你现在的生活状态。

    方舟子：后怕不能说没有，能逃脱是一种幸运，但是我不会因此留下心理阴影。因为从一开始我就很清楚，我在做会得罪人的事。这与我的性格有关，我从来都是一个看不惯不说出来就不舒服的人。

    当然，我这个人也比较理想化，还带点英雄主义色彩(笑)。我没有太多顾虑，但我并不是不顾一切，我知道，需要有一定的保护自己的措施。

    记者：这么多年来做一个斗士，会感到孤独吗？

    方舟子：从来不感到孤独，很多人在支持我，虽然我没有一个正式的团队，但是我相信，支持者会和我得罪的人一样，越来越多。

    记者：你的生活，算是一个“宅男”吧？

    方舟子：可以算是。我每天在家看看书，写写东西，所以对我来说，网络是一种很适合的生活方式。我不管去哪，一般都只有一个要求：能上网。基本上，我每天都会花大概4个小时用于网络交流。


音频：方舟子在北京广播电台畅谈学术打假（一个小时）

发表时间:2010-12-26 08：24：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aky.html
http://audio.rbc.cn/play.form?programId=1&start=20101222080000


农大副校长昨日回应 方舟子对其学历质疑

发表时间:2010-12-26 08：22：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017akx.html
记者：关庆丰
2010/12/25北京青年报

    本报讯方舟子前天发微博称，中国农业大学副校长张建华是加州美国大学MBA毕业，该校虽然没有唐骏母校西太平洋大学出名，但其实是同门。昨天下午，张建华开博客回应方舟子，称自己参加MBA培训前已具有研究员职称，客观上也没有利用这个证书获取个人荣誉或利益。

    ■方舟子：农大副校长

    美国野鸡大学读MBA

    方舟子在微博上贴出了农大副校长张建华在该校官方网站的简历，个人简介只有一句话：张建华，男，汉族，北京市人，1960年1月出生，1983年2月参加工作，1985年1月入党，加州美国大学MBA毕业，研究员。在个人简介下面列出的教育经历中，没有出现就读加州美国大学的时间。

    对于张建华的简历，方舟子评价，“该校虽然没有西太平洋大学出名，其实是同门。许多中国企业家（例如霸王洗发水的老板）买它的文凭贴金倒也罢了，怎么名牌大学的领导也花这冤枉钱自降身价呢？”

    早在2002年前后，方舟子就开始质疑加州美国大学。他曾经撰文称加州美国大学是一所“克莱登大学”，该校2001年的MBA招生说明中称“有合法授予美国教育部认可的工商管理硕士证书的资格”，事实是加州美国大学没有经过任何美国认证机构认证，美国教育部也从来不认可任何一所学校的学位证书。

    ■张建华：学MBA为充电

    并没有因此获取利益

    昨天下午，中国农业大学副校长张建华开通了博客和微博，回应方舟子的质疑。他写道：“我于2000年经领导同意，自费在国内参加了加州美国大学MBA班学习，2001年完成了学习。我参加这个培训的主要原因是希望学习管理知识。我大学学的是农学专业，毕业留校后一直从事后勤管理服务工作。2000年前后正值高校后勤社会化改革，自己觉得缺少企业管理方面的知识，迫切需要充电。当时社会上各类学习班很多，经朋友介绍，我报名参加了上述的培训学习。”

    张建华称，没有用加州美国大学MBA证书谋取利益。“没参加上述培训学习时，我已经具有研究员职称，这个职称是1999年1月评定的，属于当时高校普遍实行的‘教育管理研究系列’。我参加MBA学习，主观上是工作所需，给自己进行知识充电，客观上也没有利用这个证书获取个人荣誉或利益。我对您的科学严谨精神表示敬佩，但不希望在我的学习经历方面产生联想、误解和放大。”

    中国农业大学新闻中心工作人员向记者确认，博客内容确实是张建华所写。校方对此事暂未表态。

    ■留学“白名单”

    查不到加州美国大学

    为帮助自费出国留学人员正确选择国外学校，教育部教育涉外监管信息网公布了33个主要留学国家一万多所学校名单，据称该名单基本涵盖中国公民主要留学目的地国正规高校。这份名单最近一次更新是2010年11月30日。昨日，记者在名单上查询不到“加州美国大学（CaliforniaAmerican University）”。唐骏母校“西太平洋大学”（Pacific WesternUniversity）及更名后的“加州米拉马尔大学”（California MiramarUniversity）也不在名单之中。

    另外一个可以证明加州美国大学分量的是，该校与北京大学公共经济管理研究中心有着千丝万缕的联系。加州美国大学的一份介绍中提到，该校中国首席代表郑晓阳同时担任北京大学公共经济研究中心副秘书长一职。北京大学公共经济管理研究中心曾将众多人士聘任为“研究员”，其中不乏加州美国大学和西太平洋大学的学员。

    今年10月末，北京大学公共经济研究中心因违规聘任兼职研究员、违规对外合作办学等原因被校方撤销，北大同时批准撤销该中心主任黄恒学的职务。北大同时要求全校院系、各研究机构进一步加强管理，杜绝违规行为，维护学校声誉。


中国农大副校长张建华是加州美国大学MBA毕业

发表时间:2010-12-24 07：17：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ak5.html
方舟子按：加州美国大学虽然没有西太平洋大学出名，其实是同门。许多中国企业家（例如霸王洗发水的老板）买它的文凭贴金倒也罢了，怎么名牌大学的领导也花这冤枉钱自降身价呢？

http://www.cau.edu.cn/home//jieshao/zjh.htm

张建华：男，汉族，北京市人，1960年1月出生，1983年2月参加工作，1985年1月入党，加州美国大学MBA毕业，研究员。
1979.02－1983.02北京农业大学农学系学生（本科）
1983.02－1995.08北京农业大学工作 任实验室管理处副处长，基建处常务副处长，处长
1995.08－2002.07中国农业大学基建处处长,西区后勤处处长.
2002.07－2005.07中国农业大学副校级干部，新疆农业大学党委常委、副校长
2005.07－2008.04 中国农业大学烟台校区（筹）校长（副校级）
2008.04至今 中共中国农业大学党委委员、常委、副校长


2010，不应忘掉的这些字：诚

发表时间:2010-12-24 07：15：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ak4.html
    2010-12-22北京晨报

    方舟子：

    诚

    2010年对我来说是丰富多彩的一年，回想起来应该是独特的一年。遇到了很多事情，好事也有，坏事也有。出了一本书，打了很多假，也被人打了。

    首先是感受到了微博的力量，从对唐骏打假开始，后来一连串的打假都是从微博上发现的，也是从微博上开始的，可以说是丰富多彩，在这个信息流动非常畅通的时代，不仅仅是传播的快速，同样很多东西也都无法隐瞒。

    倘若将我遇到的这些事情联系起来，它们其实都有一个共同点，就是和诚信有关，像假学历、假产品、假论文等。可以说，现在的社会正处在一个诚信缺失的时代，很多原本应该更有诚信的名人，偏偏却没有诚信。而且诚信危机不仅仅是名人的事情，也不仅仅是个别人的事情，而是我们每个人都需要面临的问题。产生这种危机的原因很多，有社会的、教育的、个人的……

    危机之下，同样应该有解决的渠道，那就是应该建立一个社会的诚信体制，不仅仅是观念上的，还应该是制度上的，诚信者应该获得尊敬和承认，不诚信者应该得到惩罚，付出代价，这样大家才会讲诚信。


视频：方舟子获2010知识中国年度人物颁奖

发表时间:2010-12-24 07：11：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ak3.html
http://video.sina.com.cn/v/b/44034057-1468424043.html


英国《化学世界》：学术纷争引发血案

发表时间:2010-12-22 17：20：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aj8.html
    贾鹤鹏 贺涛/ 北京报道

    英国《化学世界》2010年10-12月号

    武汉华中科技大学（HUST）一名泌尿外科教授因寻衅滋事罪终审被判入狱，引发了维护中国学术界纯洁的强烈呼声。

    11月8日，华中科技大学肖传国因雇凶殴打“打假斗士”方是民（笔名方舟子）和《财经》杂志的科学编辑方玄昌，被北京中级法院判处拘役5个半月。

    量刑过轻使两名受害人高度不满，而肖传国的律师则认为他不应被认定有罪，不应被监禁，因为这次袭击并没有严重到构成犯罪。随着这次争论的升级，中国的学术道德越来越受到关注。

    “我们的学术道德到了最危险的时刻。”长沙中南大学校长黄伯云在11月初中国科学技术协会(Cast)召开的年会上表示。

    残忍袭击

    方玄昌被打事件发生在6月，2名挥舞钢棍的男子打裂了他的头部，深至颅骨，导致他流了将近两升的血。两个月后，方是民被铁锤和辣椒水袭击，但他只受了轻伤就幸运地逃脱了。

    9月21日，北京警方宣布，凶手已被拘留，涉嫌雇佣他们的主犯为肖传国。

    事情的起因要追溯到几年前。2005年9月，方是民发表了一篇文章，质疑肖传国的中国科学院（CAS）院士候选人身份。他在文章中说明，中科院院士要求必须在中国全职工作，但肖传国同时在华中科技大学和美国纽约大学医学中心就职。

    方是民在成为专门揭露和批判学术不端行为的专栏作家之前，曾获美国密歇根州立大学生物化学博士学位，他还称，肖传国夸大了他的学术成就，包括将会议论文集中收录的报告作为他的国际论文。

    肖传国的出名主要归功于其大胆的手术，他通过重建病人的神经系统部分从而使其重新获得控制排尿的能力，他的病人主要是瘫痪患者或者其他的因神经机能障碍影响了排尿能力的人。但是，方舟子质疑这一成果，认为几乎没有证据支持这一手术是有效的。

    随后，方玄昌针对肖传国事件展开调查，并在2009年的《中国新闻周刊》和《科学新闻》杂志上发表文章。方玄昌曾是《中国新闻周刊》的科学编辑和《科学新闻》杂志执行总编辑。

    2006年，武汉法院判决方舟子侵犯了肖传国的名誉权，华中科技大学正是坐落在武汉。然而，2007年，北京中级法院判决方舟子批评肖传国的文章只构成正常的学术批评，法院不应做出法律评判。2005年末，中科院院士投票反对肖传国入选院士。

    同时，方是民继续质疑肖传国。2009年末至2010年初，方玄昌和其他记者发表了一系列的调查性新闻报道批评肖传国的肖氏反射弧。

    据警方透露，肖传国在2010年初开始计划行凶，他花了10万元（1.5万美元）来雇佣打手。但是，肖传国在法庭上说，他只是想给方是民和方玄昌点小教训，而不是像他们俩说的那样打得头破血流甚至是雇凶买命。

    科技体制

    这起事件从学术争论升级为雇人袭击，促使中国的公众和学者们都呼吁在科学界建立一个更好的体制。

    “我希望这个案件能够成为解决学术不端问题的好契机。”《科学》杂志总编辑布鲁斯·艾伯茨（BruceAlberts）在十月中旬访问中国期间表示。

    Alberts表示，提高学术道德的关键在于建立一个系统，及时地调查涉嫌学术不端的文章，同时惩罚造假者。

    11月中旬，中国科技部长万钢在上海召开研讨会上表示，科技部将对学术剽窃和学术造假采取零容忍的态度。

    2006年，科学技术部成立科研诚信建设办公室。其他的政府机构也纷纷效仿这一做法，比如教育部、国家自然科学基金委员会和中国科学院。

    不过，方是民表示，这不太可能产生立竿见影的效果。“反复宣称零容忍无济于事，关键是要制定有效的惩罚措施。现在越来越多的学术不端事件被曝光，但只有少数人得到真正的惩罚。”

    方是民的网站以揭露和批判学术不端行为和伪科学著称，在他的网站上，过去十年中指控学术不端行为的事件超过1000个，但是只有很小的一部分被正式调查，而且通常这一小部分还是由媒体首先报道的。

    11月初，卫生部发言人针对肖传国案表示，尽管他已经对4000多名患者实施手术，但他的“肖氏反射弧”并没有得到商业化运作的许可。

    “但在此之前并没有该禁令，尽管我和媒体反复地报道手术的后果很严重，不断地向卫生部陈述这个情况。”方是民告诉《化学世界》。

    科学警察

    虽然政府很少对方是民等人指控的学术不端行为展开调查，但方是民自从被袭以来，他本人就被公众尊为英雄。

    但是一些人，主要是学者，质疑方是民反对学术不端行为的努力，称他没有能力判断他专业之外的学术领域，以及指责他对中医的坚决否认。

    “方等人反对学术不端的努力隐藏了中国科学真正的问题，那就是缺乏真正创新性的研究。我们应该把注意力集中到酝酿着创新的科学和教育系统来。”一位不愿具名的清华大学的科学家表示。

    但方是民表示，他更希望当局——如科技部、卫生部和教育部采取更加系统的工作遏制学术不端，而不是他和他的网站。“但是他们做的太少了。”他说。

    Academic controversy leads to bloodshed

    By Hepeng Jia and Tao He/Beijing,China

    Chemistry World 2010 October-December

    The imprisonment of a professor of urology after attacks oncritics at has led to louder calls to shake up China’s academiccommunity.
    On 8 November, Beijing’s Intermediary Court sentenced XiaoChuanguo of Wuhan-based Huazhong University of Science andTechnology (HUST) to five and half months’ imprisonment for hiringthugs to assault an outspoken science fraud buster - Fang Shimin,who goes by well-known pen name Fang Zhouzi - and Fang Xuanchang,science editor of Caijing Magazine.
    The two victims are highly dissatisfied with the slightpenalty, while Xiao’s lawyer argues he should not be found guiltyand imprisoned because the attack was not serious enough.Accompanying the debate is an increasing concern surroundingacademic ethics in China.
    ‘It is a dangerous time for academic ethics,[in China]’ saysHuang Boyun, president of Changsha, China-based Central SouthUniversity, at the annual meeting of China Association for Scienceand Technology (Cast) in early November.
    Bloody attack
    The assault against Fang Xuanchang took place in June, whenFang’s skull was cracked by three men brandishing steel sticks. Helost nearly two litres of blood. Two months later, Fang Shimin wasattacked with hammer and chili water, but luckily escaped with onlyminor injuries.
    On 21 September, Beijing police announced that the attackershad been detained and the individual suspected of hiring them wasidentified as Xiao.
    A festering wound
    In September 2005, Fang published an article criticisingXiao's candidacy for membership of the Chinese Academy of Sciences(CAS). In it he explained that CAS members must work full-time inChina, but that Xiao worked both at HUST and New York UniversityMedical Center, in the US.
    Fang, who obtained his PhD in biochemistry from MichiganState University in the US before becoming well-known in Chinaafter starting a website to expose scientific misconduct, alsoclaimed that Xiao had exaggerated his academic achievements byincluding presentations listed in conference proceedings among hisinternational publications.
    Xiao is mainly famous for his bold operation to rebuildsections of patients’ nervous systems to return the ability tocontrol urination to those who were paralysed or suffered someother neurological complaint that affected this ability. But Fangquestioned the achievement, saying there was little evidencesupporting the use of the procedure.
    Fang Xuanchang then led investigations into Xiao’s casepublished in China News Weekly in 2007 and Science News Magazine in2009, where he had been science editor and executive chief editorrespectively.

    In 2006, a court in Wuhan, where HUST is located, ruled thatFang had libelled Xiao. In 2007, however, Beijing IntermediaryCourt ruled that Fang’s articles against Xiao constituted normalacademic criticism, and the court should not be involved in thedebate. CAS members voted against Xiao joining the organisation in2005.
    Fang Shimin, meanwhile, continued to question Xiao’s claims,and a series of investigative news articles criticising Xiao’smedical procedure were published by Fang Xuanchang and otherjournalists in late 2009 and early 2010.
    According to police, Xiao began to plan the assault in early2010 and he spent Yuan100,000 (US$15,000) to hire the attackers.But in court Xiao said that he only wanted to teach the two smalllessons, rather than cause bloody injuries or even murders asclaimed by the two.
    Academic discipline
    This escalation from academic controversy to physical attackin China has caused increased calls among both the public andacademics for better discipline in science communities.
    ‘I hope this case can become a good chance for the fightagainst academic misconduct,’ Bruce Alberts, editor-in-chief of thejournal Science, said during his visit to China in midOctober.
    According to Alberts, the key to improve academic ethics isto establish a system to investigate claimed misconduct in a timelymanner and punish wrongdoers.
    Chinese science Minister Wan Gang promised at a symposium inShanghai in mid November that his ministry will take a zerotolerance approach to academic plagiarism and fabrication.
    In 2006, the Ministry of Science and Technology set up anacademic disciplining office. This facility has been replicated ingovernment departments like Education Ministry, National NaturalScience Foundation and CAS.
    However, Fang says it is unlikely to have an effectovernight. ‘The key is not to claim zero tolerance over and overagain, but to give real punishment. There are more and more casesof misconduct being exposed, but only a few of them get realpunishment.’
    On Fang’s website, famous for exposing and criticisingacademic misconduct and pseudoscience, allegations of more than1000 cases of academic misconduct have been made in the past 10years, but only a tiny proportion of them – oftenfirst reported by media – were officiallyinvestigated.
    In Xiao’s case, a Ministry of Health spokesperson said inearly November that his medical procedure, despite having beencarried out on more than 4000 patients, has not been approved forcommercial operation.
    ‘But the ban did not appear before this, despite the mediaand I repeatedly reporting the poor outcomes of the operation andhyped claims to the ministry,’ Fang Shimin told ChemistryWorld.
    Science cop
    While the government has not done enough to vet academics asappealed by Fang and others, Fang himself has been hailed by thepublic as a hero since being attacked.
    But some, mainly academics, question Fang’s efforts againstacademic misconduct, saying he could not judge academic fieldsoutside his specialism or criticising his firm denial oftraditional Chinese medicine.
    ‘The efforts against academic misconduct by Fang and othershave hidden the true problem of Chinese science, which is lack ofreal innovative research. The attention should be focused on thescientific and education systems that brew innovations, says ascientist at Tsinghua University, who would not be named.
    But Fang says that he would prefer the authorities– such as ministries of science, health andeducation – instead of him and his website totake more systematic work to stamp out misconduct, “But they havedone too little,” he says.


方舟子怒斥转发者“协助造谣”引爆争议潮

发表时间:2010-12-20 07：48：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ai0.html
□羊城晚报记者 洪启旺
2010年12月19日羊城晚报

    12月16日晚，著名科普作家方舟子突然在微博上点名批评不少媒体人士，原因是《民主与法制》杂志记者李蒙写了一条关于他妻子的微博，方舟子认为这是造谣污蔑，而其他媒体人士转发了这条微博。方舟子不仅点名批评这些媒体人士，还连带把他们所从业的媒体也视为“谣言小报”。此事瞬间在微博上引来很大的争议。随着微博使用越来越广泛，舆论功能正越来越强，发表微博的伦理问题已逐渐浮现出来。

    众多记者被指“协助造谣”

    供职媒体也成“谣言小报”

    事情从方舟子12日的一条微博说起。他那天发微博揭“史上最牛的记者”新华社黑龙江分社颜秉光，2004年到现在发表的30多篇新华社报道分别报道了自己的丈夫、女儿、婆婆等家人甚至自己，随后新华社进行了处理，决定将颜秉光调离记者岗位。昨晚近七时，李蒙记者在微博上说：“新华社记者刘XX的处女报道作是《网络奇才方舟子》，新华社记者刘XX是@方舟子的老婆，新华社记者刘XX是新华社记者颜秉光的同事，新华社记者刘XX的老公方舟子在微博发帖揭露新华社记者颜秉光老是采访报道家人，新华社记者颜秉光被清除出记者队伍。”

    这篇微博引起轩然大波。方舟子随即回复微博称：“李蒙翻出我妻子十年前报道我的一篇文章，意指我妻子和颜秉光一样滥用职权。实际上我妻子接到采访任务写这篇文章时还不认识我，这篇文章后来也没有被采用，只是登在网上。”方舟子还解释称他妻子根本就不认识颜秉光，想当内应也无从当起，他的消息来源在微博上列着的豆瓣链接。

    随后，方舟子点名“围观”那些“协助造谣记者李蒙造谣污蔑我妻子的媒体人”，共列了20多个媒体人士，并一一点明他们供职的十多家媒体单位。方舟子甚至称，只要某媒体负责人一天供职在该媒体，他就一天把该媒体视为“谣言小报”。

    不少被他点明的媒体人士感到委屈，还有人认为方舟子是否太“过”了。

    转发者表示“无辜”

    方舟子质疑“素质”

    知名网友张洪身问，方舟子的老婆是因为写这文章认识他的，这貌似不违规吧？李蒙回应称，他没说违规。但不少网友认为李蒙的表述很容易使人产生一种印象是方舟子的老婆有类似于颜秉光的问题，“拿方舟子妻子与方舟子恋爱前采访他来说事又不说明时间，此中别有意味”。不管怎样，方舟子认准他是“造谣污蔑”。

    当晚，一位被方舟子点名的记者在羊城晚报记者所在QQ群里“诉苦”说，他只是转发了李蒙的那条微博，一个字的评论都没有，没想到竟被方舟子点名批评为“协助造谣者”。更没想到的是，他微博注册的名字不是真名，但方舟子也找出他供职的媒体单位一并点名。

    有另一位媒体人士在微博上指方舟子“真是睚眦必报呀”，方舟子回应“把我对造谣传谣污蔑我妻子者的反击称为睚眦必报，那么这些热衷造谣传谣的，又是什么必报？”

    有人质疑方舟子称，因为把“协助造谣”的一位负责人供职在一家媒体，就把这家媒体视为“谣言小报”，这是不是太过了？对此，方舟子的理由是：“一个媒体负责人的品质能够体现出一个媒体的性质。如果哪天我也传播一条关于你妻子的谣言，你也可以把新语丝当成谣言网站，就是这么个逻辑。”

    方舟子认为某刊物主编“在转发损人声誉的帖子之前，先去当事人那里查证一下，这点基本素质应该有”，并称：“在转发该谣言之前已经知道了我的澄清，之所以继续传播谣言，就是为了恶心我和我妻子了？就算你和那些传谣的记者一样以前和我有什么恩怨，我妻子和你有什么仇？你还是个男人吗？更别说当媒体主编了。”

    “影射消息”当不当发

    “疑似新闻”该不该转

    知名博友“龙兄”当晚在微博上就此抛出话题：对一个未经证实、明显将对某些人造成伤害的帖该不该转，如何转，这是微博这一新媒介留给我们的新课题。如果在传统媒体，转载假新闻是要被追责甚至负法律责任的，但微博在很大程度上是“自媒体”，媒体人在微博发言并不代表该媒体……

    知名网友张洪峰对记者说，他当晚等着吃饭时看到李蒙的这条似绕口令的微博，感到方舟子的妻子似有问题，忙打电话给方舟子核实，然后才转发微博，并对争议部分进行说明。张洪峰认为，在转发微博之前，起码的核实是必要的，否则容易造成人身权益的伤害。

    张洪峰还认为，新浪微博就140字，字数确实受限，但是如果140字说不完，可分为两条来叙述，而且表述时要注意逻辑性，不能误导别人，不能表面字句没有明示对方的问题，但是却作相应的暗示。否则，容易构成名誉侵权。

    不过，另有网友却在担心，如果所有微博都要求核实清楚才能发表以及转发，那么是否会限制群众通过微博进行投诉以及引起公众对事件的关注？张洪峰认为，如果还没有核实，可以在转发时加上“求证”，这样进行转发的话，既不会构成侵权，又能让事件引起关注，迟早有人会去求证，可以最终揭示真相。此外，这次方舟子点名的都是媒体人士，不少是新浪认证后带“V”的用户，因为他们的身份不是普通网友，他们使谣言更具“公信力”，故对于带“V”字的有一定信誉的人员，转发时比普通网友应更加慎重。

    关于媒体人在微博上是否代表媒体的问题，中国青年报的陈强认为，围脖是自媒体，表达的是个人观点，与单位无关。但当问到，媒体人的身份是否有助于提高其围脖的公信力时，陈强回答说，这是显然的，因为媒体人受过职业训练，善于发现和传播真相。

    网络作家慕容雪村在看了李蒙的微博后，感觉李蒙对方舟子抱有敌意。即便刘菊花真的采访了自己的家人，也不能说明方舟子揭发颜秉光是错误的。另外，李蒙说方舟子非议中医是忘恩负义(大意)，因为方的祖先曾得中医之惠。此说更是不通，如果受了恩惠就不能直指其非，这和某些学者有什么区别？方舟子做事的方式方法值得商榷，但他做的事应该肯定。这个社会也需要方舟子这样的人。他不讨人喜欢，但是他做的事是有价值的。慕容雪村还认为，“一个强大的人要允许别人批评，要允许别人非议”。

    直到记者截稿时，微博上的争议还在继续。随着微博应用的广泛，微博会不会构成对他人的侵权，如何把握微博发表和转发的分寸，已经成为微博人群不得不考虑的一个大问题。


童话为何很黄很暴力？

发表时间:2010-12-16 16：40：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ah1.html
    方舟子怒批“童话大王”，伟哥也进儿童文学

    2010年12月14日北京晨报

    因为一篇微博，打假斗士方舟子和童话大王郑渊洁再燃战火，方舟子称郑渊洁的童话“很黄很暴力”，有很多少儿不宜的内容。郑渊洁则在微博上表示不敢理他，怕当“替罪羊”。而就在不久之前，一本名为《令人战栗的格林童话》的畅销书被指内容涉嫌暴力和色情而遭下架，引起了社会的广泛关注。有专家指出，充斥着色情和暴力内容的儿童读物频繁出现，暴露了我国儿童精品读物缺乏的现状。

    其实，非独郑渊洁，大多数中国童话都或多或少地带着成人世界的内容，连环画出版社总编辑倪延风表示，这可能是文化不同所导致的结果，然而这种结果并非完全是好事，对于儿童来说，确实会造成一定不好的影响。在这方面，欧美的文化习惯可能更加适合儿童。

    “童话大王”被指恶趣味

    近日，郑渊洁在微博讲述家世渊源，“我的外祖父刘润甫是中医。祖籍浙江绍兴。其父因医术高明被皇帝钦点举家迁京……我读小学二年级时，一次外祖父对我说他给胡适看过病。我问胡适是谁，他压低声音说是原先的北大校长。”

    这一言论遭到了方舟子的批评，紧接着第三天，方舟子在微博上写道：“老中医历来喜欢傍名人……名老中医刘润甫自称也给胡适看过病，却只对名外孙说，太低调了。”

    第二天方舟子又说：“有人说要尊重已去世的老中医，他怎么就不尊重已去世的胡适呢？胡适非常反对中医，你却去编造他看中医的故事，这不仅是不尊重，而且是污蔑嘛。”

    随后，方舟子又从中医问题转到郑渊洁的童话上，表示“童话大王很黄很暴力很无知。”一个下午，方舟子连续在微博上发表十余条评论，称郑渊洁的童话是“恶趣味”、“成人童话”，并且举了很多例子。次日，方舟子又在微博上说：“我们小时候只迷过安徒生，他和‘童话大王’不一样，至少不反智，没有恶趣味，不至于用童话的方式毒害儿童，长大了回想起来只有无限的温馨。”

    对于方舟子的批评，郑渊洁在微博上只有一条回应，表示不敢理他：“我不敢理他。肖传国雇凶案警方破案程序是将被袭者所有对头列为嫌疑人排查。以此人的行事，生命风险不会小。一旦遇害，如果我搭理过他，也会上警方嫌疑人名单。有的人能理，有的人绝对理不得。别的咱可以当，唯独不能当替罪羊。”而对于“成人童话”的话题，郑渊洁也在微博上回应称：“1999年左右，我最主要的读者群进入大学，他们要求我为已经成年的昔日小读者写作品。我就一口气为他们写了20部长篇小说……这20部作品，目前已出版了《鬼车》等7部，共售出150万册；现在已绝版，不会再重印。未出版的13部包括《仇象》、《输情管道》、《温泉一号》等。”这13部作品郑渊洁表示受马克·吐温的启发，已经立下遗嘱，将会在他死后一百年后再出版。

    童话中太多成人内容

    那么，方舟子为何去批评一个文学作家呢？方舟子表示，其实他批评郑渊洁从很久以前就有了，2003年的一期《新语丝》上刊登过一位读者写的批判郑渊洁的文章，他指出郑渊洁的《大灰狼罗克》、《杀人蚁》等童话中有色情描写。“我已经过了读童话的年龄，自然没看过郑渊洁写的童话，但有不少读者也反映过相同的情况，这显然不适合少年儿童。此后陆续刊登了一些批评郑渊洁的文章。”此外，2007年也在《新语丝》上刊登过批评郑渊洁反科学、反教育的一些观点。

    方舟子对记者表示：“媒体可能登载过一些郑渊洁童话中很黄很暴力的内容摘录，但那都是最轻微的，真正涉及色情暴力的内容报纸上根本不能登。”

    一个童话作家，为什么作品中会出现这么多的色情暴力内容，方舟子表示：“我想原因可能有两个，一个是吸引读者，小孩子都有这方面的好奇心，市场也需要这些东西来提高销量获得效益；另外一个，是作者的心态问题，他在写作的时候，没有应有的责任感，只是把其当做个人情绪发泄的一个方式。”

    这并非是一个童话作家所应该做的，方舟子说：“童话是给儿童看的。世界上的经典童话，都是非常干净纯真的，比如安徒生、怀特等，他们的故事非常的单纯，他们营造出来的是一个干净而美好的童话世界。国内的童话我看的不多，但是基本上没有这样的纯洁，即便是一些比较好的童话，比如说《小布头奇遇记》、《大林和小林》等。这些童话应该是国内童话的经典了，可仍旧和国外的经典童话有不小的差距，其中有很多成人的内容，例如时政、社会等，这些内容是随时变化的，经不起时代的考验，最终也成不了流传百世的经典。”

    中西对“暴力”理解不同

    其实并非郑渊洁一个人，方舟子提出的问题也正是大多数国内童话的问题。

    对此，中国连环画出版社总编辑倪延风表示，这些问题可能是中国的文化所致，但它并非最合适儿童的。

    倪延风说：“以郑渊洁的童话为例，他后期的作品我不太熟悉，只是看到一部分，但是其中确实有一些暴力和色情的内容。其实国内的童话大多如此，这里存在一个怎么理解的问题。比如说杀死敌人和坏蛋，包括一些弓箭、大炮之类的武器，这些东西在欧美那是毫无疑问的暴力。但是对于中国人来说，可能是理所应当的，坏人就应该杀死。所以说，国人可能不觉得这是暴力，也自然而然地会接受，这就是文化概念上的差异。”

    虽然在观念上可以接受，但是倪延风认为这并非好事。

    他说：“文化观念是一个问题，但文化观念并非一定就是对的。从我个人的角度来看，还是欧洲的标准更有道理，儿童正处于思想和意识的成长期，他们没有成熟的价值观，不具备判断能力，往往是给他们看什么东西，他们就相信什么。所以，给儿童看的书籍应该慎之又慎，这些暴力乃至色情的东西，绝对不应该成为儿童读物。”

    对于造成这种现象的原因，倪延风认为有两个，他说：“第一，没有原创性，非独儿童文学，整个社会的各个领域都如此。在儿童文学领域里，我们根本就没有任何原创的氛围，怎么能出现好作品。其二就是急功近利，各个出版单位、作者追求的只是眼前的利益，所以和文化传统、环境有关的东西，没什么人关注。只追求利益的结果只能是失去责任感，而没有责任感，就会导致儿童文学中夹杂太多的不适合儿童的内容，这些内容可能会对市场有好处，更吸引人，但是吸引人的未必就是好的。”

    不是钱的问题，是人的问题

    中国当代文学一直以来被批评江河日下，其中儿童文学尤甚，几乎成为文学的边缘。

    倪延风说：“中国的传统文化确实非常经典，但是现代文化未必，或者说根本就没有中国的现代文化，大多数的现代文化和思想都来自西方。而儿童文学的处境更加艰难，国内能够数得上名字的儿童文学作家就那么几个，而且有的已经转行了，有的则因为年龄的关系不再创作了。原创的儿童文学太少了，形不成一个创作氛围，没有大量的原创作品，哪里还能找到真正的好作品。”

    近年来，国家颁布了很多扶持文化产业的相关政策，然而倪延风认为，这些扶持常常扶持不到点子上，他说：“常常有几千万元的资金来扶持文化产业，但是往往就会扶持歪了，比如到处兴建动漫产业基地，花很多钱，结果我们过去一看，哪里是文化产业，根本就是房地产。兴建者追求的也不是文化，而是经济效益。包括传统的出版社也一样，每年都有经济效益考核，大家追求的都是看得见的利益，很少有人拿出钱来做长期的文化投资，改善文学创作的环境。”

    如何才能真正改变儿童文学的创作氛围？

    倪延风说：“儿童文学最关键的不是钱的问题，而是人的问题。没有大量的原创人才，没有好的原创环境，儿童文学就不可能好起来。而对于文化产业的扶持政策和资金，也同样需要改变方式，第一需要大量的调研，发现文学创作的真正问题；其二是要有大批真正的专家监督文化产业扶持的情况，不要把钱花到歪处；其三是要公示扶持文化产业的资金都花在哪里了，要实名制公示，大家都能看明白才行。”（记者周怀宗）


【视频】央视新闻：唐骏学历造假事件再起风波

发表时间:2010-12-16 13：26：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017agw.html
唐骏高调复出称学历未造假
http://news.cntv.cn/program/24hours/20101214/114369.shtml

唐骏学历造假门事件回顾
http://news.cntv.cn/program/24hours/20101214/114370.shtml


【视频】央视新闻：方舟子质疑“美国总统奖”女孩

发表时间:2010-12-16 13：23：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017agv.html
http://news.cntv.cn/society/20101211/106969.shtml


2010最有成就感就是“肖氏手术”终于被卫生部叫停

发表时间:2010-12-15 06：16：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017agd.html
2010年12月13日新闻晚报

    晚报特派记者 程绩 北京报道

    2010年即将过去，方舟子自嘲说“我从一个小众名人变成了一个大众名人”，他为此付出的代价是第一次因为学术打假流了血、至今再也没有一个人出过门。约方舟子采访很难，他每天的安排是按照小时计算的。但看到方舟子的文字却很容易，他每天都活跃在微博上，隔几天就发布材料和数据又让某个名人“现形”、难堪。大众对方舟子的评价褒贬不一，支持者称他是勇士、有良心，不屑者称他是炒作、小丑。面对记者，方舟子说自己只是一个科普工作者。

    “我不会和唐骏有私下接触的机会”

    记者：对于你自己来说，如何评价即将过去的2010年，最有成就感的是什么事情？最愤怒的是什么事情？最后怕的是什么事情？最开心的是什么事情？

    方舟子：在我们质疑“肖氏手术”几年之后，“肖氏手术”终于被卫生部叫停，不会再祸害患者，算是今年最有成就感的事情。最愤怒的是法院对肖传国买凶报复案的判决极其轻微，在某种程度上是在纵容、鼓励报复，这也算是最后怕的事情吧。最开心的是又出了一本书(《大象为什么不长毛》)。

    记者：最近有网友罗列了你2010年的“敌人名单”，唐骏、李一、周立波、肖传国、张衡地动仪、禹晋永，还有最近的郑渊洁和叶菲，完整吗？有人评价你的打击面扩大了，发展到了娱乐圈甚至是古人，你对此怎么评价？如果让你对这些人每人说一句话，你会说什么？

    方舟子：这个名单并不完整，这是我在微博上涉及的人物的一部分，还有很多人是在新语丝网站上揭露而没有在微博上提及的。学术打假只是我的工作的一小部分，虽然很多人是因此关注我的，但是我并不是一言一行都在打假，还有发表其他言论的自由吧。不要以为我评论了娱乐圈的某人或古人，就是在打假。对这些人，我想说的都公开说过了，没有必要再特地关照他们一句。

    记者：这一年你的体重下降了吗，很多关心你的网友都说你看上去越来越瘦了。

    方舟子：没有，我一直就这样。

    记者：2010年你遇袭，这是你第一次因为打假而被袭击吗？此前收到过多少暴力威胁和死亡威胁？害怕过吗？

    方舟子：以前收到过电话、电子邮件的威胁，但这是第一次遇袭。我敢于出来揭露造假是有心理准备的，从未害怕过。

    记者：肖传国明年3月就将会刑满释放，你害怕他再来打击报复你吗？

    方舟子：我确实有这样的担忧，一方面是过了五个半月肖传国就放出来了，他会不会变本加厉地报复？有的人说，多判几年，他想报复还是会报复的。这个是不一样的，因为判轻了他就会存在一种侥幸心理，如果判他几年，可以让他感受到犯罪后果的严重性，出来以后可能就不敢了。另外一个是对别人的示范作用。比如我得罪人那么多，以前有些人还不敢采取犯罪的手段，结果有人给他示范了一下，而且让他们发现这个犯罪成本很低，风险很小，那么别人是不是会铤而走险？这样的判决反而让我的处境更危险了，这也是我不满的其中一个原因。

    记者：如果遇见唐骏你会和他说什么？

    方舟子：第一，我不太可能跟他见面，因为我的一个基本准则就是不跟被我揭露的人见面，我不喜欢当面跟人家发生冲突。第二，我想对他说的在我的文章里面都已经说了，只是就事论事。如果他来向我请教说他不知道错在哪儿，我可以告诉他，我可以把证据都列出来，我不跟被我揭露过的当事人有什么私下的接触。

    记者：2010那么多风波中间，是不是微博的快速传播起到了推波助澜的作用？你如何评价这个2010年最火的新事物。

    方舟子：这些风波的演变的确都与微博的推波助澜有关。微博的传播力度和互动强度超出了我的意料，已经对社会和日常生活产生了重大影响，在一定时间内这种影响还会变大。

    “坚持做一个无畏的科普工作者”

    记者：学术打假10年，你累吗？想过放弃吗？还会坚持吗？

    方舟子：这是业余在做的，不是本职工作，也不觉得累或放弃，至少在可预见的未来还会坚持下去。我一直希望过一种自由自在的生活，但是没办法，这是揭露造假不得不付出的一个代价，这个代价对我来说目前还在一个可承受的范围内。在可预见的未来，我还会一直做下去的，长期不太好说。这几年我更多的时间在做科普工作，不是做打假，以后可能兴趣也不在这了。也有可能以后整个环境变了，学术环境变好了，不需要我们出来打假了。或者我们国家有一个比较规范的揭露造假、学术造假的渠道了，就没必要找我了，但是这种可能性比较小一点。

    记者：有人说你是堂吉诃德，因为似乎你一个人的努力并没有换来学术环境的净化，反而越打越假。

    方舟子：我不是堂吉诃德，我面对的假是实实在在的，应对的方式是理性的，而不是发了疯挑战虚无的东西。实际上这几年来学术环境还是有所好转，社会各界开始关注学术造假问题，由于有了一点舆论监督，有些胆子小的人不敢造假了。我从来不对打假前景抱太大的希望，所以也不感到绝望。

    记者：你在意外界如何评价你吗，你希望自己给公众的是个什么形象。

    方舟子：我不会在乎别人怎么评价我，否则不可能一直这么坚持下来。我希望自己给公众的，是一个科普工作者的形象。

    记者：也有人说您炒作。

    方舟子：如果有人认为这是炒作的话，我欢迎大家都跟我来学，因为揭露造假是好事，不管是抱着什么动机。但是你说我炒作，我炒作的目的是什么？为了赚钱？我这种打假跟商业打假不一样，不仅赚不到钱，还要倒贴。出名倒是出了名了，但是出名伴随而来的是风险，是人身安全方面的风险。

    “2011年，希望生活宁静一些”

    记者：2011年你有什么愿望？对自己，对学术界，对国家？

    方舟子：希望自己的生活能变得宁静一些，多一点时间写书。希望学术界能更干净一些。希望国家能更加开放、自由。

    记者：新的一年，你将如何保护自己？

    方舟子：我只能采取一些防范措施，比如说我现在就不会一个人出门了，以前也比较小心，晚上一般不出去，但是白天我觉得无所谓，还在周围走走，一个人去买点东西、散散步。但是出了这件事以后，让我觉得好像在任何时间、任何地点都可能会有危险。因为这件事就是在大白天发生的，还是在比较热闹的地方。

    记者：公众印象当中，你是一个从不妥协的斗士，很多读者想知道生活中的你是什么样子的？有什么兴趣爱好？在家里会向家人认错吗？家人如何评价你？

    方舟子：在生活中我其实是一个很随和的人，不和人计较。以前兴趣爱好广泛，现在没什么时间可打发，只是还坚持每天打打太极拳。


我可能是中国树敌最多的人

发表时间:2010-12-12 08：02：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aey.html
    网易教育专访方舟子：我可能是中国树敌最多的人

    2010年11月，网易教育频道专访打假斗士方舟子，以下为专访全文。

    一、谈打假：在可预见的未来，我会一直坚持

    网易教育：今年教育界最受关注的两件事情：唐骏“学历门”和肖传国袭击案，这两件事有一个共同点，就是都和您有关。咱们先从“学历门”说起，这个事件给您带来了什么样的影响？

    方舟子：这件事件让我从一个“小众名人”变成了一个“大众名人”。在那之前，知道我的基本上是科教界、学术界圈子的人，一般人知道我的不算很多。因为十年来我揭露的主要都是学术造假，主要跟学术界、科学界的人有关联，普通的公众即使听说过的，也未必留下很深的印象。唐骏在国内是一个大名人，一般的人都知道他。普通公众知道了这件事，从而也知道我们从事的学术打假工作。这个事件也让一般的人了解到学术造假、学历造假的严重程度，也引发了一系列有关学历和能力之间的关系、能力和诚信之间关系的讨论，从社会影响的角度来说是比较正面的。

    网易教育：如果你遇到唐骏，想跟他说什么？

    方舟子：第一，我不太可能跟他见面，因为我的一个基本准则就是不跟被我揭露的人见面，我不喜欢当面跟人家发生冲突。第二，我想对他说的在我的文章里面都已经说了，只是就事论事。如果他来向我请教说他不知道错在哪儿，我可以告诉他，我可以把证据都列出来，我不跟被我揭露过的当事人有什么私下的接触。

    网易教育：打假不仅给您带来了声望，也给您带来了麻烦，甚至给您招来“伤身之祸”。对于遇袭案，您曾不满意赔偿500元的结果，您认为怎样的判决更合理？

    方舟子：500块钱倒是小事，本来我索赔的就只有4000块钱，因为我们国内现在只能索赔直接损失，间接损失不可以。我直接的损失就是误工费，两天专栏稿件没法儿写。我们更看重的是刑事部分的判决，只判了五个半月。这个后果对我来说就很严重，一方面是过了五个半月肖传国就放出来了，他会不会变本加厉地报复？有的人说，多判几年，他想报复还是会报复的。这个是不一样的，因为判轻了他就会存在一种侥幸心理，如果判他几年，可以让他感受到犯罪后果的严重性，出来以后可能就不敢了。另外一个是对别人的示范作用。比如我得罪人那么多，以前有些人还不敢采取犯罪的手段，结果有人给他示范了一下，而且让他们发现这个犯罪成本很低，风险很小，那么别人是不是会铤而走险？这样的判决反而让我的处境更危险了，这也是我不满的其中一个原因。

    寻衅滋事罪最高是五年，我认为应该按最高判。肖传国没有任何可以从轻判决的情节，他不认罪，没有任何悔改的表现，对受害人没有任何歉意、悔改的迹象，还在继续攻击我，属于团伙犯罪、买凶报复和连续作案，所以应该加重处罚。

    网易教育：华中科技大学和武汉协和医院公布了他们对肖传国处理的结果，您怎么看？

    方舟子：华中科大处理的结果相对来说比较到位一点，解除了他的职务。武汉协和解除了他的行政职务，记行政大过处分，留岗察看一年，这个处理结果太轻。在其他的国家，医生一旦犯罪，就会被吊销行医执照，而且不可能再申请到，一辈子也不能再去当医生了。但是武汉协和医院给他留岗察看一年，就是又要他回去继续当医生，所以这种处理结果是很轻描淡写的。

    网易教育：以后很可能还会有此类事情发生，您怎么保护自己和家人的安全？

    方舟子：我只能采取一些防范措施，比如说我现在就不会一个人出门了，以前也比较小心，晚上一般不出去，但是白天我觉得无所谓，还在周围走走，一个人去买点东西、散散步。但是出了这件事以后，让我觉得好像在任何时间、任何地点都可能会有危险。因为这件事就是在大白天发生的，还是在比较热闹的地方。

    网易教育：因为打假自己的自由都受到了限制，值得吗？您还会一直坚持下去吗？

    方舟子：我一直希望过一种自由自在的生活，但是没办法，这是揭露造假不得不付出的一个代价，这个代价对我来说目前还在一个可承受的范围内。在可预见的未来，我还会一直做下去的，长期不太好说。这几年我更多的时间在做科普工作，不是做打假，以后可能兴趣也不在这了。也有可能以后整个环境变了，学术环境变好了，不需要我们出来打假了。或者我们国家有一个比较规范的揭露造假、学术造假的渠道了，就没必要找我了，但是这种可能性比较小一点。

    网易教育：您是怎么走上打假路的？您一直以来的执着和坚持，动力来自哪里？

    方舟子：一开始是出于路见不平、拔刀相助，看不下去那么多造假。没有人揭露，我手上又有证据，我就在自己的网站上说。因为没有别的渠道，后来很多人都来向我举报，我就搞了一个平台，让大家有一个发表、揭露的途径，就这么延续下来了。如果我把这个平台关掉了，很多人会很失望的，包括很多支持我的人。做这件事毕竟对中国学术的发展、科学的发展，还有整个社会的发展都有积极作用，我就这么做下来了。并不是说我有什么计划，有什么预谋。

    网易教育：媒体称您是“中国树敌最多的一个人”，您怎么看待这个问题？

    方舟子：这个倒是有可能，因为每揭露一个造假，就会得罪一批人，而不是一个人。跟他同一个利益集团的，还有跟他有间接利益关系的。比如说你揭露了某一个学校的老师造假，整个学校的师生、校友都跟你为敌了，认为你败坏了他们学校的名声。一年我们差不多揭露100起造假，十年就是1000起，每一起都会涉及到一大批人，所以也可以说我是得罪人最多的人。

    二、谈争议：批评和质疑伴随我了十年

    网易教育：大部分网友都支持和称赞您的做法，有网友要给您捐钱请保镖，对此，您怎么看？现在有请保镖吗？

    方舟子：很多人都表示要捐款给我，我个人不接受捐款。几年前，我的律师彭剑发起设立了学术打假资金，遇袭事件发生以后，又设了用作学术打假人士人身保障的专项基金。有很多人捐款，但是具体情况我不是很了解，因为我不参与其中。

    具体的保安措施我觉得不适合在公开场合讨论，某些人就会知道怎么样对付我了，我现在只能说我是不会一个人出门的。

    网易教育：也有人说您炒作，说您的心里应该阳光一点，说您不可能成为各方面打假的权威者，您怎么回应？

    方舟子：如果有人认为这是炒作的话，我欢迎大家都跟我来学，因为揭露造假是好事，不管是抱着什么动机。但是你说我炒作，我炒作的目的是什么？为了赚钱？我这种打假跟商业打假不一样，不仅赚不到钱，还要倒贴。出名倒是出了名了，但是出名伴随而来的是风险，是人身安全方面的风险。任何一种炒作方式都会有一大批人学，如果说我这是炒作，那么为什么没人跟我学，我觉得有这种想法的人的心理才是阴暗的。

    我当然不是每样都懂、各行各业都懂，但是我现在涉及到这些学术造假的问题，绝大部分不需要专业的知识来辨别。论文的抄袭，你把两篇论文放在一块一比较就知道了。有的论文是从头抄到尾的，那需要什么专业知识呢？学历造假也是可以找到一些事实证明的，不需要专业知识。还有一些是属于科学的问题，用基本的科学原理就可以辨别，比如有人说制造出永动机，你不需要知道很高深的专业知识就能知道那东西是骗人的。还有一些可能确确实实需要用到比较专业的知识，我会向一些专家请教，听专家的。其实这种指责没有任何意义，你应该具体指出我在哪一个问题上搞错了，而不是泛泛地来批评。

    网易教育：面对质疑和批评，您是否有足够的心理准备来承受误解？

    方舟子：质疑和批评每天都有，而且有人已经坚持了十年了，从我开始打假就有人在谩骂和攻击我，一直就这么延续下来。我一直坚持这么一个想法，骂人骂不好，骂的人比被骂的还要难看。他们为什么采取人身攻击、谩骂的手段？这恰恰说明他们被我打中了要害，但是又没办法做出有力、有根有据的反击，所以只好恼羞成怒、破口大骂。这个对我不会造成什么伤害，你只要不拿锤子来砸我。

    我对这种攻击、谩骂根本就不会在乎，有时候还去看一看，觉得挺好玩的，看他们怎么样骂我，说我是美国联邦调查局派来的特务，是中国政府的走狗等等。有必要的时候我也会写一些东西进行反击和反驳，比如说一些有可能混淆视听的谣言，但是很少。

    网易教育：家里人对您有没有不理解，支持您吗？

    方舟子：家人还是理解的，现在就是在安全方面会有一些担忧，这个是难免的。我不会因此就退缩，只能说就更加小心一些。他们也知道我这个人做事比较执着，也不可能劝我改变什么的。有一些亲戚从安全的角度觉得我没必要老做这种得罪人的事，但至少他们能够理解我为什么这样做。

    三、谈教育：高考的改革方向应是更公平更公正

    网易教育：今年您最关注的教育现象或教育事件是什么？

    方舟子：一方面涉及到高考公平性的问题。因为这一两年高考的公平性一直受到质疑，高考制度受到了一些破坏。之前的高考制度算是中国最公平的，一切由分数说话，腐败和不正之风很难打进去。但是后来有各种加分，像少数民族、体育特长生、奥赛等，加分就会出现很多造假。很多学校实行自主招生、破格录取，把权力下放而且没有一个监督机制，就会很容易产生腐败问题。

    另一方面是学生论文造假的问题，这在教育领域是一个很严重的问题。学生的学位论文造假非常严重，特别是本科生。因为大部分人没有做科研的能力，这样就刺激了造假。有的学生不知道那是造假，或者虽然知道但不觉得有多严重，因为老师都在造假。

    网易教育：您觉得怎么才能改善现状？

    方舟子：高考制度应该更客观，标准更量化。我建议“裸考”，一加分各种名堂就都出来了。另外就是要多次考试，学生可以用自己最高的分数去报考学校，不要一考定终身。在录取的时候，可以有其他的参考标准，比如得过什么奖，老师推荐等，推荐的老师必须要承担责任，要有一个问责的制度。

    关于学生学术论文作假，我们一方面可以改变这种刺激造假的制度，我认为本科生没有必要写论文，只要把功课学好就好了，有研究能力的人可以鼓励，但是没必要强求每一个人都写论文。另一方面，应该对学生进行学术道德方面的教育，应该开一门课讲学术道德、学术规范。让学生知道如果违反了学术规范和学术道德，被揭露出来是要付出一定的代价的，并且这种诚信的教育要从小抓起。

    网易教育：您会怎样教育自己的下一代，希望他成为一个什么样的人？

    方舟子：我会根据小孩自己的兴趣爱好进行一些引导和培养，比如培养他对大自然、科学和文学的爱好，最后他要从事哪一行由他自己选择。我不会跟风让小孩学奥数，也不会给他布置很多额外的作业。我希望他能够过一个比较正常的童年，培养更广泛的兴趣，不要只是一门心思读书。

    四、谈自己：打假和科普我做的都很成功

    网易教育：因为打假，大家都会忽略您另外一个身份——科普作家，哪个身份是您比较喜欢的？

    方舟子：我比较喜欢科普作家的身份，一般人问怎么介绍我，我说你就说科普作家。因为我确实现在这几年更主要的精力是在做科普，生活收入的来源主要是科普文章、科普图书等，打假只是业余工作，也没有收入的。

    网易教育：您把两个身份，或者说两份工作怎么协调？

    方舟子：我的主要精力是花在科普上面，以后可能会有更多的精力是用在这方面，因为这是我的兴趣。我在某种程度上把打假当做科普的一部分，科普分两部分，一部分是传播新的知识，另一部分是揭露假的知识，就是打假。科普和打假都是传播科学方法，弘扬科学精神，都需要有怀疑的精神，实证的精神和理性的精神，这些是相通的。

    网易教育：您认为您在哪一个身份上比较成功？您期望做到什么样的成绩？

    方舟子：这个不太好说，因为都没有一个可比性。打假基本上是我一个人一直在做，你可以说我做得很成功。写科普文章的人很多，但比较专业的、比较受欢迎的还是不多。我的科普文章有的被选入教材，很多被作为语文考试的阅读试题，所以在这方面我觉得我也是比较成功的。

    所谓科普就是科学普及，我当然希望越来越多的人能够看到我的书。但是我也不会因此去迎合读者，这是科普作家和伪科学作家的区别，必须坚持最基本的底线。我希望以后我们的科普方面的图书销量能够更高一些，能够达到十几万册甚至几十万册，那就很不错了。

    网易教育：您是怎么安排一天的时间的？

    方舟子：我的生活实际上是很单调的，基本上就是上网、看材料、看书、写文章、看看电影、喝喝茶、打打太极拳。除非参加一些社会活动或者接受采访，不然我基本在家里，跟小孩玩一玩。

    网易教育：您说过，您和有些人不是一个精神世界里的，您想成为怎样的人？

    方舟子：对呀，那当然，我有自己的一个世界。所以有一些人老是以小人之心来揣测我，认为我是不是在炒作，是不是拿了别人的钱在干什么事情。他没法儿理解一个人可以不拿钱就来做这种对社会有益的事情。

    我希望当一个自由人，生活的自由和思想的自由。思想的自由早就达到了，生活的自由基本上也达到了，不用按时上下班。但目前我人身的自由受到一定的限制，但是这没办法，是不得不付出的代价，除了这一点我有点不满意之外，其他的基本上都满意。

    五、同题问答

    网易教育：您最关心当前中国教育哪些方面的问题？

    方舟子：教育的公平问题和诚信问题。

    网易教育：您理想的中国教育是什么样子？

    方舟子：初级教育是教小孩做一个合法的公民、做一个好人的教育，侧重道德方面；高等教育是让受教育者具有真才实学，不要看分数等一些表面的东西，侧重能力方面。

    网易教育：假如用三个词来描述您对教育的感情，您选择哪三个词？

    方舟子：第一个词是关注，因为对教育任何一个公民都应该关注，不应该漠不关心。第二个词是希望，希望它能够变得更好。教育关系到的是社会的未来，这就是为什么我们必须要对它抱有一个希望。还有一个词是信心，对它变得越来越好我还是有信心的，不然也没必要去关注它了。

    网易教育：您入选了网易教育年度新闻人物，对此，您想说点什么呢？

    方舟子：通过这个评选，能够让大家更关心中国的教育存在的一些问题，不公平的问题、诚信的问题，我觉得这是一件好事。让我有这么一个发言的机会，能够让大家注意到、听到我的呼声，我觉得这也很好。


视频：湖南卫视《零点锋云》方舟子、沈浩波谈名人面子问题

发表时间:2010-12-10 07：29：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010178eg.html
http://www.imgo.tv/watch_tv.aspx?TypeId=36&ClipId=74152&tid=36&cid=74152&fid=84257&OTypeId=36&styleId=1&fstlvlId=1


肖传国帮助我入选英国《自然》医学子刊年度人物

发表时间:2010-12-10 00：10：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010178ed.html
英国《自然》医学子刊

年鉴

方是民：最不可能退缩的中国博客写手

是民调查和揭露了许多起科学不端行为案件。但是即使用笔名（“方舟子”）写作也未能保护他免遭人身袭击，据他说被袭击者用锤子追击。是民只受了轻伤，但是这个事件引起人们关注中国新闻界人士报道造假时面临的危险。

NATUREMEDICINE | NEWS

TheYearbook

Nature Medicine
16, 1359 (2010) doi:10.1038/nm1210-1359b
Published online
06 December 201

FangShimin: Least likely to back down Chinese blogger

Shimin has investigated and exposed numerous counts of scientificmisconduct. But even writing under a pen name ('Fang Zhouzi') didnot protect him from a physical attack, in which he says he waschased down by assailants wielding a hammer. Shimin suffered onlyminor injuries, but the incident brought attention to the perilsfaced by journalists reporting on fraud in China.


肖氏手术未了难题

发表时间:2010-12-09 17：37：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010174vo.html

肖氏手术未了难题

本文见《财经》杂志2010年第25期 出版日期2010年12月07日
卫生部发言人表示，肖氏手术不应该上临床。在国际上，如果科学家受到了学术造假的指责，首先是科学家所在单位要对此调查；其次，国家的科技管理部门或是资助研究的基金会应介入调查

《财经》实习生李湘宁 记者 严冬雪 记者 刘军/摄影

    成成终日躺在床上，母亲辞职回家陪伴。他的生命已经极为脆弱，尽管才三岁半——这是北大医院神经外科医生几个月前做出的结论。

    事情起始于2008年春天。出生于河北唐山、当时刚满一岁的成成随妈妈来北京儿童医院看病。他患有一种叫做脊柱裂的先天性疾病，其主要症状是大小便失禁。北京市儿童医院的医生告诉其母亲，这种病很难治好，施行一种名为“神经栓系松解术”的手术可能会有一些效果，但不能保证疗效。医生同时又安慰他们：患病的小孩子通过合理训练，存在一定的自我康复率。

    但成成的母亲却通过一则广告得知：郑州神源泌尿外科医院（下称神源医院）专门治疗这类疾病，通过一种被称为“肖氏反射弧”的手术，可以达到85％的治愈率。

    随后，成成随父母亲赴河南做了手术，为其施行手术的是神源医院院长高晓群医生。“手术后，高医生告诉我：手术很成功，你的孩子几个月后就可以正常大小便了。”这位母亲说。

    但几个月后，成成等到的却不是康复，而是另一种“残疾”：手术迄今，成成的大小便失禁问题没有好转，而他被截取一条神经的左腿出现了无力、并逐渐萎缩的症状——手术将腿的一条神经截取、连接到了膀胱，以建立“神经反射弧”。

    手术前，一岁多的成成刚刚学会走路，现在，他站立都很困难。看着孩子病情日渐恶化，母亲再次将成成带来北京。北大医院神经外科为孩子做了核磁共振成像，“医生说，涉及到的周围几条神经全乱了，已经回天无术；并且由于长久卧床，心肺等脏器功能将逐步衰竭，孩子很难活长。”母亲为此辞职回家，在家专门帮助孩子练习站立、走路，以挽救其生命。

    寻求司法救济

    成成并不是接受这种手术的惟一患者。2009年11月10日，两位先天性脊柱裂患儿的母亲同时将郑州神源医院告上法庭。据递交到郑州市二七区法院的起诉书，她们的孩子于2006年在神源医院接受了“肖氏反射弧”手术，但病情至今无好转。术后孩子出现了严重的后遗症，即左腿萎缩、变形。

    一年过去，两起案件仍未开庭审理。原告方代理律师彭剑告诉《财经》记者，开庭延后，主要是由于司法鉴定程序旷日持久。

    由于被告方不承认手术与腿部残疾存在因果关系，原告早在2009年12月中旬就向法院提出了司法鉴定申请，要求鉴定患儿的伤残等级以及手术与患儿残疾间的因果关系。因承办法官变更等原因，迟至2010年4月，法院才确定了司法鉴定机构。

    8月10日，河南科技大学司法鉴定中心出具《鉴定意见书》。原告方于8月23日收到的意见书结论显示：“肖氏反射弧”手术与患儿残疾间存在“间接性因果关系”或“临界性因果关系”。

    在这等待的一年多时间，彭剑又陆续收到100多件接受过“肖氏反射弧”手术患者的投诉文档，称该手术对他们也无效果，相当一部分患者表示手术造成了不同程度的腿部萎缩。他们希望诉诸于司法救济。截至发稿日，彭剑掌握的患者名单超过300人。

    诉讼之外，亦有患者四方奔走，尝试多种途径寻求权利救济。25岁的患者金兵（化名）是病友参加诉讼的牵头人，他于2008年起通过网络、电话等渠道先后联系卫生部、河南省卫生厅以及郑州市卫生局等部门。直到2010年3月，才得到市卫生局的明确答复，“医院解散了，没有办法。”

    原来，神源医院已于2009年8月17日未经卫生局批准自行宣布“解散”，不再接诊病人。彭剑说，根据《医疗机构管理条例》及其实施细则的规定，医疗机构并没有“解散”一说，“医疗机构停业，必须经登记机关批准。”

    手术却并未停止，神源医院部分职工转至郑州大学第四附属医院接诊。据患者家属反映，今年初，有大批患者及家属前往郑州大学第四附属医院讨说法，“整整闹腾了一天”。

    不少患者表示手术无效。与此相对照，众多媒体介入调查，尚未找到可证实的手术“治愈”患者。神源医院曾作为典型在媒体上宣传的小善善，经《北京科技报》调查证实，手术对改善大小便失禁作用甚微；另一个典型案例小艳丽，则在2010年10月给病友们发出致歉“短信”：“我做完手术三年多了，可是我没有看到一丝的效果……我本来左脚是可以行走的，可是经过他们的肖氏反射弧手术后我的左脚却不能走了。”她表示，因为自己被作为成功案例广泛宣传，导致更多患者做此手术，她向其他患者道歉。

    彭剑表示，他接受到神源医院提供的三个作为证人出现的患者材料，其表述为“有效”，而非“治愈”。

    从人体试验到“临床治疗”

    对“肖氏反射弧”手术的治愈率疑问，直接关系到手术首创者、华中科技大学同济医学院泌尿外科研究所前所长、武汉协和医院前泌尿外科主任肖传国。

    1988年，肖传国首次提出“人工体神经-内脏神经反射弧”（即“肖氏反射弧”）的概念。

    1994年，肖在学术杂志《截瘫》发表文章，称其在实验老鼠身上建立了一个皮肤－中枢神经－膀胱反射弧。1995年5月，时年40岁、身在美国的肖传国被武汉协和医院请回，任泌尿外科主任。之后，通过平顶山矿务局，他在平顶山若干名截瘫矿工身上开始了临床试验。

    彼时，距离其关于大鼠试验结果的论文发表还有一年、获得美国国家卫生研究所（NIH）资助的猫试验研究资金还有半年——直到1999年10月，关于猫试验结果的论文才刊登在《泌尿学杂志》上。

    对于自己为何未在美国进行人体试验，肖传国曾对媒体解释：“在美国申请基金非常慢，最快也要等一年半到两年。而且美国对做临床研究审批很严，光是做个口服药都要(准备)成卡车的文件，做人(的手术)就更难了。”据他介绍，在平顶山做临床研究“不需要卫生部批准，医院的伦理委员会通过就可以。”

    按照标准程序，中国科学院院士、全国政协委员王志新指出：“应该先做动物试验、发表论文、经过一系列严格的评估后，才可以做人体试验（但必须是针对志愿者）。”

    东南大学卫生法研究所所长张赞宁也向《财经》记者介绍，按照科学研究的惯例，肖传国在美国进行的动物试验不能作为其在中国进行人体试验的基础，肖回国试验，应重新进行动物试验——在平顶山人体试验之前，未见其有关“国内完成动物试验”的论文发表。

    而在平顶山人体试验论文发表（2003年）之前，有患者证明，“肖氏反射弧”手术已经在武汉开始用于临床治疗，并称成功率达到了85％。

    《财经》记者联系到2000年底至2002年间做完手术的多例患者，据他们介绍，当时医院方面说这个手术已经很成功了。“没说是试验阶段，更不是免费的。手术做下来，就花到3万多了。”来自黑龙江的一位患者说。

    人体试验与临床治疗阶段在患者权益方面的主要区别是：前者必须获得志愿者的“知情同意”，同时不能收取任何治疗费用（相反，一般会给接受试验的志愿者以适当报酬）。

    也就是说，“肖氏反射弧”手术的动物试验未完成，人体试验已经开始；而人体试验论文尚未发表，已经进入“临床治疗”，并获利。

    鉴定争议

    1999年3月，当时的国家科委和卫生部有关人士组织专家对“肖氏反射弧”进行了一场学术成果鉴定会，并出具“成果鉴定证书”，认为“肖氏反射弧理论在临床上取得了令人鼓舞的疗效”,技术研究达到了“国际领先水平”。

    2004年8月，在由卫生部组织的第二次鉴定会上，专家组再次认定肖传国的成果对于解决先天性脊柱裂患儿大小便失控“具有重要意义和突出的创新性”。

    王志新院士对“肖氏反射弧”两次鉴定会的组成人员提出疑问：一方面，参与鉴定会的专家多数不是与该手术有关的同行；另一方面，参与鉴定人员，应该回避的未予合理回避。以2004年8月卫生部组织的鉴定会为例，八位鉴定专家中，只有一位泌尿外科专家；有两位长于基础神经学的研究，对于临床并不擅长；其他还有野战外科学等方面的专家。当时，作为中国泌尿外科少数几名院士之一的郭应禄（他参与了1999年第一次鉴定会，曾对该手术提出异议），并不在邀请之列。

    此外，鉴定专家之一，裘法祖院士作为肖传国的老师，未予回避——按照学术惯例，类似情况应予回避。

    1999年“鉴定会”之后，肖在国内屡获殊荣，先后于2000年获吴阶平医学奖，2001年获国家科技进步二等奖，2002年获何梁何利科学与技术进步奖，其领衔的“神经损伤修复和功能重建的应用基础研究”亦被列入“973计划”项目，获得2500万元人民币的科研基金。

    2006年8月，郑州神源医院成立，同样将该手术用于临床治疗。据该院主刀医生之一何朝宏披露，自2006年到2009年停业，神源医院一共做了大约1500例人工反射弧手术，成功率在85％以上。根据患者提供的发票，每例手术标准收费3万元左右。

    部分患者的收费清单显示，神源医院在对这些患者实施“肖氏反射弧”手术时，同时做了“神经栓系松解术”，但患者表示并不完全知情。

    国内泌尿外科同行，以及学术期刊《泌尿学杂志》刊发的专家评论均认为，部分接受“肖氏反射弧”手术的患者显示出一定效果（并非“治愈”），可能是同时进行的“神经栓系松解术”“骶神经根切断术”等原因所致。但“神经栓系松解术”等手术不会导致腿部残疾。

    “肖氏反射弧”手术85％的治愈率多次受到同行专家质疑。但2006年，肖传国对美国博蒙特（Beaumont）医院宣称，肖氏反射弧已经成为中国各大医院的常规手术，并且“具有85％的高康复率”。基于这一前提，该医院选取了12名志愿者进行“肖氏反射弧”手术临床试验，其中9例手术后接受一年随访，结果发表在美国《泌尿学杂志》2010年8月号上。

    杂志发表的试验结果概括为：术后1年，无一例患者能自主排尿。其中7例(78％)患者被认为建立了“反射弧”。大多数患者称肠道功能有改善。术后一个月，89％的患者（8例）出现不同程度的下肢肌肉群无力。1例患儿出现持久性足下垂。

    数据分析表明，术后12个月，病人尿动力学数据（膀胱容量、是否排尿）的改变，与反射弧是否建立不相关。负责这项研究的该医院泌尿科主任Peters接受美国媒体采访时表示，这一结果是“令人失望的”。

    该杂志在社论和编辑评论中还刊载了同行的质疑，指出试验缺乏对照组，结果矛盾且无统计意义，认为这是对肖先前自我陈述的结果的挑战，怀疑肖先前论据和数据的可靠性，推测某些患者的改善并非得益于肖氏手术本身，并警告说，“不适当地、仓促地在患者身上和医疗界推广应用此手术将会有极大危险”。

    对于《财经》记者的采访要求，博蒙特医院未予回复。10月下旬，美国国立卫生研究院(NIH)做出决定，不再继续招募患者进行临床试验，要求对这一手术的人体试验基础进行复查。

    卫生部结论

    2010年10月14日，五名“肖氏反射弧”手术失败的患者代表或家属代表前往卫生部反映意见时，卫生部相关负责人对他们称，经初步判断，“肖氏反射弧”手术应属于2009年3月2日颁布的《医疗技术临床应用管理办法》（下称《办法》）中规定的第二类医疗技术——安全性、有效性确切，涉及一定伦理问题或者风险较高的医疗技术。

    第二类医疗技术应由省级卫生行政部门负责临床应用管理。

    然而河南省卫生厅对媒体表示，该厅公布的第二类医疗技术中并未包括“肖氏反射弧”手术。

    卫生部信访处当日还回应，卫生部将组织专家就“肖氏手术”展开调查。10月18日下午，中华医学会组织专家组就“肖氏反射弧”进行学术评审。该会议全程封闭，评审结果没有公开。

    但《成都商报》报道称，一位获邀专家表示，六名泌尿外科专家已达成一致意见，将在讨论会上提出四点建议：立即停止实施“肖氏反射弧”手术；对现有的实施过手术的患者观察随访，确定疗效和安全性；组织专家团，对“肖氏反射弧”手术技术进行全面调查，确定该手术的有效性和安全性；对实施了该手术、失败导致不良后果的患者提供医疗帮助。

    11月9日，卫生部在一个新闻发布会上就“肖氏反射弧”手术作出回应：“目前，该技术安全性、有效性的循证医学证据尚不足。”卫生部新闻发言人邓海华强调，“肖氏手术不应该上临床。”

    按照这一说法，事实上，“肖氏反射弧”应该属于第三类医疗技术——安全性、有效性尚需经规范的临床试验研究进一步验证的医疗技术。

    而无论是第二类还是第三类医疗技术，要正式走向临床应用，都要实行第三方技术审核制度。《办法》强调，“属于第三类的医疗技术首次应用于临床前，必须经过卫生部组织的安全性、有效性临床试验研究、论证及伦理审查。”

    据此，武汉协和医院和郑州神源医院施行的手术，从技术性质来说，依然停留在人体试验阶段。但在2009年5月《办法》正式实施之前，对于“探索类”（即《办法》划分的第二、第三类）医疗技术，并没有法律层面上的实质性规范。

    今年初，卫生部医政司官员马旭东就在深圳的一次工作会议上指出，中国仅对部分专项医疗技术临床应用实施了准入管理，尚未建立医疗技术临床应用综合管理的专门制度。

    在规范缺失的情况下，对“探索性”医疗技术的规范，主要依靠的就是研究者的学术道德。

    谁该负责

    由于接受手术的患者大多数来自贫困农村，三四万元的手术及交通食宿等费用让不少家庭捉襟见肘。五名患者代表或家属代表向卫生部提出四项请求：全面叫停“肖氏手术”；调查85％治愈率宣传；赔偿手术失败受害者；查清手术准入审批。

    赔偿包括手术费（原额退赔）、残疾赔偿金（按照不同的个案进行伤残鉴定，再按照不同的伤残等级计算）等。以已公开“讨说法”的300多名患者计算，赔偿总额将是一个不小的数字。

    原告方代理律师彭剑表示，他们正申请追加肖传国为第二被告；亦考虑追究郑州大学的责任；部分媒体涉嫌为“肖氏反射弧”做虚假宣传，亦应承担补充赔偿责任。

    2006年，郑州大学聘请肖传国为兼职教授。神源医院成立于当年8月，其网站称，神源医院是“经郑州大学批准成立的研究机构”。肖传国接受警方讯问时称“神源医院是私立医院，我投了100万，挂靠在郑州大学下面”。

    彭剑认为，被告方神源医院明显违反了《医疗广告管理办法》第七条中明确禁止宣传治愈率、有效率等诊疗效果的规定，被告的过错显而易见。

    对于郑州大学是否应承担连带责任，东南大学卫生法研究所所长张赞宁认为，应考虑事实状态。医院在营业的三年多时间，一直借郑州大学神经泌尿外科研究中心宣传，且医院“解散”后，部分原职工又转至该校第四附属医院。

    媒体对“肖氏反射弧”进行过各种形式的宣传报道。根据2007年实施的《医疗广告管理办法》第十六条，“禁止利用新闻形式、医疗资讯服务类专题节（栏）目发布或变相发布医疗广告。”卫生法专家卓小勤告诉《财经》记者，“对各种以科普形式做的软广告，原告将承担艰巨的证明责任”，因此问责至为艰难。

    彭剑还认为，卫生部应该出台一个方案，赔偿遭受损失的患者。此前，广东医学院副教授李大平曾撰文说，“肖氏反射弧”手术原属在国内外都没有开展应用的新项目，程序上未经严格审评，却进入了医疗市场。

    在患者及媒体对这一手术提出强烈质疑之时，有关监管部门却置若罔闻。彭剑表示，内部责任的分担上，医院是第一步。医院不足以赔偿的，可以向其他责任方追偿。

    10月27日晚，在中国政法大学举办讲座的中国科学院院士、全国政协委员王志新指出，“迄今为止，关于肖传国事件缺少来自生物学界、医学界真正主流的、一致的声音，这其实涉及中国的科技评价体系问题。”

    他表示，一方面，对科学问题本身，科学共同体具有自我纠正错误的能力，科学界是最具“自净机制”的群体。可现实是，中国科学界的“自净能力”频频失灵。

    另一方面，对于科学家学术不端的指责处理，王志新认为，必须有外界因素的介入、公共舆论和管理部门的介入。在国际上，如果科学家受到了学术造假的指责，首先是科学家所在单位要对此调查；其次，国家的科技管理部门或是资助研究的基金会应介入调查。

    具体到这个事件，王志新表示，此前尽管“肖氏反射弧”屡遭质疑，但从未见其单位华中科技大学予以回应。

    本刊多次联系肖传国供职的华中科技大学及武汉协和医院，对方始终未给出答复。曾施行“肖氏反射弧”手术的郑州大学第四附属医院神经泌尿科一位医生告诉《财经》记者，现在该手术已经停止，对于其他问题，他未答复。

    11月25日，华中科大新闻网发布消息，称当天该校及武汉协和医院已将处理报告送达肖传国本人，“从而严格依法依规完成了对肖传国处理的相关工作程序”。消息称，早在11月6日，学校和协和医院已决定解除肖传国在学校、医院所任职务。

    据彭剑介绍，目前他所代理的状告神源医院虚假宣传案已进入第二轮证据交换阶段，因原告方提交了追加肖传国为被告的申请，开庭审理日期仍不确定。开庭时原告方将申请150余名患者证人出庭作证。


方舟子：微博威力出人意料

发表时间:2010-12-08 06：46：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nz7m.html
2010年12月06日钱江晚报

    采访/本报记者 钟卉

    倘若盘点本年度“中国最热话题人物”榜单，“打假斗士”方舟子必定赫然在列。今年他干了不少“大事”：曝光打工皇帝唐骏学历造假，揭露重庆“神仙”道长李一真面目，炮轰复旦8教授推荐录取“国学天才”剽窃蒙人，质疑“肖氏反射弧”理论，与周立波“隔空对骂”……几乎每一件都引起了网络舆论的热议，同时也让方舟子“家喻户晓”。而将这些事件以光速传播并维持方舟子高“出镜率”的主要“幕后推手”则是新兴传播工具：微博。

    接受本报记者采访时，方舟子坦言，微博如今已经成为他传播一些科普知识和揭露造假事件的主要工具和阵地。而最初他在微博上打响的“第一战”——唐骏学历造假事件也让他直言“始料未及”这一载体的威力竟然如此强大。

    “驻地”微博短短半年，方舟子的新浪微博粉丝数已高达45.5万，每天都有数以千计的网友在他的微博留言，发表意见或咨询科普类知识。对此，方舟子也勤织“围脖”，平均每天都会更新至少5条，并自创“微博十日”栏目，将过去一周多来发表的微博做统计总结。“相较其他互联网交流方式，微博的互动性显然是无可比拟的。今年来我揭露的不少造假案例和我写的文章话题均是通过网友在我的微博留言发出疑问，而我做简单回答后引发的。然后通过网友的转载、关注，加上传统媒体的报道，而迅速发展成为热门事件。”

    谈及和微博的“第一次亲密接触”，自称是“互联网的恐龙”方舟子却笑言自己最初没看上这玩意儿。“2009年的时候新浪网拉我去开微博。我当时对微博的整个认识，可以说是相当模糊的，觉得没有什么太大必要，因为在我心目当中，微博微博，顾名思义就是博客写得简短一点，我觉得没什么意思，我是喜欢写那种比较长篇的文章的。所以新浪网拉我过去的时候，我说可以，你们可以在那边给我开一个微博，但是我不会去玩的。他们替我开了微博以后主要就是转发我在新浪博客上面文章的链接。”方舟子称，此后他有一段时间根本没有再去关心过这个微博，直到今年4月份“去看了一下”，才惊觉“不看不知道，一看挺有意思”，“(微博)跟我想象的不太一样。它的传播力、它的互动性要比博客强得多，并不是说只是一个小型的博客。所以，从今年的5月份起，我就开始在新浪微博上发原创的微博了。”

    然而，2个月后，这个最初被方舟子忽视的微博的巨大威力着实也让他直叹“出人意料”。

    “唐骏的事件是在7月1日的时候，实际上只是我在微博上随便的几句话引发的。有人问我说，对唐骏新出的《我的成功可以复制》这本书怎么看？我就随口说了一句话：唐骏在加州理工的那个博士学位是假的，他是不是要告诉大家怎么样去复制假学历啊？很随便的这么一句话引发了一连串事件。其实当时这个微博的转发量，其实按现在的标准来看很低的，也就几十个左右吧。但是，由于当时关注我的人当中有一些媒体的记者，他们就把这个报出去了，然后这个雪球就越滚越大。到7月24日的时候，又出来另外一个事件，是李一道长的事件。我也是在微博上随便几句话，然后也引发一连串事件。这个时候，转发就很多了，已经有上千个转发了。然后到8月份的时候，我遭到袭击，一个多小时以后我的妻子帮我在微博上发了我遇袭的消息——当时我不可能自己去发微博了，正在派出所接受调查呢。这时候这个传播力就更强了，这条微博几个小时之内被转了2万多次。”

    “微博对推动言论自由、拓宽民主空间会产生积极作用，因其具有传播迅速及时的特性。”然而，对于帮助自己“火速成名”和打假的传播工具，方舟子却并不提倡夸大它的作用，“微博的影响力决定于粉丝的数量和质量，但微博的粉丝也有造假，微博提供商会给名人送一些粉丝，增加他们的人气。”

    “推动社会进步最终还是传统媒体，不要以为有了微博就万事大吉了。对于‘微革命‘的理念，我觉得太过乐观。改革也是循序渐进的，媒体没必要夸大其革命性力量。”


方舟子沈浩波做客《零点风云》谈明星与面子

发表时间:2010-12-08 06：42：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nz7l.html
    2010年12月07日腾讯娱乐

    有句老话说：明星不怕坏新闻，只怕无新闻。在如今的娱乐圈里，爆料、绯闻永远不断，现在更多了微博口水战。“海派清口”周立波与“打假斗士”方舟子微博开战，自是引起很多人的关注。

    12月8日（周三）晚24点，方舟子做客湖南卫视《零点锋云》对话出版人沈浩波，畅谈明星人物的面子问题。

    方舟子：我不看重脸面

    中国有句俗话：揭人不揭短，打人不打脸。在这样一种环境下，中国人的面子文化发展成为一种重要和典型的社会心理现象。

    “不是我脸皮厚什么的，我本来就不看重这个脸皮，”方舟子说道，“没必要给自己装一张脸，你原来是什么样的脸，你就什么样的脸，其实我特别反感中国人的讲究面子。”

    被称为“打假斗士”的方舟子，近几年他的“打假活动”很受关注，除了打工皇帝唐骏学历造假事件，他最新发表的关于“国学天才”不能破格录取到复旦大学的言论，也引发网络热议。

    对于自己揭露买文凭这件事，方舟子坦言自己并不是要驳人的面子。“而是作为一种社会的现象，我认为这种做法是有违社会诚信的，是应该批评的。”

    沈浩波：不认错的代价要比认错的代价小

    每个孩子成长的过程中，都会接受这样的教育就是人犯错了一定要承认。然而，名人错了该不该认？方舟子认为名人对批评要有更大的包容度。

    “就是社会公众人物面对批评的时候，一般来讲，比较常见的是两种态度，一种态度是暴跳如雷，第二个政策是鸵鸟政策，把自己的头埋起来一句话不说，”沈浩波说道。作为出版人，几年前沈浩波有过一次这样的经历，当时签的一个很有名的作家一夜之间爆出抄袭的事件，情节不是很严重，结果那个作家最终还是选择了逃避。

    “在中国这样的环境里，不认错的代价要比认错的代价要小，”沈浩波认为，“中国人骨子里头面子是最大的伦理，在中国人来讲，这个要彻底改变，我觉得这个太难了。”

    在沈浩波眼里，方舟子跟中国的文明环境是有非常大的冲突，实际上这是一种非常稀缺的血液，“如果我们要走向一个现代文明社会的话，需要更多的这样的人，”他说道。

    12月8日（周三）晚24点，湖南卫视《零点锋云》方舟子沈浩波精彩对话，更多内容尽请关注本期节目！

    《零点锋云》方舟子：周立波骂人很难看

    2010年12月07日凤凰网娱乐

    11月，网络上最热闹的当属微博。冯小刚质疑金马奖尚未尘埃落定，周立波和方舟子微博开骂。战火又起，一边是海派清口周立波，一边是打假斗士方舟子，众多网友也是围观得不亦乐乎。

    近日，在湖南卫视《零点锋云》录制现场，前来做客的方舟子坦言：“就是骂人骂不好的话，骂的人比被骂的还难看，周立波就属于这样的人。”

    恩将仇报 网络成粪坑

    这场席卷众多网友围观的骂战源于周立波微博上的“网络公厕”言论，该言论发布后自是饱受争议。

    方舟子在节目中说起以前自己对周立波的印象是来源于网上对他的评价，说那些段子都是从网上扒出来的。“而且，更好笑的是，他在说这个段子还要对着本子说，这些段子他都记不住。”在看到周立波在微博上的发言时，方舟子并未觉得有什么幽默的地方。

    “我看到有人说了，说在网上把他捧起来了，我觉得也是。刚刚出名的时候，网上有很多人在推他，”方舟子认为，“本来是网上把他捧起来了，然后他用了很多素材都是网上的。到现在反过头来骂互联网是个粪坑的时候，觉得恩将仇报。”

    骂人是一种艺术

    现今网络高度发展的今天，如何在网上表达自己已然成为一种学问。“有一些名人实际上不适合在网上玩，这会把他们的形象毁掉了，”方舟子认为。

    对于网络，方舟子觉得自己还是有一个比较清晰的认识。“我并不说，网络是一块净土，但是我不把它当粪坑。因为里面各色人等都有，每天骂我的人都有，甚至有的人已经骂了十来年了。十年前就一直骂，然后专门搞了一个网站在骂我。”

    在这种情况下，方舟子觉得基本可以不去理睬。“你骂人可以，要骂得一种艺术，不要想骂张嘴就骂。”

    在方舟子看来，一个名人话语权要比一般人大得多，在讲话的时候还是要有所收敛有所注意的。“其实网上的表现有时候可能要比现实的还要真实，肯定比舞台上的真实。”

    据悉，方舟子做客的这期节目将于12月8日晚24点在湖南卫视《零点锋云》播出。


我就是对真相有洁癖

发表时间:2010-12-07 05：41：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nyfr.html

记者周明杰
2010年12月06日北京晚报

    “总统奖女孩造假”，这是刚刚过去的周末方舟子放出来的又一个重型炸弹，要知道，这个“总统奖女孩”可是上过中央电视台的，方舟子质疑她的话正是该节目正式播出中的内容。

    就在此时，他跟周立波论战、声称“地动仪造假”等事件还没有完全平息。如此频频进入大众视线，挑起一个又一个焦点话题，这一年，方舟子实在是太“火”。

    他跟“打工皇帝”唐骏、“大师”李一、复旦校长杨玉良等若干名人正面交火数次，几乎枪枪致命，更有因被他直接爆头而出局的，从年初到年尾，他都是焦点人物。

    “火”的另外一个表现就是自己惹祸上身，交火中难免挂彩，他也被专家指责、被谩骂、被人告上法庭，甚至被人追杀，今年8月份，他在居所附近遇袭，更是震动一时。

    他是第一代网民，是网络上的“大神”，他揭露和参与的学术打假行动已经有300多起，而在这些年中，对他打假行为的争论从未停止。“挺”他的人认为他就是科学界的良心，认为他很能战斗，不食人间烟火；而“拍”他的人则认为他“随口乱咬”，是“变态”、“剩斗屎”。

    “美国总统奖相当于我们的三好学生，

    借此出书的小姑娘完全是胡吹”

    12月4日，方舟子在微博上公开质疑“总统奖女孩”叶菲。2009年，叶菲写的《做最棒的自己——获美国总统奖的女孩的经历》曾经大卖，在接受央视采访时，叶菲介绍说“美国总统奖”是美国对综合素质强、工作能力突出的高中毕业生的最高荣誉奖，一般来说一个州可能只有一个人能拿这个奖项。方舟子在接受记者采访时却揭底：“她在说谎，根本就是胡吹。”

    记者：你批评叶菲在说谎，这话有根据吗？

    方舟子：当然。这个事情也是有朋友向我举报，然后我经过核实后才发布的。所谓的“美国总统奖”实际上就类似于我们国家的“三好学生”，美国的每个学校包括公立和私立，每年都会评出十几个来，当然也是有比例的，大约是在10%左右，只要校长批准即可。获奖的学生会获得有美国总统签名的证书，还会收到一封祝贺信，必须告诉大家的是，这个总统签名是印刷签名，这个祝贺信是统一格式，改一下名字而已，并非美国总统亲自给她写的信。

    根据统计，美国每年都会有几十万人得到这个美国总统奖，很多人都被忽悠了。当然，叶菲本人也许很优秀，但是一个这么年轻的女孩都敢回国胡吹、唐骏那样的人都敢学历造假、复旦校长杨玉良这样的人都敢履历造假，这真不是哪一个人的问题，这都成了我们现在社会的普遍现象了。

    “现在唐骏又出来演讲了，

    说明我们目前社会诚信缺失到了什么地步”

    记者：“学历门”之后，唐骏最近又开始出来演讲，你觉得自己对他学历造假的揭发有用吗？

    方舟子：像唐骏这样的情况，要是在美国，他早就下台了，如果他不主动请辞，董事会也会直接罢免他，他的诚信肯定破产了，他的职业生涯就基本结束了。但是现在，唐骏居然又出来了，这也从一个方面说明了我们目前社会诚信缺失到了什么地步，为什么这么多人肆无忌惮地说假话呢？！就是因为说完假话即使被揭露出来，也不用付出代价！

    虽然唐骏又出来了，但是我觉得我的行为还是有价值的。唐骏事件之后，不是有100多名高管赶紧去网上修改自己的学历吗？这也说明唐骏的跌倒给了他们一个教训。而且，再次引起公众对于诚信问题的讨论，要知道，能够引起关注，才有发生改变的可能。

    “从现实难以复制和历史记录互相矛盾上看，

    地动仪只是个传说”

    12月2日，方舟子发文声称张衡当年建造的地动仪“很可能和今人复原的那些模型一样，仅仅是个摆设”。这推翻了我们从小获得的认识：历史课本中，张衡发明的地动仪可是能够准确预测地震的。这个1800多年前的地动仪究竟是不是传说，地震局专家和方舟子激辩正酣。专家认为方舟子根本不具备地震研究的知识和能力，而方舟子则坚持地动仪能预测地震的故事根本就是编出来的。

    记者：你怎么会去关注地动仪的真伪？你掌握这方面的知识吗？

    方舟子：因为现在在宣传地动仪的复原模型，这才引起了我的关注。从小我学的跟大家都一样，认为地动仪能监测地震，后来失传了。可是这次一关注，我就觉得这件事情可能有假，我的证据有两点，不需要掌握那些监测地震的知识也能提出来。

    第一就是地动仪的不可复制。国家地震局宣布复制出来的那个地动仪其实根本没有检测过真实发生的地震。但他们声称复原的地动仪检验出了河北唐山、云南泸西、越南孟艺发生的三次真实地震。而这三次地震分别发生于1976年、2000年和2001年，都在复原的地动仪建成之前，你是怎么可能做到的检测呢？后来我了解到，它检验的不是真实发生的地震，而是实验室里对真实地震的模拟。这就大打折扣了。我举个例子，2008年汶川大地震，北京有震感，没听说复原的地动仪检测到这次地震吧？也没听说哪一侧的珠子掉下来。将近2000年之后、科技如此发达的今天，地动仪都复原不出来，在那么遥远的古代，真的会造出这种仪器来吗？

    第二就是历史记载中有互相矛盾的地方。《后汉书·张衡传》里记载了地动仪预报的陇西地震，这个故事我们都很熟悉了，说当时京师没有震感，而地动仪陇西方向的珠子掉了出来。可是我查了历史资料，陇西确实发生过一次地震，但历史记载中说那次地震京师不仅有震感，还造成了房屋倒塌和人员伤亡。这个所谓地动仪预报地震的故事牵强附会，我怀疑是为了说明地动仪的神奇而编造出来的。

    记者：你用历史资料来证明自己说的有道理，可是关于地动仪的记载也是在历史资料中，凭什么就能判定你用的资料是真的，而别人用的资料就是假的呢？

    方舟子：关于陇西地震的记录，后汉书里就是互相矛盾的，我们所熟知的故事在其中的张衡传里，而我提到的与它矛盾的说法是在五行志里，从单纯记录地震情况来看，五行志比张衡传可靠得多。另外，《后汉书·张衡传》有关地动仪的部分脱胎于《后汉纪》，而后者并没有地动仪验证陇西地震的故事。

    当然，我想强调的是，我只是提出了这个疑问，就是说张衡发明地动仪来检测地震这个说法是存疑的。我不怀疑张衡曾经建造出一台叫候风地动仪的仪器，但是没有证据能够证明，也没有理由让人信服这个仪器它能检验地震，张衡制造的地动仪很可能和今天我们复原的那些模型一样，仅仅是个摆设。

    “说我乱咬的人只有两种，

    被我揭底的人和不了解我所做事情的人”

    记者：网上很多人都在骂你，甚至有说你“随口乱咬”的，你在乎吗？你究竟给自己什么样的定位？

    方舟子：没有事实根据的叫骂、单纯的人身攻击我不怕，也不在乎。一般骂我乱咬的不外乎两种人，一种就是那些被我揭发、被我批评的人。他们借此来损害我的形象，把这个作为他们反击、报复我的手段；另外一种就是不了解我的工作的人，他们不关心也不了解我所做的事情，就跟着别人发言，这种批评是没有价值的。

    我欢迎对我有根有据的批评，如果说我乱咬、批评错了，我欢迎他反驳，给我指出来，把证据摆出来，我还可以在自己的网站上给他公开挂出来，如果是我错了，我肯定进行纠正。

    其实，我做的是科普工作，打假只不过是科普工作的一部分，可以说打假不过是我的业余工作。而且，所谓的打假，不如说是“揭假”，就是在合法范围内利用自己的言论自由，起到一个舆论监督的作用。

    我现在把越来越多的精力和时间都放在科普上面了，向公众多介绍一些正面的知识。民间学术打假，说到底还是不得已而为之，是在体制还不健全、政府监督力量尚不完善情况下的一种弥补。我希望整个学术界可以越来越规范，建立规范的机制。

    [围观]

    挺

    他该入选

    2010感动中国

    司马南：很多人不理解他，无非是因为方舟子这样的人生活中很少遇到，所以，人们不敢相信，今天这个无利不起早的世界还有人无利而起早。我觉得他应该入选2010年感动中国人物。

    央视记者柴静：不能强制要求真相长着一张慈眉善目的脸，那样的结果很可能是普遍虚伪的产生。方舟子的观点并不代表正确，但唯有更精确的事实才能辩驳他。

    @网易湖北荆州网友：方舟子，您是当代英豪，是向恶势力斗争的旗手！

    @网易安徽网友：方舟子，敢言的愣头青！

    拍

    该有人来

    揭他的老底

    钟南山：方舟子说中医不科学，只有中药还可验证，他可能讲得太绝对了。我认为中医整体治疗和“治未病”的理念是科学的。

    清华大学教授刘兵：他行文的语气，让人觉得他似乎永远站在正确立场上，他掌握真理的标尺，所以他总是在宣判。

    @dlkdyc：现在网上很多人认为支持方舟子就是主持正义，请问方舟子能代表的了正义吗？方舟子充其量是找人茬儿在网上渲染并图谋名利双收的恶徒罢了。方肖之争只是两人因私人恩怨恶斗十余年的闹剧，与正义和非正义根本不搭边。为什么没人起来也揭一下方舟子的老底呢？估计比方舟子之前爆别人的料会更精彩！

    @tiantianjinc：查查方舟子的个人账户，一年个人安全费用都可达到几十万！真是雷人！这就是你们的打假英雄，结果敛财成富翁了！打假发财了！


周立波成了一个小丑

发表时间:2010-12-01 05：21：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nsta.html
    网易娱乐独家报道(文/粤港报道组Mandy报道)周立波早前的“网络公厕”言论引起网民和部分媒体的批评，周立波对此也作出激烈回应。11月29日周立波在网上再次语出惊人，大骂方舟子“变态”、“剩斗屎”，更拿此前方舟子遇袭案作调侃，称医生应该把方舟子“从脑外科直送精神病院”，让网友再次一片哗然。

    面对周立波的骂声，方舟子也不甘示弱，当天下午方舟子接受网易娱乐专访，口吻轻松地表示：“周立波的言论真的很可笑，这个风波本身就是他制造出来的一个笑料，他的职业是当一个小丑，现在直接把自己变成现实生活中的小丑了。”

    方舟子表示，网络属于一个公众的地方，容许任何人发表自己的看法和言论，“不能因为听到一些反对的声音，就随便以恶毒的话来攻击别人，他毕竟是个名人，这样的行为特别损害他的形象。”方舟子更笑言：“一直笑网民是粪坑里的人，现在他自己不也掉粪坑里了？”

    近日两人多番在网络上“交火”，连媒体也开始关注。对此方舟子坦言事情的发展是自己预料之内，但强调由始至终都只希望是引起善意的讨论，而没有想到会演变成恶意攻击。面对周立波的言论愈发出位，方舟子称并未放在心上：“周立波见谁都要骂，这是他的作风。恶毒谩骂我的言论一向很多，他不是最狠的一个，也不是最好的一个。他的话对于我来说没有任何杀伤力，我是不会放在心上的。”方舟子表示不会被周立波的骂声吓倒，一定会继续为网友发声，更表示：“我不会去告他，我也不怕他告我。”


《互联网的社会力量》演讲记录稿

发表时间:2010-11-29 17：51：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nrjc.html
我在2010互联网年会上的演讲记录被私密了，请到这里看：
http://www.sinovision.net/blog/fangzhouzi/details/48693.html


时代周报：方舟子谈“微博改变中国”

发表时间:2010-11-29 05：39：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nr3n.html
    2010-11-25时代周报

    时代周报：请谈谈你使用推特和微博的感受，你对微博这一新型网络工具有何评价？微博被认为是一种新的社会动员力量，你如何看待在公共事件中微博的作用和影响力？微博在推动我国社会民主法治的进程中，将会起到怎样的作用？

    微博的传播率、互动性、影响力要比博客强得多，我把微博作为一个传播工具，传播一些科普知识、科学思想，也用来打假。微博的影响力决定于粉丝的数量和质量，但微博的粉丝也有造假，微博提供商会给名人送一些粉丝,增加他们的人气。

    微博有传统媒体无法比拟的优势，它传播迅速、及时，受控制较少，相对自由，虽然也有一些审核，但是力度远低于传统媒体。当然，传统媒体也有不可替代的优势，微博谁都可以写，没有门槛，其可信度相对较低，而传统媒体可信度更高，而且它可以做深度报告。所以它们各有利弊，微博可以作为传统媒体的补充，但不可能完全取代传统媒体。传统媒体可以在微博上发掘一些新闻素材，做跟踪报道，近期几起影响广泛的公共事件都是先在微博上被传播，然后媒体作了跟踪报道才变大，如果单纯在微博上传播，其影响力不会有这么大。

    微博对推动言论自由、拓宽民主空间会产生积极作用，因其传播迅速及时的特性，控制起来比其他网络工具更困难，但是，没必要夸大这种作用。言论自由和民主的标杆，最终还是传统媒体，不要以为有了微博就万事大吉了。对于“微革命”的理念，我觉得太过乐观。微博毕竟是要依靠运营商的，到一定的程度，当局觉得威胁太大，运营商完全可以把微博关掉。媒体没必要夸大其革命性力量，在某种程度上这是打草惊蛇。真正的革命应该是悄然发生的，说说就好了，不要大肆宣扬，抵抗言论打压是一个循序渐进的过程。


方舟子对武汉协和医院处理决定不满

发表时间:2010-11-27 07：12：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100npkx.html
方舟子：华中科大处理到位 对武汉协和医院处理决定不满

2010年11月26日新京报

    协和医院免去肖传国泌尿外科主任职务，行政记大过和待岗察看一年

    据新华社电 (记者 廖君)记者25日从华中科技大学获悉，华中科大及协和医院已于当日下午将解职决定书送达肖传国手中。至此，学校和协和医院已完成解除肖传国职务的相关程序。

    华中科技大学新闻发言人表示，今年9月21日，肖传国案发生后，学校一直密切关注司法机关对案件的处理进程。11月4日，北京市第一中级人民法院对肖传国案作出了终审判决。依据国家相关法律法规，以及学校、协和医院有关管理规定，11月6日，学校作出决定，解除肖传国在学校担任的行政职务，即同济医学院泌尿外科研究所所长，以及聘任的教师职务。与此同时，协和医院决定，免去肖传国泌尿外科主任、《临床泌尿外科杂志》主编职务；给予其行政记大过处分和待岗察看一年处理；按照《执业医师法》的有关规定上报卫生行政部门作出相应的处理。

    这位发言人表示，尽管肖传国案只是个案，但对学校和全体教职员工敲响了警钟。25日，学校下发通知，以此案为教训，在全校教职员工中进一步加强师德医德教育和法规校纪教育。

    今年10月份，科普作家方舟子(微博)在北京家门口附近遇袭，经北京警方侦破，涉嫌制造此案的是华中科技大学协和医院泌尿外科主任肖传国。因肖传国认为方舟子和《财经》杂志编辑方玄昌的学术“打假”行为导致其未能入选中国科学院院士，便指使他人报复两人。

    11月4日，经过法院终审判决，以寻衅滋事罪判处肖传国拘役5个半月，以及相关民事赔偿。

    ■ 反应

    方舟子：华中科大处理到位

    对武汉协和医院处理决定不满，认为应吊销其行医执照

    本报讯 (记者 安颖)对于华中科大解除肖传国的职务，并取消其教师资格，方舟子(微博)表示，处理到位，“教师资格被取消了，他就不能当教授了”。

    而对于武汉协和医院对肖传国的处理决定，方舟子在其微博上表示出了顾虑，认为这种处理方式如同“让肖带薪度一年假再回去上岗，本来就有人怀疑肖获轻判是医院活动的结果，这下更让人怀疑了”。方舟子对记者表示，这种处理是“轻描淡写”，这令他“不可思议”。

    方舟子认为，对医生和教师的道德要求应该比普通人更高，而此前拥有医生和教师双重身份的肖传国却雇凶伤人，这样没有道德底线的人，没有资格再继续从事医生职务，而其将不成熟的手术应用于临床，更是对病人的不负责任，“医院还放心让他给病人看病动手术？”方舟子认为应吊销肖传国的行医执照。


演讲视频：互联网的社会力量

发表时间:2010-11-24 20：13：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nmzk.html
我上周六在互联网年会上发表《互联网的社会力量》的演讲和问答的全过程的视频（录音效果不好，建议戴耳机听）：
http://v.ku6.com/show/1ch02kudnAiPTccF.html


方舟子：我不打假会让很多人失望

发表时间:2010-11-24 20：03：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nmze.html

来源:搜狐教育

    2010年11月24日，《圆桌星期二》教育新闻人物高峰论坛在搜狐网络大厦隆重举行。本次活动由搜狐教育频道主办，知名教育家、教育界媒体主编与2010年新闻事件热点人物共同参与。

    现场出席的嘉宾有：中国教育学会常务副会长郭永福、语文出版社社长前教育部新闻发言人王旭明、中央教科所学术委员会主任，教育与人力资源研究部主任程方平、国家教育发展研究中心体制室副主任王烽、国家教育部中央教育科学研究所研究员蒋国华教授、教育部国家督学《人民教育》总编傅国亮先生、北京政协教卫文体委员会特邀委员王晋堂、北京师范大学教育与心理学院副院长劳凯声、21世纪教育研究院院长杨东平、新华社国内部评论室副主任鹿永建、《中国青年报》原副社长谢湘、《北京晨报》教育专刊部主任廖厚才、知名专栏作家，全球首份中文网络文学刊物《新语丝》创办人方舟子、北京师范大学教育培训中心主任韩杰梅女士。

以下为现场实录片段【有不少记录错误】：

    【全球首份中文网络文学刊物《新语丝》创办人】方舟子：不是说像这种打假有什么乐趣，我兴趣不在这儿，我的兴趣主要写科普的文章和书，主要精力在这儿，建立了一个平台供大家揭露学术造假的，十年前开始的。

为什么建这个平台呢？看到学术方面造假那么多，但是又没有机构来管，也很少听到有人出来批评，当时实在看不下去了，利用我自己管理的网站，在那之前有一个文学网站，我改造成揭露学术造假的网站，很多人给我们投稿，把这个平台保留下来，所以说我不干的话就会让很多人失望，可以说是一种惯性这么延续下来了，并不是说在其中得到了很大的乐趣，倒不是。所以为什么要来揭露学术造假，我觉得最主要两个原因，第一个中国的学术造假非常的普遍，这可能是在历史上没有过的，在其他国家也没有过的，其他国家或者历史上也有学术造假，但是是个别人偷偷摸摸的行为，但是在中国学术造假应该变成半公开见怪不怪的，大多数人或多或少都会参与到其中的。为什么我一直说这是一种腐败行为？是一个学术腐败，是一种大面积的腐败。

    在这种情况下，本来就应该有国家的政府部门或者是专业的机构来加以管制来进行约束来把它扼住住，但是没有，只能借助民间的力量，借助个人的力量，但是民间这种个人的力量实际上是一种不规范的做法。很多人会不服，你没有权威性。你精力也有限，我只是利用业余的时间打价，我不靠这个赚钱，我有自己的另外的谋生之道，时间有限，精力有限，也没有这种资源。

    我们打的比较假大部分比较低级的造假，比如说唐骏和朱学勤这种比较容易查的，但是像成果，科研资金的滥用、浪费，这些我们查起来就力不从心了，这应该有更专业的政府部门来管的。从2000年到现在10年了，10年我可以做一个总结，第一个学术造假这种花样是越来越多了，在十年前有一些造假是没有的，现在有了，我举一个例子，比如说这种脚踏两只船的，实际上在国外大学任全职，但是也在国内号称是全职回国了，实际上没有，但是拿的是全职的工资，用他的名义申请大部分的科研经费，这种造假的行为以前没有，这是最近这几年我们国家开始强调从国外引进高级的人才然后才出现的，以前的百人计划，长江计划，包括去年开始的千年计划其中都涉及到这方面的造假，这是第一个。

    第二，我觉得总的情况还是在好转，造假的事例应该还是少一些。最主要在以前没人管，现在至少像我们这种民间网站在那里盯着，所以一些脸皮比较薄的，胆子小的人就被吓唬住了，但是胆子大的还在那儿造假，但是从数量上还是减少了，虽然我们每年有100多起造假事例，但现在很多是陈年旧案被翻出来了。这是第二个。

    第三，现在社会各界对造假问题关注越来越大了，很多年前很多人认为这个问题不是很严重的，特别是政府部门。当时政府的发言人，当然不是王老师了，其他发言人说过不要说这个是学术腐败，这是各个国家都难免的，这是学术不端行为，这是个别现象，不是非常严重的现象。但是这几年已经改口了，承认这个现象，但是现在还是停留在口头上，这几年还在搞了一些条例，关于学术不端行为的条例，也成立了科研办公室，教育部也成立了相关的这种委员会，像学风总规范建筑委员会类似于这种东西，但是这些我们没有看到它发挥什么作用，条例在那里，没有看到有人因为这个条例的存在而被处罚。那些办公室设立起来了，三年了没有见过他处理过任何一个事例，现在目前来说还停留在口头上，不管怎么样口头承认了这是一个很大的问题，就有改革的希望，至于说你怎么样改，采取怎么样的措施这是必要的措施，至少表面上承认了，也是进步。

    第四，我认为现在对于学术打假的反弹是越来越严重了，就我本人的经历来说，以前开始揭露造假的时候受到还只是人身攻击在网站上对我的攻击每天都有，后来又升级到在媒体上面的攻击，然后又开始采取一些报复手段，一开始报复的手段还是属于比较合法的。比如说到法院来起诉我损害他们的名誉权，我打过十几起的官司，这是04年开始有的。后来发现走司法的途径即便能够打赢官司但是不能把我怎么样，开始采取一些非法的手段，比如说对我进行恐吓，打恐吓电话，跟踪，上门进行威胁，一直到最近雇凶报复，对这种所谓学术打假报复逐步在升级。所以涉及到一个问题，我们怎么样让这个学术打假更规范一些，让不要再借助民间的力量，或者不要把主要的担子来让个人来承担，应该让机构来承担，让制度来承担，不要让个人再来冒这种危险，甚至冒着生命的危险做本来应该由专业机构，由政府部门来负责的这么一件事情。

    还有一个问题，你怎么样来保护这些举报者，这些揭假者，包括涉及到我遇袭事件，一开始公安机关非常重视，把这个案子给破了，这也出乎我的意料，当时一路反响非常好，但是判的结果很让人失望，判了五个半月的拘役，又判赔偿我500块钱。高高举起，轻轻放下后果很严重，这样的判的结果起不到威慑作用，反倒起来纵容的行为，其他人会不会跟着学，这种犯罪的成本很低，这种情况下我可以进行揭露造假，短期内不会改变，其他人还敢不敢揭露造假，他发现风险这么大。怎么样保护这些揭露造假，像我这样的个人或者保护那些调查信的记者，我们怎么样保护这些一批人，这是值得大家讨论和思考的。

    关于唐骏的事，前不久唐骏又复出了，也是一个论坛，CEO什么论坛之类的，做了一个演讲，他的演讲讲到“大家让我认错，我没错认什么错”。他现在犯下来这个错有两层，一是他伪造学历，说自己在加州理工读了博士，后来改口说是西太平洋大学的博士“野鸡大学”，我们可以说他是年轻时候犯下的错误，但是他说是加州理工大学的博士这是他出名了以后开始说的，所以他这个错误不是年轻时候犯下的错误，除了这个错误以后还有什么发明，还有哪些美国创业的经历，那都是虚假的，这是他复出以后在各个演讲场合当中说的，这跟他年轻时候犯错没有关系的，他现在也不认为他现在犯了错。

    第二，关于朱学勤的事，我觉得他做得不够，原来指责他抄袭了，而且证据都摆出来了，指责他抄袭的文章在我们网站也发表了，我认为有问题的，朱学勤采取的方式把相关的材料交给校方，他应该把这些相关材料公布出来，既然公开你抄袭，你应该做出反驳，但是他这种做法给我的感觉是一种暗箱作业，这些材料究竟能不能证明他的清白，我们不知道，是不是到最后复旦大学给一个结论说我们看到相关的材料认为他没有抄袭，怎么让大家相信这样的结论和做法？所以我认为他可以做得更好一点，就是把所有材料都公布出来。


《方圆》专访方舟子：我就是不怕得罪人！

发表时间:2010-11-23 07：26：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nke3.html
《方圆》第283期，2010.11.20

    方舟子“打假”打了十年，最后还是被人打了，不过，出乎意料的是，打他的竟然是另一个高级知识分子、中科院院士候选人肖传国。从早期的口诛笔伐到中期的司法诉讼到最终的暴力冲突，方舟子说：“归根到底就是因为我挡了他的财路。”所谓“秀才遇上兵，有理讲不清”。在现实社会中，两个秀才相遇也讲不清道理了，最后也要大打出手

    眼前的“打假斗士”方舟子和镜头里的形象差别不大，高高的个子，清瘦的脸庞，只是言语比想象中要温和得多。

    本月初，北京市石景山区法院宣布了“方舟子、方玄昌遇袭案”民事赔偿部分的判决结果：肖传国等5人承担连带责任，赔偿方舟子500元，赔偿方玄昌2174.54元。

    对于这个无关痛痒的赔偿结果，方舟子的律师没有在第一时间通知方舟子本人，方舟子是从律师的微博上得知这一消息的。很快，他就在自己的微博上作出了回应：赔偿我500元是什么意思？让我请客用的？

    法院认定方舟子误工事实客观存在，理由是其在案发后先后8次到公安机关配合调查。对于这个赔偿依据，方舟子更是自嘲是“民工价”。因为他被律师告知：目前通用的民事赔偿标准是北京职工平均日误工费193.776元，城镇居民平均日误工费106.952元，北京农民平均日误工费47.944元。

    “关于赔偿的事情已经全权交给律师，我自己对此也不是很关心。”方舟子表示自己没有去领取这500元的赔偿款。

    今年8月29日下午，方舟子在住所附近遭遇两名歹徒辣椒水和铁锤的袭击，导致“破皮出血”。北京警方迅速破案，涉嫌策划此案的华中科技大学同济医学院泌尿外科研究所所长，华中科技大学同济医学院附属协和医院（武汉协和医院）泌尿外科主任肖传国被刑事拘留。

    11月4日，北京市第一中级法院已经对该案刑事部分作出终审判决，维持原判，判处肖传国和戴建湘拘役五个半月，许立春拘役四个月，龙光兴拘役三个月，康拥军拘役一个半月。对于这个结果，方舟子很不满，“10万块是买命灭口的价格，肖传国是杀人未遂，即便按寻衅滋事罪来判，至少该有期徒刑三年吧”。

    虽然被袭击的事情已经过去了两个多月了，方舟子对于这事还是“耿耿于怀”。时至今日，方舟子更担心的是自己的家人，事后经证实，肖传国曾向两名歹徒提供过方舟子妻子的照片。

    “我挡了他的财路”

    其实，任何群体内部都有矛盾争执，即使是受过高等教育的文化人。

    凶手肖传国和受害者方舟子之间颇多相似之处，两人都曾赴美留学，攻读博士学位，只是专业不同；两人都面孔白净，文质彬彬，只是肖多了一副标志性的眼镜。

    按说都是接受过高等教育的知识分子，在学术上可以争鸣，在生活中可以探讨，但两人的恩怨却最终走向了暴力的解决之路，其中还是隐藏着更深层次的冲突。

    “以前这些纷争都可以通过大家的争辩和诉讼来解决，现在肖传国却使用最极端的暴力方式来解决我们之间的问题，归根到底还是因为我挡了他的财路。”

    方舟子所说的财路就是“肖氏反射弧”的手术费。根据肖传国对外公布的数据，“肖氏反射弧”的手术已经完成了上千例。依照每次3万元手术费的标准，肖传国仅手术收益就高达3000万。

    方舟子曾去调查过接受“肖氏反射弧”手术的病人，据他称，有40%的病人在接受手术后都有不同程度的残疾。在得到部分病人的支持后，他开始为这些病人维权，而这种维权带来的直接影响就是严重冲击肖传国的手术量。

    2005年9月21日，方舟子发表文章《脚踏两只船中国院士越选越滥》，称“肖氏反射弧”是肖传国本人自吹自擂，其成果并未得到认可。

    因为这篇文章两人正式结怨，二人初期还是保持着文化人解决矛盾的传统手段——“口仗”和“笔仗”，在报纸、杂志、电视和博客上口诛笔伐，互相指责对方的错误。

    当两人都无法通过语言和文字在学术上说服对方时，开始对簿公堂，希望通过法律手段来解决二人之间的问题。

    官司从武汉打到了北京。

    在武汉，肖传国赢了。2005年10月8日，他在武汉江汉区法院提起诉讼，状告方舟子损害其名誉权。2007年2月27日，武汉市中级法院终审判决：方舟子公开向肖传国道歉，并赔偿3万元抚慰金。

    在北京，方舟子赢了。北京市第一中级法院一审认为，论文多寡、质量高低只关乎学术水准问题，由此产生的争论应在学术范围内澄清。肖传国作为知名教授、中科院院士候选人，也应接受学术界及社会对其学术水准所发出的质疑之声，保持正常的争鸣氛围。因此，驳回了肖传国的诉讼请求。

    曾有法官向二人直言，“官司的确不是解决学术问题的办法”。

    “其实双方一开始都用合法的手段去解决问题，但是肖传国觉得使用合法的手段，不仅没有替他挽回声誉，反而更让他被动时，他就铤而走险，使用非法手段了。”方舟子直言很了解肖传国的心理变化。

    接受“肖氏反射弧”手术但失败的病人越来越多地找到方舟子，方舟子开始计划为这些人维权。

    “我在做完这个决定后，就一直等着肖传国来起诉我，但是他却一反常态没有和我打官司。”方舟子说。

    方舟子没等来公堂对簿，却等来了一场血光之灾。

    中国缺少学术仲裁机构

    “除了利益的因素，我觉得近期文化界之所以屡次出现暴力事件，还是因为缺少一个学术仲裁机构。因为学术的问题，每个人的观点都不同，通过法律的手段去解决肯定行不通，如果能有这样一个机构，就能把这种矛盾接过去，由权威的同行业者去进行裁决，提供一个可以切实解决矛盾的渠道，那两人之间的学术矛盾也不会演变成这种暴力事件了。”方舟子说。

    除了学术圈里的方舟子遇袭，在文学圈和演艺圈里，像这种暴力事件早已经频频发生，例如，66岁的老作家张扬痛打湖南省作协办公室主任彭克炯，青年导演鄢颇在地下停车场被袭击，歌星臧天朔早在2003年就幕后导演了一起百人的大械斗。

    “在这些圈里，名和利正是这些人追逐的东西，所有的东西都和金钱挂钩，一旦涉及到自己巨大的经济利益时，肯定就有人铤而走险，使用暴力来解决问题了。”方舟子认为追名逐利风气的盛行导致了今天暴力事件在各个圈子频繁发生。

    “质疑”是他的思维常态

    当然，也有人认为，这场暴力事件是由于方舟子的“较真儿”性格引发的，因为“他动不动就找茬”。

    方舟子赞同用“较真儿”这个词来形容自己，不过他也特意作了补充说明：“我在生活上从不较真儿，仅仅是在学术上而已。”

    从2000年开始，方舟子开展“学术打假”，“打假”的领域涉及了科学界、教育界和新闻界等等，树敌无数。十年过去了，他依然在坚持“打假”。

    他说，自己的这种“较真儿”性格与在美国学习的经历密不可分。

    “我从小文科就非常好，文科科目的考试总是甩开第二名很多，中学就开始写诗歌，可我一直认为文科可以自学成才，理科就必须受到系统训练。”方舟子高中毕业后就考入了中国科学技术大学生物系。

    1990年去美国留学后，他获得了生物化学博士学位，后来在索尔克生物研究院做博士后研究，研究方向为分子遗传学。

    正是这段海外留学经历，彻底改变了方舟子的思维习惯和传统观念。“和我同一个实验室的师生每周都会聚集在一起，轮流由一个同学让他讲述自己这一周做的实验情况，然后我们就开始挑他的不足。即使没有人做出值得介绍的实验结果，我们也会选择一篇在权威期刊上发表过的学术文章，开始对这篇文章‘品头论足’，当然这样严格审查过的文章也会被我们挑出很多毛病来。”

    方舟子坦承这种氛围和国内相比有着天壤之别，“国内很多学术研究和学术报告都是在一片赞美声中进行的，这在美国可能是无法想象的事。”受美国教育方式的影响，“质疑”成为方舟子的思维常态。

    “刚到美国时，最初的想法是当一个理工科的大学教授，但发现这个职业并没有我想象的那么自由，所以还是选择从文。”可方舟子也不愿舍弃自己的专业，他希望可以在文学界和科学界找到一个结合点。

    这个结合点让方舟子在2000年的时候找到了。当时身在美国的方舟子通过互联网看到国内很多学者发表的学术文章，显然很多文章的内容是他所接受不了的，于是开始撰写文章披露这些造假的学术论文，并建立了中文网上第一个学术打假网站“立此存照”。

    “不止是我写‘打假’的文章，当时网站也接到很多国内的投稿，都是‘学术打假’文章。”方舟子说。

    “我就是不怕得罪人！”

    不过，打假给方舟子带来的不仅仅是成就，更多的是恐吓、骚扰和跟踪。

    方舟子还在美国的时候，他就习惯把自己的邮箱地址公布在学术打假网站上。在接收到的邮件中，除了大量的投稿外，还有一些匿名的恐吓信，这些邮件都发自国内。

    2010年，当他第一次接到恐吓电话时，人在北京。“这几天小心点，有人要整你！”对方的号码是受限制号码，没有显示。“是个男的，声音压得很低，说完就立刻挂断，绝不会是提醒我小心防范吧，要不然没必要搞得这么神秘。”

    第一次跟踪则发生在2007年，方舟子接受完媒体采访，刚刚回到家中。“有人就敲门了，说是送快递，我说没有，对方就在门口找了很多理由磨蹭了很久，最后见我警惕性很高，就扔下一句话跑了。”那人扔下的一句话是“你自己做的事你自己清楚”。

    事后方舟子去小区物业查看了监控录像，才得知有三个人一路尾随到了自己家门口。后来，肖传国被捕后向警方供述，这三人也是他指派的。

    在采访中，他强调自己是一个与众不同的中国人，“在中国很多人秉持中庸之道，但是我的行事风格和中庸之道完全背道而驰，所以我的做事方式是很多人接受不了的。”

    在问及今后是否还会坚持“打假”时，方舟子的回答简单、干脆，“我就是不怕得罪人！”也许，他无所畏惧的“打假”信心很大程度上来源于这句话吧。（文/方圆记者黄河）


目前世上没有被临床证明有效的解酒药

发表时间:2010-11-23 06：24：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nkdk.html
    中广网北京11月22日消息据中国之声《新闻纵横》报道，著名科普作家方舟子又向解酒药宣战了。最近方舟子在他的博客中发表文章《世上有解酒药吗？》，明确表示“世界上的解酒药、解酒保健品没有一种是已被证实确有效果的”。在这篇博客中，方舟子特别指出有一位自称“美国大学副教授”的华人近年来在国内拉投资，要生产一种高科技解酒药，方舟子认为这种“解酒药”的效果适得其反，实际上是想做成酗酒药。

    这位华人“美国大学副教授”到底是谁？为什么方舟子宣称没有解酒药被证明有效？昨天（21日）方舟子在接受中国之声专访时表示，这个自称“美国大学副教授”的华人名叫葛莘，是一名在美国大学教授汉语的老师。方舟子告诉记者，目前葛莘的项目还在找投资的阶段，还没有产品，但是他认为这个项目应该有很大的问题。

    方舟子：他这个人的真名叫做葛莘，他在美国南方的一所大学教中文，他本身不是搞这个专业的，他在美国南方教中文只是一个兼职的工作，根本没有什么职称，但是他曾经号称是那所大学的副教授，这个显然是一个虚假的名号。他这种产品里头，说含有一种叫乙醇氧化酶，能够把乙醇，就是酒精，给氧化掉，这样你喝酒就不会醉了。但是我们把乙醇氧化掉就会变成乙醛，乙醛毒性是更强更高的，所以我们喝了以后会更醉，出现各种各样不舒服的症状都是因为乙醛引起的，所以如果这个产品如果真的能够成立的话，反倒更有害。

    为强调葛莘这个项目不科学，方舟子还表示，目前世界上还没有被临床证明有效的解酒药。

    方舟子：这个解酒的市场非常大，如果有人真正的做出来一个能够解酒的东西的话，那是一个比较重大的科研成果了，可以写成论文发表到比较权威的期刊上，但是我检索过国际生物医学期刊的数据库，并没有找到有任何一篇有关于这个的文章。

    方舟子并不讳言，他之所以会注意到这个项目，注意到解酒药的问题，更多的是来源于肖传国——那个曾经雇凶伤害他的人。因为此前葛莘曾经多次发表文章支持肖传国，反对方舟子。

    方舟子：这个原因是因为这个人葛莘，这个月来他一直在替肖传国辩护，在攻击我，他认为肖传国是对的，袭击我是对的，网民们去搜索葛莘究竟干过什么事，发现他曾经到中国来推销过一个解酒药的专利，有一些网民把他的专利贴出来，然后进行分析认为这个东西是个骗人的东西，我看了以后我也觉得是一个骗人的，所以我就写了一篇科普的文章，让大家知道目前市场上这些所谓的解酒药或者解酒保健品都是靠不住的，都是没有经过证实的。


方舟子就读书问题答《北京晨报》记者问

发表时间:2010-11-17 05：50：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100nezv.html
    1，您最近读的印象比较深的一本书，介绍一下这本书，以及为什么给您留下深刻印象？

    最近读过的印象比较深的是达尔文的曾曾外孙兰德尔·凯恩斯写的《达尔文、他的女儿和人类进化》。作者从父亲那里继承了达尔文大女儿安妮留下的“写字箱”，全书的叙述由此展开，围绕着安妮之死，介绍了达尔文的家庭生活和思想生活。这是一本比较独特的达尔文传记。安妮的夭折是达尔文思想发展上的一个转折点，达尔文因此彻底否定了基督教信仰。历来研究达尔文生平的著作都会涉及这一点，但是只有这本书以此为切入点，引用了大量的原始资料，走进达尔文的内心，让我们了解这个伟人的思想、情感、幸福和痛苦，感人至深。

    2，您平常的读书生活是什么样？花多少时间读书？选择书的倾向是怎么样的？在您整个读书生涯中，有没有让您记忆尤新的事情，能不能讲一两件？

    我读书比较随意，也没有固定的时间，想起来就拿出来翻翻。比如《达尔文、他的女儿和人类进化》这本书几年前就买了，最近才把它一口气读完。我以前还在国外做科研的时候，业余时间主要读的是文史方面的著作。现在读文史方面的书，总觉得要么太肤浅，要么故弄玄虚，很难获得智力上的满足。现在阅读主要以科学方面的著作为主，基本上是英语著作。当代人写的中文著作只限于作者、出版社赠阅时会翻翻，很少主动去买了。在国内很少有机会逛书店，尤其是遇袭事件发生后，出于安全的考虑，更不可能去逛书店了。只有回了美国，才能享受逛书店的乐趣，每次去都会搜刮一些降价的好书。这次回美国也买了一些，比如买了兰德尔·凯恩斯的《创造》，我以为是他新写的另一本达尔文传记，回来一看，原来是《达尔文、他的女儿和人类进化》在去年改名出的，不过只花了一美元，还是很值的。


在北京电台《读书俱乐部》介绍《大象为什么不长毛》

发表时间:2010-11-16 05：37：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ne6t.html
http://audio.rbc.cn/play.form?programId=302&start=20101112220000


央视二套经济半小时“‘肖氏手术’真相”

发表时间:2010-11-11 17：05：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100n8d3.html
土豆网上有视频了：
http://www.tudou.com/programs/view/eEKE4FW5Cn4/


视频：北京台青少频道《书香北京：方舟子揭开真相的伤疤》

发表时间:2010-11-11 16：38：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100n8cj.html
“打开方舟子最新科普力作，走近中国号称树敌最多的狠角色。”
http://www.tudou.com/programs/view/OofTbksfr-g/


视频：央视二套经济半小时“‘肖氏手术’真相”

发表时间:2010-11-11 06：52：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100n7z6.html
央视网站上的链接失效，看凤凰网上的（分成几段，从这段开始）：
http://v.ifeng.com/news/china/201011/0dd4c62b-2454-45bb-a6bc-95403ae86675.shtml


9月16日我作客央视三套马东《文化视界》的视频

发表时间:2010-11-06 21：55：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100n4m5.html
http://ent.cntv.cn/enttv/special/wenhuashijie/classpage/video/20100916/100910.shtml


美国《科学》：来自中国的疑问给美国的临床试验带来麻烦

发表时间:2010-11-05 21：50：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100n3vb.html
郝炘报道并翻译

《科学》2010年11月5日本周新闻、科研道德规范
    中国一个持续5年的医学争议波及到美国密歇根州，推迟了那里即将招募患者的临床试验。这个在密歇根州RoyalOak市的威廉·博蒙特医院的临床试验的目的是用手术改变脊柱裂患者的神经路经，使他们能够控制他们的膀胱。项目主持人KennethPeters上周确认资助试验的美国国立卫生研究院(NIH)要求复查。

    发明神经改路手术的泌尿医生肖传国宣称在中国获得了惊人的结果，包括110位脊柱裂患者术后一年随访时的成功率为87%.但围绕其工作的争议也是惊人的。前不久，警方指控武汉华中科技大学附属协和医院泌尿科主任肖传国指使人在街上打了他的两位批评者。被打伤的是方是民，他用方舟子的笔名运作新语丝网站，还有记者方玄昌，他曾编辑杂志报道，说中国患者未能从肖氏手术受益。

    肖被以“寻衅滋事”判了5个半月的拘役。他提出上诉。《科学》给肖的律师发了电子信，请求评论，但在付印前没得到答复。

    对密歇根州基于肖氏手术的临床试验的质疑今年3月送达美国卫生与公众服务部(HHS)。一个号称“新语丝志愿者”的小组跟踪肖研究多年，他们发信到HHS下属的科研诚信办公室(ORI)和人类研究保护办公室(OHRP)。信中称“目前在美国展开的临床试验基于可疑数据”和存在其他问题。

    科罗拉多州丹佛市的软件工程师、博客撰写人、志愿者之一的程鹗把信寄到ORI和OHRP。他说ORI在3月份回信表示不调查，因为他们的指控不够具体，而且肖在中国的工作超出ORI的管辖范围。但是，上周OHRP给程发了电子信，确认该办公室让资助机构重新考虑指控。

    肖在科学界有不少朋友。博蒙特医院泌尿科主任Peters和30位研究者9月份曾签名一封公开信支持肖，信中敦促中国“保障他的人权”，赞扬肖是个“有同情心的人，他的诚实正直和给社会的创新科学贡献受到全世界的尊重”。

    肖研究出来的神经改路手术原用来治疗脊髓损伤（SCI）患者并发的神经性膀胱症。神经跨接的想法最初由一位澳大利亚外科医生在1907年提出，医学文献中散落着一些部分成功的案例。不过肖在1980年代末提出的方法绕过中枢神经系统，把脊髓损伤病灶下的一根腰底部神经与一根或两根骶神经跨接起来，改变向膀胱和尿道肌肉输送信号的方式。肖宣称手术建立了一个新神经通路，病人可以通过挠或挤大腿皮肤启动自主排尿。

    在大鼠和猫身上检验了这个想法后，肖在1994年申请并得到NIH资助在狗身上做试验，那时肖在美国纽约布鲁克林长岛学院医院工作。据他自己发表的描述，肖于1995年开始在河南省一个煤矿医院的中国SCI患者身上做临床试验，并最终把来自这些患者的结果发表在2003年的《泌尿学杂志(JournalofUrology)》上。这篇经过同行评议的文章报告了15位男性SCI患者接受手术的结果，这些患者都是反射亢进神经性膀胱（不自主地排尿），其中10人的获得令人满意的膀胱功能，2人部分恢复，2人失败，1人失去随访。

    批评者指出肖的数据前后矛盾。比如在较早的报告中（有些是中文的），肖描述的患者手术后恢复时间是10到12个月，但2003年的最终报告说患者手术后12到18个月获得膀胱功能。还有，2003年报告中描述的15位患者都是反射亢进神经性膀胱，这似乎与肖早期的报告不符，早期报告中描述的既有反射亢进神经性膀胱患者，也有无反射膀胱（无法排尿）患者。

    加利福尼亚州Sacramento 市加州大学戴维斯儿童医院儿童泌尿科主任EricKurzrock说，由于“病人选择偏见”，肖的研究存在“极大的缺陷”。Kurzrock特别批评其宣称的高成功率，指出没有随机可控的临床试验不可能有这样的数据。

    治疗了SCI患者后，肖开始用神经改路手术来治疗脊柱裂儿童的膀胱功能失常，这类患者的脊髓通常不象脊髓损伤患者那样完全损坏。博蒙特医院首次在2006、2007年做的由私人资助的临床试验中招收了9位脊柱裂患者和2位SCI患者。Peters和共同作者报告了脊柱裂患者的初步结果，但是SCI患者的结果一直没有报告。目前NIH资助的临床试验目标是招募16位脊柱裂患者。最初的设计非盲、也没有对照组。Peters说NIH已经“成立一个关于我们研究的监督委员会。几星期前我们和他们碰了面，正在处理他们的评论。我们很快会提交修改过的临床试验方案，供他们复查”。

http://www.sciencemag.org/cgi/content/summary/330/6005/741
http://www.sciencenet.cn/m/user_content.aspx?id=380535

NEWS OF THE WEEK
RESEARCH ETHICS

Questions From China Snag U.S. Trial Of Nerve-ReroutingProcedure

(Photo) Under fire. Xiao Chuan-Guo’s reports of success intreating spina bifida patients have been challenged by Chinesecritics.

A running 5-year medical brawl in China has spilled over intoMichigan, where it has delayed a clinical trial about to enrollpatients. The trial, based at the William Beaumont Hospital inRoyal Oak, Michigan, aims to surgically reroute the nerves of spinabifida patients to give them control of their bladder. Principalinvestigator Kenneth Peters confirmed last week that the U.S.National Institutes of Health (NIH)—which is funding the work—hasasked for a review.

The urologist who invented the nerve-rerouting procedure, XiaoChuan-Guo, has claimed phenomenal results in China—including an 87%success rate for 110 spina bifida patients at their 1-yearfollow-up visits. But the controversy surrounding his work isphenomenal, too. Earlier this year police charged Xiao, head ofurology at the Union Hospital affiliated with Huazhong Universityof Science and Technology in Wuhan, with organizing street attackson two of his critics. Those injured were Fang Shimin, who underthe pen name Fang Zhouzi operates the Xin Yu Si or New Threads Website (www.xys.org), and journalist Fang Xuanchang (no relation toFang Shimin), who has edited magazine articles about Chinesepatients who failed to benefit from Xiao’s procedure.

Xiao was convicted of “causing disturbance” and sentenced to5.5 months of detention (http://scim.ag/doctor-sentenced- Beijing).He has appealed the verdict. Science sent a request for comment toXiao’s lawyer by e-mail but did not receive a response bypresstime.

Questions about the clinical trial in Michigan based on Xiao’sprocedure reached the U.S. Department of Health and Human Servicesin March, when the so-called New Threads Volunteers, a watchdoggroup that tracks Xiao’s research, sent a letter to the Office ofResearch Integrity (ORI) and the Office for Human ResearchProtections (OHRP). The letter alleged, among other things, that“the current clinical trials in the United States are based ondubious data.”

ORI declined to take action, according to Eddie Cheng, ablogger, software engineer, and member of the Volunteers, whomailed letters about Xiao’s study to ORI and OHRP. Cheng says ORIwrote back in March that the allegations weren’t specific and thatXiao’s work in China was out of its jurisdiction. Last week,however, OHRP confirmed in an e-mail to Cheng that it had asked thefunding agency to evaluate the allegations.

Xiao has many friends in the scientific community. Peters,head of urology at the Beaumont Hospital, and 30 researchers signedan open letter in support of Xiao in September urging China to“protect his human rights” and praising Xiao as “a compassionateman who is respected worldwide for his integrity and his innovativescientific contributions to society.”

Xiao developed a nerve-rerouting procedure to treat neurogenicbladder disorder in patients with spinal cord injury (SCI). Nervecrossover was first proposed by an Australian surgeon in 1907;medical literature holds a scattering of partial success stories.But Xiao’s approach—which he proposed in the late 1980s—bypassesthe central nervous system by grafting a lower lumbar nerve to oneor two sacral nerves below the spinal cord lesion, reroutingsignals to bladder and urinary muscles. Xiao claims to haveestablished a new pathway that can be used to initiate voluntaryurination by scratching or squeezing skin on the thigh.

After testing the idea on rats and cats, Xiao applied for andreceived an NIH grant in 1994 to study dogs at the Long IslandCollege Hospital in Brooklyn, New York. According to his ownpublished account, Xiao began a trial of the procedure with ChineseSCI patients at a hospital affiliated with a coal mine in HenanProvince in 1995 and published final results from the SCI patientsin 2003 in The Journal of Urology. This peer-reviewed articlereported that of 15 male SCI patients—all with hyperreflexicneurogenic bladder (involuntary voiding)— who had the surgery, 10gained satisfactory bladder function, two had partial recovery, twofailed, and one was lost to follow-up.

Critics see inconsistencies in the data. For example, in earlyreports (some in Chinese), Xiao described patients’ recovery takingplace between 10 and 12 months post-op, but the 2003 final reportsays that patients gained bladder function 12 to 18 months post-op.In addition, the depiction of all 15 patients as hyperreflexic inthe 2003 report seems at odds with Xiao’s previous reports, whichdescribed treating a mix of patients with hyperreflexic bladder andareflexic bladder (failure to void).

Eric Kurzrock, chief of pediatric urology at the University ofCalifornia, Davis, Children’s Hospital in Sacramento, California,says Xiao’s study is “extremely flawed” because of “patientselection bias.” Kurzrock is particularly critical of the claimedhigh success rate, because it is not based on data from arandomized, controlled trial.

After treating SCI patients, Xiao began using nerve reroutingto treat bladder malfunction in children with spina bifida, whosespinal cords are generally not as damaged as those of SCI patients.The first privately funded trial at Beaumont Hospital, which tookplace in 2006 and 2007, included nine spina bifida patients and twoSCI patients; Peters and co-authors reported preliminary resultsfrom spina bifida patients, but results on SCI patients have notbeen reported. The current NIH-funded trial aims to enroll about 16spina bifida patients; the original design was not blind and had nocontrol group. Peters says NIH has “created an oversight committeefor our study. We met with them a few weeks ago and are addressingtheir comments. We will be submitting a revised protocol soon fortheir review.”

–HAO XIN
www.sciencemag.org
SCIENCE VOL 330 5 NOVEMBER 2010 Published by AAAS


“威胁报复的人很多，但像肖传国这么疯狂的很少”

发表时间:2010-10-29 05：34：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mxdg.html
    ——独家专访方舟子

    本刊记者/张蕾
    中国新闻周刊2010年第38期

    （本次采访是在肖传国１０月１０日被一审宣判之前进行。）

    中国新闻周刊：这件事处理得这么快，您觉得是不是跟被害者是您有很大关系？

    方舟子：对，应该是，因为方玄昌被打得更厉害，但一直不处理，现在方玄昌变成好像是配角一样的，我说这不对，他是第一个被打的，而且被打得更重，但现在讲都是“方是民被袭案”，只顺便提一下方玄昌。负责该案的检察员应该是石景山检察院公诉处的处长，法官是刑事庭的庭长。这些专业的头号人物来办这个。

    中国新闻周刊：肖传国的认罪态度怎样？

    方舟子：他的认罪态度特别不好。没有任何向受害人歉意的表示，只是说做这种事跟自己的地位不符，自己法制观念比较淡薄。检察官来问我，他的家属有没有来主动找过我们提出赔偿？我说没有。这个是量刑时候应该考虑的，如果说主动提出来取得受害人的谅解，这样他就可以减轻（刑罚），是悔过的表现，但他都没有。而且他现在还到处找人去声援他，继续对我们进行攻击。在网上亲属朋友找到一起，公然就在对抗。

    中国新闻周刊：他不道歉也是他的性格？

    方舟子：对。而且我觉得像他这种人，你给他轻了判，关了几年之后他出来肯定是还会找我们报复的。他的性格就是那样，他不会反省自己的，肯定是用更厉害的手段。（以前他与我们对抗）他都是一步步升级的，最开始还是来告我，后来发现告也起不到什么效果，他连续告了五次，然后就开始派人跟踪进行威胁。

    中国新闻周刊：他是怎么威胁的？

    方舟子：他派了3个人，我从新浪做访谈出来，他们就一直跟踪我，摸清我住在哪里，他是派了一个人，过了一个小时，这个人就带了两个人过来，有一个人在那里敲门，说是要给我送快件，我说我没在等快件，谁给我送快件的话都会预先说一下，他就磨蹭了很长时间，最后说：你自己做了什么事情你自己知道。就在门口那么喊的。然后就跑了，我当时还觉得奇怪，就去找监控录像，结果发现这个人旁边还埋伏着两个人。后来肖传国还把这段录像放到网上了，因为这些人肯定要拍下来回去交差的嘛。（肖）很嚣张，扬言“虽远必诛”。这几年他不停地在网上威胁我们，威胁的口气不断加重。最歹毒的方式这个是在网上贴了帖子，是马甲，但他承认那是他，就是一个固定的网名，叫“搬运工”。他基本就是在一个叫虹桥的论坛活动，大家都知道，他也不否认，他承认那是他，都是替他发表那个消息的。

    中国新闻周刊：就是说09年之前他跟您斗争的方式就是起诉和一般性的叫骂？

    方舟子：叫骂恐吓。09年之后，报道（指本刊和《科学新闻》杂志的报道——编者注）出来，我们都在等着他是不是要来起诉，2010年南方周末的报道后，肖传国就给记者发了一个短信，威胁他。当时我们就想他怎么一直不来告状？以前在媒体上稍微说一句不中听的话他马上就来告，这回怎么不告了？人家把他的底都挖了。当时我们就估计他是不是要采取非法的这种犯罪的活动了？当时就想到了，因为觉得奇怪，他一边威胁一边不来告。所以方玄昌一被打我们就想到是他干的。

    中国新闻周刊：您有没有想过，那么多威胁要报复你的人，为什么只有肖传国真正动手了？

    方舟子：威胁报复的人是很多，但像肖传国这么疯狂的很少。饶毅当时对肖传国写过一个意见书，我觉得现在看起来评价相当强大的，（他说肖）这个人不是脑子（智力）有问题就是精神有问题。一般聪明一点的，或者正常一点的都不会这么干，这么干对他来说没有什么好处，万一东窗事发了不就全完了吗？还有一个原因，他很瞧不起我，他觉得我是浪得虚名，把我弄一顿的话也不会引起什么社会反响。他就是很蔑视（我），自视太高，觉得自己多么了不起，必然就会看轻别人，特别是方玄昌被打完之后确实没有引起太大的风波，给他了一个侥幸的心理。

    中国新闻周刊：这些是你基于对他性格的了解做的分析？

    方舟子：我接触了这么多人，他是最疯狂的一个。其他的人一般来说，被揭露了以后，采取的最好的办法就是假装不知道。大家（渐渐）就忘了。像肖传国这种级别的人，我揭露得多了，比他更高的也有，也很多，他们都假装不知道。我也不是说以个人恩怨必须要揪住某一个人，马上又发现了一个造假的，大家的注意力又集中到这个人身上，肯定就把他给忘掉了。但只有他这种不停地跟你纠缠纠缠的，大家就不停的揭露他了。而且他说的那种话，大家觉得特可笑特可恨，所以完全是他自己造成的，这种性格的因素（起的作用）。他的这种性格属于那种屡败屡战的，不停的打官司。

    中国新闻周刊：他是你的对手里面纠缠时间最长的吗？

    方舟子：是最长的，一直纠缠着不放。就被我揭露过的人之中，有些是公开的回应，有些是匿名的，比他时间更长的，有，但是匿名的在网上骂我。肖传国这种是公开的，从05年到现在，从意识到那是肖传国开始。实际上他是从2000年就开始以“昏教授”的名义骂我。当时他（名义上）算是已经回来（中国）了，但人还是在美国。

    中国新闻周刊：他当不当选院士，对他来说利益的差别有多大？

    方舟子：很大。有一些大的项目是只有院士才可以要的，比如说像973的大项目，那个履历没有院士（要求），就让他当个首席科学家，要是有院士他肯定就当不成了。当院士就是有这个好处，控制资金，还有就是当了院士各方面待遇就上去了，副部级的待遇，包括看病、生活、工资方面的待遇全都上去了，而且这个是终身制的，其他的可以退休，院士不会退休。这就是为什么一些部长，退休之前或者退休下来要去当一个院士的原因。以前的铁道部部长也去当了个工程院院士。在北京的话，院士可能还不是很值钱，太多了，在地方的话那不得了啊，很多地方院校给院士都是百万年薪，甚至不需要是专职的，从北京挖一个过去兼职的，给你百万年薪，就因为院士的影响力大。不当院士，名誉上损失很大，当院士多威风啊，特别是在学校里，可以呼风唤雨。

    中国新闻周刊：您会把肖传国看成您的仇人吗？

    方舟子：我跟他没有什么个人恩怨。打我那是另外一回事，我现在是作为一个受害者对犯罪分子……不存在个人恩怨的问题。在我看来他就是一个学术不端的，现在看来又是一个犯罪的（人）。我也不认识他，从来没跟他见过面。只是他一直把这个弄成我们之间的个人恩怨，什么“十年恩怨”，好笑！我现在看上去，他就是一个精神有毛病的人。


揭腐败遭报复 方舟子获声援

发表时间:2010-10-27 04：15：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mvna.html
    记者李大明圣地牙哥报导

    世界新闻网北美华人社区新闻

    世界日报October 26, 2010

    以揭发中国学术腐败为己任的科普作家方舟子，今年8月在北京遭人恶意报复，消息在第一时间牵动了许多侨界人士的心。方舟子日前因事重回曾经长住的圣地牙哥，当地的留学生与新老侨胞纷纷约他餐叙、座谈，关切他在国内的安全，为他出谋画策，还准备组成他的“粉丝团”。

    中国旅美科协（CAST）圣地牙哥分会与圣地牙哥加州大学（UCSD）中国学生学者联谊会在方舟子逗留期间，邀请他以“中国学术界现状漫谈”为题发表演讲。经CAST的现任与前任会长蔡路凯、范军等人大力发动，出席者相当踊跃。不少留学人员散会后欲罢不能，继续与方舟子交谈，为他加油打气。

    早年来自台湾的张鹤湘、来自香港的林振尧等老华侨，以及兼有重庆市人大代表身分的重庆同乡会会长彭应吉，都对方舟子坚守道德防线、不顾个人安危、无情揭露学术腐败的斗争相当了解。来自北京的图书业者王伟为方舟子回美写了一篇十分动情的短文，他指出，因为有方舟子，我们还能说公道犹存、良心尚在，恶势力不会畅然无阻，骗子们到底心中打颤。他称赞方舟子“侠肝义胆、洞察秋毫、嫉恶如仇，置生死于度外，十几年如一日，为社会当义工”，实不愧为“中国的希望”。

    “中国科学与学术诚信基金会”发起人之一、州立大学圣玛可斯分校（CSU SanMarcos）教授何绍义呼吁侨胞，为扶助学术不端受害人的专项基金捐款。网络业者何书林表示，他将联络海内外志同道合的朋友，组成“方舟子粉丝团”，为正义的事业当后盾，让揭批学术造假的勇士感到，他们并非孤军作战。


[10问人物]方舟子：我一直就很平和

发表时间:2010-10-25 04：46：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mtlh.html
【方舟子案：这是肖案判决前答的，否则最荒唐的事就会是雇凶报复获轻判。】

    [10问人物]方舟子：我一直就很平和

    2010-10-12第一财经周刊

    01 你最近听到的觉得最荒唐的事是什么？最感欣慰的一件呢？

    最荒唐的事是有很多人听信转基因食品会让老鼠死亡、牲畜流产的谣言。欣慰的是袭击我和方玄昌的案子破了。

    02 现在支持你的打假基金是怎样一个状况，统计收到多少钱了么？你会怎么处理这笔钱？

    打假基金具体的运作我没有参与，是我的一个律师朋友彭剑发起的，主要也是他在负责，从网站公布的数字来看，大概有30多万，当然这个数字也不是最新的，彭剑在管，然后有一些名人做监督，但是这笔钱的使用情况，目前不好公开，因为人家可能会知道你的防范措施是怎样的。这个也不是针对我一个人的，最初的确是有人直接要打钱给我，我没有接受，后来他们成立这样一个基金会，也是为了给科技打假人士提供一些支持和保障。

    03 你和其他打假人士来往密切吗？你怎么挑选值得交往的朋友？昔日朋友里有没有绝交过的?

    有的来往密切，比如方玄昌。不止是一个价值观的问题，还涉及到为人，品质，性格等方面，我的交友底线是这个人要正直。真的成为朋友，基本一直都会是朋友。倒是有一些人自以为是我的朋友，我们从来没有走的很近，只是一些活动的场合有过些交道，后来因为他自己的问题，造假被揭露后，反过来说我为了科学，不会有朋友。我觉得他们是自作多情。

    04 打假已经有10多年，你如何评价自己在这些风波之中的表现？

    回顾整个打假，为什么大家还是会信任我，因为我是摆事实讲道理有根据的，不是乱打一气。有一些人是边造假边打假的。多少人盯着我，但是他们并没有找到什么破绽，因为这一切是过硬的。有些找不到把柄的人只好通过造谣，断章取义来诬陷我。

    05 如果任意一个人的时间都可以拍卖，你愿意与谁共进午餐？

    没有谁值得。

    06 你印象中，在指责你的人中间，有什么提的对的意见吗？你觉得自己性格极端吗？希望有朝一日变得“平和”点吗？

    当然有，比如指出了我某篇文章的表述有误。不觉得自己极端，极端的是这个社会。另外，我一直就很平和。

    07 你去超市买菜，会选有机蔬菜还是普通蔬菜？你会去吃路边摊，麻辣烫，烤串吗？

    普通蔬菜。不会去吃那些。

    08 你对自己目前的生活最为满意的是什么？最为不满的是什么？

    没人管也不必管别人；出于安全的考虑外出有所不便，这个最不满。

    09 你获得知识的渠道是哪些？可以推荐一本最近阅读的不错的书吗？

    我最近看的多数是英文书（国内也没引进出版），所以推荐价值也不太大。获得知识渠道还是读书，不只是为了知识的更新，主要还是为了获得一种乐趣，一种智力上的满足感。不过现在我也很少读文史类的书了，转而读科学类的多一些。因为我感觉前者还是太肤浅了，这可能与人的年龄相关，年纪增长，人的理性也增长，而感性的那些就越来越少了。

    10最近一则消息，说中国45至54岁人群中约有54%已把自己看成是老人；超过四分之一（28%）想到自己变老时会心情沮丧；26%对变老有恐惧感。你对年龄问题有什么担忧吗？

    我对变老没有什么担忧。20多岁的我和现在的我，我都接受。


大陆学术界约三分之一人造假

发表时间:2010-10-25 04：45：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mtlg.html
    方舟子：大陆学术界约三分之一人造假

    记者李大明圣地亚哥报导 世界新闻网 北美华人社区新闻

    世界日报October 20, 2010

    以揭批中国学术腐败现象著称的科普作家方舟子，近日回到他曾经长住的圣地亚哥，并应邀在当地加州大学（UCSD）演讲，介绍他“打假”十年的心路历程，以及今年8月被人恶意报复致伤经过。演讲在旅美学人中引起关注，听众连连提问，场面热络。

    方舟子称，他的“打假”其实应称作“揭假”，因为他以一介平民，对学术腐败所能做的只有揭露与批判，谈不上“打”。他十多年前创办的网站“新语丝”（www.xys.org）最初只想办成网络文学杂志，但随即收到许多揭发学历造假或夸大学术成就的来稿。他调查其中有代表性的个案，让不正之风公诸于众，没想到从此欲罢不能。

    拆穿加州“基因皇后”骗局，是方舟子“揭假”的第一案。其实与后来的大量严重学术腐败现象相比，方舟子认为那只是“小菜一碟”。此后“新语丝”锋芒所指，包括施一公、姚雪彪、裴雪涛、杨玉良、周祖德、侯建国、周森锋、谢华安、王锐、陈家骅、张建革、丁小平、黄凌琳、张阳德、金海、周老虎、周济、陈竺、唐骏等许多人的言行。其中不乏著名专家学者，乃至科学院院士、国务院部长等。

    方舟子说，回顾十年，他揭发的学术造假现象平均每年100起。他估计中国大陆学术界约三分之一的人造假，有三分之一的人知道别人造假而无动于衷。权威的学术杂志“自然”（Nature）曾发表国内期刊编辑的来稿，发现中国学者的来稿三分之一涉嫌抄袭。由此可见学术腐败之普遍。

    “见怪不怪，花样翻新”，是方舟子对学术腐败现象的形容。他说，剽窃他人学术成果、夸大在海外的工作成绩仍是主要手段，新花样是“海归”学人的“脚踏两只船”。这是指某些人号称回国发展，拿了中国官方的钱，取得了“长江学者”之类的荣衔，但实际上只在中国短暂逗留，属于“假海归”。

    “揭假”十年，方舟子认为变化之一是公众与媒体的关注度提高了，媒体更愿意报导。但媒体只敢写高校校长以下涉嫌造假的事例，而不敢碰部长以上的高官。2009年与校长们有关的个案大幅增加，以致有人称去年是“校长问题年”。

    变化之二是官方开始重视。以往官方说学术腐败是“个别现象”，现在承认有普遍性、十分严重，并针对“学术不端”行为颁布规范、制度，2007年还成立“科研诚信建设办公室”。虽然未见这个机构有什么作为，但方舟子认为毕竟是进步。

    变化之三是造假者反扑更厉害了。方舟子从2004年起陆续被揭发对象告上法庭，至今诉讼已达11起。告他的人在地方法院提告往往会胜诉，在北京则较难打赢官司。更糟的是，以非法手段反扑也变本加厉，他接到恐吓信、恐吓电话、被人跟踪不在少数，人身安全受到直接威胁。

    因被方舟子揭发学术造假而无法当选中科院院士的同济医学院教授肖传国，为施行报复，透过远房亲戚戴建湘雇请打手许立春、龙光兴，于8月29日以喷雾剂、羊角锤等凶器袭击方舟子，造成人身伤害。前此，这群人还袭击了另一位积极“揭假”的杂志编辑方玄昌。两案被警方迅速侦破，主谋肖传国被捕后也供认不讳，但最后法院只予轻判（肖传国、戴建湘各判拘役五个半月，打手更轻）。方舟子认为这样的判决无法起到惩戒作用。


美联社报道：中国患者抗议医生肖传国的危险手术

发表时间:2010-10-20 18：49：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mprt.html
    美联社记者黄敬龄 2010年10月19日北京

    （羽矢翻译）

    就在不久前，肖传国这位中国泌尿科医生还看起来像是登上了职业生涯的顶峰：他发明了帮助病人克服尿失禁的外科手术，并且正在培训美国和各国的医生。随后却手铐加身，坦白他雇凶袭击两位持续批评他、称其欺诈的人。

    此丑闻令公众震惊，并激起了要求完善中国医疗研究规范的呼吁。虽然科研欺诈及不端行为在中国四处泛滥，肖传国却并非一般的江湖庸医。这位美国受过训的医生上月被捕后，还有30多名美国、加拿大、法国、印度等国家的泌尿科医生发信支持他。

    中国几位患者控诉手术导致了包括运动功能恶化在内的严重副作用。著名的《南方周末》在一篇分析报道中称，法规不健全导致肖传国“把病人当作了自愿跑来的实验室小白鼠”。

    上星期，北京一家法院因肖传国在袭击案中的角色判处这位54岁的医生5个半月的拘役。肖传国因被警方监禁而无法采访到。

    一些美国医生认为，肖的手术是试验性的、但还是有希望的，两家美国医院正在进行有少量志愿者（多为儿童）参加的临床试验。而另一些美国医生则持怀疑态度，特别是针对肖所声称的百分之85的成功率。这项手术意在帮助那些因事故截瘫或先天缺陷脊柱裂而不能控制小便者。

    “美国大多数小儿泌尿科医生对肖的报告嗤之以鼻，”加州大学戴维斯儿童医院小儿泌尿科主任EricKurzrock说，“你知道，从来没有人相信他那85%的成功率。而且你看看他那些报告，非常缺乏详细数据。”【译注：针对美国Beaumont医院试验结果论文，EricKurzrock在美国《泌尿学杂志》发表编辑评论，认为“该手术的临床疗效与（肖传国）此前所报告的截然不同”】

    据媒体报道，肖传国在中国对数百名患者贸然实施了其手术。目前，一些患者称肖夸大了成功率，而且手术令他们的病情恶化。

    不管肖是否真的欺诈或违反伦理，此案仍凸显中国医疗研究缺乏规范、患者几无保护的现状。

    “中国医疗界是狂野西部，这不是什么秘密，”纽约州立大学研究人员曹聪说。他写过两本有关中国科技创新的书。

    方是民（方舟子）以非官方执法者的身份出现了。他揭露学术欺诈事例，并公布在他的网站上。

    他揭露了肖，两人最终陷入长期争斗。作调查报道的记者方玄昌（与方是民无亲属关系）则另外撰写了有关肖的批评报道。

    肖所付出的代价高昂。他曾告诉记者们他的手术能获诺贝尔奖，而且他说成为两“方”目标的代价是使他没能入选享有盛誉的中国科学院院士。

    6月份，两个人用金属管袭击了方记者，在他头上流下了又深又长的伤口。两个月后，方是民被人用化学喷剂和铁锤袭击后逃脱，留下轻微伤。

    警方在肖培训完阿根廷医生回国时将其逮捕。审讯录像上，肖说他付给了远房亲戚10万元人民币雇佣了两人，“想把他们打个鼻青脸肿……别给打残了。”

    肖说：“我没有任何其他的方法来解决，真想打他一顿。”他指的是揭露他的方是民。

    7名患者或患者家属在审判肖传国的法庭外抗议，声称他们代表了受肖欺骗的200名患者，以为这项需花费3万元的手术的成功率真的是85%。

    患者璩彬彬说：“我们需要解释，我们要求正义。”坐在轮椅上的29岁的他说，3年前未做手术时他还能不依靠拐杖来回走动。

    支持肖的患者也露面了。19岁的大学生郭玉岭（GuoYuling）称，他做肖氏手术前的13年间裤子一直是湿的。【译注：在现场的患者家长发现，此人“排尿外器官和一个正常发育成熟的男人同大（通常情况下，这种病孩儿的外排尿器官是不发育的）”】

    人权律师彭剑说，两名患者正以虚假宣传起诉肖，更多的诉讼正在计划中。彭剑说，他已经准备好150件案例的材料，这些案例手术没有效果或患者情况恶化。

    到目前为止，这件丑闻还没有使美国继续进行临床试验的计划脱轨。

    密歇根州WilliamBeaumont医院的研究者们报告了好坏混杂、有些有副作用的9名脊柱裂患者的初步试验结果。明年年初之前，他们计划开展一项为期5年、由国立卫生院资助230万美元的临床试验，

    该医院泌尿科主任Kenneth Peters医生说，他保证患者能完全知悉该手术是试验性的，而且具有严重危险。

    “按我们的经历，肖医生完完全全是一位超乎想象的绅士、科学家和很好的同事，”Peters说。他是支持肖的信件的签署者之一。

    佛罗里达州St. Petersburg的儿童医院也另外在进行着有8名儿童参加的试验研究。

    美联社调查员Xi Yue对此文有贡献。

    【译注：
    1.Beaumont医院回复患者问询时多次提供虚假信息，称肖氏手术是中国的“常规手术”、“中国各个医院每天都在做这个手术”，并建议和介绍病人去中国找肖传国做手术。
    2. 2006年12月，KennethPeters曾对美联社记者说：“有一些风险，包括全身麻醉和伤口感染。对于能行走的脊柱裂儿童来说，腿部神经重建导致一些足无力的小风险。”
    3.2008年4月，该医院在其新闻发布会上声称此手术副作用“包括轻微的术后脊液外漏、下肢无力和头疼，最近的技术发展已戏剧性地降低了这些并发症的发生率”。
    详见：
    http://webcache.googleusercontent.com/search?q=cache:qlNsld4U63UJ:spinabifidaconnection.com/showthread.php?p=3209
    http://www.msnbc.msn.com/id/16270675/
    https://www.beaumonthospitals.com/news-story-beaumont-results-urinary-nerve-rewiring-surgeries-spina-bifida-patients
    】

    http://news.yahoo.com/s/ap/20101019/ap_on_he_me/as_china_risky_medicine

    Patients protest Chinese doctor's risky surgery

    By GILLIAN WONG, Associated Press Writer –Tue Oct 19, 5:53 am ET

    BEIJING – At one moment, the Chineseurologist seemed to be at the height of his career: He had inventeda surgical procedure to help patients overcome incontinence and wastraining doctors in America and elsewhere. The next, Dr. XiaoChuanguo was in handcuffs, confessing that he'd hired thugs toattack two persistent critics who called him a fraud.

    The scandal has shocked the public and prompted calls forbetter regulation of Chinese medical research. And while researchfraud and misconduct is widespread in China, Xiao is norun-of-the-mill charlatan. More than 30 urologists from the UnitedStates, Canada, France, India and other countries issued a letterin support of the U.S.-trained surgeon after his arrest late lastmonth.

    In China, several former patients have complained aboutsevere side effects, including a worsening of their mobility. Therespected Southern Weekly newspaper said in an analysis that poorregulation led to Xiao "treating patients as if they were voluntarylab mice."

    Last week, a Beijing court sentenced the 54-year-old doctorto five and a half months in detention for his role in the attacks.Xiao, in police custody, could not be reached for comment.

    Some American doctors consider his technique experimentalbut promising, and two U.S. hospitals are carrying out trials on asmall number of volunteers, mostly children. Others, though, areskeptical, particularly of his claims of an 85 percent successrate. The surgery is meant to help people who cannot control theirbladders because of a paralyzing accident or a birth defect knownas spina bifida.

    "Most of the pediatric urologists in the United States werevery cynical about his reports," said Dr. Eric Kurzrock, chief ofpediatric urology at the UC Davis Children's Hospital inSacramento, California. "Nobody ever believed there was an 85percent success rate, you know, and when you looked at his reportsthey were very short on details."

    In China, Xiao forged ahead with the surgery on hundreds ofpatients, according to media reports. Now, some are saying heexaggerated the chance of success and that the surgery left themworse off.

    Whether or not he is guilty of fraud or an ethical lapse,his case highlights the unregulated nature of research in China,with few protections for patients.

    "It's no secret that the Chinese medical space is the WildWest," said Cong Cao, a researcher at the State University of NewYork who has written two books on China's science andinnovation.

    One man, Fang Shimin, has emerged as an unofficial sheriff,unearthing examples of scientific fraud and posting them on hiswebsite.

    He took on Xiao, and the two ended up in a long-runningfeud. Separately, investigative journalist Fang Xuanchang, norelation to the other Fang, also started writing critical piecesabout Xiao.

    The stakes are high for Xiao, who once told reporters hisprocedure should win him a Nobel Prize and has said that becoming atarget of the two Fangs cost him a seat in the prestigious ChineseAcademy of Sciences.

    In June, two men attacked the journalist Fang with metalpipes, leaving a deep gash on his head. Two months later, the otherFang was attacked with a chemical spray and a hammer, escaping withminor injuries.

    Police arrested Xiao after he returned from training doctorsin Argentina. In a videotaped interrogation, the doctor said hepaid a distant relative 100,000 yuan ($15,000) to hire two men"just to give them black eyes and swollen faces ... but not to doany permanent damage.

    "Nothing else would solve the problem except beating himup," he said, referring to Fang Shimin, the muckraker.

    Half a dozen patients and family members protested outsidehis trial, saying they represented 200 patients who were duped byXiao into thinking the 30,000 yuan ($4,500) procedure had an 85percent success rate.

    "We need an explanation. We need justice," said Qu Binbin, a29-year-old man in a wheelchair who said he was able to get aroundwithout crutches before having the surgery three years ago.

    Supporters of the doctor also showed up. Guo Yuling, a19-year-old college student, said he constantly wet his pants forthe first 13 years of his life before Xiao's surgery.

    Two former patients are suing Xiao for false advertisement,and more lawsuits are planned, said Peng Jian, a human rightslawyer who said he has documented 150 cases in which the surgeryhad no benefit or left patients worse off.

    So far, the scandal has not derailed plans to continuestudies in the U.S.

    Researchers at William Beaumont Hospital in Royal Oak,Michigan, reported mixed results — and some side effects — from apilot study of nine spina bifida patients. By early next year, theyplan to begin a 5-year clinical trial funded by $2.3 million fromthe National Institutes of Health.

    Dr. Kenneth Peters, the hospital's head of urology, said heensures that patients are fully aware the surgery is experimentaland carries serious risks.

    "Dr. Xiao has been nothing but in our experience anincredible gentleman, scientist and a very good colleague," saidPeters, one of those who signed the letter in Xiao's support.

    A separate 3-year study on eight children is under way atAll Children's Hospital in St. Petersburg, Florida.

    Associated Press researcher Xi Yue contributed to thisreport.


《文汇报》访方舟子：只问是非不计利害

发表时间:2010-10-19 19：07：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mp1z.html
    本报驻京记者 李扬

    题记

    从2000年在自己的“新语丝”网站开设“立此存照”专栏开始，方舟子“打假”已历十年，而今年的他特别忙。从唐骏的简历到李一的“胎息法”，他的每次开口都激起网上一片波澜，而发生在8月底的遇袭事件，更是将他推到了无数聚光灯下。

    前天，他与《财经》杂志编辑方玄昌遇袭案在北京宣判，在社会各界长达一个多月的高度关注下，5名被告被判1个半月到5个半月不等的拘役，这个结果让方舟子始料未及。

    方舟子认为，民间力量没有权利“打”假，准确地说他是“揭”假。“我们只是在合法范围内利用言论自由起到舆论监督作用，等到有很规范的渠道之后，个人力量就可以减弱。民间学术打假，说到底还是不得已而为之，是在体制还不健全，政府监督力量尚不完善情况下的一种弥补。最终目的是整个学术界可以越来越规范，有一套机制建立起来。”

    所幸，方舟子并非一个愤世嫉俗者。记得那日接受我的采访时，他很认真地说，做这些冒风险的事情，支持他内心的动力源自于——

    “希望更多的人能理解科学，掌握科学方法，具有最基本的科学素养，这样的话就能有辨别真伪的能力，那些骗人的东西就会越来越少。”

    ■方舟子并不喜欢“打假斗士”、“伪科学狙击手”等“帽子”，他说民间力量没有权力“打”假。准确地说，他应该是“揭”假，“我们只是在合法范围内利用自己的言论自由，起到一个舆论监督的作用。最终的目的是整个学术界可以越来越规范，有一套机制。”

    ■方舟子从小就向往一种自由而独立的生活，一直很小心地保护自己的独立性。有朋友劝他，希望他可以更为圆润、缓和并富有技巧，但皆是徒劳。“一直有人要来当我的人生导师，指导我应该干这干那，烦得很。我又不是未成年人。”

    ■在司马南看来，方舟子类似一只啄木鸟。“人们不敢相信，今天这个无利不起早的世界还有人无利而起早”。司马南甚至用“不食人间烟火”形容他。“方舟子很勤奋很辛苦，很能‘战斗’。”

    ■5年前，律师彭剑开始向方舟子提供无偿的法律服务，在彭剑眼中，“（方舟子）人简单，讲原则”。而方舟子多次表示，不想再陷于无休止的辩论之中，而更愿意钻进纯粹的科普写作中去。

    “我不是什么斗士”

    见到方舟子本人，很难将他与网上那个锋芒毕露、咄咄逼人的“打假斗士”对上号。

    他看起来更为清瘦，带点诚恳的拘谨，头发略显稀疏，带着浓重闽南口音的普通话缓缓道来，少有激昂，只是在说到某些专业的问题时，他才变成那个逻辑严密的人。

    方舟子讲起8月29日下午那惊心动魄的一幕，“他们喷我的药水是4年前买的，早过期了，我真幸运”，“方玄昌被打得更重，现在却成了我的陪衬，如果当时方玄昌的案子破了，把肖传国抓起来，就没我的事了。”

    方舟子说，肖传国对自己的仇恨，并非只是落选院士，而是他欺骗患者的“肖氏反射弧”。“开始我只是质疑他的简历，后来陆续有很多患者跟我联系，直到我们拿到了100多个患者的名单和情况，挨个联系找到了70多个人，才发现没有一例成功，而且30%多的人残废了。”令方舟子最无法容忍的，是许多受骗患者来自农村贫困家庭，倾尽家产支付“肖氏反射弧”高昂的医疗费。他把收集的信息全权交给律师彭剑代理诉讼，无偿提供法律援助。

    方舟子与《财经》杂志编辑方玄昌不断揭露肖的学术不端行为。今年6月，方玄昌被两名男子持钢筋棍袭击，受重伤，与此同时，方舟子和律师彭剑也受到威胁与恐吓。

    已从反伪前线退居二线的司马南最知道个中滋味，他在博客中写道：“我是扮演过这种角色的，日子很难熬，难熬到随时需要一个惊叹号来结束这一切。”因为志同道合，他和方舟子成为很好的朋友。

    事实上，在方舟子的生活中，打假与被恐吓常常如影随形。在此之前，他是有点无所谓的：“从一开始打假到现在就没断过被恐吓。但既然做这种事情，就要有一定的心理准备——这是得罪人的事。我并非一时冲动去做，对这些后果都有过权衡考量，只是这次肖传国做得太过分了。”

    方舟子遇袭迅速成为舆论焦点。而作为焦点人物，方舟子是强势的，同时又是弱势的。事情发生后很快有种质疑，认为方舟子为新书出版自我炒作，“如果这个案子不破的话，我简直说不清了”，方舟子苦笑，“报假案是违法犯罪行为，我怎么可能为一本书去做这种事呢？”

    10年来，方舟子用一支笔和一个网站，主导或参与的学术打假已经有1000余起。他的打假对象从专家、学者延伸到唐骏等社会知名人物，他的“新语丝”网站赢得大批受众，其中不乏科技人员、高校师生，乃至科学院院士。方舟子由此成了广为人知的“打假斗士”、“伪科学狙击手”。

    然而，他并不喜欢媒体送的这些“帽子”，他说民间力量没有权利“打”假。准确地说，他应该是“揭”假，“我们只是在合法范围内利用言论自由起到舆论监督作用，个人打假只是一种弥补，等到有很规范的渠道之后，个人力量就可以减弱。”

    十年打假不辍，很大一个原因是“忍不住”

    他最看不得那些自吹自擂、作假贩伪者摇身变做公众楷模，这不仅让他气愤，更激起一探究竟的好奇。“我是抱有一种戒心的，如果听上去不像是真的，我就很想去查个究竟，这是科学态度的问题，是一种怀疑精神。很多人的简历都是有水分的，包括科学界比较著名的人，这个本来很容易去查的，但没有人去查，一般人比较轻信，但我有种怀疑的态度。”

    在司马南看来，方舟子类似一只啄木鸟，而这样的啄木鸟不是太多，而是太少了。“很多人不理解他，无非是因为方舟子这样的人生活中很少遇到，所以，人们不敢相信，今天这个无利不起早的世界还有人无利而起早。”

    笔名意指“双舟并驾”

    早在中学时代，方舟子就有两样爱好：文学和生物学。

    他热爱鲁迅，热爱加缪，热爱现代诗歌，也热衷于制作植物标本和探索自然奥秘。于是他给自己起了一个富有诗意的笔名，“方舟子”，意指两条并排行驶的船只——一条是科学，一条是文学。小小年纪他已为自己安排了一生。高考时，他语文成绩全省第一，考入的却是中国科技大学生物系。大学五年，他成为科大“荒原”诗社元老之一。1990年本科毕业后，他负笈美国，攻读密歇根州立大学的生物化学博士学位。

    方舟子熟谙网络，他不仅是第一代网民，而且创办了第一份中文网络文学刊物。1994年，这个27岁的文学青年邀集几位朋友创办了文学网站，取名“新语丝”，灵感源于鲁迅创办过的文学刊物《语丝》。很快“新语丝”在留学生中间变得知名起来。初期的“新语丝”，不但共享一些电子书和网友来稿，还摘编一些普及进化论、批判神创论的文章，网站服务器一直设在美国。1998年10月，方舟子回国，这时国内还在热衷特异功能，一些气功大师受到追捧，书店里外星人和百慕大三角神秘故事的书籍卖得火热，这令他触目惊心，“竟然有这么多虚假愚昧的东西打着科学的旗号登堂入室！”

    他觉得该做点什么了。2000年，“新语丝”网站设立“立此存照——打击学术、新闻、网络腐败”网页，被看作中文网络第一个学术打假网站。同年6月，他的《方舟在线》一书作为“国内第一部多学科网上争鸣文集”引起轰动。

    从那时起，“方舟子”这个名字几乎伴着中国互联网的普及迅速被公众熟悉。

    在美国的10年留学生活，对方舟子产生潜移默化的影响，尤其是学术上的思维训练。探索、怀疑、实证、理性，方舟子始终在用这些准则来管理“新语丝”。他每天要处理少则几十条多则上百条的举报信息。一般来说，论文、履历造假比较容易认定，涉及具体的实验造假因为无特别渠道进入实验室核对原始数据，所以无从追究。“去了人家也可能不接待你，所以民间打假的局限性就在这儿，权威性不够，被挡在门外也没有办法。”

    从1995年至今，“新语丝”始终由方舟子一个人在管理，内容更新、阅读来信、自己撰文，他坚持不辍。如此巨大的工作量，若无勤奋精神，是难以坚持的。

    举报人的信息，在方舟子那里是旁人不可碰触的禁区，因为在“新语丝”上发表文章的，基本都是通过正规渠道投告无门的人，方舟子认为自己有责任保护这些人的信息。每有来信，他会下载存储到个人电脑里，邮箱里的信息要删除干净，不作保留。此举缘于之前他的邮箱被人攻破过，所幸其中信息事先均已移除，后来他就把密码设置得非常古怪。

    “打假的来稿都是我一个人在看，举报人的信息只有我知道，这也是大家信任我的一个原因。”

    特立独行，很能“战斗”

    凭方舟子的才能，现在可以生活得很好，至少可以在高校或研究机构谋个职位，但他在认真权衡后，决定转行当科普作家——因为科学与文学，都是他热爱的领域。

    方舟子说，他从小就向往自由而独立的生活，选择去美国留学，本是想在美国做终身教授，搞科研之余还可以写写诗。但近距离观察后，他发现美国大学里的教授实际上并不自由，就算是终身教授，为了找科研资金也必须出面写报告拉关系。这样的生活，他不愿意接受。

    对商业他也完全不感兴趣。“我属于第一代网民吧，对互联网商业化本来就挺反感的，当时也有商业化的公司想来吞并‘新语丝’，我就把它注册为非营利性网站，断了这条路，不可能被收购。商业化之后就会有很多纠纷、要花很大精力投入其中，我挺烦这些的。”

    他一直很小心地保护自己的独立性。曾有被他揭露过学术不端现象的大学聘他担任兼职教授，被他当场回绝，因为这犯了他的忌讳，他宁愿置身于社会之外而不授人以柄。

    他不喜欢被束缚。在国内做科普，作协也曾邀他加入，他同样拒绝了。回国后，方舟子开始为国内一些媒体写文章，当第一本书《进化新解说》在香港出版后，他认定“靠写作也能养活自己的”。“我在国内没有工作过，没有在社会上真正混过，没有社会经验和阅历，另外有一个西方社会文化作为参照，基本上类似于旁观者。有时候作为旁观者，对问题的认识反而会更清楚一点。”

    方舟子生活很简单，物质上没什么很高追求。他以前最希望拥有的奢侈品是一些篇幅巨大或非常昂贵的书籍，包括《不列颠百科全书》、《牛津英语大词典》、《明实录》和《二十四史》，他还多次表示自己最大的愿望，是重新翻译一遍《物种起源》。

    在朋友眼中他不善交际、特立独行，做事不屑于按世俗常理出牌。当大家坐在一起聊天、开玩笑时，他常常只是个听众，默默地坐在一边，几小时可以不发一言。

    司马南甚至用“不食人间烟火”形容他。“方的表情总的说来不算丰富，多数时间沉默而严肃，但是他的阅读量、思考量、写作量很大，效率极高。不了解的人以为他跟网上那些浮躁的人一样浮躁，殊不知方其实较劲得很，他一根筋，往往钻研得很深。”“方舟子很勤奋很辛苦，很能‘战斗’，这一点连他的那些‘敌人’也不得不佩服。”

    10年打假，13起官司

    与司马南揭露伪科学不同，方舟子的重点是学术界，或者说科学不端行为，他熟知科研规则，又同时了解国内、国外学界情况，因此对利用国内外信息不对称而贩伪造假者，他一目了然，从揭露“基因皇后”到论文简历造假，他很少失手。

    因为高调反学术造假，他也时时刻刻处在太阳底下被人们用“放大镜”观察，方舟子无所谓地说：“这10年一直是这样，我说的每句话都有人去过滤。”有几方面让方舟子得罪了很多人，一个是他认为“地震无法预测”，一个是支持推广转基因技术。此外他对中医的极端观点也受到批驳。

    论战中方舟子常显出咄咄逼人气势。北京大学哲学系教授刘华杰说：“你见到他本人感觉一点也不强势，但是文章则锋芒毕露。方只生活在虚拟世界中，常常一个人，像匿名发帖一样，觉得有没有朋友无所谓，方舟子能够为了科学不要哥们。”

    的确，在学术打假这件事上，方舟子历来是“六亲不认”、颇为刚性，他曾质疑过中国科技大学前后两任校长，还指出他曾就读的生物系好几名教授学术不端，他的老师出面斡旋，也被他一一反驳了回去。

    有人说他偏执、对真相“洁癖”，他笑纳：“说一个人对真相有洁癖，是对他的表扬啊，特别是科学、学术的问题，本来就该是这种态度，不能掺杂亲疏、利益关系在里面。”

    至于他较真的程度，他周边很多人都领教过，包括司马南。一次，一个老朋友想请司马南出面说情，让方舟子把“新语丝”网上一篇文章撤下来。方舟子果然很给“面子”——所谓给面子，就是这个平时不太愿意多说话的人，苦口婆心、不厌其烦地给司马南讲解“误会”的来龙去脉，为证明此人并不冤枉，方舟子回到家又发给司马南一大堆资料，似有不说服他决不罢休之势。“他的认真，不是因为其考虑问题复杂，而是因为其思想单纯。这么纯粹的人，今天是少之又少。”司马南说。

    也有朋友劝他，希望他可以更为圆润、缓和并富有技巧，但皆是徒劳。“一直有人要来当我的人生导师，指导我应该干这干那，烦得很。如果我的文章中有事实错误、逻辑错误，欢迎有根有据地指出来，如果只是要来指导我应该怎么为人处世，我没有兴趣。我又不是未成年人。”方舟子说。

    对得罪人这件事他无所谓，10年打假累计起来有13起官司，平常人避之惟恐不及，但方舟子和他的律师不以此为苦，反而认为对簿公堂也是普及科学理性、以正视听的大好机会。

    律师彭剑眼中的方舟子，“人简单，讲原则”。彭剑5年前开始向方提供无偿的法律服务，为了支持方舟子的事业，他的律师事务所避免与方得罪过的人有任何业务关系，杜绝利益牵涉，这成为他们执业中的铁律。

    方舟子的行文风格也常受争议，他希望自己的文字“如匕首如投枪”，正中要害，对此有人直呼痛快，也有人不以为然。清华大学教授刘兵认为：“他行文的语气，让人觉得他似乎永远站在正确立场上，他掌握真理的标尺，所以他总是在宣判。”而采访过方舟子的央视记者柴静认为：“不能强制要求真相长着一张慈眉善目的脸，那样的结果很可能是普遍虚伪的产生。方舟子的观点并不代表正确，但唯有更精确的事实才能辩驳他。”

    近年来方舟子多次表示，不想再陷于无休止的辩论之中，而更愿意钻进纯粹的科普写作中去。他说，“新语丝”的工作仍会占去他每天三四个小时，但亲自执笔的打假文章会越来越少，“我给自己的定位是科普作家，而不是‘打假斗士’。”

    现在，方舟子是《中国青年报》、《经济观察报》、《新华每日电讯》、《大众健康》等专栏作者，平均每年出一本书，这几个月的繁忙让他欠了不少文债，他希望生活和写作很快恢复正常。

    “打假，我看作是科普的一部分”

    记者：经过这次遇袭事件，你怎么看民间学术打假？你希望自己能起到什么作用？

    方舟子：最终目的是整个学术界可以越来越规范，要有一套机制建立起来，不能靠个人力量来从事打假，民间的力量很有限。民间、个人的打假，只是说出事实真相，没有权威性，学校、研究所完全可以不理你，也没有处罚的权力。很多时候本来应该去调查，但没有这方面的资源所以只好就放弃了，这确实是很大的问题。民间学术打假，说到底还是不得已而为之，是在体制还不健全，政府监督力量尚不完善情况下的一种弥补。

    记者：你这10年给自己树敌众多，你不在乎吗？

    方舟子：不在乎，只要是符合科学原理、坚持科学的，你就不该怕得罪人。对我来说，只坚持科学的态度，不问利益、不问利害关系，只看是非。

    记者：是什么给你这么大动力去做这些事呢？

    方舟子：有一种希望。科学是个好东西，是人类认识世界的一个最可靠的方法，所以我希望更多的人能理解科学，能掌握科学方法，具有最基本的科学素养，这样的话就能有辨别真伪的能力，那些骗人的东西就会越来越少，那些所谓的大师、高人、神人才不会一呼百应，那些假药、假保健品、假医、假高科技产品才不会骗人。

    记者：科学是你的信仰？

    方舟子：不能说是信仰，因为科学和信仰是冲突的。信仰是没有证据或者是有相反的证据，你也盲目去相信，而科学是最讲证据、讲逻辑的，跟信仰是两回事，你可以相信科学但不要信仰科学。我是在普及科学界主流的观点，比如关于转基因食品的安全性，我会引用世界卫生组织或美国科学院比较权威的文件，但很多人不信或根本不看，宁愿相信小道消息。所以我一直说我在做科普，科普就是开启民智，包括打假。科普一部分是介绍新的知识，另外是揭露假的知识。

    记者：但科学也是有限的，无法解释的问题还有很多，你所认同的科学界主流观点或许在10年、20年后会被推翻。

    方舟子：有些科学的结论，已经变成共识，没有什么争议了，你相信的话犯错的可能性就很低。并不是任何科学的结论都可能被推翻，有大量证据证明的、比较可靠的，才会变成共识。还有一种是正在争议中、证据不确凿、有各种各样解释的，这不该当做科学定论来告诉大家。确实，科学是有局限的，不可能解决所有问题，还有很多未知领域应当继续探索，但不能因为存在未知领域就去相信那些神秘、伪科学或迷信的东西。

    记者：“打假斗士”、“伪科学的狙击手”，你认同这些称号吗？

    方舟子：其实很不喜欢。科普作家描述的是事实，至于“斗士”、“狙击手”，好像整天找人吵架一样。我想鲁迅也不希望被人称作“斗士”吧。这些是很主观的标签，我更希望是一种事实的陈述，比如自由撰稿人、科普作家、生物化学博士，这些都是事实，不带主观色彩。

    记者：有人批评你网站上刊登的有些文章并不准确，认为你要是再把把关可能信誉更好。

    方舟子：我一直认为我们在力所能及范围内做得已经足够好，也足够严谨，当然登的文章多了难免有些良莠不齐。经常有人对我说，“我以前是很支持你，但是这件事以后就不再认同”，其实往往是涉及到他认识的人，因此很难保持客观态度。

    记者：你有出错的时候吗？怎么解决？

    方舟子：有个别的出错，我们发现后都马上澄清、更正、道歉。我们有个特点，所有的东西都是公开、摆在台面上，谁都可以去核实，包括引用的东西都是可以找到的。所以我很欢迎这些被指控的人来反驳，我都会照登。以前也尝试过先联系当事人，可他们往往不予理睬。后来发现最简单的方式就是刊出来逼着你回复，一般登出来的东西都比较确凿，当然我给他们解释的机会。

    记者：虽说没有权威性，但“新语丝”这个平台的影响力也给了你很大权力。

    方舟子：影响力是建立在我们信誉比较好的基础上。信誉怎么来？因为我们总体来说是讲究证据，不乱说话的，大家的认可、信任因此建立起来。我不是利用媒体、强势的力量赢得这样的地位，而纯粹靠个人、民间的努力建立这种信誉。

    记者：有人认为你在面对批评和质疑时“一点就炸”，因为你的文风通常给人嫉恶如仇的印象。

    方舟子：我“一点就炸”，是因为听到别人说我在说假话，这是我最不能容忍的。我本身就是对事实有“洁癖”的，所以不只是看不惯别人造假，而且更不能容忍别人说我在造假。我的文风虽然被认为比较犀利，但同时大家承认我写的东西是有根有据的，不是乱批判，只不过有些用词比较直截了当，不太符合中国人温良恭俭让的习惯，但这跟夸大其词完全是两回事。

    记者：你为什么欣赏美国科普作家艾萨克·阿西莫夫？

    方舟子：他是百科全书式人物，他写了很多东西，不只是科普，人文方面的也写，我特别佩服这种多产、多学科东西都写得很好的人。科普作家有几类，在很多中国人看来科普作家是写少儿读物的，这不是我想做的；还有一类人本身搞科研，偶尔写几本科普书，这也不是我要做的；像阿西莫夫这种专职科普作家，我觉得自己跟他比较像，他涉猎范围很广泛，文章有很多知识含量在里头。


人民法院报：方舟子、司马南嫉恶如仇却陷孤独境遇

发表时间:2010-10-19 16：22：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100moxy.html
反伪斗士方舟子与司马南:嫉恶如仇却陷孤独境遇

2010年10月18日《人民法院报》

    方舟子和司马南是孤独的勇士，疾恶如仇的个性与和而不同的文化传统有出入，他们的境遇折射出我们每个人在成就与德行、功利与价值方面的进退与取舍。某种程度上说，他们是在“损人”，但未利己。唯一得利的是——我们看到了正义。

    方舟子8月29日遇袭，有人替他抱不平，有人说他报假案，有人说他是勇士，有人说他自树敌……尤其随着10月10日遇袭案的一审落槌，网上声音越发呕哑啁哳。另一位反伪斗士司马南的声音最响亮：方舟子是一个令人敬仰的无畏战士。

    英雄惺惺相惜。近日，《法周刊》邀请两位同道人作阶段性回瞻，共话打假的苦与酸。

    一个是兵团战士，一个是文弱书生

    室外沸反盈天，室内恬然淡定。

    记者眼中的方舟子高高瘦瘦，宛如一介书生。这位四十出头的生化博士与拔剑四顾的侠士好像不太搭调，但是那双炯炯有神的眼睛，似乎透露出了几丝刀光剑影。平日的他打打太极拳，除了参加公共活动外，基本都是写东西，偶尔看美国经典艺术电影，生活简单而平淡。

    他大学一毕业就去了美国，回国之后也基本上是生活在自己的圈子里，几乎没在中国的社会里混过。他很纯粹，不是因为考虑的问题复杂，而是因为思想单纯。有人说他在美国学傻了，他自谓是一个活得比较自我的人，情商很低，跟人打交道的能力比较差。与人谈话表情总的说来不算丰富，偶尔微微一笑，但更多时间是沉默而严肃。

    司马南就活跃得多，他是个虎贲式的人物，他两眼如炬，口鼻宽阔，声若洪钟，语速很快。他完完全全在本土“打造”，兵团战士——政府公务员——商学院教师——期刊出品人——报纸主笔——电视节目主持人——媒体评论家，十几所院校的兼职教授，其中包括北京大学科学与社会研究中心客座研究员。但是,司马南最重的头衔还是中国无神论学会理事和中国反邪教协会理事，这也是他成为反伪斗士的当然所在。

    司马南的社会角色广泛，但人们更习惯他的反伪斗士的社会标签。相当长的时间内，他单枪匹马与“神功大师”们叫阵，练就了一副好身板，也磨出了一口铁齿钢牙。

    司马南说，天地良心，看到假人假事不说出来，他就不是司马南。

    他像一个斗牛士，满足了一些人视听上的快感，每闪过一个回合，看台上就会发出欢呼。但是欢呼过后他就可能倒在血泊里了，随后就是惋惜、漠视与忘却。挺悲哀的。但是，尚方宝剑在手，壮行何畏？他说他不怕鬼，不信邪，永远胜在阵前，不思败在马后。

    一个永不言退，一个悲天悯人

    方舟子从小就是一个理想主义者，希望过一种比较自由自在的生活，思想的自由、生活的自由，所以就不太在乎别人怎么看、怎么说。同时他又是一个较真的人，尤其涉及到严肃问题更是严谨，轻易不顾及利益。他的阅读量思考量写作量很大，效率极高。自从1995年开始，新语丝网站始终是他一个人在管理，内容更新，阅读来信，自己撰文，多年来，日复一日，坚持不辍。

    在公众眼里，方舟子特立独行。他的专业是生物化学，传播科普、为基因技术鼓与呼是分内事，但他又是学术论坛“新语丝”的创办者，当年一篇《功到雄奇即罪名》，史学功底令人惊诧。有人说他是学术界的坏小孩，是分辨学术真假的中绳.。

    方舟子打假行为很多都直指国家研究部门和高校的著名教授、高级领导。其中比较著名的事件包括：朱涵事件，朱苏力招生事件，基因皇后陈晓宁事件，民工打磨汉芯事件，唐骏学历造假事件，揭神仙李一，不一而足。与“肖氏反射弧”发明者肖传国的斗讼更是持续多年。

    8月29日，方舟子在住家附近遭人围袭，一个人跑上来往他的脸上喷麻醉剂，他躲开后快步跑开，后面两人紧追，要用铁锤砸他的头，没有砸到，随后他们就把铁锤扔过去，第一次没有砸中，第二次砸到了方舟子的腰。擦破皮，流血了。

    方舟子说，发生武力袭击是意料之中，但我不会退缩。用锤子砸我，只能让我更坚强。

    壮如牛犊的司马南打假过程中既用心又有狠劲，其遭遇也更令人痛心。

    司马南有一句当当响的话：“不被人骗，是本事；不骗人，是良心；教人不被骗，是责任。”

    多年前，一据说身怀特异功能的妇女被朋友请到饭店，司马南进门就断定她是个玩魔术的。当农妇攥右手伸到朋友面前，吸引众人眼睛时，司马南却紧盯着农妇的左手。就在农妇的左手在裤兜处碰了一下，两手即将交错的当口，司马南以迅雷不及掩耳之势抓住了农妇的左手。农妇死攥，司马偏掰。一对男女扭作一团，众人谔谔无语。最后农妇不敌，左手松开，几粒白色小药片已变形粘于掌中。司马南厉声质问农妇，农妇语无伦次，朋友也变脸而去。

    司马南就是这样毫不手软、毫不留情地戳穿骗术，得罪了大师，也得罪了朋友。司马南说，他从不反对气功，赞成用气功健体强身、修心养性，但容不得有人打着气功的旗号谋财害命。

    当初和司马南一起反伪科学的人已经陆续退阵，但他一直坚持。1991年，一位同道人脸上被那帮人划了三刀，满身是血，他躺在医院里浑身颤抖，搂着孩子哭诉：“他们一边打我，还一边喊着司马南的名字。”

    在终南山司马南与胡万林交锋，被20多个打手拳打腿踢，一位生病的老太太还上来搧他耳光，她骨瘦如柴，手却像刀子一样锋利———不是她打得痛，而是司马南的心痛：多么愚昧的老人啊！我提着脑袋为你们主张公理你们却打我，其心之苦甚矣！

    都是怀抱理想，率性而为

    一方面，人们为他们的打假而欢呼；另一方面，又为每次打假事件的“虎头蛇尾”而沮丧。方舟子在学述界打假十年，有多少案例能称得上是真正的胜利？司马南与邪魔斗法，哪一场不是经受着血与火的洗礼？有人说,他们的存在是一面镜子，照见我们这个社会的难堪与窘境——对诚信制度的呼唤如此艰难。

    司马南与方舟子，虽然一个土生土长在中国，一个喝过洋墨水，但他们都有共同的优点；透明，有肝胆，有批判精神，内心深处还有一块空地放置良心和理想。他们都是疾恶如仇，都为了社会公益，没有个人私敌。不同点是方舟子有更多的知识，有更广阔的视野，有扎实的专业基础。

    方舟子最欣赏的人物是鲁迅，他自小就崇拜他。而司马南神交虞世南久矣。鲁迅自不待言，他是民族的脊梁，家喻户晓。虞世南何许人也，初唐政治家,“居高声自远、非是借秋风”的作者，有出世之才遂兼五绝，一曰德行，二曰忠直，三曰博学，四曰文词，五曰书翰。被唐太宗推为标杆：“群臣皆如虞世南，天下何忧不理！”司马南与虞公神交，可见齐家壮国之志。

    司马南现居北京，常云游四方，看书、想事、说话、写字，构成了工作的基本内容，社会职业为“自由说话人”。尚科学，尚宗教，痛恨邪魔歪道。他作一打油诗曰：愤世不疾俗，仇家江湖骗，居京始三八，酸甜苦辣咸梦系顏真卿，啜对柳公权，寄情崔敬邕，神交虞世南。

    年过半百的司马南最近改了形象，蓄了须，头发也有些零乱，但精神上依然像个活力十足的小青年。在家中他激情四射的情绪感染着周围每个人，谈到兴奋之处，他会像“新新人类”一样“耶——”的一声。

    2000年，司马南以44岁“高龄”当选新浪网、新周刊等评选的十大青年新锐人物；某青年杂志又评司马南为中国八大酷男之一；更有海外媒体称司马南为“21世纪必须关注的50位中国人之一”。

    近年来，司马南倾心学问，以自由撰稿人、主持人的身份涉足于媒体圈、以独立的脑袋发自己的声音。而方舟子的打假旗帜还在猎猎飘扬，他在斗牛场上鏖战，司马南正在看台上替他捏汗。□本报记者 孙文鹰


福建新闻频道：“方舟子遇袭案”能否划上句号？

发表时间:2010-10-17 08：10：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mmrx.html
http://v.ku6.com/show/J1xDjFCTEXkWdkHJ.html


【视频】山东卫视“说事拉理”：方舟子被打案开庭宣判

发表时间:2010-10-16 18：41：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mmhy.html
主持人：“可见肖传国已经习惯撒谎了，让这样的医生给你看病做手术，你放心吗？”

http://v.youku.com/v_show/id_XMjE0NTE3MTU2.html


华尔街日报：雇凶教授被判拘役 方舟子不满判决

发表时间:2010-10-16 08：44：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mm7a.html
华尔街日报·中国实时报 2010年10月15日

在Photoshop和复制粘贴盛行的时代，保卫学术诚信在任何国家都十分困难，而在中国更是完全没有希望。

至少在了解方是民本周的经历之后会产生这样一个印象。

方是民以笔名方舟子更为人所熟知，他无疑是中国最有名的学术打假斗士。他在成为作家之前曾是生物化学博士，有一个更新颇为频繁的网站，他揭露了中国许多引人注目的学术造假事件，赢得很多人的尊敬，还获得了“科学警察”的绰号。

上周末，北京法院对泌尿科医师肖传国做出了温和的判决。方舟子和另外一位作家对肖传国推广的一项实验性疗法提出质疑后，肖传国雇凶对二者进行殴打。

周二，曾被曝光伪造学历、微软中国前首席执行长唐骏打破耻辱的沉默，在天津召开的高尔夫俱乐部经理会议中发表了关于领导力的演讲。

在这两起学术打假事件中，对肖传国一案的判决对中国学术打假行动有着更为深远的影响。

肖传国是湖北省华中科技大学附属医院的泌尿外科主任，九月份被拘捕并被指控策划两起打人事件：一起发生在八月份，陌生男子使用麻醉喷剂和铁锤的袭击方是民，另一起发生在六月份，《财经》杂志编辑方玄昌（与方是民无关）在离家不远处遭铁棒袭击，受伤住院。（《纽约客》杂志（TheNew Yorker）作者奥斯诺斯（Evan Osnos）详细报道了两起事件的过程。）

在遇袭之前，方舟子和方玄昌都对肖传国用于研发一项复杂的治疗尿失禁的神经疗法的研究提出了质疑。肖传国对此进行否认，并指责他们的指控导致他未能成为中国科学院院士。

尽管有国外泌尿学专家的支持信，北京石景山区人民法院还是在周日宣布肖传国雇凶袭击罪名成立，官方判决是寻衅滋事罪。他被判处五个半月拘役。

肖传国立即对该判决提出上诉。

中国官方媒体称赞该判决为学术打假的一次胜利，但被告方有不同的看法。

方是民的辩护律师彭剑在法院宣布判决后告诉《中国实时报》记者，该判决有违常理。

彭剑的主要不满在于该判决太轻。他争论说，鉴于袭击案的严重性，肖传国应被判为故意伤害罪，判处更严厉的处罚。

据当地媒体报道，寻衅滋事罪最长的有期徒刑是五年。彭剑说，肖传国的结果是该罪最轻的处罚。

彭剑和方玄昌还同时指出此次审判过程不符合常规。虽然肖传国在9月份被捕时向警察认了罪，但在周日一到法庭上却提出无罪辩护。彭剑说，由于肖传国之前的坦白认罪，外界预计法庭会迅速结案，但相反，由于肖传国出人意料地提出无罪辩护，法庭在中午宣布休庭。更令人意外的是，法庭在那天下午宣布继续开庭并对肖传国进行宣判，但并未通知方舟子或方玄昌或其律师。

这种戏剧化的司法程序使得方玄昌怀疑存在幕后交易。他说，警方意外地迅速破获了这起案件，但审判结束后，我们坚决相信肯定有一只黑手在幕后操纵这个案子。

石景山区人民法院拒绝就此案置评。当被要求对方舟子和方玄昌的怀疑做出回应时，北京高级人民法院说由于肖传国提出了上诉，无法就此案置评，但说石景山区人民法院的判决并不是最终决定。

如果维持对肖传国的轻微处罚甚至降低处罚，将会令中国的学术诚信保卫者们寒心不已，方玄昌说，以后谁还敢揭露和批评这些学术造假行为？

Josh Chin

http://cn.wsj.com/gb/20101015/rlw155751.asp?source=Billingual

http://blogs.wsj.com/chinarealtime/2010/10/14/a-bad-week-for-an-antifraud-activist/

OCTOBER 14, 2010, 8:56 PM HKT
A Bad Week for an Antifraud Activist

CHINA REAL TIME REPORT

Defending intellectual honesty is difficult anywhere in theage of Photoshop and copy-paste, but in China it can feel downrightfutile.

At least that’s the impression you get from reading about theweek Fang Shimin is having.

Fang, better known by his pen name Fang Zhouzi, is arguablyChina’s best-known crusader against academic fraud. Abiochemist-turned-writer with an obsessively maintained website, hehas earned the admiration of many in China—as well as a nickname,“Science Cop”—by exposing some of the country’s most egregiouscases of highbrow hucksterism.

Over the weekend, a Beijing court ruled leniently in the caseof a urologist, Xiao Chuanguo, who sent thugs after Fang andanother writer after the two raised doubts about an experimentalmedical procedure Xiao was promoting.

Then, on Tuesday, Jun Tang, a former Microsoft China chiefexecutive famously exposed by Fang as having forged his academiccredentials, emerged from disgraced silence to deliver a speech onleadership at a golf club managers conference in Tianjin.

Of the two, the decision in the Xiao Chuangguo case is thedevelopment with more lasting implications for antifraud efforts inChina.

Xiao, head of urology at a hospital associated with HuazhongUniversity of Science and Technology in the Hubei Province capitalof Wuhan, was arrested in September and charged with mastermindingtwo attacks: One on Fang Shimin in August, in which the writer wasattacked by men armed with anesthetic spray and hammers; andanother on Caijing magazine editor Fang Xuanchang (no relation toFang Shimin), who was hospitalized in July after being beaten withmetal clubs a few steps from his home. (The New Yorker’s Evan Osnosoffers full accounts of the attacks here and here.)

Prior to the attacks, both Fangs had raised questions aboutresearch Xiao had used in developing a complicated neurologicalprocedure to treat incontinence. Xiao blamed the accusations, whichhe denied, for his failing to become a member of the ChineseAcademy of Sciences.

Despite a letter of support from urologists outside China,Xiao was found guilty of orchestrating the attacks on hiscritics—the official charge was “creating a disturbance”—by theShijiang District People’s Court in Beijing on Sunday. He wassentenced to five and a half months in prison.

Xiao immediately appealed the decision.

While the verdict was lauded in official Chinese media as avictory over academic fraud, the defendants saw itdifferently.

“The verdict is in violation of common sense,” Peng Jian,lawyer for Fang Shimin, told China Real Time after the courtannounced its decision.

Peng’s principal complaint was with the lightness of thecharge. Given the severity of the attacks, he argues, Xiao shouldhave been charged with intent to harm, a crime that carries a muchstiffer sentence.

The maximum sentence for creating a disturbance is five yearsin prison, according to local media. Peng says Xiao received thelightest possible jail term under that charge.

Peng and Fang Xuanchang both also noted irregularities in theway the trial was conducted. Though he confessed to police at hisarrest in September, Xiao pleaded not guilty once in court onSunday. Peng says the trial had been expected to be quick becauseof the earlier confession but instead the court adjourned at noonbecause of the unexpected not-guilty plea. In another surprisemove, the court reconvened that afternoon and passed judgment onXiao—without notifying either of the Fengs or their lawyers.

The judicial sleight-of-hand led Fang Xuanchang to suspectbackroom dealings. “The police solved the case in short order,which was a surprise,” he said. But “after the trial, we firmlybelieve there is a black hand manipulating the case behind thescenes.”

The Shijingshan District People’s court declined to comment onthe case. Asked to address the Fangs’ criticisms, the Beijing HighPeople’s Court said it couldn’t comment on the case because ofXiao’s appeal but that the lower court’s decision “is notfinal.”

Should Xiao’s slap on the wrist stand as-is—or even bereduced—the effect on China’s guardians of intellectual honestycould be chilling, Fang Xuanchang says: “Who would dare expose andcriticize these things in the future?”

– Josh Chin. Follow him on Twitter@ch_infamous


纽约时报：欺诈泛滥威胁着中国崛起（全译）

发表时间:2010-10-15 13：51：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mlpz.html
好像被删了，到这里看吧：
http://www.sinovision.net/blog/fangzhouzi/details/41733.html


纽约时报：欺诈泛滥威胁着中国崛起（全译）

发表时间:2010-10-15 13：06：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mlp1.html

    ANDREW JACOBS
    《纽约时报》2010年10月6日
    （翻译：ziren）

    （北京）没人怀疑张悟本的推销才能。通过电视秀，光碟和畅销书，他使数百万人相信生吃茄子和大量食用绿豆能治疗红斑狼疮、糖尿病、抑郁症和癌症。

    花450美元，即使重病患也能换来一次10分钟的咨询和一张处方，可是想见张本人一面却不容易——这位最炙手可热的老中医整个2012年的预约都排满了。

    但随着今年春季绿豆价格飞涨，中国记者开始深挖内幕。他们发现与其一直所宣称的相反，今年47岁的张悟本并不是出自什么中医世家，其父是一名纺织工人。他也根本没有北京医科大学的学位——仅有的学历不过是从纺织厂下岗之后念了一段函授课程而已。

    张悟本假履历的曝光引发了人们对时下泛滥的不诚信行为的热议——众多学者和普通民众抱怨已久——包括高考舞弊、研究造假抄袭以及在婴儿奶粉中掺入有毒化学物质。

    最近对造假行为的一系列揭露才使人略感欣慰。在8.24伊春飞机失事造成42人死亡之后，有关方面调查发现该航空公司母公司的100位飞行员存在编造飞行经历的行为。接下来浮出水面的是唐骏浮夸的履历。这位百万富翁，前微软中国总裁曾一度被捧为中国的英雄，谎称自己是加州理工的博士。

    很少有国家能保证不出这类轰动一时的欺诈。在美国，运动员嗑药和华尔街的丑闻层出不穷。但只有在中国，科研和教育领域的造假是如此泛滥，以至于很多人担心这会使中国经济在更上一层楼时遇到阻碍。

    诚信的缺失

    为了建立世界级的教育体系，为了在竞争激烈的产业和科学研究中做出开创性的成果，中国投注了大量资源，而且在网络计算、清洁能源和军事技术方面取得了显著的成绩。但有中外学者认为研究人员中诚信规范的缺失正在遏制中国的潜能，也了妨害了中外学术合作。

    “如果不改变我们的方式，就有可能被国际学术界排除在外，”中国人民大学国际关系学院的张鸣教授说：“我们需要集中精力探寻真理，而不是听命于官僚或者一心满足私欲。”

    公立大学的官员们不断压迫学者们去挣论文引用次数——一种衡量创新的标志，这使得论文剽窃和造假泛滥。去年12月英国的《晶体学报》（E）宣布由于数据造假一次性撤消了多达70篇来自中国的论文。

    英国医学杂志《柳叶刀》今年初发表社论，警告研究造假和论文剽窃已经严重威胁到了胡锦涛主席提出的到2020年把中国建设成“科技大国”的设想。

    社论说“毫无疑问，中国政府有必要把这一连串学术腐败案作为警讯，重新强化科研道德教育的标准和科研行为本身的准则。”上个月浙江大学出版的科学期刊相继公布了20个月内用软件侦测剽窃的结果，可以说是火上浇油。这款名为Crosscheck的软件拒绝了近三分之一的投稿，怀疑其中有内容抄自已经发表的研究。有的论文甚至超过80%的内容被认定非原创。

    杂志编辑张月红强调并非所有的问题论文都出自中国，但她拒绝公布问题论文来稿的细节。“有些来自韩国、印度和伊朗，”她说。

    浙大的这些医学、物理、工程和计算机类的专业杂志在国内开使用该软件之先河。不过现在也只有他们一家使用，张女士说。

    剽窃和造假

    张女士的发现并不令人惊讶——一项由政府委托的研究表明来自全国6家顶级研究机构的6000名科学家当中有三分之一承认有过剽窃或者直接编造数据的行为。在另一项由中国科协去年夏天对32000位科学家做的调查中，超过55%的人说他们知道有人涉入学术造假。

    方是民是一位揭露黑幕的作家，因为倡导学术诚信和规范而声名远扬。他认为问题始于公立大学体系，出于政治考虑任命的官员在其负责的领域内没有专业能力。由于科研经费、房屋补贴提职加薪各个方面竞争激烈，政治官员们只能根据发表文章的数量来做决定。

    “即使虚假的论文也算数，因为实际上不会有人去读，”方先生说。他的笔名方舟子更广为人知；他的网站《新语丝》已经揭露了900余起学术造假案件，其中不乏大学校长和学术明星。

    一旦剽窃被曝光，学校的同事们和领导们总会和当事人肩并肩站在一起。方先生说其中部分原因是维持私人间的关系胜过保护机构的声誉。而另一个原因，他说，更发人深省：很少有学者的屁股干净到可以去指责别人。清华大学科技与社会研究所所长曾国平曾协助上文提及的针对6000人的研究。他说这样做结果之一就是当事人往往可以逃避惩罚，只会鼓励更多的剽窃。

    他举了陈进的例子：这位计算机专家曾因创制出一种尖端的微处理器而红极一时，结果被揭露是用摩托罗拉的芯片充数，只不过磨去了原有的商标。由于陈所谓的微处理器通过了国家鉴定，还因此屡获奖励，所以2006年实情的曝光让支持他的研究机构十分尴尬。

    即使陈进被所在大学解聘，却也没有受到任何起诉。“当人们看到被控造假的人指还能开着豪华车到处招摇时，这发出了一个错误的信号。”曾国平说。

    造假问题也不仅限于科学领域。实际上很多教育工作者认为中学已经成为欺骗文化的土壤：挤进重点高校的竞争冷酷无情——在标准化的统考中获得高分是录取的最主要标准。而花钱就可以买到代写的文章和试题。当然也可以雇枪手冒名顶替参加费神费时的两天高考。

    不仅如此，还有作弊工具——内置针孔摄像机的腕表和钢笔——可以和考场外的同伙呼应传递试题及答案。尽管上述做法均属非法，但根据武汉大学的一项调查，去年在网上买卖论文高科技作弊工具的交易额高达1.5亿美元，5倍于2007年的数据；调查还确认有多达800家网站提供诸如此类的非法服务。

    当然学术欺骗绝非仅出在高中生身上。7月在中国大陆和台湾有分支机构的新泽西西森坦那瑞学院关闭了其在北京、上海、台北的商学院，理由是学生中欺骗泛滥。虽然校方拒绝透露不端行为的细节，但已经严重到可以停发这些分校中近400名学生学位的程度。该校官员说，校方允诺通过单另考试的学生可以获得MBA学位，但除了两人外其余都拒绝了这一机会。

    波澜不惊的欺骗

    随便向一个中国学生问起学术欺诈，得到的回应都是令人吃惊的无动于衷。去年春天毕业的清华工科学生卢晓达（音译）说，即使在所谓一流高校，平时抄作业考试抄答案对学生来说也是家常便饭。他说：“这可能就是一种文化差异，没什么不好，更没什么特别让人羞愧的。对学生们来说，并不是不会做，而是为了节约时间。”卢先生本学期将开始在斯坦福大学念硕士。

    中国政府曾发誓要解决学术欺诈问题。国营媒体经常发社论谴责剽窃行为；上个月，负责管理出版工作的政治局委员刘延东坚决要求关停现有5000种学术期刊中的一部分。许多学者认为这些期刊的存在完全是为了满足博士生和教授们急于发文充数的需要。

    方是民和另一位投身打假的记者方玄昌对这些坚决要求和谴责早习以为常。教育部早在2004年、然后又在2006年宣誓全力打假决不姑息，但为此专门设立的“学术道德监督委员会”和“学风建设委员会”两个机构至今没有做出任何惩处决定。

    最近几年这两位矛头对准了泌尿科医生肖传国。肖自称发明了一种外科手术，旨在帮助患有脊柱裂的儿童恢复膀胱功能。脊柱裂是一种脊柱出生缺陷，会导致大小便失禁；如果不加以治疗最终造成患者肾衰竭和死亡。

    在一系列调查报道和博客文章中，两位方先生揭露了肖大夫的网页上很多自相矛盾的地方，包括肖吹嘘他自己在国际期刊上发表了26篇英文论文（他们只能找到4篇）以及他曾赢得美国泌尿学会大奖（他只获得过一个论文摘要奖）。

    他们揭发说，他自称“肖氏手术”成功率高达85%则更有问题。在回访的100多位病人中，两位方先生报告说没有一位病人的大小便失禁痊愈，而近40%的病人在接受所谓“肖氏手术”——将腿部的一根神经切断重新连接到膀胱上——后健康状况恶化。

    不管真相到底如何，肖大夫被彻底激怒了。他提起了一些列控告方是民诽谤的诉讼，逢人便讲此仇不报誓不为人。

    今年夏天两位方先生都在北京街头遭到残暴的袭击——方玄昌的头部被两名暴徒用钢筋严重砸伤，方是民被喷辣椒水，但从铁锤下侥幸逃生。

    根据警方的通报，9月21日肖传国被警察逮捕后，很快就承认了雇佣凶手实施袭击的罪行。他说，报复的原因是他认定对他的揭发使他落选了中科院院士。

    尽管肖已认罪，但他的雇主华中科技大学看起来并不愿意对他采取任何行动。在校方的声明中，领导说听到肖被捕十分震惊，但会等到司法审判的结果出来再采取进一步行动。

    Rampant Fraud Threat to China’s Brisk Ascent

    By ANDREW JACOBS
    New York Times October 6, 2010

    BEIJING — No one disputes Zhang Wuben’s talents as asalesman. Through television shows, DVDs and a best-selling book,he convinced millions of people that raw eggplant and immensequantities of mung beans could cure lupus, diabetes, depression andcancer.
    Enlarge This Image

    For $450, seriously ill patients could buy a 10-minuteconsultation and a prescription — except Mr. Zhang, one of the mostpopular practitioners of traditional Chinese medicine, was bookedthrough 2012.

    But when the price of mung beans skyrocketed this spring,Chinese journalists began digging deeper. They learned thatcontrary to his claims, Mr. Zhang, 47, was not from a long line ofdoctors (his father was a weaver). Nor did he earn a degree fromBeijing Medical University (his only formal education, it turnedout, was the brief correspondence course he took after losing hisjob at a textile mill).

    The exposure of Mr. Zhang’s faked credentials provoked afresh round of hand-wringing over what many scholars and Chinesecomplain are the dishonest practices that permeate society,including students who cheat on college entrance exams, scholarswho promote fake or unoriginal research, and dairy companies thatsell poisoned milk to infants.

    The most recent string of revelations has been bracing.After a plane crash in August killed 42 people in northeast China,officials discovered that 100 pilots who worked for the airline’sparent company had falsified their flying histories. Then there wasthe padded résumé of TangJun, the millionaire former head of Microsoft China and somethingof a national hero, who falsely claimed to have received adoctorate from the California Institute of Technology.

    Few countries are immune to high-profile frauds. Illegaldoping in sports and malfeasance on Wall Street are runningscandals in the United States. But in China, fakery in one area inparticular — education and scientific research — is pervasiveenough that many here worry it could make it harder for the countryto climb the next rung on the economic ladder.

    A Lack of Integrity

    China devotes significant resources to building aworld-class education system and pioneering research in competitiveindustries and sciences, and has had notable successes in networkcomputing, clean energy, and military technology. But a lack ofintegrity among researchers is hindering China’s potential andharming collaboration between Chinese scholars and theirinternational counterparts, scholars in China and abroad say.

    “If we don’t change our ways, we will be excluded from theglobal academic community,” said Zhang Ming, a professor ofinternational relations at Renmin University in Beijing. “We needto focus on seeking truth, not serving the agenda of somebureaucrat or satisfying the desire for personal profit.”

    Pressure on scholars by administrators of state-rununiversities to earn journal citations — a measure of innovation —has produced a deluge of plagiarized or fabricated research. InDecember, a British journal that specializes in crystal formationsannounced that it was withdrawing more than 70 papers by Chineseauthors whose research was of questionable originality orrigor.

    In an editorial published earlier this year, The Lancet, theBritish medical journal, warned that faked or plagiarized researchposed a threat to President Hu Jintao’s vow to make China a“research superpower” by 2020.

    “Clearly, China’s government needs to take this episode as acue to reinvigorate standards for teaching research ethics and forthe conduct of the research itself,” the editorial said. Last montha collection of scientific journals published by ZhejiangUniversity in Hangzhou reignited the firestorm by publicizingresults from a 20-month experiment with software that detectsplagiarism. The software, called CrossCheck, rejected nearly athird of all submissions on suspicion that the content was piratedfrom previously published research. In some cases, more than 80percent of a paper’s content was deemed unoriginal.

    The journals’ editor, Zhang Yuehong, emphasized that not allthe flawed papers originated in China, although she declined toreveal the breakdown of submissions. “Some were from South Korea,India and Iran,” she said.

    The journals, which specialize in medicine, physics,engineering and computer science, were the first in China to usethe software. For the moment they are the only ones to do so, Ms.Zhang said.

    Plagiarism and Fakery

    Her findings are not surprising if one considers the resultsof a recent government study in which a third of the 6,000scientists at six of the nation’s top institutions admitted theyhad engaged in plagiarism or the outright fabrication of researchdata. In another study of 32,000 scientists last summer by theChina Association for Science and Technology, more than 55 percentsaid they knew someone guilty of academic fraud.

    Fang Shimin, a muckraking writer who has become a well-knownadvocate for academic integrity, said the problem started with thestate-run university system, where politically appointedbureaucrats have little expertise in the fields they oversee.Because competition for grants, housing perks and careeradvancement is so intense, officials base their decisions on thenumber of papers published.

    “Even fake papers count because nobody actually reads them,”said Mr. Fang, who is more widely known by his pen name, FangZhouzi, and whose Web site, New Threads, has exposed more than 900instances of fakery, some involving university presidents andnationally lionized researchers.

    When plagiarism is exposed, colleagues and school leadersoften close ranks around the accused. Mr. Fang said this was partlybecause preserving relationships trumped protecting the reputationof the institution. But the other reason, he said, is moresobering: Few academics are clean enough to point a finger atothers. One result is that plagiarizers often go unpunished, whichonly encourages more of it, said Zeng Guoping, director of theInstitute of Science Technology and Society at Tsinghua Universityin Beijing, which helped run the survey of 6,000 academics.

    He cited the case of Chen Jin, a computer scientist who wasonce celebrated for having invented a sophisticated microprocessorbut who, it turned out, had taken a chip made by Motorola,scratched out its name, and claimed it as his own. After Mr. Chenwas showered with government largess and accolades, the exposure in2006 was an embarrassment for the scientific establishment thatbacked him.

    But even though Mr. Chen lost his university post, he wasnever prosecuted. “When people see the accused still driving theirflashy cars, it sends the wrong message,” Mr. Zeng said.

    The problem is not confined to the realm of science. In factmany educators say the culture of cheating takes root in highschool, where the competition for slots in the country’s bestcolleges is unrelenting and high marks on standardized tests arethe most important criterion for admission. Ghost-written essaysand test questions can be bought. So, too, can a “hired gun” testtaker who will assume the student’s identity for the gruelingtwo-day college entrance exam.

    Then there are the gadgets — wristwatches and pens embeddedwith tiny cameras — that transmit signals to collaborators on theoutside who then relay back the correct answers. Even if suchproducts are illegal, students spent $150 million last year onInternet essays and high-tech subterfuge, a fivefold increase over2007, according to a Wuhan University study, which identified 800Web sites offering such illicit services.

    Academic deceit is not limited to high school students. InJuly, Centenary College, a New Jersey institution with satellitebranches in China and Taiwan, shuttered its business schools inShanghai, Beijing and Taipei after finding rampant cheating amongstudents. Although school administrators declined to discuss thenature of the misconduct, it was serious enough to withhold degreesfrom each of the programs’ 400 students. Given a chance to receivetheir M.B.A.’s by taking another exam, all but two declined, schoolofficials said.

    Nonchalant Cheating

    Ask any Chinese student about academic skullduggery and theresponse is startlingly nonchalant. Arthur Lu, an engineeringstudent who last spring graduated from Tsinghua University,considered a plum of the country’s college system, said it wascommon for students to swap test answers or plagiarize essays fromone another. “Perhaps it’s a cultural difference but there isnothing bad or embarrassing about it,” said Mr. Lu, who startedthis semester on a master’s degree at Stanford University. “It’snot that students can’t do the work. They just see it as a way ofsaving time.”

    The Chinese government has vowed to address the problem.Editorials in the state-run press frequently condemn plagiarism andlast month, Liu Yandong, a powerful Politburo member who overseesChinese publications, vowed to close some of the 5,000 academicjournals whose sole existence, many scholars say, is to provide anoutlet for doctoral students and professors eager to inflate theirpublishing credentials.

    Fang Shimin and another crusading journalist, FangXuanchang, have heard the vows and threats before. In 2004 andagain in 2006, the Ministry of Education announced antifraudcampaigns but the two bodies they established to tackle the problemhave yet to mete out any punishments.

    In recent years, both journalists have taken on XiaoChuanguo, a urologist who invented a surgical procedure aimed atrestoring bladder function in children with spina bifida, acongenital deformation of the spinal column that can lead toincontinence, and when untreated, kidney failure and death.

    In a series of investigative articles and blog postings, thetwo men uncovered discrepancies in Dr. Xiao’s Web site, includingclaims that he had published 26 articles in English-languagejournals (they could only find four) and that he had won anachievement award from the American Urological Association (theaward was for an essay he wrote).

    But even more troubling, they said, were assertions that hissurgery had an 85 percent success rate. Of more than 100 patientsinterviewed, they said none reported having been cured ofincontinence, with nearly 40 percent saying their health hadworsened after the procedure, which involved rerouting a leg nerveto the bladder.

    Wherever the truth may have been, Dr. Xiao was incensed. Hefiled a string of libel suits against Fang Shimin and told anyonewho would listen that revenge would be his.

    This summer both men were brutally attacked on the street inBeijing — Fang Xuanchang by thugs with an iron bar and Fang Shiminby two men wielding pepper spray and a hammer.

    When the police arrested Dr. Xiao on Sept. 21, he quicklyconfessed to hiring the men to carry out the attack, according tothe police report. His reason, he said, was vengeance for therevelations he blames for blocking his appointment to theprestigious Chinese Academy of Sciences.

    Despite his confession, Dr. Xiao’s employer, HuazhongUniversity of Science and Technology, appeared unwilling to takeany action against him. In the statement they released,administrators said they were shocked by news of his arrest butsaid they would await the outcome of judicial procedures beforesevering their ties to him.


视频：方舟子、方玄昌召开发布会 对判决结果不满意

发表时间:2010-10-11 07：11：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mi9i.html
http://v.ku6.com/show/-ZBPLvFu73rSoDVD.html


央视新闻：方舟子、方玄昌申请重做伤情鉴定

发表时间:2010-10-09 14：20：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mgzc.html
http://news.xinhuanet.com/video/2010-10/09/c_12639113.htm


视频： 王刚讲故事 是谁害了方舟子

发表时间:2010-10-06 18：04：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100md9l.html

http://v.youku.com/v_show/id_XMjEwODAwMjY4.html


澳亚卫视专访：孤独的勇士

发表时间:2010-10-06 07：17：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mcy1.html
    9月26日21:30分播出
视频见：
    http://www.tudou.com/programs/view/D5YJb3Tj6qE/

    （旁白）方舟子，1967年出生在福建，1985年考入中国科技大学生物系。毕业后赴美留学并获密歇根州立大学生物化学博士学位。1994年他创办世界上第一份中文网络文学刊物《新语丝》并担任社长。2000年他又创办了第一个学术打假网站，通过网络发表文章揭发中国科学界和教育界的学术腐败、造假现象，曾一度引起人们的争议。然而在2010年8月29日下午，一条来自微博的信息令人们震惊：方舟子在北京石景山住所附近遭到了两歹徒的袭击。

    主持人：您是在八月二十九号遇到暴力袭击，当时的状况能给我们描述一下吗？
    方舟子：是八月二十九号下午三点，我约两个电视台记者到我家小区附近一个茶楼接受采访，大概两个小时，结束后我叫了辆出租车把他们送上车后转身往回走。才走了几步，突然从路边跳出一个人，对着我的脸喷白色雾状东西。我第一口无意中吸进去了，是一种刺激性东西，头就晕了，像被麻倒那种感觉。所以我反应比较快，他喷第二下的时候，我屏住呼吸朝路对面跑过去。因为横穿马路，怕被车撞到所以还左看右看，结果看到另外一个人拿着一个铁锤在后边追我，举着铁锤要砸我脑袋，但是没追上，就把手里的铁锤扔出去了，我都可以感觉到后脑勺有风过来，但是第一次没砸到，我边跑我还边回头看了一下，那个人俯身捡起再次扔过来，这次就被打到腰部，但我还是没停下来，一直跑到住的小区才打110报警，摸了一下腰发现手上都是血，当时也没有什么感觉。

    主持人：听您回顾这一段让人心惊胆战，当时您那一刹那间您都想到了什么？
    方舟子：脑袋一片空白，纯粹就是这种无意识的反应，幸亏我反应快，跑得快。回想起来也确实是挺后怕的，因为他整个计划很明显。两个人一个就是要用麻醉剂把我麻倒。后面那个人用锤子来打你的脑袋。你想想拿这种大的锤子敲你的脑袋，这一敲下去不死也残了。

    主持人：你有没有推测可能是谁干的？
    方舟子：首先可以排除是抢劫，因为光天化日之下，而且我身上没带任何贵重东西，看起来也不像大款。第二个这种因为私人、个人的原因报复，这种可能性也能排除，在日常生活中我不是一个计较的人，唯一可能性就是这么多年来一直揭露造假的，可能涉及到比较大的商业利益，给他们造成损失，然后雇人对我行凶报复。

    （旁白）袭击事件发生后，很多人通过各种方式声援方舟子。根据网络调查，九成网友认为方舟子是因打假遭遇报复。还有媒体评论说，各界人士对方舟子遭袭事件高度关注，反映出在一个“伪装流行”的社会里民众对真话和真相的渴求。

    主持人：现在网络上很多人声援您，他们给你什么样的帮助和支持？
    方舟子：一些很好的朋友，比如说受到一种威胁太大以后，想换个地方住，他们能够给我提供一些住房。因为这个打假惹上很多官司，要我赔好几万块钱什么的，一些网友要捐款给我，去支付这些费用，我个人不接受任何捐赠的，所以他们成立了类似基金会的组织。包括我现在人身安全受威胁，他们给我采取一些保安措施，所以这些算是比较实质性的支持。
    主持人：但是我看很多网站上有个别的声音出现，说这样做是在自我炒作，面对这样的质疑，您怎么来回应？
    方舟子：我不是一个娱乐明星，更不是一种过气的人物，需要通过炒作，让自己再回到公众的视野当中。况且有什么样的事情，值得你用拿自己的生命危险来进行炒作？有人说我在报假案，这是极其好笑的一种说法，是不是假案，警察一看就知道，而且我本身在打假，我怎么可能通过造假来赢得大家的同情？万一被识破，我不整个人就毁掉了吗？我会那么傻吗？

    （旁白）方舟子究竟是因“打假”而被报复，还是因利益而自我炒作，人们相信很快就会得到答案。方舟子从2000年的“基因皇后”陈晓宁事件到近期的唐骏事件，与早期主要揭露学术腐败相比打假范围扩大至公众人物，由此导致的舆论分歧也在不断升温，然而方舟子自踏上打假之路后便一发不可收。

    主持人：您从事打假有10年了，当时是什么样的事情激发了觉得你要站出来说真相去打假，甚至把打假作为一个事业去做？
    方舟子：2000年那个时候我还在美国，当时很难了解到国内信息，不过那时候国内互联网开始兴起。我是比较关心中国生物学的发展，但是看到许多夸大自己的学术成果，或者纯粹捏造学术成果，是为了推销假产品、假保健品、假药的。当时觉得很气愤，一看就知道这是假的东西，但是没有人出来说，居然在媒体上大规模的宣传，甚至有些科学家、专业人士在替他们做广告。所以那个时候手上刚好有一个网站——新语丝，以前是文学网站，我就想利用我手里的网站来发表揭露的文章。

    主持人：那您还记得第一次打假的事吗？
    方舟子：记得，当时也引起一定反响。2000年的时候一个叫陈晓宁的，回国来办生物技术公司，国内媒体纷纷炒作，说她是世界顶尖生物学家，被称为“基因皇后”，她带回的基因库在世界上独一无二，并被称为爱国壮举，然后还给她国家实验室主任的头衔。一个世界顶尖的生物学家？我从来没有听说过。然后进行调查，发现她其实是美国一个医院的技术员，连生物学家都难称得上。那个基因库也是其他实验室搞出来的，而且在美国市场上几千美元就可以买到，如果说是以合作的方式的话，甚至是不花钱都能够得到。

    主持人：那您在十年打假过程中有没有误差或是偏差，导致一些错误，有过这样的例子吗？
    方舟子：因为我比较谨慎，收集到足够证据了才出来打假。有一些细节搞错了我会马上就更正。但是有些打假文章是别人写的，我看过后做一个初步核实就登出去。但核实的时候会比较疏忽些，不像自己写的文章那么认真，所以偶尔会搞错，不过我有一个原则，就是允许被揭露的人来澄清来反驳。如果确实冤枉了你，我也会向他们表示道歉，但是绝大部分的假还是打对了。

    （旁白）在很多人看来，每一次打假的成功都给方舟子带来新的声望，然而危险和误解也随之而来。从2007年起就多次受到恐吓，为此曾有人给他善意的提醒，但他并没有在意，终于导致了这次袭击事件发生。

    主持人：您这一路走过来，威胁、恐吓这样的事情是不是经常发生？
    方舟子：是，恐吓电话、邮件经常收到。在零七年的时候还曾经有三个人一路跟踪我到住的地方，上门对我进行恐吓，这种事情都发生过。

    主持人：那个时候就没有引重视或者防范？
    方舟子：有，比如说被跟踪是因为我到新浪网去做一个访谈，所以从那以后像这种公开的活动我就不提前预告了，包括在两个月前朋友方玄昌在回家的路上被两个歹徒用钢筋打伤，其实方玄昌只不过是跟我一起做过几次这种调查性的报道，所以我们猜测这个实际上是冲着我来的，而不是方玄昌，有可能下一个目标就是我。

    （旁白）当我们打开互联网，会看到来自社会各界的知名人士纷纷写文章为方舟子打抱不平。人们为他的遭遇感到愤怒，也为他的处境感到痛惜。
    “方舟子过得有些失败，但被他揭露的各路造假者和骗子，却依然成功着，这或许是他的另一大失败”。
    ---------- 李铁：方舟子被打是整个社会的悲哀。
    方舟子也无奈的承认，那些数量众多造假剽窃者，被揭露后绝大多数都不了了之。

    主持人：您冒着风险扛着责任去打假，但造假者的生活没有改变，依然是平安无事，对于这样的事情您怎么看？
    方舟子：是意料之中，知道打假的结果绝大部分是不了了之，我把事实真相说出来，让更多的人能够了解，我的用意就达到了。至于造假者有没有受到处罚，我不会特别的看重。但偶尔会有造假者受到处罚也是一个意外惊喜。

    主持人：这样的结果对您算是一个鼓舞的力量？
    方舟子：不算，因为毕竟是很罕见的事情，我们一年差不多要曝光一百起左右。所以这十年下来有一千起左右了，但是绝大部分都没有受到任何处理。

    主持人：现在一个人打假，有哪些问题需要去别人帮你解决的？
    方舟子：本来打假应该由专业的机构或是管理部门来接受大家的举报，然后进行调查作出处理。但是管理的部门不管事，大家也不信任他们，所以才需要用民间力量进行补救。在一个没有法制的社会，需要有侠客来行侠仗义。所以在没有规范的渠道处理造假问题的时候，靠个人是很难长久维持下去的，也不是正常规范的做法。

    主持人：那您对中国打假抱有什么样的希望？
    方舟子：我觉得整体是往好的方向发展。我们的网站也起到舆论监督作用，至少会把胆小的、脸皮薄的给吓住了。更关键的是，我们的行为引起全社会对学术造假问题的关注，以前学术界黑幕只有学术界内部人知道，现在我们把盖子揭开了，政府部门也比较重视，承认学术造假严重，也制定了规章制度，虽然这些规章都没起到什么作用，但是毕竟承认问题存在，想要去解决，这也是一种进步。

    （旁白）人们说，方舟子是一个孤独的勇士，他嫉恶如仇的个性，跟“和而不同”的文化传统格格不入。打假10年，从个人回报来讲，可以用“损人而未利己”来形容，唯一得利的是我们的社会正义。尽管方舟子名满天下，然而他并未因此过上殷实富足的生活，主要收入来源于自己著作的科普书籍和媒体专栏，尽管自己的书卖得并不好，但他依旧坚守着学术殿堂和社会道德最后的纯净。

    主持人：我想知道您最大的理想是做什么？
    方舟子：从小的理想就是要做自由自在的人，不仅是思想上自由，还有生活上的自由。当时很想在美国大学里面当教授，真正在美国大学里面做了研究才发现，其实教授也不自由。所以想来想去，还是当作家最惬意。

    主持人：那方舟子就是您的笔名了，从什么时候开始用的？
    方舟子：从高中时候就开始用。我从小既喜欢科学，又喜欢文学。方舟在古文里头是指两条船并在一起往同方向走这叫方舟，所以指的是脚踏两只船的人，这两只船一只就是文学的船，一只就是科学的船，意义就是这么来的。但是我是科普作家，是用文学手法来介绍科学的东西，实际上也是把科学和文学结合起来，倒是跟我这个笔名还是挺相称的。

    主持人：您也喜欢诗歌吗？
    方舟子：对，初中的时候开始写诗。那时候主要写古体诗，高中时写新诗、朦胧诗，一直写到三十岁后才基本不写了。人长大后更理性，感性的东西就越来越少，不太适合写诗。但是我一直觉得我有诗人的气质，这种激情还一直存在，包括学术打假和科普工作，都还有一种激情在维持着。

    主持人：那您还记得比较满意的一首诗歌吗？
    方舟子： 微博简介里放了我八九年写了一首诗的前面的几段话，那个叫：

    “握紧我的手
    让我的图腾烙在你的手上
    请传递这一把火
    直到百年之后
    我所有绝望的嘶叫凝固……” （end）


央视新闻：方舟子、方玄昌难以认可肖传国只是寻衅滋事

发表时间:2010-10-05 16：44：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mcn7.html
http://www.tudou.com/programs/view/M-J4cztG4K0/


犯罪心理专家为肖传国画像：遇挫折会不择手段

发表时间:2010-10-03 22：06：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100mbb4.html
2010年10月03日北京晚报

    近日，警方公布了肖传国在看守所中接受审讯的录像，面对民警，肖传国说，自己法律意识淡薄，没想到后果会这么严重。肖传国的狱中“忏悔”折射出他什么样的心理，记者就此采访了中国人民公安大学教授、犯罪心理学专家李玫瑾。艾姗姗插图

    陈述动机重罪轻脱

    对于自己的行为，肖传国解释说：“当时没有从法律上认识到，有这么重的严重性，以为就是你欺负了我，我家的人出面帮我打你两下，我觉得这不是太大的问题，就是我自己见了面，我也许会打他几耳光。”言外之意，肖传国理直气壮地认为，他只是“让家人出面帮着打两下”，不是什么大不了的事情。

    “花10万元雇凶，会是打两个耳光的事？”李玫瑾教授对此深表质疑，认为肖传国对自己的犯罪动机如此轻描淡写，有洗脱自己的嫌疑。

    肖传国所授意的“教训一顿”似乎是个模糊说法，但其实，即使肖传国没明确授意伤害程度，10万元雇凶也足以说明他是要下狠手，并对伤人的严重程度是有所预期的。所以受雇者行凶时，才会使用钢管、羊角锤击打受害者的头部。

    自称“不懂法”不可信

    谈到袭击方玄昌、方舟子，肖传国归结于自己法律意识淡薄。事实上，肖传国在武汉、北京以及美国先后起诉过方舟子，他熟知法律，运用过法律手段，因此他的说法无法让人信服。

    李玫瑾对此分析说，心理学上有一个归因理论，人在给任何行为一个理由的时候，都会倾向于对自己有利，成功时归为自己的努力，失败时归到外部上去。

    肖传国的话也体现了这一点，他并没有深入表白，对于犯罪原因，他越往轻了说越好，只说法律意识淡薄，没想到后果。

    过于自信连伤两人

    肖传国袭击方玄昌和方舟子只时隔两月，手段相似，嫌疑明显，他为何敢铤而走险？

    案情显示，肖传国雇凶并非“一时气愤”，而是经过了深思熟虑，时间跨度长达数月。首先，肖传国自己不出面，他找了远房亲戚戴建湘，而戴建湘也不出手，又雇佣龙光兴、许立春等3人下手，袭击过程肖传国并未参与，置身事外，只等事发后站出来指责方舟子报假案，是为卖书进行炒作，以此混淆视听。

    “肖传国为逃避侦查，进行了精心策划，要想找到确凿证据，锁定行凶者，难度极大。”李玫瑾分析说，不排除肖传国有充分自信，即使自己被怀疑，也不会被抓到把柄。刑事侦查中，警方就算是有怀疑，但没有事实依据，也无法破案，这种情况并不少见。”

    遇挫折易不择手段

    在陈述和二方的矛盾时，肖传国说，他和方舟子、方玄昌有多年的仇恨，实施报复是气愤之下忍无可忍所为的，他觉得没有别的渠道能解决问题。

    李玫瑾说。“一个人在心理不成熟的背景下，如果认定对方是带来挫折感的人，首先的想法是把阻碍物除掉。”

    肖传国觉得除了雇凶伤人，没有别的渠道能解决问题，体现出他一贯的行为模式和选择方式，也反映了他不择手段的品德本质。李玫瑾认为，学问与人品无关，肖传国的言行体现了他本人的成长存在问题。

    有意思的是，根据肖传国在看守所中的“自白”，他原本竟打算主动承认雇凶——“你就打他个鼻青脸肿都可以，然后我会在网上说，这就是我干的，我派人去揍的他。”不过，事件自始至终，肖传国也没显出如此的磊落，这只不过又成为他言行不一的一个注脚。


英国《自然》：中国科研人员的批评者遭到袭击

发表时间:2010-10-02 07：28：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ma6p.html
记者：David Cyranoski
英国《自然》2010年9月29日

（翻译：方舟子）

    在中国，科学能变成一场粗野的游戏。8月29日，方舟子在从北京一个茶馆回家的路上，遭到袭击。这位在过去的十年间在其网站上揭露科学造假者的前生物化学学者被两名男子追赶，用铁锤攻击。

    “我相信他们计划要杀我，”他说。“让我闭嘴的唯一办法是杀掉我。”他逃脱了，受了小创伤和淤血。在6月，一名报道过中国科学腐败现象的记者方玄昌被两名男子用钢筋袭击，伤势更严重。

    9月21日，警察逮捕了武汉同济医学院泌尿科医生肖传国，怀疑他策划了这两起袭击。肖传国无法联系上发表评论，但是他已向北京警方承认涉案。方舟子说肖传国可能面临着三到十年的监禁，如果被以故意杀人起诉的话刑期还会更长。

    肖传国和方舟子从未见过面或谈过话，但是他们的人生道路在互联网上以及在法庭上发生交叉。肖传国与方舟子以及方玄昌的冲突因肖传国发明的一个手术方法而起，该手术旨在让脊柱裂或脊椎损伤的病人恢复大小便功能。该手术涉及重建神经回路，肖传国报告它有非同小可的87％成功率。2005年，他被提名参选中国科学界的权威机构中国科学院的院士。

    肖传国获提名后，人们开始在方舟子的网站张贴文章质疑肖传国的说法。2005年9月，方舟子在《北京科技报》上发表一篇文章，称肖传国并非如其简历里所说的是纽约大学的副教授，而只是助理教授。该文还说在肖传国罗列的26篇英文文章中只有4篇是论文，其他的是学术会议的摘要。

    不知方舟子的文章是否影响了中国科学院的决定，但是肖传国没有当成院士，从那以后肖传国已5次起诉方舟子伤害其名誉。方舟子的网站曾被指责为投稿者提供平台不正当地攻击他们的敌人，他输了其中的一场诉讼，赢了两场，还有两场未判。与此同时，对“肖氏手术”的批评还在持续。去年，方玄昌发表一系列文章质疑其有效性，这可能导致了对他的袭击。

    北京律师彭剑说他采访了20～30名做过肖氏手术的病人，他们在手术后出现后遗症，正在索赔。今年夏天，《泌尿学杂志》报告了该疗法在美国首次临床试验的不确定结果，同时发表两则社论称它应被认为只是实验性的手术。

    同时，方舟子没有被袭击吓倒。“它阻止不了我，”他说。“我将继续做我在做的事。”

Published online 29 September 2010 | Nature 467, 511 (2010) |doi:10.1038/467511a
News
Brawl in Beijing
Critics of Chinese researchers targeted in physicalattacks.

David Cyranoski

Former biochemist Fang Shimin has made enemies afterscrutinizing scientists’ reputations.FANG SHIMIN
Science can be a rough game in China. On 29 August, on his wayhome from a tea house in Beijing, Fang Shimin was assaulted. Theformer biochemist — who for the past decade has run a websiteexposing scientific fraudsters — was chased by two men, caught andattacked with a hammer.

"I believe they planned to kill me," he says. "The only way toshut me up is to kill me." He escaped with only minor cuts andbruises. In June, Fang Xuanchang, a journalist who had reported oncorruption in science in China, was left with more serious injuriesafter two men assaulted him with steel rods.

On 21 September, police arrested Xiao Chuanguo, a urologist atTongji Medical College in Wuhan, on suspicion of master mindingboth plots. Xiao could not be reached for comment, but hasconfessed his involvement to Beijing's police. Fang Shimin saysXiao could face 3–10 years in prison — or more ifthe charges become attempted murder.

Xiao and Fang Shimin have never met or spoken, but their pathshave crossed on the Internet — and in court. Xiao's clash with him,and with Fang Xuanchang, revolves around a surgical proceduredevised by Xiao that aims to restore bladder and bowel function inpatients with spina bifida or spinal-cord injuries. Xiao reportedan impressive 87% success rate for the operation, which involvesre-routing nerves1,2. In 2005, he was nominated for membership ofthe Chinese Academy of Sciences, the elite body of the Chinesescientific world.

Following his nomination, people started posting questionsabout Xiao's claims on Fang Shimin's website(http://fangzhouzi-xys.blogspot.com). Then in September 2005, FangShimin published an essay in Beijing Sci–TechReport, which said that Xiao was not an associate professor at NewYork University as he states in his CV, but only an assistantprofessor. Furthermore, the article said that only 4 of the 26English-language publications Xiao listed were journal articles —the rest being abstracts from conference proceedings.

It is not known if Fang Shimin's article affected theacademy's decision, but Xiao was not made a member and has sincesued Fang Shimin for libel five times. Fang Shimin, whose site hasbeen criticized for giving contributors a platform for unjustifiedattacks on their enemies3, lost one case and won two, with theother two undecided. Meanwhile, criticism of the 'Xiao procedure'has continued. Last year, Fang Xuanchang published a series ofarticles questioning its efficacy, which may have prompted theattacks on him.

Beijing-based lawyer Peng Jian says he has interviewed20–30 patients who have experienced side effectsafter undergoing the Xiao procedure, and who are seekingcompensation. This summer, the first US trial of the treatmentreported ambiguous results in The Journal of Urology4, and twojournal editorials said it should be consideredexperimental4.

Fang Shimin, meanwhile, is unfazed by the attack. "It won'tstop me," he says. "I will continue to do what I amdoing."

References
Xiao, C.-G. Proc. Int. Conf. Urol. Shanghai,2–4 July (2005).
Xiao, C.-G. Eur. Urol. 49, 22-29(2006).
Cyranoski, D. Nature 441, 392-393 (2006).
Peters, K. M. et al. J. Urol. 184, 702-708 (2010).


视频：央视12套“大家看法·方舟子被打事件调查”

发表时间:2010-09-29 16：24：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m7we.html
http://news.cntv.cn/program/dajiakanfa/20100928/104149.shtml


[视频]肖传国供认殴打方舟子为报复

发表时间:2010-09-29 08：00：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m7m6.html
http://news.cntv.cn/law/20100928/104211.shtml


视频：央视1套“今日说法”：打假者被打

发表时间:2010-09-28 16：12：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m758.html
http://bugu.cntv.cn/news/legal/jinrishuofa/classpage/video/20100928/100496.shtml


视频：北京台青少频道“北京青年·方舟子”

发表时间:2010-09-28 15：11：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m74g.html
方舟子接受专访 20分钟笑了14次
http://v.ifeng.com/society/201009/40a7594f-68f2-49b9-9873-1241ad948ab3.shtml


一个嫉假如仇 一个买凶拍人

发表时间:2010-09-26 17：51：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m5sf.html
2010年09月24日羊城晚报

    他, 学术打假旗帜 方舟子

    他, 泌尿外科主任 肖传国

    一个揭人老底

    一个买凶拍人

    编者按

    8月29日，北京警方接到方舟子报警，称其在住所附近被人殴打，该案引发媒体持续关注。警方随即成立专案组开展调查。
    9月21日，主要犯罪嫌疑人、某大学医学院泌尿外科主任肖传国在上海浦东机场落网。经查，肖传国认为：因几年前方舟子、方玄昌对其学术“打假”，导致其未能入选中国科学院院士，遂指使戴建湘等人实施报复。戴落网后供述，他和肖传国是远房亲戚，肖传国给了戴10万元，让他找人下手。戴花5万元雇请同乡许立春和另一男子龙光兴，对方舟子等人实施了袭击。
    因“学术打假”而闻名遐迩的方舟子，又站在了媒体和社会的聚光灯下。不仅是因为此番被“文人”所袭，方舟子身上折射出来的独特的中国学术生态图，似乎更值得关注和玩味。近日，羊城晚报记者试图从与方舟子的一次单独对话中，回味他的经历、解密“打假”初衷，更探寻未来的“学术打假”征途……

文/羊城晚报记者刘玮宁

    文人动粗

    “在我所有打过的造假事件中，他（肖传国）是‘跳’得最厉害的一个，对我的仇恨可能也是最深的一个。”

    “电话恐吓、电子邮件恐吓、被人跟踪、上门恐吓都是有的”，打假十年来，方舟子得罪了不少人。然而，今年8月29日傍晚遭到武力袭击，却是他头一次遇到。据方舟子回忆，当日下午5点左右，两名男子在他寓所旁先是向他面部喷射不明液体，后用铁锤砸他的腰部，留下几处淤伤。“以前，我不会自己一个人晚上出去，不过白天一般没问题。这次袭击是在下午，又是在人比较多的地方，可见歹徒是很猖獗的。”方舟子透露，往后自己的人身自由可能会受到一点“限制”。

    方舟子遇袭后，“粉丝”们纷纷为其安全担忧，甚至组织“打假基金”，要为方舟子请保镖。

    方舟子说，当初选择这一工作时，就知道这是得罪人的事，遭到打击报复并不奇怪。不过，以前主要待在美国，没有这方面的担心，近几年回国的时间比较多，这种威胁就变得更加实际。方舟子承认，安全问题成为“科学打假”中面临的最大困难。他告诉记者，“现在，怎样保护自己已成为一个比较大的问题，不像以前只是一种可能。但我不会因此不敢打假或退缩，该做什么我还做什么，只是会把相当一部分精力用在保护人身安全。”

    就在众人热议方舟子的保镖何时上岗时，却冒出“方舟子报假案炒作”的“重磅新闻”。方舟子回应道：“我觉得这种攻击很可笑。我名气足够大，而且最近一段时间都处于舆论的风口浪尖上，曝光度很高，没必要制造这么一个事件（来炒作自己）。”他认为，作为一名打假人士，如果本身报假案造假，还造得这么拙劣，等于把名声都毁掉。

    接受采访时，方舟子说，袭击案发时就有很多人怀疑幕后主使是肖传国。对肖传国其人，方舟子评价：“他是我打假过程中遇到的最可笑的一个人。”他说，自从自己否定了肖传国创立的“肖氏反射弧”后，引发了一系列针对肖传国的批驳。于是，肖传国不仅一直在网上攻击方舟子，到法院起诉，还从方舟子妻子的账号上偷偷划走4万元钱！“在我所有打过的造假事件中，他是‘跳’得最厉害的一个，对我的仇恨可能也是最深的一个。”

    方舟子说，打假十年来，多数造假者大都“假装不知道、不吭声”，唯有肖传国例外。“他说一定要报仇雪恨，要用最歹毒的方式报仇。像他说这样的话的还真找不出第二个。”

    十年打假

    “早期和近期的打假活动印象最深……比如核酸营养品事件，比如唐骏假学历事件。”

    方舟子，1967年生，本名方是民，方舟子是笔名。

    1999年以来，方舟子设立新语丝网站，通过发表自己的文章以及刊登网友文章，揭发中国科学界和教育界的学术腐败现象，批判新闻界的不真实报道，以及批判伪科学、伪气功、伪环保等。同时，方舟子是许多知名平面媒体的专栏科普作家，并且出版过一些以科普和反学术腐败为题材的著作。2000年，他正式介入学术打假。

    方舟子告诉记者，新语丝网站目前已经成为一个“揭露造假”的平台。“在国内的学术界、科学界，人们都给我们投稿，并一直持续下来，成为一种惯性。”方舟子说，目前“大部分造假事件都是别人在揭露的，我不过是为他们提供一个发表的平台。”而“最近几年自己揭露的假事越来越少，因为知名度大，所以打假会引起更大的关注”。北京大学法学院院长朱苏力招生事件、四川大学教授丘小庆事件及近期的唐骏假学历、“假神仙”李一、刘维宁所谓“首席科学家”等引起舆论极大关注的事件，均是方舟子及“新语丝”的战绩。

    谈及十年打假中最难忘的事，方舟子坦言早期和近期的打假活动印象最深，比如早期的核酸营养品事件。通过调查，方舟子发现，“珍奥核酸”盗用多位诺贝尔奖获得者名义做宣传，其实根本没有宣传中讲的治疗脑血管疾病的神奇效果。他回忆：“当时参与的人很多，两派打得很激烈，‘珍奥核酸’也找了不少专家，和我们对证。最终，国家工商总局、卫生部确定核酸营养品是虚假宣传，算是取得了一点点成果。”此外，新近揭露的唐骏“假学历”事件，李一的闭气造假等，方舟子也印象深刻。“唐骏事件涉及社会诚信问题。因为这件事，很多名人都去改自己的简历，也算是有了一个比较好的社会影响。”方舟子说。

    嫉假如仇

    “大家对造假的事件，采取中庸、和稀泥的态度，都是挑好话说，不去得罪人，较真反而被认为不正常……”

    之所以走上打假这条路，方舟子说是“碰上了”：“看到那么多造假现象，却看不到有人说，那么就自己站出来揭露一下。”而促使他讲真话的原因，“一方面是社会责任感，另一方面是不怕得罪人的个性。”他觉得自己最大的社会价值就是“持续不断地揭露造假，引起社会对学术造假问题的关注。”“我本人是否成为道德标杆倒不是我追求的东西。我更愿意自己是个传播科学、普及科学的角色，而不是道德楷模。”

    “中国科学界目前最大的问题便是造假盛行，大家失去了是非观念！”方舟子说，“本来学术问题、科学问题应该是非常严格的，容不得一点点造假，但很多人都对此很宽容。大家对造假的事件，采取中庸、和稀泥的态度，都是挑好话说，不去得罪人，较真反而被认为不正常！”比如肖传国的“肖式反射弧”（人工建立体神经-内脏神经反射弧）成果，曾先后两次在卫生部组织的科学技术成果鉴定会上成为“国际领先”和“国际先进”，并建议推广应用。而实际上，肖传国却不仅“用会议摘要冒充论文”，还涉嫌“履历造假”，所谓“国际公认的肖氏反射弧”理论，是利用国内外信息不对称的“自吹自擂”，很多患者都没有治愈。

    有人说方舟子是科学的偏执狂，甚至迷信科学。方舟子却并不认同：“我没有绝对或者极端，因为我采取的标准是国际公认的学术标准、学术规范，是科学的标准。只不过中国现在的学术界和许多社会现象都不太正常，所以假使你在学术上、科学上较真，就会让人觉得你很偏激很极端。”

    悟语

    文化流氓，归谁教养？

    方舟子遇袭事件，终于从悬案变成了铁案。有意思的是，出名的是肖传国，方舟子倒成了配角。
    以前常说：君子动口不动手。这一点方舟子执行得比较好，一般也只是写文章打假揭短，顶天了也还都是口舌之争。但他可能忘了，或者是骂得太痛快，疏忽了舌战也会让人有切肤之痛。痛到一定程度，就会恼羞成怒、就要狗急跳墙。肖传国以前是不是君子不好判断，但他对方舟子采取的行动，显然属于跳墙一击，也算是给方舟子提了个醒———以后“会把相当一部分精力用在保护人身安全上”。
    有句俗话：不怕流氓，就怕流氓有文化。以肖传国的身份，不论方舟子对他的学术质疑是不是切中要害，也断不能干出这种草莽勾当。因为大家都是文化人。让人揪心的是，现在的文化人出现了流氓化的倾向———希望只是以肖传国为代表的极少数。方舟子说，中国科学界目前最大的问题便是造假盛行，很多人都对此很宽容，采取中庸、和稀泥的态度，不去得罪人，较真反而被认为不正常。方舟子的这番话，有无真凭实据还需考证，但他楸出来的唐骏、李一等人的造假行为，也确实是八九不离十。正常情况下，有人质疑，就该据理反驳、以正视听，除非心里有鬼。文化人心里有鬼，离流氓也就不远了。
    正如方舟子所言，有人心里有鬼，会选择沉默、绕弯子或者回敬以口水，只有肖传国例外，他决心拳脚相向，结果是没有悬念的：公安机关管不了学术造假，但打架斗殴、买凶拍人还是有办法对付的。而真正的问题也出在了这里：为什么文质彬彬的学术界，出了类似黑社会的事件？学术界，无王管？
    有媒体这样提问———按说，此案所涉及的学术造假争端，本该教育部学术道德委员会来管。然而，这个委员会成立至今，据说一件学术不端案件也没管过，一些证据明显的学术不端事件，道德委员会想管，但作为主管机构的教育部却不肯。从某种意义上说，正是该管此事的官方机构吃白饭，才造成了今天学界的混乱，已经混乱到了买凶拍人的层面，还要坐视下去吗？这一问，才是方舟子遇袭闹剧真正值得研究的旁白。（梁克毅）


视频：央视新闻频道本周人物：肖传国：“复仇”学者

发表时间:2010-09-26 08：56：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m5fq.html
http://news.cntv.cn/china/20100925/103783.shtml


视频：央视[新闻1+1]“抄论文”为何变成“抄家伙”？

发表时间:2010-09-24 12：35：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m475.html
http://news.cntv.cn/china/20100923/102326.shtml


南都专访方舟子：在中国的环境下，我的情商确实很低

发表时间:2010-09-24 12：26：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m46x.html
南都首席记者 姜英爽 实习生 雷军
2010-09-21南方都市报

    遇袭事件对方舟子的生活造成了影响，不能够自由地出行。但他始终很坦然地回应，这是意料之中的事情。20多天过去，这个自称对打假不感兴趣却将“打假”进行了十年的人，仍然在网上口诛笔伐，自陷于争论的漩涡中心。

    有人说他报假案，也有很多人对他出事幸灾乐祸，也有人说他是“中国树敌最多的人。”但是出现在记者面前的方舟子，依然和我5年前采访他一样，略显瘦弱的身躯，即使谈起遇袭，谈起外界对他的质疑，依然语气平缓而少有激昂，这些印象，与他在网上犀利的战斗风格似乎毫不搭界，又执著地组合在一起。

    在中国的环境下，我的情商确实很低

    南都：有人说，你是中国树敌最多的人……

    方舟子：我觉得有点夸张吧。因为有时候涉及到的可能是一个大的利益集团、一个群体，而且十年一直这么下来，虽然大部分假是别人打的，我亲自参与的不足1/10，但是因为我提供了一个发表的平台，所以很多人都会恨到我头上。包括这次黑袭事件出来，很多人就幸灾乐祸。所以这也是意料中的。

    南都：遇袭事件是否对你的想法有些修正，或者让你有一些新的思考？

    方舟子：在生活上当然有一些影响，没有那么自由了，比如出门的话，没法一个人出去了。其他的变化倒是没有。

    南都：你本来的性格就是这样吗，从小到大？

    方舟子：我本来的性格是比较较真的，涉及到一些比较严肃的问题，那应该比较严谨，不应该顾及到那些利益关系。科学的东西应该是只讲是非的，不顾及利害关系的。所以在性格上我从小就比较理想主义、比较较真、也不怕得罪人。但是科学理性训练，我觉得是在国外形成的。

    南都：其实你也是一个活得比较自我的人？

    方舟子：对，我是从小就希望过一种比较自由自在的生活，思想的自由、生活的自由，所以就不太在乎别人怎么看、怎么说。

    南都：有人说，你是一个不需要朋友，生活在网络上的人。

    方舟子：他从来就没有走近过我，没有走进过我的生活圈子，所以他们就以为我没有朋友。(笑)他们说我要科学不要朋友，其实不是这样的。朋友其实都不谈论这个问题，大家都知道我在做什么，都支持我，不会因此就怎么样。

    南都：你不会因为朋友见解的不一样就和他反目？

    方舟子：对，我不是那种人，生活跟学术还是不一样。

    南都：你说过你的情商是零？

    方舟子：这要看怎么说，如果是事事都要讲原则，放在中国现在的环境下，我的情商确实很低。我没有在中国的社会混过，大学一毕业就去美国了，回到国内之后也基本上是生活在自己的圈子里面，所以我的亲戚有时候说我在美国学傻了。在美国的人际关系是很单纯的，没有这么多勾心斗角。

    南都：就是说这种生活政治，比如说办公室政治，你就会比较差。

    方舟子：对，就是跟人打交道这种能力比较差。

    列“不良记者名单”，我不觉得过分

    南都：当听到别人在网上骂你的时候，你给人的感觉，又是比较好胜的？

    方舟子：网上骂我的人太多了，绝大部分我都是不理睬的，也不可能有那么多精力，而且他们也不会对我造成实质性的损害。但那些有一定地位或者说在媒体有一定影响力的，我就有必要反击了。

    南都：就是以牙还牙？

    方舟子：没错，但一般来说，我也不会超过他骂人的度，只当是反弹回去。

    南都：你会不会比较在乎别人对你怎么看？

    方舟子：我不会在乎别人的，就是有时候有必要去反击一下，我把真相说出来，愿不愿意听是你的事。而且反击都是三言两语，我很少为此写很长的文章，而且是针对某一个人。

    南都：你列过一份中国不良记者的名单，你会觉得自己做得过分了吗？比如说，你的标准在哪里？

    方舟子：不会。因为被列进去的，就是两路人，一路是企业的枪手，还有一路是造谣的。

    比如有一家著名杂志，2005年出了关于我的一组报道。当时约定了，发之前要再给我过目。我指出了很多不是我说的、与事实不符的地方，但是他们根本不理，还是登出来，把不是我说的话塞到我嘴里。后来我拿到他们内部的一个策划书，策划书说要把方舟子树立成敌人来写，说什么要抓住他逻辑的漏洞、让他发怒、指出他性格的缺陷，纯粹就是给我抹黑。很难想象一个杂志会这样有预谋，所以有人就觉得我有被迫害情结。

    还有人造谣说我是受美国一家什么生物技术公司的供养，回国打击民族企业，或者是要来推销、推广什么转基因，拿了什么公司的钱，纯粹就在造谣。当然列这份名单也是给自己提个醒，碰上这种人不要上他们的当。

    南都：仅仅以他们的某一篇文章就扣个帽子，是不是太偏颇了？

    方舟子：我说的都是有事实依据的。

    南都：其实依照我们的观点，里面有一些记者相反还是不错的记者。

    方舟子：也许你在其他方面不错，但是我不管，只要你对我，比如说造我的谣啊、抹黑我啊，我看这些就够了。

    南都：那这样传播出去可能会对他们的声誉造成影响。

    方舟子：那是他们自己造成的，他们本来就是想要毁灭我的声誉。

    所谓“话语霸权”是没有依据的帽子

    南都：经常会自觉不自觉陷入骂战，你的心情是怎么样的？

    方舟子：这样骂说明他心虚啊，如果你觉得自己没有问题，完全可以心平气和地说，说清楚不就完了。

    南都：你觉得这种澄清方式是最恰当的？

    方舟子：当然是最恰当的，人家并不是平白无故要去冤枉你的，人家有一定的证据，这个证据尽管可能不是那么全面，但是你说清楚不就完了。如果能说清楚，反而因为你经过了这么一场风波，让人家觉得你这个人还是不错的。

    南都：你给自己的定位是不是充当了一个判官或者法官的角色？

    方舟子：没有，只是提供一个平台嘛。我们手上没有那么多的权力，怎么能够做法官呢？就算我打假，也只是我个人的见解而已，不会使你受到什么惩罚。

    南都：有人说你有话语霸权，你觉得自己有吗？

    方舟子：没有啊，我这个话语的权利和普通人是一样的。

    南都：方舟子这三个字，有时候是代表公信力的，抨击别人的时候算是强势的一方？

    方舟子：公信力是怎么来的，就是这么多年积累起来的，大家觉得我说的话比较可信，觉得我不会乱说。所以我不可能去滥用什么公信力。

    南都：正因为如此，你还是很珍惜别人给你的这个权力？

    方舟子：对，所以不存在所谓话语霸权，这是没有依据扣的帽子。我是有依据的。

    打假带给我名气，更多的是风险

    南都：打假这个工作能给你带来物质上的利益吗？除了名气大了，写一些文章写一些书之类。

    方舟子：没有直接的利益。写文章写书跟这个没关系，大家之所以来找我，不是因为我打假名气大，因为我写文章都是科普方面的，那是因为科普文章写得好才来找我的。

    南都：你不是为利那是为什么？或者说你从中得到了什么？

    方舟子：我以前也说过，打假没有什么目的，正好碰上了。看到这么多假的东西，没有人说，只好自己出来说，有点像是路见不平拔刀相助。你要说有什么目的，因为我比较关心中国科学的发展，造假变成中国科学发展的一个大障碍，再大一点变成了中国社会发展的一个障碍。我希望能够为中国科学的健康发展、为中国社会的良性发展，助一臂之力。

    南都：花费这么大的精力来做这个事情，快乐吗？有满足感？

    方舟子：这基本是一个惯性延续下来的，我本人其实对这种事情没有很大的兴趣。

    南都：使命感有没有？

    方舟子：如果你说使命感的话，我是比较关心中国科学发展的问题。打假只是其中的一部分，我现在更多的精力是放在写作科普文章上面。

    南都：那打假给你带来的是什么？

    方舟子：是风险(笑)。

    南都：你在意这种名声吗？

    方舟子：我不会在意这种名声，但是这种名声也不是什么坏事。

    南都：你是不是会在乎自己的影响力，振臂一呼……

    方舟子：不会。从我做事的方式你可以看出来，我不是那种政客，想要振臂一呼如何如何。当然很多人支持我我也很高兴，但这个不是以牺牲自己的原则、自己的个性为代价。别人是喜欢我写的东西、这种风格，才支持我。所以打假一方面是名气大，名气大不是什么坏事，说出来的话更有分量，影响力也大。带来更多的是风险，包括人身安全，被起诉啊，十几个官司。但对我来说，更多的快乐还是写科普文章。

    南都：我看有篇文章说其实你并不喜欢打假，是真的吗？

    方舟子：对，我对打假其实没什么兴趣，因为纯粹是碰上了。如果有很规范的渠道，我也就没有必要做打假。

    有人说我报假案，我会那么傻吗？

    南都：你会觉得厌烦吗？老是被人家误解啊，骂啊。

    方舟子：我心理素质还挺好的，所以也不太在乎。

    南都：包括这次被打也没有怀疑自己的选择吗？

    方舟子：没有，这些都在意料中，我是比较理性的一个人。

    南都：很多人都觉得有这样的后果，就不敢去做了。

    方舟子：对啊，我是无所谓了，我是不怕打击报复、不怕得罪人。

    南都：你觉得对方是想给你一个警告吗？还是其他的什么？

    方舟子：我觉得不是，从他们的做法来看绝对不是警告，他们的计划是一个把我麻倒，另外一个拿锤子来砸我的头。打下去不死也残啊。而且他们也知道我不会害怕，我是软硬不吃的。警告是没有用的，只会让我更坚强，至少我不会因此退缩。

    南都：你以后还是要做下去么？

    方舟子：短期内肯定不会有什么变化，但是长期就不好说了，我一开始进入打假这个领域也没有什么计划。但是你可以看到，这几年我总的趋势是越来越多的时间放到写作科普文章上的。

    南都：也有人在说，你方舟子是不是报了假案？

    方舟子：报假案很容易被警方戳穿，这么做的风险太大，我会那么傻吗？有人跳出来说我报假案，之所以这么做是为了推销新书，我出了十几本书了，怎么以前没想到要这样来炒作一下？而且我那个是科普读物，能够通过这个增加多少销量？

    南都：你要是自己评价你自己，你觉得你的个性是怎样的？

    方舟子：比较理想化，比较单纯，比较较真，不怕得罪人。

    南都：你是不是或多或少受到鲁迅的一些影响？

    方舟子：对，我从小就比较推崇他。

    南都：别人可能会觉得鲁迅太有批判精神。

    方舟子：我不觉得，我觉得他做得很好。

    南都：你会因此失去一部分朋友，但你还是觉得这种方式……

    方舟子：对，同时你还能够交到更好的、更真诚的朋友。并不是说因此把自己变成一个孤家寡人。

    南都：你觉得自己不是个孤独感很强的人？

    方舟子：没有，我可以过那种比较孤独的生活，我觉得不是很重要，只要内心充实就够了。但我也不是那种过得孤家寡人一样的，我身边还是有很多朋友，关系都非常好。

    我是认真不叫偏执

    南都：你会不会更想过一种比较安定的生活？

    方舟子：对我来说，我还是愿意过一种比较平静的生活。

    南都：但是选择了打假，就意味着这种生活就是一种奢望？

    方舟子：对，但即使你现在不打了，也不等于就可以过得很平静，你不打同样还有人在继续恨你，要找你麻烦。这些都是有可能的。他们对你的仇恨是不会消失的，这是必须要付出的代价，是必须要接受的。

    南都：你还是比较坦然地看这个事情？

    方舟子：对。

    南都：你觉得你性格的弱点在哪里？

    方舟子：这个没法说，因为那都是别人说的，自己很难说。

    南都：那你认可别人说的吗？

    方舟子：得看怎么说，比如有人说我偏执，那叫认真不叫偏执，只是在一个不正常的环境里，把一种认真的性格变成了偏执。

    南都：你觉得在你眼里这是认真不是偏执，你所做的事情是你应该去做的？

    方舟子：对，所以你说有时候我显得很不正常，其实是这个社会不正常。我觉得自己还挺正常的。


北京电视台关于案件告破的两则报道

发表时间:2010-09-22 15：02：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m397.html
方舟子被袭告破。有打手受审、出示作案工具、肖传国收审场面
http://v.youku.com/v_show/id_XMjA4MzU4ODA0.html

方舟子表示案件告破早在意料之中。除了采访我和方玄昌，还有肖传国在牢里收审的场面
http://v.youku.com/v_show/id_XMjA4MzU4Nzgw.html


新华社：科普作家方舟子遇袭案告破

发表时间:2010-09-22 08：19：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m32d.html
【方舟子按：肖传国没对警方说实话。我对其学术“打假”导致他当不上中国科学院院士，发生于2005年，而方玄昌是在2009年才开始参与对其学术“打假”，调查了“肖氏手术”的受害者，发现该手术不仅无效，还会致残，部分受害者正在起诉实施“肖氏手术”的医院，这才是肖氏疯狂报复的近因。】

    新华社北京9月21日电（记者卢国强　李舒）北京市公安局21日晚间宣布，科普作家方舟子被打案告破。警方介绍，涉嫌制造此案的肖传国是华中某大学医学院泌尿外科主任，因肖传国认为方舟子和《财经》杂志编辑方玄昌的学术“打假”行为导致其未能入选中国科学院院士，便指使他人报复两人。

    北京市公安局通报，8月29日17时许，北京警方接到方是民（笔名方舟子，男，43岁，住北京石景山区）报警，称其在北京市石景山区鲁谷南路住所附近被人殴打。案件发生后，北京警方高度重视，组织、指导石景山分局会同市局相关部门成立专案组，迅速开展调查。

    案件发生后，专案组深入现场勘查，通过走访上千名周围群众和80余家店铺，最终找到两名目击证人，并通过目击证人了解到犯罪嫌疑人的体貌特征，最终通过调取监控录像等方式锁定犯罪嫌疑人。经过详细调查，警方将方舟子遇袭案与今年6月24日《财经》杂志编辑方玄昌遇袭事件并案侦查。

    9月上旬，专案组先后将犯罪嫌疑人龙光兴（男，31岁，贵州省黄平县人）、许立春（男，32岁，湖南省湘潭市人）和戴建湘（男，45岁，湖南省湘潭市人）抓获。

    据落网嫌疑人交代，指使他们袭击方玄昌和方舟子的是华中某大学医学院泌尿外科主任肖传国。9月21日，在获取大量证据后，北京警方在上海浦东机场将肖传国抓获。

    经过初步审查，肖传国称认为方舟子、方玄昌通过媒体、网络对其学术“打假”，从而导致其未能入选中国科学院院士。为报复两人，肖传国指使戴建湘，由戴建湘组织龙光兴、许立春等人实施报复行为。

    目前，4名犯罪嫌疑人已经被北京警方刑事拘留。


羊城晚报专访：停止打假没有时间表

发表时间:2010-09-20 17：06：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m20u.html
    方舟子：停止打假没有时间表

    2010-09-19羊城晚报

    就8月29日方舟子因打假在北京遇袭一事，9月12日本版发表鄢烈山专访《鄢烈山：方舟子应避免红卫兵式“语言暴力”》。因此，方舟子接受本报专访，作出回应———

    羊城晚报记者 黄丽娜

    鄢烈山避重就轻误导读者

    羊城晚报：9月12日，《羊城晚报》人文周刊广角版发表了鄢烈山访谈文章，您看后在微博里发了这样一段话：“鄢烈山《关于方舟子答羊城晚报记者问》貌似温文尔雅、通情达理，不过，他怎么不说说当年他是如何骂我是‘自我感觉太好的妄人’、‘唯我独革的红卫兵’、‘自以为正义而逮住小偷就往死里打的暴民’、‘美国的面包改不了骨子里的暴戾’。”

    方舟子：鄢烈山除了发表过相对温和的《警惕方舟子，理解方舟子》，还发表过言词激烈得多的《对方舟子回应的几句说明》，上引那些骂我的话都是出自该文。鄢烈山对此隐瞒不提，避重就轻，误导读者以为我仅仅是因为《警惕方舟子，理解方舟子》一文就对他如何如何，非常虚伪和险恶。

    羊城晚报：对于鄢烈山在访谈中提出的“观念层面，可以信口开河‘放炮’，而针对具体的人和事则要‘以事实为依据，以法律为准绳’”的提法，您是怎么看的？

    方舟子：在观念层面上也不可以信口开河随便放炮。我看不惯鄢烈山等“时评家”，就在于他们经常信口开河。

    羊城晚报：鄢烈山认为，您“在中国的贡献是独一无二、无可替代的”，您自己是怎么看待这个评价的？

    方舟子：没有哪个人的作用是不可替代的。

    羊城晚报：您是否认为在表述一些观点时，语言会过于犀利，存在“文学青年的笔法特别是鲁文化恋母情结和重拍经典的危险迅笔法”或是“红卫兵式的‘语言暴力’”？

    方舟子：犀利只是文章风格，有人喜欢有人讨厌，都很正常，为何非要强求别人都像他一样写文章？只要说的是有根有据、恰如其分的，再犀利也没有问题。说我是“鲁迅笔法”那是对我的过分褒奖。说我是“红卫兵式的语言暴力”则是对我的污蔑。像鄢烈山那样对我乱骂，给我扣上“妄人”、“红卫兵”、“暴民”等等帽子，才是“红卫兵式的语言暴力”。鄢烈山显然不习惯给自己照照镜子。

    交往者公认我的为人很随和

    羊城晚报：王国华认为您“不讲情面，四面树敌，八面威风。管你什么合作者还是多大的腕儿，只要在语言或者行为上稍微触犯了我，立刻翻脸”；鄢烈山认为您“很要强但有时过于自负”。您怎么评价您的性格特点？是特别容易“一点就炸”吗？

    方舟子：王国华我从不认识，我只知道此人为了维护“全息生物学”这个在生物学界公认的伪科学而不停地朝我泼污水，算是有公仇。鄢烈山我只是在多人聚会上有两面之缘。他们从没有与我有任何日常交往，根本就对我的为人一无所知，怎么都摆出一副对我的性格了如指掌的样子？这不正说明“过于自负”的恰恰是他们吗？如果说我是“一点就炸”，王国华、鄢烈山却是无缘无故对我乱喷，没点就炸，这又是什么性格特点？我从来没有想过要与这种人交朋友，他们那么关心我的性格干什么？我有什么样的性格关他们什么事？想自作多情当我的心理医生？有些时评家奇怪得很，对造假者非常宽容，从未见他们批过造假，甚至在为造假者辩护，却对打假者百般挑剔。他们这是为了维护造假，还是为了显得自己比打假者高明？

    羊城晚报：您在打假时特别执著，以至有人说您“偏执”，您私下的为人和您在打假或形诸文字时，有没有不同？

    方舟子：只要与我有所交往的人，都公认我的为人很随和。但是在学术问题和科学问题上，却不应该随和，而应该较真，这就让有些人看不惯了，要说我“偏执”。其实是这些人没有受过很好的学术训练，不懂得如何做研究。

    公开活动会有保安陪同

    羊城晚报：关于您打假遇袭的事情，网络上也存在很多争议。目前，这一事件好象还没有官方的说法。到底进展如何？您是否依然坚持认为是因为打假遭到报复呢？

    方舟子：案件的进展我也不是很清楚，我只知道警方正在全力侦破此案。我在日常生活中没有敌人。我当时身上空无一物，也不可能是打劫的对象。那么剩下的可能性就只能是因为打假遭到报复了。

    羊城晚报：日前您悬赏20万元缉凶，有人提供线索吗？有人质疑说，悬赏缉凶是为了转移别人对您报假案的注意力，也有人认为是又一次的自我炒作，您认为呢？

    方舟子：悬赏一事由我的律师彭剑负责，具体进展我不是很清楚。说我报假案、自我炒作，本来就是不值一驳的对我的诽谤，我用得着认真对待吗？既然有支持者愿意出钱悬赏，对破案有帮助，何乐而不为呢？难道因为怕人说是炒作就不悬赏了？

    羊城晚报：您的私人保镖上岗后，情况怎么样？这个做法会坚持吗？目前“打假基金”有没有收到更多的捐助？

    方舟子：其实只是在公开活动时会有保安陪同、维护秩序，平时应该是用不着的。“打假基金”收到的捐助都会在网上公示，我刚刚查了一下，近期收到了大约35万元的捐款。

    羊城晚报：在打假遇袭事件后，在为人处事或其他方面，您会不会有一些改变？

    方舟子：不会。如果改变了，那么雇凶者的目的不就达到了吗？

    汪晖的抄袭手法很下作

    羊城晚报：通过此次遇袭事件，您对于打假事业有没有新的思考？

    方舟子：除了会采取一些安全措施，更加注意安全之外，没有什么新的思考。我揭露造假已有十年的历史，要反思也不用非得在这个时候。

    羊城晚报：您会选择什么样的时间停止您的打假行动？

    方舟子：我没有时间表。理想的情形是，如果哪一天中国有了接受学术造假举报、进行调查处理的官方渠道，值得信赖，那么就用不着我用个人的力量来打假了。

    羊城晚报：您因“学术打假”而受到媒体和民间的关注，对于现在闹得沸沸扬扬的王彬彬揭发汪晖抄袭的事件，您是怎么看的？

    方舟子：对汪晖抄袭事件，我曾经写过一篇文章《汪晖抄没抄，小学生都知道》。汪晖的抄袭手法，是把国外一些人物评述的著作的中译本拿来，做一些摘录，把其中的人名替换成“鲁迅”，其他照抄，就这样抄出了一本“名著”。这是很下作的抄袭手法。一位“著名学者”被发现抄袭，在现在的中国学术界可算稀松平常的了。但是有那么多的“著名学者”为抄袭者狡辩、围攻揭露者，这就比较不平常了。这才是这个事件最值得关注之处。


视频：山东卫视《说事拉理·打假斗士方舟子遭遇偷袭》

发表时间:2010-09-20 17：04：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m20p.html
有个地方说错了，马上要开庭的不是肖传国要告我，而是受害者要告其医院。
http://tv.people.com.cn/GB/150716/12744163.html


视频：央视一套“今日说法”《神医这十年》

发表时间:2010-09-18 19：04：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m0wa.html
嘉宾：方舟子、周孝正
http://v.ku6.com/show/bUbzhkEhxYi9WFO9.html


视频：央视7套《明明白白转基因》

发表时间:2010-09-18 14：09：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m0pn.html
嘉宾：方舟子、林敏

http://www.tudou.com/programs/view/6tMuckeEOgA/


科普节目《明明白白转基因》播出预告

发表时间:2010-09-17 12：32：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100m02r.html
今天（9月17日）18:30在央视7套《科技苑》栏目播出科普节目《明明白白转基因》，并将于9月18日的14:20和9月20日的14:20两次重播。节目长30分钟，半年前录制的。


今晚九点半央视三套马东主持的《文化视界》

发表时间:2010-09-16 14：02：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lzid.html
我将在下半场作为第二个嘉宾出场接受访谈。


深圳卫视《22度观察》第150期：方舟子被袭真相

发表时间:2010-09-15 13：18：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lyv2.html
http://v.youku.com/v_show/id_XMjA2NDc3MjIw.html


东方卫视《深度105》深度报道《方舟子遇袭的背后》

发表时间:2010-09-15 13：12：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lyv1.html
http://tv.openv.com/play/SHDongFangTVprog_20100912_7258255_0.html


遇袭前的专访方舟子：我不需要聘请保镖

发表时间:2010-09-14 13：14：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ly7u.html
    本刊记者 林楚方__文
    《看天下》

    “如果情商是指能在酱缸文化里，没有原则没有底线地和稀泥，那我的情商就是零”

    8月24日下午，本刊记者与方舟子小聚，在场的还有两个多月前被追杀、死里逃生的《财经》记者方玄昌。方玄昌认为“方舟子处境（比自己）更危险”，当时我没太在意这句话，还半开玩笑提醒方舟子，“你该聘请保镖。”方舟子似乎没兴趣，他觉得不需要，也不用太紧张。

    8月29日下午，一条信息令人震惊：方舟子被人袭击。赶紧打电话给方，之后搜索一切和袭击有关的消息，再之后几天，袭击消息铺天盖地。

    8月31日，方舟子在博客上写下这样一段文字：“我也爱你们，我亲爱的亲人、老师、朋友、同学、同事、校友、同道和读者们，你们的电话我没法一一接听，你们的来信我没法一一回复，你们的留言我没法一一阅读，但是我知道你们关心着我。在侥幸躲过致命的打击之后，有一种超越生死的奇异感觉。在又一个无眠的夜晚，是你们的爱让我感动。我也爱你们。”

    袭击事件发生后，警方已把“两方”遭遇并案侦查，这段文字和大部分舆论也表明，即使是那些对他处事方式持保留意见的人，也基本认可方舟子十几年来的努力，也对他的坚持、坚韧、执着和勇气深感钦佩。

    那次聚会是私人聚会，甚至不能算作采访，但袭击事件发生后，还是决定把对话呈现出来，也许方舟子的曝光度越高，那些想“动手”的人就越不敢轻举妄动。

    他们唯一的出路是认错道歉

    林楚方（以下简称“林”）：有一种奇怪的想法，觉得你该“感谢”唐骏，通过这次出手，让很多人都知道你，有没有这种感觉？

    方舟子（以下简称“方”）：我说过几次了，我以前不知道唐骏，他只是新语丝打假经历中很普通的一个。他的事情，去年就有人反映，但没这么大影响，这次我通过微博等方式，把这个事情弄大了，其实事先也没想到有这么大影响。想起母校中国科技大学一个老领导讲的笑话，以前他在学术圈只是小众名人，后来因为其他原因，被搞成大众名人，他当年笑着讲给我们听。这次打假也有点类似，更多的人通过这个事情，知道我打假，知道了新语丝，我也从一个“小众名人”变成一个“大众名人”。（笑）

    林：有一次采访韩寒，他的逻辑很有意思，他说从男人的角度，唐骏可能会选择向一个媒体道歉，而不是向一个男人道歉，你有没有这么想？还有，如果当事人认错道歉，你会不会不依不饶？

    方：我没有这么想过。但如果对方认错，向公众道歉，可能后来的事情就不会发生了。事情往往是这样的，很多人错了还硬挺，那我是不会放过的。前几天去广州，碰到我的一个朋友，他说我的情商为零，而唐骏的情商是100，情商100的遇到情商为零的肯定失败。（笑）

    林：那你的情商是零吗？（笑）

    方：（笑）如果情商是指能在酱缸文化里，没有原则没有底线地和稀泥，那我的情商就是零。

    林：人都活在社会中，如果你的好朋友让你通融怎么办？

    方：不会通融的。以前有一个朋友的朋友学历造假被新语丝揭露，朋友两口子就约我和太太喝茶，希望我能撤了文章，说是因为和同事有矛盾，同事想搞他。

    林：像反腐……那你接下来怎么说？

    方：我说我不可能把文章撤掉，我不管他们有没有矛盾，而且新语丝接到的举报中很多都是因为有矛盾。朋友承认确实有问题，我说，最好的方式就是认错，否则越狡辩越糟，最后更下不来台，我建议那个人把问题说清楚，认了错，事情就过去了。

    林：我知道你的思路了，以后你要是打到我，我就先道歉（笑）。很多报道你的文章，都提到你在私底下很温和，但你的文字让一些人觉得受不了，是谁错了？

    方：在科学方面要讲是非，这就不涉及情面，如果很温和，会让人觉得我没底气没把握，而且我最开始写文章是在网上，网上就需要这种风格。还有一个原因是信息不对称，比如别人说我是白痴是奴才，我就说他是奴才是白痴，回骂回去，但其他人只看到我骂别人，看不到别人骂我。最可恨的是有人断章取义，专门整理我骂人的材料，就是不提供语境，给人感觉我充满语言暴力。

    林：我最开始看你的那些刻薄的语言，还为你开脱呢，哦，这个人只是很轴，眼里不揉沙子。（笑）

    最恶劣的就是圈子

    林：你有很大话语权，有没有想过《蜘蛛侠》里有句话叫“权力越大责任越大”？

    方：不管我的话语权大还是小，只就事论事，该怎么说就怎么说，可能有人写文章会显得比较宽容，那不是我的风格。还有人说我格局太小，我格局大还是小，至少我不说谎骗人。

    林：其实，中庸经常是一种理性选择，如果不这样做，可能会被群体抛弃。

    方：我很讨厌这个圈子那个圈子，有时候我会觉得，学术界最恶劣的就是圈子。

    林：有人说过一句话，这个圈那个圈，最后都是花圈（笑）。你也谈过汪晖事件，就那个事件来说，能很明显地感到圈子的存在，像个“群体性事件”。

    方：我曾写过一篇文章《汪晖抄没抄，小学生都知道》，我仔细看过他的资料，他写论文的方法，就是把好几本国外的译作拿过来，这个抄一段，那个抄一段，换个名字拼起来，感觉很玄乎。

    林：也有很多学者为他辩护？

    方：这么多“著名学者”为抄袭者狡辩、围攻揭露者，是不常见的。当然，如果没有这么多不以抄袭为耻的“著名学者”，也就不会有抄袭横行的中国学术界了。

    林：你有没有发现，你批汪晖的时候，有人觉得，嗯，小方这人不错，当你说圣元奶粉、支持怒江建水坝、支持转基因，同样的人就觉得，你的观点更有利于政府有利于企业，背后肯定有利益。

    方：我非常厌恶拿动机说事，我和任何机构都没有关系，不在任何机构里领钱，也不兼它的职，我只对事实和证据负责。中国最恶劣的就是圈子，我在美国读书的时候，参加过很多学术会议，大家都谈具体问题来质疑作者，我们的学术会议正好相反，请的都是支持自己的人，过来就是为了表达作者怎么正确。所以，我说圈子很恶劣，包括媒体，也讲圈子。

    不觉得自己有“受迫害幻想症”

    林：你和南方一些媒体，是不是有误会？

    方：不是误会，是有人存心想整我，比如《XXXX周刊》，他们派记者采访我，最后却变成人格攻击，而且是有策划的。

    林：你说对方是“有策划有预谋”，五年前了吧？当时觉得你有“受迫害幻想症”。

    方：事情是这样的，他们采访我的时候我就觉得有问题，当时我把改过的稿子发过去，可没人理，我就和他们副主编沟通，还托朋友找到主编。这中间有人给我发了一份他们的策划书，（策划书）说要让我发怒，要把我塑造成自由主义的敌人，要指出我的逻辑漏洞，找出我性格上的根源，小时候是不是受过伤。这个人提醒我，“人家就是想搞你”，我这才发现丑化我不是编辑记者个人行为，而是编辑部行为，所以我说是“有策划有预谋”。当时就有朋友建议我公开，就担心让人觉得我有受迫害妄想症，但公开的话，那个送信的人可能立即被查出来，所以过了五年，那人也离开了，我才拿出来。

    林：即使真的要整你，也只和编辑、副主编、主编等少数几个人有关，为什么要把整个杂志描述成“黑媒体”呢？

    方：我要看编辑记者个人行为，还是编辑部行为，如果杂志领导层都这样，我称它是“黑媒体”没有问题。有一个好笑的事情，我有个朋友，前些天通过微博给我发私信，提醒我要小心，说有人搞了一个策划，专门要整我。他说的那个策划，就是我公布的那个策划书（笑），他当时还不知道呢。

    林：方老师，尽管你说反对任何关于为人处事的劝告，但我还是特别想表达这个意思，就是当你对一个群体下结论的时候，是否要考虑这个定义是否会让群体中无辜的人受到伤害，你称呼一家媒体是“黑媒体”，那无关的员工不都成给“黑媒体”打工吗？他们会不会很受伤？

    方：受伤就别在那儿呆了。（笑）

    林：也有道理……揭露华佗和李时珍林：你这两年一直批评中医，我看到一篇文章题目是“方舟子大战华佗”，华佗的事迹也是假的？

    方：华佗的原型是印度佛教传说，这是陈寅恪1930年就考证出来的，他有两个理由，一是华佗的名字源自印度药神阿伽佗（“华”、“伽”的古音相同）；二是他的神奇医术与后汉安世高翻译的《来女耆域因缘经》所载神医耆域的神奇医术雷同，明显是抄袭来的。

    林：当时要有新语丝就好了，投稿人是陈寅恪。（笑）

    方：当时肯定没有新语丝（笑）。其实仅从现代医学角度看，也完全不可信，稍有科学头脑的人都不会信以为真，在今天已很少有人把它们当史实。

    林：华佗可是写进教科书的，我一直觉得他是中国最早的麻醉师，而且不收红包。

    方：按《后汉书》说法，华佗先让病人用酒服用“麻沸散”，病人就失去知觉，然后为病人剖开腹部，取出结积物，如果病在肠胃，说华佗能开刀剪掉有病的肠子，洗干净后再缝上，敷上药膏，四五天就会愈合，一个月就能长好。

    林：挺厉害呀？方：这明显违背常识，麻醉不是开腹手术唯一条件，做手术的人要懂得怎么防止伤口感染，怎么在手术中止血，但当时肯定是没有条件进行消毒、止血的，如果非做破腹切肠手术，那病人必死，而且我不知道有什么病是通过切开肠子进行清洗来治的。他还有一个神话，是向曹操建议用斧子砍开脑袋治头风病。这是《三国演义》说的，连“正史”都不算，居然也当成华佗事迹。如果华佗真这么做，那他被杀就是咎由自取，先不说开颅术治不了头风，而且在那种医疗条件下，接受开颅术就等于自杀。

    林：李时珍呢？他的事迹也是假的？

    方：就说他的《本草纲目》吧，我是通读过的。举几个特别可笑的例子，书里记载了不同时节的雨水可治不同的疾病，例如夫妻各饮一杯立春雨水后同房，就能治疗不孕症；还记载在上元节时，从富裕人家偷一盏灯放在床下，就能令人怀孕；书里还说要有人上吊死了，就把上吊的绳子拿来烧成灰，就着水喝下去，能治狂癫，而李时珍对这些偏方深信不疑，可这些东西能让人信吗？

    林：我对中医也有疑惑，但西医实在治不好，我还会找中医，而且一定告诉病人，我找到了“最好的中医”，还别说，这对缓解病人情绪很有用，我就当他是心理医生了（笑）。说一个题外话，如果中医没了，中医药管理局怎么办，这可是国家设的局？

    方：我不是要全盘否定中医，中医理论没有科学价值，但有人文价值，中医的某些经验疗法（特别是偏方、验方）也可能有价值，值得现代医学去挖掘。那中医药管理局的作用应该是做这些基础科学的研究，只有这样才谈得上对中医有益。现在有太多的人打着中医的旗号骗人，就是利用人们对中医的好奇。

    林：嗯，也是，要是读一些中西医结合的广告，我发现中国已经成为医学最发达的国家了，攻克了癌症、糖尿病、高血压……

    方舟子“无价”

    林：如果别人想收买你，你给自己开多高价？

    方：无价。（笑）

    林：你和肖传国的纠纷，最后官司输了，你有没有注意到他事后的反应？方：去年8月份吧，法院也没有和我们沟通，就从我太太的账户上扣走4万块钱，后来我们又申诉，法院说执行的是夫妻共同财产，可是第一我没有收到执行通知，这是违反程序的；第二，名誉侵权不是财产纠纷，不能这么执行；第三，我和我太太之前就有一个财产分割协议，就是说她的钱不是我们夫妻共同财产，而且请律师做了相关的手续，但还是执行了，肖传国后来还说，账户上就10万块钱，说我混得也挺惨的。

    林：其实这说明你混得还不错嘛，老婆工资基本不动（笑）。其实，你披露的很多公司还挺有实力的，那他们有没有通过其他方式收买你？

    方：有各种手段了，我以前批特仑苏的时候，他们通过关系找到我太太单位，希望我收手，我和我太太单位领导说，你最好不要插手，领导后来了解到情况，就放弃了。他们又找到发我专栏的报纸，说要见我，我没有见，还说请我去考察他们在北京的工厂，我拒绝了，后来就不了了之了。

    林：说到你太太，做你太太估计每天提心吊胆，你会陪她看看电影吗？

    方：会呀。

    林：从你的角度看，那些灾难大片是不是伪科学？

    方：（笑）不好这么说，有些电影还不错，但确实在科学上漏洞百出。比如《后天》里，人立即被冰冻死了，这在物理学上是不可能的，像《2012》也是如此，水怎么可能把地球都淹了？地球上没有那么多水呀，《阿凡达》就不用说了。

    林：你太太会不会觉得和你生活在一起，很无趣呀？

    方：我以前是个诗人，有浪漫的一面的。（笑）


民调显示99.5-的人曾遇作假 不该引国人戒惧吗

发表时间:2010-09-14 13：13：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ly7r.html
本报记者 王聪聪
中国青年报 2010-09-07

方舟子认为，应该由政府管理部门和专业机构建立规范的打假渠道，调查过程和处理结果应该尽量透明公开

如今，作假行为似乎无处不在，假货、假学历、假养生、假景点……上周，中国青年报社会调查中心通过民意中国网和搜狐网，对1365人进行的一项调查显示，仅0.5%的人肯定自己没遇到过作假行为。具体来说，85.1%的人遭遇过“短信诈骗”，83.7%的人遭遇过“假货”，77.0%的人遭遇过“盗版书”。其他还有：虚假报道（70.4%）、盗版CD（70.3%）、街头骗术（70.2%）、假政绩（57.1%）、假发票（52.1%）、学历作假（42.0%）、学术作假（41.8%）等。

在急功近利、法不责众的心态下很多人开始参与作假

在某国际旅行社从事人力资源工作的苗新辉，前段时间每天要看上百份简历，她发现几乎80%的简历都会出现不同程度的作假问题，“面试时，我会让他们重新写份简历进行对比，工作单位、起止时间、职位等，经常有对不上的。”

“求职者也是被现实所迫。用人单位要求越来越高，求职的人又多，如果不修饰简历可能连面试机会都没有。”苗新辉说。

本次调查显示，日常生活中人们在有意无意宽容甚至参与作假。比如68.7%的人“明知是盗版书却依然购买”，47.9%的人“明知是冒牌服装却依然购买”，31.6%的人承认自己曾“考试作弊”，16.6%的人承认“论文抄袭”，14.2%的人“明知是假发票却依然购买”，5.9%的人承认自己“学历作假”。

知名打假人士方舟子，在接受中青报记者采访时指出，造假是有社会基础的。很多人之所以痛恨造假，不是出于义愤痛恨造假本身，而是痛恨自己没有造假的机会，所以有了机会，也会参与造假。

“我们的社会正在面临严重的诚信危机。”北京京鼎律师事务所主任张星水律师认为，目前公众的法律意识和规则意识比较淡漠，大家觉得遵守规则会吃亏，不守规则的人往往短期获利，在急功近利、法不责众的心态下很多人就开始破坏规则，参与作假。

为什么有这么多作假行为？调查中，79.8%的人认为是“政府部门监管不力”；72.4%的人认为是“作假成本低，打假成本高”；排在第三位的是“相关法律法规滞后，惩罚太轻”（69.4%）；55.9%的人表示“小假被宽容，导致大假横行”。

方舟子说，绝大部分的“假”都很低级，打假的门槛和成本并不高。但是管理、执法部门对造假缺乏监控，处罚又太轻，使得造假成本低、风险小、获益大，这才是导致造假无处不在的主要原因。

遭遇作假，为何61.7%的人选择“忍了”？

“合同上标明了房子层高不低于2.8米，等交房时一测量还不到2.6米。一共14层的楼，相当于少了整整一层！”和大多数买房者一样，北京市某图书公司职员李晓蕾遇到房地产公司明目张胆作假，尽管无比气愤，却感到无可奈何。“我们年轻人，能有个房子就不错了，工作又忙，哪有时间去投诉折腾呢？”

遇到作假行为，人们通常怎么办？调查中，“忍了”排在第一位，61.7%的人选择此项。33.3%的人会“和作假人交涉”，28.4%的人“不知道怎么办”，25.9%的人选择“网上曝光”，19.7%的人会“打12315”，18.7%的人会“向监管部门举报”，15.2%的人选择“向媒体曝光”，4.7%的人会“向法院起诉”。

张星水律师接触消费者维权16年了，他觉得，现在社会竞争激烈，很多人为生计奔波，根本没有精力去打假。“他们也没有专业的知识、经验、技巧和资金。一些人还有‘事不关己高高挂起’的心态。所以能坚持下来的民间打假人士。都被看成孤胆英雄式的人物，特别值得钦佩。”

方舟子在谈到自己坚持打假的原因时提到，“目前国内学术造假泛滥，却缺乏一个举报、处理学术造假的规范渠道，只能借助个人的力量进行舆论监督，起到一点威慑作用。但是靠个人力量进行学术打假，没有足够的资源，权威性不够，也没有处罚的权力，能起到的作用是很有限的。”

打假的主要责任在谁？87.6%的人首选“政府”，其次是“法律法规”（66.1%），46.6%的人认为是“行业协会”，40.2%的人认为责任在“公众”，14.6%的人选择“民间打假人”。

方舟子认为，打假的主要责任在于政府管理部门和专业机构。中国应该由政府管理部门和专业机构建立规范的打假渠道，接受举报，进行调查和处理。为了避免腐败，调查过程和处理结果应该尽量透明、公开。

“除了加强立法外，一定要加强执法监督。”张星水说，对作假的治理应该是一个综合的系统工程，需要政府和民间、立法和执法、法治和德治多头并举。他倡议建立“中国诚信日”，强调所有自然人、法人都讲诚信和自律。公民不说谎、企业不制假、学术不剽窃、新闻界不做假新闻、法律界不制造冤假错案……

调查显示，81.4%的人希望监管部门加强监管和查处力度；79.4%的人期待完善法律法规；71.1%的人提议建立全社会诚信机制；58.7%的人认为需要加强行业协会的规范作用；56.4%的人建议，从自身做起，不买假、不作假。


肖方二人再掀隔空骂战

发表时间:2010-09-14 13：11：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ly7p.html
    肖传国博客连发三篇“讨方檄文” 肖方二人再掀隔空骂战

    2010年09月13日广州日报

    自方舟子遇袭后，因被揭露“肖氏反射弧”手术造假而与方舟子结下“梁子”的肖传国成为公众眼中的疑凶。他近日在博客上连续发表《方舟子为何被一锤子砸出三处伤》等三篇“讨方檄文”，斥责方舟子“十年行骗”、抄袭等多宗罪名。

    而方舟子亦“不甘示弱”，悬赏20万元寻找他遇袭时的目击证人。他表示，身体已基本康复，对于肖传国的各条攻击，他逐一进行了驳斥。

    文/本报记者 武威、肖欢欢 图/来自网络

    肖：方抄袭《科学》杂志
    方：是引述且表明出处

    肖传国在博客中表示，方舟子“多年来试图将我打倒，真实原因是2000年来，我多次批评他打假不严谨，同时举报他抄袭文章的事实”。肖传国表示，方舟子在2001年10月4日的《南方周末》上发表的文章《科学地解决道德难题？》，涉嫌抄袭美国《科学》杂志格林等人的论文《道德困境的功能磁共振成像研究》。

    在博客中，肖传国分别截取了两文的相应段落，记者经过对照后发现，段落所表达的意思确实接近，句式也很相似。

    对此，方舟子解释：“我的文章是引述当时国外先进的科学成果给国人看，早已注明出处，我只是按自己的表达方式将文章用中文进行表达罢了。”

    方舟子表示，2001年他确实遭到“剽窃《科学》杂志论文”的匿名控告，但随后的调查结果是他完全不存在剽窃论文的行为。“我后来才知道这是他干的，这件事情我早就写文章澄清，肖传国之前便一直通过这件事诋毁我，至今依旧翻旧账，毫无新意。”

    为核实此事，记者特地找来当期的报纸，并在科学版上看到了方舟子的文章。文章开头：“最近，普林斯顿大学的心理学家利用脑部成像技术对所谓的感情假说进行了验证。”可见方舟子确实说明了出处，而在肖传国的博客中，并未引述这段文字。

    肖：一锤能砸出三伤？
    方：只有腰下两处受伤

    方舟子遇袭后，肖传国便对其伤痕表示质疑：“这一锤子砸出上轻下重三处‘伤’，中间那块还正是裤腰带盖着的地方，堪称力学奇迹，医学奇迹，法学奇迹。”

    方舟子说，他只受了腰部以下的两处伤，照片中腰部以上的红斑与遇袭事件没有任何关联。目前伤口已经结痂，身体也基本康复。

    同时，方舟子的博客及微博均公布了悬赏20万元求遇袭目击者的消息，悬赏人为“彭先生”。方舟子表示：“目前只有几个人前来声称是目击者。”至于20万元谁来出，方舟子在微博中表示：“赏金有人认捐了。发悬赏公告之前问过警方，警方不反对。”

    肖：诽谤攻击皆是假
    方：足够证据拆穿他

    肖传国表示，方舟子对他的“打假”其实是攻击诽谤。“近5年来方舟子及其团伙对我的攻击诽谤近700余篇，任何人若能证实其中任何一篇属实，奖励5万元。”

    而方舟子表示，自己揭露肖传国“肖氏反射弧”造假的文章不过寥寥数篇：“国内外有许多人都对他的理论提出过异议，这些人我有很多都不认识，但他却将这些人统统归类成‘我的团伙’，真是不可思议。”

    方舟子说，“他所谓的治愈率，国内大中型医院的使用率都是自己造假的，‘肖氏反射弧’手术只在郑州一家医院有，那是因为肖传国有这家医院的股份。他就是个骗子。”【方舟子按：我没说过“他就是个骗子”这句话。肖的问题没那么简单。】


今晚两档电视节目预告

发表时间:2010-09-12 10：51：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lwpa.html
11点40分，东方卫视《深度105》深度报道《方舟子遇袭的背后》。

11点45分，深圳卫视《22度观察》（司马南、方舟子等）《打假者遇袭，谁是真凶》。


半月谈对话方舟子：百分之百因揭露造假被报复

发表时间:2010-09-11 15：21：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lw9d.html
    2010年08月31日半月谈

    有“打假斗士”之称的方舟子近日被曝遭遇袭击引起网友广泛关注。遇袭真相扑朔迷离，方舟子认为因打假被报复，有人称方舟子为炒作。遇袭原因警方正在进一步调查中。

    网络调查显示，九成多网友更倾向于认为方舟子是因打假遭遇报复。无论事情真相如何，网友力挺方舟子的背后，是“打假斗士”反“被打”的事实，让民众对诸多造假行为的愤怒以及无奈情绪有了宣泄出口。还有媒体评论说，各界人士纷纷声援方舟子，反映出在一个“伪装流行”的社会里民众对真话的渴求，对真实的向往，是民众对“乐民之所乐者，恶民之所恶者”的一种自然的关怀和关注。

    对话方舟子

    8月29日下午，知名打假人士方是民(笔名方舟子)在其住所附近遭到不明身份男子的袭击。8月30日，方舟子接受半月谈网采访，他对当前网友关注的热点进行了回应。

    被袭原因：百分之百因揭露造假被报复

    方舟子：之前我就接到过恐吓电话，可以100%肯定，就是因为揭露造假，有人买凶来报复。至于具体是谁，不好说。

    造假泛滥：社会造假风险很小、成本太低

    半月谈网记者：从您以往在不同场合的表态看来，你一直认为目前“虚假横行、打之不尽”的主要原因，是由于社会上对造假的监管乏力所导致?

    方舟子：是的，我们的社会现状是造假的风险很小、成本太低，即便被揪出来，也往往不了了之，这使得更多人有了造假的勇气。

    半月谈网记者：您对这个现状的改变付出过哪些努力呢?

    方舟子：我们在政府方面缺乏相关的监督机构的情况下，只能依靠民间的努力来完成打假的任务。然而由于民间力量打假缺乏资源，进行起来非常困难。我们只能通过自己的打假，引发媒体和人们的关注，通过舆论的力量来遏制一部分造假行为。至于使政府建立具有公信力的专门机构方面，我除了呼吁之外无能为力。

    安心进行写作才是自己最想做的

    在采访中，方舟子表示自己更大的兴趣是在科普创作方面，能够安心进行写作才是自己最想做的。

    半月谈网记者：那么您觉得自己所从事的这两个主要工作：打假和科普，它们之间有什么内在联系呢?

    方舟子：我觉得目前造假猖獗的另外一个原因正是由于人们的科学知识素养还不高，这给很多造假者可乘之机。我一方面通过科普来传递“真”的科学知识，可以提高人们的科学基本尝试和素质;一方面通过打假，来把假的、不正确的事物揭露出来，两者的作用和目的可以说是相辅相成的。

    回应“炒作”质疑：凶手帮我炒作

    半月谈网记者：有人称你是为了炒作刚上市的新书，制造“遇袭”事件炒作，您怎么看?

    方舟子：非常凑巧，我被恐吓两次都是在我的新书发行后不久，第一次是在07年，我写的《科学成就健康》刚发行不久;这次被袭，也是在我的新书《大象为什么不长毛》发行不久。如果说是炒作，我想是凶手在帮我炒作，我没有必要冒着生命的危险去炒作。

    (相关链接：80后作家张一一表示，方舟子“遇袭”是自我炒作，原因是方舟子最近有新书出版。张一一微博撰文称，方舟子遇袭事件“既娱乐，又歹毒”，目的是“不但可栽赃唐骏、禹晋永，又可以为新书预热，真是一举两得”，张一一认为方舟子策划遇袭这招是跟他学的，早在2008年，张一一在湖南图书城签售“娱乐圈成名秘笈”——《努力》一书时，就一度自我策划“被遇袭”、“被泼尿”、“被声讨”等多出闹剧。)

    关于未来

    方舟子：我该做什么，还是要做什么，不过今后我会更加小心地去做。

    网民力挺方舟子 九成认为被袭缘于报复

    方舟子被打事件被披露后，网民一片哗然，微博、博客、论坛等纷纷发帖声援方舟子。他妻子发布的那条关于他遇袭的微博，在一天之内被转发2万余次，有评论1万5千余条。

    新浪网发起调查显示，在“你认为方舟子缘何被歹徒袭击”这个问题上，有96.5%的网友认为，方舟子被打的原因是“因科技打假触犯了某些人的利益遭到报复”、有2.6%的网友认为是“其它原因”、只有近1%的网友认为是“偶然原因被袭”。

    绝大部分评论认为，方舟子是因为打假遭到报复。

    网友：方舟子得罪的人是极多的，因为他变成了《皇帝的新装》中的那个说真话的家伙——请注意我用的词语是家伙，因为《皇帝的新装》里那个说真话的小孩，是个小孩，而在中国说真话的小孩所有的受众都会一笑而过不曾当真——方舟子是个大人，而且是个名人，他说的真话，后果当然不容小觑。远了的就不说了，近了的唐骏和李一，哪个不是呼风唤雨的人物?所以，一心不折不扣“打假”的方舟子，如今被人打了，也在情理之中。

    方舟子被袭打出网民情绪宣泄口 网友呼吁尽快查清真相

    无论事故真相如何，网友力挺方舟子的背后，是“打假斗士”反“被打”的事实，让民众对诸多造假行为的愤怒以及无奈情绪有了宣泄出口。

    在网络上，一些网友称方舟子为“民族英雄”，呼吁尽快捉拿凶手，认为“打的不是方舟子，打的是社会稳定、抽的是正义良心的嘴巴子，丢的是假货丛生的社会的脸，非得法办。”

    浙江在线网友：造假是人人厌恶的，但是，在真假难辨的时候，人们无法作出自己的判断。而方舟子的出现，无疑是迷雾中的一线曙光，他的一声断喝，让多少心怀鬼胎的人魂飞魄散，也让多少不明就里的梦中人蓦然惊醒。在中国，像方舟子这样敢于直面现实，敢于说真话，敢于与假恶丑作斗争的人不是太多，而是太少了，因此，我们应该声援方舟子，法律也应该保护像方舟子这样的打假名人!如果按照相声演员郭德纲的“民族英雄”标准，方舟子绝对算得上是一个民族英雄!

    荆楚网网友：方舟子的被打，是打假的被造假的打，正不胜邪，可谓“道高一尺魔高一丈”，而且对方还猖狂到光天化日地蹲点在方舟子家门口作案，我觉得这相当威武，可以说是视方舟子如草芥、把警察不当人了。别怪我上纲上线，我认为这帮人打的不是方舟子，打的是社会稳定、抽的是正义良心的嘴巴子，丢的是假货丛生的社会的脸，非得法办。

    华声在线网友：方舟子打假不是为了个人私利，而是为了社会公平，为了人民大众。在某种意义上讲，方舟子才是当今的“民族英雄”，理应受到社会的尊重和保护。现在方舟子被打了，其实是社会正义被打了，公众的利益被打了。对此，每一位有良知的人，都不应该视而不见，袖手旁观，都要积极声援和支持方舟子，让正义之旗高高飘扬。目前，我们已经看到了广大网民的觉悟和良知，方舟子不是一个在战斗。

    我们认为，当务之急就是尽快捉拿凶手，公开被打真相，给公众一个明白。既然一个普通公民被打，执法机构都有责任调查，缉拿凶手，司法机构都有责任给予违法者法律制裁。而作为“打假斗士”的方舟子，他是为大众说话，属于公众事件，方舟子被打性质严重，非同小可，警方更应该全力侦破案件，给公众一个说法，让正义感到应有的尊严。（原碧霞梁恒）

    方舟子打假事件盘点

    作为著名学术打假网站“新语丝”的创办人，自1999年以来，方舟子就通过网络等平台发表文章，揭发中国学术界的学术腐败和学术不端行为，所揭发的诸多案件都引起了社会的极大关注和争议。

    有报道这样概述方舟子的打假“事业”：“借助一套科学方法，方舟子连揭社会疮疤，上到政府高级官员，名流贤达;下至社会三教九流，奇人异士。疾风起处，往往会摇落一地鸡毛”。

    近年方舟子打假事件：

    2010年7月

    质疑道士李一虚假养生 “要想成为养生大师，首先得给自己想一个江湖绰号，“排毒教父”、“中医食疗第一人”等等。”方舟子辛辣地说。而这些拥有响当当绰号的养生大师，总是无一例外地让自己显得“有文化”。

    2010年7月

    质疑唐骏学历、经历造假我认为这个事件的最大的价值在于：不要轻信“成功人士”的言行，他们头上的光环可能是假的。也不要宽容“成功人士”，他们一旦造假，造成的社会危害会更大。

    2010年7月

    剖析性早熟方舟子就圣元奶粉事件接受专访时表示，个别性早熟的婴儿吃了圣元奶粉,可能是巧合。他认为，其一、性早熟的原因非常复杂，不能认定就是圣元奶粉引起的。其二、性早熟发病率大概为千分之几，用圣元奶粉的人很多，如果是圣元奶粉致性早熟不应只几例。

    2007年4月

    揭露蒙牛特仑苏方舟子在“新语丝”披露，蒙牛特仑苏OMP牛奶添加的“造骨牛奶蛋白”实际上是国外研究很多的一种生长因子IGF-1，不仅不能造骨，还有致癌风险。后来国家质检总局下文认为OMP是不允许添加的添加剂。

    2005年11月

    揭露清华教授刘辉学术造假方舟子在“新语丝”首次披露，原清华大学医学院院长助理、教授刘辉学术造假。凭借“刘辉事件”，方舟子掀起了一股学术打假狂澜。

    2005年9月

    质疑“肖氏反射弧”理论2005年9月，方舟子在接受一家网站的在线访问时，将矛头指向肖传国。称肖所谓“国际公认的”“肖氏反射弧”理论，是利用国内外信息不对称的“自吹自擂”。此后也引发了系列有关此事的法律纠纷。

    2001年1月

    揭露“核酸营养品”方舟子发文揭露，当时国内流行的珍奥核酸等“核酸营养品”不仅没有保健作用，还会有副作用，掀起轩然大波，珍奥核酸组织“专家”开研讨会、听证会与方舟子叫板。在媒体热炒后，卫生部、国家工商总局认定珍奥核酸做虚假宣传。

    2000年9月

    揭露“基因皇后”美籍华人科学家陈晓宁携带三大基因库回国，方舟子发表公开信，称同等产品在美国用3000-4000美元就可以买到。随着媒体的报道，“基因皇后”的追捧声在一片质疑声中迅速消退。


麻疹疫苗接种行动惠及近亿名中国儿童

发表时间:2010-09-10 20：19：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lvra.html
世界卫生组织2010年9月1日

    中国北京，2010年9月1日——9月11-20日，约一亿名中国儿童将接种麻疹疫苗，这将是迄今为止世界上最大的一次类似公共卫生活动。本次全国性的活动将保证数千万名儿童不受麻疹困扰，并使中国更加接近实现2012年消除麻疹的目标。世界卫生组织西太平洋地区所有国家也都在致力于在此之前实现消除麻疹的目标。

    世界卫生组织（世卫组织）驻华代表蓝睿明（MichaelO'Leary）博士说：“中国是全球抗击麻疹之战的重点国家，我们赞赏中国政府在这项拯救生命的工作中发挥了领导作用。”

    2009年中国报告有超过五万两千人染上麻疹，约占世卫组织西太平洋地区麻疹病例总数的86%。
    麻疹是一种高度传染的病毒性疾病，威胁儿童及青少年的健康。虽然大多数的麻疹感染者都能够康复，但有些麻疹感染可能会导致失明、脑炎、严重腹泻、肺炎和耳部感染等严重并发症。麻疹是造成发展中国家儿童可预防性死亡与残疾的主要原因。2008年全球约有16.4万人死于麻疹，其中多为5岁以下儿童。

    预防此病的最有效方法是接种疫苗。目前中国常规免疫程序提供两剂次含麻疹成分疫苗。此外，2004年以来陆续有27个省开展了麻疹疫苗强化免疫活动。来自其他国家的大量经验表明，高水平的强化免疫运动可以确保每名儿童都能接种麻疹疫苗，特别是那些未能获得常规免疫服务的儿童。

    蓝睿明博士说，“尽管如此，一些住在偏远地区和大城市的人，以及大量流动人口，可能没有获得疫苗接种和医疗服务的机会，故而无法抵御麻疹。此外，还有少数儿童虽接种过麻疹疫苗却未能产生免疫力。”

    下周即将展开的大规模免疫活动旨在弥合这一缺口。

    “这项活动对于中国的每个家庭都有重要意义，不论他们来自偏远农村、城市地区还是流动人口。”联合国儿童基金会驻中国代表魏英瑛（YinYin Nwe）博士表示，“我们鼓励所有的家长在活动期间带孩子去最近的接种门诊。此次全国齐心协力，必将极大裨益儿童的生存状况。”

    麻疹疫苗是安全而高效的疫苗。但与多数疫苗一样，有的儿童在接种之后的几天会出现发热或者轻度反应。这表明疫苗正在产生效力保护儿童。有人会对他们的孩子接种多剂疫苗产生忧虑。事实上，曾接种过麻疹疫苗的儿童可以再接种一剂麻疹疫苗。蓝睿明博士指出：“免疫系统能够轻松地控制多剂或重复接种的疫苗。”

    给所有儿童——即使曾经接种过的儿童——接种疫苗，是在人群中筑起免疫屏障以抵御此病毒传播的关键。中南美洲国家通过应用世卫组织制定的此项策略已经消除了麻疹。

    麻疹疫苗接种活动是在国际伙伴合作的背景下展开的。世卫组织同中国卫生部一起提供技术支持。此外，中国和美洲国家已经组织专家交流，分享了经验，保证本次活动按照国际标准执行。

http://www.wpro.who.int/chn/templates/News_Press_Release.aspx?NRMODE=Published&NRNODEGUID={D366EC0F-E895-4A02-B3C1-18A50BA0E8E4}&NRORIGINALURL=/china/media_centre/press_releases/pr_20100901.htm&NRCACHEHINT=Guest


美国《时代》周刊报道方舟子被袭击

发表时间:2010-09-09 23：59：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lv86.html
（按：前面发了一次被删掉了，应是其中有犯忌内容。现在译文中删掉含敏感内容的两段重发。）

中国新闻从业者处境雪上加霜
记者Austin Ramzy，北京2010年9月8日

美国《时代》周刊
（翻译：Yush）

    北京大街上，有人将乙醚气味的东西喷向方是民。方是民很明白随后将发生什么，随即跑开。另一个人手持铁锤开始追赶。凶手挥舞铁锤但未命中，就将铁锤扔向正在逃离的方是民，击中背部。方是民继续往前跑，并躲过了8月29日发生的这次袭击，身受轻伤。

    方是民是一名自由新闻从业者，以“科学警察”闻名中国。他从事曝光抄袭剽窃、可疑的科学主张以及名人的伪造简历。他最近意识到，他所做的工作最终会招致曝光对象的暴力报复。“我认为那两名打手是某个骗局被我揭露的人所雇佣的，”他在电子邮件中说：“我早就收到恐吓电话和电子邮件，而且以前还被人跟踪、恐吓过。”

    中国很久以来就是对记者不友善之地。（略）

    今年夏天北京发生的两次对新闻从业者的袭击则提醒人们，对新闻报道的威胁已经不局限新闻审查，而是蔓延到赤裸裸地使用暴力。就在方是民在大街上被追打前的两个月，6月24日，《财经》杂志编辑方玄昌快回到家时，遭到两名挥舞铁棍的人的连续击打，头顶上留下深长的伤口，不得不到当地医院缝合。

    方是民说，他认为这两次袭击与他们所从事的工作有关。方玄昌被袭击后，“很明显我将会是下一个目标。”方是民说。他们两人相互熟悉，并几次合作，其中，科技界的欺诈是他们主要关注方向，而且，经济急速发展的中国就像当年美国的狂野西部，为他们提供了层出不穷的揭露对象。从方玄昌在中国媒体《科学新闻》和《中国新闻周刊》任职开始，他已经揭露了多个鼓吹医治癌症、尿失禁等的可疑疗法的江湖医生。

    方是民笔名方舟子，在沿海省份福建长大，学习生物学，1995年在密歇根州立大学获得生物化学博士。在研究生学习期间，他创建了新语丝网站，最初主要目的是文学和创作。他说，当他1990年代末回中国时，对“伪科学和迷信”的流行感到震惊。他最后改变了他的网站的主题，与这种倾向作斗争，并倡导科学。他说：“理想情况下，这项工作本应由一些更正规、有组织的监督机构来从事，比如专业组织或政府机构。但中国没有这些，所以，个人监督成为必需。”

    最近，方舟子质疑了大型企业新华都实业集团CEO唐骏的简历，其中声称他毕业于著名的加州理工学院。唐骏后来说，这个说法是别人搞的，他实际上是从西太平洋大学拿的博士学位。不过，方是民进一步调查发现，西太平洋大学未经认证，美国政府总审计局称其为文凭工场。而就在方舟子被袭击前，他刚刚接受了关于著名道教大师李一的电视采访。李一声称具有超自然能力，后被发现是伪造的。李一因涉嫌强奸前弟子而被调查，警方后来说这些指控没有根据。

    《中国青年报》冰点周刊原主编李大同说，像方舟子这样的新闻从业者“在中国社会很少见”。（略）

    与权势作对带来了危险。北京警方正在调查这两起袭击案件，但至今未抓获凶手。案件未破，给调查性记者和揭发者带来了恐惧气氛。“我会继续做我正在做的事，”方舟子说，“当然，我会采取一些安全措施。”然而，不幸的是，对其他作敏感报道而面临同样危险的中国记者来说，最安全的措施，大概就是不做敏感报道。

http://www.time.com/time/world/article/0,8599,2016353,00.html

In China, the Bad News for Reporters Gets Worse
By Austin Ramzy / Beijing Wednesday, Sep. 08, 2010

When the man on the Beijing street sprayed something thatsmelled like ether onto his face, Fang Shimin had a pretty goodidea what would come next. So he ran. Another man began chasing himwith a metal hammer. The assailant swung and missed, then threw thehammer at Fang as he fled, grazing him on the back. Fang keptrunning and escaped the Aug. 29 attack with minor injuries.
Fang is a freelance journalist who has come to be known inChina as the “science cop,” specializing in exposing plagiarism,dodgy scientific claims and fraudulentrésumés of prominent figures.He has recently felt his work would eventually cause one of hissubjects to lash out. “I think the hit men were hired by someonewhose fraud had been exposed by me,” he says by e-mail. “I’vereceived threatening phone calls and e-mails, and was followed andthreatened before.”
China has long been an unfriendly place for journalists.Publications face stringent government censorship, and reportersand editors who push the boundaries can be demoted or sacked. Thenation leads the world in jailing journalists for their work, with24 in prison last year, according to the Committee to ProtectJournalists. And it ranks near the bottom of the annual index ofpress freedom compiled by Reporters Without Borders, theParis-based advocacy group. (Last year it was placed 168th out of175 countries and territories.)
But two attacks on journalists in Beijing this summer serve asa reminder that the threats to the press can extend beyondcensorship to outright violence. Two months before Fang Shimin waschased down the street, Fang Xuanchang, an editor at Caijingmagazine, was struck repeatedly by two men wielding metal barswhile walking near his house on June 24. He sustained a long gashto the back of his head that had to be stitched at a localhospital.
Fang Shimin says he thought both attacks were related to themen’s work. After Fang Xuanchang was attacked, “it was apparentthat I would be the next target,” Fang Shimin says. The two men areacquaintances and sometime collaborators. Scientific charlatanry isone of their main interests, and the Wild West nature of China’sbooming economy has given them no shortage of material. Beginningwith his time at Chinese publications Science News and ChinaNewsweek, Fang Xuanchang had exposed multiple quack doctors whopromoted dubious cures for everything from cancer toincontinence.
Fang Shimin, who writes under the pen name Fang Zhouzi, grewup in coastal Fujian province and studied biology, receiving aPh.D. in biochemistry from Michigan State University in 1995. Hecreated his New Threads blog as a grad student, originally to focuson literature and creative writing. When he returned to China inthe late 1990s, Fang says he was shocked by the popularity of“pseudo sciences and superstitions.” He eventually changed thesubject of his blog to combat the trend and promote science. “In anideal world, some more formal and organized watchdogs …professional organizations or a governmental agency would be inplace,” he says. “But China does not have these, so individualwatchdogs become essential.”
Recently, Fang Shimin has questioned therésumé of Tang Jun, CEO ofthe conglomerate New Huadu Industrial Group, which stated that Tanggraduated from the prestigious California Institute of Technology.Tang later said that claim had been promoted by others, and he hadin fact received a Ph.D. from the Pacific Western University. ButFang investigated further and noted that school was an unaccreditedinstitution that the U.S. Government Accountability Office called adiploma mill. Just before he was attacked, Fang Shimin had done atelevision interview on the case of Li Yi, a popular Taoist masterwho claimed to have supernatural powers that were later found tohave been faked. Li was investigated for allegedly raping a formerstudent, though police say those charges are unfounded.
Li Datong, former editor of Freezing Point, a groundbreakingsupplement to the China Youth Daily newspaper, says thatjournalists like Fang Shimin, a.k.a. Fang Zhouzi, are “hard to comeby in Chinese society.” Aside from the pressures of censorship,low-paid Chinese journalists are often tempted by “red packets” —cash payments from businesspeople and officials meant to buypositive coverage. That leaves a lot of opportunity — andresponsibility — for journalists like Fang who are willing toconfront vested interests. “Fang Zhouzi touches upon power andbusiness and the officials who support those businesses, becausewith any business, behind it there are officials in support,” saysLi. “So it’s a matter of facing up to power. Chinese media,generally speaking, don’t do a good job of this.”
Facing up to power brings risk. Beijing police areinvestigating both journalists’ attacks, but so far have made noarrests. The unresolved cases contribute to a climate of fearfacing investigative journalists and whistle-blowers. “I willcontinue what I am doing,” says Fang Shimin. “And of course I willtake some security measures.” But for other Chinese journalistsfacing similar risks pursuing a sensitive story, the best securitymeasure, unfortunately, might be to ignore it.


方舟子遇袭，“打假”缘何反被打？

发表时间:2010-09-09 07：12：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lula.html
辽宁卫视瞭望评辨天下：方舟子遇袭，“打假”缘何反被打？

视频见：
http://v.youku.com/v_show/id_XMjA0Mzk5MTgw.html

【导视】

打假斗士，反遭殴打。光天化日之下，是谁抡起了铁锤？专职打假，质疑警惕。
    追寻真相缘何换来血光之灾？民间打假，步履维艰。当质疑遭遇暴力，当强权蹂躏真相。谁来护卫真理的“方舟”？
    敬请关注本期“瞭望评辨天下”——《方舟子遇袭，“打假”缘何反被打？》
主持人（张晓楠）：
大家好，欢迎收看本期《瞭望评辨天下》，我是张晓楠。
就在前几天，被称为“打假斗士”的方舟子光天化日之下，在自己的家门口被打了，虽然没有受非常严重的伤害，但是方舟子本身“打假斗士”的身份，还是让我们对这个事件引起了无限的联想，是不是有一些人因为自己的利益受损而采取的这种蓄意而为之的行为呢？打假这条路是不是方舟子要孤单地走下去，今天我们就一起来聊一聊这个话题。

本节话题：“打假斗士”被打 挑战质疑的权力
【短片】：

字幕提示：
8月29日下午17时许，方舟子被袭模拟拍摄。

解说：
近日，有“打假斗士”之称的方舟子再次成为舆论关注的焦点。只不过这一次被打的不是别人，正是方舟子本人。
8月30号下午，方舟子在北京石景山区的住所附近召开了一次简短的媒体见面会，讲述了一天前自己遭遇不明人士袭击而受伤的细节。
8月29号下午17时许，刚刚接受完某电视台的采访，正打算离开的方舟子却遭到了两名陌生男子的突然袭击，喷刺激性液体、用铁锤砸，幸运的是方舟子逃过一劫，只受了些轻伤。
一个小时之后，方舟子的夫人通过微博发布了方舟子被袭击的消息，迅速引发网友关注，当晚便被转载17000余次，评论过万条。方舟子长期与伪科学、学术腐败等社会现象做斗争的特殊身份，让这起看似普通的治安案件成了一起备受注目的公共事件。
某网络媒体的一项调查显示，96.1%的网友认为，方舟子是因科技打假触犯了某些人的利益，遭到报复而被袭击的；91.7%的网友对以方舟子为首的打假派表示支持。但也有人表示，方舟子是在报假案，为即将出版的新书炒作。

【电话采访】：中国医学科学院健康科普研究中心主任袁钟
袁钟（中国医学科学院健康科普研究中心主任）：
持不同意见者采取一些卑鄙的手腕，肮脏、很下三烂，愤怒啊，希望社会净化，而且说真话、说直话，这种人应该给予保护的。有一句话什么叫“民主”，就是我坚决反对你的观点，我誓死捍卫你的发言权，这种精神，这个是值得尊重的。

解说：
事发当晚，北京市公安局便在官方微博上发布消息称，警方正在对此事进行调查，并将及时通报相关情况，依法及时处理此事。虽然事件的真相目前尚有待公安机关的调查取证，但在沸腾的舆论声中保持对真相清醒、冷静的态度尤为重要。当质疑的声音遭遇暴力的攻击，被伤害的绝不止是一个方舟子而已。
主持人：
首先来认识一下今天的两位嘉宾，他们是：《北京青年报》评论部主任张天蔚；北京华欢律师事务所律师方舟子法律顾问彭剑律师。在今天我们也跟方舟子本人做了一个采访，我们先来一起看一下。

方舟子（科普作家）：
就算再好的安全措施，也很难保证说不会出什么问题，但是没办法，既然选择了干这些得罪人的事，那么对发生的后果就有心理准备了。卖假药的、假保健品的、假的高科技产品，还有涉及到一些企业界、商界的人士的，这里边就涉及到很巨大的经济利益问题，像有一家保健品公司就说我对他们的这种揭露，给他们造成了一个亿的损失。像这种涉及到巨大商业利益的，就有可能会恼羞成怒，对我进行报复。所以这我都考虑到，但是你也不能说因此就不敢去做。
主持人：
彭律师，目前你们律师和法律的角度能做的是什么？
【彭剑】：目前尚不能诉讼 将积极推动案件侦破
彭剑：
作为律师，比较常规的行事业务当中有一项业务是作为被害人的代理律师，向被告人提起刑事附带民事诉讼，这个案件根本就没进入审判程序。所以说现在这种刑事附带民事诉讼这个业务，现在无从做起。
作为法律顾问来说，当然我们会积极地推动这个案件的侦破，与有关办案机关进行协调。

主持人：
虽然现在没有定论，您觉得这个事可能是什么原因引起的？
【张天蔚】：打假触痛利益，狗急跳墙采取极端行为
张天蔚：
我们大家其实议论都很多了，最普遍的是，包括方舟子自己也说，可能是他在打假的过程当中触犯了某些人的利益了，而且这个利益可能触犯得比较重，对方可能损失比较大。我们说得通俗一点，就是说狗急跳墙了或者是什么，才用这种极端的手段。有些网民也好或者什么，他普遍陷入这种阴谋论的思维里面去，凡是出一个事就先猜测一番他是不是自我炒作。其实我想以方舟子目前的名气来说，他不需要再去炒作完全可以卖书，所以他用这样一种自己受伤害的方式来炒作他的新书，我觉得没有任何可能性。所以我觉得对这种声音完全可以不予理睬。
【彭剑】：如报假案 需承担相应法律后果
彭剑：
    倘若这是方舟子炒作的话，这就意味着方舟子报假案，方舟子要承担相应的法律责任。经过这么几天北京警方的介入，警方仍然没有发现这是炒作，是方舟子的报假案。那么如果说炒作的说法成立，就等于推定出说北京的警方水平能力很差。

本节话题：假伪来袭 呼唤更多慧眼“猛士”
【短片】：
解说：
方舟子，本名方是民。自1999年以来他设立了新语丝网站，揭发科学界、教育界、新闻界的虚伪腐败现象，并出版过许多以科普和反学术腐败为题材的著作。从2000年揭露所谓基因皇后陈晓宁吹嘘的三大基因库成功，到揭露核酸保健品的商业骗局，从揭露众多教授、专家学术造假事件，到揭露“肖氏反射弧”手术虚假无效，其言论往往如一记重锤引发舆论极大争议。
最近一段时间，他针对“打工皇帝”唐骏学历造价门事件，以及神仙道长李一所谓的“水下闭气”提出质疑，由于触及了某些个人和集团的利益，恐怕、威胁甚至暴力袭击对方舟子而言早已习以为常。

方舟子：
2007年的时候有三个人跟踪我，一直跟踪到我住的地方进行恐吓。今年7月2日的时候，我收到过一个恐吓电话，然后还收到过一些恐吓的邮件。

解说：
早在两个月前，《财经》杂志环境科技编辑方玄昌也在其住所附近遭遇两名不明身份者的袭击。两名男子挥舞着钢棒在他的头部留下了深可见骨的伤口。引人关注的是，据方玄昌向媒体介绍，他和方舟子合作的揭露性的报道大概有接近十桩，方玄昌遇袭的的案件还未侦破，类似的袭击再一次发生在方舟子的身上。
【电话采访】：《财经》杂志编辑方玄昌
方玄昌（《财经》杂志编辑）：
如果我们把关联定义为性质类似，都是因为揭露性报道遭到报复，我觉得没有什么可怀疑的。由于报道而遭到实质性伤害，受到威胁或者受到恐吓这类事件发生很多，包括我本人之前也遇到过。我所了解的我的同事身上发生不止一起。

解说：
无论是个人还是媒体，作为质疑的发声者，他们的言论未必一定是真相。但其所秉持的怀疑精神却是保持社会健康血液的净化剂，任何暴力行为的背后潜藏的除了恐惧，更是对真相和良知的亵渎。
主持人：
可能其实方舟子不是他一个人，也有很多人从事在这个打假的第一线，你看打了这么长时间，说实在的他们这个打假的路可能还要走得还是挺孤单的。
【张天蔚】：打假不能成为“一个人的战斗”
张天蔚：
做这类事情针对的是没有这种执着的、一打到底的性格可能也坚持不下来，因为他们面临的压力，其实我们今天看到的这种暴力袭击已经是最极端的方式了，他日常承受的压力其实比这个可能也更复杂得多。到目前为止，可能最让我们觉得有点悲哀的，就是说这些斗士们都是一个人在战斗，我们说有很多斗士，但是每个斗士几乎都是独自在战斗。
【电话连线】：社会学者司马南
主持人：
关于打假，我们来连线一位长期从事打假工作的司马南先生。司马南老师，您好。

司马南（社会学者）：
您好。

主持人：
方舟子在自己家门口被一些歹徒袭击了，您对这个事情怎么看？

司马南：
我是觉得这件事情首先是一个长时间蹲守、有预谋的加害方舟子，试图夺命的行动。你能想象吗，大白天家门口如果不是有预谋，这是不能解释的。方舟子作为公民行使公民言论自由的权利，如果你认为没有造假，可以行使你的言论自由权利，唯独不可以采取的，整个文明社会都不能接受的，那就是你用锤子和麻醉剂来解决问题。当他们举起锤子的时候，就说明他们认为自己那些道理是讲不出口的。在方舟子之前，有一个朋友方玄昌也被打了，靠一己之力来维护自己的安全实际上非常困难，一个知识分子、一介书生讲了一番正确的话，遭到一些人行凶报复，难得这个悲剧是方舟子个人的，难道这个耻辱是方舟子个人的吗？

主持人：
您此前遇没遇到过类似的情况。

司马南：
我曾经为了揭露一个神医胡万林，两次被人家袭击，社会文明进步需要有人付出努力。但整个社会打假的重任落在一个公民个人身上，对这个公民来说意味着一种残忍。但是这个残忍还不是全部，真正的残忍在于来自于社会的冷漠和来自于社会的不理解。
【张天蔚】：“打假斗士”需社会强有力的后援
张天蔚：
其实那个造假公司侵犯的不是方舟子的利益，他们侵犯的是大众的利益，让方舟子一个人去跟他斗，我觉得孤独就在这儿，包括有一些其他的，比如说我们知道有些记者也是坚持这种揭露黑幕什么的。比如说我们大家都很熟悉的王克勤，是很著名的一个记者。他也是，他在甘肃报社供职的时候，他揭露当时证券交易的内幕，他揭露之后演化成做黑幕的券商们对他的追杀，以至于他最后工作不保跑到北京来就职。我觉得就让一个人，所谓“打假斗士”独自面对这些势力，没有一个权力的后援，或者没有一个社会组织的后援，我觉得他们孤独主要是指这一点。
【彭剑】：公权应是打假主力军
彭剑：
方舟子他的职业是自由撰稿人和科普作家，他其实也不是打假人，因为他没有从打假中获取经济利益，他不是靠所谓的打假来谋生的，涉及到与科学问题不是他沾边问题的打假，那是他独立的自由言论和自由评论。坦率地说，政府和广大的媒体，还有相应的民间组织，这应该是打假的主力军。

主持人：
对于像方舟子，还有很多跟他类似的在从事打假工作的人来说，他们所做的这些工作对社会来说的意义何在？
【张天蔚】：对造假，敢揭露更要深追究
张天蔚：
我们最早知道的产品打假是王海，消费领域是王海，他是个符号性的人物。后来有一些其它的组织，比如说消协或者其它的组织，接过了王海的枪，维护消费者权益实际上变成一个很声势浩大的活动。我觉得方舟子实际上是在学术打假上是一个标志性的人物。但是现在问题是我觉得比较遗憾的，到现在为止还没有像消协这样一个组织接过王海的枪一样，有一个更庞大的群体来接过方舟子的枪，能够把学术打假这件事情做得更深入、更轰轰烈烈一点。所以太多的矛盾集中在他身上，利益冲突集中在他一个人身上，才会有这种现象。中国之大，造假现象如此之普遍，如果我们掰手指头就可以数过来，比如说方舟子、王海、王克勤、方玄昌、司马南，如果我们两个手就可以数过来的话，那就实在是太少了。我想他可能希望的一种状态，他揭露一个人之后，然后大家群起而攻之，追究，继续追下去，一直把这个造假的人能够有一个很好的揭露，最后可能受到一些相应的惩罚。

本节话题：民间打假何时不再“一个人战斗”？
【短片】

解说：
熟悉职业打假人这一称谓，恐怕要从一个名字王海开始。这个被部分商家称为刁民，却被公众称为打假英雄的话题人物，有人甚至称其为“中国打假第一人”。从那时起，期保护消费者的合法权益以一种特殊的方式进入了人们的视野，大到房子、车子、家用电器，小到食品、药品、日用百货，与假冒伪劣产品的斗争艰难而持久地进行着。不止在消费品领域，近年来打假渐渐从食物领域深入到科学文化等精神领域。
2010年7月，方舟子指正被喻为“打工皇帝”的唐骏学历造假、专利造假，从而引发对公众人物、社会公信力的深层思考。

朱清时（中国科学院院士、化学家）：
危害公信力最大的就是造假行为，造假行为和一个人来比较的话，好比一个人身上的癌细胞一样，结果就可能把一个活活的机体给害死掉。

方舟子：
为什么我们要做这种学术打假，就是因为你看到造假的太多了，为什么造假的会这么多，就是因为没有人去管。但是民间的力量，它就不可能有这种处罚的权力，公安机关、司法机关应该及时地介入。

解说：
不仅限于民间打假人士的遭遇，即使是有着机构背景的媒体，当质疑指向某些利益集团的时候，鸡蛋碰石头的悲剧总是让人心有余悸。
7月30号，霸王集团的四名员工闯入每日经济新闻报社上海办公区，围堵报社大门，并向该报社记者推搡动粗。据调查，事件的起因是由于此前该报发表文章质疑霸王集团创始人陈启元是否为中药世家，这一暴力行为让刚刚被曝产品中二恶烷成分超标而闹得沸沸扬扬的霸王洗发水风波再起波澜。
而近年来，因为触及敏感报道，记者遇袭甚至被某些机构和个人不当动用公权力进行干预的案例屡见报道，记者被警方带走甚至被通缉的事情也有发生。

周洪宇（全国人大代表湖北省人大常委会副主任）：
要加强制度建设，就是要使造假的成本增加，使得他不敢造假，不想造假，不能造假。

解说：
在打假的战场上，无数的“方舟子”们凭借着对真相和科学精神执着的追求不断斗争着，但作为个人力量难免略显绵薄，安全也很难有所保障。勇敢的发声者们，用他们的坚持为社会前进的车轮添由加理，而他们的安全又该如何保障呢？
主持人：
那从王海到方舟子，个人打假不足、劣势主要在哪儿？
【彭剑】：受害人才可诉讼 举报人面临法律困境
彭剑：
涉及到很多的打假问题，是受害者才有资格以原告的身份提起民事诉讼。如果这个人他并不是受害者，他只能是以举报人的身份，当然是否会受到这些国家权力机关的受理，这个完全是举报人无权处理的问题。
【张天蔚】：公权介入严惩造假才能有所警示
张天蔚：
我们参考一下国外，比如像韩国的黄禹锡，就是韩国的“克隆之父”。一旦有人揭露说他有学术不端、学术造假行为的时候，整个学术纠察体制、整个学术共同体马上就像一个机器一样发动起来，然后迅速就把整个来龙去脉查得非常清楚，包括最后韩国司法界的介入，就会给相同可能有造假的行为或者造假念头的这些人一个非常大的警示。

主持人：
谈到这个体制保障我们再一起来听一听司马南先生怎么说？

司马南：
首先是应当有制度，整个社会应当有一个机制，让那些造假者付出比较大的代价。比如说像肖传国医生，他公然造假，并且造假造到了中国工程院院士的边缘。像这样的事情，他自己所在的单位，就没有这种监控能力吗？像李一这样的事情，我们宗教管理部门就没有责任来把这样一个骗子清除吗？我们的工商部门就不能够来管理工商管理违法的事件吗？我们的卫生监管部门就不能对他的非法行医的行为进行制裁吗？如若前面道道环节都能够拦住，那方舟子想打假没得打，那社会该有多好啊。我们必须说，在看到整个社会进步的同时，各种造假的行为层出不穷。我过去打江湖上声称自己有特异功能的骗子，现在对于江湖上的骗术，这些事情现在已经由各级政府、各级科普部门来做了，大家都在做的事情也就没有必要由我再来做。

【张天蔚】：应警惕利益冲突诉诸暴力
张天蔚：
我们现在看到越来越多的这种利益冲突，有一种诉诸暴力的倾向，就是越来越频繁了，它既不走法律程序，它也不走谈判程序，就选择一种暴力程序。讨薪的工人，他们是一些经济上的纠纷，最终也是资方雇人把讨薪的工人打了。我们看到农村占地，由于占用耕地发生的纠纷，最后拆迁方也是派一群人把农民打了，这是一方面，就是我们的制度渠道不够。再一个我觉得应该有公权力来介入这样的利益纠纷，不要让这个利益纠纷都总是在民间，用民间手段来解决，那很可能就会走向激化。

主持人：
公权力机关应当承担什么样一种责任？
【彭剑】：调查取证 态度决定一切
彭剑：
接到相关的投诉或者举报，或者是控告之后，相关的受理机关应该认真地进行调查，而不应该敷衍了事。认真地倾听投诉者、申诉者的诉求，举报人的要求，对案件这种调查的工作是很必要的。
【张天蔚】：对受害方充分救济 防止暴力解决矛盾
张天蔚：
发生冲突的时候对受害一方的救济一定要充分，比如我们看到三聚氰胺奶粉的事件，三聚氰胺奶粉的受害者，他们的家长，如果他们发现自己的利益受到损害，他们提起诉讼的时候我们的司法对他们的救济应该是非常及时、充分的，让他们在寻求法律援助寻求不到的时候，他们就只好转而直接面对奶粉生产厂家，实际上就把这个矛盾变成一种民间的冲突了。你说这些家长们，当他们带着极大的义愤，他们去面对奶粉厂家的时候，他们可能采取什么行动，其实你闭着眼就可以想象。

主持人：
我在美国看到的情况，比方说美国录取学生，录取一个学生进行这个学生的调查，他发现这个学生的成绩单造假，他不会就是说我不录取你了，我会给相关跟他们学校类似的所有这些专业和学校发一封邮件，群发邮件说某某学生的成绩单造假，因此期望你们也在审核这个学生的时候，考虑他的诚信，做出你们正确的应有的判断。
【张天蔚】：利益至上 是造假行为滋生土壤
张天蔚：
当一个社会的价值观以利益至上的时候，他为了获得这个利益进行学术造假，我觉得是不难想象的一件事情。前不久揭示一个，有一篇论文曾经被六轮抄袭，然后20多人抄的一个论文。那是一个什么论文呢？是一个助产士写的一篇关于在接生的过程当中，怎么如何处理一些紧急事物。抄它的20多个人里边绝大部分都是助产士，这些助产士都是他们在要评一个高级技师的时候抄这篇论文。后来我就想为什么？其实助产士是一个实践性非常强的工作，他每天就是在不断地做接生这件工作。当他要评一个高级职称的时候，他必须有一篇或者两篇论文发在一个什么什么样的刊物上，那么和他的业务有关的理论好像很好，好不容易在网上找到了一篇，如获至宝，就把它抄下来。面对这样一个事实，我就觉得这些助产士也很可怜。

主持人：
就像卖油翁似的，我知道怎么倒油倒到铜钱上没有，但是你要让写一篇论文，我可能就几个字，“无他，唯手熟尔”，别的我也写不出来了。
【彭剑】：深含制度性原因 需完善制度解决
彭剑：
中国是发展中国家，我们的很多制度、机制，还在变革中、发展中，很多是体制性的原因，本身有些制度设置得就不合理，才导致现在这种现象。


对话方舟子：“我的内心力量挺强大”

发表时间:2010-09-07 23：41：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ltvq.html
作者：冷珊珊
2010-09-05城市快报（天津）

    近日“打假斗士”方舟子着实挺火：这边，他的打假对象唐骏、李一被他推下了神坛；那厢，他被两名不知谁指使的歹徒袭击。原本就已经处于风口浪尖之上的他，这次引起了更多人的关注。

    前不久，“打工皇帝”唐骏的学历造假事件刚告一段落，方舟子又瞄上了“神仙”李一。他撕开了打工皇帝的外衣，接着又把道长的帽子给鼓捣了，而道长身后还有一串名人名单。就在此事件闹得沸沸扬扬之际，本报记者对方舟子进行了专访。

    专访后，就在此稿的写作过程中，记者得知方舟子被两名男子袭击。他的爱人第一时间发了微博，一时引起众多网友的声援和支持，该消息也迅速成为各大媒体的头条。

    谈到遇袭，方舟子说：“我本人没有私敌，这显然是某个被我揭露过的人雇凶报复，并已在我的住所附近踩点、守候多时，终于抓住了一个机会。至于是谁干的，我不好妄测，我知道的线索都已告诉警方。”而此事进展如何，我们将拭目以待。

    对遇袭

    早有心理准备

    8月29日下午，方舟子在北京结束一个采访后，遭到两名男子用不明液体和锤子的袭击。一个小时后，他的妻子在微博上公布了这一消息，北京警方很快介入调查并立案。

    30日凌晨，方舟子在博客上发表文章，详细介绍了遇袭的经过。而后，他接受了本报记者的进一步采访，谈及了事件对他的影响。

    这次被人袭击，方舟子其实早有心理准备，因为他的打假对象上至各领域的名人，下至江湖人士，他早已“四面树敌”。十年来，他打假无数，有人说他偏执，有人说他小心眼，有人说他不懂人情世故，但他根本不为所动，依然旁若无人地走在打假路上。“我这个人不怕恐吓，他们知道这种恐吓吓不住我，就采取实际的行动。”这次遇袭后，当本报记者致电问候他时，他说，不会因此事而在打假上犹豫退缩，“该做什么还做什么，但是还会再小心一些。”

    方舟子原名方是民，他学的是科学，又酷爱文学，为了脚踏文学、科技这两只船，取了笔名“方舟子”。他当年是福建省的高考语文科目的状元，而后考上了中国科技大学的生物专业，结束本科学习后，去美国读完了博士，并拿到了绿卡。

    1994年，酷爱文学的他在美国创办了中文网站“新语丝”，很快，它成为了留学生的文学阵地。博士毕业后，他做了四年的博士后研究，本可以选择去大学当教授或者去比较大的公司上班，但这个喜欢自由的人回国了，在他擅长的领域里当起了科普作家。

    2000年，国内猖獗的学术造假引起了他的注意，“但人们对此不关注。中国科学的发展——特别是生物科学，很多是新闻报道出来的虚假广告，所以我觉得有必要站出来。”从此，他走上了一条打假路。

    2000年8月，很多媒体争相报道了“基因皇后”陈晓宁，说这位“世界顶尖级生物学家”携带“价值无法估量”的基因库回到国内。“正好这个跟我的专业有关，我当时觉得自己孤陋寡闻，怎么没听说过这个顶尖级专家？于是就查了一下，发现她就是一个普通技术员，只是帮助教授管理实验室，连生物学家都算不上。她带回来的基因库也不是她所在实验室发明的，在美国花几千元就能买到。”

    方舟子当时就写了批判陈晓宁的文章，“我一个人势单力薄，就起草了一封公开信，一些有影响力的生物学教授也支持我。”于是，国内对陈晓宁的吹捧很快就停止了，她也被“打回”了美国。

    这次打假让方舟子出了大名，给了他打假的信心。

    2001年，方舟子发文揭露当时国内流行的珍奥核酸等“核酸营养品”，他说这些“营养品”不但没有保健作用，反而会有副作用。这在保健品行业内掀起了轩然大波，让一直在诸多媒体做广告的珍奥核酸措手不及，赶紧组织研讨会和方舟子“叫板”。最终，卫生部和国家工商总局认定，珍奥核酸做了虚假宣传。

    方舟子不仅在自己擅长的生物领域内如鱼得水，还对学术界的其他造假现象毫不手软。2005年，方舟子在新语丝网站首次披露清华大学教授刘辉学术造假，之后刘辉被清华大学开除，这也成为其打假经历中的经典。

    打假，破坏某些人的既得利益，当然会遭人忌恨。

    2010年7月唐骏的“学历门”让方舟子进一步被公众所知，但他的人身安全也因此受到了威胁——曾有三个人闯到他的住所恐吓他，而“杀个人就像切菜一样”的恐吓信息也曾出现。他只能让自己和家人更小心一些，“我没想过放弃，如果放弃，他们不就得逞了吗？”

    【热点】

    李一其实是个杂技师

    □（李一的事）有这么多名人在其中（造势），就会影响到更多的普通人，我就觉得有必要关注。

    □李一说他在水下闭气两小时，打破了吉尼斯世界纪录，我就查纪录，发现根本没有他。

    □（李一的）第一推手是樊馨蔓，第二推手是马云。

    十年来，方舟子的打假对象几百人，打假事件近千例，在这次出事前，他又让曾被诸多媒体和名人追捧的“养生大师”李一走下了神坛，让很多人惊讶不已。

    方舟子说他去年就开始注意李一了，“当时有网友向我反映，央视导演樊馨蔓在她的博客里一篇篇地介绍李一，以日记的形式讲她的心路历程，说见识了李一的‘神通’之类，但一开始我没怎么把这事放在心上。”

    后来樊馨蔓把这些博文合成《世上是不是有神仙》一书。方舟子在北京参加一个反伪科学的聚会时，大家正在传看这本书。“我当时马上翻看了一下，书里大致讲了他的三种‘神通’：两小时的水下闭气、辟谷、通电疗法。”

    今年七月末，某杂志推出了关于李一的大幅报道，终于引起了方舟子的关注。“因为报道里说，大约有三万多人是他的弟子，里面还有几个人是著名的媒体人士。我觉得这件事有可能搞大，因为有这么多名人在其中（造势），就会影响到更多的普通人，就觉得有必要关注，所以在微博上写了几句讽刺的话。”

    接下来的两件事进一步引起了方舟子的注意。“一是他办有关养生的国学课程，费用很高，我就觉得这件事有点玄。因为搞宗教的人如果想要钱，一般都是人家自愿给的，比如功德钱等，是采取捐款的形式。像他这样公然在宗教场所明码标价地办班，这就纯粹是商业行为，所以我觉得他有敛财的嫌疑。另外我还注意到，他们办的班里面有个检测艾滋病病毒的要求——到道观还要检测艾滋病？这也跟宗教场所的形象不符，我觉得这里面有猫腻。”

    后来有一些名人出来，撇清和李一的关系，“比如杨锦麟等。我就找到杨锦麟上山‘修炼’的博文，发现他对李一还是挺称赞的。”名人不统一的言论让方舟子觉得更蹊跷。于是，方舟子就开始质疑李一的“神通”。他说：“李一说他在水下闭气两小时，打破了吉尼斯世界纪录，我就查纪录，发现根本没有李一，而且真正的纪录也就十分钟多一些。然后我又看他在凤凰卫视拍摄的视频，发现他在‘水下闭气’时，衣服没有湿，头发也没有乱，所以明显不是在水下闭气，就是一个杂技而已。他只是坐在空气的夹层中，所以我当时就写了分析文章。”

    事情的进一步发展是由一个知情人——甜茶道人的博文引起的，他说自己早期曾和李一接触过。“他把李一的底细给抖出来了，把李一怎么发迹的过程都写出来了。他说李一以前是一个跑江湖的，还是杂技团的团长。”

    方舟子和他取得了联系，转载了他的文章，“我当时觉得他说的不一定都靠得住，但他提供的线索应该还是有价值的。于是我就建议媒体做一些跟踪报道。”

    在这期间，一位受害者和李一的一个弟子与方舟子取得了联系，“那受害者是个女企业家，为了治病被李一骗了200多万元；而李一以前的弟子看清了李一的面目后，就退出来了，他向我介绍了绍龙观敛财的内幕。”方舟子将这些事情披露在微博上，一些媒体就通过这些线索做实地调查，于是这位“神仙”的真面目就浮出了水面，“这涉及到诈骗、迷信、骗色等，方方面面都有，我想这也是为什么媒体都关注他的原因。”

    方舟子说李一曾经呼风唤雨的主要原因，是名人和媒体的追捧，他一针见血地指出：“第一推手是樊馨蔓，第二推手是马云。樊馨蔓影响了娱乐界的人，因为她的书影响很大，很多人看了它去找李一；她和马云是老乡，关系也不错，就把马云拉进去，马云也能影响很多人，主要是企业界的；再次，凤凰卫视和湖南卫视曾播过李一的节目，也影响了很多观众。”

    方舟子说，这次揭露李一，希望能或多或少给人们起到警示作用，“特别是对名人来说，这对他们是有好处的，也许以后会更谨慎一些。”

    【对话】

    打小苍蝇有什么了不起

    有人说方舟子刻薄尖酸、心胸狭隘，其实走近他本人，却发现他是挺和气的一个人，平易近人，没有架子，还总是爱笑；有人说他为了名利去炒作自己和他的网站，其实新语丝是个非盈利网站，他这十年来也都是无报酬地进行着打假；有人说他没有人情味，不讲情面，这倒是真的，他把许多人打得哇哇直叫，打垮了不良企业，搞臭了不良个人。

    采访始终，他语气和善，但对自己说过的每句话都记得非常清楚，如此认真的一个人，难怪会被人扣上“偏执”的帽子，难怪成为“打假狂人”。

    “学术打假往往不了了之。”

    我们周围难免会有不光明的事情出现，很多人选择了漠视。但方舟子不然，他选择了勇敢揭露。他深知盖子掀开后，里面的黑暗可能依旧存在，但他想要人们知晓它的实质，由此打击造假者——不管对方是谁，是唐骏也好，是李一也罢。一些想出名或正在出名的人可要小心了，他们的身后说不定会冒出一个方舟子，去戳穿一些谎言。

    他一直致力于学术打假，但直到现在，剽窃、抄袭的“学者”越来越多，学术腐败的势头不但没有减弱，反而愈演愈烈。方舟子知晓，以后的打假路还很长。

    《城市快报》（以下简称“快报”）：虽然李一被扳倒了，但为了杜绝“李二”“李三”等再出现，你觉得人们需要做些什么呢？

    方舟子：当时张悟本被扳倒后，我们就说以后会有“李悟本”“王悟本”出来，那么“李二”“李三”肯定也会出现，因为土壤还在那里。首先，一般的公众缺乏科学素养，缺乏怀疑和批判精神，就很容易轻信“神人”，且这些“养生大师”在养生道路上让人们走捷径，迎合了人们投机取巧的心理。其次，监管部门和工商部门要担起监管责任，不能把什么事都交给普通公众，要自己做辨别。

    快报：那么曾给这些人造势的所谓“名人”，需要注意什么呢？

    方舟子：名人主要涉及到两类，一类是企业界的，一类是娱乐界的。这两类人也许在某些方面突出，但是总体的素质和文化程度不一定比一般人高——特别是在科学素养方面，反而糊里糊涂的。如果这些名人想提高自己威信的话，也要提高自己的科学素养，增加自己的识别能力，免得被人利用。名人话语权的影响力很大，一定要珍惜，不要轻易去推崇或者吹捧某一个人，因为这人也许就是一个骗子，这样的话，就相当于为虎作伥、推波助澜。而且他们也不能在事情水落石出后只是急于撇清关系——已经造成了很坏的影响了，至少应该道个歉吧？马云当时把李一吹捧到简直无以复加的地步，这视频都放在网上了，说李一是什么奇迹。但他后来却说自己对李一并不相信，而是借一个地方静静心什么的。有的人觉得进入这种圈子好像挺有面子，这种心理可以理解，但不能因此丧失了自己的是非观念和辨别能力。我觉得名人应该更负责一些，更要有社会责任感。

    快报：这次对李一的打假是否让你感到一种成就感？

    方舟子：也不算有。因为这十年以来，我一直打假。我想要大家注意的事，有的大家并不在意，比如说比较严重的学术造假现象。李一的事让大家关注，是因为涉及到一些名人，有一些八卦的成分。其实李一并没有倒下去，只是他以后不会成为什么公众人物了。

    快报：在李一之前，唐骏的“学历门”也让你处于风口浪尖之上，但唐骏并没有道歉也没有认错。你对目前的结果满意吗？

    方舟子：当然不能说对此满意了，但是我也有心理准备。事件刚出来不久，就有人问我对结果有何预测，我说有可能会不了了之。因为我们以前经历那么多场造假事件，绝大部分都是不了了之的——特别是涉及到地位比较高的人，名气越大越难撼动他。

    快报：那你为什么还总是对名人打假呢？

    方舟子：因为现在造假这么多，我们精力有限，不可能一一去管，所以只能挑地位比较高或者名气比较大的人。这些人造假的话，影响更恶劣，危害更大，因为他们手上掌握着更多的资源。这些人还容易引起社会舆论的关注，能让大家更多思考怎样改变造假横行的现状，能够起到事半功倍的效果。如果打一些无名小卒，大家会觉得打小苍蝇有什么了不起？无所谓，也不会引起注意。学术打假往往不了了之，很难撼动他们，但他们的名声会受到影响。

    快报：当时对唐骏打假就是想让国人守诚信吗？目的仅此而已吗？

    方舟子：对。因为我和唐骏没有任何个人恩怨，在去年之前我也不知道有他这么个人——因为我对企业界的人本来就不是很关心。我一开始也是在微博上发了一条消息，没想到雪球越滚越大，就像李一事件一样。这些都是没有预谋的。有些东西表面看来挺光鲜的，但一捅，就会有乌七八糟的脏东西露出来。

    快报：你是民间打假，会感到有力不从心的地方吗？

    方舟子：的确。比如说没有资源。我们的很多调查都是在网上，缺乏实地调查，权威性也不够，所以即使我们公布出来，很多人也不认；我们也没有处罚权，只把调查的说出来——所以有人说我是学术警察，我不同意，因为我根本没有处罚的权力，只是利用公民的言论自由把事实说出来而已，按道理应该有官方或者专业的机构来处理这些学术腐败。

    快报：你想过没有，学术腐败个例背后的腐败现象更严重，你想过不只停留在表面打假吗？

    方舟子：背后的事不是我们能够解决的，也不是短时间内能够改变的，我们只是力所能及做自己的事情，掀开了这盖子，净化学术环境，监督舆论，教育学生，引起社会关注。

    快报：有时候会不会觉得自己一个人打假的力量太单薄？又是什么让你坚持到现在？

    方舟子：也没感到什么单薄，因为我这个人内心力量挺强大的。虽然站在前面的只有我一个，但是背后还是有很多人支持着，比如说有人给我提供一些材料等。但是我不会刻意为了寻求支持而改变自己的原则。

    “在学术上我就是要有洁癖。”

    许是在打假中太认真，所以生活中的他并不较真，一直很放松，一直乐呵呵的。虽然采访时间长，但他很有耐心，开玩笑说记者可以写一本书了。平日的他每天打打太极拳，除了参加公共活动外，基本都是写东西，偶尔看美国经典艺术电影，生活简单而平淡。

    快报：看到你博客里发的《中国不良记者名单》，好长，那些记者因为“造谣”“打手”“流氓”“欺诈”等而榜上有名，一旦谁被你写上去，就很难再下来，你只给他们一次机会。你觉得这样会不会有人说你小气？这份名单是否会给他们的工作声誉带来影响？

    方舟子：被我列进黑名单的有两类人：一类是当不良企业或虚假产品的“托儿”，危害到人们身体健康；另一类是对我造谣，来抹黑我。我的为人处世方式是美国式的，对陌生的人一般比较信任，但如果他不诚实，以后我就再也不会相信他。列那个名单的用意本来就是为了给他们的名声造成影响。我觉得他们本来就不应该干这一行，而应该去干别的。我只是根据掌握的事实和做事的方式来列单子。大家应该看到我做的事情，别人说我肚量小的话，就说去。跟他们缓和不太可能。

    快报：据说你打了400多场口水仗，从来不道歉。这是真的吗？日常生活中的你爱吵架吗？

    方舟子：那是他们胡说。我从来不打口水仗，涉及的都是科学、学术的问题。我和朋友都很随和，不计较。

    快报：在你人生历程中，你觉得什么事情对你的生活轨迹或打假之路影响重大？

    方舟子：在美国读研期间，我真正认识到科学应该怎样做，这算是一个转折点。

    快报：有人说你偏执。如果让你自己评价自己，你觉得有什么不足和优点？

    方舟子：我比较认真，这在一个正常社会里应该得到赞赏，但因为社会不正常，所以才会有人认为我比较偏执，那是他们不正常。我没必要想我有什么缺点，不需要找心理医生。

    快报：你觉得自己有精神洁癖吗？

    方舟子：这要看情况。作为一个科学家，在学术和科研上要有洁癖，就像你做记者一样，要对事实追求有洁癖。科学就是追求真理。

    快报：曾想过自己会因为打假而被众人所知吗？

    方舟子：我是偶尔碰上打假（走到今天这一步的）。以前我对自己的设计是当一个科学家，在美国大学里当一个教授，后来觉得这个不太吸引我，得问别人要科研经费，也不是那么自由，想来想去还是当作家比较自由。我从小就想做一个自由人，所以后来就改变了志向，回国当了一个自由人。


方舟子：严厉惩罚才能真正打击造假

发表时间:2010-09-07 23：35：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ltvl.html
    2010年09月03日济南时报

    本报记者钱欢青

    人物简介

    方舟子，本名方是民，1967年9月生于福建省漳州市云霄县。1985年毕业于云霄一中，考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位。先后在美国罗切斯特大学生物系、索尔克生物研究院做博士后研究。

    1998年起主要从事写作和网站建设。为中文互联网的先驱者之一。1994年创办世界上第一份中文网络文学刊物《新语丝》，主持新语丝网站，担任新语丝社社长。2000年创办第一个学术打假网站“立此存照”，揭露了多起科学界、教育界、新闻界等领域的腐败现象。美国《科学》在2001年8月10日和2006年12月1日曾两次专文介绍。英国《自然》、《经济学家》等国外报刊也做过。

    从2000年创办第一个中文学术打假网站至今，方舟子的打假生涯已有10年了。作为一个专业打假人士、科普作家，10年来他打假无数，科普书也写到第18本了，最新的一本书叫做《大象为什么不长毛》。

    随着他的打假对象从专家、学者延伸到唐骏、李一等社会知名人物身上，方舟子也成为广为人知的“打假斗士”。8月29日下午5点左右，方舟子在北京住处附近接受完辽宁卫视记者采访后遭到两名男子攻击，腰部被砸受伤。这一事件迅速引起强烈反响，北京警方已介入调查。

    究竟是谁会下此狠手？“打假斗士”有着怎样独特的人生历程？下一步他还会有什么样的举动？8月30日中午，本报记者打通了方舟子的手机。在家养伤的方舟子在电话中接受了记者的采访。

    打假缘起———早在美国时就开始打国内的假

    济南时报：您从什么时候开始打假的？

    方舟子：我1990年从中国科技大学本科毕业后赴美留学。早在1994年，我就创办了中文网络文学刊物《新语丝》，主持新语丝网站。这个网络文学刊物每个月出一期。到了2000年，国内的互联网也发展起来了，我就能通过网站看到很多国内的信息。我发现科学、生物学方面造假的内容很多，就忍不住将其一一揭露出来。后来在圈内有了些反响，不少人看到造假现象之后，也开始向我反映，打假的内容就越来越多。到今年，没想到一打就打了10年。

    打假心态———打假路上，不会孤独

    济南时报：从您将打假对象扩展到唐骏、李一等社会知名人物身上之后，引起越来越多的关注。可是您揭露了唐骏的假学历之后，到现在唐骏也没有一个正式的说法，这事儿也可能不了了之，对这种结果您有什么看法？

    方舟子：把真相揭露出来总比没揭露出来要好。之所以会这样，我觉得是我们社会对造假人和造假行为都太宽容了。如果社会不痛恨造假行为，你揭露了我我也没事，那么造假人就会觉得造假成本很低，造假现象就不会减少。

    济南时报：打了也没用的情况出现得多了，走在打假路上，您会不会觉得孤独？

    方舟子：这倒也不会，毕竟有很多人开始公开支持我的打假行为，声援也已经越来越多。

    幕后黑手———心里已经有了怀疑对象

    济南时报：遇袭事件之后，您的律师表示有可能是两个方面的人下的幕后黑手：一方面是肖传国所谓的“肖氏反射弧”实施单位郑州神源泌尿外科医院很有可能；另一方面的可能是您最近批评的所谓的养生大师，是以李一为代表的利益集团在报复。对此您是怎么看的？

    方舟子：事情发生之后我就已经报了警，在警方没有破案之前，我不会公开说出任何人的名字，虽然我心里已经有了怀疑的对象。

    济南时报：遇袭时的具体情况是怎样的？

    方舟子：这个我已经在遇袭后不久就写在博客上了。8月29日下午我接受完辽宁卫视“王刚讲故事”的两名记者采访后，把他们送上出租车，转身才走了两三步路，就看见一名男子突然窜到我面前，朝我的脸上喷射气雾，我立即向路对面跑，后面另一个人追着我，手持铁锤要砸我头部，我拼命往前跑，最后被铁锤击中了腰部，流了一些血。跑进小区后我报了警，警察很快来了。除了腰部有两处破皮出血外，目前身体还未发现其他异样。

    科普新书———普及科学的方法和精神更重要

    济南时报：您的新书《大象为什么不长毛》刚刚出版，请您介绍一下这本书的情况。

    方舟子：这是我两年来在中青报“冰点”周刊开设的科普文章的精选集，涉及了很多有意思的科学话题。其实我2003年就开始在中青报开设专栏了，2007年，这个专栏的文章首次集结成《方舟子带你走进科学》一书出版，这本《大象为什么不长毛》是前一本书的续集，这本书其实应该早就出版的，但是因为出版社的问题一直拖到现在。

    济南时报：为什么会给这本书起这么一个奇怪的书名？

    方舟子：我是想让这本书显得更有趣一些。书中都是类似“大象为什么不长毛”这样的有趣话题。大家可能没想过大象身上为什么不长毛这样的问题。我在书中没有单纯地介绍科学知识，而是从生物进化的角度对这个问题进行了详细解释，并且对别人曾经有过的不科学的解释进行了批驳。

    济南时报：通过这本书，您最希望读者能从中获得什么启发？

    方舟子：我想让读者明白，自然现象本身就非常有趣，科普写作不用故意去逗读者笑。我的写作态度是严肃的，但我书中的内容非常有趣。我特别想通过自己的科普写作向读者普及科学方法和科学精神。国内科普读物出的也不少，但是质量上参差不齐，另外，有些在国外很畅销的科普书，引进到国内之后却并不是很受欢迎，这是因为文化的差异。所以我会坚持写科普类的文章，希望能写出更多适合中国读者看的科普文章。

    科学精神———中国传统文化的缺失

    济南时报：您在国外留学时，有没有什么经历给您留下了特别深刻的印象？

    方舟子：我是到国外上研究生之后，才对科学方法和科学精神有了直观而深入的理解。在国内上本科时，对科学精神还基本没有什么概念。在国外经常会有实验报告会，报告你这段时间做了一个什么实验，有了一个什么结果。报告完了之后，所有的听众都会从自己的角度提出问题，对实验报告进行全方位的挑剔。很多教授讲课也是如此，他会挑一篇论文进行讲解，让大家给这篇论文挑毛病。这就是科学方法和科学精神的训练，让大家知道怀疑精神、理性精神和实证精神的重要性。

    济南时报：比较起来，中国人是不是更注重感性而忽视理性？

    方舟子：是的。中国传统文化中几乎没有科学精神。科学本身就诞生在国外，是后来才被引进的。正是因为我们的传统中缺乏科学精神，所以科普才显得尤为重要，国内的科普作品总体水平不是很高，和国外比起来还是有差距的。

    惩罚机制———打假的前途和出路

    济南时报：造假行为的泛滥导致了当今社会诚信体系的缺失，您觉得怎么做才能重建诚信体系？

    方舟子：首先要建立严厉的惩罚机制，出现造假事件之后，一定要对其进行严厉惩罚，这样才能杀一儆百。在美国，造假是很严重的事情，一旦暴露就会付出沉重代价。作为我们来讲，造假者的地位越高，名气越大，就越要严厉惩罚。

    济南时报：我们经常看到您打假的消息，您现在的主要职业是什么？以什么为生？

    方舟子：我在美国学的是生物化学，回国后并没有在这个专业领域就职。办新语丝网站并没有收入，打假当然更没收入。我现在的收入全靠写作、出书。

    济南时报：下一步有什么动作？

    方舟子：有两本新书在规划当中：一本是关于科学争论的，是我在《经济观察报》上所写专栏文章的结集；另一本是关于进化论的，十年前曾经出过，我想改改再重新出版。


视频：方舟子遇袭，“打假”缘何反被打？

发表时间:2010-09-06 18：26：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lt04.html
辽宁卫视·瞭望评辨天下：方舟子遇袭，“打假”缘何反被打？

http://v.youku.com/v_show/id_XMjA0Mzk5MTgw.html


方舟子：我又不是娱乐明星，有必要炒作吗？

发表时间:2010-09-05 16：59：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lsbf.html
    2010-09-04成都商报

    成都商报记者龙灿 北京 为您报道

    1967年9月出生，本名方是民。出生于福建省漳州市云霄县。1999年以来，方舟子揭发中国科学界和教育界的学术腐败现象，被称为“打假斗士”。他同时是许多知名平面媒体的专栏科普作家。2010年8月29日傍晚遭2名男子袭击，腰部被铁锤砸中。警方已介入调查。方舟子对此表示一定会想一些办法,表示仍会坚定地继续自己的打假之路。

    昨日，尽管北京市警方已经展开全面调查，但方舟子遇袭一案依然没有告破。成都商报记者昨日以书面形式专访方舟子。

    “案件正在侦办”

    记者：袭击事件后，你日常生活是否受到了什么影响？有什么变化？

    方舟子：更注意安全了。

    记者：诗人赵丽华和作家张一一在网上说你遇袭是自我炒作，你有什么回应？

    方舟子：我又不是娱乐明星，有必要炒作吗？如果他们认为我是报假案，请向警方举报。他们才是在恶毒地自我炒作。以前赵丽华被我讽刺过。张一一是第一次听说。

    记者：案件侦办有什么进展？

    方舟子：警方正在侦办，为了办案需要，警察不会告诉我，也不能透露。

    “如果我被打死，会更被神化”

    记者：听说北京石景山区政府来了一些人看你？你是否有被重视的感觉？

    方舟子：昨天上午，石景山区一个区委副书记和政法委书记来了，就是表示了一下慰问，并很遗憾以前不知道我就住在石景山区。登门拜访应该算是重视吧。

    记者：方玄昌说，他遇袭的案件可以不破，但你遇袭的案件不能不破，中国不能没有你。网友担忧你被神化，你觉得你有被神化的可能吗？

    方舟子：我如果被打死了，估计会被神化得更厉害。

    记者：有人将你称为中国科学界“潜规则”的破坏者，中国科学界的堂吉诃德，你是否认同？

    方舟子：我只是试图维护学术规范，与国际主流接轨，不知道什么“潜规则”。

    记者：打假10年，我们注意到你揭露了很多著名的学界丑闻，10年来，我们的学术环境有好转吗？

    方舟子：学术环境还是有所好转的。由于有了一定的舆论监督，吓住了胆子比较小的人，对脸皮比较厚的人目前看来没有用。

    记者：中科院科学家何士纲号召科学家签名声援你，目前进展如何？有多少人签名？院士级别的人有多少？

    方舟子：这个应该问何士纲本人。（到记者发稿时，何士纲发起的科学家签名已经达数百人。昨日，何士纲告诉成都商报记者，北京大学生命科学学院院长饶毅也成了声援者之一。）

    记者：中科院官方是否会给予你这个草根学者以声援？

    方舟子：应该不会。至少目前没有。

    凶手是谁？ 肖传国再成焦点

    方舟子遇袭后，他的宿敌们纷纷接受媒体的采访，公开质疑方舟子。其中，华中科技大学同济医学院泌尿外科研究所所长肖传国的表现异常活跃。

    据悉，方舟子和肖传国结怨的根源是方对肖的“肖氏反射弧”手术提出质疑，肖的宣传资料上称该手术的有效率达80%，而方舟子和方玄昌的调查显示，该手术的有效率为0。双方因此多次对簿公堂。方玄昌遇袭重伤后，网络上就有人怀疑与肖传国有关，但方玄昌自己则表示，自己只能怀疑，没有证据不能乱说。方舟子遇袭后，方肖之间的宿怨，再次成为热点。

    肖提出了三大理由质疑方舟子被袭，如两个铁锤和辣椒水袭击他，他不可能全身而退。其二，他认为，铁锤砸在身上青一块紫一块是有的，砸破出血就匪夷所思了。其三，2007年2月1日，方舟子即报过假案，是以接到恐吓信为由，在鲁谷派出所立的案。

    肖传国认为，自己掌握了“百分之百的证据，包括各种录像资料、图片资料”，证明方舟子在2007年报过假案，假案报了第一次就有第二次，他认为这次也是场闹剧。

    肖传国在接受采访时说，他的依据是2007年，自己的朋友上门送传票的时候，方舟子报案称自己被威胁。对这次是否真的挨打，他不能百分之百地确定。只是根据以前的事情和方舟子的伤情做一个推断。据悉，近期，肖传国即将出国，他自己的说法是，到南美智利等国，一些病人要做手术。

    方舟子也在自己的微博上，对此进行了反击。他贴出了2007年被威胁的视频。并表示，报假案是犯罪，他相信警方能破案，到时候一切不都真相大白了吗？


方舟子：第一次感到有那么多人支持我

发表时间:2010-09-05 16：55：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lsbb.html
    2010年09月03日现代快报

    方舟子简介本名方是民，1967年9月生于福建云霄县。1994年创办世界上第一份中文网络文学刊物《新语丝》，主持新语丝网站，担任新语丝社社长。2000年创办中文网上第一个学术打假网站“立此存照”，揭露了多起科学界、教育界、新闻界等领域的腐败现象。近期因揭露唐骏学历造假和炮轰“国学天才”孙见坤“剽窃”而引人关注。

    方舟子8月29日遇袭，令舆论大哗。在各种观点中，挺方派和倒方派罕见地“包容”在一起，谴责暴力、支持方舟子，一时成了舆论的主流，但是中间也有质疑甚至被方舟子怒斥为造谣的声音。不过，除了遇袭第二天举行临时媒体见面会，连续几天方舟子均保持沉默，而微博上的只言片语也不够解渴，公众无从完全知晓这个刚刚经历了一场生死考验的瘦削男人，内心有过怎样的波澜，又是怎么看待那些人和事的？

    不过，9月2日晚8点，方舟子终于打破沉默，接受了快报记者的专访。

    “沉默”中的方舟子

    受伤的腰挺得更直

    方舟子8月29日遇到歹徒袭击，8月30日举行临时媒体见面会。

    此后，很多媒体记者感到了一种不适，那就是方舟子突然不接听手机了，还有人说他曾经关过机。

    8月31日一大早，方舟子突然在其微博上发了一条温情的致谢短信：“我亲爱的亲人、老师、朋友、同学、同事、校友、同道和读者们，你们的电话我没法一一接听，你们的来信我没法一一回复，你们的留言我没法一一阅读，但是我知道你们关心着我。在侥幸躲过致命的打击之后，有一种超越生死的奇异感觉。在又一个无眠的夜晚，是你们的爱让我感动。我也爱你们。”

    这使关心方舟子的人们，包括很多媒体人感到了一种理解。

    方舟子还说：“被歹徒袭击事件让我第三次被美国《科学》报道，我应该高兴还是悲哀？”

    有很多人支持方舟子，包括一些自称原本反感方舟子的人。

    为声援方舟子，8月30日，“反伪科学斗士”司马南自称“在悲愤状态下急就”了一篇博文，称“如果我是‘中国最大媒体’《感动中国》的总导演樊馨蔓，看到这两件同一天里发生的事，我会难过地闭上眼睛，摸着自己的良心真诚地反省，我会痛苦地承认，此前判断有误，我会有鉴于这样一个结果，将功补过力挺方舟子成为2010《感动中国》候选人。”

    但是质疑的声调也一度很高。有媒体采访武汉市协和医院泌尿外科主任医生肖传国，他认为方舟子遇袭一事很可疑，可能是在报假案、是在炒作。

    自称“《炒作学》开山鼻祖”的争议作家张一一在微博中称，方舟子最近将推出新书《诺亚方舟》，因此想学他当年那样自我策划来做宣传。

    “沉默”中的方舟子还在“战斗”。方舟子发微博回应：“‘80后作家’张一一和大河网公然造谣，胡说我遇袭是自我炒作，是为了推出新书《诺亚方舟》。本人从来就没有也不准备出版一本什么《诺亚方舟》的书。本人的笔名和‘诺亚方舟’毫无关系。天底下竟然有如此丧尽天良的人和媒体！”

    一些荒唐质疑不该被“放”出来
    至于以后是不是会对肖传国、张一一等采取法律行动，那得等这件事情过去之后我再跟律师商量

    现代快报：在你遇袭之后，还是有一些所谓的质疑，几天之后，你怎么看这些质疑？

    方舟子：这些质疑里有一些是非常荒唐的。这些质疑如果是一些匿名的人发出来的，在网上随便说说也就算了，但有的是真名实姓的人写出来的，而一些媒体还把这些纯属造谣污蔑的言论发表出来，这就很不正常了。对媒体来说，应有基本的素养，在登出所谓的不同声音之前，你应该有一个起码的判断，而且也应该调查一下。不能为了搞所谓的平衡，就把一件事搞得像很有争议似的，然后把那些谣言放出来。

    现代快报：在这些质疑声里，哪些真名实姓的人的话给你留下了最深的印象？

    方舟子：比如说那个张一一，说我是为了炒作一本书才怎么样怎么样。

    现代快报：而这本书是不存在的？

    方舟子：他所说的书《诺亚方舟》根本就不存在。被我驳斥了之后，他又说我被他识破了之后为了避嫌把书名改成《大象为什么不长毛》。《大象为什么不长毛》这本书倒是有，但我这本书，在我被打的前几天就出来了，在微博中把封面都贴出来了，哪是他说的那个原因。而且很早以前我在接受采访的时候就说过要出这本《大象为什么不长毛》了。

    现代快报：前几日有媒体采访武汉市协和医院泌尿外科主任医生肖传国，他认为你遇袭一事很可疑，可能是在报假案、是在炒作。当然，很多网友并不认同这种看法。对他和张一一的这些说法，你有没有采取措施的打算？

    方舟子：目前来说还没有，我觉得这些是次要的事情，最重要的是协助警方破案，然后做好自己和家人的安全工作。至于以后是不是会对肖传国、张一一，还有一些媒体采取什么法律行动，那得等这件事情过去之后我再跟律师商量一下有没有必要。

    我理解家人显得“脆弱”的担心
    本来这种担心就一直存在，现在实际发生了，有时候感情会显得脆弱一些

    现代快报：说到家人的安全，我刚刚看到一篇你爱人9月2日早上6点多写的一篇博客文章《活着》，文章第一段就写：今天是阿民被袭击的第四天。四天来，我震惊过，欣慰过，悲哀过，狂怒过，现在我感到彻骨的荒凉，无边无际的虚无。也许我不该这么说，因为有那么多的中国人在支持方舟子，声援方舟子……从这段话能感觉出家人对你的担心，也能感觉到一种令人揪心的东西。

    方舟子：这个担心是当然的，这是可以理解的，本来这种担心就一直存在，现在实际发生了，有时候感情会显得脆弱一些。

    现代快报：人大教授张鸣今年接受过快报的几次专访，他9月1日在《南方都市报》发表《方舟子不可能假借权势伤人》一文，文章中有句话说得很好：方舟子有很多的拥趸，也有很多不喜欢他的人。对不喜欢的人、被人讨厌的人容忍的程度，是一个社会是否文明的试金石。

    方舟子：他可能是不喜欢我的人。(笑)

    现代快报：他在文章里也说不喜欢你的这种行事风格，呵呵。我觉得这篇文章写得公允而深刻。

    方舟子：这件事情本来就是是非分明的，不管你喜不喜欢我，总是有一个道德底线，问题是现在很多人没有道德底线。

    现代快报：这些年的打假，你得罪了很多人，很艰难，也给人一种很孤单的感觉。

    方舟子：我倒不觉得我很孤单，因为还是有很多人在支持我。

    现代快报：在你遇袭的当天，司马南等人就公开挺你。这给人一种惺惺惜惺惺的感觉。

    方舟子：以前没出事的时候，可能还没感觉到有那么多的人在支持我，现在一出事，大家都发出了声音。沉默的还是大多数，那些支持你的平时未必要发出声音来，倒是那些反对者跳得挺欢的，有时候给大家的感觉好像反对你的人比支持你的人多。但是等真出了什么事，很多人都觉得不应该再沉默下去，就让人感觉到支持的力量还是很强大的。

    现代快报：这种支持你的力量，有没有改变你什么昔日一直坚持着的观点？

    方舟子：没有，但是这么多的支持令我感动。

    从没哪一个部门就打假找过我
    我们揭露的这些学术造假事件绝大部分都是没有结果的，或者说是不了了之的，甚至假装不知道

    现代快报：在遇袭第二天，你接受采访时也呼吁，国家应成立一个有公信力的部门，来专门打假，而依靠民间力量来打假，力量有限且风险很大。这是不是预示着你以后的个体打假在形式上有所转向？必然寻求和职能部门的合作？

    方舟子：假如政府部门需要打哪个假，希望我配合，那我非常欢迎，但没有哪一个部门曾经来找过我。

    现代快报：打假打到最后，公众都希望看到一个结果，你的呼吁还是很有价值的。

    方舟子：我主动举报的一些事情都没有结果，比如说我曾经向国家自然科学基金委员会举报过，某一个人申请国家杰出青年科学基金是违规的(指清华大学教授施一公获国家杰出青年科学基金一事，据方舟子2008年10月17日博客)，我当时还是用挂号信寄的举报材料，联系方式什么的都有，结果连一个回音都没有。后来，那个被我举报的人，还顺利拿到基金了。当时，我是在公示期进行举报的。我奇怪于没有回音，只有一委员说我们是不需要回应的，然后我就把他们的有关条例翻出来，条例规定对举报者应该答复处理结果。作为一个委员，他连自己所在机构的条例都不清楚，或者都不看，可见这种机构形同虚设，有关的条例也没什么用。

    现代快报：在很多人看来，你的这种遭遇并不偶然，当下的学术打假或其他领域的打假，特别是一些有影响的打假事件，都往往没有一个应有的结果。

    方舟子：对，这么多年来一直是这样的。我们揭露的这些学术造假事件绝大部分都是没有结果的，或者说是不了了之的，甚至假装不知道，就把你给忽略掉了。


《基督教科学箴言报》：中国的揭丑者遭袭

发表时间:2010-09-04 22：07：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lrts.html
    中国的揭丑者遭袭，凸显揭露腐败欺诈的风险

    中国的揭丑者方舟子在批评了其国内的一所医院之后被袭击。他说：“此前我接到过恐吓电话和电子邮件，但这是第一次受到袭击”。

    By Peter Ford
    美国《基督教科学箴言报》2010年8月30日

    （翻译：ziren）

    在北京刚刚发生了一起针对揭丑者、以曝光欺诈和伪科学著称的方舟子的袭击。这次袭击虽未能完全得逞但还是引起了对中国学术腐败和公众轻信、易于蒙骗这样困扰人们已久的问题的新关注。

    方舟子是一位科普作家和博客作者。星期天傍晚当他步行回北京的家时遭到两名男子袭击；一个往他脸上喷洒化学药品，另一个用铁锤砸他。所幸他只受轻伤，当晚即出院。

    方先生在电话采访中说：“此前我接到过恐吓电话和电子邮件，但这是第一次受到袭击”。

    作为反腐败的活动人士，方舟子最近涉入一系列引发广泛关注的事件，其中最引人注目的是质疑前微软中国总裁唐骏声称曾从久负盛名的加州理工学院获得博士学位。

    唐骏曾将获得博士学位作为一项成就列在叙述他商业成功的一本书中，但后来他不得不承认他的博士学位出自西太平洋大学。根据美国总审计局2004年的一份报告，这所大学实际上就是只卖文凭不开课的文凭制造厂。

    方舟子最近的一些博客文章集中质疑了著名道长、自称拥有超能力的李一，他的弟子当中不乏娱乐明星以及商界精英。不过在受到强奸和逃税的指控之后，这位李道士不得不在星期六辞去了其公共职务。

    谁袭击了方舟子？

    方舟子的律师彭剑认为这次袭击最有可能是河南郑州一家私立医院幕后指使的。这家医院专门实施一项用于改善小便失禁但存在争议的神经系统手术。

    今年6月一位撰写过质疑这种手术成功率文章的中国记者遭到袭击。方舟子在3个星期前的一篇博文中引用了一份美国杂志上批评这项手术的文章。接受这项手术的一批病人认为手术给他们带来的损害大于改善，彭剑作为他们的代理律师将这家医院告上法庭。就在这个月的晚些时候，郑州的一个法庭即将开庭审理这起不当治疗案件。

    针对中国国内猖獗的欺诈还有很多要做

    去年中国教育部要求各大学从教工队伍中扫除抄袭剽窃者。这意味着通报抄袭剽窃者，拒绝其申请科研经费，开除公职甚至可能提请法律制裁。当时有官员宣称这些措施为了“保持学术界的干净”。

    但是今年新曝光度丑闻——包括在国际上受到尊重的政治学家汪晖被控抄袭以及一名能源动力领域内的顶尖教授因涉入30余起抄袭而被开除——使得官方《中国日报》在上个月发表社论称“截至目前，很显然国家需要更为有效的制度来制止学术界的腐败行为”。

    方舟子表示赞同地说道：“政府做得还不够”。

    学术界既不是唯一遭剽窃荼毒的领域，也不是唯一不愿正视它的领域。今年1月，当被证实提交他人作品参赛后，中国最高摄影奖的获得者桑玉柱被剥夺了所获奖章，也丢掉了在摄影家协会的职务。

    但中国摄影家协会并不承认存在剽窃行为。桑的行为仅被官方指作是与另两位摄影家“合作完成”，因而违反竞赛规则。

    http://www.csmonitor.com/World/Asia-Pacific/2010/0830/Attack-on-China-whistleblower-shows-risk-of-unveiling-corruption-fraud

    Attack on China whistleblower shows risk of unveilingcorruption, fraud

    China whistleblower Fang Zhouzi was mugged after hiscriticism of a Chinese hospital. 'I’ve had threatening phone callsand e-mails before, but this was the first time I have beenattacked,' he says.

    By Peter Ford, Staff writer / August 30, 2010
    Beijing

    A bungled attack on a whistleblower famous for hisexposés of fraud and pseudoscience has drawnfresh attention to the vexed issues of academic dishonesty andpopular gullibility in China.

    Fang Zhouzi, a popular science writer and blogger, wasassaulted by two men as he walked to his Beijing home Sundayevening; one sprayed a chemical in his face, the other beat himwith a hammer. He was only slightly injured and was released fromhospital later Sunday night.

    “I’ve had threatening phone calls and e-mails before, butthis was the first time I have been attacked,” Mr. Fang said in atelephone interview.

    The anticorruption activist has been involved recently in anumber of high profile cases, most notably questioning a claim by aformer president of Microsoft China that he had earned his PhD fromthe prestigious California Institute of Technology.

    Tang Jun, who had listed his degree as an achievement in abook recounting his success in business, later acknowledged thathis PhD actually came from Pacific Western University inCalifornia. That institution was a diploma mill that sold academiccredentials and required no classroom instruction, according to a2004 report by the US Government Accountability Office.

    In a number of recent blog posts, Fang also pouredskepticism on celebrity Taoist sage Li Yi, who claims extraordinaryfeats of prowess and counts pop stars and business luminaries amonghis disciples. Mr. Li stepped down from his public positionsSaturday, in the wake of accusations against him of rape and taxevasion.
    Who attacked Fang?

    Fang’s lawyer, Peng Jian, said he thought the attack wasmost likely ordered by a private hospital in Zhengzhou, the capitalof Henan Province, which specializes in a controversial operationon the nervous system to control urinary incontinence.

    A Chinese journalist who had written an article raisingdoubts about the operation’s efficacy was assaulted last June.Fang, in a blog posted three weeks ago, cited an article in a USmagazine criticizing the operation. A court in Zhengzhou is duelater this month to hear a malpractice suit brought by Mr. Pengagainst the hospital on behalf of a group of patients claiming theoperation did them more harm than good.
    More to be done on fraud in China

    Last year the Ministry of Education urged universities toweed out plagiarists from their faculties. This meant reportingplagiarists, denying them research funding, sacking them, andpossibly suing them. The measures were designed to “keep theacademic field clean,” an official said at the time.

    New scandals this year however, including plagiarismaccusations against an internationally respected political sciencescholar Wang Hui and the dismissal of a top professor of energy andpower studies found guilty of over 30 cases of plagiarism, led thestate-owned “China Daily” to editorialize last month that “it is bynow evident that the nation needs better regulations to counter thepractice in academia.”

    "The government is not doing enough," agrees Fang.

    Academia is not the only field to be plagued by plagiarism,nor the only one reluctant to face up to it. Last January, SangYuzhu, the winner of China’s highest photography award, wasstripped of his medal and his post in the Chinese Photographers’Association when it was shown he had submitted other photographers’work to the competition.

    The CPA did not acknowledge the plagiarism, however.Officially he was accused only of “joint collaboration” with thetwo other photographers, in violation of competition rules.


连线方舟子美国导师 称愿给予其任何形式的支持

发表时间:2010-09-04 18：32：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lrns.html
法制晚报 2010年09月03日

    “打假斗士”遭袭后通邮件安慰 称愿给予其任何形式的支持 曾警告过其处境危险--
    方舟子美国导师：“他早晚会挨打”

    8月29日晚，“打假斗士”方舟子在回家途中遭到两人袭击，方舟子说，一名男子向他脸部喷气雾，令他头晕脚软，第二名袭击者还用铁锤砸到了他的腰部。方舟子说，袭击者要置他于死地。

    而在得知方舟子遭袭一事后，其在美国的博士生导师、美国密歇根州立大学的扎卡里·伯顿（ZacharyBurton）教授也在博客中发文支持方舟子。

    本报记者随后电话连线采访了伯顿教授，他表示，早就警告过方舟子的处境很危险，并说方舟子“早晚会挨打”。

    连线导师
    曾警告方舟子处境危险“早晚会挨打”

    扎卡里·伯顿（ZacharyBurton）：美国密歇根州立大学生物化学与分子生物学的教授。他1975年从加州大学洛杉矶分校获得理学士学位，1980年从该校获得博士学位。

    方舟子在美国获得密歇根州立大学生物化学博士学位，伯顿教授是他的导师。

    《法制晚报》（以下简称FW）：您是什么时候，通过什么样的方式知道方舟子被袭击的？

    伯顿教授：我是在上周日晚上知道方舟子被袭击的，一个我不认识的人写邮件告诉了我这件事。

    FW：他被打后，您跟他联系过吗？您怎么看他被打这件事？

    伯顿教授：我们互相通过邮件。这件事让我非常困扰与难过。我一直以来都知道，方舟子充当“科学警察”的行为让他处境危险，我也早就警告过他，他这样早晚会挨打。

    FW：为什么这样说呢？您如何评价他这些年“打假”的行为？

    伯顿教授：他很勇敢，他一直几乎单枪匹马地为在中国建立健全的科学标准而奋斗。但他的工作很困难，也有很大的风险，他的很多行为其实是应该由整个社会的力量共同来完成的。

    当然，我对这些行为的评判不一定是完全合理的。我对中国的科学、文化和政治没有那么详细的了解。

    FW：在美国，有像方舟子这样的民间人士吗？美国是如何监管伪科学的？

    伯顿教授：在美国，很大程度上，科学行为是自律的。同时，也有像美国国立卫生研究院这样的机构来监管。大学也肩负着保卫科学伦理的重责。

    一般来说，科学伦理问题是通过科学团体来举报的。例如，当某个实验成果被抄袭，科学委员会会有多种途径来调查这种行为。

    我不能说我们的这种方法就是理想的，但在美国，我们确实对科学研究的诚实性有很高的标准。

    FW：您作为他的导师，现在有什么建议给方舟子吗？

    伯顿教授：我想他已经非常成熟了，我没有什么建议给他。但我愿意一直给予他任何形式的支持，我也会一直担心他的安全。

    方舟子回应
    感谢导师对自己的关心

    今天上午10点，记者连线了方舟子。他表示，他和导师扎卡里·伯顿教授一直以邮件的形式保持着联系。伯顿教授也确实因为“学术打假”事件提醒过他可能会受到人身伤害，要注意保护自己及家人。

    此外，在得知伯顿教授力挺自己的时候，方舟子表示感谢导师的关心。他还会去看看伯顿的博客，以了解导师最近的动态。文/记者王璐

    母校论坛声援
    “方舟子比科学家更应受到尊重”

    本报记者登录方舟子的母校密歇根州立大学的校园论坛，发现很多网友也都在论坛上留言支持方舟子。

    网友里奇就说道，方舟子是个英雄，也是我的偶像，我因他所做的一切而支持他。网友艾尔波特也表示，方舟子比科学家更应受到尊重。

    网友弗莱克也表示支持方舟子，称他是真正的中国英雄，袭击者应该被惩罚。不然的话，袭击者还会为所欲为。

    还有一些网友更是力挺方舟子，并表示希望袭击者能早日得到惩罚，网友约翰就说，这是方舟子的悲剧，太糟了，敌人反倒胜利了。

    外媒声音

    “打假斗士”遭”真打”也有先例

    以“科学警察”著称的方舟子被袭后，国外媒体纷纷关注，发表多篇文章在力挺方舟子的同时，表示以个人身份”打假”存在诸多风险，政府需要针对这些欺骗行为有更多的作为。

    新加坡《联合早报》在方舟子遭袭后刊文称，过去10多年来，方舟子因揭露学术造假和一些名人造假而被誉为“打假斗士”，但在急功近利、浮夸浮躁的社会大环境中，方舟子等少数人偶尔的打假胜利虽然赢得舆论喝彩，却不能遏制社会造假之风和伪科学的泛滥，即使那些被揭露的造假者也大多平安无事。

    而一直对方舟子的打假行为比较关注的美国《科学》杂志在方舟子被袭后，也发表了题为《歹徒袭击了中国科学界的监察者》的文章，该文章随后被方舟子在其博客中翻译转载。方舟子还在其微博上感叹：“被歹徒袭击事件让我第三次被美国《科学》报道。”

    《科学》的报道将前不久《财经》杂志编辑方玄昌遇袭的事情联系到了一起，报道说，方舟子这一事件有令人不安的先例：今年6月，两名男子曾试图杀害中国《财经》杂志的科学记者方玄昌，方玄昌和方舟子并非亲属关系，但他们是朋友并以揭露中国科学界丑陋的阴暗面著称。

    美国《纽约客》、《科学》杂志报道方舟子遭袭事件版面

    “个人揭欺”有风险政府需要更多作为

    众多媒体广泛关注方舟子遇袭事件的同时，也给出了自己的观点。

    美国《纽约客》杂志发表了题为《“科学警察”被袭》的文章，力挺方舟子的“打假”行为，并呼吁袭击者应该被逮捕，”当下正是中国努力改革创新之时，保护这种提倡世界级科学标准的人应该是一种受欢迎的行为。逮捕袭击者是一个比较顺应潮流的开始。”

    美国《基督教科学箴言报》也认为，方舟子被袭击说明，“个人揭欺”行为是有风险的。报道还指出，学术界并非唯一被剽窃等行为侵蚀的“灾区”，政府需要针对这些欺骗行为有更多的作为。

    本版文除署名外/记者王燕


专访方舟子：这次被袭击带来的压力前所未有

发表时间:2010-09-03 08：57：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lqaz.html
2010-09-02中国广播网

事件进展：警方成立专案组全力破案

    记者：从事发到现在，事件有没有什么进展？

    方舟子：进展我不能说的，现在警方不让我透露任何进展.

    记者：您这两天配合公安进行了哪些调查？

    方舟子：这些我都不能说。因为说了可能会影响到破案，我只能说现在警方对这个事件很重视，因此成立了专案组，有大批的警力在破这个案子。

    记者：关于您此前说的歹徒背后的指使方，您的律师彭剑指出，9月开庭的郑州神源泌尿外科医院的民事诉讼案可能与此事有牵连，并且此前受到过攻击的方玄昌也曾报道过此案，您和彭剑的判断一致吗？

    方舟子：这些都是他个人的看法，我自己心里有一些重点怀疑对象，但是不能公开说出来，究竟具体是谁干的，我觉得还是等警方侦破了（案件）再说，我只能把我知道的线索提供给警方，让他们破案。

    这次被袭击带来的压力前所未有

    记者：您的夫人曾经说过，方舟子一个人面对这么多人打假，在打假的过程中您会觉得孤独吗？

    方舟子：不会感到孤独，有很多人，包括这次事件发生以后，我收到很多的电话、短信、电子邮件，包括网友在论坛上的留言多得我都看不过来，所以我还是能够感受到大多数的人还是支持我的打假事业的，不会感到孤独。虽然有时候好像是我一个人，但是在我的背后有很多人在支持。

    记者：十年来和您站在一起的人是否越来越多，这些人给您带来了什么实际的帮助？

    方舟子：对，站在一起的人是越来越多了，但是同时得罪的人也是越来越多了，这个是没办法的。有很多帮助的，包括材料还有其他各方面的支持，包括现在案件发生以后，很多人都呼吁警方要尽快破案，这些我觉得都是很实际的对我的帮助。

    记者：在您的打假历程中，很多人都声称要告您，最后有多少和您对簿公堂？

    方舟子：有十几起诉讼，真正开庭，后来有结果的好像只有六起。

    记者：您参与的案子中您的胜率多大？

    方舟子：如果是在外地，比如在武汉或者西安告的他们就赢，但是在北京告的他们基本上都输。

    记者：在所有的纠纷里面，这次的事件给您的压力是不是前所未有，您的感受是什么？

    方舟子：是前所未有的，因为第一次有这种肢体的接触，以前有一些恐吓电话，恐吓邮件，或者跟踪上门恐吓，但是这是第一次对我动手了，所以这种压力不能说没有，但是我觉得我不应该因此而被吓住，就不敢再说了，那样他们的目的就达到了，所以我至少在短期内该干嘛还干嘛。

    批判性的言语只不过是直率

    记者：在打假这一块给您带来的压力您是如何排解的？因为有不少人觉得您在微博上会使用一些批判性的语言，这是您排解压力的渠道，还是本身的性格就是如此？

    方舟子：不是说本身的性格，我那些批判性的语言都只不过是说了事实而已，只不过比较直率、尖锐。本来就应该是这样的，既然说是要打假，就应该把事实直接说出来，不应该用什么比较隐晦的、婉转的、委婉的方式说出来，那还叫什么打假呢？

    坚持打假不是为了名气

    记者：走到现在，因为打假您名气变得越来越大，名气的变大给您带来了什么改变？

    方舟子：名气大了，说出来的话更有份量了，这对打假来说还是一件很好的事情。同样一个事件如果由别人说的话，可能未必会引起重视，但是要由我来说出来的话，可能效果就会不一样，这不是好事吗？当然是好事了。

    记者：可否理解名人的身份是您现在继续打假的动力之一？

    方舟子：如果说有人能证明出名是我打假的动力的话，我欢迎他来用这种方式出名，同时请他面对因出名而带来的这种极大的人身安全方面的风险。

    记者：现在“打假”对您来说是精神动力还是精神负担？

    方舟子：我无所谓动力，也无所谓负担，这个就是属于碰上的，路见不平、拔刀相助，没有说对此有什么特别的兴趣或者什么特别的动力。


美国导师为方舟子遇袭感到悲哀

发表时间:2010-09-01 23：00：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lpid.html
    【财新网】（记者李虎军）“打假斗士”方舟子在北京街头遇袭后，其博士导师、美国密歇根州立大学ZacharyBurton教授告诉财新记者，他为此深感忧虑和悲哀。

    Burton教授说，自方是民（方舟子的本名）1995年离开自己的实验室以后，两人始终保持联络。方是民有时会发过去一些相关新闻报道，告知导师自己所做的工作。此外，Burton教授从美国《科学》杂志和英国《自然》杂志等学术刊物的新闻报道中，也了解到方是民的动态。

    Burton教授还告诉财新记者，方是民推动中国科学变革的尝试，在国际科学界广为人知，但不幸的是，此次遇袭事件还没有被西方媒体广泛报道，“我正在努力，希望让更多新闻机构关注这一重要事件”。

    这些年，Burton教授一直在担心方是民的安全。他说，中国的科学研究和经济发展正在崛起，中国人引以为豪，但诚信和透明对中国科学研究至关重要。如果在科学研究上没有高度诚信，整个社会将不会信任科学研究上的发现，也不会支持对科学研究的投资。正因为此，方是民的努力对中国科学技术的发展壮大是一种有力支持。

    美国东部时间8月30日上午，美国《科学》杂志网站报道了方舟子遇袭事件。报道称，方是民用他更为人熟知的笔名方舟子在其网站新语丝和微博上揭露科学不端行为，戳穿各种医疗骗局和伪科学说辞，揪出用虚假学位和无中生有的论文编造简历的骗子。而这起事件有令人不安的先例。今年6月，两名男子曾试图杀害《财经》杂志的科学记者方玄昌。方玄昌和方舟子并非亲属关系，但他们是朋友并以揭露中国科学界丑陋的阴暗面著称。

    Burton教授在这则报道后发表评论，并祝愿昔日弟子尽快康复，继续其事业。

    方舟子在其微博上感叹：“被歹徒袭击事件让我第三次被美国《科学》报道，我应该高兴还是悲哀？连我的导师ZacharyBurton都忍不住发表评论了。”■


美国《科学》：歹徒袭击了中国科学界的监察者

发表时间:2010-09-01 08：57：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lp0n.html
    记者：郝炘
    美国《科学》2010年8月30日

（翻译：ziren）

    自命的中国科学造假的揭露者方是民昨天下午在北京被袭击。方是民用他更为人熟知的笔名方舟子在其网站新语丝和微博上揭露科学不端行为，戳穿各种医疗骗局和伪科学说辞，揪出用虚假学位和无中生有的论文编造简历的骗子。

    有人曾借质疑方辛辣文风用数起名誉案打击方舟子。但是昨天的袭击——如果与他讨伐造假有关——把事情推向一个新的高度。根据方发表在新语丝上的叙述，星期天下午5点左右他和两名电视记者走出位于其复式公寓附近的一家茶楼。这两名记者刚刚就自称拥有超自然能力的道士李一的问题采访了方。当方目送两位记者上了出租车后，一男子从旁窜出，朝他面部喷洒不明物体。方立即奔向街对面，另一男子手持铁锤紧随追击并瞄准其头部掷出铁锤。一击未中，该男子拾起铁锤再次扔向方，砸在方的后背上致其瘀伤。方跑进小区之后马上报警，两名男子也遂即离开。直到《科学》报道的时候，方舟子还没有回复采访的要求，身份不明的凶手仍然在逃。北京警方确认已经展开调查。

    这起事件有令人不安的先例。今年6月，两名男子曾试图杀害中国《财经》杂志的科学记者方玄昌。方玄昌和方舟子并非亲属关系，但他们是朋友并以揭露中国科学界丑陋的阴暗面著称。方玄昌被袭的案件尚未告破。

    http://news.sciencemag.org/scienceinsider/2010/08/assailants-attack-chinas-science.html
    Assailants Attack China's Science Watchdog
    by Hao Xin on 30 August 2010, 8:21 AM

    China's self-appointed science fraud buster was assaultedyesterday afternoon in Beijing. Fang Shimin, better known by hispen name Fang Zhouzhi, has used his Web site New Threads and hismicroblog to expose scientific misconduct, debunk crackpot medicineand pseudoscience claims, and catch cheaters who falsify resumeswith fake degrees and nonexistent publications.

    Fang has been slammed with libel suits contesting hisoften-acerbic exposés. But yesterday's attack—ifit was linked to his antifraud crusade—takes things to a new level.According to Fang's account posted on New Threads, he came out of ateahouse near his apartment complex around 5 p.m. on Sunday withtwo TV journalists who had interviewed him about Li Yi, a Daoistabbot who has claimed to have performed supernatural feats. AfterFang saw the journalists into a taxi, a man walked up and sprayedsomething in his face. When Fang ran across the street, a secondman chased him with an iron hammer and threw it at his head. Fangdodged the hammer. The man picked it up and threw it again, hittingand bruising Fang in the back. After Fang ran into his apartmentcomplex, the two men left and he called the police. As Science wentto press, Fang had not responded to a request for comment, and theunidentified assailants remained at large. Beijing's policedepartment confirms it has opened an investigation.

    The incident has a disturbing precedent. In June, two mentried to kill science journalist Fang Xuanchang of the Chinesemagazine Caijing. Fang Xuanchang is not related to Fang Zhouzi, butthe two are friends and renowned for muckraking the seamy undersideof Chinese science. The attack on Fang Xuanchang remainsunsolved.


方舟子：我不愿沉默

发表时间:2010-08-31 00：05：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100loen.html
【读了《南风窗》在我被袭击前两天登出的这篇报道，不胜感慨。】

2010年08月27日南风窗

    文_本刊记者 章剑锋 发自北京

    乍见之下，不免意外。生活中的方舟子，居然是那样一副风一吹就要倒的模样。瘦弱？他的老朋友司马南说，方是瘦，但不弱。此言颇确。这个貌似弱不禁风的人，干起事儿来一点也不柔弱。10年以来，长驱直入，捣了上千个“马蜂窝”，常常弄得惊天动地。以他近期矛头所指的唐骏事件来说，因其牵扯甚广，就让许多形迹败露的人乱作一团，狼狈不可收场。

    方舟子操一口闽人特有的腔调生硬的普通话。以他的才华，本来可以毫不费力地成为一名出色的诗人或科学家，但在一个尚不具备自我净化能力，作假贩伪者稍稍钻营即有可能摇身变作公众楷模的社会里，他选择了第三条路——一支笔、一个网站，单枪匹马便创下了一种辩虚识假的剔除机制。

    “他把自己的一生和这个绑在一块儿了，目前还没有其他人这样勇敢地站出来，真刀真枪地冲在第一线。”中国协和医科大学出版社社长袁钟说，“很多人觉得在中国当科学家是很糟糕的。看到那么多问题，结果没人指出来。中国如果没有方舟子，会更可悲的。有他，我们觉得还有希望。”

    从白衣飘飘年代走过来的方舟子，停留在属于自己的岸上，望断沟壑，只为追问一渠清水。可惜察士难当，穷一己之力想要肃清寰宇，可能性微乎其微，他和他身边的人，对此无疑是十分洞明的。

    “由于造假后会有丰厚的回报、海内外信息的严重不对称，以及社会浮躁、人心不古，个人利益和部门利益最大化，致使学术造假在相当长时间和范围内不会消失，而且会越来越严重。”司马南说，“方舟子以一己之力来做这件事，不但是纯粹的，而且是重要的，任务无比艰巨，他做不完。他的历史刚刚开始。”

    破阵者之困

    现实面前，方舟子并没有胡子眉毛一把抓。

    “虚假的事物这么多，不可能都去管。我重点关注那些危害比较大而且没有人管的造假，越是没有人说的我越不愿保持沉默。”

    借助一套科学方法，方舟子连揭社会疮疤，上到政府高级官员，名流贤达；下至社会三教九流，奇人异士。疾风起处，往往会摇落一地鸡毛。

    “他根本不知道什么是苍蝇什么是老虎，他拿标准一衡量，不对，上去就斗争。”司马南说，一些政府高官，“科研成果中有不实之处，新语丝照样灭，这些人恨不得弄死他。”

    一时之间，除了五花八门的贬抑舆论劈头盖脸扔过来，他还需要面对更为直接的人身恐吓。在某次被跟踪入户之后，甚至连警方对此也爱莫能助，只好建议他将采集到的监控录像等信息在博客上予以公开，希望可以起一点震慑作用。2007年，又是一场无妄之灾。因打假而被告，官司败诉，妻子的账户上被静悄悄地划走4万元不说，对方还扬言要报仇。无奈之下，只好带着一家老小借住到朋友家里。

    现在他自己的一举一动需要格外小心，稍有不慎就可能性命攸关。以前出门，喜欢乘坐公共交通，觉得非常便捷，但在地铁里经常会被人认出来，出于安全考虑，不得不放弃了这一出行习惯。

    “他的人身安全保障压力是比较大的，如果出现一些意外，我个人会建议他出国，带着家属移居国外，轻易不要回来了。”方的朋友彭剑说，“不了解情况的人，以为这种人身危险是多么遥远虚幻，实际上我们都知道这种危险有多大。”

    “做科普工作，是面向中国公众的，需要跟中国社会有一个密切的接触，做讲座，在国内还是比较方便一点。”这个人对自己的处境好像并不是特别发愁，“风险是必须要冒的，我只能是尽量小心。还不至于一天到晚提心吊胆的，把自己整个都约束了，那样就更不值了。”

    彭剑打算设立一个专项的打假人士人身安全保障基金，通过募集得来的资金，为方舟子雇请专职安保人员，此事在他那里看样子是势在必行。在最近的一次聚会上，他公开谈到了这一点，但是方舟子坐在那里，没有说话。

    彭剑是一位律师，5年前开始主动向方提供无偿的法律服务。为了全身心地支持方的事业，对于方所开罪过的群体或领域，他的律师事务所也力图避免与之发生任何法律业务关系，杜绝利益牵涉，这成为他们执业中的铁杆定律。

    彭和方一样，目前卷进了一个看不见的危险漩涡。他要求方舟子能够将自己的日程安排事先告知他，需要出门办事时便于布置专人陪护，但独来独往惯了的方舟子，依旧我行我素，举止自若。

    方舟子的杀入，破坏了很多群体苦心构织的利益机制。虽然还不清楚他将付出的最终代价是什么，但有一种不很乐观的情绪在他周围蔓延。

    “他一个人在斗牛场上表演，什么时候死在牛角之下、乱蹄之下，不知道的。”司马南说，“我是扮演过这种角色的，日子很难熬。难熬到随时需要一个惊叹号来结束这一切。”

    从反伪科学前线下来的司马南，讲起从前的血腥遭迹，仍不无惊心动魄之处。事儿总是管不完的。50岁以后，他决定换一种活法，不再一根筋地玩命。只是事隔多年，有些东西始终无法释然。

    起居的地方从来不对外人开放、在家里从不接听电话。这些传统一成不变地保持下来。用于日常活动的书房，则独立在距家数里之外。这样做，是不想重燃战火。

    “不要以为仇恨很容易消失。”司马南对方舟子说过，有些仇恨是刻骨铭心的，“我希望他能够武运长久。”

    两年前，司马南与几位反伪科学健将一道，倡议设立了一个打假基金募集小组，接受支持者的资金捐助，用以支付方舟子在打假过程中被告上法庭时需要付出的费用。

    在这个募集小组的账户里，至今累计收到的捐款数额达到17万。这笔钱不光要支付方惹来的官司费用，同时还要兼顾同类打假人士因其打假而产生的诉讼费用帮扶，可以说还是杯水车薪。

    “有的人一次捐一二百元，有一位我猜是学校里的人，隔几个月就捐600，最大一笔款也就是一个企业家，捐了1万块。”彭剑介绍说。他是募集小组的事务秘书和账户实际控制人，所有支出由他负责具体操办。这件事对他以及几位发起人的名声带来损害，有人指责他们意图借此渔利，但彭剑一副胸怀坦荡的样子。

    “让一个做好事的人，额外把稿酬拿出来去打官司，我觉得不妥。我愿意承担任何责难，我认为我花的地方对，我能交代清楚。”

    要是呆在美国，事情也许不会弄得这么复杂，方舟子可以对那些虚张声势的状告理都懒得理。但他和彭剑一样，认为对簿公堂也是一次普及科学理性、以正视听的大好机会。

    “坦率地说，我们都是很盼打官司的，我们并不在乎官司的胜败，只在乎能不能通过诉讼告诉公众更多真相，更加揭发欺诈行为。”在这件事上，彭剑是有败诉记录的，“我们觉得虽败犹荣，只不过是会影响我一些声誉，但我也看开了。”

    总体说来，方舟子保持了一种超然物外的状态。

    43年间，他成功地使自己成为一个身心合一的自由人，啃了大半辈子书本，来去俱从容。直到现在，他都没有找一份固定工作，也不受雇或隶属于任何实体机构。一个不受束缚的人，通常可以进退裕如、纵横捭阖，这也许是他10年不衰的原因之一。

    “我在中国没有工作过，没有在社会上真正混过，没有社会经验和阅历，另外有一个西方社会文化作为参照，基本上类似于一个旁观者。”方舟子说，“有时候作为一个旁观者，对问题的认识反而会更清楚一点。”

    那些因为教职员工身负学术丑行而被新语丝曝光的大学，曾经要聘请方舟子去担任兼职教授，方舟子不干，当场宣布辞掉落在自己脑袋上这一顶用意明显的“帽子”。因为这犯了他的忌讳，只要不授人以柄，就不存在被控制的危险，为此他宁愿置身于社会之外。一旦与这些机构发生瓜葛，他担心自己的独立性会遭玷污。

    这也与他大半生不受羁绊的处世观念存在抵牾。人的秉性，天然地向往自由不拘。方舟子想要自由自在地活着，除了思想自由，还要生活自由。1985年考入中国科技大学，方舟子就一直在践行这一理念。那时候，早间的课一般不去上，可以睡到中午12点才起床。这个作息时间，到现在都没有变过。

    1980年代末，出国风气席卷大学校园，中国科大此风尤盛。方舟子所在的班上，总共46个同学，陆陆续续出国的竟有40个之多。风华正茂的方舟子，也看过一些留学资料，知道在美国的大学里有一种终身教授，自由无比，当上了连校长都管不了，觉得这实在是一件无比惬意的事情。心有所动，当即就做了人生规划——要去美国的大学当一个教授，搞科研之余，还可以写写诗。

    留学生活自不必说有多舒爽。不过近距离观察，他发现美国大学里的教授实际上并不自由，就算是终身教授，为了找科研资金也必须出面写报告拉关系。这样的生活，他不愿意接受，仔细想一想，觉得还是当个作家比较自由。

    “我是不愿意工作的。1998年回国，开始给国内一些媒体写文章。我的第一本关于进化论的书，也是香港的出版社出的，我就想靠写作也能养活自己。”

    早在中学时代，方舟子就有两样爱好：文学和生物学。舞文弄墨之余，就出去采集各种各样的标本。及至决定卖文为生，就趁便把科普和写作结合起来，一方面写点生物学类的科普小品，与此同时发现本专业范畴里的学术不端现象，就附带曝曝光、打打假。他找到了自己的位置，没有像那些埋首书斋、介于半隐状态的文人雅士那样，对于社会的残酷一面事不关己高高挂起。

    “我一直认为，一个人有时候要参与社会事务，不要说当一个隐士，虽然你可以过自己喜欢的生活，但你对社会还是要有些责任心。”

    今天的方舟子，靠着稿酬度日。人皆不堪其忧，他却不改其乐。以致一年当中偶尔几次圈内朋友聚会，到最后也是别人悄悄把单给埋了，自己根本没有掏钱机会。也许是这种情形多了，他就干脆不再请人吃饭。

    “他的书很多也是送人的，科学的书，是老百姓不可读的，阅读圈子不大，不可能畅销。”袁钟说，“日子肯定过得不好。”

    方舟子把从事科普写作和基于生物学范畴展开的学术打假视为一个整体，旨在普及科学理性和科学方法。早年在大学时代，他就对中国社会的科学素养有所观察。彼时整个社会，对于气功和特异功能的追捧有点走火入魔。大约是在1987年，全国第二届特异功能大会在中国科技大学召开，方舟子临场观摩了两个最终失败的表演，从此不再轻信这些玄而又玄的超科学现象。

    在美国的10多年留学生活，对方舟子产生潜移默化的影响。他接受了一套严谨规范的科学训练，知道了科学研究是怎么回事儿，也知道了与国外相比，国内在这方面的差距。每周，他们会有一次论文介绍，从任意一本杂志中挑出一篇文章讲解，之后大家进行推敲，讨论实验证据能否成立。此外，每周他们还有一个实验报告，摆出证据以供深究，对于实验逻辑穷追不舍。

    “探索、怀疑、实证、理性，这四个方面跟科学是不可分割的。不要轻信，要讲证据，你为了这个可以无所顾忌。”

    方舟子把这样一套科学方法带了回来，希望对中国的科学理性化进程有所裨益。但在一个工于粉饰和伪装的社会里，虽然人们都认同科学的重要性，撒谎也难免成其为风气，迷信或伪科学的东西泛滥。心术不正的人，轻而易举就可以登堂入室，招摇过市。

    “这个社会就是骗子的乐园，造假成本很低。”彭剑说，“越是能忽悠，越是能煽呼的人，反而是混得最好的一批人。”

    路遇不平，即刻就要拔刀相迎。方舟子从此走上了一条快意恩仇的路，然而随后就陷入了一场抽刀断水水更流的纠缠和反复。

    混在中国

    在中国这样一个讲究一团和气的传统社会，方舟子在学术问题上的表现不够客气与宽恕。身边的一些朋友就劝他，希望他可以表现得更为圆润、缓和并富有技巧，但这毫不奏效。

    “劝他不行，会不听你的。”武警总医院病理科主任纪小龙说，“也不是说不揭露，揭露是对的。我们的意思是不要那么激烈，但对他来说无所谓，他还是用他自己习惯的语境和风格。”

    纪小龙在医学界负有声名，方舟子遇到一些专业问题会咨询他。在他眼里，方舟子天真而不世故。他们的第一次合作发生在2004年，当时四川雅安有一个老中医在碧峰峡凌空悬挂，宣布绝食49天，堪为奇谈。司马南斥其为骗术。在一次会商中，方舟子负责搜集国外类似魔术表演的揭示性材料；纪小龙负责从医学层面解析49天绝食的毫无可能，司马南则通过拆解魔术的角度来揭穿迷局。那一次，绝食一方要求司马南前去现场验证，但司马南江湖阅历丰富，没有被诓去。纪小龙说，要是换作方舟子，他保不准就要去了。

    “不管三七二十一，就上去踢几脚，一踢不就爆炸了嘛，踢完你自己也牺牲了，何苦呢？我认为方舟子还是认死理，觉得理最重，不需要拐弯抹角。”

    面对来自世俗的熏染、挤压，方舟子理所当然地严阵以待，摆开了抗拒架势。在微博上，他是“免”字牌高挂，“方舟子没有兴趣听取关于为人处事的任何忠告”。

    “因为一直有人要来当我的人生导师，指导我应该干这干那，烦得很。如果我的文章中有事实、逻辑错误，欢迎有根有据地指出来，如果只是要来指导我应该怎么为人处世，我没有兴趣。我又不是未成年人。”

    在圈子里，方舟子的特立独行人所共知。这是一个闷闷的人，不擅于海阔天空。当人们坐在一起聊及很多快乐的事情，火热异常，他却不过是一个听众，默默地坐在一边，几小时可以不发一言。

    “他看上去是个害羞的人，我们都是喜欢开玩笑的，他也只是笑一笑。”他的朋友方玄昌说，“没有特别的幽默细胞，不会主动来调动氛围。”

    新语丝正被各路人盯着，很多人担心有朝一日自己犯下的孽障报应在上面，而这些人与方舟子又存在一种几杆子就能打着的关联，请托势不可免。

    4年前，袁钟在协和的一个朋友被新语丝点名批评，起因是学术简历造假。近水楼台，袁钟两口子就约方舟子两口子出来喝茶，借机通一通款曲。

    “这哥们儿真是……我们两家关系是很好的，但在这个事情上，他有他的底线，不能够跨越。”

    方舟子坚持当事人必须说清楚问题，并公开道歉。接受建议后，当事人又欲索要举报人信息，被一口回绝了。这样的强硬是少有的。性格腼腆的方，拒绝别人的方式通常是沉默以对，表明他是在保留态度。

    “我平时不愿意跟别人发生当面冲突。作为朋友，对对方的做事方式要理解，要有互相的尊重和信任。”方舟子说，“有这么一次之后，他们就不会再来了。”

    举报人的信息，在方舟子那里是旁人不可碰触的禁区。长年累月，只有他一个人处理投诉来稿。对这些秘而不宣又耗时费力的事务，彭剑曾不以为然，提出可以将那些举报信息移交自己代为处理，方舟子不吭声了。

    “打假的来稿都是我一个人在看，举报人的信息，只能是我一个人知道，这也是大家信任我的一个原因。”

    处理投诉信息，方舟子自成规矩。每有来信，会下载存储到个人电脑里，邮箱里的信息要删除干净，不做保留。此举缘于之前邮箱被人攻破过，所幸里面的信息事先均已移除，后来他就把密码设置得古怪很多，形同猜谜。

    方生活在一个全神贯注的世界里，每天要处理少则几十条多则上百条的举报信息。一般来说，论文、履历造假是比较容易认定的，涉及具体的实验造假，倘无特别渠道，有时则会无从追究，因为无法进入实验室核对原始数据。

    “不可能派人去，去了人家也可能不接待你，所以民间打假的局限性就在这儿，权威性不够，被挡在门外也没有办法。”

    这种打假事务异常琐碎。按照他本人的兴趣，更愿意一头钻进纯粹的科普、文史写作中去。这些年，他也在逐渐朝此方向转移，新语丝光是投诉来稿就登不完，他要负责核实这些投诉，亲自执笔的打假文章不多了。这是由台前向幕后的转变和接力，而不是退出。

    “握紧我的手，让我的图腾烙在你的手上”——20年前，当他还是一个傍海而居、诗心初萌的闽南少年，就给自己起了“方舟子”这个笔名，意指驾驶两条船的人，一条是科学，一条是文学。那时候小小年纪，他已为自己安排了一生。年纪大了，他不再写诗，但仍以一双诗一样饱满的眼睛，凝视科学那光怪陆离的一隅。他所搭建的新语丝平台，本是用来孕育诗人和温情的地方，如今却满满地戳进了科学界的漏洞之中。双舟并驾，竟是驶往这样一角并不流绮写意的逼仄现实。

    “平台建起来了，大家都信任你，你说不干了，对不起大家，很多人会失望……如果这个平台没有了，那些造假的人可能就要松一口气了。”


是我不正常 还是我们的社会不正常

发表时间:2010-08-28 15：16：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lnb3.html

方舟子：是我不正常 还是我们的社会不正常

2010年08月26日时代周报

    2010年8月21日，应时代周报和21CN网站的邀请，作为“南国书香节，中国名人名家面对面系列活动”之一，著名科普作家和打假斗士，新语丝的创办人方舟子在广州亚洲国际大酒店作了题为《养生文化辨伪》的演讲，并接受了听众和多家媒体的现场提问。会后，方舟子接受了时代周报独家专访。

    本报记者 李铁

    担心地方势力保护李一

    时代周报：这次在广州的活动，你谈的是“养生文化辨伪”，主要是针对几个以养生为名的骗子。特别是最近媒体都在跟踪报道的骗子道长李一，你早在7月底就在微博上指出了他是骗子，我们时代周报也是全国最早对李一进行深度调查、揭露真相的媒体，想听听你对李一事件的看法。

    方舟子：我认为李一的这种行为，在美国早就被抓起来了。因为他涉嫌非法行医、诈骗等犯罪，可能还有偷税漏税什么的。

    林光常就是因为类似的欺诈罪在台湾被抓起来判刑的。现在李一的很多事情被媒体揭露出来了，当然司法机关必须要介入的。但司法机关能否将李一绳之以法，我还是抱观望态度。

    为什么造假这么泛滥，其中一个原因就是司法监管部门的缺失、不作为。不知道倒也罢了，即使知道了，媒体已经炒得很厉害，他们还是不作为，还是不愿意，这里面有个地方保护伞的问题。

    从李一的整个发迹的轨迹来看，有地方官员在支持他，这是很明显的事实，不然他不会升得那么快。

    时代周报：以养生为名的骗子近年如此盛行，是否与我们的传统文化有一定关系？

    方舟子：在中国传统文化中，科学和逻辑的确是很弱的，甚至缺乏严密的思维。看那些古代圣人写的著作，都是诉诸以感情、感性的东西，而不是理性的推理。不是用逻辑的力量来让人相信，而是通过感性、感情的东西来论证。我们普通的公众科技素养这么差，因为本身就没这个传统，没有这种理性的传统、实证的传统，也没有批判怀疑的精神，本来就是权威社会，权威社会里就是不希望你怀疑，就是要你崇拜和迷信，相信古人、古书、权威说的话。

    科学的方法应该是在文艺复兴时期确立起来的，主要是古希腊已确立逻辑体系和新发现的实验的方法，两者结合就是科学的方法，科学简单地说就是逻辑加实证。古希腊的时候只是一个思辨的过程，不会想到说实验验证，这种系统的实验很少，也不会想到。到文艺复兴时期，伽利略等人才把实验方法引进来，才把思辨的自然哲学变成科学。我们中国从来没有经过这个阶段，我们在古代的时候连像样的逻辑学都没有。

    我不是科学主义者

    时代周报：有人因此会批评你是唯科学主义者什么领域都用自然科学的方法去衡量。

    方舟子：所谓科学主义就是认为科学是万能的，或者把科学方法用于人类所有知识领域。首先科学不是万能的，科学在很多时候是无能为力的，很多问题无法通过科学来解决，特别是人类社会的很多问题。另外，我也不认为可以把科学的方法用于人类所有的领域，比如文学艺术就很难用到，当然有人要用也无可厚非，那也是一种学术上的尝试。

    虽然我不是一个科学主义者，但是没必要把它当做一个很可怕的东西，在中国现在最缺的是科学，而不是科学太多了。我们在需要用到科学的地方，就要讲科学。现在中国的问题是，在必须讲科学的地方，他不讲科学，你跟他讲科学，讲道理，他就指责你是科学主义。比如，医学就是标准的自然科学，医学的问题就是科学问题，我们谈中医的问题，就必须用科学的标准，这没什么可含糊的。

    时代周报：我们经常听到这样一个说法，就是说到一些神秘的东西，有人会说，你没有见过那种奇迹，你不会某种特异功能，就不能说它是不存在的，你可以表示怀疑，但是你不能说它完全不存在，要对未知领域保持一份敬畏。你对这种说法怎么看？

    方舟子：我也常听到这种说法，回应这个说法其实很简单。在做自然科学研究的时候，有一个基本原则就是谁主张，谁举证，别人不需要提出证明。要讨论一个事情，必须有一点起码的根据或者逻辑，能够推出某种结论。如果泛泛地说，对未知的东西要保持敬畏，这是没有任何意义的。

    再提关于中医的“废医验药”

    时代周报：我想关于你的争议最大就是你关于中医的看法，似乎多数中国人都反对你对中医“废医验药”的提法？

    方舟子：中医问题涉及到民族感情在里面，即使反对我的人在生病的时候不去看中医，而是看西医，但他骨子里还是相信中医的，在某种程度上，中医已经成为了中国人的一种信仰，觉得中国古代没什么值得一说的，就只有中医可以跟西医平起平坐，所以有这么一种民族感情色彩在里面。加上几十年来的宣传，说中医是民族的瑰宝，很多人被洗脑了，一下子看到这种批评，在感情上接受不了。还有很重要的一点是，很多人是缺乏科学素养的，在很多问题上，特别是医学问题上，缺乏辨别能力。医学本身是很复杂的，如果没有接受过这方面的训练，没有清醒的头脑，就很容易陷进去。

    时代周报：在中医存废的争论之中，我发现支持中医者有几个常见的说法，请你回应一下。第一个说法：如果没有中医，你如何解释中国人怎么会繁衍至今？

    方舟子：在现代医学诞生之前，历史上中国人面临疾病时的结果和其他民族并无区别，基本靠的是人体自身的免疫力自然淘汰，没有中医或“西医”或其他什么医的功劳。其他民族没有中医，人均寿命也并不比我们的古人短。

    如果你研究一下西方的古代医学，会发现和我们今天所说的中医是非常相似的，但是西方人近代以后就完全抛弃了他们古代的那种医学体系，日本在明治维新之后，也抛弃了中医体系。全世界的主要国家除了中国有一中一西两个医疗体系，别的国家都只有一个医疗体系。医学只应该分为古代医学和现代医学，不应该分什么中、西医。

    时代周报：第二个说法，中药有效是几千年的经验已经证明的，而且很多人都有亲身体会，很多时候吃了西药很久没效果，吃了中药马上就好了。

    方舟子：不能用个案说明疗效，这是现代医学的一条基本原则，因为大多数疾病是可以自愈的。吃了药然后病好了，并不等于是因为吃了药才治好这个病。经验虽然有时候有效，但是很有限，往往有夸大、不实、误传之处。不采用现代医学方法检验，就不能确认疗效。如果疗效都无法确认，当然也没有去解释的必要。西医以前也喜欢用个案说明疗效，现在谁再这么干，就会被认为和自吹自擂、欺骗患者的江湖医生没什么区别。

    “疗效幻觉”欺骗了人类几千年，现代医学真正深刻地认识疗效不过二十几年的时间，这是现代医学的灵魂之所在。

    无论智者还是愚夫，他的亲身经历都说明不了疗效。这有点像魔术，再近距离的“眼见”也不一定能洞悉其中奥秘。因为有很多混淆因素，实际上，无论医生，还是病人，其个人都无法判断治疗和效果之间的因果关系。

    所以，今天的世界医学界才公认，大样本随机对照双盲临床试验及其荟萃分析才是判断疗效的“金标准”。“双盲试验”是“亲身经历”的照妖镜，揭示了无数的疗效幻象。止咳糖浆对于咳嗽不起作用；假针灸和真针灸一样有效；洋地黄强心剂多数增加心衰的死亡率；以往一直被禁用于心衰的负性肌力药β受体阻滞剂却成了心衰的基础用药；甚至，在关节镜手术治疗关节炎的研究中发现，假手术与真手术产生的“治疗效果”可以完全相同。被双盲试验颠覆的常识实在太多了。

    时代周报：第三个说法：不能用西医的标准来衡量中医的疗效。

    方舟子：不管什么标准，必须要证明治疗是确实有效的。其实现在世界上对中药的认证标准比西药宽容得多了。对西药(化学药物)要求有确定的单一化学成分，在分子水平上阐明药理，用动物实验、3期临床试验验证毒副作用和疗效，而对中药目前并不要求知道确定的化学成分。也就是说，只要是临床证明确实有效就行了。

    但遗憾的是，能确实通过双盲试验，证明有疗效的中药太少了。目前有一些中药在美国唐人街出售，那是作为保健品卖的，无需FDA批准就能上市。任何药物要在美国上市，都必须经过FDA批准。迄今还没有一种中药获得FDA的认可。按照FDA以前的要求，中药也可以申请新药，但是必须用科学方法做有安慰剂对照的随机、双盲临床试验证明其安全性和有效性。目前并无一种中药已在美国通过了临床试验，当然也就没有一种中药获得了FDA的批准。迄今为止唯一被FDA批准上市的草药制剂是一家德国公司生产的，从绿茶提取的外用药，用于治疗生殖器疣。

    值得一提的是，不仅经得起双盲临床试验证明其安全性和有效性的中药极少，西方古代的药物和疗法也极少是真正有效的。区别是西方人早已抛弃了这些不科学的药物和疗法，而我们还沿用至今。

    时代周报：在你看来中医究竟是什么东西？真的就一无是处？“废医验药”的主张在目前可行吗？

    方舟子：中医是一个包含了哲学、玄学、迷信、民间医术和巫术的大杂烩。如果有人非要说这种东西是科学，那就是伪科学。中医没有什么科学价值，但是有文化价值。它的民间医术部分含有一些古人的医疗经验，也有一定的价值。

    我个人认为，对中医“废医验药”目前在实际上做不到，因为绝大多数中国人都还相信中医，中医有广泛的群众基础，并且涉及到巨大的经济利益，政府不可能对其有太大的动作。

    当前应该做的，是学术界、科普界应该加强科普，让公众了解中医药的真相，不要轻信中医，不要以为中药没有毒副作用。政府应该停止把科研经费浪费在研究中医理论上，而是应该用于检验中药的安全性和有效性。药监部门应该加强对中药毒副作用的监控，工商部门应该加强打击中医药的虚假广告。

    打假十年

    时代周报：你从事学术和其他一些领域的打假活动，至今正好有10年的时间了，从最开始在学术界等小圈子产生影响，到今天你已经成了一个相当知名的公众人物，特别是最近几个月，你因为连续成功揭露唐骏、禹晋永、李一等人，引发了很大的轰动。而且，从某种程度上来说，这几次打假你都获得了压倒性的胜利。

    方舟子：以前知道我的人多是学术界、科研、教育领域的，涉及公众领域的不多，去年的蒙牛特仑苏事件公众关注度比较高，这是跟大众的日常生活有关的，所以大家也比较关心。

    最近涉及的唐骏、禹晋永、李一几个人，因为是公众人物，而且背后也反映了一些深刻的社会问题，所以公众的关注度很高。现在知道我的人比以前确实多了一些，也有更多的人对我所作的工作表示了理解和支持，我还是挺欣慰的。

    但要说压倒性的胜利，可能还说不上。你看唐骏至今既没有辞职也没有道歉，禹晋永涉嫌的那些违法行为也还没有人去追究。对于李一的调查也还在进行之中，因为李一涉嫌很严重的刑事犯罪，最后能不能将他绳之以法，还要看当地的司法机关的态度和作为。

    时代周报：你这10年的个人打假达到目的了吗？这种个人打假你觉得能走多远？有多少实质意义？

    方舟子：说实话，我有时候真有些沮丧，因为我们在学术领域的许多打假，即使证据确凿，涉及到体制内的打假，大多数都不了了之了，我们揭露我们的，他们依旧造他们的假，完全不理会。

    离开一个健全的社会和法治的机制，个人打假的效果是有限的。但我还是会坚持做下去，这可能是我性格中的理想主义的一面吧。另外，我还是觉得我的工作是有意义的，我和新语丝的存在，对于一些想造假的人，还是一种威慑。我不认为个人打假是最好方式，因为个人的能力、资源有限，缺乏权威性，也没处罚权，并不规范。但当前，中国缺乏值得信赖的处理学术造假的正规渠道，所以个人打假起到了正面作用。

    时代周报：我看到国际科学界的权威刊物《科学》杂志在2001年对你做了一个专访，后来在2006年又再次专文对你作了报道。《自然》也登过关于你的报道，也是关于打假的，能受到这样的杂志的专访，在中国人中是很少有的。这是不是给你一种成就感，激励你继续打下去？

    方舟子：2001年《科学》杂志约我做专访，给我发了一个报道，那是中国人当中第二次，所以还是蛮高兴、蛮有成就感的。但我最终的目的还是希望中国学术界和中国社会，造假的现象能越来越少。

    我说的都是常识，哪里偏激了？

    时代周报：我们看到关于你的很多争议和批评是说你的处事风格和性格方面的，比如说你性格偏执，批评时不留情面，有时非要把造假者一棍子打死，总之，在很多中国人看来，你像个不正常的人，对于这些批评你怎么看？

    方舟子：对，在中国人看来我是一个很另类的人，很多人在感情上或者说习惯上，很难接受我这么直接的批评的方式，但实际上在国外，我这种风格和方式是再正常不过的。我的正常可能在中国会被当作不正常，但这不能说是我不正常，不正常的很可能是我们这个社会。

    说我偏激，我觉得是因为我说的一些东西，是针对一些流行的错误看法的。如果你和中国大部分人的观点不一样，即使你说得很有道理，论证很严密，但你跟大部分人对着干，观念上是他们很难接受的。和大部分人观念不一样，所以他们对我有种种的批评，我觉得这个是不奇怪的。

    我觉得我常说的观点一点都不偏激，比如我对中医的看法，实际上是国际主流的看法，放在整个世界的大背景下来看，我的看法是非常普通的。

    医学没有国界，任何药物一旦被认定安全、有效、有必要用，就会很快传遍世界各国。至今没有哪个发达国家的正规医疗使用中药，而不影响其预期寿命高于中国。“在现在没有哪一种病非得用中药不可”是国际主流观点。我说了国际主流观点竟然被某些中国人说成偏激，可见中国的偏激标准很独特。

    时代周报：有些人说你是偏执狂，多半是因为你特别较真，不愿意妥协。这和很多中国人的处事方式不太一样，你这种性格和处事方式是天生的还是后天养成的？

    方舟子：这里面可能有先天的因素吧，我天生就比较较真。另外一个很重要的原因与我留学美国的经历有关，在美国都是那样一个氛围，在学术问题的讨论上都是不讲情面的，学术问题就是不问利益，只问是非的。

    在美国读书的时候，每周有一个学术讨论，一般由一个人介绍他的实验结果，大家肯定是在挑剔他的，而不是在说好话，不是说你这个实验做得很好，而是说你这个实验在设计上存在什么问题，能不能证明你想要的结论。那都是不留情面的，不会说要顾及到你的感受，而不敢去说。

    其实这就是一种思维的训练，同时也是一种对科学态度的培养。包括从外面请来了一个学者来作报告，他讲完后的问答部分，都是在质疑他，没有人说你这个报告做得怎么好，都是在挑错，问一些自己没听明白的地方，或是问你这个结论有什么证据，而没有人在说好话。

    所以，大家在潜意识里面就觉得这是很正常的，涉及到科学问题就必须是不留情面。但是很多人往往不适应这种情况。在国内的学校，在做完学术报告后，很多人还不适应去提出自己的问题，往往还说点好话。

    时代周报：我仔细翻看了你过去一些年打假的记录，发现你打击的几乎不限对象，甚至还有自己母校中国科技大学的两任校长都不放过，还打过一些在公众和媒体心目中形象都非常正面的，在学术良知方面很有口碑的学者，还和几个知名媒体交恶，是不是真的六亲不认？

    方舟子：在打假方面，我只关注事实，不问对象。我觉得作为学术上、科学上的批评就应该是直截了当的，就不应该是要顾及到对方的情面的，应该把话直接说透，这样才有助于让大家看清事情的真相，而不是说为了迎合读者的口味，显得自己很厚道，说话含含糊糊的，这我是非常反感的。

    但是在中国社会还是“人情社会”，对待你越亲的人越维护，亲密的人很热情，对待你不熟的人可能是很冷漠。我特别反感的就是那种“小圈子主义”，我批评到某一个人，这个圈子的人就会以我为敌，去维护他，然后来攻击我，不是因为他认定这个人是对的，而是因为他是那个圈子里的。

    建设诚信社会，必须让造假者付出代价

    时代周报：你打了十年的假，现在还是每涉及一个造假案，都是牵出一大批人，可见我们社会的造假已经到了一个相当严重的地步，中国全社会似乎都在呼吁诚信，但造假并没有减少，你觉得为什么会这样？

    方舟子：我用一个横向比较来说这个问题吧。在美国生活过的人往往会觉得美国人很傻很天真，一般美国人对陌生人往往显得过于友善，对他人的信任程度很高。有人说这是文化的差距，或者是因为美国人的信仰。

    我觉得主要原因还是在于整个社会对于造假的惩罚机制。如果有谁辜负了这种信任，就会付出高昂的代价，从此很难再获得人们的信任。这才是一个社会能有诚信的原因。一个诚信的社会不是没有不诚信的人，但是不诚信的人会受到严厉的处罚。

    比如在美国，有专门的政府机构对学术造假进行调查，一旦认定有学术不端行为，会指名道姓地公布结果，由学校、科研机构做出行政处理，如降级、开除等，政府部门会禁止其几年内申请政府资金或在政府委员会任职。严重的还会被追究法律责任。

    最严厉的一个例子是，2005年，原佛蒙特大学医学院教授波尔曼被发现在1992年到2002年期间，捏造数据申请获得290万美元资金。美国政府为此终身禁止他申请联邦政府科研基金和参与联邦政府项目，并提起刑事诉讼，波尔曼被判入狱1年零1天。最近，美国卫生与公共服务部科研诚信办公室在7月7日宣布，阿拉巴马大学助理教授JuanLuisContreras的7篇论文伪造实验结果，禁止其在3年内申请政府科研资金和在政府委员会任职。

    而反观我们的社会，造假者并不需要付出多大的代价，被揭露了也经常没人管。这样的机制下，社会如何能诚信得起来呢？

    如果有人上当受骗，很多人会怪罪乃至嘲笑受骗的人太傻，而不是谴责骗子太可恶。很多人痛恨造假，不过是在遗憾自己没有获得靠造假发财的机会。这太荒谬了！

    在诚信社会中做一个诚实的人，可以生活得很轻松很快活，也可以很成功。但是一旦习惯了这种生活，警戒能力会退化，缺乏戒备心，到了一个不那么诚信的社会，就会显得很傻很天真，经常要受骗挨宰，当了骗子“成功”的垫脚石。就像我这种人称“打假斗士”的，回到中国生活，也时不时地会上点小当，让亲友戏称“在美国学傻了”。

    那些声音

    @邵亦波：最近方舟子在PK中药，我同意西药目前远远比中药有用、成功，但不代表我们不应该研究中药，把中药一棍子打死。中药没有进步和大成，是因为它很难大规模临床研究：下药需因病人、寒暑、甚至时辰而异，比西药更多依赖医生的个人判断。庸医很多，好中医太少。希望有人能找到办法取其精华，复制好中医。

    @万庆涛：方舟子说，李一不打不行，警惕气功热卷土重来。依我看，张悟本也好，李一也罢，以及过去的那些气功健身疗法，等等，都和我国居民基本医疗制度不完善有直接关系。看病难、治病贵，让普通民众倒向不花钱或少花钱就可以治病的一边。所有骗子也因此得逞。因此，只打骗子不解决看病难、治病贵的根本问题。

    @保持清醒独立：是方舟子太偏执，还是唐骏太无耻？在平等话语权面前，每个正常的人，应该不难分出来。在一个人与人相互尊重的社会里，人们最害怕被别人称呼的一个词是“liar”(说谎者)，最不愿意自己成为的是“loser”(失败者)。一个人再成功，只要是前者，他们就什么都不是。

    @笑看风云宝宝：方舟子就是科学界的宋祖德，真话混话全都说；唐骏就是企业界的赵忠祥，煮烂的鸭子煮不烂的嘴；禹晋永是地产界的芙蓉姐姐，敢于放下所有羞耻，全情投入娱乐大众。


方舟子广州演讲实录：养生文化辨伪（下）

发表时间:2010-08-28 06：03：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lmqi.html

    主持人：感谢方舟子老师，下面进入我们的互动环节，希望现场的观众提出一些更有新意、更有价值的问题，让我们的传播平台更有价值，也提醒一下想PK、挑战方舟子的朋友一下，因为方舟子老师以往辩论的记录都是非常好的，现场有哪些朋友想提问呢?

    观众：我想问一下方老师后面说的关于迷信的问题。不要过于迷信另类养生学，要迷信科学。是不是这个意思?

    方舟子：不是迷信科学，是相信科学。

    观众：方老师你对迷信这个词怎么理解的?方老师对现代医学的原理的研究思维比较抱有迷信态度，我想请方老师阐述一下。

    方舟子：什么叫迷信，就是没有证据就去信它，没有确凿的证据就信，你愿意信就信，所谓信则灵。我们说科学为什么不存在迷信的问题，因为科学是最讲证据，最讲逻辑的，不要盲目地相信，所以这是科学和迷信最大的区别，科学是经得起检验的。如果检验不过关就把以前东西推翻了，所以科学的方法刚好是迷信的死敌，是它的对头。什么叫科学方法?我们观察到很多的现象，提出一个假说来解释这种现象。假说提出后，通过新的观察，或通过做实验，对它进行验证，如果说通过了，这个假说成立的可能性就更大，更可靠。如果验证没通过，我们就把它推翻了，提出另外一个假说，其实科学是一个不断检验的过程。但是迷信不是这样，迷信就是古人说过了，某一个大师说过了，人家就信了，或者是民间口口相传的，说哪个东西吃了比较好，没有经过任何的检验，这就是迷信。

    观众：刚才方老师讲的我都认同。关于传统养生方面，我想做一点点补充，其实有一些东西像科学方面的验证是必须的，但是目前的科学也有局限性的，对一些现象的解释，现在的科学也没办法验证，也没有办法证实。但是有一些事情的发生，在我们的生活当中确实也存在，也不说这些存在的东西不是好的东西，你认为正确吗?可以这么理解吗?

    方舟子：我的意思是没有经过科学检验的东西不要轻信它，不是说没有经过科学检验的东西就不能成立，只是成立的可能性比较低，所以不要轻信它。很多人对迷信的东西，民间流传的东西，宁可信其有不可信其无，这就是为什么这些大师、迷信有市场的原因。科学的态度是宁可信其无不可信其有，在检验之前先不要相信它，如果检验通过了，我们再接受它。所以在科学的研究上实行的是一种有罪推定，就是一个人提出一个主张，一般的人不会马上相信你，要看这个主张有没有证据，如果这个主张没有证据我们就不接受，不会说是你随便说一个说法就相信了。你说的主张越是惊人、越是不平常，我们就越要怀疑，越要看有没有确凿的证据，所以有一个原则说是越是不平常的主张，越需要不平常的证据。

    我举一个例子，比如今天这个讲座我迟到了，我跟大家说对不起，我今天迟到是因为堵车了，这个主张其实是很平常的，在广州堵车是经常发生的事，所以一说堵车大家也信了，不会要你有什么证据，这是很常见的;如果你说对不起，我今天迟到是因为我出车祸了。这个事就不太平常了，大家肯定就在想，要出一个证据出来，要不然就会怀疑你是不是在说假话，比如说出示一下伤口，或交警出的一个证明之类的。如果没有证据，大家只不过是将信将疑，也不敢说你就一定是在撒谎，毕竟车祸也是常有的事。但是如果我说今天迟到，是因为在路上被外星人绑架了，如果我不能把我和外星人见面的确凿证据出示给大家，比如见面拍的视频，或者是把外星人给我的一个在地球上找不到的礼品出示给大家看，大家就会认为我或者是撒谎，或者是疯了。这就是越不平常的主张，越要有不平常的证据。

    对医学也是这样的，治疗一种很常见、容易治的疾病，我们也需要证据，但如果没有证据我们也不是很怀疑。如果有人说他能治癌症，又没有确凿的证据，我们肯定要怀疑这个人是骗子。如果这个人说可以治胃病，常见的疾病，我倒不怀疑他是骗子，可能他有可能发现一种药对胃病有缓和、治疗的效果，这个证明力度是不一样的。其实医学上对所有疾病是一视同仁的，医学上要证明一种药对某种疾病有疗效，都要严格走临床验证的程序才能证明。

    观众(女)：方老师，你好，你的皮肤保养得这么好，平常用不用洗面奶?

    方舟子：我从来不用洗面奶。

    观众：你用什么清洁面部呢?

    方舟子：没有，皮肤好坏一方面跟遗传有一些关系，另一方面是少晒太阳。我整天在家里写东西，如果到海边去晒太阳会涂防晒霜。所以皮肤保养的诀窍就是要避免阳光。(笑)

    观众：我也很少见阳光，但是我的皮肤也不好。

    方舟子：可能是跟营养也有关系。

    观众：我还有一个问题，就是我在网上经常看到，说早上喝盐水美容，这个有科学依据吗?

    方舟子：喝盐水是没有依据的，可能会对身体有坏处，我刚才说平常吃的饭菜中的盐已经超过了推荐量了，再去补充淡盐水，还是在增加盐的摄入。

    主持人：我们平常人对常识性的东西很难辨别，下一个吧。

    观众：方老师，我是广州日报的记者，您打了十年的假，给人的感觉您是不是专业打假的，但您自己又是一个博士，你自己的事业、经济收入方面怎么平衡，每天花多少时间在打假上面?

    方舟子：我没有量化，计算我每天花多少的时间在打假上，与打假有关的就是维护新语丝网站，看看给新语丝的来稿，我每天花三四个小时在这上面，你也可以说我是花了三四个小时在打假上面。其他的时间我在写文章、写书、看书上面，它们有时候也可以说和打假有关，所以这个也不好说。

    观众：你的正业是什么?

    方舟子：我的正业是作家，是个科普作家，写一些科普文章、科普书，现在出了18本书了，有一本马上要出来了，在这个月底，就是我在《中国青年报·冰点周刊》的专栏文章合辑，马上要出来了。所以我本质上是一个作家。

    观众：您从商业角度上，觉得科普作家是一个好职业吗?

    方舟子：目前不是一个好职业，至少赚的钱没这些养生大师赚的多。(众笑)

    观众：您打假的问题涉及方方面面，您对医学这些比较精通一些，有一些东西也不专业，只是通过一些资料追根溯源，您短期内收集的资料，会不会说对这个行业是业外人，会有一些偏差。

    方舟子：对很多的打假，不需要专业知识的，根据基本的事实就可以辨别出来。比如说论文抄袭，有一些论文是从头第一字抄到底的，根本不需要专业的东西去辨别。如果说是其他的专业，用基本的事实，基本的科学原理没法辨别，我会请教一些我信得过的专家，让他们去判断。

    观众：是今天是文化论坛，我想问方老师，科学方面也好或者是其他方面给您影响最大，就是您的科学思考，思维方式对您影响最大的一本书是什么，可以推荐给大家一下。

    方舟子：我对科学方法的理解并不是说看了某一本书才领悟过来的。我以前在国内的时候虽然学的是理科，那时候对科学是稀里糊涂的，本科阶段我也花了很多精力搞文学，办诗社。我对科学方法的认识，主要到美国去读研究生后，在科研实践过程中潜移默化认识到的。在那里学到了很多，再通过日常科学研究学到究竟怎样对待科学的问题，用什么样的方法进行分析，有一个什么样的科学态度，我觉得这个更重要。至于说哪本书，让我举，我还真的举不出来。有一些人写的书还是不错的。在国内大家比较熟悉的科普作家，卡尔·萨根，理查德·道金斯，爱德华·威尔逊，这些人的书还不错，从中也可以读出一些东西来，掌握一些科学方法。

    观众：我先帮你说一句话，有很多人问你，你的主业是干嘛的，这么辛苦去美国读博士出来，回来搞这个浪费了，现在做打假，天天搞这个，我支持你，你做这个事情比你做一个平庸的学者，要强一万倍。至于谋生，只要你不做对不起良心的事就可以了，有一万个方法可以谋生，炒楼也可以，什么都可以，只要对得起自己的良心。

    今天我们是养生的主题，在中国养生和中国传统文化和中医是息息相关的，全国有非常多的中医药大学学院。据说你是全盘否定中医的，我一定要核实一下。

    方舟子：误传的。

    主持人：您是怎么看的呢?

    方舟子：我对中医的看法是这样的，应该把中医理论和中药区分开来。对中医理论我是否定的，因为那个是古人的东西，已经过时了，不科学的东西，今天根本没必要用。但是中药的话，里面应该有一些值得挖掘的成份，因为里面含有医疗实践摸索出来一些经验的内容，这个值得用科学的方法进行研究，进行检验。检验这个药是不是有效，如果有效是不是安全。所以我的主张叫废医验药，就是废除中医的理论，但是检验中药的安全性和有效性。如果这个药物，或者某种疗法，比如针灸被认可了，经过科学的检验被认可了，它就变成了现代医学的一部分，这样我们古人，包括古代医生的贡献才会得到世界的承认，才会保留下来。所以我整个观点是这样，我不是说所有的中医中药全都一概否定的。

    观众：明白了，其实您是说传统医学和现代医学，没有什么中药或者说波斯药或者是阿拉伯药。

    方舟子：都一样的，都属于传统医学。

    观众：问一下小问题，比如说现在说养生，说到食疗，现在冬虫夏草被炒到那么昂贵的价格，跟黄金一样的，很多人都认为它又能够增强免疫力，能够抗癌，您怎么看这个中国特色的东西，国外没有的?外国人，西方人不吃虫草的吧?

    方舟子：对，不吃。我本人不相信虫草有什么特殊的东西。虫草是什么?古人不知道，以为这个东西冬天是虫子，夏天变成草，很神奇，古人对神奇的东西都比较迷信，就觉得肯定有神奇的效果。如果你了解了虫草是什么东西，就知道它并不是什么神奇的东西，实际上是虫子上面寄生的一种真菌长了出来。所以虫草是什么?就是虫的尸体加上真菌，类似蘑菇的一种东西，这个能有什么奇特的效果？也许有一些营养价值，问题是虫草那么贵，每天吃的虫草那么一点点，真的有营养价值的话也不值一提。你吃了虫草觉得免疫力增加了，更多的是心理暗示的效应。如果说虫草里头确实有什么东西确实能够增加免疫力，那么你就要用科学的方法进行检验，做临床验证证明它确实能增强免疫力，把它里面神奇的成份提取出来。

    主持人：现在市面上有这么多的养生书籍和养生理论，对我们普通人怎么辨别呢?辨别的标准是什么?

    方舟子：我给大家一些窍门，其实是一些基本的准则。首先看这本书是谁写的?这个作者的背景怎么样。我们刚才说的那些养生大师，你看他们的背景，都没有一些专业的训练，现代科学和生物医学方面的训练，都没有。如果这个人没有专业的训练，我们要怀疑他是不是真的懂得医学，所以第一要看作者的背景。第二要看主张是什么?是不是建立在科学基础上的。因为这些流行的养生的书，一般都是讲传统的，或者是讲另类养生的，这种首先要怀疑。所以要相信主流医学，讲主流科学观点、医学观点的东西。还有一点我觉得也很重要，就是看他讲的东西是不是很严谨，不是在说大话，不是在给你提供一条捷径，如果敢说你吃什么东西就什么病都不生，这种你都不要相信。但是现在流行的都是这些，因为一般的人愿意信，你愿意信，不等于他说的东西就是真的。所以要看具体的内容，凡是告诉大家走捷径的，一概都不要信。

    主持人：从传统医学，《伤寒杂病论》或者是《黄帝内经》这种传统的医学衍生出来的一些理论，那我们是不是可以相信呢?

    方舟子：我觉得还是不要轻信，《黄帝内经》、《伤寒论》这些都是有历史的局限的。那都是一两千年前的东西，是古人很朴素的看法，对世界、对人体一些很朴素的看法，在某种程度上是一种哲学的观念，文化的观念，它并不是科学的观念。我们现在说的科学就是现代的科学，那是在西方文艺复兴的时期慢慢有的。它的源头可以追溯到古希腊的时候，但是即使是古希腊那个时代实际上也没有科学，没有我们说的现代的科学。所以古人的东西不要轻信，即使是西方古代的东西也不要轻信，传统医学的东西都差不多。古希腊希波克拉底的医学和中医很相似，中医讲阴阳五行，古希腊讲天地四元素。我们中医说天地有五行，所以体内有五脏。古希腊讲的是天地有四元素，所以我们体内有四体液，然后一一对应。五行五脏对应，它的四体液跟那个四元素都是一一对应。然后都是说人为什么会生病，就是说你的平衡被打破了，治病的方法就是要恢复平衡，要食疗，吃草药。

    所以，并不是说中医是很特殊的东西，在世界范围内，从历史角度看，实际上它只是传统医学的一支。只不过其他的传统医学在现代医学起来后，慢慢没市场了。但我们中国比较特殊，一方面中国人都比较崇尚古人，比较信古。另一方面也有政府的大力支持，所以导致中国目前出现传统医学和现代医学平起平坐，两套系统并行的局面。这在国外是没有的，在国外官方支持的就只有现代医学，民间也有一些传统医学，用草药，就像古希腊传下来的西方的西方草药学，在西方国家民间也有流行，但是政府不支持。

    观众：您好，方先生，我先自我介绍一下，我是新语丝的忠实读者，后来就留博，也是时代周报、南方报系的忠实读者，我本身不是做媒体的。我从几年开始看新语丝，当时新语丝网站的一些内容给我很大的触动，包括中西医的讨论，包括宗教问题，包括学术打假等等。我今天想问的问题是关于传播力的问题，因为新语丝网站在中国大众的传播力是非常小的。我这样说希望大家不要介意。方先生现在主要的身份是科普作家，做科普工作自然是希望它的内容、传播力越广越好，传播范围越大越好，那么如何实现影响力、传播力的扩大呢?我听说新语丝在内容上非常好，但是什么方法限制了它的传播力?

    方舟子：传播力的大小，或传播被限制，这不是我们能管得了的，因为我们的主网站是被屏蔽的，要解除屏蔽有什么办法？我没办法。想让国内的一般人能看得到，我们也有一些镜像点，但是一个镜像点平均的寿命大概是一年，过一年左右，那个镜像点就会被屏蔽，我们只好再开一个镜像点。所以国内的要看新语丝也不容易。另外一个因为我们现在的影响主要还是在学术界方面，因为我们涉及到的讨论的内容，主要还是学术打假这一块，可能公众未必会很关心。出来一些什么事件的话，可能大家会留意一下，如果天天说学术的问题，如果不是学术界的人可能就会觉得烦。对我来说，新语丝肯定会继续一直办下去。也要利用国内的一些平台，比如现在新浪的博客、微博，在微博上面，经常和网友的互动，这个也算是尽量想扩大传播力的一种做法。如果有更多的人看我们的网站当然是好事，但我不会因此去迎合读者的口味，说是尽量的争取一些读者，争取一些支持者，然后把我自己的准则放弃，把我的底线往下降，这个我也做不到。在坚持自己的底线，自己的原则的基础上，尽量能扩大读者群当然是好事。

    观众：我还有一个小小的建议，就是方先生可以和国内一些媒体进行合作搞一些活动。

    方舟子：我们和国内的媒体的合作也是挺多的，比如说我在上面开专栏等等。我们在新语丝上面的一些爆料，也经常有一些媒体要做跟踪的报道，来找我，我一般都是尽量和他们合作。这个也是有必要的，因为毕竟网上和网下的东西的可信程度还是不一样的。很多人不相信网上的东西，但是报纸一登出来，很多人就相信了。最好还是有网上网下的合作。

    观众：我看了七年的新语丝，我也像新语丝里面的网友一样叫你老方吧。(众笑)您怎么看待一种情况，比如说一些科技工作者，甚至是科学家，居然判断不出一些根据一些小常识就能判断出来的现象。举一个例子，就好像我姨丈也是这个城市中某个方面数一数二的科技工作者，他也很相信张悟本那些东西，还有说中医的事情，您是怎么看待这种情况的呢?

    方舟子：虽然科学家一般来说是比较有科学素养的一个人群，但是你有那么多科学家，出现一些另类，我觉得这个也是可以理解的。特别是在中国，很多搞科研的人也缺乏科学素养，即使是在搞科研，即使当了科学家，对科学的理解还是稀里糊涂。只不过他把科学研究当成一个饭碗在搞了，他本人不一定对科学有很清楚的认识，甚至未必有很大的兴趣。

    观众：但他毕竟受过科学的训练，怎么也会转到那个方向去啊?

    方舟子：不管怎么样，总是有一些人比较另类的啊。

    观众：就是科学上的一些变异。

    方舟子：那不叫变异，你这个样本足够大，总是会有一些人和别人不太一样的。包括以前信邪教的人，也有搞科研的。对张悟本的东西，如果是搞现代医学研究的人，可能不太会有人去相信他。但是搞其他专业的这些科学工作者可能就会有一些人信他，因为除了他那个领域之外，他和其他的公众也没什么太大的区别，掌握的医学知识、生物学知识可能也不够。

    观众：但是受过基本高中的生物学知识的人，应该有一些辨识能力。

    方舟子：对，我们必须承认会有一些偏差，总是有一些特别的人出来的。如果搞科研的人，没有一定的科学素养的时候，见到自己不能理解的东西，很容易钻牛角尖，很容易相信这里面是不是蕴含着我们没有发现的科学知识，值得研究。比如说八九十年代，特异功能热的时候，到处出现特异功能大师，国内有很多的科学家都相信，也都要去研究。他们对这种现象的辨别，还不如一个魔术师。魔术师一看这个特异功能表演，就知道是在变魔术，而且能够猜出是怎么干的。但是科学家碰到这种魔术表演，如果不告诉你是魔术表演，说是真的，他首先不会想到是魔术，而是想这个东西是不是真的蕴藏着我们没有发现的新的科学原理在里面。有些人就会这么想的。但是如果真正的一个有科学素养的人，他首先要有一个不轻信，有怀疑的态度，就会想到这个是造假。但在我们国内很多搞科研的人缺乏科学的素养。所以，我说我对科学的理解，是到国外以后才慢慢形成的。

    主持人：是不是很多科研人是因为媒体的公信力才会相信这种不科学的东西。

    方舟子：对，我刚才说了，你要变成一个养生大师，媒体的炒作是必要的，媒体的炒作有几种情况。一种是媒体这些人他本身就信，所以就帮着宣传，另外一种是抱着商业的目的。虽然他不信，但是觉得这个节目做出来可以吸引眼球，很多人看，所以就播了。

    观众：方老师，您今天难得来广州，谈的也是养生文化的话题，能否对我们广东的饮食问题或者养生文化发表一点看法。众所周知，我们广东人民在饮食文化或者养生文化上也有自己比较独特的特色，除了你刚才讲的喝凉茶之外，我们广州老火靓汤，也是我们广东人引以为傲的。您能不能谈一下它的实际功效是不是有那么大，或者是人们所相信的那么大。如果真的没那么大的话，那么我就觉得很有必要大声的传扬出去，可以让很多人节省很多精力和时间，可以节省很多的材料，节省很多天然气能源，这也符合现在对低碳经济的一个时代要求。

    主持人：方老师有没有喝过广州的老火靓汤?

    方舟子：是不是炖很长时间的那个汤?

    主持人：对，大概要有六七个小时最多，里面有很多的药材和食材在里面。

    方舟子：广东的饮食有点可取的地方就是比较清淡一些，原汁原味，这一点就比较好。我一直也说要减轻少的摄入，清淡点比较好。它的美味是另外一个问题，和科学无关。有一点不好的地方就是炖什么东西，都喜欢放一些药材在里面，我觉得这个不好。因为放的这个药材，比如说放当归,这是一个药，这个药偶尔吃问题不大，经常吃就有副作用，当归里面含雌激素含量是比较高的，经常吃也不好。所以我很看不惯药膳这些东西，比如说偶尔吃一下当归鸭无所谓，我也吃，经常吃就不好。如果说这个东西是因为熬很久，觉得好吃，那不是科学的问题。我觉得是饮食习惯的问题。如果说炖的东西久了，有什么好处，说是可以助消化，我觉得这个不要轻信。为什么炖的久比较好吃，因此炖得久肉比较烂了，氨基酸释放出来比较多，所以就会觉得比较好吃。东西好吃的一个原因，就是因为谷氨酸释放出来了。谷氨酸加上钠，就变成谷氨酸钠，是味精的成分，就比较鲜了。但是有没有促消化呢?我觉得还是没有什么特别的效果，因为人的消化能力是极强的，蛋白质吃下去，也会在消化道消化成氨基酸再吸收，其实炖得烂和不那么烂吃下去效果是一样的。

    观众：您好，方老师，我也是因唐骏的事件才又关注到您，我最近看了你的博客和两本书，关于养生方面，我想问一下，你说燕窝和普通的鸡蛋、猪肉，在营养上是没有差别的，我想问的是现代工业化养殖的鸡肉和鸡蛋、猪肉和传统的养殖方面的营养价值、营养元素上有没有差别。第二个问题，现在我们的工业养殖和食品安全问题比较研究，民众比较担心，您有什么意见?

    方舟子：工业养殖和传统养殖有在营业上有什么差别，这个要做一个测定才能确定。比如说土鸡蛋和一般养殖场的鸡蛋的营养差别是可以测定出来的。我不知道有没有人做过这个研究，我觉得它们彼此之间的差别不会很大。鸡蛋的营养价值是它的蛋白质还有一些维生素、矿物质，主要是这些，这是很容易测的。大家有没有听说过红壳的鸡蛋比白壳的鸡蛋更有营养。其实美国农业部测过，红壳和白壳其实在营养上没有什么差别的。说土鸡蛋比较好吃，其实并不是在营养上有特别的差别，可能是在某种微量的成份上引起这种差别。工业化的养殖说会造成一些问题，不是像大家说的是给你打了激素，很多人不敢吃，说鸡肉里面还有激素，要不然为什么长得那么快。还有网上说肯德基养的鸡长了六个翅膀，说什么转基因搞出来的。现在的生物技术达不到这种程度，这是编出来的。工业化养殖鸡长的快的原因，是因为饲料是根据鸡的营养需求配出来的，能满足最大的鸡的营养需求，所以长得非常快，这是主要原因。至于说打了什么激素，如果说有什么激素的话，也是要注射的，有些人说是用生长激素，生长激素口服是不能被吸收的，只能是打进去的。养牛业有注射生长激素，因为可以促进牛奶产量提高，鸡我觉得没什么用。而且成本也太高了。生长激素是比较贵的，如果你每一只鸡都打，我觉得不太合理。但是工业化养殖有一个很大的问题，因为很密集，很容易有各种疾病，为了预防传染病，就会在饲料里面放抗生素，可能搞不好肉里面的抗生素残余高，抗生素残余高对人体没有什么直接的害处，但是抗生素用多了，就有可能造成抗药性的细菌容易出现。那么这个在医学上会变成一个问题，对人体没有什么直接的害处。

    观众：我是广东外语外贸大学的学生，在新语丝也刊登了三篇文章，其中有一篇是说一个广州什么治疗癌症的神医的，有人说新语丝的传播不是很好，其实在这篇文章发布从去年七月份发布到现在，一年以来，差不多有30位癌症患者加了我的QQ。很多人问我那篇文章是不是真的，我说那是真的，那是一个骗子，根本不可能治好的。后来他们就说不去了，这一点当时我觉得很开心，让他们远离了一个骗子。可是过了几个月，他们对我说他们的亲属已经不在了，在大医院治疗化疗也是很痛苦的。可能这些骗子有一个作用，给家人一个希望，做好临终关怀的工作。(众笑)

    我有两个问题，我看了你写的关于穴位经络的文章，按您的说法，经络或许是古人对血管认知有局限而发明的一个新体系，如果这样一来的话，那么穴位应该是在血管上的。但是我们知道很多穴位我们一按是有痛点的，但是痛点很多不在血管，而且有的血管按它也是不痛的。这个就怎么解释那个穴位这个东西?

    方舟子：古人以前也做解剖的，你看《黄帝内经》的话，它里面说这个经络是解剖而得的，古人只有很粗糙的解剖，看到一些血管，分不清血管和神经，当时也没有神经的概念，都叫经络。所以经络只是对血管一个很粗糙的描述，一个很重要的证据是，我们看中医，给你按脉，这个脉是一条经络，其实这个脉是一条动脉，所以这是所谓经络和血管重叠的证据。但是描述得很不清楚，很粗糙，所以并不是很重叠的。至于穴位是另外一个问题，针灸的时候会发现，刺激某一点可能会有产生疼痛，可能刚好是神经比较密集的地方，把一些穴位联起来说是经络。所以我觉得经络是一个大杂烩，神经、血管、淋巴结，可能还有一些其他的一些想象的东西，混在一块了，后来越说越神了。

    观众：谢谢，王老吉中是含有夏枯草的，您在要不要喝凉茶的文章中说，像中药中很多东西是有毒副作用的，长期接触、吃的话，可能对肝脏有伤害。以前不是有说霸王的那个洗发水是有致癌物，但是它这个致癌物是在国家规定的范围内，所以是可以接受的。那我们是不是也可以说，这个夏枯草它的问题也是在一个可以接受的范围内呢?我们可以不可以说是一个问题?

    方舟子：洗发水主要是外用的东西，不是吃的东西，如果吃洗发水就比较容易致癌了。我们说这个东西有害无害，确实要考虑量的问题。但是洗发水里面的二恶英研究比较多，所以对它的量会比较清楚，但是中药的问题在于，现在对它缺乏一种定量的研究。所以我们现在只能给你一个警示，这个东西通过做实验知道是有副作用的，并不是像大家想象那样没有副作用。至于这个副作用有多大，吃到量多大会产生，这个我们不知道。所以只是一个警示而已，并不是说从此不敢吃了，说是不是喝了凉茶就得什么病，未必，只是以后你小心一点，不要经常喝。因为这里有一个不安全因素在里面，是有一些风险的。我一直说对中药，对草药要检验，我觉得对草药首先是要检验安全性的问题，你刚才说的没错，有一些东西无效，但是能起到安慰的作用。起到安慰作用的前提是必须是无害的。如果是有害的，让你更痛苦，那我们不要。即使说中药都是安慰剂，你也要区分这个安慰剂能不能用。所以首先要检验安全性，我一直在强调这一点。我为什么花这么多的时间研究中药毒副作用的研究，写了那么多的文章，主要是看到那么多人吃中草药，以为没什么毒副作用，结果导致了把身体给吃坏了，比如导致肾衰竭。很多人吃了同仁堂的龙胆泻肝丸，就得了肾衰竭，但是这个官司还没办法打，因为国家要保护同仁堂。所以这个很可怕，我们只有通过医学知识的传播，让大家尽量减少受害。

    观众：我是方老师的老粉丝，我和朋友我开玩笑说，我喜欢我太太只有两年零七个月，我喜欢方舟子有十几年了。我在大学的时候就看新语丝了，当时还不要翻墙，可以直接看。我今天想问两个问题，可能跑一下题，大家看了方老师很多科普的文章，我对方老师的文史文章印象很深刻，比如写袁崇焕的《功到雄奇即罪名》。最近会不会写一些文史类的东西?我有一个侄子今年13岁，我想问一下方老师能不能推荐一些科普的文章或网站，提高他的科学素养。

    方舟子：我本人也希望有更多的时间写一些文史的东西，但是现在找我写专栏的，都是写的科普类的东西。出的书也是科普类的。我觉得科普更迫切一点，重要一点。写的文史东西属于消遣的，目前没有消遣的时间，只能是干科普主业。我希望以后有时间继续写一些文史方面的东西。你说推荐的有什么书本可以看，或者推荐什么网站看。我对国内出的科普书很不乐观，国内的，本土作家写的东西，我不太信任。而且我看的也比较少，对中文的科普的图书，比如出版社送我的书，或者是其他原因看到的书，我觉得质量不是很高。我主要看一些英文的著作，英美的科普图书很多，翻译过来了，问题是翻译过来后质量就不保证了，本来是很好的书，翻译后质量就破坏了，所以就很不好推荐。刚才我说的那些名人他们的书还是非常好的，翻译的质量就不敢恭维了。

    网站我也不好说，我总不能说让他去看新语丝(众笑)。

    以前有很好的一个网站，是三思科学，科普的网站，已经有两三年没更新了，以前的一些文章还不错，可以去看，因为它是纯科普的，和我们新语丝不太一样。新语丝毕竟还是以打假为主的。它出了很多期，但是最近这两年基本上没出了。我们最近出了一套美国经典儿童百科全书，当时出版社来找我，他们想出这套书，我看确实不错，如果让别人去翻译的话，怕糟蹋了，所以我干脆就组织人来翻。那套书可以推荐，如果13岁看那套书可能觉得浅了一点，看我的书又深了。我写的科普主要是面向成年人，至少是高中生或者是大学生，他们比较适合看。13岁稍微觉得深一点。但是我有知道有的人子女还在上小学就买我的书看，我不否认有一些小孩是属于天才类的，比一般的小孩阅读和理解能力强一些，让他看也可以。

    观众：方先生你好，我是《羊城晚报》社的记者，我有两个问题想请教一下您。今年是UFO的频发期，我之前采访过王思潮教授，他有一个理论我觉得似乎非常让人信服，他说一般可见UFO是在3万米的高空，低于宇宙速度在运行，而且它的飞行轨迹是从西到东，如果是人类的飞行器是不可能达到这种技术的，可以肯定是外星人的飞行器。您是看这个问题的?第二我们发现一些报刊出售一些科普杂志很多都是进口的，比如说《新发现》、《环球科学》，包括现在青少年看的一些杂志就是美国科普杂志的中文译本，您对中国当下科普杂志市场怎么看呢?

    方舟子：我和王思潮算是老对手了，争论很多年了，一起做过几期电视节目。对他怎么说呢?我觉得研究科学的人，特别是天文学家一般不会相信外星人到过地球这种说法。他算比较独特的一个了。我觉得他是很真诚的相信这个，并不是说招摇撞骗。有一些东西他转不过弯来。比如说你通过目测来测UFO的速度，其实是很不准确的。但是他认定说这个可以很准确地测出来。而且他很坚定的相信有这样一个螺旋状的UFO，肯定是外星人的，人类的飞行器不可能这么快，有一张螺旋状UFO的照片，今年年初曾经在网上疯传，说是在北欧出现的。当时在网上传来传去，后来俄罗斯的军方出来说，那是我们从潜艇发射火箭的时候，火箭发射失败，然后出现的，是一个火箭不停的喷气，就出现一个螺旋状的类似飞行物的东西。只是一个气体在旋转，而不是真的有一个东西在那里飞，不是。它是一个轨迹，然后你根据这个留下的轨迹来目测说它飞行的速度，那当然是高得离谱。对吧？它是停留在那里的一个轨迹，然后你以为是从这一点飞到那一点，那当然是快得离谱。这点我懒得和王思潮争了，他太痴迷了。他们这帮人痴迷到什么程度?有一次我和他做一个节目，当时去的还有一个北京UFO协会的一个人，我们做完之后，那个人神秘兮兮的给我打电话，对我说，你知不知道外星人在关注着你，你做节目的时候，出现了UFO，节目播出当天，某地又出现了UFO，只要你们发表了关于UFO不是外星人的言论，它就马上出现UFO。(众笑)

    关于科普杂志，我觉得科普杂志在国内太杂了，基本上每一个省都有一份，所以把读者群分散了。不像美国的科普杂志就几份，所以发行量非常大。所以中国的科普杂志很混乱。另外我们国产的科普杂志往往分不清真科学还是伪科学，里面有很多伪科学的内容，比如我刚才说的UFO之类的，他们就说是外星人的。从国外翻译的，质量比较高一点，因为原文确实质量高。但是有一个问题，第一翻译质量能不能保证，第二即使质量能保证，毕竟是翻译的东西，不符合我们中国读者阅读的习惯。比如说一些表述。所以中国真正的科普事业要发展，不能只是靠翻译，一定要挖掘本土的人才，办一个本土的高质量杂志出来。这个说起来是一个比较遥远的事情，现在目前还是靠翻译。

    观众：方老师，也可能有很多人之质疑过你这个问题，您对科学的看法是不是太积极了?忽略了科学的阴暗面和消极面。正如您所谓的伪科学，会造成更多的大师泛滥，可能会做一些像你刚才说对社会有什么帮助的事情一样。就像您刚才说的奶牛，我们有记者调查发现，整个牛奶市场需要很大扩充的时候，也是牛奶对民族的健康的理论在盛销的时候，它也是被人为制造出来的结论，有人用得太过。您对修筑水坝，您和环保的团体的看法是不一样的。您有没有想过，您的科学理性也是被滥用的?

    第二，就是您对中医的看法。我觉得中医和中医药很难分离，因为中药的应用本身在中医理论的指导之下。您觉得走向科学的道路只有科学理性这一条道路，有没有可能玄学是另外一条道路?就像您所说的，太极您是愿意接受的。这个跟科学上是可以验证的，那为什么从中国古代的理论，从玄学这个角度提出的一套健身的方案，被您的科学理论给验证，有没有可能确实是通向知识的道路，除了科学理论之外，还有另外一种呢?

    方舟子：科学是一个工具，对科学的运用我们把它叫技术，所以你说科学的滥用，只是一个技术的滥用，因为科学是一个中性的东西。它最主要是一个方法，这种方法是我们人类目前能够掌握的最可靠的方法。所以跟其他的方法比，它是最值得我们信任的。我说是最可靠的认识方法，不等于没有别的认识方法，只不过别的认识方法靠不住，它有可能对，也有可能错。但是对的概率要远远低于用科学方法获得的，远远低得多。完全有可能你用别的方法可以发现一个事实，这是完全有可能的。像我打太极拳，但是我不信它的那套理论，经络，阴阳五行，我觉得没必要，我觉得没有那套理论，你同样可以打得很好，因为这个太极拳符合力学的原理，也有一些生理学的基础在里面。从这里切入，更容易让现代人接受。如果是用阴阳五行的东西，只有在中国文化背景下，有可能有人信。对中医、中药也是一样的。有一些中药是经验摸索出来的，知道这个东西有效后，才给按上一个阴阳五行的理论来解释说为什么中药有效。并不是说非得按中医理论指导才可以治病。而且按中医理论指导开的药往往可能是多余的。中医开的话往往有很多药，即使这个药方有效，真正起作用的可能是里面某一味药，但是按这个理论开出来往往是多余的，反而会增加副作用。所以我为什么说医和药是可以分离的。所以我认为可以治病的，是某种，或者是某一两种有效成分在里面，是可以验证的。

    说到建坝的问题，我不是说一味的支持建坝，我只不过说，你这个地方该不该建，要做评估，评估就涉及到科学的问题，你就要用科学的方法进行一番评价，权衡利弊得失。而不是像环保组织一样，一概的反对建坝。毕竟建坝是人类文明的一个结果，从人类有文明开始都在建坝，它是能起到很好的作用的，在水利、水电方面是非常好的，不能一概的反对。我不反对其他的方法可以真的可以达到这个效果，但是跟科学相比，科学的方法是最可靠的。

    观众：现在有很多科学与社会的研究，对科学本身研究的过程，和对社会研究的过程，很多研究表明，科学并不像它想象的那么客观，研究过程也没有想象的那么中立，会受到各种体制、个人的影响，您是怎么看待这个问题?

    方舟子：科学是人做的，科学家可能受到各种因素的影响，可能得出的结论是偏颇的，不客观的。但是科学好就好在，它这个结论并不是只看某一个科学家怎么得出的，科学必须有重复性，能够经得起独立的验证，这个科学家得出的结论不客观，别的科学家可以验证，即使是说在目前的情况下，所有的科学家都有偏向，得出的结论都不客观，那么还有以后呢。所以我们要看，它能不能在长时间内能经得起验证。你说一个科学的定论可能以后就被推翻了，这个完全有可能。所以我们要相信科学方法，并不一定要相信科学家，科学家也是人，也会出现错误，但是科学整套的机制，可以保证，让它尽量的客观，尽量接近事实。

    观众：我非常高兴今天能见到你，方舟子这个名字是非常古老的一个名字。我想说的意思是这样，养生文化，只要有中国人的地方，一定有养生。中国的文化，包括医学也好是中国人的，不是外国人的。隔壁那么多的人，都是做西医的东西，大家可以看。我们吃药也好，任何的药，你买的药，不是价钱，价钱是另外一回事，是商业带来的。但是真正对你这个人有作用的东西，我觉得就是中国人自己的方法，就是中医的方法。我是谈我个人的看法，我听您讲，您前面说的东西我非常赞同，你包括说科学的部分，包括教育孩子要有自己话的东西，就是对我们自己的。但是我希望我们中国人自己，包括医学的东西，是应该形成一种科学的文化，但是是中国文化。这是我第一个想法。第二个事情是这样的，我今天过来，也想说养生，我只听到过您说辟谷的问题，辟谷是不是有一定的作用?我朋友做了是有效果，一个月偶尔有那么一次，七天不吃饭，光吃点水果，我觉得可以，这是中国人的文化，不是古代人的文化。

    方舟子：中国人没有那么特殊，中国人的生理结构、解剖结构跟其他人是一样的，所以只要是对其他的人，对人类能起到作用的药物，在中国人身上也能起到作用，甚至在其他跟人类比较接近的动物身上都能起到相应的作用。所以不要把中国人当成非常特殊一个生物，让中国人治病要用中国人特有的药物才行，中国人本身是一个文化概念，不是一个物种的概念，不是人种的概念，我们人类的生理结构是一样的。(掌声)

    观众：看方老师的书有是2008年，看了之后我第一件做的事情就是把家里的中成药，扔到垃圾堆中。我第二次买了大30本关于批评中医的书，送给我其他的亲戚朋友。但是有一个遗憾的事情，我至今没有说服哪怕是一个人，包括我的家里的兄弟姐妹，他们都不知道放到哪里了。我那些朋友，我问他们你们看过没有?他们都说没有，只是看了一个前言。我想问一下方老师为什么会出现这样一个尴尬的局面，我非常相信这些现代的医学。我也希望我周围的人也相信。我有一个老同学年纪比较大了，退休了，一个月一千块的退休金，他得了比较严重的病，他每年花的中药上的医药费将近十多万块钱，我当时在家里看了，我对他发了脾气，我觉得你这是干什么，赶快把这些东西扔掉，但是他仍然不相信我，继续吃。

    方舟子：刚才我谈到了，我们一般的公众在科学素养上是非常差的。我们这个民族没有科学理性的传统，科学理性是从国外传过来的。所以要改变一个人的观念非常的难。我一直讲要做科普，如果科普能从小孩抓起，可能作用更大。我现在想做的，还是以做成年人的科普为主，做成年人的科普做起来更难，要改变一个成年人可能更难，但是如果你改变一个人，可能会影响到一拨人，比如说他的子女。或者是一个老师，就能影响到一片学生。所以我还是愿意尽量去做。涉及中药的问题，还涉及到的是一个文化、传统的问题。我们从小吃中药、看中医，从小就受到各种各样的宣传说中医是中华民族的瑰宝。在这个潜移默化的过程中，有人突然告诉你一个客观的事实，说中医没什么了不起，中药不能乱吃，感情上就会受不了。所以要考虑这一个严峻的事实。我为什么说在中医的战斗中，我们一定会胜利的？因为绝大部分，几乎所有的中国人都是相信中医、中药，只要你争取一个人就是一分的胜利。(掌声)不会说有人因为看了我的文章去相信中医，只会有人看了我的文章不相信中医。所以不管怎么样，胜利总在我这边，我不可能改变所有的人，但是能多改变一个人就是胜利。

    主持：和方舟子老师交流的时间非常的短暂，感谢方舟子老师，也感谢各位朋友，感谢中国电信21CN网站下属的岭南文化论坛，时代周报的“南国书香节·中国名人名家面对面系列活动”，两大平台将继续为大家提供服务，谢谢大家!


方舟子广州演讲实录：养生文化辨伪（上）

发表时间:2010-08-28 05：53：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lmqh.html

【岭南文化论坛第四期】方舟子：养生文化辨伪

地点：广州亚洲国际大酒店8楼上海厅
时间：2010年8月21日下午3：00-5：30

视频见（缺了讲座正式开始时开头的一部分，可参看文字记录）：
http://v.youku.com/v_show/id_XMjAxNTAxNDYw.html

    主持人：大家掌声热烈欢迎方舟子老师。谢谢大家,谢谢方舟子老师。各位来宾，各位方舟子老师的粉丝，或者是批评者们，大家下午好!欢迎大家来到活动的现场和方舟子老师面对面的交流。我是本次的主持人董萍。本次活动是由广东省本地两大文化平台联手献上：一个是广东省政府新闻办指导，中国电信21CN网站常年举办的岭南文化论坛，一个是时代周报近期举行的“南国书香节·中国名人名家面对面”系列活动。这两大文化平台，目的都是为了提升广东的文化软实力，让广东持续在改革开放的前沿阵地继续引领潮头。今天，两大文化平台联手迎来了中国学术打假界学术最受人尊敬，最有成就的方舟子先生!让我们大家用掌声向方舟子先生致敬!方舟子先生在学术领域里奋斗十年，经常处在新闻和舆论的风口浪尖。现在，我和方舟子先生先做一个简短的采访。

    主持人：方舟子先请问您是第几次来到广州?

    方舟子：我上一次来是06年的时候，当时是到暨南大学做一个报告，关于学术腐败的，那个主题更受欢迎。在那之前也来过了几次，但是具体多少次我没算过。

    主持人：第一次来广州是什么时候?

    方舟子：第一次是很早了，那时候到美国留学，办签证是在广州，那是我第一次来的广州。

    主持人：非常欢迎你来到广州，广东很多粉丝对您这次活动非常的关注，他们在微博上纷纷留言。您说过：“2000年我由于路见不平开始所谓的‘学术打假’，到现在恰好十年。”这十年，你有什么样的心路历程呢?

    方舟子：这十年我们打假的频率没变，一年100起左右。给大家的感觉，中国的造假一直这么严重，其实这还是有选择性的，收到的举报不止100起，我们有初步的核实才会公布出来。中国的学术界还是在向好的方向发展，后来揭露的假都是比较早的。以前为什么造假这么严重，其实一个很大的原因是，因为你造假之后没人管，现在至少有我们的网站在这里，起到一些威慑的作用，所以也起到了一点作用的。

    主持人：中国学术界需要您这样的人，促进我们学术的健康发展。还有一个小问题，24个小时前，您在微博上刚刚发布了要来广州演讲的消息，就有网友提醒你要注意安全，并呼吁今天现场的人——无论支持还是反对的人，保护你的安全。请告诉大家，此时你的心情是怎样的?

    方舟子：我觉得可以理解，这段时间我都比较注意安全，以前搞活动，做讲座的话，都会提前很多天公布出去，这样感兴趣的人有时间准备来听。后来到什么地方搞讲座，一般不会公布的，怕有人捣乱，出于人身方面的考虑和安全方面的考虑。所以这次活动一方面是搞得比较的匆忙，是前天才定下来的，另一方面也是出于安全考虑，提前一天把消息放出去的，至少让想对我怎么样的人，没有准备的时间。(众笑)对人身安全的考虑，我觉得是比较现实的，并不是说我这个人想得太多。最近出了一件事，6月份的时候，我有一个朋友方玄昌，跟我一起打假的，现在是《财经》杂志科技编辑，被两个人给打了，差点被打死了。在回家的路上被两个人，是被人雇的，用钢筋打的头，把头打破了。幸好他身体非常的好，练过武术，跟他们搏斗了起来。在出租车上全部都是血，送到医院的时候已经昏过去了。现在这个案子还没破，因为他也没有什么仇人，估计就是曾经做过几次揭露的报道，打假医假药的报道，所以大家不要掉以轻心，但也不要害怕。

    主持人：看来进行学术打假，不仅要付出辛勤的劳动，也还有一定的风险。我在这里读一个网友的留言，他说一直非常仰慕您科学的精神，以及直言不讳的风格，希望您一直坚持下去，他会一直关注你。希望支持方舟先生的朋友给方舟子先生一点掌声。谢谢方舟子老师，下面一个小时，方舟子先生将以今天的主题进行演讲，今天的主题就是“养生文化辨伪”。一小时后，方舟子先生将与各位朋友进行互动。本次演讲在21CN网站进行直播。下面我们有请方舟子先生。

    方舟子：现在媒体上最热的已经不是唐骏事件了，而是一个被称为“神仙”的道长李一。我早就注意到这个人了。去年央视感动中国的总导演樊馨蔓，她是张纪中的妻子，一直在新浪博客上宣传这个李一，后来出了一本书叫《世上有没有神仙》，都是讲这个李一的，讲他的神通。这本书出来的时候我就看过。但我觉得是不关学术界的，所以就慢慢的忘了。后来出了一个报道是关于李一的，我就又关注了，就在我的微博上发了一些评论。这个报道有一点好处，提供了一个信息，让我们知道了中国有很多的名人都在相信着李一，都号称要成为他的弟子，是“仙友”，号称有三万人。后来我觉得很好笑，就对李一的神通提出了质疑，后来他变成了新闻的热点人物，整个过程跟唐骏事件差不多——我在微博上随口说了一句话，最后越滚越大，也被炒作得越来越火，这个是我没有预料到的。这也说明现在这个社会实际上是非常烂的，表面很光鲜，实际里面很烂，随便一捅一个洞，就流出很多烂了的东西。

    李一最后一个公开的露面是在广州8月8号的时候，做一个主题演讲，那是世界华人保险大会上做的演讲，讲的还是养生。我觉得这个大会的组织者请李一做演讲请对了人，但是主题错了，不应该讲养生，应该讲怎么样营销。(众笑)与其说他是一个养生大师，还不如说是营销大师。他号称是道医，不如说它是道商更加适合，因为他很会赚钱。利用这种道教的外衣赚这么多的钱，没人比得过他。但是现在他要出事了，说是要查他的帐了，最后那个管帐的人已经跑掉了，最后可能把他搞倒的，可能也还是经济问题。当时他做演讲的时候，场面比现在大多了，现场有好几千人。他在演讲的的时候也教大家练功，现场的人也在跟着他练功。我看到这个场面。一下子想起八九十年代的时候，气功流行的时候，就是台上面有一个大师在那里发功，下面的人都跟着大师在练。(众笑)有一个场面更荒唐，大家脑袋上顶着一个锅，上面的一个大师在发功，叫做炼信息锅。所以现在这个情况并不是才冒出来的，已经有“传统”了，跟八九十年代相比还不算很严重，如果我们不去关注这件事，不去防范于未然，那么像八九十年代的情况又会出现。

    李一的原名叫李军，在九十年代就出来了，当时是作为一个气功大师的形象出来的，那时候没有什么名气，最多是一个气功小师，和当时的那些气功大师比起来也没什么名气的。他的本领，像水下闭气，和通电治疗，都是别人在八九十年代别人玩剩下的东西。只不过现在是换了一个玩法，九十年代的时候，当时没有养生的说法，当时说是治病，给你预防保健，现在叫养生，本质没有变。现在出现了养生大师，除了李一之外，再往前一点是一个叫张悟本的人，大家还记忆犹新。说他是中医食疗第一人，京城最贵的中医，他的门诊最贵的时候，坐诊收费可以收到1800块钱，而且还供不应求，排号的排到2012年，排到世界末日了(众笑)。他出了一本书《把吃出来的病吃回去》，上市四个月销售量超过了100万。只是他搞坏了一件事，把绿豆的价格给炒起来了，所以最后要整他了。他有一个坐诊堂被拆掉了，还是晚上偷偷摸摸拆掉的，说他是违章建筑。(众笑)

    还有一个养生大师叫刘弘章，刘太医，他出了一系列的书，叫《刘太医谈养生》，号称是明朝太医的后代，这个人现在也倒下去了，已经被抓了差不多有三年了。当时是以非法行医罪抓的，现在是改一个罪名是销售伪劣产品，但是现在还没有判，一直关着。

    还有一个“排毒教父”林光常，是从海峡对岸过来的，出了一本书《无毒一身轻》，他还有一个名字叫“地瓜王子”，告诉大家说吃地瓜可以治癌症的，后来到一个地方演讲，把当地的红薯炒起来了，其实种红薯的可以找他做代言人。

    我跟这些人或多或少地打过一些交道，比如说林光常在电视上跟他做过一些辩论。他们有一些共同的特点，就是告诉大家怎么成为养生大师，如果大家跟着学的话，说不定下一个养生大师就是你了。首先给自己想一个江湖的绰号，养生大师其实就是走江湖，所以《水浒传》里面江湖人士都有一个绰号，这个绰号要言简意骇的，让大家一下子能记住的，像排毒教父、神仙、中医食疗第一人。绰号不一定是自己说的，可能是别人帮你提出来。然后要把自己包装一下，因为你讲养生，所以要显得自己有文化，要给自己弄一些光环，弄一个博士学位，或是教授。比如说林光常，他主要不是讲传统的东西，号称是要讲国外最新的医学方面的发现，所以他给自己的包装是说自己是美国环球大学的博士。大家知道美国环球大学就是个卖文凭的学校，跟唐骏那个西太平洋大学的性质是一样的。所以如果你没有博士学位可以买一个，如果不行就伪造一个。像刘弘章父子就说是联合国医学博士，联合国有一个大学，那是一个研究机构，是不颁发学位的，所以根本不存在联合国医学博士。我查了一下网上公布的那张博士文凭，实际上斯里兰卡的一个野鸡大学的博士，也是属于卖文凭的，它的网站也是明码标价的，号称是给了多少钱、发一篇论文就可以卖文凭给你。刘弘章他最主要的包装，是说自己是明朝太医刘纯的后裔，如果刘纯真的是明朝的太医，那只是他是太医，也不说明后裔就是太医啊。明朝是有这么一个人，但是当时历史上记载没有说这个人当过太医。刘弘章是不是刘纯的后代，这没有历史依据，即使是，也不是太医的后代。还有一招，他就是在美国出书，出了英文书。对国内说，你看我们这些理论美国人都很感兴趣。我查了他的英文书，是两个华人帮他出的，我是从他们的姓上看出的。我再看出书的出版社，是属于自费出版的出版社，这是什么意思呢?就是美国一家出版社你只要把书稿给他，把钱给他，就可以出了。因为美国出书非常自由，只要你交一点点钱去美国国会图书馆登记一下要一个书号就可以了。给了钱他就帮你印，有人订一本就印一本，美国现在有这种模式，所以在美国出书根本不算什么，不能说你就得到了美国学术界的重视。

    再说张悟本，就自称是中医世家，他要把自己打扮成中医食疗第一人，还有号称是北医毕业、卫生部首批健康专家，所有这些都是假的，他以前是一个纺织厂的工人，他爸也是的。他是补员的，就是他爸退休后，他就去顶替他，北医也找不到这个人，所以他根本和北医没有什么关系。

    还有李一，他不是讲中医的，他就说自己是道士世家，3岁就当的道士，实际上他是06年才当的道士。他说自己是多所名牌大学的客座教授，那些也是假的，比如说剑桥大学的客座教授就是假的。复旦大学、北京大学等等这些国内大学的客座教授，这个我不能排除，因为我们国内的一些大学随便请一个人做讲座，就给你一个客座教授，但是他说的国外的客座教授是假的。

    还有就是要敢吹，会吹。这些人的共同特点就是口才非常好，以前有一个说法就是东北出大师，因为东北人比较会忽悠，现在这些养生大师都不限于东北了，现在东北的忽悠大法已经传遍中国了，李一是重庆那一块的人，张悟本是北京的，刘弘章是天津的，林光常是台湾的，所以不要从东北引进人才了，从全国各地随便挖就能出来一个大师。(众笑)我跟林光常一起做过节目，确实是很会吹。因为他这个人搞过传销，所以他很会说。我以前看过别的电视台他的节目，他基本上把之前说的重复了一下，真正辩论环节的时候，我和他辩论的时候，就发现他的随机应变能力是比较差的，所以他吹的东西基本上是背下来，练习过很多次。包括张悟本也是的，在记者招待会上对他进行质疑的时候，发现他的口才突然没有了。所以你即使口才不是很好，只要多说几次，多练一练也很会吹了，关键是敢吹，敢说大话。比如说李一，他说我们活到200多岁是正常的，历史上有一个大家活到1200岁。所以你就想跟他学，最少可以活到200岁，为什么他有这么多的名人弟子呢?就是想活到200岁。他还有一个敢吹的就是他有各种各样的神通。他号称可以水下闭气2小时22分钟，号称是道教的胎息大法，不是用肺呼吸的，是用皮肤、用脚后跟来呼吸的。那是1997年在上海电视台公开做过表演的，当时我看到视频是凤凰卫视做李一采访的时候，放了很短的一段视频，大概两分钟左右的一段视频，从那段看，好像是在水中，仔细一看，左边的那张图，会觉得很蹊跷的，水中虽然有鱼游来游去，他的头发纹丝不乱，衣服也是干干净净的，根本不像在水中，当时我就怀疑他坐在夹层里头，根本不是在水里头。后来我看了完整的录像，确实是的。当时他也没有隐瞒，他是坐在夹层里头的，周围有水，但是他坐的地方是没有水的，所以他是水中夹层生存，他说成是水下闭气生存2小时22分钟。后来有人说，虽然他不是在水下闭气生存2小时22分，但是他那个容器是密封的，你在里面打坐2小时22分钟也很了不起。首先他的夹层是不是有通气孔我们不知道，也许有，他当时还是一个杂技团的团长，而不是什么道观的观长，是表演杂技的，那里面是可以有通气孔的，如果没有也没什么大不了的。看上去很吓人，其实根本没什么。那个密封的空间我估算了一下，边长是0.9米，他里面的容积减掉他自身身体的容积，比如说一个75公斤的人，占的容积大概75升，减掉人的容积，大概里面的空气容量还有0.7立方米，我们人呼吸需要的空气是1分钟1.25升，是在静止的状态下，在打坐的状态下。大家算一下，1.25升乘以144分钟，大约有0.2立方米，那里的空气有0.7立方米，也就足够了，不过坐到后面的时候会比较难受，因为空气会比较稀薄一点，不过也没有那么的可怕。有人说，不能这么算，你还要考虑二氧化碳的浓度，一边吸收氧气，一边呼出二氧化碳，二氧化碳的浓度逐渐增加，在那里那么久的时间，也会二氧化碳中毒。有一个网友给他算了一下，根据我们每一次呼出的二氧化碳的量来算，144分钟呼出的二氧化碳占整个空气还不到6%，可能就5%左右。我们真正要感到非常难受，二氧化碳浓度要到6%。其实经过一点训练，静坐打坐，呼吸放慢都可以做到，并不是什么神通。

    要成为一名“养生大师”，另外还要标新立异。什么意思?就是要跟主流的医学对着干的。如果你讲的是现代医学的东西，我们去医院就可以了，人家何必听你的，不需要听你讲。你必须要有标新立异的观点，现代医学讲什么，你要对着干，要讲一些另类的养生，才能出人头地。我们的医学提倡喝牛奶，说可以补钙。但林光常说，牛奶是牛喝的，不是人喝的，牛奶不仅不能补钙，不能预防骨质疏松，还有可能导致增加癌症的风险，吓得很多人不敢喝牛奶了，现在中国整个奶质品名声很差的情况下，更没有人喝了。他这些都没有科学依据的，喝牛奶可以预防骨质疏松是很多实验和研究证明的，说喝牛奶会增加癌症风险，这也是没有科学依据的。牛奶里面是含有一定量的雌激素，说雌激素可以增加癌症的风险，包括现在圣元奶粉的事件，说是牛奶里头的雌激素，造成婴幼儿性早熟。其实，牛奶里面的雌激素很少，跟人体内自己生产的雌激素的量相比微不足道，不会对人体产生什么影响。

    还有张悟本告诉大家不要喝酸奶，他说酸奶里头多多少少会加一些增稠剂，里面的增稠剂会把血管堵塞，这是很形象的说法。酸奶的增稠剂很稠，里面的增稠剂直接跑到血管里面去了。酸奶里加的增稠剂主要是纤维素，人体不会吸收的，喝了以后就排出了。还有一些是加了淀粉，淀粉是可以吸收的，但是要先被消化，也不是直接跑到了人的身体里面去了，所以不懂生理学知识的就被这些人吓住了，其实这都是不对。还有张悟本还说，人多吃盐没关系，对血压没有影响。其实盐是不可以多吃的，世界卫生组织以前的建议是每天摄入盐的量不要超过6克，后来觉得这个还定高了，到06年的时候改变了标准，建议大家不要摄入超过5克。不是说这炒菜放的盐，是所有食品里面放的食盐的量加起来的，不要超过5克，我们中国其实已经远远超过这个标准了，调查表明中国居民每天平均食盐量是12克，比世界卫生组织高了一倍多了。我们大家的口味比较重，本来已经摄入盐过多了，结果他说，吃盐多少跟血压是没有关系的，这不就是害人吗。你牛奶酸奶说不可以喝，也可以不喝，可以吃别的食物替代它，但是盐的多少跟健康是直接有关系的，所以这真的是害人。

    还有一个例子，提出一个标新立异的观点要吸引人，最主要的就是要把人吓唬住，光吓住人也不行，还要指明一条捷径，告诉你按我这么做就可以健康，可以养生。在医疗保健上是没有捷径可以走的，你如果问一个正规的医生，或看一些权威的医疗机构的说法，问人怎么样才能健康，他给你权威的说法是过一种健康的生活方式。健康的生活方式就是几条，不抽烟，少喝酒，饮食要均衡，做适当的锻炼，要有放松的心态。这几条说起来容易，做起来难，这不是捷径，而且饮食均衡很难办到，每天各种各样的营养素要保证有充分的摄入，这个一般人都很难做到。他们都希望有一个非常简单的办法，这些主流医学没法告诉你，但是这些养生大师就敢告诉你一条捷径。比如张悟本让你吃绿豆，一天一斤绿豆，可以治疗很多的疾病，糖尿病、高血压、近视都可以治，一天吃三斤绿豆就可以防止癌症，怪不得绿豆的价格一直在往上涨，这么多人信他。还有就是告诉大家每天生吃茄子，不要吃圆的茄子，而且是要吃那个长条的茄子，说吃茄子等于吃降脂药。大家都知道炒茄子是吸油的，他的意思是你吃到肚子里面去，就可以把你血管里面的油给吸收了，这是以形补形的理论。其实茄子可以吸油，是因为它的质地的原因，你煮熟后，吃下去的话，它的质地都变了，怎么可以吸油呢?

    还有刘弘章的绝招是让大家喝牛蹄筋汤，可以有效地防治癌变和其他疾病。如果得了癌症，开的秘方就是这个，这个牛蹄筋汤，还不能随便的炖，要用他的锅去炖，所以他不仅卖药，还顺带卖锅。(众笑)林光常说一天吃一个红薯保证不得癌症。这些东西其实并不是说不好，只是也不能老是吃，多吃，每天那么吃，会吃出问题的。像绿豆如果每天都吃，里面含有很多的雌激素，有植物性雌激素，吃多了造成内分泌紊乱，会增加得癌症的风险，每天吃大量的含雌激素太多的东西，不仅没有防治癌症，反而增加了得癌症的风险。还有茄子也是不能大量吃的，茄子里面有一种东西，叫茄碱，是有毒的，少吃一点没关系，大量吃对身体健康是有妨碍的。牛蹄筋其实就是蛋白质，吃它跟吃其他的蛋白质没有太大的差别。红薯营养比较丰富，但是每天都吃也没有必要，也许增加一些营养价值，但是防治癌症是没有依据的。更重要的是，如果你相信他，得了糖尿病不去治，不吃降血糖的药，光是整天吃绿豆，可能就把病情耽误了，这是更关键，更严重的，会使得病情加严重了。

    李一的绝招是电疗，他号称自己练功成功了，电不死他了，能够用220伏的电疗给你电，什么病都可以治，而且可以预测五年内得什么病。这个看上去更吓人，觉得会把人电死，很多人也是为这个去学的，学这个电疗功夫。前几天我跟《时代周报》的李铁一起去做过一个节目，是辩论的节目，现场采访李一的前弟子，后来这个人醒悟了，她当时也要去学这个通电疗法，希望能掌握这个220伏，李一说要花十年的功夫学会，这个人后来回到北京后，在网上发现有一个广告告诉你怎么掌握这个电疗的方法，他交了钱五分钟就学到了，不要去花十年了。(众笑)其实老一点的电工都知道，你如果能让身体和大地绝缘，穿胶底的鞋，或者坐在一个木头的板凳上，是可以带电操作220伏的，你的电阻大一点的话，其实是没有什么危害的，只要你掌握了一定技巧后，完全是可以做到的，这就是李一的绝招。

    你有了这些还是不够的，关键是还要有人替你吹，替你炒作，不然你敢吹，又标新立异，又有绝招，别人不知道也没用，必须要有人帮你，最好是找名人来帮你。找什么样的名人?有两类名人最能利用，一类是企业界的人士，一类是娱乐界的人士。这些人有名有钱，而且在这些科学问题上往往比较糊涂，所以很容易把他们给忽悠了，替你炒作，当然也要媒体帮你。刚才讲的这些养生大师，基本上都是媒体炒起来的，而且跟湖南卫视很有关系，除了那个刘太医我没有找到湖南卫视吹捧过，林光常、张悟本、李一都是湖南卫视起家的。李一除了湖南卫视，还有一个是凤凰卫视在帮他，帮他做了几期节目。凤凰卫视的几个名人都跟他学，跟他练功，杨锦麟、窦文涛、梁文道、王鲁湘等等都曾经上山在那里辟谷，和他练功，所以必须要找名人。李一最开始推他的是央视感动中国的导演樊馨蔓，她出了一本书叫《世上是不是有神仙》。很多人就是看了这本书想要去找神仙，然后上山去了，找李一神仙去了，由樊馨蔓又传给其他的名人，其中很著名的一个就是阿里巴巴的马云。

    现在马云要否认了，他说他虽然也上山，但是不信李一的一套，就是想找一个地方让自己静静心。但是我找到一段视频，里面他在吹捧李一，他说他觉得李一道长是一个奇迹，很可能是几百年才出来一个的奇才。这是视频，是没办法捏造的，如果是文字的报道，可能是记者记录错误，或者是记者捏造的。这不是的，是一段视频。这段视频是哪里来的?是一家营销公司推销李一的时候发布了一段宣传片，是几十分钟的宣布片，里面采访了几个名人，最主要是采访马云，他是在宣传片里面说的这么一段话。所以我觉得他们也类似于一种传销，这个名人传给那个名人，口口相传，一个传给一个。为什么这么多的人信，号称有三万多弟子，可能一部分人信，一部分人是出于人情，出于从众的心理，就跟着去。觉得找一个地方玩一玩，静一静心。

    现在他们又要出来辟谣了。他们互相说是“仙友”。我在微博上说怎么突然出现这么多的仙友，号称有三万之多。其中杨锦麟就说他不是仙友。但是我找出他当时从缙云山练功下来后写的一篇博客文章，里面说，这次上山，和研修班的同道，彼此的称呼，不分男女，都是师兄，或彼此一般以仙友相称。所以我叫他杨仙友一点也不冤枉他。所以都是名人帮着包装起来的，现在李一名气坏了，他们都纷纷要跟他撇清关系了，只有樊馨蔓在力挺他，这些大丈夫都要急于撇清关系，她比他们这些大丈夫都强得多。(众笑)

    所有的这些目的是为了什么呢?就是为了能够赚到钱，出书赚钱是其中一部分，发行量大，都是上百万册的，这只是其中一部分。他们还有别的赚钱目的，比如说林光常是卖排毒餐，买他的保健品，号称他的里面含有植物酵素，可以排毒的。李太医卖他的药，叫控岩散，说是祖传的，除了卖药还卖锅。张悟本除了卖书，还要坐堂行医，还要卖保健品，他的保健品是补钙的保健品，无论你得了什么病，都是开这个保健品给你吃。李一比他们赚的钱更多，更容易，因为他针对的都是有钱人，他的养生培训班就几天的时间，根据不同的人定不同的价格，最便宜的几千块钱，最贵的总裁班有好几万。一般的班是见不到李一本人的，要到总裁班才有可能见到李一本人。他除了骗钱还骗色，现在也有人在告发他了。

    为什么养生大师会有市场呢，很容易出来一个，倒下一个又出来一个，现在活蹦乱跳的也有很多，还没有被媒体揭出来而已。为什么呢?有几个方面的原因，其中一个就是我们这个民族自古以来就有养生的传统。在古代的时候，皇帝要炼丹、求仙，这些跟道教有点关系，历朝的皇帝都有因为炼丹死掉的，从唐朝开始到宋朝、明朝、清朝都有炼丹的。一般的老百姓也讲究这些，要进补，有一点钱的时候，刚刚吃饱饭就想要怎么养生。所以在某种程度上养生变成了我们民族的一种信仰，都说我们民族没有什么信仰，其实我觉得养生文化本身就是一种信仰，已经变成了我们生活当中不可分割的一部分。这是有很深厚的土壤在里头的，这是历史的原因，文化的原因，还有就是现实的原因。我们现在面临的现实就是就医难、看病贵，还有很多的医生没有医德。导致很多人不愿意到医院看病，希望最好有一种办法不让自己生病，或者是生了病不用到医院，靠吃偏方，靠走捷径就可以治好病，所以这是市场的需求。

    还有现代医学是有局限性的，很多的疾病现在还没有很好的治疗办法，我们的现代医学很老实，这个病没法治的时候，就告诉了你。而这些养生大师敢说，告诉你我什么病都能治，我是包治百病的。另外就是一般的公众科学素养普遍缺乏，导致了大家很迷信，没有批判、怀疑的精神，这些大师说什么就信什么，再荒唐的养生理论都会有人信。刚才我举的那些还不荒唐，有一个养生大师告诉大家生吃泥鳅，可以清肝火。这个泥鳅上是有寄生虫的，生吃泥鳅不但不可以清肝火，还可以跑到你的肝里面去，这个寄生虫会跑到肝里面去的。这个主要是在四川，四川一个医院的感染科里面的医生都开玩笑说变成是泥鳅科了，接待过100多的病都因为生吃泥鳅，最终感染上寄生虫了。这么荒唐的事，这么恶心的事他们也信，这说明一般公众的轻信到了何等的程度，缺乏科学理性的精神。所以有这样的土壤，又有这种市场需求，本来应该有监管的，但是现在监管缺失，该管事的部门不管事。现在这些人都涉及到非法行医，但是都不敢去处理他。

    比如说张悟本说，我不叫行医，我是食疗。但他针对的都是某种疾病的病人，给他们开一个方子，其实这就是行医，我们的部门为什么不敢去处理他呢?还有李弘章卖药，他针对的是癌症病人，一开始是因非法行医被抓起来的，起诉的时候不敢说他是非法行医，就说他是伪劣产品罪，说他的药是伪劣药品。现在李一是闭关了，到目前为止还不敢去动他，而且当地政府还想保他，他给当地带来了收益，增加了当地的名声，以前大家哪里知道缙云山啊，都是李一炒起来的，现在大家都知道这个山了，有很多的名人去了，所以还涉及到本地的利益。林光常在大陆很风光，回到台湾就被起诉了，最后被判了两年半徒刑。他现在在台湾坐牢，要不然肯定在大陆很风光，他准备到大陆出一本书，是江苏文艺出版社出了一本书，他准备到大陆开新书发布会的时候，被台湾抓起来，禁止他出境，不然现在还在大陆活蹦乱跳的。现在相关部门有缺失怎么办，主要要靠自己自保，大家自保首先要掌握科学知识、医学知识。不是说正儿八经的医学科普没有，但是那些东西很枯燥，从科学角度讲保健，讲养生，就会讲得很严谨，讲得严谨就不是一般的人愿意听的，所以你跟养生大师争夺市场是争夺不过的。这些养生大师是你想听什么，他就告诉你什么，他是随便乱说，他信口开河，没有什么底线，当然就拥有听众和读者。不管怎么样，还要是大力加强医学的科普。

    在最近几年，我一直也在做医学保健方面的科普，我的想法是我能改变一个人就是胜利，我不可能像养生大师一样出一本书就发行几百万册，但是只要一个人看了之后，能够看下去，挽救一个人就可以了，我现在就抱着这样的心态。我们现在做医学的科普是从科学的角度谈保健的问题。这就涉及到你要怎么看这些养生文化，是和这些养生大师对着干，养生大师他们一般会打传统的招牌，除了林光常讲国外的另类医学，其他的几个大师，都在讲传统文化，都是迎合观众对传统的热衷和轻信。

    我不是说传统文化都不对，都不好，其实传统文化也有很多好的东西，也有我比较欣赏的，比如说太极拳，我就很欣赏，我每天都打太极拳，太极拳对身体也有一些效果，也有一些科学的研究可以证实的。即使说没有特殊的效果，你每天比划一下，也相当于做体操，是一种锻炼。所以有它好的一部分，但是明显有一些传统文化是不值得提倡的，有糟粕在里头的，这也不奇怪，因为这是古人的东西，对世界、对人体有一些朴素的看法，没有我们现在科学的方法去辨别它。所以有好的东西，坏的东西都流传下来了。今天我们有科学知识了，有科学方法了，就可以有一个去伪存真的过程。所以对传统的文化应该要有一番检验。

    李一现在就在讲辟谷，很多养生大师也在讲辟谷。辟谷是道教说的，道教认为人为什么会生病，是因为人吃的五谷，吃的饭让你生病，如果不吃五谷就不生病了。道教人说的辟谷，不是说什么饭都不吃，是不吃五谷，但要吃一些药物，其中一种药叫黄精，是吃根的，根里头是有一些淀粉的，可以维持一定的能量。现在讲的辟谷则是号称只喝水不吃任何东西，七天、十天只喝不吃。李一说他能辟谷三个月，甚至说六个月、一年不吃也没事。我们前几天做过一个节目，遇到一个人，说他可以不仅不吃，还可以不喝13天，号称也是一个道教的传人。还说你辟谷后，可以把你平时吃的食物、药物的毒素，身体的毒素都排出来。那个说能不吃不喝13天的人，也办了一个班在培训，并说你辟谷的时候，把以前吃的药通过辟谷的时候排出去了。还说有一个人说他以前经常吃阿司匹林，后来在辟谷的之后全身发出了阿司匹林的味道。参与做节目的李铁说，阿司匹林是没有味道的，当时现场还有一个人带了一包阿司匹林，撕开闻一下，说有一点点味道。这个13天不吃不喝的人当时就很得意，说，你看，我说对了吧，阿司匹林是有味道的。我回家查了一下药典，阿司匹林是没有味道的。为什么在场的人闻到味道，可能是包装纸的味道，或者是你手上的汗的味道。就算药有味道，我们吃的药会代谢掉的，吃了几天后就代谢没了，辟谷后怎么会有排出来呢，怎么还会有味道呢?为什么辟谷之后会有味道呢?闻到的是毒素的味道，叫酮体。人可以保持一个很安静的状态，减少能量的消耗，但是我们大脑是没法平静下来的，供应大脑的能量是葡萄糖，每天至少要有120克的葡萄糖供应大脑的能量，其他一些器官也至少需要一点葡萄糖，所以一天我们需要的葡萄糖是160克，我们体内有储存一些葡萄糖，叫糖元，主要是储存在肝脏里面，这个是180克。如果你一天不吃饭，就把你体内的葡萄糖消耗完了，这时候，我们的大脑还是要有能量来供应的，这时候要分解其他的东西来供应大脑，这个分解的东西是脂肪，脂肪分解产生的这个小分子是酮体，酮体是酸性的，在体内不能积蓄太多。血液是弱碱性的，如果像酮体这样的酸性物质太多了，把酸碱平衡打破了，血液变酸了，医学上叫酸中毒，这是有生命危险的。即使没有危险，酮体多了对身体也不好。酮体多了会通过汗和尿液排出去，这样辟谷的人，身上就会发出味道，是酮体的味道。所以辟谷不仅不会排出毒，还会增加人体的毒素。

    还有一个传统的养生文化，特别是在我们广东更流行，就是喝凉茶，有的人一上火就要喝凉茶。也有人就问我，这个上火你怎么从医学上解释?上火只是症状的表现，有很多因素可引起上火，比如说口腔溃疡，感染了病毒、牙龈发炎了，口干舌燥等等也可以说是上火，你缺乏某一种维生素也会导致上火，感染了病毒、细菌也会上火。其中特别是感染病毒，一些病毒进入体内是没法清除出去的，等你的免疫力下降的时候，就会跑出来，就会导致你口腔长疱疹，发生溃疡，你就觉得上火了，这有一个周期，人的免疫力会调动起来，会把跑出来的病毒杀了，没几天后就好了。但是这些病毒潜伏在人体内，等过一段时间免疫力下降后又跑了出来，所以人感染上这种疱疹病毒是没法排除的。这时你碰巧喝凉茶，过几天好了，你就觉得凉茶是特别有效，其实并不是喝凉茶在起作用。而且凉茶里面有一些中草药，草药是有副作用的，大家觉得草药没有副作用，只有西药有副作用，其实这是错的。现在已经发现一些草药是有副作用的，我们之前只是缺乏研究。我们现在发现我们广州的凉茶里面会放的一味草药，叫夏枯草。这种草药是一种免疫抑制剂，服用夏枯草，会导致免疫力下降。而且夏枯草对肝脏有毒性，经常吃会对身体造成损伤，这些东西你偶尔喝没问题，但是经常喝就会对身体有损伤了。所以不要轻信传统养生的东西，我们应该相信什么呢?相信科学，对传统的养生东西要用科学的方法衡量，树立科学的保健的观念，保健要建立在科学的基础上，不要相信这些另类的养生，不要轻信传统的养生。

    一直有人说，现代医学的东西也发生错误，有一些观点一会说这个东西可以吃，一会又说这个东西不能吃，这是有可能的，因为科学一直在发展的，有争议的往往是没有确凿的证据。但是，比如说你盐吃多了会有高血压的发生，这是有定论的，这种定论的东西有大量的实验和调查来证明，所以出错的可能性非常低，这是世界各国生物医学专家在研究了大量的证据后达成的共识，所以出错的可能性非常的低。而这种另类的养生，都是一个所谓的大师自己说的，是没有什么证据，即使有证据也是非常薄弱的，因为他们没有经过什么研究，所以这些养生大师出错的可能性极高极高。如果你相信另类的养生，不相信主流的医学，是拿自己的生命开玩笑，用自己的身体来给这些另类养生大师做试验品。经常也有人说，现代科学有局限。没错，现代科学对很多问题没搞清楚，现代医学对很多疾病没有很好的办法。但是并不等于说非科学的东西，迷信的东西就有办法，刚好是科学没有研究到的地步，这些另类的东西就刚好做到了，这种可能性是极低极低的。所以未知的东西我们应该继续用科学的方法研究，但不等于我们就去迷信这些另类的东西、传统的东西，大家经常把这个问题搞混了。

    今天我基本上就讲这些了，刚才谈到的一些观点大家肯定有不同想法的，特别是关于科学健康观与另类养生观相对立的一些问题，可能有一些争论，如果大家有什么问题，我欢迎大家提出来。

（下接问答部分）


新浪文化博客对话方舟子：十年打假几乎无失手

发表时间:2010-08-28 05：52：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lmqf.html
    方舟子，本名方是民，1967年9月生于福建云霄县。1985年毕业于云霄一中，考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位。先后在美国罗切斯特(Rochester)大学生物系、索尔克(Salk)生物研究院做博士后研究，研究方向为分子遗传学。

    从2000年创办第一个中文学术打假网站开始，方舟子打假已有十个年头，在这十年中，被他扳倒“大师”、“专家”、“成功人士”不胜枚举，这十年他也树敌无数，恐吓和威胁一直不断，这并没有让他退缩，反而更激发了他的斗志。在一个个被拆穿的骗局背后，站着一个执着，认真，近乎无情的打假斗士——方舟子。

    新浪文化博客：唐骏门事件发展到现在，唐骏依然沉默，禹晋永高调召开新闻发布会，之后却关掉了自己的微博(http://t.sina.com.cn)，也选择了沉默，在您看来，唐骏门就像您说的那样，不了了之了吗？

    方舟子：是的，这是不奇怪的。造假泛滥的一个原因，就是该管事的部门不管事，权力部门失职了。

    新浪文化博客：唐骏门您认为是社会的道德问题，诚信问题，舆论一边倒的站在了唐骏的对立面。这之后的郭德纲徒弟打人事件，也可以归类为名人的道德问题，似乎舆论形成两个对立阵营，砸纲和挺纲，您怎么看这个问题？

    方舟子：唐骏事件的基本事实是很清楚的，即便如此，还是有很多人为他辩护。郭德纲事件的事实没那么容易认定，而且涉及的只是一个治安事件，以及媒体和名人自律的问题，性质不像唐骏事件那么严重，争议也就大一些。

    新浪文化博客：在三鹿奶粉事件后，不久前，又查出含有三氯氰胺的奶粉在市场上销售，紧接着，又爆出圣元奶粉事件，几乎没人相信圣元是清白的？您为何敢在这时站出来为圣元喊冤？

    方舟子：虽然国内乳产品质量总体上仍然让人不放心，但是我们要质疑某一个产品，应该有根有据，不能胡乱猜测制造恐慌。我认为说圣元奶粉导致性早熟是没有证据的，所以在一片指责声中，愿意用我掌握的科学知识为它说公道话。我只看事实，不管其他。

    新浪文化博客：李一的骗人真面目被揭开了，一直以来，利用所谓的“特异功能”造假的骗子层出不穷，蒙骗百姓钱财，为什么大家会如此迷信特异功能呢？

    方舟子：我们这个民族迷信神人、高人是有传统的，归根结底在于缺乏科学理性传统，普通公众缺乏科学素养，所以容易迷信。

    新浪文化博客：您通常是如何寻找和锁定“打假目标”的，通过媒体的报道，随机的？还是有针对性的？

    方舟子：大部分是网友的通风报信，小部分是自己在媒体报道中看来的。造假事件太多，我不可能都一一关注，主要选择一些涉及的人士地位比较高的、影响比较恶劣的、危害比较大的、比较典型的。

    新浪文化博客：您怀疑的“目标”人数，到证明他作假，这个比例大概是多少？

    方舟子：我不会胡乱怀疑，一旦被我怀疑上都是有初步的证据的，基本上是一打一个准。

    新浪文化博客：从2000年开始打假到现在，打假的总数大概有多少？

    方舟子：在打假的十年中，基本上一年一百起左右。总体上，中国的学术界在向好的方向发展，现在揭露出来的很多假，都是当事人很多年以前造的。我想，我们的打假还是起到了一定的威慑作用。

    新浪文化博客：十年学术打假，打错过吗？有失手的时候吗？

    方舟子：我比较慎重，由我本人亲自打的假，根本上出错的没有，细节有错的有过，一旦发现马上澄清、更正。

    新浪文化博客：是否因打假而担心遭到别人的恶意报复？

    方舟子：我近年来的确比较注意安全。以前到哪里去搞活动、做讲座，都会提前许多天公布消息。现在一般不预告了，怕有人去捣乱。我至少不能给那些想报复我的人有充足的准备时间。

    新浪文化博客：最危险的一次是什么情况？

    方舟子：2007年我在新浪做完访谈后，有三个人一路跟踪我，一直跟踪到我在北京的住所，对我进行恐吓，这算是比较危险的。

    新浪文化博客：您一直是自己在从事打假工作吗？是否考虑成立一个打假机构？

    方舟子：新语丝网站涉及到打假这一块，就是我一个人在做。我不考虑成立一个打假机构。有别人参与可以减轻一些负担，但是打假质量就不好保证了。

    新浪文化博客：是什么让您坚持下来？

    方舟子：打假时间长了，有一种惯性在里面。我的确觉得累，有点浪费时间，每天都要花大量时间看来稿，还要做大量的核实工作。《新语丝》这个平台的口碑很好，大家也很信任，所以我还会一直打下去，我做这些，其实就是希望中国社会以及科学的发展能够更顺利一些，为此尽自己的一份力。

    新浪文化博客：对于您的这份执着，有些人会用“书呆子”这个词形容您，您怎么看？

    方舟子：“书呆子”是两耳不闻窗外事，我一直在不停地打假，完全不是“书呆子”，我一直在关注外界。

    新浪文化博客：您觉得这种做事方式能融入社会吗？

    方舟子：很多方面还是没法融入。比如，我在生活中很容易相信别人。但是，如果你骗了我一次，我可能会记仇。

    新浪文化博客：您在国内有工作吗？

    方舟子：没有，复杂的人际关系会让我分心。兼职我都不干。

    新浪文化博客：您为什么害怕人际关系，您在逃避吗？

    方舟子：这不是逃避，只是我不喜欢牵扯到人际关系里面去。我一直坚持朋友关系是单纯的，但有时候，也没办法，朋友的朋友被我们揭露了，他来求情，我一般都会挡回去。我说你觉得你的朋友是被冤枉的，写一个澄清过来，如果没被冤枉，我不会因为你的原因来停止揭露。因为知道我的处事方式，我的朋友都会理解，我是对事不对人的。

    新浪文化博客：那您的工作和经济来源主要来自哪里？

    方舟子：我办了个新语丝网站，每天花三四个小时处理网友来稿；其他时间看书、写文章。我的正业是科普作家，写科普文章，目前已经出版了18本书，这个月的月底会有一本新书上市。

    新浪文化博客：能谈谈您的新书吗？

    方舟子：这本书新书叫《大象为什么不长毛》，这是我这两年来在《中国青年报·冰点周刊》专栏写的文章合集，主要是一些比较有意思的科学小品文，可以看做是2007年出的《方舟子带你走近科学》的续集。王志新院士、司马南、柴静写了推荐语。

    新浪文化博客：您是一位科普作家，但因打假而被人们所熟知，被人们称为“打假斗士”，科普作家，打假斗士，您更习惯哪个称谓？科普与打假有什么联系？

    方舟子：我更愿意被称为科普作家。科普可以分为两部分，一部分是传播新知识，一部分是破除假知识，最终都是为了普及科学方法、弘扬科学精神。所以学术打假也是科普的一部分。

    新浪文化博客：科普类的书好卖吗？

    方舟子：我写的书，销量最好的一本也就卖了几万册，跟动辄几十万、上百万册销量的养生书籍比差远了。中国非常需要科普，我的想法是“挽救一个算一个”。

    新浪文化博客：您曾是福建高考语文科状元，平时喜欢读哪些书？喜欢哪些作家？

    方舟子：我现在基本上只读英文的书，主要是科学方面的。国内科学爱好者比较熟悉的爱德华·威尔逊、理查德·道金斯、斯蒂芬·古尔德都是我比较喜欢的。

    新浪文化博客：鲁迅是您的精神楷模，您怎么样看待鲁迅，您从他身上学到了什么？

    方舟子：我以前在一篇文章里写过：“对这套中国百科全书式的巨著(指《鲁迅全集》)，在初中、高中、大学时代和现在不同的时候读，总能有新的感受；在少年、青年、中年和老年来读，滋味也不会相同，所以也就可以时时、不停地读下去。先生所教给我的，并非人生观——我觉得人生观是应该靠自己去领悟的，无人可教──而是更为实际的东西，教我为人，教我处世，教我作文，甚至也教我写诗。我对现代诗歌的最初的感悟，就是在把《野草》反反复复读了无数遍、自然而然地记住了其中的每一句话所以不必再读以后所得来的。”

    新浪文化博客：您真的有份记者黑名单吗？方舟子列了一个记者黑名单，他说，一旦有谁被他写上去，就不要再想被他拿下来，他只给别人一次机会？

    方舟子：有，而且这个名单是公开的，就放在新语丝上面，主要包括那些我发现的不良记者，有给假产品当枪手或有造谣前科的，给大家提个醒。

    新浪文化博客：您是中国最早一批接触互联网的人，您认为，未来几年的互联网的发展方向会是什么？

    方舟子：我不是搞技术的，不好预测。不过有一点是肯定的，互联网跟日常生活的结合会越来越紧密。

    新浪文化博客：中国的互联网与发达国家差距在哪里？有何异同？

    方舟子：在硬件方面现在应该没有什么差距了。但是在新技术的研发、网民的素质和舆论的环境还是有很大的差距的。比较同样由网民自己管理的维基百科英文版和中文版，差距就极为明显，前者不仅资料丰富，而且比较严肃、可靠。百度百科就更等而下之了。国内网站的产品基本上都是模仿国外领先产品，真正原创的很少，在创新方面应该加强。

    新浪文化博客：当初找您开微博(http://t.sina.com.cn)，您好像对微博并不太在意，如今您微博很火，粉丝20多万，几乎每条微博都有上百人转发，您如何看待微博这个产品？

    方舟子：我以前以为微博只是博客的缩小版本，所以不觉得搞微博有什么必要。现在看来，微博的传播、互动能力都比博客强，影响力也更大，这有些出乎我的意料。

    新浪文化博客：从您的人生轨迹，不难发现，您一直选择在自由，拒绝金钱。这在当今社会显得格格不入，而您在学术打假上也六亲不认，这似乎注定了您的孤独，您是怎样看待这份孤独的？

    方舟子：我不觉得孤独。通过学术打假、打伪科学结识了一些志同道合的朋友，有很多支持者。虽然看上去是我一个人在前台单枪匹马作战，其实背后有很多人在支持我。


深圳卫视《22度观察》：李一养生大法是医术还是骗术？

发表时间:2010-08-27 15：55：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lmhi.html
大家围观号称能“13天不吃不喝”的江湖骗子：
http://www.tudou.com/programs/view/jjH8_QwnBgw/


《洛杉矶时报》报道方玄昌遭到歹徒袭击

发表时间:2010-08-26 14：37：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100llwj.html
    中国作调查性报道的记者遭受侵扰，甚至更糟

    揭露医疗骗局的北京记者方玄昌，不久前遭到两名持铁管歹徒的袭击。

    洛杉矶时报2010年8月21日
    记者 John M. Glionna自北京报道

    （Yush翻译）

    中国的新闻界，就像当年美国混乱的西部，媒体上充斥各种的骗局，从敲诈者假冒记者到真记者以不曝光为由收取报酬。方玄昌正是混乱中出现的一位西部枪手。作为调查性报道的记者，他专于调查医疗欺诈，包括推广神奇疗法的无良医生，以及伪造成果骗取官方奖励的庸医科学家。

    在信奉家丑不可外扬且时常偏执的文化氛围中，揭发丑闻的人被视为多管闲事的危险分子。方玄昌就曾经受到来自一些机构的困扰，还曾被威胁起诉、坐牢。而这些天，他在庆幸他还能活着。

    六月份，他下班快到家时，遭到两名身体健壮、挥舞铁管的人的袭击。他说，这两人手法专业。他们埋伏在他所住公寓附近没有电视监控的黑暗地点，从背后伏击他。

    凶手手法高效，一声不吭，重击他的头和上身，而旁观者对此无动于衷。

    财经杂志记者方玄昌说：“他们试图杀掉我。”

    37岁的方玄昌身材虽瘦，但身体强壮，而且还懂武术。他一番反击后跑进了一辆出租车，衣服被鲜血浸透。攻击者跑掉了。

    警方尚未逮捕凶手。而方玄昌认为，凶手肯定是他所报道揭露的一名医生雇来的。

    他的怀疑是有道理的。据保护记者委员会，自1992年以来，中国已经有3名记者殉职，人数远少于有大量记者死亡的俄罗斯和菲律宾。尽管如此，有关人士认为，中国的情况仍不容乐观。

    中国受袭击的记者的统计数字极小，然而，据保护记者委员会12月份的调查，中国有24名记者被关在监狱，包括几名网上博客作者。

    设在巴黎的记者无国界组织的主编GillesLordet说：“对那些令当地政府或有权势的人难堪的记者来说，中国是个危险的地方。”

    中国绝大多数媒体受政府严厉控制，网上和报摊见不到批评政府的报道。据一条新的法律，大城市的记者被禁止独立报道全国或国际新闻，而且不得改动中央宣传部提供的信息。

    主张言论自由的人士抗议政府针对记者的行为，其中一名记者因为对一家大电池厂所作的负面报道而直接被通缉，另一名则因“危害国家安全”被判处15年徒刑。

    方玄昌被袭事件则表明，记者又有了另外的对手：心怀仇恨、雇佣暴徒伺机报复的被报道对象。

    这位杭州人追踪学术造假，曝光科研剽窃者和其他伪造专业奖励和证书者。他还曝光了官僚们施加压力，迫使科研人员伪造数据。

    政府承认，学术领域腐败盛行。一项由国家资助的研究发现，顶尖科研机构的6000名科研人员中，有三分之一的人承认实施过“剽窃、篡改、伪造”行为。

    更有甚者，方玄昌说，是那些在受教育程度不高的公众面前充当神医的医生。“他们为病人制造虚幻的希望，而病人又相信他们说的每件事、愿意花光所有的钱，最终没有治好，反而倾家荡产。”

    方玄昌最近调查了一名医生。这名医生声称能医治一种罕见的使病人失去大小便功能的脊椎病，其手术从病人腿上取一段神经接到脊椎上。方玄昌证实，手术不仅不能治好病人，反而危险。

    方玄昌说：“这个医生自吹100个病人中有80%的成功率，而我们联系到的70个病人无一受益，三分之一的病人说他们腿脚不灵。”【译注：此段中的数据不精确。神源医院为肖传国出具的申报院士治愈率假证明声称，该院应用肖氏术治疗患者117例，“术后随访8个月以上60例，85％的患者大小便已恢复正常”。而几乎同一时期在神源医院做手术的110位患者，经律师和记者调查的74位患者中无一例成功，其中73%的患者手术无效，39%的患者腿脚有后遗症。】

    该医生目前面临多起诉讼。

    两名凶手在方玄昌的头上留下两寸长的深长的伤口，缝了五针。此事件促使国营新闻机构发表简短社论，呼吁保护记者免遭伤害。

    方玄昌认为这种犯罪攻击更甚于政府对记者的困扰。

    他说：“与政府打交道，起码政府有规矩，但来自黑帮的威胁就不同了。”

    方玄昌没有被吓住。他又开始了工作，揭露下一场骗局。

    方玄昌说：“作为一名中国记者，你不能被这些袭击所困扰，不能向他们低头。”

    http://www.latimes.com/news/nationworld/world/la-fg-china-reporters-20100822,0,201357.story

    China's investigative reporters face harassment andworse

    Beijing reporter Fang Xuanchang tackles medical fraud. Notlong ago, two thugs with lead pipes decided to tackle him.

    By John M. Glionna, Los Angeles Times
    August 21, 2010

    Reporting from Beijing —

    Fang Xuanchang is a gunslinger in the chaotic Wild West ofjournalism. And China has it all, from blackmailers posing as mediatypes to legitimate reporters taking kickbacks not to go toprint.

    Then there's Fang, an investigative reporter who specializesin medical fraud: unscrupulous doctors promoting miracle cures andquack scientists who fabricate research results for bureaucratickudos.

    In a secretive and often paranoid culture where muckrakersare viewed as dangerous busybodies, Fang has been harassed byauthorities and threatened with lawsuits and jail time. These dayshe considers himself lucky to be alive.

    In June, as Fang was arriving home from work, he was setupon by two well-built men wielding lead pipes. It was aprofessional job, he says. They ambushed him from behind in ashadowy area near his apartment complex, a spot unseen bysurveillance cameras.

    The assailants worked efficiently, silently flailing away athis head and upper body, unconcerned by bystanders.
    "They tried to kill me," said Fang, an editor at Caijingmagazine.
    Fang, a slight but physically fit 37-year-old who knowsmartial arts, fought his way into a taxi, his clothes soaked with,blood. His attackers vanished.

    Police have yet to make any arrests, but Fang thinks the menmust have been hired by one of the doctors exposed by hisstories.

    He has reason to be suspicious. Since 1992, three Chinesejournalists have been killed on the job, far fewer than in Russiaand the Philippines, where scores have died, according to theCommittee to Protect Journalists, but still, activists say, Chinais no place for the squeamish.

    Although statistics on attacks on journalists are scarcehere, a December survey by the Committee to Protect Journalistsshowed that 24 Chinese journalists were in prison, includingseveral Internet bloggers.

    "For journalists who embarrass local government or otherwisepowerful people, China is a very dangerous place," said GillesLordet, chief editor of Paris-based Reporters WithoutBorders.

    In a nation where most news media are heavily controlled bythe state, reports critical of the government vanish from theInternet and newsstands. Under a new law, journalists based inmetropolitan areas are forbidden to independently report onnational or international stories and cannot modify informationprovided by the Communist Party's propaganda department.

    Free-speech activists have lodged protests over governmentactions against journalists, including one who was briefly placedon a most-wanted list for his negative story about a major batterymanufacturer and another who was sentenced to 15 years in prisonfor "threatening national security."

    Fang's case suggests another adversary: vindictive storysubjects who hire thugs to exact revenge.

    The Hangzhou native has pursued academic fraud, exposingresearch plagiarists and others who fake professional awards andcredentials. He's also shed light on the pressure bureaucrats exerton researchers to produce fraudulent results.

    The government acknowledges that the field is rife withcorruption. One state-sponsored study found that among 6,000scientists at top institutions, a third admitted committing"plagiarism, falsification or fabrication."

    Worse, Fang says, are the doctors who play the role of magichealer to an undereducated public. "They produce false hope inpatients willing to pay anything and believe everything," he said."In the end, there's no cure, only financial ruin."

    Fang recently investigated a doctor who claimed he couldcure a rare spinal cord condition that leaves patients withoutbowel control. His procedure takes a nerve from the patient's legand moves it to the spinal cord. Fang showed that the operation notonly offered no cure, but was dangerous.

    "The doctor boasted an 80% success rate with 100 patients,"Fang said, "but none of 70 people we contacted said they werehelped. A third said they had lost use of their leg."

    The physician is now the target of numerous lawsuits.

    The men who attacked Fang left a 2-inch gash in his skullthat took five stitches to close. The incident prompted a briefeditorial in the state-run press urging that reporters not beharmed.

    Fang calls such criminal attacks worse than partyharassment.

    "When you deal with the government, at least you know therules," he said. "But threats from gangs are different."

    Undeterred, he's at work on a new expose.

    "As a journalist in China, you can't obsess about attacks,"Fang said, "or you might as well quit."

    john.glionna@latimes.com

    Copyright 2010, Los Angeles Times


方舟子“清算”养生大师

发表时间:2010-08-25 18：49：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100llhe.html

广州日报 2010年08月25日

    他信仰科学，自认为只是个科普作家；外界质疑他全盘否定中医和传统文化，他却自称“常打太极拳”，主张对中医“废医验药”

    文/图 本报记者 张强

    上周六下午，“打假斗士”方舟子在广州举行了一场名为《养生文化辨伪》的演讲。

    这位43岁的生物化学博士打了10年的假，被其扳倒的高学历作假者不胜枚举，此番来穗，他打包“清算”了近年来大红大紫、争议不断而后轰然倒下的一个个“养生大师”。

    “现在媒体上最热的人物就是被称为"神仙"的李一。”方舟子的开场白引来了阵阵笑声。

    警惕“气功热”卷土重来

    方舟子早在去年就注意到了李一的存在，张纪中的妻子樊馨蔓出版了一本名为《世上有没有神仙》的畅销书，方舟子看了，嗤之以鼻。但他自认为“主业”是学术打假，樊馨蔓并非学术圈中人，他就没太在意这本书和该书吹捧的李一。

    直到今年7月份，方舟子从《南方人物周刊》上看到：中国有很多名人都信奉李一，自认是其“弟子”，弟子间互称“仙友”，天下“仙友”3万有余。

    他觉得这是个天大的笑话，就在微博上随口提出了简短的质疑，没想到很快就引发全民对李一的调查。

    李一最后一次公开露面，是在8月8日召开的“世界华人保险大会”上，他向数百名与会者大授养生秘笈，还现场教他们“练功”。数百人现场齐练功的场面，既壮观又滑稽，“让我43岁的方舟子不禁想起了上世纪八九十年代那段"大师辈出"、气功流行的日子。”

    “李一的问题，并不是新近才冒出来的，其规模跟上世纪八九十年代相比，不算什么。我想，如果我们不去关注这件事，那个"气功大师辈出"的年代有可能会重来。”方舟子认为，对李一必须采取行动。

    养生大师“成功”六步

    从林光常到李一，一个个“养生大师”声名鹊起、名利双收，而后轰然倒下。方舟子对他们进行了深入的研究，总结了这些“养生大师”赖以成名的“六步”。

    第一步：给自己取个叫得响的“江湖绰号”。林光常叫“排毒教父”，刘弘章叫“刘太医”，张悟本叫“中医食疗第一人”。

    第二步：包装。草莽出身的他们要把自己包装得光环笼罩。林光常自称“美国环球大学博士”，该大学是个地道的“文凭商店”，性质与西太平洋大学相同。刘弘章自称“明代太医刘纯之后”，且不论刘弘章究竟是否刘纯之后，刘纯本人确定并非太医；刘弘章的儿子则给自己戴上了一顶子虚乌有的大帽——“联合国医学博士”。

    第三步：吹。这些“养生大师”口才均较好，不仅敢吹，而且会吹。“林光常曾做过传销，确实很能说，但了无新意。”

    第四步：语不惊人死不休，跟现代医学“对着干”。医学界指出“多喝牛奶可补钙”，林光常却毫无根据地说“牛奶是给牛喝的，喝多了致癌”，不少听众信之，从此“戒奶”。

    张悟本则说“吃盐多少与血压无关”，这与主流医学观点明显相悖。

    第五步：指明捷径。先用惊人之语吓住听众，进而以“养生大师”的身份指出“光明大道”。张悟本说“一天吃三斤绿豆可防癌”，还建议生吃长条茄子，说这“能吸油”，减少“三高”。事实上，任何食物均应适量。绿豆含植物性雌激素，吃得过多可能导致内分泌紊乱，增加得癌风险。茄子含有茄碱，吃多了会中毒。

    第六步：名利双收。“养生大师”们带着这些另类的观点登录卫视等具有广泛影响力的媒体，“传道解惑”，声名鹊起，然后敛财。

    借着成名的东风，他们通过各种方式敛财。最简单的，首先是出书，发行量动辄几十万、上百万册，获利不菲——张悟本的《把吃出来的病吃回去》一书号称短短四个月内销量过百万册。其次，卖药。林光常卖“排毒餐”，刘弘章卖“祖传治癌秘方”；张悟本卖补钙保健品，无论什么病，一律开此药。李一开班招徒，总裁班学费上万元，普通学员学费也是几千元。

    “中医理论已过时但中药有价值”

    演讲结束后，方舟子与听众进行了交流，他认为，中医理论已经无用，中药值得研究，对中医应当采取“废医验药”的态度。

    一年“打假”一百人

    记者：能否回顾一下你这些年的打假路？

    方舟子：打了十年假，基本上一年一百起左右。每年收到的举报并不止一百起，我们有选择性，要核实。总体上，中国的学术界在向好的方向发展，现在揭露出来的很多假，都是当事人很多年以前造的。我想，我们的打假还是起到了一定的威慑作用。

    记者：打假势必会得罪人，你现在有没有人身安全的问题？

    方舟子：我近年来的确比较注意安全。以前到哪里去搞活动、做讲座，都会提前许多天公布消息。现在一般不预告了，怕有人去捣乱。我至少不能给那些想报复我的人有充足的准备时间。

    记者：你的公众形象是“打假斗士”，那你靠什么维持生计？

    方舟子：我办了个新语丝网站，每天花三四个小时处理网友来稿；其他时间看书、写文章。我的正业是科普作家，写科普文章，目前已经出版了18本书，这个月的月底会有一本新书上市。

    记者：在中国，跟养生书籍相比，科普作家的书好卖吗？

    方舟子：我写的书，销量最好的一本也就卖了几万册，跟动辄几十万、上百万册销量的养生书籍比差远了。

    老百姓要养生，应该多学习科学的保健知识。但严谨的保健书籍一般都会比较枯燥，老百姓不爱看；而“养生大师”是你想听什么，他就说什么，信口开河，通俗易懂。

    中国非常需要科普，我的想法是“挽救一个算一个”。

    记者：你是生物化学专业的博士生，你在打假时对自己掌握的知识有底气吗？

    方舟子：很多时候打假不需要专业知识的积累，比如说论文抄袭的问题，一对比就知道有没有抄。我在专业问题上的打假，一般都跟我擅长的生物化学专业相关。我对各门基础学科的一般知识有个基本的了解，但不可能什么都懂，不懂就请教我信得过的专家。

    选养生书籍有窍门

    记者：养生与中医息息相关，国内目前有很多中医药大学和中医院，据说你全盘否定中医？

    方舟子：这是误传。我认为应该区分中医理论和中药。中医理论已经完全过时，不科学，根本没必要再用。但是中药有值得挖掘的成分，医疗实践摸索出的经验值得研究。

    中药的有效性和安全性，需要进一步科学检验。如果科学检验认可了，自然就成了现代医学的一部分，没必要刻意强调是“中药”。所以，我对中医的观点是，“废医验药”。

    记者：市面上的养生书籍琳琅满目，老百姓该如何辨别？

    方舟子：有个窍门：首先看作者的背景。如果作者没有经过专业的医学训练，他写的书就不可信。再看他讲的东西是不是给你“指明捷径”的，如果作者告诉你每天吃什么东西就保证不得病，不要信他。

    古人的东西，不能轻信。中医讲“五行”，对应人体内的“五脏”；希腊古代医学讲“四体液”，对应“天地四元素”，跟中医理论很像。这些理论更大程度上是古人对世界的朴素认识，是种文化现象。

    在世界历史上，中医只是传统医学的一支。其他国家的传统医学在现代医学兴起后都慢慢失去市场了，只有在中国，中医还跟现代医学平起平坐。国外民间也有草药学，但政府不支持。

    “喝凉茶治上火”

    无科学依据

    方舟子被视为“科学主义者”，但他并不全盘否定养生文化，“比如太极拳，我就很欣赏，每天都打。打太极拳的保健效果，科学研究可以证实。”他借这次演讲的机会主动澄清了外界对他“纯西化”的判断。

    但相比之下，他更愿意谈人们对传统养生方法的过度迷信：“广东人爱喝凉茶，认为这可以解决上火的问题，这是没有科学根据的。上火的原因很多，感染病毒细菌、缺乏某种维生素等等。特别是病毒感染，某些病毒进入人体后永远无法彻底清除，每当身体免疫力下降，它就通过长疱、溃疡等形式表现出来。人体会自动调动免疫力来对抗这些病毒，当病毒重新潜伏体内，你的火就退了。其间你可能刚好喝了凉茶，就误以为凉茶发挥了退火的功效。其实，免疫力对抗病毒需要一定的时间，不喝凉茶照样退火。”

    “很多人认为西药有副作用，而中药没有，事实上已经有不少草药被发现有副作用。比如广东凉茶经常用到的夏枯草，据研究，夏枯草含有免疫抑制剂，喝了会抑制身体的免疫力，对肝脏有毒性，经常喝对身体有损伤。”

    养生大师

    钻“就医难”的空子

    方舟子指出：寻常百姓讲求“进补”。“某种程度上，养生文化已经成了我们民族的信仰，成了老百姓生活中不可分割的一部分。”他说。

    他认为，民间养生成风，也与中国医疗现状有关。“就医难、看病贵”的问题未获解决，某些医生无医德，导致病人不愿去医院看病，他们能够想到的最好的办法就是通过“养生”不得病，万一病了就想方设法自己解决。

    虽然医疗技术日益发达，但仍有一些疾病目前还无法攻克，病人若去医院看病，医生会坦率地告诉他“有些病目前还没法治”，但“养生大师”会拍着胸脯吹嘘自己包治百病，去迎合那些良好的愿望。

    逐个数近年在中国

    很“火”的“养生大师”

    1

    “神仙”李一：

    原名李军，今年41岁，重庆人，缙云山绍龙观道长；高中学历，曾任杂技团团长，人称“神仙”。李一鼓吹电流治癌、绝食辟谷、水下闭气，长期开办天价养生培训班，马云、王菲、李亚鹏等名人都是他的学生，号称门下有弟子三万人；后被人起底揭露，现正处于国家机关的调查下。

    2

    “京城最贵中医”张悟本：

    今年47岁，北京人，纺织工人出身，自诩为“中医食疗第一人”、“卫生部健康专家”，号称“京城最贵中医”；写有《把吃出来的病吃回去》一书，销量过100万册；极力鼓吹“绿豆万能论”，被认为催涨了绿豆价格。今年6月，其非法行医场所“悟本堂”被拆除。

    3

    “刘太医”刘弘章

    今年64岁，天津人，因自称是明代太医之后而自封“刘太医”的名号，他与1977年出生的儿子刘浡在2004年~2008年间出版了《太医养生宝典》、《是药三分毒》等一系列养生书籍，一时间名声大噪。刘弘章长期向其“信众”兜售假药和保健品，2008年11月，被天津市塘沽区检察院以涉嫌“非法经营罪”批捕。

    4

    “排毒教父”林光常

    今年47岁，台湾人，人称“排毒教父”、“地瓜王子”，写有畅销书《无毒一身轻》，风靡一时；宣称吃地瓜可治百病——包括癌症。2008年8月，非法行医的他向癌症病患者兜售“排毒餐”，并令其“不必化疗”，最终致死，被台湾司法机关判刑两年半。


方舟子捅破养生大师成功之谜“三部曲”

发表时间:2010-08-25 18：02：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100llge.html

    2010年08月24日羊城晚报

    □羊城晚报记者 刘玮宁

    “与其说李一是一个养生大师，还不如说是营销大师，说他是道医不如说他是道商。”8月21日，方舟子作客岭南文化论坛，围绕“养生文化辨伪”，对李一、张悟本、刘弘章等人坐而论之。

    养生名家第一步：自封番号

    “要想成为养生大师，首先得给自己想一个江湖绰号，‘排毒教父’、‘中医食疗第一人’等等。”方舟子辛辣地说。而这些拥有响当当绰号的养生大师，总是无一例外地让自己显得“有文化”。比如“排毒教父”林光常，专讲国外最新的发现，于是他号称自己是美国环球大学的博士。方舟子话锋一转：“大家都知道美国环球大学就是卖文凭的学校，跟唐骏那个西太平洋大学的性质是一样的。”

    方舟子继续“放炮”：号称明朝太医后代的刘弘章父子就自称是联合国的医学博士。而这个大学仅是研究机构，并不颁发学位。此外，刘弘章最大的噱头就在于他自称是明朝太医刘纯的后裔。史书记载，刘纯并非太医，就算刘纯是太医，也不能说明其后裔也是名医。刘弘章还有一招，就是在美国出书，以宣示他的理论连美国人都很感兴趣。“我看了书的出版社，是属于自费出版的出版社。在美国出书非常自由，只要你交钱就可以了。所以在美国出书了，不能说你就获得美国学术界的重视”。

    养生名家第二步：自吹自擂

    方舟子认为，所谓养生名家还有一个特点，就是敢吹并且会吹！“李一说我们活到200多岁是正常的，历史上有人曾活到1200岁。李一还号称可以水下闭气2小时22分钟，称并非用肺呼吸，而是用脚后跟呼吸！有人辩解称，李一当时是坐在夹层中闭气，并非水下闭气，在那个密封容器里打坐2个多小时也十分了不起。对此，方舟子作了一个精确的计算：密封的空间边长约是0.9米，减掉李一的容积大概还剩0.7立方米。人呼吸需要的空气是1分钟1.25升，李一闭气大约需要1.25×144升气，在里面呆2个多小时并非什么神功。

    养生名家第三步：标奇立异

    “标奇立异，就是要跟主流的医学对着干。必须讲一些另类的养生，才能出人头地。”方舟子分析诸多养生名家后有此发现。比如医学上提倡喝牛奶，林光常却说，“牛奶是牛喝的，不是人喝的。牛奶不仅不能补钙，还有可能导致癌症风险，于是吓得很多人不敢喝牛奶。”方舟子认为，这些观点均没有科学依据。张悟本更绝，他告诉大家不要喝酸奶，因为“酸奶里多少会添加一些增稠剂，会把血管堵塞”！方舟子说，酸奶的增稠剂主要是纤维素，不会轻易被人体吸收。

    张悟本还说，人多吃盐没关系，对血压没有影响。方舟子强调，这个说法真害人！盐是不可多吃的。2006年，世卫建议每日的盐摄入量不超过5克。而中国已超过这个标准了，多吃盐的说法，直接影响健康。

    “要标新立异，就要吸引人，最好能吓唬人。”方舟子列举诸多养生大师的捷径，比如张悟本的一天一斤绿豆，可治疗高血压防癌症；吃长条茄子，可吸收血管里的油。刘弘章说喝牛蹄筋汤可有效防止癌变和其他疾病。林光常说一天吃一个红薯保证不得癌症。

    方舟子坦言：如果每天都吃绿豆，反而增加雌激素的摄入量从而加大了得癌症的风险。而茄子是有毒的，大量吃对身体不利。牛蹄筋其实就是蛋白质，红薯也不必每天吃，此举可防癌更是没有依据。

    方舟子

    在“公众人物”里，方舟子绝对算得上一道风景线。专业是生物化学，传播科普、为基因技术鼓与呼，是分内事。但他又是学术论坛“新语丝”的创办者，当年一篇《功到雄奇即罪名》，史学功底令人惊诧。他还猛烈抨击中医，喊出“废除”的口号，惹起巨大争议。

    2000年起，方舟子盯上了“学术造假”，以“十年磨一剑”的耐心，坚韧地敲打着中国学术腐败的神经。


节目预告：浙江卫视将深度报道、评论李神仙事件

发表时间:2010-08-24 19：00：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lkzl.html
今晚和明晚10点40分浙江卫视“新闻深一度”计划分两集报道、评论李神仙事件，嘉宾是我和上海大学顾骏教授。节目中我将会大致介绍一下与李一前弟子见面的情况。如果剪辑来不及，则顺延一天。


视频：笑谈李“神仙”是怎么炼成的

发表时间:2010-08-24 16：08：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lkws.html

辽宁电视台“北方今日谈”，我和王志安当评论嘉宾：

http://v.youku.com/v_show/id_XMTk5MDM1Njk2.html


讲座通知：养生文化辨伪

发表时间:2010-08-20 14：53：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100liv0.html
明天下午三点我在广州“岭南文化论坛”讲《养生文化辨伪》，由21CN网站、《时代周报》联合主办，广东省政府新闻办指导。演讲地点待定。欲参加者请邮件给today@corp.21cn.com预约，提供您的真实姓名与手机号码。媒体记者另请告知媒体名称。


视频：司马南、方舟子在北京卫视评李一“神仙”

发表时间:2010-08-20 10：55：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lipu.html
http://v.youku.com/v_show/id_XMTk5NTY5MTY4.html


圣元奶粉门检测结果难出 别拿标准转移视线

发表时间:2010-08-14 06：04：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lfeg.html
2010-8-12北京晚报

    在消费者、圣元厂家相关人等的期盼中，关于圣元奶粉究竟是否与性早熟有关的检测结果还没出来，虽然卫生部召开的发布会上说规定中就不允许奶粉里有雌激素，可是圣元奶粉里到底有没有这个“不允许有”的东西，还是得检测结果说话的。

    在前天卫生部的新闻发布会上，还提到要出台奶粉中雌激素的检测标准，对此，舆论的呼声是：“标准不是解决问题的办法，尽快出检测结果才是最重要的”，而在食品问题频发，检测标准每每难以跟上的现状下，大众也在呼吁：能不能有一个部门来负责食品安全问题，不要再出现几个部门互相推诿的闹剧。

    [较真]

    该销毁的三聚氰胺奶怎么又回来了？

    消费者和专家的这种担心或者说信心丧失并不是杞人忧天，它来自于客观存在的现实。

    2008年，“结石宝宝”震惊了全国，当年9月13日，党中央、国务院对严肃处理三鹿牌婴幼儿奶粉事件做出部署，立即启动国家重大食品安全事故I级响应，并成立应急处置领导小组。此后，三鹿牌部分批次奶粉中含有三聚氰胺被定性，当年12月23日，三鹿集团破产。

    2009年1月，三鹿前董事长田文华等4名原三鹿集团高级管理人员以及相关人员被控生产、销售伪劣产品案。2009年1月，田文华被判处无期徒刑，生产、销售含有三聚氰胺“蛋白粉”的被告人高俊杰被判处死缓，被告人张彦章、薛建忠也被判处无期徒刑。其他15名被告人各获二年至十五年不等的有期徒刑。含有三聚氰胺的奶粉被要求销毁。

    一个老牌企业倒闭了，一些负责人坐牢了，还有可能坐一辈子牢，查的不可谓不严，判的不可谓不重，我们以为三聚氰胺从此可以远离了，可是，2009年的最后一天，上海市食品安全联席会议办公室就发布，三聚氰胺超标的奶粉又回来了。行业乱局在监管力度不能持续的情况下重新抬头。

    标准不是没有，禁令也并非不严，但是执行力度不到，监管力度不够，其“标准”不过又给已经数量众多的一纸空文行列中多加了一页而已。

    在圣元奶粉被武汉等地消费者怀疑致婴儿“性早熟”多日后，卫生部于10日首次正式举办发布会，强调奶粉里不许有雌激素。发布会中，记者追问奶粉雌激素检测问题时，得到了目前已公布肉、蛋雌激素的检测方法，奶粉的标准即将公布的说法。对于这个检测方法该怎么做、检测标准到底是否有用，消费者明显信心不足——

    “告诉大众检测结果比出标准重要多了”

    乐乐妈（儿子乐乐已经14个月了）

    这些天我们小区的妈妈们凑一起净说这事了。说实话，这要是大人吃的东西查出什么问题来，我们也就忍了，大人到底抵抗力强点，可总是孩子吃的奶粉出问题，就真是忍无可忍。

    我现在对所有的奶粉都严重怀疑，不管国产的还是进口的，谁知道他们都添加什么了，我儿子现在还没断奶，主要靠母乳，我每天都吃鸡，虽然鸡里也有激素，但经过我“过滤”，副作用总会少点吧。

    卫生部说要出什么检测标准，我是根本不信的，他们是全部检测还是抽样啊，检测是准备变成常规检测还是不定时“严查”一下，而且，本来说是不允许有的东西还定什么检测标准呢？发现有就应该直接处罚呀，反正我搞不明白他们的说法，他们之前种种推诿拖沓的表现早就让我对他们失去信任了。

    方舟子（学者，知名科普作家，在圣元奶粉事件后，很快在微博中发表意见，建议尽快检测涉嫌奶粉）

    我们关于食品安全的法律、法规其实很健全，但是主管部门不负责任，不去执行，有那么多健全的规定有什么用？！而且，现在根本不是应该制定标准的问题，出台标准不是解决问题的办法，有了标准不执行也是没用的啊。现在最应该做的就是赶紧去检测啊，奶粉里有没有雌激素，检测起来很简单的，先把可能出问题的批次拿去检测，赶紧告诉大众检测结果比出标准重要多了。

    邱宝昌（北京市律师协会消费者权益法律事务专业委员会主任、北京市汇佳律师事务所主任，从2002年起就关注食品安全问题，在《食品安全法》草案研讨时曾经多次参与）

    厂家、商家是逐利的，这是可以预见到的。食品是应该有标准的，而且标准要制定高一点才行，但是现在不是仅仅制定标准的问题，而是要查雌激素到底是不是被放到奶粉里去了，真要有，那不是类似于投毒吗？食品里不应该有那些不该有的东西，这不应该是食品安全标准啊，它本来就不该存在于食品中，一旦存在了，那就不是简单的违反标准的问题，那是要追究法律责任的问题。

    食品标准再怎么制定，也是防不胜防的，其实，所有的标准说到底都是为了食品安全，现在的《产品质量法》是有规定的，就是食品不能对吃的人有副作用，这应该是一个通用的普遍标准吧。我认为卫生部应该加大技术投入，把食品安全的标准定的严格、全面一些，现在给人的感觉就是头疼医头、脚疼医脚。

    在卫生部的新闻发布会上，卫生部的有关负责人称，对圣元奶粉事件，已责成湖北有关方面尽快核查并妥善处理，可是，这种出事之后的核查作用能持久吗——

    “出了事再集中查，日常监管干什么去了”

    邱宝昌：

    按道理说，主管食品卫生、安全的相关各个部门应该在平时就建立良好的例行检查、接举报追查、倒查等制度，并加大抽查的频率，加强对食品的监管。可是现在，总是等到群众举报了，甚至群众举报还不作为，非要等到被媒体曝光了，事情闹大了，才不吃不喝甚至三天不睡觉地去调查、核查，那你日常监管都干什么去了？非要在这个时候才想起来加班加点。

    食品安全的主管部门应该有日常工作机制、应急机制，不要总是等到事情发生后再去处理，能够不让食品安全问题频频爆发，这才是你们的职能、才是你们的工作成绩。

    方舟子：

    其实，中国对食品安全的标准一点都不低，也跟国际接轨了，之所以屡屡爆发食品安全问题，关键不在于标准上，主要是因为我们的监管、执法远远达不到人家的水平。很多国家是用严格执法、严格处罚来震慑那些只想逐利的商人的，而我们现在的情况是违背食品安全规定的做法，成本低、风险小、获利还大……

    自从圣元奶粉被怀疑导致性早熟事件出来后，试图弄清问题的消费者找了多个部门，从卫生局到药监局，从质监局到工商局等等，没有一家主动表态愿意对此事负责，甚至主动申请送检还被拒，记者昨天采访也经历了类似的“周转过程”，并得到了“食品生产归质监，食品流通归工商，餐饮企业归卫生局，整体协调是卫生部”的“权威说法”，那么，食品安全一旦出事，就不能有一个真正对此事负责并有权处理的部门吗——

    “什么都不敢吃了，还没人出来负责吗？”

    邱宝昌：

    食品安全监管现在就是一个“多龙共管”的秩序，没事的时候都出来拿好处，要利益，等到出了问题就互相推诿，都往后退了，这种局面必须改变。

    民以食为天，食以安为先，现在闹到了大众谈食色变，什么都不敢吃，还没有人出来负责吗？

    食品的安全监管应该从养殖开始，到生产加工再到流通，涉及到很多部门，要想一个部门全管起来确实是很难做到。现在的监管体系中存在这种缝隙，对接不够严密，失之宽松，甚至存在监管真空。之前在参与讨论《食品安全法》的时候，我还有另外一些专家曾经建议设立一个专门监管食品安全的部门，但是建议没有通过。但是，这并不是说就没有应该对食品安全负总责的人。

    按照《食品安全法》的规定，地方人民政府对食品安全负总责，各职能部门分工合作、密切配合。也就是说，生产厂家所在的地方政府应该对厂家生产的食品安全负总责！

    主 笔：周明杰


方舟子：没有证据表明圣元奶粉致性早熟

发表时间:2010-08-14 06：04：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lfef.html
    和讯消息著名学术打假专家、科普作家方舟子就圣元奶粉事件接受和讯网专访时表示，个别性早熟的婴儿吃了圣元奶粉,可能是巧合。他认为，其一、性早熟的原因非常复杂，不能认定就是圣元奶粉引起的。其二、性早熟发病率大概为千分之几，用圣元奶粉的人很多，如果是圣元奶粉致性早熟不应只几例。

以下为和讯网对话方舟子实录：

    和讯网：看到您的博文里提到关于圣元奶粉事件的看法,其一,如果某品牌或某批次的奶粉成分有问题,那么就会有众多婴儿受影响,而不会只有个别案例。其二,性早熟有一定发病率,病因复杂,不能因为刚好吃了某种奶粉就认定那是病因。从这两条的意思,是您认为大家不应该把婴儿性早熟归结于是圣元奶粉的问题？

    方舟子：现在没有证据表明就是圣元奶粉的问题。性早熟有一定的发病率,在很多城市都有性早熟显现,大概千分之几的发病率。圣元奶粉算是一个很大的品牌,用的人很多,刚好性早熟的婴儿个别吃了圣元奶粉,可能是巧合的,不能因此认定是圣元奶粉引起的。这个跟三鹿奶粉不一样,三鹿奶粉当时一大批出现的问题,出现的情况是以前没有过的。婴儿出现肾结石,这是一个新的现象,是非常异常的现象,而且有大批的婴儿出现症状,所以很容易认定是三鹿奶粉的问题。但是性早熟平时就很常见,不是以前没有过的,我觉得怪到奶粉头上至少是没有证据的。

    和讯网：您刚才提到三鹿奶粉事件,有专家也提到您说的第三条,雌激素检测的问题。之前三鹿奶粉里面含有三聚氰氨,有些专家觉得,激素检测不属于食品安全质量检测其中要素之一。可是现在出现了圣元,大家觉得怪在奶粉头上,建议检查雌激素。您怎么看要把检验雌激素作为鉴定食品质量安全的标准之一吗？

    方舟子：牛奶里面含有微量的雌激素是很正常的,在一般的情况下牛奶不可能含有高量的雌激素,微量的雌激素对人体不会有影响。如果奶粉里含有高量的雌激素,那就属于事故了,有可能是人为添加,因为在生产过程中不可能出现雌激素。首先养奶牛的人不可能用雌激素给奶牛催奶。加三聚氰氨是为了骗过检验,提高蛋白检验含量,有加三聚氰氨的动机。增加这个雌激素对它没有好处,加它干什么。你觉得厂家往里面加雌激素干什么？他没有任何的动机,如果说对人体产生什么好的作用,他偷偷的添加还说的过去。它没有任何的用处,添加它干什么？如果检验出奶粉里确实含有高量的雌激素,可能是人为破坏,或者生产某一个环节被污染了,那就属于食品安全的事故。

    和讯网：有些地方传出婴儿性早熟的事件,婴儿是每个家庭的核心,社会各方面很关注这个事件。抛开奶粉企业不谈,婴儿性早熟事件您怎么看？

    方舟子：性早熟的原因是非常复杂的,有一种原因认为是营养过剩导致性早熟。还有,是体内大脑里长肿瘤,会导致激素释放出来形成性早熟。再者,把妈妈避孕药偷吃了。再有,单纯性乳房早发育是原因不明,可以算是一种生理现象,一种假性性早熟。我看到有报道,有人发现婴儿乳房里出现硬核,赶快看医生,说是性早熟,那是属于假性的性早熟,不能把什么东西都怪在奶粉上。确实是有一些研究发现,现在性早熟的比例比较高,但是会有很多因素引起。

    和讯网：刚才有关孩子性早熟问题,我们谈了原因。就目前确实存在的这种现象,对社会和家庭的影响您觉得有哪些？那么出现了这样的情况我们该怎么办？

    方舟子：首先如果真正出现了性早熟,要查出他的病因是什么,比如说长肿瘤就要治疗,如果营养过剩引起,要看怎么样控制饮食。如果是异常的性早熟是要做治疗的。

    和讯网：不管对于婴儿本身心理上、身体上,包括对家庭都带来很大的麻烦。

    方舟子：对,为什么说性早熟是一种疾病的原因,身体已经开始发育了,但是心理还没做好准备,让小孩觉得很困惑,会出现一些麻烦。


英国《金融时报》：中国记者为何频频遭袭？

发表时间:2010-08-12 06：18：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lee2.html
    【按：报道有误，方玄昌从没有报道过药品推销商，他调查过王振国“天仙液”、刘“太医”、肖传国“肖氏手术”等，并没有在报道中称这些人为“骗子”。记者采访警方的要求被拒，但不能说“警方在寻找袭击者方面至今没有取得任何进展”。】

    中国记者为何频频遭袭？

    英国《金融时报》 席佳琳 北京报道

    方玄昌剃过的头上，一道五厘米长的伤疤揭示了他6周前的遭遇。
    6月24日晚间，两名男子手持钢筋条从背后袭击了作为科技记者的方玄昌。方玄昌相信，这两名歹徒是被一名医疗产品推销商雇用的，他在自己的报道中曾把这名推销商称作骗子。
    警方在寻找袭击者方面至今没有取得任何进展。而方玄昌表示，几名目击证人都尚未被询问。
    对记者施暴在中国不是什么新鲜事，但最近几宗记者与所报道企业之间发生的冲突，让公众对媒体和政府权力令人困惑的角色展开了一场愤怒的辩论。
    方玄昌供职的《财经》杂志的副主编罗昌平表示：“过去我们看到许多案子是媒体直接跟权力机关对抗，但现在，某些人是因为碰触到他们个人利益才动气来了。”《财经》杂志长期以来一直以调查性报告闻名。
    上月，在《经济观察报》(Economic Observer)记者仇子明报道了浙江省某县上市公司凯恩股份(KanSpecialty Materials)的财务违规行为后，当地警方将其列入全国通缉名单。
    网民的抗议迫使警方取消了通缉令。不过，他们尚未结束自己的调查。
    同一周，《华夏时报》(China Times)一名记者报道深国商(Shenzhen InternationalEnterprise)可能涉嫌非法财务交易后，遭到袭击。
    一天后，一伙自称为霸王国际(Bawang International)员工的人袭击了《每日经济新闻》(NationalBusiness Daily)的记者。此前该报报道称，霸王销售的洗发产品中含有有毒化学物质。
    罗昌平表示：“一家企业能够动用国家权力机关帮助自己，这背后的关键是：我们的警察和司法不独立，行政权可以直接影响司法，而且权力跟资本已经联合起来了。”
    他表示，一些地方党政干部经常在记者报道了他们的个人财务状况后，要求执法机关或法院与媒体对抗。
    上月，安徽省某地一名宣传部长被判犯有受贿罪。同样在7月，重庆市委开始对该市某宣传部副部长展开调查——在一则负面报道引发的争论中，这名副部长涉嫌充当重庆希尔顿酒店的中间人。
    然而，媒体与政府之间的界限并不清晰。执政的中国共产党传统上将媒体视为宣传工具。记者的职业发展方向包括进入党政部门任职。中共宣传部门的官员常常会担任国有报纸或广播电台的总编。随着中国经济更为市场化，尤其是媒体更为商业化，媒体与企业间的界限已变得同样模糊。

    译者/何黎


方舟子：行走在诚信坍塌的边缘

发表时间:2010-08-07 20：35：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100lbau.html
中国经营报2010-08-06
记者：齐洁

    和西太平洋大学中国校友们的一场对决把方舟子再度推到舆论的风口浪尖上。

    方舟子打假十年，单枪匹马。十年里，他让“基因皇后”陈晓宁陷入难堪;这次“打工皇帝”唐骏和他的校友们也是狼狈失措。有人说他炒作，有人说他为利，对于这样的评价，方舟子只是一笑。

    多一些批判精神

    方舟子，原名方是民。1985年考入中国科技大学生物系，1990年本科毕业后，海外求学，1995年获得美国密歇根州立大学生物化学博士学位，此后在美国罗切斯特大学生物系、索尔克生物研究院做博士后研究，研究方向为分子遗传学。28岁之前，象牙塔内的经历是平坦的通途。在此之后，便成为一个专事打假的“自由职业者”。

    方舟子开始关注假学历很偶然。“基因皇后”陈晓宁说自己是世界顶尖的生物学家，引起了方舟子的好奇，就去查她的履历，发现她连博士学位都没拿到，后来再一查发现她只是实验室导师的助手。

    这一查成了习惯，遇到自夸过火的人，方舟子就会主动去查他们的学历和学位，信息都是公开的。

    “唐骏的事是2009年4月份的时候，一个加州理工的同学给我们写了一篇文章，说发现唐骏新出版的书里说自己是加州理工的博士，但却查不到他的名字。这个同学是在1990年到1996年就读加州理工，如果那时唐骏也在那儿一定会认识。”方舟子在微博互动中发现唐骏不是一般的企业家，很多人崇拜他，已经成为一个青年偶像、青年导师。而且唐骏利用这种偶像的形象到处做演讲，上电视、出书，已经不像个经理人，不专业也不职业。

    方舟子说他最关心的是唐骏对青年人的影响：“我看过很多他的演讲就是胡吹，竟然那么多人都信他。他说过，‘1985年为什么股市涨了，因为有个人去了日本，1990年日本的股市为什么跌了，因为有个人离开了日本，这个人就是我。经济学家都忽略了，忽略的就是我。’像这种话都敢说，那些学生竟然很相信他，还鼓掌，这是很大的问题。”方舟子坦言，他非常惊讶于当今年轻人的盲目崇拜，非常担心，所以后来就花了很多时间去关注唐骏，“我希望青年们看到一个摘掉光环的唐骏，在以后面对偶像时，多一点怀疑的眼光和批判的精神。”

    方舟子意在借此唤起社会的诚信：“为什么造假这么泛滥?全社会对这种不诚信的行为过分宽容，如果唐骏的事发生在美国的话，他肯定是道歉辞职了，反而中国现在很多人都替他辩护，认为他有能力，学历造假只是瑕疵，好多人反来批我，攻击我。”

    诚信没有灰色区域

    方舟子揭露的大多是功成名就的名人，他们往往不是一个人，而是一个利益团体，这就会引来强大的反击。对于这点，方舟子说他已经适应了，这十年来都是这样过来的。最痛苦的是因为揭露自己母校中国科技大学一个著名教授造假，被母校视作敌人。“我无所谓，我不是一个政治家，如果政治家会争取方方面面的人来支持他，我不是，我就是摆事实，你说的不对，即使你是个中间派我也要批评你。”方舟子很坦白。

    国家制度上对文凭的过分强调被认为是学历造假的巨大诱因。“大学扩招之后找工作也要文凭，做什么都要文凭，所以就产生了这么个市场。有人没有那个文凭怎么办?那就只能去伪造一个。”方舟子说，在中国假学历泛滥，首先是有这个市场，其次很容易得到，全世界可能没有像中国这样到处写着办证，要什么证都有。再就是缺乏监管，惩罚太轻。

    更可悲的是，大规模的学历造假发生在中国的精英阶层，他们本来应该是中国的道德典范，他们带动了社会的道德在整体滑落。“这些所谓的精英，相当一部分人是不择手段上去的，因为这个社会崇拜名人或者赚到钱的人，然后也就不管这些人的成功到底是怎么来的，成功之后怎么造假就无所谓了。”方舟子说他之所以盯着这些所谓的成功人士不放，是因为名人造假对社会危害更大，打这些人的假能起到一个震撼作用，能达到事半功倍的效果。

    唐骏事件引爆了巨大的社会讨论，方舟子很赞同一种观点：“唐骏这件事，在美国，他要辞职，100个人只有一个价值观——诚实;在日本，他要谢罪，100个人只有一个价值观——担当;在中国，他要狡辩，100个人有100个价值观。”

    “很多事情本来是非很清楚，不一定非要存在灰色区域不可，诚信没有灰色区域，这是个很明白的事情。学术上会有灰色区域值得去讨论，事实方面是没有灰色地带的，这一点在国内就老是搞不明白。许多人来指责我，这反应社会的价值观有问题。这也是跟我们的文化传统有关的，我们缺乏诚信也不是最近的事，我们这个社会缺乏一个信用体系，虽然一些思想家一直在讲诚信，但那往往停留在口头上，现在这个问题就更突出了。有些人要对骗子厚道，那你对骗子厚道就是对被骗的人不厚道，这是整个社会的问题。”方舟子认为他十年打假，最大的成果是引起了大家对学术造假的关注，促使管理部门采取了一些措施。再就是起到了一个监督的作用，“以前没人来管，现在有我们那个网站，脸皮比较薄的、胆子比较小的就不敢再造假了，这也算一个贡献。”

    方舟子最看重的还是对学生的教育作用，通过一些例子让他们知道抄袭是很可耻的。

    “你打假十年朋友多还是敌人多?”笔者问。

    “有些战友，但敌人也越来越多，有些因为打假，本来关系不错，后来就打成敌人了。”方舟子说，他的性格中有点儿英雄主义情结，但生活中很爱交朋友，三教九流都交。

    “我的最终目的是希望社会能更健康的发展，不然就没有希望了。现在，代表社会良心的学术界，代表生命尊严的医学界，代表社会未来的教育界，全都出现溃烂，希望通过打假，能还中国社会一个健康的肢体。”


方舟子十年打假路

发表时间:2010-08-05 21：47：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100la1q.html
南都周刊2010年度第29期

    十年间，方舟子将一个个丑闻披露开来，成多败少，树敌无数，但在他看来，“有人说我偏执，这要看怎么理解，如果说做事认真叫偏执，那我就偏执了，而且还会一直地这么偏执下去。”

    南都周刊记者_齐介仑

    方舟子将采访地点安排在住所附近的一间茶楼，现在的他对自己和家人行踪尽可能保密。虽然他觉得，对方弄死他的可能几乎是不存在的。

    家属院的对面，是一条幽深安静的小街，街边树不多，商铺也没几家，低垂的树梢下边有一个水果摊，小贩一边摇着蒲扇，一边打着哈欠，天气闷热。

    瘦高个儿，短裤，凉鞋，T恤，身板始终挺得笔直，远远走来的方舟子，装束很清爽，体型有些单薄。

    从楼群中间绕过来的时候，方舟子没有商量的架势，显然，他早已设计好了方案——他一边走一边说，到家里不太方便，旁边那家茶楼他熟悉，环境还行。

    这是有多名保安值守的某官方媒体员工居住区，集科普作家与打假斗士于一身的方舟子，与他的家人，已经在这里生活了好几年，尤其最近一两年，他多数时间待在北京，在这个大院里生活和写作。

    直走，拐弯，穿过两三条横着的小马路，在到达茶楼之前，方舟子会很留神走过身边的每一位路人。坐下来之后，表述谦和的这位斗士，在谈到写作和打假时，逻辑严密，语速很快，而一旦涉及个人和家庭，则迟疑不决，粗粗带过，甚至绝口不提。他说，这是他自我保护的方式之一。

    “唐骏翻不了案”

    十年来，方舟子参与了多起打假论战。而这次揭开“打工皇帝”唐骏的新装，不仅在国内掀起了围剿造假者的狂风巨浪，还引来外媒关注。

    方舟子第一次听说唐骏这个人，是在2009年4月，而在此之前，按照他的说法，他只是听说过“打工皇帝”这个称呼，但没有和唐骏挂上钩，不知道唐骏是谁。

    2009年4月，一位网名为Albert的加州理工学院校友给新语丝网站投稿。Albert觉得，加州理工学院，校园不算大，在这里求学的中国人，多数是相互认识的，而唐骏在《我的成功可以复制》中提到他就读该校的时间，恰与Albert有重合的部分，应该彼此相识才对。Albert找到当年校友全部名单，没有发现唐骏的名字，他当即认定，唐骏是在撒谎。

    方舟子创立的新语丝网站，每天能收到十几篇类似的稿件，这篇小稿其实并不出奇，也并不扎眼。收到稿件后，方舟子作了一番核实，加了一段小注，发到网站上。

    文字上网后，评论不多，国内中文IT网站虽有少量转载，没有形成关注。

    接下来，方舟子也没再继续重视，他将关注的话题转到了常规的医学、保健、生物学上，这事儿差不多就这么过去了。

    耐人寻味的是，2010年重提此事，有记者采访唐骏助理李欣时，她的回复是，方舟子是个偏执狂，他在一年前就盯上唐骏了。方舟子据此猜测，唐骏团队或许一年前就关注到这条爆料了。

    7月1日，新浪微博上，有网友给方舟子留言，问他对陈安之“成功学”的看法。方舟子一直认为，所谓的成功学，其实就是教人如何通过蒙骗别人，从而获取成功的一套理论，他对这个东西很反感。

    有一位叫“萨根”的网友，在方舟子的微博上十分活跃。萨根在前述网友问题之上跟进了一下说，那你对唐骏《我的成功可以复制》这本书怎么看？

    由于一年前有过对唐骏学历门的基本核实，方舟子马上敲字出来说，唐骏那个博士是假的，他是想告诉大家，复制他的假学历吗？

    有位网友很较真，让他拿出证据证明唐骏果真造了假。方舟子这次发现，这个叫做唐骏的先生，俨然青年导师，有大量粉丝追随着，他决心认真作个调查，给这些粉丝们“消消毒”才好。

    找到Albert去年发送的那封邮件，搜狐网链接失效了，在当当网上，他找到了同样内容的电子版。

    作为科普作家的方舟子知道，出于市场推广的考虑，一本新书出来以后，出版社多数会将电子版放到当当、卓越或者搜狐、新浪读书频道连载，这个电子版也是正版的，并不是网友随便输入进去的。

    方舟子看得很仔细，发现了更多的问题，不但学历造假无疑，而且整本书中关于留学经历的描述，绝大多数是经不起推敲的。“只要在美国有过留学经历的人，一看就知道这是胡编的。”

    经过查证后，方舟子将他认定唐骏作假的内容，陆续发到了微博上，网民与媒体火热跟进迅速开始了。

    唐骏被卷入一场声势浩大的讨伐声浪。

    从7月6日开始，唐骏微博停止更新，手机只响不接，助理李欣也不再回复，这与此前随和阳光的唐骏形象，形成了鲜明的比照。

    按照方舟子对美国社会生态的了解，唐骏会被开除或引咎辞职，但在讲究人情的中国社会，这事很难办，而且唐骏主动辞职几无希望，有可能“不了了之”。

    有没有可能打错？方舟子十分肯定地说，唐骏这事儿不可能错，证据太确凿了，他翻不过来了。

    打假也是科普的一部分

    《财经》编辑方玄昌是方舟子的朋友，两人在揭露学术造假上曾有多次合作。2010年6月26晚，方玄昌险些丧命于职业杀手的突然袭击，这让方舟子更加清醒地认识到他身处环境的凶险。

    一个月来，与唐骏及唐骏支持者的死磕，让更多人知道了方舟子的名号，他也陆续接到了几个电话和邮件。虽然他对“杀个人就像切菜一样”、“你小心点，有人要整你”等信息见怪不怪，但他还是报了警。

    恐吓是否与这次打假有关，方舟子也说不清，这些年与打假事件一起出现的威胁，是一直不断的，2007年那次比较极端，有三个人闯到他的住处恐吓他如何如何。

    现在的方舟子，对自己和家人的行踪尽可能保密，虽然他觉得，对方弄死他的可能几乎是不存在的。

    十年间，方舟子将一个个丑闻披露开来，成多败少，树敌无数。

    1985年，从福建漳州考入中国科技大学时，方舟子18岁，结束五年本科学习后的1990年年底，他去了美国，次年1月，正式入学密歇根州立大学生物化学系，1995年年底拿到了博士学位。

    “我的博士学位当然是有含金量的”，针对外界对他博士学历真假的质疑，他是这么回应的。

    1993年，在美国读书的方舟子经常浏览一个缩写为ACT的中文网站，这是当时全美乃至全球唯一的中文网络，网友多数为中国赴美理工科留学生。方舟子在这个网站上发表了不少文史类小文章，积极参与论坛灌水，成为当时小圈子里公认的“网文八大家”之一。

    从高中开始，方是民就已经是方舟子了，他的笔名更广为人知，而这位当年福建高考语文科状元，喜欢文学，大学里学的虽然是生物，却也发表了一些诗歌，也参与创办过诗社。

    到了美国，方舟子的文学梦想在ACT上延续下来。后来，他发现ACT虽好，但总有一些内容极佳的帖子容易沉底，很可惜，于是在1994年2月，他创办了一个文学电子刊物《新语丝》，专门集纳这部分内容，编完后通过邮件发送给网友们共享。

    鲁迅是方舟子的精神楷模，这份电子刊物以及同时成立的网站，灵感源于鲁迅创办过的文学刊物《语丝》。方舟子从鲁迅手稿里挑出这三个字，形成了现在新语丝网站的LOGO。

    很快地，新语丝在留学生中间变得知名起来。初期的新语丝，不但共享一些电子书和网友来稿，还摘编一些普及进化论、批判神创论的文章，网站服务器一直设在美国。

    博士毕业后，从1995年到1998年，方舟子先后在罗切斯特大学和索尔克生物研究所做博士后研究。结束这段经历前，摆在他面前的是两条路：一条是去制药或生物技术公司上班，另一条就是去大学当教授。

    公司上班不自由。美国教授自由，却也要不停地写报告申请资金才能进行研究。方舟子觉得，两者都不是他的理想，他想找个更自由的工作。

    1998年10月，方舟子回国了。和1990年差不多，这时国内还在热衷特异功能，一些气功大师受到追捧，书店里制造外星人和百慕大三角神秘故事的书籍卖得很火，方舟子觉得，他要做点什么了。

    这时，早前与方舟子认识的报刊编辑找到了他，比如同样留学美国的《数字青年》主编，对方希望他能帮忙写点科普文章。方舟子答应了一些报刊的邀请，开始正式写作。

    在这一阶段，互联网在全球传播开来，中国网民人数越来越多，他创办的新语丝开始为国内网友们关注到。

    方舟子决定转行——当科普作家。

    转行是认真权衡后的结果。方舟子说，做科学研究，他能做得中规中矩，但未必优秀，而科普作家，或许他能达到顶尖水准，因为科学与文学，都是他熟谙和热爱的领域。

    1999年5月，借助新语丝，方舟子组织了对某邪教组织的批判，借此，他认识了何祚庥。2000年，方舟子正式介入学术打假。在他看来，打假也是科普的一部分。

    十年苦战，套路渐成，对唐骏发起炮轰之前，方舟子已是轻车熟路。

    战斗让他获得了声名，也雕塑了他的性格。

    我就是这么偏执

    方舟子讨厌做生意。

    1995年，基于金庸小说形成的“侠客行”上线。这是一款文字版中文网络游戏，台湾最先出了繁体版的网络游戏，简体版则是方舟子的创造，有人借此说他是中文网络游戏鼻祖。

    1994年新语丝成立时，中文世界对网络的关注并不高，这也是全球最早的中文网站之一。

    有人找到过方舟子，想商业化他的这两个平台，他拒绝了。再后来，他放弃版权，公开了“侠客行”源代码，游戏迅速遍及各大院校，而“新语丝”最终被他注册成为了非盈利性机构。

    方舟子说，他没有发财的欲望，能过一个普通人的生活就够了。他又说，其实在国内，单论收入他还是不错的。

    作家方舟子差不多每年都能出书一本，大陆、台湾、香港都出版过。2010年8月初，他的另一本新书《大象为什么不长毛》也将问世。

    方舟子并不讳言他的收入来源。除了写书带来的版税，其他就是他给报刊写文章赚取的稿费。如今，他在《中国青年报》、《经济观察报》、《新华每日电讯》有专栏，与《健康管理》、《大众健康》也有相对固定的合作。

    是不是在美国找不到工作才转行当作家的？是不是为了炒作成名才出来打假的？

    对于类似的质疑，方舟子给出的解释是，如果在美国找份工作，对他来说非常容易，但他不愿意被别人管着，回到国内做科普，作协也曾邀请他加入，他同样拒绝了。方舟子欣赏的是美国科普作家艾萨克·阿西莫夫那样的工作状态。

    方舟子没有中国户口和身份证，他手里拿的，是美国的绿卡，此前他是中国美国两地跑，最近两年才稍微安定了一些，但他说，以后还是要回美国去的。

    方舟子十分关注学界动态，在唐骏事件之外，他也在跟进汪晖抄袭丑闻，他写了一篇文章叫《汪晖抄没抄，小学生都知道》，而新语丝上涉及朱学勤造假传闻的投稿，他早已经公布了出来。

    他不忌惮汪晖，也不崇拜朱学勤。在学术打假这件事上，方舟子历来被认为六亲不认。

    方舟子质疑过中国科技大学前后两任校长，炮轰过他曾就读的生物系好几名教授学术不端，他的老师出面斡旋过，也被他一一反驳了回去。

    “朱清时跑了一趟西藏，就开始宣扬迷信。现任校长侯建国，他儿子去年高考差了很多分，是靠权力录取进去的。”

    连续几件这样的事情出来，不光母校老师讨厌他，连他的同学们也开始对他不满了。

    方舟子倒觉得无所谓，他不能理解的是，一所大学某教授造了假被揭露出来，人们不觉得是造假者在给机构抹黑，却认为是打假者有问题。

    方舟子的六亲不认还体现在，他对媒体以及支持者的态度上。

    2005年年底，方舟子炮轰于建嵘，于建嵘一骂惊世人，而在这个事件上，方舟子与南方周末交恶许久，一时间剑拔弩张。

    近几年，方舟子对一些记者以及一些媒体机构大加挞伐，甚至上纲上线，有时仅仅是一两句话的意见相左，就能引起方舟子的狂怒和批判。

    方舟子列了一个记者黑名单，他说，一旦有谁被他写上去，就不要再想被他拿下来，他只给别人一次机会。

    在打假和科普上，方舟子是受人尊敬的，而他在为人处事上的刚性和偏执，总会被网友、读者尤其是与他接触过的记者们直斥“小家子气”、“格局太小”、“不可理喻”，而他在文字和口头表达上常有的判断性用语，被认为是“文革”作风，大扣帽子，抓住一点、不及其余，“孩子与脏水一起倒掉”。

    对这些评价，方舟子不但不以为然，而且总是炮火猛烈地回击对方。不但六亲不认，而且常常会反目为仇。本应与媒体走得很近的方舟子，其实也在打着媒体和记者的“假”。

    在方舟子看来，国内媒体乱糟糟，很多学术作品和商品造假，有不少是当事人与舆论相互勾结完成的。

    在方舟子炮制的那份黑名单上，一部分记者是他认为的枪手，“妄图造谣加害”于他，另一部分就是软文写手，专门给虚假产品摇旗呐喊的。

    “有人说我偏执，这要看怎么理解，如果说做事认真叫偏执，那我就偏执了，而且还会一直地这么偏执下去。”喝了一口清茶，方舟子很有些慷慨激昂地说。(实习生王钟的对本文亦有贡献)

    方舟子学术打假“代表作”

    2010年7月

    “打工皇帝”唐骏“学历门”

    方舟子在微博上向唐骏“开炮”，随后，网上流传开一份唐骏校友通讯录，一众企业高管和公众人物被抖出来。

    2005年11月

    清华大学教授刘辉学术造假

    方在“新语丝”首次披露，原清华大学医学院院长助理、教授刘辉学术造假。凭借“刘辉事件”，方舟子掀起了一股学术打假狂澜。

    2000年9月

    揭露“基因皇后”

    美籍华人科学家陈晓宁携带三大基因库回国，方舟子发表公开信，称同等产品在美国用3000－4000美元就可以买到。随着媒体的报道，“基因皇后”的追捧声在一片质疑声中迅速消退。


美国《时代》周刊对唐骏事件的报道

发表时间:2010-08-04 18：25：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100l97c.html
一份可疑履历在中国引发诚信问题的辩论

记者Jessie Jiang
（翻译：方舟子）

美国《时代》周刊2010年7月31日

    唐骏似乎完美地展现了一个有全球眼光的成功中国商人的形象。他从微软中国区总裁的职位离职后，去帮助建设一个中国网络游戏帝国，并在2008年获得巨额薪水成为中国一家投资集团公司的总裁。但是这位商界巨子的学术成就看来被大大夸大了，许多他的中国崇拜者对这一事实似乎满不在乎，但已在全国引发了关于中国社会的诚信地位问题的讨论。

    这个月早先时候，一位由生物学者转行的科普作家，以一己之力揭露学术造假而闻名的方舟子在其微博上披露说，唐骏从未像他在其自传的早期版本以及各种场合说的那样获得过加州理工学院的博士学位。方舟子说他查过加州理工的校友名单和美国大学博士论文数据库，但是在二者都未能找到唐骏的名字。

    唐骏否认说过自己是加州理工的博士，把它归咎于他和出版社之间的沟通出了问题。在方舟子首次做出指控的5天后，唐骏告诉《中国日报》说，他的博士学位是从位于加州的西太平洋大学获得的。方舟子后来指出该学校在美国总审计局于2004年发布的报告中被归为文凭制造厂，并且不被中国教育部认可。唐骏还未对这一指控做出回应，但是中国一份杂志引用他的话说，“如果所有人都被你欺骗到了，就是一种能力，就是成功的标志。”

    文凭造假在中国商业文化中并不少见。2001年，香港互联网巨头李泽锴被揭露出并未从斯坦福大学毕业，虽然他声称有这所名牌大学的学位。同年晚些时候，最大的中文门户网站的共同主席吴征也经历了相似的难堪，因为他被发现其博士文凭来自于美国一所未获认证的学校。

    唐骏丑闻这个月在中国网上引发了一场夹杂各种反应和辩论的雪崩，归结到社会如何看待诚信。愤怒的网民要求唐骏道歉并辞去新华都总裁的职务，这家中国投资公司拥有一些在中国大陆和香港上市的子公司。但是唐骏的许多支持者争辩说应该宽容，认为对这一现象“文凭社会”要比造假的个人承担更大的责任。“唐骏毕竟是一个天才，”一名网民写道，“为什么我们要这么在乎他的文凭呢？”

    这种态度受到了激烈批评。“这么多人（对丑闻）无动于衷或同情唐骏，这反映了我们社会总体上道德败坏，”上海复旦大学历史教授葛剑雄说，“（在这个社会）信任实际上是不存在的。”

    直到现在，两个阵营的人数差不多。据北京一家市场调查公司最近在网上做的调查，3500名参加者中45.5％的人相信即便唐骏的确造假了，也应该“宽容地对待”。相同比例的人把“能力”视为一个人最重要的品质，而差不多数量的回答者则选择“诚信”。

    在答复《时代》的电子邮件采访中，方舟子说他原本意料唐骏会无视造假指控，因为以前他揭露其他大人物时得到的都是这种反应。“在今天的中国，诚实不仅不被认可，而且常常被当成是愚蠢，”他说，“我知道许多中国人认为美国人很天真，容易骗。”

    很难衡量唐骏从其声称拥有的学术履历中获得了多大的好处（如果有的话）。出生于1962年的唐骏在1994年被微软中国雇为高级经理，在2002年被提拔为微软中国总裁。两年后他加盟上海网络游戏公司盛大公司，该公司于2004年5月在纳斯达克上市。他最近跳槽到新华都一事得到了全国关注，因为据报道他设法得到价值1.46亿美元的公司股份作为年薪。几年来唐骏由于经常上电视谈话节目、到大学演讲，与听众分享令人敬仰的白手起家的发财故事，在中国变得家喻户晓。他题为《我的成功可以复制》的自传自2008年发行以来已重印5次。

    自从针对唐骏的指控引起公众的关注以来，几星期已经过去了，但是尘埃还未落定。新华都的一名独立董事说他将尽快调查此事，但是公司至今未做正式决定。不管结果如何，葛剑雄相信，要解决学术造假泛滥的问题，靠像方舟子这样的单枪匹马的揭露者是远远不够的。“如果没有一个完全不同的社会信仰体系，我看不出如何能重建信任，”他说，“对此我丝毫不乐观。”

http://www.time.com/time/world/article/0,8599,2007297,00.html

A Shady Resume Sparks Debate Over Honesty in China
By JESSIE JIANG / BEIJING Saturday, Jul. 31, 2010

Tang Jun, President of Newhuadu Industrial Group Co., Ltd.,speaks during a forum in Beijing on May 29, 2010
Wang Zhou Bj / Imaginechina / AP

Tang Jun seemed to embody the ideal of a successful, globallyminded Chinese businessman. After leaving his post as president ofMicrosoft's China operation, he went on to help build a Chineseonline gaming empire and in 2008 landed a huge salary as the headof a Chinese investment conglomerate. But it appears that thebusiness titan's academic achievements were significantlyembellished — a fact that doesn't seem to concern many of hisChinese fans but has nonetheless catalyzed a nationwide discussionon the place of integrity in Chinese society.
Earlier this month, Fang Shimin, a biologist-turned sciencewriter who has become famous in his own right for exposing academicfrauds, revealed on his micro-blog that Tang never earned adoctorate from the California Institute of Technology as he claimedin an early version of his autobiography and various otheroccasions. Fang said that he had checked the Caltech alumni listand an online doctoral dissertation database, but had failed tolocate Tang's name on either one of them.
(See pictures of the making of modern China.)
Tang denied ever having made the claim, dismissing it as acommunication glitch between him and his book's publisher. Fivedays after Fang's initial accusation, Tang told the China Dailythat he received his Ph.D. at the California-based Pacific WesternUniversity, a school that Fang later pointed out was categorized asa diploma mill by a 2004 United States General Accounting Officereport, and was not acknowledged by the Chinese Ministry ofEducation. Tang has yet to respond to that allegation, but hassince been quoted by a Chinese magazine saying, "If your sincerityfools everyone, then it's a skill and a sign of success."
Diploma frauds are hardly unheard of in Chinese businessculture. In 2001, Richard Li, a Hong Kong-based Internet tycoon,was exposed as having never graduated from Stanford University eventhough he had claimed to own a degree from that prestigious campus.Later that year, Wu Zheng, a co-chairman of the biggestChinese-language web portal, went through a similar embarrassmentwhen he was found to have received his Ph.D. from an unaccreditedschool in the U.S.
Tang's scandal has triggered an avalanche of mixed reactionsand debates this month in the Chinese blogosphere that boil down tohow honesty is valued in society. Indignant netizens have calledfor Tang to apologize and resign as chief executive of the NewHuadu Industrial Group, a Chinese investment corporation that ownscompanies listed on both mainland China and Hong Kong stockmarkets. But Tang's many supporters argue for tolerance, holding "adiploma-oriented society" more responsible for this phenomenon thanfraudulent individuals. "Tang Jun is a talented person after all,"wrote an Internet user. "Why should we dwell so much on hisdiploma?"
(Watch a video about China's knockoff electriccarmakers.)
That attitude has critics up in arms. "The fact that so manypeople are apathetic [to the scandal] or sympathizing with Tangreflects the moral corruption of our society as a whole," says GeJianxiong, professor of history at Fudan University in Shanghai."Trust is practically nonexistent [in this society]."
Still, for now, the two camps are about an even split.According to a recent online survey conducted by a Beijing-basedmarket research company, 45.5% of the 3,500 participants believedthat Tang's alleged misconduct, if true, should be "treated withtolerance." The same percentage of people viewed "ability" as themost important aspect of a person, while nearly as many respondentspicked "honesty."
In an e-mail response to TIME, Fang says he expected Tangwould just ignore the accusation, because that was the reaction hehad got when exposing other big shots. "In today's China, honestyis not only unacknowledged but often regarded as stupidity," hesays. "I know many Chinese think Americans are na?ve and easilyfooled."
It is hard to gauge how much Tang has benefited, if at all,from the academic credentials he claimed to possess. Born in 1962,Tang was hired by Microsoft in 1994 as a senior manager and waspromoted to president of Microsoft China in 2002. Two years later,he joined Shanda Interactive Entertainment Limited, aShanghai-based online gaming company that became listed on NASDAQin May 2004. Tang's latest move to New Huadu gained nationalattention as he reportedly brokered an annual salary package worth$146 million in company stock shares. Over the years, Tang hasemerged as a household name in China as he frequented TV talk showsand university podiums, sharing rags-to-riches stories withaudiences often gripped with admiration. His autobiography, titledMy Success Can Be Replicated, has been reprinted five times sinceits release in 2008.
It has been weeks since the accusations against Tang firstcaught the public's eye, and yet the dust is far from settling. Anindependent director with New Huadu said that he would investigatethe matter as soon as possible, but no official decision has beenreached by the company so far. No matter what the result, FudanUniversity's Ge believes that the widespread problem of academicfraud will take much more than individual whistleblowers like Fangto solve. "I don't see how trust can be restored without anentirely different social belief system," he says. "I'm notoptimistic about it at all."


《博客天下》专访：我的正常会被人看成不正常

发表时间:2010-07-30 05：48：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100l51z.html
    《博客天下》2010年第15期

    本期博客之星
    方舟子

    脑中有科学 心中有道义

    博主名片：方舟子，本名方是民，科普专栏作家。美国密歇根州立大学生物化学博士，先后在美国罗切斯特（Rochester）大学生物系、索尔克（Salk）生物研究院做博士后研究。1994年创办世界上第一份中文网络文学刊物《新语丝》，2000年创办中文网上第一个学术打假网站“立此存照”，揭露了多起科学界、教育界等领域的腐败现象。著有《科学成就健康》《方舟子带你走近科学》《爱因斯坦信上帝吗》等18部作品。

    获选理由：在中国的公众人物中，方舟子是一道独特的风景。他有些另类，有时也过于较真，但必须承认的是：很少有人能像他这样敢于直视学术界、教育界、企业界的各种腐败现象，并毫不妥协地进行讨伐。他为了追求事实真相不顾一切，“打假”十年坚持不懈。

    博主自述：脑中有科学，心中有道义。这是我一直坚持的。具体地说就是：写东西的时候，要本着科学的态度，要有一个正义感在里面，不是陷入学术而是关注社会。

    我的正常会被人看成不正常

    文/本刊记者 蔡亚林
    http://www.blogweekly.com.cn
    http://blog.sina.com.cn/fangzhouzi

    因为披露了唐骏“学历门”，方舟子又一次被推到了风口浪尖上。

    其实，从被定义为“反伪斗士”的那天起，他就成了一个争议不断的话题人物。有人说他是这个社会的异类，有人赞誉他打假打得好，有人对他恨之入骨，有人崇拜他对科学的坚持。

    从2000年把“基因皇后”陈晓宁赶回美国，到2005年揭露院士候选人肖传国的学术不端，再到今年揭开“打工皇帝”唐骏的伪装……10年来，他全副武装地走向打假前台，声讨虚假、寻找真相。“我打假的目的不是打死谁，我跟任何人无冤无仇，我只是想让大家知道一些真相，引发人们对现象的思考和关注。”“我会一直做下去，还原一个个事实真相。”

    坐在记者面前的方舟子高高瘦瘦，目光纯净，面带微笑。说话时很谦虚，有时甚至会略显羞涩，尽兴时也会开开玩笑，无所顾忌地咧嘴大笑。只是在谈到有关学术等严肃话题时，眼神中才会发出犀利冷酷的光芒，话语间才会透出缜密的逻辑。“我生活中很随和，对人没什么戒备心。但只要涉及到科学、学术方面的问题，我就很较真，这其实很正常，但这种正常会被别人看成不正常。”

    很多人都骂他是个偏执狂、极端分子，甚至办了专门的网站攻击他，方舟子对此并不介意。“如果每个人骂我我都要在意，我真是不要活了。”“说我是偏执狂，意思就是说我较真，这其实不是什么坏事。”方舟子说，他这种较真的科学态度是从留学美国开始的，在美国都是那样一个氛围，在学术问题的讨论上都是不讲情面的，学术问题就是不问利益，只问是非的。“但是从性格上来说，我从小就很较真。”

    此次唐骏的“学历门”事件，公众再次领教了一把方舟子的“偏执”。“网友不停地发问，我就要找到证据去详细回答。”方舟子也承认，如果唐骏方面不回应，也许就算了，但是唐骏不但没有保持沉默，而且做出了反攻，他只有“追”到底了。“他秘书说我偏执狂，后来否认自己说过是加州理工大学这种话，特别是他说我先造假再打假，这影响到了我的声誉。”

    方舟子坦言，他也没想到事情会发展得如此迅猛，“完全出乎我的意料，如果我觉得这是条大鱼，我不会随便在微博上一条一条发的，而是会写一篇论证详细的文章。”但没想到微博的力量如此之大。其实，方舟子玩微博的时间并不长，上面也主要是一些科普类的小句子，但他玩网站和博客就很有些年头了。

    他的博客虽然涉及中医批判、保健骗局、文化杂谈等五花八门，但却没有印刻记忆的流水账文章，没有描述心绪的感性文章。方舟子说：“我希望我的博客是有信息量的，别人看到会有所收获。我讲求有根有据地写作，不空发议论。”

    方舟子说，有时候自己在博客上被骂的一个很重要的原因是，他的博客在被推荐的时候用了一个很耸人听闻的标题。“别人进来后，张嘴就会骂我信口开河。”他有些无奈地笑了笑。前几年，他关闭了评论功能，有人也质疑，方舟子其实还是听不得别人骂的。“其实，你骂我我不在乎，很多看我博客的是中学生，很多家长就会找我说，这样骂人的话，会对小孩影响不好。”他给出了这样的解释。

    方舟子也承认，自从走上打假这条路，被骂是必修课。“这是我必须承受的。”

    尽管方舟子不止一次强调，科普是他的主业，打假是副业，但是似乎打假带给他的东西，不管好的坏的，都要远远大于他的主业。因为敢于批判，树敌无数，还会经常收到恐吓电话和恐吓信。除此之外，他还放弃了很多爱好，每天的生活就是不停地看资料，连他自己说起来都苦笑：“很单调。但有一个兴趣我坚持下来了，就是我每天都打太极拳，这个既能锻炼身体，又能缓解压力，保持心平气和。”

    方舟子深知私人打假的发展并不是一帆风顺的，而且路越走越窄。“个人打假缺乏权威性，资源缺乏，所以我只能打一些能够找到证据的，能核对的，学术地位比较高的，因为首先他们造成的危害比较大，另外，打他们也能起到事半功倍的效果。”

    但一个不容忽视的现实是，那些曾经坚守打假前线的斗士们，不是兴趣转移就是思想观念发生了变化。比如，那个曾经得过“反伪科学贡献奖”的刘华杰副教授现在就改而著书为伪科学辩护。我问他，你在这条路上走得孤单吗？他立即打断了我：“虽然站在前面的是我一个人，但我后面还有很多人在支持。很多网友给我提供打假所需的各种各样的资料。我不是孤胆英雄。”

    也许是因为“方舟子”越来越少，而“唐骏”越来越多，以至于现在的方舟子越来越像一个异类，显得和这个社会格格不入。他说，其实自己并不是要刻意保持“另类”也不想塑造成“另类”的样子。“之所以会被贴上这样的标签，可能是我活得比较自由自在，敢于为了自己所坚持的东西不顾一切。”

    因为他的不顾一切，所以打起假来毫不留情、非常苛刻。于是，很多人说他喜欢“一棍子打死”、“扣帽子”、做事缺乏理性。我问他，你怎么回应这些评价，方舟子苦笑，想了一下，然后逐条解答。“比如唐骏，这样的虚假偶像必须打掉，不能手软，但是有人质疑他硕士学历真假，我就觉得过了，所以写了一篇《为唐骏、禹晋永说几句公道话》的博文。我不是个做事冲动的人，我其实非常理性。”

    多年来，面对媒体，他有一句话一直没变过：我是一个理想主义和英雄主义并存的人。

    方舟子说，其实他理解的理想主义就是正义感。“我跟被打的人没有任何仇恨，我只是觉得作假是有害的，学术上的造假，会浪费资源，引起不正当的竞争；造假的保健品，会图财害命，其实这些跟我没什么关系，我只是看不惯。”“既然没人肯直面严重的学术腐败，我就来当这个说出真相的坏小孩，这就是我理解的英雄主义。”

    《博客天下》对话方舟子

    博客天下：你其实很介意别人叫你“反伪斗士”？

    方舟子：我自己的定位是科普作家，自由撰稿人，“斗士”有点像故意挑起事端的样子，斗来斗去的，我的目的不在此。

    博客天下：有人说你所做的一切都是为了钱财？

    方舟子：其实我要想发财有很多门路。1994年我创办的《新语丝》是当时中国第一个中文刊物，也是最早的有影响力的网站，当时就有人想收购，但我不想让它商业化，直到现在，它还是非营利性的。我是中文网络游戏的鼻祖，第一个中文简体版网络游戏是我组织编写的——《侠客行》，你知道网游很赚钱的，但我没有想过靠这个赚钱。

    博客天下：打假10年，是什么牵着你一直在往前走？有没有想过停下来歇歇？

    方舟子：打假时间长了，有一种惯性在里面。我的确觉得累，有点浪费时间，每天都要花大量时间看来稿，还要做大量的核实工作。《新语丝》这个平台的口碑很好，大家也很信任，所以我还会一直打下去，我做这些，其实就是希望中国社会以及科学的发展能够更顺利一些，为此尽自己的一份力。

    博客天下：你不止一次表态，说根本不羡慕唐骏这种所谓的成功，那么你眼中的成功是什么样子？

    方舟子：第一，能过上自己想过的生活，不必追求升官发财，也不必非得成名成家。升官发财、成名成家在某种程度上也可算是成功的标志，但大可不必将其等同于成功。第二，回报社会，对社会的发展有所贡献。当一名消遥自在、自得其乐的“隐士”并不足取。

    博客天下：很多人说起你，会用“书呆子”这个词，说你“高智商，但活在自己的世界里。”你觉得呢？

    方舟子：“书呆子”是两耳不闻窗外事，我一直在不停地打假，完全不是“书呆子”，我一直在关注外界。

    博客天下：你在国内工作过吗？

    方舟子：没有，复杂的人际关系会让我分心。兼职我都不干。

    博客天下：你为什么害怕人际关系，你在逃避吗？

    方舟子：这不是逃避，只是我不喜欢牵扯到人际关系里面去。我一直坚持朋友关系是单纯的，但有时候，也没办法，朋友的朋友被我们揭露了，他来求情，我一般都会挡回去。我说你觉得你的朋友是被冤枉的，写一个澄清过来，如果没被冤枉，我不会因为你的原因来停止揭露。因为知道我的处事方式，我的朋友都会理解，我是对事不对人的。

    博客天下：你觉得你的这种做事方式能融入社会吗？

    方舟子：很多方面还是没法融入。比如，我在生活中很容易相信别人。但是，如果你骗了我一次，我可能会记仇。

    博客天下：你在很多采访中都提到鲁迅，他是你的偶像？有人说你是“网络鲁迅”，你怎么看？

    方舟子：如果非要说我有偶像的话，那就是鲁迅了。在为人处事、文风方面受到了鲁迅的一些影响。至于“网络鲁迅”，我不敢当。我没有他那样的深度，我的成绩和他比，根本不值一提。


美国《外交政策》：谁企图杀害方玄昌？

发表时间:2010-07-23 16：48：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kxep.html
    作者SAM GEALL 2010年7月6日
    翻译：ziren

    六月二十四日夜晚十点左右，三十七岁的《财经》杂志科技编辑方玄昌完成工作准备回家。半小时后当他快到位于北京三环的公寓时突然感到后背遭到攻击。他转过身去发现两个矮壮男人手挥钢筋。

    方玄昌试图跑开，而那两个男人则不顾他的质问，不断地用钢筋砸他的头和后背，他只好极力保护自己。幸亏方玄昌常年习武身体强健，此时不但保持清醒，还能予以还击。最后直到他跌跌撞撞地上了一辆出租车，两个打手才离开现场，此时他的衣服已被鲜血浸透。

    随后在北京海军总医院，医生缝合了方玄昌头后长达五厘米的裂口。袭击他的人有职业杀手的身手，在四分钟内完成了了残暴的伏击，而且对旁观的路人毫不在意。“他们的目的很清楚”，方玄昌在六月三十日的电邮中告诉我：“当场打死我，或者让我无法及时赶到医院流血而死”。

    为什么有人竟然企图杀害方玄昌？没人知道，似乎去也没人关心。尽管警方正在调查，尽管《财经》也尽全力配合调查，尽管中国记协出面参与，但袭击者依然逍遥法外。北京当地的报纸对这次袭击只做了简短的报道，其中一家国营报纸只发了一条短小的社评称不应当打记者。却没有一家中国媒体发问：谁会袭击方玄昌？更要紧的是，到底是什么原因使方玄昌遭受如此横祸？

    可是对于方玄昌的同事，这其中没什么玄机：报道具有争议性的话题，正如方玄昌所做的，是不安全的。被伤害的记者不一定能找出伤害他们的人和理由，但给他们的同事和朋友的警告却很明确：别掺乎，要么下一个就是你。这让很多人噤若寒蝉。就科学报道来说，钱财和政治上的风险正在不断升高，而人身危险也是与日俱增。

    方玄昌是中国少数几个主要的科学“揭丑者”之一——挞伐学术界和政府支持的伪科学，抨击公开和隐蔽的江湖游医。在作为记者、编辑和为具有广泛影响力的《新语丝》（经常被屏蔽的中文监督网站）供稿的十年当中，他揭露过编造虚假奖励和发表抄袭论文的学者，叫卖能治疗癌症的中药良方的贩子，比如兜售“天仙口服液”的王振国，声称能预测地震的中国科学家。这还只是其中一部分。但最近对方玄昌工作的回应却带上了一定程度的妄想、愤怒甚至暴力。

    就在几周前，当时作为《中国新闻周刊》（与美国的《新闻周刊》无关）科学主编的方玄昌参加了深圳卫视有关地震预测的辩论。和他一同作为嘉宾出席节目的还有一位理性同道，由生化学家转行的科普作家方是民（与方玄昌无亲戚关系，其笔名方舟子更为公众所知）。地震预测，这种很大程度上已声名狼藉的活动时至今日仍然是很多中国科技工作者和官员的一种特殊信仰。来自中国地震局（直属国务院的重要部门）的一位在官员发言中，居然信誓旦旦地提起能预测地震的鹦鹉和凭耳鸣就预测地震的超能力——一个具有这种超能力的人宣称在今年四月中国西北部玉树地震之前他感觉到耳鸣。现场的一位嘉宾，来自中国气象科学研究院的任振球，还指责这些科学活动家收了美国的钱来阻碍中国的创新。方是民在他的博客中写道，节目录制之后任振球称他为卖国贼，还打了他一拳。

    这还不是针对方是民的所有威胁。方是民七月二日在他的新浪微博里说接到了一个恐吓电话：“小心点，这几天有人要整你。”

    在中国，科学思想的命运错综复杂。当下政府的一个重要的口号是＂科学发展观＂，然而学术欺诈却普遍存在。一月英国的《晶体学报（E）》，一份有同行评议的国际科学期刊，宣布由于编造数据，一次性撤消七十篇中国科学家发表的论文。三个月后，这份杂志又宣布由于数据和错误的原子识别问题，撤销了另外三十九篇论文。据《新语丝》调查，其中三十七篇全部由中国的大学完成。《自然》杂志引用过的一篇中国政府的研究发现来自中国六家最高学术机构的六千多名科学家中约有三分之一承认他们曾经有过“剽窃、篡改和编造”的行为。

    有批评将论文造假归结为官僚所设定的不切实际的发表目标。但在方玄昌看来问题更深，五月我们会面时他这样说。这表示五四运动反封建的科学精神的一种倒退——从五四运动拥护民主，倡导批判思维和创新精神的倒退。遭到袭击之后，方玄昌谈到他自己和同事们时，把他们归为“堂吉诃德式的”人物。“没多少人理解我们正在做的工作”，他说：“大多数中国人看待科学的态度是迷信的、惧怕的”。在精英阶层事情更加糟糕，他说，他们把科学奉为抽象的教条，却没有掌握科学的方法。就科学的、批判性的思考方面而言，方玄昌又说道：“中国人需要一场新的启蒙运动”。

    这些问题绝非局限在中国国内。中国的科学发明在历史上有些声誉，也被反复提及，而创造新的声誉对全世界来说都是迫在眉睫。上个月英国国家科技艺术基金会的一份报告指出当中国进入了一个新的经济和地缘政治时代，中国开发利用低碳新技术的潜力就变成了应对气候变化的全球努力中一个不断增长的重要因素。

    想要利用科学巨大威力就必须促进良好的学术活动、科学教育、批判性思维以及科学新闻报道。

http://www.foreignpolicy.com/articles/2010/07/06/why_was_china_afraid_of_a_science_journalist?page=0,1

Who Tried to Kill Fang Xuanchang?
A chilling attack on a controversial science journalist inBeijing bodes poorly for scientific progress.

BY SAM GEALL | JULY 6, 2010

On the evening of June 24, Fang Xuanchang, a 37-year-oldscience and technology editor at China's Caijing magazine, finishedwork around 10 p.m. and began his walk home. Half an hour later hewas nearing his apartment by Beijing's third ring road when he felta sudden blow to his back. Fang turned to see two large men behindhim brandishing steel bars.

Fang tried to run away and then shield himself as the men,ignoring his attempts to communicate with them, struck himrepeatedly across his back and head. Brawny and adept in martialarts, Fang not only remained conscious, but also managed to fightback. Finally, as Fang stumbled toward a taxi, his clothes soakedin blood, the attackers left the scene.

Later that night at Beijing's Navy General Hospital, doctorssutured a 2-inch gash on the back of his head. His assailantsbehaved like professionals, carrying out the brutal ambush in aboutfour minutes and showing little concern about passersby witnessingthe attack. "Their goal was clear," Fang told me in a June 30email. "It was to kill me on the spot, or stop me from reaching thehospital in time so that I would bleed to death."

Why would someone try to kill Fang Xuanchang? No one knows, oreven seems to care. The attackers remain at large, despite anongoing police investigation and Caijing's best efforts tocooperate with the police and involve the All-China JournalistsAssociation. The attack was covered in brief in Beijing-basednewspapers, including a brief editorial in a state-run newspaperarguing that journalists shouldn't be attacked. But no one in theChinese media has gotten into the question of who would attack Fang-- and more importantly, why exactly Fang might have beenattacked.

For Fang's colleagues, however, the message is clear:Reporting on controversial topics, as Fang has done, is unsafe.Journalists who are abused don't necessarily find out who hasattacked them or why, but the message sent to their friends andcolleagues is clear: Don't go there, or you could be next. It has achilling effect on a wide circle of people. In the case of sciencejournalism, the financial and political stakes are increasinglyhigh, and the personal risks might be increasingly high aswell.

Fang is one of the leading figures among China's scientificmuckrakers -- a scourge of academic and government-sponsoredpseudoscience and a critic of public and private quackery. For morethan 10 years as a journalist, editor, and blogger on theinfluential (although frequently blocked) Chinese watchdog websiteNew Threads, Fang has taken on academics listing faked awards andpublishing plagiarized papers; hawkers of herbal cancer "cures,"such as Wang Zhenguo, peddler of the Tian Xian herbal cancertreatment; and Chinese scientists who claim to predict earthquakes,among other targets. But paranoia and anger, even violence, marksome recent responses to Fang's work.

Several weeks ago Fang, previously science editor at ChinaNewsweek (unrelated to the U.S. magazine Newsweek), appearedalongside a fellow rationalist, thebiochemist-turned-columnist Fang Shimin (no relation, better knownby his pen name Fang Zhouzi), on a Shenzhen TV debate aboutearthquake forecasting -- a largely discredited practice thatremains an article of faith for many Chinese scientists andofficials. One speaker, an official from China's nationalearthquake administration, a significant bureau under the StateCouncil, spoke positively about parrots that can predict temblorsand the paranormal abilities of a man who claimed he heard ringingin his ears before the quake in Yushu, in northwest China, inApril. One guest on the show, Ren Zhenqiu of the Chinese Academy ofMeteorological Sciences, accused the science activists of acceptingU.S. money to stifle Chinese innovation. Fang Shimin claimed on hisblog that after the recording, Ren Zhenqiu called him a "bigChinese traitor" and threw a punch at him.

And this is not the full extent of the threats against FangShimin. On July 2, Fang said on his Sina microblog that he hadreceived a threatening phone call. "Be careful in the next fewdays," the voice said. "Someone is going to fix you."

Scientific ideas have a complex life in China. Today animportant government slogan is the "scientific view ofdevelopment," yet academic fraud is widespread. In January, thescientific journal Acta Crystallographica Section E, apeer-reviewed international journal based in Britain, announced thewholesale retraction of more than 70 papers by Chinese scientistswho had falsified data. Three months later, the same publicationannounced the removal of another 39 articles "as a result ofproblems with the data sets or incorrect atom assignments."According to New Threads, 37 of these were entirely produced atChinese universities. One Chinese-government study cited by Naturefound that about one-third of more than 6,000 scientists surveyedat six top Chinese institutions said they had practiced"plagiarism, falsification or fabrication."

Critics have blamed the pressure to produce fraudulent paperson unrealistic publication targets set by bureaucrats. But for FangXuanchang, the problem goes deeper still, as he told me when we metin May. It represents a slide backward from the scientific spiritof the anti-imperialist May 4th Movement -- the early 20th-centuryuprising that championed democracy, critical thought, andinnovation. Speaking after the attack, Fang described himself andhis colleagues as "quixotic." "Not many people understand the workwe are doing," he said. "Most Chinese people's attitudes to scienceare superstitious and fearful." Things might be even worse at theelite level, he said, where science is encouraged in the abstract,without a grasp of the scientific method. Regarding scientific andcritical thinking, Fang added, "Chinese people need a newenlightenment."

Such issues are not only of parochial concern: RenewingChina's oft-cited historical reputation for scientific innovationis a matter of urgency for the world. Last month a report fromBritain's National Endowment for Science, Technology and the Artssuggested that as China enters a new phase of economic andgeopolitical might, the country's potential to roll out new,low-carbon technologies becomes an increasingly important factor inglobal efforts to address climate change.

Harnessing scientific prowess requires promoting good academicpractice, scientific education, critical thinking -- and sciencejournalism.


方舟子十年打假梦：成功可不可以复制？

发表时间:2010-07-22 00：48：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kvk9.html
2010-07-20精品购物指南

    撰文/张晨

    在公众人物里，方舟子绝对算得上是一道独特的风景线。他曾坦言，既然没人肯直面严重的学术腐败，他就来当那个说出真相的“坏小孩”。

    十年来，方舟子参与了上千起打假论战。从把“基因皇后”陈晓宁赶回美国，到揭露院士候选人肖传国的学术不端行为，再到揭开“打工皇帝”唐骏的新装，这个曾被誉为“学术打假第一人”的学者，也开始有了新的称号——“打假皇帝”。在一些人眼中，这个高高瘦瘦、眼神锐利的生化博士，更像是一个拔剑四顾的民间侠士，时刻洞察国内的“制假”。

    “看到那么荒唐的事情没有人出来揭露，我自己如鲠在喉，不吐不快，我是一个有着真相洁癖的人。”方舟子曾这样解释打假动机。尽管如此，仍有不少人质疑其义务打假的动机。不过，这些猜测的动机在真相面前显得微不足道。百姓需要真相，民间更少不了方舟子们。

学术打假

    代表事件 清华教授被揭学术造假

    2005年11月23日，方舟子在“新语丝”网站中首次披露，原清华大学医学院院长助理、教授刘辉学术造假。2006年3月，清华大学有关负责人表示，撤销刘辉清华大学教授头衔，解除与刘辉的聘任合同。而刘辉随后也搬离清华，远赴美国，其清华的邮箱也被注销。凭借“刘辉事件”，方舟子掀起了一股学术打假狂澜。

    学历打假

    代表事件 唐骏“学历门”

    2010年7月，方舟子在微博上向唐骏“开炮”，称这位拥有无数白领粉丝的新华都总裁，博士学位及发迹过程多系伪造。随后，两人就此事件进行了网上激辩。与此同时，网上开始流传着一份学员通讯录，直指国内多名企业高管和公众人物与唐骏都出自美国的“野鸡大学”。一时间，“学历门”事件在国内掀起了狂风巨澜。

    科学打假

    代表事件 “ 基因皇后”销声匿迹

    方舟子最早是从2000年开始打假。这一年8月，美籍华人科学家陈晓宁携带着她研究多年的科学成果回国的消息在国内引起轰动。据陈晓宁介绍，她所携带的三大基因库，目前在世界上独一无二，价值无法估量。陈晓宁更是因此被称为“基因皇后”。2000年9月，方舟子发表公开信，称同等产品在美国用3000～4000美元就可以买到。随着媒体的报道，“基因皇后”的追捧声在一片质疑声中迅速消退。

    有问有答

    问：最近在忙些什么？

    方舟子：忙着写文章和写书。刚刚出版了一套由我主持翻译的美国儿童经典百科全书，自己很快就有一本科普著作要出版。

    答：对于社会上新近发生的事件，您最关注哪些？

    方舟子：唐骏的“诚信门”，呵呵。

    问：下一个打假的目标在调查了吗？

    方舟子： 对打假我没有计划。

    问：您觉得人生中最有意义的事情是什么？

    方舟子： 过自己想过的生活，对社会有所贡献。

    问：您会把“打假”作为奋斗一生的事业吗？

    方舟子： 打假是偶然干上的，属于路见不平拔刀相助，不是事业。

    问：您对自己的评价？

    方舟子： 我是一个很理性的人，还有一些理想主义加英雄主义。

    问：您最崇拜的人是谁？为什么？

    方舟子： 鲁迅，原因自明。


东方卫视深度105：唐骏“学历门”调查

发表时间:2010-07-19 22：23：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ktk2.html
http://tv.openv.com/play/SHDongFangTVprog_20100718_7234909_0.html


深圳卫视22度观察：方舟子 禹晋永再论唐骏学历门

发表时间:2010-07-19 22：21：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ktjy.html
http://www.tudou.com/programs/view/csYlOA_DCCQ/

播出前删掉的好笑片段：禹晋永说唐骏是加州理工的博士生

http://www.tudou.com/programs/view/vgLyrETU-nc/


视频：凤凰卫视一虎一席谈：唐骏“学历门”谁是谁非

发表时间:2010-07-19 06：17：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ksyt.html

http://www.tudou.com/programs/view/X1u2uAa7ZXI

国外可看：

http://www.youtube.com/watch?v=ieVgJSx5M7I


电视节目预告：本周末三个有关唐骏事件的节目

发表时间:2010-07-17 06：34：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kr2y.html
一、凤凰卫视中文台一虎一席谈

方舟子、王渊源、禹晋永等出场辩论。

周六（7月17日）晚上8点播出，周日（7月18日）下午一点重播。

二、深圳卫视22度观察

方舟子、司马南、禹晋永等出场辩论。

周日（7月18日）晚上10点10分播出。

三、东方卫视深度105

    《“学历门”调查》：专跟名人过不去的方舟子最近又把矛头指向了有"打
工皇帝"之称的著名职业经理人—唐骏，他认为唐骏的博士学历涉嫌造假。而在
隐忍数日之后，唐骏也开口进行反驳。一边是打假斗士，一边是打工皇帝，很快
双方的斗法引起了社会的强烈关注。那么，唐骏"学历门"的真相究竟是什么，这
一事件的背后又反映了怎样的社会问题呢？

周日（7月18日）晚上11点10分播出。


《华尔街日报》：唐骏“学历门”引发热议

发表时间:2010-07-16 14：53：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kqgy.html
按：《华尔街日报》今天以“中国辩论假履历的指控”为题报道了唐骏事件。其网络中文版有所删节。现根据英文版提供完整译文，【】是根据英文版补充的段落。

唐骏“学历门”引发热议

    一位知名的微软公司(MicrosoftCorp.)前在华高管被指文凭作假。此事在中国引起人们对专家所谓的学术背景欺诈泛滥现象的热议。

    这一争论始于本月初。以批判剽窃和学术欺诈闻名的科普作家方舟子称唐骏号称获得的加州理工学院(CaliforniaInstitute ofTechnology)的博士学位是假的。唐骏于2002年至2004年担任微软(中国)有限公司总裁。

    方舟子说，唐骏在其畅销书《我的成功可以复制》中声称自己毕业于加州理工学院，他试着查证此事，并给这所大学打了电话，但未发现唐骏的毕业记录。【加州理工的一位代表在星期四说唐骏不是毕业于该校。】

    唐骏否认说过自己毕业于加州理工学院，并告诉中国媒体他毕业于另一所大学。7月8日，这本书的出版商──中信出版社和蓝狮子财经策划中心在声明中说此书的第二作者应为这一错误负责，并且唐骏曾亲自要求删除与这所学校相关的内容。唐骏现任新华都实业集团的首席执行长，这家公司投资于零售业、房地产业和其它公司。【没法联系到此书第二作者对此发表评论。】

    周四未能联系到唐骏发表评论。他未接听手机。公司的接待员称他出差了。

    进一步的指责不断袭来，这一争论已成为中国网民的最热门话题，也引发了当地媒体的报道旋风。部分网民称这一事件为“假文凭门”。近年来，另一些受到广泛关注的所谓的学术欺诈事件已引发了人们的关注，专家称这是中国普遍存在的问题，而不仅仅是公司试图证实候选员工的背景时才会遇到的问题。

    威达信集团（Marsh & McLennan CompaniesInc.）旗下的美国风险咨询公司Kroll驻香港高级董事总经理TadKageyama说，在一定程度上伪造学历的原因是由于中国及亚洲其它地区的雇主过分关注候选员工毕业院校的声望，却较少注意评估他们的经历，再加上中国相对易于购得非法文凭的环境，在一定程度上造成简历欺诈的现象在中国比在其它地方更为普遍。

    范德瀚特（北京）国际管理咨询有限公司首席人力资源顾问赵成龙说，由于缺乏随时可供查询的公共信息，中国雇主进行背景核查的比例较低，从而进一步刺激了作假行为。由于难以查询，许多在华公司在雇请员工时并不检查相关证书。假文凭的现象显示了中国存在更广泛的社会问题。公司不应当仅看重文凭（及学校的声望）却忽视了教育的质量。

    方舟子说，中国的简历欺诈率比其它地方更高。他在给《华尔街日报》的邮件中说他以唐骏为目标是因为唐骏不是个普通的商人，他是年轻人的偶像，由于他的报料，中国社会缺乏诚信的问题受到广泛讨论，这难道不是社会在朝着更健康的方向发展吗？

    唐骏对官方媒体《中国日报》说，他从未说过自己毕业于加州理工学院。报纸引述他的话称，我只说过我在那里做过一些研究，实际上，我在加利福尼亚的西太平洋大学(PacificWestern University)取得了博士学位。

    【加州理工说对唐骏是否曾经在那里做过研究的说法无法评论。西太平洋大学后来改了名称；它的学籍办公室没法马上被联系上发表评论。】

    《我的成功可以复制》的出版商在声明中说，唐骏曾明确要求删除他获得加州理工大学学位的句子，但由于出版方编校过程中沟通出现滞后，2008年12月发行的第一版中未及时进行修改。一个月后进行了更正。出版社的声明向读者和唐骏表示诚挚歉意。

    【但是方舟子和中国媒体继续对准唐骏，质疑他的其他履历的真实性问题。美国政府问责局在2004年发布的一份报告中，西太平洋大学被美国政府称为“文凭制造厂”，将它列为不要求上课、根据一次性收费颁发学位的未经认证的机构之一。该报道说，在当时西太平洋大学的博士学位的费用为2595美元。】

    【西太平洋大学后来改名加州米拉马大学。加州米拉马大学的学生服务办公室说它受到新的管理，把自己视为另一个实体。加州米拉马大学说它现在已获得认证。】

    【唐骏在7月6日发的一条微博说，他计划在他的名片上加印一个博士在名字后，并说“我还是我，什么都没改变”。】

Chinese Debate Allegations of Fraudulent Credentials
BEIJING—Accusations that a prominent former Microsoft Corp.executive in China distorted his academic credentials havetriggered a heated public discussion in the country over whatexperts say is pervasive academic fraud.

The controversy began earlier this month after Fang Shimin, ascience writer known for his vocal criticism of plagiarism andacademic fraud, claimed that Jun Tang, who was president ofMicrosoft's China operation from 2002 to 2004, had falsely claimedto have earned a doctorate from the California Institute ofTechnology. Mr. Fang said he had tried to check the claim, which hesaid was made in one edition of Mr. Tang's popular book "My SuccessCan Be Copied," by calling the university but that he couldn't findrecords of Mr. Tang having graduated. A representative for Caltech,reached Thursday, said Mr. Tang didn't graduate from theschool.

Mr. Tang has denied making the claim about Caltech, tellingChinese media that he graduated from another university. A July 8statement by the book's publishers, Citic Publishing House and BlueLion Financial Planning Center, said Mr. Tang's co-author wasresponsible for the error and that Mr. Tang—who is now chiefexecutive of a company called New Huadu Industrial Group Co. thatinvests in retail, real estate and other companies—personallyrequested that the reference to the school be removed. Theco-author couldn't be reached to comment.

Mr. Tang couldn't be reached for comment Thursday. He didn'tanswer his cellphone. A receptionist at his company said he wastraveling.

The controversy has become one of the hottest topics ofdiscussion among Chinese Internet users, spurring a whirlwind oflocal media coverage. Some Internet users have dubbed the incident"Fake Diploma-Gate." It follows other high-profile cases in recentyears of alleged academic fraud that have called attention to whatexperts say is a pervasive problem in China, not least forbusinesses trying to confirm the background of potentialhires.

Tad Kageyama, a Hong Kong-based senior managing director atKroll, a New York-based risk consulting subsidiary of Marsh& McLennan Cos., said part of the reason forfalsified résumés is afixation among employers in China, as elsewhere in Asia, on theprestige of schools that candidates attend rather than valuingcandidates' experiences. That emphasis, combined with the relativeease of acquiring illegitimate diplomas in China, is part of thereason that résumé fraud ismore common China than elsewhere.

Kevin Zhao, chief human-resources consultant at Beijing-basedFinder Hunter, said a lack of readily available public informationhas led to lower rates of background checks by employers in China,providing further incentive for fraud. Most companies in Chinadon't check references while hiring employees because of thedifficulty, he said. The phenomenon of fake diplomas is indicativeof a wider social problem in China, he added. Companies shouldn't"simply emphasize diplomas [prestigious in name] and neglectquality-oriented education."

Mr. Fang, who uses the pen name Fang Zhouzi when blogging,said résumé fraud rates aremuch higher in China than elsewhere. In an e-mail to The WallStreet Journal, he said he targeted Mr. Tang because "Mr. Tang isnot an ordinary businessman. He is an 'idol of young people.' " Asa result of his allegations, he said, "There are a lot ofdiscussions about the lacking of integrity in Chinesesociety....Isn't this a good trend toward a healthiersociety?"

Mr. Tang told the state-run China Daily newspaper he had neversaid he graduated from Caltech. "I only said I had done someresearch there," the newspaper quoted him as saying. "Instead, Igot my doctor's degree at the California-based Pacific WesternUniversity."

Caltech said it was unable to comment on whether Mr. Tang haddone research there. Pacific Western later changed its name; itsrecords office wasn't immediately reachable for comment.

Mr. Tang's publishers said in their statement that Mr. Tanghad "explicitly requested a deletion of the sentence" that said heearned the Caltech degree, but that the revision wasn't made intime for the book's first edition, published in December 2008,because of "a lag in communication during the proofreadingprocess." The correction was made a month later. The publishers'statement expressed "sincere apologies" to readers and to Mr.Tang.

But Mr. Fang and Chinese media have continued to target Mr.Tang, raising questions about the authenticity of othercredentials. Pacific Western University was labeled a "diplomamill" by the U.S. government in a report published by the U.S.Government Accountability Office in 2004, which listed the schoolas an unaccredited institution that awarded degrees for a flat feeand required no classroom instruction. The report said a doctoratefrom Pacific Western cost $2,595 at the time.

Pacific Western University later changed its name toCalifornia Miramar University. California Miramar's studentservices office said it is under new management and considersitself a separate entity. California Miramar said it now isaccredited .

Mr. Tang, in a message dated July 6 on his blog, said he plansto print his doctorate credentials beside his name on his businesscards, and said "I am still me, and nothing has changed."

—Kersten Zhang and Gao Sen in Beijing and Bai Lin in Shanghaicontributed to this article.
Write to Loretta Chao at loretta.chao@wsj.com

Copyright 2009 Dow Jones & Company, Inc. AllRights Reserved
This copy is for your personal, non-commercial use only.Distribution and use of this material are governed by ourSubscriber Agreement and by copyright law. For non-personal use orto order multiple copies, please contact Dow Jones Reprints at1-800-843-0008 or visit
www.djreprints.com
More In World EmailPrinter FriendlyOrder Reprints


我要打掉这个虚假的偶像

发表时间:2010-07-14 18：20：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kom7.html
    方舟子：我要打掉这个虚假的偶像

    他(唐骏)这个偶像是虚假的，就应该把他给推翻掉，我们不应该去崇拜一个假偶像。现在显然造成很恶劣的影响，因为大家觉得只要成功就是硬道理，可以不择手段地成功。

    记者/贺莉丹
    《新民周刊》

    北京的午后，天阴沉沉的，这是一场雨将至的征兆。

    在这场雨到来之前，方舟子如约出现在了我们面前，蓝色条纹T恤，浅灰色休闲裤，挟着一个笔记本电脑，身形高且瘦，皮肤白皙，眼神安宁，尚带一些明显的腼腆，让人联想到的是一位性格文静的，高智商的，却尚不习惯于面对纷繁世事的中学生。

    跟网络上那位犀利冷酷的，不留情面的，拔剑四顾怒发冲冠的，被一些人称之为“刻薄傲慢”的“反腐斗士”相比，现实生活中的方舟子，讲话时声音轻柔，带着微微的福建口音，剖析前因后果时极其耐心，脸上常常溢满笑，笑起来的时候，连眼角几道细细的纹路，都像在伴奏……不由地，让人心底暗生一种认错人的惊愕。

    16年前，这位美国密歇根州立大学的生物化学博士创办了他的“新语丝”网站。数年来，方舟子和他的“新语丝”，就像勘透皇帝新装的那个小孩，一次一次地，单挑那些凡人仰望的学术泰斗与商业偶像。战事多，争议多，结怨亦多，但即便是方舟子的论敌，也对其在学术科学领域的“打假反腐”表示肯定。

    我们的话题，主要围绕唐骏事件展开，对此，方舟子显得四两拨千斤，思维缜密，有着他一贯的强烈自信。

    “唐骏事件背后没有推手”

    《新民周刊》：为何你选择在近期抛出对唐骏学历的质疑？

    方舟子：2009年4月，加州理工大学的校友Albert给新语丝举报过，Albert于1991年至1996年在加州理工大学学习，他说他从来没听说过唐骏这个人，他查了该校计算机科学系校友的全部名单，也没有唐骏。

    在那之前，我不知道有唐骏这个人。当时我也查了美国大学博士论文数据库，里头找不到唐骏的博士论文，这就是说，唐骏不仅不是加州理工大学的博士，也不是美国正规大学的博士，因为所有美国正规大学的博士论文都要放到美国大学博士论文数据库里的。

    在2001年之前，加州理工大学就没有华人得过计算机博士学位，到现在也没有姓唐的得过。我对Albert做了一些补充，在新语丝登出后，也没引起太大反响，因为新语丝的读者主要是学术界人士、海外留学生，唐骏在这个圈子里很没有名气。从学术的角度来说，在我们打假的对象中，他不算是非常重要的，名气比他大、地位比他高的人多得是。最近我们新语丝一直在揭露他，还有人一直问：唐骏是谁？(笑)

    直到今年7月1日，我在微博上玩，有人无意中问我：方老师，你了解所谓“成功学”，像陈安之是不是骗人的？我回答：教“成功学”的人是靠蒙你来获得自己的成功。这时就有一个叫“萨根”的、在微博上很活跃的网友跟着说，最近唐骏出的一本《我的成功可以复制》，你怎么看？我回应：唐骏的加州理工大学博士学位是假的，是不是也要大家跟着复制如何造假？有人追问，我就提了那时候查的两条根据，“一，加州理工大学计算机系校友名单中没有此人；二，美国大学博士论文数据库中找不到此人的论文”。后来有人问，唐骏有没有说过自己是加州理工大学的博士？我才去下载了他那本《我的成功可以复制》。

    大家都很感兴趣，转载也多了。这都是微博互动出来的。现在老有人说背后有什么推手，都是胡扯的。

    《新民周刊》：一个细节是，唐骏两个版本的自传《我的成功可以复制》，这很关键，因为唐骏在受访时坚称，“无论在任何时候、任何场合，包括我的书上，我的书的首页介绍的时候，从来没有说我是在加州理工大学拿到过博士”，你看过他这本自传吗？

    方舟子：去年4月，我就在某网站读书论坛第10章查了他是否说过他在加州理工大学拿到过博士学位，确实有。我真正开始看他这本书就在今年7月1日、2日，我看的是当当网全文下载的电子版本，我看了他美国的那段经历，日本的、后来他进入微软的那段，我也不熟悉，虽然他把微软那段经历吹得神神叨叨的，就像比尔·盖茨成为世界首富也是他打造出来的，根本不可信，但你要找到证据还不容易。我只能找我熟悉的，能找到资料来证明的，比如他的专利、创业等问题。

    《新民周刊》：看了唐骏的书中描述他在美国的那段经历，你有怎样的观感？

    方舟子：首先，唐骏说他是1990年7月拿做博士后研究的签证去的美国，做博士后研究的签证是叫J1或H1的签证，此类签证很有针对性，你申请到哪个大学做博士后研究，发给你签证后，你就只能在你申请的那个大学做博士后研究，如果你换了单位，必须重新申请，这种签证禁止你到校外去工作，你要打工就是“打黑工”。拿J1或H1的签证的人，在美国不可能去注册公司在那里工作，更不可能去雇佣很多人。他说他自己办公司，办得红红火火的，一看就是吹的。

    他在自传里说，“要在美国做老板，100美元就可以注册一家公司”，这指的是正式的公司，美国正式的公司是由州政府来管的，必须到州政府去登记，加州政府有一个公司登记的数据库，只要输入公司名字，就可以查出来，他曾说过他办过一家双鹰公司(Intertex)，登记日期、登记人，都不是他。

    在美国，个人可以用一个商业假名去做生意，费用是23美元，相当于国内的个体户，但这不叫公司。我到在洛杉矶郡的商业假名数据库查，有人1993年用Intertex注册了一个商业假名，也许是他。他另外的两个公司好莱坞娱乐公司和美国第一移民律师事务所，我都查了，连商业假名都没有，更不要说在加州政府注册的公司了。

    拿J1或H1签证的人不可能在美国这样注册成有限公司，必须是美国公民或拿到绿卡才行。他1993年拿的绿卡，1993年他可以去注册公司，但现在我找不到。他1990年去的美国，1993年怎么这么快拿到的绿卡、改变了身份？现在也是个谜。

    “在学历造假问题上，就应该有道德洁癖”

    《新民周刊》：为什么唐骏应聘微软时，他的博士学位问题没有被微软发现？

    方舟子：你看他书上写的，他进微软时倒挺老实的，就是应聘最低一级的普通程序员，这是不需要博士学位的，只要有硕士、学士学位就可以了，他至少在名古屋大学读了5年，有个硕士学历，完全可以据此进微软做程序员。美国是要查的，他们会打电话问，所以进微软时，他肯定是不敢造这个假博士学位的，他实际上是进了微软以后才去买了西太平洋大学的博士学位，他1994年进微软，他给记者发的传真显示，他的西太平洋大学博士学位是1995年4月颁发的。

    《新民周刊》：你认为这个过程中，唐骏扮演了怎样的角色，是不知情，还是默许？

    方舟子：关于学历的假话，最有可能是他自己说出来的，我现在查到的最早的唐骏开始自称是加州理工大学博士，可能是2002年他上任微软中国总裁以后，他曾给《计算机世界报》发了他的简历。他对这个假学历，也是默许或有意误导的。

    他一直说他有在加州理工大学做研究的经历，后来又说他在美国拿到博士学位，他从来不说他的博士学位是西太平洋大学的，别人听了当然以为他是在加州理工大学拿的博士学位。他去演讲之前，主持人介绍嘉宾时，总介绍他是加州理工大学博士，他从来不做澄清，都是笑纳。退一步，即使不是他自己说是加州理工大学博士，他也是有意误导，让大家觉得他就是加州理工大学博士。包括他在美国创业的经历、几大发明、创业赚了很多钱，这些谎言是他自己说出来的。

    在2002年以前，他在中国没有一点名气。他出名完全是因为当了微软中国的总裁，一般人以为这是很高的位置，其实微软中国在当时微软内部只是一个四、五级的部门，主要是做售后服务、产品推广的，有人说相当于中国官场中的科级，因为微软有总裁，下面有全球副总裁、亚太地区总裁、大中华区总裁，再下面才是他这个微软中国总裁。他老是吹他跟比尔·盖茨多么熟悉，经常给比尔·盖茨提建议，这都是胡扯，中间隔了那么多层，他这种级别的不可能跟比尔·盖茨有直接的、私人的接触。

    《新民周刊》：也有人说，你这样做是推翻了一个青年商业偶像。

    方舟子：对啊！但问题是，这个偶像本身是很有问题的，很不诚信的。现在看来，他的成功，有很大的水分。而且我看他演讲时，也在讲诚信，这不是很讽刺吗？他想让青年知道什么样的价值观？

    他这个偶像是虚假的，就应该把他给推翻掉，我们不应该去崇拜一个假偶像。现在显然造成很恶劣的影响，因为大家觉得只要成功就是硬道理，可以不择手段地成功，我听他那些演讲，实际上也一直在鼓吹他怎样为了留学而不择手段地缠着教育部官员，当然那也是编的，你只要有上世纪80年代在中国生活的经历，就知道那是绝对不可能发生的事情。他讲这些故事，给人传达怎样的价值观？不是脚踏实地，而是投机取巧。

    而且他吹的，我觉得很可笑，竟然还会有那么多人信他，这在我看来很不正常。你只要头脑清醒一点，就知道这个人纯粹是在胡吹，我看他的自传、听他的演讲，像是在看小说、听传奇一样。

    《新民周刊》：唐骏近期的表态，你怎么看？

    方舟子：我觉得，他现在就是不断地用一个新的谎言来掩盖旧的谎言。

    一开始，他说，书中是没有他在加州理工大学拿到过博士学位那段话的，说我是为了打假去造假；后来我找出了第一版的电子版，他说，出版的纸质书中是没有这段话的，他也不知道电子版为什么有；再后来我把第一版纸质书的图书馆联盟扫描件找出来了，其他网友找出来了，《每日经济新闻》的记者到上海图书馆也找到了，这就说明他前面都是胡扯的；中信出版社出来承认第一版有那段话，后来唐骏审稿时要求删，只不过是编辑失误没删，那就说明，这本书在出版时唐骏就看过这段话了，那他后来怎么又装聋作哑？这都自相矛盾，他不断在说假话。

    《新民周刊》：唐骏事件以怎样的方式总结，你比较满意？

    方舟子：在一个正常的社会，他这样的职业经理人，不但要主动请辞或被免，而且绝对不可能在这个领域再混下去了，因为职业经理人首要品质就是要诚信。这就是美国为什么特别看重企业高管的诚信问题。

    《新民周刊》：在面对唐骏学历问题的时候，你觉得你是站在道德制高点上，有道德洁癖吗？人的一生可能要犯很多错，世界不止有白或黑。

    方舟子：我没有站在道德制高点上，我涉及的都是事实，针对的就是一些很重大的问题，比如，学历的真或假，这就是白或黑，中间没有灰色区域。

    在学历造假的问题上，在诚信方面，就是应该有一个道德洁癖。我不是去纠缠唐骏的细节，一个人在生活中说一些小谎言，大家觉得无所谓；但他这个谎言，是一个弥天大谎。

    “我跟唐骏没有任何私人恩怨”

    《新民周刊》：是什么动力让你对唐骏事件作持续调查与追踪的？传言幕后推手是“比唐骏学历高却混得很窘迫的这类人”，是不是指你？

    方舟子：我本人十年来就一直在做学术打假，一年差不多要打100起，涉及到的地位比唐骏高、名声比唐骏大的，多得是了，他在我眼里根本不算什么，我也不会利用他来炒作。如果说我眼红他，那我眼红的人多了！这种说法很可笑！(笑)

    我不是针对唐骏个人，我不认识他，没有个人恩怨，也没有经济利益牵涉其中。

    为什么要去打他？就是因为他属于我们关心的学术造假、学历造假范围，几年前我们也打过一个跟他很类似的，就是商界的吴征。对这些商界人士，对涉及到“海龟”学历问题，我们有时也会“关心”一下。

    《新民周刊》：但在很多人眼里，唐骏的成就，今日有目共睹，而“英雄不问出处”，成就不一定需要学历打底，何况他还算是干货比较多的一位；更有人说，作为商业领袖的唐骏，即使学历作假，也并不影响他的成功……诸如此类的“不较真”言论，很有市场，你怎么看？

    方舟子：英雄可以不问出身，但是英雄不能造假出身！有很多商界英雄，他们出身也很差，比尔·盖茨连本科学位都没有，李嘉诚学历更低，但我们没有因此看轻他们，他们没有因为自己的学历低而去造一个假文凭。如果唐骏真的能力很强、不需要文凭来证明自己，那他干嘛去买一个博士文凭？干嘛吹嘘自己是加州理工大学的博士？

    这不是学历高低的问题，而是学历真假的问题，即使学历低，你也不应该去造一个假学历；这不是能力大小的问题，而是有没有道德、诚信的问题，你能力再强，也不应该去造假，也不能不讲诚信。他也许很会跟人打交道，但他这个长项可能用歪了。

    《新民周刊》：在你看来，追踪唐骏事件具备一些范本意义吗？

    方舟子：我跟唐骏没有任何的私人恩怨，他这样的以前我们也都揭露过。这反映了中国一个很普遍的现象，就是中国的学术造假、学历造假非常泛滥，这就是为什么很多人会羡慕像唐骏这样的人，而觉得造假无所谓。

    如果在美国出现一个企业高管被发现学历有问题，或者他主动辞职下台，或者股东大会罢免他，不会有人替他辩护。在中国不一样，现在不少人替唐骏辩护，揭露他的人反而受到攻击，很多人跑到微博上来骂我，我被说成是有目的、跟他有仇、眼红他等等。这种事情如果在一个正常的社会，是不应该有的。就像一个保安人员义务抓了一个小偷，结果大家反而都去替小偷求情，都指责这个抓小偷的保安人员是不是有什么不良动机。

    如果很多人都觉得这种造假无所谓，更反映出这个社会有病，很不正常。但我觉得，这是有所谓的。正因如此，我们才更有必要来关注这个问题，扭转这个社会的风气，使整个社会更健康地发展。

    正因为现在造假的人太多了，我们不可能一一地把他们揪出来，所以我们重点应该关注的是这些地位比较高、名气比较大的公众人物或被认为是偶像、青年导师的人物，因为这些人掌握的社会资源更多，很多人在崇拜他们，如果他们造假，对社会资源的滥用更厉害，造成社会危害会更大，社会影响也更恶劣。如果大家知道他们是通过造假爬到这么高的地位，那青年人是不是跟着以此为榜样？他的成功可以复制，就变成了他的造假也可以复制。

    《新民周刊》：有人说，你打唐骏造假，是为了弥补自己人生中的挫败感，是这样吗？

    方舟子：我没有挫败感，我过的就是我想过的那种生活。我从小就想过一种自由自在的生活，以前我觉得，到美国大学当个教授特别是所谓终身教授，是最自由的，到美国读书以后发现，当教授也不自由，即使当到终身教授，还得整天去写资金申请报告、要经费做科研。我想来想去，当作家还是最自由的。我这个人，从来没有去发大财的欲望，不会去羡慕赚了很多钱的人，更何况是这种靠不正当手段赚了很多钱的人。

    我也不觉得我不比唐骏成功。很多人觉得赚了很多钱就是成功，我觉得社会观念是错的，过自己想要过的生活，就是成功。我的成功标准是，一是能过自己想过的生活，不必追求升官、发财，也不必非得追求成名、成家；还有一条是能够回报社会。我认为我自己还是很成功的。唐骏的这种成功，整天生活在虚假的谎言当中，我一点也不羡慕。

    西太平洋大学是未经认证的、卖文凭的“野鸡大学”

    《新民周刊》：现在有人把唐骏跟《围城》里的方鸿渐作比，你怎么看？

    方舟子：相同点是他们都买了一张文凭。不同的是，我觉得，方鸿渐是不错的，他挖到“第一桶金”之后，就很低调了，并未因此到处招摇；但唐骏类似于韩学愈，可能比韩学愈还要糟糕一点，他是捏造一个根本没有的加州理工大学文凭，而韩学愈没有说自己有哈佛大学的文凭。

    《新民周刊》：目前网络上也流传一批美国西太平洋大学(Pacific WesternUniversity)博士毕业生名单，该校被你称为是“不仅是野鸡大学，而且不合法”，那为何西太平洋大学在中国有这么多的拥趸？既然美国总审计局调查出加州的西太平洋大学对其学位明码标价，难道这些从西太平洋大学“毕业”的毕业生们不害怕被外界发现，他们的文凭是买的吗？听上去手段并不高明。

    方舟子：我们不排除其中有一部分人是不了解西太平洋大学资质的，他们本身也是受害者；但有部分人应该知道，他们也想利用一般人的不了解，弄这么一个文凭。

    《新民周刊》：但现在毕竟不是方鸿渐的那个时代。

    方舟子：在美国，私人可以注册一个大学，这个大学也可以颁发文凭，但这个文凭能否被承认是必须经过认证机构认可的。夏威夷的和加州的西太平洋大学都是从来没有经过认证机构认证的、卖文凭的“野鸡大学”，它们颁发的文凭就是一张纸，别人是否愿意花钱买这张文凭，这是一个生意。但买文凭的人不能拿着这张西太平洋大学的文凭，说自己有博士学位。

    文凭买卖是一种生意，你做生意，必须有个营业执照，这所西太平洋大学在1994年曾一度被加州政府吊销营业执照，在1996年才续上营业执照，1995年就没有营业执照，这时候再做文凭买卖就是非法交易，而唐骏说他是在1995年获得西太平洋大学博士学位的，刚好是在西太平洋大学没有营业执照期间拿的。

    就西太平洋大学而言，如果是有营业执照，颁发的是合法文凭，但也是一个没有得到认可的“野鸡大学”文凭；而如果是没有营业执照就颁发的文凭，在法律上属于非法的文凭，唐骏的属于这种情况。

    这种“野鸡大学”洋文凭在国内市场这么大，确实是因为它有利用价值，而一般人也不了解美国大学的情况。这种“野鸡大学”的名称往往都起得很大，比如，西太平洋大学、全球东西方大学之类，让大家觉得好像是一个很权威的学校。

    弄这么一个“野鸡大学”洋文凭的人是为了给自己镀一层“金”，当然这是假金，但大家容易分不清。他们就是利用这个洋文凭，把自己装扮成博士，确实有人也利用这张所谓“博士”文凭拿到了好处，其中替唐骏辩护的、号称是北大博士后的人就是，做博士后必须要博士文凭，那个人靠的就是西太平洋大学的博士文凭。

    而且，看西太平洋大学博士毕业生名单，很多都是企业高管、政府官员，他们不一定是花自己的钱，有可能花的是企业的钱、拿公款买这张文凭，对他们来说没有任何损失，如果这个事情不暴露，他们就会一直用这个文凭。现在这个事情暴露以后，他们有些人不还在辩解吗？还有人拿出一张中国驻美领事馆的证明，很搞笑！

    《新民周刊》：白岩松对唐骏事件的表态，你怎么看？(针对唐骏事件，白岩松近日评论称，“尤其有一些事情，它跟一个人的整体道德并不直接画全部百分之百的等号，我刚才已经说了，年少，或者是环境，或者其他的半推半就等等一些因素，但你上来就给他质疑，就你整个人格的崩塌，言谈举止有很多带有侮辱性的，比如说‘野鸡大学’这样的称谓，我觉得在打假过程中，它是不合适的”。)

    方舟子：首先，我觉得白岩松是把“野鸡大学”给理解偏了，以为这个“野鸡”是我们说的“小姐”什么的，“野鸡大学”是几十年来就约定俗成的称呼，指的是“不合法规而经营”的大学。如果把一个正规的大学叫作“野鸡大学”，当然是在侮辱人；如果本身就是一个卖文凭的大学，那我们说它是个“野鸡大学”，这只是一个事实，这不叫侮辱人！

    我觉得白岩松说的没道理，学历造假就是一个百分之百的道德问题，唐骏也不是半推半就的，显然那个假博士学历是他进微软以后买的，这个假学历跟他年轻没关系，他觉得自己开始成功了、出名了，要美化自己年轻时的那段经历，才开始打扮自己，弄一个名牌大学的博士头衔光环。年幼无知可以原谅，但前提是你认识到自己的错误。

    《新民周刊》：这个“野鸡大学”，是你个人的习惯称谓还是约定俗成的称谓？

    方舟子：美国教育制度是一个比较独特的体系，联邦政府不办学，不干预社会办学。美国对大学采取认证制度，由私立的、教育部认可的一些认证机构分区认证，每个区都有大家公认的私立教育认证机构，只有经过这种在社会上具备公信力的教育认证机构的认证，才说明你这个大学文凭是得到社会认可的。

    就是有人要花钱把自己打扮成是博士，要欺骗那些不了解情况的人，所以很多“野鸡大学”把文凭卖到国外去。美国当然也有人买“野鸡大学”文凭，因为一般美国人也搞不清楚其中的关系，所以美国联邦政府在2004年做调查发现，美国联邦政府雇员里不少人把这些“野鸡大学”的学历写进他们的简历，这是非法的。

    所以，只要一个“野鸡大学”有营业执照，你可以去买卖文凭，那是一种商业往来，也允许。你可以去买一张西太平洋大学的文凭，挂在自己墙上，你可以跟朋友吹嘘说有博士文凭；但你不能在你的履历、求职简历、招股书里，把像西太平洋大学这样的没有经过认证的文凭写进去，因为这是不受社会认可的，否则就是提供虚假信息，这是约定俗成的规范，否则美国的认证机构就没必要存在了。

    但后来美国也有一些州政府去查处一些“野鸡大学”，因为涉及欺诈，有些“野鸡大学”买卖文凭时不说它们的文凭没有得到认证的，所以它们的营业执照被吊销了。

    “唐骏事件很可能会不了了之”

    《新民周刊》：有人说，如果唐骏像汪晖一样，保持沉默，不予回应，可能你不会追踪，是吗？

    方舟子：很有可能。因为以前发生的很多造假事件都是那样，我们一年打假100起，涉及到的是很多地位比唐骏高很多的人，院士就有好几十个了，还有一些部长级的高官，他们当然都是不理睬，可能一段时间内，大家还会写文章评论，慢慢地发现另一个造假事件，大家的注意力又转移了。

    一开始我们揭露某人时，某人会回应，结果发现越说越糟糕。现在，很多造假者后来也学乖了，被揭露时他们就一声不吭。我本来以为唐骏跟其他人一样，会沉默下去，没想到他后面要出来反击。

    《新民周刊》：你说过，“争论是给旁观者看的”，这次也是吗？

    方舟子：首先，这还不算是争论，涉及的是事实认定的问题，而争论是涉及理论、科学上的问题。其次，我去打假，不是为了争取他同意我的观点，只是让公众了解整个事情的真相，至于他能承担什么样的后果，这不是我能管得了的，我手上也没有任何权力。

    《新民周刊》：目前唐骏方面跟你有过一些沟通或联系吗？

    方舟子：没有，他们即使跟我沟通，我也不跟他们沟通。我也不希望跟被我打假的人面对面对话，没必要。因为面对面，很多话说不出来，生活中我不是那种咄咄逼人的人。何况，如果跟他接触，到时候传出去我对他进行敲诈就不好了。那种私下要跟我接触的，我都不理。

    《新民周刊》：以往的造假事件往往都是不了了之，这次的唐骏事件，会这样吗？

    方舟子：这次也很可能会不了了之。因为这就看舆论的压力有多大，以及唐骏新华都的老板怎样去看这件事。现在他牵涉到盛大公司2004年在纳斯达克上市时公布的招股书的问题，招股书说唐骏是西太平洋大学电子工程和日本名古屋大学电子学的双料博士。在招股书里提供有关高管的教育背景的虚假信息，在美国可是很严重的，是有可能被追究法律责任的，有两种途径可以追究：其一是美国证监会可以起诉他，其二，股东可以去起诉他，这会比较麻烦。

    《新民周刊》：我注意到你在博客上说，7月2日接到恐吓电话，已报警。这种情形，在你从事学术打假的过程中，常有发生吗？

    方舟子：那是第一次接到恐吓电话，一个男的跟我说，“小心点，这几天有人要整你”，就挂了。以前通过电子邮件、网上留言的恐吓也有。2007年，我被3个男的跟踪上门来恐吓过。

    压力是肯定会有的。主要是人身安全方面的考虑，特别是我的朋友、《财经》杂志编辑方玄昌前段时间被人打了以后，他很可能是因为跟着我们一起打假被牵连的。他们也许不敢动我，但可以通过动我的朋友来敲山震虎，吓唬吓唬我。我只能说，因此更小心一些，也不能因此就退缩了，否则那些人不就达到目的了吗？

    有人说要告我，我也不怕，因为我前面已经有十几起官司了。

    《新民周刊》：唐骏如果因此起诉你，你也有心理准备？

    方舟子：有，我不怕。唐骏如果起诉我，我也会反诉他，因为他说我造假，说我是个疯子，他的秘书又说我是偏执狂，我要反诉他，也有理由；但他如果不起诉我，我没必要为此打个官司，为这些起诉他，完全不值。

    《新民周刊》：今天如果还有人在你面前说，唐骏是依靠自己的个人奋斗，在残酷的市场竞争中取得今天的成就，充分说明了他个人的才干和魄力，而非区区的学历可以代替……你会怎么回应？

    方舟子：对唐骏真实的个人奋斗的历史，我不作评论。在我看来，他是一个很普通的人，他后来的成功，是因为利用了微软中国的这个招牌，只有在中国目前比较不正常的环境下，才会出现这种“成功”。

    我看的只是他说出来的那个历史，我觉得有很大的水分，我们就当作小说来看吧。我没什么羡慕的。

    “我可能是最理性的打假人”

    《新民周刊》：白岩松说，“打假就是一个真还是假，而不是道德跟人格的升级”，他希望你更理性一点，你觉得你理性吗？

    方舟子：我可能是最理性的一个打假人，都是在讲事实、摆道理，没有哪句话是胡说的。白岩松这样说，我觉得很莫名其妙。我觉得我比白岩松更理性，而且我说话很谨慎，都是在讲事实、讲道理，不是泛泛而谈道德，不像白岩松，什么话都敢说，他才是真正站在道德制高点上。

    《新民周刊》：现在，你有时候会有一些自我反省吗？这么多年来，你的打假，从来没出现过失误吗？

    方舟子：第一，你说的经常要去反省的那种人，我觉得是心理还不够成熟，我认为我的心理已经足够成熟了，我比较慎重、理性，不会乱说话，不会信口开河，我性格是这样。

    由我本人写文章的打假，有过一些细节的错误，但整个打错了的没有。我自己要出手，那肯定是很有把握的。但有时候在细节上也有可能搞错，我发现了，就赶快澄清、更正，道歉的也有，在新语丝上有时会出现这种情况。由别人打的假，有个别是错了的，发现后我们马上更正，我们欢迎被打的人澄清，大部分是越澄清越糟糕，也有少部分人是把事情讲清楚了的。

    所以，你看我在我微博上说，“方舟子没有兴趣听取关于为人处世的任何忠告”。经常有人告诉我应该怎么做，包括白岩松也是，很可笑！我又不是一个对人生还迷茫、对自己的做法还搞不清楚的小孩，需要你们告诉我怎么做，我都是这么大的人了，也有足够的成熟、自信了，而且不管在道德、学识上，我也不觉得他们那些人比我高明，我为什么需要听他们的忠告？！我又不需要有一个德育教授或顾问告诉我怎么为人处世。

    《新民周刊》：有人说你打假的时候喜欢“扣帽子”，你怎么看？

    方舟子：什么叫“扣帽子”？你把一个子虚乌有的东西扣到了别人的头上，叫“扣帽子”，比如一个老实人，你非要说他是骗子，这才叫“扣帽子”。如果说指出的是事实，你的大学本来就是“野鸡大学”，这不好听，但不叫“扣帽子”。

    我以前喜欢引用鲁迅的话：说一个良家妇女是婊子，是骂人；说一个婊子是婊子，那不是骂人。

    《新民周刊》：在生活中，你是一个喜欢较真的人吗？

    方舟子：在学术上，涉及到重大的真假问题、事实真相时，我是较真的。但在生活中，我实际上是一个随和的人，不会去挑人家的刺。

    《新民周刊》：从事学术打假10年，现在，你会有重复或疲惫的感觉吗？

    方舟子：你说的重复，在某种程度上也有，每天都有一大堆人给新语丝投稿，我不能把这个平台关了，以后还是照这个惯性下去。实际上我本人主导的打假是越来越少了，一是我时间有限，二是我兴趣不在这里，我还是更喜欢去写科普、文史方面的文章。像唐骏事件，就是无意中碰上了，路见不平而已。

    我没觉得累，就觉得比较浪费时间。即使没有这种热点事件，我也要每天花好几个小时来看这些来稿、举报，登之前还要做一些基本的核实，对我来说，这就是一种义务劳动，没有因此得到什么好处，十年来就是这样。我们新语丝名声很好，质量把关很严，这种事情也没法交给别人干。

    《新民周刊》：在中国，“方舟子现象”存在多年，你觉得你是一个另类吗？

    方舟子：在中国人中，我属于另类。中国的社会环境、文化传统都讲要以和为贵、不得罪人、做人要厚道，像我这样较真的、不怕得罪人的，还是比较少。就像鲁迅，也属于中国人中的另类一样。

    “方舟子现象”之所以会存在，就是因为现在中国的造假实在太泛滥了，确实也需要有人出来打假，这种造假，该管的部门不管，那只能靠民间的力量来管一管了。国外也有类似我这样打假的人，他们很受尊敬，比如美国的打假人士史蒂芬·巴雷特，但他们可能没有我这样大的影响力，因为国外的假没有中国这么多，另外国外的监管机制也比较健全。

    《新民周刊》：你现在还那么理想主义吗？

    方舟子：理想主义加英雄主义，我的性格就是这样。(笑)

    《新民周刊》：像堂吉诃德？

    方舟子：我不像堂吉诃德，堂吉诃德战风车，那是虚假的幻想；我是非常理性的人，不会有幻想。中国现实我是很了解的，我对学术打假不抱什么希望，所以也不会很失望。

    《新民周刊》：现在有人说你“刻薄”，你会怎么想？

    方舟子：我觉得，对造假的人，尖锐地指出他的问题，那不叫刻薄。刻薄对应的是厚道，在生活中人的确是应该比较厚道，我对朋友不会刻薄，但涉及到真假、是非的问题，就应该不讲情面、只看是非。做人厚道要看对谁来说，对那些招摇撞骗的人厚道，就是对那些被他们骗的人不厚道。

    我根本不在乎别人怎么看我。只要打假打下去，必然树敌会越来越多，而且打一个人，会牵扯到一大片，唐骏事件就是这样的。我不怕得罪人。我不是一个搞政治的人，没必要为了争取别人而牺牲原则性的东西。


“成功人士”一旦造假，社会危害会更大

发表时间:2010-07-14 13：57：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kofs.html
方舟子：“成功人士”一旦造假，社会危害会更大

本报记者 陈强
中国青年报 2010-07-13

中国青年报：你指出唐骏学历有假，但是否认为他是一个成功人士？他的成功模式在社会上值得复制吗？你认为“唐骏假学历”事件引发社会广泛关注的最大价值是什么？

方舟子：如果按照现在社会上流行的看法，发财等于成功，那他当然算是一个“成功人士”。不过，如果这种成功模式是含有虚假成分的，就不值得复制。我认为这个事件的最大的价值在于：不要轻信“成功人士”的言行，他们头上的光环可能是假的。也不要宽容“成功人士”，他们一旦造假，造成的社会危害会更大。

中国青年报：你认为中信出版社的“勘误声明”与唐骏的辩解所共同提示的“作者虚假简历的刊出是由于编辑过程细节的失误，责任在出版社”的说法，有没有漏洞？如果有，漏洞在哪里？

方舟子：如果如中信出版社的“勘误声明”所言，在原稿中已有唐骏获得加州理工学院博士学位的段落，并且他曾经审过稿、要求删去该段落，那么为什么此前唐骏要一口咬定原稿中没有这个段落，是有人在故意陷害他？

如果《唐骏日记》的作者简介出版前未经唐骏确认，出版后唐骏作为第一作者会没有发现吗？要过了一年、印刷多次了才来勘误？而且这个简介的内容，和唐骏在2002年提供给《计算机世界报》的简介是一致的。

中国青年报：你对当下的励志及励志书本身怎么看？这是时代的需要，还是荒唐的误会，抑或商业的炒作？

方舟子：这类推销“成功学”、鼓吹发财的所谓“励志”没有价值。它其实是一种出版商业行为——利用市场的需求让自己发财，以此获得商业成功。

中国青年报：你是如何给成功下定义的？在成功、学历、诚信三者之间，你最看重哪一个？

方舟子：诚信是最重要的。一个人可以不成功，可以没学历，但不能丧失基本的道德，这样至少还是个健全的人。我以前给成功定义了两个标准：第一，能过上自己想过的生活。不必追求升官发财，也不必非得成名成家。升官发财、成名成家在某种程度上也可算是成功的标志，但大可不必将其等同于成功。如果为此而迷失自我、丧失自尊，乃至不择手段，干出不道德、违法的勾当，是可耻的。第二，能回报社会，对社会的发展有所贡献。当一名消遥自在、自得其乐的“隐士”并不足取。正如爱因斯坦所言：人只有献身社会，才能找到那短暂而充满风险的一生的意义。

中国青年报：你在“唐骏假学历”事件中的角色定位是什么？对事态的发展如何预测？如果唐骏一直采取回避态度，你会怎么办？

方舟子：我只是告诉公众我的调查结果，提出疑问。根据以前的经验，很可能会热闹一阵子之后不了了之。如果他一直回避，我不具有处置的权力。如何让造假者得到应有的惩处，不是我管得了的。

社会风潮在鼓噪励志还是撒谎？

本报记者 陈强 实习生 张黎姣

科普作家方舟子对新华都集团总裁唐骏的博士学位提出质疑而引发的“唐骏假学历”事件，近期成为社会文化热点。本报记者日前联系到唐骏的秘书李欣女士，并请其转给唐骏6个问题。如：“你认为此事的问题核心是什么、对社会公众有无价值”，“除了出版社应承担相应责任外，作为作者的本人是否也该对失实部分负责”，“你在成功、学历和诚信三者间最看重哪一个”，“社会风尚推崇财富、消费传奇是否正常”等。
&nbsp; 唐骏的秘书李欣回复“在出差，下周好吗？”后记者告知已采访方舟子，希望及时看到唐骏的说法，使报道客观均衡。李欣回复：“我能说的是他从来没有造假——现在回答有用吗？连中信的声明都被质疑为收买！流言止于智者，你会看到真相的。”7月11日，记者再次致电已结束出差回到上海的李欣，她改口称，现在不便对媒体的问题一一作出回应，因为“这个时候说了，也没有人会相信”。

“唐骏假学历”事件始于7月1日方舟子在微博上发出21条记录直指唐骏“学历造假”。方舟子从中信出版社2008年12月出版的《我的成功可以复制》一书中发现唐骏的学历疑点，并提供证据：一、加州理工学院计算机系校友名单中没有此人；二、美国大学博士论文数据库中找不到此人的论文。唐骏在首次回应中表示，自己在日本攻读了5年博士，最后一刻放弃了博士论文答辩去了美国，拿到了西太平洋大学的博士学位。他说，自己从来没有说过“获得过加州理工学院计算机科学博士”。而唐骏所说的“西太平洋大学”现正被舆论指为是一所买卖文凭的“野鸡大学”。

此前，7月8日，中信出版社和蓝狮子财经策划中心联合发表“勘误声明”，称唐骏在审阅第二作者胡腾的原稿时，曾发邮件要求删除“拿到加州理工学院的计算机科学博士学位”的表述，但由于出版方编校过程中沟通出现滞后，没有及时修改。

记者联系到《我的成功可以复制》一书的第二责编李女士。她说，自己对于唐骏事件没有任何态度，并暗示第一责编可能在休假。蓝狮子财经策划中心负责人吴晓波则表示，所有问题——对书也好，对唐骏也好，都要等一两个月之后再说。中信出版社一位知情编辑张昭在与记者通电话时说，《我的成功可以复制》实际上是有品质的。“我调入中信之前自费买过该书。”她说，“一个错误并不能使这本书整个失去价值”。

由此引发的公众人物的诚信问题成为当下出版界、文化界及公众的关注焦点。长江文艺出版社副社长黎波在接受采访时说，一般的出书过程，所有简介均由作者自己提供，别人不能瞎编。只是在宣传口径上，出版社可能会从商业角度去做。“这件事出版社怎么能负责？如果说是出版社的失误，我觉得有联合造假的嫌疑——这件事出来以后，作者和出版方其实可以保持沉默。现在开口了，不是越抹越黑吗？”

中国人民大学法律社会学研究所所长、社会学家周孝正对“勘误声明”同样提出质疑。他说，出版社说由于后期沟通不善，但要拿出确凿的证据来。“公众人物作为对社会有影响的人物，更应该讲诚信、对大众负责。”

诚信问题同样让企业家感慨良多。福建籍一位企业家曹德旺的话引人深思。他说，与其说这是唐骏个人的问题，还不如说是社会问题。“因为对高学历的追求、对财富的崇拜、诚信危机，正是当下浮躁社会的病症。”另一位听过唐骏演讲的学生告诉记者，唐骏的症结在于“自我造神运动”，而出版界、文化界甚至社会风潮，似乎都在鼓噪急功近利者，拿这样一个活生生的“财富神”来顶礼膜拜。

近年来，以李可的《杜拉拉升职记》、《世界因你不同·李开复自传》、《马云管理日志》等为代表的诸多财经励志书相继出版，使近年来的励志风潮一再升温。许多出版社以“励志”命名相关与不相关的书籍，以求市场销量。此外，图书市场中诸如《将才》、《滚雪球：巴菲特和他的财富人生》、《你能行》等持续市场走红。更早些时候面世的《人性的弱点》、《穷爸爸富爸爸》系列、《水煮三国》也持续热销。有业内人士认为，图书市场根据公众的需求生产相应图书并没有错，关键是：公众的“志”是被“励”出来的吗？怎样“励”才是健康的励志？怎样的“志”才是健康的志向。


方舟子称唐骏自传大部分造假 反映社会诚信问题

发表时间:2010-07-10 15：12：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kkiz.html
    【按：这是根据电话采访记录的，有的地方记录得不准确，比如把“每年打假100起左右”写成“每个月……”，这里做了一些订正。此外我说的是唐骏自传我看过的内容大部分是假的，没有用“80％”这么精确的数字，不过这个问题不大。报纸上登的我的简介是好多年前的了。】

    2010-07-10法制晚报

    就在唐骏学历门事件背后的真相一层层被揭开的时候，唐骏选择了沉默。截至今天上午，唐骏的微博还停留在7月6日晚上8点44分的最后一条短信。

    而昨天，打假的方舟子在接受本报专访时表示，唐骏不仅学历假，他的自传80%也都是虚假的，跟真正的留学生活相差甚远。

    随着媒体报道的逐步深入，网友对唐骏学历的质疑声也一浪高过一浪。截至今日上午，在网友调查中显示，有近9万名网友认为唐骏学历的确为假学历，并且有8万名网友表示对唐骏的未来前途担忧。

    打假初衷

    “我和唐骏没有任何私人恩怨”

    法制晚报（以下简称FW）：你之前和唐骏打过交道吗？

    方舟子（以下简称“方”）：我与唐骏从未打过交道，也没有见过面，甚至在去年的时候我还没有听说过这个人。我和唐骏之间可以说是无冤无仇，没有任何私人恩怨。

    FW：那么你这次为何会站出来揭露这件事情呢？

    方：这源于一个微博上的讨论，当时是7月1日，我和几个熟知的网友在网上讨论“成功”这个概念，一个网友就列举了唐骏的例子，问我怎么看待这个中国的打工皇帝，是不是成功的很好案例。因为此前我对唐骏的学历就有所了解，便在微博上回复了这个名叫“萨根”的网友，我告诉他唐骏的加州理工学院博士学位是假的，是不是也要大家跟着复制如何造假？

    关注一年多发现他“满嘴大话”

    FW：您是什么时候知道唐骏学历问题的？

    方：早在去年4月份，当时有一个署名为Albert的网友在我的“新语丝”网站发帖，质疑“中国第一职业经理人”唐骏的博士学位有假。这位发帖人称，自己于1991年到1996年在加州理工学院学习，从未听说过唐骏。随后，我核实了这个说法，发现在美国学位论文数据库中查不到唐骏的博士论文。

    FW：那么当时为什么没有就地披露？

    方：唐骏只是在国内比较出名一些，我们的网站主要以学术界人士和留学生为主，很少有人知道唐骏为何人，我当时也不知道他是个什么人物，后来在网上一查才有所了解，所以就没有什么进一步去揭露他的动力。

    FW：后来你有没有进一步地去调查这个事情？

    方：我后来买了唐骏的几本自传，也看了大量唐骏的演讲视频，我发现这个人满嘴大话，并且极其爱表演和展示自我，但是他的大话明眼人一看就可以识破，尤其是在美国留过学的。

    我现在从根本上怀疑唐骏的整个自传都是瞎编的，甚至这个人到底有没有在美国上过学，他的书我可以确定起码有80%都不真实，我和很多留学生都讨论过这个问题，我自己也长期待在美国，留学生活与唐骏所描述的差得太远，有些描述显得太过可笑。

    而且，细心的人会发现，唐骏在演讲中，说来说去就那么几件事，专利发明、注册三家公司，除此之外就没别的了，一个有着丰富创业经历的人怎么可能故事会如此单薄？

    深度探究

    他的“成功”完全出于炒作

    FW：那么你认为这样一个人是如何在微软取得成功的呢？

    方：唐骏一开始去微软只是做一个程序员，这靠他在北邮和日本名古屋大学的学历就完全可以了，他的这两个学历是没问题的，但都不是博士，他的西太平洋大学的博士文凭是进微软后才买的。

    此外，我并不认为唐骏在微软取得了什么成功，这完全是唐骏利用媒体炒作出来的。

    因为按照当时唐骏在微软的中国区总裁职位来看，只能算微软全球范围内的一个中层管理人员，但当时微软在中国媒体眼中太过于崇高，以至于唐骏用了这一点利用了媒体抬高身价，并且满嘴没边的话，说什么比尔·盖茨要挽留他，通过我的调查，比尔·盖茨根本都没见过唐骏几次，何谈挽留。

    FW：而唐骏后期的另一个雇主盛大网络也是纳斯达克的上市公司，为何也被假学历蒙骗了呢？

    方：如果我没记错，唐骏是在盛大没上市之前就进入了这家公司，而盛大网络现在也陷入了招股书存在唐骏假学历一事之中，该公司现在还没给出合理的解释，纳斯达克证监会如果要调查的话，事情会变得很严重，美国的那些股东很在乎诚信问题。

    盛大网络在纳斯达克上市后，由于唐骏是高管，所以公司的人事不可能去调查他的学历证书。

    事件背后

    暴露社会诚信及职业操守问题

    FW：你觉得这次唐骏事件背后的深层含义是什么？

    方：这就是社会的诚信问题，这样一个满嘴大话、假话、虚话的人竟然是中国最昂贵的职业经理人、青年领袖，这是多么的可笑，唐骏还去告诫年轻人要诚信，真不知道他说此话时，自己内心作何感想。

    另外一方面，唐骏的事情也说明了中国的职业经理人有多么的不专业，唐骏根本没把心思放在工作上，一个有职业操守的职业经理人肯定是每天忙于工作，在美国绝对不会出现唐骏这样每天忙着宣传自己、炒作自己，不是出书就是上电视，还忙着拍电影。

    FW：你对唐骏未来的前途怎么看？

    方：如果是在西方，那么唐骏肯定彻底完蛋，不可能再有一个雇主会雇用他。但他现在是在中国，他甚至现在还有时间和精力在背后做公关行为，试图抹掉一切证据。他短时间内可能不会丢掉工作，但他肯定会就此收敛很多，起码不会再在公众面前说一些不着调的话。

    FW：唐骏最近都做哪些公关行为了？

    方：出版社站出来顶罪，去当当网上删帖，现在各大论坛、门户新闻下面跟帖里也有一些替唐骏说话的人，被网友戏称为唐骏的枪手，他明显不是一个认罪态度，一开始就承认可能事情不会这么糟糕，现在越描越黑，更多的虚假信息也会被曝光出来，他这样掩饰只能害了自己。

    回应质疑

    每年打假百余起没必要靠他出名

    FW：现在有媒体和公众也在怀疑你在利用唐骏自我炒作，同时也帮着炒作微博，你怎么解释？

    方：我从不认为我的知名度比唐骏差，我10年前就出名了，起码在国外的留学生和学术界没人知道唐骏，在这些人中我的知名度要比他高很多。我现在每年都要打假100起左右，唐骏只是其中的一例，我完全没必要靠他来提升自己。

    我和网站之间没有什么交易来往，我觉得微博这个东西有一点好，可以放大一件事情，去监督舆论和社会。

    比如唐骏事件在我的论坛很快就被淹没了，而在众多名人和媒体记者都参与的微博上立刻就被放大了，我以后会更多地在微博上打假，把这里当作一个打假阵地，揭露更多的事情。

    本版撰文/记者杨帆


唐骏学历门引爆社会精英诚信话题

发表时间:2010-07-09 21：53：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kk0r.html
    新华社北京7月9日电 记者 潘林青 姬少亭 杨定都

    被质疑学历造假的“打工皇帝”、新华都集团总裁兼CEO唐骏正陷入一场信任危机，从而引发了激烈的争论，引起了中国民众对“社会精英人物”职业诚信的反思。

    唐骏曾任微软（中国）有限公司总裁，2004年以微软中国终身荣誉总裁身份退休，并以260多万股股票期权出任盛大集团总裁，2008年唐骏以身价10亿元跳槽至新华都集团，并出版《我的成功可以复制》一书，他也因此成为很多中国人羡慕的商业领袖。

    之前公布的履历显示，唐骏在日本获得博士学位，后来又在美国的加州理工大学获得了计算机科学博士学位。

    最先指出唐骏学历造假的是知名“打假专家”方舟子。他经过详细的调查，在本月初指出唐骏并未获得日本和美国加州理工大学博士学位。即使是唐峻改口所称的美国西太平洋大学的博士学位亦是“可以花钱买来的文凭”。

    唐骏反驳说他并没有声称自己获得了有关学位。出版《我的成功可以复制》的中信出版社以及《唐骏日记》的合著者沈威风则在8日分别发表“勘误声明”，声称在“印刷中出现失实错误”、“作者介绍有失误”，是“引用互联网资料时候不慎造成”。

    但这样的“勘误声明”并没有挽救唐骏于水火。方舟子在接受新华社记者采访时说：“以前出版的书中多次提到他是加州理工博士，多次出席活动也介绍他是，并不是想否认就能否认的了的。”

    新华都集团总裁兼CEO唐骏

    方舟子9日在微博中又拿出一则证据：由唐骏作序、侯继勇著《打工皇帝唐骏》中说到唐骏有两个博士：名古屋大学电子工程学博士和加州理工大学博士。

    “我认为唐骏忽悠不过去。”方舟子在接受新华社记者采访时说。

    方舟子还称，他在进一步调查后发现，唐骏在书中所提到的在美国创业、发明专利等部分经历并不真实，大部分都是编的，“像是在写小说”。

    唐骏“学历门”被披露后，不仅使中国民众对唐骏本人产生质疑，而且展开对精英人士的职业诚信问题的热议。

    上海复旦大学中文系副教授、《新发现》杂志主编严锋说：“我们没有怀疑唐骏的能力……但是，光学历造假这一件事，就足以蒙羞。”

    中央党校社会学教授吴忠民认为，唐骏作为职业经理人，其实是一个被委托人，诚信是安身立命的根本，“如果股东或者公众觉得他不诚信，那么这种委托与被委托关系就会变得不牢固”。

    吴忠民还认为，这可能也反映了国人的一种浮躁：人们更加看重学历等外在的光环而非真实能力。但是，“挺”唐骏者也不乏其人。红麦聚信（北京）软件技术有限公司刘兴亮认为，如果唐骏确实曾经借用过加州理工大学博士学位这个头衔，对于唐骏这样的创业导师来说，至多是多了一个瑕疵，还称不上是污点，只能算是“瑕不掩瑜”。

    还有人认为：英雄不应问出身，这个社会只需要能人。但这遭到了反驳：难道只要能干就不需要讲道德了吗？

    面对部分民众的质疑，截至9日，唐骏没有拿出有说服力的证据。新华社记者多次拨打唐骏秘书的电话，始终无人接听。

    近年来，中国学术界、商业界等屡屡爆出造假丑闻，各种各样的“造假门”已经引发了一系列信任危机。

    今年3月，清华大学人文学院教授汪晖20多年前的博士论文《反抗绝望》被南京大学中文系教授王彬彬指出存在多处抄袭，引发一场学术地震。7月7日，北京大学中国经济研究中心教授汪丁丁、北京大学社会学系教授郑也夫、中国人民大学政治学系教授张鸣等在内的63位国内外学者发表公开信，呼吁进行调查。

    张鸣在接受新华社记者采访时说：“学术诚信与商业诚信同样重要，诚信问题已经不是一天两天了。而公众人物影响力更大，如果出现诚信危机，对社会的负面影响也就更大。”

    张鸣说：“唐骏和汪晖都拥有大批的年轻拥趸，倘若造假属实，将产生极为恶劣的影响，甚至动摇整个社会的价值判断。”

    其实不光是学术界和商业界，在一些地方和部门，干部买文凭为自己“包装镀金”，也是一个事实。近年来，在多种考试中，教师和学生舞弊的报道，也时常可闻。

    “诚信是社会的基石。”方舟子说，“如果可以花钱随便买文凭而不被制裁，那样谁还花费力气刻苦学习？社会还怎么进步？”一些人士建议，唐骏应尽快向公众道歉。

    但更多的媒体和专家认为，这不是一个简单的道歉问题。要营造诚信氛围，中国还需要解决一些体制机制上的问题，包括人才资源管理上的问题。在制度不完善的环境下，一些不学无术、造假说谎的人，可以顺利爬到高位，这使得那些埋头苦读、苦干的人，从一开始就站在不公平的竞争起点上，于是，“老实人吃亏”。

    中国正在推行“人才强国”战略。近期印发的《国家中长期人才发展规划纲要（2010－2020年）》提出了到2020年中国人才发展的总体目标，即培养和造就规模宏大、结构优化、布局合理、素质优良的人才队伍，确立国家人才竞争比较优势，进入世界人才强国行列，为在本世纪中叶基本实现社会主义现代化奠定人才基础。


对话方舟子：“青年导师”造假有害社会诚信

发表时间:2010-07-09 18：28：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kjso.html
来源：中国广播网 2010年07月08日18:05

新闻中心 > 新闻嘉宾访谈 > 公民观察

    对话嘉宾：方舟子，中国公民，福建漳州人，毕业于中科大生物系，后考入美国密歇根州立大学攻读生物化学博士。2000年创办中文网上第一个学术打假网站，揭露了多起科学界、教育界、新闻界等领域的腐败现象。

    “拍”唐骏是旧案重提 并无预谋

    主持人：其实网上关于唐骏学历有问题这个事情一两年前已经有一些传闻，为何选择现在这个时候动手？有没有一个时间上的考量？

    方舟子：没有没有，这是因为这段时间我经常在微博上跟网友互动，就有一个网友问我说对成功学怎么看？我说成功学就是靠骗你来获得自己成功的学问。另外一个网友问，那你对唐骏的《我的成功可以复制》这本书怎么看？我就说，他是不是在告诉大家怎么复制假学历啊？然后其他网友问难道他的学历有问题吗？正好去年我有揭露过他的学历有问题，就把证据贴了出来。有很多网友在问，结果把我发现的一些新的证据给抖出来，才发现原来唐骏在网友当中还是有很大的影响力的，我觉得是很可笑的，能够当偶像并以青年导师自居，而且来指导青年人怎么创业怎么成功的。所以我就花一点时间把他的那本书看了，主要是前面在美国的内容，后面的内容不熟悉，在美国生活的内容我很熟悉，看了觉得很好笑很荒唐，就开始一条条的在微博上弄，都是跟网友互动出来的，没有特别的原因。

    主持人：我印象里面其实您以前拍砖的基本都是一些学者之类的，像唐骏这样的商人好像还不多是吧？

    方舟子：不是，因为我们主要关注的是学术界，比如大学、研究所里头的，其它的不多。但也有那种海归我们也揭露过，假学历有揭露过。唐骏之前也揭露过吴征，跟唐骏是比较相似的也是学历问题，拿一个野鸡大学的学历。唐骏比吴征更恶劣一些，吴征毕竟没有到处做演讲到处吹，让大家跟他学，唐骏拼命炒作自己当青年导师，他的影响更坏。

    主持人：但是网上可能有一些人批评你这个做法的理由是，撩倒一个唐骏不算好汉，官员学历造假才是多数，您怎么回答这些批评？

    方舟子：这种人可能对我做的事情不是很了解，我们的揭露官员造假也非常多，包括去年最年轻的市长周锋森我们也揭露了，地位更高官员的造假也揭露不少，说这种话的网友可能不了解我所做的事情，对于我的历史了解的太少了。

    主持人：您拍唐骏，是认为他对社会有什么样的危害？

    方舟子：最主要的是对社会诚信的破坏，我们一直在说这个社会没有诚信，现在就是一个活生生的例子，一个人造假很容易被揭穿，居然可以获得这么大的成功，被揭穿以后还有很多人在支持他同情他，觉得这个事情有什么大不了，学历造假有什么大不了。这么说的话，这个社会确实存在大的问题，在道德方面在诚信方面都有很大的问题，认为见怪不怪甚至认为是理所当然了。反倒是揭露造假的人还要忍受这些攻击，网上这几天对我的人身攻击可多了。

    主持人：网友还搜出了他很多西太平洋大学博士班的校友，这个在你的想象之中吗？

    方舟子：这个不奇怪，当时吴征学历问题出来之后也拖出一大批买美国野鸡大学文凭的校友，当时我们也都揭露了，其实那时候我写了很多文章讲这个问题，怎么样让大家识别美国这些野鸡大学文凭的问题。这次也是旧事重提。

用微博互动激起打假火花

    主持人：您刚才也提到在微博上搞这些东西，其实你以前在新语丝自己的网站上搞，现在在微博上感觉有不同么？

    方舟子：不同的传播模式，新语丝现在已变成一个打假的品牌，我个人的东西写的比较完整比较正规的文章才登上去，微博就比较随意一些，它的好处有互动，所以有时候你互动互动就能蹦出火花来新的东西被发现，各有好处，比较正规的还是在新语丝上面，微博太短了，不可能写得很长，各方面的内容不可能很完整。

    主持人：我发现另外现象，在有微博之前，任志强的名声不是很好，被不少网友痛骂，但是使用微博之后他的形象越来越正面，已经俨然是青年导师。方老师以前也有一些人对您不了解或者误解，但是通过直接的交流可能这些人也会对你改变看法，您觉得这是微博带来的新变化吗？

    方舟子：有可能，微博拉近了网友之间的距离，你有时候对一个人的了解可能只是根据一两篇文章就得出这么一个印象，其实通过那一两篇文章未必能够反映一个人的全貌。微博实时互动，拉近距离，对一个人的了解更全面。

    主持人：还有一点，以前您好像对传统媒体经常有一些意见，现在出现这个工具之后是不是这种情况也会好一些？

    方舟子：传统媒体我是一直还是有意见的，但是网络的好处就是它比较不会被编辑屏蔽封杀，好一些，比较直截了当，想说的话能够原汁原味地呈现出来。传统媒体发表的时候要经过一番过滤编辑，有时候不一定是你想看到的结果。

    接到威胁电话不会被吓住

    主持人：回到刚刚咱们说到校友的问题，您在揭露这个学校之后，有校友说断人财路断你生路，你本人也接到了电话威胁，现在这个情况有没有继续发生？您报警之后情况怎么样？

    方舟子：报警之后究竟会怎么样只能让公安局去查了，毕竟没有发生什么实质性的伤害。

    主持人：具体的威胁是什么？

    方舟子：我在微博上面说了，那个人就说了一句话“小心点，这几天有人要整你”就把电话挂了。这种明显是威胁了，我不需要一个陌生人打电话给我提醒，而且还是用的来电不显示的电话，怕我知道是谁。威胁这十年一直还是有，有的是留言，有的通过发电子邮件威胁，还有跟踪我上门威胁的，以前电话威胁倒是没碰到，这个也是意料之中的，这十年来一直做的就是这种得罪人的事，而且有时候涉及到的利益会很大，有一些人恼羞成怒也有可能。对于这种事一方面我自己会小心一点，另外不会因此被吓住从此不敢再去揭露，那不正中他们下怀吗。

    主持人：您刚才用了一个词恼羞成怒，我看到微博上有一个评论，如果有一百个日本人做了这种事情，因为羞耻或者担当就会有99个去引咎辞职，100个美国人可能有99个为了诚信引咎辞职，好像中国人除了恼羞成怒的愤怒之外，他们并没有感到羞耻或者惭愧，你有这样的感觉吗？

    方舟子：对。所以我一直在说这个社会是有问题的，就说这个造假不仅是造假者不以为耻，连其他的很多人也都不以为耻，而且还要支持他同情他，反而你揭假的人要承受很多攻击，这是不正常。这种事情如果发生在发达国家那唐骏肯定早就辞职，他不辞也会被罢免掉，而且很有可能还会被追究一些法律责任。我觉得这是我们这个社会是有问题的，要不然不会造假那么多，不止是学历的造假了，现在各种造假这么多，就是因为觉得造假没什么大不了，另外造假没什么风险，被揭露以后没有什么损失，这个成本很低，风险很小，获益很大，所以很多人去造假。

    主持人：您下一步还有什么证据？接着往下来延伸或者进一步去揭露。

    方舟子：现在还没有什么计划。我都是看到他们有什么反应有什么回应，然后再去找新的证据。

    主持人：我看也有网友提议要不你跟唐骏辩论一下。

    方舟子：比如说昨天央视的采访，采访完唐骏之后应该采访一下我让我有一个回应，不然谈不上辩论。至少是双方面的声音都应该发出去让大家判断。当面辩论没什么必要，这些事情并不是说当面来说得清的，大家在网络上在媒体上都可以把证据摆出来，没必要非得当面去说，而且当面很多话不好听，顾忌到脸面的问题或者顾忌到什么别的问题，所以这种辩论没什么意思，我一般不跟被我指控过的人当面去辩论。

  “我是检索不是人肉搜索”

    主持人：我们挺感兴趣您主要的这种手段是什么，比如像去查他的资料包括你以前打假主要手段是什么？

    方舟子：主要是做检索，在专业的网站上面通过网络做检索，比如查一个人有没有在美国通过博士学位发表过博士论文，就到美国博士论文数据库里面查，他个人有没有在美国得过专利就到美国专利局的网站去查，有没有在美国注册过什么公司，那就到政府的公司注册数据库去查。基本上如果知道怎么去查的话都会得到想要的东西。

    主持人：在美国大部分信息都是公开的？

    方舟子：对，基本上都有。你想了解的基本都有。

    主持人：也就是说不存在人肉搜索的问题了，就是一个很正常的工具？

    方舟子：对。而且这些都是在公共渠道，谁都可以去查谁都可以去验证的，我没有采取什么非常的手段或者私下打听什么的，没有。

    主持人：您怎么看待国内一些省份对于人肉搜索立法禁止这样的？

    方舟子：人肉搜索有时候涉及到隐私的问题，比如你一个人他在网上发言又没干什么违法的事又没有做出需要人家质疑他的，只是一些观点的不和，大家找出这个人究竟长什么样，他的家庭住址、他的家人什么，这个涉及到隐私，这种问题应该是要保护的。有时候涉及到公共人物说自己有什么学历的，那这个就不涉及到隐私问题，你自己公开那么说的，大家查究竟有没有拿过那个学历，这个是很正常的。所谓的人肉搜索应该具体来看，不能一概否定或者一概支持。

    主持人：我可以说你主要手段也是人肉搜索么？

    方舟子：这个不叫人肉搜索，不涉及到他的隐私，这是公共信息不涉及到私密。

    主持人：最后一个问题，有网友评论你是鲁迅笔下的战士，一直坚持这么长时间。我想请教一下您这么长时间以来一直坚持干这个事情主要是什么样的理念和什么样的目的？

    方舟子：理念还是希望中国社会能够比较健康的发展，我为什么要从事学术打假还有揭露伪科学，我希望中国的科学能够比较健康地发展，因为中国要变成一个真正现代化的国家，肯定要过科学化、理性化这一关，希望能够让更多人具有科学精神具有理性的精神。

    主持人：方老师，因为我们这个题目叫“公民观察”，您现在还是中国公民吗？

    方舟子：我是。

（主持人：拾年）


方舟子：为使公众获知真相 期待唐骏起诉

发表时间:2010-07-09 18：07：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kjsb.html
    2010年07月08日凤凰网

    就唐骏或将起诉方舟子“造假打假”诬陷其学历造假一事，凤凰网7月8日连线方舟子，方舟子称，去年就曾质疑唐骏学历造假，此后对方便在自传第二版中删除了该章节。方舟子认为，唐骏本人并非仅仅在这一本书上学历造假，包括在北邮方滨兴校长欢迎唐骏仪式上的致辞、2009年2月22日河北卫视《读书》采访唐骏时都称，唐骏曾获得美国加州理工大学获计算机专业博士学位。方舟子说，“唐骏如果起诉我，也是提供一个机会，让大家更看清事实真相是什么。”

    “唐骏学历造假不仅是在这一本书里”

    7月6日，唐骏在其微博中写道：“律师已经建议用法律手段来惩罚捏造事实者，自称打假先造假！好在有法律，中国搞不成还有美国。”随后，其另一个微博中又出现了“法律会让现在和今后那些捏造事实诬陷他人者付出代价”的文字。不少网友猜测，唐骏将起诉方舟子。

    就唐骏可能起诉方舟子一事，方舟子回应凤凰网：早就怀疑唐骏制造了两个版本的《我的成功可以复制》，“我们去年曾经质疑过他，他可能因此赶紧删掉重新出了第二版，反正他倒打一耙，说我在捏造，谁在诬陷他？难道是出版社？”方舟子说，他已经搜集了一些资料证明，唐骏曾在很多场合和很多论文选集里提到他毕业于加州理工，比如他曾在美国最大的专业人士交友网站http：//www.linkedin.com上，其主页是实名制，里面就有唐骏的主页，内容还包括同事推荐，“所以这个不太可能是别人帮他做的简历，简历中称，唐骏是加州理工大学的博士。”

    “唐骏不仅在他的自传里提到他的学历，还曾在多个场合，比如2008年他回到母校北邮的时候，北邮方滨兴校长在校友欢迎会上致辞：'唐骏在美国加州理工大学获计算机专业博士学位。'此外，2009年2月22日河北卫视《读书》节目中称：'唐骏进入加州理工大学攻读计算机博士学位。'”

    “唯一的目的就是让公众知道真相”

    方舟子说，如果唐骏起诉，根本不知道对方要用什么样的理由，或者拿什么证据来证明其对唐骏的污蔑、陷害。“当然完全可以起诉，我不会担心什么，以前也有人起诉过我，我都打过十几起官司了，也不会有什么担心。他如果起诉我，也是提供一个机会，让大家更看清事实真相是什么。”

    但是，方舟子也认为唐骏从不回应到回应也是一个进步，“如果他道歉，那也是更大的进步，至少不是继续在那里说谎，对我进行攻击，说我是先造假再打假。”方舟子称，他唯一的目的就是让公众知道真相，如果他继续说新的假话，他将继续揭露。

    “我们现在又有新的证据，比如他说是在1995年获得西太平洋大学的博士学位，但我们已经查过了，这所西太平洋大学在1994年曾经一度被加州政府吊销营业执照，在1996年才续上营业支执照，也就是说，它在1995年是没有执照的，唐骏1995年拿到的文凭不仅是野鸡大学，而且不合法。”

    目前网友翻出了一份名为《美国西太平洋大学工商管理博士(DBA)三班学员通讯录》的名单，名单上有数十人，大多在国内的企业、研究机构、媒介等领域担任董事长、总裁等要职。方舟子认为，这种现象很普遍。“美国野鸡大学在中国市场挺大的，我觉得可能是因为有一部分人不了解学校，另一部分了解的人明明知道这个文凭是一张废纸，目的是为了镀金。”“出于一般人对美国大学的崇拜心理，以为得到了一个虚假的光环，也算是一个愿打一个愿挨。”

    “汪晖抄袭实实在在，两个案例有共性”

    而网络上的舆论倾向表示，不能接受唐骏学历造假，但对汪晖抄袭相对宽容的态度，方舟子说，替汪晖辩护的这些人只是出于小圈子利益，他们都属于一个圈子，所以不顾是非。

    关于百名教授联名指责汪晖抄袭一事方舟子说，自己在以前就写过文章，“汪晖有没有抄，小学生也知道，两篇文章一对比，非常明显。”但是，他不能接受的是，“竟然有人替他辩护！”方舟子认为，抄袭事件已经清楚得不能再清楚，“这件事情上清华大学校方应该给公众一个交代。”

    “当然这两个案例也有共性，这说明很多人被这种造假弄麻木了，见怪不怪，甚至本来自己也在捏造，抱着同情甚至支持的心理，反而对打假进行攻击。”方舟子认为这件事反映出中国现代造假问题非常严重，尤其在学术造假上。

    “我从来没有因为被威胁而犹豫过”

    打假经历十几年，方舟子已经将自己推至风口浪尖，关于自己曾经面对的种种压力，方舟子说，“我从来没有因为有人要告我而犹豫，不然正中下怀，让他们知道我知难而退。”他说，我不怕威胁，也不怕麻烦。

    但是，方舟子提到在漫长的十几年打假生涯中，他虽然曾经遇到有些人“恼羞成怒”，“打电话恐吓、跟踪”，然而他认为自己一直有心理准备，所以从不因此而退缩，“我也报警过，但实质性的殴打还没遇到过。”除了他的朋友。方舟子提到，和他一起进行学术打假的《财经》的编辑方玄昌被两名男子钢筋袭击，头部深可见骨。“这种威胁是实实在在的。”

    方舟子说，他打假以前没有计划，现在也没有计划，都是属于“路见不平拔刀相助”，“幸好还有很多人支持我，提供各种各样的资料，写各种各样的文章。也应该一直这么下去。”(陈书娣)


唐骏回应造假是出于压力 但也算是进步

发表时间:2010-07-08 01：48：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ki8c.html
    中广网北京7月7日消息据中国之声《央广新闻》11时50分报道，“打假斗士”和“打工皇帝”较上劲了。方舟子指称唐骏涉嫌学历造假，自称拿到加州理工学院博士学位，实则是“野鸡大学”学位。并再次质疑称唐骏博士学位曾卖2595美元一个。这场口水战看来暂时难以退出舆论舞台。那么方舟子怎么看待唐骏的回应行为本身？又怎么评价自己打假多年的得与失？中央台记者冯雅对方舟子进行了专访。

    记者：抛开唐骏回应您的内容不说，单说唐骏作出回应的行为本身，您怎么看待？我可以打个比方说，您也质疑过很多其他人，有的人根本不理睬您的质疑，结果这事就过去了。而唐骏恰恰选择了回应，结果让您和他更加成了大家关注的焦点。把你们双方推到了风口浪尖上，对此您怎么看？

    方舟子：这个我要说一下，最开始唐骏是表示不回应的，那么现在回应了，这个当然是处于一定的压力，但是也算是一个进步。你回应了，我们可以更知道事情的真相是什么。

    记者：假设唐骏一直就没有对您的质疑作出回应，您觉得这个事最后会怎么样呢？您会怎么做呢？

    方舟子：如果没有做出什么回应的话，这个实际上也不奇怪。因为我们揭露的那么多学位、学术的造假，大部分都是假装不知道的，但是我觉得不应该放过。因为像唐骏他不是一个普通的商人，首先他是一个上市公司的高管，这涉及到一家上市公司的诚信的问题；其次它是一个公众人物，在青年中有很大的影响，那么他的诚信出问题了，不应该躲过去的。如果他不回应的话，应该加大这种舆论的压力。

    记者：有人给你取了一个称号叫"学术打假斗士"，您自己怎么看待这个称号?

    方舟子：我觉得这个是别人这么说啊，我自己倒不会这么称呼自己。说做学术打假的斗士，给人家的感觉，好像整天都在打人家了，惹麻烦了，好像什么都要跟人家斗一斗。我对这些说法都很不以为然，我对自己的定位就是一个自由人，一个自由撰稿人，一个作家，这么一个定位。

    记者：但是也有人说您利用学术打假这种行为为自己赢得名利，您怎么看待这种言论？

    方舟子：利是肯定没有得到了，因为我没有说因为这个学术打假而能够赚到什么钱，甚至还要贴本。名是不能否认的，因为这个学术打假而引起了关注，然后就有了一些名气，这个虽然不是自己去追求的，但是有这个来了话我也不会去躲它，就不要，因为如果一个人有名了以后可以去干很多事情，影响力会更大。

    比如说对学术造假的这样的事，由别人说出来可以，由我说出来引起的关注就不一样。为什么在一年前有网友在揭露质疑唐骏的这个学历的时候，当时没有引起关注。然后现在我说了就引起关注了，这跟这个名有点关系。所以这个名不是什么坏事情，关键是看你怎么去用它。好的方面去用的话，这个我觉得无可厚非的。但是大家也应该知道，出名你要承担很大的风险，特别是我现在做的这个事情是得罪人的事情。因此也被别人起诉过，有十几起的官司告我，人身的安全也受到一定的威胁，所以这个是有风险。如果有人觉得说通过学术打假出名是一件值得羡慕的事情的话，我建议他试试看，看他愿不愿意承担这个风险。


唐骏“学历门”升级：工作经历再遭质疑

发表时间:2010-07-05 23：14：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kfx7.html
2010-07-05山东商报

    纠结，被纠结，方舟子打开唐骏“学历门”，一路追逐，在微博上唱起“连珠炮”，直指唐骏的工作经历。

    3日，方舟子接连在博客上转发本报《“打工皇帝”唐骏身陷“学位门”》（见7月3日A12版）和北京青年报《方舟子微博指称唐骏学历造假》两篇文章，接着便开始质疑唐骏的发明，“唐骏自称1992年在美国花了两天时间发明大头贴照相机，用50万美元把专利卖给日本公司。但是唐骏无此专利，所有有关大头贴照相机的英文介绍都指出，大头贴照相机是1994～1995年间由30岁的日本女人SasakiMiho发明的。”接下来是另一个专利，“第一个‘卡拉ok打分’专利是Pawate在1998年获得的，之后Tanaka，Wakamoto也得过。唐骏没有获得过任何有关专利。”

    方舟子总结，唐骏90年代初在美国办皮包公司“创业”期间，没有获得过任何专利。退一步说，即使他自称发明过什么东西，也没有任何文字资料能够证明，别人完全没有必要去花钱买他的专利。所有的专利内容都是必须公开可查的。

    昨日，记者再次联系唐骏，他表示，“今后会公开澄清的，只是现在不想理方舟子，也会用法律手段的。”

    “加州没有一家登记在案的公司叫‘好莱坞娱乐影业公司’。名字类似的公司只有一家是1994年1月18日在洛杉矶一带注册的，注册人BARBARAALLEN。处于吊销状态。……”方舟子对唐骏在美国创办的“皮包公司”也开始逐个“剥皮”，“唐骏自称去微软工作之前在洛杉矶创办过“美国第一移民律师事务所”、“美国双鹰公司”、“好莱坞娱乐影业公司”等公司。我在加州政府公司注册数据库检索，怎么那些英文名称与此相近的公司的注册人都不是唐骏？”

    这两天，唐骏也一直在写微博，几乎全是“球事”，昨日午后，唐骏通过手机短信发微博：良好的心理素质也是成功的重要因素，挫折的时候不放弃，相信自己相信未来，几乎所有强队在先失一球后就不是强队了，这就是心理素质问题。

    记者 王赟


方舟子称打工皇帝唐骏留学创业等经历多处造假

发表时间:2010-07-05 23：10：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kfx3.html
2010年07月05日广州日报

    从7月1日晚上8时20分至昨日，曾创办中文网第一个学术打假网站的科普作家方舟子一连在自家的微博(http://t.sina.com.cn)上发出21条记录，把矛头指向新华都集团总裁兼CEO、著名的“打工皇帝”唐骏。

    在这一系列微博中，方舟子从唐骏在《我的成功可以复制》一书中透露的其个人学位、求学及工作经历中，提出了多个质疑，并出示了部分查证证据，提出“唐骏的‘加州理工学院博士学位’是假的，是不是也要大家跟着复制如何造假？”

    截至记者发稿，方舟子以及唐骏的微博上，网友对此事件的讨论依然在进行中。不过作为被质疑方，连日来都有更新微博的唐骏却一直没有作出任何正面回应，使这场“微博”地震暂时成为一出独角戏而非连续剧。

    文/本报记者 邱瑞贤

    质疑方：匿名举报 去年已见端倪

    科普作家方舟子的微博开通后，宣称“方舟子没有兴趣听取关于为人处世的任何忠告，也不欢迎中医、风水、易经、国学以及各种伪科学‘大师’及其信徒的‘关注’”。在7月1日之前他发表的微博记录中，大多数是发表科普常识或回答各种网友的科普问题。

    但是他显然没有忘记自己从2000年就开始的“学术打假”目标。7月1日晚上8时20分，方舟子忽然在微博上发表了一个回复网友“萨根”的微博：“唐骏的‘加州理工学院博士学位’是假的，是不是也要大家跟着复制如何造假？”

    而记者经过查阅相关报道发现，早在去年4月21日，就有消息称，有匿名人士在著名打假人士方舟子的“新语丝”网站发帖，质疑“中国第一职业经理人”唐骏的博士学位有假。当时，这位署名为Albert的作者在“新语丝”网站发帖称，自己于1991～1996年在加州理工学院学习，从未听说过唐骏。随后，方舟子在该帖中表示，在美国学位论文数据库中查不到唐骏的“博士论文”。

    时隔一年有余，方舟子再次对唐骏的学历提出了质疑。在他对该事件发出第一条微博后，有网友即反问他有何证据。因此方舟子仅隔50分钟后就发出了第二条微博，称有两项关键证据，“一、加州理工学院计算机系校友名单中没有此人。二、美国大学博士论文数据库中找不到此人的论文。”其后他更称根据查证，“在2001年之前加州理工学院就没有华人得过计算机博士学位。到现在也没有姓唐的得过。”

    据了解，在唐骏的《我的成功可以复制》一书中，第二章第56节最后一段写道：“办到第二家公司，我差不多已放弃了学业。但凭借语音识别方面的应用性研究成果，我最后还是拿到了加州理工学院的计算机科学博士学位。”

    连环“开炮”：学位、工作、论文都受质疑

    7月1日方舟子发出的这一系列微博，立即引发了网友的广泛关注，不少网站迅速转帖放在头条位置。当晚，方舟子承认，他没有读唐骏的书，是因为“有人举报我做了查证而已”。

    他指出，“美国的名牌大学不是中国名牌大学，不会允许你‘在职读博’，靠糊弄出一个‘成功’或一篇论文就可以获得博士学位，那是卖文凭的野鸡大学的做法。”因此，只要查不到名字和论文，唐骏就不可能在该校拿到博士学位。

    方舟子对该事件的关注一发不可收拾。7月2日凌晨4时27分，他甚至留意到唐骏在书中描述的求学经历细节，“唐骏《我的成功可以复制》说他1994年到微软工作时才第一次使用电子邮件，感到十分新鲜。我作为生物化学系的学生，1992年就已开始使用电子邮件，他作为‘加州理工学院计算机科学博士生’居然没有用过电子邮件？”

    其后，他迅速转而关注唐骏的其他经历——书中称，“他在90年代初到美国自办公司有几项发明，靠卖专利赚了钱并引起微软的重视。但是查美国专利局自1976年以来的专利全文数据库，在1999年之前并无叫Jun Tang的人获得过专利。唐骏去微软用的名字还是JunTang，不太可能用别的名字申请专利。”

    对于唐骏在书中称自己曾获得的“大头贴照相机”和“卡拉OK打分”专利，方舟子称经过查证，都有专门的拥有者，而均非唐骏所有。而对于唐骏自称在美国办了“美国第一移民律师事务所”，开业5个月在洛杉矶的移民咨询业中排到第一位，他是该事务所的唯一律师；方舟子质疑：“唐骏没有任何法律学位，也没有美国法律知识(自称一边啃法律书一边接案)，有何资格在美国当律师替人办案？他说不敢见客户怕露馅，就不怕见移民官露馅？”

    被质疑者：对此事保持沉默

    截至记者发稿，方舟子对唐骏的质疑仍未停止。在最新发表的微博中，对唐骏在书中称自己在美国创办的多个公司，方舟子均表示经查证后发现，唐骏并不是注册人。

    连续四天发表数十条微博，方舟子看来是下定决心要攻出唐骏的“学位门”了。在他发出第一条质疑微博开始，就有网友开始到唐骏的微博上留下评论，提出要唐骏回答质疑。

    连日来，记者尝试联系唐骏本人对此事作出回应，但未果。其秘书李小姐称，“方舟子这个人有问题，是个偏执狂，他写这些是为了炒作自己，我们不准备回应，因为回应这样人的问题，让我们也显得很无聊！”

    截至目前，唐骏本人对此事依然沉默。记者发现，虽然从7月1日至昨日期间，唐骏一直都有在微博上活动，并发出了近10条记录，但是看起来他完全没有理会方舟子的连环开炮——在唐骏近几日的微博中，大部分都在讲述他观看“世界杯”的感受。

    其中只有一条提到接受媒体采访的微博，是7月3日傍晚发出的。唐骏称，“刚才有媒体采访我现在最享受的是什么：自由自在的生活和工作，最担心的是什么：什么都不担心，最在乎的是：明天是否下雨(不下雨可以打球)……”但是这条记录似乎并未写完，后面的一些语句无法显示出来。

    在唐骏的微博上，有数十条网友提出让他回应方舟子质疑的留言，但是唐骏到目前为止都未加以理会。

    网友大辩论：能力与学历孰重？

    虽然唐骏的“学位门”事件，目前仍然是只有方舟子一方的质疑，却已引起大量网友的关注。“到底一个人的学历重要还是能力重要？唐骏的学历作假到底是否影响他的成就？”不少网友已经在方舟子和唐骏的微博上，进行了唇枪舌剑的大辩论。

    孙晓坤：学历，很重要吗？看看唐的成就就好了，那东西值得炫耀或者拿来证明什么吗？

    贪吃的大狗：即使人家不是博士，他的成就也不是随意一个人就能达到。他凭自己创出了一番成就，你们凭什么说他，他实现了自己的价值。

    同安砖家：我对“学历造假”这一行为不做任何评价，也无意在道德层面探讨“学历造假”的性质。我想此时此刻，大多数人只想知道一个客观答案：唐骏是否在学历上造假？请回答是或不是。

    慎用舌头：学历有何重要，重要的是实践的成绩，学历再高，没有实践的成绩，也只能算是纸上谈兵一类。

    守望者1975：学历造假的话关系一个人的诚信问题，是做人的基本道德底线！希望唐骏正面方舟子的质疑，拿出一个真的学历证书让大家看看开开眼界！要知道真的假不了，假的真不了！只有心虚的人才会躲闪回避！


辽宁台“今晚博客”将播出“方舟子谈保健与养生”

发表时间:2010-07-04 13：18：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kec1.html
今晚10点20分辽宁电视台都市频道。辽宁的网友可看看我对保健品公司老板发飙的部分有没有保留下来。


“打工皇帝”唐骏身陷“学位门”

发表时间:2010-07-03 15：48：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kdib.html
    2010-07-03山东商报

    新华都集团总裁兼CEO、“打工皇帝”唐骏突然身陷“学位造假门”。从7月1日起，有“打假斗士”之称的方舟子在微博上向唐骏“开炮”，称其一直引以为豪的博士学位系伪造。记者王赟实习生徐进

    热闹大约是从当天21：10开始的，方舟子发出的微博写道：“唐骏的‘加州理工学院博士学位’是假的，是不是也要大家跟着复制如何造假？”

    这个疑问源自唐骏写作的畅销书《我的成功可以复制》。“唐骏《我的成功可以复制》说他1994年到微软工作时才第一次使用电子邮件，感到十分新鲜。我作为生物化学系的学生，1992年就已开始使用电子邮件，他作为“加州理工学院计算机科学博士生”居然没有用过电子邮件？……唐骏造假的证据体现在：加州理工的计算机科学校友名单中无此人，也无人姓唐；美国大学博士论文数据库无此人论文。”方舟子在微博上详细解释。

    而唐骏给自己的描述是：1990年-1993年在美国加州理工大学计算机专业就读，获得了博士学位。

    截至发稿时，唐骏尚没有就此做出公开回应，依然在忙碌，昨日早上9：35，他写短信发微博，“昨天在谈一家网游公司的收购，国内网游团队很多，有个二万在线就可以支撑下去，感觉做网游是相对保险的。”

    昨天下午3:40，方舟子又进一步质疑唐骏：“唐骏在《我的成功可以复制》一书称，他在90年代初到美国自办公司有几项发明，靠卖专利赚了钱并引起微软的重视。但是查美国专利局自1976年以来的专利全文数据库，在1999年之前并无叫JunTang的人获得过专利。唐骏去微软时用的名字还是JunTang，不太可能用别的名字申请专利。”

    昨日，本报记者就“学位事件”电话采访唐骏，他告诉记者，“懒得回复他们。正忙着改剧本，剧本快好了，到时候发布会你要来捧场的。”

    他说的剧本，是一件自己认为是很伟大的事情，打算拍一部名为《你行我素》的电影，此部电影还有马云、冯仑、俞敏洪、王石、李开复、潘石屹、张朝阳、李彦宏等企业家参与。“我想通过这部电影说一个在外企工作的年轻人，如何从底层奋斗到高层的故事，以此感染更多的年轻人，让他们学会有梦想，对生活有希望。”

    他告诉记者，他最近的生活很惬意，“不再像创业时期那样地忙碌，闲暇之余开始学习品味红酒、听音乐或者拍电影……”前两天，他还在微博里研究讨论“《色戒》的那场经典床戏”。


方舟子微博指称唐骏学历造假

发表时间:2010-07-03 15：46：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100kdia.html
记者：范海涛
2010/07/03北京青年报

    从7月1日晚上开始，科普作家方舟子质疑唐骏学历造假的微博客再一次引发了一次微博地震。从7月1日晚上10点16分开始，方舟子开始在本人的微博客上发表有关唐骏学历造假的微博客。方舟子列举了一些唐骏在其自传《我的成功可以复制》里所陈述的学历问题，然后一一展示相关证据，希望证明唐骏的博士学位有问题。昨天，记者致电唐骏本人，和以往他亲自接电话的习惯不同，这一次是唐骏的秘书李小姐接听的电话。在电话里，李小姐对记者表示：“方舟子这个人有问题，是个偏执狂，我们不准备回应，因为回应这样的人的问题，让我们也显得很无聊！”

    方舟子微博客

    质疑唐骏学历

    从7月1日晚上10点16分开始，方舟子对唐骏的炮轰就悄然开始了。方舟子的第一条微博客写道：“唐骏《我的成功可以复制》第二章第56节最后一段：‘办到第二家公司，我差不多已放弃了学业。但凭借语音识别方面的应用性研究成果，我最后还是拿到了加州理工学院的计算机科学博士学位。’——假的，除非这个‘加州理工学院’是个野鸡大学的巧妙翻译。”

    随后，方舟子拿出证据说：“美国名牌大学不是中国名牌大学，不会允许你‘在职读博’，靠糊弄出一个‘成功’或一篇论文就可以获得博士学位，那是卖文凭的野鸡大学的做法。当然，如前所述，唐骏造假的证据体现在：加州理工的计算机科学校友名单中无此人，也无人姓唐；美国大学博士论文数据库无此人论文。”

    当天晚11点09分，方舟子继续发力，在微博客上写道：“唐骏《我的成功可以复制》第二章还说他放弃日本的博士学位，到加州理工学院电子工程系做博士后研究。博士后，顾名思义，是获得博士学位之后做的研究。没有博士学位，如何做博士后研究？”

    除了学历问题，方舟子昨天15点41分甚至对唐骏自述中的专利发起了冲击，他再发微博客写道：“唐骏在《我的成功可以复制》一书称，他在90年代初到美国自办公司有几项发明，靠卖专利赚了钱并引起微软的重视。但是查美国专利局自1976年以来的专利全文数据库，在1999年之前并无叫JunTang的人获得过专利。唐骏去微软时用的名字还是Jun Tang，不太可能用别的名字申请专利。”

    唐骏秘书回应：唐骏不会造假

    昨天记者致电唐骏本人，希望对唐骏的学历问题求得证实。与以往唐骏本人亲自接电话的习惯不同，这一次是唐骏秘书接听的电话。她对记者表示，“方舟子炮轰唐骏学历这已经不是新闻了，早在半年前就已经有过一轮。我们认为这个人是偏执狂，他写这些完全就是为了自己出名，为了炒作自己，我们不想回应。”

    记者随即提问：“如果把唐骏先生的学历证明公布于众，大家的质疑也就烟消云散了，为什么不用这个简单的做法证明自己？”李小姐告诉记者：“如果质疑的人是唐骏的老板，他的上司，那么我们有义务向老板证明，现在方舟子的动机不纯，我们很了解这个人，我们没有义务去理会这个人，再说了，唐骏也不是单靠文凭吃饭的人！”

    记者再度追问：“唐骏是否真的拿到了加州理工大学的博士学位？”李小姐说：“唐骏是个透明的人，他如何求学的经历都写在了《我的成功可以复制》里。他不会舞弊的。”

    记者在互联网上搜索发现，凡是唐骏的公开简历里，最高学位都是博士。如同他在《我的成功可以复制》里，他自称是加州理工大学的博士。


财经被袭记者方玄昌：歹徒是职业杀手

发表时间:2010-06-28 00：34：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100k84y.html
    前晚10点40分左右，《财经》杂志编辑方玄昌在回家途中遭袭，两名陌生男子手持钢筋条将其打伤，头部伤口深至颅骨，随后两名男子逃走。

    凤凰网就此连线在家养伤的方玄昌。根据方玄昌的判断，这两名凶犯都是职业杀手，行凶经验丰富。方玄昌称因工作原因揭露过不少行业黑幕，得罪过不少人。

    赌徒疑似职业杀手

    凤凰网：您能描述一下事情的经过吗？

    方玄昌：事情发生在前天晚上，我从101路公交车下车后。我甩开歹徒去医院，大概路上最多也就是5分钟。出租车司机替我报的警，也就5分钟的样子，警察就到了。

    警察第一时间他们去医院看我的伤势。后来，进行了清创和缝合之后，在挂吊瓶时警察帮我做了笔录，这个时候已是晚上深夜12点多钟。

    凤凰网：您还记得两个歹徒的样子吗？

    方玄昌：应该这样说，他们两个人长得比较敦实，个子比较矮小的那种。警方有一个人判断，这就是典型的职业杀手，因为他们长的不起眼。在行凶的过程中，他们不说话，没有透露出任何口音，我不停的追问他们，但他们也没有发出任何声音，一声不吭，而且面无表情。

    凤凰网：你认为袭击者是职业杀手？

    方玄昌：对，后来我周围的朋友跟我说，他们是明显的置我于死地，在这种情况下错杀的可能性就很小了，而且离我家这么近，这种巧合不那么容易出现。

    他们明显是有很好的预先策划，事发地刚好没有摄像头。其实，旁边有很多人围观，这两个职业杀手，根本不会把周围的人当一回事。

    这两个歹徒的经验非常好，他们跟我正面朝向的时候，不敢受一点点伤。他们一直与我保持一定距离，可能也怕我伤到他们，留下一点点痕迹，他们就不好跑。

    曾多次揭露行业黑幕

    凤凰网：您觉得这起事件的原因与你从事的工作有关吗？

    方玄昌：到目前为止，我实在想不起来我个人在什么地方得罪人，跟我有个人恩怨的人，应该不可能下黑手。在这种情况下只有两种可能，第一种就是以前的报道得罪人，就是因为工作得罪了人，第二种就是错杀，他们认错人了，错误地追杀了我。其实，我在第一时间，我更倾向于认为是后者。但是，现在觉得错杀的可能性不大。

    凤凰网：在工作中做过哪些比较棘手的报道？

    方玄昌：此前我在《中国新闻周刊》和在《科学新闻》的时候，做了一些报道，可能会直接伤害到一些人的利益。我揭露的一些人，他们的利益可能会直接受损，这些人出来雇凶杀人的这种可能性会相对大一些。

    凤凰网：您能回忆一下具体做过哪些报道吗？

    方玄昌：我在2004年年底，做出一个报道，是有关于一个抗癌医生的。后来，还有在2007年和2009年两次报道，就是大家都知道的“刘太医”，但是他现在是在保外就医的状态，但他的拥护者很多。其中有一些人，可能有一些极端吧，但是，我觉得要置我于死地，这种可能性也不是很大。

    后来，我离开《新闻周刊》之前，最后发的一次报道，揭露的是武汉的一个医生。中间我可能还得罪过一些民间科学家，我觉得这不至于到行凶的份上。可能还会有其他报道，但我没有认真去梳理过。

    凤凰网：最近做过什么比较棘手的报道吗？

    方玄昌：有的，像我对转基因这个问题的看法，跟一些组织的看法是相反的，在网络上可以看到他们对我的一些批判，我觉得他们应该还不是到跟我不共戴天的份上。

    到目前为止，我不可能做任何直观的判断，这种判断没有太多的意义，我们在获得有效的证据之前，这些信息的意义都不是特别大。

    相信警方会处理好案件

    凤凰网：警察透露过什么时候结案吗？

    方玄昌：现在他们不会给我这个答案的，当天晚上他们告诉我是刑警会介入，但是后来第二天的时候，我没有问他们。

    司法鉴定现在也还没定下来，因为要等我拆线之后，再去做司法鉴定。现在警方的重视可能还是会取得效果的，我相信他们还是能够做好这件事的。

    凤凰网：多保重身体。

    方玄昌：好的，谢谢。（齐锐）


钢筋袭头 《财经》杂志编辑方玄昌在回家途中遇袭

发表时间:2010-06-27 03：59：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100k7c7.html
    2010年06月26日京华时报

    本报讯（记者陈婷穆奕）前晚10点40分左右，《财经》杂志编辑方玄昌在回家途中遭袭，两名陌生男子手持钢筋条将其打伤，头部伤口深至颅骨。事后，两名男子逃走，方玄昌经救治无生命危险。当事人怀疑遭人报复。目前，警方已介入调查。

    方玄昌说，前晚10点多，他在101公交总站下车后步行回家。“走到增光路和首体南路的路口时，后背突然挨了一下子”，方玄昌说，一开始他还以为是被足球打中，但随后，头部和背部又遭到多次击打，后脑勺被划开一条口子。待他转身，才发现两个陌生男子手持50公分长的钢筋条站在他背后。

    “两人个子不高，约一米六左右。”方玄昌说，因为手中空无一物，他抬腿踢向对方，脚踝却被钢筋打伤。两男子连续挥舞着钢筋向前，方玄昌边躲闪边流血。被动挨打的方玄昌打算从附近的地铁工地“找东西来挡”，对方见状向南逃走。

    方玄昌随后打了辆出租车，自行前往海军总医院。出租车司机见方玄昌浑身是血，帮忙报警。

    昨天，记者在事发现场看到，约百米长的人行便道上有血迹洒落。附近居民称，事发地段晚上光线偏暗，路口也没有监控设备，只有临近小区门口装有一摄像头。据方玄昌称，整个袭击时间约5分钟，两名男子没说过一句话，当时路旁有几名围观者，但无人上前制止。

    昨天，海军总医院接诊的大夫表示，伤者刚来时衣服前后已被血浸湿，并出现休克昏迷。经诊断，其头部创口长约5厘米，深可见颅骨，背部和脚踝多处挫伤。方玄昌在医院急诊缝合后，于凌晨回了家。

    方玄昌认为对方有备而来，想取其性命，但他也比较坦然，“对记者的报复是很恶劣的行为，但对调查性记者来说，应该有这方面的心理准备。”

    目前，警方已立案，案件正在进一步调查中。

    ■同行声援

    《财经》杂志社表示关注

    方玄昌曾任《中国新闻周刊》科技部主任，还曾是《科技新闻》的执行主编，今年3月成为《财经》杂志的科技编辑。得知此事后，《财经》杂志的领导同事第一时间致电慰问方玄昌，杂志社也表示将密切关注此事。

    方舟子微博发文引热议

    昨天下午3点16分，学者方舟子在微博里发布了方玄昌遇袭的消息，并认为此事与其职业有关。其后的上百条评论纷纷热议“危险的记者行业”。


音频：方舟子在北京新闻广播谈“养生热”

发表时间:2010-06-18 06：38：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100jywn.html
下载（第10分钟开始）：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2010061521203461.wma

在线收听（第10分钟开始）：
http://audio.rbc.cn/play.form?programId=401&start=20100615121000


养生不如保健 生命如何安康

发表时间:2010-06-08 04：53：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100jpwe.html
2010年06月06日北京晨报

养生热的谎言终于开始戳破，寻求健康还是需要依照科学方法，没有捷径。

方舟子 本名方是民，著名打假斗士。
养生热的谎言终于开始戳破，张悟本的神话破灭，必将有更多的骗局暴露出来。但是如何才能获得健康，仍旧是大家所关注的话题，养生神话破灭之后，追寻健康的人们又将何去何从？

在畅销书里面，养生是一个大家族，大量的养生书占据各个图书排行榜的位置，但是相反的，一些保健书却境遇冷淡。方舟子说：“养生和保健，这是两个相对的概念，以科学为依据，以实验为基础的保健书，很少有人关注，因为它无法提供给人健康的捷径，因为健康也从没有捷径。”

养生不如保健

虽然张悟本神话被揭破了，但是养生书仍旧大行其道，吃绿豆不行，吃黄豆仍旧在畅销。养生书的问题并没有真正被人认识到。

方舟子说：“养生是传统文化的一个观念，提倡通过进补、食疗、气功等等来调节身心，达到健康长寿的目的，这种观念看起来很有市场，但是它是有问题的——养生的方法很少有科学依据，也少有实验证明。或者来自某一本古书里，或者来自于某个大师所说，都是一家之言，多是推测，是一种幻想。”

和养生相对的是什么呢？方舟子表示：“相对的，我们可以说是保健，保健是一个科学上的定义，通过一些方法来预防疾病，比如注射疫苗来防止传染病等等。但这些方法也会存在错误，科学在发展，很多定义可能会随着科学的进步而被推翻，但是总体来说，它出错的几率要小的多，因为它是通过大量的实验所得出的，可能不适合所有人，但对大多数人来说都是可以的。”

健康不能投机

养生书被追捧，主要是因为它给人们提供了一个捷径，一个幻想。

方舟子说：“养生热的问题，首先是因为大多数的人们都会有投机心理，不愿意通过长久的坚持，用科学的方法慢慢调养身体，总想着能一次性获得健康，而现在的很多养生书就是把这种投机性发扬光大，吃个什么就能健康，不但没有科学依据，而且还容易吃出问题。我们知道，很多东西里面都含有微量的有害物质，正常的食用，不会对人有影响，但是你大量的吃，这些有害物质也摄入的多了，就有可能损害人体。”

还有就是幻想，方舟子说：“很多养生书里的方法宣称能治病，而且专治一些疑难杂症，这显然是不科学的。即便是你有非常健康科学的生活方式和生活习惯，也不能保证你就不生病。科学的数据和方法，是统计学上的概率问题，它对大多数适用，而且只是提供一种更好的选择，你用这些科学的方法，可能更不容易生病，但不是不生病。没有科学保证能做什么就一定不生病。”

生命在于科学

相对养生书而言，很多保健书不被人重视。所谓保健书，也就是提供日常保健的科学方法的书。

方舟子说：“国际上公认的一些科学方法，无非几种，适当的锻炼和运动；保持饮食均衡，吃健康食品，多吃蔬菜水果；改掉坏习惯，比如抽烟、酗酒；保持心态的健康，缓解精神压力。”

实际上很多专业的机构都出版过不少保健书籍，比如中国营养学会，世界卫生组织等等，但是科学机构、科研机构的书籍往往并不能获得人们的认可。方舟子表示：“因为科学的方法重点不在用什么办法，而是在坚持，现实中有多少人能坚持？都知道抽烟不好，但是能戒烟的有多少？做不好，或者坚持不了，那么这些书也就不被人喜欢了。人们想要既不改坏习惯，又要健康，科学的书籍是不能提供的，因此，这些所谓的大师就有市场了。”

保持健康，必须相信科学，方舟子说：“生命是最珍贵的，不相信科学，反而去求助于那些没有科学依据的东西，那是拿自己的生命在开玩笑。”

如何辨别养生书

一本教别人健康的书是不是能看，普通人如何才能辨别？方舟子提供了四个“不轻信”。

第一，看作者的资质和背景，是否受过现代科学与医学的训练，如果没有受过这些训练，只是宣扬什么中医世家、中医大师等等的，不要轻信。

第二，看书的基调是否是科学的。也有一些中医大学的专家学者写书，批评那些养生方法，但是他们批评的依据仍旧不是科学的，而是来自某本古书、某个古人，这样的书也不能轻信。

第三，看是否符合常识。有些书标新立异，明显是违反常识的，走极端的，比如活吃泥鳅，一天吃几斤绿豆，这样的方法不能轻信。

第四，看是不是宣扬捷径。现在很多书都在宣扬简单的方法就能健康，比如一些秘方、捷径，你只要怎么怎么样就能健康，这样的方法不能轻信。

（记者：周怀宗）


谁在制造养生明星？

发表时间:2010-06-02 01：53：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100jkh4.html
2010-05-31北京晚报

    方舟子：张悟本他不是一个人在战斗啊，他是一个群体的代表，这样的伪科学明星几年就出一个；他还是一个利益集团的代表，他早已经产业化了，他身后有一个很长的利益链条，明星人物只是这个链条的形象代言人，还有幕后操盘手来负责组织、生产、推广、公关、营销，他之所以这么火也是这个利益群体推动的结果。这种伪科学明星的名气越大，其本人和其身后的利益集团所获利也就越大。

    同时，把关人严重缺位，研究一下这些人“成名之路”，你会发现媒体在其中起到了非常不好的作用，可以说是媒体把他们推到了“圣坛”、“神坛”上，由于“伪养生专家”经常违反科学抛出一个特别简单的方法，更能迎合受众，结果出现了医疗保健领域专家干不过“伪专家”的局面。其实，新的学术观点，应该遵循学术规范提交学术论文，到学术期刊争鸣，由专业人员进行审核、讨论，先争取获得专业人员的认同。通过媒体向不具有专业辨别能力的公众推销，这是不正常的做法，而媒体或者出版行业不加审查、片面助推这些没有经过验证的说法，对公众是不负责任的。


卫生部专家团批驳张悟本“绿豆能治病”说法

发表时间:2010-05-30 02：38：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100jhwy.html
    2010-05-29京华时报
    本报记者李秋萌 张然 袁国礼

    “著名养生专家”张悟本的“卫生部首批高级营养专家”身份被卫生部予以否认。针对目前社会上流行的绿豆可治百病、喝酸奶将阻塞血管、高血压吃药会引起脑卒中等所谓的养生理论，昨天上午，卫生部召开了新闻发布会，邀请国内知名的6名中西医专家进行讨论。专家们指出，一些明显违背科学常识的养生理论可能使误信患者延误治疗时机。

    张悟本非高级营养师

    针对张悟本自称已取得国家卫生部的高级营养师资质一说，中国健康教育中心副主任陶茂萱表示，卫生部门关于营养师做了两方面的考试，一个是技术职称考证，一个是关于公共营养师的国家职业资格考试。但是经过查询，在这两个考试里面都没有查到张悟本的个人信息，他个人说的卫生部首批高级营养专家，是不属实的。

    对于张悟本所宣称进行了几十人几百人的样本调查，中国疾病预防控制中心专家陈春明表示，一般来说，数据样本量应采集至少3000人以上，“比如我们说这些因素跟疾病相关，都是几万人，对几万人情况进行分析的结果。”“像张悟本进行的120人这样的研究工作是非常弱的，甚至可以忽略不计的。”

    专家否认绿豆能治病

    张悟本的养生理论中，每天一斤绿豆煮水喝能治近视、糖尿病、高血压，还能治肿瘤。讨论中，专家们列举了大量数字和临床试验结果，驳斥了此类明显违背常识的伪养生理论。陈春明表示，把绿豆说成像目前网上所说的“功效”实际上是非常不科学的，吃豆类是很好的，但是绿豆是不能治病的。从营养学来说，豆子都有它的特点，蛋白质比较高，在吃的过程当中它的一些膳食纤维和一些成分对机体是有利的，但是也不是那么神。

    同时，专家对“患病不用服药”的论调予以坚决驳斥，称无论中医还是西医，合理用药都是必须遵循的原则。老百姓不能一味拒绝使用药物，以免失去有利的治疗时机，从而对健康造成更大的伤害。

    人体补钙限量2000毫克

    张悟本曾否认盐摄入量太多将导致高血压的说法。对此，几位专家表示，这是全世界公认的，而且经过了大量的数据研究、试验而得出的世界公认的结果，对于高血压患者来说是一定要降低盐的摄入量，也就是说他是完全颠覆了已有的建立在完善科学试验基础上的一些基础养生理论。还有比如牛奶和酸奶，张悟本提出是不能喝的，因为黏稠会引起血液变稠，引起血管堵塞。专家明确指出这也是没有任何的科学依据的，而且没有基本的科学常识。

    而对于张悟本声称补钙可以降低高血压(男的吃4000毫克，女的吃3000毫克)，并给出很大剂量的做法，专家也指出，如果过量的话，会影响肾功能甚至引起肾衰竭。中国营养学会理事长程义勇表示，钙多了会在肾上沉积，损害肾的功能，还有一个副作用，就是会影响铁、锌微量元素的吸收。摄入量太高，还会引起人体的代谢混乱，在临床上是一种疾病，不是说钙多就随便摄入。

    程义勇介绍，中国营养学会推荐的钙的摄入量成人是800毫克，孕妇和乳母是1200毫克，最高也不应该超过2000毫克的水平，超过了就会有问题。

    >>现场探访

    悟本堂昨歇业外地患者扑空

    昨天下午2时许，位于奥林匹克公园南门的悟本堂大门紧闭。几名操着外地口音的中年男女只得望锁兴叹，他们都是从河北、山西、陕北、吉林等地慕名前来。

    提到张悟本的书籍《把吃出来的病吃回去》，素不相识的众人来了兴致。来自陕北的张大姐身患便秘、高血压。一个月前，看到张悟本的养生节目后，张大姐每天晚饭严格按照“食谱”：生拌菜、柿子椒、大白菜、茄子等为主，不吃肉。一个月下来，不仅血压降了，便秘也明显好转。为了能准确诊疗，张大姐和爱人坐火车于前晚赶到北京。

    除了“食疗”见效的病人外，也不乏癌症晚期的病人慕名前来找张悟本号脉。当得知悟本堂既无卫生许可证、相关人员也没有医师资质后，有人仍坚持己见：“我们就信疗效，况且他在中央电视台都讲过课，没理由怀疑”。

    记者昨天上午拨打悟本堂的电话，语音提示称“公司所在地举办大型活动，上午暂停活动，下午1点半继续营业”。但当记者下午再次拨打时，电话语音则称“公司所在地举办大型活动，暂停营业一天”。记者随后联系上悟本堂媒体总监肖肖，她拒绝回答记者的各种提问，并称悟本堂仍在继续营业。

    >>卫生部门

    无法处罚悟本堂

    朝阳卫生部门表示，虽然悟本堂没有卫生许可证，相关人员也无从医资质，但因在现场未发现任何诊疗行为，即使悟本堂对某些食品确实存在扩大宣传的嫌疑，卫生部门仍无法对其进行任何处罚。国家中医药管理局相关负责人表示，悟本堂一事仍在调查之中，将持续关注此现象。

    针对有报道称朝阳工商分局正在调查悟本堂涉嫌虚假宣传和超范围经营一事，朝阳工商分局有关负责人昨天明确表示，前天他们只是协助卫生部门调查悟本堂涉嫌非法行医的情况，并未涉及虚假宣传和超范围经营的内容。至于最后如何处理，需要看卫生部门的调查结果再做处理。

    >>探因

    六大原因催生火爆养生业

    “这不是张悟本一个人的问题，是养生业的问题。”方舟子说，张悟本是恰巧被绿豆推到台上的个例，他的背后是国内养生领域的火爆景象。

    卫生部去年的关于国民健康素养调查结果显示，整体具备健康素养的群众只占6.48%；如果谈到慢性病的素养，具备慢性病预防素养的人只占4.66%。

    中华中医药学会学术顾问温长路表示，近两年市场上出版了6000多册保健书，“我是专门做中医课本的，很气愤，也感到很无奈。”温长路认为，目前鱼龙混杂的健康宣传市场，不仅影响了百姓生活，还涉及卫生资源问题、物价问题，“有一段时间，北京流行吃黑木耳养生保健，结果北京市场出现了许多假黑木耳。”

    究竟什么原因，导致目前养生业的火爆乃至混乱？

    1.传统由来已久

    “一些并不科学的养生知识，在中国的传播是有传统的，而恰恰国人又相信传统。”方舟子说，过去曾流行打鸡血，后来流行气功热，众多的民间“养生秘诀”中不乏实用的方法，但各种没有科学根据的东西也一并流传。

    张悟本的忠实观众安先生坚信他80%的说法是站得住的，依据就是许多说法都曾听家里长辈零星提及，“再说食疗也吃不死人。”有这点做底线，安家的绿豆照吃不误。

    2.基础健康知识匮乏

    “一方面，老辈传下来的东西根深蒂固；另一方面，科学健康知识又太少。”国家发改委宏观院公众营养与发展中心教授于小冬介绍，许多发达国家在基础教育课程设置中，加入了健康知识教育。可国人接触“养生、保健”类知识除了家族传承，要等到毕业融入社会之后，而他们接触到的还多来自于利益集团的宣传，实际营养健康水平比日本等相差很远。

    3.对医疗体系的失望

    医改逐年推进，但方舟子认为对现代医疗保障的失望部分导致了人们的排斥心理，从而倒向预防、养生。“老百姓不想跟医院发生联系。”方舟子说，既然看病难，看病贵，不生病或者生病不去医院被人们向往。一本畅销书正体现了这种心理——《求医不如求己》，“这种心理被一些人捕捉、放大，最后利用。”

    4.出版商把关缺位

    “并非人们接触科学养生知识的渠道少，是太多，太杂。”中国出版科学研究所研究员刘拥军说，大量良莠不齐的图书、电视节目助推了全民养生的热潮。

    “把关人缺位了。”方舟子将矛头指向了出版商，认为出版商有责任对出版物内容质量进行核实。刘拥军指出，在图书进入市场流通之前，质量由出版社负责，但部分出版社或栏目过度商业化，放弃了自身作为把关人的职责。目前部分出版社同策划公司合作，将前期策划工作交给这些公司去做，一并交出了“三审”把关的职责，而图书的作者往往就是公司推荐联系的，最起码的身份核实随之落空。

    5.正规图书竞争力差

    方舟子称，“伪养生专家”常用手段是先把人吓住，然后迎合受众，抛出一个特别简单的方法，让人觉得原来健康如此简单，但讲究研究的科学无法说出“包治百病”的话。另一方面，“伪专家”背后，往往是一个庞大组织，生产、宣传、营销一条龙，这是学术型专家所不具备的。

    6.养生业监管缺失

    刘拥军介绍，从图书出版物来讲，国家对于那些市场小的、学术味浓的、科技含量高的出版物有专门的出版基金进行扶持，但是火爆的养生业显然不属于这类“小众”。

    “养生本身就是民间的、尚未形成科学体系的一个行业。”于小冬认为，中国正经历着科学养生的“初级阶段”，但凡规矩，都是在发展中逐渐形成的。在这种背景下，甚至找不出一个对口部门对其进行管理。谁来举起板子，又该落到谁的身上？

    -专家炮轰语录

    像这类的宣传都是对群众的误导，说你根本可以不去吃药，靠食品就行，这也是误导。还有人说把吃出来的病吃回去，那我说他可以得诺贝尔奖了。

    ——中华预防医学会会长、卫生部原副部长王陇德

    (张悟本)说茄子膳食纤维含量很高，其实不是，茄子也就1.3%的膳食纤维，其它的蔬菜也都大体在这个水平，有的品种甚至比茄子还要高，所以茄子不是一个什么特别的蔬菜。

    ——中国疾病预防控制中心专家陈春明

    我们用25万人的样本，来说明中国高血压、糖尿病的发病率，(而张悟本)这样20人的调查肯定是说明不了问题的。

    ——中国营养学会理事长程义勇

    说许多脑卒中和肾功能衰竭是吃药吃出来的，我认为这种说法对病人是极端不负责任的。

    ——世界高血压联盟主席、中国高血压联盟主席刘力生

    食品不能代替药物。否则的话，国家培养很多厨师就行了，不用培养大夫了，不用设医院了。

    ——中华内分泌学会副主委李光伟

    很多出版商以法律为借口，说做这个节目不违法，出这个书不违法。你是不违法，但是道德呢？

    ——中华中医药学会学术顾问温长路


人造细胞诞生意味人类可造万物？

发表时间:2010-05-28 01：45：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100jg4c.html
【方舟子按：过几天我会写篇文章较详细地评论这个事件。】

人造细胞诞生意味人类可造万物？

2010年05月25日新京报

    文特尔的试验成果究竟能不能被称为“人造细胞”或“人造生物”？这是技术问题。

    在方舟子看来，化学合成与现有的遗传工程相比，只是合成的方法不同。

    而业界很多人更关注的是此类基因技术如何为人类所用，而不伤及人类自身和人世伦理。

    美国人类学家保罗·兰波说，就目前而言，人工合成细胞技术由于太过复杂，还不太可能被恐怖分子当作生物武器。然而，这项研究必将改变有关基因技术伦理的讨论热度。

    历经15年，耗资4000万美元，美国科学家克雷格·文特尔圆了自己的“梦”。

    他领衔的研究所在最新一期美国《科学》杂志上发布报告称，他们人工合成了一种名为蕈状支原体的细菌的脱氧核糖核酸（DNA），并将其植入另一个内部被掏空的、名为山羊支原体的细菌体内。最终，被植入人造DNA的细菌体重新获得生命，并开始在实验室的培养皿中被繁殖。

    文特尔宣布：

    “这是第一个人造细胞。”

    “这是地球上第一个父母是电脑、却可以进行自我复制的物种。”

    中国著名学者、生物博士方舟子昨日接受本报采访时指出，文特尔的试验只是解决了一些技术难题，但用“人造生物”或“人造细胞”来定义试验的成果则未免夸大其词。

    他强调，对生物进行改造肯定存在变数。基因技术诞生时起就存在风险，关键是如何控制。过去数十年来，遗传工程已在很多领域造福人类，如大幅度降低生产胰岛素的成本，所以，不能由于存在风险而不去开发它。

    文特尔是何人

    无论是被称为“小报”的英国《每日邮报》，还是堪称主流报纸的英国《卫报》，都在相关报道的人物介绍中，视文特尔为富有争议的人物。

    作为生物学家和企业家，文特尔曾领导私人部门为人类基因组排序。

    “由于将基因排序的项目带入竞赛的地步，文特尔于是被整个科学家所中伤。不过，他的努力意味着人类基因组排序工作的完成比料想得早。”

    生于1946年的文特尔曾是一名普通的学者，热衷于冲浪。他曾随美军开赴越南战场，负责照料伤员。如此经历激励他要成为一名医生。

    接受医学教育的过程中，文特尔表现出众，且很快意识到解构基因的重要性。

    1992年，他成立了私人的基因组研究机构。3年后，他首次公布了一个自由有机体的完成基因组，而这种自由有机体会导致儿童耳朵感染和患上脑膜炎。

    文特尔的创举让业界“瞠目结舌”。

    2005年，文特尔成立私人公司“SG（SyntheticGenomics，意为合成基因组学）”。该公司致力于开发新的生命形式，从而批量生产可替代能源。

    2007年和2008年，美国《时代》杂志连续将其评为当年的100位全球最有影响力的人物之一。

    基因研究何处突破

    文特尔的影响力来自于基因研究的破题。

    1995年，文特尔领导的研究小组启动细菌体解码工作。

    他们首先选择了一种名为生殖支原体(M.genitalium)的细菌体，对其基因组进行解码并复制，生成人造的合成基因组。

    在总共485个基因中，研究人员发现可以“删除”其中约100个基因而不会产生负面作用，同时还除去了14个可能治病的基因。

    解码并复制的过程长达数年时间，因为当时复制完整染色体的技术还不存在。

    当项目进行到一半时遇到难题：由于生殖支原体细菌体生长过程过于缓慢，一个实验需要数周才能完成。

    研究小组决定中途更换试验对象，他们选择了生长更快的丝状支原体(M. mycoides)。

    与此同时，文特尔从一家生物技术公司购买了1000多个基因组。

    研究小组将基因组放入酵母液中，使其重新组合成人造DNA。由于基因序列是电脑设计的，于是，文特尔说：“它（人造DNA）没有基因先祖，它的父母是电脑。”

    2008年，研究小组完成了人造DNA的工作，并为其标注了“水印”，以区别于同类的天然DNA。

    2009年，研究小组证明他们可以将自然染色体从一个微生物转移到另一个微生物体内。他们在成功提取了丝状支原体的天然染色体，将其克隆到酵母人工染色体上，并进行遗传改造，随后，移植到山羊支原体(M.capricolum)中。

    丝状支原体的人造DNA被制造出来后，研究小组将其转移到去除了天然DNA的山羊支原体内部。

    试验遭遇何种难题

    不过，最初的时候，没有奇迹产生。如同电脑程序员寻找程序漏洞一样，研究小组仔细对照人造DNA和天然DNA后，终于发现了一个基因组的错误。

    这个疏漏使整个项目耽搁了3个月。

    在此期间，研究小组尝试了各种基因的组合以及移植方法，但无数次的试验以失败告终。

    直到今年3月的一天，来到实验室的研究人员发现，培养皿上一片蓝色的细菌体经过一个周末的时间正在迅速生长。蓝色表明这些细胞正在使用新的人造DNA。

    项目负责人丹尼尔·吉布森赶快给文特尔发了一条短信：试验成功了。

    听到喜讯后的文特尔拿起数码相机，赶到实验室把期盼已久的这一幕记录下来。经过随后的确认，研究小组肯定新繁殖的细菌具有人工合成的基因。

    文特尔追求的此种基因技术在未来可“炮制”炼制生物燃料的细菌，可“打造”吸收二氧化碳和其他污染物的细菌以及“生产”合成疫苗所需的蛋白质。

    文特尔试验风险何在

    诚如文特尔所言，他领衔的试验意义如何，应由他人判断。如同文特尔是一个充满争议的人物，“人造细胞”的诞生也引发了争议。

    有西方媒体发问：人造细胞的诞生是否意味着人类也可以扮演“上帝”的角色，创造万物？

    这个敏感的话题未被宗教界视为亵渎。上周，从梵蒂冈传出的消息显示，文特尔的研究很有意义，可能用于治疗疾病。

    加利福尼亚大学贝克利分校的人类学家保罗·兰波认为，就目前而言，人工合成细胞技术由于太过复杂，还不太可能被恐怖分子当作生物武器。然而，这项研究必将改变有关基因技术伦理的讨论热度。长远来看，该技术会被用到合成各种新的基因组，但现在对于未来的长期风险还不得而知。

    奥巴马总统已致信负责生物伦理问题研究的一个总统委员会的主席、宾夕法尼亚大学校长埃米·古特曼，要求确定这类技术的合适伦理界限，将其危害控制到最小。

    中国著名学者、生物博士方舟子表示，文特尔的试验解决了一些技术难题，如达到足够的精确度让人造基因组被细菌识别并用于繁殖。但用“人造生物”或“人造细胞”来定义试验的成功则未免夸大其词。

    “合成的只是基因组，但细胞的其他部分，蛋白质、细胞膜、细胞质、都是现成的，都是来自活的细胞，并非人工合成。”

    在其看来，化学合成的基因组代替天然基因组并不奇怪。在过去几十年的生物工程实践中，一直都用到了化学合成的DNA，只是合成的长度有限。

    然而，他认为这种方法“比较笨”，不具备很多优势；或者说，化学合成与现有的遗传工程相比，只是合成的方法不同。

    方舟子将基因组比作一本书。以前的遗传工程的操作手法，如同用复印机把书内容复印下来，那么化学合成DNA的方式，则是用打字机按照原书的内容逐字敲下来，再证明和原书一致。“但这本书讲的是什么还不知道。如果想改写这本书就必须先了解它的内容，而现在还没到那一步。”

    文特尔试验有何成就

    对文特尔大加褒扬的人也不少。

    美国分子生物学家安东尼·福斯特表示，文特尔的研究是“令人惊讶的成就”。

    俄勒冈大学哲学家马克·贝岛称，文特尔的发现是生物学和生物技术历史上的决定性时刻。

    美国宾夕法尼亚大学生物伦理学家阿瑟·卡普兰为《自然》杂志撰写评论称，文特尔的试验成果终结了有关生命的存在是否需要特殊力量或能量的争论。“这使它成为人类历史上最重要的科研成果。”

    牛津大学实践伦理学教授居连·萨文拉斯库认为：“文特尔正在推开人类历史上最重要的一扇门，通过它或许能窥见未来。他不仅是在拷贝生物或者通过基因工程进行改造，他是在创造自然中绝不会产生的人造生物。”

    文特尔合成人造细胞路线图

    1 从山羊身上取出支原体细菌体，再将该细菌体的内部掏空，备用。

    2 研究人员通过邮购目录购买DNA片段，随后用4个瓶子装上含此DNA片段不同序列的物质。

    3 含DNA片段不同序列的瓶装物质被放入酵母液中，使其重新组合形成人造DNA。

    4人造DNA被植入备用的支原体细菌体中，随后该细菌体会分裂成两个子细胞，一个含人造DNA，一个具有天然DNA。

    5 向培养皿中加入抗生素，导致具有天然DNA的细胞被杀死，而含人造DNA的细胞得以存活。

    6 支原体细菌体中的原有天然DNA被彻底清除，最终由人工DNA支撑其恢复生命机能，自此“人造细胞”得以生成。

    □本报记者 谢来


北京晨报专访方舟子：养生热充斥伪科学

发表时间:2010-05-14 22：00：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100j50g.html
方舟子：养生热充斥伪科学
某些养生书靠标新立异、危言耸听来吸引读者

北京晨报
2010年5月14日

    方舟子希望能用自己的学识和影响，为中国科学与社会的进步尽一分力量。

    大多数人对伪科学缺乏判断能力，再加上有一些不切实际的追求，所以就容易受骗上当。

    打假斗士方舟子，最近又因为“打假”而被人告上法庭【方舟子按：这个“最近”不在今年】，戏剧的是，同一个案件在武汉和北京两地法院产生了完全相反的两个结果，先是败诉，后是胜诉。

    对于方舟子来说，打官司已经是家常便饭，这么多年来，他“打假”无数，有粉丝也有敌人。有人视他为斗士，也有人视他为寇仇。

    但是方舟子对记者说：“我只是一个追求自由的人。”

    一场官司促成打假基金

    晨报：你和肖氏案子的情况如何？

    方舟子：由于在2005年中国科学院院士选举期间我质疑了华中科技大学同济医学院教授肖传国的履历，肖认为这导致他从此选不上院士，为此曾先后在武汉法院告我三次、在北京法院告我两次。在北京的起诉都被驳回，在武汉的起诉则有一起判我赔偿其精神损失3万元（另两起至今未判），并于最近悄悄地从我妻子的银行帐户中划走了4万多元。同样内容的案子在两地出现截然不同的判决结果，不是很值得深思吗？不是足以反映现在的司法制度的不健全乃至腐败吗？

    晨报：据说由此案催生了一个学术打假的基金，这个基金的具体运作是什么样的？

    方舟子：武汉法院以很荒唐的理由（例如“在获奖名单中找不到原告名字不等于原告没有获奖”、“原告在国内期刊发表的论文也属于国际论文”）判决我败诉后，舆论大哗，国内外有600多名知识分子签署了抗议该判决的公开信，许多人希望能够捐款帮助我应付这些诉讼，因此有一些人发起在美国成立“中国科学与学术诚信基金会”，接受海外网友的捐款，支持揭露国内的学术腐败。该基金会除了资助因揭露学术造假而导致的诉讼费用，也资助学术造假受害者采取法律行动起诉造假者，例如最近他们设立“扶助学术不端受害人专项基金”，帮助“肖氏手术”受害患者讨回公道。

    养生不能信伪科学

    晨报：现代社会人们越来越注重健康，很多养生的书成为畅销书，您怎么看这些书？

    方舟子：目前畅销的这些养生书，基本上都是属于与主流医学对着干的“另类养生”，其中充斥着伪科学、迷信的内容。这些书的编写者大都没有受过生物医学方面的训练，本身就没有多少医学、健康方面的知识，并不具有科普健康知识的资质，靠标新立异、危言耸听来招徕读者，迎合了许多人害怕生病、试图找到健康捷径的心理，再加上媒体的炒作，所以就流行开了。其中有的作者根本就是江湖骗子，例如来自台湾的“排毒教父”林光常已在台湾被判刑，天津的“刘太医”已被捕。这些人的“养生”书都曾经风靡一时。

    晨报：人们关注健康应该是好事，那么，您对于普通人有什么好的建议？

    方舟子：在健康方面最不应该追求“另类”，那是在拿自己的生命开玩笑。主流医学虽然在某些问题上有可能出错，但是总体上都是经过无数专家的研究、有无数科学证据支持的，和只靠某一个人的信口开河的“另类养生”相比，出错的可能性极低。所以在健康方面一定要听从主流医学的建议，注意饮食平衡、适当的锻炼和放松的心态，长期保持健康的生活方式是获得健康的最可靠方法，并没有捷径可走。

    不懂的不要轻信

    晨报：非科学很容易判断，但是现在很多东西打着科学的旗号在行骗，迷惑性很强，您怎么看？

    方舟子：许多人虽然推崇科学、相信科学，但是科学素质比较低，对伪科学缺乏判断能力，再加上有一些不切实际的追求，所以就容易受骗上当。

    晨报：对于普通人来说，如何判断这些以科学之名的伪科学？

    方舟子：不要轻信某个人标新立异的观点，不要轻信“最新的科学成果”，也不要迷信“传统文化”。那些标榜发明者如何“权威”、“超前”的，那些用你看不懂的“科学术语”进行包装的，还有那些号称与高科技相结合的“传统文化”，往往就是假的。尽可能地多掌握科学知识，多了解科学方法。

    打假成为了习惯

    晨报：为什么我们的生活中会有这么多的假？

    方舟子：一方面是因为轻信的人太多，造假很有市场。另一方面是由于监管部门不作为甚至在保护造假，造假很少受处罚，或者处罚力度太小。造假的成本很低，风险很小，获益又很大，当然就泛滥开去了。

    晨报：作为打假斗士，您感触最深的是什么？

    方舟子：造假者比我想像的更猖狂，监管、执法部门比我想像的更腐败。

    晨报：打假多年，同时打官司也很多年，是什么让您有这样的坚持？

    方舟子：当初打假，是属于“路见不平、拔刀相助”，看到那么多假，却没有人站出来揭露，只好自己站出来。之后由于受到很多人的支持，就成了一种习惯了，希望能用自己的学识和影响，为中国科学、社会的进步尽一份力量。

    为了安全，

    演讲前不敢预告

    晨报：据说您曾受过威胁，您害怕过吗？

    方舟子：害怕倒是没有，否则也不会还在继续打假，只是现在变得小心了一些，比如不轻易透露自己的行踪。以前我去某个地方做演讲都会在网上预告，现在为了安全起见，都不预告了。

    晨报：是不是也有人打您的假？对于这种人您怎么看？

    方舟子：如果有谁能够有根有据地打我的假，欢迎。如果能够证实我在某方面犯了错误，我一定更正、道歉。但是目前这些所谓要打我的假的人，都是因为曾经被我打过假，或者因为某方面的利益被我触及到，因此靠造谣、歪曲事实、捕风捉影来泄恨。

    晨报：打假对您来说是工作还是生活？

    方舟子：我现在的主要工作是做科普，打假算是其中的一部分，算是业余工作。

    晨报：您现在的固定职业是什么？

    方舟子：我现在的职业就是科普作家或自由撰稿人。我现在固定给4家报刊写科普专栏，定期出书，已出了18本书。

    晨报：可不可以用一句话概括一下您现在的所思所想？

    方舟子：我一直在追求生活和思想的自由，做一个自由人。

    晨报记者 周怀宗


【视频】深圳卫视：地震能够准确预测吗？（下）

发表时间:2010-05-07 01：52：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iy7o.html
http://v.youku.com/v_show/id_XMTcxNTQ3MDY0.html

如果没有看过（上），下面是其链接：
http://v.youku.com/v_show/id_XMTcxNTQ2NjE2.html


音频：方舟子在北京新闻广播谈地震预测

发表时间:2010-05-04 18：43：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iwao.html
下载（第25分钟开始）：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2010050321203461.wma

在线收听（第25分钟开始）：
http://audio.rbc.cn/play.form?programId=401&start=20100503121000


【视频】深圳卫视：地震能够准确预测吗？（上）

发表时间:2010-05-03 05：10：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iuyj.html
http://you.video.sina.com.cn/b/32655096-1589298705.html


又看了深圳卫视“22度观察”地震预测辩论节目下集

发表时间:2010-05-03 02：22：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iuwe.html
这一集删得有点乱，把我们纠正孙士鋐搞混了震级和烈度的部分删了，只剩孙在说我们无知，让人听了莫名其妙。最后还让那位跑江湖的吹嘘自己报准了攀枝花地震，要求地震局与民间人士合作。地震局本身就很不专业，长期以来就跟三教九流的关系都很密切，他还有啥不满意的？


看了深圳卫视“22度观察”地震预测辩论节目上集

发表时间:2010-05-02 02：53：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iu9z.html
这一集推迟到晚上11点才播出，可能有的人以为被和谐错过了。总体上剪辑得还可以，很有笑果，我看的时候又乐得不行。有两点不足：一、主持人问我“为什么科学界认为现在地震无法预测”，我的回答被删得只剩下我在解释地震预测三要素，让人觉得答非所问（我主要谈的是所谓地震前兆为什么靠不住）。二、任振球批斗我的发言大部分被删，不然会更搞笑。
这一集保留我的发言比较多，明天的下集谈地震预报能否透明的问题，我可能没有那么多话了。


期待世博开阔国民眼界

发表时间:2010-05-02 02：48：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iu9w.html
    腾讯科技讯今晚8时10分，举世瞩目的上海世博会开幕式将在黄浦江畔世博园区举行。有来自全球的189个国家和57个国际组织实际参展，历时184天的世界“大聚会”将由此展开。世博已经准备好迎接全世界的朋友，著名的科普作家方舟子在接受腾讯科技连线时表示，作为一个热爱科学和喜欢人文、但对体育不是很感兴趣的人，我对上海世博会的期待超过北京奥运会，期待着它能开阔自己以及国民的眼界，看看世界究竟有多大。

    方舟子说，他可能会更关注那些这一生可能都没有机会访问的国家的风土人情的展览，以及发达国家对最新科技成果的演示。但是他希望从各国的展馆中不仅能看到未来科技和民族文化的展示，而且能感受到世界一家、人类一体的氛围，让我们对科学的进步、人类的发展多一些信心，尤其是在当前面临着气候变暖、环境恶化等需要全人类共同面对的全球危机时，这样的信心更为重要。


深圳卫视地震预测辩论节目今天改在晚上11点播出

发表时间:2010-05-01 22：50：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iu57.html
深圳卫视地震预测辩论节目今天改在晚上11点播出


废黜地震预报

发表时间:2010-05-01 03：36：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100itpa.html
    在当前科学尚未解决地震预报的前提下，只要预报制度还存在，地震谣言就依然有市场
    废黜地震预报

    本刊记者 王莉萍 方玄昌
    《财经》杂志2010年第9期 出版日期2010年04月26日

    恐惧来自未知。

    4?14青海玉树7.1级地震前后，北京、包头、廊坊、邢台四地再次陆续传出地震谣言，很多居民抱着“宁信其有”的心态被谣言左右，迫使四市地震部门出面辟谣。

    与此同时，另一种谣言则直接走向市场，一种号称能够帮助预报地震的“土方法”在网上流传：“把一块磁铁用绳子挂在高处，磁铁上粘一大铁块。地震前地球磁场发生剧烈变化，磁铁会失去磁性。铁块掉下来，发出响声……”这让硬币大小的一块磁铁，在网络上公开叫卖时价格抬高到30元。

    更多的公众责问再次指向负责预报的地震局：玉树4月14日凌晨5时39分发生的4.7级“前震”，为什么没有能够帮助预报7.1级“主震”？

    这一切问题产生的前提都只有一个：人类对地震了解依然太少。

    地震究竟能不能预报？为什么全世界只有中国有官方预报制度？中国应不应该取消预报制度、而把防范工作重点转向其他手段？这一系列问题在汶川大地震之后已经被一再提出，早已不能回避。

    为什么只有中国做预报

    玉树震后，地震部门工作人员再次面临盘诘。4月16日，中国地震局地震预测研究所研究员张国民面对中外媒体说：“地震没有被预报，广大的公众，特别是灾区的群众在流血，我们作为地震工作者，感到非常的痛心，也非常的难过。”

    如果仅仅是因为“地震没有被预报”，则地震工作者大可不必感到痛心和难过。实际上，其他国家的科学家也预报不了地震；除了中国，其他国家几乎所有科学家都不做地震预报这个工作。

    在欧洲和美国，“地震预报”甚至是科学家要回避的字眼。“如果提交给 NSF（美国国家科学基金会）或USGS（美国地质调查局）的科学项目建议书中提到‘地震预报’的话，可以肯定不能获得经费支持。”美国阿拉斯加大学地球物理研究所教授维斯（MaxWyss）说。

    中国地震局一位预报员向《财经》记者介绍说，美国当年也曾考虑要不要做地震预报，专门委托了兰德公司做调研，兰德公司最终给出的利弊分析是：与其做地震预报，不如将经费投入到工程抗震。

    中国作为唯一一个具有官方预报制度的国家有其历史渊源。1966年3月，周恩来总理站在邢台地震后的废墟上说：“我们不能只留下地震史实，要抓住地震现场不放，希望在你们这一代搞出地震预报。”这被看做是中国作地震预报的“最高指示”。1971年，中国地震局的前身国家地震局宣告成立，自此中国成为世界上唯一把地震预报作为社会责任和政府工作任务的国家。

    来自美国加州大学伯克利分校、曾从事地质研究工作（现从事化学研究）的高级工程师夏新宇将中国的地震预报局面描述为：中国做地震预报，草创的时候就是政治路线和群众路线的产物，直到今天还存在这两方面的压力。

    “地震局为地震预报而成立，一开始我们的起点就是应用研究，建立台网。而现在，其他职能如中、小型地震应急救援由民政部主管，大型地震由国务院直接领导，防震减灾工作有专门的防震减灾委员会，抗震工程等也可以由各部门承担。如果不提预报，别的部门会质疑，地震局还有存在的必要吗？”前述地震预报员介绍说，“1988年地震局的思路改变了，原地矿部副部长方樟顺任局长之后推动了防震减灾和救援，后来宋瑞祥提出了建立应急救援体系。”

    早在1980年，5位科学家曾联名写信给国务院提出将地震局归到中国科学院。赵紫阳、万里都同意了，地震局党组书记胡克实也同意了，但最终，这个当时已经略显庞大的机构依然被保留下来。

    地震究竟能不能预报

    在国务院新闻办公室召开的玉树地震相关信息新闻发布会上，与会记者多次问及地震预报。张国民对“预报”二字避而不答：“地震的预测是社会公众强烈的需求，也是我们地球科学家，特别是地震学家毕生奋斗的最崇高的科学目标和重大的科学难题，为此付出了一代一代人的努力。”

    国际主流地球物理学界认为，由于人类对地震产生、发生的机理研究还远远不够，准确的地震短期和临震预报在当前是办不到的，这也是全世界除中国之外所有国家不做地震预报的原因。著名地震科学家、日本东京大学地球与行星物理学系盖勒教授（RobertJ.Geller）甚至认为，地震永远不能预报。其依据是，地球是一种自组织临界状态，在这种临界状态，一个小的事件会引发大小不等的一系列连锁反应（如同著名的“蝴蝶效应”）。而与同为自组织状态的天气现象不同的是，人们根本无法掌握地球深部无数细结构的临界状，所以地震根本不能预报。

    中国科学院院士、地质与地球物理研究所研究员姚振兴也认为，天气预报可以通过测量、方程计算等方法在一定程度上做出来，“但地震，现在到底要测量哪些量都不清楚，对于一些前兆和地震之间到底是什么关系也不清楚，无法预报。”

    实际上，对于“当前不可能准确预报地震”这一事实，中国地震学界也并不否认。中国地震局前地震预报员（现已退休）孙士鋐说：“经过几十年现在地震预报的水平依然很低，一些方法也仅算是科学界的一种讨论，各家之言而已。”

    但4月15日，北京市地震局针对地震谣言发布公告称：“经北京市地震局分析会商，北京地区地震活动正常，近期不会发生破坏性地震。”

    这一公告为辟谣而出，但显然，“北京地区近期不会发生破坏性地震”事实上也可以算是一种预报。这一公告给人传达的信息依然是：地震是可以预报的。

    依据前震报主震，这被认为是中国地震预报工作者取得一些成绩的原因。在这次玉树大震前夕，还发生了一个4.7级的前震（两者震中仅相差十多公里），而地震部门没能由此预报7.1级的大震，青海地震局监测预报处处长宋晓明针对媒体说，第一次地震发生后，地震预报部门成立应急预案，迅速对地震的下一步趋势进行研判和会商，正在会商期间便发生了7.1级强震。

    对此，张国民说：“每一次地震之前的情况非常复杂。因为像这种4级多的地震，在全国各地是经常发生的，是一种较普遍现象。凭一次4级多的地震，马上对后面的大地震做出预测是非常困难的事情。”一个基本事实是，全球每年发生的4级以上地震数以万计，如果每次发生这个规模的有感地震人们都要做出反应等待后面的“大震”，世界各地将时常陷入混乱。

    对于在“当前是否能够预报地震”这一问题下地震局专家们表现出来的矛盾，业内人士将其解释为地震局当前所处尴尬境地所致：公然承认不能预报，则地震局也就失去了存在的意义。

    在地震局内部，部分研究者将注意力集中在前兆研究（包括动物异常），以及根据以往地震的发生数据来进行统计，推测下一次地震发生的时间，这被其他一些科学家认为是“民科思维”方式。有地质学家认为所谓的预报其实是科学算命，原因是每次地震事后找到的所谓“前兆”，与地震之间的关系并不明确；地震的发生随时间变化并无可靠规律。

    谣言多来自“民科”

    “对于4月25日-28日可能在北京、天津（小华北地区）出现大地震的结果，乃是对部分专家的预测归纳汇总得出的结论。此预测和汇总非官方信息，仅供参考。”这是一家网站刊登的内容，也是北京地震谣言的源头。其所提到的“部分专家”，主要来自“中国地球物理学会天灾预测专业委员会”。

    中国长期活跃着一群以各种方式预测地震的民间人士。汶川地震之后，“中国地球物理学会天灾预测专业委员会”常务副主任耿庆国就声称预测到了这次地震，他坚信，地震可以实现短临预报，并且越是大地震越容易预测。玉树震后，也有致力于地震研究的民间人士表示，“监测到玉树地区震前有异常”。

    按照有关规定，各地专业地震机构、工作人员和非专业单位及个人在预报地震时必须要填地震预报卡，地震预报卡包括时间、地点、震级等地震三要素，由中国地震台网中心统筹管理。耿庆国曾递交给中国地震台网中心14张地震预报卡（截止2008年年中），但无一发生对应地震，预报准确率为0%。

    但公众并不能获得这些民间人士“预报”准确率的具体信息，因此其谣言传播依然具备土壤。加上中国在上世纪80年代的教育误导，中国人普遍相信动物异常行为可以预示地震，以及“小震闹，大震到”这些“常识”；一些民众甚至有了“千年以前张衡就能预测地震，现在怎么还不能准确预报地震”这样的疑问——事实上，“候风地动仪”只能在地震发生之后感知地震。

    玉树地震后，中国地震台网中心副主任研究员张晓东分析说：“关于地震谣传，世界上其他一些地方也都出现过，但是总体来看，地震知识普及得比较好的一些国家和地区，这方面的情况就好一些。”

    相比之下，在美国和日本，政府和公众都清楚地震不能预报，所以注重平时的防范意识和准备工作，各种预报谣言不成气候。

    中国社会心理学会副会长、中国科学院心理研究所研究员时勘则从大众心理学角度为《财经》记者分析了公众广受谣言影响的背景：“当我们对一个问题不确信时，需要寻找一个合理解释，以满足认识。”

    而中国科学院地质与地球物理研究所一位研究员则将地震谣言产生的根源（也即“对一个问题不确信”之源）直指中国地震局：“只要依然有‘地震预报’的官方声音存在，只要地震预报制度还存在，老百姓依然会对地震预报抱有希望，地震谣言就依然有市场。”

    要预警，不要预报？

    尽管地震谣言在西方“不成气候”，但在海地、智利和中国玉树一系列大地震发生之后，西方少数非科学界人士确实开始怀疑影片《2012》中的场景是否会真的出现。4月18日，英国《卫报》报道说，美国有实业家已经开始为自己规划能够抵挡核爆、大地震以及洪水的“末日地堡”，且应者甚众。

    孙士鋐分析认为，近9个月全球地震活动频次明显高于平均值。“我们有理由认为全球现在进入地震活动的相对活跃期。”

    但玉树地震之后，美国地质勘探局网站专门刊出文章否认了这一观点。文章说，从1900年开始，全世界平均每年发生16次大地震（7级及7级以上），其中1986年只有6次，而1943年则达到32次。今年前四个月发生了6次大地震，在正常范围；而从2009年4月15日到2010年4月14日，共发生了18次大地震，这个数字也属于预期的变化范围。

    美国地质勘探局将最近地震显得异常频繁的原因归结为前一段时间几个大地震不巧发生在人口相对密集区。

    也就是说，对目前地震发生的全球趋势，科学界不认为有明显的异常，也不存在什么变化规律。

    中国科学技术大学教授倪四道认为，地震的短临预报目前难以取得突破，中国应该大力发展地震预警技术，有效减少地震灾害。

    自汶川大地震以来，新一轮地震知识普及起到了推动作用，其中，对地震预警的重视是最有价值的遗产。

    地震预警，指的是在地震发生以后，利用地震波与电磁波之间的几秒到几十秒时间差，抢在地震波传播到某一地区前告诉公众躲避到更加安全的区域，这可以在很大程度上降低人员伤亡。

    地震危险性评估也是预警系统的一部分。利用地球科学可以对一个地区做相对准确的评估，如果该地地震危险性比较大，就相应提高建筑设防。

    与中国的官方预报制度不同，美国、日本等国科学家做的是“评估”工作。美国地质勘探局在其网站上明确表示，他们会借助科学的数据，计算未来发生地震的可能性，比如科学家预测在未来30年内，旧金山湾区发生一次重大地震的概率为 67%，而南加利福尼亚的概率是60%，他们凭此致力于通过提高基础设施的安全等级来长期减弱地震的危害。

    美国、日本、墨西哥是最早应用地震速报与预警的国家。近年来，很多国家对这项技术产生了兴趣，包括澳大利亚、德国、土耳其等。中国台湾也已将地震预警技术纳入实用。

    但至今，中国目前似乎还没有这方面的实质行动，在《中国地震局支出预算表》里面，并无“地震预警”这一项；其“科学技术”这一大项支出里面，所占比例最大的是表述略显含糊的“应用研究”。


深圳卫视“22度观察”地震预测辩论节目播出预告

发表时间:2010-04-30 22：39：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100itl0.html
    分成两集，分别在5月1日（星期六）、2日（星期日）晚上10点30分播出。其发在网上的预告（有30秒片花）的标题分别是《破除“地震不可预测”的迷信》、《"请把地震预测信息告诉我！"》，倾向性极其明显。不知道是预告发布者的失误还是深圳卫视的确有此倾向，如果是后者，难怪会连在网上发布地震预报骗钱敛财的江湖骗子都请去。

    http://blog.sina.com.cn/s/blog_5ebac6110100ilyj.html

    预告：破除“地震不可预测”的迷信

    灾难频发，地震能否预测再现争议，对峙双方首次电视激辩。
    孙士鋐:'现阶段不能预测'
    方舟子:'任何地方的科学家都不曾预测过一次大地震'
    任振球:'要破除地震不可预报的迷信'
    虎皮鹦鹉、天地耦合预震，究竟是迷信还是科学？
    方舟子:'都是伪科学迷信的内容'
    任振球:'这是诬陷、武断'
    5月1日本周六晚10点30分，《22度观察》汇聚多方意见，为您解读地震预测背后的玄机。

    http://blog.sina.com.cn/s/blog_5ebac6110100ilyl.html

    预告："请把地震预测信息告诉我！"

    安民，扰民，地震预测信息该不该公开化？
    杨延超:'科学面前人人平等，无论震与不震都请告诉我'
    预震，防震，轻重缓急如何选择？
    孙士鋐:'非发达国家是倾向于搞地震预报'
    方玄昌:'把有限的资源，投入到预警和工程防控这方面去，这是明智的一种举动'
    5月2日本周日晚10点30日，专家汇聚《22度观察》，探讨如何远离灾难。


学术不端检测仪能否保证学术纯洁

发表时间:2010-04-29 05：28：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100isbp.html
    见习记者张潇 本报记者张佳
    2010-04-28西安日报

    因为引入学术不端系统检测，毕业生们大多不敢在网上找资料，图书馆成为他们查找资料的重要场所。

    看着学术不端检测系统显示22%的重合率，接受论文检测的同学庆幸自己躲过了25%的“警戒线”。

    核心提示

    学术不端事件近年时有发生，对整个科技界、教育界的学术道德产生了不良影响。2010年3月30日，中共中央政治局委员、国务委员刘延东主持召开了科研诚信与学风建设座谈会，在会上指出，对学术不端行为要采取“零宽容”政策，严格要求，严厉约束，有一个处理一个，并公开曝光，决不让弄虚作假、剽窃抄袭行为有立足之地。去年以来，国内知名大学相继建立“学术不端检测系统”，用来检测毕业生论文的“真假”。今年，西安部分高校也引入了“学术不端检测系统”，新一届高校毕业生即将走出校门，面对这一检测系统，他们有着什么样的心态呢？

    4月，正值西安部分高校研究生毕业论文一审期间。西北大学对今年参加一审的论文启用了“学术不端检测系统”，刚刚递交了论文的研究生小李心中有些忐忑：“我对这个系统不太了解，以往写论文从没接受过检测，不知道这次能不能顺利通过。”

    与小李有着同样感受的大学生并不在少数，毕竟，被“学术不端检测系统”查出造假，不仅是论文通不过，重要的是关系到每个人的颜面，丢人事大。

    引入高校毕业论文接受严格检测

    今年年初，包括西安交通大学、西北大学、长安大学、西安建筑科技大学等在内的部分高校，相继引入了“学术不端检测仪”系统，通过该软件系统检测，一旦认定论文的结果为抄袭，就直接影响授予毕业生学位。

    所谓“学术不端检测仪”，是指利用全文文献为比对资源，通过软件全面检测学术不端行为的系统，该系统由CNKI（国家知识基础设施工程）于2009年研发成功，功能类似的还有武汉大学信息管理学院沈阳副教授等人开发的“ROST反剽窃系统”。

    “学术不端检测仪”从2009年3月起在部分高校研究生院开始使用。该系统的官方操作介绍说：到目前为止，仅对研究生学术论文的检测，其检测量已达到20万篇次。在每一次检测过程中，待检文章首先按照篇章、段落、句子等层级分层处理，然后创建指纹。指纹即语言的特征，就好像每个人说话的口头禅，之后比对数据库中的比对文献。通俗来说，就是将论文和数据库进行比对，根据其重合处的比例，判断该论文是否存在抄袭行为。通常情况下，高校将这个重合比的限度定为25%~30%。若检测发现超过这个比率，论文就会被提交至该校学术委员会来判定是否存在抄袭行为。

    学术检测软件去年首先在武汉部分高校“试水”，4月25日，位于武汉市的华中科技大学软件学院应届毕业研究生司帅告诉记者：“我是学理科的，理工科的学生都是在个人实验或是实践基础上做的论文，理论实践相结合的多一些，不像文科生那样纯理论的东西多。”在顺利通过“学术不端检测系统”检测后，司帅得出了这样的结论：一般而言，只要是自己亲自做的毕业论文都能顺利通过，主要是文献综述部分管制比较严格，对不用功写论文的人影响很大。但对文科类的学生来说，他们的毕业设计一般均基于理论，比较容易和原有的文献雷同，相对受限制多些。”

    直接效果做论文再不敢粘贴复制

    对于“学术不端检测系统”的应用，校方则认为这是保证学术纯洁的基本做法。西北大学学位办一位寇姓老师表示，“这个系统尚处于起步阶段，出现问题的原因我们也在分析研究。”

    寇老师告诉记者，自从2009年西北大学开始启用“学术不端检测系统”以来，学生做论文时再也不敢粘贴、复制了事，写论文的态度明显比以前端正了很多。对于同学们的担心，她表示，学校在评定论文时发挥导师和学位评定委员会（审议机构）的作用，对于检测结果，评判引用是否恰当不会单纯依赖机器检测，这一点足以规避检测系统的弊端。“我们希望同学们明白，导师都是专家级的教授，对国内外的相关文献比较熟悉，单纯的变动和改写很难蒙混过关。校方还是希望同学们认真写作。”

    西北大学一位不愿透露姓名的教授对此也有自己的看法：端正学风势在必行，“学术不端检测系统”只是简单的第一关，在论文检测中起主导作用的还是导师。学生在论文中是否有抄袭行为，与老师平时的教育和训练是分不开的。“一般情况下，一篇经过认真思考、逻辑严谨的规范论文，不太可能出现学术不端问题。我们教育学生，不管是平时做作业还是做毕业论文，都要求学术规范，即使是引用一两句话，也要说明出处。平时养成良好学习习惯的学生，是不会抄袭的，毕竟，被检查出问题是一件羞耻的事。”

    下有对策学生揣摩“反检测攻略”

    “学术不端检测系统”的科学性和准确性，从一开始就受到许多学生的质疑。西安交通大学即将毕业的硕士研究生小马认为，论文原本就是在前辈的基础上进行深层次的理论研究，撰写过程中避免不了参考别人的学术成果，如果用一个“标准化”的软件来界定一篇由具备主观能动性的个体写的文章，很可能会出现矫枉过正的情况。

    在网上，即将毕业的大学生们对这个系统也特别关心，在一片质疑声中，有人总结出了“反检测攻略”。网友“十字花剑”说，她的方法很简单，就是完全改写。先找到参考资料，从中挑选出相关内容，再精心拼凑。最关键的是，最后把语句从头到尾修改一遍，用近义词、同义词重新表述。

    西安建筑科技大学研究生小陈私下将自己的“秘笈”告诉记者：“我把那些文章（引用别人的论文）先用金山快译等翻译软件译成英文，再翻译回中文，甚至都不用仔细改写。老师用软件反抄袭，我也用软件来破解。”西北大学的研究生翟洋（化名）则表示自己的方法“令人难以察觉”：由于高校的“学术不端检测系统”软件所用的都是中国论文库，抄袭国外的文章是检测不出来的。英语底子不错的她在自己的论文中直接“搬上”了她翻译的国外论文。她说这样既能避免“学术不端检测系统”的“查杀”，又能让自己的论文显得有深度，顺利过关。

    除了写作攻略，学生们在网上还发现了一个“对付”学术不端监测系统的办法。在一些购物网站上，可以为自己的论文先做个检测，根据得到的结果自行修改。记者在某知名购物网站上输入“学术不端检测”的检索词条，立刻出现了几百家提供此项服务的“店铺”，这些“店铺”的检测费用从50元到350元不等。随机点开一个店主名为“吴修修”的网络店铺，一行特别撰写的说明映入眼帘：本人为高校内部人员，保证检测质量。仅这项服务，吴修修的“店铺”30天就成交了152次。

    正本清源才能刹住学术不端之风

    虽然学校方面一再表示有能力规避系统的弊端，但仍有不少毕业生担心：除了学生自身的问题，管理严格与否也与学术不端行为密不可分。记者了解到，目前在很多高校，有些导师带的学生多达十几个，任务量很大，因此严格的学术要求在现实操作中会被打折扣。到了论文修改阶段，有些导师分身乏术，甚至会把修改硕士生论文的工作交给自己的博士生，这就增大了出现问题的几率。

    在学术界被称为“打假斗士”的方舟子对这个检测系统存有异议，他表示，“用这种检测系统来检测学生的毕业论文是省事、懒惰的学术检测，这种量化考核不合理、很荒唐。理科实验中因为方法和步骤的原因，造成重复率高是很容易出现的，直接得出抄袭是不合理的。”他告诉记者，30%的标准也很荒唐，如果抄袭问题出现在论文的核心部分，即使重合率不到30%也是抄袭。国外也有类似的系统，多在教授做初步检查时使用，要求很严格，一两个核心句子有重复都不允许。国内制定的标准，通过也不代表没抄袭，没通过也不能代表有抄袭行为。现在高校普遍采用这个检测系统，主要还是学术不端之风盛行，老师没有精力一个个仔细看学生论文，检查出问题处罚也不严格。在国外，认定学术抄袭会有非常严厉的处罚，甚至会被开除。

    方舟子认为，要端正学术之风，只能从根源抓起。目前，这个系统主要针对学生，对老师方面的学术规范很不完善，这对建立学生的学术规范认知非常不利。应该先加强对老师学术不端的处罚力度，高校学术委员会不应只在有人举报时才检查一下。只有正本清源，才能有效树立起学术规范，学术不端之风才能及时刹住。

    应用“学术不端检测系统”是规避学术抄袭的一种手段，然而，围绕“学术不端检测系统”带来的争论一直在持续。西北政法大学即将毕业的硕士研究生小刘表示，“其实无论怎样争论，我们都希望在某一天，学术不端的行为能从根本上得到改变。”


英国《大学世界新闻》：中国大学未能解决剽窃问题

发表时间:2010-04-28 03：54：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100irqw.html
中国大学未能解决剽窃问题

记者：Yojana Sharma
翻译：方舟子
英国《大学世界新闻》2010年4月25日，第121期

    中国大学未能打击剽窃，尽管教育部在一年前破天荒地发给他们一份通知，要求他们负责调查和处理泛滥的造假问题。

    由于像方是民这样的敢说话的斗士的揭露，许多引人注目的案例才得以曝光。方是民以方舟子为笔名写作，用其受欢迎的新语丝网站揭露学术造假。

    剽窃案例并不是由大学自己清除的，而是由个人报告给网上论坛或新语丝网站，然后由在美国受过生物化学训练的方舟子严谨地跟踪和审核。

    但是，方舟子近年来披露的900多起学术腐败案件中，只有20起由大学做了处罚。受处罚的多数是学生，而不是教师，方舟子说。

    新近暴露的剽窃和造假案大部分是科学方面的。但是中国文化杂志《花岗斋》的读者正密切关注一起文学剽窃大案，南京大学文学系教授王彬彬指控北京名牌大学清华大学汪晖教授剽窃他人的作品，未注明是引用。

    学术界人士说，这个案子有意思的是，争论是由王彬彬本人公开挑起的，而不是由互联网上的博客写手或其他揭发者。

    据爆出这个事件的《南方都市报》的说法，难得见到有人指名道姓地批评别人。

    这一指控涉及汪晖研究中国经典文学巨人鲁迅的论文，该论文是1985年他还是南京大学的博士生时发表的【译按：此处有误，汪晖是中国社科院的博士生】，后来印成书出版。这个事件表明当局允许公开几十年前的旧案，试验剽窃指控能公开追溯到什么程度而不会危及大学的名声。

    王彬彬与汪晖的争论被视为一个试验性案例，在一定程度上是由于它没有涉及到有可能败坏中国的国际形象的著名科研成果。

    即便如此，对学者的剽窃指控还是很敏感的，《南方都市报》的记者发现在互联网论坛上某些关于这个争论的帖子被删掉，代以显然是故意要误导人的消息：“学术界已澄清了此事。”——这个对报纸报道的擅自改写在互联网上广为传播。

    王彬彬与汪晖的争论的另一个不寻常之处是，其他学者公开地站队支持两人中的一个。媒体引用政府智囊中国社会科学院的一名研究员赵京华的话声称，被王彬彬认为是抄袭的例子属于“引用不当”。

    “那是技术问题，不是不道德的剽窃问题，”赵说。

    中国社会科学院最近告诉《南方都市报》它“经常遇到剽窃案”。

    学术剽窃问题被归咎于中国在“学术规范”或什么算剽窃方面缺乏共识。有些学者甚至争论说采用西方标准将会“限制学术自由”，该报说。

    另一个问题是学术界缺少西方机构具有的那种正式、严格的同行评议过程。

    在几年前的一场突如其来的开除风波之后，近年来大学当局似乎没有胃口再对学术剽窃采取行动。

    但是今年3月，在西安交通大学的6名教授反复地张贴致学校的公开信，并揭露该校李连生发表的论文并不属于其能量研究的专业范围之后，李连生被开除了。

    这六名教授用实名揭露李连生剽窃他人工作的30个例子。一开始，他们遭到校方的反驳，但是在距他们首次指控两年多之后，李连生终于被开除了。

    中国学者认为，大学难得执行制定的规章。方舟子说这个国家从来就没有严肃地对待剽窃问题。即便在学者遭到指控后，许多机构宁愿视而不见，也不愿意失去一个能够带来国际资金的著名研究人员。

    由于特别关注中国在科学方面的国际名声，在英国医学杂志《柳叶刀》批评中国的科研造假，以及其他西方学术界的批评之后，教育部才给大学发了第一份关于处理学术剽窃问题的通知，其中包括要采取法律行动和开除肇事者。

    去年3月份发出的通知要求大学为教师和学生办班“提高他们对学术规范的认识”。

    “这些措施是为了建立长期预防机制让学术界保持‘干净’，”教育部发言人许梅当时说。

    三年前科技部设立了科研诚信建设办公室，但是方舟子说，该办公室迄今没有调查过一个案例。他相信这些部定规章不太可能被执行。

http://www.universityworldnews.com/article.php?story=20100424180813702

CHINA: Universities fail to tackle plagiarism
Yojana Sharma
25 April 2010
Issue: 121

China's universities are failing to crack down on plagiarismdespite an unprecedented education ministry circular sent to them ayear ago making them responsible for investigating and dealing withrampant cheating.

A number of high-profile cases have only come to light thanksto outspoken campaigners such as Fang Shimin* with his popularliterary New Threads website written under his pseudonym FangZhouzi and used to highlight academicfraud.

Rather than being rooted out by the universities themselves,individuals report cases of plagiarism to online forums or the NewThreads blog, which are then rigorously followed up and checked byFang, a US-educated biochemist.

But of more than 900 cases of academic corruption highlightedby Fang in recent years, just 20 have resulted in punishment byuniversities. Most involve students rather than academics, Fangsaid.

The majority of plagiarism and fraud cases recently exposedhave been in the sciences. But readers of a Chinese culturalmagazine Granite Studio have been avidly following a major literaryplagiarism case where Nanjing University literature professor WangBinbin accused Professor Wang Hui at the prestigious QinghuaUniversity in Beijing of stealing from other works withoutcitation.

Academics say that what is interesting about this case is thatthe spat was brought into the open by Wang Binbin himself, ratherthan being by bloggers and other whistleblowers on theinternet.

According to the Nandu Times, a daily newspaper which brokethe story, actual instances of criticising someone by name arerarely seen.

The accusation relate to Wang Hui's dissertation on theclassic Chinese literary giant Lu Xun, published while he was adoctoral student at Nanjing University in 1985 and later publishedas a book. This indicates that the decades-old dispute is beingallowed into the open by the authorities to test how far to allowplagiarism accusations to be aired without jeopardising auniversity's reputation.

The Wang Binbin vs Wang Hui dispute is seen as a test case, inpart because it does not relate to high-profile scientific researchthat has the potential to undermine China's internationalstanding.

Even so, in an indication of the sensitive nature ofplagiarism accusations against academics, Nandu Times reportersfound that some posts on the dispute in internet forums had beendeleted and replaced with a message that was clearly intended tomislead: "Academic circles have already clarified this issue,"unofficial translations from the newspaper widely circulating onthe internet state.

Another unusual aspect of the Wang vs Wang case is that otheracademics have openly weighed in to side with one or other of thetwo academics involved.

Zhao Zhinghua, a professor at a state-run think-tank, theChinese Academy of Social Sciences, was quoted as claiming thatWang Binbin's examples of supposed plagiarism were "quotations withnon-standard citations".

"That is a problem of technique, not a moral question ofplagiarism," Zhao said.

The Chinese Academy of Social Sciences recently told the NanduTimes that it "often encounters cases of plagiarism".

The academic plagiarism problem was attributed to the lack ofconsensus in China over 'academic standards', or what constitutedplagiarism. Some academics even argued that adopting Westernstandards would "limit academic freedom", the newspaper said.

Another problem is that academics lack the formal and rigorouspeer review process in place in Western institutions, the Timessaid.

After a spate of sackings a few years ago, there appeared tobe little stomach for action against academic plagiarism byuniversity authorities in recent years.

But in March this year, Li Liansheng from Xi'an JiaotongUniversity was sacked after six of his colleagues repeatedly postedletters to the university and on the internet highlighting that thearea in which Li had published was not within his area of expertiseof energy studies.

Using their real names, the six professors exposed some 30examples of Li plagiarising the works of others. At first they wererebuked by the university and it was more than two years aftertheir first complaint that Li was finallysacked.

Universities rarely enforce the rules, according to academicsin China. Fang said the country has never taken plagiarismseriously. Even when academics were implicated, many institutionsturned a blind eye, rather than lose a high-profile researcher whocould bring in international funding.

Concerned about China's international reputation in science inparticular, it was only after complaints by the British-basedmedical journal The Lancet about faked scientific results andcomplaints by other Western academics, that the education ministryissued its first circular to universities to deal with academicplagiarism, including taking legal action and sackingperpetrators.

The circular issued in March last year ordered universities toset up workshops for faculty and students to "improve theirawareness of academic discipline".

"These measures are intended to build up a long-termprevention mechanism to keep the academic field 'clean'," said XuMei, a ministry spokeswoman, said at the time.

Three years ago, the Ministry for Science and Technologyestablished an Office of Scientific Research Integrity yet not asingle case has been investigated, according to Fang. He believesthe rules drawn up by the ministries are unlikely to beenforced.

* The 'China Scientific and Academic Integrity Watch blogclosely follows the work of Fang.


转基因农业到底有什么问题？

发表时间:2010-04-26 17：58：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iqrs.html
    袁越（发自英国、菲律宾）
    《三联生活周刊》2010年16期

    导言

    转基因农业的最大问题就是还不够好。

    正文

    转基因技术的商业化应用已经有30多年的历史了。

    转基因技术的理论基础来自达尔文，正是他提出了进化论，人类这才明白世界上所有的生命都来自同一个祖先，使用同一套遗传密码。但是，人类直到1973年才找到了操纵遗传密码的方法。那一年，斯坦福大学的遗传学家斯坦利·柯恩（StanleyCohen）从一种非洲爪蟾（Xenopuslaevis）的染色体上切下一小段DNA片段，把它塞进了大肠杆菌的环形DNA链（Plasmid，质粒）中，让这个“蒙在鼓里”的单细胞生物成为第一个被人类转了基因的物种。

    柯恩采用的方法并不是他原创的，而是借鉴自加州大学伯克利分校的生化学家赫伯特·波伊尔（HerbertBoyer）。1978年，波伊尔成功地把人类胰岛素基因转进了大肠杆菌，“骗”它们生产出和真品完全一样的人胰岛素。在此之前，糖尿病人只能使用从牛或者猪身上提取出来的动物胰岛素，效率不高。

    自那以后，已经有多种蛋白质药物通过转基因的方式被生产了出来，其中包括人干扰素、人类生长激素、红细胞生成素和乙型肝炎疫苗等多种常用药物，都未引起争议。另外，采用转基因方式生产出来的凝乳酶也早就被应用于奶酪的生产，同样也没有引起公众的注意。所以，当转基因农作物问世后遭到来自社会各阶层的强烈反弹时，科学家们完全没有思想准备。

    “欧洲反对转基因农业的第一次浪潮大概是从1999年开始的。”英国牛津大学植物学系教授廉姆·多兰（LiamDolan）对本刊记者说：“早期的反对者都喜欢走极端，而当时的科学界对这股反对转基因的声浪缺乏准备，应答不当，也走了极端，因此那段时间双方不是在讨论问题，而是在争吵。这种争吵不是建立在科学基础上的正常讨论，而是在斗气，几乎可以说是毫无意义的。”

    作为转基因植物领域的资深研究者，多兰教授担任过数家英国主流媒体的科学顾问，亲自参与过多场电视辩论。他向本刊记者回忆说，第一波转基因辩论的正方大都来自孟山都（Monsanto）公司这样的跨国生物技术巨头，反方则大都来自绿色和平这样的极端环保组织，以及宗教界人士。反方的动机主要来自对新技术的担忧，以及对人类“扮演上帝”的恐惧，他们的目的并不是探讨转基因技术的优劣，而是一心要搞垮这个行业。所以，反方经常采取胡搅蛮缠的方式，散布了大量毫无科学根据的谣言，以此来迷惑公众。同样，正方为了维护自己的商业利益，也说过很多不科学的话。比如曾经有个有机农场控告孟山都种植的转基因农作物造成了基因污染，孟山都矢口否认，事实上搞研究的人都知道，基因在野外的扩散是很难避免的。

    “其实我个人认为基因扩散是一种常见现象，并不可怕，但应该向公众解释清楚为什么不可怕，而不是含糊其辞。”多兰教授说：“孟山都这么做就会给人抓住把柄，让反方质疑他们的动机，结果适得其反。”

    根据多兰教授的观察，欧洲近年来对待转基因农业的态度发生了转变，消费者的态度开始软化，愿意去了解转基因技术的好处了。“我记得5年前的《卫报》一提到转基因全都是反对的，但今年开始出现了正面的评论文章。”多兰教授对本刊记者说：“如今的电视辩论也发生了变化，参加辩论的双方不再是两个极端的代表，而是出现了很多持有中间立场的辩手，他们承认转基因技术是中性的，大家的分歧是在技术层面，这样的辩论就有营养多了，也容易出现积极的结果。”

    可惜的是，由于中国政府去年11月为两种转基因农作物颁发生物安全证书而引发的大辩论似乎又在重复欧洲走过的老路，一方气势汹汹，棍棒满天飞，另一方神神秘秘，迟迟不做回应。老百姓夹在中间，不知该听谁的。

    转基因农业的疑问与解惑

    如果我们仔细分析一下反方的立场，不难发现反对转基因农业的观点主要集中在以下4个方面。其中大部分观点都站不住脚，有些甚至是赤裸裸的谎言。

    首先，反方认为转基因食品对人体有害。比如有人认为转基因水稻“虫子都不吃，人哪敢吃？”事实上，这个说法是彻头彻尾的谎言。转基因抗虫水稻转的是一种来自苏云金芽孢杆菌（Bacillusthuringiensis）的基因，俗称Bt。只有鳞翅目昆虫（比如棉铃虫和玉米螟）的消化系统才会对Bt蛋白质起反应，哺乳动物的肠道内没有相应的受体，不可能中毒。事实上，Bt蛋白作为有机杀虫剂已经被人类使用了50年以上，从来没出过问题。

    还有人说Bt蛋白会导致过敏反应，这也是毫无根据的谣言。台湾台中荣民医院过敏科主任蔡肇基博士曾经对本刊记者讲述了这么一件事：当初台湾打算引进美国的转基因玉米，委托蔡医生对Bt蛋白的致敏性进行检查。蔡医生发现Bt蛋白和尘螨表面的一种蛋白质有7个氨基酸顺序是一样的，虽然目前通常认为两种蛋白质必须有8个以上的氨基酸顺序一样才能导致同样的过敏反应，但为了保险起见，台湾有关当局还是决定暂停颁发进口许可证，委托蔡医生进行调查，直到调查结果证明Bt蛋白是安全的，才终于放行。从这个案例可以看出，全世界对于转基因食品的安全监督体系是有史以来最严格的，因为这个行业太敏感了，一旦出现一次事故，整个行业就要遭殃。相比之下，人们对传统育种、农药和食品添加剂的警惕性远不如对转基因食品高，目前发生的食品安全问题全都出在这些领域。

    其次，反方认为转基因农作物会破坏环境，比如造成基因污染，破坏生物多样性，导致昆虫灭绝或者产生抗性等等。这种担心有一定的道理，但事实证明只要处理得当，这些问题都是完全可以避免的。基因确实有可能扩散，但一来几率很低，二来自然界已经存在这些基因，扩散了也没什么大不了的。对生物多样性破坏最大的是农业本身，转基因技术能够提高产量，减少耕地面积，反而是有益的。为了减少转基因农作物对昆虫的影响，国际上都规定必须在转基因农田里保留一定比例的非转基因“避难所”，所以迄今为止尚无一例昆虫因吃了转基因农作物而产生抗性的案例出现。比如，转Bt棉花在中国北方商业化种植已经超过10年，棉铃虫尚未对Bt蛋白产生抗性。另外，抗虫蛋白其实有很多种，即使针对一种蛋白出现了抗性，只要换一种蛋白就可以了。

    第三，反方认为转基因农作物的专利都控制在发达国家或者少数大公司手中，发展中国家必须支付大笔专利费才能使用这些技术，这等于把国家的粮食安全交给外国人。这也是彻头彻尾的谎言。总部设在菲律宾的世界水稻研究所（IRRI）专利部门的负责人杰拉德·贝里（GerardBarry）博士对本刊记者解释了其中的原因：“专利都是有适用范围的，美国专利不适用于中国，中国有很多办法规避。更何况中国科学家目前正在进行的转基因研究使用的都是早已成熟的技术，原来的专利早就过期了。”贝里博士甚至认为，中国有可能从转基因技术中获益，因为中国政府最近5年加大了这方面的科研投入，试图和孟山都等跨国公司争夺市场。“中国政府意识到，农业领域最大的利润空间来自专利农产品的出口，也就是发展出拥有自主产权的农产品，再卖给其他国家。因此，中国恰恰是目前农业新技术专利申请数量增长最快的国家。”

    根据中国农业科学院生物技术研究所知识产权中心提供的数据，中国去年颁发安全证书的两种转基因农作物的专利权都在中国手里，公众无须担心。

    第四，反方认为转基因农业帮不了穷人，反而会帮助发达国家控制穷国的农业市场，挤压穷国农民的生存空间。这个论点看似合理，但也经不起推敲。事实上，没人认为转基因农业是万能药，所有人都同意要想解决贫困问题，必须从多方面下手。菲律宾是南亚地区转基因农业进行得最好的国家，现任总统阿罗约就曾发表讲话指出，发展转基因农业是菲律宾的国策，因为这是保障菲律宾粮食安全的有效方法之一。

    必须承认，目前市场上存在的转基因农作物大都是针对发达国家的需要而研制出来的，但这不等于发展中国家就无法有效地使用转基因技术，中国、菲律宾和印度等国的例子就是明证。事实上，任何一种新技术在刚刚起步的时候都必须过商业化这一关，转基因技术也不例外。目前该领域的科学家大都集中在跨国公司，追逐利益是他们的天性，但这恰好说明转基因技术的研究需要全社会的扶持和帮助，否则就会被跨国公司所垄断，无法发挥它的优势。

    转基因农业的问题

    既然转基因农业有那么多优点，为什么很多欧洲国家反对这项技术呢？“欧洲人不需要转基因，我们的粮食够吃了。”多兰教授对本刊记者解释说：“农业不是欧洲人关心的重点，我们更希望维持现状，保护欧洲传统的生活方式。事实上，很多欧洲人反对的不是转基因技术本身，而是这项技术对传统农业方式的改变。”

    “转基因只是一项技术，人类对任何技术都应该有选择权，不需要它的时候就不用。”现已退休的菲律宾大学昆虫学家艾米丽娜·博纳多（EmilianaBernardo）博士对本刊记者说：“比如有些地方没有玉米螟，就不必种植转Bt基因的玉米。有的地方习惯人工除草，就不必种植转了抗除草剂的玉米。同理，任何国家都应该根据自身的国情，制定相应的农业政策。”

    问题在于，转基因技术是否是人类必须采用的一种新技术呢？种种迹象表明答案是肯定的。就拿主粮来说，根据联合国粮农组织的统计，目前全世界谷物产量的年增长率大约是1.1%，而世界人口年增长率则为1.2%。饲养牛猪鸡等家禽家畜的投入和产出比大约为2-6：1，这也要消耗很多谷物。再加上近年来能源作物的飞速发展，全世界对谷物的年需求增长率实际为1.6%，仅仅依靠传统农业方式的改良（比如杂交和耕作方式的改进）不大可能实现这一增长速度。

    产量还不是唯一的问题。现代农业的发展已经离不开石油工业的支持了，农业对土地和淡水资源的依赖也已趋向饱和，这就意味着留给粮食生产的资源空间已经很小，农业对自然环境的破坏程度达到了历史最高点。就在今年2月9日，中国环境保护部、国家统计局、农业部联合发布了《第一次全国污染源普查公报》。此次普查结果显示，农业污染源为化学需氧量（COD）的最大贡献者，排放量占四成以上，这是造成中国水污染问题的主要原因之一。此外，农业也是总氮、总磷排放的主要来源，其排放量分别为270.46万吨和28.47万吨，分别占排放总量的57.2％和67.4％。这些数字表明，中国农业已经超过工业，成为中国环境污染的最大来源。要想解决农业污染的问题，只有大力提高农业的生产效率，同时减少对化肥和农药的依赖，这同样离不开转基因技术。

    可是，面对如此艰巨的挑战，转基因技术尚未交出一份令人满意的答卷。“目前已经商业化的转基因农作物大都集中在3个性状上：抗虫、抗除草剂和延迟成熟。它们的获益方都是生产者而不是消费者，老百姓看不到转基因技术带给他们任何好处，这就是公众不支持转基因技术的根本原因。”多兰教授对本刊记者总结到：“比如我身上这件棉布衫，极有可能是用转基因棉花织成的，其生产成本肯定比非转基因棉花便宜，但是这里面的好处大都被棉农和衬衫厂得到了，消费者体会不到。相比之下，转基因药品要比非转基因药品便宜很多，而且更加安全，所以消费者立刻就接受了转基因药。”

    在多兰看来，要想让老百姓接受转基因农业，科学家们必须向公众展示这种新技术带来的好处，但这说起来容易做起来很难，主要原因在于转基因农业在技术上仍然存在很多难点，植物育种学家们远未达到随心所欲的程度，很多很好的想法没办法实现。

    具体来说，转基因药品的生产只需把基因成功地转到一个细菌中去就可以了，但植物是多细胞高等生物，生长速度慢，转基因操作难度大，其新陈代谢的机理也存在很多疑问，所以植物的转基因很难做，其发展速度远远落后于转基因药品的研发。

    回想起上世纪80年代初期，中国大学最热门的两个专业就是生物工程和计算机。如今计算机早已变成了支柱产业，极大地改变了人类的生活，而生物工程却仍在实验室里徘徊，其规模和影响力远远落后于计算机产业。究其原因，除了后者技术难度较大之外，私营企业参与程度不足是关键。相比于计算机产业的百花齐放，转基因农业领域目前只有孟山都、先正达（Syngenta）、杜邦（DuPont）和先锋（Pioneer）等少数几家私营企业具有一定的规模，即使是它们也都因为一些非技术原因而步履维艰。

    按照贝里博士的说法，转基因农业的推广面临三大障碍。第一，很多国家缺乏专门的监管机构，无法引进转基因农作物，大部分非洲国家都是如此。第二，一些农产品出口国多年来一直打“有机牌”，生怕引进转基因农业后砸了牌子，泰国、越南和中国台湾地区就是典型。第三，一些国家的民众因为各种原因拒绝接受转基因农业技术，这主要集中在欧洲国家，这些国家耕地面积分散，也不缺粮食，农业的压力相对较低，对转基因技术的需要不是那么迫切。

    “欧洲曾经卖过一种转基因番茄，比普通番茄含有更多的抗氧化剂，但是欧洲人对于抗氧化剂的好处不是很肯定，需求并不强烈，结果这种番茄根本卖不动。”多兰教授对本刊记者说：“相比之下，黄金水稻的优点却很显著，可惜由于反对转基因的人横加阻挠，一直没有被送到最需要它的穷人手中。”

    转基因农业的未来

    多兰教授所说的黄金水稻是转基因农业发展史上的一个标志性事件。1999年，瑞士联邦理工学院的德籍植物学教授印戈·珀特里库斯（IngoPotrykus）和他的搭档，德国弗莱堡大学细胞学教授皮特·拜尔（PeterBeyer）向世人宣布，他们成功地把两个外源基因导入水稻，生产出一种含有胡萝卜素的“黄金大米”（GoldenRice）。众所周知，胡萝卜素是合成维生素A的前体，光是亚洲每年就有约100万儿童死于因缺乏维生素A而导致的免疫力低下，另有约35万亚洲儿童因缺乏维生素A导致失明。世界卫生组织认为，解决这一问题的最佳方法不是向穷人发放维生素A药片，而是想办法提高穷人膳食中的胡萝卜素含量。大米是亚洲人的主粮，很多东南亚穷人几乎只靠大米维持生存，可惜普通大米中不含胡萝卜素，不可能依靠杂交等传统育种手段来提高大米的胡萝卜素含量，只有借助于转基因。

    这个想法听起来似乎很简单，但两位世界顶尖科学家花了8年的时间才总算取得了初步的成功。美国《时代》周刊将珀特里库斯的头像放到了2000年7月号的封面上，并称赞黄金水稻是“第一种完全没有争议的转基因农作物”。可惜事实证明《时代》周刊太天真了，黄金水稻遭到了以绿色和平组织为首的一大批环保组织的激烈反对，绿色和平声称一个人平均每天必须吃3公斤黄金大米才能满足自身的需要，非常不实用。

    “绿色和平的说法误导了民众，因为第一代黄金水稻完全是概念性的产品，本来就不是为普通老百姓生产的。”英国牛津大学植物系系主任简·郎戴尔（JaneLangdale）教授向本刊记者解释说：“珀特里库斯只想证明依靠转基因来提高大米的胡萝卜素含量是可行的，他做出来的第一代黄金水稻的胡萝卜素含量只有1.2-1.8μg/g，确实太低了。但是一旦这个概念被证明是正确的，就有可能进一步提高产量。事实上，由先正达公司开发出的第二代金水稻的胡萝卜素含量最高已经达到了36.7μg/g，普通人只要每天吃150克这种大米就可以满足身体对维生素A的需要。”

    第一代黄金水稻的研发过程一共用到了70项专利，涉及到的公司有32家，包括孟山都和先正达在内的几乎所有的大型跨国公司都位列其中。但绿色和平无法指责黄金水稻有专利问题，因为这些公司全都放弃了各自拥有的专利，为这种水稻最终出口到贫穷的第三世界国家铺平了道路。不过，这些跨国公司这么做有些迫于压力的嫌疑，因为黄金水稻获得了空前的关注，没人愿意在这个时候跳出来破坏国际人道主义行动。事实上，这些跨国公司过去不愿意把研究经费投给水稻研究，就是因为水稻的消费国大都在亚洲，利润空间不大。珀特里库斯教授研究黄金水稻总共花了108万美元，其中60万来自洛克菲勒基金会，24万来自瑞士政府，只有24万来自先正达（通过欧盟转交）。由此可见，如果没有来自发达国家的政府和人道基金会的支持，黄金水稻不可能这么早被研制出来。

    这个案例充分说明，要想让转基因技术符合发展中国家的需要，跨国公司是靠不住的，必须依靠各国政府和人道主义基金会的力量。比如，世界著名的国际水稻研究所（IRRI）就是在洛克菲勒基金会和福特基金会的支持下于1960年创建的，今年正好是它的50周年大庆。这家水稻研究权威机构最早培育出了世界级高产速生稻品种IR8，将绿色革命带到了亚洲，挽救了成千上万亚洲穷人的生命。当黄金水稻遇到来自公众的阻力时，正是IRRI挺身而出，接管了后续试验。研究人员把原始的黄金水稻和亚洲本土水稻进行杂交，试图筛选出适合亚洲人口味的黄金水稻。来自孟加拉国的水稻育种专家帕沙·萨拉提·比斯瓦斯（ParthaSarathiBiswas）告诉本刊记者，杂交已经获得了成功，目前正在筛选胡萝卜素含量高的稻种，并进行安全性试验。预计菲律宾将在2012-2013年批准黄金水稻的商业化生产，孟加拉国和巴基斯坦等亚洲国家也将于2014年左右引进黄金水稻，帮助这两个国家为数众多的赤贫人口摆脱维生素A缺乏症的困扰。

    黄金水稻的研究经费全部来自洛克菲勒基金会和福特基金会等国际人道机构。贝里博士向本刊记者介绍说，2009年IRRI获得的科研经费高达5400万美元，该所用这笔钱雇佣了1300名科学家和研究人员，其中有相当数量来自贫穷的亚洲国家。他们在这里接受技术培训，然后把学到的先进技术带回国内，帮助这些国家的稻农提高生产技术，增加粮食产量。

    除此之外，IRRI还投入了相当一部分人力物力开发新的水稻品种。比如，比尔·盖茨基金会于2009年投资了1100万美元用于C4水稻的研究。C4指的是玉米等植物所采用的光合作用系统，该系统的效率比稻米等植物采用的C3系统高很多。牛津大学的郎戴尔教授正在利用这笔经费将玉米的C4基因转入水稻，从根本上提高水稻的产量。“目前我们正在进行一项概念性的实验，预计今年底就能找到控制C4系统发育的基因，到那时我们就可以知道C4水稻在概念上是否可行。”郎戴尔教授对本刊记者说：“如果真的能把C4系统转入水稻中去的话，水稻产量将增加30%以上，同时对水和肥料的需求也会减少，非常适合在发展中国家推广。”

    同在牛津植物系工作的多兰教授则把研究重点放在了水稻根系的研究上。他本来是研究植物根系进化的，不久前刚刚取得了重大突破，找到了控制根毛长度的关键基因。他试图把这个基因转入水稻，让水稻长出发达的根系，便于吸收土壤中的水分和原本不易被吸收的无机磷。“如果郎戴尔教授成功了，那么新的C4水稻将需要更加发达的根系，我的研究就会派上用场。”多兰教授对本刊记者说：“我的目标是不但培育出适合干旱地区种植的水稻，而且培育出无需施用磷肥的水稻，减少磷污染。”

    如果说目前已经商业化的抗虫抗除草剂转基因农作物属于第一代，那么郎戴尔和多兰教授等人研究的就是第二代转基因农作物。新的转基因农作物将把重点放在提高农产品的营养价值，扩大农作物的种植范围，以及减少环境污染等方面，其直接受益者将从跨国公司和农民转为全世界广大消费者。这就是转基因农业的未来。

    （感谢亚洲植保协会中国分会对采访提供的帮助）


南方农村报：转基因水稻该不该种？

发表时间:2010-04-21 22：04：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100in5i.html
【方舟子按：蒋高明、郑风田只是在重复王月丹（蒋高明误为“王月明”）和直言了等的谎言，没有新的东西。】

    转基因水稻该不该种？
    国内转基因水稻“第一人”首次回应商业化种植问题

    □本报记者 李晓芬
    2010-4-19 南方农村报

    2009年8月，中国科学院院士、华中农业大学教授张启发牵头研发的“华恢1号”和“Bt汕优63”率先获得我国第一张转基因水稻生物安全证书，让中国转基因水稻商业化种植迈出了关键一步。但今年全国“两会”期间，100多名学者联名上书全国人大，“要求立即停止转基因水稻和玉米商业化生产问题”；随后相关媒体组织了多场辩论赛，转基因水稻深陷争议漩涡。

    继2005年之后，非法转基因稻种在湖北、湖南等地规模种植的乱象今年初再次见诸报端。近日，湖南省常德市专项调查出了5个疑似转基因水稻种。各界怀疑，一些未进行任何安全评价的转基因稻米可能早已悄然端上餐桌。4月18日，中科院院士、华中农业大学教授张启发受南方都市报邀请在“小谷围科学讲坛”开讲，首次面向公众，回应转基因水稻的诸多质疑。

    又曝非法转基因稻种流入市场

    早在2005年，绿色和平就发布报告称，湖北多个地方的种子市场、农技站和种子站在非法售卖还没有通过安全审批的转基因水稻，主要集中在武汉市及周边地区和松滋市。据称，2005年湖北省转基因水稻的种植面积为2-2.5万亩，可产转基因大米1-1.25万吨。

    随后湖北省农业厅调查后发布声明，对绿色和平组织所称含转基因成分的稻米进行抽查，均未检测到转基因成分。但发现武汉科尼植物基因有限公司、武汉禾盛种衣剂有限责任公司和华大新技术研发公司在承担转基因水稻生产性试验过程中，擅自扩大制种。

    时隔5年，同类现象再次进入公众视野。今年3月下旬，正值湖北农户购买稻种高峰。据《中国新闻周刊》等媒体记者实地调查发现，湖北等地转基因水稻已形成规模种植，而农民自己拒吃收获的转基因稻谷，却将其混在普通稻谷中进入流通市场。
    4月14日，绿色和平再次发布报告显示，违法生产的转基因大米和米粉已经进入了广东、福建、湖南和湖北四省的市场；并对湖北、湖南两省8个地区市场上流通的稻种进行快速检测，将呈阳性的样本送往独立第三方试验室进行转基因成分的检测，发现转基因大米、米制品和种子的品系均为Bt汕优63。

    近日，湖南常德市农业局部署专项执法检查，共查出5个疑似转基因稻种，其中涉及了武汉九环、武汉惠华三农种业有限公司、武汉敦煌等3家种业公司。

    未授权任何单位生产经营转基因稻种

    社会各界普遍认为，非法转基因稻种可能就来自张启发团队。

    “华中农业大学作为法人单位、国家的大学，从来没有跟任何公司签任何形式协议授权任何单位生产、经营抗虫转基因水稻种子。”4月17日，张启发教授接受南方农村报记者采访时澄清，华恢1号和Bt汕优63从研发到申报安全证书是按法律法规来做的。“如果市场上有转基因稻种流通，属于违法行为，那些打着华中农大牌子或说是与我们课题有合作的公司、个人，均侵犯了学校名誉权和知识产权。”

    对于华中农业大学科学家暗中推动转基因水稻非法种植谋求利益的指责，张启发表示，团队进行的转基因水稻研究资金均来自国家下达的科研项目，国家没有要求学校回收研发资金，所谓通过推动转基因水稻商业化来收回巨额研发资金是某些舆论的凭空猜想。

    “至于媒体提到的几家公司，与学校有关的公司有武汉科尼植物基因有限公司和武汉惠华三农种业有限公司。”张启发说，2002年，华中农业大学在科技部的“国家转基因植物研究与产业化专项2002年课题”(国科农社函【2002】136号)的指导下，为由湖北省及武汉市科委、东湖新技术开发区管委会、武汉东湖高新集团等多家单位共同出资组建科尼公司提供技术支撑。“我本人从未实际参与该公司经营管理，也没有从该公司领取任何酬劳。”

    张启发介绍，公司成立后主要承担了学校转基因抗虫水稻的生产性试验任务(2003-2004年)，完成后于2005年春解散。至于惠华三农公司，华中农业大学以科技入股的形式占30%的股份，但不参与经营管理，其推广的品种中，来自学校的有“华两优1206”、“华两优105”等3个杂交和常规稻品种。

    “获得安全证书的两个抗虫转基因水稻品系目前未启动商业化步骤，我们坚决反对任何单位与个人以任何名义非法从事转基因水稻的生产、销售活动。”张启发强调。

    田间生产试验很难做到全封闭

    按照《农业转基因生物安全管理条例》规定，农业转基因生物试验需要从上一试验阶段转入下一试验阶段时，试验单位应当向国务院农业行政主管部门提出申请；经农业转基因生物安全委员会进行安全评价合格，由国务院农业行政主管部门批准。严格的审批制度下，转基因稻种是如何流出试验室的？

    “抗虫转基因水稻开始中试后，就走出实验室进入田间。我国农业田间生产试验很难做到全封闭。从中试到安全证书获批所经历的整整10年间，不排除有人见到田里长着如此好的东西，就拿走我们的稻种材料。”张启发表示，在进行生产性试验时，按照国家管理规定，转基因稻种由课题组制种，然后由种子推广单位布点，需要给农户提供种子和一定的补偿。

    “对参与生产实验的农户，我们明确要求实验稻田生产的水稻应就地封存，不能外流。”但张启发介绍，2003-2004年间转基因水稻生产性试验布点1000亩左右，按每亩单产1000斤算，总产100万斤稻谷，虽然要求“不进入流通环节”，但课题组并没有全部回收、销毁，因此也无法控制农户收获的稻谷流向。

    这种现象在已获准商业化种植的转基因棉花上也很常见。国家环境保护部首席专家、中央民族大学教授薛达元曾于2002年和2003年，分别4次去河北省和安徽省，实地考察了那里的棉田，发现种子公司和研究单位推广各自的转基因抗虫棉，使各地的抗虫棉种子来源五花八门、错综复杂，有些品种连名字都没有，属于研究单位委托种植，根本没有通过国家的安全评估。

    政府难阻转基因作物违法种植

    一旦未获批产业化种植的转基因品种流向市场，其责任应该由谁承担？育种家还是相关安全监管单位？

    中国科学院植物研究所研究员蒋高明认为，转基因稻种在为获准商业化种植之前流进市场，相关科学家是有责任的，毕竟流出去的转基因种子，农民是不懂的，必须有内行告诉农民，且有很大的利润才会有人出售转基因稻种。

    “责任人应该是承担试验的单位，当地省农业厅科教处负有监管责任。”中国农科院油料所基因工程与转基因安全研究室主任、农业部转基因植物环境安全监督检验测试中心(武汉)常务副主任卢长明表示，按照相关条例，转基因作物在获得生物安全证书之前，处于试验阶段的作物都要销毁，不能作为饲料原料，更不能流通到市场。

    然而，南方农村报记者查询《农业转基因生物安全评价管理办法》以及细则发现，对于安全等级Ⅱ、Ⅲ、Ⅳ的转基因生物，中试、环境释放以生产性试验的安全控制措施也只是规定，“试验结束后，收获部分之外的残留植株应当集中销毁，对鱼塘、畜栏和土壤等进行彻底消毒和处理，以防止转基因生物残留和存活。”对于谁来负责收购收获部分和处理措施，却没有严格要求。

    “这暴露出我国转基因生物管理体系存在严重漏洞，产业化条件不成熟。”绿色和平农业与食品项目主任王伟康说，违法种植事件屡被发现，首先表明目前的监管模式已被证实无法有效杜绝转基因农作物的违法种植；其次该监管体系也无法对已经发生的违法种植事件进行惩处。

    对此，华中农业大学表示，转基因生物育种无论从法规层面还是操作执行层面都有一个逐步完善的过程。关键是看转基因作物是不是安全的，是不是优良的。

    4月17日晚，南方农村报记者采访了华中农业大学教授、中科院院士张启发。为了更全面展现不同科研领域的专家对转基因食品的不同观点，本报同时采访了科普作家、留美学者方舟子以及持反对意见的中国科学院植物研究所研究员蒋高明、中国人民大学农业与农村发展学院副院长郑风田教授。

    ■转基因水稻的安全性在可控范围内吗？

    正方

    张启发：转基因食品是有史以来评价最透彻、管理最严格的食品。第三方机构的结论是：转基因水稻与非转基因水稻一样安全。长期的安全性试验和评价实际就是针对可能存在的长期效应中的未知问题。在多组动物灌胃试验中，按照每千克大鼠体重，每天两次用5克抗虫Bt蛋白灌食。8天后，各组动物体重和脏器重量无生物学意义上的差异。“华恢1号”稻米中，每克抗虫蛋白含量≤2.5微克，要达到动物灌胃试验的抗虫Bt蛋白摄入剂量，一个体重60千克的人需要吃120吨稻米。按照成人一天食用500克大米计算，吃完120吨稻米将需要657年。

    方舟子：食品和药品不同，通常不可能做人体试验，也没有任何国际机构要求对食品做人体试验。即使有些东西的危害要过几十年才知道，我们也不能要求对所有的食品都做几十年的试验。

    反方

    蒋高明：8天试验，时间肯定是不够的，这反应了转基因科学家在这件事情上的浮躁心理。人不是小白鼠，对老鼠无害不能说明对人体也无害，国外许多科学家发表文章表示，转基因粮食对试验动物是有害的，对人的试验需要更长时间。瘦肉精、DDT、汽油抗震剂四乙基铅等物质是经过很长的时间才发现其危害的。

    郑风田：大米为中国人的主粮，如果贸然推广转基因水稻，真的是把13亿人当小鼠了。建议可以专设一个安全岛，让那些认为转基因大米没问题者食用转基因大米，经过2代60年观察之后再决定是否大面积推广。

    ■小鼠吃了不中毒，人吃就安全？

    正方

    张启发：转基因农作物在全球大面积种植已有16年之久，食用转基因食品的人群超过数十亿之众，至今还没有关于转基因食品不安全的任何证据。我查询过媒体报道所谓的转基因安全事件，凡是有文献出处的我都做了查阅，发现这些事件都站不住脚，后来都被证明要么是试验方法设计有问题，要么是统计分析方法有问题，均未得到国际同行的认同。

    方舟子：美国使用Bt蛋白作为生物农药已有几十年的历史，大面积种植含Bt基因的抗虫害转基因作物也已有十几年的历史，迄今未发现一例人畜因吃这种作物中毒的。用老鼠和绵羊做的试验也表明，吃Bt蛋白不会影响哺乳动物的身体健康。

    反方

    蒋高明：对此我没有做过相关研究。这里引用北京大学医学部免疫学博士王月明的观点，我国有关的食品管理部门早就知道Bt对人体是有害的，早在2007年，《食品科学》28卷第3期的357页就已经撰文，揭示出Bt其实与人体的致病菌蜡样芽孢杆菌是一种菌，而后者被认为是可以引起致命性呕吐和肠胃炎的病原体，其产生的热稳定性毒素可以在30分钟内引起人体发生呕吐，并曾经导致一名17岁的瑞士男孩由于呕吐引起的肝衰竭和横纹肌溶解而死亡。

    郑风田：他们一直声称Bt蛋白无毒，却一直没有证明：Bt蛋白在基因大米里面还会不会产生其他新物质？这个新物质会不会对人类身体有害？

    ■转基因作物对生态环境会造成污染吗？

    正方

    张启发：水稻属于自花授粉植物，个体基因型是纯合的，个体间基因型是同质的，两株水稻发生异花授粉的概率仅1%左右，一般水稻花粉传播距离很难超过1米，且人工种植水稻的稻田没有野生稻，所以，我们并不认同所谓基因漂移的问题，这已为多年的田间试验结果所证实。

    转基因水稻不会也不必要“一统天下”。作物生产中应注意品种的合理搭配，在尚有野生稻资源的少数地区，为了保护野生稻资源，可以不种植杂交稻(包括转基因水稻)。

    方舟子：转基因作物不过是多了一个或少数几个外源基因而已，即使污染了野生物种，也不过是在原有的几万个基因中多出了一两个，并没有使其遗传发生根本改变，野生品种的优良性状不会因此丧失。即使万一出现了意外的大面积“基因污染”，也不是什么可怕的事情。

    反方

    蒋高明：转基因作物肯定会污染环境。加拿大转基因油菜本来是具抗草甘膦、抗咪唑啉酮等三种功能中的一种，后来发现了同时具备这三种功能的油菜，说明它们之间产生了“基因交流”。品种的丧失不仅仅是依靠转基因作物的竞争，关键是农民对转基因种子产生依赖后，自己不留种，那些传统品种必然丧失，短期恢复很困难。

    华北农民因转基因棉质量下降，想回过头来种植传统棉花种子，但已经找不到了，因为连续10年不留种了。转基因成分一旦释放到环境中去，就很难消除。

    ■农民究竟是受益者还是被害者？

    正方

    张启发：转基因作物有巨大潜在价值，如少投入、多产出、保护环境。中科院农业政策研究中心2003年8月对湖北仙桃千桥村一季转基因中稻的调查发现，稻谷产量增加6%-12%，每亩少投入80-95元，减少打药4-6次(基本不打药)，节约农药20-25元/亩；减少用工可能带来的收入：50元/亩；节约灌水费用：10-20元/亩；减少打农药中毒、中暑的危险。一些非法转基因稻种在市场上大受欢迎，屡禁不绝，也反映出其抗虫效果真的不错，能够让我国的稻农享受到现代科技带来的实惠，稻农喜欢种植。这样的好东西为什么要反对呢？

    方舟子：种植转基因作物能在一定程度上提高产量，大幅度地减少杀虫剂的使用，该情况是被联合国粮农组织等权威机构认可的。

    反方

    蒋高明：这些数据在试验室或试验田里是有可能的。但是，一旦到了真正的农民种植的大田可能就不是这么回事了。科学家为了试验有明显效果，往往是不计成本的，会采取一切可能的措施满足转基因作物的优势。至于减少农药用量，国外的资料显示，在转基因作物推广的前一两年是会减少，但是七八年下来，总的农药用量反而是增加了。

    郑风田：以转基因棉花种植为例，棉铃虫少了，可是蚜虫、红蜘蛛等次生害虫都上升成为主要害虫。最终没有降低农民的成本；科研机构可给转基因种子申请专利，获得高额的回报，而育种单位、经营公司可给新品种定价，经销商也可分一杯羹。

    ■我国为何先于发达国家批准转基因水稻商业化？

    正方

    方舟子：三大主粮——玉米、小麦和水稻在其他国家都已获得安全证书或商业化种植。美国自1996年起就大规模种植转基因玉米，目前美国种植的玉米80%以上是转基因的。美国已批准6个转基因水稻品种的商业化种植。转基因小麦在2001年已在美国获得安全证书，由于目前的转基因小麦品种不具有市场优势，所以研发它的公司主动撤回了商业化种植申请，而不是美国政府不批准。

    反方

    蒋高明：若批准商业化种植，中国肯定是首个将种植转基因主粮的国家。

    美国种植最多的转基因作物是大豆和玉米，据有关资料，美国转基因大豆和玉米，在美国本土主要是用于动物饲料、生物燃料，再就是出口到发展中国家，包括非洲、中国，三者分别占42.5%，32.1%，15.7%，而在美国本土消费的转基因大豆和玉米仅为6.2%。美国并没有转基因小麦，宣传“美国主粮是转基因作物”是对公众不负责。如果美国主粮是转基因作物，那么美国公众早就接受转基因食品了，上海世博会就没有必要将转基因和有害产品放在一起，严格监控防止进入世博会。

    ■转基因稻专利是否会扼住中国粮食主权喉咙？

    正方

    张启发：我校研发的转基因水稻“华恢1号”和“Bt汕优63”具有自主知识产权，这点国家知识产权局专门发表声明了。我们在学术研究上与孟山都公司等外资企业合作是很正常的，这有助于提高我国的研发能力，绝对不是引狼入室。我们一再强调不会同外资企业签订转基因稻种生产、经营协议。

    方舟子：转基因技术已有二三十年历史，很多核心专利都已过期了，是否有专利也都是公开可查的，没有什么陷阱。我支持中国大力研发具有自主知识产权的转基因品种。如果没有自主知识产权的，也不等于就不能使用。汽车、家电、计算机、手机产品很多都没有自主知识产权，我们不也都在用吗？不敢用也不等于就万无一失。中国没有批准转基因大豆的种植，却要从美国、阿根廷大量地进口转基因大豆来榨油，油价控制在别人手里，不是更糟糕吗？

    反方

    蒋高明：中国必须要拥有自己的知识产权。在转基因作物研发方面，中国并没有拥有独立自主的核心基因和核心技术，而是大部分引进的。事实上，中国的传统农业是世界上最先进的，加上常规的农业技术，提高农民种地积极性后，粮食是富裕的。冒很大风险推广转基因，以全民利益换少数专家和公司利益，是值得商榷的。

    郑风田：孟山都用专利基本上垄断了阿根廷、巴西的转基因大豆和转基因玉米。巴西过去禁止种植转基因大豆，但在上世纪末部分土地被偷偷种上孟山都的转基因大豆，结果在2003年孟山都开始向巴西豆农收取专利费。我国如果真是大面积推广了，向农民收专利费，怎么办？


央视消费主张：明白喝水保健康

发表时间:2010-04-21 22：03：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100in5h.html
    央视《消费主张》4月20日播出。视频见：
    http://jingji.cntv.cn/20100420/107585.shtml

    主持人：欢迎收看消费主张，今天我们节目依然请来了北京大学营养与食品卫生学院的博士生导师李可基老师。昨天李老师给大家讲了碱性水究竟是什么？所谓小分子团低电位还有那些黄色变蓝色的酸碱实验，其实都是蒙人的促销手段。李老师，我发现，碱性水为什么能大行其道，因为有一个概念支持着它，那就是酸性体质。来，咱们先认识一下有些人所说的“万恶的酸性体质”。

    小片一：

    调查中我们不止一次地听到了这样的说法——酸性体质是导致疾病的万恶之源！在深圳市罗湖区桂园北路宝泉庄的皑康负离子水的销售点，销售人员是这样解释的。

    销售人员：我们人体一般是酸性体质，受环境污染、饮食还是一些压力，各种原因，体质是呈酸性的，酸性的体质是疾病和衰老的根源。

    在永衡碱性钙离子水的宣传片，董事长曾奕磁是这样介绍的。

    曾奕磁：细胞长期泡在酸液里面容易发生病变，变种会导致人体生病+早上起来感觉到很疲劳，口渴或者身体感觉到不舒服，便秘、血脂高，尿酸高、肥胖等等都是由于酸性体质引起的！

    而在另一款碱性水的广告中，我们也听到了几乎相同的说法：

    (视频)健康血液的PH值在7.35-7.45之间，呈弱碱性状态，当血液酸化到7.1时，人就会痉挛，当酸化到6.9时，就会成为植物人，到6.8，就会死亡！

    还有这个名叫《神奇的碱性水》的宣传片，则将酸的危害讲得更加地直白。

    (视频)现代人最大的敌人，成人病的原因，就是酸性废物累积。

    看来，酸还真是个可怕的东西？那么“酸”是从何而来的呢？

    我们一般吃的饮食大部分的全是酸性的物质，包括肉、饭、面，这些东西吃下去全是酸性的

    这位销售人员说，一般初生婴儿的体液是弱碱性的，但随着体外环境污染以及不正常的生活饮食习惯，我们的体质就逐渐转变成了酸性”。

    除此之外，让我们体质变酸，还有一个更为重要的原因，那就是我们日常生活用饮用的自来水。

    家里的自来水肯定是呈酸性的了，+人体为什么会老？为什么会出现疾病，就是因为这些酸性物质对人体，如果若人体自身免疫力不强、那些功能不强，那些酸性物质排不出去，所以造成衰老、甚至说疾病都是酸性体质，一般重症病人，有疾病的人，他的体质肯定是酸性的。

    酸性体质真的存在吗？酸性废物又是怎么一回事？带着碱性水的相关资料，记者来到了北京大学第三医院。

    (字版)

    汪涛：北京大学第三医院肾内科 主任

    北京大学肾脏病研究所 副所长

    北京大学长江学者 教授 博士生导师

    汪涛：

    那么正常的饮食，比如说我们的蛋白摄入进去之后，它经过分解代谢，最后产生的很多的废物，是一些酸性的废物，

    + 酸性废物我们正常的人就有，+正常人要是有肾脏，还有正常的肺功能的话，那么这些很快就能够清除掉，它就能够让PH值正常。+如果说你有功能障碍了，你有疾病了，那它就会在身体里面造成堆积，

    汪涛教授告诉记者，一些慢性疾病，时间长了可能会导致人体中堆积酸性废物，但并不是说，是酸性废物的堆积导致了一些疾病，这个因果关系是不能颠倒的。

    至于说到酸性体质，汪教授给予了否定。

    汪涛：

    从我学医的这个当中，我们没有听说过说酸性体质、碱性体质，+我看了看关于酸性体质的一些说法，其实是他用了我们临床上面所谓的酸血症，或者是酸中毒的这样一个概念，就PH值，比如说7、7.1、7.2，那么时候已经很低很低了，正常人，我们正常人不可能说降到这样，只有在疾病状态下面。

    演播室2：

    主持人：关于酸性体质和酸性废物，我们有个调查问题：有一种说法是酸性体质是致病之源，你相信吗？(相信，不相信)，结果有7成的人选择不相信，还有3成的消费者选择了相信。李老师，为什么会流行酸性体质这个概念呢？

    李可基：像刚才汪教授所说，正常人的体液是偏碱的。一个人的体液如果到了酸性范围，不死也是在医院里抢救呢。但是酸性体质这个说法的流行，虽然包含一点以讹传讹的内容，主要还是歪着推理得出的谬论。

    主持人：怎么推导出来的呢？

    李可基：

    1、 实际情况是这样，现代人吃鱼、肉、蛋、奶、大米、白面越来越多，这些食物到了人体内会产生一些酸性物质；蔬菜水果到了人体内会产生一些碱性物质。由于我们吃蔬菜和水果越来越少，这样就影响了体内酸碱调节过程。

    2、 按照上面的情况歪着推理，这种食物在人体内的变化被转移到了人体本身，就出来了“酸性体质”的说法。其实，食物在体内产生的酸性或碱性的物质，并不能改变人体内的酸碱，只是使给我们身体增加了一点酸碱调节的工作。

    主持人：就是说，无论吃了什么，人体本身都会有代谢产物，这些代谢物或酸或碱，但是，只要是健康的人，肝肾肺功能正常，都会把它排出体外，保持人体酸碱平衡？

    李可基：人体内有一个保持酸碱平衡的稳定系统，叫做酸碱缓冲系统，它的作用就是始终保持我们人体在一个偏碱的范围内。高于或低于这个范围都不成，所以人的体液变酸或变碱都不好，并不单单是“酸性体质”有害。

    主持人：您刚才提到了缓冲体系，就是说，人体本身不会受到什么碱性水的改变？缓冲体系是怎么回事？

    李可基：人体内的缓冲系统的作用调节身体酸碱平衡。就像我们蒸米饭，不软不硬才合口。有经验的主妇通过调节水和米的比例做到不软不硬，米多了，放点水，水多了，加点米，当然倒出点水更省事。缓冲系统也是这样工作的，酸多了，加点碱；碱多了，加点酸。保持体液的正常ph值。

    主持人：所谓体体液PH值，指的是血液的PH值？

    李可基：体液包括血液。

    主持人：这个有点“兵来将挡，水来土掩”的意思？单说起来可能还是有点专业，为了形象的解释这一点，也为了还原真相，缓冲体系是怎么调节人体平衡的。

    小片二：什么是人体的缓冲系统

    什么是人体缓冲系统？人体缓冲系统究竟有多大的作用？北京市微量学会常务理事，首都师范大学硕士生导师 谷学新教授给我们做了一个试验。

    谷学新：这是模拟人体体液的PH值的试验，找一个和人体体液相近的缓冲体系，那么这个缓冲体系是有磷酸一氢钠和磷酸二氢钠组成的

    为了保证试验的准确性，在试验前，谷教授按照人体体液的化学成分组成，配制了一个模拟人体体液环境的缓冲溶液。

    谷教授依照我们每人每天喝一升水的比例，往缓冲溶液中加入永衡碱性钙离子水，让我们看看，会不会产生变化呢？

    谷教授：结果发现，加之前缓冲体系是7.4，加进去以后，PH值还是7.4，说明什么呢，人体的体液有一个缓冲作用，外来的一点碱它是不能改变人体PH值的。

    试验表明，人喝下弱碱性水之后，模拟人体体液的缓冲溶液的pH值并没有发生变化。那么相反，人如果喝下酸性水，会产生变化吗？接下来，谷教授又做了一个喝下酸性水试验。

    谷教授：我们按照我们饮用水的量的比例按照35：1，取35毫升的缓冲溶液，然后加入1毫升的酸性的水，这个水pH值5.76，pH值几乎没有什么改变

    试验表明，无论是喝下酸性水还是碱性水，具备缓冲能力的人体体液都能够自动维持体内环境的酸碱平衡，也就是说，人体体液pH值是不会轻易被外界物质所改变的。

    谷教授：我们人体的体液，它的缓冲能力要远远超出我们配的缓冲溶液的能力。因此，我们即便，你长时间的饮用这个水，碱性水或者酸性水，它也不会改变我们人体内的体液的PH值的正常范围，在7.35到7.45这个合理的范围之内。

    对于一些碱性水、离子水宣传中提到的“能够改变酸性体质和清除酸性废物”的说法，中国农业大学食品科学与营养工程学院教授胡小松也表达了自己的意见。

    胡教授：两个字，炒作，没了。+食物进入胃里，胃会大量分泌胃酸，促进它的水解，食物的分解，这个胃酸是多少呢，PH0.9—1.5，是非常非常酸的一种东西，当你喝进去一瓶水，一杯水，假设他说它是弱碱性的，到胃里边已经被彻底地酸化了，已经变化了，也是变成酸的了。

    胡教授告诉我们，他曾经对全世界100种世界最知名的矿泉水，做了一个统计分析，结果发现大约40%左右的水的pH值都是7以下的，都是酸性，pH值中性占30%，pH值碱性的也占大概30%，是一个很平均的关系。

    胡教授：我调查了，非常有数据支持，有100种世界知名的矿泉水，+这100种水都是全世界公认的好的水，所以不管PH多少，都是有利于健康的，好的矿泉水。

    演播室3：

    主持人：李老师，也就是说，正常健康人饮用不同PH值的水后，机体会将其调节到所需要的正常PH值，从而使血液的PH值始终维持在正常的范围内，人体的PH值不会因为饮用水的PH值不同而改变。是这个意思吗？

    李可基：是的。碱性水这个东西，跟人体强大的缓冲系统相比，它只是沧海一粟，就像我们在做米饭时向调好米和水比例的锅里放入一粒米或是一滴水，根本改变不了米饭的软硬程度。

    主持人：从碱性水的营销宣传中，我们可以得出这样一个逻辑：酸性废物导致人体产生酸性体质——酸性体质引发疾病和衰老——实验证明碱性水能中和酸——所以喝弱碱性水能治理酸性体质，能治病。于是，花高价，买碱性水吧。

    李可基：酸性体质这里就不提了。

    1、 酸性废物引起疾病也是误导。所谓酸性废物，在体内都有途径处理，在健康人不会积累致病。而且所提到的疾病也不是由于什么酸碱变化所致。

    2、 外面宣传的什么心脏病、糖尿病、肿瘤与“酸性体质”的关系，最初是一些国外学者从现代人的饮食变化提出的一种理论，目标是食物，恰巧这些食物都能产生酸性物质，不是什么体质的酸碱。

    3、 但是后来的医学研究证明，饮食致病并不是简简单单的酸碱问题，高血压、高血糖、高血脂、肥胖、慢性病等等是由于我们饮食不合理，吃了太多的能量、太多的坏脂肪、太多的精制淀粉和糖等，而吃含膳食纤维、植物化学成分多的蔬菜水果太少。

    4、 这种饮食的不合理产生了一些酸性物质只是表面现象，吃点碱不可能解决问题。解决问题的办法是调整膳食结构，也就是合理选择和搭配食物。

    主持人：这样看来，碱性水的理论基础就不存在了。从昨天到今天，碱性水咱们已经明白了，根本就是炒作。其实，市场上除了碱性水，还有许多有说法的水呢。

    小片三 庞杂的概念水

    不知从何时起，饮用水家族迅速壮大，听听这些名字——深泉水、山泉水、蒸馏水、苏打水、钙离子水、负离子水、海洋碱性离子水、还有频谱水、磁化水，甚至是纳米水等等。

    调查中我们发现，在这些水产品中不仅有国内的，也有来自国外的，不仅有普通工艺的水，也有号称高科技的水，不仅有普通水源地的水，还有来自高原雪山等一些特殊水源地的水。

    走访中，一款包装独特的“黄金(1142.60,6.80,0.60%)富氧水”吸引了我们的注意。在它的瓶身上写着“独特黄金品质，富含丰富氧气”，在瓶身的背后，还专门标明了该水的独特护氧设计，包括三层瓶身、封氧内盖和专利技术硅胶阀护氧等等。

    在深圳。。。，我们找到了富氧水的经销商，听说我们是来买水的，一位工作人员带我们来到了产品库房。(女孩拉开门)

    女孩：怀孕的特别喜欢找这个，对胎儿好，为什么呢，含氧气

    记者：为什么呢？孕妇喝了有什么效果？

    女孩：对宝宝好啊，怎么好不清楚，但是你从百度里一搜“富氧水”就发现很多好处了

    为了说得更明白，女孩又给我们打开了她们这种水的网页宣传。宣传页面说，所谓的富氧水就是含氧量是普通水3-10的水。

    女孩：(看网页说)富氧水具有抗疲劳的作用，它基本的功能就是氧气多，抗疲劳，怀胎的妇女喝这个好。

    喝水真的能补充氧气吗？中国农业大学食品科学与营养工程学院教授胡小松认为，负责吸氧的器官是肺和鼻子而不是胃，通过喝水补充氧气根本说不通。

    胡小松教授：(中国食品科学技术学会副理事长)

    我没有见到哪个人缺氧了，送到医院以后插一根氧管放到嘴里，一定是插在鼻孔上，于是是肺吸氧，把氧通过肺放进血液，+胃，不吃氧，也不吸氧，那个氧一定不会通过胃、通过肠子进到我们的人体，什么时候我们的人变成鱼了，我们需要喝富氧水。+依然是偷换概念

    专家认为，“富氧水”实际上是利用了人们对于氧气作用似是而非的认知，从而制造出了水能补氧的概念。

    方舟子：你喝一升的水，里面含有的氧，即使是完全被我们人体吸收的话，也不如你多呼吸几口空气获得的氧多！

    这是一款来自国外的“萨奇苦味矿泉水”，它宣传这是“欧洲皇家贵族清除体内尿酸毒素常用饮品”，具有很多神奇的功能。

    女：能清理肠道+我姥姥她岁数大了，80多岁了，她老是排不出便，我就给她买了一瓶。

    记者：那你姥姥试了有什么效果吗？

    女：我姥姥就是能排便，+排出你体内的肠油(音)，有的老太太大肚子，其实就是里面有长油，她吃那些油炸的食品，然后油都攒下，存着，就给她顺下来了。

    除了能清洗肠胃，排解便秘，这种水还能清除体内垃圾，养颜美容。

    男：一个长期服用呢，对心脑血管的垃圾，肝脏，肝脏不是身体的最重要的器官吗，肝脏里面有很多的垃圾，也可以清除，长期用的话呢，尤其对女同志，还有美容的作用，身体没垃圾了，自然就好了，而且皮肤也好，

    记者注意到，在产品包装中还有一张特别附加的“使用细节温馨提示”，上面清楚地写着这种水的使用量是：“保健饮用：每日晚上睡前喝100-200毫升”，“便秘患者：早上空腹饮用200-400毫升”。这究竟是一种什么水呢？

    我们将萨奇苦味矿泉水的矿物质含量和普通的矿泉水进行了对比，发现萨奇苦味矿泉水的镁含量是每1000毫升5033毫克，这比普通矿泉水的70-140毫克的镁含量，高出了71倍。

    刘东莉：它是一千毫升里面要有五千多毫克的镁，所以会刺激肠蠕动，会使排便很迅速的，所以说不能当成饮用水来喝这些水。

    碳酸镁是一种泻药，通常治疗便秘的用量在10到20克之间，按照萨奇苦味矿泉水的镁含量，喝100到200毫升这样的矿泉水，就相当于一次治疗便秘的剂量。

    美国密歇根州立大学生物化学博士方舟子提醒消费者，摄入镁含量如此之高的水，一定要小心。

    方舟子：

    镁是我们人体必需的一种矿物质，这没错，但是这个镁是不能吃的太多的。

    其实在这款水中，除了镁含量超高之外，钠、氯、钾含量也分别是普通矿泉水钠的含量的29、23和10倍，对此，专家表示这样的水并不是所有人都适用。

    方舟子：必需的矿物质，如果补充的太高的话，会对我们身体造成危害的，不管是维生素也好，不管是矿物质也好，那不是说可以随便乱吃，吃多的话，甚至会导致中毒的。

    调查中，记者发现在萨奇苦味矿泉水的出生地捷克，它在网络上是和药品放在一起销售的，而且它还有一个OTC的标志。

    方舟子：OCT是非处方药的意思，但是如果是OCT的话，它是按药物来卖了，对一般的人来说，那可不是能够随便喝的，

    面对市场上各种各样的水产品，面对生产和销售企业不断出新的虚假概念。水的本来面目又应该是怎样的呢？

    胡教授：水就是H2O，还有什么解释吗，所以我想本细胞生命代谢的所有过程离不开水，所以必须喝水，第二个，水是一个非常好的，对营养物质的溶解物。一个载送的物质，完了，最最主要的就这两个功能，所有的水都是一个意义

    胡教授表示，水的基本功能就是解渴，只要是符合国家饮用水标准、没有污染，不含致病菌、重金属和有害化学物质，安全、干净，能满足人们解渴这样一个基本生理需求，就是好水，就可以放心饮用。但是在很多概念水的宣传中我们发现，自来水成了不能喝的水！真的是这样吗？

    胡教授：回想回想过去三十年，那么到底什么水好啊，安全的水、卫生的水是最好的水，那么我们中华人民共和国的自来水的标准，现在2009年的时候，国标达到了各项指标的标准比我们现在瓶装水的水平还高呢，100多项指标，瓶装水才多少啊，30。

    其实我们日常喝的自来水是经过市政工程处理的合格饮用水，是完全符合国际水卫生标准的，日常饮用时只需要烧开消毒即可。市面上不论哪种价位的瓶装水其实喝到人体内，起到也都是解渴、帮助代谢等水的基本作用，炒作概念让人多花钱是没有意义的，只要购买符合源自安全卫生的水源地的水即可，其实饮水的目的是为有效地补水，可是近年来为什么会有那么多的概念水产生呢？经过多年的研究，胡教授发现了一个规律。

    胡教授：这个规律就是，为什么在六七十年代，炒作一些概念，包括水概念，是在日本，到了八十年代，七八十年代在台湾，今天在我们中国大陆，它实际上有一个非常典型的规律，我们一讲大家就恍然大悟，因为五十年代结束以后，二战结束以后，经过发展，六十年代日本人解决了吃饱的问题，进入了要吃健康、吃安全、吃享受，吃饱了撑的，说白了，我还在预测，再过30年，可能这些风就吹到非洲去了，这就是规律，当我们吃饱了，吃好了，就开始必然走到这样一个阶段，所以理性起来，不要被偷梁换柱，迷魂大法，炒作所浪费自己的钱财。

    演播室4：

    主持人：这样的水，那样的水，迎合了人们渴望健康的心理，但众多的品种也让消费者有些眼晕，这位云南手机网友问：有些所谓的进口水卖到几十甚至上百一瓶才600毫升，不知道是那些外国水有什么神奇之处，还是就是外国水就是比国产水好？

    李可基：

    主持人：那李老师，能不能概括一下，什么样的水是好水？

    李可基：洁净的水就是好水。

    1. 水在医学上受到重视，首先是水与很多传染病的传播有关，例如伤寒、痢疾等肠道传染病；自来水和抽水马桶的普及，阻断了病菌的粪口传播途径，人类寿命因此大大延长，其贡献超过了所有医院的贡献。

    2. 随着工业化，水的污染问题突出出来，环境恶化最终都多多少少反映到水的质量上来。包括农药、酸雨、苯系物、砷、汞等等。现实是100%没有这些东西不可能，关键是控制在安全限量以下。所以水源地成为了人们对水关注的焦点。瓶装水也应运而生。

    这两个问题是我们关注水安全问题的核心。所谓安全，就是洁净；所谓洁净，可以理解为符合国家的有关标准。

    此外，水中的其他有益成分也是健康的关注点，但是有点被炒过头了。其中真正具有医学和营养价值的主要是水中的矿物质成分，世界卫生组织特别强调要保持这些成分。例如，水曾是北京人重要的钙来源。当然水中多数矿物质成分含量很低，营养价值有限，从食物中同样可以获得。买高价天然矿泉水，买的也是更有保证的、洁净的水！矿物质还在其次。

    主持人：其实，最普通的白水，就能起到让人健康的作用？

    李：是健康缺之不可的作用。生命没有食物可以维持好多天，没有水一般也就是一两天，所以危机时刻，什么水，洁净都顾不得了，都得喝。中国居民膳食指南的推荐是“每天应足量饮水”。足量就是充分满足一个人经尿、粪、汗和呼吸丢失的水，同时还要结合考虑季节、活动量、体重、个人特点。不要拘泥于每天6杯或是8杯水。

    主持人：李老师我问您一下，你平时喝什么水？怎么喝水？

    李：口渴了喝水，什么水都喝；常常忘了喝水，所以有机会也多喝。

    1. 口渴时人类最基本的保护功能，多数情况可以随着口渴饮水。

    2. 大量出汗的极端情况，身体可以在感觉口渴之前处于缺水状态，应根据出汗量及时补水。

    3. 有机会勤喝着点水，每次一两杯，有益无害。(泌尿系结石、感染，尿酸，认知……)。但是别在短时间内大量饮水，有危险。

    主持人：您是口渴了才喝水，可我听说是“不要等到口渴了才喝水”，这样的说法是否有道理？

    李：

    主持人：这有位。。。的观众问，我父亲七十多了，平时不爱喝水，总说不渴，还说，吃饭的时候喝汤就可以替代水。这有什么危险吗？

    李：原则上讲，喝汤同时也喝了水，特别是日常已经养成习惯了，应该不会有什么危险。但是，老年人对身体水进出平衡的调节能力降低，更容易发生缺水的问题(脱水)，特别是在一些极端情况下，更应注意补水。建议：

    1. 保持日常的基本饮水量，一般在6-8杯水之间，饭中液体多可以减量(注意尿量和尿的颜色)。

    2. 在出汗多的情况下，如天热、锻炼，增加饮水，饮水量应该是1.5倍的出汗量(看尿色、秤体重)。

    3. 服用利尿药、腹泻等有病的情况，也应增加饮水；心功能不好等情况，饮水量需要控制，都最好有医生的指导。

    主持人：

    这位网友问，我平时喜欢喝茶，每天也喝一杯咖啡，这和喝水有没有矛盾？是不是先完成喝水的额再喝饮料、茶等才好呢？

    李：茶、咖啡、碳酸饮料、果汁饮料、牛奶、粥和汤，以至于水果、蔬菜、米饭、面条等等，其中的水份都可以算做饮水的一部分，加起来算做饮水量，所以没有矛盾、也没有必要与饮水分开来计算。

    此外，茶和咖啡的确有一些保健成分，其中的咖啡因对有些人可以提神，但是那些不能耐受的人会失眠。其他饮料和食物则需要考虑饮食的平衡，适量选择和饮用食用。

    主持人：请李老师给观众提出消费主张……

    李可基：上一次给观众的建议是花钱买水，不浪费钱买什么弱碱性、小分子团、氧等等，对于水中的矿物质成分，可以有，但不是非得有不可。在此之上，补充三点：

    1. 买洁净的水：细菌等微生物、化学等污染物含量都在国家规定以下。关键在质控和水源地。

    2. 买信得过、买得起的水：商誉高、水源地好，安全系数可能会高一点，但不是必然；关键看性价比和口袋鼓不鼓。

    3. 买喝着顺口的水：口感是消费的高一层选择，别忘了保持饮食结构的平衡。喝水的底线是多喝点比喝少了强，只要别在短时间内大量饮水。

    主持人：

    今天的消费主张就是这些，下次节目再见。


“一虎一席谈”转基因辩论节目完整视频

发表时间:2010-04-19 01：41：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100il7q.html
http://www.tudou.com/programs/view/m6FzQujM2_4/


凤凰卫视“一虎一席谈”转基因辩论节目播出时间

发表时间:2010-04-16 22：45：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ijjz.html
首播：4月17日（星期六）晚8点
重播：4月18日（星期天）午1点


“有望获诺贝尔奖的手术”？

发表时间:2010-04-15 21：22：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100iilk.html
    记者：柴会群
    南方周末2010-04-15

    关于这场号称美国历史上第一个以中国人名字命名的手术，美国临床医生PETERS给出了另一种说法，手术结果是“复杂的”，虽然事先考虑到难度，但仍然“令人失望”，他无法回答手术带来的风险与收获，哪个更大

    4月5日，海南儋州蓝洋农场王亚伍家来了一位不速之客，来自北京的律师彭剑，前来了解王的儿子小善善的病情。

    4年前，小善善曾是一场媒体发起的“爱心跨省救助”的主角。这位因患有先天性脊柱裂小便失禁的孩子，在媒体的帮助下，在郑州被实施了一种名为“人工体神经-内脏神经反射弧”的手术。

    这个手术一度是全家人的希望所在。按照相关宣传，术后，“只需挠挠大腿内侧，就可以自主控制排尿，甩掉尿袋子。”

    媒体为他进行了募捐，医院则免去了医疗费，这次感人的爱心活动还促生了一笔基金，用以类似病人的治疗。

    如果不是律师彭剑的介入，故事原本应该完满的结束。以手术成功实施为标志的爱心大救助结束之后，小善善从公众视线中消失。全国各地不少看到报道的类似病人，则慕名去郑州做同样的手术。然而，令人尴尬的是，小善善的病并没有“治好”，母亲陈冠香说，他至今仍离不开尿布，而且手术后脚变形，走路“一拐一拐的”。

    在找到小善善之前，彭剑已经作为两名患者的代理律师，分别将现已“解散”的手术医院告上了法庭。

    两起诉讼均不可避免地涉及肖氏手术及其发明人——华中科技大学同济医院附属协和医院泌尿外科主任肖传国。肖因为当年与科学打假人士方舟子的一场官司而被公众所知，彭剑正是方舟子当年的代理律师。

    那场历时五年多的打假风波从最初的学术争议开始，愈演愈烈，最终的焦点停留在肖传国声称“有望获得诺贝尔奖”的手术的真相上。

“有望获诺贝尔奖的手术”？
肖传国

“有望获诺贝尔奖的手术”？
方舟子

    手术后广西孩子的脚畸形，因缺乏照顾，孩子的脚溃烂，现面临截肢的危险 （病人家属/图）

    试验：从美国动物到中国病人

    在彭剑搜集相关负面病例时，“肖氏反射弧”理论和手术的发明人——肖传国正在全世界推广他的肖氏手术。

    他对手术前景非常乐观：“如果运气好的话，我有可能五六年后获得诺贝尔奖。”肖传国说。

    肖传国有望获诺贝尔奖的说法，还出现在郑州大学第四附属医院泌尿外科病房过道的宣传栏上。里面引用肖的老师、已故院士裘法祖及一位美国专家的话说：“人工体神经-内脏神经反射弧”技术有望获诺贝尔奖。

    此手术即为“肖氏反射弧”，它是由肖传国最早提出的一种理论，其专业定义是：利用截瘫平面下的神经，手术建立体神经-内脏神经反射弧，从而形成一种新的经皮肤刺激诱发的排尿反射的设想。这个设想目前已经在多所医院成为一种临床收费手术，用以解决特殊病人的排尿问题。

    肖传国说，肖氏反射弧最早于上世纪80年代末在美国开始进行动物试验。1995年，当时还是美国纽约州立大学助理教授的肖传国，得益于一个偶然机会，开始在河南平顶山煤业集团总医院的截瘫矿工身上做临床试验。

    据《中国新闻周刊》报道，之所以没有首先在美国做，是因为“在美国申请基金非常慢，最快也要等一年半到两年，而且美国对做临床研究审批很严”。

    在质疑者眼中，肖氏反射弧从美国的动物试验到中国的临床试验，被解读为“从美国猫的身上直接搬到中国人的身上”。

    肖传国2003年曾在国外专业杂志上发表过一篇论文，此次参与临床试验的共有15名截瘫病人，其中10人有效。成功之后，又于2000年在武汉应用于先天性脊膜膨出患者身上，用肖的话说，同样获得了成功。

    肖传国给南方周末记者提供了两名当年做肖氏手术的矿工，记者电话咨询时，其中一名史姓矿工表示有效，只是脚趾的功能受影响（该病人腰部有损伤，尚能行走）。另一名樊姓矿工则表示“不理想”。据他介绍，与其同批手术的其他四人也没啥效果。

    1999年和2004年，卫生部先后两次组织对肖氏反射弧（人工建立体神经-内脏神经反射弧）科学技术成果鉴定，分别鉴定为“国际领先”和“国际先进”，并建议推广应用。

    其中，2004年的成果鉴定有七位院士参与，堪称豪华阵容，一位参与鉴定的专家说，这次鉴定本来要评为“国际领先”，但因为专家的集体反对，最终评定“国际先进”。

    除了两次通过卫生部鉴定外，肖氏手术还获得过国家科技进步奖、吴阶平泌尿外科医学奖等多个权威奖项。

    在获得多种形式的认可之后，肖氏反射弧手术在多家医院成为临床常规手术。

    为小善善做手术的神源泌尿外科医院，即为肖传国、郑州大学教授高晓群等人成立的一家股份制民营医院，以做肖氏反射弧手术为专长。

    该医院2006年8月开业，小善善被报道为第一例病人，由肖传国本人亲自执刀手术。据肖传国称，神源医院成立三年以来，到去年下半年停办为止，一共做了1400余例手术。

    就在肖氏手术在国内成为一种常规手术的时候，在肖传国做动物试验的美国，目前却仍处在临床试验阶段。

    2006年，得知肖氏手术在中国80％的有效率，美国Beaumont医院的几位医生曾到肖传国处学习，后来在本医院开展了临床试验。

    被质疑的80％-85%“成功率”

    肖氏手术在美国开展临床试验，成为肖传国事业上的一个亮点。

    据他介绍，这也是老师裘法祖的建议，因为中国的病人随访很困难，就科研价值而言，在中国做一万个病人，不如在美国做十个病人。不过，这一观点受到一泌尿学专家的质疑：中国人就那么笨？

    同样在2006年，肖传国还打赢了与“学术打假斗士”方舟子的官司。2005年9月，方舟子在接受一家网站的在线访问时，将矛头指向肖传国。称肖所谓“国际公认的”“肖氏反射弧”理论，是利用国内外信息不对称的“自吹自擂”。

    彼时，肖传国参与中科院院士补选，并最终失败。他认为，正是方舟子的“污蔑”使他落选院士。

    肖传国遂以侵犯名誉权为由将方舟子告上法院，要求对方赔礼道歉、支付名誉损失费十万元。

    一场马拉松式的连环诉讼由此拉开帷幕。而本来鲜为人知的肖氏手术，也因为这场官司，越来越多地进入公众视野。

    在肖传国提交给法院的相关证据中，有一段出自一部国外著作的翻译文字，用以证明肖氏反射弧并非肖传国“自吹自擂”：肖（1999）报告了一个巧妙的人工建立的“皮肤-中枢神经-膀胱”反射弧。这个新的反射通道能在脊髓损伤后启动排尿而不伴有逼尿肌－尿道括约肌协同失调……

    然而，有方舟子的支持者与原文对照后发现，中文翻译与原文严重不符：原文写明实验是肖和另一人所做，并非肖一人所为，肖传国在翻译中删去合作者的名字；原文介绍的是一个猫的实验，译文却避而不提；原文并无“巧妙的”这种用语，“巧妙的”一词系翻译时添加。

    对于肖氏手术在美国开展的临床试验，也受到方舟子及支持者的质疑。

    该试验于2006年12月在美国Beaumont医院开始，有9名患者参与（与中国作为常规收费手术不同，在美国做这项研究有专门的基金，病人不需要付费）。按肖传国的说法，成功率比国内还高，将近90％（国内是80％-85％）。一篇关于此次试验的论文中也提到：9个病人全部表现出膀胱反射弧的收缩能力和膀胱的排空能力。

    不过，方舟子的支持者却找到一篇领导这项临床试验的医院泌科主任PETERS接受美国媒体St.Peersburg时报采访的报道，对试验给出了另外一种说法。

    报道引用PETERS的说法称，共有12个孩子（而不是9个）接受了手术，3个是脊髓损伤，9个是脊柱裂。3个脊髓损伤的孩子没有被手术改善。另外9个孩子中，7个有“明显的改善”。但是“9个脊柱裂的孩子中有8个腿脚变得不灵，手术前他们都能走路”。

    PETERS认为，手术的结果是“复杂的”，虽然事先考虑到难度，但仍然“令人失望”。他无法回答手术带来的风险与收获哪个更大。

    对于国内成功率85％的说法，肖传国向南方周末记者解释为是指就能随访到的病人而言。在记者就“成功”的标准向其询问时，他说“成功率”应为“有效率”，只要病人手术后的情况比手术前好，就算有效。据其介绍，神源医院做过的近1500例病人中，能随访到的大约为500例。

    85％这个数字还出现在郑州大学泌尿外科研究中心为肖传国申报院士出具的一份证明中，该证明写道：郑州大学神经沁尿外科研究中心，自2006年1月开始应用肖传国教授发明的“人工体神经-内脏神经反射弧”技术，治疗脊柱裂、脊髓脊膜膨出所致的神经原性膀胱患者117例，术后随访8个月以上60例，85％的患者大小便已恢复正常。

    然而此证明却被方舟子的支持者指为造假，因为证明出具的时间是2007年2月，郑州大学神经泌尿外科研究中心（即神源医院）2006年8月才做第一例手术，不可能有随访8个月的病人。更不用说有60例。

    肖传国对南方周末记者解释说，神源医院实际成立时间早于8月，小善善也并非第一例，在小善善之前已经做过两三个病人。但此说法仍无法解释证明中“60例病人随访8个月”的提法。

    仍在用尿布的“小善善”

    2006年7月，武汉市江汉区法院判决肖传国胜诉。令方舟子赔礼道歉，赔偿精神损害抚慰金3万元。

    判决一出，立即在学术圈引起强烈反响，并形成挺方派与挺肖派两个阵营。数百位海内外学者以署名公开信形式对判决表达不满，支持方舟子。这次判决还催生了一个基金，用以支持方舟子学术打假。

    而被方舟子“打假”伤及的一些人则结成“反方同盟”，成为肖传国的支持者。

    胜诉之后，肖传国再接再厉，又在北京将方舟子告上法院。事实上，肖传国两年内先后五次以相似案由将方舟子告上法院，甚至还以“诽谤罪”对方舟子提起刑事自诉。

    不过，北京的诉讼最终以肖传国败诉告终。这意味着案由基本相同的两个官司，因为起诉地的不同，结果完全相反。

    除了在法庭上的较量，挺方派与挺肖派也在网上展开激战。前者以方舟子的新语丝为阵地，不断揭发肖传国及肖氏手术的内幕；后者则以肖传国作为发起人之一的虹桥教育论坛为阵营，对方舟子展开进攻。

    经过几轮激战之后，双方2008年略有消停，在此期间，肖传国曾于2007年再度参选院士，结果仍以失败告终。

    然而，到了2009年9月，因为法院对方舟子妻子的一桩“强制执行”事件，使得双方恶战再度升级。

    原来，在肖传国状告方舟子的第一起案件中，虽然武汉地方法院判决肖传国胜诉，却迟迟未能执行。

    然而，终审判决两年半之后，方舟子妻子发现，其工资卡上少了四万多元。原来是被武汉地方法院“强制执行”。据悉，此番举动是武汉法院“清理执行积案”的结果。据说因为方舟子身份系华侨，没有身份证，也找不到其银行账户，法院无法对其执行，故以“夫妻共同财产”名义从方妻账户上扣款。

    不过此执行方式却引起争议，挺方派甚至直指法院“公然抢劫”。

    在抗议法院的同时，挺方派将目光转向接受肖氏手术的患者。在双方论战期间，新语丝网站曾收到患者的投诉信，反映接受肖氏手术后没有效果。

    律师彭剑就此展开专项调查，寻访了上百例病人，并最终找到了肖氏手术的典型病人“小善善”。

    南方周末记者按照彭剑提供的名单电话咨询了几位病人，均称手术无效。

    不过，按肖传国提供的一份名单，被问及的病人对南方周末记者多称恢复较好。肖传国认为，方舟子支持方提供的失败案例和他提供的成功案例均不能说明问题，他亦建议南方周末记者采访受到质疑的“小善善”案例。

    然而南方周末记者发现，“小善善”似乎不能视为肖氏手术的成功案例。其母亲陈冠香向南方周末记者介绍说，手术到现在已3年多，但小善善仍“没有好”，至今离不开尿布。

    陈还表示，与小善善同批手术的另外七八个类似孩子同样“没有好”。不过陈也承认，小善善手术后排尿情况比手术前好一些，至少不用再打针吃药。

    陈冠香说，小善善在做神经手术时还做过一个膀胱造瘘手术。一位泌尿学专家认为，其排尿功能比先前有改善，可能是造瘘手术的结果，而小善善拔管后多年仍不能自行控制排尿，说明神经重建手术本身效果不好。

    陈还向南方周末记者披露，手术半年后去医院复检时，医院曾安排他们接受采访，并事前让小善善大量喝水，以便能够当着记者的面撒尿。

    第三军医大学附属西南医院泌尿外科教授金锡御说，要想真正检验肖氏手术的有效性，需将病人术前和术后的客观指标作全面对比，客观指标包括尿动力学检查、肾脏功能检查，由第三方进行评估，有改善说明是有效的，无改善说明是无效的。

    金锡御同时也是2004年卫生部对“肖氏手术”鉴定的专家组成员，不过在他看来，当年的鉴定资料很有限，时间也不够，只有一个下午，而且裘老坐在那里（指裘法祖）一开始就讲：这是国际领先……

    肖传国：所有攻击我的人都是污蔑

    3月20日下午，围绕着与方舟子的纷争以及“肖氏反射弧”手术，肖传国在其办公室接受南方周末记者采访。

    关于打官司

    别的科学家不跟方舟子打官司有两个原因，主要原因，他是在抓别人的小辫子，哪个人没有个小辫子？他跟你无限放大纠缠。比如说××，报纸上登了他一篇报道，是记者以第一人称写的，报道他的先进事迹，好像叫“党指引我攀登科学高峰”，记者把他在美国工作三个月写得不准确，他抓住这个小辫子。

    但是我们不同。我在美国呆了二十年，我觉得知识分子要捍卫自己的权利，要跟中国科学界讨个说法，人无完人。

    科学本身就是个不断纠错不断前进的过程，不可能每一篇文章发表的都是绝对真理，一定是一点问题没有，如果你对科学家采取这种方法，无限上纲，而且匿名，你网站几百个人一起攻击，这就是“文化大革命”的方法。

    为什么我敢跟他上法院，你把我放在显微镜下，全中国全世界恨我的人都在帮他挖地三尺找我的问题，找出问题没有？任何攻击我的人，一定是污蔑。

    欢迎科技界同仁和全国媒体逐条核查方舟子在新语丝网站上发表的对我的所有指控，查到一条属实，奖金五万。

    关于“肖氏反射弧”

    科学一旦形成定理，就必须有广泛的应用性。它（肖氏反射弧）先解决截瘫的问题，但既然能解决（截瘫），另外一个问题（指先天性脊柱裂）也能解决，我们在国家支持下，的确也解决了。每一千个新生儿就有一个（脊柱裂患者），生下来大小便就不能控制，绝大多数活不到成年，我们把这个问题解决了。

    你看CNN没有？所有全世界的大媒体，纽约时报、华尔街日报、泰晤士报，统统都报道过我的事，而且不是一次，几次！CNN是专门到我们协和医院采访的！

    裘教授，我老师，说我们这个工作，快五年，慢十年，应该可以得诺贝尔奖。

    关于美国临床试验

    在美国最大的私立医院，我们做了9个人，4个人全好了，已经根本不需要药物了，最近我们又做了4个病人，2个又能拉尿了。

    现在美国政府又给了钱，因为他们的结果太好了，在大学进行推广，（记者插入：临床试验吧？）第一期临床试验，第一批病人，非常成功，基本上做一个好一个，比我们中国的还做得好，我们中国的对外讲，一般80%-85％的成功率。他们基本上做到90％了。就说明我是客观的，我的文章和美国做出的一样。

    关于“成功率”

    我们是1988年开始做动物试验，1995年又在美国申请基金，又到中国，当时是平顶山矿务局到美国访问，一定邀请我们把（截瘫矿工）大小便问题解决了，谢天谢地。现在在美国做起来非常不容易，管得非常严。

    当时我跟裘教授商量，裘教授说，我们在中国做一万个病例，抵不上在美国做十个，为什么，中国病人做了以后不能按照你的要求做回访。好了让他回来得求爷爷告奶奶，不好了才回来。你说我们做了将近两千例了，我们以80％成功率算，不成功的有多少？你做得越多，不成功的也越多。所以他找个几例十几例来攻击你，这个太轻而易举了。像这种病都是绝症，我把他基本解决了，什么叫解决了？我20%的成功率都不得了，就像十个癌症病人，我能够完全治好两个，我这个一定是不得了。

    你知道断指再植成功率多少？75%。我们这个是85%，9个，大便好了，8个小便好了。其实有一半好了就了不得了——有一个好就了不得了。你这是不治之症，治好了一个就说明肖氏反射弧能成立了。

    这是美国历史上第一个中国人发明的手术，被美国政府几百万几百万地拨款，我已经花了几百万，他们又要花几百万。全世界都在做起来。丹麦也开始了。

    你们的污蔑攻击，对我没有用，你看看我讲的这些东西，任何人都挡不住，只会害了病人。他本来可以通过这个治疗保住生命，恢复正常人的生活。这些病人要不做手术，要么瘸，要么死。

    关于院士评选：

    如果没有方舟子，我应该早就是院士了。当然，另外还有一个原因，我从来不搞关系。

    我这个部属医院的主任，是973首席科学家，我从美国拿了那么多基金，但我们不是任何一个学会的会员。我报了三次院士，你知道每次医院给我花多少钱？我们省某医院选院士，账上就花了500万。干嘛？这个没办法的。比如，把所有院士都请来当客座教授，请个人讲课，医院建楼剪彩，给个两万块。你知道我花了多少钱，每年每次，两万五千块。就是让院士写推荐信。这样你能评上院士吗？


美联社：猖獗的欺诈伤害了中国科研的雄心

发表时间:2010-04-14 01：37：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ihmh.html
猖獗的欺诈伤害了中国科研的雄心

美联社 4月11日

Gillian Wong

（clark翻译）

    （中国柳州）当中国的教授们要写研究论文评用来职称的时候，很多都会求助于卢克谦这样的人。

    在一间狭小简陋的卧室里，以前也是学校老师的卢克谦正在他的笔记本电脑上工作——给教授、学生、政府官员和任何愿意付费的人代写论文，一般300块左右一篇。

    “我的观点是为其他人写论文并没有什么错，”他说，“人都有需要其他人帮助的时候，即使我们伟大的领袖毛泽东和邓小平也需要代笔。”

    代写、剽窃和结果造假在中国学术界是如此猖獗，以至于一些专家忧虑这会妨害中国为了成为科学领导所付出的努力。

    共产党当局把科学视为中国现代化中的关键，而且近日要求今年用于科学技术的政府开支增长8%，达到1630亿元。

    有报告表明中国在国际期刊上发表的论文数仅次于美国，居世界第二位。国营媒体最近都在为此欢呼雀跃，但并不是所有的研究都经得起检验。十一月，一份英国期刊一次性撤消了来自中国高校的七十篇论文，认定这些都出自两位主要作者的论文都属编造。

    “在中国学术欺诈、学术不端行为和违反科学伦理很常见，”北京大学生命科学学院院长饶毅如是说。“这是个大问题。”

    批评者将此归罪于无力的惩罚和基于论文数量而非质量的奖励系统。

    Dan Ben-Canaan对于剽窃非常熟悉。

    这位以色列教授曾在位于中国东北哈尔滨市的黑龙江大学执教九年。2008年一位同事向他索要他的一篇关于一个犹太音乐家1933年在日据哈尔滨被绑架的论文。

    “他竟敢在我组织的一个会议上将这篇论文作为自己的文章提交，”Ben-Canaan说。“无耻至极！”

    在另一起事件中，他把自己写的一些材料交给了一位来自鼎鼎大名的中国社科院的研究人员。他说当他收到一本这位研究员的著作时完全被震惊了——这本书几乎就是他所提供的材料的复制和翻译，却连一个字的感谢都没有。

    发表论文的压力已经掀起了代写的高潮。来自武汉大学沈阳教授的一项研究表明，去年在中国论文代写的费用将近十亿，五倍于2007年的数据。

    在柳州这个南方工业城市当中，卢克谦的公司就是提供这种服务的公司中的一家。他的“卢克学术中心”有其引以为豪的团队——由20到30个研究生、教授组成，所涉专业从计算机技术一直到军事领域。

    58岁的中共党员卢克谦在网上通过聊天软件接洽顾客，其中大多数是急于晋升的学院教授和四处寻求帮助写论文的学生。他说，有一次，有一个班级的十个学生集体请求为他们代写论文。

    “自己独立地做任何事情，理论上有可能，但实际上非常难，所以一个人总需要一些帮助。”卢说。“我就是这么看的，我也不知道对不对。”

    甚至在卖论文的生意中，还是存在欺骗。武汉大学的研究发现，2007年所买卖的论文当中超过70%都是剽窃来的。

    去年早些时候，网民发现安徽农业大学副校长在多达20篇论文中存在剽窃行为。学校将其撤职却还允许其继续执教。

    同年六月份，广州中医药大学校长被指博士论文40%剽窃而来。

    而今年三月，中国青年报报道一篇1997年的医学论文在过去的十年当中被反复抄袭。该报道说，两个学生用抄袭侦测软件发现至少来自16家机构的25人从中抄袭，随着调查的继续，更多的医生将会被点名。

    方是民（方舟子），一位独立的欺诈揭露者，说他和网民每年都要揭露并在“新语丝网站”上公布一百起左右的学术欺诈案件。

    “最常见的就是剽窃和夸大个人学术成就，”方说。

    被英国杂志撤消的论文来自于华中地区的井冈山大学的研究人员。该杂志的编辑们还在检查来自同一学校的其他论文，并说将来还有更多的撤消。给这些论文的两位主要作者钟华和刘涛打电话、发电子邮件都没有得到回复。与该校的其他研究人员联系，也没有得到回应。

    那本杂志，《晶体学报（E）》，发表晶体结构方面的新发现，大多数来自中规中矩的中国的研究。

    “中国作者已经向《晶体学报（E）》提交了数以千计的高质量的结构，这代表了对科学的重要贡献，”PeterStrickland在电子邮件中写到。他是国际晶体学联合会下属杂志的执行编辑，《学报（E）》正是其中之一。他说这是第一次在联合会所有的杂志中都发现了造假的论文。

    俄勒冈大学中国科学政策方面的专家Richard P.Suttmeier说这些问题可以追溯到上世纪80年代和90年代初中国在科研体系现代化方面的努力，当时研究的问责和评估制度还很薄弱。

    在试图找到现成的成就评价标准过程中，中国模仿了西方的实践，开始注重高质量的发表，但结果好坏参半。

    Suttmeier说，这些问题可能会伤害中国成为全球研究领导的雄心。

    “我怀疑非华裔科学家会很少有兴趣和处于一种学术不端行为流行的文化之中的中国同事合作。”他说。

    上个月，教育部发布了组建包含35名成员的监督委员会的指导意见。而且在一份对相关问题的传真回复中，教育部表示它已经要求各高校采取更为严厉的措施。

    北京大学的院长饶毅仍然表示怀疑。

    政府各部门乐于资助研究，但都不愿意监督，他说。“当局都不愿意扮黑脸。”

    美联社调查员Xi Yue对此文有贡献。

网站：
卢克学术中心：http://www.luke99.com
新语丝：http://www.xys.org

Rampant cheating hurts China's research ambitions

By GILLIAN WONG, Associated Press Writer –Sun Apr 11, 12:49 am ET
LIUZHOU, China – When professors in Chinaneed to author research papers to get promoted, many turn to peoplelike Lu Keqian.
Working on his laptop in a cramped spare bedroom, the formerschoolteacher ghostwrites for professors, students, governmentoffices — anyone willing to pay his fee, typically about 300 yuan($45).
"My opinion is that writing papers for someone else is notwrong," he said. "There will always be a time when one needs helpfrom others. Even our great leaders Mao Zedong and Deng Xiaopingneeded help writing."
Ghostwriting, plagiarizing or faking results is so rampant inChinese academia that some experts worry it could hinder China'sefforts to become a leader in science.
The communist government views science as critical to China'smodernization, and the latest calls for government spending onscience and technology to grow by 8 percent to 163 billion yuan($24 billion) this year.
State-run media recently exulted over reports that Chinapublishes more papers in international journals than any except theU.S. But not all the research stands up to scrutiny. In December, aBritish journal retracted 70 papers from a Chinese university, allby the same two lead scientists, saying the work had beenfabricated.
"Academic fraud, misconduct and ethical violations are verycommon in China," said professor Rao Yi, dean of the life sciencesschool at Peking University in the capital. "It is a bigproblem."
Critics blame weak penalties and a system that bases facultypromotions and bonuses on number, rather than quality, of paperspublished.
Dan Ben-Canaan is familiar with plagiarism.
The Israeli professor has been teaching for nine years atHeilongjiang University in the northeastern city of Harbin. Acolleague approached him in 2008 for a paper he wrote about thekidnapping and murder of a Jewish musician in Harbin in 1933 duringthe Japanese occupation.
"He had the audacity to present it as his own paper at aconference that I organized," Ben-Canaan said. "Without anyshame!"
In a separate case, he gave material he had written to aresearcher at the prestigious Chinese Academy of Social Sciences.He said he was shocked to receive a book by the academic that wasmostly a copy and translation of the material Ben-Canaan hadprovided — without any attribution.
The pressure to publish has created a ghostwriting boom.Nearly 1 billion yuan (more than $145 million) was spent onacademic papers in China last year, up fivefold from 2007, a studyby Wuhan University professor Shen Yang showed.
One company providing such a service is Lu's, in Liuzhou, asouthern industrial city. His Lu Ke Academic Center boasts anetwork of 20 to 30 graduate students and professors whosespecialties range from computer technology to militaryaffairs.
Lu, a 58-year-old Communist Party member, is approached byclients through Internet chat programs. Most are college professorsseeking promotions and students seeking help on theses. Once, 10students from the same college class put in a collective requestfor him to write their papers, he said.
"Doing everything on your own, independently, should bepossible in theory, but in reality it is quite difficult and onewill always need some help," Lu said. "This is how I see it. Idon't know if it is right."
Even in the business of selling research papers, there arecheats. Among the papers bought and sold in 2007, more than 70percent were plagiarized, the Wuhan study found.
Early last year, Internet users found that the deputyprincipal of Anhui Agricultural University had committed plagiarismin as many as 20 papers. The university removed him from his postbut allowed him to continue teaching.
In June, the principal of a traditional Chinese medicineuniversity in the city of Guangzhou was accused of plagiarizing atleast 40 percent of his doctoral thesis from another paper.
And in March, the state-run China Youth Daily reported a 1997medical paper had been plagiarized repeatedly over the past decade.At least 25 people from 16 organizations copied from the work, andmore doctors are expected to be named as the investigation by twostudents using plagiarism-detecting software continues, the reportsaid.
Fang Shimin, an independent investigator of fraud, said he andhis volunteers expose about a hundred cases every year, publicizingthem on a Web site titled "New Threads."
"The most common ones are plagiarism and exaggerating academicachievement," Fang said.
The papers retracted by the British journal came fromresearchers at Jinggangshan University in southeastern China. Theeditors are checking other papers from the same institution, andsay more retractions are expected. Calls and e-mails sent to ZhongHua and Liu Tao, the two researchers named as lead authors of thepapers, were unanswered. Other researchers contacted at theuniversity too did not respond.
The journal, Acta Crystallographica Section E, publishesdiscoveries of new crystal structures, much of it from legitimateChinese research.
"Chinese authors have submitted thousands of high qualitystructures to Acta E, which represent an important contribution toscience," wrote Peter Strickland, managing editor of Journals ofthe International Union of Crystallography, which owns Acta E, inan e-mail. He said it was the first time fraudulent papers had beenfound in any of the journals.
Richard P. Suttmeier, an expert in Chinese science policy atthe University of Oregon, said the problems can be traced toChina's efforts to modernize its science system in the 1980s andearly 1990s when research accountability and evaluation were stillweak.
In trying to find ready measures of achievement, Chinaemulated Western practices and began to focus on high-qualitypublications, but with mixed results, he said.
The problems could hurt the country's ambition of becoming aglobal leader in research, Suttmeier said.
"I suspect there will be less appetite for non-Chinesescientists to collaborate with Chinese colleagues who are operatingin a culture of misconduct," he said.
Last month the Education Ministry released guidelines forforming a 35-member watchdog committee. Also, in a faxed reply toquestions, it said it has asked universities to get tough.
Rao, the Peking University dean, remains skeptical.
Government ministries are happy to fund research but not topolice it, he said. "The authorities don't want to be the badguy."
___
Associated Press researcher Xi Yue contributed to thisreport.
___
On the Net:
Lu Ke Academic Center: http://www.luke99.com
New Threads: http://www.xys.org/


【视频】北京电视台财经频道：众说纷纭“刘太医”

发表时间:2010-04-05 04：54：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ibdd.html
http://hd.openv.com/pro_play-BTV5prog_20100401_7188649.html


井冈山大学再成撤稿风波主角

发表时间:2010-03-30 03：12：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100i75q.html
从讲师到院长 丑闻上演升级版
井冈山大学再成撤稿风波主角

本报记者 来扬 实习生 金丹
中国青年报 2010-03-29

“我们在发现这些文章都来自井冈山大学后，已决定将该校投递本刊E分卷和C分卷的所有来稿进行标注处理，并将对这些文章中的数据的真实性进行复查。初步调查结果显示，将有更多的论文被撤回。”

这是去年12月19日《晶体学报》E分卷“编者的话”一文针对撤销来自井冈山大学的70篇涉嫌造假的文章的说明。时隔3个月，撤稿的“续集”再次上演——又有39篇文章被撤销。

中国青年报记者在《晶体学报》E分卷官方网站推出的今年第4期电子刊物的预览页面上看到，当期刊物的“增编和勘误表”一栏在3月17日发布了一则“撤稿说明”。该“撤稿说明”写道：有39篇先后发表于2004年到2009年的《晶体学报》E分卷上的文章将被撤销。根据Harrison博士等人撰写的“编者的话”中提到的深入复查，因为晶体的数据结构存在问题或存在“替换”原子的现象，另有39篇文章将被撤销。撤销的方式分为“刊物编辑部撤销”和“作者请求撤销”两类，前者有13篇，后者则有26篇。

3月27日，记者接到读者来信反映此事。来信称，这是晶体学报第二次出现大量论文被撤稿。其中以井冈山大学为名的论文多达20几篇，涉及的作者很多。从网上搜索知道其中有几位是重量级人物，是在国内学术界有较大影响的人，比如肖宜安（Xiao，Y．－A．）、隋岩（Sui，Y．）、方小牛（Fang，X．－N．）等。

记者发现，肖宜安先后在《晶体学报》E分卷上发表过5篇文章，其中两篇是第一作者，而恰恰是这两篇发表于2008年第6期的文章此次被撤销，撤销的方式是“作者请求撤销”。而记者以隋岩的英文拼写（Sui，Y．）进行检索，共查到30条发表记录，此次撤销的隋岩为第一作者的7篇文章中，有6篇是“作者请求撤销”，另一篇是“刊物编辑部撤销”。

记者联系采访井冈山大学生命科学学院院长肖宜安，但他的手机和办公室电话无人接听。随后，有一位自称是肖宜安的同学的男士给记者回电。他表示不清楚肖的情况，两人只是曾经共用过同一个手机号码。而方舟子告诉记者，他本人目前并没有听说过国内哪个搞生命科学的人研究小分子晶体结构，“他们一般都研究大分子、蛋白质”。

针对井冈山大学“这次事件和上次造假事件，性质完全不一样”的回应，方舟子表示：“这是校方想把他们保护起来。”他告诉记者，这次39篇论文被撤的原因和前一次的完全相同。如果仅仅是论文的数据错误，编辑会要求作者对数据作出更正，不会直接撤稿。3月18日《晶体学报》的撤稿说明中使用了“39additional articles”（另有39篇文章），说明了这次撤稿是据上次论文数据造假后继续调查的结果。而其中“seeHarrisonetal．，2010”的批注，则表明是要参照编辑部就井冈山大学70篇文章数据造假事件发出的“编者的话”，“在这份‘编者的话’里已经指出撤稿的原因是数据造假”。

记者收到的读者来信中写道：“这使我想起了前一段时间，井冈山大学讲师钟华、刘涛因被晶体学报认定学术造假而被开除了。不知道井冈山大学对待重量级人物学术造假会作出如何决定？会不会出现这样一种现象：对待小人物一开了之，对待重量级人物就保护？”

3月27日上午，最早发现井冈山大学的70篇造假文章被撤销的厦门大学化学系教授胡盛志在其博客中发表题为“国际刊物ActaCryst．E又撤稿39篇，警钟长鸣！”的日志。他在日志中写道：“这不能不再次令人深思我们的学术不端究竟严重到何种程度。问题可能是所谓的‘零容忍’是否能真实到位，而不是敷衍了事和息事宁人。”

在日志中，胡盛志发出了“是不是还会有撤稿的事件呢”的疑问。因为他发现，“从事非化学和晶体学研究的‘同行’们也居然发表晶体结构报道，这对长期从事晶体学教学和研究的人来说真是匪夷所思，不是吗？请看下面的附件。”

附件中的文章发表在今年第3期的《晶体学报》E分卷上，第一作者“Xiao－HuaXie”的简介表明，这位作者来自暨南大学华文学院。

丑闻背后：“研而优则仕”

本报记者 雷宇

3月26日，学术打假知名人士方舟子博士得到一名线人反映，称晶体学报官方网站调查又出现了“新情况”。

对此事件持续关注的方舟子随后登录该网站，发现早在8天以前，晶体学报又撤销了39篇论文，“与之前井冈山大学两名讲师造假的暴露过程一样，这一次也是在检测数据是否出错时发现的”。

其中，37篇论文的作者来自中国大陆，剩下的两篇虽然第一、第二作者是巴基斯坦人，第三作者却也是中国人——井冈山大学化工学院讲师陈文通。

当日，方舟子在自己主持的网站“新语丝”中发出惊叹，“井冈山大学这次又唱了主角，39篇论文中，有23篇论文与井冈山大学有关，其中有20篇的第一作者或通讯作者是井冈山大学的教师。”

方舟子比对了井冈山大学网站上的教学人员名单，与上次犯事的钟华、刘涛只是讲师相比，“这次则不乏重量级人物”：其中井冈山大学生命科学学院院长肖宜安教授有两篇论文被撤稿；井冈山大学化学化工学院副院长隋岩博士的论文被撤稿数达7篇。

曾经接受记者采访，对两名讲师的堕落表示痛心疾首的井冈山大学化学化工学院院长、教授方小牛这次也未能幸免，在被撤的论文中，有3篇他是第二作者，两篇他是第三作者。当时，方小牛对两名讲师的造假作出如是评价：“有种失去理智一样的，练气功练得有点走火入魔一样的。”

方舟子对照了一份井冈山大学论文奖励汇总表，还发现这些被撤稿的作者大多因此获得奖金。

“上次事件中是两个小讲师，所以处理得很快，但这次涉及学校相对重要的学术带头人，会不会比较难？”多年来见惯高校打假处理的案例，让方舟子充满疑虑。

方舟子特别注意到上一次两名年轻讲师造假丑闻曝光后井冈山大学调查组的“定论”：调查组认为，发生这样的学术造假事件，是年轻教师名利思想作怪；校长在接受新华社采访时则指出，学校对学术造假、篡改数据的行为是十分痛恨的，钟华和刘涛两名教师学术造假只是个人行为。

在方舟子看来，从逐渐暴露出来的一系列事件来看，如果仅说是“青年人的名利思想作怪”，或者“只是个人行为”，势必掩盖对事实背后的深层次原因的反思。

方舟子认为，近年来，越来越多的院校大幅扩张，立志向综合类大学发展，盲目地搞研究型大学，认为研究型才是最好的、才有地位；但事实上，国内目前很多学校没有那么多研究人才和科研设备实力来支撑，“一些地方性大学看不清自己的定位，又着急向研究型大学靠拢，也就传递出了一个错误的导向，浮躁和造假在所难免”。

据井冈山大学网站介绍，这所3年前才从学院升格来的“大学”，已经成为涵盖了经济学、法学、教育学、文学、历史学、理学、工学、农学、医学、管理学等十大学科门类的综合类高校。学校高度重视科研工作，组建学科团队，强化激励机制。近年来，全校教师共发表论文4227篇，被SCI、EI、ISTP收录268篇，出版学术专著、教材212部，获省部级科研奖励20余项。

“在美国，也不是所有的高校都是研究型大学。”方舟子介绍，相反，更大比例的是教学型大学，而且两者之间有明确的界限，教学型大学对于教师的考核评聘主要是对学生培养的成绩。

多年学术打假中，方舟子接触过不少地方高校的案例。方舟子观察发现，高校“研而优则仕”颇为流行，行政化趋向明显。在这种情况下，一些高校教师不惜铤而走险，弄虚作假现象层出不穷。

2007年教师节前夕，江西省教育网专门刊登题为“井冈山学院（井冈山大学前身）生命科学学院先进事迹”的文章，为一所地方院校的科研生态写下注脚。

文章称：“近年来，院领导号召全体教师：每学年人人必须有科研论文在国家核心期刊发表，有科研项目在手，个个必须教好所任课程，人人争取职称破格晋升。”

这篇注明稿源为江西省教育厅的文章还称：“在这一号召的激励下，全体教师利用自身过硬的素质，在教学、科研第一线埋头苦干，奋发向上，整个学院像一台发动机，加足燃料，高速运转。”

井冈山大学回应：
和上次造假事件性质完全不一样

本报南昌3月28日电（记者李菁莹）井冈山大学新闻发言人、宣传部部长肖长春今天晚上说，学校在第一时间知道晶体学报网站撤销井冈山大学20多篇论文这件事后，就展开调查和进行判断。这次事件和上次造假事件，性质完全不一样。

他告诉中国青年报记者，晶体学报披露的信息表明，这些论文被撤消，是因为数据错误和原子指认错误，并不存在主观故意造假，仅仅反映了教师的学术水平和判断能力。

他说，论文是允许存在失误的。当然，这次井冈山大学被撤消了20多篇论文，数量较多，反映了学校部分教师的治学态度不严谨和不认真，对此，学校也感到非常遗憾。


《财经》：释疑转基因

发表时间:2010-03-30 03：11：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100i75p.html
本刊特约作者/孙滔 文
《财经》杂志2010年第7期 出版日期2010年03月29日

    2010年3月1日，名为“就要求立即停止转基因水稻和玉米商业化生产问题致全国人大”的一封公开信，将有关“转基因”的论战再次推向白热化境地。

    这封信在很短时间内得到了100多位“学者”的签名。此前经济学家郎咸平则就转基因技术专利问题表示了自己的立场；尔后，网民以“乌有之乡”为依托对转基因技术展开声讨；最后，由曹南燕、蒋劲松、江晓原、刘华杰、吴国盛等人起草发出了《关于暂缓推广转基因主粮的呼吁书》。

    反转基因的另一面，则是中国政府对转基因的大力推动。追根究底，这一轮讨论都起因于此前的2009年11月27日，农业部下属的国家农业转基因生物安全委员会颁发了两种转基因水稻、一种转基因玉米的安全证书。农业部副部长危朝安在3月10日明确表示，推进转基因生物技术研究应用是大势所趋。

    但中国相当多的民众依然没有买账。3月21日深圳卫视《22度观察》栏目播出转基因论战节目，站在赞同发展转基因作物一方的现场观众寥寥无几。

    一系列争论的核心最终归结为两个问题：第一，转基因作物是否真的安全；第二，中国在转基因技术专利方面多大程度受制于西方国家。

    欧美两种态度

    与中国和欧洲的反转基因浪潮不同，美国公众对转基因的态度是宽容的。美国负责管制食品的FDA明确宣布，对来源于转基因作物的食品与来源于传统作物食品的管理完全相同——也就是说，转基因食品并不需要如同在中国一样被贴上标签。美国采取的是备案制，即在经过评价后，被视为安全的转基因产品就不再受监控了。

    从这一表现可以看出，美国对于转基因态度已经很明确，转基因是没有问题的——美国种植的玉米（这是美国的第一主粮），80%以上是转基因品种，另外他们还批准了6种转基因水稻的种植。“那些声称美国人自己不吃转基因食品、生产出来的转基因食品只用于做动物饲料和出口国外的说法，完全是无稽之谈。”曾在美国生活多年的生物学博士方舟子说。

    方舟子将今天美国人不再对转基因技术恐慌的原因归结为：美国民众相信科学家的证据，即只要遵循国家卫生院制定的规则，重组DNA技术就是安全的。

    但其它国家并非都如美国一样相信转基因的美好前景和安全性。中国农业科学院生物技术研究所研究员黄大昉向《财经》记者表示，欧美对待转基因态度是显著不同的。欧盟国家在转基因问题上被称为保守派。与“目前无法证明转基因不安全”的态度不同，欧洲人惯以“目前不能证明转基因安全”的态度应对。

    华东政法大学教授王迁曾研究欧盟面对转基因态度背后的逻辑：科学是存在局限的，对科学评估转基因食品所需的完整数据要等到许多年后才能获得；无论研究方法多么严格，结论总会具有某些不确定性，而政府不能等到最坏的结果发生后才采取行动。

    转基因比杂交更安全

    粗粗一看，欧盟这种态度似乎更有道理，因为这能防患于未然——大多数公众也很容易这样想。

    “然而，依据这个道理，任何食品，包括我们一直吃的常规作物、杂交作物，也都可能存在未知的风险。我们应该考虑的是，哪一种食品相对更安全。事实上，转基因食品并不比传统食品具有更多的潜在风险。”方舟子说。

    公众对“杂交”早已习以为常，对“转基因”却心存芥蒂。“但从本质上来说，转基因技术和杂交技术是一样的，”黄大昉跟《财经》记者解释说，之所以说本质上一样，指的是两种技术都是将某一基因转移到一个物种，都是遗传的改造；差别在于，利用基因工程（转基因）技术，所“转”的基因片段的结构和功能更加明确和精准，而杂交技术则是不那么准确的。

    “因此，从这个角度来说，通过转基因技术培养出来的作物，实际上比杂交技术培养出来的安全性要高。”黄大昉说。如果把农药残留等问题考虑进去，则更有理由认为抗虫害转基因作物比传统作物安全。

    事实上，利用杂交技术或者诱变育种技术培养作物，确实是可能培养出有毒或者有害品种的。方舟子介绍说，1967年美国科学家利用杂交技术培养一种含水量较少的土豆时，就得到了含有更多有毒生物碱的品种（1969年被发现，1970年下架），这导致后来对任何一种土豆新品种，科学家都要做毒素含量测试；后来用杂交技术培养一种抗虫害西洋芹时，得到了一种生物毒素浓度过高以至于对人类健康有害的品种。“而采用转基因技术，出现这类意外的概率就要低得多；即使出现问题，也更容易被控制。”

    至于一些人所担心的，吃转基因食品是不是会因为遗传问题而影响后代？方舟子用一句话给出了回答：“放心，转基因不是要‘转’你的基因！”黄大昉对此做解释：只有影响到生殖系统和生殖细胞，改变了一个人生殖细胞中的遗传物质，才会影响后代；而“转基因作物是用来吃的，吃进去的东西不可能影响生殖细胞中的遗传物质”。

    在这样的前提下，美国主张遵循“可靠科学原则”，即：科学是管制体制的基石，管制不能建立在无端的猜测和消费者担忧的基础上，而必须有可靠的科学证据证明存在风险时，政府才能采取管制措施。

    中国的把关

    即使是在理论上已经证明了转基因作物的安全性，各国对一个新品种依然要做严格的测试。中国农业科学院农业政策研究中心胡瑞法告诉《财经》记者，中国的转基因安全评价参考了欧盟和美国的评价规则，“中国比美国要严格”。

    根据胡瑞法的介绍，农业部为2009年的转基因水稻和转基因玉米颁发安全证书，经过了约10年的安全性评估和审查。《财经》记者看到自2006年10月1日起实施的《转基因植物及其产品食用安全性评价导则》，详细规定了其安全标准，转基因植物及其产品的食用安全性评价应与传统对照物比较，其安全性可接受水平应与传统对照物一致。

    这与转基因水稻项目参与者之一、华中农业大学作物遗传改良国家重点实验室教授林拥军关于安全性评价的描述一致：“1999年，开始进行转基因生物安全性评价和申报工作，并于2003年完成生产性试验。我们先后进行了转基因稻谷小鼠、大鼠毒理试验、抗营养因子试验、蛋白酶消化试验等各种食用和饲用安全性的评价，没有发现任何安全问题。”

    “在全世界范围内，迄今为止我还没有看到一个从事现代生物学（以生物化学和分子生物学为基础的学科）研究的科学家，站出来反对发展转基因技术，”方舟子说，“生物学家总体上支持转基因技术，并非因为商业利益或者行业利益（绝大多数生物科学家跟转基因产业毫无瓜葛），而是因为他们比一般人更了解转基因技术，更了解其应用前景，不觉得它有什么可怕。”方舟子说，即使是在欧洲，科学界也是支持转基因的。

    因为专利，更要发展

    3月份，一篇关于转基因玉米的报道被网络媒体渲染为：转基因玉米惹争议，专家称99%专利被国外控制。经核实，此事件是网络曲解了纸媒报道。中国农业科学院生物技术研究所一直参与转基因植酸酶玉米研究的陈茹梅博士告诉《财经》记者，这样的网络行为“造成了恶劣的社会影响”，误导了民众。

    陈茹梅说，从生物育种的技术链条讲，中国拥有转基因植酸酶饲用玉米的自主知识产权，既有植酸酶基因的专利，又有转基因植酸酶玉米的专利，中国农业科学院生物技术研究所是这两项发明专利的专利权人。

    中国科学院植物学研究所刘夙在其博客中详细介绍了这两份专利的情况。中国用的植酸酶基因是由中国农业科学院的姚斌、范云六等人从黑曲霉中克隆出来的，其序列和之前国外克隆出来的基因序列有较大的差异，所以姚斌、范云六等人在1997年为它申请了中国专利：植酸酶基因的克隆和表达（专利号：ZL97121731.9）；2006年，范云六、陈茹梅等人又为其转基因方法申请了中国专利：一种表达植酸酶的转基因植物制备方法（专利号ZL2006101376525）。

    转基因水稻的专利问题受到的指责更甚。此前，绿色和平和第三世界网络组织在研究报告《谁是中国转基因水稻的真正主人》中曾指责，中国正研发的8个转基因水稻品系涉及多项国外专利，而华中农大研发的Bt转基因水稻至少涉及11-12项国外专利。

    但转基因水稻项目参与者林拥军的回应很坚定：“我们研制的抗虫转基因品系若在中国种植推广，不侵犯任何外国公司或个人的专利。”一般说来，专利具有时间性和地域性。林拥军介绍说，没有在中国申报的专利不可能在中国获得专利权属，且即使在中国申报并授权，若过期也就没有了专利申请的权利。各国专利保护的有效期一般在一二十年，“转基因的基础技术大多是在上世纪90年代及更早以前产生，现在都已经过了专利保护期，目前最主要的专利权是在发现目标基因方面。”方舟子说。

    南京农业大学教授周应恒介绍说，中国是世界上第一个商业种植转基因生物（抗病毒转基因烟草）的国家，但后来由于自缚手脚，在转基因技术领域吃了亏，转基因大豆就是一个典型的负面案例。

    今天全球大豆种植面积的77%为转基因品种。出于“中国是大豆的原产地，要保护自然资源”的考虑，中国一直未引进转基因大豆产业化种植，也未进行转基因大豆研发。这造成了今天中国大豆产业的窘境。2009年，中国进口大豆比2008年净增500万吨，增加量正好相当于2009年积压的国产大豆数量——我们选择进口转基因大豆，而让自己的传统大豆留在库房里，其原因是自美国进口的转基因大豆，出油率高达20%，而国产大豆只有16%。

    黄大昉认为，该困境的根本原因就在于中国大豆转基因技术自主研发实力的不足。但直到今天，还有学者在呼吁“设立中国天然大豆原产地保护区，禁止转基因大豆产品进入该区”。

    目前中国转基因作物的商业化种植主要集中于转基因抗虫棉上——这是中国转基因产业发展的一个正面案例。上世纪90年代初期，中国出现了强抗药棉铃虫，棉农们束手无策；孟山都公司此时“乘虚而入”，成功在棉农中推广了自己的抗棉铃虫转基因品种。到2004年之前，孟山都的转基因抗虫棉占据了中国市场90%以上。中国农科院生物技术研究所见机较早，先后开发出数种抗虫棉转基因技术，逐步取代了孟山都。1997年中国抗虫棉产品在国内市场上仅占7%，而到了今天，中国自己的转基因抗虫棉已覆盖国内95%以上的市场份额。


西安交大六教授举报长江学者造假事件“盖棺论定”

发表时间:2010-03-22 20：23：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100i2qm.html
【方舟子按：该事件最早于2008年3月28日在新语丝网站上揭露，参见《西安交通大学六教授致学校领导的一封公开举报信》(XYS20080328)】

西安交大六教授举报长江学者造假事件“盖棺论定”
造假教授李连生被校方免职解聘

本报记者 雷宇 叶铁桥
中国青年报 2010-03-22

本报首发报道并持续关注近一年的“西安交大六教授举报长江学者造假事件”有了最新进展。

3月21日上午，西安交通大学举行专业技术职务聘任委员会和校党政联席会议，明确认定李连生存在“严重学术不端行为”，并作出决定，“取消其教授职务，并解除其教师聘用合同。”

3年来，先是六教授举报自己昔日的学生造假，后来该学生将老师告上法庭，并经历多次庭审。直到今日，一场学术浮躁生态背景下的荒诞剧才最终由学校“盖棺论定”。

艰辛举报路

2007年年底，曾担任过陕西科委副主任的西安交大老教授杨绍侃在校园散步时，偶然发现学校公告栏中有一个教育部科技进步奖获奖项目公示。长期从事压缩机技术教学科研工作的杨绍侃惊讶地发现：能源与动力工程学院长江学者李连生教授申报的教育部科技进步一等奖项目是“往复式压缩机理论及其系统的理论研究、关键技术及系列产品开发”。

杨绍侃找到多位曾经的老同事，包括郁永章教授、陈永江副教授、林呆呆教授、冯全科教授和屈宗长教授，一起讨论此事。这6人中，有5人曾有过担任李连生所在本科班教学或毕业设计指导的经历，年过8旬的陈永江副教授是李连生读博时的导师的老师，郁永章教授是李连生读硕士、博士期间的指导老师，大家达成共识，认为不能听之任之，而应当向学校指出此事。

历时两年多的举报开始了。“举报打假一路走来让我们备尝艰辛。”作为我国压缩机研究领域的元老，陈永江3月21日晚接受《中国青年报》记者电话采访时感慨不已。

他介绍说，为了取证，他们不远千里赶到涉嫌造假的有关单位调查，很多知晓造假内情者往往说起此事慷慨激昂，而一旦要在说明情况的材料上签字则屡屡拒绝，理由是“不愿牵扯进来，面子抹不开”。

2009年3月初，陈永江在科学网申请了一个实名博客空间，截至今日，这位81岁的老教授在老伴的帮助下围绕举报问题，一字一字敲出上百篇博客文章。

在持续举报并拒绝调解后，2009年7月,陈永江等3人甚至被告上法庭，均已年过古稀的老教授们从退休金里各拿出1万元交给律师作为代理费。

2009年11月10日，事件出现逆转，原告提出了撤销对举报人的诉讼并已得到法院裁定准许撤诉。六教授则继续向有关部门寄发举报材料。

回顾整个事件，陈永江说，最开始举报只是认为几位老人倾注一辈子心血建起的全国首个压缩机教研室可能名声被毁的问题，但是在长达两年的举报过程中，不断看到一些专家、网友的留言和鼓励，特别是看到松原高考事件中，一些学生和家长都发展产生这样“疯狂”的意识——“如果不作弊，上大学的机会就要拱手让给他人”，感觉特别心痛。

“我们这一代人心目中，大学是多么神圣的字眼呀！”81岁的陈永江说，几位老人慢慢感觉学术腐败是源头上的腐败，必须把在河流源头上放毒的人抓起来，保持源头和摇篮的纯净。

处理结论之前太慢，现在太快

就在3月21日上午会议之后，短短几个小时，西安交通大学官方网站主页迅速挂出了题为《学校取消李连生教授职务解除其教师聘用合同》的消息。这也是西安交通大学就此事做出的首次公开回应。

该消息称，学校对此举报高度重视，通过校学术委员会及有关部门展开深入调查。根据调查结果，学校于2008年3月致函教育部，建议撤销授予该项目2007年度高等学校科学技术奖；随着对李连生其他学术不端行为的调查与核实，2009年4月，学校决定免去其流体机械及压缩机国家工程研究中心副主任职务；2009年12月，针对李连生相关学术不端问题，校学位委员会决定免除其博士生导师资格。

这则消息还称，今年3月5日和3月20日下午,学校在此前开展的一系列工作基础上，两度召开“六位教授举报李连生学术造假问题”专题会议，提出对其严重学术不端行为进行严肃处理的初步意见。在今天上午召开的学校专业技术职务聘任委员会和校党政联席会议上，根据《西安交通大学学术行为规范及违规处理办法》、《西安交通大学全员聘用制度实施暂行办法》作出上述处理决定。

西安交通大学党政联席会议有关人士今天指出，西安交通大学作为一所具有严谨治学传统的百年老校，对于建设优良学风的要求是严肃和一贯的，决不允许弄虚作假、抄袭浮夸等学术不端行为存在，一旦出现，严厉查处，绝不姑息迁就。

陈永江认为，与此前长达两年多的举报相较，这样的“严厉查处”显得有些姗姗来迟。

此前，这6位老教授先后7次给学校党委、纪委、学术委员会提交证明材料，3次向教育部反映，3次向科技部写信，然而，直到本报2009年11月追踪报道时，6人也没有得到一个透明的、足以成为结论的意见。

在一位举报者看来，迟迟不处理的背后是学校为了维护所谓的声誉和排名，消极处理造假现象。

陈永江回忆说，刚开始举报不久，有校领导约见6位教授谈话，该领导一见面就说，“现在高校弄虚作假成风，你们不要大惊小怪。这几年造假的成分越来越多，越来越厉害了”，并表示，举报“涉及不只是西安交通大学的脸面，也涉及国家的脸面”。

陈永江注意到一个时间上的“巧合”：校方今天宣布结论并称3月20日下午召开“六位教授举报李连生学术造假问题”专题会议，而就在20日晚，中央电视台《焦点访谈》栏目播出了对这一事件的报道。

知名学术打假人方舟子认为，西安交通大学的处理决定存在问题。“昨日看《焦点访谈》，校领导还在辩解，且问题反映也两年多了，学校是不是处理得太慢了？而一旦报道出来，今天上午就作出了处理，这又是不是太快了？是不是经过了认真细致的调查？是不是得公布调查的情况，到底哪些方面造了假？这些都公布出来，才是负责任的调查和处理。”

治学术乱象必须动真格

3月20日，中央电视台《焦点访谈》栏目以《没有结果的“学术成果”》为题报道此事，在西安交通大学师生中引起了强烈反响。在交大“兵马俑BBS”上，3月21日的十大热门话题中，排名前两位的话题都是关于此事的讨论。

虽然大多数讨论者为学校出此丑闻感到痛心，但仍有许多人支持老教授的举报举动，认为这从另一个角度证明了交大的正气和严谨的学风依然有人在坚守，学校需要正视而不是掩饰这一丑闻，“知耻而后勇”。

但仍有一些讨论值得深思，比如有人就发帖质疑，“其他学校都有造假，为什么焦点访谈只报道我们一家，净挑软柿子捏”，更多人则认为是“学校公关不行”，否则也不会被媒体频频曝光，更不至于上《焦点访谈》。

利益之争的说法也风靡一时，“兵马俑BBS”十大热门话题中，排第二位的帖子就声称：“LLS（李连生）的报奖材料肯定是有问题，但是这个问题至不至于拿到桌面上来批判，在于当事人做事到不到位，LLS（李连生）必然是触动了几位老教授的利益，而自己又不太干净，而招来祸端。这几位老教授有的其实已经是一些企业的核心技术人员，他们之间以及和李之间有些利益冲突点。”

这一说法获得了许多跟帖者的认同，有跟帖者就说，“本来对那几个老教授很钦佩，随着事件发展，不得不怀疑一下了”。

还有人则认为揭露造假会导致“劣币驱逐良币”的现象，因为学术不端现象泛滥，哪个学校被揭露出来，就会导致该学校整体社会评价降低。别的学校没揭露，并非没有，也许程度更严重，只是无人揭露而已，“在这个劣币驱逐良币的时代，坚持正义和真理是要付出代价的，而且可能是惨痛的代价”。

对于一起学术造假事件被揭发后的舆论反应，“新语丝”网站的创办人方舟子早有观察。他说，“鸣冤叫屈”虽然看起来有一定的现实合理性，但从本质上来说仍然是“误读”，“比如在中国，开车违反交通规则现象很普遍，不能因为你开车违规了，被交警抓住了，就辩解说大家都在违规，你干嘛抓我？”

他认为，这些观点恰好反映了当前学术不端行为频发的重要根源，在于容忍度太大，处理得太少，“如果一起事件被曝光后得以处理，另一起事件被曝光后相安无事，人们自然会觉得不平衡，这正说明当前治理学术不端行为并没有动真格。”

坚持学术打假十余年的方舟子感叹道：“我也不明白为什么出现那么多例证据非常确凿的学术不端事件就是得不到严肃处理。”


“超有机”迷雾

发表时间:2010-03-21 04：18：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100i1qk.html
□采写：余戈
2010-03-17南方都市报

    “三安超有机食品，是目前世界上唯一的无化学残留、无农药残留、无兽药残留即‘三无残留’的安全食品之极品，是真正意义上的安全食品。”
    ——— 三安宣传语

    “无论是国际学术界，还是实际生产中，根本没有所谓的‘超有机’存在。”

    ——— 中国农业大学教授、农业部质量安全中心评审专家曹志平

    “消完毒了再去检验，我也能保证无农残。不过，那还叫有机蔬菜吗？”

    ——— 北京一有机农场园艺师

    一种打着“超有机”旗号的食品，正以强大的宣传攻势，考验着消费者脆弱的判断力。事实上，根据南都记者调查，无论是在质量认证还是在学术体系上，“超有机”概念都不存在，在国际专业学术期刊上也找不到一篇相关论文。然而，4年来，“超有机”食品却一路绿灯横扫北京及至全国市场。

    这种吊诡局面展现了中国食品安全问题面临的多重困境：商人的夸夸其谈和误导，食品专家的推波助澜，主管部门的监管空白，以及缺乏食品安全知识的普通消费者的无所适从。

    3月的一天，北京市民王旭买鸡蛋的时候充满了困惑。在位于西大望路的三安超有机专卖店，促销员告诉他，“超有机”鸡蛋是目前最安全的无激素的鸡蛋。这种“超有机”鸡蛋价格不菲。一个礼盒装60枚鸡蛋66元，平均10元一斤，而普通鸡蛋平均价格不过3.5元一斤。他买回家吃了之后，感觉并无特别之处。现在他有点怀疑：超有机和有机是一回事吗，超有机如何能保证绝对安全？

    王旭的困惑折射了中国消费者对于食品安全普遍存在的某种担心。不合理使用人工合成化肥和农药，造成土壤污染、水污染、食品农药残留，已是农业生产公开的秘密。现在越来越多号称无公害无农残的有机产品的出现，不仅没有减轻消费者的疑惑，反而让很多人愈发无所适从。

    王旭说：“我非常想弄清楚，有机产品真的无农残吗？超有机比有机更安全吗？”

    “超有机”旋风号称“当今世界最安全的食品”

    带着王旭的疑问，3月9日，记者来到位于北京长椿街地铁边的金隅大厦15层，三安公司总部即在此间。风靡市场的“超有机”食品就是这家公司生产的。

    公司入口的书架上，摆满三安总裁张令玉所著“三安超有机标准化农业系列丛书”，作序者为中国工程院院士陈君石，售价158元。“三安超有机食品，是目前世界上唯一的无化学残留、无农药残留、无兽药残留即‘三无残留’的安全食品之极品，是真正意义上的安全食品。”这样的宣传语，充斥着三安的每个角落。

    公司客服人员称，三安“超有机”产品主要包括大米、牛奶、鸡蛋，此外还有应季蔬果。目前在北京金融界和西大望路两处昂贵地段拥有专卖店，近40家超市出售三安超有机食品。销售范围遍布北京、天津、河北、江苏、上海、杭州多个省市，全国有100多个代理商。截至2008年底，已在全国22个省(市)、56个县市、91个示范点展开，近百万人购买和品尝了三安超有机产品。客服人员所言不虚。随后几天，记者发现北京市场随处可见三安超有机产品的身影。

    三安刮起的“超有机”旋风，在北京其他的有机农场中间掀起了波澜。大兴青圃园有机农场总经理张希庆去年慕名前去三安总部参观，当时三安董事长张令玉的儿子、三安副总张程，现场为张希庆一行讲解，张程的口若悬河令张希庆十分折服，“他们告诉我，只要用他们生产的试剂一擦，就检验不出任何农药残留了。”而有30年种植经验的青圃园总园艺师贾延贺则不以为然，“消完毒了再去检验，我也能保证无农残。不过，那还叫有机蔬菜吗？”

    三安公司客服魏经理称，“三安生物技术主要应用在生产全过程，有机农业标准有30项，而三安超有机标准达到300多项。”他说，在达到300多项严格标准之后，三安超有机产品“全面超越日本、欧盟和中国有机食品标准，是当今世界最安全的食品”，但具体技术则“涉及到企业秘密，无可奉告”。

    “未检出”背后 媒体送检证实三安有机米有化学残留

    事实上，早在2008年11月，三安超有机食品“无农残”的宣传，就引起了媒体的质疑。生命时报记者在北京市场随机抽取了三安超有机精品米、金豚泰国香米、华藤小站米、日本新澙县米4种大米，送交北京市理化分析测试中心进行营养及安全性检验。该检测中心是北京奥组委定点食品检测机构之一。

    检测涉及到的营养指标共有水分、碳水化合物、蛋白质、钙、硒5项。结果，水分、碳水化合物、蛋白质，4种大米不相上下，但是钙和硒，三安超有机精品米含量均为最低。

    最关键的安全性指标检测，共涉及重金属汞、铅等，以及农药残留六六六、滴滴涕等23个检测。

    结果表明，三安有机米虽然号称“三无”：“无化学残留、无农药残留、无兽药残留”，但在实际检测中，铅含量为0.022mg/kg，根本不是其宣传单页上声称的“未检出”；铜含量为1.65m g/kg，也远大于其自称的0.5mg/kg，其他指标它也未占优势，和其近20元/斤的高价实在难以匹配。

    三安宣称拥有108项自主知识产权。记者通过世界知识产权组织(WIPO)PCT专利文献检索入口，在发明人一项中输入ZhangLingyu，只能检索到3项专利。通过中国国家知识产权局，以申请(专利权)人查询，只有8项；以发明(设计)人查询，是25项。知识产权人士称，这些都不是PCT专利，并且其中许多专利都已被视为主动撤回。

    三安生物科学院副院长魏刚说：“‘超有机’全面超越有机，我们有检测报告作证。”他所说的检测报告，被印制成册页夹带在出售的产品中。在安全性指标测试中，多数检测均显示“未检出”或“零含量”，这几乎成为“超有机”无毒的最有力证据。

    三安牛奶的检测报告显示为北京出入境检验疫局食品安全检测中心出具。但是10日该检测中心人士声明：只对来样负责检测，对企业生产的真实性并不负责。该人士说：“去年给三安做过检测。我们只是接受委托。来样检测无农残，并不代表认同企业生产的所有东西都是安全的。”

    三安大桃和葡萄的检验报告，显示为国家食品质量安全监督检验中心出具。该中心工作人员亦表示，只对来样负责。

    农业部绿色食品管理办公室人士表示，超有机这个概念就是对有机的混淆。据了解，有机食品产业在中国的发展仍处于起步阶段，直到2005年国家才出台有机产品标准。南京国环有机产品认证中心颁证委员会主任俞开锦认为，有机产品的标准只有一个国家标准，三安宣传的“超有机”是夸大，很容易误导消费者。“超有机再怎么号称安全，也不可能超过有机产品的标准。”

    专家批驳“超有机”使用生物制剂“消灭”农药残留是“作假”

    学术界打假明星、新语丝网站的方舟子，看到张令玉声称“自1974年致力于生命科学信息调控技术(BioinformationAdjustment Technology，简称Tech-BIA)平台的研究，于1983年基本创建成功Tech-BIA平台”，不禁哑然失笑。

    “调控的规范英语不是Adjustment，而是regulation。专业英语根本没这个说法！这明显是查汉英辞典东拼西凑自己翻译的。在上世纪90年代以后基因组学兴起后，才有生物信息学(bioinformatics)、生物信息(bioinformation)这些说法。张令玉说1974年就开始研究简直是笑话。”方舟子说。

    “张令玉号称有108项技术专利，似乎在说明产品有多么高科技。其实专利说明不了任何问题。专利只考察独创性，对是不是真能运用，并不在考察范围之内。”方说。

    超有机宣称的“零农残”在方舟子看来不值得一驳。因为，“空气中、土壤中、水中，本来就都含有种种有害的化学物质能被作物吸收，根本不可能保证‘零农残’，只是量多量少的区别，绝不可能像三安宣称的‘三无残留’。”

    “无论是国际学术界，还是实际生产中，根本没有所谓的‘超有机’存在。”3月10日，中国农业大学教授、农业部质量安全中心评审专家曹志平在接受采访时说。

    三安超有机声称，之所以能做到无农残是因为用生物制剂净化被污染的土壤和水，实现了种植环境无害，并且在生产过程中用生物制剂取代各种化学肥料和农药杀虫剂。再经过三安自己拟定的标准进行认证，达到了完全安全。

    “这种技术没什么新东西，大家都在用。”曹志平认为，使用生物制剂就是降解，称之为恢复，这样做的目的也仅是达到有机的要求而已，并不能超越。另外，如果是使用生物制剂擦拭，使得产品检测不出农药残留，则是“作假”。她强调，有机其实是一种生产方式，检测结果“未检出”，并不代表生产方式就是有机的。

    顺风顺水的“超有机”“一是舍得宣传，另外背后有人”

    在农业和生物界人士看来，不难识破“超有机”的破绽。对于普通消费者而言则不容易。随机采访的多位消费者多表示“听说过超有机食品”、“它的概念就是超越有机”。

    在持续的宣传攻势下，4年来三安超有机一直顺风顺水，占据了不小的市场份额。中国农科院一位不愿具名的教授称：“张令玉的能量很大，一是舍得宣传，另外好像中国工程院、农科院都有领导专家在关照，背后有人支持。”

    其中，中国工程院院士陈君石对于超有机的追捧，尤为引人关注。陈君石院士同时还是中国疾病预防控制中心营养与食品安全所研究员。

    据三安网页上的宣传，陈君石曾亲自写信给领导推荐三安模式。2008年3月，张令玉教授编著的《三安超有机标准化农业系列丛书》由中国农业科学技术出版社出版。陈君石在序言中欣然写道：“食品生产的源头环境污染是一个世界性的顽症，即便是世界上科技和经济最发达的国家和地区，也还不能有效地解决这些问题。难以置信的是，张令玉先生创建的三安标准和农业系统从根本上解决了以上危害。”

    陈君石说：“从我接触三安开始，已经有三个年头了，作为一个专业人士，我可以告诉大家，三安农业能够保证农产品源头不受污染，从效果来讲，已经有几十个县的种植结果来证明了。我一方面要强调三安的技术是很先进的，它的生物制剂是很安全很见效，而且是很管用的；进一步讲，三安也解决了我们国家现在十分关心的三农问题。”

    南都记者致电陈君石，陈院士说“不谈这个问题”，拒绝对此置评。

    方舟子对院士为企业出头炒作现象提出了批评。方舟子认为，商人喜欢找院士，因为可以增加可信度。而院士参与这种商业炒作，带给消费者的误导会十分严重，虽然这些不检点的行为均违背了院士自律和道德准则，但是没有一个部门对此进行处罚和规范。

    “超有机”发明人、董事长张令玉被三安公司宣传描绘成一个划时代的科技奇才。虽然还有一个名为三安生物科技院的机构存在，但是看不到研发的迹象，常见的状态就是客服人员接听热线，推广宣读“超有机”理念。工作人员显然训练有素，对于“超有机”之外的话题都保持警惕。

    似乎没有一个员工能知道张令玉的去向。在三安生物科学院副院长魏刚以到基地视察为由拒绝了南都记者的采访之后，这处神秘的公司总部就被越来越厚的迷雾包裹起来。


转基因主粮论战再起

发表时间:2010-03-12 05：42：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hwyl.html
2010年03月11日时代周报

    先有百人上书反对，后有政协委员联署提案，转基因主粮在中国的商业推广是否安全可行，成为今年两会的一大焦点，激烈的论战至此还未停息。细分析，基于种种立场，这场论战已超越了科学概念之争，地缘政治角力与民族主义情绪在这场论战的背后隐现。转基因主粮的商业推广是否可行，迷雾愈发浓重。

    “有人在故意混淆概念”，两会前向全国人大上书反对转基因作物作为中国主粮进行商业推广的100多名人士之一、中央民族大学教授、著名经济学家张宏良激动地向时代周报记者表示，“我们并不反对转基因技术，我们甚至比那些支持这项国家政策的人更加支持转基因技术，由于中国人口众多，所以更需要转基因技术来改造我们的粮食产业。我们反对的是在没有经过大规模实验证明其无害的情况下，贸然将主粮作为转基因实验场。一旦实验错误，就无法回头，中华民族将不战而亡。”

    对于同一个话题，美国密歇根州立大学生物化学博士方舟子却描述了一个美好的未来：“转基因作物绝对是未来农业发展的趋势，哪个国家先种植推广，哪个国家就会掌握农业的先机。传统的育种方式已经走到尽头了，未来必然是转基因作物的时代。”

    转基因论战又起。

    两会前百人上书

    2009年，我国农业部依法批准发放了几个转基因玉米、转基因抗虫水稻的生产应用安全证书。2010年，中央一号文件中表示将继续实施转基因生物新品种培育科技重大专项，抓紧开发具有重要应用价值和自主知识产权的功能基因和生物新品种，在科学评估、依法管理的基础上，推进转基因新品种产业化。

    一时之间，转基因作物将成为中国人主粮的说法在社会上引起激烈争议，并引发民众担忧。

    2010年全国两会召开前夕，由国史学会原副秘书长苏铁山、中央民族大学教授张宏良、三农学者李昌平等各界人士起草，并由100多人联署的一封反对转基因主粮的公开信寄到全国人大。这封信明确表示：

    “在国际上生物能源产业化和农产品武器化的大趋势下，2009年11月农业部有关部门批准了转基因水稻和玉米的商业化生产经营。中国将成为世界上第一个种植转基因主粮的国家(其他国家转基因品种仅限于非主粮)。我们认为，将安全性仍然存在广泛、激烈争议的转基因食物主粮化，有可能危及民族与国家安全。”

    这封信一经媒体披露，即引发全国范围的大讨论。随后，人民网邀请了十位两院院士进行访谈，均对转基因作物种植推广表示了支持。

    就在民间的争论甚嚣尘上时，全国政协委员、中国权威粮食专家袁隆平的一席话将有关转基因的话题带入了更大的风浪中。

    “要想证明抗病抗虫的转基因食品对人类到底有没有问题，目前唯一的办法是用人来做实验。我是第一个报名的志愿者！”袁隆平表示，“如果两代人没有问题的话，就证明这种转基因食品可以大胆地吃。”

    袁隆平表态后，由数十位全国政协委员联署的两份提案也于3月7日递交全国政协。两份提案的发起人均为开国元勋的后人。一份由董必武之女董良翚发起，一份由任弼时之女任远征发起。3月9日晚，受这些政协委员委托，百人上书的签署人之一苏铁山向本报记者通报了这个消息。

    苏铁山表示，这两份委员的提案核心内容就是：转基因技术中国必须要搞，而且要集中精力大搞，不能分散去搞，必须走在世界前列，关于这一点，我们的支持是明确的。我们反对的是在未经确保安全实验的前提下，就将主粮进行商业化推广。

    转基因主粮无害？

    百人公开信披露后，著名反伪科学人士方舟子连续发文反对。但看似热闹的争论实际上并不是在讨论同一个问题。百人上书的签署人反对的是主粮转基因化，而反对他们的“方舟子们”却认为他们是在反对转基因技术。

    “就是一种药，也要经过很长时间的大规模临床实验才能确定有无副作用，或者有什么副作用。……转基因有没有毒，谁敢打保票？”百人上书成员之一、中国社科院经济学家左大培向时代周报记者表示。

    而方舟子则认为：在美国，三大主粮的转基因品种早就批了，早在十几年前，美国就开始种植转基因玉米，现在80%的玉米都是转基因的；2001年美国就批准了转基因小麦；到去年为止，美国也批准了6个转基因水稻品种。欧盟国家总体上也是支持转基因作物的，只有某些欧洲国家比较反对。

    左大培激烈反对方舟子这一论据，他认为，方舟子仅仅是说美国是转基因种植大户，但并没有告诉大家，美国是不是以转基因作物为主粮！

    且据华盛顿智囊团Pew研究中心一份44国民意调查显示，西欧和日本分别有81%和76%的人都因为健康和环境理由反对转基因食品，美国也有55%的人认为转基因食品是不良的。

    “欧洲人并不认为转基因作物通常是很有帮助的，这种观点渗透于他们资助的研究政策。”内布拉斯加州大学农学院的教授KennethCassman在《纽约时报》2月份的一篇报道中也有如此表述。

    “欧洲的民意目前还是反对转基因农作物，但意见在漫漫淡化。欧盟委员会最近甚至批准了种植转基因土豆。这是十年来，第一个此类批准。”英国洛桑研究中心植物科学研究所所长奈杰尔·哈尔福德也告诉本报记者。

    不过苏铁山指出，欧盟批准的转基因土豆仅用于工业生产，不用于食品。

    跨国公司有阴谋？

    对中国自身关于转基因技术的研究和应用，中国人民大学农学院副教授周立表达了另一层担忧。

    据他介绍，2008年7月，国务院批准实施的总额240亿元的转基因重大专项研究，撒胡椒面似的分散在不同的高校与科研院所。而以获取研究经费和发表论文为目的的高校与科研院所的转基因研究，并没有动力与国家安全和国家战略保持一致。

    更有甚者，他认为“诸多跨国粮商和跨国种子公司，已经在不少重点高校与科研院所，以资助研究、资助办学、发放奖学金、举办会议、合作研究之名，俘获了各大科研院所与科研人员，他们成为了一个个为了研究经费、成果发表、生物试验以及商业推广而主动为其效力的‘731’部队。”

    转基因主粮商业化，是否会造成跨国公司对中国种子乃至农产品的垄断？推广转基因技术的跨国公司是否带有某种不可告人的阴谋？

    对跨国公司在转基因技术推广过程中的行为和目的表示质疑的，并不仅仅是周立。

    著名经济学家郎咸平在新著《新帝国主义在中国》一书中讲述了4家跨国公司是如何实施在中国的转基因作物战略的。他披露：

    一些跨国公司贿赂中国的一些官员，偷偷摸摸地推广转基因作物。中国的大豆和棉花产业链早已被跨国公司所控制，玉米正在步前者的后路。跨国公司正在阴谋控制中国的农业，以图让中国重蹈巴西农业覆辙，来攫取超级利润……

    类似的阴谋论遭到方舟子的强烈反对，他认为：“从地缘政治上讲，主要是以‘乌有之乡’为代表的‘文革’极左派在极力反对(推广转基因主粮)，他们一直对美国有成见，认为美国不怀好意，在中国推广转基因是美国的一个阴谋，美国要通过转基因使中国断子绝孙，而政府又不顾人民的死活。这完全是胡说。”

    西方一些学者也并不赞同郎咸平的观点，奈杰尔·哈尔福德认为：中国有自己的生物技术产业，所以批准转基因水稻的决定应该不是跨国公司在背后操纵的。

    美国国际贸易和可持续发展中心高级研究员、明尼苏达大学法学院博士格雷戈里·谢弗也持相同观点：“中国政府决定批准一种在自己国内发明的转基因大米，这在全球正在进行的转基因争论中是一个非常重大的事件。我个人不认为这个决定是受跨国公司的推动。除了美国和欧洲之外，中国是第一个发明自己的转基因品种的国家。”

    但格雷戈里·谢弗同时向时代周报记者强调：“中国如果决定继续追求这方面的发展，还需较长时间来赢取他国市场的承认。这个过程将会有重大的全球性意义，因为它将是历史上第一次有一个在欧美之外发展的转基因品种在欧美寻求认可。这将可能影响整个欧美的转基因政治。”

方舟子：转基因食品对人无害

    时代周报：目前，国内都有哪些人或者组织反对转基因作物的生产与推广？他们主要反对的是什么呢？

    方舟子：目前反对转基因的人或组织的构成比较复杂，他们可以简单分成三个群体：一、“环保人士”和绿色和平组织，这些人一直都在反对转基因，其实，这些人反对一切转基因产品；二、抱有政治目的的一些人，例如“文革”极左派的“乌有之乡”，他们认为推广转基因水稻和玉米是一种不顾老百姓死活的卖国行为；三、还有一些就是不了解情况的人，因为不懂，又加上阴谋论的存在，使他们很害怕，他们怕出问题，所以也反对。

    时代周报：转基因的争论主要是地缘政治的反映，还是科学界的反映？

    方舟子：在科学界，主流都是支持转基因的。只有个别的科学家质疑转基因食品的安全性，也是反对转基因食品的，但是他们既不众多，也不能代表其研究机构。

    由“乌有之乡”发起，全国130多名学者联名签署，在“两会”前夕寄给全国人大的《就要求立即停止转基因水稻和玉米商业化生产问题致全国人大的一封信》，也并没有说出什么理由来，而起草和签名的这些学者，绝大多数都是人文学者或者民族主义者，并不是什么科学家，他们根本不懂什么是转基因。

    时代周报：有种说法，现在只有中国在推广转基因主粮，中国只是美国的试验田；而西方国家，特别是一些欧洲国家都反对转基因作物。

    方舟子：只有中国在推广可食用的转基因主粮的说法，完全是一种无知。现在世界上种植转基因主粮面积最大的国家是美国，而欧盟总体上也是支持转基因作物的，只有某些欧洲国家比较反对，亚洲有韩国、日本也是反对转基因的。而这些反对声音的出现又主要有以下两个原因：一、反对转基因作物是基于政治、经济、文化和宗教信仰的考虑，这些国家崇尚自然，反对非自然的产品，他们认为转基因作物破坏了作物的自然属性，所以这样是行不通的；二、还有一种是借口，主要是这些国家为了与美国打一场贸易战，他们害怕美国占领他们的市场，从而设置贸易壁垒，所以在这些国家，科学界怨声载道。


中国的论文买卖市场兴盛

发表时间:2010-02-23 05：32：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hod7.html
    Ding Jie

    2010年2月15日SciDev.net

    一位研究人员发现，研究人员和教师渴望在中国“不发表论文就消失”的体系中成功，使得该国的论文交易增长了五倍。

    2009年，中国的研究人员为发表论文——由他人捉刀的材料或非法学术刊物——支付了10亿元人民币（约合1.46亿美元），比2007年增加了五倍。

    该消息来自于武汉大学信息管理学院副教授沈阳，他在今年一月向媒体披露了论文交易情况。

    沈阳将中国的论文发表过程称为“一个庞大而完整的产业链”。

    他提出了中国论文发表中存在的五个可疑之处：收取高昂的版面费取代同行评议制度，作者们要为在期刊上发表论文支付成百上千元；创办非法期刊；论文代写；代发论文，即作者付钱给中介机构，委托他们将自己的文章发表在期刊上；非法论文荣誉。

    沈阳认为，这种交易之所以产生，在很大程度上是因为中国的大学和研究机构将发表论文作为衡量表现、晋升以及毕业的指标。例如，很多院所规定，如果在毕业之前不发表论文，博士生就不能获得学位。

    因此，这促成了研究人员和学者——特别是在较弱的大学或学术机构——剽窃或购买文章。

    根据沈阳的数据，中国有近9500份学术刊物，每年能发表大约250万篇文章。但中国却有3000万教授、教师、学生、技术员和研究者需要发表论文。

    沈阳说，这种短缺催生了许多非法期刊，这种期刊通常比正规的期刊要大，却用较小的字体包含尽可能多的文章。

    在中国一直与学术造假斗争的批评家方舟子告诉本网站，中国目前的学术体系使研究人员的欺诈成为一门有利可图的生意。

    方解释说，地方政府增加了对研究机构的投资，因此，对于有经济动机的研究者来说更加有利可图。加上发表论文的压力、缺乏有效的监督和惩罚体系，催生了论文欺诈行为。

    他还认为，中国的学术监督机构对欺诈行为视而不见。

    沈阳呼吁给教师、研究人员和学生减轻发表论文的负担。他还建议建立网上发表机制，这样“既可大幅度降低学者发表费用和各单位的论文库购买费用，还便于大范围专家学者评议论文”。

    Science paper trade booms in China

    Ding Jie

    15 February 2010 SciDev.Net

    [BEIJING] Researchers and lecturers desperate to succeed inChina's 'publish or perish' system have driven a five-fold increasein the country's scientific 'paper trade', a researcher hasfound.

    The business of scientists paying for publication — sometimes ofghostwritten material or publication in illegal journals — wasworth one billion Chinese yuan (around US$146 million) in 2009,five times larger than in 2007.

    This was according to Shen Yang, a management studies researcherat Wuhan University, who released his assessment of the trade tothe media last month (January).

    Shen described China's publishing process as "a massive andintegrated production chain" in his research.

    He defined five questionable paper-publishing practices in China:charging exorbitant publication fees, where instead of a peerreview systems authors pay hundreds or thousands of yuan forpublication in a journal; the establishment of illegitimatejournals; ghostwriting of papers; paper brokering, where authorspay agencies to get their papers published in particular journals;and the fabrication of awards by illegitimate journals.

    This trade is a product of the way Chinese universities andresearch institutions use rates of publication as a measure ofperformance and eligibility for promotion or graduation, wroteShen. Many institutions, for example, stipulate that doctoralcandidates cannot gain their PhD unless they have published onepaper before graduation.

    As a result, researchers and academics — particularly those inlesser universities or institutes — plagiarise or buy papers.

    China has almost 9,500 academic publications that generate about2.5 million papers per year, according to Shen's figures. But thereare 30 million teachers, lecturers, students, technicians andresearchers seeking publication.

    This shortfall has spawned many illegitimate journals, wroteShen, which are usually larger than recognised journals but use asmaller font size to contain as many papers as possible.

    Fang Zhouzi, a critic who has been fighting academic fraud inChina for years, told SciDev.Net that the country's currentacademic system makes researchers' fraud a profitablebusiness.

    Local governments are increasingly funding research, so there ismore money available for economically-motivated researchers. Andthe pressure to publish, coupled with a lack of effectivemonitoring and penalty systems, has lead to the proliferation offraudulent behavior, Fang explained.

    Fang is also concerned that Chinese academic supervisoryorganisations, such as the authority that provides publicationlicenses, turn a blind eye to fraud.

    Shen called for an end to the paper publishing burden onteachers, researchers and students. He also suggested thedevelopment of online publications to reduce printing costs.


视频：2010终极猜想 真的有野人吗？（下）

发表时间:2010-02-20 04：15：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hn72.html
http://space.tv.cctv.com/video/VIDE1266590182923885

（如网速慢请改选标清）


视频：2010终极猜想 真的有野人吗？（上）

发表时间:2010-02-19 02：06：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hmvz.html
http://space.tv.cctv.com/video/VIDE1266502858051885
（如网速慢请改选标清）


视频：2010终极猜想 外星人来过地球吗？（下）

发表时间:2010-02-16 02：55：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hm31.html
http://space.tv.cctv.com/video/VIDE1266255124458889

（如网速慢请改选标清）


视频：2010终极猜想 外星人来过地球吗？（上）

发表时间:2010-02-15 03：16：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hltq.html
（如网速慢请改选标清）

http://space.tv.cctv.com/video/VIDE1266158578915885


英国《卫报》：中国情侣赶在虎年到来之前结婚

发表时间:2010-02-15 03：14：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hltp.html
记者：Tania Branigan
英国《卫报》2010年2月12日
翻译：方舟子

    这个日子听上去像是白头偕老的理想开端：由于罕见的巧合，在星期天，中国新年刚好是情人节。但是对许多中国情侣来说，正在来临的虎年一点也不浪漫。

    焦急的情侣们赶在新年到来之前匆匆结合，担心阳历与阴历的失配产生了与不育有关的“寡妇年”。

    把某个日子与祸福联系在一起，这在中国文化中根深蒂固，虽然在毛泽东时代它曾经受到压制。专家们说，现在这种信仰又开始流行。

    在星期三——根据历书是本周最吉利的日子——在北京一家（结婚登记）办公室开始办公一个小时内，就聚集了近300对配偶。

    虽然今天（星期五）没有那么吉利，新娘新郎们还是在虎年到来之前到结婚登记处“抓牛尾巴”。

    “这是牛年的年终，我们听说明年全年都不宜结婚，”42岁的赵硕新一边拿起她的结婚证一边说。她的新丈夫，54岁的张宁说：“我们以前就计划好要结婚，但是我们太忙了。既然这是（牛年）最后一个工作日，我们想最好还是来把手续办了。”

    王双和他的未婚妻都快24岁了，他们另有麻烦。“明年是我们的本命年——我们都属虎——所以对我们来说本来就都不宜结婚。”他说。

    “我们并不是很在乎，但是我们的父母很在乎。”李婷对她的未来丈夫微笑着说。

    丰台区登记处的钟先生说，为了满足额外的要求，他们延长了办公时间。“有人问我们是不是真的（明年不吉利），我们总是告诉他们，年轻人去迎合这种习俗是不对的。”他补充说。

    “他们在乎很多事情；例如，6、8和9都被看做是结婚的好日子。”

    对许多人来说，这些因素——以及实际的考虑——将会消除来年的阴影。虽然2008年也是一个寡妇年，但是与数字8联系在一起的好运胜过了坏运——特别是对在8月8日结婚的超过11万对的配偶来说。

    西方影响也在慢慢地渗透。钟先生补充说，有些年轻人认为2月14日是一个吉利日子，虽然4通常被认为不吉利，因为它和“死”谐音。

    反对迷信的著名斗士方舟子说，明年被认为有问题，是因为“立春”——在根据太阳历编的节气中它代表春天的开始——在今年的2月4日，而农历要在10天后过新年。这意味着虎年无春。

    因为春天是和阳联系在一起的——在道家阴阳学说中它与男性和生殖有关——结果就是个“寡妇”年。有人还认为白虎年对男人也不吉。

    “遵循这类传统习俗变得很流行。在过去只有农村那样的落后地区会相信这一套，但是现在越来越多的城市居民也相信。”方舟子补充说。

    “每19个农历年就有7年没有立春。没有证据表明在这些年结婚的妇女更容易当寡妇。”

    对“花庭希圃”婚礼公司来说，这种信仰让他们在一月份生意兴隆——客户多达平时的三倍——但是明年的预定量下降了，该公司焦急的老板赵先生说。

    但是那些计划再等12个月的情侣也许应该再考虑一下。有人担心2011年能被证明同样不宜结婚，因为那个数字的后两位数看上去就像两个光棍站在一起。

Chinese couples rush to marry before tiger pounces

Solar and lunar mismatch means weddings have been brought forwardto avoid marrying in a 'widow year'

Tania Branigan Beijing
guardian.co.uk, Friday 12 February 2010 15.51 GMT

It sounds like the ideal date to begin a lifetime together: in arare alignment, on Sunday the Chinese new year falls on Valentine'sDay. But for many couples in China there is nothing romantic aboutthe approaching year of the tiger.

Anxious couples have been hastening to tie the knot before the dayarrives, concerned that the mismatch between solar and lunarcalendars has produced a "widow year", associated withinfertility.

The association of certain dates with good or ill fortune has deeproots in Chinese culture, although it was shunned under Mao Zedong.Now, say experts, such beliefs are flourishing again.

On Wednesday - the most auspicious day this week, according toalmanacs - almost 300 couples converged on one Beijing officewithin an hour of it opening.

Although today was less well-starred, brides and grooms stillarrived at registries to "catch the tail of the ox", before thetiger arrived.

"This is the end of the ox year and we heard the whole of the nextone will be bad for marriage," said Zhao Shuoxin, 42, as sheclutched her wedding certificate. Her new husband, 54-year-oldZhang Ning, said: "We planned to get married before but we havebeen so busy. Since this is the last working day we thought we'dbetter come along right away."

For Wang Shuang and his fiancée, both turning24, there was an additional complication. "Next year is our birthyear - we are tigers - so it's not lucky to marry then anyway," hesaid.

"We don't really care about it so much, but our parents care alot," added Li Ting, smiling at her husband-to-be.

Mr Zhong of the Fengtai registry said it had extended opening hoursto meet the extra demand. "Some ask us whether it's true [that nextyear is unlucky] and we always tell them it is wrong for youngpeople to follow such trends," he added.

"They care about lots of things; for example, 6,8 and 9 are allseen as good dates to get married."

For many, those factors - as well as practical considerations -will erase any shadow over the coming year. While 2008 was also awidow year, the good luck associated with the figure 8 outweighedthe stain - especially for the more than 110,000 couples whomarried on 8 August.

Western influences are creeping in as well. Some young peoplethought 14 February was an auspicious date, Zhong added, eventhough 4 is usually considered unlucky because it sounds like theword for death.

Fang Zhouzi, a well-known campaigner against superstition, said theproblem with the coming year is that "lichun" - the beginning ofspring in the solar-based agrarian calendar - fell on 4 Februarythis year, while the new year is 10 days later. That means the yearof the tiger has no spring.

Because spring is associated with yang - the part of the yin-yangTaoist duality associated with maleness and procreation - theresult is a "widow" year. Some also think that the tiger year isnot good for men.

"Following these traditions has become popular. In the past onlypeople in backward areas like villages would believe in it, but nowmore and more city dwellers do," Fang added.

"Every 19 lunar years include seven years without lichun. There isno evidence that women married in those years can become widowsmore easily."

For the Huatinxipu wedding company the belief has brought a bumperJanuary - with three times as many customers as usual - but adecrease in bookings for the coming year, said its anxious boss MrZhao.

But couples planning to wait 12 months may want to think again.Some fear 2011 could prove equally unsuitable for weddings, becausethe two ones at the end of the date look like singletons standingside by side.

Additional research by Chen Shi


电视节目预告：央视《走近科学——2010终极猜想》

发表时间:2010-02-13 00：42：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hlbg.html
【方舟子按：我参加了《外星人来过地球吗？》、《野人之谜》这两个节目的辩论，是在同一天录制的，将在初一、初二、初五、初六晚上播出。】

    《走近科学——2010终极猜想》春节初一至初八每晚20：30精彩呈现！

    大年初一到初八每晚20：30，中央电视台《走近科学》栏目将隆重推出《2010终极猜想》，举世瞩目的四大科幻话题给观众呈现耳目一新的视听感受与头脑激荡，将打造一场全民关注、全民表达、全民猜想的科学探索盛宴!

    《走近科学》春节特别节目《2010终极猜想》，在内容上以科学未解之谜的猜想与争论为核心，就四大终极话题：“外星人是否在到过地球”、“水怪到底怪不怪”、“野人出没是真是假”、“机器人能否战胜人类”展开热烈论辩。参与讨论的嘉宾由相关专家、学者、业内人士、媒体人和专业发烧友为主组成，分正反两方就话题进行探讨与争锋。通过展示话题相关的证据：野人毛发、脚印、水怪搜索影像、UFO视频、机器人现场表演等，带领大家进入奇妙的科学推理世界。现场观众分成正反两队，在讨论中进行自由的科学畅想，也可通过换位等方式，表达自己对于话题争论的态度，对现场嘉宾的论战进行支持。

    《2010终极猜想》事件新奇曲折，观点丰富多彩，争论层次清晰，涉及到的相关知识范畴极广。在保障科学态度和客观公正的前提下，话题争论事件化，事件争论实证化，达到话题引人关注、证据出人意料、论辩针锋相对、环节层层推进、猜想天马行空的效果。强调科学认知未解之谜，鼓励探索精神与想象力，发挥频道独特资源优势，打造开放而客观的科学猜想论辩的平台。在春节期间给观众呈现耳目一新的视听感受与头脑激荡，打造一场全民关注、全民表达、全民猜想的科学探索盛宴。春节初一到初八CCTV10每晚20：30《走近科学——2010终极猜想》敬请关注！

    《外星人来过地球吗？（上）》
    这一期节目由五位嘉宾和观众共同探讨外星人是否来过地球的话题。上集节目主要探讨了UFO是什么？嘉宾和观众通过观看各种UFO视频来讨论UFO到底是不是外星人的飞行器。经过讨论，大部分UFO视频都认为是视觉误判或人为造假所致。但是相信外星人来过地球的一方坚持认为仍有一些UFO至今无法解释。
    CCTV10《走近科学》2010年2月14日20：30播出

    《外星人来过地球吗？（下）》
    这一期节目由五位嘉宾和观众共同探讨外星人是否来过地球的话题。主要探讨如果外星人真的能来地球，是通过何种方式来到地球，以及地球上的神秘地带和神秘事件是否是外星人留下的？可是很多神秘地带都可以从考古学的角度解释。而双方嘉宾在交锋之后认同面对这样的未解之谜，可以大胆的猜想，但需要不断的科学求证。
    CCTV10《走近科学》2010年2月15日20：30播出

    《水怪到底怪不怪（上）》
    世界各地和全国各地的“水怪”传闻大多经不起推敲。而中国新疆的喀纳斯“水怪”，一直以来疑问最多、悬念最多，也显得最为神秘。正方嘉宾旅游作家眭澔平，与反方嘉宾科学松鼠会成员王冬、媒体人陶峻就“喀纳斯到底有没有水怪？”展开了讨论。目击者古女士展示了自己拍摄的“水怪”视频。来自喀纳斯的“水怪”目击者也谈到了他们的见闻，当地牧民还谈到了“湖怪”的传说。正、反方嘉宾结合这些目击者的描述，主要从视频是真是假、眼见是否为实两个角度展开了讨论。最后，杭州应用声学研究所的王月兵，给大家介绍了喀纳斯湖声纳探测的结果，湖底确实有一条长达3、4米的不明水生物。
    CCTV10《走近科学》2010年2月16日20：30播出

    《水怪到底怪不怪（下）》
    各方嘉宾就“声纳检测到的不明水生物究竟是什么”展开了讨论。最终意见趋于一致，认为喀纳斯“水怪”极有可能是大红鱼。那么大红鱼能够长到多大？一方嘉宾认为它能够长到10米以上，并且出示了相关证据。一方嘉宾从生长规律、食物含量等角度进行了反驳，认为大红鱼最多能够长到4米。在讨论僵持不下之际，袁国映又抛出大红鱼能够长到120多米的论断，将讨论推向高潮。如果大红鱼能够长到120多米，它将是地球上最大的动物。袁国映的言论一出，立刻遭到反方嘉宾的反驳。最后中科院水生所何舜平对现场辩论进行了点评。
    CCTV10《走近科学》2010年2月17日20：30播出

    《野人之谜（上）》
    1977年，中科院连同湖北当地政府，曾经在神农架地区开展一次历时一年的大规模科学考察—寻找野人，但最终并没有取得实物线索。随后的几十年里，各地的密林深处，野人目击事件层出不穷。《终极猜想》之《野人之谜》，将在演播室邀请嘉宾和观众对“野人到底是否存在？”进行争论和猜想。中国科学探险协会奇异珍稀动物协会王方辰、野人考察队员于军、中国科学院动物研究所博士张劲硕、生物学博士自由撰稿人方舟子等几位嘉宾，将围绕主要集中探讨野人考察中发现的野人窝、野人毛发等痕迹证据是否可靠，以及野人目击者的描述是否真实可信展开热烈的讨论。
    CCTV10《走近科学》2010年2月18日20：30播出

    《野人之谜（下）》
    《终极猜想》之《野人之谜》将在演播室邀请嘉宾和观众对“野人到底是否存在？”进行争论和猜想。中国科学探险协会奇异珍稀动物协会王方辰、野人考察队员于军、生物学博士自由撰稿人方舟子、北京师范大学心理学院副院长周仁来、中国科学院古脊椎与古人类研究所研究员袁振新等嘉宾的参与将把话题研讨延伸至：目击是否可信，记忆是否真实，以及现场大脚印痕迹展示和鉴定，最终以对野人之谜的学理探讨和观众的支持度得出此次辩论猜想的结果。
    CCTV10《走近科学》2010年2月19日20：30播出

    《机器人来了（上）》
    机器人是我们人类历史上一个闪亮的智慧结晶，随着科技的发展机器人会越来越像人类，机器人的智能会越来越强大，它可以替人类干很多复杂的连人类自己都无法做到的事情，但是它有一个致命的弱点，它不具备人类的思维能力，没有爱恨情仇，这是现在机器人的水平。但如果将来科技能够复制人类的神经元，机器人能够独立思维，那时的世界会否像《黑客帝国》那样失控？因此本集争论话题：未来机器人会是怎样，能否超越人类的智慧水平？
    CCTV10《走近科学》2010年2月20日20：30播出

    《机器人来了(下）》
    未来机器人可能会在外形上以假乱真，在功能上也的确有许多远胜过人类的方面。但是，随着它们的日益强大，会不会威胁到人类的安全？如果有一天，它们具有了脱离于人类之外的自主思维，拥有了自己的爱恨情仇，人类该怎么办？既然如此，人类为什么要给自己制造麻烦呢？人类会被自己创造的一个物种打败吗？本集争论话题：机器人能否取代人类进而统治世界？人类该怎样利用机器人与它们和谐相处？
    CCTV10《走近科学》2010年2月21日20：30播出


中国两名科学家在涉嫌70篇论文造假后被解职

发表时间:2010-02-13 00：40：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hlbf.html
    Wu Ni

    2010年1月13日SciDev.Net

    两名中国大学的讲师在一家国际期刊上发表的70篇论文因涉嫌造假被撤销，他们随后被学校开除。

    中国南部江西省井冈山大学的讲师钟华和刘涛2007年在《晶体学报：E分卷》发表了这些论文。但是，这家期刊上个月（12月19日）宣布论文存在造假，十天后，两名讲师被学校开除公职。

    这是中国一连串科学欺诈事件中最新的一起。中国在2006年制定了打击不端行为的规定来应对这个问题，并在2009年进一步描述了七种学术不端行为及其惩罚后果。

    但是，多年来在中国打击学术造假的批评人士方舟子说，评估研究者工作成果的方式需要深刻的变革。

    方告诉SciDev.Net，中国大学和学术机构过于注重发表论文的数量而非其质量。

    “研究人员要得到奖励和晋升，很大程度上基于他所发表论文的数量，这成为促使研究者造假的危险的激励方式。”他说。

    井冈山大学的一位发言人说，造假事件的发生源于两位讲师“缺乏道德正直”，称学校对此全不知情。

    但是方说，大学也有责任，因为它设定了一个量化的标准来评估研究者的工作。

    他特别指出井冈山大学2006年发布的一份通告。通告说，研究者在科学引文索引（SCI）收录的刊物上发表一篇论文可获得5000元人民币（约733美元）的奖励。SCI监控顶级期刊。

    方说，在一些大学，发表一篇被SCI收录的论文的奖励能达到1万元（约1466美元）。如果在《自然》和《科学》之类的顶级期刊上发表论文，研究者可获得高达10万元（约14，660美元）的奖励。

    武汉科技学院化学系的教授李伟说，影响力较小的大学更热衷于对发表论文给予经济刺激，但是，几乎在所有大学，发表论文的数量和研究者的晋升关系密切。

    “尽管中国政府宣布对学术造假零容忍，实际上，很少有研究者因为不端行为受到严惩。大学倾向于袒护那些学术地位高的造假者，担心他们的权力和学校的声誉。”方说。

    中国曾表示，希望在2020年成为一个科学研究的超级大国。

    Chinese scientists dismissed after 70 suspect papers

    Wu Ni

    13 January 2010 SciDev.Net

    [BEIJING] Two Chinese university lecturers have been dismissedafter 70 papers they published in an international journal wererevoked because of alleged fraud.

    Hua Zhong and Tao Liu, lecturers at Jinggangshan University insouth China's Jiangxi Province, published the papers in 2007 inActa Crystallographica Section E. But last month (19 December) thejournal announced that the work was fraudulent and the lecturerswere dismissed from their posts ten days later.

    The incident is the latest in a spate of scientific fraud casesin China. The country tried to deal with the problem in 2006 bydrawing up rules for tackling misconduct (see China sets up rulesto combat scientific misconduct) and updating these by describingseven acts of academic misconduct, and their resulting penalties,in 2009 (see China issues another crackdown on scientificmisconduct).

    But Fang Zhouzi, a critic who has been fighting academic fraud inChina for years, said that a profound change was needed in the wayresearchers' work is evaluated.

    Fang told SciDev.Net that Chinese universities and academicinstitutions attach too much importance to the quantity, ratherthan quality, of published papers.

    "A researcher is rewarded and promoted largely based on thenumber of published papers, which poses dangerous incentives forresearchers to commit fraud," he said.

    A university spokesperson said that the fraud had arisen becauseof the lecturers' lack of moral integrity, saying that the schoolwas fully unaware of it.

    But Fang said that the university has responsibility because itsets a quantitative standard for evaluating researchers’work.

    He highlighted an announcement by Jinggangshan University in2006, which stated that a researcher could be rewarded with 5,000Chinese yuan (US$733) if publishing a paper in a journal cataloguedby the Science Citation Index (SCI), which monitors leadingjournals.

    Fang said that the award for publishing a paper catalogued by SCIcan, in some universities, reach 10,000 yuan (US$1,466). And if thepaper is published in top publications like Nature or Science, theresearcher can be awarded as much as 100,000 yuan(US$14,660).

    Li Wei, a chemistry professor from Wuhan University of Scienceand Engineering, said that less influential universities are morekeen on financial incentives for publishing papers, but in almostall universities, the number of published papers is closely relatedto the promotion of a researcher.

    "Although the Chinese government declares zero tolerance onacademic fraud, in practice, few researchers are seriously punishedfor their misconduct. Universities tend to cover for thoseoffenders with high academic status for fear of their power and thereputation of the school," said Fang.

    China has said that it wants to be a research superpower by2020.


“天使之猫”奥斯卡的故事

发表时间:2010-02-13 00：39：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hlbe.html
记者：刘一
2010/02/12北京青年报

■“天使之猫”奥斯卡守候在病房门口　■“天使之猫”奥斯卡守候在病房门口　■美国医学教授多萨■美国医学教授多萨　　陪伴50位临终病人走完生命最后阶段　专家指出动物的个别感知现象与“超能力”无关 ———

    他的家在疗养院，他只陪伴走向生命终点的人。他是一只叫做“奥斯卡”的斑纹猫，似乎有着能“预知死亡”的能力，5年来，陪伴50名临终病人度过了人生的最后时刻。本报记者采访了长期关注此事的美国医学教授大卫·多萨。多萨在最近出版的书《和奥斯卡一起巡房：一只普通猫咪的神奇天赋》中，讲述了奥斯卡和临终病人的故事。

    ■临终病人最后几小时的守护者

    “斯蒂尔之家”是位于美国罗得岛州首府的一家看护疗养院。2005年，奥斯卡被医护人员收养，住在疗养院的三楼。这层的临终病房里，有40多位重度痴呆症患者，他们在逐渐忘却记忆，走向死亡。

    “最初是护士和护工先发现他的与众不同的。”多萨告诉本报记者，大约在奥斯卡6个月大的时候，人们注意到，平时不与人亲近的他，却会走进病房，在某张病床前静静守候，而病人大多会在几个小时后辞世。开始医护人员以为这是巧合，但渐渐发现，每次奥斯卡陪伴的病人，几乎都是被确诊所剩时日不多的人。

    多萨是美国布朗大学华伦·阿尔波特医学院的助理教授，他坦言最初听到这个消息时，对此持怀疑态度。“我是科学工作者，需要数据来让我信服。但我在观察过一段时间后，发现奥斯卡的行为确实像人们描述的那样。”

    ■感觉灵敏成为“预警员”

    据英国媒体报道，奥斯卡的判断力有时比护士还准确。医护人员注意到，奥斯卡不会过早出现，一般会在病人离世的前几个小时现身。一次，几名护士把奥斯卡抱到一位他们认为生命垂危的病人身边，但奥斯卡却冲了出去，走到另外一间病房里一位病人的床边。当晚，奥斯卡守候的这位病人去世了，而护士们想让他陪伴的那位病人在两天后去世。

    临终病人的情况通常很难判断，而奥斯卡被看成是一种特殊的“预警”系统。有几次，医护人员注意到了奥斯卡的“选择”，提前通知病人的家属，让他们能够及时赶到疗养院，和挚爱的人作最后的道别。

    ■温馨陪伴获得病人家属感谢

    奥斯卡的这种“能力”，会让住在疗养院的病人感到不安吗？多萨说，“斯蒂尔之家”三楼的病人都是痴呆症晚期患者，在这种情况下，通常已丧失了沟通和行动能力，甚至连吞咽都很困难，他们不会把奥斯卡的到来和不祥的征兆联系到一起。

    “病人的家属知道奥斯卡的出现意味着什么，但绝大多数人都很感谢奥斯卡，感谢他给了亲人在生命最后阶段的抚慰。”多萨说。

    “斯蒂尔之家”的网站上介绍说，在很多逝者的讣告中或葬礼上，奥斯卡的名字都会被提到。当地一家医疗机构还曾表彰过奥斯卡。

    ■个别现象与“超能力”无关

    2007年，《新英格兰医学杂志》上刊登了多萨撰写的关于奥斯卡的文章，引发了媒体的关注。很多媒体在报道奥斯卡时，称他是能“预知死亡”的猫，再加上西方习俗中有认为黑猫为象征死亡的不祥之物的看法，使得奥斯卡的故事蒙上一层神秘色彩。

    多萨认为，并不应该夸大奥斯卡的这种能力。“我感觉，可能是奥斯卡闻到了濒死者身上的气味。我们知道，人们在濒死前会释放出酮，而这些化学物质是有气味的，大概他就是对气味作出了反应。”

    科学打假人士方舟子在接受本报记者采访时表示，有的动物具备人所没有的感知能力，例如有的动物能够听到超声波和次声波，而人听不到。关于奥斯卡能“预报”死亡这件事，如果证实确有其事，那也属于个案，有可能是巧合，不能由此推断出这只猫就具备“超能力”。

    多萨向本报记者强调，他更倾向于把这解释成为是奥斯卡在模仿医护人员的做法。“当患者最后的时刻来临时，护士会给予患者特殊的关照，奥斯卡可能是想成为其中的一员。”

    对话

    出书希望引发讨论临终关怀

    记者：您眼中的奥斯卡是怎样的？

    多萨：从外表上，他和其他猫没什么不同，是一只黑、白、灰三色猫。平时他对楼道里发生什么事情不感兴趣，但当患者到了临终阶段，他却表现得很警觉。

    记者：奥斯卡出过错吗？

    多萨：偶尔也有，但他的感觉总体来说非常准确。奥斯卡几乎陪伴了所有的逝者，除了个别情况下，患者家属要求把他请出房间。

    记者：您写书想传达的信息是什么？

    多萨：不仅是讲奥斯卡的故事，更重更要的是，我想引起人们对痴呆症患者的关注。美国有500万老年痴呆症患者，不仅患者受折磨，照顾他们的家属也是。《和奥斯卡一起巡房》讲的也是他们的故事。除此之外，我还想希望这本书能引发对临终关怀的讨论。如果这本书能够让读者明白，在人生的最后时刻有些事是刻不容缓的，那就达到目的了。


黔之驴与Ｂｔ转基因水稻

发表时间:2010-02-10 01：28：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hkfa.html
新华社北京２月９日电科技随笔：黔之驴与Ｂｔ转基因水稻

新华社记者张小军

人对不熟悉的事物往往会表现出本能的恐惧，就好像寓言“黔之驴”中第一次看到驴子的老虎，而这种恐惧往往是没有事实根据的。在我国批准生产两种转基因抗虫水稻的消息发布后，针对转基因食品安全性的讨论近日热火起来。在转基因的反对者中，许多人犯了寓言中老虎的错误——因为不了解而高估风险。

针对转基因水稻的第一个怀疑的声音是：对虫子有害的水稻，人能吃吗？Ｂｔ转基因水稻的优点是植入的外来基因能制造Ｂｔ毒蛋白，抵御害虫对水稻的侵袭。但部分批评人士说，“虫子不要吃的东西人更不要吃”。这个说法很煽情，但不正确。

人们一直狼吞虎咽着许多昆虫不吃的食物。昆虫和人的生理构造有本质区别，能杀死昆虫的食物，许多不危害人，甚至有益健康。知名科普作家方舟子在接受新华社记者电话采访时说，自然界中，蔬菜和水果经常产生天然杀虫剂或驱虫剂，虫子是不吃的，比如西红柿、柑橘、葱、蒜、辣椒、胡椒等。有时这些天然杀虫剂和驱虫剂甚至对人体有益，例如柑橘含有类柠檬酸，是一种天然的驱虫剂，也具有抗癌作用。

作为一种天然杀虫剂，Ｂｔ毒蛋白的安全性久经考验。Ｂｔ毒蛋白由苏云金杆菌（拉丁学名Ｂａｃｉｌｌｕｓ　ｔｈｕｒｉｎｇｉｅｎｓｉｓ，因此简称Ｂｔ）制造。早在１９３８年，法国就开始使用Ｂｔ毒蛋白作为农田杀虫剂。１９５８年，美国步法国后尘开始使用Ｂｔ毒蛋白。由于这种农药对人体没有毒副作用，对环境没有污染，因此时下大行其道的有机食品广泛使用Ｂｔ毒蛋白作为杀虫剂。世界卫生组织在《关于转基因食品的２０个问题》的文件中谨慎但肯定地说：“目前在国际市场上可获得的转基因食品已通过风险评估并且可能不会对人类健康产生危险。”

针对转基因水稻的第二个怀疑的声音是：转基因违反自然规律，因为通过转基因技术，水稻等目标生物会被植入自然条件下绝对不可能拥有的基因。

有这种疑问的人忽视了一点，科学已经、正在并且将要帮助人们实现自然条件下无法实现的奇迹。作为转基因育种技术来说，它并不比现有的育种技术更加“违反自然规律”。以被广泛接受的“诱变育种”为例，这种技术通过紫外线照射或者化学药剂涂抹等方法，诱使农作物种子发生基因突变。突变后的植物种子可能拥有从未有过的基因片断。如果这些突变符合要求，经过一段时间的试种，这类种子就会进入商业生产领域。

“诱变育种”中的基因变化是不可预测的，带有很大的偶然性。而转基因技术是把特定的基因片断嵌入植物的基因组，所产生后果的可预测性和可控性都大为提高。从这个意义上来说，转基因育种比“诱变育种”更为安全。

针对转基因水稻的第三个怀疑的声音是：转基因种子能把独特优势保持多久？

的确，Ｂｔ转基因水稻不可能永远阻止害虫的侵害，但这并不影响推广转基因水稻。农作物和害虫是一对矛盾，农作物的抗虫害能力愈强，一段时间后，害虫抵抗特定杀虫剂的能力也就会提高，所谓道高一尺，魔高一丈。解决这一问题的办法是依赖科学的不断进步。在所谓“超级害虫”出现前，就有计划地研发出新的控制害虫新办法。与此类似，抗生素与病菌的斗争也是沿着这个循环上升的轨道前进的，结果是人类的健康水平和生活质量不断提高。

另外，有许多办法推迟“超级害虫”出现的时间。比如害虫“避难所”。美国在大规模种植转基因农作物的同时，在农田中有意加入小片农田种植非转基因农作物。这一小片避难所”可以为害虫提供有限的食物。这个设计的目的是压低害虫发生基因突变并把突变基因传给后代的可能性，最终推迟“超级害虫”出现的时间。

针对转基因水稻的第四个怀疑的声音是：为什么许多国家，特别是部分欧洲国家至今反对转基因农作物？

除了政治、文化、经济等原因外，欧洲部分国家对引进转基因农作物犹豫不决的重要原因是这些国家的粮食自给有余，不急于通过转基因技术提高粮食产量。即使如此，欧洲国家的转基因农作物的种植面积也在上升。根据欧盟支持的“转基因生物指南针”网站公布的数据，包括西班牙、法国、捷克、葡萄牙、德国、斯洛伐克、罗马尼亚和波兰在内的欧洲八国转基因农作物种植面积从２００５年的５．５万公顷上升到２００８年的１０．８万公顷。从世界范围来看，转基因农作物受欢迎程度更高。同样根据“转基因生物指南针”的数据，２００８年，全球转基因农作物种植面积达到１．２５亿公顷，比２００７年上升９．４％。在美国、阿根廷和印度等农业大国，转基因农作物种植面积在２００８年都有所上升，其中美国增加４８０万公顷，阿根廷增加１９０万公顷，印度增加１４０万公顷。目前，转基因大豆已经占全球大豆种植总面积的７２％，转基因棉花占全球棉花种植总面积的４７％。

诚然，相比一些传统的科学学科，包括转基因在内的生物科学还是一门快速发展的新兴学科，尚有大片未知的处女地，但这不能成为人们犹豫不前的理由。

“如果现在停止前进，中国将失去争夺转基因技术领先者的机会，”方舟子说。


香港《南华早报》：谎言揭露者

发表时间:2010-02-02 04：17：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hh59.html
香港《南华早报》：谎言揭露者
（摄影：John Wu）

谎言揭露者

在大陆一些最富盛名的学者中广泛流行的腐败已经损坏了这个国家的科学界，但一个人决心要尽其一己之力揭露造假、净化学术环境。

记者：Paul Mooney
香港《南华早报》2010年1月31日

（Eddie翻译，经方舟子修改）

    一月十六日，方是民以概述其二零零九年十大新闻来迎接这个新年。在他为人熟知的《新语丝》博客上，作为大陆自命的“科学警察”而同时被人尊敬和愤恨的方是民回顾了一系列惊人的指控：十二位大学校长和副校长被指抄袭；一位大学校长把一个并不属于他的科学大奖据为己有；两位教授因为在国际期刊上伪造科研结果被查出；一位医生为其新的手术方法夸大成功率，有可能已经导致了严重的医疗后果。

    方是民列举的这些无赖行径让人觉得每一次当一位真正的天才灵机一动时就会有一位大陆科学家顺手偷窃其主意，获取不应有的荣誉。而这些案例对他博客的读者来说却又丝毫不令人惊讶。近十年来，以笔名方舟子创作的方是民一直用这个网站在与学术腐败作战。有些人认为，学术腐败在大陆如此猖獗，已经构成了对国家发展的威胁。

    一九九五年在美国的密歇根州立大学获得生物化学博士学位的方舟子是在二零零年时开始关心这一现象的。那时候他开始在互联网和印刷媒体上看到越来越多的学术造假的报道。作为一个文学爱好者，方舟子已经有一个叫做《新语丝》的文学网站。他从那时起便把这个网站用来揭露学术欺诈。

    “我关心中国的科学，”他坐在北京的一间咖啡厅里说道。“我希望看到它取得成就。（学术欺诈）在（这里）比其它任何国家都更普遍，比中国历史上其它任何时期都更普遍。”

    中国科学技术协会做的一个调查发现他们联系的科学家中超出一半的人说他们亲身接触过学术不当行为事例。然而，只有极少数造假者受到惩罚。这是最令方舟子愤怒的地方。他在美国受到的训练使他了解到一种制度，那里很少有抄袭，而如果有的话，抄袭者会得到严厉的惩罚。

    武汉大学信息管理学院的一位副教授沈洋阳率先开发了在大学论文里发现抄袭的软件。但使用这个新产品的决心还没有出现。

    方舟子说在他揭露的九百多起学术腐败案例中，只有大约二十件受到了惩罚，而被惩罚者大多数是学生。

    《新语丝》每星期有大约十万个点击。过去九年内有接近一千六百万人访问过这个网站，大多数是学术界人士和学生，也有记者。【译者注：原文如此。方舟子自己估计的是每星期十万位读者来访问。】政府有时候会屏蔽这个网站，迫使读者通过镜像站访问。

    “《新语丝》是包括我自己在内的中国绝大多数科学记者的新闻资源，”《科学新闻》的记者方玄昌（与方是民无亲戚关系）说道，“实际上，最近几年媒体曝光的学术腐败事例中绝大多数都是最先由《新语丝》的供稿者揭露的。”这位记者把《新语丝》称作“深喉”，就像美国“水门事件”里那位告密者一样。

    方舟子说他每天收到二十多件揭露学术腐败的电子邮件，他平均每天花四个小时时间处理这些事例。他说他处理时采用严格的标准：揭露者必须提供他们的真名实姓（很多人因为害怕报复而拒绝）；必须提供具体证据；揭露的事例必须有意义。方舟子经常自己做调查，有时候会请教他不熟悉领域里的专家。

    从自吹自擂获得冒牌的国际奖项到对知识产权的剽窃，学术腐败涵盖了广泛的领域。不下十六位中国学者声称他们赢得过一九八四年开始颁发的阿尔伯特·爱因斯坦世界科学奖。有些年度，不止一个大陆科学家声称获得该奖，尽管这个奖每年只给一个人。在颁发该奖项的世界文化委员会的网站上搜索获奖者名单时却看不到一个中国人名字。

    二零零六年，方舟子在得到一个线索后检查了清华大学医学院新任助理院长贴在网站上的简历，他注意到其列出的科研论文中有一篇是关于艾滋病毒的分子生物学研究，那并不是这位院长的专业。开始怀疑的方舟子追踪下去，发现那篇论文出自在美国的一位与这位院长有着同样的姓和名字的第一个字母的中国科学家。他还发现这位教授对他的工作经历撒了谎。

    方舟子指出华中科技大学的泌尿科教授肖传国关于其获得过美国泌尿协会大奖的说法是谎言。他质疑肖传国鼓吹的一个新手术的成功率。这位医生两次尝试成为地位崇高的中国科学院院士均告失败，学者们把这归于《新语丝》的功劳。

    方舟子说，在1990年代以前，政府对科学和研究有着强有力的控制，它能够把作弊的盖子捂住。

    “改革开放以后，控制没那么严了。那是好事情。”他说道，“我们不希望政府控制所有的事情。但副作用是腐败和不正当行为都冒出来了。”

    评论家说政府对高等教育系统现代化的努力让问题更加恶化。教育部和大学在学术上施加压力，要求在收录进“科学引文索引”的期刊上发表论文。学校的排名、资助和奖金经常与这样的标准挂钩。

    方舟子说，一位博士候选人必须发表至少三篇论文才能毕业，许多硕士研究生也被要求发表文章。“这是一个巨大的负担，尤其是对学生物学或医学的学生。”方舟子说道。

    这个不发表就毁灭的现象甚至已经延伸到在小学院和中学教书的老师那里。但在需要发表的论文数目超出这个国家的主要刊物能够刊载的数量时（这是一个每年接近五十万的数字），新的趋势便是出现了一系列低质量的“非法刊物”，在那上面作者可以付钱来发表自己的文章。

    “这已经成为一个巨大的产业。”方舟子指出，“没有人相信这种刊物上发表的文章。那只是为了评职称。”

    发表文章的压力使得学者们大量制造论文，经常顾及不到科研的质量或甚至不加注明地直接从其它资料里照搬材料。在许多情况下，教授让他们的研究生自己做科研。如果学生抄袭，教授便可以宣称不知情。

    在方舟子看来，问题之一在于不用害怕被抓到。

    “因为大多数科学家都卷入了不当行为，没人在乎了，”他说，“所以他们不觉得这有什么了不得的。你无需要担心会被抓住或受到惩罚。”

    方舟子说官方也有责任。

    “官员有着发放研究经费的权力，却对科学一无所知。”他说，“他们只知道数一个人发表的学术论文的数目。你只需去抄他人的论文，他们说，‘干得好，给你经费。’”

    大学和政府通常不愿意惩罚造假者，尤其是那些高级科学家和与共产党有关系的人，也就是几乎所有的高级学术官员。

    “政府官员不愿意调查和惩处大学的校长或副校长，因为这对他们没有任何好处。”方舟子指出。

    大学通常会掩盖这样的行为来保护学校的声誉。方舟子说科学院的院士能为他们的学校带来大量的资金。他说，他的网站揭露了几十位院士的不当行为却没有一个被正式调查或惩罚。

    中国科学院生物物理所的何士刚是方舟子的支持者，他说，“所有的事情都归结于政治制度。如果政治制度腐败，就没办法让其它事情有一个清洁的环境。”

    “（虽然造假数量在增加），媒体上报道的只是非常小的一部分，”方玄昌说，“记者得考虑报道这些事时是否有风险。结果许多案例就没有被报道。”

    中国的学术作弊源远流长。在清朝（1644-1911），需要通过科举考试才能获取有油水的官僚位置的考生使用过各种各样的手段，包括偷带进微型书籍、指甲大小的作弊材料，甚至穿着写有相关材料的内衣内裤。

    一九六四年，毛泽东在一次讲话中竟然为了批评僵硬的教育系统和其对考试的重视而鼓吹作弊。他宣布说：“考试可以交头接耳，甚至冒名顶替。冒名顶替时也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。”

    作弊在学生中间也很普遍。近年来，“枪手”被雇佣来代考。在大陆可以找到枪手参加任何考试，包括英语考试。一个现在已被关闭的网站提供三种服务：两千元可以获得一个枪手，四千元可以事先得到答案，或者只花一千二百元，考试的答案可以通过一个不比指甲大的进口的“卫星接收器”传递进考场。

    方舟子说他不通过网站获得任何收入，他通过写作科普书籍谋生。

    已经有十一件案件起诉这位斗士：法院在三个案件上判决对他不利，驳回了五个，另外三个还在等待判决。

    肖传国在他任教的湖北省武汉的地方法院上起诉方舟子诽谤，他赢了该官司和上诉案。方舟子对判决不予理睬。去年，法院从他妻子的银行账户里取走了40763元。

    有些案例看起来近乎荒唐。二零零六年十一月，学者刘子华的家属控告方舟子诽谤。在三十年代，刘子华认为他已经用中国古代哲学的八卦理论发现了太阳系第十颗行星。方舟子把它称为“伪科学”。北京第二中级法院判方舟子输了，对他罚款两万元，尽管刘子华已经在十四年前离世。

    何士刚认为方舟子在法庭上的失败是政治、地方保护主义和不健全的法制系统的结果。“我觉得他的工作做得非常仔细。这是我非常尊重他的原因。”

    支持者们已经建立了一个资金来帮助他支付法庭费用和支持另一个反驳他的批评者的网站。

    同时，越来越多的人担心学术作弊可能会对大陆的科学和教育的发展形成威胁。方舟子说国际学术刊物现在对接受来自中国科学家的论文很犹豫。这个问题在上个月得以凸显：科学刊物《晶体学报》E分卷发表社论宣布由江西省井冈山大学两位科学家在二零零七年提交的七十篇晶体结构论文是捏造的。

    纽约州立大学列文国际关系贸易研究所的一位高级研究员曹聪在这个月撰文介绍说这个同行评议的刊物现在已经充斥了来自中国的论文，主要是因为这只是一个晶体结构的数据库，文章长度通常只有一页纸，不需要经过严格的评议程序。曹聪写道，黑龙江大学的一位化学教授在过去五年里在《晶体学报》发表了297篇论文。

    这个事件引起了医学刊物《柳叶刀》主编理查德·豪顿的注意。他认为产生这些问题的原因是根据中国学者发表文章的数目进行奖励的制度。

    “不幸的是，在中国存在着造假的巨大动力，”他在《柳叶刀》的网站上写道，“当你把有名声的工作位置和大量的金钱同发表数目紧密地联系起来时，便会创造出造假的条件。

    “问题是中国的科学在一些领域是否还值得信任，这会影响到中国的经济发展。”

    “学术腐败对纳税人的钱的浪费骇人听闻，”方玄昌说，“而且，学术界的腐败趋势会降低科学研究效率，严重地阻碍中国的国际化梦想。”

    尽管表面上看来《新语丝》只得到了有限的成功，北大生命科学学院院长饶毅指出，“如果没有方是民，中国的学术腐败会更严重。”

    “方舟子与学术不当行为的斗争效果不应该只用受到惩罚的人数来衡量，”方玄昌说，“更重要的是让那些可能作弊的人害怕，这已经导致减少了学术界这种现象的发生。”

    方舟子说虽然教育部和科技部都颁布了处理学术不端行为的条例，但他怀疑是否会被执行。他说科技部在二零零七年成立了一个科研诚信建设办公室，但他从没听说这个办公室调查过一个案例。他还认为科技部的一些官员自身腐败，在分发科研资金时接受回扣。

    “至少那里有一个办公室，”他乐观地说，“政府现在认识到这是个问题，虽然它还没有做什么事，我也觉得这是个进步。”

Lie Detector

Widespread corruption among some of the mainland's most ambitiousacademics has undermined the country's scientific community but oneman has made it his mission to expose the culprits and clean up thesystem

Paul Mooney
Jan 31, 2010, South China Morning Post Magazine

On January 16, Fang Shimin kicked off the new year with a recap ofhis top 10 news items of 2009. On his popular New Threads blog(www.xys.org), Fang, both respected and hated as the mainland'sself-appointed "science cop", revisited a string of startlingallegations: 12 university presidents and vice-presidents accusedof plagiarism; a university president who claimed a leadingscientific prize that was not rightfully his; two professors caughtfaking research results in an international journal; and a medicaldoctor who distorted the success rate for a new surgical procedure,which could have had serious health implications.
Fang's rogue's gallery made it seem like every time a light bulbgoes on in the head of a genuine genius, there's a mainlandscientist at hand to steal the idea and bask in the illicit glory,but the list came as no surprise to followers of the blog. Forclose to a decade, Fang, who goes by the pen name Fang Zhouzi, hasbeen using the site to battle academic corruption, which, some say,has become so endemic on the mainland, it poses a threat to thecountry's development.
Fang, who earned a PhD in biochemistry fromMichigan State University, in the United States, in 1995, becameconcerned about the phenomenon in 2000, when he started to see anincrease in reports of academic cheating on the internet and in theprint media. A fan of literature, Fang had a literary websitecalled New Threads, which he has since employed to expose academicfraud.
"I care about science in China," he says, sitting in a Beijingcafe. "I want to see it go somewhere. [Academic fraud] is morecommon [here] than in any other country and more common than in anyother period in Chinese history."
A survey conducted by the China Association for Science andTechnology showed more than half of the scientists contacted saidthey were personally familiar with cases of scientific misconduct.However, few of the guilty parties are punished and that's whatirks Fang, whose training in the US exposed him to a system inwhich plagiarism is rare and, when it does occur, is severelypunished.
Shen Yang, an associate professor at the Information ManagementSchool of Wuhan University, pioneered software that detectsplagiarism in university papers, but the will to implement suchinnovation has yet to surface.
Fang says that out of the more than 900 cases of academiccorruption he has exposed only 20 have resulted in punishment - andthe majority of those involved students.
New Threads receives about 100,000 hits a week, with close to 16million people - academics and students primarily but alsojournalists - having visited it during the past nine years. Thegovernment occasionally blocks access, forcing users to reach itvia mirror sites.
"New Threads is the news source for the vast majority of sciencejournalists in China, including myself," says Fang Xuanchang (norelation to Fang Shimin), a reporter with Science News. "Actually,the vast majority of the cases of academic corruption that werebrought to light by the media in recent years were originallyexposed by contributors to the New Threads blog," says thejournalist, who calls the site the "New Threads deep throat", inreference to the informant in the US' Watergate scandal.
Fang Shimin says he gets more than 20 e-mails a day reportingacademic corruption and he spends an average of four hoursfollowing up on the claims. He says he applies strict criteria inhandling reports: accusers must provide their name - many declineto do this out of fear of retribution; concrete evidence must beprovided; and the case must be relevant. Fang often does his ownresearch, sometimes consulting with experts in fields he is lessfamiliar with.
Academic corruption runs the gamut from false claims aboutinternational awards to outright intellectual-property theft. Noless than 16 Chinese scholars have claimed to have won theprestigious Albert Einstein World Award of Science since it waslaunched in 1984. For some years, more than one mainland scientisthas claimed the award, despite that fact that it is given to onlyto one person a year. A search of the recipients list on thewebsite of the World Cultural Council - the body that bestows thehonour - yields not one Chinese name.
In 2006, when Fang, acting on a tip, pored over the online resumeof the new assistant dean of Tsinghua University's medical school,he became suspicious when he noticed that one of the researchpapers it listed was about the molecular biology of HIV - a subjectnot related to the dean's speciality: surgery. Fang dug a bitfurther and discovered that the paper had been written by a Chinesescientist in the US with the same family name and first initial. Healso discovered the professor had lied about his workexperience.
Fang argued that Xiao Chuanguo, professor of urology at HuazhongUniversity of Science and Technology, had lied about winning amajor award given by the American Urological Association andquestioned the success rate of a new surgical procedure beingtouted by Xiao. The doctor failed in two attempts to be appointedto the prestigious Chinese Academy of Sciences (CAS) and scholarscredit New Threads for this.
Fang says that prior to the 1990s, the government had tight controlon science and research and managed to keep a lid oncheating.
"After reform and opening, the controls were relaxed, and that wasa good thing," he says. "We don't want the government controllingeverything. But the side effect was that corruption and misconductemerged."
Critics say government efforts to modernise the higher-educationsystem are exacerbating the problem. The Ministry of Education anduniversities put pressure on academics to publish in journalscatalogued by the Science Citation Index. School rankings, fundingand monetary rewards are often based on such results.
A PhD candidate has to publish at least three papers before he cangraduate, says Fang, and many graduate students are also requiredto publish. "That's huge, particularly for someone in biology ormedicine," says Fang.
The publish-or-perish phenomenon has even extended to peopleteaching at junior colleges and high schools. But as more papersneed to be published than can be accommodated by the country's keyjournals - the numbers run close to 500,000 per year - the trendhas spawned a raft of low-quality "black journals", in which peoplepay to have their papers published.
"It's become a huge industry," says Fang. "And no one trusts thepapers published in this kind of journal. It's just forpromotion."
The pressure to publish has meant scholars churn out papers, oftenpaying little attention to the quality of research or even liftinginformation from other sources without giving attribution. In manycases, professors allow their graduate students to do theirresearch. If the student plagiarises, the professor pleadsignorance.
One of the problems, as Fang sees it, is that the fear of beingcaught is no disincentive.
"No one cares because the majority of scientists are involved inmisconduct," he says. "So they don't think it's a big deal. Youdon't need to worry about being caught or punished."
Officials bear some of the blame, too, says Fang.
"The officials who have the power to distribute funding forresearch know nothing about science," he says. "They only know howto count the number of academic papers one has published. You onlyhave to copy other peoples' papers and they say, `You've done agood job, here's your funding.'"
Universities and the government are often reluctant to punishcheaters, especially high-level scientists or someone who hasCommunist Party connections, which means just about any senioracademic official.
"Government officials don't want to investigate and punish avice-president or a president of a university because there'snothing in it for them," says Fang.
Universities will usually try to cover up such behaviour to protectthe reputation of the institution. CAS members bring in largeamounts of funding for their universities, Fang says. His websitehas exposed the misdeeds of about 20 members of the academy butnone has been officially investigated or punished, he says.
He Shigang, of the CAS' Institute of Biophysics and a supporter ofFang, says: "Everything boils down to the political system. If thepolitical system is corrupted you can't have a clean environmentfor anything."
"[Although the number is rising slightly] what appears in the mediais a very small minority of the cases," says Fang Xuanchang."Journalists have to consider whether or not there's a risk inreporting something. As a result, many cases go unreported."
There's a long history of scholarly cheating in China. During theQing dynasty (1644-1911), scholars taking the rigorous imperialexam, to win coveted positions in the civil service, resorted toall sorts of tricks, including smuggling in miniature books, cheatsheets the size of a fingernail and even undershirts covered withrelevant information.
In 1964, Mao Zedong went so far as to endorse cheating during aspeech in which he criticised the staid education system and itsemphasis on exams.
"At examinations, whispering into each other's ears and takingother people's places ought to be allowed," he declared. "If youranswer is good and I copy it, then mine should be counted asgood."
Cheating is also rampant among students. In recent years,qiangshou, or "hired guns", have been employed to take exams. Theirservices can be retained for just about any test on the mainland,including English language exams. One now-defunct website offeredthree options: a hired gun for 2,000 yuan (HK$2,275), answers inadvance for 4,000 yuan or, for 1,200 yuan, answers provided duringthe test via a wireless device described as an imported "satellitereceiver" no bigger than a thumbnail.
Fang says he makes no money from his blog, relying instead on thepopular science books he writes to earn a living.
Eleven lawsuits have been brought against the crusader: courtsruled against him in three cases and dismissed five, while threeare pending.
Xiao sued Fang for libel in a local court in Wuhan, Hubei province,where he teaches, winning the case and an appeal. Fang ignored theruling and, last year, the court deducted 40,763 yuan from hiswife's bank account.
Some of the legal cases have bordered on the absurd. In November2006, the family of scholar Liu Zihua sued Fang for libel. In the30s, Liu argued that he had used the Eight Diagrams theory - fromancient Chinese philosophy - to discover a 10th planet in the solarsystem, a claim Fang labelled "pseudoscience". The No 2 BeijingIntermediary Court ruled against Fang, fining him 20,000 yuan -despite the fact that Liu had passed away 14 years earlier.
Fang's legal setbacks are the result of politics, local cronyismand a flawed legal system, claims He. "I think he does his homeworkvery carefully. That's the reason I respect him so much."
Supporters have set up a legal defence fund to defray his courtcosts as well as another website to fight his detractors.
Meanwhile, there is growing concern that academic cheating couldadversely affect the development of education and science on themainland. Fang says international academic journals are nowreluctant to accept submissions from Chinese scholars, a problemthat was highlighted last month when scientific journal ActaCrystallographica Sections E published an editorial announcing thatsome 70 crystal structures submitted by two scientists fromJinggangshan University, in Jiangxi, in 2007, had been faked.
Cao Cong, a senior research associate with the Neil D LevinGraduate Institute of International Relations and Commerce at theState University of New York, wrote this month that thepeer-reviewed journal had been flooded with Chinese papers,ostensibly because it's just a database of crystal structures inwhich articles are usually one page long and go through aless-than-vigorous review process. Cao wrote that one chemistryprofessor at Heilongjiang University had submitted 297 papers toActa Crystallographica over the past five years.
The incident attracted the attention of Richard Horton,editor-in-chief of medical journal The Lancet, who wrote thatrewarding Chinese scholars for being prolific publishers wascreating problems.
"In China, unfortunately, there are great incentives to commitfraud," he wrote on The Lancet's website. "When you makeprestigious jobs and large amounts of money closely tied topublication, that creates conditions for fraud.
"The concern is if science in China cannot be trusted in certainareas, that undermines China's economic growth."
"Academic corruption is an incredible waste of taxpayer money,"says Fang Xuanchang. "Furthermore, this general trend of corruptionin scholarly circles will lead to a decline in the efficacy ofscientific research and seriously obstruct China's dream ofinternationalising."
While on the surface it appears New Threads has had limitedsuccess, "without Fang Shimin, academic corruption in China wouldhave been worse", says Rao Yi, dean of the School of Life Sciencesat Peking University.
"Fang's goal of fighting academic misconduct should not be simplyreduced to the number of people who are punished," says FangXuanchang. "The more important thing is making those potentialcheaters afraid, which has resulted in reducing the emergence ofthis phenomenon within the academic world."
Fang Shimin says the Ministry of Education and the Ministry ofScience and Technology (MoST) have both laid down guidelines fordealing with academic misconduct but he doubts they will beenforced. MoST set up the Office of Scientific Research Integrityin 2007, he says, but he's not heard of the office investigating asingle case. He also contends that some MoST officials are corruptand accept kickbacks for handing out research funding.
"There's an office at least," he says, optimistically. "Thegovernment now recognises that it's a problem - and although ithasn't done anything, I think that's progress."


“疯狂”论文造假背后

发表时间:2010-01-29 21：54：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100hfyd.html
中国新华新闻电视网(CNC)
http://news.xinhuanet.com/video/2010-01/27/content_12884750.htm

节目导视：

两名大学讲师疯狂炮制７０篇“造假”论文被曝光（同期声：有种失去理智一样的，练气功练得有点走火入魔一样的）；

高校学术不端行为愈演愈烈根源何在（同期声：整个价值观完全发生移位和扭曲）。

敬请关注《新华视点》－－《“疯狂”论文造假背后》。

【演播室主持人】新华视点，带您走向新闻制高点。您好，我是董千齐，今天我们关注的话题是江西井冈山大学两位教师学术造假事件。仅用不到两年的时间，就在国际学术期刊上发表了７０篇论文，井冈山大学钟华和刘涛两位年轻老师的“科研成果”曾让同事望尘莫及。直到前不久他们的造假行为被揭穿，人们才恍然大悟，原来这不过是学术界的又一大丑闻。

【解说】２００９年１２月１９日，国际学术期刊《晶体学报》官方网站发表声明，认为江西井冈山大学化学化工学院讲师钟华和工学院讲师刘涛从２００６年到２００８年在这一刊物发表的７０篇论文存在造假现象，并作出一次性撤销的决定。如此大规模地论文造假，引起学术界的广泛关注。

【同期】江西井冈山大学副校长　曾建平：

立即成立了相关的调查小组，从学院、学科层面开始调查，然后学校也有一个调查小组，学院和学校两级层面的调查小组开展工作。

【同期】江西井冈山大学化学化工学院院长　方小牛：

我们错误分为３种情况，第一种情况呢，他是真正在实验室里做出来的，这种真实的数据，论文也是真实的；第二种呢，就是他有意伪造的一些数据；第三种呢，就是说由于实验不严谨、记录不完善，可能无意当中产生的一些错误，导致的结果也是错误，大概分这么三种情况。

【解说】经过将近１０天的调查，调查组得出结论，钟华和刘涛二人的“涉假”论文属于三种情况中最坏的一种，即有意伪造数据。也就是说，７０篇登在国外学术期刊上的论文根本没有通过实验室进行严谨的科学论证，而是篡改和伪造实验数据拼凑而成。那么，在不到两年的时间里，这些造假论文是怎样被大量炮制出来的呢？

【同期】江西井冈山大学化学化工学院院长　方小牛：

因为这个杂志它是一个网络版，容量大，因为它是一个网络版呢，发表周期也快，这是一个。另外一点呢这个《晶体学报》上的文章，它不是一种ｆｕｌｌ　ｐａｐｅｒ，它是一种结构报告，只要数据准确，数据完整，并且能够通过系统的一套严格的自检程序的检查和审稿人的审稿，所以发表周期快，所以理论上来说他在一两年内做这么几十篇的文章还是可信的。

【解说】２００９年１２月２８日，井冈山大学学术委员会对钟华、刘涛作出“撤销造假学术成果、追回奖金、解聘专业技术职务、开除公职、开除党籍等”严厉处罚。然而，事情并没有随着两位老师被逐出校门而划上句号。人们普通的疑问是，作为这样一所并不知名的普通高校里的大学讲师，为什么要在短时间内伪造大量论文发表在国外期刊上呢？

【同期】全国政协委员　江西师范大学教授　王东林：

所有在研究机构、在大学工作的老师，都有一种压力，这个压力是什么呢？它每年都要对这个老师进行考评。你到了年终的时候要填很多的表格，你今年完成了多少课题，你发表了多少文章，出了多少著作等等等等，而且这些东西是通过指标固定下来的。

【解说】对压力一说，井冈山大学校予以否定。校方认为，２００７年井冈山大学从原先的学院扩建为大学，学校本身并没有承担重要的科研项目，况且钟华、刘涛均为普通讲师，考核任务也不重。

【同期】江西井冈山大学副校长　曾建平：

（考核方面）讲师是３２０个标准课时，科研工作分的话是１分。这１分的话是什么概念，就是在学校规定的最低档次Ｄ类刊物上面就可以完成，只要一篇（论文）就可以完成。

【解说】对于他们疯狂造假的原因，校方归结为个人原因。记者试图多次联系钟华和刘涛本人，但都没能联系上。

【实况】记者拨打电话，忙音

【同期】江西井冈山大学化学化工学院院长　方小牛：

有种失去理智一样的，练气功练得有点走火入魔一样的。

【解说】尽管校方否认教师有考核压力，但记者注意到，从２００６年１月１日起执行的《井冈山学院科研工作奖励办法（试行）》中规定，凡被ＳＣＩ收录的学术论文每篇奖励５０００元，同时附加奖励１０００元。ＳＣＩ为“科学引文索引”的英文缩写，是美国科学家创建的一个科学论文资料数据库，而钟华和刘涛发表造假论文的《晶体学报》，恰恰就属于ＳＣＩ收录的国际学术期刊。

【同期】电话采访著名学术打假人　方舟子：

以前还排过名次的，就是各个学校ＳＣＩ论文的排名榜，哪个学校是第一，或者哪个老师是ＳＣＩ论文的冠军。这就是学校它本身有这种的需求，能够表示出自己做出了很大的政绩。所以为了刺激老师尽量多地发表论文，就制定出奖励的政策。

【同期】全国政协委员　江西师范大学教授　王东林：

金钱至上，金钱万能，认为重赏之下必有勇夫。现在这就是我们的管理方式。

【解说】更为荒唐的是，当学术论文已不单纯是学术研究的成果，而变为换取金钱的砝码，打着“论文”旗号的人情交易也上演了。在这起造假事件中，２９篇以刘涛为第一作者的文章竟然全部是钟华代写的。

【同期】江西井冈山大学工学院院长　肖冠云：

起因是他们两个人的爱人是同乡，他们两家交往比较多一些。从主观上呢他（刘涛）当时是希望他（钟华）帮忙写个一两篇就行，但是到２００８年大概３月份左右，钟华就把２８（２９）篇以刘涛的名义发表的论文的复印件，就交给了刘涛。

【解说】就这样，工学院的讲师刘涛发表了和自己专业毫无关系的２０多篇化学领域的论文。而在以刘涛的名义发表的部分文章中，还署有第二、第三作者的名字。

【同期】江西井冈山大学工学院院长　肖冠云：

他是在发表之前呢，钟华问刘涛，他说你要不要再挂什么第二或者第三作者，刘涛他就想当然地觉得哪几个人是他同学啦，或者关系好一点啊，他就擅自做主张，把人家的名字挂上去，一直到论文出来以后呢，人家本人都不知道。

【解说】在井冈山大学的宣传网页上，至今还赫然写着学校已有多少篇论文入选ＳＣＩ等国际学术刊物。而这种以论文为考核、奖励导向的量化考评机制在其他高校也并不少见。

【同期】全国政协委员　江西师范大学教授　王东林：

这种制度带来的个体价值观的崩溃，整个价值观完全发生移位和扭曲，因为你有这样的制度导向，急功近利，功利心的导向，导致了价值观的偏离。也就是说，我文章写得多，第一可以评职称，我可以不断地评职称；第二我可以获得名望，因为还有什么学者，什么千百万人才工程等等等等，而且所有的这些称号都和利结合起来了，名和利紧密结合在一块。

【同期】江西省政协委员民革江西省委会秘书长　许小欢：

一个是从道德层面上面，另一个还要从法律层面，现在我们有知识产权法，依据法律对学术论文的写作发表应该立法，发现造假的应该从法律层面追究责任。

【演播室主持人】井冈山大学教师论文造假事件不是第一起，可能也不会是最后一起。当沉重的科研压力遇到形同虚设的监管网络，当学术的良知和尊严让位于世俗的功名和利禄，无论是高校还是其他科研机构，都将不可避免地沦为名利场。正如这些专家所说，只有量化考评的科研体制彻底改变，学术造假的不端行为才有望消除。好，感谢收看本期《新华视点》，再见！


中国科研的不发表就灭亡

发表时间:2010-01-15 02：51：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h9sk.html
    有人说，凑高影响期刊论文篇数的压力很可能会助长学术不端。

    英国《自然》463, 142-143 (2010)
    记者：Jane Qiu
    翻译：clark

    在中国一系列引人注目的学术造假案件中，最近的一起更凸显了一个过度强调发表的学术评价体系的问题，批评人士这样说道。上个月，英国的《结晶学报（E）》的编辑一次性撤消了70篇已经发表的晶体结构——编辑们断言这些晶体结构是江西省井冈山大学的研究人员编造出来的。而且以后可能还会有更多的撤消。

    对于那些能吸引眼球的发表，中国大学经常给与现金奖励，住房优惠和其他外快；而发表的压力也是与日俱增。比如，武汉大学的一项最新研究估计，诸如找枪手炮制论文等买卖论文与经营非法学术期刊活动仅在2009年市值已达十亿，五倍于2007年的数字。在其他的研究中，来自主要大学和研究机构的被调查研究人员有三分之一承认有过剽窃、篡改、编造数据的行为。

    “学术不端已经到了令人不安的程度，”安阿堡的密西根大学研究伦理与诚信项目的负责人NicholasSteneck说：“这集中体现了中国在争取迅速地提高研究地位，试图成为科学界世界级选手的过程中所面临的挑战。而在中国这样一个巨大的研究体系当中，研究质量自然是良莠不齐的……”

    作为对结晶学论文被撤消的回应，两周前井冈山大学开除了论文的两位通讯作者—钟华和刘涛。现在还不清楚他们的共同作者，其中包括来自中国其他研究机构的研究人员，是否会被调查。

    这份期刊的编辑说，在测试一款用来标识潜在错误和罕见化学结构（比如，原子间不正常的距离）的软件时，这些论文露出了马脚。这款软件确认了大量在化学上根本说不过去的晶体结构。在进一步的核实表明，编辑说，论文的作者仅仅置换了现存化合物已知结构中一两个原子的位置，就把它们作为新的结构提交了。现在无法联络到钟华和刘涛来听取他们的申诉。

    期刊的编辑们正在检查其他已经发表的晶体结构的真实性，包括所有来自井冈山大学的投稿。

    在这份期刊过去五年所发表的所有二十万余种晶体结构中，一半来自中国。E卷的三名编辑之一，来自英国阿伯丁大学的化学家WilliamHarrison不愿意讨论正在进行当中的调查，但他说由一个研究团队产生出大量晶体结构并不一定有问题，因为衍射仪一天很容易就可以收集几个数据集。“就投到E卷的论文来说，从中国来的大部分都是测定正确的结构，他们对科学做出了有价值的贡献”，他又说道。

    但是，武汉大学的研究表明学术不端行为在很多领域都广泛传播。计算机专家沈阳所领导的小组运用网站分析和实地调查确定了一大批非法出版活动。其中包括枪手代写的文章和凭空捏造的论文，通过贿赂逃避评审以及干脆伪造合法出版的的中国期刊和国际期刊。

    研究人员分析了干这些非法营生的最热门的800家网站——他们的点击量一天就能累积到二十一万次，发现每笔交易通常是六百到一万两千元人民币。沈阳说，其中四分之三的需求来自大学和研究机构，“整个出版过程就是一个巨大的产业链”。

    出于对这种趋势的担心，中国科技部委托进行了一项针对研究人员的调查。虽然调查结果尚未公开，但有些来源对《自然》透露：超过6000名遍及六家顶级研究机构的被调查者当中大约三分之一的人承认有过剽窃、篡改和编造行为。参与这项调查的清华大学科技与社会研究所所长曾国平说，许多人将这些不端行为的首要原因归结为急功近利的文化。

    第二个经常被提及的原因是，在中国学术活动受到官僚的干涉。大多数学术评估，从人员聘用、职称晋升到基金分配，都是由官僚完成的，而他们都不是相关领域的专家，方是民（方舟子）这样解释。方是民是一位曾在美国接受学术训练的生化专家，现在开办一个名为“新语丝”的网站，专门揭露中国的学术不端行为。“由于官僚把持，数论文的数目，而不是评价研究的质量，成了评估的常态，”方是民如是说。

    曾国平在清华大学的同事曹南燕，由北京市政府委托也开展了一项相似的调查，调查了来自10所大学和研究机构的2000名研究人员。结果也发现在答复问卷的人中有三分之一承认有过违规的学术不端行为。

    在北京大学生命学院院长饶毅这样的批评者看来，缺乏对造假者严厉的制裁措施，即使在引人瞩目的案件当中也付之阙如，是学术欺诈猖獗的原因之一。上海交通大学的一位前院长陈进曾被指控谎称制造出一系列的数字信号处理芯片，但除了被解聘以外没有任何其他后果。同时，卷入这件丑闻中的其他人员也是毫发未损依然如故。许多研究人员对这一事实进行了批评。

    饶毅说：“这样令人侧目的丑闻都没有得到应有的处理，那就是发出了一个非常错误的信号。”

Published online 12 January 2010 | Nature 463,142-143 (2010) | doi:10.1038/463142a

Publish or perish in China

The pressure to rack up publications in high-impact journals couldencourage misconduct, some say.

Jane Qiu

The latest in a string of high-profile academic fraud cases inChina underscores the problems of an academic-evaluation systemthat places disproportionate emphasis on publications, critics say.Editors at the UK-based journal Acta Crystallographica Section Elast month retracted 70 published crystal structures that theyallege are fabrications by researchers at Jinggangshan Universityin Jiangxi province. Further retractions, the editors say, arelikely.

Chinese universities often award cash prizes, housing benefits orother perks on the basis of high-profile publications, and thepressure to publish seems to be growing. A new study from WuhanUniversity, for instance, estimates that the market for dubiousscience-publishing activities, such as ghostwriting papers onnonexistent research, was of the order of 1 billion renminbi(US$150 million) in 2009 — five times the amount in 2007. In otherstudies, one in three researchers surveyed at major universitiesand research institutions admitted to committing plagiarism,falsification or fabrication of data.

"The extent of the misconduct is disturbing," says NicholasSteneck, director of the Research Ethics and Integrity Program atthe University of Michigan in Ann Arbor. "It highlights thechallenges China faces as it struggles to rapidly improve theresearch capacity of a very large system — with significantvariations in quality — to be a world-class player inscience."

Two weeks ago, reacting to the retractions of the crystallographypapers, Jinggangshang University fired the correspondent authors,Zhong Hua and Liu Tao. It is unclear whether their co-authors, whoinclude researchers from other institutions in China, will also beinvestigated.

The journal's editors say that the discrepancies came to lightduring tests of software designed to flag possible errors andunusual chemical features, such as abnormal distances betweenatoms. The software identified a large number of crystal structuresthat didn't make sense chemically; further checking, the editorssay, suggests that the authors simply changed one or more atoms ofan existing compound of known structure, then presented thatstructure as new. Zhong and Liu could not be reached forcomment.

Editors at the journal are now checking the authenticity of otherpublished crystal structures, including all submissions fromJinggangshan University.

Half of the 200,000-odd crystal structures published by the journalduring the past five years have come from China. William Harrison,a chemist at the University of Aberdeen, UK, who is one of threesection editors for the journal, would not discuss the ongoinginvestigation but says that the generation of large numbers ofstructures by one group would not necessarily raise questions,because diffractometers can easily collect a couple of data sets aday. "In terms of papers submitted to Acta E, the vast majoritycoming from China are correctly determined structures, and theymake a valuable contribution to science," he says.

Nevertheless, the Wuhan University study suggests that misconductcould be widespread in many fields. The team, led by computerscientist Shen Yang, used website analyses and onsiteinvestigations to identify a wide range of dubious publishingactivities. These include ghostwriting theses and academic paperson fictional research, bypassing peer-review for payment, andforging copies of legitimate Chinese or internationaljournals.

The researchers analysed the most popular 800 websites involved insuch activities — which together rack up 210,000 hits a day — andfound that the cost of each transaction is typically600–12,000 renminbi. Three-quarters of the demandcomes from universities and institutions, says Shen. "There is amassive production chain for the entire publishing process," hesays.

Concerned by such trends, China's science ministry commissioned asurvey of researchers, the results of which remain under wraps.However, several sources revealed to Nature that roughly one-thirdof more than 6,000 surveyed across six top institutions admitted toplagiarism, falsification or fabrication. Many blamed the cultureof jigong jinli — seeking quick success and short-term gain — asthe top reason for such practices, says Zeng Guopin, director ofthe Institute of Science Technology and Society at TsinghuaUniversity in Beijing who was involved in running the survey.

The second most-cited cause is bureaucratic interference inacademic activities in China. Most academic evaluation — from staffemployment and job promotion to funding allocation — is carried outby bureaucrats who are not experts in the field in question, saysFang Shimin, a US-trained biochemist who runs a website called 'NewThreads' that exposes research misconduct in China. "When thathappens, counting the number of publications, rather than assessingthe quality of research, becomes the norm of evaluation," hesays.

Cao Nanyan, a colleague of Zeng's at Tsinghua, conducted a similarsurvey commissioned by the Beijing municipality, which surveyed2,000 researchers from 10 universities and research institutions.It, too, found that roughly one-third of respondents admitted toillegitimate practices.

To critics such as Rao Yi, dean of the life-science school atPeking University in Beijing, the lack of severe sanctions forfraudsters, even in high-profile cases, also contributes to rampantacademic fraud. Many researchers criticize the fact that Chen Jin,a former researcher at Shanghai Jiao Tong University who is accusedof falsely claiming to have developed a series of digitalsignal-processing chips, was fired with no other repercussions.Meanwhile, others involved in the scandal have goneunpunished.

"You send out a very wrong signal when such high-profile cases arenot dealt with properly," says Rao.


音频：方舟子在北京新闻广播谈井冈山大学假论文事件

发表时间:2010-01-13 01：32：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h8wt.html
下载（第40分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2010011221003374.wma

在线收听（第40分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20100112210000


方舟子谈学术造假为何屡禁不止

发表时间:2010-01-13 01：31：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h8ws.html
《柳叶刀》发社论支招中国学术打假

2010/01/12北京青年报

    最新一期的国际权威医学期刊《柳叶刀》发表社论，指出中国要防止学术造假，应该重振科研道德规范，健全处理学术投诉的制度。

    ■打假需要道德、制度“两手抓”

    《柳叶刀》是世界上历史最悠久并具同行评审性质的医学期刊之一。1月9日出版的《柳叶刀》发表了题为《学术造假：中国需要采取行动》的社论，称对中国井冈山大学两位教师在另一个国际期刊上发表70篇造假论文感到吃惊，因为论文居然经过了同行评审程序，而且在公共数据库中那么长时间后才被发现有问题。

    上个月19日，英国《晶体学报》在官方网站上发表社论称，井冈山大学化学化工学院讲师钟华和工学院讲师刘涛2007年发表在该刊物的70篇论文造假，予以撤回。

    社论建议，中国有关机构应该以此为契机，重振科研道德和学术研究规范，同时建立健全透明的程序，处理学术违纪投诉，防止未来再发生学术丑闻。“中国要想实现在2020年成为科技强国的目标，必须保证在科学尊严方面更强的领导力。”

    ■学术造假为何屡禁不止

    “这不是国际学术期刊第一次发社论谈中国学术造假问题。”学术打假人士方舟子告诉本报记者，近些年中国发生过多起重大学术造假事件，涉及到工程、医学等多个领域，一些著名的国际学术期刊如美国《科学》杂志和英国《自然》杂志都对此进行过新闻报道或评论。

    学术造假事件为何屡屡发生？方舟子认为，学术造假之所以屡禁不止，和现行的科研评估体制和管理机制有关。据媒体报道，从上世纪90年代开始，SCI论文数量成为中国很多科研机构和高效考核评价学术成果的主要标准，与职称评定、科研经费等挂钩，部分高校还用重奖鼓励教师多发表SCI论文，这种过分追求量化的机制使得部分素养不高的人走了造假的“捷径”。

    “要打击学术造假，要改变现行的科研评估体制和学术官本位的状况，同时还要加强监督机制和处罚体制，”方舟子说。

    ■大规模造假影响中国学术声誉

    《柳叶刀》在社论中指出，这种大规模的造假让人失望，不仅浪费了研究时间和金钱，而且会使得研究者、研究机构和期刊本身的声誉受损。《柳叶刀》也遭遇过“造假”事件，一名挪威癌症专家承认，他于2005年10月发表在该刊物上的一篇文章中列举的数据纯属编造。

    井冈山大学教师造假论文被发现后，《晶体学报》称，将对来自该校的所有论文进行全面的真实性检查，但不会对来自中国的文章加以区别对待。

    从数量上看，中国称得上是论文大国。据统计，2008年度中国科学引文索引（SCI）论文数总数为11.67万篇，占世界份额的9.8%，居世界第二位，仅次于美国，而超越了英、德等国家。但是从引用情况看，中国人作为第一作者的论文，平均每篇被引用5.2次，与世界平均值10.06次相比，只有一半。

    方舟子认为，这种大规模的造假行为会使中国在国际科学界的声誉受到影响。“即使国际期刊表示不会因此专门针对中国作者，但印象上会打些折扣。”方舟子说，据他了解，目前有些国际期刊的科研人员不愿意给来自中国的稿件审稿，一方面因为中国爆出的造假事件较多，另一方面是他们听说有些人写论文是为了获取高额奖金，认为有悖于科学研究的初衷。

    ■文/本报记者　刘一


井冈山大学教师学术造假事件调查

发表时间:2010-01-09 05：29：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h7m5.html
新华社南昌１月７日电(记者沈洋　李兴文)井冈山大学日前对两名在国际学术期刊学术造假的教师开除公职、开除党籍。但是，这一事件并未因为学校快速坚决、果断严厉的处理而结束。两名教师疯狂发表造假文章的动机是什么？这种肆无忌惮的造假行为为何未被学校及时发现？高校学术不端行为为何屡禁不止？带着这些问题记者日前赴井冈山大学进行了调查。

短短两年疯狂炮制７０篇ＳＣＩ论文

２００９年１２月１９日，国际学术期刊《晶体学报》官方网站发表社论，认为井冈山大学化学化工学院讲师钟华和工学院讲师刘涛从２００６年到２００８年在这一刊物发表的７０篇论文存在造假现象，并作出一次性撤销的决定。

《晶体学报》属于ＳＣＩ收录的国际学术期刊。这篇社论一公布立即引起学术界的广泛关注。知名学术打假人方舟子介绍说，ＳＣＩ是“科学引文索引”的英文缩写，是美国科学家创建的一个科学论文资料数据库，收录发表在较重要的学术期刊上论文的相互引用情况。

获知两名教师涉嫌学术造假的消息后，井冈山大学立即对两名当事人予以停职调查，并成立调查组展开调查。

调查组成员、井冈山大学化学化工学院院长方小牛告诉记者，调查发现，《晶体学报》反映的情况基本属实，但所涉及的７０篇文章系钟华一人所为，其中２９篇以刘涛为第一作者的文章也是钟华代写的。

调查组介绍，两位当事人的爱人是同乡，平时两家联系密切，一次偶然的机会，钟华的爱人向刘涛的爱人表示可以让钟华帮刘涛发表ＳＣＩ论文。在得到刘涛的认可后，钟华炮制的２９篇署名“刘涛”的论文陆续发表。

方小牛说，调查组专家分析了钟华发表在《晶体学报，Ｅ辑》的文章，认为存在三种情况：一类是伪造、篡改实验数据；一类是学术不严谨、记录不准确造成的错误；还有一类文章实验数据是真实的。

１２月２８日，井冈山大学学术委员会认定钟华、刘涛的学术造假事实，分别属于教育部《关于严肃处理高等学校学术不端行为的通知》中列举的“伪造或篡改数据”“侵吞他人学术成果”“未参加创作，在他人学术成果上署名”和“未经他人许可，不当使用他人署名”等学术不端行为类型，情节特别严重，影响特别恶劣。

根据相关规定，井冈山大学决定对钟华和刘涛作出“撤销造假学术成果、追回奖金、解聘专业技术职务、开除公职、开除党籍等”严厉处罚。

疯狂学术造假的背后

井冈山大学认为，两名教师丧失起码的学术道德是发生这起学术造假事件的最重要原因。

据调查组介绍，钟华和刘涛是学校分别于２００４年、２００６年引进的硕士，２００９年１２月１５日，钟华获得高等学校副教授专业技术资格，学校没聘其为副教授，目前两人的所聘职务均为讲师，科研任务都不重。

调查组成员、井冈山大学工学院院长肖冠云说，发生这样的学术造假事件，是年轻教师名利思想作怪。作为年轻教师，钟华和刘涛过于重视名利，导致道德沦陷，丧失了高校教师应有的自律、诚信的品质和严谨的科研态度。

据调查组介绍，在被问及为何发这么多文章的问题时，钟华的解释是，自己发现篡改数据能通过《晶体学报，Ｅ辑》的自动检测程序，于是一发不可收拾，疯狂地伪造、篡改数据。但校方以经办人出差为由未向记者提供调查组的原始记录和钟华、刘涛本人的情况说明。调查组认为钟华如此造假是因为失去了理智，“走火入魔”了！

在接受记者采访时，井冈山大学校长张泰城强调，井冈山精神的核心内涵就是实事求是，学校对学术造假、篡改数据的行为是十分痛恨的，钟华和刘涛两名教师学术造假只是他们的个人行为。

但记者调查发现，这起学术造假的原因并非仅限于此。据２００６年１月１日起执行的《井冈山学院科研工作奖励办法（试行）》（２００７年井冈山学院更名为井冈山大学），凡被ＳＣＩ收录的学术论文每篇奖励５０００元，同时附加奖励１０００元（含网络版）。

记者在一份被井冈山大学认定为公示版的《２００７年论文奖励汇总表》上看到，钟华和刘涛分别有３９篇和２８篇发表在《晶体学报，Ｅ辑》的文章上榜。按照井冈山大学的规定，钟华和刘涛分别可以获得１９．５万元和１４万元的奖励。

对此，井冈山大学副校长曾建平解释说，由于２００７年学校调整了奖励方法，钟华所有造假论文实际得到的奖励只有３．２万元。而刘涛的专业是控制理论和工程，因论文内容不属于其专业研究范围，按学校规定未予奖励。

记者采取多种办法联系钟华、刘涛，均没有成功。他们到底获得了多少奖励，真正的动机一时无从得知，但自井冈山大学调整论文奖励办法，《晶体学报，Ｅ辑》每篇文章又要收１５０美元的费用后，２００８年以来，钟华只在《晶体学报，Ｅ辑》发表１篇文章。

一些高校教师认为，这从一个侧面说明，钟华在《晶体学报，Ｅ辑》疯狂炮制论文，“就是奔钱和名去的”。倘若没有学校高额的奖励制度的存在，两位当事人的学术造假行为或许不至于如此疯狂。

高校鼓励学术研究，奖励科研成果，无疑不是一件坏事，但是这项制度为何会成为学术不端者进行学术造假的诱因呢？记者调查发现，如今，一些高校纷纷把ＳＣＩ引入科研评价体系，将其与职称评定、科研经费、职务晋升等挂钩，论文被ＳＣＩ转载的越多，成就越大。

业内人士坦言，刘涛作为控制理论和工程专业的教师，与化工领域的科研根本沾不上边，却一年内发表了近３０篇晶体结构的文章。对于这种异常现象，井冈山大学学术委员会众多资深专家竟然一路绿灯，个中缘由值得深思。

杜绝学术造假任重道远

学术造假浪费了国家科研经费，既无益于科研创新能力的提升，还败坏了高校严谨的学术科研风气。为规范学术道德，科技部、中国科学院和中国科协从２００６年起先后下发了相关文件。但是近年来学术造假行为为何仍时有发生？

江西财经大学旅游学院主管科研的副院长邹勇文说，一些高校为追求大学排名，提高学校知名度，单纯追求论文数量，唯“ＳＣＩ”是从，纷纷出台重奖措施，这些做法客观上诱使一些学术素养不高的教师急功近利，走向极端。

由于《晶体学报，Ｅ辑》刊物被ＳＣＩ收录，论文发表后还可以获得数额不等的奖金，因此，这份刊物迅速成了国内一些高校教师学术研究投机取巧的“终南捷径”。２００９年１２月１９日，《晶体学报，Ｅ辑》发表钟华、刘涛学术造假的社论后，方舟子专门进行了一次检索，结果发现，这期刊物２９０篇文章，来自中国大陆的文章就达到１３４篇。

方舟子说，现在高校“研而优则仕”，行政化趋向明显。发表论文多，就代表学术成就大，自然得到奖励多，职称晋升快，提拔重用的机会大。在这种情况下，一些高校教师不惜铤而走险，弄虚作假现象层出不穷，由此还衍生出购买者－中介－枪手－出版机构等一条龙的“产业链”。

张泰城表示，井冈山大学将认真吸取钟华、刘涛学术造假事件的教训，进一步加大对师生的学术规范教育，对科研工作进行更加严格的管理，杜绝学术不端行为再次发生。

江西省人大常委、资深学者温锐说，这一学术造假事件给一些高校浮躁的学术研究氛围再次敲响了警钟。井冈山大学学术打假的态度值得肯定，但学术造假并非个别，如果没有科学的考评体制，高校学术研究不端行为就难以从根本上杜绝。

专家认为，当前国内一些高校办学纷纷走研究型大学之路，这本无可厚非，但有的高校片面追求论文数量，特别是ＳＣＩ论文的数量，偏离了高校“教书育人”这一基本要求，这种做法亟待修正。同时加强教师品德修养、提高师德水准，也是当务之急。


灭了傅德志，是植物所做的唯一正确的事

发表时间:2010-01-09 05：27：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h7m4.html
著名学术打假人士方舟子认为，“灭了傅德志，是植物所做的唯一正确的事”
傅德志：打“周老虎”也是一项重大学术成果

2010年01月08日成都商报

    本报记者 龙灿 为您报道

    中科院植物所傅德志研究组被解散，傅德志含冤称因打虎等原因被穿小鞋。近日，本报记者就此进行调查后发现，即使在打虎队伍中，傅德志研究组被解散也没有获得广泛的同情。尽管植物所称，他们在整个评估过程中无权对专家组施加影响。但来自其内部的证据显示，一些参与评估的专家，和植物所内部的一些被评估研究组有着直接的利益关联。一向阳春白雪的科研国家队，成了优雅“腐败”的重灾区？

    傅德志下课

    打虎人士幸灾乐祸

    昨日，傅德志研究组“被下课”的消息传开后，傅德志本人再也没有得到打“周老虎”时那如潮的声援。相反，那些被他骂过的挺虎或者是打虎人士，都表达出了“幸灾乐祸”的意思。而更多的打虎人士，则完全置身事外，看着这个曾经的英雄在网络上“喊冤”、“骂人”。一个同在中科院工作的网友称，老傅动不动拿着鸡毛当令箭，捕风捉影……打老虎怎么能算自己的学术成果？

    但傅德志本人不这么看。他坚称打周老虎是自己运用植物学的成果，打全莉更是一项重大的分类学“学术成果”。傅否认自己已经处于完全孤立的状态。他认为，在植物所内部，没有人敢公开身份挑战他的学术结论。

    据悉，尽管傅德志的研究组已经被解散，但由于研究组的经费来源系自己争取，因此并没有被封存。尽管傅德志自信满满，但被问到申诉结果时，他无奈地表示，不知道中科院学部主席团执行委员会什么时候才会给他答复，因为这没有明确的受理期限规定。

    对于未来，他称自己是科学家，对做官无兴趣，而是真正做学问的科学家。但在昨天的采访中，没有一个植物所的同事愿意就他是否是一个合格的科学家公开表态。而反对傅德志的人列举的证据显示，傅德志耗费了大量的时间和精力在打周老虎、骂全莉、挺邓玉娇的“社会活动”中。从2007年10月到现在，他写了3190多篇博文，平均每天4篇。但傅德志却不能提出有说服力的成果，证明自己是一个合格的科学家。

    方舟子打假

    评估组是专家还是友人

    “傅德志的研究组被解散一点不冤。”著名的学术打假人士方舟子这样看待傅德志目前的遭遇。但他称，评估组灭了傅德志这个垃圾学术组，并不能说明这个由来自北美的专家组成的评估组的评估过程就是公正的。

    他介绍，早在2009年11月12日，就有植物所内部的人给学术打假网站新语丝报料：这次所里请的专家竟然有多位是植物所的特聘教授，如邬建国、桑涛等；还有一些是与植物所领导有直接合作关系的专家，如来自加拿大阿尔伯塔大学的何芳良教授。

    方舟子说，选择国外的专家对同行的业务进行评价，本身是一个很好的做法。但是，专家组全部由海外华人专家组成，并由从事癌症研究的王小凡教授负责组团，这却是一个笑话。中科院找的是和植物所有诸多关联的专家，违背了基本的公平、公正原则，也直接违反了避免人情影响学术评价的初衷。还有人直接指出，这不是国际专家评估组，而是国际友人评估组。方舟子认为，植物所在这次国际评估中做的唯一一件正确的事情，就是解散了傅德志研究组。

    据该所内部人士介绍，评估从开始到结束，知情人反复地曝光中科院植物所内部的“学术腐败”，并举报，该所一个重点实验室的首席研究员，掌管着数千万的研究经费。尽管他没有发表高水平的论文，但他的研究组这次被评为特优。而举报者称，他挥霍科研经费，利用科研经费请了这些华人专家大吃大喝，他喝的酒，一瓶就达数千元……而被公认为在植物所做得最好的专家张立新，一个不会来事的、只会老实做学问的人，在这次评估中并没有被评为特优，只是优秀。

    此外，植物所内部人士称，植物所有约百名研究员，相当于10-20个美国国家级研究所的教授数量。可是没有几个有学术成就。植物所称，二级研究员要达到美国知名教授的水平。但整个植物所，包括院士，达到美国州立大学教授水平的也寥寥无几。

    这样持续不断的报料引起了植物所相关领导的警惕，他们直接在植物所内屏蔽了这个知名的打假网站，并在内部严查泄密人。并有消息称，植物所将投资30万元安装软件，严查这样的“泄密”行为。

    ■ 本报对话中科院植物所

    “仅靠方舟子一个人，就能评判所有学术界的对错是非吗？”

    昨日，记者与中科院植物所取得了联系，该所一位不愿意透露姓名的管理人员接受了记者的专访。

    记者：学术打假人士方舟子和论坛上的读者，包括你们内部的人对你们的这个评估有一些看法?

    植物所：我理解。但这只是他的观点。我想你也应该能感觉到，很多东西都是人身攻击。如果说植物所科研有问题，或者管理有问题，应该就事论事，而不是在那里说谁谁谁拉关系，谁谁谁是领导的亲戚。我看了就是一笑了之，这个东西，发表上去不需要负任何责任。

    记者：但学术领域的圈子化和近亲繁殖倾向，一直是我们面临的大问题。

    植物所：圈子问题是存在，但一个研究所，考虑的一定是这个所的科研怎么走，将来怎么发展。专家评分，我可以保证是独立的，不受所高层影响。

    记者：这10个专家中，有几个是世界顶级的植物学家?

    植物所：权威性，我没有发言权。我不是专业人士。比如评估专家朱健康教授，那是抗逆领域国际上最牛的。其他人也都是各自领域的佼佼者。他们的评价是相对客观的。如果一定要对一个所和各研究组进行评价，让他们来评，至少比让国内的专家评，结果更客观，利害关系更少。我们叫外部评估。

    记者：那能不能多几个老外，而不是清一色的华人？这样现在被怀疑是科学院生物局高层变相照顾相关的关系网。

    植物所：那也许更好，也许更不好，因为，我们有很多老外很难理解的特色。国外的研究组，组成单一，一个老板加博士后加研究生。国内，因为在转变体制中，建立研究组的时候，考虑平衡，考虑很多人的生存问题。一个组可能会有若干个方向，老外很难理解。而且，这些研究方向，还时常跟着国家需求跑，不然你没有科研经费。比如，国家觉得，现在应用研究不足了，大家都要靠应用。我们这种基础研究的所，写本子也必须要和农业挂钩。其实，这些问题，国外也同样存在，可以说是普遍问题。国家拿钱，都是有导向性的。

    记者：你们这种外部评价，是从什么时候开始的？

    植物所：其实，科学院的一些所好像自己已经开始做了。我知道生物局是从去年开始的。外部评估模式，是国外比较通行的模式。

    记者：方舟子说，解散傅的研究组，是植物所做的最正确的决定；但将某些人评优，是植物所错误的决定。

    植物所：那是他个人的看法。评优，不是植物所做的决定，我觉得，大家的误解就在于都以为评估是植物所自己搞的，评出来的结果，也是植物所评的。事实上，评估的前前后后，植物所只有提供材料被评的份儿。评估结果，也是等到评估组告知才知道的。至于解散的3个组，的确是参考了评估结果。另外，你觉得，仅靠方舟子一个人，就能正确评判所有学术界的对错是非吗？他的存在是很有意义的事情，但并不意味着，他说的就是绝对正确的。

    记者：你们植物所屏蔽了举报“评估可能有问题”的学术打假网站?

    植物所：这个很奇怪。至于所说的装价值30万的监控软件，我个人认为，植物所不会做这样明显授人以柄的事情。这个30万的东西，我也只在网上看到，所里没听到有人说起。


一场与SCI有关的丑闻

发表时间:2010-01-05 01：54：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100h5ya.html
本报记者 雷宇 来扬
中国青年报2010-01-04

《晶体学报》（E分卷）已撤回钟华、刘涛二人提交的文章。图为其中一篇文章的检索信息截图，摘要显示，该文章已被撤回（黑框内文字）。

本报记者来扬制图

论文造假事件震惊学界

2009年12月19日，国际学术期刊《晶体学报》E分卷官方网站发表文章，公布了以井冈山大学化学化工学院讲师钟华和工学院讲师刘涛为责任人，发表在该刊物的70篇论文存在造假现象，并作出一次性撤销的决定。文章称：“这些报告的作者在2006年至2008年间仅凭修改一套原始强度数据而发表系列文章。”文章还表示，调查工作仍在继续，问题论文数量可能继续攀升。

消息迅速传回国内，在互联网上引爆新一轮对学术造假的声讨。井冈山大学校长张泰城回应媒体：发生这样的事情，学校感到非常震惊。

井冈山大学党委书记万继抗在接受媒体采访时发出感慨：“在一个刊物、短短一段时间内发表几十篇论文，这已经是有点疯狂的行为了。”

然而，这一切不是没有征兆。

2009年12月2日，已退休的厦门大学化学系教授胡盛志在其博客中发文指出，他在2009年和国外的一名教授合写了一篇论文，该论文提到了2008年被国际《晶体学报》撤稿的我国学者的两篇文章。

胡盛志表示，“撤稿是该杂志前所未有的举措，值得认真的思考。”同时，他在文章中贴出了《晶体学报》编辑去年早些时候给他的一封邮件的部分内容，邮件透露，《晶体学报》的编辑们正在对中国一所大学老师2007年发表在《晶体学报》E分卷上的大量造假文章进行调查。

他在文章中发出了这样的疑问：“是否还会有学者发表的晶体结构报告论文被撤？我们目前大力提倡创新的同时，是否得强调掌握基础理论，基本技能以及做学问的基本游戏规则？”

这篇文章并没有引起太多的关注。截至记者发稿时，该文仅有1709次点击，而胡盛志随后发表的《70篇晶体结构报告一次性撤稿的启示》一文的点击量接近14000次。

胡盛志在文章中写道：“此次撤稿不只是一两篇，而是一次性撤下70篇。据我所知，这是国际晶体学报前所未有的严肃查处，很有可能在科技刊物的历史上空前绝后。”

但他同时表示，“我一直认为应慎用‘垃圾’这两个字，因为即使在E版（即E分卷——记者注）上发表的论文，都是收集到数据库成为将来开发利用的战略储备，说不上何年何月就派上用场，这方面我将以例见证。但有两类结构文章难免要背此罪名，一类是宣布不得不撤稿的根本无中生有的虚假结构，另一类就是低水平重复的论文。这两类论文不仅浪费了时间、精力、财力和版面，在数据库中造成的污染后果极其严重，因此对撤稿既感到心情沉重又认可科学追求真善美。”

造假事件曝光后，井冈山大学宣传部负责人表示，近3年来钟华和刘涛因发表论文数量过大，曾经引起部分同事和该校科研处的怀疑，但学校未予深查和追究。

“这充其量是实验数据报告，根本不是论文”

“这充其量只是实验数据报告，根本不是论文。”2009年12月30日晚，在接受中国青年报记者电话采访时，对此事件保持持续关注的知名学术打假人士、生物化学博士方舟子语出惊人。

方舟子介绍，《晶体学报》E分卷其实只是一个小分子晶体数据库，在那里发的“论文”一篇只有一页，只是一篇实验记录，一般这种提交在两三周后就能发表，门槛很低。

文章的发表过程也十分格式化，只需要自己到该网站填写一些试验数据和化合物名称就会自动生成，“英语不会写都没关系。”

极低的门槛带来一系列泛滥。方舟子发现，一些不是做化学研究的国内高校老师也出现在《晶体学报》E分卷的作者大军中。

与此同时，虽然是SCI收录期刊，发表在这一卷上的文章引用率极低，2007年的影响因子仅为0．508，2008年这一数据降到了0．367。

方舟子介绍，发现造假的过程其实很有意思，“是出于别的检测目的偶然发现两个人的数据很奇怪，一检测发现根本不存在”。

在方舟子看来，这样的造假多少有些肆无忌惮——其实即使不造假，这样的文章也很好发，测一个新的小分子晶体结构也就是几个小时的事，“就是说，到后来，这两位老师连这几个小时也不愿意花了。”

但方舟子同时表示，这些造假的数据对于科学研究的影响有限，“造假的都是很偏的化合物，一般研究人员在自己课题的深入研究中完全可以测出来。”

一篇SCI论文校方奖励1万

2009年1月，有网友曾在新语丝网站上发表题为《“著名”刊物 Acta Crystallographica SectionE灌水榜》的帖子，罗列了2001年至2009年1月20日期间，来自中国的作者在《晶体学报》E分卷上的发文情况。其中的一个排名统计显示，彼时中国发表的9204篇文章的作者，来自中国内地超过500所大专院校，共有24所大专院校发表的文章数超过100篇。

方舟子注意到，这其中，青岛某高校一位教授在攻读博士期间，3年时间在该刊上发表了110篇文章，而她的专业与化学晶体没有任何关系，在其后来公开的简历中，对于这一历史则只字未提。

事实上，一切可以回溯到更远。

亲历学术打假十余年的方舟子介绍，自己2004年就开始接触这类在国外影响因子极低的杂志上大量发文的现象，当时接到举报宁波大学理学院一位郑姓教授的简历中，有这样一串令人炫目的数字：130余篇论文被《SCI系统》收录，2001年以第一作者发表、被SCI收录的论文在化学类论文排序中居全国第一，2001年被SCI文章引用总篇次全国排名第九，1997年至2001年SCI收录论文在2002年被引用篇数排名全国第三。

郑教授简历中的这些“硬指标”，无一例外地都连着“SCI”——当下中国学术界最时髦的一个词。

方舟子发现，郑教授发表文章的方式，是通过同一模式给不同的金属化合物测结构，测出一个，便可作为一个成果发表。而这些文章，大都发在国外一些“影响因子”较低的刊物上。

方舟子进一步了解到，每发一篇文章，这位教授都可以从学校获得4000元的奖励。

还有更加高产的。武汉某学院的一位教授，2003年共发表65篇SCI论文，平均不到一周就发表一篇，成为2003年度中国被SCI收录篇目最多的作者。每篇被校方奖励1万元，共计65万元。而他采用的方法和郑某类似，都是到一些影响因子极低、发论文非常容易的刊物上刊登小论文，论文的内容都大同小异，用相同的简单方法不停地测不同的化合物的晶体结构。

“他们发表论文的速度比得上专栏杂文作家。一篇8000元到10000元奖励，报酬也超过了专栏作家。因此，我认为这些人不该叫科学家了，该改叫SCI百万富翁。”方舟子称。

中国高校SCI饥渴

2009年12月31日，记者致电在《晶体学报》E分卷上发文数排名靠前的几所高校的宣传部门，相关负责人均称，“听说了井冈山大学两位教师在该期刊上发表的文章涉及造假的事情”，但都表示没有听说过自己所在学校在该期刊上的发文数在国内高校中排名靠前的消息，学校也没有针对该情况进行调查。

其中一所高校的党委宣传部负责人在给记者的回电中表示，《晶体学报》E分卷的影响因子较低，该校自2006年起开始鼓励师生在高层次的期刊上发表文章。

“丑闻震荡的背后，是中国高校对于SCI的极度饥渴。”一位不愿透露姓名的国内知名专家介绍，上世纪80年代末，南京大学将SCI论文数作为一种评价体系引入中国大陆。引入该评价体系主要基于两个原因，一是当时处于转型期，国内学术界存在各种不正之风，缺少一个客观的评价标准；二是某些专业国内专家很少研究同一问题，国际上通行的同行评议存在一定的操作难度。

SCI是“科学引文索引”（Science Citation Index）的缩写，是美国科学家尤金·加菲尔德（Eugene Garfield）在1961年创建的一个科学论文资料数据库，收录发表在较重要的学术期刊上的论文的相互引用情况。该数据库不断扩大，到现在已收录了约9000种自然科学和社会科学的学术期刊。发表在被SCI收录的期刊上的论文，在国内被简称为“SCI论文”。

方舟子认为，强调“SCI论文”有助于鼓励中国学者到国际期刊上发表论文，加强与外国同行的交流，其初衷不可谓不好。

然而，就在南京大学最先将SCI引入科研评价体系后，各高校纷纷跟进，将SCI与职称评定、科研经费等挂上钩，并制定相关的奖励政策，逐渐演变成了一场整个科技界的“SCI崇拜”，中国科学工作者的晋升乃至院士评选，都无不与SCI挂钩，SCI由此滥觞。

在井冈山大学的官网中，有着这样的表述：学校高度重视科研工作，组建学科团队，强化激励机制。近年来，全校教师共发表论文4297篇，被SCI、EI、ISTP收录338篇，出版学术专著、教材212部。

而此前的媒体报道中，这所2007年挂牌的综合性大学，为了能够提升学校的综合实力，采用各种措施鼓励教师们发表论文，包括职称、奖金等切身利益。同时，学校规定：在《科学》、《自然》上发表一篇学术论文奖励10万元；在该校规定的A类学术刊物上发表一篇学术论文奖励3000元、B类奖励2000元、C类奖励1000元。

记者对《晶体学报》国内发文排名靠前的部分高校采访中了解到，SCI与职称、奖金挂钩的情形比比皆是，下发文件表示给予重奖的也不在少数。

“SCI是一个客观的评价工具，但只能作为评价工作中的一个角度，不能代表被评价对象的全部。”方舟子介绍，过分强调SCI其实是一种误区。首先，被SCI收录的同一本期刊中，文章的重要程度并不相同；同时，被收录的不同期刊间也有很大差距，如《晶体学报》E分卷之类，门槛相对就很低。

在方舟子看来，单一的导向性必然导致很多科研人员挖空心思增加自己的SCI论文数，或一稿多发，或将一篇论文拆成几篇发表，或专门找一些被SCI收录、但发表门槛很低的期刊投稿。“评价体系如果只看论文数量，轻视成果质量；只看刊物级别，轻视成果实际价值和影响力，用单一指标来衡量只会变成行政人员的数数了。”

方舟子称，一些重点院校已经开始注意到SCI评价的局限性，引入了影响因子的考量，“但这一事件的发生，还是从侧面暴露出普通地方院校相当程度的饥渴。”

事实上，被誉为“SCI之父”的尤金·加菲尔德博士首次在中国公众面前亮相接受专访时，就已经明确表示，不能以SCI论文数量评价科研水平，应该运用更科学的评价标准体系。

一组数据为这场“畸形竞赛”写下了最好的注脚：2008年度中国SCI论文数首次突破10万篇，总数为11.67万篇，较2007年增加2万多篇，占世界份额的9.8％,位列世界第二位，仅次于美国，而超越了英、德、日等国家。但是从引用情况看，我国科技人员作为第一作者的论文，平均每篇被引用5．2次，与世界平均值10.06次相比，只有一半。

最早发现论文造假事件的Spek教授接受本报独家采访
纠错程序成了造假“测谎仪”

本报记者 来扬 雷宇
中国青年报2010-01-04

“我在晶体学这一领域的研究已超过40年，这一系列事件的发生让我感到，这个时代的变化太大了。”最早发现井冈山大学两名讲师论文造假事件的荷兰乌德勒支大学Bijvoet生物分子研究中心教授Anthony．L．Spek （以下简称“Spek”——记者注）在接受中国青年报记者采访时不无感慨。

国际学术期刊《晶体学报》E分卷于2009年12月19日在其网站上公布，中国井冈山大学化学化工学院的讲师钟华、工学院讲师刘涛，两年内在该刊物发表的70篇文章存在造假，一次性予以撤销，并将该校列入黑名单。

“对单晶X射线的研究旨在为分子层面的研究提供详细而可靠的数据。”Spek告诉记者，当这些数据发表时，将会为各领域（如药物研发、材料科学以及合成化学）的后续研究提供支持。

他介绍，国际晶体学会旗下的系列期刊是刊发高质量且可被验证的晶体结构的研究文章的专业期刊。其中，《晶体学报》E分卷创办的本意，是希望作者将那些经过实验检验的数据和详细信息呈报上来，收录进该学会专门发布晶体结构的数据库。《晶体学报》E分卷在中国颇具知名度。如果要在这一公开的网络期刊上发表数据，作者需要支付一定的费用。

记者从国际晶体学会的网站上看到，《晶体学报》E分卷又名“晶体结构报告在线” （Structure ReportsOnline），是一份专门刊载晶体结构报告的网络期刊，所有读者都可以免费阅读。为了支付同行评议、期刊制作及网络服务器和存储数据的费用，有意在该网络期刊上发表报告的作者需要支付每篇150美元的“开放阅读费”。但一些符合特定条件的作者可申请减免支付该费用。

从1995年起就担任《晶体学报》C分卷联合编辑之一的Spek表示，除了E分卷上单纯发表晶体结构数据之外，作者也可以在此基础上，进一步写文章阐明研究制作该单晶的重要性，并对研究结果进行分析。这样的文章将会发表在《晶体学报》C分卷上。但他同时表示，许多来自中国的作者在给C分卷投稿时似乎遇到了一些麻烦，达不到发表的标准，稿件的退回率比较高。他认为，部分原因可能是由于一些中国的研究者不习惯用英语撰写文章。

除担任《晶体学报》C分卷联合编辑一职外，Spek还负责编纂国际晶体学会用于检测晶体结构数据的权威检测程序PLATON。他告诉记者，《晶体学报》C分卷和E分卷使用网络投稿系统已有多年，相关软件会自动验证所提交的数据的合理性，检查其是否出错。同时，用于验证的CheckCIF软件（其核心是PLATON程序——记者注）也会不断升级。

据介绍，《晶体学报》系列期刊的独特之处在于，所有分卷也收录那些已作出分析报告的数据。因此，前不久编辑们在复查相关数据时，发现有相当一部分已发表的数据存在问题。而此后更详细的分析表明，来自井冈山大学的投稿人钟华和刘涛，以及目前尚未披露的一些作者此前所提交的数据存在造假。

“实际上，这一软件并不是专门为了发现造假行为而研发的，它的用途主要在于检测数据是否出错。”Spek告诉记者。他在2008年曾撰写了一篇题为《晶体学研究中的结构验证》的论文，发表在2009年2月的《晶体学报》D分卷上。他在该文中指出，钟华与其他作者于2007年、2008年在《晶体学报》E分卷上发表的两篇文章存在错误。

但让Spek大感意外的是，他编纂的原本用于“纠错”的程序，最终成了检验是否存在造假行为的“测谎仪”。他在谈到相关作者为何造假的问题时表示，“我猜测货币奖励可能是其中的一个很大的原因。此外，在中国，科研工作者可能要为发表文章而承受极其巨大的压力。而《晶体学报》E分卷无意中为他们提供了一条相对的‘捷径’，作者可以在这一国际期刊上发表很多被科学期刊检索系统收录的文章。这些作者所犯的错误在于，他们此前没有意识到《晶体学报》系列期刊有收录此前已发表的数据的特点，这使得期刊最终能在后来发现他们的造假行为。”

Spek介绍，2009年12月19日《晶体学报》E分卷“编者的话”中提到的用于数据对比的软件，可以对两个单晶结构的相关图案进行简单对比。目前，可以做更复杂对比的该软件的更高级版本正在研发中。

此外，《晶体学报》系列期刊的所有编辑都很重视这一系列造假行为，将有更多的编辑重做那些他们认为可疑的实验，以检验作者提交的数据是否真实，而作者将被要求提供数据采集者和采集地的信息。

记者从《晶体学报》网站主页发现，该刊E分卷“编者的话”表示，已决定将所有该校投递本刊E分卷和C分卷的所有来稿进行标注处理，并将对这些文章数据的真实性进行复查。

“初步调查结果显示，将有更多的论文会被撤回。”“编者的话”称，此次造假行为给所有《晶体学报》E分卷和C分卷的编辑们提了个醒，他们被建议对今后此类造假行为的作者予以警告。而期刊的联合编辑本应在审稿阶段保持高度注意和细心，不采用那些有造假可能的来稿。但如此大范围的造假行为被曝光，说明有人在诚信问题上犯了一个错误。

黑龙江大学一教授5年间在《晶体学报》发表论文279篇
“我没有造假”

本报记者 雷宇 来扬
中国青年报2010-01-04

记者在调查中发现，2004年~2009年这5年间，黑龙江大学教授高山在《晶体学报》系列期刊上发表了279篇文章，在该刊发表文章的中国科研人员中首屈一指。

“发表这么多文章就是想引起学术界讨论。”1月3日下午，高山在接受中国青年报记者电话采访时说。

他介绍，《晶体学报》E分卷虽然影响因子低，但对结构解析而言却是权威期刊。这些论文完全是他辛苦得来的，完成这样大规模的文章数量，也并非“不可能的任务”。

Spek教授在题为《晶体学研究中的结构验证》的论文中也提到，20世纪60年代末，即便是一个设备条件较好的晶体实验室，测定一个小分子晶体结构一般也需要几个月时间。而随着技术的发展，期刊刊发的小分子晶体结构报告的数量也在逐年增加。这一数目已经从1967年的每年1000个迅速增长到2007年的每年超过3．5万个。

他写道：“目前，研究者完全有可能在一天之内完成收集衍射数据、解析并细化晶体结构，然后将相关数据发给《晶体学报》E分卷发表。”

也有人为高山辩护：“如果高山教授一没有伪造数据，二没有剽窃文章，三没有一稿多投，那么，高山教授就没有错误。”

高山认为，当前学术界太多怪现状，很多人跑院士跑项目；一篇文章多个作者，往往署名第一作者其实却是不干事的，甚至文章都没看过，照样是成果的拥有者。

“我有话想说，为什么我走这种极端的方式，因为我是小人物，写文章也不会有人重视，现在这种方式肯定有人关注。我们要反对的就是这些。”高山这样解释大量发文的初衷。“我的性格很直率，作为一个知识分子，要有一种表达，我没有造假，我没有浪费国家的财产。”

“钱学森这样的大家很厉害，但毕竟是少数，科研工作者应该重视一些基础性的研究。”在高山看来，自己在《晶体学报》上发表的一些文章，虽然影响因子很低，但是对于后来者的研究毕竟有所借鉴，填补了一些空白。

事实上，2005年前后，高山在《晶体学报》上的大量发文也曾在网上引起一些争议；2007年年末以后，高山开始给影响因子比较高的杂志投稿，两年来在影响因子3．5以上的期刊发表论文，“目前已经发表了5篇，也算是对大家的一个交代。”

高山说，自己目前每周大量的时间都用在基础教学上，“周一周二整个下午要给大一学生上无机化学课，周三周五有实验，只有周四有空；同时，自己拿到的都是省级课题，没有国家级课题，每个项目不到3万元，但是同样能做这样的贡献”。

“我就是想证明，我的小项目小课题一样可以搞科研，这个东西（科研）的关键就是努力，这也可以反思拿了上百万上千万元科研基金出不了成果的意义。”

连日来媒体对井冈山大学教师造假进行连篇累牍的报道，让高山对整个事件有了一些了解。在他看来，井冈山大学两位教师的文章与自己的文章在性质上有所不同，“他们很多都是造假，只有十几个是真的。”

对于一些网上质疑的发表文章系为“赚钱”一说，高山表示，学校的确有奖励，但没有网上说的那么多，其实自己的学校早有规定，封顶10万元，加上缴税，到手的并不多，剩下的都是作为科研经费，还要带学生。

几天前，高山接受人民日报记者采访时，第一句话就是：“我一直在等待今天的采访。”

而现在，高山的回应中增添了新的色调，“对这次事件的关注给晶体学界带来了很大压力和质疑，对不起晶体学界，也希望通过你们（媒体）对他们表示歉意。”


方舟子就“牛奶致癌”问题答《中国消费者》记者问

发表时间:2009-12-19 05：14：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gxza.html
    一、说喝牛奶会诱发癌症没有什么确凿的证据。性激素、IGF-1能诱发癌症是早就知道的，但是这些成分都是人体自然分泌的，不能因为牛奶或其他食品中含有性激素、IGF-1就认为牛奶能致癌，关键是它们的含量有多高？实际上，牛奶中的性激素、IGF-1含量与人体自身的分泌量相比，微不足道，其可能作用完全可以忽略。例如，1.5升牛奶中的IGF-1含量，还不到人体每天分泌的胃肠分泌物中的IGF-1的2％，还不到人体每天自己生产的IGF-1总量的0.1％。因此即便每天喝1.5升牛奶，即便牛奶中的IGF-1都被完整地吸收进了体内，对人体的影响也微乎其微。何况，IGF-1是一种蛋白质，在通常情况下会在消化道内被消化掉，难以完整地进入人体。

    二、《麦考文报告》是1977年美国参议院营养委员会发布的一份报告，其主要目的是鉴别出美国饮食中的风险因素，并减少它们对健康的不利影响。该报告主要是针对高脂肪、高盐份、高糖份的饮食的危害性，建议减少脂肪、饱和脂肪酸、胆固醇、食糖和食盐的摄入，并不是针对蛋白质或牛奶的。

    三、美国医学界的主流仍认为喝牛奶有益健康，把喝牛奶做为补钙的主要方式之一。在美国经常见到有关牛奶有益健康的广告，例如，电视上长期播放一则“喝牛奶了吗？”（GotMilk?）的著名广告。

    四、国内“牛奶有害论”的主要宣传者林光常是一个骗子，已因保健方面的诈骗罪行在台湾被判刑，所以他的说法不足为凭。

    五、在医疗保健方面一定要听从生物医学界的主流观点，不要盲目相信耸人听闻的另类观点，否则是在拿自己的健康开玩笑。主流观点虽然有可能出错，但是这些观点都是建立在大量的实验、临床证据基础上的，出错的可能性很小。如果对主流观点有不同看法，首先应该在学术界争鸣，而不要急着向没有专业识别能力的大众推销。

    六、在医疗保健方面，媒体应该抱着为大众健康负责的态度，不要传播、宣扬、炒作另类观点。林光常之所以会火，“牛奶有害健康论”之所以会迷惑很多人，就是由于某些媒体不负责任的炒作导致的，这是非常害人的。


【视频】央视新闻频道采访方舟子：论文考核成造假推手

发表时间:2009-12-16 05：38：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gwuf.html
http://space.tv.cctv.com/video/VIDE1260840311830887


诺贝尔奖 中国需不需要

发表时间:2009-12-13 20：50：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gvv5.html
深圳卫视22度观察

    09年诺贝尔奖新鲜出炉，中国本土再次落空。诺贝尔奖已走过百年历史，在获奖的几百名科学家、作家及社会人士中，中国本土竟无一人上榜，不能不成为国人心头之痛。人们不禁要问：我泱泱大国、人才济济，为何百年来无缘问鼎？强烈的“诺奖情结”促使很多媒体、专家也高声呼吁：关注诺贝尔奖、冲击诺贝尔奖！但与此同时，也有人发出质疑，诺贝尔奖对中国真的重要吗？中国需要诺贝尔奖，是大国崛起的面子工程，还是理性追求的科学精神？中国的诺奖之路又该如何前行？《22度观察》，正在关注。

    主持人：欢迎各位收看《22度观察》。我们都知道有一个科学家叫做诺贝尔，这位科学家很有钱，他在去世之后就把他的钱全部交给了一个基金，说要办奖，这个奖叫做诺贝尔奖。1901年这个奖就开始颁发，直到现在我们中国人还从来没有得到过。有些人觉得很遗憾，有些人觉得无所谓，有些人觉得诺贝尔奖本来就是外国人的游戏，跟咱们中国人毫无相干。到底我们该如何来看待诺贝尔奖呢？这个奖对我们来讲是不是很重要呢？今天我们一起讨论一下。介绍一下今天的几位嘉宾，他们是中科院院士何祚庥先生，欢迎您。著名学者方舟子先生，欢迎您。文化批评家叶匡政先生，欢迎您。还有我们今天的评论员，他是社科院新闻研究所研究员时统宇先生，欢迎您。

    第一帕：诺贝尔奖，中国人为什么拿不到？

    主持人：请教一下各位第一个问题，就是我们中国人没有拿到过诺贝尔奖，是我们不行呢？还是他们有偏见？首先有请何院士。

    何祚庥：主要的原因是我们，当然他们也有偏见。物理学奖化学奖怎么样？那是中国人不行。但是如果说文学奖或者和平奖或者经济奖，我觉得这个就可以讨论了。

    主持人：不知道方先生怎么看？

    方舟子：说中国人没有得诺贝尔奖，这个说法实际上不太准确。杨振宁、李政道他们当时得诺贝尔物理学奖的时候拿的还是中国的护照，所以在诺贝尔奖那个网站上是把他们列为中国人的，这就说明诺贝尔奖在自然科学领域并不是歧视华人或者歧视中国人的，因为我们中国人、我们华人也得过奖。说你诺贝尔奖不给中国人，并不是说是诺贝尔奖本身的原因，而是我们中国本身的原因。

    主持人：还是我们没干好。那叶先生怎么看？

    叶匡政：我认为也是我们不行，因为比如像物理学奖、化学奖还是医学奖它这个学科本身都是从西方来的，比如一百年前中国可能没有这些学科，这种基础学科的研究机制的建立是需要很长时间的。

    时统宇：我倒是觉得，尤其中国的文学界乃至我们整个的文化界应该反思，我愿意在这里放一炮：中国文学界让我们不是很满意，包括一些著名作家说现在中国的文学创作处于一个历史上最好的时期，我觉得根据不足。坦率地讲在整个中国文学已经有的创作几乎到了所谓脏乱差、身体写作的情况下，我们文学本质的那种对于人性和人情的那种关注和关怀已经显得非常的薄弱。坦率地讲，我想到了我们著名的京派作家老舍先生当年和诺贝尔文学奖曾经擦肩而过，这样称之为人民艺术家的中国的文学家和戏剧学家们，今天我认为已经凤毛麟角了。中国文学界在诺贝尔奖面前最重要的任务是反思，而不是抱怨。

    主持人：好，那我们再请教一下我们的观众朋友们，不知道你们怎么看待这个诺贝尔奖跟我们中国人自身的关系？是我们做得不好呢？还是他们没有把这个奖给到咱们身上？那位先生。

    观众A：我首先说一句，中国人不要有阿Q精神，你不足就要承认自己的不足，不要说他们的评论体系有问题。诺贝尔奖在经济学领域它的评判标准以及它所评判的成果都是得到全人类所认可的。

    主持人：但最近也发现他们前几任得奖的所得出的结论也是导致我们目前全球经济出现问题的原因之一。

    观众A：理论的影响本身就是理论的成功。

    何祚庥：理论它要符合客观实际，这个理论才是有用的理论。它的理论导致很错误的结果，你说这个理论有什么好？

    观众B：本人以前比较关注文学这块。我首先认为中国作家应该首先学会外语，并且让世界能够读懂中国的作品，因为一个作家只有能够了解外语才能汲取各路文化，从而能够集百家之大成，来成他们一家之说。

    主持人：所以呢我们就得学外语，然后按照他们的思维方式和语言逻辑去写作就容易得奖，是这意思吗？

    时统宇：这个观点有点为获奖而获奖，甚至有一些迎合的嫌疑，我觉得这条道路是一条穷途末路，走不得。

    观众C：我主要说一下，就是经济学这个领域的颁发上西方是存在偏见的。因为西方在研究经济学这个体系里边，它跟我们国家是有一定偏差的，我们国家有好多很注重实际的能解决人们基本生活问题的这样一些好的经济学家却不能获奖。

    时统宇：这位同学，我倒是想发表点不同的意见。你认为中国的经济学也有这种获诺贝尔奖的这种实力，我恰恰认为不是。我对中国现存的经济学家这个群体表示一种整体的失望。坦率地讲当中国的股市到六千点的时候，他们高唱说看见八千点了，当中国股市跌到一千多点的时候，他们又鼓吹要集体重来了。他们对于我们这个国家，对于我们的国计民生，我觉得缺乏一种应该有的那种人文的关怀。坦率地来讲，我认为在中国的这种居高不下，甚至越来越高的房价的这个非常让人感到焦虑的事实面前，中国的经济学家在整体上负有不可推卸的责任。

    【导视一】

    【配音】外籍华人科学家频频得奖，诺贝尔为何只在墙外开花？中国的诺贝尔奖之路，为何如此艰难重重？

    【同期】何祚庥：诺贝尔奖奖金获得者绝对不是学校可以培养出来的。

    方舟子：最好最聪明的学生不去搞科学研究，怎么可能得诺贝尔奖？

    【配音】下一节《22度观察》，为您继续解析中国为什么拿不了诺贝尔奖。

    主持人：到底现在就是华人获得诺贝尔奖的都有哪些人？我们从中看能不能找寻一条规律？到底我们是怎样可以得到诺贝尔奖？

    时统宇：这个名单首先一眼看去，他们在获奖的时候有相当一批人都比较年轻，比如说我们比较熟悉的李政道先生，他获奖的时候只有31岁，杨振宁35岁，丁肇中40岁，包括我们今年的高锟--光纤之父，他已经有这个称号的时候也就是三十多岁。第二点呢他们都有共同的一个中国和西方文化教育的背景，比如说1998年获得诺贝尔物理学奖的崔琦，他只出生在河南，在中国的大陆上了小学，在台湾上了中学，在美国受到了本科的就是大学的教育。还有一点我最想强调的，也是最重要最关键的，他们最大的一个特点是他们获奖以后一致表示根本就没想到能获奖，他们这些年来一贯的淡薄名利远离浮躁，他们甘于寂寞，踏踏实实搞研究，远离尘世间的利益之争，这是他们成功的最关键的一样。在这一点上中国的科学家差的不是一点半点。

    何祚庥：我觉得他说的不对，为什么不对？如果了解一下李先生跟杨先生得奖的过程，你说他怎么远离名誉，远离什么得奖，完全不是这么回事。要知道我们一个国家科学水平不完全取决于人，取决于它一系列的过去的传统，过去老师关注过什么问题，老师的老师关注过什么问题，哪些问题解决了，哪些问题没有解决，它一代一代传下来的。他们之所以得奖，是由于继承了西方的科学的传统，加上在中国的学校基础还不错，能力也很强，跟西方的传统一结合，因此他赶上了时代，就得了奖。

    时统宇：中西结合。

    主持人：用时髦的话叫与国际接轨。这个名单里面我发现了一个小小的问题，除了崔琦之外，其实其他人都没有在中国受过基础教育。

    何祚庥：李远哲是台湾受的教育。

    方舟子：有的是甚至连中国话都不会说了，像钱永健他就从小就在美国长大，在美国受的教育。李政道、杨振宁当时是在西南联大读的本科，他们也只是受到本科的教育，研究生是在美国读的。

    主持人：那就是说这些人没有在新中国受过基础教育，这是不是我们教育有问题啊？

    时统宇：对我们的教育制度呢也有一种反思。我很同意这种思路，就是咱们教不出诺贝尔奖来。在目前中国的以应试教育为特征的高等教育的这种状态下，要想能够板凳坐十年冷，文章不写一句空的踏踏实实地搞研究，淡薄名利，尤其现在大学生本科生就业形势这么严峻的情况下，要想冲击诺贝尔奖？做梦吧。

    何祚庥：我不认同。诺贝尔奖金获得者绝对不是学校可以培养出来的，一流的科技也是在一流的科技实践基础产生的，不是教书教出来的，所以这个跟基础教育没有很大的关系。比如说我们现在科学评价体系有很严重的问题，什么叫做好的工作，什么叫做坏的工作，这件事情讲标准跟诺贝尔奖金的标准不一样，得奖给领导人，给官。

    方舟子：给奖的话还不是说看你的工作，跟其他的因素是很有关系的，比如说跟人事的关系，排第一位的还看领导喜不喜欢你。

    何祚庥：你去了解了解，院士的位置远不如官高。

    主持人：毕竟他领导大家嘛。

    何祚庥：德国绝对科学家的地位比政治家高得多。

    时统宇：实际上到底是官本位，还是学术本位？

    何祚庥：学问的话，他怎么奖励科学家？给你封个官，到了院士就要当校长，不当校长好像这个院士就不怎么样了。

    方舟子：我们国内采取的这种体制是一种官本位的体制，最后实际上是由当官的来拍板的。如果说体制好了，即使是你去当科学院院长，也影响不了这个评估；体制不好随便再好的科学家当院长，他还是……

    主持人：我这就有一个特别活生生的例子，是我父亲的中学同学，他是一家大医院的手艺特别好的大夫，他是某个可的主任，后来医院跟他谈话，说希望你来当院长，他就不想当，他说我要搞医学，我不去管行政。结果他不当，医院就派了另外一个人来当，发现那个人又不行，就老管他，于是他就产生很大的心理反差，说这院长是我不当的，你派了个院长不懂反而还来管我，就不对。于是他也放弃了他的学术研究，整整花了十几年跟那个院长一直在做斗争，直到他前不久退休了。

    何祚庥：比如说我就问，我们中国科学落后，我们哪一个领导人站出来说话，你这个科学太落后了？但是一个足球项目要惊动领导人来讲话。为什么我们科学上的落后，领导人就没听见他在讲话？可见得是一个评价体系问题，对不对？反映了领导上对这个科学啊他看的位置不重要。

    观众D：我不同意何先生的观点，其实领导人在很多场合都强调了科学技术的重要性，强调了我们要抓紧抓牢科学技术的研究。

    方舟子：诺贝尔奖它主要是颁发给基础科学研究的，作为领导来说可能觉得你这个基础科学研究它不能产生什么太大的经济的效益，所以把重点实际上主要的是放在技术方面，或者是等别人研究出来了我跟踪一下，模仿一下。

    主持人：好像当年日本人就这么干的。

    方舟子：但是日本现在不一样了，现在它也重视基础研究，所以日本就拿了很多的诺贝尔奖。所以我们一直说科技、科技、科技，实际上强调的都是技术方面的。

    主持人：你要把科技变成生产力嘛。

    方舟子：对，都是强调是生产力的一方面，但实际上诺贝尔奖颁发给这种比较具体的技术应用很少。

    时统宇：学术科研环境已经非常恶劣的环境下，我还是那句话，要想冲击诺贝尔奖，做梦吧。

    叶匡政：我觉得是跟教育有关的，因为我们的教育也好，还是我们的现在研究机制也好，还是给学生的这种人格培养也好，它其实都是功利主义的。无论是对你的科学精神的培养，还是文学精神的培养，还是理想主义的这种或者对良知或者对这种真理的这种探寻，它没有在整个教育体制里面，这一块整个是空白的。

    主持人：其实是价值观和人生观的问题。

    叶匡政：对，因为价值观也必然影响到你工作的态度，或者你对待一个学问的态度，基础研究是要远离功利的。

    方舟子：现在不仅说老师功利，包括学生也非常功利，对科学本身已经不是很感兴趣了，不像七八十年代那个时候说向科学进军，然后最好的学生都去学物理学化学学生物，那你现在看看这几年的那些最好的学生，高考状元去学了什么？学经济学金融，都是想着以后要赚钱的，最好最聪明的学生都不去搞科学研究，你怎么说可能去做出重大的科学发现？怎么可能拿诺贝尔奖？

    主持人：那我们中国目前离诺贝尔奖还有多远呢？是迢迢千里呢？还是只有一步之遥？

    何祚庥：绝对不是一步之遥，还有很大一段距离，为什么？我们没有传统的问题，我们的科学研究绝大部分都是跟着人家走，就是说人家干什么我就跟着干什么。

    主持人：好听点叫借鉴。

    何祚庥：借鉴也可以，它糟糕的话就是还不是借鉴，就是抄。这样一种心态鼓励出的东西怎么可能得国际大奖呢？

    主持人：我们四位嘉宾都认为目前我们中国人离诺贝尔奖其实路还很远，不知道我们在座的这些观众朋友们有没有谁认为其实挺近的了，过不了两年？女孩子都是理想主义者。

    观众E：我是学教育的，所以我对中国的教育还是怀着一种很虔诚的心态。我对中国人得诺贝尔奖还是很有信心的。我们可以把诺贝尔奖作为我们的一个目标，或者说是激励国人的这么一种全国人民……

    时统宇：得诺贝尔奖不是大跃进，不是人海战术，不是全民参与。仰望星空，永远是比较少数人的事情。所以在这个问题上我认为凡是这种大忽悠、一窝蜂的，大家都搞一个什么工程，一定要在未来多少年或者下几代拿到多少诺贝尔奖，对于我们的教育，对于我们整个科学的发展，我觉得危害太大，此风不可长。

    观众F：我想我们的教育应该有个诺贝尔奖的意识，诺贝尔奖它讲的是创造性、创新性，但是我们的教育现在也在提创造性和创新性，我觉得如果从小要他们都有创造意识的话，他们将来很可能就会拿到诺贝尔奖，会创造出一片新的天地。而且我觉得是中国人本土人拿到诺贝尔奖，不是一个很遥远的事情。如果说像老师刚才说的中国人想拿奖做梦去吧的话，如果这期节目被我们的幼儿看到了，自己就消沉了，说我自己就拿不到。

    主持人：你一句做梦吧，伤害了千千万万孩子的心。

    时统宇：如果要是这个观点放在三十年前呢，中国刚进入改革开放的时候大家一定会掀起非常火爆的爱国主义热情，出现中国女排得一个冠军大家上街游行，热血沸腾。中国男排包括中国的足球三比零赢了科威特，大家就觉得长出一口恶气，因为那个时候在中国我们60%的玉米面，你吃也得吃不吃也得吃的情况下，中国太需要一个理由证明我能行。但是三十年改革开放告诉我们，中国人行不是表现在我们要拿一个奖或者赢一场球，中国的综合实力是通过多方面表现的。我觉得我们在诺贝尔这个情结上过多的一种狭义的，甚至是激愤的那种爱国主义教育恰恰会影响我们得奖。

    主持人：对，这是一种巨大的心理障碍，所以我们要慢慢的，既要向往，同时也要克服我们的这种心理障碍。好，我们稍适休息，马上进行第二回合讨论。

    第二帕：诺贝尔奖，中国真的需要吗？

    主持人：通过刚才的讨论我们基本上达成一个共识，中国就目前我们中国的内地人离诺贝尔奖其实还比较遥远。那么在这个比较遥远的过程当中我们是不是再讨论另外一个问题，那我们到底是不是真的那么需要诺贝尔奖？既然太远了我们就放弃了，就跟中国足球一样，我们是不是特别需要一个世界冠军？没有那个冠军我们一样踢球，一样挺开心的，也一样好多球迷。到底需不需要？我们再请教何院士。

    何祚庥：中国该不该冲击诺贝尔奖的问题，我是赞成冲击的。为什么赞成冲击？不一定冲击就成功，但这个冲击有一些好处：第一、让我们了解一下跟诺贝尔奖差距多大，现在我们很多人不知道我们差距多大。了解一下比如那九个人，为什么他能够得诺贝尔奖？当时同时竞争者有谁，为什么他们能胜出？胜出的原因在什么地方？这里有个标准的。为什么他得了？为什么别人没有得？比如李政道、杨振宁得了，吴健雄教授没有得，为什么？因为吴健雄做的实验的思想是李政道杨振宁建议的，原创性在李政道杨振宁，一定要原创性。得不着，就知道我们差距在什么地方，评价体系在什么样，我们挑选的题目它有什么问题。这些地方最影响我们科学发展，所以我赞成适当冲击一下，至于成败看冲击的效果。

    方舟子：适当的冲击是可以的，但是不要去过分的关注，为什么？因为这个诺贝尔奖，我说了是自然科学的奖，它本身实际上是有很大局限性的，就是物理化学还有生理医学，生物学很大一块领地它是不奖的。所以如果说过分地去关注这个诺贝尔奖，然后把钱都给投到这几个有可能得诺贝尔奖的领域，你可能就把其他的领域就给忽略掉了，这样的话是会产生比较严重的后果的。第二，得不到诺贝尔奖，也不要说因此对我们中国这个科研的水平就太过于失望。得了诺贝尔奖不一定能够代表说你这个国家的科技整体的科技水平就发展到多大的程度。如果说你很多人很多人得，像美国日本欧洲这些国家时不时来冒一个，这能说明问题；如果说你只冒出那么一个，说明不了什么问题的。像印度巴基斯坦都有人得过那个物理学奖的，不能说明印度或者巴基斯坦的整体的科技水平就比我们中国强。

    主持人：但我们国人可能就因为这一点：巴基斯坦人都得了。

    方舟子：主要是个面子问题。实际上中国的科研水平在某一些领域里做得还是不错的，就像你刚才提到袁隆平，他得到沃尔夫的农业奖，可以说就是农业领域的一个诺贝尔奖。还有一个我提一下，就是我们已经去世一个院士，叫刘东升，他是搞黄土高原研究的，他得过一个叫泰勒环境奖，这个是环境科学领域的最高奖，也可以说是环境科学里面的诺贝尔奖，所以我们也没必要把眼光只关注到诺贝尔奖这一块。

    时统宇：那好了，我不跟你玩儿了，我自己踏踏实实干我的事情。我们的毛主席有一句名言：一定要把中国的事情办好。先把我们的事情办好，我觉得这是最重要的。基础打扎实了，整个科研环境都比较真善美了，干净了，也安静了，我觉得这比获一般两个奖大概要重要得多。

    何祚庥：这里有一个问题，什么叫做把我们这个事情办好？好的标准是什么？因为诺贝尔奖的标准我认为是公道的。

    方舟子：是世界的标准，说我们中国人不跟你玩，那是跟整个世界对着干。

    何祚庥：物理、化学、医学这几个奖它的标准是比较公道的，所以我刚刚问一个问题：什么叫做搞好？你不按这个高标准来，你搞了半天就搞不好，这就是我就赞成为什么适当冲击这个原因。适当的冲击知道了人家为什么是好，我们为什么搞了半天还不怎么好。

    主持人：观众朋友还有什么意见？

    观众B：我认为我们对那个诺贝尔奖应该区别对待，相对公正的物理化学还有那个生理医学，我们认识差距，并且自我努力，但是它明显存在意识形态性，比如像和平奖、文学奖，我们就应该听之任之，得之我幸，失之我命。

    主持人：但我觉得至少这一届和平奖还是比较公平的。他们说那个奥巴马总统什么事没干，怎么会得和平奖呢？但是问题就在这儿，一旦美国总统什么事都不干的时候，世界就和平了呀，对吧？

    第三帕：要得奖，怎么做？

    主持人：诺贝尔奖它是一个高峰，是我们的一个目标，但不一定说要把它当做我们必须要去奋斗的一个方向。如果我们要把它当做一个目标的话，现在我们该怎么做才有可能接近诺贝尔奖？

    何祚庥：必须整治学术腐败，如果不整治学术腐败的话那什么奖也得不到。

    叶匡政：无论是我们的学者还是我们的知识分子也好，能多一点理想主义，多一点对良知的追求，可能离诺贝尔奖距离就会近一点。

    方舟子：我觉得对诺贝尔奖没有太必要过度地关注和刻意地追求，我们应该更关注的是我们现在的这种科研的环境，如果你把科研环境搞好了，那以后得诺贝尔奖就是水到渠成的事情，但那可能是一个比较漫长的过程，至少在目前十年、二十年内，我是看不到中国能够在自然科学领域得诺贝尔奖的这种希望。

    时统宇：我们讨论了一个非常高端也非常专业的问题，但是最后还要回到常识，我想回到大家比较爱看的《士兵突击》的许三多：第一、不抛弃不放弃；第二、更重要的是要有平常心。我认为在未来中国人冲击诺贝尔这个奖的高峰的时候，最重要的是淡薄名利、甘于寂寞，这个比聪明才智更重要也更迫切。

    主持人：谢谢。诺贝尔是一个奖，诺贝尔的奖金很高，很多人都愿意去得这个奖，得到这份奖当然是一份光荣，但我想起了中国的一句古话：只问播种，少问收获。谢谢各位。


调查神源医院——“肖氏手术”案最新进展

发表时间:2009-12-09 02：07：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gu1w.html
    记者：蔡虹 谭娜
    2009-12-08北京科技报

    “现在有人质疑这项技术的治愈率，我认为肖传国确实需要拿出更多的成功病例来证实他的说法。”

    “手术前，大小便失禁，身体没有其他症状；手术后，一条腿肌肉萎缩，走路时，落地重。”打开信封，北京国纲华辰律师事务所律师彭剑看到了这样的字条。11月以来，他接到类似的患者投诉信已经不下二十几封，而这些患者都有一个共同的身份，都曾在河南神源医院接受“肖氏反射弧”手术治疗脊柱裂。

    11月10日，河南省郑州市二七区人民法院正式受理两位脊柱裂患儿的母亲对河南神源泌尿外科医院（以下简称“神源医院”），郑州大学神经泌尿外科研究中心的诉讼请求。而彭剑则作为代理律师出庭。

    两位患儿母亲的诉状显示，三年前，她们的孩子在河南神源医院接受了治疗大小便失禁的手术，病情至今没有好转。在接受治疗前，医院宣称这项手术有“85%的成功率”。但据她们了解，和她们的孩子同期住院的病友中，没有一例治愈。更让她们难以接受的是，手术给孩子留下了严重的后遗症：左腿出现萎缩、变形。

    两个孩子患有脊柱裂，这是一种先天性疾病。人在胚胎时，脊髓和脊髓神经的发育速度应该是一样的，但是患有脊柱裂的孩子在胚胎四个月后脊髓生长速度加快，脊髓神经的生长速度变慢，两者开始出现生长差距，导致椎管闭合不全，从而影响支配膀胱的神经受损，出现大小便失禁等问题。脊柱裂在全球新生儿中平均发病率为1‰，但中国北方由于孕妇很少补充叶酸等营养物质，该病在发病率则高达5‰。

    治疗脊柱裂造成的大小便失禁等症状，目前在医学界还是一个难题，此次状告神源医院的一位母亲就告诉记者,为了给孩子治病，他们几乎跑遍了全国的各大医院，但是都没有收到很好的疗效。一次偶然的机会，她看到报纸上刊登的神源医院的广告，“85%的治愈率，手术后8~10个月可以痊愈”让她看到了希望。而河南神源泌尿外科医院脊柱裂治疗手术采用的方法是基于武汉协和医院教授肖传国提出的“人工体神经——内脏神经反射弧”理论，该理论又被称为“肖氏反射弧”。

    前河南神源医院院长高晓群向《北京科技报》解释，目前，治疗脊柱裂的常规手术是对脊髓栓系进行松解来完成的，这就好比把神经看作一个松紧带，由于这根“松紧带”没有达到脊髓的适应长度，因此栓系松解手术就是将过紧的神经解开后重新衔接以此达到延长这根“松紧带”的目的来完成治疗，而“肖氏反射弧”采用的方法则是除了松解以外，医生还会用患儿上肢或者腰部健康的神经连接到受损的膀胱神经上，让膀胱神经与健康神经生在一起恢复成健康神经。根据其理论，术后，如果恢复情况良好，患者就会出现小便的感觉。

    高晓群表示，2004年8月，由同济医学院裘法祖、北京大学医学部韩济生等7位院士和一名教授组成的鉴定会认定“肖氏反射弧”对于解决先天性脊柱裂患儿大小便失控“具有重要意义和突出的创新性”，并授予“国际先进”技术的称号。在高晓群看来，他和肖传国实属合作关系。“我们都是国家973项目的科学家，共同承担一项研究课题。只是，我在肖传国的大课题下承担着一个分课题。”他说：“超过55%的治愈率都属于世界水平，对于新技术要求不要太高。”

    但先进技术怎么会突然惹上官司？“肖氏反射弧”究竟疗效如何？

    2006年，一个名叫小善善的脊柱裂患儿经“肖氏反射弧”手术彻底解决大小便失禁问题的新闻曾经轰动一时。

    经彭剑律师的介绍，记者联系到小善善的妈妈。

    “善善手术后还没有好，他还是不懂排尿，现在走路一拐一拐的。”小善善的妈妈告诉记者，7岁的善善至今还要穿着“尿不湿”。

    2006年8月，善善妈妈带他在河南神源医院接受了“肖氏反射弧”手术。“手术以后，善善觉得排尿时不痛了。但是医生要借助电刺激来辅助善善排尿。当时，有很多媒体报道善善的手术，而一遇到媒体来采访，医生就会给善善喝很多水。医生嘱咐我，由于神经是刚接好的，善善像刚出生的婴儿一样，排尿时需要别人教。”回到海南后，善善总是在妈妈的指导下，尝试用力排尿。但即使让他坐得再久，他也不能排完。同年，小善善回到河南神源医院接受复查。“当时，善善的情况仍然没有好转。医院给我们的回复就是慢慢来。”

    “这几年，神源医院的何朝宏大夫也会打电话来询问善善的情况。在我们汇报情况以后，他总是告诉我们孩子大点就好了。”善善的父亲无奈地说。

    小善善的病虽然没有如宣传中所称的“已经被治愈”，但是关于他的报道却发挥了巨大的作用。

    “2006年12月底，我在电视台看见了关于‘小善善’的报道。抱着希望，我和父亲在2007年1月去了神源医院。当时，神源医院给我的第一印象就是一个私人诊所。”今年22岁的东北小伙儿谷志波也是一位脊柱裂患者，他告诉记者，医院的简陋并没有打消他做手术的念头。“手术前，我小便时其实是有一些感觉的，但做完手术后，一点感觉都没有了。现在，我的左脚比右脚明显小一些，左脚脚跟和臀部用针扎都没有知觉。”谷志波说，这项手术共花费了三万元。后来，因为家中再拿不出钱，他也没有进行复查。手术一年多以后，高晓群曾给他打过一次电话，得知他的情况后，高晓群给出的解释是，吃点营养品，再养养，年龄大的人恢复慢，两年以后也有恢复的。

    彭剑告诉记者，“我们通过电话成功访问了74位从2006年8月末至2007年3月下旬在神源医院接受‘肖氏反射弧’治疗的患者或患者家长。统计结果显示，患者认为手术无效率的比例高达73%、手术后出现其他病症的人数高达39%。如果将‘手术成功’定义为‘治愈，患者大小便功能完全恢复正常且无残疾或不良反应’，那么，调查结果显示没有一例成功，即成功率为零。这个调查结果与郑州神源泌尿外科医院、郑州大学神经泌尿外科研究中心自吹的‘85%的成功率，且在术后8~10个月痊愈’的宣传存在天壤之别。”

    此后，彭剑开始密切接触这些接受过“肖氏反射弧”手术的患者。2009年11月，彭剑在接到来自全国各地的诉讼请求后，又开始了新一轮的电话寻访调查。记者在一份32名病患寻访的统计记录中看到，有23位患者叙述说“无任何明显效果”，19位患者在术后出现腿脚异常。

    既然有这么多患者术后没有达到当时医院宣称的疗效，那么“肖氏反射弧”被认定“具有重要意义和突出的创新性”是怎么来的呢？

    记者试图联系“肖氏反射弧”的创始人肖传国，但是他的电话始终没有人接听。参与该医院脊柱裂手术的医生、郑州大学附属二医院泌尿外科主任何朝宏给出了这样的答案：“我们有完整资料的是四五百例，目前，手术能达到85%的治愈率。关于成功率的统计，我们都会让病人回到医院，亲自观看他们的恢复情况。”当记者谈到手术后一些患者出现腿脚异常情况时，何朝宏没有给出任何解释。

    作为该技术鉴定方之一的中国科学院生命科学与医学学部院士、北京大学医学部神经生物学系教授韩济生告诉《北京科技报》，当时，肖传国带了一些患者找到专家鉴定组，但由于时间关系，专家只亲眼目睹了一男一女两位患者的术后情况。其中一位用手按摩腿部时，可以排出小便；另一位通过电刺激器的辅助，大小便全部可以排出。“对于治愈率，我记得不太清楚了，我们也没有看到全部成功病例，我们认为这项技术在理论上行得通。”韩济生说，现在有人质疑这项技术的治愈率，我认为肖传国确实需要拿出更多的成功病例来证实他的说法。

    参加那次鉴定会的另一位专家也回忆，肖传国提供给鉴定组的，只是部分资料，有选择性地找了七八个病人的。并表示他早期做了20个病例，但专家们并没看这20个人的资料。

    北京大学泌尿外科研究所名誉所长、中国泌尿外科学唯一的中国工程院院士郭应禄表示“肖传国的这个手术在道理上能讲得通，但不是所有病人的神经都能接得上的而且你得能找得到神经才能接”，郭应禄说，“所以，就算他说得对，能起作用也是有限制的。”

    武警总医院病理科主任纪小龙也表示，神经愈合至今仍是医学上的一个难题，“神经是很难长在一起的。打个比方，每根神经就像电话线，里面有好多分支，只有每一根分支都对上了，它才能长好。而现有的任何显微手术都做不到这点，只能靠两根神经自己去找，手术能否成功存在偶然因素。”

    “我是专门研究神经再生的，我认为这种想法根本就是无稽之谈。”中日友好医院神经外科主任于炎冰告诉《北京科技报》，先天性脊柱裂利用常规的手术也就是解栓手术，术后的成功率可以达到50%到70%，而这个“肖式反射弧”技术原理就是让重新连接后的中枢神经再生，但是想要使中枢神经再生基本上没有可能。因为一个器官它是由很多条神经共同支配的，如何寻找到与器官控制相对应的神经其实非常困难，如果接错或破坏了原有的神经，手术后的结果可能会导致想恢复的功能没有恢复，而原来的功能也会受到影响。

    彭剑告诉记者，目前，神源医院已经空空无人。所剩下的也只有大门口公告栏里的告示：“根据肖传国的指示，医院解散了。”何朝宏告诉记者，医院只是房子到期了，医生都在郑州大学附属医院的泌尿外科继续开展这项手术。而曾经在医院进行手术的患者，都已经通过电话告知，复查直接转到郑州大学附属医院泌尿外科。

    对于神源医院停业，高晓群也表示：“事还在继续做，这个事停掉有多种因素。我不发表意见，人家（指肖传国）选择更好的地方，找更有能力的人帮助他推广。”当记者表示，按照国家规定，医院是不能突然自行停业时，高晓群说，医院停业是肖传国让关的门，并表示不会对停业再发表看法。

    随后，他又向记者透露说，今年五一过后，肖传国已经将自己的院长一职免去，主要原因是与神源医院的经营理念发生分歧。在高晓群看来，他认为应该免费为患者治病的观念，让肖传国“颇为不满”，肖传国曾对他表示，经营医院就应该以赢利为目的。“随后肖传国更换了院长，推出了新的经营模式，又拉入郑大第四附属医院，开设一个泌尿外科。无论是名气还是条件，都更有利于肖传国对这项工作的开展。”高晓群说。

    高晓群回忆，其实，在这个规模不大，人数甚少的医院里，医生们都有着明确的分工：主治医生分别是杜茂信、何朝宏、高晓群、肖传国以及肖传国的博士生，除了高晓群之外，其余都属于肖传国的团队，手术都是武汉协和医院泌尿外科副主任医师杜茂信主刀。手术通常需要神经科、泌尿科、以及骨科的医生共同完成。进入这项手术的医生并没有经过技术培训，高晓群说：“做多了我们就都会做。”

    “这种所谓的医疗新技术无非就是探索性医疗技术在医疗市场上的包装。”在广东医学院社会科学部副教授李大平看来，近年来，国内医疗服务市场不断推出各种花样翻新的“高新技术”项目，令求治心切的患者真假莫辨，无所适从。其中，一些技术在专业上并不成熟，程序上也未经严格审评，却进入了医疗市场。目前，我国对探索性医疗技术的管理还存在着诸多问题。而“肖氏反射弧”就是一个代表。在法律规范方面，虽然卫生部在今年3月发布了《医疗技术临床应用管理办法》，但该办法规定“医疗技术临床试验管理办法”将另行制定。并且主要管理的是临床上已经应用的比较高尖端的技术，例如器官移植类的医疗技术，但是正在对人体进行实验性的技术，还没有进行规范管理。

    在卫生部已经发布的规章制度中，唯一涉及了医疗技术临床试验管理内容的就是2007年1月11日起施行的《涉及人的生物医学研究伦理审查办法（试行）》，而该办法只对医疗技术临床试验的伦理审查作了泛泛的规定。“如果技术立项的话，只需专家委员会进行鉴定后，形式上进行通过，并没有在官方上形成一个准确的许可，这导致探索性医疗技术钻了很大一个空子。”

    李大平指出，因为缺少监管探索性医疗技术却变相用于社会应用，技术应用者可以一直声称自己是在做临床试验。如果一旦探索性技术对患者发生不良反应，生成了医疗事故，就按医疗事故处理，如果没有发生也就只能不了了之。

    目前探索性的医疗技术根本就没有一个官方的机构对其进行评定、许可，所以自然会出现评定一方可以自己找专家进行评定的局面。李大平解释说，其实在美国，会有一个不属于任何机构的独立伦理委员会对其进行判定，而这个判定的严格程度目前中国根本无法比拟，如果技术一旦出现问题，那么医生将承担严重的民事责任。

    李大平说，随着生物医学科技的快速发展和后工业时代的到来，医疗服务的市场化和医学新技术的商业化趋势大大加快，大量新技术和新成果涌入医疗市场，医疗机构为了商业利益或名誉利益，任意开展一些所谓的高新技术医疗服务，这一方面极大地侵犯了患者的权利，另一方面也导致诸多的社会伦理问题。因此，如果缺乏对医疗高新技术的严格规范和管理，势必造成卫生事业本身和广大消费者利益的双重损害。

    彭剑也告诉记者，对于这场官司他非常有信心。“目前，很多患者都‘投诉无门’，我呼吁中国应尽早建立一个新医疗技术不良反应监测系统，来解决医疗技术在临床和治疗中所出现的各种偏差问题。”


“最年轻市长没抄袭论文” 系网帖编造

发表时间:2009-11-28 01：54：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gpaq.html
    东方早报2009-11-27

    清华大学回应：已核实网帖是虚构的 相关论文是否抄袭还没有新信息
    东方早报记者 吴玉蓉 发自北京
    29岁的中国“最年轻市长”周森锋，其被质疑的文章为2004年发表在《商业研究》期刊上的《基于价值链的房地产企业核心竞争力分析》，相似对象为王宇、柯玲2002年发表在《经济体制改革》杂志上的《论房地产企业核心竞争力》。目前距离周森锋学术论文涉嫌抄袭一事被发现以来，已有近半年时间，但却迟迟未有任何说法。
    日前，一篇“清华大学作出结论：29岁市长周森锋的论文系正常引用，与抄袭无关”的帖子在网上广泛流传。帖子称，清华大学学术委员会主任、中国工程院院士钱易教授对于记者的提问回应说：周森锋的论文系正常引用，与抄袭无关。
    昨天，钱易教授的秘书对此表示，这篇署名为某报社记者的文章系编造，钱教授没有接受过记者的采访。
    “这个帖子是虚构的，不实的。”清华大学宣传部副部长于世洁也对早报记者表示，他们对文章署名记者进行了联系，该记者表示，她不认识钱易，也没有做过采访报道。他们还联系了钱易教授，钱易教授也表示，她本人没有接受过采访。
    而对于周森锋学术论文涉嫌抄袭一事已过去近半年，清华大学的调查结果如何，于世洁对早报记者表示，他手头目前没有新的信息。
    据了解，“周森锋论文涉嫌抄袭”一事一直没有当事人或者学校出面给予说法。此前清华大学称，“校方对该事非常重视，但核查需要一个过程，肯定会给出一个说法。”目前距离周森锋学术论文涉嫌抄袭一事被发现以来，已有近半年时间，但却迟迟未有任何说法。
    相同处达到60%才判抄袭？
    对于网帖中“清华大学规定论文与他人文章的相同处超过60%才判为抄袭”的说法是否准确，清华大学规定学生论文到底引用多少算抄袭，于世洁表示，他对此不清楚。
    而清华大学研究生院办的一名老师随后告诉早报记者：学生手册上对如何判定抄袭有规定。但记者从一名清华大学研究生处获悉，她手头上的研究生手册并没有关于抄袭方面的界定，只有对论文写作规范的要求。“我还问了一些同学，大家都说不清楚，说没有一个明确的比例，就是不能大段大段地引用。”该研究生表示。
    教育部政策法规司司长孙霄兵昨天对早报记者表示，论文引用是属于学术界的惯例，教育部对此并无统一规定，引用多少算抄袭，各高校应该有自己的专门规范。
    事过半年清华为何视而不见？
    “学术打假斗士”方舟子昨天接受早报记者采访时表示，只要用到别人的观点或文字而没有恰当说明，都是抄袭。国际惯例对此没有定量规定，不管抄多少，都是抄。国内有些高校规定雷同30%以上才算抄袭，这是很荒唐的做法。“难道抄29%就不算抄？如果抄的那几句话刚好是最关键的部分，也不算抄？抄袭量的多少可以用来判断抄袭的严重程度，不能用来作为是否抄袭的标准。”
    对于周森锋学术论文涉嫌抄袭一事，方舟子说，在事件刚发生时，他就推测会不了了之。“对涉及本校师生的学术造假事件，视而不见，不做回应，是清华大学校方的一贯做法，很少有例外。何况周森锋官拜市长，也算是清华的‘杰出校友’了，更应受保护，处理他对清华有什么好处？”
“最年轻市长没抄袭论文” 系网帖编造


音频：方舟子在北京新闻广播谈“甲流”病死率和疫苗

发表时间:2009-11-28 01：53：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gpao.html
下载（第38分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009112622002782.wma

在线收听（第38分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=200911261210000


“肖氏手术”治愈率：85-，还是0-？

发表时间:2009-11-24 02：48：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gnga.html
记者：邸利会
2009年11月23日《科学新闻》杂志第22期

编者按：在10月28日第20期，本刊以《谁来评定肖传国》为题报道了“肖氏反射弧”这一受争议的手术。文章刊出后，本刊记者又获悉了这一手术的更多信息。

    公益诉讼律师彭剑继续忙于搜集整理各方证据。此前的10月16日，两名脊柱裂患儿的母亲将河南神源泌尿外科医院告上法庭，目前法院将庭审的时间初步定在12月28日。彭剑透露，在年底之前，预计还会有20个左右的患者（家属）提起诉讼。

    调查重新启动

    “我意识到，对这个案子，只能是众多的病友，最好是同期的病友一起揭发才有效。”彭剑告诉《科学新闻》，他从2006年开始试图搜集患者名单——那一年，方舟子因为对“肖氏反射弧”这一理论及其提出者肖传国在学术界的地位提出严厉质疑，而遭到肖传国的起诉并败诉。

    2007年暑期，当手中的名单已经积累到几十个时，彭剑便安排实习生，开始做电话寻访。“当时，我们打通了40多个人的电话，了解到他们术后的结果很不好，绝大多数根本没有什么效果，甚至有造成残疾的。”曾参与电话寻访的刘琳告诉《科学新闻》。

    但进一步的调查取证却遇到了困难，主要的问题是缺乏资金支持。期间，虽然有一些公益组织有提供资助的意愿，但终究没有实现。而此时不断有患者来到彭剑所在的律师事务所，希望“加快法律援助的进程”。

    2009年9月，当资金较为充裕之时，调查取证的工作再次启动。这一次，据患者彼此通信获得的150多人中，打通电话的有80多人，现场寻访人数15人。彭剑说，“目前‘数字’还在不断增加，每天至少有2个，多至三四个电话打过来为案件提供佐证。”

    在迄今为止所接触过的接受了“肖氏”手术的病友中，调查结果显示没有一例完全成功，手术有明显效果的比率也很低——这与医院方面所宣传的“治愈率85%”形成鲜明对照。

    更多的矛盾

    彭剑律师还发现了另一处让人觉得难以理解的矛盾。

    郑州大学神经泌尿外科研究中心在2007年2月28日为肖传国2007年申报院士出了一张证明，称：郑州大学神经泌尿外科研究中心自2006年1月开始应用肖传国教授发明的“人工体神经－内脏神经反射弧”技术，治疗脊柱裂、脊髓脊膜膨出所致的神经原性膀胱患者117例，术后随访8个月以上60例，85％的患者大小便已恢复正常。

    但彭剑查到，2006年8月14日的《大河报》曾经报道：“昨天，小善善在郑州神源泌尿外科医院接受手术……小善善的手术是河南首例……郑州大学及基础医学院院长董子明说：善善的手术创下了河南第一——河南首例‘人工反射弧’手术。而郑州神源医院也创下全国第一——这是国内首家跨学科的‘神经泌尿外科’医院，是郑州大学科研、临床相结合的一个创举。”

    也就是说，该中心迟至2006年8月13日才做了第一例“肖氏反射弧”手术。此时距离该中心为肖传国出具治愈率证明仅有6个半月，与其证明称“术后随访8个月以上60例”明显矛盾。

    彭剑等人寻访了在2006年8月到2007年上半年在郑州神源泌尿外科医院做过“肖氏反射弧”手术的100多名患者，未发现有一例大小便恢复正常，许多患者术后反而病情恶化。从手术时间看，这些患者至少应该占了该中心证明所说的“117例”的相当一部分。这对声称“85％的患者大小便已恢复正常”的院方提出了强烈质疑。

    “让病人来说，是最客观的”

    由于调查取证获得的治愈率接近于0%的结论，让人太过震惊——这是否与非医学专业人士的询问，如彭剑等人的调查会造成一定的偏差有关。

    “民间的统计方法和结果，虽然正式发表可能还需通过评审，但也能说明一些问题。”北京博爱医院教授廖利民如此评价，“目前，只有病人说话才可以说明问题。要想伸张正义，还得走病人这条路。如果手术成功，病人是最大的受益者；手术失败，病人是最大的受害者。让病人来说，是最客观的。”

    对于花费财力、人力进行患者的逐个问询，对于彭剑来说，是条最直接也可能是唯一可以依赖的取证路径。“找同行专家评议，理论上讲是可以的，但现实当中是不可能的。已有的、对这项手术的评估鉴定都是‘权威们’做的，包括一些科学技术成果的鉴定。现在再找专家，作出不同的鉴定结论，岂不是很难？况且，我发现，现在同行专家都有意回避。”彭剑说。

    彭剑的这一说法得到了同行的认可。“专家都不想卷入，尽管我们也不愿意看到病人成这个样子。”一位知名泌尿外科专家告诉《科学新闻》，“不是我们不愿意，而是我们说的可能不起任何作用。他可以说我们什么都不懂。所谓专家同行，在他眼里，任何人都可以说成什么都不是。”

    同行评议

    但毕竟还是有专家敢于说话。

    “我用两句话来描述：第一，这个手术绝对不是像他描述的，解决了神经膀胱的问题；第二，这个手术可能对部分病人是有效的，因为毕竟有一定的适应症，有一些病人可以用这个治疗，但绝对不是说所有的病人都可以。”重庆第三军医大学的宋波教授如此认为。

    宋波表示，他对这类手术不赞成盲目的吹捧或者宣传，因为这毕竟不是商业活动。“如果说解决了神经膀胱的问题，我极力反对；以此报科技进步奖，我也是不太赞同的。”他同时认为现在也没有充分证据说这些手术完全无效。“但他的研究并没有完成，适应症到底是什么都还不能确信，就说解决了什么重大问题，这是不成立的。”宋波说。

    “他是把（神经外科）技术用到泌尿外科上。我们在临床上也看不到几个病人，实际的手术操作我们也没见过，根本就发表不出什么意见。是人家领来的病人，我也没看手术，他那时候文章也没有。国际上对他的评价，我们更不了解，都是他自己说的，看不到国际上对他的评论。他说我们开展不了这个手术，但他们自己为什么也推广不开，我们也有疑问。”北京医科大学第一医院教授、中国工程院院士郭应禄告诉《科学新闻》。

    “做科学，我们要允许出错，允许探索，做各种各样的努力。但不能允许在没有完整的科学证据的条件下，在没有大量循证医学的证据下，就说解决了什么，创造了什么，这是不科学的提法，我反对这样的提法。”宋波最后如此总结。


“肖氏手术”：寻访让志愿者震撼

发表时间:2009-11-24 02：46：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gng9.html
    ■记者 邸利会
    2009年11月23日《科学新闻》杂志第22期

    志愿者刘琳参与了对肖传国“肖氏反射弧”治疗效果的寻访。她自2009年11月10日出发，在寒潮和大雪的陪伴下，途经成都到四川眉山、德阳、广元；随即北上经山西临汾转车到高平。整整一周，马不停蹄。11月18日，刚探访归来的刘琳接受了《科学新闻》的专访。

    “没有一例痊愈，反而有致残”

    科学新闻：前两天降温，一路上挺辛苦吧？

    刘琳：是，天也冷，路也不好走，整个过程挺难的。我去山西的路上，山上都是厚厚的雪，没有太阳，人也很压抑，走了两天，才见到当事人。但一看到当事人的脸，就觉得他们才是最难的。他们很麻木，很苦，有点像闰土那样。

    我就很生气，为什么你们不去北京大医院？这不明摆着么，大医院都不行（这些小医院能行吗）。但他们说，当时就看中央台的宣传，他们以为中央台的节目肯定没有问题。还有郑州大学的牌子，专家的牌子。

    科学新闻：你调查了几位病人，结果怎样？

    刘琳：我拜访了4位患者，没有一例痊愈，反而有致残。两个未成年，两个19岁——当然他们动手术时也还未成年。

    眉山的一个小孩本身腿有些畸形，但还可以走，去医院时是自己上楼的。但手术后，切除神经的双腿就不停地溃烂，后来不得已就截肢了。他2007年9月在郑州做的手术，两年后在眉山当地做的截肢。当时双腿溃烂没有办法，郑州那家医院的大夫和患者家长说，不然就做截肢。他还带家长去了做假肢的企业，推销康复产品。

    科学新闻：当时医院没有提示他们，手术或许有风险？

    刘琳：没有。他们当时得到的承诺就是85%的治愈率，基本都能治好。他们是抱着很大的希望去的，完全相信那些大夫——他们看到大夫的服务态度特别好，特别可信。只是孩子已经上手术台了，然后就像常规似的，拿一份手术风险提示书过来要求签字。家长那时那么多事情，心都已经乱了，就签字了。没有人为他们作讲解，他们是在完全没有意识到后果的情况下签的。

    科学新闻：其他几个地方患者的情况如何？

    刘琳：山西的小孩以前也可以走，但现在残疾了，手术后腿脚出现萎缩，现在已明显畸形。以前一年需要花费1000元买尿不湿，现在不但没有治好，更是雪上加霜。他2008年底的时候到北京积水潭医院看腿，大夫说不能再做手术了。

    德阳小孩做完手术后，他妈妈一开始还觉得很幸运，可能起初孩子的病情就不是很严重，孩子比较小，后来好像还有一点好，至少没有变坏，就很开心。因为他们同期的很多病友都出现瘫痪、萎缩。但结果过了半年多，孩子动过手术的腿就开始萎缩、变细。

    “一路上我们都很压抑，特别不愿意问，觉得太残忍了”

    科学新闻：你看到的家长和小孩是什么表现？

    刘琳：小孩不像一般的小孩那样淘气、活泼、见到人好奇，全都很沉默。家长们说着说着就想哭。但是毕竟都过了这么长时间了，觉得也就算了。他们有些都是在医院过的年。从手术后存有希望，到后来希望破灭，最后到绝望，我能感觉得到他们的苦。

    科学新闻：小孩子都还在上学？

    刘琳：都没上，不愿意去。有一个上初中，也不去了，尤其是小男孩，不能跑，不能玩，生活也不方便。

    我唯一问过19岁的一个患者——对于孩子，我们基本上不会问他们，甚至都不愿意让他们听到谈论他们的病。我问他，你有什么话想说？但他就是什么都不说，可是他会提供他们病友联络的QQ群。他会说别人，但对自己什么都不说——也没什么可说的，双腿都没有了。他也不太想诉苦。但他妈妈就不行，一说起来就哭，想以后我们不在了他怎么办。

    科学新闻：打电话问和当面问有很大区别。

    刘琳：从我个人的角度，如果打电话，就是问一些设定好、很标准化的问题。但当你见到他们面时，就有些不太愿意去问的感觉。

    他们其实有很多东西可以倾诉，不用你问。只要见面一谈到病情，他们就开始滔滔不绝地讲，压抑太久了。所有的问题在讲述中都有了答案。我们从法律上提供帮助的人变成了愿意从心里给他们一些安慰的人。我们还得安慰他们说，你这样子，在我们看到的患者中，还算好的。我知道这话很不好，但还是会情不自禁地安慰他们。一路上我们都很压抑，特别不愿意问，觉得太残忍了。

    “我不知道他们为什么能下得了手”

    科学新闻：你们还会做更多的问询？

    刘琳：对。我们还要再联系一些，找到更多的患者。因为对方很可能会辩解，你们找到的都是不成功的例子。其实，他们宣传的小善善好了，事实上也没好。我们也想找到成功的案例，哪怕一例，但可惜迄今没有找到。

    科学新闻：患者家里经济上是怎样的状况？

    刘琳：眉山的那家还行，对手术费用能负担得起，只是很气愤，因为孩子截肢了，等于是被医院骗了、害了。他们如果起诉不全是为了钱。德阳的一家，家里孩子多，亲戚帮衬着也行。广元的条件还好，但家长当时就明确和我们说，他（打算起诉）不是为了要这个钱。

    山西的患者，父亲是一个矿工，现在下岗了，住在山上的窑洞里面。他养了30头猪，他就住在那种连暖气都没有的屋子，得省下暖气给小猪，要不然猪会生病。他好像是上过高中，有点维权意识，还是想打官司。

    科学新闻：在取证上，有什么难度？

    刘琳：从法理上讲，没有什么难度。患者的家人见到我们是为了这样的事，都很积极主动地配合我们。目前，我们证据也很充分。

    我觉得这个手术就不是很成熟的技术。但他跟人家宣传说，能治好，85%的治愈率。我觉得“能治好”这三个字，对家长来说，简直让他拿命换都愿意。但我们知道没有好的，不残废就不错了。如果我们不找他们的话，很多人就主动沉默了。如果有人愿意站出来，就会有很多人跟着站出来。但如果一个都没有站出来，那就会慢慢都认了。

    科学新闻：这次调查对你个人有什么如何？

    刘琳：以前也看到医患纠纷、听到一些医疗宣传，可能看到就算了，没有什么可关注的。但现在看到这些宣传，我就会怀疑。为什么大的医院不能治疗，这些小的医院能治？而且越是小的医院，他们越是宣传背后有多么强的研发力量，我就会有怀疑。

    科学新闻：你对在郑州实施手术的医生怎么看？

    刘琳：我不知道他们为什么能下得了手。


央视曝光无量藏泉：卖28元一瓶 成本只要2元

发表时间:2009-11-24 02：45：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gng8.html
2009年11月23日钱江晚报

    近段时间，国内多家媒体上频频出现了“无量藏泉”的广告，广告称：无量藏泉是来自香格里拉的健康好水，是全球唯一的天然小分子活水，这种水有6大神奇功效：能护肤，能改善前列腺炎，能解酒，加强排毒，能改善通风，能降低血粘度等。此外关于无量藏泉水的新闻报道也纷至沓来，水中钻石、神奇活水等溢美之词成为了抢眼标题。

    它到底有没有这么神奇的功效呢？央视财经频道记者进行了深入调查报道。

    “小分子矿泉水”卖28元一瓶

    北京无量藏泉商贸有限公司是一家经销商，该公司常经理做了个实验：将白酒或香烟靠近无量藏泉水瓶一分钟，烟酒的口感会变得非常醇和，公司还把这“特殊效果”写在了瓶子标签上广为宣传。

    记者看到，无量藏泉的宣传多处引用了诺贝尔化学奖得主彼得阿格雷的说法：真正的健康好水首先应该是一种生命力极强的活水，也是细胞要喝的水，这种活水由大约6个左右水分子组成，它们具有很强的渗透力和溶解性，能够自由穿越细胞壁。“现在国内可以这么说，我公司水是最好的小分子水，再没有能超过我公司水了。”常经理说。

    在北京无量藏泉公司，记者果然看到了一份出自北京亚健康防治协会的“饮用无量藏泉水影响对高血脂群体作用的观察报告”，报告写到：协会对北京无量藏泉水商贸有限公司提供的无量藏泉水，征集100名高血脂的人员，进行为期30天饮用无量藏泉水的影响高血脂作用的观察。报告清晰列明了饮用无量藏泉水对降低血脂、血糖，改善尿频、排尿不畅，改善血液粘稠度的作用。

    有了这些因素，这瓶水的价格自然也是扶摇直上，一瓶400ml的水被卖到了28元。在无量藏泉的故乡，云南昆明市的无量藏泉营销点，这瓶400ml的水零售价高达56元。北京有的地方卖到100多元一瓶。

    寻踪虎跳峡：每瓶“神水”成本只要2元

    为了求证这个神奇的功效，记者来到香格里拉的虎跳峡镇水磨坊的无量藏泉水开发有限公司。浑浊的金沙江从厂房旁边流过。如果不是厂门口写着无量藏泉几个字，记者很难把这个规模不大的厂房与尊贵、奢华、高品位的无量藏泉联系在一起。厂里的技术负责人正在为瓶子质量发愁。而当地很少人知道有这个水。

    “有些玩的是文字游戏”，“有些宣传册子会给大家看，有些不能随便贴每一瓶(水)，因为这个就怕技术监督局来查。”云南香格里拉无量藏泉水开发有限公司副总经理吕掌军说，有些功效是吹的，广告是为了卖的需要。价格高主要是营销成本，成本差不多2元。

    专家：“小分子团假设”已被学界否定

    在向权威专家求证的过程中，这个泡泡也一步步被戳破。毕业于美国密歇根州立大学生物化学系的博士方舟子说：人体对水的吸收，不会因为你分子团是大是小然后就受到影响，水是往哪边跑，是看你这个细胞膜两边的盐浓度的高低。李里特是中国农业大学食品科学与营养工程学院教授、博士生导师，近30年来，他一直致力于研究饮用水。对于小分子团水这个概念进入市场的来历，李教授也十分清楚。“早在上个世纪五六十年代，科学界就有人提出了大小水分子团假设，但是这种假设已经被科学界所否定了。”

    虽然尚未得到国家有关部门的小分子团水的审批，无量藏泉水却依然在热卖，利润的雪球也越滚越大。北京无量藏泉商贸有限公司常经理坦言，国家没有仪器可以检测出来，这小分子水就他们公司自己有检测的。

    一个没法检测和验证的假设却被商家当作了产品推销的噱头，虽然小分子团水的说法并没有得到国家相关部门的审批，但公司利用这个概念赋予水各种神奇功能的势头却一点都没减。我国的《食品广告发布暂行规定》第七条明确写到：食品广告不得出现与药品相混淆的用语，不得直接或者间接地宣传治疗作用，也不得借助宣传某些成份的作用明示或者暗示该食品的治疗作用。(央视财经频道《消费主张》栏目供稿)


方舟子发函质疑“冰臼之父”明显炒作

发表时间:2009-11-21 03：34：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100glgy.html
    2009年11月20日天府早报

    （记者谭晓娟）昨（19)日，有“伪科学斗士”之称的方舟子接受早报记者采访时，也发函“开炮”：冰臼是一种人类早已发现的自然现象，既非学科，又非技术，“冰臼之父”明显是炒作。

    方舟子信函全文

    地质专业的问题我不太懂，具体不好说什么。我从来没有听说过“冰臼之父”，不知是什么意思。科学界被称为“XX之父”的通常是指某个学科、某项重大技术的创建者，冰臼是一种人类早已发现的自然现象，既非学科，又非技术，不知何人能当它的父亲。这么叫，明显是炒作了。

    在有同行评议的学术期刊上发表论文，是发表学术成果的正常渠道。如果韩研究员认为自己是提出新的学术观点，是在进行学术争论，那么应该遵循学术规范，提交学术论文，到学术期刊争鸣，由专业人员进行审核、讨论，先争取获得专业人员的认同。通过媒体向不具有专业辨别能力的公众推销，这是不正常的做法。

    现在国内违反学术规范、乃至学术造假的现象频频发生，其中有很多是有经济利益在里头的，是学术腐败与经济腐败、利益集团相互勾结的结果。对那些带着明显的经济利益的“学术成果”，我们更应该保持警惕。

    广元发现第四纪冰川遗迹?科学院两专家针锋相对

    四川在线-天府早报2009-11-16

    日前，一篇《广元利州区文物普查发现第四纪冰川遗迹》的文章引起中外学者关注。文中称，中国地质科学院地质研究所研究员、中国第四纪冰川遗迹陈列馆研究员、有着“冰臼之父”之称的韩同林教授，在广元市利州区宝轮镇松林村菖溪河东沟段发现了冰臼群，推断“这是典型的冰川遗迹留下的证据”，由此认为，宝轮镇存在第四纪冰川遗迹。昨(15)日，中国科学院成都山地灾害与环境研究所研究员张文敬却对此予以驳斥，同时撰文《米仓山拒绝假冒伪劣的“冰川遗迹”》。

    起因：广元发现冰川遗迹

    广元市利州区宝轮镇在进行文物普查时，发现在当地人称作缸塘的河谷内，河床坚硬的砾石上布满了或大或小、或深或浅的洞，有关地质人员初步认定为冰川遗迹。11月7日，韩同林教授同中国地质科学院地质研究所高级工程师陈尚平率队到宝轮镇松林村菖溪河东沟段实地考察。

    从宝轮镇出发，溯菖溪河而上，在将近两公里长的河沟内的石头上，几乎都布满了或大或小、或疏或密、或深或浅的洞，与农村中常见的石臼颇为相像。据韩同林介绍，冰臼的普遍特点是“口小、肚子大、底平”。冰川遗迹中，一般由花岗岩、火山岩形成的冰臼较多，而松林村菖溪河东沟段的冰臼则是由变质砾岩形成，这在国内尚属首次发现。韩同林和陈尚平对一块有指甲纹的石头表示存在有“李四光环”，认为是第四纪冰川遗迹最有说服力的标志物。两位专家判断，这里冰川遗迹形成于200万年—300万年前。

    利州当地政府对此非常重视，表示将加大对冰川遗迹的保护力度，全力打造“地质公园”品牌，以此提升当地的知名度。

    驳斥：拒绝假冒伪劣遗迹

    昨日，在中科院成都山地灾害与环境研究所，已经从事40多年山地冰川研究，并且两赴南极、一次赴北极冰川考察的张文敬教授仍在办公室里细读这篇文章。在他的书桌旁，放了一堆有关冰川方面的书籍。张文敬从书架中拿出一本由“中国冰川之父”施雅风主编的《中国第四纪冰川与环境变化》一书，他指着书中绘制的冰川地图反问：“什么是真正的第四纪古冰川遗迹？这本书以大量科学证据已经证明，中国东部海拔2500米以下地区是不存在古冰川遗迹的。”

    释疑：其实只是“壶穴坑”

    那么，广元市利州区宝轮镇松林村发现的地质景观属于什么地质地理现象呢？张文敬说，自己曾多次在广元、旺苍、南江一线的大巴山、米仓山考察，这些地质地理景观是由数十万年以上时间长河中，在山体的隆起过程中，流水裹挟着质地相对较硬的石块“旋蚀”而成的“壶穴坑”，即所谓“水流石转，石旋坑成”。“我其实也是广元人，从小就在米仓山长大，我更希望家乡能有冰川遗迹的出现！”张文敬说，但是我们更应该尊重科学。谈到当地政府欲打造“冰川遗迹”，张文敬提醒，目前当地的地质地理景观已经是精品中的珍品，千万不要冠以假冒伪劣的“300万年以前第四纪古冰川遗迹”的帽子，不然到时候会被人取笑，他还借用了一句诗“我本巴山夜明珠，何必借光桐油灯”来表达他的观点。

    观点碰撞

    第四纪古冰川遗迹广元到底有没有

    韩同林观点：宝轮镇松林村形成有“冰臼群”，并形成于200万年—300万年前的第四纪。

    张文敬反对：目前对地球的地质历史划界理论比较公认的“第四纪”的下限年代为240万年左右，也有300万年左右一说，但300万年以前却已为早于第四纪的“第三纪”了，这是一般学地质地理专业的大一学生都知道的常识。

    韩同林观点：“李四光环”砾石存在是第四纪冰川遗迹最有说服力的标志物。

    张文敬反对：李四光是全人类尊敬的地质学家。事实上，“李四光环”砾石并不是冰川的惟一特征，包括受泥石流、崩塌等其他外力影响，砾石上也会出现“李四光环”。其所谓“李四光环”的说服力超过冰臼、冰川漂砾、冰石河这样的标志物根本无从谈起。

    韩同林观点：冰臼的普遍特点是“口小、肚子大、底平”。冰川遗迹中，一般由花岗岩、火山岩形成的冰臼较多，而松林村菖溪河东沟段的冰臼则由变质砾岩形成，这在国内尚属首次发现。

    张文敬反对：何为冰川？何为第四纪冰川？大家可以亲自去天山、喜马拉雅山、青藏高原原味体验。在我们四川，海螺沟冰川、四姑娘山冰川、雪宝顶冰川、打古冰川与我们比邻。即使在海拔7556米的贡嘎山东坡的海螺沟，现代冰川末端海拔高达2980米，更何况韩同林先生都不曾在这些有明显冰川作用的地方去发现所谓与古冰川作用根本风马牛不相及的“冰臼”。

    什么是第四纪古冰川遗迹？那就是要如海螺沟冰川等冰川谷举目可及的金字塔般“角峰”，与切菜刀酷似的“刃脊”，冰川两端布满擦痕的“磨光面”，还有就是矗立在冰川两侧像推土机推垒而成的“侧蹟”、“终蹟”，更有小如背篓、大如房屋的冰川漂砾，还有明显呈“U”字形谷。这些遗迹的形成，只与古气候、古地形等有关，与韩同林先生所表述的变质砾岩、花岗岩、火山岩等岩性毫无关系。

    韩同林观点：宝轮镇冰臼群具有极高的科研价值，作为自然遗产则是非常珍贵的。建议有关部门及时采取有效措施，对冰臼区域制定保护规划，尽快围封发现冰川遗迹的区域。

    张文敬反对：第四纪古冰川真正遗迹在整个广元到南江的米仓山是根本不存在的。原因很简单，因为米仓山的最高峰——光雾山海拔高度才2507米，“中国冰川之父”施雅风主编的《中国第四纪冰川与环境变化》一书以大量科学证据已经证明，中国东部海拔2500米以下地区是不存在古冰川遗迹的。　记者李庆

    写信给政府：别因“冰臼”贻笑大方

    2009-11-19 天府早报

    四川省科普作家协会分别给广元市旅游局、利州区旅游局和宝轮镇政府发去信件，言辞十分恳切

    本报对“广元发现第四纪冰川遗迹”争论的连续报道引起学术界强烈关注，包括新浪网等门户网站纷纷予以转载，四川省科普作家协会为此成立“科学打假队”，中科院成都山地灾害与环境研究所研究员张文敬、史前考古学研究员刘兴诗、四川科考队队长董仁威等专家已经行动起来，表示要把“伪科学”逐个击破。昨（18）日，中国“冰川之父”施雅风院士也首次回应了此次争论，表示基本赞同四川专家学者的观点。

    “冰川之父”赞同张文敬观点

    中国最具权威的冰川专家，非施雅风院士莫属，他是中国现代冰川学研究的开拓者之一。由于施雅风院士已经90岁高龄，为了不打扰他，记者给他女儿施建平发出了采访要求。昨日早上，施建平给记者回函，称“我父亲最近身体不好”，但她还是通过邮件回应了此次有关广元“第四纪冰川遗迹”是否存在的争论。施建平转述其父亲的话说，施雅风“已经看过张文敬先生的文章，基本赞同该文的观点”。至此，广元“第四纪冰川遗迹”争论应该有了一个结果。

    打假队给政府发公开信

    昨日，四川省科普作家协会分别给广元市旅游局、利州区旅游局和宝轮镇人民政府发了一封公开信，信中言辞恳切，先阐述了四川专家学者的观点，然后建议当地政府对景观进行正确定位。文中称：无论旺苍汉王山附近的龙潭子，还是贵镇的“天砚”，它们都是地质地理景观的极品珍品，千万不可冠以假冒伪劣的“冰臼”、“300万年以前第四纪古冰川遗迹”的帽子，不然会贻笑大方，糟蹋了贵镇的自然资源……

    关于宝轮镇“第四纪冰川遗迹”之说，当地政府又持怎样的观点？记者昨日与宝轮镇政府取得联系，对方表示，关于冰川遗迹景观正在前期策划。当记者把四川专家、学者不同声音转述给该人士时，对方只是强调“‘冰臼之父’已经来过，而且证实”。早报记者李庆

别了，冰川遗迹

2009年11月20日四川在线-天府早报

    ■大丫山（本报评论员）

    广元利州区发现第四纪冰川遗迹一事几乎落下帷幕了，虽然当地负责“冰川遗迹”一事的宝轮镇政府仍抱有一丝希望，但结合本报连日报道的内容来看，这个广元冰川遗迹实在不靠谱。在这个“冰川遗迹”的背后，其实有着当地政府非常明显的炒作。当下盛行炒作，但凡有利可图之事之人，都可成为说事儿的靶儿。

    在“冰川遗迹”一事上，显然有人渴求炒作或吹捧，而一些自称某个领域的权威人士，恰恰有通过抛售炒作或吹捧来获取利益的需求，二者一拍即合，就上演“王八看绿豆——对眼了”。

    其实，这是一出很拙劣的表演，很失败的炒作。因为任何炒作，都需要基于一定的事实。一件东西或某种事物明明是没有的，非得说有，那其实跟“周老虎”事件没什么区别，也无异于搬起石头砸自己的脚。

    当前，一些地方为了发展经济或捞取政绩，可谓挖空心思，花样百出。当遇到一种疑似资源，再加上某种吹捧，就变得飘飘然，捕风捉影炒作一番是少不了的。殊不知，稍不留意就陷入“瞎折腾”的窘境。

    上个世纪末，有人突发奇想，在湖北宜昌建个“三峡集锦”如何。这种异想天开听来真的令人心旷神怡，但这个计划真到了实施中，除了大把大把地烧钱之外，就只剩下一片骂声。2006年8月16日，宜昌开拆建成已10年的“三峡集锦”景区。这个耗资4000多万元的“假三峡”，引发老百姓追问：拍个脑袋就修，修了又拆，纳税人的钱咋就那么好花？

    甚幸！一个围绕“冰川遗迹”的旅游开发区尚没有在广元利州区出现——当地区政府目前已很慎重地面对“冰川遗迹”了，表示有关“冰川遗迹”正在“按照国家、省的有关规定上报”。这也就避免了不必要的“瞎折腾”，更有效杜绝了“拍脑袋”的可能性。这，无疑达到了本报连日来报道“广元利州发现第四纪冰川遗迹”一事的初衷和目的，也是本报责任的体现。当然，在这期间，我们有幸获得了诸如张文敬、刘兴诗、董仁威等专家以及“伪科学斗士”方舟子的鼎力支持，这无疑是报纸之幸，读者之幸。


央视视频：这样的瓶装水 我如何喝下去？

发表时间:2009-11-21 03：33：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100glgx.html
http://space.tv.cctv.com/video/VIDE1258643188280883


视频：中国人的“诺贝尔之梦”

发表时间:2009-11-10 04：19：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100getb.html
http://p.you.video.sina.com.cn/player/outer_player.swf?auto=1&vid=25817095

深圳卫视《22度观察》
嘉宾：何祚庥、方舟子等
首播：11月8日（周日）晚上10点30分
重播：11月14日（周六）下午12点30分


电视节目预告：中国人的“诺贝尔之梦”

发表时间:2009-11-06 22：00：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gcn8.html
深圳卫视《22度观察》

嘉宾：何祚庥、方舟子等

首播：11月8日（周日）晚上10点30分

重播：11月14日（周六）下午12点30分

预告短片：
http://video.sina.com.cn/finance/20091106/093822796.shtml


网友下战书与南少林武僧PK“水上漂”

发表时间:2009-11-05 01：36：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100gaob.html
    记者：骆余民
    2009-11-04东南快报(厦门)

    东南快报11月4日报道福建泉州南少林武僧释理亮借助三合板练成“轻功水上漂”，在水面飞奔15米，可不少网友却认为这只是一种技巧。昨日，更有网友在东快论坛上发帖，公开向释理亮“宣战”，表示愿意与释理亮PK“水上漂”。

    昨日，一网名为“挑战者”的网友在东快论坛上公开向释理亮下“战书”，希望能有机会与释理亮进行现场PK，看谁借助三合板能够跑得更远、更快。该网友在帖子中称，自己也能在水面上跑出10来米，释理亮所谓的“水上漂”并非轻功，而是技巧，经过一段时间训练，很多人都可以。

    帖子一贴出立马引来很多网友“围观”。不少网友纷纷跟帖支持发帖人的观点，更多的网友则回帖要求释理亮和“挑战者”决战闽江。

    对于释理亮练就的“水上漂”，著名学者方舟子表示，“只是一种技巧，只能用于表演，并无任何实用意义。难道他过河时还得背着一大堆三合板啊？”

    方舟子称，传说中的“水上漂”轻功，应是指不借助任何东西，人就能在水面上行走。而释理亮的“水上漂”和以前有人在电视上表演过的“踩鸡蛋”之类的“轻功”类似，不违背物理原理，并无神奇之处，普通人只要经过练习也能做到，只是一种技巧。“踩鸡蛋”运用了物理学的动量定理和压强的知识，将人的体重平均分配到多个鸡蛋上，巧妙地减少人体对鸡蛋的压强和冲击力。而释理亮的“水上漂”同样也是巧妙地利用了物理学的浮力和压强，在一定的条件下，用一定技巧快速冲过木板。如果释理亮或有谁声称真的练成了轻功，可以接受一个简单的测试：去当场测量一下体重，看看是不是真的一发功就变轻了。

    那么，少林武功中究竟有没有“水上漂”这种轻功呢？对此，河南嵩山少林寺武僧团有关人士证实在少林七十二艺中确实存在着“水上漂”这样一种功夫，但少林寺目前并没有人练成这种功夫。而针对释理亮练就的“水上漂”一事，嵩山少林寺拒绝对此做任何回应。


谁来评定肖传国？

发表时间:2009-10-28 03：26：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100g4qi.html
2009年10月27日《科学新闻》杂志

    ■记者 邸利会

    在父母的搀扶下，小芳（化名）蹒跚着推门进来，面色平静，身体柔弱。

    这是经过“肖氏反射弧”手术治疗的患者。她在一年半之前接受了肖传国的手术，在不见好的情况下，从家里来到北京，寻求进一步的治疗——确切地说，她手术后不是不见好，而是情况变得更坏了。

    小芳并非唯一一个接受此类手术的患儿。10月16日，另两位脊柱裂患儿的母亲同时将河南神源泌尿外科医院告上了法庭。诉状说，三年前她们的孩子在这家医院接受了治疗大小便失禁的手术，但病情至今仍没好转。而且，和她们孩子同期住院的病友中，没有一例治愈的，与医院宣传的“85%的手术成功率”相差甚远。更为严重的是，术后孩子左腿出现萎缩、变形，留下了严重的后遗症。

    患者之殇

    现在为小芳治疗的医生说，他不便对他的同行进行评价，但可以听听患者是怎么说的。

    2007年底，小芳的母亲第一次注意到了电视播出肖传国的“肖氏反射弧”及其治疗效果的片子。而在此之前，罹患脊膜膨出的小芳已经进行了五次手术，但收效甚微。小芳的母亲觉得这是一个难得的机会，可以试一下。

    “当时，我也咨询了医生。”小芳的父亲告诉《科学新闻》，“他们和我说，最好不要做，可是她母亲太心急了，想着有一线希望，也要尝试一下。”

    从电视和网络上了解到，郑州也在做类似的手术，小芳的父亲就赶到了郑州。但亲眼所见医疗环境的低劣让他不相信这就可以做成手术。随后，在多次询问下，才知道这一手术的创立者肖传国是在武汉的协和医院。

    2008年3月，心急如焚连夜赶车到达武汉的一家人，赶上了肖传国正在举办的国际研讨会。“当时有外国记者来，也有外国学者来，我们家属全部在里面听他讲。还有从越南、台湾来的病人。病人家属我们都有联系，当时做了十几个人，现在最起码七八个人都有联系，没有听说一个好的。当时说的是，至少有60%的治愈率。”

    据小芳的父亲说，按照当时的承诺，小芳在术后半年到一年时间就可以有起色，但现在一年半都过去了，情况依然没有得到改善。当初，左脚因脊膜膨出而有些内翻，为了做肖氏反射弧，必须用一只脚的神经去接膀胱。而医生说，用有毛病的左脚的神经去接，效果不好，于是便切下正常的右脚的神经接了过去。医生说，右脚暂时会迟钝一点，过三四个月会慢慢恢复过来，最多半年。但到现在都一年多了，双脚没有一只见好，同时膀胱的排尿并没有恢复正常。

    “尤其我到郑州看的时候，觉得那些农民，辛辛苦苦，这里借钱，那里借钱，东借西凑的两三万块钱，在那里做手术，要成这样，就真的是惨了。经济基础不好的，搞的是家破人亡。”小芳的父亲说。

    如今，小芳读完初中后就辍学在家了，父亲觉得读了也没用。他说：“要去打官司，也不重要了，只要小孩能康复起来，像正常人一样，其他都无所谓了。”

    “只要有一丝的希望，我们还会不惜任何代价进行医治。”小芳的母亲说。

    一场鉴定会

    小芳接受的这一手术，其基础是人工反射弧理论，创立者是武汉协和医院的肖传国教授。

    在武警总医院病理科主任纪小龙看来，肖传国之所以能够大肆宣传其理论，并在部分医院开展其手术，很大程度上归功于2004年的一场鉴定会。

    2004年8月，由鉴定专家同济医学院裘法祖、北京大学医学部韩济生等7位院士和一名教授组成的鉴定会，认定肖传国的成果对于解决先天性脊膜膨出患儿大小便失控“具有重要意义和突出的创新性”。

    据当时参与鉴定的第三军医大学王正国院士回忆，该项目最早由时任国家自然科学基金委生命科学部副主任叶鑫生推荐。而看一些材料的介绍，该成果在国外也有很好的反响，国际上有关专业会议都作了介绍，在国外有着很高的评价。

    但这样的鉴定会在专家组成上却存在着缺陷。组长韩济生、西安第四军医大学的鞠躬等人长于基础神经的研究，对于临床并不擅长。而在所有的专家中，只有重庆第三军医大学的金锡御教授是泌尿外科的专家。而当时，中国泌尿外科的唯一一个院士郭应禄并不在邀请之列。其实，在肖氏的该项成果参加国家科技进步奖的评奖以及肖氏参与申报院士时，郭应禄就曾提出一些意见：效果并不是想象的那么确实。

    “我不是专门搞泌尿外科的，当时，基金委的专家推荐他。另外，裘法祖对他也比较赞赏。我非常尊重裘教授，他平常是一个科学精神很强的人，医德、医风都是典范。所以没有接触情况之前，我对这个成果就有好感。”王正国说。

    这次鉴定会上，肖传国专门找了几个病人，当面来看效果。从外行角度看，略微施加点压力在腹部，就可以正常排尿了。但作为尿动力专家的金锡御提出，这可能表明目前的排尿主要是压力造成的，而不是神经功能恢复造成的。

    “当时有基金委的专家推荐，裘法祖强烈推荐，一个年轻人，特别是国外评价很高，我觉得是非常好的事情，中国原创的、国外欣赏的成果不是太多，我抱着鼓励和学习的态度，当时觉得还是不错的，我也没太多说话，因为我临床做得很少。”王正国坦言。

    同时，专家们也提出，该成果虽被认为解决了临床上的实际问题，但其原理分析尚需完善；此外，这项研究的相关学术论文也应充实。当时请的专家大多是搞基础的，临床医生极少，但专家们仍然将成果确定为“先进”。

    “这可能有一些情感因素。金锡御论资历、论权威性，都不如别人，别人是院士，年龄也大，尤其是中国的传统，要做到不管别人再大的名气，不同意就能提出来，常常是做不到的。”王正国告诉《科学新闻》。

    鉴于肖传国“手术做得很漂亮，效果也很好”，加之裘法祖的推荐，西安第四军医大学的鞠躬院士不会相信结果是“假”的。“因为，裘老师是很认真的，很严格的，裘老师还到平顶山去看了的。我相信裘老师。”鞠躬承认肖的工作在临床上还是有价值的，虽然在理论上还需要完善。

    竞选院士惹的祸？

    鉴定会上成果获得通过，似乎为肖传国竞选院士奠定了良好的基础。但2005年9月14日，搜狐公司和中国协和医科大学出版社邀请方舟子在搜狐健康频道在线谈《生物医学的规范》，对于“肖氏反射弧”的学术地位提出质疑；2005年9月21日，方舟子在搜狐新闻频道发表文章《脚踏两只船，中国院士越选越滥》中，进一步指出肖传国在国际上毫无影响，而“肖氏反射弧”在国内医学界也没有得到认可。

    肖传国认为，这些不符合实际情况的报道和污蔑，特别是对他的学术工作和所获国际认可的各项指控均完全背离事实，严重损害了他的名誉权。由此，肖传国依法向人民法院提起诉讼。

    从2005年10月8日，肖传国向武汉江汉区法院正式递交诉状算起，直到2007年11月30日，北京市高级人民法院做出终审判决为止，基于大致相同的诉求，肖传国先后在武汉、美国、北京提起诉讼近十次，状告核心人物方舟子侵权。

    2006年7月25日，武汉江汉区法院一审宣判，方舟子败诉。不久，先后有600多人在《海内外知识分子关于肖传国诉方舟子案的公开信》上签名，抗议法院判决不公。信中称，方舟子撰写评论文章对院士候选人肖传国进行质疑，是正当的学术批评与舆论监督，完全符合中国科学院公布院士候选人名单以加强社会各界对院士增选工作的监督的目的，同时也是作为公民的正当权利。

    “我觉得打官司也没意思。”鞠躬说，“人家在网上爱怎么说你，你是什么就是什么，你要较真，没必要。大概没人能陪得起他打官司。打官司很贵，拖下去，别人陪都陪不起。”

    2007年11月30日，北京市高级人民法院的判决书从法律的角度说明了双方在肖传国本人的学术水平以及“肖氏反射弧”的国际影响方面存在较大争议。法院认为：“上述争议均属学术领域范围内的争议，应局限于学术领域依靠学术自治妥善解决，法院不应更没有能力对此做出法律评判。”

    同行的尴尬

    既然法律上不能解决学术争端，那么究竟该由谁来评价肖传国和他的“肖氏反射弧”？但令人略感沮丧的是，在官司过后，迄今没有哪一个泌尿外科同行愿意再对此项成果进行评价。

    北京一家医院的泌尿外科专家告诉《科学新闻》：“依靠同行评议目前是不可能的，我敢保证没有哪一位专家愿意进行评论。如果同行评议的话，我说什么，他（肖传国）总有很多理由说我的不对。”他同时认为，肖传国的方法还是一个值得肯定的研究方向，只是如何由动物实验到临床，需要更多考虑。而对于肖本人，还是尽量“不招惹”为好，“我还有很多的事情要做。”他说。

    从事神经基础研究的鞠躬则坦言肖传国一开始所做的基础研究，如运用电子显微镜所做的组织切片不够令人信服；另外，他画了个反射图，从神经解剖来讲，中间是不正确的。“因为通过挠皮肤引起的神经反应，不能直接到运动神经元形成反射弧，他是这么画的。这种反射弧，是直接到肌肉的，不可能皮肤感觉就能达得到，是经过中间神经元才能到前脚去的。他缺了个环节，但他就画，他也不听人家意见，就认为这是很对的。”鞠躬说，“我不喜欢这种事情。”

    2003年，在北京召开的第42届国际脊髓大会上，上海同济医院的张世民曾与肖传国先后作了此方面的学术报告。“肖传国的这些文章，我以前都仔细读过。我们也作过这方面的实验研究，我在我的报告中，末尾用了1张幻灯片提出了这个反射弧尚有许多问题没有搞清，需要进一步研究。会后我们也与肖教授当面交流过这些有待解决的问题。”张世民告诉《科学新闻》。

    此后，张世民写成针对“人工反射弧”的大约500个单词的评论，发表在2004年的美国《泌尿学杂志》上。

    而作为同行的北京朝阳医院泌尿科主任杨勇拒绝发表任何评论，此领域唯一的院士郭应禄也因“身体不好”的原因婉拒了记者的采访。

    由于临床的权威检验并没有进行，有关这一手术具体的治愈率并没有一个来自第三方的统计结果出现——而郑州的这家医院已经停止做此项手术。

    据悉，卫生部于2009年3月2日颁布，于5月1日实施的《医疗技术临床应用管理办法》，对于安全性、有效性尚需经规范的临床试验研究进一步验证的医疗技术，按照医疗技术分类分级管理，第三类医疗技术，需要卫生行政部门加以严格控制管理；而对于医疗技术临床应用能力审核、医疗技术临床应用的监督管理也将获得可依据的规则。

评肖传国等人《一种用于脊髓损伤后可控排尿的人工躯体—中枢神经系统自主反射途径∶15名患者的初步研究结果》

    要在脊髓损伤后重建可控排尿，至今仍然是医学上的一大挑战。肖传国等人先在动物、后在临床病人中进行了一项有趣的研究，建立了“皮肤—中枢神经系统—膀胱”人工反射途径以引发膀胱收缩。根据我们的理解和对脊髓损伤病人治疗膀胱的临床经验，我们想要对该人工“躯体—中枢神经系统—膀胱”反射途径做几点评论。

    首先是关于自然引发的排尿和人工引发的排尿之间的关系。在上骶骨脊髓损伤的病人中，通常会出现一个或更多个自然引发点能够引发排尿。做该手术的病人是否还保留着自然引发排尿的能力呢？而且，我们认为人工反射弧不能“控制”排尿。

    其次，哪一条神经根应该被选用做为接受器？

    另外一个问题是关于如何促使轴突到骨盆神经而不是到外生殖器神经的再生。该手术的目标是让膀胱而不是括约肌获得更多的神经再分布。我们怎么能够抑制到躯体神经末梢的轴突再生而增强到自主神经的轴突再生呢？

    还有一个问题是，皮肤传入和腱传入哪一种是更有效的引发方式？在“皮肤—中枢神经系统—膀胱”和“腱—中枢神经系统—膀胱”反射途径之间，会有任何不同吗？哪一种能有更好的结果呢？

    另外一个问题是关于是否要进行传入神经阻滞。临床试验已经证明，牺牲4条甚至5条骶骨神经根对排尿或排便都没有效果。有选择地切除上骶骨脊髓损伤病人的骶骨神经根，通常一开始似乎有效，但是长期效果却令人失望。我们的意见是，“躯体—中枢神经系统—膀胱”反射弧只不过是建立了一个新的躯体引发点来引发排尿。它很少影响到膀胱的顺应性和储存功能。因此，没有进行恰当的传入神经阻滞就去建立“躯体—中枢神经系统—膀胱”反射弧最终将会导致膀胱的反射过度和痉挛。传入神经阻滞会起什么样的作用？它是否会使躯体引发排尿失效呢？

    总之，在得出结论之前，还需要有更多的实验和临床研究，并且要有长期的跟踪调查。

    （摘译自美国《泌尿学杂志》2004年6月号第171期第2387-2388页。原文作者系上海同济大学附属同济医院整形外科张世民）


方舟子演讲录音：反对学术腐败 建设学术规范

发表时间:2009-10-22 21：48：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100fzn4.html
（2009年10月16日晚在中科院研究生院的演讲，2小时36分）

请选择以下任一链接下载：

http://www.filefront.com/14770295/cas20091016.wma
http://www.91box.net/?KXYEBUDEBG93OJSZ9O14
http://ultrashare.net/hosting/fl/56bc3f478a/cas20091016

    如果以上链接过期或超载，请选择以下任一链接下载（第一个链接仅在海外有效）。

http://www.xys.org/xys/netters/Fang-Zhouzi/interview/cas20091016.wma
https://xys.c6.ixwebhosting.com/xys/netters/Fang-Zhouzi/interview/cas20091016.wma
http://xys4.dxiong.com/xys/netters/Fang-Zhouzi/interview/cas20091016.wma


视频：方舟子在北京卫视谈复旦副教授抄袭被诉事件

发表时间:2009-10-20 01：49：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100fwzw.html
（第22分开始）

http://tv.btv.com.cn/v/btv1/content/2009-10/18/content_520234.htm


《华商报》专访方舟子：复旦大学校长履历有假

发表时间:2009-10-15 02：13：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ftuk.html
本报记者 吴成贵
《华商报》2009.10.13

有“伪科学斗士”之称的方舟子又“开炮”了，这次被方舟子质疑的是复旦大学校长杨玉良。10月10日，方舟子发表博文称，杨玉良根本没有获得过德国最高科研奖莱布尼兹奖，属于履历造假。

昨日，方舟子在接受记者采访时表示质疑，是因为杨玉良违反了游戏规则。对此，复旦大学表示，方舟子的说法缺乏证据，更多靠推断，是不负责的，他们不会、也没必要回应。

方舟子：杨玉良窜改了莱布尼兹奖的性质

在该篇名为《复旦大学校长杨玉良的第一桶金》中的博文中，方舟子的质疑主要集中在对杨玉良是否获得过莱布尼兹奖。方舟子介绍说，10月7日，一名复旦大学老师向他举报说杨玉良的履历有假，这才引起他注意的。他通过查阅网站资料进行了核实。

在上海《杨浦区志》中，对杨玉良的介绍中提到，1988年杨玉良曾获得莱布尼兹奖。但方舟子经过核实发现，莱布尼兹奖获奖者名单中并无杨玉良的名字，获得莱布尼兹奖的是“Spiess教授研究小组”【方舟子按：获奖者应是Spiess教授】，只不过杨玉良当时在该研究小组做博士后研究，“杨玉良为了沾光，愣是窜改了莱布尼兹奖的性质”。

同时，方舟子还指出，虽然杨玉良在该研究小组做研究，不过，他的第一篇论文却是在1987年8月底才发表的，此时距离Spiess获奖仅有一个多月的时间，应该早已过了提名期限了，“而按常理推断，不难认定Spiess教授获得莱布尼兹奖的成果应该是在杨玉良加入其研究小组之前就已经做出了，和杨玉良一点关系都没有。”方舟子因此认为，复旦大学高分子科学系杨玉良课题组关于“杨玉良的研究成了获奖的主要内容”的说法也是不成立的。

复旦大学：不会予以回应

昨日，记者致电复旦大学宣传部。宣传部相关负责人表示，方舟子的质疑没有实际的证据，比如Spiess教授的确认等，更多的是推断，他们不会予以回应。

该负责人表示，《杨浦区志》对于杨玉良的介绍，内容并没有经过复旦大学的核实。而在复旦大学所有和杨玉良有关的简历，包括人事处杨玉良的早期档案中，并没有提及任何杨玉良获得莱布尼兹奖的内容。至于杨玉良的研究成果是否和“Spiess教授研究小组”获奖有关联，方舟子应该自己去求证，而不是靠简单的推断。

对于方舟子认为杨玉良能“发迹”和他在德国的留学、“获奖”经历有直接关系，该负责人表示“可笑”，“杨玉良校长有许多研究成果，根本不需要靠一个上世纪80年代，还是求学阶段的一个成果说事。”

而据复旦大学一名知情人士表示，这已经不是第一次有人质疑杨玉良的履历问题。前几年，在杨玉良刚当选复旦大学副校长的时候，就已经有人提出这个问题。但最后均不了了之。

方舟子简介

    本名方是民，1967年9月生于福建。1985年考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位，先后在罗切斯特大学生物系、索尔克生物研究院做博士后研究。定居美国加利福尼亚州，为自由职业者。2000年创办中文网上第一个学术打假网站“立此存照”，揭露了几十起科学界、教育界、新闻界等学术腐败现象。

◎对话方舟子

没有公开，哪来正义？
地位越高 造假危害越大

记者：近一两年，学术界造假可谓层出不穷，在你看来，为什么中国学术界会有这么多的造假行为？它的症结在哪里？有好的解决办法吗？

方舟子：如果一种不良现象泛滥成灾，那就是系统性的体制问题了。学术造假层出不穷的根本原因，在于当前官本位的科研体制和只看数量不看质量的评估机制刺激了造假，也在于对造假行为缺乏有效的监督和处罚。要从根本上解决这个问题，就要相应地建立起监督和处罚机制，并对科研体制和评估机制进行改革。

记者：在许多人看来，你似乎专门和地位高的人“过不去”。

方舟子：学术造假这么泛滥，我不可能每个都去关注，只能是有选择地把地位高的人做为重点打击的对象，因为他们地位越高，造假的影响就越恶劣，而且因为这些人掌握的资源多，他们造假造成的危害也就越大。

记者：对于你的行为，坊间同样争议不断，有人赞赏，觉得你是为了公众的利益而打假；有人不屑，认为你不是科学打假，而是娱乐炒作。你持之以恒的打假，寻找真相究竟是为了什么？

方舟子：看到国内学术造假这么严重，又没有人出来管，我刚好手上有一个可以支配的网站，就利用它来揭露一些真相，让国内公众少受一些骗，算是路见不平、拔刀相助。既然干的是得罪人、坏人财路的事，那么受到各种各样的攻击，那也是意料中的。没有公开，哪来正义？在一个造假横行、大家见怪不怪的社会，我这种人本来就显得很另类。

打假10年，胆子小的人不敢造假了

记者：伪科学斗士、公共知识分子、一个有良心的华人……哪一个才是你的标签？

方舟子：我不喜欢被贴上标签。我喜欢说自己是自由人。

记者：此前，你曾请辞“公共知识分子”这个称号。但在现在的文化圈，更多人愿意挂这个名头，觉得是一种更大范围的认可。你认为，公共知识分子的责任主要是什么？目前社会上这些公共知识分子尽到他们的责任了吗？

方舟子：公共知识分子应该是起到相当于社会良心的作用，利用自己掌握的专业知识告诉公众事实真相。但不应该因为以良心自居就可以乱说话，尤其不应该在自己不熟悉的科学、环保领域信口开河、哗众取宠。国内一些被视为公共知识分子的人，恰恰更擅长做秀、煽情，发表误导公众的不负责任的言论，所以我不屑于与他们为伍。

记者：因为打假，你也没少惹官司，有时甚至面临生命威胁，会不会觉得有压力？

方舟子：压力不能说一点都没有，至少对自己的行踪会更加小心了。但是如果因此而害怕、不敢再打假了，那么那些人的目的不就达到了吗？

记者：最后一个问题，不知不觉，你打假也已经十年了。能对这个十年做一个总结吗？或者说，这十年的最大感受是什么？

方舟子：这十年来，虽然学术界的状况还没有根本的改观，但是还是有了一点进步，例如，学术造假问题开始引起了社会的关注，一些胆子比较小的人不敢再造假了，许多学生也受到了学术道德和学术规范的教育。对此，还是让人感到些许的欣慰。


中国科大校方做贼心虚，动用关系删掉揭露节目音频

发表时间:2009-10-14 20：35：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ftlo.html
昨天我公布了北京新闻广播谈中国科大招生腐败事件的节目（里面包括对我和中国科大招生老师的采访）音频链接后，中国科大校方做贼心虚，动用关系让北京新闻广播网站删掉了该节目的录音存档。现重新发布该节目音频，看中国科大有多大的能量能把天下人的嘴都堵住。请选择以下任一链接下载：

http://ultrashare.net/hosting/fl/a01fd7e9b5/bjr20091011
http://www.filefront.com/14719363/bjr20091011.mp3
http://www.91box.net/?2L1LOEAEA52QY89EIFP0

如果以上链接过期或超载，请选择以下任一链接下载。

https://xys.c6.ixwebhosting.com/xys/ebooks/others/science/dajia10/bjr20091011.mp3
https://xys4.dxiong.com/xys/ebooks/others/science/dajia10/bjr20091011.mp3


“细胞食物”是一个忽悠人的伪概念

发表时间:2009-10-13 17：11：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100fsm3.html
    “打假斗士”严厉驳斥“细胞食物”

    人民网海南视窗10月12日讯（宁远报道）：

    可以用于治疗老年性痴呆、脑萎缩、乙型肝炎、白内障、牛皮癣、青春痘、抓伤、癌症等近百种病症，还可以延缓衰老……那么，被商家说得神乎其神的“细胞食物”究竟是什么东西，真的具有“包治百病”的功效吗？人民网海南视窗记者昨日联系采访了以学术打假而闻名的“打假斗士”方舟子，方舟子毫不客气地指出，“细胞食物”就是一个忽悠人的伪概念。

    “打假斗士”严厉驳斥“细胞食物”

    方舟子，本名方是民，1985考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位。先后在美国罗切斯特（Rochester）大学生物系、索尔克（Salk）生物研究院做博士后研究，研究方向为分子遗传学。1998年起主要从事写作和网站建设。2000年创办中文网上第一个学术打假网站“立此存照”，揭露了“基因皇后伪造学术背景”、“滥用脑白金将引发中风”“核酸营养商业大骗局”等多起科学界、教育界、新闻界等领域的腐败现象。被媒体和民间誉为“学术打假第一人”。

    在通过电子邮件回答本网记者提出的“细胞食物真的象其宣传的那样具有那么神奇的效果吗？”、“细胞食物的真实成分是什么？”等问题时，方舟子毫不客气地驳斥了有关“细胞食物”的种种虚假宣传，他指出，“细胞食物”是一个伪概念，在生物学、医学上根本没有这种说法。有关它的种种神奇宣传都可以归为伪科学的虚假广告。其实质就是把维生素、矿物质之类的营养素包装后通过虚假宣传卖出高价钱。

    “细胞食物”的模糊身份

    尽管销售商家在介绍“细胞食物”，一再强调其由美国原装进口，但一篇在网络上广泛流传的《透视迷雾中的美国“超级神水”——“细胞食物”骗局_网易新闻论坛》文章却指出，按照我国现行法规，对食品、药品的管理分类可分为药品（国药准字）、保健食品（国食健字或卫食健字）和普通食品（卫食准字）三大类，但凡是从国外进口的、宣称有功能的食品还有一个专用批文号“国进食健字”。其中药品和保健食品的审批由国家食品药品监督管理局（SFDA）管辖，而食品的审批由地方卫生行政管理部门（如卫生厅、局）管辖。但是迄今为止，在市面所能见到的“细胞食物”产品不仅无一例有“国进食健字”批文，就连最起码的“卫食准字”批文都没有。

    至于“细胞食物”的有关检验检疫证明，该文指出，国外货品在进入中国海关的时候，国家质量检验检疫机构在检验检疫合格后均会发放“卫生证明书”，其证明的只是该批货品符合中国卫生检疫标准，并不对产品的功效负责。

    因此，“细胞食物”仅仅只是由美国一公司生产的一个普通食品，迄今在中国境内没有获得任何食品、保健食品或药品的有效批文。但是，就这么一个普普通通的进口食品却在国内被某些商家精心编织种种“高科技”的外衣，鼓吹对疾病的神奇治疗效果，蒙骗消费者，以牟取高额利润。

    消费者不要轻信“科学术语”

    近年来，“打假斗士”方舟子陆续揭露了一大批虚假保健品的骗人伎俩，他曾在自己的《科学成就健康》一书中告诫消费者，对于常见医疗、保健骗局，书中告诫，第一不可轻信其广告中堆砌的“科学术语”，尤其是那些紧跟形势跟得特别紧的，比如跟在“人类基因组计划”后面推销“基因食品”、“基因药品”的，跟在“纳米技术”后面推销“纳米产品”的，跟在“干细胞技术”后面推销“干细胞保健品”的，更不要相信。

    因为一项科学成果要得到应用，从实验室走向市场，往往要经过很长的时间，而不会一夜之间创造出奇迹；第二不要相信有利益关系的“科学家”；第三不要轻信所谓“权威机构”的“鉴定”。第四不要轻信名人的“证词”，在科学上，一种保健品、药品是否有效，个人的证词不足以信赖，只有依靠双盲的、大规模的临床试验才能验证。


高校集体功利主义成为剽窃庇护所

发表时间:2009-09-23 16：54：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100f84o.html
本报记者 雷宇 叶铁桥 孙海华

中国青年报2009-09-23

近年来，从硕士、博士，到教授、院士、大学校长，各种学术不端行为不断被揭发出来。但是，一方面，这些被举报的不端行为很难得到有关部门的调查处理，得到一个切实的结论；另一方面，即使是社会公众都有能力分辨的学术不端行为被曝光后，在面对所涉及人员为校长、院长、院士等人士时，监督处罚依然无力。

“我们面临一个最大的障碍，就是拿学术造假者没有办法。”作为全国政协常委、教育部学风建设委员会副主任，葛剑雄在今年两会上表达了自己的无奈。他指出，教育部学风建设委员会没有被授权对学术造假行为进行调查，“我们能做的，也只是倡导一下，呼吁一下”。

学界官员尚且如此，个人学术打假的艰难就更不必说了。

这不禁让公众感慨，学术不端行为到底该由谁来认定？“零容忍”为什么只是口号？

学术造假几成显规则

今年年初，有“学术测谎仪”之称的“学位论文学术不端行为检测系统”开始登陆全国高校，检测的结果却让很多人大跌眼镜。

“不查也知道，一查真麻烦。”武汉一所高校参与调查的博士生导师张胜（应要求化名）告诉记者，在应用此系统检测硕士生毕业论文后发现，问题异常严重，“复制、粘贴”者大有人在。

张胜说，对此学校只能睁一只眼闭一只眼，“全部处理面太大，但也得做出点姿态”。最后，该校“分类型、分程度”分别给予违规者以取消学位、重新答辩、修改论文等处理意见。

学位论文中的不端行为，也许只是当前学术不端行为冰山之一角。

7月10日，中国科协发布了5年一次的“全国科技工作者状况调查”。这份问卷量达3．2万人次的报告展示出一幅更加“宏大”的图景：调查显示，55.5％的科技工作者表示确切知道自己周围的研究者有过至少一种学术不端行为，分别有43.4％、45.2％和42.0％的科技工作者认为当前“抄袭剽窃”、“弄虚作假”和“一稿多投”现象相当或比较严重，认为“侵占他人成果”现象相当或比较普遍的比例高达51.2％。

造假行为几成学术科技领域“显规则”。西安交大退休副教授陈永江告诉记者，自己所在专业6名教授曾联名举报一名长江学者学术造假，学校领导前来做工作时的一番话让人感喟，“西方发达国家也有30％左右的学术不端，何况我们发展中国家呢？沿海地区70％到80％造假，西北的老实人还要打假，学校以后还怎么发展？”

“上梁不正下梁歪”，6位举报教授之一、西安交通大学能动学院退休教授杨绍侃说：“如果我们教师都有抄袭、造假、捏造数据等学术不端行为，那我们还怎么敢理直气壮地处理学生考试作弊？还怎么跟他们宣扬学术道德和科学精神？”

“风气已经到了不可容忍的地步，严重侵蚀了年轻一代的学术心态。”陈永江说，也正是在这种担忧之下，他才不顾各种压力多次举报造假。

记者在采访中也发现，往往一起举报案公布后，都有师生愤愤不平：干吗在一些小事上找高校老师麻烦，跟我们过不去？！看看周围，无数的贪官，无数的造假售假者，造成成千上万的受害者，社会巨额的损失。与这些相比，高校老师的一点剽窃……

就在陈永江所在的学校校园网上，有网络跟帖认为：这种举报是“吃里扒外”。

“外界不穷追猛打，谁会自曝家丑？”

一年前，湖北一省属高校体育学院副院长杨明（化名）分管学院科研工作。尽管在他任期内并没有处理过学术不端行为，但对学校和学院的相关规定却熟记于心：“学校面子大于天，一旦有举报，小范围处理。”

当学校一级接到有关不端行为的举报时，如何处理？记者采访了多所高校，发现程序基本相同：接到举报后，学校领导会责成监察、纪委或学术委员会调查核实，如举报属实，会在被举报人所在单位小范围内公布处理结果。

“只要不是校外举报或社会舆论‘穷追猛打’，处理结果的知晓范围很小，就像蜻蜓无意中掠过水面。”张胜多次参加校内外职称评审会和科研成果鉴定会，据他的观察，举报不端行为多集中在职称评定、成果报奖、升官晋级等关键时刻。一旦调查属实，大事化小、“赖着不管”是常用的手段，大不了职称下次再评，不予报奖，暂缓提升。

不端行为接连曝光的同时，偶尔有个别大学校长“自曝家丑”。在张胜看来，这恰似一则冷幽默：“在当前体制下，‘自曝家丑’的校长肯定是面临退休或离职，在任的校长承受不了背后的压力。”

著名学者方舟子就发现：这么些年来，学术不端行为被揭发后，除了汕头大学新闻与传播学院胡兴荣教授被指严重抄袭后主动辞职，还没有听说过其他任何一起主动辞职的情况，“胡兴荣还是外籍教师（原籍马来西亚），内地不但没有听说过谁主动辞职，相反往往还会狡辩，辩护的人也很多，什么荒唐的理由都敢拿出来说。”

校方的暧昧态度助长了学术造假行为

“面对不端行为不做严肃处理，这是集体功利主义在作怪。”华中科技大学高等教育学博士生邵士权从事高校管理多年，他说，特别是知名学者出现不端行为时，一旦公开处理，人才必然流失；但正是有集体功利主义庇护，个人功利主义才拥有生存空间。

在他看来，时下对高校的评价体制，也助长了高校对校内学术腐败行为的容忍和包庇。

当前，学术成果与项目、资金等种种优势资源紧密挂钩，为获得更多教育资源，校方会千方百计地做大学术成果的蛋糕，而对学术腐败行为能忍则忍，能捂则捂。一些学校为了达到扩招、硕博点申报等目的，对学术腐败行为采取默许态度。以至于，一些人的学术腐败行为被媒体炒得沸沸扬扬，但校方仍装聋作哑，或低调处理，或板子“高高举起，轻轻落下”，或干脆睁一只眼闭一只眼。

方舟子认为，科研造假大量出现是在上世纪90年代，国家提出科研产业化和教育产业化，大笔资金投入进来。因此现在的造假，很大程度跟经济利益有关。

方舟子说，更可怕的是，学术造假问题已不是一种个体行为，某个人得到的好处不仅是给本人的，而且也是给学校的和某个利益集团的。“现在造假获益很大，风险很低，为什么不去造？而且，现在学术腐败跟国内的其他腐败一样，很有基础。很多人痛恨腐败，不是因为痛恨这种现象，而是痛恨没有腐败的机会，如果他们有机会，也去腐败。”

外界的干扰和压力也直接影响高校在学术不端行为处理上的态度。华中科技大学校长李培根曾在全国两会时表示，当今可能很多大学为获取某些资源，会屈从于权势、权威，但大学不应这样，不论怎样，在惩治学术腐败的问题上，我们不能够有任何的屈从。

造假频发凸显机制缺陷

“造假案不断浮出水面，固然和学者自律和学术道德建设存在的弊端有关，但关键，还在于学术机制上存在的缺陷。”在21世纪教育研究院副院长熊丙奇看来，当前学校的学术打假主要针对硕士生，一旦发现他们抄袭马上可以取消他们的硕士学位甚至开除，“其实他们很弱势，最核心的应该是教授、领导。”

熊丙奇认为，这恰恰暴露了当前学术委员会的致命弱点：它是不能独立运作的，因为它所在的学校学术权力和行政权力不平衡，它往往受制于行政力量。

方舟子也认为，学术不端行为难得到处理，关键在于科教体制的问题，“体制上，我们的学术权力都掌握在行政人员手里，但对于部里的司长和处长而言，科研搞得好不好跟他们没有什么关系。他们不过是被安排在那样的位置上管理这些资金而已”。

方舟子说，学术共同体要能够自我净化，学术的权力就应该掌握在专业人员手里，并且是真正的活跃在第一线的科研人员而非专业出身的官员手里，“如果权力掌握在官员手里、掌握在行政人员手里，就不可能实现真正的自我净化。”

西南交通大学处理副校长黄庆论文造假引入第三方的做法让熊丙奇眼前一亮。该校刚开始揭露这个事情之后就请了校外的专家，进行盲审得出结果，学校还成立了学术道德委员会再投票，最后让校外专家进行了一个鉴定。“这成为国内学术共同体无法正常发挥效用之后的修复。”

熊丙奇说，在学术共同体的学术规则成熟的哈佛、耶鲁、剑桥如果出现这种学术不端，只要是有这种苗头，那么这个学者马上就道歉辞职了。

“学校和社会之间还是应该有个防火墙。”熊丙奇说，不管社会有多少不诚信问题，都不是高校学术不端的理由。国外大学一直强调一种相对独立性，就是不希望受到社会不良风气的影响，而且可以通过它的独立性来影响社会。

在熊丙奇看来，大学的灯塔作用正在越来越淡化。“我们曾经说过教授有学术的尊严，大学是学术的殿堂，大学是象牙塔，如果连这个都没有的话，就会加速社会整体的迷失。”

方舟子相对要乐观一些，他认为，学术腐败不只是学术界本身的问题，“它是跟其他领域的造假和腐败纠缠在一块，不是学术界本身在搞的，各方面因素都掺杂在其中。”（实习生黄伟对此文亦有贡献）


儿童天赋基因检测蜕变为“算命” 方舟子称是骗局

发表时间:2009-08-21 03：26：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100er6s.html
2009年08月19日新闻晨报

□晨报记者 陈抒怡 罗剑华 宋 杰 郁文艳 覃柳洁

    花几千元测一下基因，就能知道孩子将来是否会早恋，未来能不能成为“姚明”、“郎朗”？沪上有基因公司推出“儿童天赋基因检测”项目，宣称只要取出儿童口腔内壁的黏膜，就能测出孩子抑郁、早恋、酗酒、网络成瘾等40多种基因。

也有人将儿童天赋基因检测称之为“基因算命”。世界卫生组织专门负责“儿童和青少年健康”方面媒体联络的新闻官员OliviaLaw-Davies告诉晨报记者，到目前为止，她没有听说过基因检测可以预知一个孩子是否有音乐、绘画等天赋或早恋等倾向。

“一些公司推出的天赋基因检测是一种欺骗手段，目的是为了骗父母的钱，只能算是骗局。”知名生物化学博士方舟子在谈到儿童天赋基因检测时，一连用了3个“骗”字。

检测机构：口腔黏膜能测儿童“早恋基因”

在Google上搜索“儿童天赋基因检测”，可以搜索到国内有数十家公司从事这项业务，其中不少检测机构与上海两家基因公司有联系——上海新春苗生物科技发展有限公司（以下简称“新春苗”）和上海奇芯基因科技发展有限公司（以下简称“奇芯基因”）。“一套儿童天赋基因检测3900元，包括40个基因检测项目。”“奇芯基因”一名工作人员告诉记者，该公司有“天赋基因检测”服务，可以通过基因检测了解儿童在性格、艺术、智商、情感、运动、成瘾、环境、保健等多个方面的“天赋”情况，并称准确率在90％以上。找出儿童具备的优势天赋基因型，然后再由天赋管理专家针对检测结果提出个性化教育培养模式。

工作人员还表示，检测过程也非常简单。“如果不方便前来，我们将提供DNA取样的工具给顾客在家自己取样，只需提取孩子口腔内壁的黏膜即可。”

记者在该公司的宣传资料上看到，艺术基因检测包括“表演基因”、“音乐基因”等内容，而情感基因检测则包括“早恋基因”等内容。如果检测出“早恋基因”过高，这名儿童以后在成长中的恋爱问题就要特别注意。“新春苗”公司的检测方式和内容与“奇芯基因”基本一样，一整套检测的价格为4180元。

知识产权局:专利申请号不代表有专利

在这两家公司采访时，记者没看到有家长带儿童前来检测。但据了解，两家公司在国内发展了不少代理商，除了南京、重庆、广州等大城市，在温州、义乌、慈溪等小城镇也有。此外，在新加坡也有一家代理商。“奇芯基因”宣称，天赋基因检测的方法来自于该公司下属奇芯研发中心与上海芯超生物科技有限公司共同研发的一项重大科技成果——“儿童个性化教育培养基因芯片”，并申报了国家发明专利（专利申请号200810034637.7）。不过，记者在国家知识产权局网站中输入专利申请号，查询结果是“没有检索到相关专利”。

上海市知识产权局相关负责人解释说，专利申请号是指国家知识产权局受理一件专利申请时给予的一个标识号码，就好比在银行办业务先要拿号一样。专利申请号只能表明该公司申请了专利，还不能表明申请已获审批。

据了解，前几年本市曾出现一阵基因专利申请热，我国知识产权部门对于这类基因专利申请的审查比较谨慎。

推广人员：检测结果其实只能作为参考

面对社会的质疑，一家从事天赋基因检测市场推广的负责人昨日向记者坦言：“宣传上确实有些容易让人误解。”他告诉记者，这种天赋基因检测主要是给家长一种参考，让家长了解儿童在性格、成长上可能存在的一些潜力和问题，并不能因为一名儿童“音乐基因”高，就判定他会成为音乐家。也不能因为他“早恋基因”高，就断定他长大后会早恋。

他认为，一些机构在宣传上有些用语并不恰当，比如“早恋基因”并不存在，其实是通过基因来检测该儿童“是否性早熟”，以此来判断小孩长大后是否可能有早恋倾向。同时他也表示，特别是在性格测试上，个别家长在做过测试后，会觉得和现实有些不符，这主要是因为小孩性格的后天因素也很重要。

卫生部门：商业机构不能做诊断性基因检测

昨天，记者在网上搜索基因检测，发现上海有大大小小数十家基因检测机构，不少机构宣称，除了能够提供天赋基因检测外，还能够提前诊断疾病，但检测的报价天差地别。有机构检测一个基因报价为人民币600元。另一家报价却高达一个基因3000元。有企业称天赋基因检测技术与国家人类基因组南方研究中心合作，但昨天国家人类基因组南方研究中心主任秘书王艺向记者明确表示，该机构从未参与天赋基因检测。

那么基因检测到底能不能做？在哪些地方检测才安全呢？“一些已被证实成熟有效的基因检测可以在专业的医疗机构进行。”上海市卫生行政部门相关人士表示，商业机构不能做诊断性基因检测。根据2007年国家卫生部出台的《医疗机构临床检验项目目录》，基因检测已被明确列入临床检验项目目录，但是基因检测内容被限制在一定范围内，只能检测包括大肠癌易感基因的基因检测、家族性乳腺癌基因的基因突变检查、血友病A、B基因突变检查等在内的20多项。业内人士承认，国内目前还缺乏基因检测方面的行业规范。

三问天赋基因检测

    “天赋基因”是否可信？

    基因不能判定天赋

    “目前这种检测技术毫无正面价值――除了能够给相关单位带来经济价值之外。”方舟子表示，现在一些做天赋基因检测的公司纯粹是故弄玄虚。“天赋不是用基因测得出来的。”方舟子说，目前基因的研究还刚刚起步，对它们的功能所知甚少，还未有定论。他解释说，天赋是极为复杂的现象，并非由某一个基因决定的，涉及许多个基因彼此之间以及基因与环境之间的相互作用。例如，与智能有关的基因也许有几十、上百个，只知道其中的某一个基因，说明不了一个人的智能高低。即使将来某一天所有与智能有关的基因都被发现了，也难以用来预测一个人的智能，因为一个人的智能高低深受后天因素的影响。

    基因检测可否推广？

    技术不成熟不宜推广

    复旦大学生命科学院进化生物学研究中心主任钟扬教授介绍，业内一些专家确实在研究天赋基因。美国有科学家发现，有一些人天生就具有“绝对音感”，通过筛选后发现，一个人是否具有“绝对音感”与某个高度外显的常染色体显性基因有关，尽管之后有很多科学家对此进行研究，但这一观点还未被证实。目前哪些基因与哪些天赋有关这一问题也还在研究中。

    钟扬表示，虽然很多天赋基因都是国外科学家发现的，但是就他所知，美国等发达国家还没有正规机构提供检测天赋基因的服务。他认为,天赋基因检测是一项尚不宜推广的技术。

    业内人士称，目前各企业所应用的检测方法是参照了各科研院所发布的基因位点进行检测，但是这些位点究竟是不是主宰着人类的天赋还不确定，国际上对此也没有统一标准。

    对培养孩子有无益处？

    可信度低还涉及伦理

    上海人口与发展研究中心早教专家方凤建议家长通过动态观察来了解孩子具有何种能力，并在了解孩子的兴趣之后，给孩子提供发展的空间和机会。

    方舟子则坚持认为，不可能仅仅根据某个或少数几个基因来揭示某个人的潜在智能，以此来建立儿童培养计划是极其不负责任甚至有害的，本来天赋很高的儿童完全有可能被误测为天赋低而扼杀了其天才；反之，天赋低的儿童也很可能被误测为天才而拔苗助长。

    钟扬认为，天赋基因检测也带来了生命伦理问题，即使检测结果可信，是否意味着天赋不行就不能工作了？另外，谁有权知道其他人的天赋情况?这些都提醒人们对待基因检测要三思而后行。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5701


音频：方舟子在北京新闻广播谈“全民食盐加碘”

发表时间:2009-08-17 02：38：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100epd3.html
下载（第37分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009081422002782.wma

在线收听（第37分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=200908141210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5670


论文署名“长尾巴”非个别现象 方舟子吁规范

发表时间:2009-08-15 01：59：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100eogf.html
    2009年08月12日长江日报

    ●生带师：思想由老师传授

    ●师带生：帮助学生毕业

    ●带同学：送个人情挂个名

    ●带不相干者：为了项目大局

    本报讯（记者李佳）昨日，记者采访部分高校师生，发现同学之间、师生之间“心照不宣”地在论文署名上接上一条“长尾巴”，已经不是个别现象。甚至，在这样的乱象中，还有我们从未了解到的形态——进行“战略投资”。

    导师：

    带名字顺理成章

    记者采访武汉某科研机构姚姓博士生导师。他说，圈内的确存在学术文章带“名字”的情况。学生论文当然得带上导师名字，“文章是学生写的，但思想都由老师传授”。

    他表示，有的学生发表论文数量不够，有些导师还会带上学生名字，“也是为学生好”。

    熊先生毕业于上海某著名高校。按母校规定，研究生毕业要在国际级期刊上发表论文1篇，在国内A级刊物上发表论文3篇。当时，他一直参与导师负责的某项目，负责搜集资料，并未参与学术观点的提出或文章内容的撰写。导师最后成文发表时，将他放到了第三作者的位置上。最终，他得以毕业。

    学生：

    送个人情挂个名

    滕先生毕业于北航。他说：“同学之间论文互相署名的情况很常见。同学帮你写了几段，或者搜集资料、数据，都会带上名字，还会很自觉地‘附’上老师的名字。带同学名字，是为了‘送个人情，挂个名’。”

    毕业于中科院计算机专业的陆先生表示，自己的同学即使没参与论文写作，但有时也会带上其名字，“不过是第二作者、第三作者”，因为评职称时有用。而带老师的名字，是考虑到“老师还是有人买账的”。

    “尾巴”上的X及Y等人：

    进行“战略投资”

    记者联系上一位毕业于武昌某重点高校、现在国外求学的博士生张某，他向记者介绍的情况令人瞠目结舌。

    他说，圈内将“长尾巴”分成这样几截：第一作者，是工作主要承担者，也是论文写作者；中间作者，是工作协助承担者；通讯作者，是项目负责人，也就是“老板”（导师）。

    有时“老板”为了拉关系，通常会加一些额外的名字。这些“尾巴”上的X及Y等人包括“老板”的合作伙伴或潜在合作伙伴。这些人与此项目根本不相关，但“老板”“为了项目大局”而进行“战略投资”，会在中间作者中安排上他们的名字。

    张某说，“老板”为让所有学生在毕业时都有比较多的文章，在中间作者中会让学生互相带名字。这样，整个团队的成果就会比较可观。

    他介绍，有一种极端情况是，“老板”可能考虑到学生毕业的需要，将某个年轻学生的成果换给即将毕业的学生；然后，将来再用同样方式为这个“做贡献”的学生“补回来”。这样，“团队发展会更顺畅”。但这种情况较少。

    张某说：“如果没有剥夺主要完成人的第一作者身份，经过‘老板’安排的作者名单，大家都会接受。”

    对话论文“长尾巴”硕士生：

    带10个名字也没关系

    本报讯（记者李佳）昨日，记者对话几位论文“长尾巴”的硕士生，调查“长尾巴”思维的来源。

    记者：问你们一个有些敏感的问题，你们写论文时有没有带过别人的名字？

    陆先生：有啊，是第二作者、第三作者。

    记者：为什么带名字？容易毕业？

    陆先生：评职称要求第一作者论文1篇、第二作者论文2篇。

    滕先生：有贡献啊，同学帮你写了几段，或者搜集资料、数据；也许就是送个人情、挂个名。

    记者：你这次带了他的名字，下次他会不会带你的名字？

    陆先生：会的，反正不是第一作者，排到第10作者都一样。

    记者：可以排到10个吗？

    陆先生：有个小飞机遥感项目，我数了一下，作者排到第16位，还得了一等奖。

    网友“敛迹”：关键是谁在第一位。后面的，别人也就不在意了。后面的人好比打杂的。第一作者才有分量。如果老师甘愿做第二作者、第三作者，那就有问题了。

    记者：一般是不是都得带老师的名字比较好？

    陆先生：那是啊，老师还是有人买账，他也得出论文通过考核。不过，一般老师一定要排第一作者才好，第二作者也可以的，合作研究嘛。

    滕先生：老师多少会指点一下吧，怎么也是老师啊。

    记者：你愿意带我的名字吗？

    陆先生：反正我是第一作者，加一个你不嫌多。

    记者：为什么不“一并致谢”?

    滕先生：“一并致谢”没用，算论文数的时候又不能列出来。

    “学术打假卫士”方舟子给本报发来电邮

    要想办法规范论文作者“注水”

    本报讯（记者李佳）昨日凌晨3时许，远在美国的“学术打假卫士”方舟子给本报发来电子邮件，对于“长尾巴”论文表达看法。他认为，要想办法规范论文作者“注水”。

    他说，“长尾巴”学术文章的出现，有文化和现实的双重因素。

    文化方面，中国人更讲情面，更爱巴结上级，所以更乐于让领导、同事、朋友在论文中挂名。

    现实方面，目前高校特别注重论文的数量，把发表论文的数量多当成学术成就的指标，因此就更有通过在论文上挂名增加自己论文数的动力。反正让一篇论文多几个作者对自己又不会有什么损失，何乐而不为呢？

    他认为，围绕学术文章的作者这一话题，最近几件事都反映出“需要加强制度规范”。

    他说，第一作者是对该论文的工作做出了最直接、最主要贡献的研究者，一般是指做了论文中的大部分或全部实验的人。如果导师没有对论文工作进行过具体指导，就不宜担任论文的通讯作者或其他作者；如果导师没有对论文有最直接、最主要的贡献，就不应该是第一作者。

    现在，国内高校开始要求只有第一作者和通讯作者的论文才算数，又出现了一篇论文同时存在几个第一作者和几个通讯作者的奇怪现象。要改变这种现象，必须从制度上着手，改变论文数量的统计办法。比如，一篇论文如果有两个第一作者，那么每个人只能算半篇论文。这样就可以让论文作者“注水”无利可图，有助于减少这种现象发生。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5660


NIH新掌门的矛盾

发表时间:2009-08-11 03：19：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100emp6.html
    ■记者 邸利会
    科学新闻09年第14期

    7月8日，美国总统奥巴马提名曾担任美国国家人类基因组中心（National Human Genome ResearchInstitute，NHGRI）15年之久、国际人类基因组计划（HGP）的总协调人FrancisCollins为美国国立卫生研究院（NIH）的新掌门。除了“强硬”的科学背景，Collins还有另一层身份——虔诚的福音派教徒。

    诚如《科学》杂志所评论的，Collins的上任并没有太出乎人们的意料，但最近针对他个人能否胜任这一职位并最终有利于NIH科学事业的发展却引发了不少争议。Collins的遗传学背景会不会导致他忽视医药和卫生领域？他的基督教信仰会不会影响他对科学事业作出合理的决策？目前，争议还远未停息，也没有一个令争论双方满意的答案，但至少说明民众对Collins这位备受争议的科学家的关注。

    平衡决策

    自1993年起担任NHGRI负责人和HGP总协调人的Collins曾在处理政府研究机构和CraigVenter领导的塞雷拉基因组公司（CeleraGenomics）之间的竞争和矛盾过程当中，显示出非凡的协调能力。NIH前任院长HaroldVarmus把Collins描述为一个优秀的科学家、富有灵感的领袖、杰出的管理者和成熟的政治家，“对于Collins在当下复杂的时期职掌NIH充满信心”。

    但并不是所有人都那么乐观。华盛顿国家乳腺癌联盟主任FranVisco呼吁，NIH应当重新重视有关乳腺癌环境诱因的研究，而不应仅仅关注遗传学。

    Collins和他的实验室多年以来一直致力于乳腺癌、前列腺癌、成人糖尿病及其他疾病的分子遗传学和基因组学研究，并且取得一系列重要的研究成果，在很大程度上推动了上述疾病的基础与临床研究进展。中国科学院基因组所研究员方向东提醒说：“医药、卫生恰恰是他所擅长和专注的领域。”

    同时，随着高通量测序等基因组学技术日新月异的发展和海量信息处理等生物信息学研究的不断深入，基因组学作为一个强有力的技术平台，将广泛应用于包括医药、卫生在内的生命科学各个领域，也必将促进其他领域的技术革新和理论突破。

    “没有哪一位科学家能比Collins博士更能融会贯通于广泛的研究领域。”方向东告诉《科学新闻》，“奥巴马政府在美国经济急剧恶化的形势下选择FrancisCollins执掌NIH这一重要科研机构，是经过深思熟虑的明智之举。”

    著名评论人方舟子则认为，Collins一直从事基因组研究，可能会比较注重遗传学方面的资金投入，但他同时强调，美国科研领导人的权力毕竟有限，受到多方的制约，资金发放比较透明，所以即使他的决策不平衡，也不太可能产生很大的影响。

    每个科学家都有研究的偏向，这似乎是不可避免的。中国科学院基因组所所长吴仲义认为：“一个主持者的职业背景当然会影响他对该机构的领导，但是否强到足够影响他的政策制定要因人而异。”

    信仰问题

    Collins并非一开始就笃信基督。最初，Collins把他的父母描述为“名义上的基督徒”；在研究生时间，他甚至认为自己是一个无神论者。但此后，在和将死的病人相处的过程中，他开始怀疑自己的宗教观点。随后，他调查了各种各样的信仰，熟悉了支持或反对神的各种观点。渐渐地，他得出了有神论的观点，并在一个秋日下午的远足中变成了福音派基督徒。

    2006年，Collins出版了《The Language of God: A Scientist PresentsEvidence forBelief》一书。在书中，Collins认为科学发现是崇拜的机遇。他进一步检查并最终拒绝接受创世论和智慧设计论；而他自我的信仰体系则是有神的进化论（他用BioLogos来指代这种信仰）。2008年，Collins成立了BioLogos基金，帮助基督徒将信仰和现代科学融合起来。

    一些和Collins关系紧密的科学家认为宗教信仰不会影响他肩负的责任。“在和Collins合作的这么多年，我从没见过他的宗教信仰和他的科学判断之间发生过冲突。”发育生物学家普林斯顿大学校长ShirleyM. Tilghman说。

    参加国际HapMap计划（The International Haplotype MapProject）与Collins有着长期合作的中国科学院北京基因组研究所研究员曾长青告诉《科学新闻》，他从未见过Collins在作出科学判断时带有任何的宗教意味。

    但哈佛大学的心理学家Steven Pinker则对于Collins的提名深感忧虑：“Collins是一个反科学信条的鼓吹者，那么科学界为此质疑他的宗教信条是否会影响其执掌NIH并最终利于科学的发展是合理的。”

    加州奥克兰国家科学教育中心政策分析人士JoshuaRosenau一向在学校教育中捍卫进化论，“我们应把他算作是同盟。”他说，像FrancisCollins这样的科学家，能表明他个人是如何融合宗教和科学的，这对我们是有帮助的。

    目前，宗教与科学的冲突在美国主要表现在两个方面：进化论的教育和干细胞的研究。方舟子承认，在这两个方面Collins都站在科学界一边，还没有证据表明宗教信仰影响了他的科学判断。但他同时强调，Collins是一个比较狂热的福音派教徒，热衷于宗教活动，最近又出书试图调和科学与宗教，“鉴于科学与宗教有着根本的冲突，担心一名有着虔诚的宗教信仰的人会影响其科学决策，也并不多余。”

    “从某种意义上讲，宗教和科学不是绝对的矛盾。”方向东说，“对于宗教的理解，应该更多地着眼于那些具有良好道德的价值观。渴望理解世界，是人们在追求科学过程中的最大动机和满足，这种动机不应该是追名逐利的物质需要，而更应该是一种精神的需要、一种心灵上的需要。”

    同样有过科学管理经验的吴仲义并不担心宗教信仰会影响科学：“宗教或许是一个因素，但一个在领导位置的人通常会知道如何避免自己的宗教信仰过分影响他的政策制定。”

    争议背后

    尽管在民间存在热烈的讨论，但曾长青认为，“Collins被提名是由他的实力所决定的”，而民间的议论不会对最终的上任产生影响。

    且不论民众，即使职业科学家对于科学领导人的关注度，在中美之间也存在差异。

    “由于体制的不同，中国科学领导人一般由上级直接任命，一般不会事先公布提名听取公众意见。即使任命被事先披露出来，公众也没有舆论渠道可以表示意见，也不敢公开议论，怕得罪了领导。”方舟子告诉《科学新闻》，“而且中国科学领导人一般不会公开宣扬其宗教信仰，公众也无从得知。但是中国科学领导人如果有非理性的信仰，由于其权力比较大，就会造成比较严重的后果。例如在上个世纪八九十年代有的科学领导人迷信特异功能，大力支持这方面的研究。”

    “当然，我们在中国选择领导时也会考虑他的背景，不同之处在于我们不会公开地进行。”吴仲义说，在中国，一个候选人或者已被彻底了解，或者最终任命是很谨严地做出的，所以在此过程中讨论是多余的，人们也就放弃了作太多的评论。

    方向东认为关于Francis Collins的质疑和争论，一方面反映出美国全民科学素质的整体水平较高；另一方面也体现了科学家和普通民众对国家重大事务的参政意识较为普及。“在中国，我们每一位科研工作者也需要具有这样强的公众意识。”他说。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5600


音频：方舟子在北京新闻广播谈乙肝歧视和体检

发表时间:2009-08-06 02：28：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100eko5.html
下载（第13分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009080422002782.wma

在线收听（第13分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=200908041210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5586


中国的学术腐败还有救吗？

发表时间:2009-07-27 02：18：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100eezm.html
    原载《南方都市报》2009年7月26日“思考周刊”（原“评论周刊”）第33版、35版

    本报评论记者周筱赟 采写

    采访对象：
    丁学良：美国哈佛大学博士、香港科技大学教授
    方舟子：美国密歇根州立大学生物化学博士、学术打假网站“新语丝”创建者
    邹至庄：知名美籍华人经济学家、芝加哥大学博士、普林斯顿大学教授
    熊丙奇：上海交通大学编审、21世纪教育研究院副院长
    （排名不分先后）

    近日，西南交通大学正式对外公布，该校副校长黄庆涉嫌博士论文抄袭一事，经该校学术委员会认定成立，决定取消其博士学位，撤销其研究生导师资格。今年3月15日，教育部部长周济在“高校学术风气建设座谈会”上强调，对学术不端行为要像体育界反兴奋剂一样，像对待假冒伪劣产品一样“零容忍”，实行“一票否决”，西南交大的举动，是教育部这一表态之后，国内高校首次对涉嫌学术腐败的高校领导进行处理。

    今年以来，辽宁大学副校长陆杰荣、“最年轻市长”周森锋、广州体育学院院长许永刚、广州中医药大学校长徐志伟等论文抄袭被揭露，学术界的乱象愈演愈烈，至今当事人没有受到任何处分。实际上，被揭露的学术腐败只是冰山一角，高校不是隔绝于社会的象牙塔，发生在大学围墙内的学术腐败只是整个社会腐败的缩影而已。

    学术腐败只是整个社会腐败的缩影

    周筱赟：近几年来，有关部门和媒体都在谈反对学术腐败，但是现实情况，却似乎是学术腐败越反越多了。您认为根本原因是什么？

    方舟子：近年来进入公众视野的学术腐败事件越来越多，主要是媒体对这方面的报道尺度放宽、更加关注的缘故，未必是学术腐败越反越多。由于有了一些舆论监督，胆小的人可能有些收敛，但是学术造假在当前无疑仍是非常严重的，这是多方面的因素造成的，例如，受官场腐败影响的官本位的科研体制，刺激造假的学术评估体制，纵容造假的社会风气，缺乏有效的监督和处罚，对学生缺乏学术规范、学术道德方面的教育，等等，都是原因。

    周筱赟：那中国的学术腐败，从制度上怎么解决呢？

    丁学良：中国的学术，没希望！比起国内其他领域的腐败，学术界的腐败根本不是最严重的。中国其他领域的腐败太多了，所以学术界自己都觉得这些根本不算什么。我私下里问过一些学术界的人，他们根本不觉得有什么，他们说你还没见过更腐败的呢。

    周筱赟：据我曾经在大学就读时的观察，科研经费的申报、使用这块猫腻最多。现在能申请下来经费的就是牛人，然后找一大帮学生低价或免费干活。一些热门的学科，如经济、管理等等，一个导师带几十个乃至上百个研究生的情况很多。

    熊丙奇：这就是因为中国的科研机制比较急功近利。葛剑雄教授就曾经说过，现在没有失败的课题，每个课题结项时，都说是成功的。现在的课题，基本都是中短期的，一般一年就要出成果，长期的课题最多也不会超过五年。到了时间就要交差，交差就是论文或专著。这么短的时间，一旦没法交差，现在的机制又不允许出现不成功的课题，就只能去作弊。大学里学术造假形成了风气之后，各个利益关系人都是彼此制约的，没有人会去曝光。

    周筱赟：就是说，所有的参与者形成了一个利益共同体，只要各方利益都照顾到了，就不会出问题。

    熊丙奇：对，现在有一种说法是“做人要厚道”。现在被曝光的学术造假行为，都是做人不够厚道，被那些感觉没得到好处的人举报了。这样反而得出一个反面教训，就是做人不能太张扬，只要把各方利益摆平就没事了。

    周筱赟：反而是得出这么一个反面教训。一个现成的例子就是，今年2月，被指在国际学术刊物上发表造假、剽窃论文事件的中国工程院院士李连达，就指责打假者祝国光“动机不纯”，称举报者是因为企图收买他不成，才去举报的。其实，举报者动机是否不纯，不会影响是否存在学术造假的定性，重要的是举报的事实是否真实。

    学术腐败的根源是利益驱动
    熊丙奇：尽管针对这些学术造假，也出台了一些改革措施，但是，大学里大部分博导、行政官员形成了利益共同体，他们是反对这类改革的。他们都是现行体制下的得利者，当然会认为目前这种体制是最好的。很多在高校外的人可能根本不知道，申请到科研经费就可以有项目提成，现在这种情况愈演愈烈。纵向课题（即政府课题，包括自然科学基金、社科基金、部委课题等）算管得严的，一般都在10%，而横向课题（即和企业合作的项目）提成可以高达40%。如果申请到1000万元的科研项目，就可以马上到手100万元，乃至400万元。科研还没做，自己就变成富翁了。

    周筱赟：原来如此，怪不得现在的博导都那么有钱。那拿到几千万乃至上亿的项目，岂不是太发财了！据传某大学校长和一位教授聊天，说某老师，据说你现在身家千万啊。那位教授问，校长，你问的是总收入，还是年收入啊？

    熊丙奇：这是制度问题，不是这些博导个人的问题。现在的制度，就是把学术当作一个致富的工具了。

    周筱赟：这几年经常被揭露的一种学术腐败，是一些海归学者，作为海外引进的人才回国后，夸大乃至编造自己在国外的学术成绩，骗取国内大学的职位，申请到大量的学术经费。还有就是在国外担任全职教授的学者，在国内也担任全职教授，丘成桐教授就曾痛斥这类名不副实的“全职教授”，称北大等名校很多经费都是这样骗来的。

    丁学良：这类骗局，大部分都是背后有你看不见的利益勾结。没有利益勾结，这类骗局就搞不下去了。现在又不是30年前还没有打开国门，对国外情况什么都搞不清楚。一些海归的骗子，回国来拿几百万上千万元研究经费的大项目，只有极少数被捅破了。为什么这些学校不去认真地调查呢？其实，就是这些学校从海外找个人回来，去骗政府预算的。这个海外背景的人，就是北京人所说的“托”。现在很多人谈学术腐败，动不动就用道德来分析，其实关键是经济利益。

    周筱赟：所以，这个“托”的所谓海外的头衔，到底是真是假就无所谓了，对吧？

    丁学良：不对，这个“托”如果是真的，反而麻烦，就是要找个假的！如果他是真的话，成本就很高了。很简单的道理——你如果要把诺贝尔奖得主请到中国作报告，成本就很高，而你如果搞个假的，申报时说我们从海外高薪聘请来一位教授，花了50万元，给他10万元，我们拿40万元，那就一切OK了。搞个真的来，只给人家10万元，人家不干的。我看这些问题，都是从政治经济学角度来看，我不会说这些人道德上有问题，他们这些行为背后都是有利益驱动的。

    改变中国科研体制不能解决学术腐败

    周筱赟：以您的接触，您觉得目前美国是否存在学术腐败，情况如何？

    邹至庄：如果说学术腐败，你是指学生使用他人的文章来作为自己的，或者是教授使用他人的文章来发表。这样的情况在美国也有发生，但是并不常见，因为老师和那些审阅期刊文章的审阅人有足够的能力去抓住那些学术冒犯者。

    周筱赟：很多人谈到科研体制的设计缺失，导致中国的学术腐败，您对此如何看？

    邹至庄：改变科研体制不能解决学术腐败问题。在中国，这个问题存在于许多有影响力但却没有什么学识的学者身上。而美国的学术界是很有才智的，学术界的大多数成员负责研究经费和申请科研经费项目质量的审批。因此，拿到科研经费通常是一个有好的研究课题的标志。在美国，在一个教授获得研究经费后，他将不会有太多的机会去“剥削”学生，因为研究生们可以自己选择论文导师或为哪个教授工作。教授们不得不为了聘到好的学生而竞争。在中国，当学生进入研究生院时，他们就会被分配去为某一个指定的教授工作。也许这就是中国的教授们可以“剥削”学生的原因了。（在这里，我给“剥削”这个词语以宽泛的定义）。

    周筱赟：您认为设计一套制度无法解决学术腐败问题？

    邹至庄：正如我刚才说的：剽窃的问题是不能依靠设计一套制度来解决的。美国可以防学术不端行为是因为院系教师有高水准的学术知识。要想欺骗有知识的人是很困难的。在中国，有人剽窃是因为看到其他的人剽窃并且成功了。一个有水平的学者可以分辨出劣质和剽窃的研究报告，并且可以确定剽窃在他们那里是行不通的。在（中国的）学术界的水平没有提高以前，你说的问题需要一段时间才能解决。关于学术上的不诚实，一个主要的原因还是因为低水平的学者们不了解最前沿的科研以及没有能力判断是否为原作。

    周筱赟：美国学术腐败比较少，到底有哪些因素在起作用呢？

    方舟子：美国的高校、科研机构比较独立，不受政府官员领导，没有官本位的弊端。科研资金的分配由同行评议，而不是由外行的政府官员说了算。机构内部由科研人员掌握学术权力，行政人员是为科研人员提供服务的，而不是管人的。高校、科研机构是非赢利机构，不搞产业化、商业化。科研人员有较充分的学术自由。对学术造假的处罚非常严厉。这些制度设计确保了学术界相对比较纯洁，不容易受其他领域的腐败和不良社会风气的影响，也就可以防止学术腐败的发生。

    美国的大学校长职责不是做研究

    周筱赟：中国的大学，完全靠行政主导，而不是靠学术的信用。

    熊丙奇：在对高校教师的评价里，基本上是院长、系主任说了算。就是说，行政权和学术权是连在一起的，表面上都是教授，但其实都是行政权在起作用。他们的管理完全是看重数字，这是学校领导的政绩。这个学院今年发表了120篇论文，那个学院发表了100篇，这个学院就比那个学院好。所以，其实从学校自身来说，是有鼓励学术造假的冲动的，也是不愿意曝光学术造假行为的。

    周筱赟：目前国内的大学行政化，不同的高校有不同的级别，校长、书记凭借权力都是教授、博导。但由于有大量行政事务，没有时间从事学术研究、指导学生，近期揭露的几个学术腐败事件，都是学生抄袭，导师挂名。当然，导师挂了名，就要负责。在西方，校长同样需要处理大量行政事务，他们是如何设计学校的权力结构呢？是否行政职务和学术职位完全分离？

    邹至庄：在美国，大学的校长们把大部分的精力用在行政上面，只有少数仍然坚持做研究。研究的工作留给了教师和研究生们。

    方舟子：美国高校的校长不是由政府部门任命的，而是由学校董事会挑选、任命的，向董事会负责。公立学校的董事会是由选民投票选举产生的，向选民负责。校长的职责主要是搞好管理和拉资助，而不是做学术研究。他们不一定是学者。我读研究生时，我的母校的校长原来是美国银行的常务副总裁。现在的校长是学管理出身的，一直从事学校的行政管理工作。他们都不从事学术研究。有的校长本身是科研人员，但当了校长就不再做科研了，或者只维持一个规模不大的实验室。例如密歇根大学的校长原先是生化学家，已不做科研了。又如加州理工学院的前校长、诺贝尔奖获得者大卫?巴尔的摩一直在做科研，但只带4名研究生，这在国内是难以想像的。

    周筱赟：我们经常听说，国外可以允许一个教授10年不出任何成果，而国内的课题，都要求短期就出成果，这才导致学术抄袭频发。我很想知道，国外的体制怎么保证这个教授10年不出成果仍然是称职的教授呢？毕竟学术职称不是作风险投资，预测这个人将来是否能出成果。他可能经过10年的积累有重大成果，也可能什么也没有。

    方舟子：这种情况如果有的话，也是极为罕见的特例。国外教授同样需要经常发表论文报告自己的科研成果，证明自己的科研能力。一个助理教授如果没有发表足够的论文，是不可能升为终身教授的。终身教授虽然不发表论文不会丢饭碗，但是没有论文是难以申请到科研资金的，也就无法继续从事科研。这种教授也不可能带研究生。

    周筱赟：请问普林斯顿大学的情况如何呢？

    邹至庄：只有获得了终身教授（在普林斯顿大学的正教授和所有副教授和其他许多美国大学的正教授和部分副教授都是终身教授），才会冒险去做10年以后才有结果的研究。没有终身教授头衔的助理教授，需要在很短的时间内做出足够的研究成果才可以晋升为终身教授。

    解决学术腐败需要公正的同行评价

    周筱赟：我觉得中国人缺乏基本的学术规范意识，和从小学开始的应试教育有关。让学生死记硬背，考试完全复制标准答案，作文里摘抄一些名句，就能得高分，根本没有培养“凡是引用他人语句、观点，不注明出处就是抄袭”的观念。反而都是在鼓励抄袭。乃至什么“天下文章一大抄”，根本不以此为耻。今年4月，云南中医学院院长李庆生被指论文抄袭，校方组织的调查鉴定结论竟然是“过度引用”。

    方舟子：美国学生从小就有学术规范方面的教育，知道抄袭可耻以及如何避免抄袭。本科生、研究生也有关于学术规范、学术道德方面的课程。学生抄袭会被取消成绩，乃至被开除。

    周筱赟：在国外，即使有严格的制度，也很难完全避免没有学术腐败。那事发后的惩处制度就很重要。一旦被发现，如何处理呢？能否举几个近期比较重大的例子呢？

    方舟子：一旦经过调查认定有学术不端行为，会指名道姓地公布调查结果，由学校、科研机构做出行政方面的处理（降级、开除等），政府部门则会做出禁止其几年之内申请政府资金、在政府委员会任职的处罚。严重的还会被追究法律责任。最严厉的一个例子是，2005年，原佛蒙特大学医学院教授波尔曼被发现在1992年到2002年期间，捏造数据申请获得290万美元资金。美国政府为此终身禁止波尔曼申请联邦政府科研基金和参与联邦政府项目，并对波尔曼提起刑事诉讼。波尔曼认罪，同意支付19.9万美元的罚款，被判入狱1年零1天。最近的一个例子是，美国卫生与公共服务部科研诚信办公室在7月7日宣布，阿拉巴马大学助理教授JuanLuis Contreras的7篇论文伪造实验结果，禁止其在3年内申请政府科研资金和在政府委员会任职。

    周筱赟：在国外，对于论文的质量，有一个学术共同体做出圈内公认的评价，这种同行评价，对国内有什么借鉴？

    方舟子：同行评价并无一定的标准，论文被正面引用的多少，资金申请时同行评委的打分情况，升职称时同行做的鉴定，是否被权威期刊邀请写综述，是否被学术会议邀请作主题报告，是否担任学术期刊的编委，是否获得重要的学术奖，等等，都能反映同行评价的情况。国内国家自然基金委员会的资金发放借鉴了国外同行评价制度，由科研人员提出资金申请，交给多位同行匿名评议、打分，根据分数高低决定是否给予资金支持。但是在实际操作中仍受许多因素的干扰。

    周筱赟：现在国内评定论文质量只能看发表刊物的档次，以及数量。前者就导致学术期刊黑幕，后者则导致大量低水平重复。这个问题，美国如何解决呢？

    邹至庄：在美国有很多好的期刊都是由一些在该领域被公认是权威的人来编辑的。在它上面发表文章是做出高质量研究的标志。中国目前在许多领域都还没有这样的期刊，因为学者们在那些领域还不是权威。许多中国的大学把在国际期刊上发表的文章作为评判教师质量的标准。就像我们先前讨论过的中国学术界别的缺陷，一个学术共同体不能单靠设计来建立，没有充分的优秀分子是不行的。

    我记得曾经有个来自中国高等教育的教育家代表团访问普林斯顿大学。他们想找到让普林斯顿大学成为顶尖学府的组织章程，并且希望把它搬回自己的大学。我告诉他们，让普林斯顿大学优秀的是它的教师。如果你们可以找到同样优秀的教师到你们学校教书，那么你们的大学就会和普林斯顿大学一样好。

    为了解决学术腐败的问题，我们需要一些学术领导人来作榜样。我欢迎中国学术界同仁提供建议来解决这个问题。希望我们一同努力来改进学术风气。

    （熊丙奇访谈部分由亓坤坤、胡梅录音整理；邹至庄访谈部分由张燕燕译，邹至庄、北京大学沈艳教授校订）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5482


维C饮料比普通饮料价高四成 价格虚高

发表时间:2009-07-25 03：44：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ee4b.html
方舟子接受采访原文：

    维生素C是人体必需的营养素，与维持结缔组织的正常代谢有关，也是保护性抗氧化剂。成年人每天维生素C的摄入推荐量为90毫克，不宜超过2000毫克，过量摄入维生素C会导致胃肠紊乱、肾结石和过量铁吸收。一瓶维C饮料的维生素C含量大致相当于一天维生素C的推荐量，对饮食中缺乏维生素C的人有益处（缺乏维生素C会得坏血症，可产生牙龈、粘膜、皮肤和身体其他部位的出血、渗血。），多喝不会有特别的好处，有的人宣扬多摄入维生素C能预防感冒、预防癌症，这些都没有充足的科学依据。但只要不是一天喝很多瓶，不会超过最大摄入量，也不会有什么害处，和水果、蔬菜一样，不必标注适宜人群。

    如果要补充维生素C，最好还是通过吃蔬菜、水果来补充，不要靠喝饮料。吃蔬菜、水果除了补充维生素C，还能补充其他营养素。比如喝一瓶维C饮料，还不如吃两个橙子，其维生素C含量就可满足人体的需要，还能补充其他营养素和纤维素。饮料中通常还含有色素，对人体并无益处，反而可能有害。

    维C饮料的价格虚高是肯定的，因为维生素C非常便宜，每瓶维C饮料所加的维生素C量不过是多了几分钱成本而已。

维C饮料比普通饮料价高四成价格虚高

    作者：张谷微 周洁璐
    2009-07-22 新闻晨报

    价格虚高：所添加维C的量成本仅几分钱 成分不明，营养究竟几何没有明确标注

    “满足每天所需维生素C，相当于5个半新鲜柠檬”……维C饮料近来悄然走红，不过记者昨天在采访中了解到，维C饮料存在价格虚高的现象。而有关营养学专家表示，维C摄入应当适量，过量摄入反而易致人体维C缺乏。

    昨天记者在浦东的一家大型超市的饮料专柜看到，上下几排陈列着琳琅满目、包装雷同的维C饮料。清一色的半透明塑料瓶，白色瓶盖，包装纸上印着形似的柠檬图案，产品名称里也不约而同地有个“C”字。据记者观察下来，这些维C饮料的价格普遍要比旁边的普通果汁饮品昂贵。如同样是450ML左右的瓶装饮料，维C饮料的平均价格为3.9元，而普通果汁饮品却只要2.6元。业内人士透露，维生素C非常便宜，每瓶维C饮料所添加的维生素C量，就成本而言不过是几分钱而已。但维C饮料一上架，身价比普通饮品要贵40％左右。

    记者还注意到，某款柠檬复合维C果汁饮料的瓶身上并没有营养成分表的标注，因此无从知晓其维生素C的含量究竟是多少。

    中国食品与农业标准化研究所副研究员、食品工学博士许建军表示，虽然我国目前对营养成分标注还没有强制性的要求，但加拿大、美国等不少国家的饮料、食品标签上均有标注营养成分表，而且我国相关标准也明确表示国家鼓励食品标注营养成分含量，以便消费者能够一目了然，这也将成为未来的一个趋势。

    [观点调查]

    观点：喝维C饮料能取代水果

    营养学家：过量摄入反而易致人体维C缺乏

    维C饮料是否可以随便喝？喝维C饮料真能取代吃水果吗？杨浦区中心医院营养科专家伍配英认为，维生素C是人体所需的重要营养素，但营养学界也普遍认为，过多摄入维C没有必要，对人体最健康的饮料还是“白开水”。一般针对一些特殊人群，如运动量大出汗多、压力大的人群，才需要补充较多的维C，可以适当饮用维C饮料。

    记者在不少维C饮料的配料表上看到，食用香精以及柠檬酸钠、果胶、维果灵等食品添加剂被普遍使用，当然还普遍添加糖分。伍配英介绍说，维C活泼的理化性质决定了它容易被破坏，比如受到光照后，其性质就会不稳定，因此食用饮料和新鲜水果完全不可同日而语。同时，如果摄入过多维C还易造成维C依赖，一旦扩充了身体对维C的需要量，以后减少补充反而有可能导致人体维C缺乏。

    知名独立学者方舟子昨天在接受记者采访时表示，成年人每天维生素C的摄入推荐量为90毫克，不宜超过2000毫克，过量摄入维生素C会导致胃肠紊乱、肾结石和过量铁吸收。方舟子表示，一瓶维C饮料的维生素C含量大致相当于一天维生素C的推荐量，对饮食中缺乏维生素C的人有益处，但多喝不会有特别的好处。

    观点：多摄入维C能防癌防感冒

    营养学家：没有充分依据

    记者在一些超市采访时观察到，选购维C饮品的消费者大多为学生和白领，几乎清一色为女性。“满足每天所需维生素C，相当于5个半新鲜柠檬”，一些维C饮料的广告，让人怦然心动。在某办公楼上班的刘小姐就说：“多补充维生素对皮肤很好，又解渴又能美容。”

    维C饮料的功效真像某些广告里宣传的那么神奇么？方舟子表示，有的人宣扬多摄入维生素C能预防感冒、预防癌症，这些都没有充足的科学依据。

    营养专家建议，如果要补充维生素C，最好还是通过蔬菜、水果来补充，不要靠喝饮料。吃蔬菜、水果除了补充维生素C，还能补充其他营养素。比如喝一瓶维C饮料，还不如吃两个橙子，其维生素C含量就可满足人体的需要，还能补充其他营养素和纤维素。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5466


音频：方舟子在北京新闻广播谈杞县“钴60爆炸谣言”事

发表时间:2009-07-23 02：10：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ecv4.html
下载（第12.5分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009072122002782.wma

在线收听（第12.5分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090721210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5443


日食的那些事儿

发表时间:2009-07-23 02：08：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ecv3.html
    2009年07月22日长江日报

    好像日食时，一切的光亮都收进了太阳的毛孔:只见许多歌唱着的精灵辉映闪耀，像流星一般在夜空中疾驰来往。

    ———雪莱

    作为纯粹天象的日食，进入国家话语、社会话语和个人话语之后，便呈现出事物的复杂性和解读的丰富性。一千个人眼中，有一千个日食，诚如是。我们特邀请五位嘉宾，各抒己见，不拘一格，畅谈日食。

    胡 坚:青年作家

    Penn:北京企管人士，资深天文发烧友

    安平:林业工程师

    方舟子:旅美学者，现主要从事专栏写作和网站建设

    何二:娱乐记者，资深“狗仔队”

    借我一双科学的慧眼?

    问:现在资讯发达，科学昌明，正常智力的人可能都明白日食是怎么回事。然而，专家们却不断提醒要防止迷信和恐慌心理，是不是有点关怀过度了?

    方舟子:即使在现在，还是有很多人不具有科学素养，“天人合一”、“天谴”、“天责”的传统观念深入人心，迷信的市场并不小。此外，还有一些伪科学说法在网上流行，例如声称日全食能诱发大地震。为此做一些科普，防止迷信和恐慌心理，还是有必要的。

    Penn:我以前在北京郊区做观测，郊区的人对很多天文现象毫无了解。迷信在一些地区确实存在，防止产生迷信也是在负责任。比如我这次回武汉跟朋友说起这事儿，他们有的就马上给在农村的父母打电话。

    胡坚:恐慌不是科学就可以消除的。科学作为认知世界的方法之一，和精神层面上的恐慌相比，要低一个层次。一个是技术层面，一个是精神层面，除非把技术层面上升到精神层面，但这很容易走入褊狭———英语里有个词scientism(科学主义)，这个词不是褒义词。

    玄学、科学都是认知世界的方式，等级无差别，效率有高低。科学，是我们目前所掌握的，认知世界最有效的方法。

    安平:“资讯发达”我承认，“科学昌明”大概还谈不上。科学昌明和迷信与否可没有必然联系———卫星送上天的国家也有可能是迷信最盛行的国家。

    我估计，专家们都知道“迷信”还普遍存在，所以你不能说是“关怀过度”。当然，顺便想想，为什么今天大多数人受了一辈子无神论教育却还会迷信、还需要这样提醒，对“科学昌明”，当是件好事。

    何二:这个其实很好理解，专家们也需要曝光率嘛。娱乐至死的年代，人人都有颗想红的心。所以专家也需要自己的名字见见报，需要上电视露露脸吧。毕竟专家不受群众待见，这“专家”的名号就不够响。名号不响也罢，被认为浪得虚名就不好了。不过这年头，大家不迷信封建思想了，也没什么人迷信专家了吧。

    日食来了，有话请讲

    问:电影《庐山恋》里，谈情正酣的张瑜高喊“我爱祖国”。这次日全食将持续6分钟，在这段时间里，你会想些什么?有什么话要对太阳说的?

    安平:谈情说爱的时候能高喊“我爱祖国”，主角当然是个相当有觉悟的人。假如我也这么有觉悟，就会想到当时还有很多人没办法高喊、没机会谈情说爱的。我觉得，在看日全食的时候，最好还是心无旁骛地尽情欣赏。事后，感慨什么、高唱什么，都是有可能的。

    何二:我当然是希望瞬间有很多我的仰慕者告白，在这次将持续6分钟的日全食中，大声地呼喊我的名字。这样我很可能会成为一代名记，登上次日的头条。不过靠谱点的预想，日全食发生，众人惊呼，我被吵醒，然后睡眼惺忪的什么都没看到，于是决定继续倒头大睡。当然如果大家都愿意的话，我也没理由不愿意高喊“我爱祖国”。

    Penn:这次我要拍摄日全食，所以不太会有时间想些什么。真要想点什么，我会去感受自然的壮丽景观，个人在宇宙中的渺小。

    方舟子:我已看过几次日食，包括去年8月1日的日全食。看了也没有什么特殊的感受，并没有因此油然而生“敬畏”之心，也不觉得是多壮观的一件事。

    看还是不看，这是个问题

    问:这次日食你怎么看待，会去看吗?

    方舟子:也就是看个新鲜，时间碰巧，也就看了，不会为此大费周折。

    安平:绝大多数人大概都是看热闹的，其中有那么一些也可以算作是“凑热闹”。“凑热闹”也没什么不好，独乐乐不如众乐乐，起码，一众人仰头看天，不必被怀疑为群体性流鼻血。

    至于我本人，就是到了，看了，知道了，和那些辛辛苦苦登珠峰的人，是类似的意味。顺便说一句，自然现象有时是可以止争的，希罗多德《历史》记载说，吕底亚人和美地亚人因为日全食停战。

    Penn:当然会。机会难得，而且在武汉老家，对我来说，意义很不一样。

    何二:这个说不准，据说日全食观测时间是早上八九时左右，如果起不来床，那就没得看啦。其实我对天象很好奇，曾守着CCTV看转播日食，但后来发现也没有什么惊喜。所以对什么流星雨、日月食，两星相撞这些，我选择保持好奇心而不凑热闹。

    胡坚:日食是一个时间维度的坐标。时间和数学一样，是一个被人类制造出来的体系，天体运动就是依据和参照。马克·吐温有个穿越小说，康州美国佬在亚瑟王朝，穿越回去第一件事情就是遇到日全食，确定他真的回到了亚瑟王朝，并以预言日食打开了他在亚瑟王朝的局面。

    天体运动，日食，时间，和每一个人相关，不由你不承认。中国古代讲老百姓的“自由”问题，“日出而作，日落而息，帝力于我有何哉”，这是什么意思?逃得过皇权，逃不过时间。

    狂欢需不需要理由?

    问:日食也不是个什么很稀罕的事，中国境内就连续几年发生日全食，但现在好像是全民追太阳，国外友人都来了好几拨。一个自然现象引得众生癫狂，大家是不是没有别的事情可千了?

    何二:人们可以干的事情很多，但是如今能够全民参与的集体活动不多，大家似乎不是埋头工作，就是埋头当宅男宅女。另一个层面，有时候大众会误会媒体的报道，比如狮子座流星雨当年不也是说千年难遇吗?但冷静想想，除了狮子座，还有水瓶、巨蟹、天蝎等等星座的流星雨可看嘛。

    所以也没什么可稀罕和遗憾的，反正再怎么看，也就是一堆星星飞来飞去，又不会有什么大的差别。所以建议大家不要夸大了“难得一见”，以免主观期待值太高，最后却被客观事实给打败。

    胡坚:你的问题很精英。很多年纪大的人，其实不明白日食是怎么回事。从个人的意义上讲，这还是个时间的参照问题。为啥很多人觉得哈雷彗星很重要，是因为一辈子只能看到一次，最多2次。少年时看一次，再见时，已是垂暮之年。

    方舟子:有商家炒作的成分，把日全食炒作成了百年不遇，不看后悔的奇观，乘机刺激旅游，推销观察日食的设备。其实对普通人来说，日全食持续6分钟和持续1分钟又有什么区别?看太阳被月亮遮掩和被乌云遮盖，又有多大的区别?这种奇观，其实没有太大的可观赏性。

    Penn:不至于没有别的事干吧。天文爱好者不会放过这个机会，普通人很亢奋，我没怎么见到。这次日全食持续时间长，又经过不少经济发达、人口密集地区，人们给予很高关注，也很正常。

    安平:就当是狂欢吧———我觉得东亚文化中缺少狂欢的气质是件相当让人难过的事情。我小时候，在电视上看到巴西狂欢节的镜头，首先想到的就是这个问题:他们没别的事情干了吗?没办法，我们从小受到的教育，都是要“有正事”，做的事情要有意义、有价值。现在有这么多人大张旗鼓看日食，我觉得挺好，说明“他们没别的事情干了吗”这样的问题少了。这样的问题越少越好。

    问:何二你是娱记，人人追日食这声势，跟追明星、追偶像有没有相似的地方?

    何二:我觉得最主要的相似点，就是匪夷所思。粉丝们去看偶像的演唱会，会购买荧光棒等“无厘头”的周边产品，没想到追太阳也要买周边产品———观测镜。而观测镜偏偏是听起来很高深，其实毫无科学含量可言的东西。我最搞不明白的是，居然还那么多人买，还那么多地方都卖脱销。这个现象可能比真正看到的日全食景象更奇妙吧。

    有人欢喜，有人愁?

    问:国家就日食专门下发通知，有人打趣说，“日全食惊动了中央”，各地政府部门也如临大敌。一个自然现象好像成了一个公共危机事件，有那么严重吗?

    何二:这个说来比较复杂，但是也并不严重，反正什么事参与和关注的人一多，就需要管理和协调。当然至于怎么管，管得好不好，就是另回事了。

    安平:一点都不意外。古时候，这何止是惊动，那是大事情。对“惊动”感到意外的人，就不要看日全食了，应该赶紧补补国学课。至于说“如临大敌”，那也不怪日全食。

    当然，关心有时候太具体了，具体到会显得多此一举。我看到有家媒体郑重提醒读者，在抬头看太阳的时候要捂紧钱包，不要正在开车时看日全食……我当时有个感觉，就是这媒体内心深处对有兴致看日食的人的智力水平，是充满怀疑的。

    方舟子:到时候会有大量的人员流动和聚集，为避免出现意外，乃至引发“群体性事件”，做好公共危机的准备还是有必要的。不过，专门发通知，可能间接帮了炒作的忙。

    Penn:我觉得，这是政府负责任的表现。毕竟有几分钟的“黑夜”，对交通什么的都会有影响。

    胡坚:人多容易出事，注意安全呐。挤压、踩踏、中暑以及恐怖袭击，都要预防。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5442


音频：方舟子在北京新闻广播谈电击疗法治网瘾事件

发表时间:2009-07-19 01：03：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100eagj.html
下载（第38分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009071622002782.wma

在线收听（第38分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090716210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5395


方舟子：对副校长“动真格”好！

发表时间:2009-07-19 01：01：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100eagh.html
2009-07-17华西都市报

    本报西南交大副校长“抄袭门”事件的报道引起了社会广泛关注，也引来了国内著名学术打假人方舟子的叫好。方舟子认为，西南交大能对一位位高权重的副校长的学术不端行为“动真格”，这在国内学术界也非常罕见。

    对副校长“动真格”好

    “虽然拖了两年，但西南交大校方敢于对一位副校长的学术造假行为进行处理，非常难得，在国内也非常罕见！”昨日，方舟子在电话里接受记者采访时对西南交大的果断处理连连叫好。

    “一些高校学术造假事件最后大多数都是处理涉嫌其中学生告终，而对涉嫌造假的老师都不会‘动’。”方舟子认为，现在很多高校和科研机构不愿意处理学术造假事件，认为是丢人的事情。学术造假本身是丢人，但处理了就不丢人，反而能够提升高校或科研机构的公信力。西南交大处理学术造假事件的做法，走在了全国高校的前面。

    7%应该算是严重抄袭

    有媒体报道，黄庆在这次大会上认为他被指抄袭的博士论文第四章，只占了全部论文的7%，因此学术委员会的处理结果“有点重”。对此，方舟子并不赞同。“按10万字算下来，7%就占了7000多字，这算是严重抄袭了。”方舟子认为，如果是引用了别人成果，则要在自己的论文里注明。“你不注明是引用的别人成果，不知情的人就以为是你自己的成果，这就是一种抄袭”。到底抄袭了百分之几才算抄袭呢？国内一些高校流行这样一种界定法：即抄袭了30%以上才算是抄袭。“我也不赞同，学术倡导严谨，抄了几句话也算抄袭”。

    应该有个统一评判标准

    “对学术造假的评判，部委推给了学校，由高校成立学术委员会进行审查。而学术委员会依附于高校，既当运动员又当裁判员，很难对学术造假行为‘动真格’。”方舟子认为，目前国内学术界经常出现造假事件的根本原因在于制度问题，很多人造了假而没有追究个人责任，同时，光追究个人责任也解决不了根本问题。方舟子呼吁，教育部、科技部等国家部委应该成立专门的查出学术造假的机构，制定统一的查假标准，对揭露出来的事件进行认真的调查、处理，这样才能对学术造假之风予以根本的遏制。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5394


“×零后”看周森锋

发表时间:2009-07-14 02：47：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100e89r.html
精品购物指南2009-7-13

    对于陷入漩涡的周森锋，每个人都有自己的角度、自己的态度，而这些视角和认知也表露着生于不同年代的人对待同一事件的不同观点，他们当中有些人对此不感兴趣，有些人谨言慎行，同样，也有些人扼腕叹息或是忧心忡忡。

    周孝正

    上世纪40年代生人 著名社会学家

    “这件事情需要的是组织部门通过正常渠道核实，其实跟年龄没什么关系。29岁当处长怎么了？中国有几亿网民，有一些人对他感兴趣，其实也只是很小的比例。作为公众人物、干部，有人想要调查你，那也是很正常的事。”

    曹景行

    上世纪40年代生人 凤凰卫视资讯台副台长、言论部总监

    清华大学新闻与传播学院访问学者

    “对周森锋而言，抄袭不是小事，这关系到他的学位是不是成立。现在，大学的抄袭现象确实很厉害，但这并不能成为他可以抄袭的理由。对公务员来说，诚信是根本，尤其是掌权的人必须诚信。对大众而言，将太多的关注放在年龄上，实际上是现在整个环境不利于年轻人发挥作用的表现。”

    方舟子

    上世纪60年代生人 学术打假人

    “其实我也和一般人一样，很想知道一个29岁的人为何能当上市长，因为在中国目前的体制下，这是不常见的。此外，我还很想听听周森锋对自己的抄袭行为是如何辩解的。类似的事件要是发生在国外，据我所知，如果周市长不自己辞职的话，他就会遭到弹劾。即使弹劾不成功，他也很难获得连任。”

    白岩松

    上世纪60年代生人 中央电视台记者、主持人

    “我觉得像周市长的道路是不可以复制的，因为他有很多地方都极具偶然性。”

    五岳散人

    上世纪70年代生人 时事评论人

    “说到底，这还是因为民众对于官员的升迁与奖惩不甚透明所导致的疑问，年龄问题不过是新闻噱头，引发了更多的关注而已。从某种意义上说，如果想释疑于大众，必须要把更多的背景说清，比如曾经的政绩如何、家庭背景怎样等。权力的授受是公众事务，接受公众全面监督是必然之举。一个青年官员的蹿升必然会引起猜想，进而产生很多未必合适的联想。这种联想有时是很伤人的，甚至也会伤害到青年官员本身。所以于公于私，这都必须注意。”

    梁文道

    上世纪70年代生人 凤凰卫视评论员

    “今天的政府官员已经跟过去完全不同，每一个当官的人都应该有足够的心理准备，知道自己在这个网络时代、高度透明化的时代，自己过去做过什么事、说过什么话、从政的履历如何都是会被人公开的，是会被人公开提问的。而在这样的时代环境中，周森锋应该出来做正面回应，而不应该躲在背后，觉得只要自己默默做事就可以免责，这是一个不对的态度。”

    韩寒

    上世纪80年代生人 作家、赛车手

    “我最近一直在比赛，上网不方便，对这件事也不太清楚。以后如果有什么好玩儿的事情再联系吧，不好意思。”

    郭敬明

    上世纪80年代生人 畅销书作家、杂志主编

    长江出版集团北京中心副总编辑

    “我一般从不看新闻，所以并不知道这件事，一点也不了解，而且我对这件事也没有兴趣。”

对话“×零后”

    《北京》：第一次看到与周森锋相关的新闻大概是什么时间？当时的第一感受是什么？

    方舟子：从6月23日网上爆出周森锋论文涉嫌抄袭时我就开始关注这件事，当时也有人给《新语丝》投了稿。我知道现在国内论文抄袭很普遍，所以，发现周森锋的论文也抄袭我并不感到意外。

    五岳散人：平时我的专栏写时事评论的稿子比较多。其实29岁的处级干部也并不罕见。

    《北京》：为什么关注周森锋事件？您觉得周森锋事件引起广泛关注的原因是什么？

    曹景行：从当前中国的情况来看，29岁当县级市的市长还是比较年轻的。很多新闻也都在拿“29岁”这个标签做文章，中国现在只要有一点异常现象，都会被挖掘背景。

    五岳散人：我觉得周森锋那份就职材料写得太不好了。毕业以后，他担任的一直都是副职，也没有具体的业绩，突然提拔到这个高度当然非常容易引起关注。这种怀疑几乎可以说是大众一种先天性的怀疑。

    方舟子：我本人除了反伪科学，也反学术造假。周森锋在读研究生期间的论文存在抄袭，这也是学术造假，所以引起我的关注。而对于周森锋事件引起广泛关注的原因，我觉得主要在于他有一个“最年轻市长”的头衔，才29岁就当了市长，很不一般，人们也就有兴趣去挖一下他的底细。

    《北京》：在整个周森锋事件中，您觉得年龄都起到了哪些作用？

    五岳散人：年龄应该是他受到关注的一个很重要的因素，如果他已经三十几岁，甚至假如他今年只是31岁，可能都没有人会去搭理这件事，会去调查他。

    周孝正：我个人觉得因为仅仅因为年龄而关注周森锋，其实没有什么道理。中国大概有2000多个县级市，这些市长的诚实、信用记录才是关键问题。“以诚实守信为荣以见利忘义为耻”是社会主义核心价值观，假如他的论文造假，当然要引咎辞职，所以，现在最关键的问题就是论文是不是假的。

    曹景行：毛泽东当年成为中国一大代表的时候是28岁，红军当时十几岁当团长的也很多。

    《北京》：周森锋出名后深陷“背景门”“打伞门”“名烟门”“论文门”，您觉得人们对“80后市长”的“陈年旧事”穷追不舍的原因是什么？

    五岳散人：最主要的原因就是因为不透明。

    方舟子：周森锋出名后成了公众人物，就要受到人们的质疑，这是作为名人、公众人物必须付出的代价，很正常。

    曹景行：打伞、抽名烟等问题是作风问题，年轻干部不应该学一些官气十足的作风，希望他能带来清新的风气。至于他的弟弟在清华上学，涉及到他家超生的事情，那是他爸爸的事，是他干预不了的。不过，论文抄袭确实是一件非常严肃且严重的事情。

    《北京》：现在，面对各种质疑和言论，周森锋一律采取了谢绝回应的态度，如何评论他的应对方式？

    方舟子：周市长是政府官员，有义务回应公众的质疑。他保持缄默，一方面说明其心虚，另一方面也说明其漠视公众的权利。这个事件涉及政府的诚信形象，涉及到官员选拔的标准问题，不是周市长自己的事情。

    五岳散人：这种方式非常糟糕。虽然不是直选，但所承担的责任就决定你必须要有直面质疑的勇气，如果你没有这个勇气，不愿意回应，那么为什么还要让你担任一方父母官的工作呢？公职人员在这方面是毫无隐私可言的，在得到利益的情况下必须把相关的部分隐私公之于众。

    周孝正：既然现在有人提出怀疑，不管是周森锋本人还是有关部门都不应该装聋作哑，必须要有回应，这是政府和政府官员该做的事情，老百姓有知情权。十七大报告中已经指出人民享有知情权、参与权、表达权、监督权，尤其对出任公职的干部，当然有知情权。因此，清华大学或上级主管部门还有他本人必须作出正面回答，而且必须证据确凿。这是毫无疑问的。

    曹景行：周森锋对有关抄袭一事一直不回答，这是很不好的做法，这个含糊的应对可能会使这件事成为他的污点。周森锋当选市长是市人大全票通过的，也是第一次。其实网站是很好的补充手段，起着民主监督的作用。事情弄清楚了，老百姓才能放心。

    《北京》：目前，也有些网民，尤其是“80后”网民认为论文抄袭是很普遍的事情，不值得惊奇，一个本应“奇怪”的现象如今却被当成了“不奇怪”，对此，您怎么看？

    方舟子：我觉得还是我们的教育出了问题。我们小学、中学上作文课的时候，老师就教学生要抄范文，然后到了大学、研究生阶段，又缺乏学术规范、学术道德方面的教育，很多人不知道应该怎么去写论文，不知道合理引用和抄袭的区别，或者是知道，没有意识到抄袭的严重性。不能因为抄袭很普遍，就可以不追究责任，就像不能因为大家都在偷东西，就认为偷东西不应该受到谴责是一样的。

    《北京》：论文造假是否已经是一个普遍现象？对于周森锋涉嫌论文抄袭这件事，您觉得可以前事不计地宽容吗？

    五岳散人：论文造假的现象很普遍这不能成为任何人抄袭的理由。也许，我们对普通人的道德要求可以没有那么高，但是，对于一个公务人员，必然应该要求私人道德，否则人们就不可能相信他在公众道德层面上具有很高的免疫力。

    方舟子：论文造假确实是一个普遍现象。周森锋能够一毕业就到襄樊担任建设委员会副主任，就是因为他是作为硕士、博士人才引进的。如果他当时的硕士学位是有水分的，也就是说他走上仕途的过程本来就是不对的，是利用了不正当的方法当上了副主任，随后又当选了市长。因此，周森锋论文有没有抄袭跟他现在的地位是有直接关系的。一个人在读研究生的时候能通过抄袭的方法发表两篇论文，就说明这个人不仅没有真才实学，而且品质也是有问题的，为达目的弄虚作假，不诚信。那么我们就会怀疑，他当市长，是否也会为了有政绩而弄虚作假？

    《北京》：有人预测这件事最终会以不了了之告终，您如何看待这件事的走向？它对周森锋和社会都会产生哪些影响？

    周孝正：既然有人问了就不能不了了之，因为人民是主人，既然有人质疑，置之不理就是猖狂，必须要有明确、正面的答复。

    方舟子：如果要有实质性的进展的话，就是清华大学把他的学位撤销，但从过往的事实来说，这种可能性不大。第二种就是行政上的处分，当然这种可能性也不大。因为现在比周森锋地位高的人有很多学历也是假的，他们肯定是不敢也是不愿意去处理的。所以等媒体不关注了，这件事就会不了了之了。周森锋不太可能因此受到处理，但是他的形象毕竟受损了，而且可能会对他以后的升迁造成一些影响。周森锋不受处理，则会对社会造成很恶劣的影响，让学生以为抄袭论文是可以被接受的。

    五岳散人：我觉得很可能会不了了之，因为无法深究。深究论文，就会牵涉到清华大学。虽然我们的教育几乎跟足协一样有问题存在，但毕竟还是无法让人质疑到这个程度。其他方向的质疑我觉得最终也都会是死胡同一条。

    曹景行：这件事不管结果如何，对他来说都是必须跨过去的一道门槛。有还是没有？有，应该怎么办？对官员来说，必须把诚信放在非常珍贵的位置。假如上面的部门糊弄过去，那这件事将成为他终身的污点。周森锋现在不回答，可能是他需要思考，思考之后，还是需要回答。

    《北京》：对于当代的社会而言，您觉得周森锋事件仅仅是个例，还是具有普遍的社会价值和意义？

    方舟子：他具有普遍的社会意义。就像我上面说的，他的“背景门”反映了公众对现在的官员选拔制度的不信任；他的“抄袭门”则反映了国内学术论文造假的严重程度。

    五岳散人：这绝不只是个个例而已。甚至可以说这个问题不仅仅在于论文造假，也不仅仅在于年龄，还有更深更多的问题有待挖掘。

    《北京》：那么，它对“80后”该如何登上政治舞台都具有哪些意义呢？

    五岳散人：目前而言，我想信号很复杂。他会告诉老百姓一个不太好的消息，就是作假也可以上去，而且很可能会升得更快。

    方舟子：不管是哪一代的人，不管要登上什么舞台，都应该诚实。作为政府官员，还应该知道自己的职责，不能够不把公众当回事。

    曹景行：其实我一直认为将年龄作为一个参照是很不好的。29岁不算小了，已经研究生毕业并有5年工作经历，对真正有才能的人来说，这个年纪正是风华正茂的时候。其实80岁也是可以的，所以，关键是要有竞争机制，让市民来决定谁当选。什么年龄该做什么，这种观念本身是很荒唐的。除了结婚、上学有年龄之限以外，成年人界限过了之后，是应该没有限制的。

    《北京》：对于开始逐渐在社会各个领域成为主流人群或中坚力量的“80后”一代，您怎么看？

    周孝正：我个人认为“80后”这个说法本身就没什么意义，地球一天转一圈，并没有哆嗦，时间是连续的。只不过凑个整数出来个“80后”，80、81、82在我眼里没有任何区别。

    方舟子：这一代人生长的时期，正好是国内社会处于转型期，他们应该更注意提高个人的道德修养，不要过于功利、势利。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5356


方舟子就学术腐败问题答《新民周刊》记者问

发表时间:2009-07-04 01：39：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100e2nr.html
    1您的“立此存照”开办已经有近10年，《溃疡》一书出版至今也已经8年过去。但事实上，之前您参与的很多学术打假事件，还限于知识分子群体中的影响，学术造假真正引起社会普遍的关注，可能还是这1、2年的事情。最近多起论文造假事件曝光，这是否证明国内学术造假行为越来越多？是不是中国的学术造假问题比其他国家更严重？

    答：这只是媒体关注得多了，不能证明国内学术造假行为越来越多。我个人的感觉，最严重的时候可能是几年前，最近的几年由于有了舆论监督，也处理过一些案例，吓住了一些胆子比较小的人，有下降的趋势。但是中国的学术造假问题要比其他国家都更严重，是一种大面积的、多层次的学术造假，所以我宁愿称它为学术腐败。

    2 我把论文抄袭的参与者，分为学生和学者两类。您认为，学生学位论文抄袭的原因是什么？

    答：有几方面的原因，一方面是我们的教育出了问题，学生没有得到学术规范、学术道德方面的教育，反而从小就被灌输“天下文章一大抄”的观念，中、小学生写作文时就被鼓励去抄范文。另一方面是教师出了问题，教师招的学生太多或社会活动太多，对学生管不过来，或者教师本身学术能力低下，指导不了学生，或者教师本身也在抄袭，学生跟着学了。还有一个原因，是不合理的学位论文制度造成的。本科生并无科研能力和科研时间，其实没有必要写学位论文，非要他们写，就造成几乎所有人都抄。有的专业的硕士也没有必要写论文。博士学位论文的写作时间则没有必要卡得太死，如果由于科研走了弯路，没法按期完成，不是在逼着学生去抄吗？

    3 最近有很多高校使用一种软件，来辨识学生论文是否抄袭。您怎么看这样的做法？

    答：这种软件只能做为发现抄袭的一种辅助工具，不能做为评判抄袭的标准，是否抄袭，还要由人来判断。有的学校规定由软件判定相似性在30％以上才算抄，这是很荒唐的。难道关键的地方抄10％、20％就不算抄？严格地说，不注明引用地抄几句话也是抄袭。

    4这几年发生了几起院士、教授、校长论文剽窃的事件，为什么教授、校长这样一些社会地位很高、名利介有的人，还要去参与论文抄袭？教授剽窃案中，多数操刀手是自己的徒弟，为什么会出现这种现象？

    答：这些人忙于行政工作、社会活动，实际上已没有多少精力用于学术研究，但是却还要招很多学生，甚至一名校长可以同时招几十名研究生，在这种情况下，实际的研究工作都是研究生做的，导师很少参与或根本不参与，只在论文中挂名。学生没有得到必要的指导和监督，难免会有人抄袭。导师如果因此被连累了，是活该，谁让他没有尽到导师的责任呢？

    5 论文抄袭现象，在现实中非常普遍，但真正举报的人非常少，您认为原因是什么？

    答：一方面是抄袭太普遍了，大家都见怪不怪，或者自己也不太干净，不敢举报。另一方面是担心举报了会受到打击报复，或者觉得举报了也没有什么用。

    6 哪些国家在学术不端行为的管理上做得比较好？他们采取什么样的措施来控制学术不端行为的发生？

    答：我觉得美国在这方面做得比较好。除了其科教体制较为完善，不会刺激造假之外，他们还有比较规范的渠道接受对学术造假行为的举报，进行调查，并做严厉的处理。一旦某个造假事件被发现了，学校通常会组织独立调查委员会进行调查，如果用到政府科研资金，政府部门还会介入。调查结果发现属实的话，造假者会受到降级、开除、禁止申请科研资金乃至追究刑事责任的处理。

    7 您觉得中国学术不端的风气，该用什么办法来改善？

    答：要改变刺激造假的科教体制，是比较漫长的过程。在当前能够做的，一方面要加强舆论监督，引起社会各界对学术造假问题的重视，另一方面要对被揭露出来的事件进行认真的调查，公开、公正地进行处理。在浙大药学院贺海波事件时教育部提出来对学术造假要“零容忍”，这个口号听上去不错，但是不应该停留在口头上。在那以后，又有很多起造假事件被揭露，其中包括几起浙大的，何曾见到调查、处理，还不是被容忍了？科技部在两年半以前颁布了处理学术不端行为的条例，成立了专门的办公室，但至今也没有见过他们处理过一起造假事件。

附：
    学术规范管不了有权有势者

    2009年07月01日新民周刊

    对于校长、院士之类的“特殊学者”涉及学术不端，当管不管，常常不了了之，是学术风气每况愈下的原因之一。

    撰稿·黄 祺(记者)

    学术不端，该挥重拳

    在教师举报广州中医药大学校长论文抄袭事件中，葛剑雄本来不是“主角”。接到两位教师的举报材料以后，葛剑雄只是把材料递送给相关机构，然后在政协会议上不点名地批评了校长的抄袭行为。葛剑雄虽然身为教育部学风建设委员会副主任，但学风建设委员会没有调查和处分权，他能做的，只是当“快递员”。

    但没有想到，批评校长竟然“引火上身”。2009年政协会议以后，葛剑雄接到一次匿名电话，收到一封匿名信，内容都是叫他不要再管举报校长徐志伟论文抄袭一事，匿名者语气强硬，有些威胁的意思。徐志伟在接受《南都周刊》记者采访时，也曾表示，如果葛剑雄在媒体上点名批评，他将诉诸法律。

    “有记者问我，你为什么要管这件事。我说，我有千条万条理由管这事。我是教育部学风建设委员会的副主任，我还是全国政协教育界的常委。这样大的事，我为什么不管？！”葛剑雄坐在复旦大学的办公室里，情绪有些激动，在他看来，提出这样的问题，足以证明大家的心态，似乎“管”比“不管”更奇怪。

    今年3月15日，教育部部长周济在“高校学术风气建设座谈会”上，严厉批评了学术不端行为。周济表示：“对学术不端行为要像体育界反兴奋剂一样，像对待假冒伪劣产品一样‘零容忍’，实行‘一票否决’。”“无论涉及什么人、什么事，都要态度坚决、一查到底，做到不护短、不姑息、不手软。”这段谈话，被总结为教育部门对学术不端“零容忍”的宣言。

    但是，多年来，学术不端常常被容忍，当葛剑雄要把校长论文抄袭举报管到底的时候，有很多人反而感到不解。为什么很多学术不端行为没人管？葛剑雄提出的一个解释是，一些学术不端行为，涉及校长、院士等等“权势”，一旦涉及这些人，光靠学术规范，无法制约他们，举报人害怕打击报复，也不敢出来举报。“就像徐志伟这件事，按照学术规范来处理，非常简单，只要抄袭被认定，该撤销学位就撤销学位。”葛剑雄说。

    “一定要严厉打击那些有学术不端行为的当权者、官员、在学术界有一定地位的人。至少起到震慑的作用。”葛剑雄表示，这些年，出现在普通教师、学生身上的学术不端行为，不少已经得到处理，但对于校长、院士之类的“特殊学者”涉及学术不端，当管不管，常常不了了之，是学术风气每况愈下的原因之一。

    校园挡不住

    浮躁之风

    面对抄袭等学术界的不正之风，可能每个人都要承担责任，是每个人的纵容，才让本该遭到唾弃的行为成为“正常”。

    除了管住“权势”学者，周泽认为，那些被侵犯权益的人，也许也该为学术不端风气的蔓延负责。

    周泽是中国青年政治学院新闻与传播系副教授，在看到教师举报校长抄袭的报道后，他找到媒体，曝光自己的论文被他人抄袭。周泽告诉《新民周刊》记者，向媒体曝光只是他一系列行动的第一步，接下来，他将向一些抄袭他论文的个人、工作单位发律师函，维护自己的权益。

    周泽长期从事新闻法律研究，自己是律师，他认为，抄袭他人论文获得学位、取得职称等等，是一种欺诈行为。但是，很少有被抄袭者像周泽一样站出来维护权益，周泽自己，也是在沉默很久以后，才实施自己的维权行动。“被抄袭的人，往往都有一种恻隐之心。我看到自己的论文被抄袭，想一想，人家拿个学位也很不容易，如果我揭发他，他可能学位要被取消，可能职称要受影响。”周泽认为，正是大量被抄袭者，容忍了抄袭者的不端行为，使得抄袭者得不到应有的惩罚，抄袭之风才会愈演愈烈。

    广州中医药大学校长被举报论文抄袭以后，葛剑雄去查看网友的评论。“有的人说：谁不抄啊，你们就不抄吗？有的人还替校长说话，骂这两个老师吃里爬外。”看到这些评论，葛剑雄觉得“风气到了不可容忍的地步”。“上世纪五六十年代，我在读书的时候，如果班上有同学作弊，这个人就会像小偷一样，永远抬不起头来。”

    学术不端风气的根源是什么？葛剑雄的答案是：社会风气的败坏。“很多人说学校腐败、教育腐败，我可以告诉大家，如果一味指责大学，这是因果倒置。”

    关于整顿学风，教育部长周济指出：当前要重点加强三项工作，一是加强教育引导，借助道德力量，使之不愿违背学术道德；二是规范学术管理，借助制度力量，使之不能违背学术道德；三是加强社会监督，使之不敢违背学术道德。“道德力量”被放在第一条。

    “最根本的，还是要提高全民的道德素质。”葛剑雄说。今年高考中，吉林省松原市扶余县两名女教师，向考生出售高考作弊用的接听、接收工具，被警方侦破。这种教师参与作弊的行为，让葛剑雄感到非常痛心。如果学生们把作弊看作理所应当，那么在今后的学业和事业中，抄袭又有什么不可以？

    “我们的教育出了问题，学生没有得到学术规范、学术道德方面的教育，反而从小就被灌输‘天下文章一大抄’的观念，中、小学生写作文时就被鼓励去抄范文。”方舟子说。方舟子曾被誉为学术打假英雄，2001年出版书籍专门批判中国学术界的腐败现象，揭露大学教授论文抄袭。揭发教授抄袭，在当时还很鲜见。

    学术不端的标与本

    学生学位论文抄袭、造假，被认为是学术不端的“重灾区”。为了制止学位论文抄袭，从去年开始，国内不少高校用上了防抄袭软件，用计算机技术来判别学生论文是否抄袭。

    面对这样的现实，葛剑雄认为，在批评学生不诚实的同时，也应该检讨我们的教育评估制度。“本科生论文应该改革。很多专业培养的是实用型的人才，没有必要都做论文。比如新闻学，如果学生不做新闻理论研究，写新闻稿件就可以了，老师答辩一下。还有一些专业，做试验、做调查应该都允许。全国每年几百万大学生毕业，真的有几百万篇论文吗？”

    对于研究生阶段的教育，葛剑雄认为，硕士也不一定强调做论文，做了论文也不一定强调发表。“因为中国就这么多刊物，都给他们发也不够。”他指出，博士生要要求发表论文，但不要强调非要什么刊物。“因为刊物不够，发表不了的，可以组织两次答辩。一次是学位论文，一次提前到中期考核，答辩阶段论文。”葛剑雄认为，这些问题，都可以从技术上解决。一味强调学生发表论文，不考虑现实情况，只会助长学生抄袭、造假。

    葛剑雄还提出，学术界应该保持一定的独立，行政不要过多地干预，杜绝“只要一做官，马上学位也增加了”的怪现象。

    方舟子分析说，学生抄袭现象的原因，与老师有很大的关系。“教师招的学生太多或社会活动太多，对学生管不过来，或者教师本身学术能力低下，指导不了学生，或者教师本身也在抄袭，学生跟着学了。”特别是担任行政工作的学校领导或者学术权威，“这些人忙于行政工作、社会活动，实际上已没有多少精力用于学术研究，却还要招很多学生，甚至一名校长可以同时招几十名研究生。在这种情况下，实际的研究工作都是研究生做的，导师很少参与或根本不参与，只在论文中挂名。学生没有得到必要的指导和监督，难免会有人抄袭。”

    方舟子提及的这种情况，在以往曝光的几起教授抄袭中已经被证实。6月18日，辽宁大学副校长陆杰荣承认自己署名的论文抄袭，跟之前很多教授抄袭事件一样，被指抄袭的论文由陆杰荣和杨伦共同署名，陆杰荣是杨伦硕士研究生期间的导师。陆杰荣曾经解释，论文是杨伦写的，他只是做了“修改”。

    “导师如果因此被连累了，是活该，谁让他没有尽到导师的责任呢？”方舟子认为，教授因疏于督导而陷入抄袭事件，当然罪责难逃。

    学术不端的“标本兼治”，已经被主管部门所重视。教育部长周济指出，加强学术道德和学风建设，遏制学术不端行为，必须惩防并举、标本兼治、综合治理、多管齐下，自律与他律相统一，内部治理与社会监督相结合。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5276


“打假斗士”方舟子嗑上“最年轻市长”

发表时间:2009-07-04 01：35：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100e2np.html
    2009年07月03日南都周刊

    29岁的周森锋当选市长，本来是一件相当惊艳的事情，但网民多疑，非要人肉搜索其出身背景，却意外发现周市长的硕士论文原来是抄袭的。以学术打假著称的方舟子日前也加入对周的“讨伐”队伍。一个原来应该风光八面的官场新星，现在却陷入尴尬的舆论漩涡。

    记者·徐珊璞 实习生·吴敏

    人肉出“抄袭门”

    “总算找出你周森锋的问题来了！”最年轻市长抄袭的消息传出，拍手称快的网友，不在少数。

    6月21日下午，湖北宜城市四届人大四次会议以无记名投票的方式，选举29岁的周森锋为新一任市长。80后、清华硕士、全票当选、中国目前最年轻的市长，当所有的幸运同时指向同一个人的时候，难免让旁观者新生疑虑。新官上任，周森锋迎来的首先是一场突如其来的舆论洗礼，公众首先质疑最年轻市长的背景，网友人肉，记者调查，亲友澄清，总算是误会一场，让白岩松也不由感叹“松了一口气”。

    但人肉搜索有了一个意外结果。6月23日上午，网友在百度“周森锋贴吧”发表了一个题为《最年轻市长论文抄袭》的帖子。帖子不过几百字，发帖者称，周森锋就读硕士期间发表的论文《基于价值链的房地产企业核心竞争力分析》(下称周文)，与发表于2002年《经济体制改革》的《论房地产企业核心竞争力》相似度超过50%(作者王宇、柯玲，下称王文)。

    当晚，署名为“木有下文”的网友在凯迪“猫眼看人”板发表了题为《猛料：周森锋夫妇论文一个抄袭，一个欺诈》的帖子。“木有下文”说，“其中竟然有好几段几乎一模一样。”

    6月27日，“学术打假第一人”方舟子发表博文，论证周森锋发表过的两篇论文都是抄袭之作。

    方舟子通过检索中国期刊全文数据库，发现周森锋一共发表过两篇论文，皆为周在清华读研期间发表，是其获得硕士学位所必需的。除了上述网友曝光的篇目外，还有一篇《购物中心开发建设与运营管理探讨》，发表于《城市开发》。方舟子指出，该论文是东拼西凑之作。

    方舟子称他对比了第一篇论文：“周文分五个部分，前面两个部分是引言和基础知识介绍，最后部分为简短的总结，核心部分为第三、第四部分，而这两部分恰好基本上照抄王文。因此可以说，周市长的这篇论文基本剽窃自王文。”

    对于第二篇论文，方舟子表示：“虽然未发现有大篇幅照抄某一篇论文，但也是东抄西凑起来的。以论文的第二部分《购物中心的开发建设管理》为例，主要是抄袭自这两篇论文：王学军，《发达国家购物中心的类型及其管理研究》，现代财经，2002.10；吴泽桐等，《购物中心的开发与经营定位》，商业研究，2002.2。”

    周森锋婉拒了一切的媒体追问。宜城市上属的襄樊市组织部表示，周森锋论文涉嫌抄袭，其指导老师或刊发论文的杂志社应该负相应责任，组织部门当时没有条件也没有能力对周文进行考察。清华方面则表示，会追查此事，但其硕士论文指导老师，清华房地产研究所所长刘洪玉的电话，自消息传出后，再也无人接听。

    “我一定不负重托，不辱使命，恪尽职守，把自己的全部精力贡献给宜城这片热土。”周森锋就任市长后的豪言，在“抄袭门”背景下，使方舟子以及众多网民疑虑重生。

    “他能通过作假的手段拿到学位，就说明这个人为了自己的目的不择手段，甚至不惜造假。我们就很难保证他们以后不通过一些弄虚作假的手段弄出一点政绩。”方舟子说，“估计宜城人民得让一位靠剽窃获得学位的市长领导几年了，下次如果他还在台上讲以诚实守信为荣，你们就在肚里嘘他一声吧。”

    6月29日，介入周森锋论文造假事件的方舟子接受了本刊记者的采访。

    不仅没真才学，品质也有问题

    南都周刊：你从什么时候开始关注周森锋论文抄袭一事？

    方舟子：从6月23日网上开始爆出来就关注这件事，当时也有人给《新语丝》(方舟子主持的打假网站)投了稿。

    南都周刊：为什么要对一个官员学术造假的“陈年旧事”揪住不放？

    方舟子：有人为周森锋辩护，认为只要他本职工作做好了，没必要追究他以前是否学术造假的问题。我觉得这种辩护的理由不太成立。第一，周森锋能够一毕业就到襄樊担任建设委员会副主任，就是因为他是作为硕士博士人才引进的。如果他当时的硕士学位是有水分的，也就是说他走上仕途的过程本来就是不对的，是利用了不正当的方法当上了副主任后来当上市长。因此，周森锋论文有没有抄袭跟他现在的地位是有直接关系的。

    另外，一个人在读研究生的时候能通过抄袭的方法发表两篇论文，就说明这个人不仅没有真才实学，而且品质是有问题的。

    南都周刊：也有的网民认为论文抄袭是很普遍的事情，不值得惊奇。一个本应“奇怪”的现象怎么被当成了“不奇怪”？

    方舟子：我觉得还是我们的教育出了问题。我们小学中学上作文课的时候，老师就逼学生要抄范文，这个教育本身就出了问题。然后到了大学、研究生阶段，又缺乏学术规范、学术道德方面的教育，很多人不知道应该怎么去写论文，不知道合理引用和抄袭的区别，或者是知道，没有意识到抄袭的严重性。

    南都周刊：很多人认为周森锋肯定不是唯一一个学术造假的官员，在官员任命的过程，所谓的学历背景，在你看来，水分到底有多大？

    方舟子：这里面的水分是非常大的。我们一直在揭露这方面的问题，特别是所谓的在职读研。本来已经当了官的，非要再去读一个学位，他们也没上几天的学，论文都是秘书代写的，这实际上是一种变相的学术造假。实际上这种学位的含金量可以说是零。

    这件事很可能不了了之

    南都周刊：周森锋事件已经在网上传开了，你觉得这件事会影响周的仕途吗？

    方舟子：这件事很可能会不了了之。如果要有实质性的进展的话，就是清华大学把他的学位撤销，但从清华以前的表现来说，这种可能性不大。第二种就是行政上的处分，当然这种可能性也不大。因为现在比周森锋地位高的人有很多学历也是假的，他们肯定是不敢也是不愿意去处理的。所以等媒体不关注了，这件事就会不了了之了。

    从造假者的角度看，不回应可能是最好的策略，因为出来辩解只会越描越黑，等大家发现别的造假的事情，就把他遗忘了。但从公众的角度说，这是非常不正常的事情，因为周森锋不是一个普通人，他是市长，是有义务回应公众的质疑的。

    南都周刊：你为什么认为清华大学不大可能撤销周的学位？我在你的博客看到，你说已揭露过许多起涉及清华大学师生的抄袭案，但绝大部分都不了了之。是这样吗？

    方舟子：清华大学老师造假的案例很多了，清华大学从来没有对这些人进行过处理。2006年，他们开除了医学院的院长助理刘辉，他是履历造假，把同名的别人的论文当成是自己的学术成果写进简历，简历上还把一些不存在的论文列上去。这个被《新语丝》发现了，清华大学把他开除了，但根本没有向外界公布，只是内部发了一个通知。

    南都周刊：为什么名校对学术造假不闻不问不处理？

    方舟子：我觉得一方面是观念的问题。他们认为，学术造假爆出来会败坏学校的名声，所以干脆假装不知道。他们觉得处理了就相当于承认了存在学术造假，因此他们装不知道或者想办法掩盖过去。刘辉的事情也是因为很多老师不满才处理了，但也是偷偷地不想让别人知道。另外一方面是因为很多学校的、系里的领导本身就不干净，所以他们不敢去处理，怕处理了之后别人反过来揭露他。还有可能因为现在抄袭太多了，所以也就见怪不怪了。

    南都周刊：既然学术环境这么糟糕，那么你觉得你的学术打假有前途吗？

    方舟子：我现在不抱太大的希望，免得到时候太失望。但我觉得，还是会慢慢好转的。很重要的一点是，会对学生起到一定的教育作用。学生造假，有时候是因为糊涂，不知道学术规范，不知道引用和抄袭的区别，或是不知道抄袭的严重性。学生以后也会有人变成老师，会有人变成科学家，这种慢慢形成的学术规范会让他们以后的学术生涯做得比较好，从长期来说，会成为推动整个学术界改观的力量。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5275


音频：方舟子在北京新闻广播谈高考状元造假和市长抄袭

发表时间:2009-06-30 21：52：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100e10x.html
下载（第12分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009062922002782.wma

在线收听（第12分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090629210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5255


音频：方舟子在北京新闻广播谈高考加分问题

发表时间:2009-06-29 02：24：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100e05o.html
下载（第12分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx2009062622002782.wma

在线收听（第12分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090626210000

评论请去：
http://xysblogs.org/fangzhouzi/archives/5248


视频：美国施恩国际公司被证实为皮包公司

发表时间:2009-06-23 01：59：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dxci.html
http://video.sina.com.cn/news/c/v/2009-06-22/183639598.shtml

评论请去：
http://xysblogs.org/fangzhouzi/archives/5216


视频：方舟子在北京卫视评论辽大副校长抄袭案

发表时间:2009-06-20 01：55：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dw2n.html
（第29分开始）：

http://tv.btv.com.cn/v/BTVindex/wjxwbd/2009-06/17/wjxwbd.htm

评论请去：
http://xysblogs.org/fangzhouzi/archives/5201


音频：方舟子在北京新闻广播谈“阿波罗登月造假”

发表时间:2009-06-12 03：19：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100drks.html
下载（第28分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200906102210819.wma

在线收听（第28分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=2009061021000

评论请去：
http://xysblogs.org/fangzhouzi/archives/4996


上帝PK达尔文？（附方舟子答复记者采访的原文）

发表时间:2009-06-06 03：49：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dosb.html
    实习记者 邸利会
    《科学新闻》 (科学新闻09年第10期 政经)

    人自负地以为自己是神干预下的杰作，我宁可谦卑地相信人是由动物创造。
    ——达尔文1838年记于日记簿

    “今年是达尔文诞辰200周年，是时候矫正这种情况了。”在曼彻斯特大学从事生命科学研究的Jerome H. L.Hui博士说。他出生于香港，曾在当地教会学校和香港大学接受教育。

    近来在香港发生的进化论和智能设计论（即地球上的生命由一个设计者所塑造）的争吵，主要原因不仅仅是东西方的文化冲突，而是反映了进化论在香港公共教育中的长期缺失。

    香港的争吵声

    在美国“时髦”的智能设计论却不曾料想在香港引发了激烈的争论。前不久，香港教育局发布了将于2009年9月生效的教育纲要。该纲要126页中有这样的表述：“除了达尔文的理论，可以鼓励学生探求生命起源和演变的其他解释，以助于表明科学知识是不断变化的。”

    此后，包括天文学家Sun Kwok、淡水生态学家David Dudgeon和地质学家JasonAli在内的香港大学多位资深科学家要求从教育纲要中删除这一语句。而香港教育局的发言人则反驳说，对于生命起源，科学并不能提供一个完全的答案。

    对智能设计论持坚定立场的港大物理系副教授、基督徒Beling则委婉地批评了他的科学同事——他们拒绝Beling讲授包含有智慧设计思想的关于宇宙起源的课程。

    对智能设计论抱有同情态度的不止Beling一人。香港中文大学崇基神学院副教授刑福增告诉《科学新闻》，虽然自己对于“进化论是唯一为科学界所接受”这一点“认识真的有限”，但却认为“是否真的是‘唯一’，智能设计论是否只是宗教的宣传，仍可以作较学术及理性的讨论”。

    而Beling同时认为，看看香港存在的许多教会学校，就可以解释为什么智能设计论会在香港生根发芽。

    谁是科学？

    从1925年7月10日的“猴子审判案”，到1982年1月5日的“世纪审判”，在美国，达尔文进化论不断遭受上帝信奉者的挑战。1991年，加州大学伯克利分校教授菲利浦·约翰逊出版《审判达尔文》一书，成为用“智能设计论”反对进化论的标志。约翰逊认为，达尔文进化论不是建立在毫无争议的经验事实的基础上，而是建立在极有争议的哲学假设——自然主义的基础上。进化论不是科学，只是“科学教士们”构建的信仰体系。

    不过，知名打假学者方舟子告诉《科学新闻》：“在生物学学术期刊上找不到任何质疑进化论的论文，而智能设计论在生物学学术期刊上找不到有支持它的论文。”

    “虽然缺乏直接的证据，即生物演化的历程并不能重复再现，但有越来越多的间接证据支持进化论。”北京大学生命科学学院赵进东院士说，“尽管有一些现象，比如为什么人和老鼠在基因和蛋白质水平上很相像，而外表却相差极大；为什么那么多蛋白质能精确无误地分工协作？科学的问题是应该被质疑的，但质疑科学和相信宗教是两回事。智能设计论不是科学的理由很简单，没有证据支持。”

    中国科学院古脊椎动物与古人类研究所研究员王原认同这样的观点，“进化论由于所处的自然科学发展的限制，的确存在一定的缺陷，但这不能表明‘创世论’就是正确的。宗教是一种信仰，而科学是基于事实。”他说，“进化论也是在不断‘进化’的理论。”

    在美国和中国香港，“智能设计论”的理论家通常拥有博士头衔和教授职位，并且撰写论著时使用科学专业术语，在引文规范和论证方式上也更加接近主流学术界。“这容易对公众尤其是受过高等教育的人产生影响。”北京理工大学张增一教授分析。

    但在记者随机采访包括中科院理论物理研究所研究员刘纯在内的大陆科学家们一致认为，进化论获得了科学界的广泛认同，而“智能设计论”只是个别人的宗教信仰，并非科学理论。

    回归本位

    在调查中，多位科学家向《科学新闻》表示，由于历史和文化氛围的原因，中国大陆不太可能引发类似的争论。

    “在中国，‘唯科学主义’的观念得到了大部分的认同，中国官方主流哲学的观点也不太可能造就一种多元化的社会思想氛围。反之，香港基督教信众很多，教育局的决定恐怕是从整个多元化社会的层面来考虑的。”北京大学一位不愿意透露姓名的教授说。

    究竟应该不应该在中学的课程中教授“智能设计论”？中国科学家表达的观点基本一致。“中学科学教学应该教给学生的是科学界公认的知识和理论，因此在生物课上只能教进化论。”方舟子说，“如果要提到智能设计论，也应该把它作为批判对象，而不是作为另一种科学理论让学生感到困惑。”

    在教科书问题上，长久以来美国的“智能设计论”者努力争取与进化论取得同样的地位。1993年出版的《论熊猫与人》代表了这一策略。他们论证“智能设计论”是一个合格的科学假说，在公立学校讲授这一理论并不违反联邦宪法。一些人强调，如果不允许“智能设计论”与进化论在生物学教科书中具有同样的地位就是“观点歧视”。

    对此，王原告诉《科学新闻》：“美国和香港发生这种事情，好像体现了平等，显示了人权。但其实质是在丢失科学传播的阵地，占用学校的宝贵资源，去宣扬很久以前就被证明是错误的东西。我认为这不是教育界的进步，而是倒退。”

    “至少不该在科学的课程中讲授，而应该放到哲学或者宗教的课上加以介绍。”赵进东说。

    附：方舟子答复记者采访的原文

    问：最近香港的教育局公布的条款中，允许学生学习除达尔文进化论之外的关于演化和生命起源的理论，这在香港的学术界和教育界引起不少的争论。其中涉及“进化论”和“智慧设计论”，以及到底是否应该在课堂教学中允许二者并存的问题。您在美国生活多年，对于美国科学界和教育界这方面争论相信有一定的感受，另外尤其涉及达尔文的进化论，所以特地想请您作为一个科学家的角度，如何看待这个问题。另外，为什么在中国大陆没有引发“进化论”和“智慧设计论”的争议，您认为存在哪些文化历史因素，这个是好事还是坏事？

    答：进化论是一个科学理论，它的正确性在生物学界没有争议，在生物学学术期刊上找不到任何质疑进化论的论文。进化论是现代生物学的基础，指导着生物学的研究。智能设计论则是变相的神创论，被生物学界公认为是伪科学，在生物学学术期刊上找不到有论文是支持它的。美国各个主要科学团体也都发表过声明支持进化论，反对智能设计论。中学科学教学应该教给学生的是科学界公认的知识和理论，因此在生物课只能教进化论。如果要提到智能设计论，也应该是把它做为批判对象，而不是做为另一种科学理论让学生感到困惑。允许在教进化论的同时也教智能设计论，就好比在教天文学的同时教占星术，在教化学的同时教炼金术，是荒谬的。

    对进化论的反对主要是由于基督教宗教信仰。因为基督教《圣经》已明言上帝创造了各种生物和人，那么相信《圣经》无误的原教旨基督教必然要反对进化论，而坚持包括智能设计论在内的各种神创论。中国大陆没有基督教的传统，而且官方哲学是信仰无神论的，所以这方面的争议并不大。学生在学习生物课时，没有这方面的困扰，这是好事。但是在中国文化界，也存在反对进化论的思潮。国外一些神创论、智能设计论的代表著作，例如《审判达尔文》、《达尔文的黑匣子》，也被做为最新科学著作引进到中国，误导了不少人。国外一些神创论者也频繁到国内活动，并造成一定的负面影响。这些都应该警惕。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4962


音频：方舟子在北京新闻广播谈婴儿肾结石与奶粉标准

发表时间:2009-06-04 02：53：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dnh7.html

下载（第1分钟开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200906022210819.wma

在线收听（第1分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=2009060221000

评论请去：

http://xysblogs.org/fangzhouzi/archives/4948


亚洲移植之父指认弟子剽窃事件调查

发表时间:2009-05-15 03：08：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ddjr.html
2009年05月14日时代周报

    时代周报记者 韩洪刚 发自北京

    5月7日之前，黄晓军只是血液病医学界响当当的人物，他是以治疗血液病闻名的北京大学人民医院血液病研究所所长。而一天之后，他成了一名“公众人物”，被导师曝光“剽窃”。

    5月7日，中国工程院院士、北京大学医学部教授、被誉为亚洲移植之父的陆道培与另外8名血液病和造血干细胞移植专家联合召开新闻发布会，指称黄晓军所申报“2008年度中华医学科技奖一等奖”项目内容中，有关键性成果剽窃自陆道培、纪树荃等专家，并存在大量伪造数据、颠倒时间等欺骗手段。而黄晓军正是凭借这样的“问题”项目，问鼎了这一中国医学界最高奖项。

    事件披露后，由于黄晓军一方的相对沉默，尚无第三方认证机构介入调查和作出判断，在舆论的参与下，各种臆测满天飞，事件也从纯粹的学术打假事件，变成了检视公众理性和政府公信力的公共事件。

    混淆边界的揣测

    事件曝出后，出人意料的是，陆道培首先成了被质疑的人。不乏有论者认为，陆道培曝光弟子学术不端，是出于个人恩怨甚至利益之争，并质疑“8名专家或许和陆道培存在利益关系而做出了声援的行为”，因为8名专家中，童春蓉、刘芳、吴彤、张耀臣、董陆佳、高志勇6人分别来自北京和上海的道培医院，达万明和纪树荃则分别来自解放军总医院和空军总医院，现在在道培医院兼职。

    对此，陆道培对时代周报记者表示，他与黄晓军的确有过矛盾，但这次事件需要严肃辩论的是，黄晓军学术不端事实的真假问题、真理的是非问题，而不是别的事情。其他几位专家也分别对时代周报记者表示，之所以参与进来，是出于对事实本身的认识和对医学界学术前途的忧虑。

    对于陆道培站出来的主要原因，1986年就开始在北京大学人民医院血液病研究所工作、2003年后到北京道培医院工作的造血干细胞移植专家吴彤对时代周报记者表示：“GIAC是陆大夫数年来投身临床与科研的学术成果，以前他在国内外讲授过10多次，如今被黄晓军侵夺并被评为了医学最高奖，这相当于对知识产权的归属的认定。这怎么是个人恩怨的问题，侵夺了你的知识产权，你要不要站出来。”

    北京一家医院的血液病专家郑南(化名)对时代周报记者表示：“这是陆大夫很正当地争取自己权益的主张。是不是学术造假，是不是成果侵占，这是关键，看成利益问题就转移矛盾了，这与关系好坏、争地盘等是两码事儿。如果黄晓军各方面做得很好，那也可以来证明陆道培诬陷嘛。”

    对于舆论中一部分偏离焦点又混淆边界的揣测，资深“学术打假斗士”方舟子对时代周报记者表示：“有很多对造假行为的揭露都是由有个人恩怨的人做的，往往也只有他们最知情。我们不应该去管揭露者抱着什么样的动机，而要看他的揭露是否属实。对有充分依据的揭露不管揭露者是什么动机，都应该认真调查、严肃处理。”

    “伪证”尚未完成

    据陆道培介绍，对于自己的成果被“侵夺”，身为中华医学会常委的他是在2008年12月21日召开的中华医学会常委会上首先发现的。随后，他紧急召集5家医院的9位专家对黄晓军报奖材料及相关论文进行了深入全面的调查，后形成书面报告呈送中华医学会领导，要求澄清事实，并按中华医学会奖励条例规定予以撤销其奖项。中华医学会责成奖项的推荐单位——北京大学人民医院核查此事。

    人民医院随后找到陆道培，以许诺将陆的名字以第二排名加在该奖项的完成人中，要求陆道培顾全大局放人民医院一马，并以保住血液病研究所为名放黄晓军一马。对此，时代周报记者向人民医院院长王杉求证，但王杉未予回复。

    在2008年12月30日给中华医学会回复函中，北京大学人民医院表示“不存在学术造假、学术剽窃行为”。2009年1月9日中华医学会如期在人民大会堂向黄晓军等颁发了中华医学科技奖一等奖。

    对此，陆道培十分不满，于是继续查找证据。春节过后，医学博士、道培医院主治医师刘芳逐渐接手了对黄晓军论文的整理和比对工作。

    刘芳表示，黄晓军在申请中华医学科技奖所附的31篇论文中，临床部分没办法进行审核，只对16篇研究论文进行了比对。

    刘芳发现有14篇论文共20多处造假，包括伪造样本数量、篡改数据、杜撰数据、抄袭他人数据等。刘芳对记者说：“很多数据太专业，举一个容易懂一点的例子吧。例如，在不同的论文中，小鼠数目或n=5，或n=11，或n=12，却得到了完全相同的平均值和标准差，这在科学上是不可能的，显然是伪造。”

    在2009年4月15日由人民医院召开的人民医院学术委员会及北大医学部学术道德委员会的联合会议上，检举人和被检举人都到场陈述，黄晓军对此的回应是，他的博士生由于不熟悉统计软件的使用而造成的“计算失误”。据陆道培介绍和展示的证据显示，当晚黄晓军请求与他见面并发手机短信威胁说：“听说您要将我置于死地，这样对您我都不好。我也获得了您以前报奖中对您不利的证据。”随后，又给陆道培写了亲笔信，看在是“您的学生的份上放我一条生路”。

    在整个采访过程中，时代周报记者多次打黄晓军的手机，要么无人接听，要么“正在通话中”，并在黄晓军的出诊时间赶到北京大学人民医院血液科，但他并未在出诊专家之列。5月12日晚，记者改为座机再次打黄晓军电话，意外地接到他的回电。记者表明身份和采访意图后，黄晓军表示：“目前不想谈此事，以后再说。”

    4月16日，在著名学术打假网站新语丝上一封《呈请按条例规定撤销黄晓军等2008年度中华医学科技奖一等奖的说明》的“万言书”发布，指出了黄晓军所负责的论文中“有严重伪造数据，剽窃、侵夺他人学术成果以及许多重大欺骗之处”，并提供了详实的证据。方舟子说：“该揭发信原来附了论文数据的比对，我核对过，黄晓军伪造论文数据的行为是很明显的，很容易就可以认定。至于他是否侵夺他人成果，需要查看大量的资料才能认定，我没有这个条件。”

    同一天，在进一步调查之后，北京大学人民医院的上级单位北京大学医学部在给中华医学会的回复中表示：“未发现明确伪造实验数据的证据，但存在数据有误、标注不清、表格不规范的问题。根据目前双方提供的材料，对举报人提出的剽窃他人学术成果等问题难以做出明确结论。对黄晓军等获中华医学科技奖一等奖的处理意见建议由授奖部门决定。”

    “荒唐”的审查体制

    曾在北大人民医院血液病研究所工作多年、如今在道培医院担任免疫治疗科主任医师的童春蓉表示了强烈的不满：“国家的奖是怎么发的？评委会只有一个血液领域的专家，而且只是个小同行；出现了争议还继续颁奖，真的难以理解。”

    “陆大夫还是院士，打假都这么难，何况一般人呢。如今他退了下来，就没有人管了。太势利眼！”说到这时，童春蓉眼角流出了泪水，声音哽咽。她跟随陆道培多年，觉得陆道培是她工作过的多家医院中最好的大夫。

    陆道培对事件发展到如今的局面也难以理解，他说开新闻发布会是出于无奈，“黄晓军的造假程度令人惊异，可以说，他的申报材料是迄今为止学术造假的集大成。可是，从头到尾没有组织过独立的第三方对此事进行客观地调查，更荒唐的是竟由报奖人及奖项推荐单位来评定举报是否属实。”

    郑南表示：“由北大人民医院自己来查，如果护犊子呢，护短遮着掩丑呢，这样的话，这才是真正的利益问题。”

    解放军总医院血液科专家达万明对时代周报记者表示，他建议由中华血液学分会的专家来组成调查组。就此，时代周报记者致电多位中华血液学分会的专家，他们都表示不想发表意见，等候政策的安排。

    对此问题，中华医学会秘书长吴明江曾向媒体表示：“人民医院是最了解黄晓军的单位，交给人民医院调查最能掌握到具体情况。”时代周报记者致电吴明江，他再次表示了相同的观点并强调：“我明确告诉你，我们是严格按照中华医学会的程序来办的。我们有初审和终审，都会请血液领域的专家参加。专家组成就不说啦，但是我可以说，我们经得起任何部门的审核。”

    当记者问及“自己评自己”如何保证公正性以及是否可能组织独立的第三方进行调查时，吴明江表示：“这个问题可能涉及到我们重大的组织结构体制的进一步完善的问题。目前基本上各个部门包括你们新闻单位不都是这样嘛。”

    方舟子认为，中华医学会的处理方式是极不严肃、极其不妥的：“在评奖过程中，只要有人对报请的成果的真实性提出怀疑，就应该先做调查再决定是否颁奖。尤其是对多位知情者的实名举报，更应该认真对待。”

    郑南对吴明江的观点也表示明确的反对：“既然体制上有问题，那为什么不改呢。不能拿老的框框解决新的矛盾。”

    方舟子强调，现在的科研体制应该进行改革，改变官本位的体制，不要让评奖、资金分配、职称晋升等评估的权力掌握在不懂行的行政官员手中，而应该由专业人士集体评判。同时，在评估时，应该具体地看科研工作的实质和质量，而不要只看表面文章，只知道数论文数量。

    郑南说：“如果不进行独立的第三方调查，那谁黑谁白怎么能说清楚呢。学术圈里头应该选择一个双方都能接受的第三方调查组，这是不得不做的。这么大的一个事，能不了了之吗？”

    尽管如此，方舟子仍然很担心这件事“很可能会像此前被揭露的绝大多数造假事件一样，最后是不了了之”。

    一位不愿透露姓名的专家表示：“如今学术圈的典型特征是学术黑帮化。这是一个里程碑事件，也是政府要重塑威信，还是要走到舆论对面的一个十字路口。如果不了了之，那受伤害的是整个中国医学界和学术界，甚至是政府和国家的公信力。”

    实习生穆尔扎别克、简玉婷对本文亦有贡献


音频：方舟子访谈：中医药为何不能防治甲型流感

发表时间:2009-05-11 03：37：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dbjj.html

（此前登出的文字记录并不完全）

mms://www4.21cn.com/media/drw/0904/090508_drw_fagnzhouzi.wmv

评论请去：

http://xysblogs.org/fangzhouzi/archives/4771


中央人民广播电台：工程院院士陆道培指认弟子剽窃造假

发表时间:2009-05-10 02：41：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100db4h.html
音频地址（点击其中2009-05-09链接）：
http://media.cnr.cn/option,com_content,task,category,sectionid,11,id,9,Itemid,11.html

    中央人民广播电台中国之声新闻纵横5月9日7时26分报道，经过近5个月的波折，我国今年初颁发的一项2008年度医学界最高奖--中华医学科技奖一等奖被指造假、剽窃至今仍旧争论不休。一位网友昨天对“这起老师指认学生学术造假事件”一声叹息说，与发现真相相比，接受真相更难。

    这起事件中的老师是：中国工程院院士，北京大学医学部血液病重点学科首席专家，曾在北京大学医学部下属教学医院--北大人民医院血液病研究所担任所长的陆道培。

    学生是：陆道培曾经的博士研究生，现任北大人民医院血液病研究所所长，主任医师，教授黄晓军。

    事件的起因是，去年12月，黄晓军教授以"细胞因子诱导免疫耐受的基础和应用研究"项目申报中华医学科技奖一等奖，这个项目由31篇系列论文组成，推荐单位为北大人民医院，完成人共九人，黄晓军署名第一，完成时间为1994年3月15号至2007年3月15号。该项目当时在中华医学会常委会上讨论通过。

    身为中华医学会常委的陆道培院士昨晚在接受《新闻纵横》采访时回忆说，他在常委会上看到这一项目材料后当即表示反对。

    陆道培说：“黄晓军在他的申请中华科技进步一等奖的自我推荐书中有严重的造假、剽窃、侵夺、欺骗。比如这个文章的数据不能得出某种结论，他这个数据是实验室的，实际上实验室在临床的后面，他说是他作了实验室工作所以指导了临床工作，实际上临床工作是做在前头的，临床工作当时叫GIAC方案，他说GIAC方案是他创建的，这是完全不合事理的。这是我创建的，这是我命名，细节我都知道，怎么是他创建的。”

    陆道培院士认为，该项目中，黄晓军侵夺了他创立的“GIAC移植技术体系”。关于该体系的报告，他在国内外已报告十多次，并已在国内外发表。陆道培院士认为，黄晓军是1992年才博士毕业，之后一直在他的指导下工作，他所申报的中华科技奖的这个项目研究也根本不是在1994年才启动的。

    陆道培说：“94年以前，就启动了，绝不是94年才开始的，他说他这个单倍体造血干细胞移植，这个想法、思想、领导、实施都是他的，我觉得这是荒谬的，国内纪术荃（音）主任跟我早就开始这的事情，他也是我的研究生，老师教学生也是应该的，但是我教了他以后，不能就说是他的成果，没有我的份了。”

    此外陆道培院士表示，在论文中，黄晓军将大量别人早已证实的数据号称自己"首先发现"，属于欺骗行为。更重要的是，黄晓军论文存在大量的数据造假。中华医学会当时责成该奖项的推荐单位--北大人民医院调查此事并做出解释。

    去年12月30号，北京大学人民医院对此事向中华医学会做出回复，称“经北京大学人民医院学术委员会及相关专家认真讨论”，黄晓军等人的申报成果“不存在学术造假、学术剽窃行为”。

    今年1月9号，中华医学会按计划在人民大会堂向黄晓军的研究项目颁发了中华医学科技奖一等奖。一个月后，陆道培又邀请5家医院的9位专家，向中华医学会递交了举报材料。这次，医学会要求北京大学人民医院的上级单位北京大学医学部调查此事。

    5月4号，陆道培院士终于收到北大医学部和北大人民医院对此事的联合回复，称项目"没有发现明确伪造实验数据的证据，但存在数据有误、标注不清、表格不规范的问题"，黄晓军剽窃他人学术成果等问题则"难以做出明确结论"。陆道培院士认为这是北大人民医院出于本单位的利益考虑做出的结论。

    陆道培说：“我的论文多，你的论文少，我的评奖项目多，你的评奖项目少，这些都是本单位的利益，本单位的领导也跟我直接表示，你这么弄，我的面子过不去，大概是跟这个有关系。”

    对于陆道培院士的这种说法，北大人民医院的上级单位北京大学医学部办公室肖主任昨晚接受《新闻纵横》采访时表示，事情并非如此，这个结论还是经过了慎重研究。

    肖主任说：“我们请黄晓军和陆道培进行了陈述，北大医学部作为一个著名的医学高等学府，我们对于这样一个学术之争，我们的学术道德委员会进行调查后作出的结果是慎重、客观、公正、公平的。”

    陆道培院士表示：北大医学部和北大人民医院对此事的联合回复并不能使问题就此了结。他坚持认为，不组织第三方调查，由获奖的受益单位自己审查自己，不能保证公平。他质疑：退一步说，已经承认数据有误的科研成果，为什么还有资格获得一等奖呢？"

    中华医学会副会长吴明江昨晚在接受《新闻纵横》采访时表示：中华医学会决定直接由黄晓军所在单位及上级单位进行调查是合理的。

    吴明江说：“我不找他推荐单位找谁，黄晓军本人能签字吗，你申报责任你负责，你人民医院提出来向医学会推荐，你得盖章、审核确认吧，这个情况确实是本单位里面，一个研究所里面，一个师生之间，正因为这样，才会有这种情况发生，才会指出一二三，他本单位进行调查研究，我们认为是恰当的。”

    吴明江副会长同时表示：中华医学会还将继续与北大医学部进行联系，会给双方一个更为明确的说法，但是要慎重。

    吴明江说：“现在就要看，这个课题申报的重心，究竟是提出了这样一个新的理念，还是在这个新的理念下，在临床应用当中，又有什么新的情况，这个我也说不准，现在在这个问题上，专家们意见我说不准，这两位都是专家，都在学术领域里都有他们的贡献，我们对他们的两个专家的处理都很慎重，你要撤销的话，就要给黄晓军一个明确的说法，这个我们有明确的处罚规定的，我必须要有足够的证据证明你剽窃、造假。”

    事情进展到这儿，我们发现有一个重要角色在这场争论中至今没有公开发表观点，这个人就是陆道培院士的学生、被指认的学术造假者黄晓军教授，《新闻纵横》值班编辑昨晚多次拨打他的手机被挂掉，此前，黄晓军在拒绝媒体采访时表示，这件事儿还没有结束，在此之前他不想接受采访。

    有没有剽窃或者侵夺？黄晓军教授自己是在默认还是确实被冤枉了？因为他的不表态我们不得而知。但我们明确知道的是，近来从大学副教授到工程院院士，已经有多人和“学术造假”四个字联系在了一起。

    学术打假网--新语丝网站的创始人方舟子昨晚在接受《新闻纵横》采访时表示：学术造假之所以屡禁不止，一个很重要的原因就是监督机制不健全。

    方舟子说：“学术造假不是中国才有的，其他国家，包括发达国家也会有的，但是他们有一个官方渠道接受举报，进行调查，如果调查结果发现是属实的，就会做一个严肃的处理，但是我们国内不一样，我们国内没有这一套的监督处罚的机制，现在都推到学校那边去了，光让学校处理的，是很不够的，因为学校要保护自己的利益，对学生他可以处理得很严厉，但是遇到大牌的教授，或者校领导、院士这些人造假，学校是不愿意处理的，更愿意保护，包括研究所也是这样。”

    复旦大学校长杨玉良昨晚在接受《新闻纵横》采访时则表示：要遏制学术造假就要让造假者付出沉重代价。

    杨玉良说：“学术造假跟我们国家整体的应有的道德没有坚守好是有关系的，各个行业都有，不止是在医学里面，为什么我不想就这个事情而多说，因为我认为，你仔细想想，我们国家未来的中华人民共和国，第三个三十年，我们在所有的道德文化精神上，到底该做哪些事情。在学术界，一个人只要做了一件这样的事，你这一辈子就别想在学术界做这样的事了，我的个人态度是这样的。”

评论请去：
http://xysblogs.org/fangzhouzi/archives/4761


音频：方舟子在北京新闻广播谈武书连大学排名事件

发表时间:2009-05-09 03：20：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100dan8.html

下载（第23分开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200905072210819.wma

在线收听（第23分开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090507221000

评论请去：

http://xysblogs.org/fangzhouzi/archives/4755


方舟子：独孤求胜 不依不饶

发表时间:2009-05-08 00：35：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100da3p.html
    （采访内容刊登于《湘声报》2009年4月3日。以下是访谈原文）

    1、媒体现在称您为“反伪科学斗士”或“打假斗士”，您自己觉得这样称呼准确吗？

    不准确。我并不想当什么斗士，听上去好像是没事找事、到处要跟人斗似的。不过别人要这么叫，我也无所谓。

    2、您的经历我们都基本了解，凭你的能力和履历找个好工作过上舒适的生活，您为什么选择了打假，且义无反顾地坚持下来？

    在打假之前我已不做具体的科研，主要是兴趣转移，想做些科普工作。打假也可以说是科普工作的一部分。中国并不缺科学家，但是缺科普专家、学术打假人士。我想我在科普、学术打假领域能够发挥的作用，要比做具体的科研，更大一些。

    3、从事多年的科学打假，您觉得自己打假的最大特色（即自己的风格）是什么？

    有根有据，直截了当，指名道姓，不留情面。

    4、从创办第一份中文网络文学刊物《新语丝》到创办中文网上第一个学术打假网站“立此存照”，为什么选择了网络这种形式进行打假，又是什么样的想法让你从科普打假延伸到学术打假？

    在网络上能够有充分的言论自由，不像传统媒体那么受限制。网络不受地域限制，国内发生的情况国外可以即时知道，国外的意见也可以即时反馈到国内。网络具有很好的互动性，可以即时获得读者的反馈意见。网络也很容易搜索、收集、储存资料。所以网络是打假很好的工具。突然发现国内学术界浮夸、虚假那么盛行，又见不到有人出来揭露，就想到在自己的网上做一番揭露，让公众知道事情的真相，并没有什么特别的想法。

    5、科普打假和学术打假最大的区别在哪？

    科普打假，主要针对的是伪科学和迷信，它们从根本上与科学格格不入。学术打假，主要针对的是学术上的弄虚作假。

    6、学术打假，可能更为敏感，因为面对的可能是知名的学者或学校。您对他们过去的操守或成就完全不考虑吗？只要出现污点，就一点要让天下人皆知？这些所谓“污点”，都得到过什么样的考证和审核，能否举例说明？

    在学术规范、学术道德面前人人平等，不能因为知名学者、学校以前的贡献就容忍他们去造假。知名学者、学校有假，更应该揭露，因为他们造假的欺骗性更强，造成的危害更大，社会影响更坏。我们针对的学术造假，主要是论文剽窃、伪造学历、拔高学术地位、伪造成果这些方面。有的是比较容易查证的，比如要鉴定论文是否剽窃，把两篇论文找出来一比较就知道了，有的甚至是逐字逐句地照抄别人的论文，即使不懂那个专业，也一见可知。有的查证可能需要多花点精力，比如检索数据库、与有关机构或知情者联系。例如，为了查明蒙牛特仑苏牛奶中的OMP究竟是什么东西，有无危害，我查了蒙牛的宣传材料、专利、学术论文等，也通过关系获得了一些内部材料。

    7、《新语丝》上列出的“中国不良记者名单”可以看成是您对媒体的打假吗？对媒体记者的打假，您有足够的信心和证据吗？实际上我觉得，一方面您对一些记者嫉恶如仇，另一方面您跟很多记者频繁友好往来、互通信息，您是怎么去平衡这些媒体（包括记者）的关系的？

    列在名单上的那些不良记者，都是直接或间接与我打过交道的，主要是两类：一类是替不良企业、造假者当枪手来攻击我的，一类是对我做过欺骗性采访、造谣污蔑我的。因为根据的是我亲身的经历，我当然有足够的信心和证据，事实上，证据我都曾经在网上公布过。我揭露的这些记者，都是新闻道德或做人的道德很成问题的。对那些有正义感、有道德操守的记者，如果愿意揭露学术造假、伪科学，我都很乐于和他们合作。

    8、您的打假涉及许多领域，批判很多东西，你如何保证正确的标准和自己的原则？

    主要还是以生物医学领域的为主，对此我有专业辨别能力。涉及到其他领域的，也大都不需要用到很专业的知识，而是靠基本事实、逻辑和科学常识就可以判断真假的，如果需要用到专业知识，我会向专家请教。

    9、在您看来，什么样的方式方法才能最有效地杜绝假冒伪劣？您觉得防患于未然和打假这两者之间是否存在伯仲之分？对于这两方面，中国现阶段做的怎么样？

    假冒伪劣在任何国家、任何时期都是不可能杜绝的，只能是遏制它们，将其减少到最低数量。对此，建设一个防止造假的良好体制和对造假者进行监督处罚都是必不可少的，很难说哪个更重要。再好的体制也无法完全避免造假，所以仍需要在发现造假时加以打击。这两方面中国现阶段都做得很差，要加以改变不是短时间内能够完成的，是个长期的过程。

    10、新语丝创办至今，您参与和主导的大大小小的各种打假事件据说有800多起，曾经多少次成为被告？当中的胜诉和败诉的比率各为多少？有些案子，您和新语丝网站是败诉的，您是怎么看待法院的判决的？败诉是否曾经令你沮丧，甚至动摇你坚持打假的信念？

    迄今针对我或新语丝的案件共有11起：在北京被告过6次，5胜1败；在武汉被告过3次，1起败诉，2起未判；在西安被告过1次，败诉；在美国被告过1次，未判。有些案子虽然判决我败诉，但是判决的理由很荒唐，舆论站在我这边，对我来说属于虽败犹荣。原告如果想借此挽回声誉的话，结果适得其反。败诉不会对我的信念或生活有任何影响，我该干什么还干什么，不会因为怕惹官司、怕败诉就缩手缩脚。

    10、因为打假您多次成为被告，官司也耗费您大量的时间、精力、金钱。您也曾提到被跟踪或是收到恐吓信，您担心个人和家人的安全吗？为了打假事业，这一切都是值得吗？你靠什么来支撑自己的种种努力，你觉得这些努力有作用吗？

    有些打假涉及到上亿元的经济利益，得提防利益集团的人气急败坏。还有些造假者我觉得在精神上可能有些问题，说不定会采取什么疯狂的举动。所以担心也不能说没有，我近年来比较少参加公共活动，即使有活动也很少在网上预告，在国内出门一般不坐公共交通，就有安全方面的考虑。不过，我不会因为受到恐吓就罢手不干，否则不就让恐吓者得逞了吗？只能是小心一点。

    11、有人说你打假很“法西斯”，把自己当成科学与正确的化身。您怎么看？

    我只是动口不动手，只是用言论自由说出事实真相，又没有抓人的权力，有这样的“法西斯”吗？我从不把自己当成科学与正确的化身，也没有人能做这样的化身。我的文章若有错误，欢迎任何人有根有据地指出来，只要指正得对，我会马上认错、改正。我对我的文章发过一些更正说明，这像是“科学与正确的化身”吗？

    12、对于您的评论文章以及网络语言风格，有人加以赞誉，也有人加以驳斥，您对此怎么看？能够接受吗？有人说您与有些名人一样，希望通过“语出惊人”而扬名立万，您同意这种说法吗？

    萝卜青菜，各有各爱。我从来就没有打算让我的文章被所有的人欣赏，事实上也没有人能够做到这一点。就连鲁迅的文章也有很多人不喜欢呢。如果我的文章有事实错误，我欢迎任何人具体地指出来。如果找不出错误，却要来批评我的文风，我觉得这些人是吃饱了撑的。其实那些攻击我搞“语言暴力”的人，他们用来攻击我的语言要比我暴力得多，有什么资格来批评我？如果我能扬名立万，肯定不是靠“语出惊人”。我写文章向来靠讲事实、摆道理，从来不信口开河耸人听闻。不过，在一个假话横行的时代，仅仅是说出真话也成了“惊人”之举了。

    13、方舟子是您的笔名吗？为什么给自己取这个名字？有什么寓意和内涵在里面吗？

    是我从高中时候起就一直在用的笔名。“方舟”在古文里的意思是两条船并在一起行驶，“方舟子”的意思就是脚踏两条船的人，踏的是科学和文学的船。

    14、您觉得自己的性格因素与所选择的工作和打假行动有多大联系？

    我觉得我的性格中有理想主义和英雄主义的倾向，对事实真相有洁癖，看不惯弄虚作假的行为，也不怕得罪人，没有这些性格，也就不会坚持打假。

    15、您的学术研究方向是生物化学和分子遗传学，而您却以创办世界上第一份中文网络文学刊物《新语丝》，主持新语丝网站而享负盛名，并成为自由作家，这是否与您的专业背道而驰？哪一个领域更接近于您的理想？

    我现在做的事情，原来的专业知识还是用得着的，比如我的打假许多与生物医学领域有关，写的科普文章也以生物学方面的为主。在专业训练中所掌握的科学方法、科学思想，对现在的工作也非常重要。我从小就同时喜欢科学和文学，现在从事的科普写作，刚好把二者联系了起来，算是都接近了我的理想。

    16、您理想中的生活是什么样的？

    做一个自由自在、无拘无束的自由人，同时获得思想和生活的自由。

    17、现实生活中的你是什么样的？

    在日常生活中和我打过交道的人都觉得我其实是很随和的，不像打假文章中那么咄咄逼人。我认为对学术要严格要求，对日常生活则不妨随和一些。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4748


方舟子：猪流感如果全球爆发 可能比SARS更严重

发表时间:2009-04-30 03：37：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d5oi.html
2009年04月29日腾讯

    25日墨西哥和美国相继爆发猪流感疫情，加拿大、新西兰、美国等已经宣布国家进入“公共卫生紧急状态”。世界卫生组织25日宣布猪流感疫情为“具有国际影响的公共卫生紧急事态”，并启动突发公共卫生事件控制中心程序。这次疫情会不会再次引发世界大规模流行的传染病？是否会比SARS更严重？就最新情况以及流感疫苗等问题，本网27日连线著名学者方舟子及世界卫生组织驻华办事处官员原博雍。

    对于猪流感导致墨西哥103人死亡的事件，方舟子表示，这次猪流感病毒最先是由猪引起的，对于人体来讲是一个新型的流感病毒。人体免疫系统对它完全陌生，抵抗能力差，而且每个人的身体情况不一样，所以才会导致有些人的死亡。同时，他表示，猪流感的症状与普通流感的症状完全相同，一般没有办法区分，只能在实验室进行检验才可以确定。普通人如果有流感症状，应注意自己是否接触过猪流感人群，否则无需恐慌。

    感染人群多为青年人的原因

    对网友比较关心的为何这次流感病毒的感染人群多为青壮年，而不是较易感染的老人和儿童，方舟子的解释是，猪流感作为新型病毒，一般人对此没有抵抗力，而青壮年的身体免疫系统比较强，身体对病毒反应也会比较强，过强的免疫反应未必是好事，可能反而导致了对身体更大的伤害。同时，他表示，以前也出现主要危害青壮年的流感，比如1918年的全球流感大流行，受害者主要是青壮年，这是一个值得关注的现象。

    没有必要注射普通流感疫苗

    对于有无疫苗可防疫以及普通流感疫苗可否防疫这次猪流感的问题，方舟子表示，目前最新的季节性流感疫苗对猪流感没有作用。现在对治疗较为有效的是达菲等抗流感病毒药，但是这种药只在病症初期使用时才有一定效果，可减轻症状和缩短病程。网友没有必要为了预防猪流感而去注射普通流感疫苗。

    如果全球爆发会比SARS更恐怖

    此前有媒体称，世卫组织官员表示猪流感堪比SARS。方舟子认为，如果猪流感在全球范围内爆发，可能将会比SARS更恐怖、更严重。历史上出现的全球流感大流行，曾引起数百万人乃至数千万人的死亡。

    同时他表示，根据流感病毒传播的特点，病毒的毒性会随着传播越来越弱，对人体的伤害也会降低，这可能也是美国等其他国家没有出现死亡病例的原因之一。只要做好预防和治疗工作，大部分人会自愈。

    世界卫生组织中国办事处官员原博雍在采访中表示，目前中国没有出现猪流感病例，世卫组织中国办事处正积极与卫生部、世卫组织总部以及国际卫生组织保持联系，保证信息的共享，以确保及时应对可能出现的疫群。同时，他表示，人感染猪流感病毒目前没有疫苗。季节性流感疫苗是否可以抵御猪流感病毒尚不清楚。猪流感病毒变异非常快，所以研制出猪流感疫苗非常重要。因此，世卫组织正尽可能多地收集病毒样本，以挑选最合适用于研制疫苗的候选病毒。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4696


音频：方舟子在北京新闻广播谈猪流感

发表时间:2009-04-28 23：55：46
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d50p.html
下载（第10分开始）：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200904272210819.wma
在线收听（第10分开始）：
http://audio.rbc.cn/play.form?programId=401&start=20090427221000

评论请去：
http://xysblogs.org/fangzhouzi/archives/4688


CCTV2《今日观察》：学术造假：谁是幕后推手？

发表时间:2009-04-28 03：11：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d43k.html
2009年04月24日CCTV2《今日观察》

    上海大学的教授陈湛匀因为两项学术成果认定为抄袭，近日被全国通报，随后免去了博士生导师等职务，陈湛匀不是第一个因为学术造假倒下的学者，他也不会是最后一个。近年来，学术造假事件频频曝光，造假者前赴后继，学术造假现象，究竟有多严重，在这背后究竟有着怎样的利益驱动呢？央视经济频道主持人王小丫与著名财经评论员何帆和刘戈共同评论。

    论文抄袭，博导落马，上海大学再曝学术造假丑闻，论文作弊，引发业界何种热议？学术不端，引发民众怎样的思考？

    刘戈：学术造假危及整个学术界

    (《今日观察》观察员)

    这个陈教授，据称是中国第一个运用统计学的经济学博士，同时他现在还是上海的政策咨询委员会的委员，这些年来，完成了大概40多项国际的、国家的和省级的各种项目。这一回被揭出来以后，有人对他原来的学位、学历发生了质疑，他搞的是一个非常重要的项目，涉及中国制造业的前景以及发展途径，但是他自己说，是用研究生去做的这个项目，他自己连看都没有看。国家投这样一个项目，要花10万到15万块钱社会科学基金，最后，这个钱就是被这样花掉了，没有产生任何的效应。

    浙江大学的贺海波，他在国外一些核心的医学刊物上总共发表了9篇论文，最后经过鉴定，有8篇里面涉嫌抄袭、剽窃，最后这几家国际知名的学科刊物，把他原来抄袭的文章都删除，而且做了一个严正的谴责。可悲的是，浙大的这个研究所里他的好几十个博士生硕士生，以及他的同事，他们发到很多期刊上的文章，都被退了回来，这样的一个学术造假活动，对自己的同事，对于自己的大学，甚至对自己的国家，产生了这么大的声誉上的危害。所以说，学术造假这个事情，它就像一个体育运动上的兴奋剂一样，最后它会把这样一个领域，造成全部道德败坏的影响，而且对这个事情漠然的一种态度，它的危害可能更大。

    何帆：学术腐败已成潜规则

    (《今日观察》评论员)

    我估计这个陈教授可能现在自己觉得还挺委屈的，他可能会觉得我才抄两篇论文都算抄袭，还有比我抄的更多的，有的教授可能是整本书整本书的抄，而且我看到有的媒体在报道的时候，也用了一个很有意思的词，这两篇论文的抄袭率是30%，抄袭还有50%和100%步的呢。另外一个解释就是说，说这个事不是我干的，这是一些学生干的，所以说我不知道，我是不知情的。为什么他还会就是为自己辩护呢？我觉得可能反映出来，就是现在学术界的学术腐败，已经成了一个潜规则，大家已经集体无意识了。很多学生都把自己的导师叫做老板，意思是什么呢？那么这个小团体，一个老师带着几个学生，就变成了一个论文作坊，不停地在生产这些论文，但是这些论文的质量可能很多是有问题的，有很多就像注水肉一样，就像加了添加剂的，加了一些有害物质的食品一样，就已经偷偷地就出去了。

    我个人也算是学术界的一名小兵吧，我发现这个问题是比较严重的，当年我当学生的时候，就发现很多学生是抄袭的，后来我开始读博士评教授，我发现很多博士和教授也是在抄，而且我还曾经遇到过，有的学生毕业的时候要答辩，他拿论文过来，给我评审的时候，我发现里头有抄我的，为什么抄我的，他还能够拿过来，让我来看呢？他并不觉得这是一件很大的事。但是这些纯粹为了生产论文而生产论文的做法，已经让学术本身变得变味了。

    高校频发学术造假事件，现象的背后有哪些深层次问题需要警惕？

    刘戈：高校盲目求大引发学术造假

    (《今日观察》评论员)

    我先从这个例子给大家说起，这两篇文章的名字和它的子题目，大家看到可能觉得它就是一篇文章，看出来什么区别了吗？对，换了两个字。一个是当代中国社会发展中的制度创新，另外一个叫做当代中国政治发展中的制度创新，就是政治和社会两个字的差别，其他完全一样，这两篇文章一篇是中国人民大学的一位姓李的教授写的，他发表在前，另外一位是重庆师范大学的一位姓肖的教授写的，他发表在后，这两篇文章，文章字数不一样，但是基本上用word里边的替换，把政治这两个字换成了社会这两个字，已经把抄袭发展到了极致，这篇文章，它和前面我们刚才所分析这些现象，有一个共同的地方，就是都来自于高校，可能就是和这些年来，大学追求大，追求像研究型院校迈进有关系，每一个教师，都被要求要写论文，论文是他获得所有资源的唯一的途径，最后就造成这样一个的结果。

    何帆：利益驱动造成学术不再纯粹

    (《今日观察》评论员)

    其实埋头做学问的真正的学者还是有的，因为无论在什么时候，都会有一批人他真的是处于对学术的兴趣来去做学问的，所以学术本来是一个很纯粹的事情，如果是真的学术的话，它会像一面明亮的镜子，能够照得出来，你到底努力了没有努力，你到底是不是思想非常有创新。但是现在，我们的学科建设变成了一个哈哈镜，我们看到有一些对学科建设的奖励措施。它有一个档次，如果你发表的多，在不同的杂志上发表，你可能都能够拿发表的论文去邀功请赏，如果你没有发表的话，你可能学位拿不到，职称评不上，申请的课题过不了关，在这个利益的驱动之下，我们看到学术界就越来越不平静了，原来本来是少数很安静的人来做学问的，现在我们看到变成一个像闹市一样。

    易中天：更应提防论文泡沫

    (厦门大学人文学院教授，《今日观察》特约评论员》)

    比这个做假和抄袭还值得人忧虑的，应该是泡沫。因为规定一个人，多长时间要完成多少篇论文，篇篇都有质量是做不到的。为了能够达到发表，拉关系、走后门、请客、送礼、行贿，这都是腐败。而且一些人只要有了规定的发表的论文数，或者发表的论文的级别，他就能评一个什么(职称)，然后他就变成了什么学术带头人，变成了评审委员。实际上可能是不学无术的。然后他掌握了评审的权力，变成了一种学官、学阀、学霸，那么他带出来的会是什么样的人，就是现行学术管理体制，逼良为娼。

    方舟子：处罚机制要完善

    (旅美学者，《今日观察》特约评论员)：

    我们目前的科研体制，还在沿用以前的那一套，就是那种官本位的体制。学术权力掌握在行政人员手里，但行政人员不懂行，但是他会数数，所以他能够数你发表过多少篇论文，所以这种体制，我觉得是要改变的，要让专业的人员，拥有更大的评估的权力。另外一方面就是要建立完善这种监督处罚的机制，对这些造假的事件，一旦发现的话，就要进行严肃的处理。就应该由国家的部门出面。比如说应该由科技部、教育部，专业的全国性的机构进行处理。

    刘戈：学术氛围何以保持？

    (《今日观察》评论员)

    我想起了清华大学的老校长梅贻琦的一个句话：大学之大者，非大楼也，能大师也。也就是说一所大学，有没有追求，有没有地位，决定于他是不是有大师，而不是有没有大楼，那么现在大楼越来越多，大师越来越少。老师越来越少，老板越来越多。那么在这样的一个学校，这样的一个所谓象牙之塔里头，我们搞不清楚，大楼和大师之间的关系，搞不清楚老师和老板之间的关系。整个学术的氛围无法去保持科学探索精神。

    何帆：学术不是发财致富的途径

    (《今日观察》评论员)

    我们现在看到有一些管理部门，它特别着急，很想很快培养出来很多学术的精英，出成果。但是其实是不需要这么着急的，那也不是说，这些做学问的人，不需要钱，他需要能够有一些稳定的收入，能够维持一个体面的生活，但是我们不能够让学术变成一个发财致富的途径，所以我想，就是如果真正能够让学术发展的话，不折腾才是学术进步的根本，要多给学术提供一些自由的空间。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4684


视频：CCTV2今日观察：学术造假，谁是幕后推手？

发表时间:2009-04-26 02：34：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d2o5.html
http://space.tv.cctv.com/video/VIDE1240584768966700

评论请去：
http://xysblogs.org/fangzhouzi/archives/4653


音频：方舟子在北京新闻广播谈新疆大学使用软件抓抄袭

发表时间:2009-04-26 02：31：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d2o0.html
下载（第24分开始）：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200904232210819.wma

在线收听（第24分开始）：
http://audio.rbc.cn/play.form?programId=401&start=20090423221000

评论请去：
http://xysblogs.org/fangzhouzi/archives/4652


搜狐名博有约专访方舟子：没有公开，就没有正义

发表时间:2009-04-25 03：21：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d288.html

    嘉宾：方舟子
    搜狐博客：叶筱静
    时间：2009年3月25日
    出品：搜狐博客
    视频：http://mingboyouyue.blog.sohu.com/114033323.html

    一、浙大造假是集体行为 还有作弊者未处理

    搜狐博客：方老师您好，您被称为“中国学术打假斗士”，对前一段的浙大论文造假事件您也非常关注，您怎么看这件事情？能不能帮我们还原一下您所了解的这个事件的本来面目？

    方舟子：这件事最开始是去年10月份的时候，有网友到我负责的网站上面投稿，说是由李院士课题组发表的论文当中存在造假的嫌疑，我核对了一下就登出来了。后来有网友陆陆续续发现更多的问题论文，我们网站上总共发现了16篇。后来又出来一个在欧洲研究中医药的国内药厂顾问，叫祝国光，他给浙大的校长发了一封公开信，要求他们处理这件事。再后来传统的媒体也把这件事给炒起来了。

    搜狐博客：传统的媒体开始跟进这件事情。

    方舟子：是在今年开始跟进，当时在网上已经炒了两三个月了。浙大就出来发表了一个回应，最开始是把责任全都推到一个副教授贺海波的头上，把他给解聘了。这种做法引起了网友的质疑，很多人就说你怎么能把事情都推到一个人的头上。

    搜狐博客：有没有可能是贺海波本人冒用了别人的名字来做这些假论文呢？

    方舟子：这个不太可能，有亲笔签名的。这些论文是投到国外的，都是要求有签名的，我觉得贺海波不可能冒充22个人的签名。而且在国外期刊上发表论文一般是要收取版面费的，贺海波为什么要替别人投稿？对他来说没有任何的好处。

    搜狐博客：他（是不是）为了这个项目呢？

    方舟子：他不是项目的负责人，没有这个必要。

    搜狐博客：他虽然不是这个项目的负责人，有没有可能是主要承担者呢？

    方舟子：不是。主要承担者应该是李连达院士，他就有这个动机，就是说为了应付这个项目、为了这个项目最后结题的需要，要发表多少篇论文，他有必要，而贺海波没有必要。他如果要造假论文的话，肯定要把自己的名字署上，这样才能算成是他的成果，他何必主动去替别人伪造论文又不把自己的名字署上？

    搜狐博客：在你看来这是一个集体参与的事件？

    方舟子：我觉得是。如果说个别的论文有问题的话，那可能是个别人的行为，现在有这样16篇论文，浙大后来又说是20篇论文，比我们掌握的还多4篇。像这么大规模的造假行为，不可能是某一个低层次的研究人员，比如副教授或者是博士后这一级的人员干的，而往往是跟实验室的负责人是有关系的。

    搜狐博客：这件事情不是（贺海波）一个人就能做的。

    方舟子：现在涉及到的16篇的造假论文，我统计了一下，作者一共有22个人，其中跟贺海波有关的只有5篇，那剩下的11篇怎么办，应该由谁来负责？怎么可以把事情都推到贺海波一个人头上呢？

    最近浙大又做了进一步的处理，把贺海波开除了，然后又把实验室的主任吴理茂解聘了，算是由他来承担责任。

    搜狐博客：据说把工程院院士李连达也解聘了，是吗？

    方舟子：没有解聘。他原来兼任这个院的院长，现在是说院长聘期到期不再续聘，我觉得这不能算是处理。因为不续聘可以有很多的原因，比如说我觉得李院士年纪比较大了、管不了什么事了，就不再续聘他了，或者说浙大现在改变政策了，因为这些院长大部分都是兼职的，说以后不要兼职的院长，所以以后兼职的院长都不续聘了，这个不能算是处理。

    李院长的工作关系实际上不在浙大，他主要是在北京，他是北京中国中医研究院的一个研究员，所以浙大要对李院士做什么进一步的处理也很难，只能是解聘他。如果要进一步处理的话，应该是由工程院来做，而工程院目前还没有对他做出什么处理。

    另外一种处理方法就是由科技部出面，因为涉及造假的这些论文，有的是拿科技部的经费在做的，科技部是有管辖权力的，比如说可以把经费收回或者是禁止他们以后再来申请科技部的经费，但是科技部对此也没有反应。

    二、学术造假利益极大、风险甚低

    搜狐博客：从2000年（开始关注学术造假问题）到现在已经9年过去了，你经历了很多类似浙大这样的事情，你有没有想过为什么会有这么多的（学术）造假（事件）？

    方舟子：一个原因是缺乏处罚，就是不追究他们。追究了以后就能起到一种威慑的作用。现在为什么国内造假这么泛滥？其中一个原因就是造假以后可以不承担责任，没什么人去管，或者管也是很轻描淡写的。那么造假的获益很大，可以靠这些假论文获得科研的经费，能够应付课题，或者能够得到职称的晋升，但是后果又很轻，如果被发现造假的话不用承担什么太大的责任，为什么不跟着造？如果认认真真的处理一两起造假事件，而且是有假必究，不只是拿一两个造假者来当替罪羊，而是所有涉嫌造假的人都一一处理了，这样以后敢造假的人就少了。

    搜狐博客：就是造假没有什么后果，不用承担什么责任。

    方舟子：对，获益很大风险很小，所以把收支衡量一下，就觉得还可以做，这是一个很好的投资，所以就造成了这样的情况。

    还有一些造假是体制造成的。我们的科研体制还保留着以前计划经济时代的那一套，就是官本位的体制，科研经费的发放和对科研成果评估的权力主要是掌握在行政人员的手里，而行政人员又不懂行，所以很难对一个工作做具体的评价，但是他们会数数，会数有多少篇论文什么的。

    搜狐博客：他们就把这些本来不可量化的指标量化了。

    方舟子：就是为了方便这些行政人员对科研成果进行评估，所以就量化了，数发表多少篇论文，这就导致了我们整个评估体制是一种“重数量不重质量”的体制。

    搜狐博客：（如果项目）本身是一个很有质量的成果，但是因为没有发表够论文，可能都拿不到应有的经费资助是吗？

    方舟子：对，这就刺激很多人去凑论文的数量。比如说他做了一项工作，本来可以写一篇很好的论文，发表在档次比较高的期刊上，但是一篇论文不够，就把这篇论文拆成好几篇，拿到档次比较低的期刊上发表，这样在整个论文质量上是下降的。如果这样还不够，就一篇论文反复发表，还不行就去抄，没有做那么多的工作应付不了就抄别人的，就捏造出一些实验的结果。

    如果评估体制好一点、合理一点的话是没有造假的必要的。比如现在有好多国内的学校要求博士生要毕业的话，就要在国际期刊上发表三篇论文，这对于某一些学科来说是很难达到的。比如说搞生物学的研究，需要做实验，而实验是有一个实验周期的，两年的实验周期下来能发表一篇论文就不错了。而国内的博士生是三年毕业，这三年期间能够发表一篇论文已经算很不错了。我在美国读了5年的博士，到毕业的时候也只发表了一篇第一作者的论文。

    搜狐博客：这实际上有一个根源是因为管理者并没有切身的体验和认识，所以只能单纯做一些数据指标,让大家必须达到才能够得到认可。

    方舟子：对。另外一个原因，也是因为学校互相要攀比。评价哪个学校做的工作比较好、哪个学校比较差，学术地位的高低什么的，发表论文的数量是一个指标。两个学校可能实际上地位都差不多，但是一个学校发表论文多了，就让人觉得这个学校比较强。

    搜狐博客：实际上不管公众还是管理者，（对学术成果的）评估体系有问题。

    方舟子：对，评估体系有问题。还涉及到科研资源的分配，这也有问题。像浙大就是，李连达院士实际上大部分时间是在北京的，他管不了浙大的事，他一年到浙大的时间加起来还不到一个月。但是浙大为什么愿意找这么样一个院士来当院长？

    搜狐博客：因为要申请一定级别的项目，必须要有院士，没有院士就拿不到这个项目。

    方舟子：对，你说的很对。这就涉及到国内科研体制另外一个弊端，就是这些院士手中掌握的学术权力很大、学术资源很大，都集中在他们手里。有一些项目是必须要由院士担任领导人和课题组的带头人才能拿到的，所以学校在某个领域如果没有院士的话，就拿不到这个项目，所以很多学校搞了很多兼职的院士。

    搜狐博客：一个院士可能会挂靠好几十个项目，他根本就无暇去顾忌这些项目的执行细节。

    方舟子：对，然后他们找一些代管，像被处理的吴理茂就是李院士在浙江大学的一个托管人，实际上主要实际工作是由他来负责的。他（李院士）申请的项目对浙大有好处，浙大这些人就可以把它给分掉，但是这样弊端就出来了，实际上李院士是管不了的。他也觉得自己很冤，我本人没有造假，但是为什么大家现在都怪到我头上，媒体都一直在批评我？我相信他没有造假，造假不会是他本人亲自干的，都是他手下的人干的，院士没有必要造假。但是问题是，这些论文在没有被发现问题之前，肯定李院士是把它当成自己的科研成果。现在出了事，你为什么又说不是你的责任？所以有福同享、有难你要同当。

    三、看美国是如何扼制造假的

    搜狐博客：其实现在出现（学术）造假（现象）层出不穷，跟这个体制有很大的关系，更合理的体制是什么样的呢？你从美国回来，你觉得更合理的一种管理方式是什么样呢？

    方舟子：美国也有学术造假，各个国家都有，免不了的，但是它不像中国这么严重，其中一个原因我觉得是跟体制有关的。比如说（科研）资金发放的体制，美国采取的是同行评议的制度，就是由科研人员报项目，写一个资金申请，交给专家评分，打完了以后，得分高的政府机构决定把这个经费发给你，所以（在美国）资金分配的权利基本上是掌握在专家手里、是掌握在同行手里，而不是行政人员手里。行政人员在国外的科研机构和大学里，是提供服务而不是管人的，但国内这些高校的行政人员是管教授的，所以这是不太一样的。

    搜狐博客：好像都是不见面的，比如说一个项目会分给十个专家来评估。

    方舟子：一般好几十个，分给他们的话都是匿名的评估。

    搜狐博客：对，就是只告诉你有这么一个项目在申请，但是不知道是谁申请的。

    方舟子：对，他没有必要知道。

    搜狐博客：而且评估的专家之间也是互相不见面的，他们只是收到这么一个需要评估的报告，大概是这样的是吧？

    方舟子：对，国内实际上也有类似这种制度，就是国家自然基金，他学的是美国科研课题评估的制度，但是里面有一些细节性的东西还需要完善。而且国家自然基金委的资金不算特别多，跟科技部的项目比起来不是很多。

    国外评估科研成果，或者学术成就的时候，看的是质量，而不是数量。比如说一个副教授要升为教授，或者一个助理教授要升为副教授，是由本系的教授，或者再找一些校外的专家评。评的时候不看发表多少篇论文，而是拿五篇他认为最好的论文出来，这五篇论文大家评，看能不能反映出他的成果有多高。如果觉得他做出的成果比较大，就提拔。

    在这种的体制下，当然还是会有人造假，那怎么办？处理就是了。

    搜狐博客：就是有很重的惩罚措施。

    方舟子：对，他的处理一般是两方面，一个是行政的处理，比如说学校给你降级，或者把你开除。在美国政府部门管不了学校，学校是独立的。

    搜狐博客：私立的很多。

    方舟子：公立的政府也管不了，学校是属于比较独立的机构，联邦政府管不了学校。但是联邦政府管着科研资金，所以从科研资金这一块来卡你，发现你造假，一般是五年内禁止申请国家的科研经费。科研主要是拿国家经费在做的，五年内没有国家经费就做不了科研，那就相当于被淘汰掉了，过了五年再回来已经很难跟上前沿了，就通过这种办法把造假者清除出去。

    四、没有公开，就没有正义

    搜狐博客：刚刚方老师谈的这些，之所以我们国内学术造假的事情层出不穷，有个人原因，也有体制的原因，还有是没有一个很好的惩罚措施，就是说造假之后付出的代价是很小的。如果要改变这种现象，可能第一是要有好的制度，第二要有严厉的惩罚措施，不是说一个事情出来，然后象征性的处理一两个人，可能这些人过两年又风声水起都有可能，这种方式是解决不了根本问题的。在这之后呢，你觉得还有什么是需要做的？

    方舟子：我觉得还有一项需要做的，（就是）对学生要加强学术规范的教育，这是为培养下一代科学家做准备的。学生造假，有时候是因为糊涂，他不知道那样是不规范的做法，或者虽然知道，觉得没有什么后果、不知道后果的严重程度，所以我觉得对学生还是应该以教育为主，加强这方面的教育。特别是在研究生当中，我觉得应该开一门学术规范的课程，告诉他们真正很严谨的科研应该是怎么做的。国外有这方面的课程，但是我们国内基本上没有。我觉得从长远来看，应该把重点放在培养下一代，不然整个风气坏掉、连下一代的风气也坏了，那真是无可救药。

    我觉得要改变一个体制实际上也挺难的，这可能是一个比较长期的过程。我觉得目前能够做到的就是加强舆论的监督。

    搜狐博客：就像您做的这些事情。

    方舟子：对，网站和（传统）媒体，我觉得（传统）媒体可能更重要，因为网站的公信力还是不够强。如果在传统媒体上曝光的话，这些造假人会更紧张一些，我觉得主要是舆论监督。

    舆论监督还包括对学校，还有对政府部门的监督，不只是说对造假者的监督。现在出了造假的事件，（如果）学校不处理，媒体就追着学校，有一个问责的制度，管理部门不处理，我们（媒体）也要追究他，给他形成一种舆论的压力。

    学校一般不太愿意主动处理造假的事情，（因为）学校有一个观念，我觉得是很错误的观念，就是觉得这种造假是很丢面子的，对学校名声是会有影响的，所以就“家丑不可外扬”，要把它掩盖住。其实这样做对学校的名声反而更坏，如果发现造假认认真真地处理了，这样反而会得分，会争回面子的，本来造假是丢脸的，但是认真处理了就不再丢脸了。但是我们的大学一般还是不愿意，特别是涉及到院士，或者校长、副校长，这种造假更不可能靠学校处理。在这种情况下，我觉得还是应该由政府监管的部门，比如教育部、科技部、中国科学院、工程院，这些部门应该出来处理。

    搜狐博客：他们是不是也怀着同样的心理，家丑不可外扬？

    方舟子：这个主要是希望有政府监管的部门参与进来。我们现在看到政府部门不太愿意管事，比如说科技部在两年前就成立了一个科研诚信办公室，这是模仿美国卫生部的科研诚信办公室，他们每年都会公布十起左右学术造假案件，都做了很严肃的处理。而我们科技部的科研诚信办公室，成立两年了没有处理过任何一个事件，当时成立的时候有一个新闻发布了，然后就再也听不到这个办公室的任何新闻了。

    搜狐博客：这里面是不是有你刚刚说到的几个原因，第一是不懂行，说不出什么问题；第二种可能，这些人本身就是专家、就是院士，也拿着各种挂靠在他名下的（项目），比如说你是院士、我也是院士，你名下可能有三个项目、我有五个项目，我不能追究你，你也不能追究我，是不是有这种原因？

    方舟子：不懂行不是个问题，不懂行可以找人调查，可以找懂行的人。像美国科研诚信办公室，做这种调查的时候也会找一些大学的教授，就是独立的科学家跟着做调查。这不是个问题，并不是说所有的院士、所有这些大牌的教授都参与造假，都是造假集团的，当然不是，总还有一些比较正直的人。

    关键是他们（中国的政府监管部门）不愿意管事，觉得多一事不如少一事。如果管的话，有时候反而是起到一个包庇的作用，这就是为什么大家还是信不过这些政府的监管部门，不愿意向他们举报，而愿意向我们这样的网站举报。因为他们担心举报过去，说不定把举报材料都捅给被举报的那个人，然后受到打击报复，所以他们信不过。

    要获得大家的信任，这些监管部门就应该很公正的、很透明的管事，整个过程都要是很透明的，调查材料应该都公开。美国科研诚信办公室的材料都是公开的，这样大家就可以对他们起到一个监督的作用，你的调查结果是不是能够让人相信，总有懂行的人可以进行推敲、进行研究的。

    搜狐博客：你是搜狐博客的用户，（请）你对搜狐博客说一句感言的话，你会说什么？

    方舟子：我们今天谈的是学术造假的问题，有很多的网友可能觉得学术造假离我们比较遥远，因为自己不是学术界里面的人，好像觉得（打击学术造假）是神仙在打架，是学术界这些人自己在打。

    其实不是，学术造假造成的后果是很严重的，是跟每个人切实利益都有关系的。

    比如说涉及到子女教育的问题，你放心把自己的子女送给这些造假教授培养吗？肯定不放心。还涉及到一个消费者权益的问题，因为很多学术造假是跟具体的成品挂钩的，是在卖假产品的，你会受骗上当。还有涉及到你作为纳税人的权利问题，因为学术造假，有的在浪费大笔大笔的国家科研经费，国家科研经费是哪里的？从纳税人手里来的。

    所以要看到学术造假是在侵犯到每个人切身的利益，所以我希望大家共同关注学术造假的问题。学术造假是一个社会问题，不只是学术界的问题，涉及到社会的方方面面，也需要社会各方人士共同努力，才能把它遏制住。

    搜狐博客：也就是希望搜狐博客的用户都来关注学术造假的事情，形成一种正义的声音和力量，最终对造假的事件有所遏制，是这样的吗？

    方舟子：对。

    搜狐博客：好的，谢谢方老师。

评论请去：

http://xysblogs.org/fangzhouzi/archives/4641


假洋文凭买卖的背后

发表时间:2009-04-22 00：32：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100d0ki.html

2009年04月17日CCTV2《今日观察》

    近日，根据法新社的报道，法国警方正在调查一起文凭买卖的事件，法国的土伦大学卷入其中，涉嫌向一些中国留学生出售学历。土伦大学是一所什么样的大学？这一起学历买卖事件的来龙去脉又是怎样的呢？在如今火热的出国留学潮中，还有多少这样的事件在暗流涌动？ 主持人王小丫与著名财经评论员何帆、刘戈共同评论。

    法国土伦大学涉嫌兜售大学文凭，法国高教部表态，十天之内要拿出调查报告，中国部分留学生牵涉此案，事件进展到底如何？

    何帆：假文凭大行其道 防不胜防

    (《今日观察》评论员)

    假文凭是防不胜防，因为它现在还是一个很繁荣的行业，有一个非常庞大的市场。它是卖文凭给中国人，其实这个买卖文凭的在国外也非常的多。像在美国国会的审计署就专门做过一个调查，结果发现在美国政府里头至少有上百个人都是有假文凭的。当然有一些是在一些所谓的野鸡大学里去混的文凭，其中有一所巴林顿大学，在这个学校里他们不需要上课，如果你有生活的经历也是可以混学分的。更令人气愤的是因为他们是政府官员，所以他们来买这个假文凭最后还可以到政府里面去报销。所以这次法国警方说一定要把这个案子查出来，一定要水落石出。

    刘戈：假文凭市场化 产业链日趋完整

    (《今日观察》评论员)

    现在土伦大学报出来的假文凭事件，应该属于产业链的最终的一个环节。到最后学校方可能有人参与到买卖文凭。一个学生要从他的所在国，要到国外去留学的时要经过一系列的审查。要通过面试，还要考雅思，或者托福，法语考试等一些考试。现在就有中介机构在替留学生完成各种材料，有外语考试的成绩，2万块钱可以有人去替考。有了外语考试的成绩了以后，可能还要你上本科，或者你上高中的学习成绩，如果不够会有人给你造假。最后可能还有一些学校，会要求你的工作经历，甚至是社会实践和一些得奖的证明，也有人能给留学生准备好。这样到最后，一系列的链条发展起来变成一个巨大的产业链。

    洋文凭、假文凭，引出的话题屡屡不绝，问题的背后，折射出怎样的思考？

    刘戈：高等教育不发达导致自费留学热

    (《今日观察》评论员)

    中国人都望子成龙，而且出国留学确实是望子成龙的一条捷径。很多人都希望能考上国内比较好的大学，但是好的大学毕竟就那么几所，那么就会有大量的考生考不上好的大学。中国人对于教育的这种重视程度让考不上大学的家庭，不管有钱的没有钱的都会去想办法到国外去念大学，导致了自费留学人数的迅速地增加。

    法国在2000年的时候，中国留学生一年去法国留学的学生只有2千人。那么到去年的时候，已经达到了2万，仅7、8年的时间就增加了10倍。而且法国是一个宽进严出的制度。入学的时候比较简单，有一个面试，然后参加一个法语的水平考试，然后提供一些你以前的学习成绩就可以。进去以后念语言学校，然后就一个科目一个科目的来拿学分，最后来拿文凭。但是出去了以后，由于法语本身就很难学而且很多孩子不具备拿到文凭的条件，所以这样的一个买卖自然它就催生了。

    国外的大学是分三六九等的，在国外的学校是可以随便设立的，只要花几十美元，然后花半个小时去注册就可以开办一个学校。从中国教育现状来看，由于我们的高等教育还不够发达所以供不应求。而欧美有一些国家的高等教育已经太发达了导致供过于求。又因为人口老龄化、政府拨款不足等因素，导致有有一个巨大的经费的缺口。示意图现在他们把眼睛都瞄准了吸引更多的外国留学生，因为外国留学生要交的学费，比本国学生要交的钱要多。

    何帆：国外高校良莠不齐须谨慎

    (《今日观察》评论员)

    举个例子来说，在英国如果要读一个经济专业的话。本国的学生需要交三万英镑，而外国学生要交的钱是英国学生的6倍。这是一个非常巨大的诱惑。所以我们现在看到有一些国外的学校，就开始自己把门槛给降低了。由于外国的学生现在是一个巨大的利润的来源，外国学生会给他们带来钱，所以我们看到在北京在上海，有很多海外留学的推介会。那可真是人头窜动，但这里头是有陷阱的。因为他们现在越来越多的把眼睛瞄准中国，比如刚刚说的巴林顿大学，其实它已经到中国来了。并能绑上中国一个很有名的大学合作，由于我们知道中国这所大学是很有声誉的，所以我们可能也就相信了这个骗子学校。所以很多家长都是望子成龙，但是在把孩子送到国外去上学的时候一定要多留一个心眼。

    展江：出国留学切勿投机取巧

    (中国青年政治学院 新闻传播学院院长，《今日观察》特约评论员)

    现在我们出国留学的学生，生源的质量在下降。有的人甚至是在国内不能上很好的学校，才选择出国的。这个情况和改革开放之初，最优秀的人出国就有点逆转。我觉得现在确实要对各种各样的文凭，在国外获得的文凭，像钱钟书当年说的，有没有克莱登大学，我觉得这是不能完全排除的。所以我觉得对于这样的事情，应该是大力地揭露。然后再警示我们的国人，不要中这样的圈套。本来学习是一个长期积累，非常艰苦的事情，但是如果通过投机取巧，获得一个洋文凭，回来欺骗国人，或者欺骗当地人，我觉得这种行为是非常不好的，早晚也要被揭露出来。

    方舟子：国内学术腐败影响学生学习风气

    (旅美学者，《今日观察》特约评论员)

    对这种留学，还是有点盲目，因为很多人，就只是为了搞一张文凭，所以就可以不择手段，就变成以文凭为目的了，而不是以学习为目的。另外一方面，也是受国内风气的影响，因为在国内的学术界，学术造假，学术腐败很严重，学生也会受到影响，看老师造假，学生也就跟着造假。

    刘戈：出国留学前要充分了解相关背景

    (《今日观察》评论员)

    在这件事情上，很多家长和学生以及用人单位都过于的功利。认为只要先送出去，能不能学得到，能不能学得好则放在第二位。所以就是这样的一个洋文凭的招标，在中国显得它的太耀眼。光环效应太强，所以会最后出现这么多被骗的情况。所以家长们在送自己孩子学习的时候应该提高警惕。而且教育部也有相关网站，比如说教育部有一个教育涉外监管信息网，可以很清晰的告诉家长一些信息。哪些大学是可信的，哪些大学是不可信的，可以找什么中介。所以通过更多的对信息的了解，才能解决在留学这个问题上的信息不对称问题。

    何帆：加大监管处罚力度 不给骗子可乘之机

    (《今日观察》评论员)

    因为存在信息不对称，我们对很多国外教育制度和学校都不了解。哈佛我们知道是好的，耶鲁是好的，土伦大学好不好我们却不知道。所以有可能在选择的时候，就选择错了。而且由于信息不对称，就给骗子有可趁之机。我认为现在是一个要加紧要处罚的一个时候了，我们现在如果要甄别的时候，可以到有些网站上去查，看它真的还是假的，这个是远远不够的。


视频：CCTV2今日观察：洋文凭买卖的背后

发表时间:2009-04-18 15：10：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cxyb.html


音频：方舟子在北京新闻广播谈高校开风水课事件

发表时间:2009-03-27 01：54：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cnbv.html

（第22分开始）

下载：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200903252210819.wma

在线收听：

http://audio.bjradio.com.cn/play.form?programId=401&start=20090325221000

评论请去：

http://xysblogs.org/fangzhouzi/archives/4285


中国瞄准“剪刀加浆糊”的学术文化

发表时间:2009-03-25 02：38：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cmh3.html

记者：Peter Ford
翻译：方舟子
《基督教科学箴言报》2009年3月23日

    一所一流中国大学的三名教授——包括该国传统医学领域的一名顶尖专家——在一个新的剽窃丑闻中丢掉了工作。中国政府看来终于被促使要解决困扰许多教职员工的学术造假问题。

    但是专家们对此拭目以待。他们警告说，在一个从运动服装到DVD的盗版都属于常态的文化中，想要除掉根深蒂固的学术习惯并不容易。但是也有人说，希望也许在于受过国际训练的新一代教师。

    这一震惊中国学术界的最新造假事件的核心人物是享有名校浙江大学的药学副教授贺海波。他现在承认在送交国际期刊的8篇论文中存在剽窃或捏造数据的问题，并已被开除。同时被开除的还包括其研究机构的负责人。

    这个事件之所以获得特别的关注，是因为一名中医药领域世界知名的专家李连达名列其中一篇造假论文的共同作者【译按：有误。李连达是贺海波所有造假论文的共同作者】。浙江大学校长说，李连达的聘用合同即将到期，他不再被续聘。

    “这个迄今最大的学术丑闻肯定会唤醒人们注意到，中国大学正面临着诚信危机，”官办《中国日报》的社论说。

    一个面向大学教师的网站的创建者方舟子说，学术造假在中国并非新鲜事；在过去的十年，丑闻时不时地发生，但是多数事件从未被曝光。

    大学领导“根本就无视造假指控，或试图将其掩盖……为了保护学校的名声和利益，”方舟子在电子邮件中说。

    耶鲁大学生态学和进化生物学教授StephenStearns在2007年在北京大学教过两个班级，他说，剽窃和赤裸裸的捏造在中国学术界泛滥，因为“至少直到最近，造假的回报很大，而对其处罚微不足道。它有利可图。”

    Stearns教授对其中国学生造假行为的谴责曾被发表在互联网上，一度在这里引起轩然大波。

    “中国大学的剽窃现象有悠久的传统，”Stearns上周在电子邮件中说。“有些中国教授实际上教他们的学生如何剽窃。”

    方舟子密切跟踪他称为“学术腐败”的事件，把其泛滥归咎于以下这些因素相结合的结果：猖獗的资本主义让中国教育商业化；由于缺少言论自由，使得丑闻被遮盖下去；以及讲情面的传统。

    其他人提出，大学根据发表的数量而不是质量来给教师提职称，这个政策也是一个因素。

    “中国大学教师承受着发表论文的压力，”目前正在北京做研究的加州大学戴维斯分校博士候选人JeremiahJenne说，“最坏的情形是，这意味着匆忙复制并粘贴他人的工作。”

    “在教授当中有很多装没看见的和事老，”Jenne补充说。“因此很多人抄近路，并且逃脱处罚。”

    学术道德不过是中国社会道德的缩影，北京理工大学经济学教授胡星斗指出。“腐败和造假在中国非常常见，学术腐败和造假只是反映了社会状况，”他说。

    胡教授补充说，众所周知，如果付给编辑们足够的钱，许多中国学术期刊将不经同行评议发表任何东西。

    方舟子说，不管学术不端行为的原因是什么，它对中国科研的国际声誉的影响非常严重。他说，例如，“有些美国科学家拒绝为中国研究者提交的论文审稿，因为他们不知道能否相信其数据。”

    Stearns说他及其在耶鲁大学的同事们“不相信来自中国教授的推荐信，因为我们知道它们中有许多是学生自己写的”，他们的老师不过是签个名。

    不过，挽救中国学术荣誉的努力已经开始。例如，在上周，200所大学的教授得以无偿试用一个新的反剽窃软件，自去年12月以来，已有1000多个中国科学期刊在使用它。

    同时，教育部在上周发布通知，要求大学严厉处理学术不端行为，并报告他们发现的所有事件。教育部建议的处罚包括从警告到采取法律行动，并建议应该收回剽窃者的研究资金，撤销其学术奖励。

    通知警告说，教育部将在今年年终检查这些建议是否得到了实施。

    据官方新华社报道，教育部发言人许梅说，“这些措施是为了建立一个长期防范机制，让学术界保持干净。”

    方舟子怀疑这些努力是否会有效果。他指出，科技部在两年前建立了科研诚信建设办公室，但是还没有处理过一个案件。

    浙江大学的中医药专家李连达教授用了科技部的资金做研究，但是科技部并未对他采取行动。

    不过，Stearns看到希望不仅在于其中国学生（“当我给他们一个纠正的机会时，他们中几乎所有的人都照办了，”他在其电子邮件中写道），而且也在于新一代的大学教师。

    “最近有一些具有国际水准的优秀学者由于看到了中国有前途而回到中国，并正在大大地提高中国的学术标准，”他写道。

    这些归国者中包括饶毅，他原先在芝加哥的西北大学任教，在Stearns开始在北京大学教学时，他成为北京大学生命科学学院院长。

    “我们将会重获长久以来就拥有的诚信传统，”在Stearns引爆了丑闻之后，饶教授在给他的一封信中如此誓言。不管谁违反“基本诚信准则”，他保证都会将其开除。

    “这将会是一小步，”他补充说，“但是我希望这将会是我们许多人正在致力的更多变化的开端。”

China targets an academic culture of cut-and-paste
After a scandal highlighting rampant plagiarism, the governmenttries to rein it in – and a new generation ofteachers trained abroad could help.
By Peter Ford | Staff writer of The Christian Science Monitor

from the March 23, 2009 edition

Beijing - Three professors at a leadingChinese university – including one of thecountry's top experts in traditional medicine –have lost their jobs in a new plagiarism scandal. And thegovernment finally seems to have been jolted into tackling theacademic dishonesty that plagues many faculties here.

Experts are not holding their breath, though. In a culture whereknockoffs are normal, from sportswear to DVDs, it will not be easyto expunge deep-rooted academic habits, they warn. But some sayhope may lie with a new generation of internationally trainedteachers.

The latest fraud to rock Chinese academia centers on He Haibo,an associate professor of pharmacology at the prestigious ZhejiangUniversity. He now admits to copying or making up material hesubmitted in eight papers to international journals and has beenfired, along with the head of his research institute.

The affair has drawn particular attention because aworld-renowned expert in traditional Chinese medicine, Li Lianda,lent his name as coauthor to one of the fraudulent papers. Histenure will not be renewed when his contract expires soon, thepresident of Zhejiang University has said.

"This biggest-ever academic scandal is for sure a wakeup callthat the Chinese universities are facing a crisis of credibility,"editorialized the state-run "China Daily."

Academic fraud is not new in China; scandals have brokensporadically over the past decade, but most cases never come tolight, says Fang Shimin, founder of a website for academics.

University leaders "simply ignore the accusation or try to coverit up ... to protect the fame and gain of the university," Mr. Fangsaid in an e-mail.

Sparking debate

Plagiarism and sheer invention have flourished in Chineseacademic circles, adds Stephen Stearns, a Yale University professorof ecology and evolutionary biology who taught two classes atPeking University in 2007, because "at least until recently, therewards were great and the punishment was trivial. It paidoff."

Professor Stearns sparked a firestorm of debate here when hisadmonition to his Chinese students about their plagiarism waspublished on the Internet.

"There is a long tradition of plagiarism in Chineseuniversities," Stearns wrote in an e-mail last week. "Some Chineseprofessors actually teach their students to plagiarize."

Fang, who closely follows cases of what he calls "academiccorruption," puts its prevalence down to a nexus of rampantcapitalism, which has commercialized Chinese education; a lack offreedom of speech, which keeps the lid on scandals; and thetradition of saving face.

Others suggest that universities' policy of promoting teachersaccording to the quantity, rather than the quality, of theirpublished output plays a role.

"Chinese academics are under pressure to publish," says JeremiahJenne, a doctoral candidate at the University of California, Davis,who is currently studying in Beijing. "In the worst cases thatmeans slapdash cut and paste jobs on other people's work.

"There is a lot of wink-wink, nod-nod amongst professors," Mr.Jenne adds. "So a lot of people take short cuts and get away withit."

Academic morals are simply Chinese society's morals writ small,argues Hu Xindou, an economics professor at the Beijing Instituteof Technology. "Corruption and fraud are very common in China andacademic corruption and fraud just reflect the social situation,"he says.

The fact that many Chinese academic journals will publishanything without peer review, if editors are paid enough, is commonknowledge, Professor Hu adds.

Whatever the causes of academic misconduct, the effects on theinternational reputation of Chinese research are terrible, saysFang. For example, he says, "some American scientists refuse toreview any manuscripts submitted by Chinese researchers becausethey don't know if the data can be trusted."

Stearns says that he and his colleagues at Yale "do not believeletters of recommendation from Chinese professors, for we know thatmany of them are written by the students themselves," and merelysigned by their teachers.

Cracking down on plagiarism

But moves are afoot to try to salvage Chinese academic honor.Last week, for example, college professors at 200 universities wereoffered free trials of a new antiplagiarism software that more than1,000 Chinese science journals have been using since December.

Meanwhile, the Ministry of Education published a circular lastweek urging universities to crack down on academic misconduct andto report all the cases they uncover. The ministry recommendedpunishments ranging from warnings to legal action, and suggestedthat research funds should be withdrawn from plagiarists andacademic awards revoked.

The ministry will check at the end of this year on how wellthese recommendations have been implemented, the circularwarned.

"These measures are intended to build up a long-term preventionmechanism to keep the academic field clean," said Xu Mei, anEducation Ministry spokeswoman, according to the official Xinhuanews agency.

Fang is dubious about the value of such efforts. The Ministry ofScience and Technology set up an Office of Scientific ResearchIntegrity two years ago, he points out, but it has not handled asingle case.

Professor Li, the Chinese traditional medicine expert atZhejiang University, was using Science Ministry funding for hisresearch, but the ministry has taken no action against him.

A new generation of academics

Stearns, however, sees hope not only in his Chinese students("when I gave them a chance to clean up their act, almost all ofthem did," he wrote in his e-mail), but also in a new generation ofacademics.

"There is a recently arrived group of excellent scholars ofinternational caliber and international standards who returned toChina because they saw its promise, and who are greatly improvingacademic standards," he wrote.

One such returnee is Rao Yi, who taught at NorthwesternUniversity in Chicago before becoming dean of the College of LifeSciences at Peking University just as Stearns began teachingthere.

"We will regain our long-held tradition of honesty and trust,"Professor Rao pledged in a letter to Stearns in the wake of thescandal he had started, promising to fire anyone who violated"basic rules of integrity."

"It will be a small step," he added, "but I hope that it will bethe beginning of more changes that many of us are workingon."

评论请去：

http://xysblogs.org/fangzhouzi/archives/4259


视频：北京卫视报道浙大论文事件

发表时间:2009-03-23 01：55：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100clor.html

（晚间新闻报道头条，需用IE看）

http://tv.btv.com.cn/v/btv1/content/2009-03/20/content_30461.htm


浙大事件背后：学商关系浮现

发表时间:2009-03-22 02：14：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100clcy.html

    【方舟子按：下面是我答记者问的全文：

    我不赞成把这个事件归结为两个药企之间的纠葛。事实上，最早揭露李院士课题组发表的论文有问题的是新语丝的网友，后来陆续把这十几篇问题论文挖掘出来的也是新语丝网友，他们和药企之间的竞争没有关系。祝国光是在新语丝网站见到这些揭露后，才出来炒作此事的。虽然后来事情的演变让人看上去与药企之间的竞争有关，但是，即便揭露者与李院士存在个人恩怨或利益纠葛，只要他所揭露的是事实，也改变不了事件的性质，李院士的论文并不因此就变得没有问题了。

    当前国内的学术腐败是与其他领域的腐败紧密结合的，其中就包括经济领域的腐败。其中一个因素是片面强调科技成果要产业化导致的。基础研究通常很难产业化，往往需要二、三十年的时间才可能得到实际应用。即使是在应用学科领域，比如李院士所在的药学，某个产品的实验结果可能并不理想，需要长期摸索，也难以实现产业化。在这种情况下，由于对产业化的片面追求，在急功近利的风气影响下，就会刺激了造假。

    科研人员接受企业的资助做研究，无可厚非。但是科研人员在发表这类研究的成果时，应该清楚地表明他们与企业之间存在的利益关系，比如在论文中注明作者在企业中担任的职务、接受企业的资助情况，以便让读者能够知道他们的立场并非客观、中立，在评判其成果时就会更为慎重。如果刻意隐瞒与企业之间的利益关系，可以说是一种不端行为。

    产生学商勾结的一个原因是学术地位高的学者，特别是院士，手中掌握的学术权力、学术资源过大，因此企业为了获得国家资助，为了能使产品获得批准上市，也为了推销产品，乐于巴结、讨好他们，所以院士们到处在企业中兼职当顾问。

    浙大的处理结果并不令人满意。某些具体实施造假的当事人，并没有得到追究。浙大现在宣称有20篇论文有问题，其中9篇有贺海波署名，由其承担主要责任，那么剩下的11篇论文，该由谁承当主要责任？例如有的造假论文的第一作者是牛泱平，与贺海波毫无关系，而造假性质与贺海波相同，为何他就没事？论文上李院士的签名并非如浙大所说，是伪造的，据我了解，是由李院士授权代签的（因为他主要时间在北京，所以必须授权由在浙大的人代签），既然是经过授权的，就必须承担签名的责任。浙大对李院士不续聘，那不能算是处理。如果解聘，还可算是处理。有的造假论文属于科技部资助的项目，科技部也应该对此做出相应的处罚。】

    浙大事件背后：学商关系浮现

    2009年03月21日中国经营报

    作者: 何勇

    3月18日下午，吴理茂仍在浙江大学药学院305室办公，根据3月15日浙大公布的“论文造假”事件处理结果，这位中药药理研究室主任被给予行政记大过处分并且解聘。另一位被开除的浙江大学副教授贺海波已经离开，浙江大学也决定不再续聘原药学院院长李连达院士。至此，折腾4月有余的浙大论文造假事件似乎告一段落。

    但相关的争论仍在继续。

    “浙大的处理结果并不令人满意，某些具体实施造假的当事人并没有得到追究。”学术打假人士方舟子在接受《中国经营报》记者采访时仍表示，浙大现在宣称有20篇论文有问题，其中9篇有贺海波署名，由其承担主要责任，那么剩下的11篇论文该由谁承担主要责任？“有的造假论文属于科技部资助的项目，科技部也应该对此做出相应的处罚。”方舟子说。

    据浙大老师反映，浙大有关方面已经悄悄取消了在相关考核中发表论文的硬性考核指标。

    而该事件的另一端，涉事的几位学者和几家企业之间的关系却似乎仍在一团迷雾之中。

    顾问和企业之间的“纠结”

    2008年10月16日，浙江大学药学院收到一封来自中国药科大学药理学教授、博士生导师戴德哉的信，信中直指其以前指导的博士生、时任浙江大学药学院副教授的贺海波已发表的一篇论文剽窃其实验室资料。

    但当时的影响力仅仅在圈内流传，事件的升级源于2008年10月23日，以学术打假著称的“新语丝”网站首次曝出“院士李连达学术论文涉嫌造假”的消息，指出在贺海波几篇有学术造假内容的论文中都有李连达院士的署名，由于李连达是贺海波所在的浙大药学院的院长，李连达又是贺所在的课题组合作导师，事情由此升级，在一位高调举报者加入后愈演愈烈。11月18日、12月6日，现居芬兰的全欧中医药协会联合会副理事长祝国光向浙大发出两封公开信，指李院士3篇论文造假、4篇论文一稿多投。

    而事件至此，仅仅局限于针对论文造假的讨论，随着当事人之一李连达的表态才使得该事件背后的复杂“利益链”得以曝光。

    2009年2月5日，李连达在接受媒体采访时指责举报自己的祝国光实际上指责动机不纯，这次事件的根本原因出在自己一项即将公布的研究成果威胁到了天津天士力制药股份有限公司的利益，该研究结果表明，该公司生产的用于冠心病治疗的复方丹参滴丸有严重的副作用，实际疗效与宣传效果不符，于是该公司试图收买李连达不成，便出现了祝国光的举报事件，对他实施报复和打压，而祝国光是天士力公司的正式员工。

    天士力公司对这一说法立即表示了强烈不满，同一天发表声明称，祝国光教授虽然是天士力的顾问，但并非正式员工，李连达的“报复说”也纯属捏造，而李连达攻击天士力其实是为了转移视听，逃避学术造假的社会压力。一位天士力的高管告诉记者，李连达是国内最大的生产“复方丹参片”的企业广州白云山和记黄埔中药股份有限公司的首席研发专家，而该企业是天士力最大竞争对手，李连达的背后其实是其在提供支持，“所以他出这个研究的目的是来打压我们”。

    至此，这个“学商” “利益链”日趋“完善”。

    而被意外牵扯进来的广州白云山制药股份有限公司于2月6日迅速发布消息撇清关系，虽承认李连达在其旗下的中医研究院任职顾问，但“李连达和天士力之间的纷争与其无关”。同时，天士力也承认祝国光是自己企业的顾问，“祝国光举报李连达是其自己的行为，与天士力无关，由此产生的联想任凭外界猜测”。

    至此，一个看似单纯的学术造假事件竟演变成一场商业利益之争。从此事件来看，一方是两家药企——天士力和白云山，一方是两位学者——李连达和祝国光，而旋涡之中的贺海波和吴理茂只不过是连接这两者利益的纽带和矛盾爆发的导火索而已。李连达在接受媒体采访时还披露，天士力得知他的研究成果后，多次要求他不要对外公布，甚至要以研究经费收买他，但是没有成功，而在天士力接受媒体的采访中，也曝出李连达曾索要200万元研究费未果因此报复的说法，双方不断地互相进行揭丑指责。

    “学商”利益瓜葛待解

    实际上，跟政商勾结一样，在当前的医药学界，学商之间千丝万缕利益纠结在一起也是当下学术风气日益恶化的毒瘤，浙大论文造假事件只是把学商利益之间瓜葛推向了台面。

    据医药学界一位不愿意透露姓名的专家向记者表示，李连达在此事件中是要负一定责任的。

    据这位专家介绍，2006年“鱼腥草注射剂”夺命事件震惊全国，给很多药企造成严重的损失，事件发生后，很多企业找不到原因出在哪里，究竟是处方错了还是工艺错了。当时有十几家药企找到李连达请他分析原因，但李提出了一些“不合理”的要求。而在浙大论文造假事件中，尽管李口口声声说天士力的“复方丹参滴丸”有副作用，这个药到底有没有副作用，副作用到底有多大，这个研究其实是个很小儿科的事情，“从药理学来讲，这个试验也是个很普通的试验，没必要藏着掖着，你可以直接公布你的试验结论，况且“复方丹参滴丸”有无副作用也是药监局说了算，李连达本身就是白云山“复方丹参片”的首席研发专家，以此来攻击对方，这里面就不能排除有商业目的存在。”

    据悉，在国内医药产业，企业跟医药学家的关系十分矛盾。很多医药企业为了使自己的新品尽快上市，傍权威、攀高枝。而医学家为了转化自己的科研成果，找企业赞助科研或者把自己的科研成果强卖给企业，这就造成了一个恶性竞争。

    天津一家知名的药企老总向记者透露，实际上，现在很多高等院校和科研院所的专家既是学术权威又是各方利益的把控者，他们不是这个新药申报评选专家就是那个项目评审成员。企业一方面为了自己的名誉和利益不惜高价聘请学者作为企业的顾问或产品的研发专家，甚至出钱资助这些学者做科研，而反过来很多学者为了实现科研成果转化或者出于自己经济利益的考虑，又提出了很多不合理的要求，为此很多企业苦不堪言。

    这位老总介绍，他们的企业也曾遇到过这样的一位“权威”，开始双方之间关系很好，也有合作，但后来这位学者非要把自己的成果600万元卖给企业，而这位学者的成果又不是很有价值，双方矛盾由此产生，合作也就不了了之。“在当下的医药行业，学商之间的这种矛盾非常普遍。如果真正是为企业的技术、企业的发展提供帮助，我们提供再多的赞助也没问题。但是医学家不应该唯利是图，甚至卷入商业利益之争。”

    而上述不愿透露姓名的专家表示，产学研结合对于促进科研成果转化成生产力是对的，但在经济利益的驱动下，学商结合缺乏一个健康的监督机制。“科学家应该站在学术的角度上，审视投资人给你的项目是不是对的，而不能仅从商业利益出发。”

    尽管方舟子不是很赞成把浙大论文造假事件归结为两个药企之间的纠葛，但他也表示，当前国内的学术腐败是与其他领域的腐败紧密结合的，其中就包括经济领域的腐败。其中一个因素是片面强调科技成果要产业化导致的。基础研究通常很难产业化，往往需要二三十年的时间才可能得到实际应用。即使是在应用学科领域，比如李连达院士所在的药学，某个产品的实验结果可能并不理想，需要长期摸索，也难以实现产业化。在这种情况下，由于对产业化的片面追求，在急功近利的风气影响下，就会刺激了造假。

    实际上，产生学商勾结的一个原因是学术地位高的学者，特别是院士，手中掌握的学术权力、学术资源过大。企业为了获得国家资助，为了能使产品获得批准上市，也为了推销产品，乐于巴结、讨好他们，所以院士们到处在企业中兼职当顾问。李连达是2004年当选为中国工程院院士的，当选院士仅仅三个月之后，即在2004年4月7日，就出任浙大药学院院长。随后，广西医科大学也将其聘为博士研究生导师。同时，他开始应邀担任部分企业的学术或者科学顾问，并时常忙于参加一些讲座和活动。李连达接受媒体采访时曾表示，自2004年出任浙江大学药学院院长以后，由于年龄原因，他与浙江大学约定每年只去5~6次，每次5~6天，除了学院事务外，每次仅能安排1天召集研究生开会，用于对他们的选题、研究计划等进行指导，而在其他方面的监督管理很少。


央视《新闻周刊》：浙江大学论文造假事件调查

发表时间:2009-03-22 02：12：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100clcx.html

【方舟子按：节目播出前删掉了与新语丝及我有关的部分，新语丝改成了“某网站”。】

    浙江大学论文造假事件调查

    2009年03月21日央视《新闻周刊》

    一个贺海波倒下了，但可以预料的是，还有很多贺海波仍在“辛勤工作”，从事着贺海波“未竟的事业”。

    有网友如此评论：“贺海波只能是霉运当头。事实上，每一个学术造假者的马失前蹄都可以适用这四个字。因为现在的学术造假实在太多了，而揪出来的又实在是太少了。”

    著名学术打假人方舟子的新语丝网站，从2000年起开始打假，至今揭露了800多起各种各样的学术造假事件，也就是说平均不到四天，就有一例真实的学术造假事件发生。“听上去相当惊人，但实际上只是冰山一角，具体有多少？不好说。”方舟子说。

    这样的事件存在于普通高校、重点高校，乃至清华北大这样的中国名校；这样的事件存在于学生、讲师、教授，名牌大学教授，直到院士。

    为什么在象牙塔里，在代表人类精神灵魂的知识界里，会出现近乎“全民造假”的一幕？

    贺海波的倒下

    2008年3月至2008年5月——

    原浙大副教授贺海波的八篇涉嫌抄袭的论文，相继发表于英国《本草疗法研究》，荷兰《人种药理学》杂志、波兰《药理学通报》杂志以及德国《NSA药理学》杂志。

    2008年10月——

    中国药科大学教授戴德哉指出，贺海波等人的论文涉嫌抄袭。随后，贺海波所在课题组被发现涉嫌学术造假的论文多达20篇。

    3月的浙江大学，似乎还有着春天到来前的最后一丝寒意。路过校园内的公告栏，人们或不经意扫视或驻足细看，因为这里张贴着原浙大药学院副教授贺海波的自我检讨。而同样在本周，在315这个有着特殊意义的日子里，浙江大学在一片争议之中宣布了对贺海波所在课题组出现论文造假一事的最终处理决定：贺海波被开除；而他所在的中药药理研究室主任吴理茂被解聘；现任浙大药学院院长、中国工程院院士李连达任期届满，不再续聘。至此，这场历时5个月并引起全国瞩目的浙大论文造假事件，似乎至此告一段落。

    在浙大药学院的中药药理研究所，每一个人似乎都如往常一般，各自埋头于试验以及数据研究，但每一个人的心里也都明白，中药药理研究所正面临着外界前所未有的不信任。而带来这种尴尬的，正是原本占据这块板报空白处的副教授贺海波。一个最为实际的影响是整个课题组最近几个月的期刊投稿都遭到了拒绝，甚至有些已经进入印刷厂排版的论文都被相继退回。一个不便明说的理由显然是：对方无法核实哪一篇论文是没有造假问题的。

    在几个月的时间里，贺海波，这位年轻的副教授，运用论文剽窃、一稿二投、擅署他人名字、擅署基金支持、捏造知名专家帮助修改英文等各种形式批量产出论文，这已经是近乎疯狂并无所顾忌的造假。事实上，在贺海波到来之前，这个课题组甚至很少能在国外主流核心期刊上发表文章，但一切的低迷都随着贺海波的到来发生了改变。短短半年，课题组论文数量出现井喷。对于这段时间，课题组的组员们看法相当一致：晋升副教授是贺海波论文造假的直接动力。

    制度性造假

    而在此次浙大学术造假风波中，除了造假论文数量较多之外，另一个引人关注的问题就是：造假问题牵扯到了从博士生到教授直到工程院院士多个层级。事实上，在李连达院士挂帅的这个课题组里，如此批量生产论文的贺海波，却是唯一的主力。在组内成员私下看来，研究所的负责人，浙大药学院院长、中国工程院院士李连达，一年难得见上一面，一帮博士生事实上的导师，是喜欢抓行政工作但从不指导学生实验的吴理茂。疏于管理，甚至睁一眼闭一眼的情况就此发生。然而更为触目惊心的是，在目前的学术界造假之风已经出现在各个级别的人群当中。

    请看下面一组事实：

    2000年，“基因皇后”陈晓宁带“三大基因库”回国，夸大学历、伪造学术

    2002年，北京大学教授王铭铭抄袭国外著作

    2003年，清华大学科学与技术系常智杰副教授涉嫌捏造论文

    2004年，同济大学生命科学与技术学院院长杨杰，伪造国外履历和论文发表记录

    2005年，清华大学医学院副院长刘辉伪造论文发表记录和国外学历。

    2006年，上海交通大学微电子学院院长陈进“汉芯一号”事件，学术造假

    2007年，中国科学院新院士谢华安被举报涉嫌剽窃他人成果。

    2008年，中国工程院院士刘兴土涉嫌剽窃。

    根据资料显示，从2000年至今8年多时间里，某网站公布的、已经证实并有真实举报人资料的已达800多例。也就是说，平均不到四天，就有一例真实的学术造假事件发生，并且这样的事件不仅存在于普通高校、重点高校，甚至清华北大这样的中国名校也未能幸免。而在学界人士看来，已经发现的这800多例还仅仅是中国目前学术造假的冰山一角。

    就在本周，当浙大论文造假事件几乎尘埃落定之时，举报者全欧中医药协会联合会副主席祝国光教授和被举报者中国工程院院士李连达之间的一场口水大战，又不禁让人心生疑窦。学术之争还是利益之争，似乎没有人能分得清是非真假，但学术造假无疑又多了一层更深的背景。事实上，如果把贺海波与过去几年国内造成重大影响的几个学术造假案进行比较的话，或许很容易就能找到这样的相似路径：利用造假论文获得相应职称，具有相应职称申请课题经费，课题攻关成功再转化商业利益，而这样的潜规则在学界已经不幸的成为公开的秘密。

    就在浙大造假事件落幕的本周，教育部首次就处理学术不端行为发出通知，明确高校对本校有关机构或者个人的学术不端行为的查处负有直接责任。而就在事件处理结果公开宣布的同一天，国家教育部部长周济表态“对学术不端行为就要像体育界反兴奋剂一样，像对待假冒伪劣产品一样‘零容忍’，实行‘一票否决’。无论涉及什么人什么事，都要态度坚决、一查到底，做到不护短、不姑息、不手软。”

    “借助道德的力量，使之不愿违背学术道德；借助制度的力量，使之不能违背学术道德；借助社会力量，使之不敢违背学术道德。”周济说。


视频：央视《新闻调查》：以求是之名（浙大论文事件）

发表时间:2009-03-22 02：11：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100clcw.html
http://space.tv.cctv.com/video/VIDE1237649153510888


就“环保记者”章轲诉水博一案答《南都周刊》记者问

发表时间:2009-03-21 05：07：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cl07.html

    1.您对张博庭的那篇骂人博客怎么看？

    他的这篇文章的主要内容是好的，是在纠正记者对水电开发的不实报道。至于用语是否过于激烈，那不是关键所在。实际上，做为一篇博客文章，那些用语并不让人吃惊。网上文章用语比那激烈的多得是，包括章记者所属的“环保人士”圈子，也一直有人在网上用更为激烈的用语攻击、谩骂与其不同意见的人，例如“环保人士”范晓就曾经用真名在网上发表文章攻击我和张博庭是“下三滥的龌龊货色”、“如丧考妣般地急火攻心、嗷嗷乱叫”、“象疯狗一样地胡言乱语”、“泼皮耍横”、“小丑跳梁”等等。现在也还有人针对这个事件撰文骂张博庭是“泼妇”。

    2.对记者章轲将张博庭告上法庭、要求赔礼道歉并赔款1万，怎么看？

    章记者对水博的驳斥，不做有根有据的反驳，相当于默认了自己的报道有不实、错误、误导读者之处，对此不做澄清，不做道歉，反而纠缠于张博庭纠正文章中的个别用语，这么做很无聊。做为一名记者，写报道是职务行为，不必为其报道错误承担法律责任，而由于报道受到了批评，就要反过来以受害人的身份去告人家，法律管不了他，他却要用法律来管别人，这是不是不太公平？何况，章记者是“绿色人物”候选人，是个公共人物，对负面评价应该有更大的承受能力和容忍义务才对。

    3.我看到“新语丝”“立此存照”栏目的“敬畏自然事件”上也转载许多水博关于这次争吵和官司的文章。这是否表明你更倾向于支持水博？出于什么原因？

    由于上面所说的那些原因，在这个案件上我支持水博。而且，章记者利用其记者和“环保人士”的双重身份，有众多媒体朋友为其助阵，拥有话语优势，而水博除了网络，就没有别的发表平台了，我愿意为他提供一个发表言论的地方。

    4.你认为张博庭使用诸如“智障”、“无知无耻”、“脑子不好使”、“活宝”等激烈语言骂人的原因是什么？

    这种用语在网文中不是极为常见吗？经常阅读网文的人不应该会对此觉得惊讶。

    5.这类带有人身攻击的文章对问题的讨论是否有益？

    没有什么益处，但是有时候见到不实报道，过于气愤，用一些激烈的用语，也可以理解。尤其是经常在网上写文章的人，更是如此。网上文章比较随意，毕竟和在报刊上发表的文章的性质还是不一样的。

    6.张博庭有一个说法：因为他的文章没有媒体刊登（版面都被“反坝人士”占据），无从向公众传播，只能被迫采取用战斗性强的语言（具体内容可见以下链接http://www.china.com.cn/economic/txt/2009-02/27/content_17345084.htm）对他这个说法，您是否认可？

    我可以理解他的这种想法。但是网文普遍喜欢用比较激烈的语言，成为了网文的一种风格，许多人写网文也受网上这种气氛的影响，未必有什么用意。

    7.以你和张博庭的交往\接触，你觉得张博庭是一个什么样的人？

    我在网下和张博庭的交往不多，曾经一起外出考察，平时没有什么交往。主要的交往都是在网上，他经常向新语丝投稿。我认为张博庭在普及水电知识、澄清一般人对水电的误解、揭露“反坝人士”的虚假宣传等方面，是做了很有益的工作的。

    8.我看过您在云南大学演讲文字稿，您那时的观点是否可以这样理解：不反对也不支持建坝，当时反对的是环保人士通过“造谣”、“造假”、“煽情”的方式达到反坝目的。在是否支持建坝上、中国水电开发是否过度上，您的看法和态度是否依然？

    我一直是这个看法。在水电问题上，我是个外行，更乐于倾听各个领域的专家的意见。

    9.如果水博败诉，您怎么看这个结果？

    即使水博败诉，那也只是个别用语的问题，不影响他的文章的总体内容，他对“反坝人士”的虚假宣传的揭露仍然成立。他的名声不会因此受损。章记者的报道仍然是不实的，他的新闻素质仍然让人无法恭维，而且反而让更多的人知道了有这么一位做不实报道的记者。

评论请去：

http://xysblogs.org/fangzhouzi/archives/4160


3月21日央视新闻频道将播出两个有关浙大论文事件节目

发表时间:2009-03-21 05：05：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cl06.html
晚9点30分，《新闻调查》深度调查
晚10点15分，《新闻周刊》的“人物”栏目（次日下午1点12分重播）


音频：方舟子在北京新闻广播谈浙江大学论文造假事件

发表时间:2009-03-19 02：57：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ck9n.html

（第20分开始）

下载：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200903172210819.wma

在线收听：
http://audio.bjradio.com.cn/play.form?programId=401&start=20090317221000

评论请去：

http://xysblogs.org/fangzhouzi/archives/4112


视频：央视2套“生活”栏目315再追踪

发表时间:2009-03-19 02：54：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ck9m.html

http://space.tv.cctv.com/video/VIDE1237296236357888

评论请去：

http://xysblogs.org/fangzhouzi/archives/4111


揭露“好记忆学习枕”完整版改在3月17日晚7：25播出

发表时间:2009-03-16 20：19：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cjc3.html
央视二套的生活栏目。今晚是重播昨天的3·15晚会。


央视2套3月16日晚7：25将播出揭露“好记忆学习枕”

发表时间:2009-03-15 23：47：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cj2f.html
该节目删节版已在央视3·15晚会上播出。完整版将更全面剖析这一伪科学产品。


何祚庥、方舟子：院士造假更要严肃处理

发表时间:2009-03-14 02：51：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cieo.html

    2009年03月13日腾讯科技

    腾讯科技讯2009年3月9日，中国科学院何祚庥院士与以学术打假著称的方舟子博士做客腾讯网，就近期倍受关注的“院士学术造假”事件与网民进行了交流。

    在访谈中，两为嘉宾表示，学术造假也是一种假，应该纳入3.15维权关注对象。两位嘉宾解释说，学术造假有一些也是跟消费者有关系，因为有一些学术上的东西是可以转化成产品来卖，有一些学术造假就是为了获得经济利益，他们通过科技成果产业化，进而来误导消费者，推销产品。

    院士造假问题要严肃处理

    在访谈中，何祚庥院士表示：我是从来坚决反对造假，包括院士造假。我的学生如果造假，我绝对不会让他毕业，如果我手下造假，我马上就跟他隔断联系，至于院士造假我也是一样看待，不能因为院士造假就特别宽容一点，我认为，院士造假应该处理得更加严肃一点，因为他应该懂得，他也应该知道学术造假的严重性。有时候是年轻人容易犯错误，但你做了院士，胡子都比较长了，而且在学术工作上翻跟头也翻了好多年了，你说对造假的严肃问题你不了解，不认识，不可以这样讲的，所以在这个意义上讲，我非常赞成对院士事件造假的问题要严肃处理。

    学术造假也有经济目

    方舟子表示：学术造假也有经济目的，比如有的人研究中成药里头有没有什么有效的成份，用这个论文证明这个药是有效成分在里头的，那么这些药有的是已经卖到市场上去的，有的是准备以后卖到市场上去，这个就涉及到经济利益的问题了。也许这个药实际上是没有效的，做的论文证明他有效，那就可以捞到经济利益。当然还有一个方面，通过学术造假，可以发表很多论文，提高自己的学术地位，掌握的科研资源就多了，科研资金也多了，当然个人得到的利益也就多了，还有个人的名声的问题。

    学术造假影响很严重

    方舟子表示：在一般人的心目当中，科学家、学者好像都还是比较清高的，学术界还是一块净土，学者一般被认为是社会良心的一种表现，但百姓现在发现原来学术界也有腐败，也有造假行为，这就会对整个社会的诚信造成影响。另外，学术造假还涉及到对科研经费的浪费问题，国家的科研经费是从普通公众那里来的，最终浪费的还是公共的资源。当然还涉及到对于学生的影响，对整个教育的影响。

    以下为此次访谈实录：

    主持人：各位网友，大家好！今天是3月9号，距离“3.15”消费权益日的时间已经不远了，“3.15”给大家的感觉就是维权打假，今天我们邀请到了中国科学院何祚庥院士以及以学术打假著称的方舟子博士来跟大家一起谈一谈关于学术造假和学术打假的话题。我先介绍一下今天的嘉宾，首先是中国科学院何祚庥院士。请何院士先跟腾讯的网友打声招呼！

    何祚庥：网友们好！

    主持人：另外一位是方舟子博士。

    方舟子：各位网友，大家好！很高兴跟大家做交流。

    主持人：今天我们来谈一谈学术打假和学术造假的话题，因为过几天就是“3.15”消费权益日了，今天我们谈学术打假的问题二位觉得是否符合这个节日的主题？

    方舟子：我觉得是符合的，学术造假也是一种假，而且学术造假有一部分也是跟消费者有关系的，因为有一些学术上的东西是可以转化成产品来卖的，有一些学术造假就是为了获得经济利益，通过科技成果产业化，来推销一些产品，我觉得跟消费者维权还是有关系的。

    主持人：何院士怎么看呢？

    何祚庥：我同意他的意见，做科学是为了向社会提供一种服务，如果我提供的服务是假的，社会肯定不满意。所以我觉得学术打假跟“3.15”维权活动毫无冲突，而且应该是“3.15”活动的一部分。

    主持人：近期有两个学术造假的事件受到媒体和大众的关注，一个是中国工程院李连达院士课题组涉嫌学术论文造假，还有一个是中国工程院刘兴土院士涉及抄袭剽窃事件。我们先请方老师回顾一下这两件事情。

    方舟子：这两件事情最早都是网友在我创办的新语丝网站进行了披露。后面就引起了媒体的关注，李连达事件最早是去年10月份的时候，有一个网友发现李连达院士课题组发表的论文有的是一稿多投，同样一篇论文发表在国外的两个期刊上，这是违反学术规范的，这件事被曝光后，又有其他的网友跟着去找，发现还不止这两篇有问题。

    现在网上已经发现的有16篇有李连达院士署名的论文有问题。这16篇当中，造假的情况有这么几种：一种就是我刚才提到的一稿多投的情况。另外一种是属于剽窃其他的实验室的成果。还有一种情况是属于数据造假，这个造假是从一稿多投里面发现的，两篇论文看上去是一模一样的文章，但是再仔细一看它还有一些差别，实验条件、实验材料还不一样，但是得到的实验的结果和数据却是一模一样的，这就说明至少其中有一组数据是假的或者说两组数据都是假的。一般来说，你即使使用相同的实验条件，相同的实验材料进行重复实验，得到的结果未必也是完全一样，何况他这两篇论文的实验条件、实验材料还都不一样。

    还有一种是属于涉及到成果分配有问题，比如说某人侵吞了别人的学术成果。这个也是从一稿多投的文章里发现的，李连达所负责的课题组两篇一模一样的文章在期刊上发表，但是作者的署名不一样。其中一篇论文多出来的这几个署名作者，但是另外一篇文章却没有这几个人的署名，如果说他们有贡献没有署名，那就是说他们的成果被别人侵吞了，如果他没有贡献，但是在文章有署名，那就说明他侵吞了别人的研究成果，基本上是这几种造假。这件事被曝光后，浙江大学对李连达院士有一个处理，媒体也有报道。

    另外一件事是刘兴土院士，最开始是在新语丝网站上有人揭露，说是在他主编的书里引用到了别人的研究成果，但是没有恰当注明，这个就是属于一种剽窃了，你写学术论文也好，学术著作也好，你引用到别人的东西都要注明的。

    主持人：我看到最近的报道是六名教授联合起诉刘兴土院士剽窃他们的内容。

    方舟子：主要是他主编的书里头有一些章节用到了这些教授的成果，但没有一一的给他注明。

    主持人：院士在我们很多网友心目中是代表着我们国家一个学科最高的权威专家，这回是两位院士都牵上了学术造假风波，我想问一下作为中国科学院的何祚庥院士，您作为一名院士，您对他们的造假行为是怎么看待的呢？

    何祚庥：我是从来坚决反对造假，包括院士造假。我的学生如果造假以后，我绝对不会让他毕业，如果我手下的人造假，我马上就跟他隔断联系，至于院士造假我也是一样看待，不能因为院士造假就特别宽容一点，我认为，院士造假应该处理得更加严肃一点，因为他应该懂得，他应该知道学术造假的严重性。有时候是年轻人容易犯错误，但你做了院士，胡子都比较长了，而且在学术工作上翻跟头也翻了好多年了，你说对造假的严肃问题你不了解，不认识，不可以这样讲的，所以在这个意义上讲，我非常赞成对院士事件造假的问题要严肃处理。以我个人来看，现在的问题就出在处理不够严肃。

    主持人：那方老师，您对院士造假怎么看呢？

    方舟子：我同意何先生的说法，因为院士是我们国家学术界的最高的荣誉，这个荣誉代表的并不仅仅是你的学术成果很大，更代表着你的学风要非常正派。院士造假的危害性比一般人的造假要更大一点。因为院士手上掌握的学术资源要比一般的研究人员多得多，学术地位比较高，学术权力也比较大。所以他们造假对资源的浪费就越严重，因为院士的学术地位很高，所以他们如果造假的话，造成的影响就越坏，也严重影响年轻一代，让他们觉得院士都能造假，那我造假也无所谓了，社会影响会更坏。所以像何先生所说的，建议对院士造假的处理应该更严肃。

    主持人：近几日有媒体报道了中国工程院的副院长发表了对这两起院士造假的基本处理意见。从媒体上看到，对于李连达院士课题组涉嫌造假，中国工程院认可其所在单位浙江大学的调查处理意见。而对六位教授联名投诉中国工程院刘兴土院士的学术造假，中国工程院的调查处理意见是刘兴土院士的行为并不算剽窃，但负有一定的责任，二位对这个处理结果怎么看待？

    方舟子：关于李连达的案件，我先说一下，浙江大学处理的意见是说，李连达实验室的一个博士后研究员叫贺海波，是他盗用了李院士的名义，与李连达院士无关，但李院士负有一定的领导和管理责任，李连达院士作为浙江大学药学院院长聘期已到，将不再续聘。这个处理结果很不令人满意。我们现在发现总共有李连达署名的16篇论文涉嫌造假，其中贺海波署名的只有5篇，其他的11篇怎么解释，怎么能够都推到贺海波一个人的头上去。

    在这16篇当中，总共有20多个人署名，人很多，难道是贺海波一个人伪造了这么多人的签名，我觉得这个也说不过去。这16篇当中，署名都不太一样，只有一个人在所有这些论文当中都署名的，那就是李连达院士。

    就我本人来说，我相信这些造假的事不是李院士本人自己干的，我相信他做到院士了，年纪也比较大了，也不会亲自做这些科研工作，也不可能亲自造假。但是现在的问题就在于，他手下的人造假了，那么你作为一个课题组的负责人，你应不应该承担责任。你既然在论文上署名了，那就应该承担责任，作为负责人你还应该承担的责任要比一般的人还要大一些。

    我为什么这么说？因为研究成果出来之后，如果没有被发现造假的话，那么这个成果主要是属于课题组负责人，也就说主要是属于李院士。没出问题的时候算你的成果，出了问题却没有责任。我觉得这个说不过去。你既然要分享论文带来的荣誉，那么你也应该分担论文造成的这些责任问题，后果问题。

    李院士他说不知情，我觉得这个说不过去。因为你投稿到国外，特别是在国外的期刊上投稿都是要求作者要签名，他说有人伪造了他的签名，因为现在浙江大学的调查结果是，李院士的签名不是他本人的。那么是谁的呢？这个调查结果没说。是不是贺海波伪造的，从我的了解来看不是。因为李连达院士他本人大部分时间是在北京，他不亲自管浙江大学的事，所以就委托给授权了他们实验室的一个主任叫吴理茂代理签名。

    论文发表了以后，即使签名是背着他签的，偷偷摸摸签的，这个论文发表以后他能不知道吗。我们现在发现的造假论文从06、07、08年都有。这个论文已经发表了两三年了，作为自己课题组出来的论文，李连达院士能够不知道吗？这几年他们在国际上发表的论文也就20篇左右，而且有十几篇涉嫌造假，如果他说十几篇他都不知道，那他怎么向主管部门交待我做出了什么成果。

    主持人：何先生对工程院的处理意见持什么看法？

    何祚庥：对于刘兴土院士学术论文剽窃一事，应该说他的错误不算严重，他主编的书当中引文不规范，或者说该引的没引，可能他当初主观不是这样，是有疏忽的地方，这是我个人的看法。

    但是问题出在什么地方，像这样一件事情按网上报道，2007年中国工程院已经要求他向原作者赔礼道歉，但是2009年的现在，刘兴土院士才向当中的一位当事人鞠躬道歉，当事人也表示谅解，六位举报人的其中一位是表态了，其他五位还没有表态。本身作为学术事件本身来说，也许这样的了结是可以的。因为我们这种是属于引文不规范，有点错误，抱歉一下，这个东西不是主观的，可以谅解。

    另外我想补充一下方舟子的意见，看起来李院士是授权了实验室主任吴理茂，这个授权不是一般授权，我所有的事情都授权他签字，授权他办，等于我的第一委托人，他的签字是合法的。如果不合法的话，那这个问题就更大了，那他盗用别人的名义瞎签字，这个不是一般的责任，是法律责任。但是你这个授权如果出了这么大的篓子，你能说你本人没有责任？这个授权本身，可以说是委托非人办了一件非常不得了的事情，这绝对不是一个小事，何况造成国际影响，造成实验室名誉的损失，在这个意义上讲，我觉得不是一个简单的管理责任就可以解决的。就我个人看，李连达院士应该辞职或者是请他引咎辞职。这件事情上还有处理不严肃的地方。

    方舟子：论文有一个责任作者，也叫通讯作者，是负责这篇论文课题研究的，我刚才说我们谈到有16篇涉嫌造假的论文，大部分的责任作者是吴理茂，还有一部分是李连达当责任作者，这个事件的最主要的责任人是责任作者。

    主持人：如果一个产品进行了造假，大家都很容易理解，可能是制造厂商为了获取更大的利益，利用低成本或者是虚假行为来欺骗消费者。作为一个学者进行学术造假，他们的目的是为了什么？

    方舟子：学术造假也有经济目的在里头，比如什么有效的成份，用这个论文证明这个药是有效成分在里头的，那么这些药有的是已经卖到市场上去的，有的是准备以后卖到市场上去，这个就涉及到经济利益的问题了。也许这个药实际上是没有效的，我做的论文证明他有效，那就可以捞到经济利益。

    当然还有一个方面，通过学术造假，可以发表很多论文，提高自己的学术地位，掌握的科研资源就多了，科研资金也多了，当然个人得到的利益也就多了，还有个人的名声的问题。

    何祚庥：这位李连达院士今年至少70多岁了，还能写这么多文章，这是很不容易的，一般来讲，我们写文章年轻的时候写得多，到了老年的时候说是越来越多，这种现象基本是没有的，人这一生总是有一个高峰然后下降。现在这位李院士在几年之内写了这么多文章，也是很重要的成就。即使文章质量不算很高的话，说明他还是处在高产期间，精力旺盛期间，我们很佩服。

    主持人：为何学术造假屡禁不止？

    方舟子：这个有几方面的原因，我觉得很关键的有两条，第一条就是跟体制是有关系的，跟评估的体制，我们在评职称的时候或者是汇报课题成果的时候，看什么呢？现在我们国内普遍的是看你发表了多少篇论文，以看论文数量为主，而不是真正看你做出了什么样的成果，然后有时候规定的论文的数量并不是很合理，比如说要求博士生毕业的时候要发表三篇论文在国际的期刊上。有的时候学生他做不出来，特别是涉及到生物、医学这一块，做实验需要一个周期，可能两三年才能完成一项研究，从而才能发表一两篇论文，现在硬性的规定要三篇，没有怎么办？那这些制度就导致他们去造假，做不出来我就去抄，或者本来我可以发表一篇比较好的论文，我拆成三篇发表，或者是一篇论文发表到三个刊物上去，这跟目前的这种评估体系有关系。

    还有一点很重要，我们缺乏一种有效的监督机制，处罚机制。本来学术造假如果发现了以后，相关的这些监管部门就对他进行处理，这样的话就会起到一种威慑作用，其他人就不敢造假了。为什么学术造假变得这么泛滥呢？就是你造假之后无所谓，所以大家也就跟着学，特别是你这个学术地位越高的话，处理起来就越难。有一些学生造假可能就会被处理，但是到教授这一级因为造假被处理的就很少了。

    主持人：何院士您认为学术造假为什么屡禁不止？

    何祚庥：最重要的是科技、学术的评价体系的问题。现在实际上说学术好，学术坏，成就好，成就坏，官方做主导地位。一旦这个成就里面有假的话，科研机构、学校面子也不好看，而且显得水平太差，能力太差了，国际、国内影响都不好。所以我讲一个很坦率的话，我们相关的部门，工程院的领导，大学的领导对打假是很不喜欢的。

    方舟子：院士掌握的学术资源可以给学校带来的利益就更大。

    何祚庥：学校的地位和院士多少有关系，像北京大学为什么学校好呢？是院士多，清华大学也是院士多。院士的数额的多少成为评比学校好坏的一个标准。

    方舟子：有的学校本身院士少，他就采取一种方法，外面去聘一些兼职院士，很典型的例子就是李连达院士这个事件，李连达本身的工作单位实际上是中医研究院，在北京，他到浙江大学只是兼职当药学院长，按他自己的说法，他一年到浙江大学的时间加起来还不到一个月，实际上是不管事，你不管事又给人家兼职，出了事情之后又都推掉，这个不是个别的现象。

    主持人：有很多网友不理解，这个学术造假它能给社会带来什么样的后果？

    方舟子：这个后果我觉得是很严重的，一方面是像我一开始说的，有一些学术的成果是要转化成商品的。

    一般人的心目当中，科学家、学者好像都还是比较清高的，还是一块净土，学者被认为是社会的良心的一种表现，现在发现原来学术界也有腐败，也有造假行为，这就会对整个社会的诚信影响很多，学术造假还涉及到对科研经费的浪费问题，国家的科研经费是从普通公众那里来的，最终浪费的还是公共的资源。当然还涉及到对于学生的影响，对整个教育的影响。

    何祚庥：老师造假，院士造假不解决，我们还怎么要求学生不作弊。

    主持人：两位老师作为长期奋斗在学术打假站队的最前端，一定也受到很多冷言冷语的攻击，你们有没有一些感受来和大家谈谈？

    方舟子：这是在预料当中，因为你作为学术打假这是会得罪人的。包括直接利益的人和间接利益的人，直接利益当然就是造假本人或者是实验室的人，间接利益比如说你揭露了某一个大学的教授造假行为，特别是那种著名教授的造假，这个学校的这些老师、学生就觉得你是在损害我们学校的名声，然后跟着一起来反对你了，一起来攻击你了。这个本人最有亲身体会。比如我的母校，中国科技大学，以前我跟母校的关系还是比较不错的，等到后来揭露到中国科技大学有一些教授造假，包括刚才何先生提到的范维澄院士，以前他是中国科技大学的副校长，现在科大的很多学生就很愤怒。现在网上每天都有人都有对我的攻击、漫骂。如果你敢站出来揭露造假的话，这个后果是必然的。这也是为什么一般人不愿意站出来揭露的原因，还是怕得罪人，我是比较无所谓了。对这种攻击有的时候看着自己也觉得好玩，有必要的时候我也是要还击一下。

    主持人：何院士，对于冷言冷语，您有什么样的感受？

    何祚庥：不是冷言冷语，而是激烈的攻击，攻击的热度很高，不过我不在乎。因为要紧的是你的话说得对还是不对，鲁迅就说，“辱骂和恐吓决不是战斗”，我说你科学上有错误，学术上有造假，无非是你要回答的话，我没有造假，何先生，你把这个事情搞错了，诸如此类。“你该死、你该下十八层地狱……”，这种谩骂毫无疑义，他想达到一个目的说你这个人不好，这个实际上是无效的。某种意义上讲，我一笑置之就完了，我打假的真正的目的是要还学术领域一片净土。

    方舟子：何先生比我还看得开。有的时候我都看不下去，造他的谣言的人非常多，我有的时候看不下去就替他写一些文章澄清一下。总的来说他们用这种谩骂攻击的手段的话，恰恰说明被我们打中要害了，他没有办法做有力的反击、有根有据的反击，只好就破口大骂。

    主持人：方博士刚才您也说到，因为长期打假遭到了很多人的反对，如果您得罪人了很多人，会不会遇到报复的行为。

    方舟子：报复性的有，遇到最多的是来告我损害他们的名誉权，我碰到的官司现在也有十几起了，这些案件有的已经是审理完结了，有判我赢的，有判我输的，判他们输对我来说也没有什么好处，因为我为了应付这些官司，我必须收集证据，必须去取证，做公证，还有必须要有律师来替我去打官司，去应付这些诉讼，这些都是要有付出的，不止是时间的付出，还有金钱的付出。然后法院最后能够判决对我有利的一个结果，就是驳回对方就完了，他也没有判对方来赔我这些诉讼的费用。这个对我来说，也是一种损失，就是不管这种官司的输赢，对我都是一个损失。但是我觉得，你不能因为怕有人来告，有人用这种起诉的办法来对我进行打击报复，然后就不去做这些事情，就不去做学术打假，那样的话，他们的目的不就达到了吗？对我进行报复的人他要达到的目的并不是说真正要维护他们自己的名誉权。他们实际上很清楚，通过这种打官司的方法是不可能真正维护他们的名誉，只不过想给我的生活，给我的经济上制造一点麻烦，看能不能把我吓唬住，如果说我真的被他们吓唬住了，那他们不就达到目的了。

    主持人：打官司对你的时间、精力还有金钱上造成这么多的压力，为什么您还一直去坚持打假的工作呢？

    方舟子：我觉得像打假这件事情，对我们国家的科学还有教育发展是非常重要的，本来是不应该由我们这种民间的人士来干的，像这种学术造假的处理、调查应该是由官方部门、由学校来做，如果学校你不管的话，应该由国家的监管部门来管，比如说科技部、教育部、科学院这些部门。

    我也曾经向国家自然科学基金委举报过某一个人，结果连答复都没有。所以我们只好利用民间的力量出来做一点舆论监督，能够起到的就这么一点点的作用而已。所以这个也是属于“路见不平、拔刀相助”，并不是我们做这些事情有什么计划或者是有什么样的权威性，什么都没有的，这种本来应该是官方来做的。

    主持人：因为今天的时间关系，我们的访谈所剩的时间也不多了，最后想请两位就自己的观点对学术打假发表一些建议。

    方舟子：学术打假涉及到社会的方方面面，涉及到体制的问题，涉及到经济利益的问题还有社会风气的问题，教育的问题，还有舆论监督的问题，还有处罚机制的问题，它涉及到方方面面，所以是一个长期的过程。不可能指望有某一个人出来呼吁一下或者是自己打几件假，然后就能够让这个局面会很快有改观的，这个我觉得不要太乐观。但是我又希望，因为它涉及到社会的各个方面的问题，社会各方面的人士应该都来共同关注学术造假的问题，这样中国的学术界才会有希望。

    何祚庥：我非常希望科技部学术诚信建设办公室切实负起它的责任，因为这是我了解打假机关里最高的一个机关。各个部委都会有一些打假的措施，院士有一个打假建设委员会，学校也有责任打假，但是在学术界方面最高的打假责任机构是科技部的学术诚信建设办公室，我希望它能切实负起责任，发挥出更大的作用。

    主持人：各位网友，“3.15”马上就要临近了，今天我们也非常高兴请到了何院士和方博士和大家一起聊了学术打假的话题，关注学术打假方面的事情，可能还需要大家更多的关注和投入。也非常感谢何院士和方舟子作客我们腾讯网，谢谢！今天的访谈到此结束，再见！

评论请去：

http://xysblogs.org/fangzhouzi/archives/3968


视频：央视315晚会副导演柴哲宏与方舟子做客搜狐

发表时间:2009-03-14 02：49：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cien.html

http://business.sohu.com/20090311/n262746855.shtml

评论请去：

http://xysblogs.org/fangzhouzi/archives/3967


方舟子谈学术造假：处理应该透明、公正

发表时间:2009-03-11 03：36：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ch5x.html

2009年03月10日搜狐科学

嘉宾介绍：方舟子，著名学者，科学打假第一人。

特约主持：贾鹤鹏，《科学新闻》杂志总编辑。

    谈院士造假事件：

    学术造假2000年最严重 近年承认造假就是进步

    主持人：各位网友大家好，欢迎大家来到搜狐直播间。我们今天请到的嘉宾是科学打假第一人方舟子。最近这一段时间包括李连达院士涉嫌造弊的事情，紧接着是刘兴土的事情，还有蒙牛OMP的事情，感觉学术造假是愈演愈烈。这种情况还是跟国内其他领域一样的吗？

    方舟子：跟国内的其他的行业情况差不多，并不是说学术界要比其他的行业造假更严重，为什么学术界引起重视？主要是以前大家觉得学术界都是相对比较纯洁的，其他的领域腐败大家觉得挺正常的，无所谓。但是科学家、学者以前在人们的心目中都是比较崇高、清高的形象。以为这是一块净土，然后突然发现其实也不是，里面也有很多的黑幕在里面。引起大家的震惊，然后就开始关注。

    也不能说这几年愈演愈烈，实际上整个情况还是在慢慢的往好的方向转。我们开始揭露这些学术造假是在2000年，那时候是最严重的时候，2000、2001、2002年，那个时候造假非常严重，舆论的监督也没有，媒体也不报道这方面的事情，官方机构也不承认这样的事情，他们认为这样的学术不端行为是一个个别的现象。这几年，有网上有舆论的监督，媒体也可以报道这方面的事情。官方也承认有问题了，而且还颁布了有关的条例。教育部也好、科技部也好，都颁布了有关的条例了，建了专门的办公室——科技部科研诚信建设办公室。虽然后面没有下文了，也不知道他这个办公室是不是真的处理过事例。但是不管怎么样，承认有问题是一个进步。对造假在某种程度上还是起到遏制的作用。以前造假是大家跟着造，大家也不会怕被揭露出来，现在有网站、媒体在揭露。其他人造假的时候就要考虑一下后果。所以我觉得整个的形势还是在好转。

    院士不涉及造假 但应承担连带管理责任

    主持人：我们在谈魏于全事件，那是06年的时候，当时川大完全不承认，也没有一个正面的回应。这次到李连达的事情，浙大虽然处理得不充分，但是反应还是比较快、比较迅速的。

    方舟子：对。至少承认有这个问题，敢于出来面对它。对有关的当事人也做了处理，把贺海波开除了。把什么事都推到贺海波头上显然是不对的。这件事的责任显然不是他一个人的。涉及造假的文章有16篇。这16篇文章中，贺海波署名的也就5篇，那其他的11篇呢？光把责任推给一个人不是根本的处理办法。我相信李连达院士应该不会本人去造假，他做到院士了，一般不会说亲自去做科研，当然也不至于说去造假。现在的问题是他手下的人造假。你是这个课题组的负责人，这个科研经费是你拉来的，人是你招来的，现在你手下的人造假了，而且你在论文上署名了，是不是也应该承担连带的责任。而且你作为课题组的负责人，你应该承担负责的责任。光把问题推到某一个手下的人，是逃避责任的做法。

    主持人：从这个事情来看，还可以看到一点，比如说在浙大事情之后，浙大当时发了一篇新闻通稿，他的表示是说造假事情是贺海波所为，与李连达无关。这样的表述就表明了人们没有把管理责任、连带责任当做一种很重要的诱因。是不是说明在对待学术造假方面，不管是管理者还是一般人的认识，还是需要再去了解的东西更多一点？

    方舟子：对。包括他现在说院士一开始都不知情，不仅对造假不知情，连发表论文都不知情，说是名义被盗用了，这很难让人信服。论文已经发表了两三年了，从自己课题组出来的论文他自己不知道论文署了他的名字。这两三年每年他都要汇报我们这个课题做了什么样的工作，发了什么样的论文。这十几篇论文是李连达课题里面发表的主要的论文。他在国际期刊上发表的论文也就是二十篇左右，里面就有十几篇有问题了。如果对这十几篇都不知情的话，他怎么交代做了什么工作呢？这是说不过去的。不可能说这两三年他都不知道。你造假不知情我可以接受，你说发表论文不知情我没有办法接受。包括他说伪造他的签名。我看了一下浙大的说法，说他们请了司法方面的专家鉴定，说签名的笔迹不是李连达的笔迹。但是不能说这就是贺海波伪造的。我了解的是李连达授权他们实验室的主任吴理茂签的。这种授权本来也是可以理解的。因为李连达大部分时间在北京，一年到浙大的时间还不到一个月。浙大日常的工作有需要他签名的地方，他可能就交给某一个人签名了。所以不能因为不是他本人签的名，他就说这个事情不知道。你已经授权给某一个人签名了，委托了，这个人出问题了，你也要承担责任。贺海波是一个博士后，我看到他们的校长说博士后不应该算是我们浙大的人。这让我觉得很可笑。虽然博士后是一个临时的职务，我们且不说后面贺海波变成他们的副教授，正式的职工了。即使说博士后，当时不算浙大正式的员工，但是，他工资还是在浙大那里拿的。发了论文署名还是浙大的。如果你不出这个问题，这些都算浙大的成果，也算李连达院士的成果。出了问题都撇开了，说和他没有关系。光要成绩，不要责任，这也是很过分的。

    缺乏专业机构处理造假事件 相关部门立法不执法

    主持人：从您刚才提到的浙大现在觉得贺海波都不是自己的人上，我们似乎也能看出一种动机。现在因为有了公众压力，浙大在处理贺海波的问题上处理得比较及时。但是他对外面一些搞不清楚的情节能忽略掉就忽略掉。是不是现在针对学术造假方面来看，仍然缺乏不论是管理还是公众形成一个巨大的压力让相关单位进行彻底调查的工作？

    方舟子：我理解学校为什么不愿意处理这个事。特别是涉及到教授，如果他处理了，对这个学校的损害会很大。包括经济上的损失。他们为什么愿意请一个在北京的老院士来兼职当院长，一年去不到一个月的时间？主要看重的是院士手中掌握的学术的权力、学术的资源。而且这不是个别的。浙大的大部分学院院长都是兼职的院士，三分之二都是类似的情况。要是把他们处理掉了，丧失了这个学术资源了，所以他们学校这方面不愿意处理。学术地位越高的人他越不愿意处理。在这种情况下应该由国家的部门来处理。学校要包庇，国家部门本来就是应该来管的，你学校不处理，就应该由国家的部门处理。但是我们现在看到的是，国家的这些部门，工程院、科学院、教育部、科技部在处理学术不端的事情上面做得非常不够。

    主持人：可以说没有采取很多很直接的行动。

    方舟子：两三年前，工程院院士范维澄剽窃了国外的几篇论文被国内发现了。这是相当严重了，但是工程院当时做的什么处理，只是内部通报了一下，通报给各个工程院的院士，相当于提醒了这些院士以后不要这么干了。这个通报后来是被我们找到了，把它公开了，不然大家都不知道。现在范维澄还变成了教育部下面一个学位委员会的委员。这种人怎么还可以管学位委员会，这会对学生造成什么样的影响？科技部两年前颁布了处理学术不端的条例，成立了科研诚信建设办公室，当时成立的时候发了一个新闻，两年以后到现在就没有什么新闻了，也没有看到他处理了什么事情，也许他偷偷的处理了一些事情，我们不知道。整个过程不公开、不透明，我们也不知道成立了这个部门以后究竟在干什么。

    主持人：他们成立当时都很高调的，发了媒体的通稿。但是为什么成立了以后，到最后我们看到他们处理过程的新闻都没有了，是什么原因让他们这些国家的部门没有及时的行动起来？或者说没有比较彻底的行动起来？

    方舟子：目前还是缺乏一种问责的制度，说到底是这些部门不作为。不作为的话，本来这些负责的人应该承担责任的，但是没有，现在没有办法去追究这些人的责任。整个的过程，本来就不公开、不透明的。包括当时成立这个办公室或者是颁布这个条例，也是为了应付一下舆论的压力。好像要告诉大家说，这个事情我们重视了，我们要处理。相当于立了一个法，但是不去执法。立一个条例当然很重要，但是我觉得最关键的还是执法的问题。变成了现在揭露学术造假都是靠民间的力量、靠网站、靠媒体。但是网站、媒体本身不具有权威性，也没有处罚的权力。所以，你揭露出来，我学校、研究所可以不管你，当事人也可以不管你。最多是名声受一点损失。不可能禁止他再申请国家科研基金，或者是把他的教授免掉。而且民间的调查不可能做得很充分，我怀疑你这个实验室造假，我还能够到你这个实验室去调查吗？他肯定不会让你去。

    谈蒙牛OMP事件：

    食品安全事件处理应当完全透明 接受公众评论

    主持人：我们在谈到纯粹的学术界造假，还可以延伸谈到蒙牛OMP的事件，在这个事件里，国家的总管部门在这个事情里面，看起来行动是蛮迅速的，在OMP事件出来不久，相关部门就搞专家研讨会，做了一些相关信息的发布。你觉得涉及到食品安全的造假事情，你觉得国家作为一个管理部门应该怎么行动起来才能最大可能的一方面去杜绝这种事情，另一方面，在出现了这种事情以后，把不良后果尽可能的减少？

    方舟子：蒙牛OMP牛奶的事，国家质检总局的行动其实是很缓慢的。因为OMP牛奶是三年前已经推销出来了。而且当时是大张旗鼓的推销，做了很多的广告。两年前，我们在网站上质疑OMP是什么东西，已经做了两三年了，国家质检总局才发了一个函，要求他们禁止再使用这个东西。你这两三年干什么去了？没有看到这些广告，没有看到媒体的质疑吗？这件事做得本来就很慢。等这件事被捅出来以后，他那是内部偷偷的发的一个函后来被公布出来了，后来卫生部组织专家来鉴定，说这个东西是无害的。我可以相信他是无害的，问题是你请的是什么专家，做的鉴定过程是什么样的。我们后来了解了一下，知道几个专家的名字，其中有几个跟蒙牛是有利益关系的，有的拿了蒙牛的资助做研究，有的曾经替蒙牛推销过产品。这种专家怎么能说是独立的呢？他做出的鉴定我们就要怀疑是不是客观。所以整个过程来说，一方面是执法很不够，很缓慢，花了这么长时间。而且执法的力度也不够，光是发了一个函禁止他再加。已经加的那些怎么办？现在出了问题以后，你找专家，应该找那些独立的跟蒙牛公司没有任何利益关系的专家，这个过程应该是公开、透明的，才能够让人相信。

    主持人：政府的这些反应都是在做了，活动也是在搞了，但是我们看到在所有发生的这些事里面，都缺乏很透明性的环节。是什么原因导致政府可以做这个事情，但是不把透明性作为一个规范进行操作呢？

    方舟子：我觉得最主要的还是他可以不承担责任。不管事的不承担责任，管事的黑箱作业，他也可以不承担责任。无论舆论的压力多大，他都可以不承担责任。说大了，还是缺乏一种问责的制度。而且这个问责的权利应该交到公众手里，来对这些官员、主管部门，怎么样去追究他们不作为的责任。

    主持人：现在还有一个问题，比如说我们谈到蒙牛的OMP事件，公众并不知道，甚至我们一般的媒体也并不知道这个东西到底是什么样的东西。大家靠什么才有可能去识别出这些东西来？因为从我们现在了解到OMP的事情来看，假设说政府如果他没有报批这个东西，政府可能也不知道。该怎么去面对这些大家所不利用的专业领域方面可能涉及到的造假问题？

    方舟子：我觉得应该由独立的专家来做这方面的调查。应该是由政府部门请这些独立的专家配合。政府部门之外的专家，跟企业没有关系的。这是国外调查的一个惯例，国外要调查某一个事件的时候，除了政府部门出人以外，外面还会请独立的科学家一起调查，成立一个委员会。把整个调查的结果非常详细的公布出来，你不要怕公众看不懂这些专业的东西，公众中也有专家，他们也看得懂，他们可以来分析、可以来评论，弄一个非常详细的调查报告出来，就比较容易让人接受了。整个过程是透明的、中立的，结果就会比较客观。

    中国缺乏中立专家机构协助调查 难追究责任

    主持人：现在我们了解到的情况，在国内完全中立的专家相对来讲，数量并不是很多的。只要你做这个领域的研究，最后很可能要涉及到从国家的这个部门拿资助。我们希望有独立的、中立的专家机构，但是这样的专家可以到哪找到他们？

    方舟子：要是找的话还是可以找到一些。也许这个专家可能是在其他的机构里面兼职，但是光是OMP蒙牛这件事，你要找出跟蒙牛没有利益关系的专家总是还能够找到的。问题是在于他不去找，他把有利益关系的这些专家也叫进来了，而且还是黑箱作业的，连名单都不公布出来。没有做到让舆论来监督。如果把专家的名字公布出来了，这些专家就不敢乱下结论、乱说话了，这涉及到他们的名声、形象问题。因为现在把这些专家藏在幕后去了，当然他们想得出什么样的结论都可以得出来，你也很难追究他们。

    主持人：政府的有关部门在做这个事情的时候，不把专家的名字列出来，是不是也跟我们现在缺乏学术批评的氛围有关系？大家就一个学术问题公开说这个研究哪些方面有缺乏的情况下。我们科学新闻杂志希望严格遵循国家学术研究的规范，做一篇研究要有发表，你要有第三方专家的评议。只要看这个研究到底是怎么样的，有什么意见、有什么不足，这种评议都非常难找。那么类似于OMP的这样的事情，就是跟蒙牛没有利益关系，他们也不愿意站出来说，好象不愿意撕破脸皮。

    方舟子：这跟中国和为贵的传统文化有关系。不愿意得罪人。这也是为什么学术造假很严重，但是愿意公开身份出来说、出来批评的人很少。而且这些人也会成为众矢之的，整个的跟风气还是有关系的。学术造假不止是学术本身的问题，而是涉及到我们社会各个方面的问题，传统的问题、文化的问题都有。学术界的状况要真正地发生改变的话，是整个社会各个层面都必须随之发生变化，才有可能造成比较好的结果、局面。

    主持人：如果谈到学术界和社会的比较，我们还很关注的一个问题就是，相比较而言，学术界应该是没有那么多其他领域很严格的条条框框，大家讲学术界是一个自我管理的。如果说在现在这种学术界的人不愿意站出来进行自我管理，不愿意像西方那样觉得自己出来揭发一件事情是很光荣的，该如何维护学术界的诚信，减少学术界的造假？毕竟学术界很大，不可能把某一个小学科都规定出几个纪律出来。

    方舟子：这涉及到科研体制本身的一些问题。这些搞学术的人不愿意出来做公开批评的原因，除了怕得罪人以外，还有别的原因。总有一些人不怕得罪人，他愿意说。这些人很可能被打击报复。整个体制不保护这种愿意说话的人，这其中的一个原因就是我们的科研体制在相当大的程度上还是延续了以前官本位的体制。行政的人员手中掌握的权力很大，作为科研人员的自主性不够。科研人员如果敢说话，就被行政人员打压下去了。所以这就涉及到体制的问题。所以学术造假相当大一部分原因是跟体制有关的。包括评估的体制，评价一个学术成果，比如说我们应该是以论文为基础来评价学术成果。现在大家也都开始讲究论文了。但是还不讲究这个论文的质量怎么样，究竟做了什么工作。真正要懂这个论文的成果是什么样的，这项工作的成果的大小，必须是真正懂行的，要建立起一个同行的评议制度。这样才能真正去关注这个论文真正的成果。但是，我们现在国内学术评价这一块，还是行政人员掌握的权力比较大。当官的决定了学术经费的分配，决定了科研人员的晋升。行政人员本身不懂行，让他们看论文的质量怎么样，他们看不懂。看论文的数量他们看的懂，只要会数数就可以了。导致了科研的评估体系现在看重的是数量，而不是质量。这就导致了大家拼命的去发表论文，发表低档次的论文。本来你可以写成一篇很高档的论文，为了增加论文的数量，把它拆成几篇，拿到比较低档的杂志上面登出来。这还不够的话，怎么办？就去抄，或者是一稿多投。包括浙大也是这样，浙大规定从博士后到副教授要有八篇SCI搜索的论文。按浙大的说法，贺海波涉嫌造假的论文刚好是八篇，我在想他是否是为了能够达到论文的数量去造假。这跟体制的弊端是有关的。

    主持人：您谈到体制的弊端，原来有很多的行政人员是不懂学术的。现在我们的中科院、大学、科技部，我们可以看到几乎每一个处长都是PhD，如果你说行政人员都不懂学术现在也很难说过去了。只要你读过PhD至少还是经过一定的学术训练。

    方舟子：还是属于官僚体制里面的。他们以前是搞科研的，科研搞到一定程度，把你变成官员了。实际上他本身已经不再搞学术了，现在已经是官员了。曾经是做过科研的，但是他现在已经不是科研人员了，已经是官僚了，所以本质还是一样的。他对前沿的东西已经不可能跟踪了，已经不是很活跃了。

    谈三聚氰胺事件：

    中国科研成果产业化 不能维护消费者利益

    主持人：我们今天还想谈一下三聚氰胺，从三聚氰胺这个事情，因为三聚氰胺大家讨论得很多了，我特别关心的一件事情，三聚氰胺这样的东西能够被添加到牛奶里面去，增加表面蛋白含量这样一种做法，养奶牛的人也好，还是奶站的人也好，应该很难达到这样的智力水平。这里面是不是透露出了，学术界该怎样让自己的学术成果得到正确运用，或者是避免自己的成果得到不正确的运用。您怎么看待这个问题？

    方舟子：这里面涉及到一个体制问题。片面的强调科研成果要产业化。实际上很多的科研成果是没有办法产业化的。特别是涉及到一些基础的研究，要产业化可能是二三十年以后的事了。目前得不到经济的利益。但是我们要求这些科研成果产业化，看你申请了多少项专利，跟企业是什么样的合作，能够卖出多少钱。

    主持人：八十年代到九十年代中期，对于科研人员要赚多少钱，当时是一个很重要的指标。

    方舟子：在这种情况下，没有办法产业化的怎么办？就通过造假。所以学术造假和经济领域的造假也就挂上勾了。包括三聚氰胺冒充蛋白质，这是专业人员才能够想出来的点子，他知道蛋白质的含量是怎么测定的，知道这个东西可以冒充蛋白质来骗过仪器，这不是一般的奶农或者是一般的奶站的人能够想出来的。肯定是一些专业人员想出来的。后来网上也有人查材料，几年前中科院的研究生院办班推销怎么用蛋白精来做蛋白质。蛋白精就是三聚氰胺的俗称。他们在办班推销这种技术，推销给奶农，和生产饲料的，因为这最早是被加到饲料里的。饲料的厂商从哪里学来的？我想还是从科研单位学来的东西。这在行业里面已经是一个公开的秘密了。他是抓住了我们蛋白检测技术的漏洞。在搞生物化学出身的人看来，这个漏洞是很容易填补上的。现在知道有这个漏洞，而且这个漏洞已经被利用好多年了，为什么不去改蛋白质检测的国家标准？直到现在也还没有改。现在还是通过检测三聚氰胺的办法看你的牛奶里面有没有造假。这个成本是很高的，如果把检测蛋白的标准改一下，不仅堵住了三聚氰胺，类似的东西也都堵住了。现在这个方法是光靠检测三聚氰胺，我换一个东西，换一个类似的东西，你就查不出来了。

    学术与实践结合应更紧密

    主持人：总是能够找到一些氮的元素会比较高，最后在牛奶里面体现出蛋白质百分比含量会比较高的东西。我们现在看三聚氰胺这件事情，这么简单的一个添加，就涉及到一个标准方面的问题，但是在实践这个领域就迟迟不改。在学术研究的圈子里面，二十年前大家都认识到这种方法是不可取或者是不合理的。这体现出一个问题，基础研究中，科学界中大家发现的这些好的或者是这些不好的东西，是迟迟的没有办法在实践中得到运用。尤其是现在我们通过了食品安全法，这种食品安全法中会涉及到很多检测标准、检测技术的问题。而我们知道实际做检测技术的人很多现在还是中专毕业，我们不是说中专毕业不好，但是他确实没有改变这种标准的能力。这两者怎么才能去沟通？我当时碰到一个事情，三聚氰胺这个事情之后，我正好在上海开慕尼黑生化展，跟美国的厂商和工程师在聊。他们说在美国这绝对搞不定，没有人能够想象这个东西进入到食品链里面来。怎么才能让学术界也能参与到这些检测检验和食品安全相关的领域中的标准的修订，技术的提高，甚至有时候工序的改变？

    方舟子：这还是涉及到独立的科研人员有没有发言权的问题。他们的呼声怎么样能够被这些政府部门所采纳，政府部门应该怎么样更负责任建立相关的监管制度。监管部门可能更关心的是怎么样去维护企业的利益，而不是维护普通消费者的利益。即使有人提出了这个标准是有问题的，他们可能根本满不在乎。除非冒出来一个很重大的事件，死人了，他们搞一场运动，把所有的人都派到奶厂里面检测三聚氰氨，用搞运动的方式，一阵风过去，完了以后体系还没有建立起来。科研人员进入到国家部门以后，很可能因为他手中掌握的权力，又跟企业拉扯上关系了，企业可能主动来找你，让你去兼职、当顾问，包括李连达事件也是涉及到中成药厂的利益关系问题。再比如说食品安全，现在我们国家唯一一个食品安全方面的院士陈君石院士也是跟企业是有关系的。他是在法国食品跨国公司达能集团里面兼职，有一个机构叫达能营养中心，他在里面担任科学委员会的副主席。他本身是国家好几个委员会的主持人，都是跟食品安全、食品标准有关的委员会，这样的人我觉得去担任某一个公司的兼职，我觉得这是很不妥当的。在国外，这是很难想象的。发达国家里面应该不允许在政府部门或者政府委员会里面兼职的人，同时还在企业里面做事。这涉及到利益关系的问题。以后达能集团的食品出问题了，你怎么办？你这个院士敢不敢出来说它有问题？

    主持人：从基础科学界这样一个领域，比如说中科院有化学所，北大有化学系，很多人在做分析化学，也有很多人在做生化方面的工作。大家做的工作就是把论文发表了就结束了。但是在这样一个研究过程中，有可能发现很多在实践中的标准有待提高、工序有待提高的问题。他们这样的学术界的人怎么才能在自己的角度致力于实践领域中的标准、程序的提高？

    方舟子：一方面，这些搞研究的人，他对这方面可能并不是很重视。因为这涉及到很具体的运用，看上去好象一些细枝末节的东西。对他们来说，搞这方面的研究没有办法发表一个很好的论文，所以这方面的动力是不大的。他更愿意做一种比较大的课题，能够在比较好的期刊上发一个论文。这还是主要要转变观念。怎么样评价一个课题、一个实验室的成果，除了看他发表多少篇论文，或者是论文的档次以外，还应该看他产生了多大的效益。他研究的本来就是食品安全方面，或者是技术应用方面，但是他不去发表这方面的论文，而是为了拉一个大的课题，拉一笔资金，做的是其他的项目，变成了实用方面的技术没有人管。这就会出现很大的社会问题。包括现在国内自己不做这方面的研究，国外做出研究了，不及时的引进、更新这些技术。比如卫生部下面跟食品有关的委员会，怎么样及时的跟踪国外的发展？自己不愿意做，别人做出来了，发表了，是不是也应该及时的做一个评估，及时的更新这些标准？

    主持人：三聚氰胺事情之后，我当时做了一些文件的检索和分析工作之后，首先三聚氰胺作为一种化工原料，研究它的人是很多的。但是研究三聚氰胺检测技术的，当时所有的论文都是来自食品监督检验检疫行业的，但是我看到这一批论文都是在就事论事，几乎没有任何创新的东西，也不是任何标准的东西。就是把流程重走一遍。我感觉到，在实际的操作这些人上面，有没有可能让他们把自己的研究做得更细一点。比如说谈到现在的检测方法是有待提高的，或者说是现在的基本理论、基本的标准是有待提高的，但是好像在实践领域中，我们很少能看到一些人做这方面的研究。

    方舟子：对。还是涉及到做技术运用领域的，本来我们对他的成绩的评估应该是他怎么样去把这个技术完善，搞得更好就好了。而不是说看他发表了什么样的论文。有一些行业，是没有必要要求他发表论文。比如说临床的医生，或者是做技术检测的工作人员，或者中小学的老师，这些都没有必要要求他们发表论文。但是现在都要求他们发表论文，他们要评职称，要求他们发表论文。这也是逼迫他们去造假。他在实际工作中也不可能做学术研究。所以我觉得基础的学术研究和具体的技术运用这两块，还不是分得很清楚。基础研究应该有人做，但是实际运用也应该有人做，而不应该要求大家都往发表论文的方向走。

    企业常以高科技为借口做伪科学 消费者应理性消费

    主持人：OMP的事情我们的记者也做了一些调查。蒙牛在做这个事情的时候，他一直把自己标榜为企业的创新科技，企业的新的研究，根据给我的东西来看，也看不到什么新东西。这体现了企业的一种心态，他总是尝试着把自己跟创新的东西结合起来，实际上没有真正的创新。假设说他老是有这个心态，但是实际上没有这个能力真正做出创新，有可能做出一些我们不愿意看到的事情。就是类似于添OMP的事情。

    方舟子：有一些东西，比如说食品行业，并不一定要追求高科技。在国外没有这些乱七八糟的添加了什么东西，以高科技作为招牌的所谓高端奶。大家基本上喝的都是鲜牛奶。但是为什么他要打高科技的招牌？本来在牛奶方面已经很难创新了，他为什么还要打这个招牌？这也是为了恶性竞争的需要。他为了占据牛奶市场，如果按普通牛奶卖，他没有办法卖得那么好。打一个高科技的招牌，可以有暴利，标榜自己是一个很新的产品，让大家来买，这是一个市场的问题。伪科技、假科技的东西很容易推广，很容易被大家接受，而且还没有人管。做虚假广告，这本来是应该由工商部门来管，工商部门也不管这种事，导致了市场的混乱，伪科学的产品泛滥开去。还涉及到消费者的消费理念问题。一看到打着高科技招牌的产品，就很容易被蒙骗，也不知道是什么东西，但是觉得最新的科技成果就是一个好东西，就去买。如果消费者能够更理性一点，也不会让假的高科技产品泛滥。

    主持人：你觉得从现在的市场情况来看，打着高科技招牌的企业太多了。绝大多数消费者确实没有识别的能力。你这么多年一直在关注，在这种情况下大家该怎么办？

    方舟子：比较理性一点，不要看到他打着科技的招牌，就觉得那是好东西。特别是大家要认识到，跟踪最新科技成果跟踪得最紧的产品，往往是假的产品。因为一个最新的科技成果转化为技术、作为产品卖出去，可能是十几、二十几年以后的事，但是我们国内往往出现的是，某一个科技领域的最新进展开始报道了，就开始炒作，比如纳米、干细胞，马上就有这类的产品出来，而且卖得不错。这跟消费者的心理有关系。另外，学术界应该有自己独立的声音发出来。本来应该有专业的人士出来告诉大家说这个产品是假的，这个产品不像他宣传的那样有神奇的效果，但是我们很少听到这种声音，反而是学术界的人在帮着推销产品。包括蒙牛的OMP也是，三年前刚刚推出的时候，也有很多的专家替他们捧场。这就涉及到学术界本身的问题，学术造假的问题也是跟经济造假有利益关系的。

    主持人：我们在国外看到一些学术界经常会做一个类似于添加物和普通的没有添加做一些对比实验，最后发现他没有什么效果，国外学术界经常有人做这种研究，国内不但没有人做这种研究，连出来说话的都很少。一方面是大家不愿意站出来，另一方面，是不是也会跟资源的匹配有关系？是不是国外类似于这样的研究也可以拿到一些基金，在国内根本得不到任何支持？

    方舟子：对。现在我们国内评估学术成果，是要看好不好看，看面子上的东西。做出了一个成果，拿到国外《科学》、《自然》上面发表一篇论文，就觉得很光彩，就能够交差。不是说到高档次的期刊上发表论文不好，但是光朝这个目的走，国家花了大量的钱，几千万的项目就为了了发表那几篇论文，这是很大的资源浪费。特别是在我们国家现在的情况下，应该把很多的资源用于技术上解决实际的问题。而不能说实际问题没有什么人搞。本来应该是那些比较好的科研机构、高校来做这方面的研究。但是现在上档次一点的高校都做基础的研究，都是为了去发表论文来做研究的，而不是说为了解决某一个实际的问题，涉及到民生的问题。在这方面，我觉得忽略得非常厉害。

    学术与企业有利益关联 国内学者不如国外学者客观中立

    主持人：刚才谈到了利益关联方面，我记得我最近在营养学期刊读过一篇文章，记不清是哪一种维生素添加物，他确实是得出很好的效果，作者就会很明确的说，我跟这个是有利益冲突，但是他后面说，我虽然有利益冲突，但是我所有的研究都摆在这里，不因为有利益的关联我就做假研究。类似于OMP这个事情开了一个专家论证会，里面很多专家有利益瓜葛，大家不好意思站出来说。这就是一个对比，在西方我刚才说到的例子，有利益关联大家就承认了，还可以不妨碍我把这个研究都摆在这里，我们这一有了利益关系，想说一句正确的话都不敢站出来说了。

    方舟子：搞科研有时候要去拿一些公司的赞助来做。这个是很正常的。在这种情况下，应该表明自己的研究存在的利益冲突、利益关系。国外期刊也都要求注明，研究是拿了哪一家公司的钱在做的，这样我们在读论文的时候，就要当心一点，是不是他能够保证他的客观、中立，这只是让读者更多了一个心眼。现在国内出现的情况，不仅不表明利益关系，还有意去隐瞒、掩盖。就像你刚才说的蒙牛的OMP，他们曾经发表过三篇论文在国内的期刊上，其中一个作者是蒙牛的技术总监，但是他写的单位是内蒙古大学的。连他的公司都不敢署上去。看这种论文人家还以为是某一个独立的科研机构做出来的成果证明OMP有什么样的价值，实际上是蒙牛自己的人在做。所以，一方面是一个制度的问题，你怎么样建立一个学术的规范，在发表论文的时候要求大家都能够表明利益的关系，被发现问题的，故意隐瞒了，怎么处理？这可以从专业的角度作出处理，禁止你一两年再发表论文之类的。如果有意利用这个关系造假，还可以追究其他的责任。这是学术不端的行为。但是这些规范都没有建立起来。

    主持人：最关键还是缺乏公开和透明性。其实你有利益关系也没有关系。

    方舟子：包括这次李连达院士的事件，到最后说是两个药厂之间有利益关系的冲突。如果一开始就表明之间有利益的冲突，总比以后被人家挖出来了要好看。

    主持人：由于时间关系，我们今天的访谈到此结束，谢谢方先生，谢谢各位网友！

评论请去：

http://xysblogs.org/fangzhouzi/archives/3860


不是监测体系问题 是未有效监管

发表时间:2009-03-11 03：34：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ch5w.html

东方早报记者 石毅
东方早报2009年03月10日

    谈到食品安全问题多发的原因，与过半受访上海市民认为“国家监测体系不健全”不同，方舟子认为，现行国家监测体系实际上是健全的，涉及食品安全的各个环节，包括原料、生产、销售等都有相应的部门在管理，和国外发达国家的配置并没有太大的差异，“但问题在于部分监管部门不作为，执法人员不负责。”

    方舟子主张，解决食品安全问题需要形成有效的问责制，比如国外公众对食品安全的监督通常有这几个渠道：媒体曝光形成舆论压力；通过司法起诉失职的监管部门，起诉违法的企业；举行调查、听证等。

    为此，他建议，近期可以通过在人大建立问责制来实现有效监管，强化和细化人大对政府相关部门的监督职能，及时处理不作为的人员。

    方舟子还认为，应该增加食品商家的违法成本，监管部门在企业有违法苗头时就扑灭，并对违法者给予严惩，而不应该纵容他们，对名牌企业更应如此。

评论请去：

http://xysblogs.org/fangzhouzi/archives/3857


3G新闻访谈：方舟子谈明星代言问题食品

发表时间:2009-03-08 03：04：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cg6j.html

2009.3.7.下午，iphone.3g.cn

【3G新闻】各位3G网友大家好！欢迎来到3G直播室！(14:31)
【3G新闻】2月28日，国家通过了《食品安全法》，新的《食品安全法》成为今年两会热议的话题(14:32)
【3G新闻】今天我们3G直播室邀请到了著名的科学打假斗士方舟子先生(14:32)
【3G新闻】与G友们共同探讨食品药品的安全问题。(14:32)
【方舟子】大家好。(14:34)
【3G新闻】最近比较热的话题是明星代言要负连带责任(14:34)
【3G新闻】比如说著名导演冯小刚他就觉得这个规定他不太赞成，他觉得这是大众的仇富心理(14:34)
【3G新闻】因为他觉得这个连带责任不应该是明星来负。(14:34)
【3G新闻】但是也有导演比如说张艺谋说既然你代言了，就要负责任我不知道连带责任到底是怎样的？方老师能不能给我们讲一下。(14:34)
【方舟子】《食品安全法》里面没有特指明星。(14:34)
【3G新闻】代言者。(14:34)
【方舟子】社会组织机构、个人如果替产品做虚假的宣传然后给消费者造成了损害要负连带责任。(14:35)
【方舟子】所以他泛泛地指所有的个人。(14:35)
【方舟子】当然大家比较关心的可能是明星(14:35)
【方舟子】至于有没有仇富心理、仇名心理，也许会有，但是不是说指对明星(14:35)
【方舟子】包括专家替产品代言，产品出问题了，你也可以起诉他。(14:35)
【3G新闻】如果这个产品出问题，我们可以对代言者、机构提出起诉？(14:35)
【方舟子】民事的。但是索赔责任还是主要由厂家负。(14:35)
【方舟子】要是说明星该不该负责任，我觉得应该区别来看(14:35)
【方舟子】像明星代言是三无的产品，有的相关审批手续不全，你根本不知道它没有批号，你就给他代言，这个就是帮助他们弄虚作假，这个应该承担责任(14:36)
【方舟子】还有一种，他这个可能属于很正规的产品，名牌产品，然后明星替他代言的时候捏造一些故事，编一些谎话，以自己亲身的经历证明产品多么好(14:37)
【3G新闻】用明星的影响力影响大家(14:37)
【方舟子】对，比如说吃了什么不衰老，这种明显是虚假宣传。你这个明星我觉得应该负责任的。(14:37)
【方舟子】但是如果说你这个产品表面上看来是没问题的，相关审批手续也都有，明星也没有替他做虚假广告(14:37)
【方舟子】就拿产品摆个样子或者说几句不痛不痒的话，推荐产品之类的(14:37)
【方舟子】就是说他做广告的不涉及虚假宣传这部分，那么以后产品被发现有问题了，比如说偷偷加了不该加的东西(14:37)
【3G新闻】就像三鹿奶粉。(14:37)
【方舟子】对。或者说这个产品本来不应该批，不应该上市。(14:38)
【3G新闻】您说的是明星没有太多责任，因为他看到的这些东西，公司提供给他的都是合理的，都是符合国家规定的。这种情况。(14:38)
【方舟子】对，表面是合法的产品，那明星没有辨别的能力啊，他看到所有的手续都齐全(14:38)
【方舟子】他也不知道你加的那个东西究竟有什么好处有什么坏处，或者偷偷加了也不知道。(14:38)
【3G新闻】毕竟明星不是专业人士，也无法鉴别这些东西(14:38)
【方舟子】对，比如说这个产品由明星代言的，本来不应该上市，但是审批的部门让它上市了，这时候应该追究监管部门的责任(14:39)
【3G新闻】那这时候明星还要负连带责任吗？(14:39)
【方舟子】我觉得应该不用。这个就比较冤了，追究他(14:39)
【方舟子】因为他毕竟不是专业人士，他也不知道产品生产的内幕。(14:39)
【3G新闻】所以有人提议，就您刚才说的东西，明星就负名誉上的损失，但是经济上不用再赔付了。(14:39)
【方舟子】对，其实出这个事，明星也受损了。(14:40)
【3G新闻】所以关于这条应该再细分一下？(14:40)
3G网友(434165402)说:方舟子，我喜欢！(14:40)
【方舟子】对我觉得这个规定有些空泛，应该细一点。(14:40)
【3G新闻】那专家的代言呢？(14:40)
【方舟子】专家代言应该比明星代言责任更大。(14:40)
【方舟子】其实专家代言一个产品的时候他说出来的分量要比明星还要重(14:40)
【方舟子】因为他是以专业人士的身份出来的(14:40)
【3G新闻】而且他应该是可以了解到这个产品的。(14:40)
【方舟子】对，他对这个产品究竟是什么东西，里面加了什么样的成分，公开地加，偷偷地加，一般来说专家应该都知道(14:41)
【方舟子】比如说奶粉里头，牛奶里头偷偷加三聚氰胺(14:41)
【方舟子】这个肯定不是公开地加，成分表格里肯定没有(14:41)
【方舟子】但是这是多年来行业里头一直这么干的(14:41)
【方舟子】所以专家的话应该是有了解的，不然你就不是这一行的专家了。(14:41)
【3G新闻】这个要跟明星代言的程度区分来看，还有专家也要区分来看(14:41)
【方舟子】对，专家应该是知情的，跟明星不一样，而且影响力比明星更大(14:41)
【方舟子】明星只是人气，但是专家给人感觉是更科学，所以讲的话更让人相信。(14:41)
【3G新闻】所以您要不要给明星提个建议呢？(14:42)
【方舟子】明星代言应该更慎重一些，虽然现在法律规定了，规定得不是很清楚，还是要慎重(14:42)
【方舟子】特别是本身要自律，要洁身自好，不要为了代言费代言不法的产品做虚假的广告(14:42)
【3G新闻】好象美国不管什么人代言这个产品，都要使用这个产品一段时间(14:42)
【方舟子】好象美国没有。但是靠明星使用一段时间也说明不了问题，特别是涉及到食品问题。(14:44)
【3G新闻】每个人的体质不一样，有不同的反应。(14:44)
【方舟子】对，比如说食品里面添加的非法成分可能需要你长期食用(14:45)
【方舟子】过很长时间才会暴露出来，如果光吃几天几个月可能不会出问题。(14:45)
【3G新闻】所以说明星试用也不太严谨？(14:45)
【方舟子】对，比如说婴幼儿的产品，那明星不可能真的吃那个奶粉(14:45)
【3G新闻】所以明星代言，不管是明星还是名人他们要慎重，这是最主要的？(14:45)
【方舟子】对，特别是在现行的法律下有可能被追究(14:45)
【方舟子】我也看到报纸上说，就是有明星出来表示，他们以后不再代言食品了(14:45)
【方舟子】因为这个可能风险会比较大。(14:45)
【方舟子】在现在中国这种情况下，代言食品的风险确实比较大，所以我觉得明星还是要掂量掂量。（笑）(14:45)
【3G新闻】这个是不是跟《广告法》会联系在一起呢？(14:46)
【方舟子】具体怎么处理应该由《广告法》来管的。(14:46)
【方舟子】因为《食品安全法》就那么一条规定，没有这种详尽的规定(14:46)
【方舟子】具体比如说要怎么样去找哪些部门去索赔，去投诉，然后去起诉什么的，这是具体的操作应该是根据《广告法》来的。(14:46)
【3G新闻】嗯。其实我们知道一旦一个食品出了事之后我们再去找这些索赔都是后续的一些事(14:47)
【3G新闻】我觉得最主要的还是要在源头上控制住这不安全食品的产生。(14:47)
【3G新闻】关于这个方面，您觉得如何保证企业不有违法行为呢？(14:47)
【方舟子】这个主要是监管部门的责任。(14:47)
【方舟子】现在我也看到有一些人呼吁说企业要有良心，说希望企业能够自律，不要做这些违法的事情。(14:47)
【方舟子】但是呢，让企业要他们有良心的话这个实际上是很难很难做到的。(14:47)
【3G新闻】这不是理所当然的事情吗？(14:47)
【方舟子】虽然是理所当然，但是企业目的是为了赚钱，赢利，所以如果没有监管部门监管着(14:48)
【方舟子】那么有的企业会不择手段的，不是说全部企业都这样，至少有一部分，如果没有人管，他们就干没有良心的事情(14:48)
【方舟子】所以如果光是从道德上让他们自律，远远不够，解决不了问题(14:48)
【方舟子】所以要想把源头掐住的话最关键是监管的问题，执法的问题。(14:48)
【方舟子】为什么这些虚假的产品会流出来会卖出去，最主要的原因不是说我们没有法律(14:48)
【方舟子】我们有法律，我们不要说等到《食品安全法》再来说有这个法律来管他们(14:48)
【方舟子】以前也有法律，在《食品安全法》之前有一个《食品卫生法》(14:48)
【3G新闻】95年颁布的。(14:49)
【方舟子】对，十几年前了，这个主要内容实际上跟《食品安全法》差不多的。(14:49)
【方舟子】除了《食品卫生法》还有《药品管理法》，这主要是针对的那些冒充药品治疗功能的食品，你卖的是食品、保健品，说有治疗作用。(14:50)
【3G新闻】您的意思是说我们的法律是有的。(14:50)
【方舟子】有，包括《广告法》。(14:50)
【3G新闻】主要问题在执行和监管上。(14:50)
【方舟子】监管这块，监管部门不负责任。(14:50)
【方舟子】以前有一种说法，我们监管部门人手不够，所以没有办法主动执法，主要是被动执法(14:50)
【方舟子】就是等到媒体曝光了，然后我们再派出人马去执法。(14:51)
【方舟子】但是有时候即使是媒体曝光了，这些监管部门也无动于衷(14:51)
【方舟子】除非像奶粉这样，死人了，引起国家领导人重视，那么他们不得不重视起来(14:51)
【方舟子】包括最近的蒙牛的特仑苏的事件，这已经是三年了，它的产品已经卖了三年(14:51)
【方舟子】大做广告，网上对他的置疑也有两年了(14:51)
【方舟子】直到最近国家质监部门才发一个函禁止他们特仑苏往里加OMP。(14:51)
【方舟子】那两三年之前都干吗呢？(14:51)
【3G新闻】为什么这个拖了这么长时间监管部门才管？(14:51)
【方舟子】就是他们不作为，不负责任也不负什么后果，主要是问责制度(14:51)
【方舟子】问责制度没有完善起来，这些监管部门不作为的时候，本来应该是被问责的(14:52)
【方舟子】来应该追究他们执法人员的责任的，但是没有(14:52)
【方舟子】除非事情搞的非常大，像奶粉事件，民愤极大，这时候质监总局的局长辞职了，这就完了(14:52)
【方舟子】其实辞职对他来说没有太大损失，级别还在那，说不定再过一两年又上来了，干别的去了(14:52)
【方舟子】主要是问责制度没有健全，也没有交到我们普通公众手里。(14:52)
【3G新闻】可能监管体制上也有一些问题，比如说像食品的，一般的或者是很多部门要互相推诿责任，食品推给卫生，卫生推给质监的。(14:52)
【方舟子】对，我们现在管食品有几个部门在管，针对的是食品不同的环节(14:52)
【方舟子】比如说农产品这一类，原料这块是农业部在管(14:53)
【方舟子】你这些原料拿来进行加工、生产，这个质量的保证是质监部门在管(14:53)
【方舟子】你这个产品要上市，就是能够生产然后上市，是要经过审批的，要有一个批号，这是国家食品药品监督管理局在管(14:53)
【方舟子】等产品上市了，进入流通领域，要去推销，要去销售，这个过程是由工商部门在管(14:53)
【方舟子】你这些产品上到餐馆、饮食业这块，这时候卫生部门在管，所以有几个部门在管。(14:53)
【3G新闻】是各个部门有各个部门的监控方式。(14:53)
【方舟子】对，针对的是食品环节，比如说你的食品环节出问题了，加了不该加的东西，这是质监部门的责任(14:54)
【方舟子】如果说做虚假广告这是工商部门的责任(14:54)
【方舟子】然后一个产品不应该上市你批准它上市了，这是食品药品监督管理局的责任(14:54)
【方舟子】如果是农产品出问题了，农产品在种植、收获的过程当中出问题了，或者牛奶采集的过程当中出责任了，这是农业部的责任(14:54)
【方舟子】所以这些责任都划分的很清楚。(14:54)
【方舟子】国外也是这样。大部分的国家也是好几个部门同时在管，齐抓共管。(14:54)
【方舟子】国外的也管的不错，但是国内这一套就变质了(14:54)
【方舟子】一出问题就互相踢皮球，互相扯皮。(14:54)
【方舟子】一出问题大家互相躲。所以就是说出了事以后不知道找谁，消费者不知道该找谁。(14:54)
【方舟子】然后你找到了那个部门，那个部门可能推给别的部门(14:55)
【方舟子】比如说像去年的奶粉事件，有一个儿科医生发现了，发现婴儿得肾结石，在临床上、门诊上收到很多(14:55)
【方舟子】所以他就觉得奶粉的质量有问题，所以就去找质监部门，又给推给卫生部门。(14:55)
【方舟子】后来过了几个月报道了，后来质监部门才出来。(14:55)
【3G新闻】这次《食品安全法》也是有了国务院食品安全委员会建立了这么一个机构，好象是想把这个关系调理一下，您觉得这个能够起到总揽的作用吗(14:55)
【方舟子】会起作用。但是不会太乐观。(14:55)
【方舟子】因为国务院食品安全委员会不可能管到很具体的事情。(14:56)
【方舟子】他们里面是不接受投诉的。只是说出现这种全国性的重大事件的时候…(14:56)
【3G新闻】做一个统筹的工作。(14:56)
【方舟子】对，做一个协调统筹的工作。平时他不会管。(14:56)
【方舟子】还有如果国务院食品安全委员会不管事的话找谁啊(14:56)
【方舟子】所以上面成立一个问责的，从上到下的问责，起不到什么作用(14:57)
【方舟子】我们应该是从下往上的问责，这个权利在普通消费者手里，在普通公众手里。(14:57)
【方舟子】普通消费者要怎么有问责的权利呢？(14:57)
【方舟子】一个是对这些部门的运作，包括人员的任命有一个更大的权利，有决定权。(14:57)
【方舟子】然后出了问题，我们这些消费者、普通公众也应该有更大的发言权。(14:57)
【3G新闻】就是我们普通消费者要跟这些机构关系要畅通。(14:57)
【方舟子】对，有了问题我们要找谁。现在渠道是有，但是你过去他不理你，或者踢掉。(14:57)
【方舟子】那我们应该怎么样，比如说通过人大这个渠道，起到一个问责，人大是有这个能力的，如果交给政府上一级部门的话(14:58)
【方舟子】恐怕可能会官官相护，所以这就涉及到普通消费者的权利，怎么保障。(14:58)
【3G新闻】这次《食品安全法》也有规定，如果消费者买到不安全的食品或者这种类似的东西可以向商家索要商品价值十倍的赔偿(14:58)
【3G新闻】您觉得这个法令能不能起到一定的作用？(14:58)
【方舟子】这个有一定威慑作用，就是让厂家，一些比较胆小的厂家在造假的时候会考虑一下，也会有一个顾虑。(14:58)
【方舟子】但是我觉得也是从根本上解决不了问题。以前有没有这种赔偿的制度？(14:58)
【3G新闻】有。一赔一。(14:58)
【方舟子】是，很难。现在十倍更难了，厂家更不愿意赔你了(14:58)
【方舟子】所以我觉得虽然说处罚力度加大了，但是关键是这个处罚能不能执行下去，这才是更重要的。(14:58)
【3G新闻】其实我们说了很多都是执行的问题。(14:59)
【方舟子】对。他本来就铤而走险造假了，一听说要赔十倍，更要千方百计地把假给掩盖下去了，更死不承认了(14:59)
【3G新闻】那我们民众怎么保证他们执法部门能够很完好地执行下去呢？(14:59)
【方舟子】这就涉及我们普通公众、消费者的呼声怎么能够发出来(14:59)
【方舟子】然后怎么能够引起他们的重视，能够有影响。(14:59)
【方舟子】我觉得现在我们能做的一个是通过舆论的监督，通过媒体，通过网络(15:00)
【方舟子】我也看到一些维权的网站,也有人在民间搞这些，媒体这方面言论的尺度也放宽了，大家也比较关心这个(15:00)
【方舟子】所以这是一个比较好的这种苗头。这个比较好。(15:00)
【方舟子】另外一个我觉得是通过法律的手段，比如说你现在监管部门它不作为，不作为的话是可以起诉它的(15:00)
【方舟子】像我们要通过这种行政诉讼去到法院去告他的。(15:00)
【方舟子】当然现在碰到一个问题，有些法院本身也不是很负责任。也很难告赢。(15:00)
【3G新闻】您在平时打假的行为中有许多遇到过这种情况？(15:01)
【方舟子】我是没有主动告这些造假的，反而是造假的来告我。(15:01)
【3G新闻】告你？(15:01)
【方舟子】我碰到十几起。(15:02)
【3G新闻】就是有厂商告你，告你诽谤吗？(15:02)
【方舟子】损害它的名誉权。(15:02)
【方舟子】也有个人，也有厂商。有时候可能涉及到个人的行为。(15:02)
【方舟子】来告的时候，比较奇怪的是，有时候法院判他们赢，比如说在本地，在地方告(15:02)
【方舟子】地方就通过地方的这种关系，人脉的关系(15:02)
【方舟子】因为我们现在司法大家也知道并不是说很公正的(15:03)
【方舟子】所以就看人情的，看关系的，所以我这些官司已经判的(15:03)
【方舟子】有的是输的，有的是赢的，赢的话对我来说没有好处(15:03)
【方舟子】所谓赢，只是说他们来告的时候法院给驳回了(15:03)
【方舟子】说我对他们的置疑属于学术争论(15:03)
【方舟子】我要应诉的话我要收集材料，诉讼费，法院再判决。(15:03)
【方舟子】但是我的这些费用，律师费用、取证的费用这些相当于我自己花钱了。(15:03)
【方舟子】所以我也觉得这是为什么一般人为什么不愿意出来揭露这些假产品的原因。(15:03)
【方舟子】动不动被人家告。所以这是很不正常的。(15:03)
【方舟子】本来在这种情况下应该是执法部门来打假，现在变成个人打假，而现在打假的人有风险(15:04)
【方舟子】有关部门不保护这些人，甚至纵容造假人。这就涉及到司法的问题。(15:04)
【方舟子】所以像食品安全的问题它不是说仅仅局限于食品领域的问题(15:04)
【方舟子】它是整个中国社会现在面临的各种各样的问题的一个缩影。(15:04)
【3G新闻】一个集中的表现。(15:04)
【方舟子】对，一个表现。它涉及的是社会的方方面面(15:04)
【3G新闻】正因为这个，《食品安全法》的颁布就引起了非常大的重视(15:04)
【方舟子】对，但是那只是一部法律而已，仅仅立一部法是解决不了的，还有执法的问题，还有司法的问题(15:05)
【方舟子】现在执法、司法的问题涉及到了就是社会的方方面面的很大的问题。(15:05)
【方舟子】所以我觉得对这个也不应该太乐观，不要觉得说一部法律建立起来，以后从此中国的食品就安全了(15:06)
【方舟子】可能会变得安全一些，但是也并不是说从此就高枕无忧了(15:06)
【方舟子】因为要真正地让食品安全的这个问题得到改观的话我觉得是一个很长期的过程。(15:06)
【3G新闻】除了刚才说的我们还是要花很大时间要建立这么一个完整的体系。(15:06)
【方舟子】对。一个体系，而且是社会上要有一些改革的。(15:06)
【方舟子】就各个层面上都要有一些改革的，当然这个要往好的方向走，慢慢地也有这个势头在推动，大家一起也可以推动它往好的方向进行改革。(15:06)
【3G新闻】那“315”也快到了，就您的打假经验，我们消费者一出现问题，是处于怎样的地位？(15:06)
【方舟子】处于弱势。你面对的对象可能是一个大的公司大的企业(15:07)
【方舟子】有权有势的，所以你要跟他们对着干的话，或者要去起诉他们向他们索赔的话你是很势单力薄的。(15:07)
【方舟子】所以我们要联合起来，要有一个信息交流，比如说通过网络建立一个交流的平台，还有通过一些民间的组织(15:07)
【方舟子】比如说像消协，消费者保护协会，这个本来应该是类似于半民间、半官方的组织(15:07)
【方舟子】现在他们做的很不够，甚至他们也代言产品，而且是虚假的一个假产品，也替它代言，替它做认证，这个很不对(15:07)
【方舟子】消费者保护协会要站到消费者这边，而且你的立场要是中立的立场，不应该跟任何商家发生任何利益关系。(15:07)
【方舟子】即使这个产品很好，你也不应该替它代言。(15:07)
【3G新闻】角色混乱了。(15:08)
【方舟子】对。等它产品出问题了，你消协怎么办？(15:08)
【方舟子】这是很不正常的现象。包括一些专家，甚至在国家委员会里头任职的专家(15:08)
【方舟子】比如说我们国家食品安全领域唯一的一个院士，陈院士，他也在里面任职(15:08)
【方舟子】我们发现他在一个达能营养中心，他是副主席，是法国达能集团搞的这么一个机构。(15:08)
【3G新闻】他还到公司里挂职？(15:08)
【方舟子】他不算职员，但是中心由这家企业资助的，要是这样的情况下，达能公司的产品出问题了(15:09)
【方舟子】你敢不敢出来说它这个东西是有问题的，我想他很难做到，这是有利益关系的，往往会维护他的(15:09)
【方舟子】所以这样不好。我不是说你不能到人家公司挂职，只是说这样很不好。(15:09)
【方舟子】因为他在国家里的机构也任职，包括定标准等等。所以我觉得你只要在国家委员会里任职，你就不应该跟公司产生利益关系。(15:09)
【方舟子】相当于你不能又当裁判又当运动员。(15:10)
【3G新闻】好的，我们这里有一个网友的问题：冯小刚说明星是弱势群体，您同意吗？(15:10)
【方舟子】我觉得也不算，明星有钱，有势，当然主要是他的影响力，这不能算。(15:10)
【方舟子】如果明星算弱势群体，厂家就不会找他们。(15:10)
【3G新闻】明星是弱势群体那普通消费者是什么啊。(15:10)
【方舟子】那就更弱了。厂家就是看到明星的强势所以找他们代言。(15:10)
【3G新闻】所以他（冯小刚）这个说法您不认可？(15:10)
【方舟子】对，我不认可。包括专家也不是弱势的，专家在他的专业上是强势的。(15:10)
ASK(434165402)说:冯小刚说明星是弱势群体，您同意吗？(15:11)
【3G新闻】就您的调查研究，我们国家现在的食品安全现状是怎样的？(15:11)
【方舟子】我们现在的形势非常严重，形势非常严峻，这是少有的。我们国家（食品安全方面的问题）以前不像现在这么严重。(15:11)
【方舟子】其他各国也没有说这么严重的。据我了解，我能够想起来做比较的是美国一百年前的情况跟我们国家现在的情况差不多。(15:11)
【方舟子】美国一百年前食品也是乱加添加剂，都是很有害的。(15:11)
【方舟子】生产的条件极为肮脏、极为糟糕。(15:11)
【方舟子】为什么会发生变化了呢？就是有一些记者做调查，写这种报道出来，登在报纸上，出书，这下引起了全社会的震惊(15:12)
【方舟子】原来自己吃的东西是这么肮脏的，有害的东西，这就促使了美国国会制定了法律(15:12)
【方舟子】在一九零几年的时候制订了一部法律。(15:12)
【方舟子】要求我们吃的东西要是很纯的，不能有有害物质。(15:12)
【方舟子】后来这个法律又出现了一些问题，后来又制订了一部法律《食品、药品、化妆品法》，有了两部法律，(15:12)
【方舟子】美国的食品就变的比较安全，比较干净了。(15:12)
【方舟子】所以我觉得这跟我们国家有一个很强烈的对比，法律是同样是有的，但是法律在国外一建立起来就执行地非常严格。(15:12)
【方舟子】你出了问题就要把你这个厂家罚的倾家荡产，搞的你不敢造假，这样就比较干净了。(15:12)
【方舟子】但是现在国内的问题法律制订的很好，但是执行出问题了，现在还没有看到说，有哪个厂家做虚假宣传然后受重罚了。(15:12)
【方舟子】如果说一个厂家在美国做虚假宣传，是要被没收那些非法所得，还要罚款，处罚几倍的罚款。(15:12)
【方舟子】这条法律我们国家有吗？有。我们都规定了，你做虚假宣传也是没收违法所得，处以几倍的罚款，但是你看过哪个厂家因此受处罚？(15:13)
【方舟子】所以导致各种虚假广告到处都是，在电视上、媒体上，随便一看就是药品、食品的虚假广告(15:13)
【方舟子】太多了，就是因为你没有给予真正的处罚，所以肆无忌惮，有处罚也是很小的，几千块钱。(15:13)
【3G新闻】您觉得国家对三鹿奶粉事件的处理，会对食品药品等一些企业会有影响吗？(15:13)
【方舟子】有。但是我觉得还不够，对三鹿企业处理的是很严重，但是对于其他做奶粉的，没有。(15:13)
【方舟子】对三鹿处罚很到位，但是这个奶粉事件也揭露出其他企业，其他大品牌也有问题，只不过程度没有那么严重(15:13)
【方舟子】那么你为什么没有对这些企业根据当时的《食品安全法》而加以处罚呢？(15:13)
【方舟子】相当于把他们放过了，没有追究他们的责任。(15:13)
【方舟子】他们受到唯一的惩罚就是在市场上、名誉上，大家不敢再买他们的东西。(15:13)
【方舟子】但是这个不是真正的处罚，这个处罚本应该由国家监管部门作出的。(15:14)
【方舟子】比如说让他们停产、整顿或者追究他们的负责人的责任，这些本来应该做。(15:14)
【3G新闻】国家定了标准，你超过了标准应该也受处罚，超过了多少按照不同的级数再处罚。(15:14)
【方舟子】对。违法必究，但是现在的情况不是违法必究，而是违法违到非常严重了再来究。(15:14)
【方舟子】可能有的没有严重到死人的情况发生，如果说要等到死人的事件发生了你再处罚了，这就远远不够了。(15:14)
【3G新闻】仅仅是一个补救措施而已。(15:14)
【方舟子】补救。死人的，吃了几个月以后马上就急性中毒很少见，更多的问题是涉及到慢性的不良反应，慢性的副作用，是长期的。(15:15)
【方舟子】对身体的伤害，是一个累积的结果，可能要过好多好多年才会爆发出来。(15:15)
【方舟子】因为你长期吃这个东西才会得癌症，那么等你得癌症的时候你怎么知道是因为吃食品里面不良的有害成分引起的呢(15:15)
【方舟子】消费者根本不知道，这个只能通过做科学的研究然后发现你这个产品如果长期地吃可能过十几、二十几年才会得癌症，这个是应该由国家有关部门做标准。(15:15)
【3G新闻】好象这次也有规定，哪些添加剂可以用，哪些添加剂不可以用，现在统一出来了。(15:16)
【方舟子】以前就有规定。添加剂不可以擅自使用，必须是在国家允许添加的名单上面的。(15:16)
【方舟子】以前就是这样。只不过你随便添加的时候没有真正按法律追究。(15:16)
【3G新闻】还是一个监控的问题。(15:16)
【方舟子】对，还是一个监控的问题。不仅是添加剂乱用，还有食品新原料，这些都要进行申报、评估，国家允许用的你才能用。(15:16)
【方舟子】但是现在这块，比如说最近蒙牛特仑苏的事件，他加了OMP，有人说它是食品添加剂，蒙牛说不是(15:16)
【方舟子】但是至少也是一种新的食品原料，同样要走报批的程序的，然后进行评估(15:16)
【方舟子】允许你使用添加你才可以添加的(15:16)
【方舟子】你说蒙牛不知道吗？肯定知道啊，肯定知道这个东西应该报国家有关部门批准之后才能用的，但是他就是敢不报，敢直接用。(15:16)
【3G新闻】厂家为什么这么做呢？(15:17)
【方舟子】比如说普通的牛奶是2块多钱，但是通过加OMP说可以有什么好的效果，就说比以前价钱贵一倍。(15:18)
【方舟子】大家觉得这个牛奶是高端的，就用来送礼，说这个东西有什么好处，类似于保健品。(15:18)
【方舟子】宣传有保健功能，这是违法的，食品要宣传保健功能是要审批的，不然就是违法的。(15:18)
【3G新闻】还有这方面的例子吗？(15:18)
【方舟子】有，太多了。同样是牛奶，其他的品牌也都生产类似高端的牛奶(15:18)
【方舟子】像伊利也是说我里面添加了什么蛋白质在里头，类似的东西，大家都互相学，就把这个东西给炒作起来了，而且都是没有经过国家批准的。(15:18)
【3G新闻】为什么没有经过国家批准还这么明目张胆的吗？就是为了利益吗？(15:18)
【方舟子】对，一个是急功近利，如果要是先申请批准的话可能要有一个过程(15:18)
【3G新闻】而且不一定能批准的过？(15:18)
【方舟子】对，不一定批下来，他为了尽快占领这个市场，根本不管你，所以无所谓，你不追究我，（我就更加）肆无忌惮了，还是执法的问题。(15:19)
【方舟子】他知道你不会执法。(15:19)
【3G新闻】所以我们坐在办公室的执法人员也应该主动出击。(15:19)
【方舟子】对。涉及到大的企业监管部门不愿意去得罪他们。(15:19)
【方舟子】往往大企业被曝光出来，他们还会维护他们，说是要维护本土品牌，民族品牌。(15:19)
【3G新闻】但是所谓的品牌，要跟人民的生命安全掂量一下。(15:19)
【方舟子】对，应该是保护我们国人，保护我们民族后代的。(15:19)
【方舟子】你不应该说以保护民族品牌的名义允许他们干非法的事情。(15:20)
【方舟子】我觉得对越大的品牌监管力度越大，这样才是真正保护这个品牌。(15:20)
【方舟子】你现在纵容他们，总有一天会暴露出来的，暴露出来这个品牌也就完了，三鹿以前也算是一个品牌，让他免检，是国家免检产品。(15:20)
【3G新闻】而且三鹿这么一出，中国所有奶制品出口…(15:20)
【方舟子】对，很多国家都禁止进口中国奶制品。(15:20)
【3G新闻】其实纵容也是对企业不负责，对国家也不负责。(15:20)
【方舟子】对，你说的对，不仅是对消费者不负责任，对国家也是不负责任。(15:20)
【方舟子】一开始小，慢慢地变大，如果小的时候开始监管，也不会暴露这么大的问题，让整个企业破产掉。(15:20)
【3G新闻】您建议我们消费者最佳保护自己利益的渠道是什么？比如说我认为这个产品有问题了，除了刚才说的让消费者一起交流，联合投诉，还有什么途径是有效的？(15:21)
【方舟子】我觉得消费者要保护自己的话，一个是在消费方面要理性，要理性消费。(15:21)
【方舟子】就是说你不要轻信广告的宣传，广告说这个是高科技产品，你就相信他了，不要说有一个明星出来代言，你就觉得这个东西是个好东西，其实明星也不懂(15:21)
【方舟子】首先是消费者要自保，自我保护，还有另外一个途径就是你多增长知识，多增长科学的知识，所以包括我们消费者之间，彼此之间互相地传播这些科普的知识。(15:22)
【3G新闻】说到知识，我们也不能强求消费者都要了解每一个东西。(15:22)
【方舟子】对，作为自保，尽量多知道一些。你还要要求这些监管部门，怎么推动他们，怎么促使他们(15:22)
【方舟子】一方面是完善法律，一方面是怎么执法，司法能够到位，那么这就要通过舆论的方式，舆论监督的方式，然后引起了全国性的注意，可能会有一些触动作用。(15:22)
【方舟子】然后呼吁他们加强监管，包括有一些具体的措施。(15:22)
【方舟子】我举个例子，比如说我们有知情权，这是我们消费者的最基本的权利，我要知道我吃的食品里面有什么成分，成分表里应该列的很清楚。(15:22)
【方舟子】我们的法律也要求要列的很清楚。但是你到市场拿食品来看，成分表，配料表里头并不是写的很清楚。(15:22)
【方舟子】我们国家要求如果加了食品添加剂要注明，他这里注食用色素、食用香精，太宽泛了，到底是什么色素，不一样的色素有不一样的副作用啊。(15:22)
【方舟子】这样的标签也给批准了，也批准他们上市了，这是一个很普遍的做法，基本上加工的食品都那么写，很少有人说我用的是什么色素，用的什么香精，所以像这种的话本来可以较快的改变，关键是我们怎么推动它，促进它的问题。(15:22)
【方舟子】还有食品添加剂的东西很多种，国外有研究，要把某些副作用大的取代掉，但是我们国家更新的不够。(15:23)
【方舟子】包括很多色素也是这样的，我们怎么推动国家有关部门怎么样更新换代，把这些食品添加剂名录即时改变一下。(15:23)
【3G新闻】我们应该要更主动，更关心，更细心。(15:23)
【方舟子】对，有的消费者不看这个配料表的。(15:23)
【3G新闻】对，有的消费者也看不懂。(15:23)
【方舟子】对，所以这要多一些科普知识，这是对自己负责。(15:23)
【方舟子】现在我们要求国家，要求这些食品标签都写的很清楚，写的很清楚你觉得无所谓，还不看，这是自己的一大损失。(15:23)
【方舟子】所以一方面我们要有知情权，另外我们也要善于利用知情权。发现厂家做的不够就要举报、投诉。(15:23)
【3G新闻】如果买了东西看不懂上面的东西，我们可以到网上查一下，看看对自己有没有不良反应。(15:23)
【方舟子】对。网上信息很多，当然也有一些虚假信息，我们要相信专业、权威的说法，这个很重要。(15:25)
【方舟子】目前的状况下，完全只让这些监管部门负责任的话我觉得还是指望不上，所以相当大的程度上要做到自我保护。(15:25)
【3G新闻】所以我们要提醒我们的消费者朋友第一要理性消费，还有要加强自己各方面科学知识。(15:25)
【方舟子】对，还要有维权的意识。如果有问题就打官司。(15:25)
【3G新闻】所以，商家、政府、消费者包括媒体的监督要在一起保证中国的食品安全的问题。(15:25)
【方舟子】对。(15:25)
【3G新闻】好，今天时间已经差不多，我们的节目也到这里结束了，谢谢各位网友的关注！(15:25)
【方舟子】谢谢！(15:25)


方舟子：食品监督权应交予公众

发表时间:2009-03-06 03：52：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cffe.html

记者: 谢绮珊
2009-03-05广州日报

    做客嘉宾

    方舟子

    本名方是民，著名学者，近年揭露数百宗学术腐败事件，被称为“打假斗士”。

    讨论主题

    问题食品与学术造假

    谈食品监管

    有些部门说人手不够，只能做到被动执法；有些连被动执法都做不到。

    谈保健品

    即使没有有害成分也没必要吃，大家没必要花那个冤枉钱

    本报北京讯 （记者谢绮珊摄影报道）食品质量问题是目前关注焦点。昨天下午，“打假斗士”方舟子做客本报北京报网直播室，探求根源与解决之道。

    “食品监管不到位”

    长年打假的方舟子笑言现在出门不太敢坐公共交通工具，但也自豪对造假现象起到了一定的威慑和遏制的作用。对于近来发生的“问题奶粉”、“瘦肉精”等一连串重大食品安全事件，方舟子说，“瘦肉精”原本是一种治咳嗽的药，摄入过量对人的心脏有副作用。

    追究这些食品安全事故发生的原因，主要是监管不到位。有一些部门说人手不够，所以只能做到被动执法——就是新闻曝光才管理。但有一些甚至连被动执法都做不到。他举了亲身经历的一个例子：“去年我们发现40多元一斤的‘天价大米’，据宣传富含SOD成分，有抗衰老等好处。我一看就知道是骗人的，因为从科学上讲不通，SOD不可能这么高含量，即使含量高吃了也不会有什么好处。SOD是一种酶，就是蛋白质，煮到100℃，20分钟之后酶的活性就没有了。当时国家的法律就有规定，食品是不能宣传有保健功能的。但我揭露之后没有看到有监管部门出来管他们，反而是这家公司告我。法院一审驳回，认为属于学术争论的范围，没有侵犯他们的名誉权，但又说我存在疏漏，言语过激。”方舟子说，目前这种大米还在市场卖，而且法院所称的“存在疏漏、言语过激”还成为他们的借口。

    方舟子认为，要解决食品安全问题要形成问责制，就要让普通公众、消费者有问责的权利，要将监督权交到公众手中，靠自上而下的问责是不会很有效的，还要包括放宽舆论监督尺度，还有司法的问题，不是短期能解决的，而是一个很长期的工程，不应该靠一阵风。

    “保健品没必要吃”

    对于保健品，方舟子说，春节那段时间，有广告宣传保健品应该用来送老人。有人就来问这个品牌的保健品是否好，是否应该买，还问国外品牌的保健品——蛋白粉、维生素是否值得买。我一般都答复“没必要买”。即使没有有害成分也没必要吃。

    比如说，蛋白粉就没必要吃。“一天吃一勺蛋白粉，大概8克的蛋白质，也就相当于一个鸡蛋的蛋白质含量，但卖到了好几块钱，而且其蛋白质品质还是比较差的——内含只是大豆蛋白。而鸡蛋蛋白质被认为是对人体最好的。大家没必要花那个冤枉钱。吃鸡蛋的话，大家会担心胆固醇高，但其实一个鸡蛋的胆固醇含量是很少的。”

    “摩尔探测器暴利”

    记者问到“最近在揭露什么伪劣产品”，方舟子说，最近春节才过不久，听说有专家研制出一种摩尔探测器，可以探测某个东西的分子成分，是万能的。如果在比较远的地方藏着爆炸物，它能检测出来，还说有一些成功例子。

    其实，这东西几年前我们也说过，我们一直在揭露它，是骗人的。这也不是我们首先说的，而是国外的科研机构说它骗人，并且做过试验。国外的人把它拆开过，里面的东西就是胡乱拼起来的，成本低，就几十块钱，但是它在国外以前卖到上千美元，而卖到国内就几十万元。而且，这个东西名称不断地变换，以前叫摩尔探测器，被国外机构拆穿之后又改了名，说是公安部门用的。但以前公安部门也做了试验，没什么用。


大洋网两会访谈：方舟子谈食品安全问题

发表时间:2009-03-05 02：50：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cf03.html

视频直播见：
http://news.sohu.com/s2009/5466/s262599334/
http://v.dayoo.com/200903/04/36922_5408841.htm

大洋网：发布于：03-03 17:48:37

3月4日下午2时30分：毒奶风波、结石婴儿疑团、瘦肉精等一系列事件，引发公众对“安全门”的强烈质疑。3·15临近之际，如何才能使公众食得放心、用得安心？著名打假斗士方舟子，做客广州日报北京报网直播室，剖析假冒伪劣产品层出不穷的根源、症结及支招解决之道。欢迎网友参与。

大洋网：发布于：03-03 19:01:44

大洋专题：2009全国两会

大洋网：发布于：03-04 13:36:59

大洋网《天天315》频道

主持人：发布于：03-04 14:30:39

各位网友大家好，欢迎继续收看今天的两会访谈，今天进入我们直播室和大家交流的是我国著名的科学打假斗士方舟子先生，相信大家都很熟悉了，欢迎您。

方舟子：发布于：03-04 14:31:04

大家好。

主持人：发布于：03-04 14:31:22

最近方舟子先生在忙什么？

方舟子：发布于：03-04 14:31:58

最近涉及食品安全的话题，是一个热点，我最近写了一些文章，包括做了一些访谈都跟这个话题有关，也是大家比较关心的话题。

主持人：发布于：03-04 14:32:14

食品安全问题也是这次两会代表委员非常关心的问题，您觉得现在我国的食品安全环境是怎么样的？

方舟子：发布于：03-04 14:33:03

可以说比较严重，这就是引起大家关注的原因。这几年出现了一连串比较重大的食品安全事件，从以前的苏丹红、去年的问题奶粉，还有蒙牛特仑苏牛奶，这是比较特殊的事件，实际涉及的事件很多，比如说广东的瘦肉精事件，这些事件跟大家切身利益有关，跟日常生活有关。

主持人：发布于：03-04 14:33:48

您觉得这一连串的食品安全事故发生的主要原因是什么呢？

方舟子：发布于：03-04 14:34:10

我觉得是监管不到位。最近刚刚通过了食品安全法，《食品安全法》能够出台，也是由于食品安全一系列的事故引起的，大家对这个问题的关注，然后就觉得能够通过立一个法来解决问题。我们国内有一个习惯，好象什么问题出来了，就觉得因为法律不完善，所以就立一个法，觉得把法律立起来之后问题就能够得到解决。其实我觉得这种想法太乐观了，并不是以前没有法，在食品安全法之前有一个食品卫生法，食品安全法是要取代食品卫生法，但是主要的内容跟食品卫生法差不多，大同小异，只不过在一些细节和处罚力度上加大，除了食品卫生法以外，我们国家还有其他的法律也能够管到食品安全这一块。

方舟子：发布于：03-04 14:35:20

比如说有一个叫农产品安全法，这是负责农产品的安全，还有广告法，涉及到做虚假宣传，还有药品管理法，也涉及到食品、药品虚假宣传，还有刑法，触犯了刑事犯罪就由它来管，以前并不是没有法律管，是有的，现在立了一个新的法律变得更完善，当然这是好的，但并不是因为说以前没有法现在要有一个法来管，以前有法律管，问题是执法，执法不到位。

主持人：发布于：03-04 14:35:46

奶粉有几个部门监管？

方舟子：发布于：03-04 14:37:00

对。有涉及到原料，是农业部管，还有生产加工，是质检管，然后是流通领域，流通销售这一块是由工商管的，最后到餐饮、饮食是卫生部门管的。

方舟子：发布于：03-04 14:37:38

一个产品能上市要审批，审批的环节是国家药品食品监督管理局管的，涉及这些部门，出了问题之后，这些部门互相扯皮，推卸责任，最明显是三鹿奶粉，去年三鹿奶粉事件刚刚发生的时候，最开始注意这件事的，是有一些小孩吃了三鹿奶粉会得肾结石，是徐州的一个医生，然后这个医生到质检的网站上贴了举报信，结果说要向卫生部门反映，所以一碰到有利益的事情这些部门都要管，一碰到没有利益的就会把问题踢来踢去。

方舟子：发布于：03-04 14:38:55

国家也注意到这个问题，《食品安全法》一个亮点是成立国家食品安全委员会，统一把这几个部门负责协调，但是这个我觉得从根本解决不了问题，因为涉及到有两方面，第一，国家食品安全委员会只会管重大的事件，像类似三鹿奶粉的事件出来，全国轰动。

方舟子：发布于：03-04 14:39:35

但是我想涉及到日常生活的，比较小的，没有引起重大关注的我想是管不了的，他也说了，委员会是不接受举报的，要等引起关注才会协调各个部门之间的关系。还有一个问题，食品安全委员会监管不到位怎么办？谁来管它？所以现在这些部门监管不到位，上面再设一个部门来管他们，这不是解决问题的根本办法。这些问责制，这个制度的建立是靠自上而下的问责是不会很有效的，如果最上层的谁来管，一层一层往上加，这不是根本的办法。

主持人：发布于：03-04 14:40:01

你说到等事件曝光了再处理，这说明了什么？

方舟子：发布于：03-04 14:40:33

这说明部门监管不到位，有一些部门说人手不够，所以只能做到被动执法，被动执法就是新闻曝光才管理，有一些甚至连被动执法都做不到，有一些涉及到食品问题的，暴露出来了，工商和质监也基本不管，我亲身经历的一个例子，比如去年我们发现天价大米，一斤大米要卖40多块钱，一公斤96块钱的大米，宣传说吃了这个大米之后能够抗衰老，有什么样的好处等等。当时有记者问我，我就说一看就是骗人的。

主持人：发布于：03-04 14:40:49

你没试过怎么知道别人骗人？

方舟子：发布于：03-04 14:41:21

我根据它的原理，说里面含SOD成分特别高，我就说我不相信SOD含量有这么高，即使高吃了也不会有什么好处，SOD是一种酶，就是蛋白质，我们吃大米是要煮熟再吃，煮到20分钟酶的活性就没有了。

方舟子：发布于：03-04 14:43:48

我们不可能吃生的，而且蛋白质到了肚子里也会被消化成氨基酸再吸收的，就算有一部分SOD能够直接跑到人体，这是大米的SOD，不是人的SOD，大米的SOD跟人的SOD差太远了，属于外来的蛋白质，人体想消灭它，过敏就出来了，我分析从科学讲不通，这是属于虚假宣传，当时国家的法律就有规定，食品是不能宣传有保健功能，这明显违反了广告法和药品管理法，这明显违反了好几条法律，我揭露之后没有看到有监管部门出来管他们，反而是这家公司告我。

主持人：发布于：03-04 14:44:06

他们的理由是什么？

方舟子：发布于：03-04 14:45:08

理由是损害他们的名誉权，就到北京的法院告我，这个官司是去年年底了结了，法院做了一审判决驳回了，但是法院的判决也模棱两可，说我存在疏漏，言语过激，属于学术争论的范围，所以没有侵犯他们的名誉权。

主持人：发布于：03-04 14:45:21

这个大米还在市场卖？

方舟子：发布于：03-04 14:45:35

对。

主持人：发布于：03-04 14:46:04

可能你要有真凭实据？

方舟子：发布于：03-04 14:46:46

我拿出了很多论文，他们告我，我把国内外的论文都收集了，有关这方面的研究来证明我说的是有根有据，我想法院也看不懂，看不懂不认定就完了，还说我存在疏漏，这就说不通了，我在哪一点存在疏漏，他们也没有指出来，可能他们也看不懂，我们也不能奢求法官，因为这些比较专业，但是也不能说我存在疏漏，还有言词过激，我说他是骗人的，怎么说是言词过激的，本来就是虚假的广告。

主持人：发布于：03-04 14:47:10

执法疏漏我们有什么方法解决这个问题，你说出了法律也没有用，你有什么好建议？

方舟子：发布于：03-04 14:47:27

一个是问责的问题，很重要一点是舆论的监督，网站和媒体。

主持人：发布于：03-04 14:47:52

我们这种监督也是后期的，有问题出才会曝光，怎么从源头解决这个问题？

方舟子：发布于：03-04 14:48:47

源头说问题就比较复杂了，涉及到社会各个层面的问题，食品安全、食品卫生，涉及不仅是食品本身才有的问题，涉及到整个社会的问题，比如说问责制，政府部门的问责，政府的监管部门不作为，不到位，他们如果没有注意到某一个产品在虚假宣传，有人发现了，有人举报，媒体都开始报道了。

方舟子：发布于：03-04 14:49:15

比如说我讲的天价大米，但是工商部门起码涉及到虚假广告宣传这一块，工商部门到现在也没有做任何处理。甚至在上海有一个人告天价大米要索赔，说是虚假宣传，法院判说是否是虚假广告应该由工商部门认定，结果把消费者驳回了，现在工商部门不认定，装着没这回事，这时候应该法院出来，我们可以告工商提起行政诉讼。

主持人：发布于：03-04 14:49:32

这个事各个部门都认为不属于自己管的范围，不合适管？

方舟子：发布于：03-04 14:49:51

不是。这个本来是属于他们的职权，只不过踢到别的部门。

主持人：发布于：03-04 14:50:21

现在已经有个问题了，怎么解决，让他们不能踢，踢不了，有什么好建议？

方舟子：发布于：03-04 14:50:53

这就涉及到制度建设的问题，你怎么样建设一个问责的制度，让普通公众、消费者有问责的权利。现在监管部门不管，互相踢来踢去，我们怎么样管它，管它靠上面是很难的。

主持人：发布于：03-04 14:51:08

你觉得谁管比较适合？

方舟子：发布于：03-04 14:52:19

本来这些权利是普通公民的，这涉及到体制的问题，普通公众的声音怎么发出去，本来是通过媒体，现在有一些媒体跟厂家，比如说被厂家收买了，很明显的一个例子，就是蒙牛特仑苏牛奶的问题。

主持人：发布于：03-04 14:52:44

这个还是例外的，个别的，我们怎么预防这种事情发生，您说这个途径，我们需要一个途径，如果媒体途径不行，还有什么别的途径？

方舟子：发布于：03-04 14:53:28

别的途径还有，一个是舆论的监督，通过媒体监督，媒体不起作用，有一些媒体跟厂家互相勾结，有一些正义的媒体说了，但是不理你，还有就是通过司法程序投诉，这也没有办法，法院不受理。这个问题涉及到司法的问题，涉及到政府部门的问题，总的来说是涉及到法制的问题，不仅是立法的问题，还有执法和司法的问题。

方舟子：发布于：03-04 14:54:17

现在关注还只是立法这一块，我说光是立法解决不了。现在立的这个法，《食品安全法》比以前的《食品卫生法》健全一些，完善一些，问题是怎么落实，如何实施，这涉及到执法和司法这一块，这才是更重要的。

方舟子：发布于：03-04 14:54:43

包括追究当事人的责任，你怎么追究？执法部门、司法部门、还包括消费者起诉他们，这些怎么落实，一方面大家要增强维权的意识，有一些消费者，比如说我买到虚假产品，买到有危害的产品，他都不知道怎么办？这么多部门我该找谁？不知道。这就涉及到法律普及的问题。即使知道了我告，法院不管怎么办？这时候我们能做的就少了。我觉得涉及到制度建设问题。

主持人：发布于：03-04 14:55:51

什么样的制度怎么调整才能比较容易解决这些问题？您是否有一些想法？这个制度我们都知道要改，但是怎么改呢，怎么解决？

方舟子：发布于：03-04 14:58:17

一个好的制度是公众有更多权利的制度，有监督权交到公众手中，这是比较根本的。

主持人：发布于：03-04 14:58:41

怎么落到我们手中？

方舟子：发布于：03-04 14:59:07

这就是我们体制的问题。这不是近期能解决的，还包括舆论监督放得更宽，在舆论的尺度方面，还有司法的问题，像这些问题不是说短期能解决，但是这些问题不解决，食品安全也很难说能够得到改观，所以我觉得这是一个很长期的工程。

主持人：发布于：03-04 14:59:29

说到《食品安全法》，现在能够切切实实为老百姓解决哪些问题？现在立法上有一个问责制有一个部门在管这个事情，已经是一个进步了，还有哪些亮点呢？

方舟子：发布于：03-04 15:00:41

有一个亮点大家最近讨论也比较多，说机构、组织、个人替食品做虚假宣传，做虚假广告，也要有连带的责任，我看了最近大家关注比较多是明星代言的问题，代言虚假产品要负责的，其实不是光指明星，还包括个人，个人也包括明星，要更注意的是专家代言，做虚假广告的，专家的分量实际上要比明星更有分量。

方舟子：发布于：03-04 15:00:56

专家是以专业的身份出来，说这个东西好，一般的人也不知道你这个东西是什么东西，专家说这个东西好，普通的公众也相信了，专家的权威更大，明星代言一个产品，他们不懂，有时候产品出问题也很难追究到明星的身上，他本身也是受害者，如果产品出了问题，明星形象也会受损，如果明星有意的骗人，捏造故事，比如说吃了这个产品变年轻了，这就有责任了。通常情况下明星是不知道的，但是专家应该会知道的。

主持人：发布于：03-04 15:02:21

您觉得明星的有连带责任的必要吗？

方舟子：发布于：03-04 15:03:34

有必要，但是要区分不同的情况，明星代言的这些产品本来没有得到国家的批号，不能上市，但是你还进行代言你肯定要承担责任，还有做虚假广告，捏造跟自己有关的事情替产品做宣传，如果产品的文件手续是齐全的，明星代言只是做一个样子，也没有吹嘘，后来发现产品有问题了，比如说它在生产的时候偷偷加了东西，比如说三鹿奶粉加了不该加的东西在里面，明星是不知道的，哪知道名牌企业产品还会出问题，这时候明星不应该承担责任。

方舟子：发布于：03-04 15:03:55

或者是替蒙牛OMP代言，他也不知道OMP是什么东西，他也就代言了，这时候就不能对明星太苛刻，但是专家知道，不知道也会了解，但是蒙牛特仑苏牛奶推出时有很多专家替他们宣传，一直都说OMP多好多好，这专家是否应该承担责任，我觉得是应该的。后来六个部门组织专家鉴定说OMP没有危害健康，只是夸大宣传，这些专家是谁？我们都不知道。

方舟子：发布于：03-04 15:04:15

这些专家的名字都不知道，我私下了解了一下这些专家的名字，我查了一下这些跟蒙牛都有利益关系，拿蒙牛资助做研究，以前替蒙牛推销过产品，怎么来进行鉴定，这跟蒙牛有利益关系的，这种专家，如果这个产品出问题，应该追究责任，这个棍子打到明星身上我觉得不太恰当，应该是打在专家身上。

主持人：发布于：03-04 15:04:38

您觉得除了明星之外，还要增加对专家方面有问责的制度？

方舟子：发布于：03-04 15:05:11

对。

主持人：发布于：03-04 15:05:27

除了这些还有哪些亮点呢？

方舟子：发布于：03-04 15:06:04

消费者索赔可以要求10倍的赔偿，以前是买一赔一，相当于2倍的赔偿，现在把力度加大了，可以索赔10倍了。这个规定也很好，对不法的厂家，不良的企业加大了处罚，但是问题是以前可以2倍赔偿的都非常难拿到，现在10倍更难拿到了，厂家更不愿意给你，说来说去还是怎么让法律的条文能够得到落实。

方舟子：发布于：03-04 15:06:38

还包括食品安全中把力度也加大，规定食品加了非法的食品添加剂，或者是加了没有经过批准的食品原料在里面，应该没收非法所得，再进行2-5倍的罚款。蒙牛特仑苏牛奶，OMP国家质监总局说是违法添加，不管是作为食品添加剂还是食品新原料，这是有争议的，不管是哪一种都是没有经过批准的，按照现在的食品安全法，就应该没收违法所得，再进行几倍的罚款，这个《食品安全法》是6月1号进行执行。以前的食品卫生法也有类似的规定，虽然处罚的力度没有这么大，但是也有类似的规定。

方舟子：发布于：03-04 15:07:40

根据当时食品卫生法，也应该对蒙牛进行处罚，比如说食品卫生法第45条有一个规定，生产销售没有经过批准的有保健功能食品的，或者是食品说明书含有虚假内容的，就应该没收违法所得，再进行1-5倍的罚款，不管是根据以前的食品卫生法和食品安全法，蒙牛特仑苏牛奶都应该没收非法所得进行处罚。

主持人：发布于：03-04 15:08:11

在食品方面，在日常用品使用安全也比较担心，经常会看到电器爆炸的新闻，我们怎么杜绝这些问题呢？

方舟子：发布于：03-04 15:08:34

跟食品安全的问题是一样的。

主持人：发布于：03-04 15:08:52

是否有类似的法律呢？

方舟子：发布于：03-04 15:10:13

有类似这方面的法律，而且监管的部门也类似，比如说其他产品安全出问题了，负责也是质监、工商，当然跟卫生部门没有关系，同样也有交叉的，也是这些部门在管的，这些部门同样存在一个问题，只要不像三鹿奶粉吃死人，出现人死了，还是互相踢来踢去，死人他们才不得不管，然后开始像搞运动的方式，就像是奶粉问题，发现问题之后部门把人都派到奶厂去进行检查，这样会安全一些，确实是这样，但是能持续多久？我觉得应该是制度性的问题，不应该靠一阵风，某一个问题大家关注了，我把所有的人都派下去，其他的食品问题监管就放松了。

主持人：发布于：03-04 15:10:36

今天两会还有一个非常关注的话题就是学术腐败，你打假也这么多年了，学术打假你也非常关注，您认为学术腐败对社会带来哪些危害？

方舟子：发布于：03-04 15:12:18

学术腐败危害性很大，首先是对社会风气的危害，大家都说我们社会很腐败，比如说经济、官场方面都很腐败，但是大家以前还有一个幻想，说搞学术还是比较正直的，学者被认为是社会的良心，后来发现搞学术的人也是乱七八糟，只不过普通的人不知道，现在发现，就认为社会良心整个丧失掉了。

方舟子：发布于：03-04 15:13:10

你搞科学研究是花钱的，国家花了这么多的科研经费让大家做研究，结果都浪费掉了，做出来是虚假东西，这是对公共资源极大的浪费，国家科研资金哪来的，还是从普通公众，老百姓，纳税人手里拿到的钱。还有很多学术造假是跟经济造假挂钩的，是打着高科技的旗号，然后推销虚假的保健品、药品、产品，最终还是骗了老百姓的钱，骗了消费者的钱，涉及到保健品、食品、药品这一块，还有可能危害到消费者的健康。所以学术造假的危害是很大的，不要认为是学术界的问题跟我们没有关系，不是的。

主持人：发布于：03-04 15:13:55

学术腐败也说要打击，为什么屡禁不止？

方舟子：发布于：03-04 15:14:44

这是有多个原因造成的，跟食品安全原因差不多，学术造假也是涉及到社会的各个层面。首先是制度性的问题，跟我们现在的科技体制有关系的，科技体制存在着很多的弊端，现在的科技体制在相当程度上还是沿用了以前的一套，什么样的体制呢？就是官本位的体制。

方舟子：发布于：03-04 15:15:14

当官手上掌握了很大的权力，有的是学者变成的官，普通的学者和普通的教授看行政人员的脸色行事，本来没有很大的自主权搞科研，一个学校中行政的干部手中掌握的权力比普通的教授要大，这时候教授要听命于行政人员的，本来是行政人员要服务于教授的。教授做到一定程度就把你变成官，比如说院士也是相当于副部级的官。还有一个是对科研成果的评估存在很大的问题，一个人要升职称或者是这个课题要结题，怎么看你的成果。

方舟子：发布于：03-04 15:16:22

我们评估的体系是重数量不重质量，看你发表了多少篇论文算，而不是说看你实实在在做出了什么样的工作，所以大家拿论文来凑数，本来可以写一篇很好的论文，这时候就拆成三篇，这样质量就差了很多，如果还太少怎么办？就去抄，这样还不行就去剽窃别人的东西，为了交差，这跟评估的体系就有关系，是评估体系的问题。

方舟子：发布于：03-04 15:18:00

为什么国内采用重视数量不重质量评估体系呢？就是为了有一个简单的方法，还是涉及到官本位的问题，管评估相当大程度是掌握在行政人员手里，行政人员是不懂专业的，但是他会看数量。这跟经济领域的问题也有关系，我们强调说科研化产量化，把科研成果做成产品卖，但是很多是无法产业化，特别是基础研究，基础研究成果可能要过20多年才能成为一个产品，才能得到运用，我们强调现在就非要把产品拿出来做成商品，做不出来就只能造假。

方舟子：发布于：03-04 15:18:43

为什么几年前满大街都说是纳米产品，纳米产品可能要过20多年才会出来，现在出来只是为了赚钱。还有一种是缺乏监督处罚的机制，造假之后不担心被人抓住，或者是抓住之后不担心被处罚，学术地位越高，受到的保护越大，学生造假就会被开除，老师、教授造假要处理就很难了，院士造假你想把他怎么样几乎不可能。我们2000年开始揭露学术造假，一年差不多有100起，这几年有800多起，这800多起受处罚的有10多起，大部分是学生。

主持人：发布于：03-04 15:19:04

最大的处罚是什么？

方舟子：发布于：03-04 15:20:09

有教授被开除的，就几个，到院士这一级，院士造假我们也揭露过几十个，但是没有一个受处理，只有一个是受到内部的通报批评，抄了国外太多的论文。

主持人：发布于：03-04 15:20:25

国外一般对这些处罚力度是怎么样的？

方舟子：发布于：03-04 15:21:25

对造假的处罚分为两方面，一方面是行政的处罚，是学校、研究所管的，国外政府是管不了大学和研究所，政府怎么管？政府以后不准你来申请国家的科研经费，是通过这种方式，比如说禁止你5年内申请国家科研经费，做科研主要是拿国家的科研经费做，5年内不准申请，就相当于5年内无法做研究，那就被清除了，学校也会给相应的处罚。

主持人：发布于：03-04 15:22:44

最近有政协委员带来他的提案过来准备提交，给制止腐败开出了一些药方，比如说第一个药方是对学术不端行为，包括造假、抄袭剽窃等行为引入司法机制。第二个药方是改变现在的科研拨款方式。您认为这些方法有效吗？或者您还有什么别的建议？

方舟子：发布于：03-04 15:23:31

法院不可能认定学术方面是真是假，没这方面的能力，所以把什么都推到法院很不现实，关键还是应该从行政科研管理部门入手，特别严重的可以对造假者提起公诉，指控他们乱用国家科研经费，美国也有，美国一个教授就被美国政府起诉了，学术造假严重就涉及到诈骗罪，诈骗国家科研基金，还包括一些履历的造假，也可以追究责任，伪造履历，得到科研基金和得到教授职务，这可以追究责任的，这不是关键的，大部分没有到这种程度，比如说大部分是论文抄袭，很难通过法律监管。

方舟子：发布于：03-04 15:24:20

不要说社会出了什么问题就想立一个法管它，这不是解决问题根本的办法，但是要从法律来解决这个问题，也有相应的法律，比如说剽窃，侵犯到别人的知识产权问题，现在也有版权法，你也可以起诉它，但是这不是解决问题的关键，我觉得解决问题的关键，针对我刚才提出的几点，一个是科研体制有弊端，要改。

方舟子：发布于：03-04 15:24:55

以前光看论文的数量，不看质量，应该重视质量。由专家来评议，不要说把评议权交到行政人员手里，不能说由某一个处长决定别人的科研工作干得是否好，要不要给你钱。科研资金的分配要改革。有的部门做得相对比较好，科研基金有一个国家自然基金，他采取是同行评议的方法，你申请，我交给几十个专家评，然后打分，这样相对比较公正，有相当一大批资金掌握在行政人员的手里，决定要不要给基金是由官员决定的，这就有弊端。

方舟子：发布于：03-04 15:25:32

还包括要建立监督处罚的机制，不是说设立一个部门就完了，或者是颁布一个条例就完了，两年前已经颁布了处罚学术不端行为的条例，科技部还成立了科研诚信建设办公室，接受大家的举报进行处理，两年了，我没看过他处理一个事件，没有，就是当时宣布成立，完了之后就没有看到他们做什么事.关键是这个部门真正能管事，而且管事应该是透明的，公正的，而不是黑箱操作，也许有人举报的，他偷偷处理了我们不知道，或者是没有管，我们都不知道，关键是这个部门要管事。

主持人：发布于：03-04 15:25:53

3.15要到了，大家都知道您是打假专家，但是对于您其他的事情似乎了解不少，您现在接触到的伪劣产品是什么呢？

方舟子：发布于：03-04 15:27:58

春节才过不久，春节期间有报道说公安部门有一个摩尔探测器，可以探测某一个东西的分子的成分，是万能的，如果在比较远的地方藏着爆炸物，他能检测出来，还说真的抓到了一些，几年前也说过，我们一直在揭露它，这个东西是骗人的，不是我们首先说他骗人的，是国外的科研机构说他是骗人的，做过试验。

方舟子：发布于：03-04 15:28:31

用摩尔探测器检测什么东西，跟你随机的概率是一样的，而且国外的人也把它拆开过，里面的东西是胡乱拼起来的，成本低，就几十块，但是他在国外以前卖到上千美元，而卖到国内几十万，而且这个东西名称不断的变，以前不叫摩尔探测器，被国外拆穿之后又改了名，这个东西还是公安部门用，这个东西很难让人相信，以前公安部门也做了试验，没什么用，也写了文章，跟随机几率差不多。

主持人：发布于：03-04 15:28:52

您怎么知道这回事？

方舟子：发布于：03-04 15:29:10

我们的平台建立起来了，有很多的读者跟我们反映问题，包括摩尔探测器最开始是网站的一个读者写文章反映的，然后也有其他的读者调查，调查主要是找国外的这方面的资料，然后登出来，然后在广州也有一个民主党派的人士，他在我们网站上看到把材料收集了一下，通过政府的渠道反映，结果也没有什么效果。

主持人：发布于：03-04 15:29:29

您是否有亲自进一步查证这个事？

方舟子：发布于：03-04 15:29:54

他们写的材料和查的材料我都查证了，他们是从哪一个专业的网站弄来的材料，我都会进行核对，我看了这些材料，包括摩尔探测器工作的原理，我相信是伪科学、骗人的东西。

主持人：发布于：03-04 15:30:21

还有没有市面上看起来很真，但是是假的东西，日常生活经常碰到的有哪些？

方舟子：发布于：03-04 15:30:49

我现在比较关心是食品的问题，特别是保健品的问题。

主持人：发布于：03-04 15:31:09

跟我们说说。

方舟子：发布于：03-04 15:31:44

春节那段时间，因为那时候很多人买保健品用来送老人，有人来信问这个品牌的保健品是否好，是否应该买，经常有人问，国外的纽崔莱保健品，蛋白粉、维生素是否值得买，我一般给他的答复是没必要买。即使没有有害成分也没必要吃，比如说蛋白粉没必要吃。

主持人：发布于：03-04 15:33:08

这个东西就不存在欺骗的空间这么大，刚刚说的几十块的东西，几十万买，这对我们本身也是很大的损害，没有其他类似的产品了吧？

方舟子：发布于：03-04 15:34:30

有。让我一时针对哪一个产品，我一时也想不起来。

主持人：发布于：03-04 15:34:55

您打假这么多年，当时为什么会有这种想法呢？成效怎么样呢？

方舟子：发布于：03-04 15:36:33

成效不能说没有，虽然效果不像大家想得这么大，最大的作用就是引起大家对学术造假的关注，比如说以前，大家都不知道学术造假这么多，但是学术圈里面的人知道，以外的人就不知道，好象是学术界很纯洁。我们起到的作用就是把黑幕揭开，让大家看看学术界也不像大家想象中的那么纯洁，能够引起大家的关注，包括政府监管部门的关注，媒体的关注，政府管理部门也承认这是一个问题，以前不承认这是一个问题。

方舟子：发布于：03-04 15:36:53

现在承认了，还要成立有关的部门，这也是一个进步，这是我们达到的比较大的效果。我们对造假这个现象还是起到了一定的威协和遏制的作用，能够把一些胆子小的人吓唬住了，以前有一些人胆子小，但是发现造假也没有什么问题，也跟着造假。现在会被揭露，就不敢了。

主持人：发布于：03-04 15:37:09

你是否会受到威胁？自己担心吗？

方舟子：发布于：03-04 15:39:55

威胁是有的，但是不会因为担心报复不揭露，这些是经过考虑，才能站出来，只能说是更注意安全。也有人上门恐吓我，起诉我，臭骂我的，这也是不得不付出的代价，这些在要站出来时都考虑到了，不怕。只能说是以后小心一点，担心出什么意外，所以这几年我会更小心，以前到哪一个大学做讲座，我可能会提前发一个预告，因为这样想听的人会去听，现在我一般都不发预告了，有时候不知道什么人会跑过去，这样人就太杂了，有这方面的考虑。

方舟子：发布于：03-04 15:40:13

包括现在的外出，特别是回国外出也会更小心，现在在路上，或者是在地铁里会经常被人认出来，但是认出我的那些人都是比较支持我的，但是我也有这种担心，哪一天我得罪的人碰到我，被打一顿也是有可能的，我现在出门的时候更小心，这是必要的，但没必要因此不管这些事情，如果有人威胁我、恐吓我，就不敢管了，那他们的目的就达到了，我觉得做这个事情要有豁出去的劲头，为什么做学术打假的少？网上也有，但是是匿名的，敢于公开身份的很少，我比较没有这方面的顾忌。

主持人：发布于：03-04 15:40:32

好，今天的节目到此结束，非常感谢网友的参与，谢谢方先生的到来，谢谢!


中国的“学术造假”为何屡禁不止？

发表时间:2009-03-04 02：29：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ceks.html

新华社记者　柴骥程　余靖静

新华社杭州３月３日电最近，中国著名高校浙江大学一名科研人员的“论文造假”事件震动了海内外，负面影响至今犹存。而刚刚又爆出６名教授联名投诉中国工程院院士刘兴土涉嫌“抄袭剽窃”，虽然此事仍无定论，但招致海外舆论高度关注已成事实。

偷换数据、剽窃成果、伪造履历、学术受贿等学术不端行为，为何在曾被视为净土的中国学术界屡禁不止？

浙江大学校长杨卫表示，当科研任务成为一种压力后，相关人员就有可能出现投机取巧的行为。

旅美学者方舟子认为，学术造假行为的根源，除了个人道德因素，与中国高校和科研机构过于量化的科研评价体系与管理机制有关。

从２０世纪９０年代起，在国际学术期刊上发表的ＳＣＩ论文数量等量化指标，成为中国考核评价学术成果的主要标准。

这一标准在中国科研机构和高校广泛推行后，改变了此前教学、科研管理随意松散的状态，被视为大胆改革之举。

同时，中国学术界不得不面对一个尴尬的事实：在单纯追求数量的指挥棒下，不少机构将发表ＳＣＩ论文变成衡量科研成果的“唯一标准”，高额的物质奖励使科学探索变成了“机械化应试”。

在浙江大学科研人员所涉的“学术造假”事件中，浙江大学药学院副教授贺海波在博士后流动站工作的２年时间内，在国际国内学术期刊上发表了８篇论文，分别存在剽窃实验数据、擅署他人名字、擅署基金支持等学术造假和不端行为。

这些造假论文的署名又涉及贺海波的博士后合作导师、中国工程院院士、浙江大学药学院院长李连达及其课题组的其他负责人。２００８年１１月，浙江大学撤销了贺海波副教授职务和任职资格。

目前已经查实的中国学术界重大造假事件还包括：

上海交通大学微电子学院原院长陈进等人在负责研制“汉芯”系列芯片过程中存在严重的造假和欺骗行为。

清华大学医学院原院长助理刘辉把作者英文名字相同的他人学术论文归在自己名下，并在个人简历中加入虚假工作经历；

同济大学生命科学与技术学院原院长杨杰在简历中伪造论文资料，并将他人课题归为自己的成就；

复旦大学２００８年查实３起学术造假事件，涉案的９名师生包括博士生导师、年轻教师、博士后、博士研究生等。

面对泛滥的学术造假现象，中国工程院院长徐匡迪在２００８年举行的中国工程院第九次院士大会上发出警告：院士群体科学道德面临挑战，学术腐败现象令人震惊。

目前，正在进行现代化建设的中国，已将提高自主创新能力、建设创新型国家作为国家发展战略的核心。根据《国家中长期科学和技术发展规划纲要（２００６－２０２０年）》，到２０２０年，中国自主创新能力将显著增强，进入创新型国家行列。

科技界人士表示，科学研究如果没有严谨的学风做保障，而任由学术不端行为肆意妄为，最终将严重影响中国的创新型国家建设。

一些学者认为，在中国学术界，一些学术机构的领导者和研究经费管理部门官员，在分配研究资源和经费时，不公正、不公开、不透明，而揭露这一现象的努力遭到压制，是导致学术剽窃现象持续存在的体制原因。

中国科学院院士郝柏林认为，有些人把人民纳税支持的研究项目作为自己的“领地”和上升的阶梯。

在学术丑闻频发的情况下，相应管理机构采取“不公开”的态度，更加深了公众对学术界的不信任度。

清华大学教授赵南元说：“我们要做的是，真正处罚造假者，把他们踢出去。问题在于，很多违犯者即使被揭露了也还在那里待着。”

方舟子说，国家有关部门在２００７年年初成立了专门处理学术不端行为的科研诚信建设办公室，颁布了处理学术不端行为的有关条例，但是两年过去了，没有见到它公布处理过任何事件。

浙江大学校长杨卫认为，国外对学术造假行为的调查、取证过程，往往都有权威部门制定的程序可循，目前国内还缺乏一个能够跨越多个部门、相对独立的调查机构。

美国卫生部的“科研诚信办公室”，每年接收到的举报达数千起，而最终进入正式调查、可能属实的只有几十起。一旦查实，都指名道姓、有根有据地公布调查结果和处罚决定。

上海学者曹树基指出，有关方面对学术造假事件往往采取一种不回应的暧昧态度，不仅直接导致学术反腐落实不力，也动摇了公众对学术诚信的信心。


视频：央视《今日说法》报道“天价大米”诉方舟子案

发表时间:2009-03-04 02：23：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cekr.html
http://space.tv.cctv.com/video/VIDE1236057966432241


视频：央视12套“大家看法”讨论食品安全法节目

发表时间:2009-03-03 02：28：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ce7c.html

http://space.tv.cctv.com/act/video.jsp?videoId=VIDE1235911669006651


预告：央视将播出“德润生天价大米”案

发表时间:2009-03-02 21：24：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100ce3m.html
节目：今日说法
首播时间：CCTV-1 3月3日 12：40
重播时间：CCTV-12 06：30, 13：58


音频：方舟子在北京新闻广播谈文怀沙事件

发表时间:2009-03-02 03：05：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cdsi.html

（第24分钟开始）

下载：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200902282210819.wma

在线收听：

http://audio.bjradio.com.cn/play.form?programId=401&start=20090228221000


节目预告：央视12套将播出讨论食品安全法节目

发表时间:2009-03-01 14：52：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100cdil.html

节目：CCTV12大家看法

首播：周日（3月1日）19:45
重播：(3月2日)0:35，7:50，12:45


视频：方舟子北京卫视晚间新闻评李连达事件

发表时间:2009-02-09 01：56：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5yw.html

（要用IE看，第10分钟开始）

http://tv.btv.com.cn/v/btv1/content/2009-02/07/content_23241.htm


音频：方舟子在北京新闻广播谈施一公年薪事件

发表时间:2009-02-08 03：00：20
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100c5qa.html

下载：
http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200902072210819.wma

在线收听：
http://audio.bjradio.com.cn/play.form?programId=401&start=20090207221000


方舟子在北京新闻广播谈吃野生动物

发表时间:2009-01-22 03：03：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100c1db.html

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200901192210819.wma

（在第20分钟开始）


对环保科普写作的四点看法

发表时间:2008-12-31 02：27：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100buj5.html

——2008年12月28日在SEE环保写作奖征稿交流会上的发言
（根据录音记录整理）

最开始阿拉善SEE生态协会跟我联系的时候，说有这么一项环保科普书稿的征集活动，问我能不能参与进来写。我说现在手上还有几本书稿没有完成，所以可能没有时间。他们说那能不能弄出一个环保科普的问答题库，作为写作素材，供有时间，有写作能力，但是未必有足够的科学知识的人作为参考。我想了一下，这个倒不用花很多时间就能弄出来。要求是至少要200道题，我一个人肯定干不来，我们开过几次会，当时想能不能组织一些专家，就是生态方面或者环保方面的专家来写。我觉得找专家写不一定可行，第一他们未必有时间或愿意写，国内这些搞科研的一般不愿意花时间来做科普。第二，专家写的东西大家未必看得懂。所以我后来找了五个人（程鹗、太蔟、碧声、柯南，以及我本人），是从新语丝的作者中找的，他们一直在从事科普写作。其中三个在美国拿过理科方面的博士学位，还有两个长期做国外科技报道。他们在科学素质方面没有问题，也有科普写作的能力和兴趣。所以找了这么五个人，除了有科学的背景，搞过科研或者做科技报道的背景以外，还有一个共同的特点，英语都非常好。要编问答的话肯定要参考其他的文献资料来写，中文的参考文献资料基本上是不可靠的，如果中文的资料可靠就没有必要让我们来编了。所以要根据的是英文的资料来编写，一个必备的条件就是英文阅读的能力好。我们参考的是比较专业、权威的资料，像美国环保局、世界卫生组织、联合国粮农组织的资料，还有一些论文、科学报告。

环保科普问答，刚才杨鹏先生（阿拉善SEE生态协会秘书长）说了国内出过不少了，包括环保局也编过。那么我们再搞这个问答库，有什么必要？跟其他国内已有的比起来有什么特色呢？我觉得主要有这几个方面的特色。第一点，比较贴近生活。国内已有的环保问答，像刚才杨先生说的显得很枯燥，甚至跟政策、文件一样。我们编这个的时候要求贴近日常的生活，关注吃、穿、住、行这几个方面。我们首先编出问题，把问题拿出来，然后根据问题找答案，找资料来编解答。我们的问题搞过好几稿，一开始拿出来的问题编委们不太满意，觉得太正儿八经，不太贴近生活，改了几次，最后拿出来的才算是比较贴近日常生活的，从每一个公民在日常生活中能够碰到的，可能碰到的，跟环保有关的问题着手，介绍一些环保的科普的知识，这样显得比较亲切一点，大家有可能读进去，这是编的时候的第一个要求。

我刚才说主要是吃、穿、住、行这几个方面，在吃的方面选了一些跟食品安全有关的问题。食品安全严格来说不是环保的问题。后来编委会强烈要求加进去，因为当时刚好发生三聚氰胺奶粉事件，大家对这个比较关注，包括编委们都很关注，开会的时候他们问了我很多这方面的问题，我把这些问题也放进去了，这只能说是广义的环保问题，严格来说不能算的。

第二个方面，注重科学性。要出的读物是科普读物，科普要科字当头，首先必须具有科学性。我们在编写的时候根据的是科学界主流的意见，包括刚才杨先生提到的转基因食品的问题，我们根据的是国际科学界主流的意见，主流意见就是认为转基因食品并不是那么可怕，并不是像极端的环保组织说的那么可怕，实际上在某一方面转基因食品还更环保。

我们写的时候尽量把其中的科学道理讲清楚。但是篇幅不能太长。编写的时候有一个字数的限制，每一个问答控制在500字左右。这也是考虑到这个问答要上网，网民的习惯看不了长篇的文章，大概五、六百字就是大多数网民的阅读极限了。在这五、六百字的篇幅里面争取把里面的科学道理讲清楚，不是强加给你一个结论，而是让大家能够明白其中的道理，去接受这个结论。在回答的时候，我们还注重尽量用数据说话，引用论文、科学报告的数据，有一些数据加上了出处。

第三，我们编写的时候还强调全球的观念。在国内大家都比较关注环保问题，可能关心的是自己身边的事情，比如关心的是吃的东西究竟安全不安全，健康不健康，或者是周围的污染问题，属于涉及到切身利益。实际上环保的问题涉及到的是整个地球的问题，所以我们在这里面还要强调全球的观念。你在日常生活中做的每一件事，可能都涉及到能源、资源的耗费问题，涉及到二氧化碳，也就是所谓温室气体的排放，全球变暖的问题。我们在问答中有不少的问题都涉及到怎么计算一个人在日常生活中做的事情所耗费的能源和排放的二氧化碳，比如你的每一次消费，每一次的出行的二氧化碳的轨迹，这在国外环保界是比较时髦的概念，可以估算出来的。每一个人排出的二氧化碳到最后总的集中起来就会影响到全球的环境的变化，气侯的变暖。就是想让大家把目光放得更长远一点，而不只限于自己身边比较现实的问题。

最后一点，要有全面的观念。什么意思呢？大家关心的一些环保的问题，比如说我买的这个产品是不是环保的产品，可能比较关注的是使用当中会不会产生环保问题，或者是用完了以后废弃了，扔了以后会不会产生环保问题。我们编写这些材料的时候，在考虑某一件产品对环境的影响的时候，不只局限于使用过程当中或者废弃以后环境的影响，而是这个产品一生的影响。从它的生产、制造、使用一直到抛弃掉，这整个过程中都会对环境产生影响。在制造过程当中会耗费能源、资源，排放二氧化碳，都要考虑进去。如果全面地衡量，一些我们通常认为比较环保的产品就不一定那么环保了，跟我们在日常生活当中形成的观念有冲突。比如说我们穿的衣服，一般人认为棉布是天然的，就认为棉布制作的衣服比较环保，化纤的比较不环保。但是如果你考虑到棉布生产要种植棉花，种植棉花要喷洒大量的农药，要用大量的水灌溉，在棉布生产过程当中又要染色，棉布衣服相对来说比较难洗，所以洗涤过程当中要耗费更多的能源，更多的电，更多的洗衣液。你如果把整个过程都考虑进去，棉布做的衣服不一定就比化纤的环保。

我再举一个例子。一般人认为一次性的东西比较不环保，可以反复使用的东西是比较环保的。但是如果你考虑到反复使用的东西，在反复过程当中还要去清洗，还要花费能源、洗涤剂去洗，而且使用的材料一般比较坚固耐用、成本比较高，这些都考虑进去未必比一次性东西更环保。我看过英国一个报告，婴儿使用的尿片，是一次性尿片环保还是尿布更环保？他们做过评估，从尿片的生产到使用到最后抛弃，对环境造成的影响，做了全面评估，发现一次性尿片和重复使用的尿布两者差不多。

最后我想讲一点关于国内的环保宣传方面的问题，刚才杨老师开玩笑说我是反环保主义者，跟国内的环保NGO曾经发生过一些争论，因此有人认为我是反环保的。其实当时争论的，不是要不要环保，而是怎么从事环保，怎么做环保宣传的问题。国内现在环保的宣传，一些环保的民间活动，未必是建立在可靠的科学基础之上的，有的观念是不科学的甚至反科学的，我跟他们争论的主要是在这一点。我认为，你做环保的宣传就应该根据科学来做，应该建立在科学、理性的基础上，而不应该靠非理性，非科学的方法，把大家的环保意识调动起来了，这可能是一个好事，但是等你把大家环保意识调动起来以后，大家发现你宣传的那些东西其实不是科学的东西，其实是没有可靠的依据的，这时候大家会有上当受骗的感觉，那样从长远来看，反而对整个环保运动有不良的后果。我们希望大家形成的环保意识是科学的、理性的环保意识，我们做的问答题库，包括以后要出的书，希望都能够有助于在中国公众当中培养科学的理性的环保意识。


方舟子就科普问题答《新世纪周刊》记者问

发表时间:2008-12-09 02：23：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100bmzv.html

    1。我们知道美国的科普事业是很发达的，甚至成为他们输出的文明精华之一，相对中国的粗糙稀少而言，他们的科普产品显得量多质精，而且还在市场上获得巨大的成功。造成这种差距的主要原因是什么呢？是市场是政府是教育还是文化?哪个因素是主要的？

    这有体制的因素，也有传统的因素。从体制上看，美国学术研究的经费由民间机构和政府提供，而政府的资金来源，又最终来自纳税人，要受到纳税人的监督，所以从保障自己这个领域的研究基金的角度出发，美国的科学家有必要让公众了解他们的研究工作。美国的科研机构，都把让公众了解科学做为一项重要的不可或缺的日常工作。从传统上看，西方学者历来有普及意识，许多大科学家都同时是著名的科普作家，甚至做为作家的名声盖过了做为科学家的名声。他们创作的科普著作，不仅知识准确、观念新颖，而且文笔优美、生动，深受读者欢迎，发行几十万册乃至上百万册都不罕见，形成了一个巨大的科普市场，由此带来的声誉和利润又吸引了更多的优秀人才从事科普创作，形成良性循环。此外，西方国家特别强调专业精神。美国科普作家整体素质之高，非中国的可同日而语。专业的科普作家，多为学理工出身，有的甚至获得过高等学位。

    2。您怎么看国内科普的状况和发展的瓶颈？

    一，科普在中国的地位很低，被当成了“小儿科”，在人们的心目中，科普创作是面向少年儿童的，说某人是科普作家，就跟说某人是儿童文学作家一样，要比真正的作家低一档次。二、中国科学家不愿从事科普。中国科学家的研究经费是向政府申请来的，公众没有发言权，因此中国科学家们不觉得有向公众介绍自己的工作的必要，而把科普工作当做是浪费时间。中国科学界也没能形成舞文弄墨的传统，乐意花时间普及专业知识的很少，乐意长期从事这项工作的更少，而文理兼通、文笔好的更如凤毛麟角，有时为应付任务而写些科普文章，也难以被普通读者看明白。三、中国科普作家素质很差。中国的科普写作长期以来是由一批非专业出身，甚至本身就没有受过科学训练的人靠东抄西凑在维持着，立场之模糊，观念之胡涂，知识之陈旧，水平之低下，也就可想而知了，也难怪许多伪科学的著作都被当成科普著作也风行一时了。四、反科学思潮流行。像北大、清华一些号称在研究科学传播、掌握科普理论话语权的教授，其实都是在传播反科学思潮。这在国际上是个绝无仅有的怪现象。五、因为中国科普创作水平与美国差距实在太大，以翻译引进代替创作就成了中国科普出版的大趋势，简直到了饥不择食的地步，许多在美国默默无闻的平庸著作，甚至是在美国恶评如潮的劣质著作，也被当做是优秀著作引进。真正的优秀著作，也因为翻译水平太差而被糟蹋了。中国科普出版的根本出路，在于培养一批优秀的科普作家，这是需要科学界、出版界、新闻界和教育界的通力合作才有望做到的，而第一步，必须打破对本国科普创作的偏见。

    3。如果让您当中国科技部部长或者教育部部长，你会分配多少比例的财政拨款到科普里去？怎么花才有效？

    科普创作还是应该以学术界、民间和市场为主导，政府如果直接插手很容易变样，出版社如果从政府那里要来科普出版经费，没有赢利的压力，就没有推销的动力，变成为关系稿的出版服务，即使有优秀作品也被埋没了。政府科普资助应该主要用于科普场馆方面。

    4。您知道科学松鼠会吗？对他们有何看法？对姬十三这个人有何了解？

    有人向我介绍过，但我没有怎么关注。一则我不喜欢拉帮结派的小圈子，二则我听说是姬十三在组织，更无兴趣。我在揭露伪科学时，他曾经在网上撰文攻击过我。

    5。有人攻击您在专业上做不出什么成绩，就靠些科普文章混，这种看不起科普的意见是不是在国内科学界里很有市场？

    是的。阿西莫夫也是拿了生物化学博士学位后从事科普写作，在美国就没有人这么攻击他。不过，由于我在干得罪人的学术打假，不管怎么攻击我，都有市场。

    6。您觉得科普对您来说是什么？是事业重心还是什么？

    应该算是个事业吧。对现在的中国而言，科普的重要性丝毫不比科研低。中国要完成现代化进程，科学理性应该成为社会主流，而科普正是在推动这一进程。我认为从事科普会比一般人做得更好，发挥的作用也更大。

    7。您的理想是什么？有啥郁闷的事情？最快乐的事情是什么？

    这个问题好像与话题无关的。我的理想是作个自由自在、无拘无束的自由人，在思想和生活方面都获得自由。我觉得我现在就处于这种状态:-)


方舟子答《南都周刊》记者问（附报道）

发表时间:2008-12-08 03：24：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100bmmp.html

    1. 您是从什么时候开始接触互联网的？在哪里接触到的？是谁教会你上网的呢？当时上网就有在留意国内的科技和学术信息吗？

    1991年，我到美国留学不久，就接触到互联网。当时实验室的计算机连着以太网，一开机就自动上网，不需要学，靠自己摸索。当时还没有万维网，资料取阅靠FTP和Gopher，交流靠email和新闻组。当时只有英文的资料，国内还未连上互联网，找不到国内的信息。

    2. 1994年，是在什么样的情况下想到创办创办第一份中文网络文学刊物《新语丝》？

    1993年，我发现在互联网新闻组上有一个中文组，是当时互联网上唯一一个用中文进行交流的论坛。我发现后不久就开始在那里张贴文章和参与讨论，很快成为其最活跃的成员之一。那个论坛聚集了数万名世界各地的中国留学生，每天有数百个帖子，和现在互联网论坛一样，大部分是灌水，偶尔有一些有价值的帖子，也很快被淹没了。我因此有了在网上设一个比较正式的园地供中文文学爱好者发表作品的想法。当时留学生中已有了一份文摘性电子刊物，我本来建议由他们每个月出一期原创作品月刊，这个建议被否决后，我就开始筹办新的电子刊物，在1994年二月《新语丝》正式创刊。刊物名称很显然是从鲁迅主编过的《语丝》演变来的，网站上的“新语丝”图标也是从鲁迅手稿摘录出来的。

    3. 2000年创办中文网上第一个学术打假网站"立此存照"，是怎么样的想法让你从科普打假延伸到学术打假呢？

    在1999年之前，新语丝网站以文史为主，科普内容不多。由于新语丝网站办了一个“电子文库”，在当时是网上最全的中文文史资料库，所以在国外中国留学生圈子和国内高校中都已有了一定影响。当时我主要在美国，很难了解到国内的情况。2000年情况有了改变，因为那一年国内的报纸纷纷上网了，可以很即时地了解国内的科技和学术信息，发现浮夸、虚假的特别多，有许多还涉及到打着高科技的招牌推销假产品欺骗消费者，但是又见不到有人出来揭露，这才想到不如利用自己手中的新语丝网站来做一点揭露工作，于是就在新语丝网站上设了“立此存照”网页。

    4. 新语丝创办至今，曾经多少次成为被告？当中的胜诉和败诉的比率各为多少？

    迄今针对我或新语丝的案件共有11起：在北京被告过6次，4胜1败，1起未判；在武汉被告过3次，1起败诉，2起未判；在西安被告过1次，败诉；在美国被告过1次，未判。

    5.有些案子中，您和新语丝网站是败诉的，例如西译案和刘子华案，您是怎么看待法院的判决的？败诉是否曾经令你沮丧，甚至动摇你坚持打假的信念？

    需要说明，败诉的案子都是针对我本人，而不是新语丝的，因为判我败诉都是在国内法庭判的，对新语丝无管辖权。这些案子虽然判决我败诉，但是判决的理由很荒唐，舆论站在我这边，对我来说属于虽败犹荣。原告如果想借此挽回声誉的话，结果适得其反。其实他们也很清楚这一点，只是想通过恶意诉讼给我的生活制造点麻烦，但我现在有律师帮我应诉，有网友组织基金会帮我支付诉讼费用，可以把这点麻烦降低到最低限度。所以败诉不会对我的信念或生活有任何影响，我该干什么还干什么，不会因为怕惹官司、怕败诉就缩手缩脚。

    6. 在你的观点中，科学是什么？近十年来中国的科普状况是否得到了改善？

    科学主要是一种方法和精神，我一直在提倡以探索、怀疑、实证和理性为特征的科学精神。通过普及科学知识和反伪科学，都可以普及科学方法和弘扬科学精神。近十年来中国的科普状况已有了很大改善，伪科学在社会上不像十年前那么猖獗了，电视有了以科普为主的频道，大众报纸有了科普专栏，国外优秀科普著作、期刊也纷纷被引进到国内，这些都是很大的进步，但是做得还很不够，而且在伪科学势力减弱的同时，人文学界还赶西方后现代派的时髦，出现了反科学的思潮来对抗科普。

    7.学术打假，可能更为敏感，因为面对的可能是知名的学者或学校。您对他们过去的操守或成就完全不考虑吗？只要出现污点，就一点要让天下人皆知？这些所谓"污点"，都得到过什么样的考证和审核，能否举例说明？

    在学术规范、学术道德面前人人平等，不能因为一个人有很高的学术地位或学术成就，就可以容忍其学术不端行为。事实上，一个人的学术地位越高，名气越大，就越应该严格要求之，因为他造假造成的影响会越恶劣，损失会越大。学术不端行为有很多种形式，有的是比较容易认定的，例如论文抄袭，在网上找到相关的论文对比一下就很清楚了。有的可能要多下点功夫进行调查，找相关机构、知情者了解情况才能确定，例如履历造假、实验数据的造假。我举个例子，有多名“中医泰斗”，包括两名中国工程院院士，都自称获得世界闻名的“阿尔伯特·爱因斯坦世界科学奖”，虽然通过网上检索可知这是骗人的，但我还是联系了“阿尔伯特·爱因斯坦世界科学奖”的颁奖机构，确认这些人从未获得过这个大奖。

    8. 您曾提到被跟踪或是收到恐吓信，您担心个人和家人的安全吗？您认为为了打假事业，这一切都是值得的吗？

    担心也不能说没有，我近年来比较少参加公共活动，即使有活动也很少在网上预告，就有安全方面的考虑。有些打假涉及到上亿元的经济利益，得提防利益集团的人气急败坏。不过，我不会因为受到恐吓就罢手不干，否则不就让恐吓者得逞了吗？只能是小心一点。

    9. 您能否形容一下自己的网络语言风格？有人说您是一针见血的，也有人说这是网络语言暴力，您怎么看这两种极端的评价？

    对伪科学和学术造假，就应该指名道姓不厚道，不留情面。造假者自己都不要脸了，替他留张脸干什么？我不过是直言不讳地指出了事实真相，就让一些人受不了了，说是“语言暴力”。按我的理解，“语言暴力”应该是指那些不顾事实真相，甚至歪曲、捏造事实，进行谩骂、攻击的，而我的语言虽然锐利，但是从来就是有根有据，注重证据和逻辑的，怎么能说是“语言暴力”呢？那些说我“语言暴力”的人，骂起我来可是一点都不含糊，而且是肆意乱骂，毫无根据地给我扣了很多帽子，才是真正的语言暴力。

    10. 目前新语丝固定的读者大概有多少，都是些什么样的人？上面的专栏作者又是一些什么样的人？

    因为阅读新语丝有网站、邮件列表、RSS、博客、BBS等几种渠道，网站又有好几个镜像点，所以很难准确统计具体人数，综合各方面的数据，比较固定的读者大约有10万名，大约70％在国内，30％在国外，以科研人员、教师、医生、学生为主。新语丝没有专栏作者，但是有一批比较固定的作者，以科研人员、教师、医生为主。

    11.如果当年没有新语丝的创办，您也没有发声，只是当了一名普通的科普作家。您能想象一下当今的学术界和科技界的情况吗？

    新语丝起到的主要作用，就是把以前只有科研人员才知道的“学术黑幕”给揭开了，让一般公众也都了解到学术腐败的情况，从而引起了社会舆论的关注，同时也对一些造假行为起到威慑作用，对学生、年轻科研工作人员起到教育作用。如果没有新语丝，那么国内对学术腐败的关注程度应该不会有现在这么大，公众也缺少了一个了解学术界真相的窗口，而许多学生由于缺乏学术规范的教育，成为科研人员以后也会参与造假。

    12. 网络空间和平面媒体之间，两者的言说空间和尺度有什么不同。

    网络空间要比平面媒体大得多，它打破了地域界限甚至国界，国内发生的情况能让国外的人即时了解到，国外发表的评论也能让国内的人马上引起关注。网络空间也要比平面媒体自由得多，有着完全的言论自由，可以不受审稿的限制，在某个网站发表不了的言论，可以自己建网站发表，在国内网站发表不了的，可以到国外发表，当然，也由于过于自由，使得网络言论的可信度总体来说不高。网络言论还有平面媒体所无法比拟的其他优势，例如读者反馈非常即时，过去的资料可以长期保存并随时取阅。我认为新语丝网站就是充分地利用了网络无区域限制、有充分的言论自由、反馈即时、资料齐全这些优势，但是又避开了网络言论可信度低的劣势。新语丝网站上的言论之所以比较受信任，是多年来靠自律赢得了信誉的结果。

附：报道
方舟子：不怕惹官司，不怕败诉

2008-12-5南都周刊

提起方舟子，人们脑海浮现的是一个在大多数保持沉默的年代向伪科学和学术腐败勇敢地、恶狠狠地挑战的勇士。方舟子说，对伪科学和学术造假，就应该不留情面，造假者自己都不要脸了，替他留张脸干什么？

南都周刊编辑:吴金　记者 | 华璐 摄影 |娄林伟

方舟子
职业：自由撰稿人
常驻山头：新语丝网站
影响力指数：★★★☆
入选理由：在网络公共知识分子的话语合奏中，方舟子具有独特的贡献：孜孜不倦地普及“科学常识”。对于一个装神弄鬼的把戏层出不穷的社会而言，方舟子言说的价值不言而喻。

    自2006年以来，除了一些公开活动或者会议之外，方舟子尽量避免和公众与媒体直接面对面谈话。数度被跟踪和收到恐吓信，他不无担心。“不过，我不会因为受到恐吓就罢手不干，否则不就让恐吓者得逞了吗？只能是小心一点。”即使在字里行间，你依然能感受到这位“反伪科学斗士”的无所畏惧。

    上世纪90年代初期，方舟子赴美国留学，不久就接触到互联网。当时还没有万维网，资料取阅靠FTP和Gopher，交流靠email和新闻组。当时国内还未连上互联网，他无法获取国内的信息。

    1993年，方舟子发现当时互联网上唯一一个用中文进行交流的论坛，并随之成为最活跃的成员之一。那个论坛聚集了数万名世界各地的中国留学生，每天有数百个帖子，偶尔有一些有价值的帖子，也很快被淹没了。他因此有了在网上设一个比较正式的园地供中文文学爱好者发表作品的想法。1994年2月，世界第一份中文网络创作类电子杂志“新语丝”出世。

    那时的方舟子虽然是个学生物的理科学生，心中却放不下对文史的偏爱。他甚至和几个留学生创造了一个风靡华人圈子的MUD游戏《侠客行》。他搭建了游戏程序的全局。

    1996年初，《侠客行》正式上线。同年，一些与科学相关的评论性的文章开始出现在“新语丝”上，这是方舟子第一次有意识地进行科学与伪科学的斗争。当时有人在网络上假宗教之名，企图推翻进化论，还有人大力鼓吹特异功能和邪教。美国某电台请方舟子和该邪教一头目进行现场辩论，该邪教头目最终没敢应战。

    这一年，方舟子28岁。

    1998年，方舟子回国。他开始大量接触到国内的学者以及一些所谓的“科普读物”、“保健产品”。用他的话，“发现浮夸、虚假的特别多，有许多还涉及到打着高科技的招牌推销假产品欺骗消费者”。

    在1999年之前，新语丝网站以文史为主，科普内容不多，在中国留学生圈子和国内高校中都已有了一定影响。2000年，国内的报纸纷纷上网了，可以很及时地了解国内的科技和学术信息，他想到利用自己手中的新语丝网站来做一点揭黑、揭伪工作，于是就在新语丝网站上设了“立此存照”网页。

    自此，风波不断。

    2000年8-9月间，“新语丝”揭发“基因皇后”陈晓宁事件。2001年1月，揭露“核酸营养”骗局。2002年11月，方舟子批判北大“科学传播中心”是“反科学传播中心”。2003年2月，发布“中医骗子论”，为此与中医界人士论战不止??

    一些被方舟子矛头所指的人开始将他告上法庭，针对方舟子或新语丝的案件共有11起：4胜3败，4起未判。

    “这些案子虽然判决我败诉，但是判决的理由很荒唐，舆论站在我这边，对我来说属于虽败犹荣。”方舟子认为原告只是想通过恶意诉讼给他的生活制造点麻烦。败诉不会对他的信念或生活有任何影响。“我该干什么还干什么，不会因为怕惹官司、怕败诉就缩手缩脚。”

    “对伪科学和学术造假，就应该指名道姓不厚道，不留情面。造假者自己都不要脸了，替他留张脸干什么？我不过是直言不讳地指出了事实真相，就让一些人受不了了，说是‘语言暴力’。”提起惹人争议的网络言说方式，方舟子保持了一贯的强硬。“毫无根据地给我扣了很多帽子，才是真正的语言暴力。”


报道：中国学术期刊版面费调查

发表时间:2008-12-05 06：22：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100blnr.html

    中国学术期刊版面费调查

    作者：陈永杰 魏刚
    北京科技报2008-12-1

    张民是北京一所重点大学经济系的副教授，最近他的心思一直放在论文能否发表的事情上。张民告诉《北京科技报》，再过四个月，学校就要评职称了。学校规定，正教授的职位的评审需要应征者5年内在指定的72种核心期刊上发表6～8篇论文。由于学校已经3年没有进行职称评审了，所以积压了一大批达到这一标准想要晋升的副教授。可正教授的名额就那么几个，要想从众人中冲出重围，就得有点硬指标。

    张民介绍，所谓的硬指标并不在论文多，只要发表一篇论文就够，但一定要发表在《经济研究》或《管理世界》这两个权威期刊上。谁的论文要能在这两个期刊上刊登，那么评为正教授，就板上定钉了。

    张民曾把论文寄到这两个权威期刊，但总是石沉大海。后来有人指点，要想在这两个期刊上发表论文，首先论文要有一定理论水平，其次要有项目经费来支付版面费和审稿费。即使这样，如果没有关系，也很难刊登。

    经过一番辗转，张民终于托关系联系上《管理世界》的一位编辑，但对方说，看在朋友的面子上，可以在编辑会上帮你推荐，即使能上版，也要排到半年后。

    张民说，尽管版面费高低不等，但收取版面费几乎是现在国内学术期刊的惯例。他告诉《北京科技报》，以前他在《商业研究》、《商业时代》等核心期刊上发表论文也收版面费，大约一篇1200元~1500元左右。照此推断，《管理世界》的版面费一篇大约1万元，除此外，估计还会有3000~5000元的审稿费。如果这个月再得不到《管理世界》的答复，他就准备向论文中介寻求帮助了。

    在百度搜索中输入“论文发表”几个字后，排在前几位的搜索结果都是各种提供论文发表服务的中介网站。记者打开其中一家名为“中国论文发表资讯网”的网站，网页上显示这家机构在湖北武汉。网站首页上写道：“本网站与多家国内知名核心和优秀期刊保持紧密联系，确保你的成果在核心、优秀期刊发表，为社会承认，解决您文章刊发难、时间长的后顾之忧。”

    听起来不错，记者赶紧拨打网站的咨询电话：“我有一篇经济学的论文，想在《管理世界》或《经济研究》上发表。”接电话的王编辑说：“你说的这两个期刊不一定能发，因为我们跟他们不太熟。这样吧，我给你推荐一个CSSCI期刊，叫《科学学与科学技术管理》，肯定能发，而且这个期刊也是核心期刊，符合你评职称的标准。”

    “我的论文是经济学的，能在这种技术类期刊上发表吗？”记者疑惑地问。王编辑爽快地回答：“没问题，你就别操心了。”“那么，版面费多少钱？最快什么时候能发表？”记者追问。王编辑回答：“你把论文控制在8000字，版面费和审稿费6000元，估计明年7、8月就能发。”记者表示，如果按这个时间就赶不上评职称了，能不能提前一些发表。王编辑说，这个虽然很难办到，但是他们和很多期刊的关系非常好，只要多出版面费就可以。

    俗话说，无利不起早，对方如此热情，记者不禁问道：“如果发表成功，是不是要付给你中介费？”王编辑说：“刚才跟你说的6000元都包括了，我们只收其中的1000元作为服务费。”最后，王编辑叮嘱记者尽快把论文发到网站邮箱里，如果感觉写起来困难，网站可以帮着写。

    打完电话后，记者查到《科学学与科学技术管理》杂志是由天津市科学技术委员会主管，中国科学学与科技政策研究会、中国管理科学研究院、天津市科学学研究所共同主办的国家中文核心期刊。

    在采访中，杂志社殷编辑告诉《北京科技报》，《科学学与科学技术管理》的审稿时间1个月，审稿通过后，半年内肯定发表。而且杂志不接受电子邮件投稿，来稿必须用A4纸打印出来。另外杂志主要发表科学学、科技政策与管理的论文，经济学论文所占比例很小。

    在张民看来，论文中介肯定是要挣钱的，但挣多少，取决于期刊的权威程度。而论文能在权威期刊发表，又决定了职称评审的成功率。但是，张民觉得，如果能在权威期刊上发表论文，从而评上正教授，即使花再多的钱也是值得的。

    因为一旦评上正教授，张民在学校里不但会说话更有份量，享有带博士生的权利，发表论文、出书也更容易。更为关键的是住房标准将由现在的85平米，提高到105平方米～120平方米，工资也将涨近1000元，同时能够拿到一些经费多的大课题，综合收入自然水涨船高。

    为了获得更高的待遇，像张民这样不断谋求更高职称的人还有很多。正因为如此，为了在职称评审中体现相对的公平，这种硬性指标在很多高校和科研机构都存在。随之而来的，关于专业期刊收取版面费的事情也逐渐成为了视线的焦点。

    近日，一则关于《报告文学》收取版面费的消息在网上引发热议。据称，一般两万字稿件，杂志社要收3万元，需要杂志社派记者来写的还要多付5000元。事后，《报告文学》主编承认收费，称因杂志亏损而采取了市场化运作，并表示“大家都这么做，就我们倒霉”。

    究竟是什么原因让国内学术期刊版面费泛滥呢？

    北京大学物理学院现代光学研究所教授张家森告诉《北京科技报》，北京大学物理学院在评审正教授时，要求征评人必须在获得副教授职称后发表在SCI期刊论文10篇。（SCI英文全称ScienceCitationIndex是美国一部世界著名的期刊文献检索工具）中国气象科学院祝从文研究员也告诉《北京科技报》，他所在的单位在评定职称的时候要求在国内的《科学通报》、《气象学报》等核心期刊上发表8篇第一作者的论文。“我们单位在评审论文的时候，要求必须在电力系统最权威的《中国电机工程学报》、《电力科学与技术学报》、《电工电能新技术》、《电力系统自动化》杂志上以第一作者身份发表3篇论文。”中国电力科学研究院汤广福教授表示。

    对大量发表论文有需求的不仅是科研机构和大专院校的在职科研人员。研究生毕业要获得学位也需要在学术期刊上发表论文。

    中科院青藏高原研究所自然地理学硕士刘斌告诉《北京科技报》，中科院系统的硕士研究生在毕业时必须在中文核心期刊上发表至少1篇第一作者的论文。而博士研究生必须在SCI期刊上发表至少1篇第一作者的论文，而且该期刊的影响因子必须2.0以上。（该刊前二年发表的文献在当年的平均被引用次数，一种刊物的影响因子越高，其刊载的文献被引用率越高）

    根据国务院学位委员会统计，国内在读博士、硕士研究生有100万人，大多数学校要求在读期间发表论文，还有100万高校教师和研究机构人员面临职称评审。近日，第四届中国科技期刊发展论坛在京召开。根据会议资料显示，到2007年底，我国的科技期刊已达约5100种。

    如果按研究生每人每年发表1篇论文，教师和研究人员每人每年发表2篇论文计算，需要发表的论文一年就有300万篇。如果按一家科技期刊每期可刊登30篇论文来计算，一家期刊一年可刊登360篇论文，那么全国5100种科技期刊一年可刊登论文数量为183.6万篇。与发表论文的需求相比，还有116.4万篇的缺口。

    在《物理学报》副主编章志英看来，职称评审中的硬性指标还是有一定价值的，起码在众多的衡量标准中，为研究者提供了一个相对公平的平台。但是，如此巨大发表论文的需求，仅靠5千份学术期刊很难满足。于是学术期刊的版面就洛阳纸贵了。

    著名学者方舟子告诉《北京科技报》，“有些职业（例如中小学教师、医生）的职称评定完全没有必要要求发表论文，但也被要求发表论文，造成论文发表需求在中国比国外大得多。”

    目前，国内学术机构职称评定制度和科技期刊的生存都存在问题。

    章志英给记者算了一笔账。

    《物理学报》是物理界中的权威期刊，被SCI收录，影响因子1.25，被引用频次居中国物理类学术期刊第一位。也被张家森誉为物理领域最好的期刊。而这份600页的月刊却一直处于自收自支的状态。

    目前《物理学报》有6个编辑，平均每人每月工资4000元，人员工资开支就是24000元/月。《物理学报》每月一期，每期印1000份，印刷费大约45000元。此外，还有房租每月60000元。这样加起来，一个月的成本大约130000元。目前，每期定价85元，发行收入大约85000元。

    如果用按15页一篇论文来算，一期大约刊登40篇论文，用（130000元-85000元）40=1125元/篇，也就是平均每篇论文收取1125元版面费正好收支平衡。

    章志英介绍，由于中国科协规定学术期刊收取版面费不能超过150元/千字，所以《物理学报》的版面费只收100元/千字，这样一篇论文也就收不到1000元的版面费。而审稿费则是象征性的收40元/篇，哪怕是反复审阅修改4、5次的。这样算下来，收支刚好持平。

    在章志英看来，学术期刊读者面窄，拿《物理学报》来说，600页厚的期刊只有物理界专业人员才会订阅，所以每期只印1000份，靠发行是很难维持的。

    中国科协书记处书记冯长根在接受《北京科技报》记者采访时也对一些学术期刊收取版面费、审稿费的问题表示理解。

    冯长根指出：“从学术期刊的性质来看，它就是应该为科研项目服务的，科技期刊收版面费就和参加会议要交注册费一样，为发表者提供了学术交流的机会，同时也为其他科研工作者提供了信息和参考。而且在科研经费中有一部分就是保证学术交流的，所谓的学术交流就包含了版面费、会议注册费。因此，科研工作者分摊一部分科技期刊的成本是合理的。”

    方舟子博士介绍了美国的学术期刊情况：“生物医学领域的学术期刊一般都收版面费。而且，各个科技期刊版面费的收取标准不一样。例如《美国科学院院刊》，按每页70美元向有资金来支付版面费的投稿者收取，如果有彩图，还要另外收费。美国《生物化学杂志》则按每页70美元的标准收取。但是费用都比国内要低得多，并且他们有严格的审阅环节。”

    汤广福告诉记者，收取版面费是合理的，因为在国外的电力期刊上发表论文也需要缴纳300至500美元不等的版面费。而国内优秀的学术期刊版面费也不高，比如《电工电能新技术》、《电力系统自动化》都在1000元左右。问题的关键是少数学术期刊只认钱不把关论文质量而使版面费背上了坏名声。

    汤广福就经常接到所谓“国内核心学术期刊”、“业内权威学术期刊”的来信，“都是一些不入流的学术期刊寄的，里面除了说收钱发论文外，对于论文质量只字不提。”汤广福对《北京科技报》记者说，他现在已经产生逆反心理，对于这种主动上门的学术期刊不屑一顾了，甚至，他要求自己带的学生也不许在这样的期刊上发表论文。但是，汤广福坦言，在单位评审职称的时候，一些人拿这些期刊上发表的论文充数。

    那么学术期刊收版面费的根源究竟在哪里？

    对此，冯长根指出，版面费制度本身不是一个坏制度，因为它使得科技界按照科技界的规律发表论文。但是，中国的科技期刊有5000多种，由于当初申请刊号的时候各种层次和级别的都有，管理上确实比较混乱。而正是这些少数出问题的期刊成为整个科技期刊的害群之马。

    担任了20年《理论物理通讯》主编的中国科学院院士何祚庥告诉《北京科技报》，一旦收取版面费，必将影响学术论文的质量，降低学术期刊本身的信誉。“这也是造成现在国内学者更愿意把自己的最新研究成果发表在国外学术期刊上的‘崇洋媚外’的直接原因。”

    相关数据也印证了何祚庥院士的判断，从1994～2004年，我国科技论文的数量和影响力是不成比例的。论文的数量排名位居世界第9，但我国科技论文被引用次数在世界上仅排第18位。我国每篇论文平均被引证次数更低，排在世界第124位。

    长期在日本留学工作的张家森告诉《北京科技报》，日本科研机构在评职称时，没有SCI概念，也不考核影响因子，而是看研究者在整个领域的贡献和成就。对比国内在巨大的论文数量背后，论文的质量是很难保证的。

    何祚庥院士在分析国内学术期刊收取版面费的根源时认为，学术期刊和其他社会类的期刊不一样，学术期刊是公益性质的，它的服务对象主要是从事这个行业的科研人员，而不是普通读者，坚决不能市场化、商业化运营。

    张家森告诉记者，在日本，学术期刊都是隶属于不同协会的，每年，这些协会都会给下属的期刊足够的经济支持。张增艳也说，欧洲的一些学术期刊甚至都不收费。比如，她当年曾投稿德国的《理论应用遗传学》。这个期刊规定论文在12个页面以下是不收费的，而彩版或超出规定页数就要收费。当时她的论文超出一页，交了200欧元。同时，欧洲的期刊在审稿上有一套评价标准。比如英国的《植物学》就要求论文具有创新性、理论价值、实用价值，论文中的试验结果必须要经得起重复推导，有关数据在计算机模拟中要能够还原，论文的逻辑关系也要清楚。

    章志英说，其实国内的权威期刊也是注重稿件质量的。《物理学报》作为严肃的学术期刊，一直坚持论文质量高标准。长期以来，期刊的论文录用率只有20%。这也需要严格的审稿制度来保证，目前，每一篇论文都先经过责任编辑初审，通过后再由至少3位该领域第一线学术带头人组成的审稿组进行审评，通过后再由副主编、主编审定。

    而我国的学术期刊由于近年来全部实行了事业单位企业化管理，期刊的一切开销均须自负盈亏，有的地方主管部门还给期刊下达了创收任务。可是学术期刊专业性强，导致广告额少，很多学术期刊甚至都没有广告。为了生存，只能走收版面费这条路。

    何祚庥认为，有关部门既然把学术期刊推向市场，也要考虑到生存问题。1988年中国科协出台了039号文，建议各学会学术期刊收取版面费。此举成为国内期刊收取版面费的开端，可以说，把学术期刊推向市场是版面费泛滥的主要根源。

    根本的解决办法，就是有关部门承担起学术期刊生存的责任。在此基础上版面费问题就会迎刃而解，学术期刊也会获得更大发展，《理论物理通讯》就是最好的例子。

    《理论物理通讯》现任编辑王伯林告诉《北京科技报》，我们的所有办刊人员都是理论物理所的在编人员，每年人员工资、房屋、办公、印刷等大约需要40、50万，期刊的主要经费都来自理论物理所的支持。

    另外，为了扩大在国际理论物理学界的影响，《理论物理通讯》在2008年1月和英国物理学会签订协议，通过他们的所属出版公司专门负责期刊在中国以外的发行。

    虽然由于保守商业秘密的原因，王伯林没有向记者透露签约金额，但是，双方会在1年到期后，按照第三方评估的方式，判断《理论物理通讯》的影响力和下载次数。然后，双方按照一定比例分成。

    也许，《理论物理通讯》的做法能够让举步维艰的国内学术期刊看到希望。


《晶报》专访方舟子：网络时代的“伪科学狙击手”

发表时间:2008-11-29 05：15：11
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100bjny.html

方舟子：网络时代的“伪科学狙击手”
——纪念改革开放30周年“先导30年30人”

    记者：王恒嘉
    《晶报》2008年11月25日

    2007年，反伪科学“恶人”何祚庥、郭正谊、司马南、赵南元联袂出席方舟子新书发布会。

《晶报》专访方舟子：网络时代的“伪科学狙击手”
    2006年在司马南家中，方舟子和何祚庥切磋太极推手。

《晶报》专访方舟子：网络时代的“伪科学狙击手”
    2008年5月，在北京举行的邹承鲁院士诞辰85周年纪念会上，方舟子在发言。

    特A1、特A4版图片均由方舟子本人提供

    “方舟子”几乎已经成为网络学术打假的代名词，改革开放三十年的学术打假史乃至互联网史，方舟子注定将留下一笔。

    接触过几个小时之后，记者发现，在众人描述中尖锐细致咄咄逼人的方舟子，在现实生活中却是个随便且温和的人。只是在说到某些专业的问题时，他才变成那个逻辑严密难以辩驳的人。方舟子曾经和以写人物著称的某媒体发生过矛盾，不过他说并不是因为该媒体披露了他恋爱失败之类的隐私，而是因为该媒体误解乃至篡改了他的观点。

    时代和人生阅历对一个人的影响是巨大的，方舟子成长于“向科学进军”、“学好数理化，走遍天下都不怕”等口号流行的20世纪80年代，留学时又撞上了互联网的风起云涌。他走上以互联网为主要工具的学术打假之路并不奇怪，而他自小热爱且擅长的文学，也只能成为学术打假和科学普及的工具……

    写诗受处分 想当科学家

    20世纪80年代初的福建省云霄县，和当时的整个中国一样，“科学”在所有人的意识中被提到了一个相当重要的位置。1967年9月出生在这里的方舟子也不例外，他这时候的兴趣集中在生物上。除了在校园和家周围捕捉蝴蝶和其它昆虫做标本，他还会经常骑自行车去十几公里外的海边抓一些海里的小生物。《生命进行曲》一类的科普作品曾经是他小时候的最爱。1982年，方舟子读初三，达尔文逝世100周年，各大媒体纷纷做出报道，也就是在这一年，方舟子很认真地阅读了《物种起源》。

    方舟子在喜欢这一切的同时，也喜欢文学，从小学到初中，唐诗宋词背了不少。到了读高中的时候朦胧派诗歌流行，北岛、顾城等登上文坛，引起很多争议，方舟子是看了某权威杂志对朦胧派诗歌的批判以后，才开始认真阅读朦胧派诗歌，一读之下非常喜欢。本来一直在尝试创作格律诗的他，转而开始写现代朦胧诗。那时候方舟子是班里的团支部书记，语文成绩非常好，作为班主任的语文老师非常喜欢他。一次班主任问他写过什么东西没有，他拿出了自己的“诗集”。结果班主任看过以后勃然大怒，认为诗集“思想不健康，非常阴暗”，最后还向学校提出要给方舟子处分，接着因为方舟子不肯认错，还提出要开除他。学校方面并不愿意放弃这样一个成绩优秀的学生，于是方舟子被免掉学生干部职务后，转到了其它班级。

    此次事件给方舟子造成了很大影响，作为某种象征的班主任，让他从此丧失了“正统发展”的兴趣，同时觉得“很多时候文科标准实在很模糊，好坏因人而异”。

    高考临近，因为方舟子各种文科成绩优异，有冲击“状元”的可能，有老师极力劝说他报考文科，但方舟子最终还是选择报考理科进入生物系，因为他觉得文学之类的东西，完全可以自学，而生物等科学一定是需要试验室，需要人指导的。理科考生方舟子当年的语文单科成绩是全省第一。他报考了中国科技大学的生物系，当时这个系在福建省只招两个人，而且是收分最高的系，本来已经招满，准备把方舟子调配到计算机系去。可招生老师所住宾馆的隔壁正好住着方舟子的一个同学，闲聊起来大讲方舟子如何热爱生物，招生老师心动，通过努力在福建加了一个名额。

    进入生物系的方舟子一心想做个科学家，在大学期间他读书很杂，为将来搞研究做准备。

    生化博士拾回作家梦

    大学几年，方舟子想明白了自己需要什么样的生活，那就是“独立、自由的生活。”

    1989年，临近毕业的方舟子进入中科院某研究所实习，同时准备毕业论文，实习期间，他发现研究员们的生活并不像他想象的那么好，一样要上下班坐在那里，一样有很多限制，很多现实的压力。这时候正是出国热的时候，方舟子听说国外很多大学有“终身教授”，可以按照自己的意愿做研究写东西，而且任何人都没有权力开除。方舟子觉得那就是自己所向往的生活，于是开始努力考GRE，申请奖学金，并从各种学校介绍里挑选了生物系排名靠前的密歇根州立大学，在1990年底出国。后来密歇根州立大学《校友报》曾经来访问方舟子，问他当初选择该校的原因，方舟子说“是因为校园的照片很漂亮”。

    方舟子最终在密歇根州立大学拿到了生物化学博士学位。而在美国的几年，他也明白了要当上终身教授并不容易，而且即使当上了终身教授，也没有那么自由，得四处应酬去拉科研资金，得组织团队做科学实验。方舟子比较来比较去，还是觉得“作家最自由”。

    方舟子在美国的几年，正是互联网方兴未艾的时候，留学生涯中的方舟子特别怀念中文，继续用中文写诗歌，写各种东西。1993年，在美国的几万中国留学生，通过校园网络，有了一个中文网络平台。最开始这个平台上只有一些很随意的帖子。方舟子希望能通过努力来丰富这个平台，于是开始上载一些自己写的诗歌和明朝的历史，当时网络互相之间的连通，浏览并没有那么方便。许多好的帖子几天就沉下去看不到了。

    方舟子在网络上有些名气以后，1994年，他开始制作一本名为“新语丝”的电子杂志，除刊登自己和网友创作的作品外，还搜集自己认为好的帖子，或者网友输入的经典作品，在网上建立存档，让大家能更好地阅读。后来，又增加了电子邮件订户群发。当时的“新语丝”是借用鲁迅曾创办的《语丝》杂志的名字，希望能办成一本好看的文史刊物。为了丰富大家的阅读，方舟子还组织了一批人来建立“新语丝电子文库”，希望能把名著都输入进去，唐诗、宋词、鲁迅作品，就这样进入了网络。直到今天，经过无数次的拷贝后，许多网络文本后面，还能看到“输入者：方舟子”的字样。

    1996年，一些与科学相关的评论性的文章开始出现在“新语丝”上，这是方舟子第一次有意识地进行科学与伪科学的斗争。当时有人在网络上假宗教之名，企图推翻进化论，还有人大力鼓吹特异功能和邪教，方舟子容不得这些，开始在“新语丝”发表系列批判文章。其中引起大风波的是批驳某邪教的系列文章，一批、二批，深入剖析，美国某电台请方舟子和该邪教一头目进行电话辩论，辩论了一次不过瘾，决定现场辩论，已经在电话中被说得理屈词穷的该邪教头目最终没敢应战。

    1998年、1999年，国内的报纸杂志开始成批量上网，方舟子开始阅读这些报刊杂志，一读之下，觉得触目惊心，竟然有那么多虚假愚昧的东西打着科学的旗号登堂入室。1998年，方舟子回国后去书店里转了转，发现大量所谓的科普读物竟然都是宣扬神秘现象的东西。回到美国，方舟子开始了自己的行动，“新语丝”也就此转向，逐渐成为一个学术打假网站。

    主导、参与打假800多起

    2000年8月的一天，一则国内科技新闻吸引了方舟子的注意。报道里称中国留美生物学家陈晓宁将世界三大基因库成功带回国内，并继续进行科学研究和产业开发。此举标志着中国已掌握国际顶尖的基因技术，陈晓宁因为此“爱国义举”而被封为“基因皇后”。

    方舟子吃惊了。“在美国花几千美元就可以买到的东西，怎么被吹嘘成独一无二，价值无法估量呢？而且在华人科学家当中，出了这么一位世界顶尖级的生物科学家，我也是搞生物出身的，居然都没有听说过！所以我就查了一下，发现这个基因库不是他们实验室做出来的，而且这个基因库，国内早就有了，1998年就有了。”方舟子立即联络了88位生物学者，通过在网站发表公开信的形式，对基因库的价值提出质疑。“基因皇后”竟然有假？媒体立即跟进报道。不久，对“基因皇后”的追捧在一片质疑声中迅速消退。

    作为学术打假人的方舟子从此开始全国闻名。

    几个月后，《光明日报》上的一条消息又吸引了方舟子的注意，该文称大连医科大学某教授发明的“生命核酸”对人体极有营养价值。

    核酸有营养？方舟子觉得不可思议。他立即撰文《新的商业骗局和新的“基因皇后”》，驳斥该教授，并指出“核酸营养”在美国早就已被认定为骗局。不久，《南方周末》头版刊发长篇报道《三位诺贝尔奖科学家指斥中国核酸营养品》，揭露“核酸营养”骗局的来龙去脉。

    2000年3月起，“新语丝”设立“立此存照”专栏。至今揭发50多个“假学术”、“假文凭”和学者抄袭剽窃案例。影响较大的有“哈佛最年轻教授”夏建统事件、“基因皇后”陈晓宁事件、“北航抄袭事件”、吴征假文凭事件、杨雄里院士抄袭事件、王铭铭剽窃事件、汪丁丁事件、清华“十面博士”董关鹏事件、朱苏力招生事件、薛涌事件、清华大学刘辉事件、同济大学杨杰事件等等。

    而方舟子挑起的论战则包括：2002年4月开始的“克隆人论战”；2002年8月开始的关于“伪纳米”技术的论战；2002年9月对朱海军等“民间科学家”的系列批判；2002年11月，对北大“科学传播中心”的批判；2003年2月起对中医的系列指责；2005年3月起就“转基因”产品是否对人类有害展开的论战；以及2005年和环保人士展开“应否敬畏自然”的争论。

    方舟子每天用三到四个小时来处理“新语丝”论坛上的各种事情。至于国内收入来源，则主要靠在《中国青年报》、《经济观察报》等报纸上开通的几个专栏，以及出书的版税。早年方舟子曾组织《侠客行》网络游戏的编写，《侠客行》也为中国的网络游戏事业培养了第一批从业者。后来有个媒体名单曾列出了一长串从《侠客行》走出来的网游企业高管名单。2008年6月，有《侠客行》曾经的“巫师”，现某网络游戏高管致电方舟子，邀请他重新出山，被婉拒。方舟子是网络上的骨灰级人物，不过他似乎并无意靠网络发财，“新语丝”网站上基本没有广告。

    近几年他也出了很多书，算了算竟然已经多达16本。这些专栏和书的内容，大多是科普类的。他业余喜欢读杜甫的诗歌，这位一生坎坷的诗人似乎让他觉得格外知心。

    目前，方舟子参与、主导的大大小小的各种打假事件已经有800多起。他也因此官司缠身，不断成为被告，官司开始耗费他大量的时间、精力、金钱。为了支持方舟子应对这些官司，由网友捐款成立了一个基金会，来应对种种官司。“官司有赢的也有输的，毕竟科学和真理不是决定官司输赢的唯一因素。”方舟子无奈地说。官司之外，方舟子还得接一些骚扰电话，甚至是上门威胁。

    方舟子不喜欢谈论自己的感情生活，唯一可以透露的是他已经娶妻生子，婚姻生活幸福。

    □对话

    洁身自好还不够 我要选择去战斗

    方舟子说话的时候很温和，但逻辑很严密，你能从他那严密的逻辑中感受到某种力量。

    晶报：有人说你是反对中医的？

    方舟子：我是从科学的角度来批评中医的，反对现在的中医在自己没科学化之前称自己为科学。我否定中医的科学价值，但并不否定中医的文化价值。我完全支持把中医作为一种文化遗产进行保护、研究。中医中的一些治疗经验经过科学检验后也可以被现代医学所吸收，成为现代医学的一部分。

    晶报：你为什么认为现在的中医不是科学？

    方舟子：从各方面来看，不管用通行的哪条科学标准来衡量，例如可检验性、可证伪性、可测量性等等，都很容易判断中医理论体系不是科学。世界上没有哪门科学像中医那样尊崇古代著作，也没有哪门科学只有某个民族才有而其他民族不予接受的。

    晶报：中医流传了几千年，有自己的标准，有完全不同于西方医学的理论体系，你为什么非要用西方的医学标准去检验它？

    方舟子：首先我要说的是中医的五行理论并不是独一无二的特别理论体系，在很多民族早期都有类似的理论，比如古希腊的四元素说。我也认为这些传统医学包括西方的传统医学都不是科学，并不是我对中医有偏见。其次并不是我要用西方的标准来检验，而是要用科学的标准。科学虽然来自西方，但是早已传遍全世界，成为全人类的共同财富，并无东西之分。而因为科学宣传了这么多年，是如此深入人心，“非科学”好像在人们印象中成了贬义词，于是，很多东西分明不是科学也标榜自己是科学。中医也是这样啊，中医传统有自己的标准，有自己的理论，但如果非要说自己已经是科学，那我就要用科学的医学标准来检验它。我们要判断某个理论体系是否属于科学，应该采用公认的科学检验标准，而不应该先入为主地认为中医是科学，倒过来要求改变乃至取消科学的检验标准，那样就混淆了科学和非科学的界限了。我觉得中医里的一些部分，比如药方等等，最终是可以科学化的，至于中医整体，只能作为文化存在。事实上我也认为科学之外有其它标准，一些非科学的东西从某些角度来看对社会也是有益的。

    晶报：科学就一定是好的么？科学的发展导致地球出现各种各样的环境危机，甚至走到了崩溃的边缘。

    方舟子：环境危机并不是科学导致的，科学是非常中性的东西，是一套理论而已，这些理论产生的技术才有可能破坏环境。而且技术本身也不能破坏环境，破坏环境是因为人们利用这些技术去干了不好的事情。

    为什么人们会破坏环境，一方面是人们的观念没有改变，没有意识到因为技术的进步，人类改造自然的力量已经比以前大了很多，还是依照以前的观念和逻辑去行事；二是很多人明明知道自己行为的危害还是因为贪心而去做，这就是人性的恶浊面导致的了。即使是在科学技术不发达的古代，同样也会有严重的破坏环境现象，例如古罗马帝国开采银矿曾经造成严重污染。

    所以如果说科学在环境破坏中起了什么作用的话，那就是因为科学让人类改造环境的能力增强了，加速了环境危机的到来。虽然我们意识到这一点，但我们不能因此反对科学，因为事实已经是这样，我们已经回不到以前去了，说“如果现代科学没有出现，污染就没有这么严重”是没有意义的，现代技术让污染加速，也让我们明白污染的危害，同时也让我们知道怎么防止污染，所以，现在我们要解决污染问题，还是要更好地利用科学这个武器才行。

    晶报：你靠什么来支撑自己的种种努力，你觉得这些努力有作用吗？

    方舟子：我是有一些个人英雄主义的，我试图去改变不符合自己理想的一些东西。对于伪科学，我想有两个标准可以选择，一个是我自己洁身自好，不相信不购买，另一个是通过“战斗”尽力改变一些东西。我选择了后者，当然我没有能力改变所有东西，许多伪科学虽然被我揭露，却依然大行其道。我不是振臂一呼应者云集的英雄，但我想我的努力总让一些人了解了，即使只有一个人相信了我，不再去相信那种伪科学，不再购买那包着科学外衣的伪劣产品，我也是胜利者。在学术腐败方面，因为我的揭露只要有一个未来的学者不再造假，我也很欣慰。我最希望的是中国的科研体制不断完善，体制内就能解决这些问题，我不喜欢通过这种方式出名，我认为这是浪费才华。

    晶报：涉及许多领域，批判很多东西，你如何保证自己的标准就是正确的？

    方舟子：我想这个问题可以在两个层面上讨论。一是事实层面的问题，二是理念层面的问题。事实方面的问题好认定，有没有伪造学历，有没有抄袭论文，有没有虚假宣传，查一查，对比一下就知道了。而如果这些问题上升到理论层次，我就要以大多数专业人士的主流观点为标准，因为现在世界科学标准基本已经统一，错的可能性已经很小。我判断这些东西的时候总是告诉自己两句话：脑中有科学，心中有道义。

    晶报：这些揭露和批判会伤害那些造假的人，你怎么想这个问题？

    方舟子：如果一个人只是自己在吹牛皮，没有伤害任何人，我想他愿意吹多大就吹多大，大多数人都是不会管的，中国传统和为贵。但是学术领域是个特别的领域，科学领域也是，造假势必会伤害人，一个假的理论如果有人当真去研究会受害，一个造假的人拿到学位或者荣誉，会破坏学术风气，会骗取科研基金，会伤害整个国家，如果在市场上推销还会欺骗消费者。在这个领域，只伤害自己的造假是很少的，因为我知道的造假一般都是出现在别人视野中的。你如果一个人关着门在家造永动机也不宣传，我根本不可能知道。

    □人物简介

    方舟子１９６７年９月出生于福建省云霄县，真名方是民，方舟子为笔名，是《新语丝》月刊和同名网站的创办人。１９９０年获得中国科技大学生物系细胞生物学士学位，１９９５年获得美国密歇根州立大学生物化学博士学位，曾在罗切斯特大学生物系（１９９６年１月至１９９７年５月）、索尔克生物研究院（１９９７年５月—１９９８年９月）进行博士后研究工作，方向为分子遗传学，现为自由职业者。

    在大学期间，方舟子积极参与创建校园文学团体“荒原诗社”。该诗社不定期刊物上常刊有他的现代派诗歌。到美国之后，除了生物学方面的学习、研究之外，他把大量时间投入当时刚刚兴起的互联网上的中文论坛。１９９３年，他在最早的中文Ｕｓｅｎｅｔ新闻组“ＡＣＴ”(ａｌｔ．ｃｈｉｎｅｓｅ．ｔｅｘｔ)上发表了一些以明史为主要题材的文章，并不时参与一些辩论，引起很多旅美中国学人的注意。１９９４年，他帮助建立了最早的中文ＩＲＣ聊天频道“＃ｈａｎｚｉ”，并任管理员。１９９５年到１９９６年间他和另外几个人创建了最早的中文简体字文字界面的多人网络游戏“侠客行”，主要负责其中的总体设计、文字和管理工作。１９９４年后，方舟子把相当一部分时间投入到新语丝社及新语丝网站的运作当中。除了打假，方舟子也热衷于科普创作，出版过大量的文章，也出版过十几本著作。２０００年以来，方舟子以新语丝网站为基地，通过互联网揭示科学界和教育界的学术腐败现象，批判新闻界的不真实报道，在平面媒体上也发表过大量的文章，并且出版过一些以科普和反学术腐败为题材的著作。目前，新语丝已经发展成为一个极具个人特色的网络媒体。


四川蛆橘传言调查：一条短信为何毁了一种水果

发表时间:2008-11-04 04：49：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100bakx.html

【方舟子按：这几天在不同场合都有些人来问我现在的橘子究竟能不能吃，因为信不过官方的辟谣。我的回答是：如果喜欢吃橘子，趁滞销降价之机多买一些来吃。虽然听上去恶心，但是即使无意中吃下橘子中的大实蝇幼虫，也不会对人体有什么危害，算是补充了一些蛋白质:-)】

    四川蛆橘传言调查：一条短信为何毁了一种水果

来源：《中国新闻周刊》

    四川旺苍县，一个并不很适合柑橘生长的地方，2008年约产橘3600吨，县人均只有8公斤；

    中国，2007年柑橘种植面积2600多万亩，居世界第一位；产量达2058万吨，同样是世界冠军。

    9月，旺苍的橘子感染了大实蝇疫情，但并未出县。然而，因为一条“别吃橘子”的短信，这种水果在大半个中国严重滞销

    本刊记者/严冬雪 ☆李赫然 张蔚然

    从一部手机到另一部手机，这条短信不知道被转发了多少遍。

    自2008年10月下旬起，它导致了一场危机：仅次于苹果的中国第二大水果柑橘——严重滞销。在湖北省，大约七成柑橘无人问津，损失或达15亿元。而在北京、青岛，以及广西、湖南、贵州，橘农或者水果批发市场里的商贩守着烂掉的橘子哭泣的场景，随处可见。

    “告诉家人、同学、朋友暂时别吃橘子！今年广元的橘子在剥了皮后的白须上发现小蛆状的病虫。四川埋了一大批，还撒了石灰……”短信这样说。

    谁发现了第一颗“蛆橘”

    四川省农业厅称这条短信为“谣言”，并通过公安机关试图追寻始作俑者。然而空穴来风，未必无因——9月21日，四川旺苍县新生村村民张登操发现自家的柑橘掉果了。此时，这种名为“柑”的橘子离成熟还有一个多月，也没刮大风下暴雨，怎么会落在地上？

    张登操捡起了橘子，撕开绯红的果肉，一条米粒长的虫子爬了出来。

    在金黄色的橘皮衬托下，这种白色的蛆虫照片被各媒体多次转载，成为人们看见橘子就反胃的原因。

    张登操拨通了旺苍县农业局植保植检站的电话。

    9月22日，县农业局总农艺师赵建新和植保植检站站长何三美赶到了张家果园。园中空地上，掉落的果子四散着。两名专家拿起掉果挨个剥开，二三十个之后，一只虫子爬了出来。

    大实蝇的幼虫！监测这种害虫22年的高级农艺师何三美当即判定。但在场的人都没料到，这条从川北一个小果园里长出来的蛆虫，会在一个月后“吃掉”了全国相当一部分柑橘的销售量。

    “旺苍已经10年没有大实蝇疫情了。”何三美对《中国新闻周刊》说。作为柑橘生产中的重要害虫，大实蝇已成为国内外植物的检疫对象。上世纪80年代，随着柑橘种植面积增加以及果实频繁调运等原因，大实蝇疫情发生的范围和危害程度迅速扩大，至今仍然制约着各地柑橘的生产。

    而在此次传言的发源地旺苍，根据大实蝇的产卵、孵化、化蛹时间，从1986年起植保植检站每年要去全县6个柑橘监测点检查两次大实蝇。经过12年防控，大实蝇终于在1998年消失在监测记录中。

    但在今年，没等第一次例行监测开始，张登操就把电话打到了植保植检站。后有人称大实蝇的出现与汶川地震有关，事实证明这才是个谣言——科学分析表明：这种害虫的生长与地壳变动并无必然联系。

    9月23日，旺苍农业局将情况上报到广元市农业局。当天，赵建新与何三美再次去到张登操的果园，指导他挖坑深埋病果，并撒上石灰。针对张登操所在的尚武镇的柑橘普查就此开始，与尚武东西相邻的嘉川镇、白水镇两个主要产橘地也在普查范围内。

    3天后，普查结果出炉：全县11个乡镇的6.8万多株柑橘树发生疫情，占该县橘树总量的8.9%。100个橘子中，就有一个是蛆果，主要集中在尚武、白水、嘉川三镇。

    《防治大实蝇疫情的公告》开始张贴在疫区各重要场所、公路沿线，上面有“旺苍县人民政府”的公章。公告中列出了此后工作安排——哪些地方划为“疫区”，哪些部门检查市场，哪些地方设卡拦截“蛆柑”禁止其上市，如何消除蛆柑疫情等。

    橘农们上山了。他们把成熟、未成熟的果实全部摘下来，按照每公斤0.30元的标准由政府统一收购，然后深埋在石灰坑里。截至10月3日，仅当地的鸡鸣山就已经采摘处理了25万公斤各类柑橘果实。

    “当时公告到处贴的都是，喊莫吃橘子，里面有虫。”住在嘉川镇政府对面的一位妇女回忆说。

    橘子未出县，传言遍天下

    这个消息被一名在成都打工的嘉川籍男子报料给了《华西都市报》。10月2日，他对该报热线称：“嘉川镇政府昨天通知橘子不能吃，似乎因为地震杀死了有益元素。我家有1万多斤橘子，全部要摘下来深埋……”

    两篇关于旺苍县柑橘“暴发大实蝇疫情”的报道，分别于10月4日、5日在《华西都市报》刊出——这是对此次疫情的首次公开报道。此时，距旺苍县将疫情上报到广元市政府已经两周，旺苍县的蛆橘处理已近尾声。

    “哨卡是24小时轮替的，没有检查到一车外运的柑橘。”何三美说。从发现大实蝇开始，旺苍县便在东、西两端与其他县区交界的木材检查站设立了哨卡，严禁该区域柑橘类果实和苗木外运；并防止疫情随着河流和车辆远距离传播。这两周里，何三美一直守在白水镇的哨卡上，没有回县城。

    但事后证明，哨卡对阻止“蛆橘”传言的扩散没有起到任何作用。自10月下旬起，那条惊人的短信开始传播，一位北京记者甚至在一天之内收到了10个相同的信息。

    “疫情”真的如此严重吗？

    由于年积温低，旺苍县并非最适宜种植橘子的区域。县农业局预测：2008年的橘产量只有约3600吨，而该县的常住人口超过45万——平均每人8公斤。“本地的橘子都不够吃，怎么可能外运？”何三美说。另外，因为种植环境条件所限，旺苍柑橘的味道和外观都不如外地运来的好，所以每年县里还要从成都“进口”橘子。

    这一说法，得到了当地诸多果农、果贩的认同。《中国新闻周刊》记者调查了北京等地的柑橘市场，也未发现来自旺苍的橘子。

    在植保植检站任职了30余年的何三美称：旺苍的橘子想要外销，必须在果实尚未采摘前由植保植检站人员实地检验。合格后发放检疫证，有证的橘子才能被放行运往外地。2007年，一张柑橘检疫证都没有开；至于今年，因为柑橘成熟期未到，拿到证明更是不可能。

    疫情为何推迟公布一个月

    所以旺苍的橘农们至今不会去谈论那条短信，虽然他们处在风暴的中心。他们对《中国新闻周刊》表示：除了按照县里的要求处理果子，也并未得到更多的通知。10月4日之前，广元市和四川省里均未传达更多消息，媒体上也没见任何报道。

    直到10月21日，当传言已经严重影响全国部分地区的橘子销售时，四川省农业厅对此次事件的首次召开了新闻通气会。会上称：10月6日，农业厅接到广元市政府的《应急快报》，内容为《旺苍县发现柑桔大实蝇疫情》。此时，距旺苍县将疫情上报到广元市政府过去了两周，而在10月5日，《华西都市报》已公开报道了这起事件。

    新闻通气会上，首次报道此事的记者受到四川省农业厅的公开指责。农业厅总农艺师牟锦毅称：该记者未征得农业部门的许可，便违规发布疫情。且“报道内容严重失实”，经网络和短信传播后，“引起部分不明真相的群众的恐慌”。

    这一抗议很快被传达到旺苍县和各乡镇的干部、果农耳中，也使得他们对于后来的媒体讳莫如深。尚武镇文化站站长、当地最大橘户苟飞理在接受《中国新闻周刊》采访时，一再重复“个别不负责任的媒体”“不明真相的群众”等字眼。县农业局有关人员在与记者聊天时，也不时意味深长地笑笑，表示有些话不便在媒体面前说。

    对被指“违规发布疫情”一事，这名记者解释道：9月27日，由旺苍县人民政府签署的《防治大实蝇疫情的公告》就已在疫区四处张贴、宣传，他的报道只是如实反映了政府工作，谈不上“发布疫情”之说。《中国新闻周刊》也通过当地橘农验证了这一点。

    通气会的内容目前被公开在四川农业厅的网站上。所有内容一共不足500字，只是简略介绍了事件的经过，对疫情产生的原因、如何辨别“蛆橘”，以及为何有短信传言等内容并未涉及。“这种发布怎么能起到抵制传言的作用？”有网友说。

    四川农业厅的发布会距发现疫情，已经整整1个月。根据中国《植物检疫条例实施细则》，大实蝇作为全国植物检疫对象，其疫情发布权力在农业部。“这样的程序耽误了公布时间。”有评论认为。

    2008年5月施行的《农业部信息公开规定》规定：“属于应当主动公开的信息，各司、局应当在信息形成或者变更之日起20个工作日内予以公开。”这也许解释了为何农业部在10月8日接到四川省农业厅汇报后，又过了12天，才由四川省农业厅召开了此次事件的第一次新闻发布会。

    农业部则在接报过后第19天——10月27日，首次宣布广元柑橘事件引起全国部分消费者恐慌心理。

    就疫情为何在发现1个月后才公开的问题，《中国新闻周刊》记者曾多次要求采访农业部、四川省农业厅，但对方均表示拒绝，同时也拒绝提供近期柑橘销售的任何官方数据。

    各地的果农不得不去面对一个让人心痛的结果——几乎是一夜之间，柑橘滞销。在北京最大的新发地批发市场，商贩们开始贱卖橘子，21日还卖每斤0.8～1元，次日价格只剩一半。山东济南，有商贩为了证明自己的橘子无虫，一天要吃6至7斤“示众”。

    给柑橘进行清洗、上蜡等“美容”处理的打蜡厂也受到牵连。济南堤口路果品批发市场的打蜡厂老板原本批发了300多吨橘子，准备打蜡后批发给中间商，但一下子砸在了手里。由于装橘子的卡车无法卸货，一些运输商也被拖累。

    2007年，中国年柑橘种植面积2600多万亩，居世界第一位；产量达2058万吨，同样是世界冠军。在柑橘主产区，柑橘产值占到当地农业总产值的30%～70%，是不折不扣的支柱产业。

    此后，四川省政协原副主席辛文表示：“橘蛆”并不是什么大事，好像吃饭吃出个虫子，总不能不吃饭了。但这个言论立即遭到报纸的反驳：市场是不说谎的孩子，消费者不是生物专家，而是感情动物。在有太多选择的水果市场，你还不让他们挑剔？

    短信的“力量”

    “柑橘蛆虫传言事件，恰好发生在了公众草木皆兵的社会心态环境中。”南京大学传播学院巢乃鹏副教授说。在经历了“致病猪肉”“致癌香蕉”“苏丹红”“地沟油”等轮番的轰炸后，尤其是在三聚氰胺余波未平的时候，公众的食品安全心理脆弱得好似惊弓之鸟。

    “在如今社会公信力达到前所未有的低层次的状态下，人们通过谣言的传播来宣泄压力、转移恐惧，这是一种自我调试。”一直从事流言传播研究的巢乃鹏副教授认为。

    而这符合美国著名心理学家费斯汀格提出的“认知失调理论”：人们认知失调后要采取某种行动，来使认知重新回到平衡的情况。

    在这种社会心态影响下，最初由《华西都市报》报道的柑橘有没有流向全国市场已经无关紧要。“柑橘虽非我们生活的必需品，但也是大众食品。为一个普通消费者，一想到即将吃的或购买的柑橘中有蛆虫，这种恐慌与随之而来的愤怒情绪，足以让自我约束能力不够的人作出超乎理智的行为——包括对短信的再传播。”巢乃鹏说。

    按照社会学家的分析，蛆虫柑橘是否产自广元，这其实也都无所谓。谣言的起源地与谣言中涉及事件的发生地，两者之间并没有必然的联系——比如，汶川地震中的很多谣言也并非是从汶川或四川产生的。

    而此次以手机短信的传播方式，在此前的传播方式中比较少见——人们似乎更注意网上的说法，或者是手机与网络相互裹挟传播——比如“北京病猪肉”“海南香蕉SARS”“太湖水”致癌等有关食品安全的谣言。而短信传播又展示出一些新特点：第一，由于字数少，其“发生期”非常短，形成迅速；第二，由于是传播给亲友，手机谣言传播的可信度较高，说服效果好。

    此间，又有媒体报道了“某地发现生虫橘子”的新闻，虽然语焉不详，但被网络转载后再度加剧了人们的恐慌。

    四川省农业厅10月21日称，他们已向省公安厅网监总队报案，请求查处柑橘大实蝇疫情谣言的制造者。四川省植物检疫站22日也表示，卫生部门也将就流言和短信向公安机关报案。

    迄今，“谣言”的制造者还未浮出水面。

    食品安全短信谣言事件链接

    ● 2007年1月13日， 短信引发北京病猪肉恐慌

    “近期暂时不要食用猪肉，目前部分猪肉携带一种化脓性脑炎病毒，北京所有医院刚开完会。”新年开始不久，这样一条手机短信在北京地区广泛流传，引发全城“病猪肉恐慌”。随后北京卫生局证实北京没有发生由于食用猪肉而引起的任何疫情，短信内容不属实。

    ● 2007年6月3日， “海南香蕉SARS病毒”谣言

    继“蕉癌”谣言风波之后，又有一条关于“海南香蕉有SARS病毒”的短信在迅速流传，给人们的心理造成了严重的恐慌，海南香蕉价格暴跌，大量香蕉腐烂变质，蕉农走投无路。目前，海南全省直接损失已经在5000万元以上。

    ● 2007年6月6日，散播“太湖水致癌”谣言遭行拘

    无锡市警方在工作中发现有人利用手机短信散布谣言，将“太湖水致癌物超标两百倍”的虚假短信在无锡广泛传播，引起一些市民恐慌。警方很快查明散布此谣言的是家住沁园新村的丁某。据丁某交代，自5月31曰晚起陆续向近150人散布了上述内容的手机短信。丁某扰乱公共秩序，根据《中华人民共和国治安管理处罚法》第二十五条规定，将被依法行政拘留10天。


方舟子：说外星人存在需要强有力的证据

发表时间:2008-10-08 03：49：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100b15e.html

    2008年09月24日腾讯嘉宾访谈

    主持人：各位腾讯网的网友，大家好！欢迎大家作客腾讯新闻中心聊天室，我是主持人晓虹。今天咱们的主题是世界上到底有没有外星人，相信很多人对这个话题都非常感兴趣，可能没有人不知道外星人到底是什么，全世界每年都有几万份目睹了UFO的报告，那么外星人到底是否来过地球，他们到底是什么样子的呢？我们今天就请到了各方各面的嘉宾与大家一起畅谈这个话题。首先我来介绍一下方舟子方先生，方先生也是大家非常熟悉的科学打假人士，方老师，您好！

    方舟子：各位网友，大家好！我很高兴又来到腾讯跟大家探讨有意思的话题，其实以前都探讨过了。

    主持人：但是这个话题年年都有，年年都出新。再为大家介绍的是北京UFO协会的秘书长周小强先生，周老师，您好！

    周小强：您好！大家好！

    主持人：今天可以说是有非常多的波折，本来我最先设计的这个环节是先请UFO的亲历者来讲述一下他们见过的UFO的一些情况，然后分享一下他的经历，但是很不幸，我邀请了四位，四位都因为有各种各样的原因到今天才跟我说没有办法过来了，但是我们现场还有UFO协会的会员们，他们参与了很多UFO协会的调查活动，所以我们可以先把这一段时间交给咱们UFO协会的会员们，让他们来讲述一下自己参与调查UFO事件的一些情况。咱们UFO协会出一个代表好不好？来讲讲自己的一些经历和故事，包括我听说在刚才在私下里沟通的时候也都见过UFO，当然最后又有种种的情况又有些不同了，哪位先来讲呢？

    UFO协会代表：您好！我是北京UFO协会的会员，我从小很爱看天上的星星，弄清怎么回事，逐渐大了以后，看这方面的书，80年代看到有飞碟的杂志，到现在一直在看，在这方面也代表了很多内容，所以01年的时候，网络时代发展之后，才看到我们北京UFO研究会的地址和在北京的情况，我才来加入这个协会。成为一名会员，一直到现在。

    主持人：那您自己亲身见过UFO吗？

    UFO协会代表：没有见过真正的飞碟，但是天空一些不明的东西，不明现象被证实是飞机或者是风筝，类似的现象倒是见过。我们跟我们协会的秘书长还有我们的会员大家一起做代表去实地考察，最后大家开会已经得到了最后的论证，参与过。

    主持人：能不能给我们大家讲一下当时是怎么一个调查的过程和情况呢？比如说前两天有一个非常有名的在北京的潭柘寺发现了一个很神秘的光球，大家都在怀疑这个光球是不是一个UFO的现象，您有没有参与过那个调查？

    UFO协会代表：很有幸参与这个事情了，在潭柘寺发生这个事情之后，我们秘书长和几个人先去调查了一下，并且拷贝了当时录像的情况，然后放到我们UFO网站上去，让大家去讨论，看这是什么样的东西，我们又参加了几次考察，我也去跟着去实验，根据大家在网上的论证和大家讨论的情况之后，我们做了几个小道具到现场做实验，比如说有手电筒、汽车灯还有激光笔，还有蜘蛛的丝线都拿到了现场，并且一一在当时拍摄的门外的叶射仪做了比较和实验，当时的情况都拍出来了，中央台报纸的记者也来参加我们现场的实验，第二天报纸也报道了。最后我们的结论是那个还是像蜘蛛，那个小白点慢慢垂下来左右摆动，像是一个很小的蜘蛛丝，在镜头前面之后是上下移动的，是一个小动物。

    主持人：听了刚才这位先生的介绍之后，我想在这期间穿插一个小调查，大家可能之前都看到过很多有关UFO的事件，大家拿起手中的表决牌做一个投票，就是说咱们认为有UFO的，有外星人的咱们选择红色的这一面，认为反对这个事情的，选择蓝色的牌子。然后我们先看一下大家到底是对这个事情是什么一个看法？现在开始表决。

    （表决）

    主持人：只有一位同学是反对的。你能说说你为什么反对呢？

    现场观众：我觉得一些事情应该是眼见为实，耳听为虚，我没见过可能就没有。

    主持人：可能这样的想法在很多人当中都会出现的，咱们还是请周小强秘书长来介绍一下，在北京的UFO的一些情况。

    周小强：首先我想说明UFO是个什么东西，UFO是什么？不是说咱们想就是飞碟，就是外星人，UFO实际上是中国的名称就叫不明飞行物，在天空中发现了很多不明飞行物，这种现象是肯定存在的。不管你看见没看见它也是存在的，那么它到底是一个什么东西，那么我们就值得研究了。有很多人认为飞碟只是UFO中的一项，它包括飞碟，包括外星人的飞行器，我们北京UFO调查到现在没有碰到一起真正的外星人驾驶着飞碟到我们地球上来了。但是我们是相信有这种东西存在的。这是首先要明确一点，你刚才说UFO不存在，这是不可能的，不明飞行物是肯定存在的，把这一点弄清楚了，在我们调查的过程当中我们发现不明飞行物都是一些什么东西呢？我们包括六个方面的东西。

    主持人：咱们有一个PPT的文件，也是咱们北京UFO协会提供的，有请咱们的工作人员在后台先放一下。请您一边看着一边放映。

    周小强：比如说这个，这个是泰安调查的时候发现的，泰安端午节拍了十张发现有UFO的照片，他说这个会移动，不同的位置出现这种东西，这是其中的一张，比较典型的，是一个碟形的，而且有窗户，看得很清楚。我们亲自开车连夜赶到泰安进行实地考察，当时广场的一些情况考察的位置，它拍照的位置等等进行分析，后来发现它是一个灯，广场灯的轨像在那个镜头中照着，轨像正好是180度翻转过去。这是平常拍照的，这个电视里都报道了，还有这个，这个是鬼相，除了鬼相以外还有强光对镜头的保护，这是北理工大学的一个图片。北理工大学一个同学不停的拍拍了一上午，后来我们发现是太阳光照在镜头上折射上去的情况，这也是强光。这种报道非常多，这种属于自然现象，属于灰尘，（照片）这是神五，发现有不明飞行物跟踪神五，说外星人对这个很感兴趣，后来我们分析是灰尘。这是火流星，这个属于水蒸气，也是属于镜头的一些自然现象，形成很多点。这个是有名的一次石家庄的拍到的一个不明飞行物，这是金星不断放大以后形成的那些形状。这几种形状，这是云彩，一共我们分析了大量的案例以后，得出了一共六点，还有一个假造的，有些人故意假造一些风筝什么东西，误判的还有大家说的外星人驾驶着飞船。外星人驾驶着飞船就是说大家信不信的问题，你认为有没有比人类更高级的生命存在，这个无法证实，到现在地球人没有证实到这一点，但是很多科学家还有我们都相信，高于地球生命的宇宙中的生物肯定是存在的，一定存在，不可能只有地球上有人类，有生命，这个规律在宇宙中是普遍存在的。

    至于说外星人驾驶飞碟到地球上来没有，这是大家所希望愿意看到的，也是大家所感兴趣的一个话题，所以这个话题非常热。据我们调查到目前为止还没有发现飞碟。目前的情况是这样的。

    主持人：谢谢周老师。我刚才看到了方老师一直都是在微笑不语，那么您看到了刚才咱们的表决情况，表决情况是只有一个人是反对的，赞成的势力非常庞大，我不知道您是一个什么样的态度呢？

    方舟子：对于UFO一般人都很感兴趣，特别是年轻人都很感兴趣，因为人都有一个天性，喜欢这种比较神秘的东西，又比较好奇，想去刨根问底。所以最后有人可能就因此把这些神秘的现象归结到外星人，以前可能就归结到鬼神了，现在进入现代社会了，鬼神就变成了外星人了。我觉得对这种现象感兴趣的话，其实也不是什么大不了的事情，像周先生这样亲自到当地去做考察，我其实觉得挺好的，但是我跟周先生不太一样的，我主要是从理论上分析、探讨怎么样看待这些现象。我提几个观点，帮助大家思考一下，就是面对这种UFO现象也好或者是其他的神秘现象也好，你怎么样能够比较理性的去看待它。今天我们探讨这个问题，我觉得首先要区分两个问题，一个是外星人存不存在？另外就是外星人有没有到过地球，坐飞碟到过地球？这是两个不同的问题，但是很多人把这个问题混起来了，第一个问题，外星人存不存在？你如果来问我，我相信外星人存在。而且在科学界一般都相信可能有外星人存在，为什么呢？因为进化论的角度来看的话，外星人存在的可能性是很大的。宇宙这么大，现在已经知道的星系就有几十亿个，每一个星系又有几千亿颗的恒星，还有无数颗的行星，所以在宇宙当中能够找到适合于智能生物的进化的可能性是非常高的，可能到处都是，不会说只有地球这么特殊，才会进化出智能的生命，在其他的星球里头可能也有。这个只能是估计了，比如说可能有100万颗行星上面可能生存着这种高智慧的智能的生命。

    但是有存在外星人或者是外星智能生命，和外星智能生命到地球是两回事，为什么呢？因为宇宙太大了，即使宇宙有100万颗行星上面有外星人，那么也不等于这些外星人可以到处乱跑，你这100万颗放到这么大的宇宙实际上就稀释掉了，如果他们要到处去找，而且频繁地跑到地球来，这是非常浪费能量，非常浪费时间的一件事。如果说智能生命要彼此之间能够进行沟通，最好的方式其实是用无线电。这是最少耗费能量的方式，现在地球上也有科学家在探测是不是有外星人发来的信息，用最简单的联系方式，还没有表明有外星人存在的证据，更不要说频繁的访问地球。如果说宇宙有100万颗的行星上面有外星人存在的话，那么我们这个地球就显得很普通了，人家为什么要频繁的访问你，完全没有必要。我想大家要区分这两点。这两个问题是不同的问题。

    我为什么不相信那些不明飞行物是外星人的飞碟，从理论上觉得不太可能存在以外，另外你没有证据。现在你说看到不明飞行物，刚才周先生分析了不明飞行物有很多种，但是现在还没有一个证据能够证明那些不明飞行物就是飞碟，分析以后绝大部分都是一些天文现象、气象或者是人类的飞行物或者是灯光之类的这种自然的现象。还有一小部分，我们不知道是什么东西，不知道是什么东西是因为那个信息不够，你跑来跟大家说，我看到一个不明飞行物，那不明飞行物是什么，他什么都说不出来，那我怎么知道他看到的那个不明飞行物是什么东西，没法儿下出一个结论。所以只能说我们不知道你看到了什么。但是你不知道看到了什么，不等于你看到那个就是飞碟，就是外星人的飞行物。有些人把这个混起来了，说我们UFO协会经过研究还有一小部分没法儿知道那是什么东西，有人说那就是飞碟了，有人就这么想，他把两个不同的问题混在一块儿了。你怎么让大家相信说确实存在飞碟，确实外星人到过地球呢？你必须用非常确切的证据，在科学研究上，有一条准则叫非常不寻常的主张需要非常不寻常的证据。你不能凭一些目击者很模糊的描述，就能够证明飞碟确实到过地球了。

    因为外星人到过地球这是一个非常不寻常的主张，如果这个主张能够成立的话，这可以说是有史以来最大的一个科学发现了，那么这么大的一个主张，你要证明它就要非常强的证据才行，不能说是很模糊的。我举一个例子，其实我们在日常的生活中，也在用这么一条原则，比如说今天来参加访谈，有人迟到了，迟到以后，他跟大家说，是因为北京堵车了，所以我迟到了。堵车的话，在北京是经常发生的，这不是一个不寻常的说法，他这一说，大家肯定是信了，即使他说的不是真话，但是大家也信了，不会怀疑这个说法。但是他如果跟大家说，我今天迟到了是因为我中间出了车祸，这个就比较不寻常了。但是也不是非常不寻常，出车祸也是经常发生的，但是你一跟大家说出了车祸，比说堵车就是不寻常了一点，所以大家会有疑惑，是不是你说的是真话，这时候就希望能够看到证据，比如说他碰伤了或者是警察给他出了什么证明之类的，如果他出事了这个证据那么大家也就相信了，毕竟这个也不是很不寻常的。

    如果他跑来跟我们说，说是外星人知道我要做这个节目，外星人把我绑架了，所以我迟到了。那么我们就要求他出示和外星人的合影或者是外星人给他的什么东西，有很确切的证据证明你跟外星人见过面，如果你没有拿出这些证据，那么我们就认为，你这个人要么是在撒谎，要么是精神出毛病了。如果你没有确切的证据能够证明外星人确实到过地球，那我们就不相信。在日常生活中我们也一直在用这样一条准则。

    有一些人就说，你没法儿证明外星人没有到过地球，你为什么不相信？这个还用到一条原则，谁主张谁举证。你主张外星人到过地球，你必须出示证据外星人确实到过地球，你没有证据我们就不信，而不是我们找证据来证明外星人没有到过地球，这个太难了。你要证明一个事情没有发生过这是几乎不可能的事，你要证明他到过我们才信，你没有证明我们就不相信。你要证明他就要有很确凿的证据。

    刚才有一个同学说，我不相信这些UFO是因为我都是听的，我没有看到过，我要眼见为实。其实这个眼见为实也不一定成立，不能说看到了，我就相信。人很容易出现幻觉，你看到的东西不一定是真实存在的东西，即使你不一定是幻觉，你确实看到了不明飞行物，你不知道那是什么东西，不等于别人就不知道是什么东西，也许在专家看来，那是很常见的一个东西，专家一研究的话，其实也不是不明飞行物。所以我就提这几点，帮助大家思考碰到这种现象的时候，能够更严谨一些，更理性一些，不要一下子就跳出一个结论说，外星人到过地球了，我今天看到飞碟了，高兴得不得了，到处去说，特别是在媒体上传来传去，这样其实是一种不严谨的态度。

    主持人：我们听了方老师的这些话之后，各位同学是什么感觉，我感觉方老师一直在强调，如果想要让我来相信有没有外星人，外星人来没有来地球，首先要给我最确凿的证据，最好现在就出现一个外星人能和我面对面的交流，并且证明他自己存在，那我才能相信。

    方舟子：对于我个人来说，你证明给我看没用，因为我可能出现了幻觉，我在做梦的时候我梦见了外星人。

    主持人：比如说跟你对话的我就是一个外星人，你也不相信。

    方舟子：即使很多人看到了，也不一定可信，有很多报道说有很多人同时看到了UFO没法儿解释，因为目击有的时候你很容易出现很多幻觉，甚至很多人同时出现幻觉都有可能的，事后去回忆的时候，在心理学上有一个现象，有一种从众心理，某一个人说看到什么东西，你其实可能没看到，或者是看到只是模模糊糊一个东西，你就会跟着按照大家的思路拼命想想，想来想去，最后思想就统一，大家都认为看到了某一个飞碟之类的，所以像这种靠人的目击、回忆这个应该是很主观的，不能做一个很确切的证据。如果很明显的影像的资料，这个证据算是比较确切，但是可惜现在很多这种影像资料号称说是飞碟，都被发现是伪造的，都不能作为证据来用。

    主持人：比如说前一段时间华南虎都可以造假。

    周小强：我们刚开始研究飞碟的时候，我已经接触到这方面，外国的专家就说了，外星人如果确实要证明他的存在，不能说几个人或者是一帮人说，第一个开现场招待会，让媒体全来，那么这个才能被大家所认可。我觉得确实是这样的，不能说你看见了，或者是他看见了，你必须请媒体记者进行宣传，全世界广为宣传，这一点谁也不可否认，谁也不能说什么。

    主持人：但是通过刚才方老师包括您说的这个话题的时候，我又产生了一个疑问，首先UFO或者是外星人的事件并不是说放在那儿让我们去接触，让我们去拍，它是无迹可寻的，飘忽不定，如果是这样的话，这方面要求提供证据，是不是有点强求？第二个就是如果说，这种目击报告不可信的话，必须得要提供一个外星人或者是他的实物和我们大家进行交流，有可能还会产生另外一个问题，就是他跟我们交流，我们能否听得懂，如果听不懂的话，那么我们是不是能够认定他是外星人？

    方舟子：我们先假定如果真的有外星人到地球的话，他愿意跟我们联系的话，肯定有某种办法能够让我们看到，不是说模糊的飘忽不定的一闪而过的。现一下身就可以了。告诉大家让大家看一下，因为按这些目击者的说法，能够被大家看到。如果他不想让我们地球人知道的话，我想你是不会知道的，如果外星人真的能够到地球的话，那肯定技术水平高出我们地球人不知道有多高了，他不想让你知道的话，你肯定不会知道了。怎么大家频繁的能够看到飞碟，难道外星人那么愚蠢，怎么一闪而过就让你看到了，如果他不想让你看到，你是看不到的。

    周小强：根据我们现在调查的情况是属于第二种情况，他不愿意让你看到，他不愿意让你看到，就不决定说我们就不知道。这是不成立的一种说法，外星人到地球上为什么不愿意让你看到，他没有必要躲着你，他害怕你吗？如果要是外星人到了地球上，他一定会跟地球人联系，而且他没有必要躲着你，掖着、藏着。悄悄的露一小手这是人类的想象，不是外星人的想象，他完全可以跟你公开交流。比如说我们到月亮上去，只要月亮上有生命，我们不会躲着它，藏着它，我们到别的星球上考察也没有必要，即使刚开始可能有些危害或者是化学上对人类不合适采取一些防范措施，但是绝对不会躲着那些人，避免让人们发现。有些人的观点是非科学的，完全宗教化了，那个我们是不赞成的。

    主持人：我们听了两位老师刚才的讲述，我现在还想再加一个调查，刚才方老师提的，首先咱们要把两个问题分开，一个是到底有没有外星人，再一个是外星人光顾地球没有，那么咱们从第二个问题开始，想请大家做一个投票，刚才认为有外星生命占了99%。咱们第二个调查是，您认为外星人光顾过地球吗？还是老规矩，认为光顾过的，选红色的，认为没有的，那就选蓝色的。现在投票开始。

    我现在看到了有一票、两票、三票、四票、五票，有五票是表示反对的，就是认为外星人是没有来过地球的。看样子方老师刚才的表述已经是成功的掠取了几票了，我们并没有PK的意思，但是随着双方对自己的观点的表述，开始有同学转换阵营了，最先只有一个人，现在变成五个人了，周老师您这边要加紧，看看我们的支持到最后会是一个什么样的。

    周小强：你提这个问题，首先我自己也认为外星人没有到过地球。刚才我的表述已经很清楚了。其实他谈的是其中之一的现象，外星人为什么不可能到地球上来过呢？其中一种科学界就认为，在宇宙中的生命产生发生到消亡和另一个生命的产生和消亡之间不会来往的，一个地球生命灭亡了，另一个生命才可能产生。

    主持人：怎么会有这么一个学说产生呢？

    周小强：地球产生才46亿年，当地球上的生命完结的时候，100亿年，地球不存在了，太阳不存在了，另一个宇宙才产生生命，那么地球生命和另一个生命不可能产生交往。

    主持人：这种观点好像认为地球的生命是唯一在这个阶段它存在。

    周小强：就是有阶段性的生命存在，这是咱们科学家的一个观点之一。为什么说生命之间没有交往，他认为有外星人存在，但是不可能产生交往，就是这个观点。

    主持人：方老师对这个观点是怎么看的？

    方舟子：这个也是一家之说。但是也不算是特别能够被人接受的观点，我们对宇宙的外星人的存在的分布情况是一无所知，只是一种猜测，有没有高智慧的生命同时存在，在好几个地区，有很多星球上同时存在，这个也有可能的，因为你没有证据能够推翻这一点。关于外星人为什么没到地球来？这个在学术界提出很多的观点，其中有一个比较著名的观点是美国有一个天文学家叫卡尔·萨根，他提出来，他问了一个问题，就是说，我们地球在宇宙当中是不是很普通的一颗星球？如果说我们的地球显得很普通，就是类似存在这种智慧生命的这种星球是很普通，在宇宙中到处都是的话，那么我们的地球一点儿都不突出，其他的星球没有必要频繁的拜访地球，到处都是，干嘛专门盯着地球。如果说我们这个地球不是很普通的一个星球，是一个很突出的星球，在这个宇宙当中，那么我们地球这么优秀的，这么杰出的一颗星球到现在都还没能派出宇航员去拜访其他的智慧的生命，那么很可能其他的那些智能的生命也没办法来拜访地球，他就提出了这么一个“萨根悖论”。在学术界还有一个“费米悖论”，费米是美国著名物理学家，他曾经说，如果按我们地球现在这个技术发展的速度的话，再过100万年，我们地球就能派宇航员就去拜访其他那些智慧生命。但是100万年在宇宙当中实际上只是一瞬间，很可能存在着其他的星球的技术发展水平已经超越我们100万年了，为什么还没有碰到这样的星球派宇航员来访问地球呢？他认为，很可能这样的星球是不存在的，这样的智能生命很可能是不存在的，如果再过一百万年，你可以任意的拜访任意一个星球作星际航行了，现在还没有碰到这种情况，很可能就不存在这样的情况。这是从另外一个角度。这个悖论不像“萨根悖论”那么可信，因为也存在很多很多种原因，比超越了我们100万年的星球可能对我们地球不感兴趣。这种都是用我们地球人的思维来推测外星人的想法，所以不一定是能够成立的，就像学术界类似的观点还是很不少，但是这个都只能说是一种假说。

    主持人：是这样的。

    周小强：其实对于外星人到地球上来没有，这种看法其实有很多种，我们不管别的理论是什么，我们有我们自己的看法，我们既然承认高于人类的智慧是存在的，他可能高于我们很多很多，几倍、几十倍甚至上百倍，谁先找到谁就是一个问题，我们地球人现在已经向月亮，向太空已经发出飞船了，没有飞出太阳系，但是已经接近太阳系边界了，他们要比我们先进多，那么肯定是他们先来找到我们，而不是有没有兴趣的问题。这是宇宙的一种说法，第一宇宙，第二宇宙，第三宇宙，到了第三宇宙非常厉害了。这个情况就有可能他们先来访问我们，虽然我们现在没有发现外星人，发现飞碟来找我们，但是我们相信他一定先于地球上找到我们。所以我们现在UFO研究其中一个大家最感兴趣的就是寻找外星人，寻找外星飞碟，他们的飞船是不是来过了，到底来没来，但是我相信肯定是他先找到我们，因为他比我们高级，比我们先进。其他各种各样的理由很多，我们就没法儿来做这些讨论。

    所以我们UFO研究会就坚信一点，坚信外星人如果存在，如果比我们高级，肯定他现来访问我们地球，但是我们现在为什么要研究它，就看他到底来没来，他什么时候来，最后我们一定会发现飞碟，会看见他们。

    主持人：那咱们现在有没有通过现有的这些调查或者是证据来证明它没有？

    周小强：没有。我们调查的所有案例没有一起是外星人驾驶飞碟到地球上来的。

    主持人：您是说北京这边的？还是说其他各地的。

    周小强：其他各地也没有。包括外国也没有报道说发现和外星人交流，没有，都是他说的那种各种各样的一些幻觉，一些宗教的东西，向还有人说跟外星人派到他第二耶稣到地球上传教，这是宗教性的东西，这种东西我们是不相信的。

    主持人：有些报道也很悬乎，比如说河北的农民，他姓黄，据说是三次被外星人劫持，我看报道里说的都是很悬乎的。

    周小强：这个电视台已经做了。这个姓黄的，20年前先来找到我们，我接触过他。他的情况我当时一听就是他的脑子有问题，后来跟电视结论是一样的，我们也认为是这样的。

    主持人：方老师笑。

    方舟子：我也参与做过这个节目。央视的《走近科学》，后来他们也找到精神病的专家给他做过一个鉴定。

    周小强：不可信，我也不能给他做结论，不能说你是神经病。

    主持人：如果有目击者过来，他们给你提供的话，你会用什么方法来辨别他说的是真是假呢？

    周小强：因为这个事情说是到现在还有呢，多的是，我接的大量的就是像你说的姓黄的这种算小菜，还有说中国的军事研究这个武器，那个武器给他发电磁波，说是让中国研究，很多。我一看，这种现象让我找总理，很多很多，但是这种现象不光是我们UFO界，包括数学界、物理界很多发明人才都找到，我到科协，跟他们一接触，他说这种人太多了，我们接触得多了，所以我们从2000年刚开始UFO研究所，三教九流我全接触过，包括现代巫师都接触过，常年接触就知道这些人的特点，方式、方法全明白了。

    方舟子：你用一些常识推断就知道他们说的话是不可信的，北京就有一个很著名的案例，一个姓曹的，他就说有一天他睡觉的时候醒来，然后发现两个外星人一男一女在那里对话，说“这个人是一个教师，我们把他带走吧！”大家用常识来推想一下，难道外星人是在用汉语在说话，“这个人是一个教师，我们把他带走吧！”

    主持人：心灵感应吧！

    方舟子：这种一听就觉得不可信。当然这件事当时也在媒体炒得很厉害。

    主持人：我想做整个咱们全场的一个小活动，咱们假定外星人是存在的，如果你遇到了外星人你会怎么样说，你最想说一句什么样的话。

    周小强：欢迎到地球来。

    方舟子：一般人都会这么说，但是我碰到外星人最想知道的是他是用什么办法来的。如果是坐飞碟过来的话，那这个飞碟肯定速度是非常快的，这个速度非常快的话，是不是真的能够达到接近光速的，因为接近光速的话，从物理学的角度来说，接近光速这个飞碟的质量会非常大，用非常多的能量才能够让它飞起来，那么它用什么样的方法，能弄到这么多取之不尽、用之不竭的能量，因为能量是守恒的，你用什么能量能够充分的利用它，这些科学方面的问题，我是比较感兴趣的。这就是为什么，我一开始说，如果说外星人到地球上来，可以说是有史以来最重大的一个科学发现，因为它肯定能够给我们开辟一个完全新的科学的研究的领域，我们很多不知道的科学原理什么的一下子可能就掌握了，如果他们能够跟我们交流，这样我们人类的科学发展就可以少走很多的弯路。

    主持人：我听您这个话说就像外星人到地球上扶贫了。

    方舟子：不然他为什么要让我们知道他来过。

    主持人：您不跟他们去一趟吗？

    方舟子：如果选我去的话，我肯定去，但是如果选的话，肯定轮不到我。

    主持人：咱们从UFO协会的会员朋友们开始，如果你见到UFO之后，你会想说一句什么话？

    现场观众：我说欢迎你来地球！最基础的是信任。

    主持人：咱们有请这位先生。

    现场观众：我要跟他走。

    主持人：干嘛去？

    现场观众：我觉得地球这个地方小了一点，我要看看更高的东西。不仅欢迎他来，其实我更希望咱们去。这是我的想法。

    主持人：您请！

    现场观众：不知道你的寿命能否跟他们一样长，因为他们来到地球肯定很漫长的时间和距离了。我要想问，问他们你们来地球的目的是什么？为什么要来地球呢？另外像他们说的，欢迎你到地球来，我们说这句中文，他们听得懂吗？外星人是否能够突破了地球的语言障碍，是否能够跟我们直接的交流，另外他们来地球是告诉我们，我们是来自地球以外的生物，来到这儿之后，我们是跟你们是很友好的态度还是产生有敌意的想把你们作为奴隶还是作为友好的和平的星球的人，就像我们看到很多星球大战的科幻电影一样，有很多问题可能要问他们，或者他们来地球可能传授给我们一些高科技的东西，让我们能够更快的发展我们地球的一些科技生活水平什么的。

    主持人：谢谢。

    现场观众：如果要是我想问他的话，第一句话就是“你从哪个星球来”。

    现场观众：基本和他的意见一样，你从哪儿来，该去哪儿。我们这儿北京有好多好玩的，你想去哪儿玩，一块儿吃顿饭怎么样，今晚你住哪儿。

    主持人：这个就有点贫了。请那位同学。

    现场观众：刚才说要带他走，我说不要带我走。

    现场观众：我应该也是先问他是从哪儿来的，或者你要在地球呆多久，如果说20、30年以内的话，把我给捎过去。

    现场观众：我首先要问还是先确认一下他的身份，我问一下，你是谁。

    主持人：他如果说“我是你”呢？

    现场观众：我可能就会直接联系神经病院了。

    现场观众：我也觉得问他来干嘛，是来和平还是来战争，但是我觉得很大可能应该是来和平，既然他来和你交流，如果是发生战争就直接发生战争了，就不会征得你的同意，最大的可能还是来和平的。

    现场观众：如果说外星人来了之后，确定是公开、友好的话，我可能会问他很多问题，比如说“欢迎来到地球”或者是你们从哪儿来，如果我突然见到外星人，我第一反应可能是转身就跑，因为实在太恐怖了。

    现场观众：如果是我看到外星人我就会分情况，因为我们都不知道外星人长得什么样子，不知道大家看到《独立日》这部电影没有，那是很恐怖的，我也会像刚才那位朋友说的，我会转身就跑会被吓到，如果他长得非常可爱，像《长江七号》那样，我会说你好可爱，欢迎你来。我们应该想一下外星人到底是以一个什么样的形象来到我们地球的。

    现场观众：我也是会先欢迎他来地球，然后和他聊聊，到时候想说什么话说什么。

    现场观众：如果我见到外星人的话，我觉得首先交流是一个问题，我得先设法以一种我们都明白了一种交流方式跟他沟通，之后我再询问他，他们吃什么，然后来了地球怎么生存下去，然后是不是像我们地球一样有男女之分还是大家都是一样的，就是想了解一下他们那个世界的结构是什么样子的。

    主持人：刚才那位同学，你说如果说是担心一个沟通的问题，如果是这样子的话，你能不能给大家表演一下，你到底是怎么样跟对方来沟通一下？

    现场观众：我就说一下好了。因为不知道他们是不是也像我们一样有四肢，像不像我们是一个头，这种结构，可能就用一种比较友好的方式，张开双手欢迎你。

    主持人：他也许认为你在打他呢。

    现场观众：然后我给他笑容，我觉得笑容应该是一种能够理解的语言，就是一种友好的方式。

    主持人：好的，谢谢。先展开自己最美丽的微笑。

    现场观众：当然我觉得外星人不都是面目可憎的，我觉得大部分外星人还是会比较好看，我肯定也会问他从哪儿来，然后我想去参观一下他们来的工具，和他一样，他们也要吃饭吗？是不是自己就可以进行光合作用，就不需要吃饭了，还有他们是不是有性别之分，我会问这个问题。

    主持人：咱们后面还有一位先生。

    现场观众：如果我见到外星人，我一定会问他，下次见面的时间。

    主持人：还想有一个深入的交流。

    现场观众：这样我们就可以请很多媒体了。

    主持人：证明外星人的存在。

    周小强：我们除了UFO，我们网上QQ群有十几QQ群，我们那个网上经常说遇到外星人怎么办？很多人都是把我劫持走吧！

    现场互动：相信不相信 全场共18人 包括方舟子和周小强在内

    火星上有生命存在吗？：6个反对

    月球是空心的吗？：1人赞成，15人反对

    美国51区是和外星人接触的基地吗？：2人弃权，14人反对

    “麦田怪圈”是外星人的杰作吗？：2人支持，14人反对

    主持人：接下来我们进行第四个环节，可信度调查，这一块主要是请现场观众来进行表决。我想应该也是给咱们两位嘉宾也来两个牌。给方老师和周老师一人来一个牌。

    经过了刚才方老师还有周老师的科普教育之后，我想我这几个问题列得都有点不太适合了，有可能大家直接给我一个回答，我想大家希望根据自己的第一反应举起自己手中的表决牌，首先我们做一个调查，题目是“你认为火星上有生命存在吗？”在做这个调查之前，咱们先简要介绍一下背景，因为最近一直有报道说火星上有人脸，火星上有水或者说火星上有很多曾经的一些貌似有生命的这种痕迹，无论是哪一种，可能都会让很多人都会产生一个疑问，到底是火星上存不存在这种生命的迹象。我们就根据自己现有的这种情况以及自己的判断来做一个表决。咱们现在就开始“火星上有没有生命存在”认为有的，咱们就选红色，认为没有的，就选蓝色。

    认为没有的，一个、两个、三个、四个、五个，六个，六个反对的，其他的都是赞成的。好的，谢谢。您来谈一谈吧！为什么反对？

    方舟子：现在说应该还没有找到火星上有生命的迹象，就没有证据，而且根据现在火星的条件是不太可能适合生命的生存的。其实这个可以换成另外一个问题，是不是火星曾经有过生命的存在，这个可能性会大一点，但是现在也是没有任何的迹象能够表明说曾经有过，主要是我们发现那上面有水，但是有水不等于就有生命，尤其是那个水的量是很少的，曾经可能很大量，但是都蒸发掉了，有水只是生命存在的一个必要条件，但是不等于是一个充分条件，不是说有水，就一定会有生命，没水存在生命的可能性就很低很低了。所以从目前能够看到的这些资料，这些证据来说，我不认为火星上是有生命的。

    主持人：但是有可能这种生命形态和我们现在自己认为的这种生命形态是不一样的，我们认为在那么少的水的情况下他是不可能存活的，但是有可能他就不需要这么多的水存活。

    方舟子：对，我们现在对外星生命的看法只能是根据地球上已有的这些知识来判断，其他的我们还什么都不知道，我们首先能够做到的第一步只能是这样子，至于说有没有可能存在着跟地球生命是完全不一样的生命，这个当然有可能，但是我们现在对此是一无所知。

    主持人：以我们现在已知的解释这些未知的，现在所处的阶段还是属于初级阶段。

    方舟子：对，我们只能是根据这个，因为你做科学研究只能是一步一步来，你有多少证据你说多少的话。如果说存在其他形式的生命那是以后的事，你也许有证据能够表明有其他跟地球完全不同的形式不是用DNA或者是蛋白质组成的生命，那个完全有可能，但是那是以后的事，我们现在是根据已有的知识做现在的判断。

    主持人：周老师呢？

    周小强：因为现在已经发现火星上有水，不仅火星上有水，好像月亮上也发现有水了，那么现在就寄希望于美国的探测船在水中能够发现一些东西。生命并不是非得动物，一些氨基酸，一些产生生命的可能性。有水就相当有可能存在这种生命。而且最近最新的报道是在太空中发现地球上的一种生物，几毫米的，暴露在太空中的紫外线下存活下来了，这种东西在地球的恶劣环境下能够生存下来了，但是这个已经相当高级了，火星可能更低级的生命，有水就非常有可能有生命，现在还没有证据证明这一点，但是美国的火星上正在分析，我相信早晚会发现火星的生命。现在我们只是相信它存在的。

    主持人：咱们接着进行到第二个话题，现在有一种说法说是月球是空心的，所以有一个学说是月球空心说，包括美国航天员说我们在登月的时候推进器还是某一个舱掉到月球表面，然后月球就发生了一个很大的回响，当然这种问题提出来也是没有任何根据的，我们把这种观点提出来，让大家自己判断，你是相信还是不相信月球是空心的，现在咱们开始表决。

    您是顶的？您为什么是顶的？您能跟我们说一下吗？

    现场观众：我看到那篇文章，在九几年的时候，每一期都连载了几个章节，大概有十几个章节，我当时看了以后有点相信，因为这个科学家在十几章的章节当中根据了很多的证据和采取了很多当时的技术分析之后，他得出的这个结论。所以当时有人说是月亮是从地球上飞过去的，有人说是从地球捕获的，有人说月亮是一个巨大的外星飞船，里面可能有监视地球的一些东西，还有月亮为什么能够影响地球的潮汐，还有月亮的引力能够影响地球的一些生命，还有为什么不远不近的和地球轨道这么桥到好处的存在于地球的轨道上，是地球的一颗卫星。当时说有一个东西掉到月球上引起了月球的共振，而且共振中间的频率时间很长，因为美国在探月的时候好像是在月球表面上放了几个点，放了月球的月振仪，探索月球的中间是否是空的还是有巨大的长长的柱子什么的。还有很多环形山，中间好像是直接能够深到内部，多深倒不知道了。我看了那篇文章之后，有点可信，但是它至少有一些证据在里面。

    主持人：最起码让人感觉到那是挺有情理的，如果说是谬论或者是妄言最起码一二三四做了一些分析，还是能够让人有一些可信度的。这个话题相关的资料我没有看到那个书，只是看了一篇文章，咱们也不探讨。

    接下来是第三个信不信，美国有一个51区，这个区是军事禁区，方老师和周老师对这个话题都比较了解，这个话题我们在做完表决之后也可以聊一聊。美国第51区，据说有一个绿屋，美国总统在竞选成功就任总统之后都会到绿屋去，为什么呢？因为那里据说是有外星人的尸体，而且好多人说在那一块看到外星人的飞碟有三角形的，有螺旋形的还有圆形的，美国第51区到现在相关的军事资料还是不让说的。非常的神秘，目前我能搜到的文章只是寥寥几篇而已，现在就罩上了神秘的色彩，同时也是我们今天话题的所在，美国第51区是美国与外星人接触的基地吗？对此你是什么样的看法，我们还是举起手中的表决牌，看看是支持还是反对？

    你信不相信？那行，那这个话题咱们全场包括有弃权的同学，全场都认为是不可能的。

    最后一个麦田怪圈是外星人制造的吗？这个大家来投一下票。有两位同学是选支持的，咱们请这两位支持的同学说一说。

    现场观众：因为之前看过一篇关于它的报道，就说是人为的话，当时描述的细节有一个人一整晚站在麦田观察它的变化情况，在转身的一瞬间，就发现前一秒那些麦田还是好好的，就在那一瞬间，那个形状就已经形成了，我觉得如果是人为的话，可能不太可能在这么短时间内，我就比较偏向于相信是外星人制造的。

    现场观众：其实我选支持主要是支持她，我看她一个人太势单力薄。也没有证据否定它或者是相信它，我就选择信吧！

    主持人：方老师对这个事挺有发言权的，方老师给我们介绍一下。

    方舟子：这个最早在英国出现的，最开始那个图案比较简单，都是圆形的，当时有科学家说是某一种气象比如说旋风或者是闪电形成的。到后来那个形状就变得越来越复杂了，各种各样的几何图形甚至象形文字甚至DNA的双螺旋结构都出来了。那就不太可能是自然形成的了。大家就百思不得其解，就有人说是外星人做的。有两个人出来说是他们的恶作剧，而且做的方法非常简单，只要一根棍子，拿一条绳子，再拿一个踏板就可以了，拿那个棍子当做一个圆心，然后把这个绳子一边系在棍子上，一边系在踏板上，然后人绕着那个圆心跑，那个图案就出来了，拿是不同的圆在相切和相交，各种各样的形状都出来了，你只要熟练，几个小时就可以弄出很复杂的一个图形。它把这个方法公布了以后，一下子世界各地都冒出了这种麦田怪圈出来了。很多人就跟着去学，而且可能做的人多，大家有一种互相比拼的这么一个劲头，所以做得越来越精致，在英国还专门有这样的公司，把它作为一个行为艺术专门来做这种表演。但是还是有一些人认为你人工做出来的和那种外星人做出来的还不太一样，而且还列出了好多指标，说他们能够辨别出这是人为的，那个外星人做的是不一样的。有一些人就找了一些记者在晚上记录他们怎么做麦田怪圈的过程，第二天宣布说我发现了一个麦田怪圈，把所谓的专家请来，然后专家说这是外星人干的，这个时候他们再把记者拍下的整个过程再放出来，说明他们说的那些所谓外星人做的有什么什么区别，那都是胡扯的，都是自己在那里说的，其实他们看不出有什么区别的。有人说突然之间看到一个麦田怪圈，这个只是他那么说而已，没有证据能够证明。

    我看到过一个影像资料，一个人在晚上在那儿拍，拍到有一个光点在田里飞来飞去，第二天就在那里发现了一个麦田怪圈，说那个光点就是飞碟在那儿制作麦田怪圈，也有一些人说这是一个很强的证据证明麦田怪圈是飞碟做出来的，但是我看那个影像就很可疑，那个点是飞碟的点，它不停的在飞，但是那个机位一直不动，如果你晚上突然看见一个飞碟的话，你肯定会跟踪的，这个机位会不停的追踪这个点，不会不动的，而且光点一直没有飞出摄像机的那个框，所以我觉得这个实际上就是摆好了在那里，可能拿一个锡箔在那里当飞碟，第二天就告诉说这个麦田怪圈是飞碟弄出来的，实际上是他们弄出来的。

    有些人以前认为麦田圈是外星人做的，因为他们认为这个麦田怪圈是人做不出来的，现在已经证明了人是可以做出来，而且人可以做得比以前的更好，所以没有证据证明那个就是外星人干的。

    主持人：咱们那个姑娘还有什么话要说的吗？

    现场观众：挺好的。

    主持人：可能一个美丽的梦就被方老师掐破了。

    周小强：实际上它就是一个艺术品。有很多，还有卡通的，都在里头，作为艺术品证据很多，你要是作为外星人的一个信号就没有证据。

    抢答环节

    主持人：咱们接下的一个环节就是一个抢答环节，刚才有一道题已经让我自己说漏嘴了。自称自己见到外星人三次的农民是哪个省的，我已经说了。是河北省。

    下面这个问题，你们两位也可以抢答。空中怪车是什么？A不明飞行物B普通气象灾害C飞机名称D军事行动代号

    现在开始。

    现场观众：应该是自然灾害。有一种“下击暴流”，“下击暴流”是天上突然下起一阵大雨，然后雨把地上冲成那样，就跟水龙头那样的。

    主持人：关于“空中快车”，我查阅了一些资料，和你的说法还是有些不一样，据说中国有三大UFO事件，其中之一就是在八几年的时候发生在贵州的空中快车事件，说是有那个树木全都被锯得面积很大，而且这个没有办法解释，在生活中很多悬疑的事情但是在我们现有的认识范围里面还不能去解释的，那个情况下我们划到未解之谜里边，但是随着人类科学技术的进步以及我们对自身和周边事物的认识的发展，所有的谜底都会一点一点揭开。

    方舟子：如果把目前很难解释的现象归到外星人，那是偷懒的做法，你归到外星人你就没有必要再去找是什么原因，但是如果你认为这是一个可以解释的自然现象，我们就可以再去做调查，说不定还真能够有什么科学的发现。这个才是比较好的研究思路。

    主持人：咱们今天分为几个环节探讨了到底有没有UFO，到底有没有外星人，中间还穿插了一些“麦田怪圈”还有其他的一些小知识，实际上今天这一块想要做一个科普类型的一个访谈。然后通过方老师，通过周老师以及现场观众的互动，咱们都可以对UFO到底是什么，然后我们面对身边的一些未解的事物的时候应该采取用一种什么样的态度来面对它，希望这期节目做完了以后，也会有更多的人投入到对UFO事业的关注当中去，然后把更多的不解之谜都能够解决掉，感谢现场观众，同时也感谢方老师和周老师，感谢你们的支持，谢谢！


报道：中国科普路在何方

发表时间:2008-09-21 22：08：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100avmt.html

中国科普路在何方

记者：熊巧
2008年09月21日新世纪周刊

    和很多问题一样，中国科普落后的一个重要原因也是体制上的

    今年的全国科普日将在9月19～26日举行，据官方预计全国将有3500多项科普活动与社会公众见面，预计直接参与人数将超过8500万人次。虽然国家一直在加强科普工作，但很多科学工作者对中国当下的科普现状并不乐观。

    比发达国家落后二三十年

    三年前一项由中科院等机构完成的调研报告指出，在中国，2人中有1人迷信求签；4人中有1人迷信星座；5人中有1人迷信周公解梦。然而，50个中国人中只有一个人具备基本的科学素养，比发达国家落后了二三十年。

    赵致真接受《新世纪周刊》访问时，对中国的科普现状颇为感慨:“中国科普在某些方面也有发展，但和各行各业几乎翻天覆地的变化相比，实在太不相称了。看看这十几年国民经济增长了多少？大楼、公路修起了多少、电脑手机翻番了多少？特别电视频道新开了多少？一方面媒体急剧膨胀，一方面科普逐渐萎缩。”

    在国内以学术打假闻名的方舟子其实也写了很多科普文章。在他看来，中国科普作家普遍素质较差。“中国的科普写作长期以来是由一批非专业出身，甚至本身就没有受过科学训练的人靠东抄西凑在维持着，立场之模糊，观念之糊涂，知识之陈旧，水平之低下，也就可想而知了，也难怪许多伪科学的著作都被当成科普著作风行一时了。”

    因为中国科普创作水平与美国差距实在太大，以翻译引进代替创作就成了中国科普出版的大趋势，但在方舟子看来，这种翻译趋势到了饥不择食的地步，许多在美国默默无闻的平庸著作，甚至是在美国恶评如潮的劣质著作，也被当作是优秀著作引进。真正的优秀著作，也因为翻译水平太差而被糟蹋了。

    依靠市场，又不能全靠市场

    与此相对的，美国著名的两家科学电视频道——Discovery和国家地理频道不光是在本国市场上取得了巨大的成功，成为主流媒体，国家地理频道还在145个国家用超过25种语言播出大量科教纪录片节目。在中国，《神奇的地球》、《狂野周末》是非常受欢迎的两档科学节目。

    国家地理频道的副总裁史博恩介绍说：“我们是有115年历史的世界上最大的非盈利性科学与教育组织——国家地理学会的分支机构。我们有科研机构，有频道，有杂志，有地图，有书，电视节目，冒险的旅游项目。传播地理知识，进行科学教育是我们的责任，因此我们既有盈利的项目，也有纯粹的公益项目”

    尽管如此，“无钱寸步难行”，除了政府投资和企业赞助，他们还在市场上获得了丰厚的利润，并将之回馈到需要大量资金的科学传播事业。市场的压力下，他们使尽浑身解数把片子拍得有故事性和娱乐性，尽可能多地吸引付费观众。该频道60%以上的收入就来自于这些收看电视的家庭，而只有不到40%的收入来自广告。

    发达国家科学媒体的成功显示了市场的力量，方舟子比较赞同发挥市场的力量：“科普创作还是应该以学术界、民间和市场为主导，政府如果直接插手很容易变样，出版社如果从政府那里要来科普出版经费，没有赢利的压力，就没有推销的动力，变成为关系稿出版服务，即使有优秀作品也被埋没了。政府科普资助应该主要用于科普场馆方面。”

    在赵致真看来，市场并不是全部：“即使西方也没有完全把科普抛到市场大潮中任其自生自灭，许多国家都在政策上给了科普诸多的优惠和倾斜。科普属于教育的范畴，是提高全民族素质的公益事业。科普作品具有商品属性，也必须走向市场，但买主应该是国家，通过市场机制投放资金和选购科普产品。公众对它的消费则是无偿的。”

    《2007中国科普报告》披露的数据，2006年，四级财政对科协的补助中，科普经费总额13亿元，这还是比上年增长52%之后的结果。

    “永远不应该指望科普成为厚利行业。这和科普的根本宗旨和属性是背道而驰的。”赵致真说。

    重视科普创作

    发展科普事业需要培养更多更好的科普作家，赵致真说：“老一辈科普作家越来越少了，再说，浑身是铁能打几根钉，何况这些铁会随着时间生锈。现在的当务之急是发现和扶植青年人。”

    中国为什么缺少优秀的科普作家？“科普在中国的地位很低，被当成了‘小儿科’，在人们的心目中，科普创作是面向少年儿童的”，方舟子说，“说某人是科普作家，就跟说某人是儿童文学作家一样，要比真正的作家低一档次。”

    方舟子分析了中国科学家不愿从事科普的原因，“中国科学家的研究经费是向政府申请来的，公众没有发言权，因此中国科学家们不觉得有向公众介绍自己的工作的必要，而把科普工作当作是浪费时间。”

    “从体制上看，美国学术研究的经费由民间机构和政府提供，而政府的资金来源，又最终来自纳税人，要受到纳税人的监督，所以从保障自己这个领域的研究基金的角度出发，美国的科学家有必要让公众了解他们的研究工作。美国的科研机构，都把让公众了解科学作为一项重要的不可或缺的日常工作。”

    “从传统上看，西方学者历来有普及意识，许多大科学家都同时是著名的科普作家，甚至作为作家的名声盖过了作为科学家的名声。他们创作的科普著作，不仅知识准确、观念新颖，而且文笔优美、生动，深受读者欢迎，发行几十万册乃至上百万册都不罕见，形成了一个巨大的科普市场，由此带来的声誉和利润又吸引了更多的优秀人才从事科普创作，形成良性循环。”

    “对现在的中国而言，科普的重要性丝毫不比科研低。中国要完成现代化进程，科学理性应该成为社会主流，而科普正是在推动这一进程。”方舟子说。

    办一个真正的科技电视频道

    赵致真最大的愿望是办一个科技电视频道：“电视是最有效率的，一个电视节目全国人民都能看到，好多显微镜、内窥镜、红外紫外线下的景象都能形象地展现出来。我十几年来多次担任各种国际科技电视节的评委，亲眼看到美国、欧洲、日本等发达国家科普电视节目的产量之多、质量之高、题材之广、知识之新。中国科协作为科普的责任单位，应该有权掌握和使用最先进的手段电视，不能将科协的手段限制在科技馆，甚至乌兰牧骑式的大篷车、橱窗和展板。”

    “我在1999年第二次全国科普工作会议上做过一个大会发言，呼吁建立电视科技频道，李岚清副总理曾经当场表态支持。又是8年过去了。中国天空的电视频道增加到了上百个，卫星资源也更加富富有余。但仍然没有一个真正的科技频道。这次周光召院士给《科技与奥运》题词，见面的第一句话便是‘真抱歉，当年没把科技频道搞起来。’”

    赵致真认为央视10套办得很好，很有文化品位。但却并不是大家当年呼吁和渴望的科技频道。

    对于如何发展科普电视，赵致真说：“我认为科普事业的真正兴旺发展，要靠调动社会各界，特别是民间的积极性。光靠政府包办是不行的。这也似乎是今天中国科协的思路。民间力量的壮大，是一个社会进步和成熟的标志，一些实力雄厚的大型科技企业，应该很好履行“企业公民”责任，为国家挑起普及科学的重担。他们也会因此树立起良好的企业形象，并最终得到回报。我这次做《科技与奥运》就是交通银行出的钱。政府对科普的支持除了从宏观上颁布法规、制定纲要外，还应该细化为具体的扶植政策，包括有效的奖励机制、税收优惠和公平竞争办法，并增加民间力量大规模参与科普的机会和渠道。在大众传媒中，科技内容的“开放”应该最易行和最“安全”，争议也是最小的。”

    “要是办起科技电视频道，每天有丰富的科技新闻，国内外的精彩的科技大片，科技竞赛，发明，科幻电影电视，调动各个协会的力量。收视率也决不会比其他频道差。据我所知，科协当初都做过方案。”


北京科技报：“零度可乐”有毒？

发表时间:2008-07-29 02：10：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100aajg.html

    “零度可乐”有毒？

    2008-7-28北京科技报

    近日，一则题为《大家千万不要喝零度可口可乐，有毒！！！！》的帖子出现在网络。随后，迅速被网站纷纷转载，帖子的点击量也很快破万，网友纷纷跟帖发言。在这则帖子中，发帖人声称，零度可口可乐使用的代糖阿斯巴甜，会引起偏头痛，甚至致癌。

    7月8日，可口可乐（中国）正式在公司网站上发表声明回应，称“网络上关于对阿斯巴甜安全性的质疑毫无根据”，这种甜味剂已经有200多项权威科学研究证明阿斯巴甜的食用与癌症没有关联。

    可口可乐还强调，阿斯巴甜在全球的使用已经超过了20年；没有资料显示，它导致癌症。阿斯巴甜在中国是经国家卫生部认可，获准用于各种食品和饮料中的甜味剂之一。

    阿斯巴甜，是代糖的一种，其甜度为蔗糖的150-200倍，但却几乎不含热量和碳水化合物。它在消化道内被分解成苯丙氨酸、天门冬氨酸和甲醇。有人怀疑，天门冬氨酸会造成脑部伤害、内分泌失调或肿瘤。而甲醇更是工业酒精的原料之一，在体内可以代谢成甲醛和甲酸等有害物质。苯丙氨酸则不适用于所有人群；先天性苯丙氨酸羟化酶缺陷患者如果服用，会导致智力发育障碍，称为苯丙酮尿症。

    著名科普作家方舟子说，美国可口可乐公司生产的低热量可乐，基本上都含有阿斯巴甜。用阿斯巴甜代糖，从一开始就有争议，到现在也没有消除。

    有一些动物实验表明，服用阿斯巴甜能够增加白血病、淋巴癌的发病率。但FDA（美国食品药品管理局）认为，这些实验的设计、处理、解释各方面都存在缺陷。其他的研究表明，阿斯巴甜是无害的；例如2006年美国国家癌症研究所发布的研究结果就表明，阿斯巴甜的使用与白血病、淋巴癌和脑瘤的发病率不存在显著相关性。

    1983年，FDA就批准阿斯巴甜用于碳酸饮料，1993年批准它可用于其他饮料、甜食和糕点。1996年，阿斯巴甜被批准用于所有食物。此外，欧盟、世界卫生组织、联合国粮农组织也都批准阿斯巴甜的使用。

    FDA对阿斯巴甜的每日允许摄取量设定为每公斤体重50毫克。不过，由于苯丙酮酸尿症患者不能吃苯丙氨酸，所以FDA要求含阿斯巴甜的食物必须标明“含有苯丙氨酸”。

    “如果不是大量地摄入阿斯巴甜，没有必要担心。一瓶易拉罐低热量可乐大约含180毫克阿斯巴甜，对一个体重50公斤的人来说，要一天喝14瓶才会达到FDA的限量。”方舟子说。

    方舟子认为，阿斯巴甜引起的担心，主要是由于缺乏相关的科学知识。从原理上看，食品中的阿斯巴甜对身体造成危害的可能性很小。阿斯巴甜分解后产生的苯丙氨酸、天门冬氨酸是构成蛋白质的氨基酸，肉、鸡蛋等食品里都有，而且其含量要比阿斯巴甜高得多，只要不是苯丙酮酸尿症患者，就无须担心。

    至于甲醇以及由此生成的甲醛，到一定的量有可能对人体造成危害，但由阿斯巴甜摄入的甲醇、甲醛含量极少，还比不上水果、酒里的含有量，而且人体代谢过程中也会产生甲醇、甲醛。微量的甲醇、甲醛，人体完全可以对付。

    “阿斯巴甜是一种很安全的代糖，食用时并不会使血糖浓度增加。”中国农业大学食品学院营养与食品安全系教授何计国说，前些年，因为糖分太多，可口可乐导致青少年肥胖的文章频频见诸于报端。用阿斯巴甜代替蔗糖，并没什么不妥，反而更能说明可口可乐在积极改进。

    不过，何计国同时表示，不建议以可乐这种碳酸饮料来解渴，“白水是最为安全的解渴饮品”。 记者 姜莹莹


方舟子误入《侠客行》：中国网游鼻祖轶事

发表时间:2008-07-18 01：25：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100a5n2.html

    2008年07月16日腾讯科技

    1995年9月，台湾推出一款文字网络游戏（MUD）《东方故事2》，根据地堡类国外网络游戏改编。当时的方舟子还在海外留学，没事的时候就上去玩。“觉得这个游戏有很多神神道道的东西，带了许多巫术，不是纯粹的武侠”。

    几个月后，方舟子在里面也认识了许多人，于是干脆想做个纯粹的武侠游戏。这时，里面有几名玩家群起响应。最终五人团队成型，其余四人分别是翔少爷、时空、丁、草鱼。因为方舟子手上有几本金庸小说，于是由他来写策划书。《侠客行》这个名字则据说只花了一分钟时间就想到。

    1995年11月，《侠客行》的策划书被这个小团队贴在了当时全球唯一一个中文站点ACT（alt Chinesetext）上，这个类似《东方故事2》，但更多是参考金庸故事的新MUD游戏引起了留学生的兴趣。迄今为止，这份策划书依然可以在网上找到。

    5个人分工开始写程序。系统是用开源系统搭建的，翔少爷与方舟子写全局，时空和方舟子编写了第一个城市扬州城和第一个门派武当派，翔少爷编写了丐帮，丁编写了华山村和第一个谜团，草鱼编写了星宿派。

    两个月后，《侠客行》正式上线。这一年，方舟子28岁。

    随后的时间里，《侠客行》在两条线上飞奔。一方面，《侠客行》在中文世界里取得了巨大的声誉，并在后来的时间里极大地影响并推动了网络游戏的发展。但另一方面，《侠客行》内部也很快陷入了纷争，并导致了最终的衰败。

    游戏推出后，服务器一开始放在加拿大的大学中，有些教授与学生免费提供服务器支持。但很快人数激增，1996年时，《侠客行》在线上搞了次华山论剑，当时1000多人同时在线，服务器无法承受，于是几个人开始筹划更换服务器。

    同年5月，服务器换好了，也因此发生了件令人沮丧的事情。因为忽略了安全的因素，服务器被其中一名玩家黑掉，将其中的程序全部拷贝。

    这名玩家方舟子还认识，因为《侠客行》出来后被许多人模仿，部分玩家也想改编一下古龙和西游记成为MUD游戏，被拷贝的源程序正好可以帮上大忙。

    很快团队就发现了这个问题，警告了这名玩家。担忧之下，玩家将所有文件都公开在一个站点上供大家免费下载。到了1996年下半年，类似的游戏就已经遍地开发了。期间，源程序也传入国内，部分校园开始改写类似的游戏。

    到1998年，方舟子回国，一次曾在东莞的网吧里查询资料，发现机器上居然有《侠客行》。当时开心得很，他告诉网吧老板这款游戏是他参与制作的，老板听后立刻崇敬地看着他，追问有没有练功秘笈。后来，“老板还拿了瓶矿泉水请我喝，不收我的上网费。”方舟子笑着回忆。

    当时的《侠客行》自己在国内推广上做了些工作。如在1997年为国内玩家设立镜像服务器，到了2000年左右，《侠客行》在内地的镜像服务器增至10多个。

    《侠客行》也为中国的网络游戏事业培养了第一批从业者。后来有个媒体名单曾列出了一长串从《侠客行》走出来的网游企业高管名单。这是后话了。

    能和《侠客行》流传速度比拼的，是内部的动乱。

    就在96年5月更换服务器前后，方舟子和几个创始人因为工作变动，只留了一人看顾游戏的发展。因为人手的关系，这名创始人从玩家中提拔了几个人手，赋予了很大的权限来协助管理。

    游戏中的管理员号称为“巫师”，级别分为天帝、大神、神仙。问题就出在了权限上，后进入的巫师与其他创始人之间并不熟悉，但权限却都与天帝平齐，都能修改程序。由于相互之间不统一，常常这人增加了某个功能，那人很快就取消掉了。混乱的权限引起了玩家的不满，也让系统处于极度不稳定中。

    几个月后归来的方舟子认为有必要整顿下巫师队伍，收回部分权限。但这又引起了巫师队伍的不满。因为后进的巫师并不熟悉前面几个创始人，加上又是义务在帮忙。到1997年10月，方舟子发出了一个备忘录，就权限问题再度和各站的巫师们进行了沟通，但似乎没有效果。

    到了后来，巫师们已经开始自建小团队，排斥了创始人们，甚至到了机器密码修改，都不再告诉创始人的地步。

    方舟子回忆，冲突的本源应该在理念上。创始人曾达成默契，不让《侠客行》商业化。一是涉及到版权，金庸就曾公开提及不会去干涉非商业化的网络运作，商业化则需要经过授权同意。二是因为程序，一开始采用的开源程序也不允许商业化运作。

    事后媒体报道的董晓阳，正是新晋的巫师之一。他则一直希望能将《侠客行》商业化，并为之不断努力。在2000年董晓阳回国，随后注册了侠客行公司，希望将《侠客行》商业化、图形化，但因为版权问题而最终受阻。

    理念冲突不会因为不理或不说话就消失掉，相反依然在继续。1997年5月，心灰意懒之下的方舟子，宣布退出《侠客行》。10月，方舟子发表声明，宣布只要在不商业化的前提下，任何人都可以任意使用、改写《侠客行》，任何人都无权垄断《侠客行》的使用、开发或商业化。2001年12月，方舟子再度重复了这一声明。

    此后，方舟子不再看《侠客行》，也没有再看其他网络游戏。

    2000年，《万王之王》上市，中国网络游戏市场正式进入图形化的年代。

    2008年6月，有《侠客行》曾经的巫师，现某网络游戏高管致电方舟子，邀请他重新出山。被婉拒。

    《侠客行》从此走入了尘封的历史。而方舟子则在另一个领域成名。（文/徐志斌）

    方舟子观点：

    当时玩《侠客行》的玩家中也有很多痴迷现象，许多人整天挂在上面玩，甚至影响到很多留学生的学习，不过他们玩了段时间会醒悟过来。当时就有很多说“自杀”帖子，他们自己封杀自己的帐号，不让自己沉迷在里面。

    网络游戏简史（1998—2008）

    1998年，鲍岳桥、简晶、王建华三人研发的联众棋牌游戏正式上线。

    1998年，从海外回国的方舟子在东莞的网吧里看到了《侠客行》，他开心地告诉老板，这个游戏是他参与开发的。

    很难确定中国什么时候拥有第一款网络游戏，但1998年无疑是一个好的开端。自此以后，网络游戏在中国进入了快速发展的时期。

    1999年，乐斗士工作小组推出了国内最早的简易图形MUD游戏《笑傲江湖之精忠报国》。这一年，陈天桥携30万美金成立了上海盛大。

    2000年7月，华彩推出第一款真正意义上的中文网络图形Mud游戏《万王之王》，这款游戏也在两年时间内成为市场之王。9月，智冠传统三国题材的网络游戏《网络三国》上市，和《万王之王》展开竞争。

    2001年1月，华义推出《石器时代》，这款游戏以明亮的色彩、可爱的人物造型和幽默的设计，很快后来居上。

    这一年，业界发生了本是两个无足轻重的插曲，却改变了未来的网络游戏格局。华彩因为《万王之王》的成功，接洽了多款网络游戏希望代理，其中包括《传奇》、《龙族》、《天堂》。不过，《传奇》在试玩中被华彩请来的玩家否定。随后就被陈天桥接走。到了2002年，这款游戏让盛大占据了网络游戏市场6成的市场份额。后来，陈天桥曾造访华彩，亲自感谢他们将《传奇》让给自己。而华彩则最终衰败。

    同一时期，华义的《石器时代》也选择和网易合作运营，将其中12台服务器给网易，由网易做GM。钱则是华义自己收，按照用户数给网易分帐。每月网易由此分走30多万人民币。一年后，华义中断合作，决定自己购买服务器和带宽来完全运营。这段经历也更加坚定了网易的网游决心，并收购天夏，推出《大话西游》。2003年，网易凭借游戏顺利翻身，摆脱了摘牌的危险，股价节节上升。

    对比的是，《石器时代》则因为采用同样引擎开发、同样风格的《魔力宝贝》上市，在2002年就开始逐步没落。

    不长的10年历史中，注定2002年是个不能忘记的年代，盛大《传奇》的成功正是这个分水岭。同时踩正步伐分享果实的还有九城和网易。

    2002年，《传奇》同时在线人数突破50万，成为世界上最大规模的网络游戏。同年，九城《奇迹》内测，网易引进《精灵》。此后的网络游戏进入全面爆发年代，在风险投资的诱发下，这个市场成长更为迅速。这一期间，新公司开始大批涌入网络游戏市场。同年，有超过20款网络游戏开始上线运营。

    到了2003年，则是喜忧参半。这一年，盛大不仅备受私服困扰，也因为与韩国合作伙伴不和而闹的不可开交。私服和外挂成为两个困扰网络游戏行业发展的顽疾，不少游戏重手治理外挂，却因此让自己用户一落千丈。最终，国家新闻出版总署明确表示外挂行为属于非法互联网出版行为，支持网络游戏公司治理外挂。

    这一年，坚持了一年的《孔雀王》作为第一家宣布失败正式退出运营的企业而被大家铭记。这一年，非典横行，网络游戏成为主要居家的娱乐方式。

    也是在2003年，网络游戏正式被列入国家863计划、国家新闻出版总署要求所有互联网游戏出版物在游戏开始前，于画面的显著位置全文登载《健康游戏忠告》：抵制不良游戏，拒绝盗版游戏。注意自我保护，谨防受骗上当。适度游戏益脑，沉迷游戏伤身。合理安排时间，享受健康生活。这成为后来防沉迷的一个序幕。也拉开了政府部门联手治理网络游戏产业的序幕，从这一年开始，网络游戏政策日趋严格和完善。

    2003年5月，腾讯第一款网络游戏《凯旋》开始内测。此后门户网站们的网络游戏路喜忧参半，腾讯、网易一路高歌，搜狐也于2008年凭借网游超越新浪。而新浪与TOM则惨败而回。

    7月，金山《剑侠情缘ONLINE》内测。这款游戏带给了金山巨大的转变，也推动了它日后的成功上市。《剑侠情缘ONLINE》虽不是国产网络游戏的起点，但国产网络游戏开始与韩国网游分庭抗礼。

    2004年，盛大、九城前后登陆美国纳斯达克市场。2005年4月，《魔兽世界》开始在中国大陆公测，很快这款游戏就成为了九城的一颗金蛋。

    2005年，史玉柱进入网络游戏的首款作品《征途》上市，新的营销模式让这篇产品在内测期间就实现盈利。其后巨人公司成为业内关注的一个焦点。随后的巨人一直争议不断，新闻不断。

    2005年的市场中，还有另外一款游戏促发了市场关注。《热血江湖》正式在国内推出，这款采取游戏免费、道具收费的产品，在业内开创了一个新的潮流。此后大批游戏跟风，甚至一些即将退出的市场老游戏都因此而延长了生命期，已经成为目前最为主流的模式之一。

    2007年9月，新闻出版总署下发《关于开展网络游戏防沉迷系统实名验证工作的通知》，防沉迷系统正式生效，而企业公民责任也开始不断拷问开始约束网游企业。这些拷问包括玩家自杀、愤怒的家长在一些产业峰会上公开质问陈天桥和丁磊等人。

    很快时间就接近了2008年，也就在这段时间里，网络游戏迈入了一个新的高峰。2007年7月，完美时空登陆纳斯达克；10月，金山香港联交所挂牌；11月，福建网龙在香港交所挂牌。11月，巨人网络在美国纽交所上市。

    历史也由此迈入了下一个10年。（文/徐志斌）


节目视频：地震能预测吗？

发表时间:2008-06-11 03：37：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901009qiv.html

mms://winmedia.cctv.com/duihua/2008/06/duihua_300_20080610_1.wmv

（方舟子按：这是央视2套“对话”栏目6月8日节目视频，该节目将在6月14日（周六）9点30分，23点09分重播。节目中我误把“泰州”说成“徐州”，不过无关宏旨。在《地震预测的梦想与现实》中我说的是泰州。另，我说10～30％的大地震有前震，依据的是Science上的文章（Science17 October 1997: Vol. 278. no. 5337, pp.487），张研究员纠正为2％，可能是国内的数据）


电视节目预告：地震是否可以预／测？

发表时间:2008-06-08 20：21：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ply.html

央视2套“对话”栏目

首播：今晚（6月8日）22点

重播：6月9日（周一）16点45分，6月14日（周六）9点30分，23点09分


福建日报专访方舟子：学术打假，政府应该唱主角

发表时间:2008-06-07 03：31：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901009p05.html

方舟子：学术打假，政府应该唱主角

陈梦婕 沈琛
福建日报2008-06-05

    4月，方舟子回到自己的家乡云霄。在这个他生活过18年的县城，很多人知道家乡出了个叫方舟子的名人，却少有人真正熟悉他。拥有美国密歇根州立（MichiganState）大学生物化学博士学位的方舟子为何要投身学术打假？十余年打假，当事人真正因之受到处理的屈指可数，方舟子究竟撼动了什么？自称有“英雄主义”情结的方舟子因学术打假而名声日隆，其内心最期待的又是什么？近日，方舟子在他并不宽敞的闽南家中与记者进行了一次长谈。

（小标）我也曾希望能“耳朵识字”

记者：您这次回家有一个多月，都做些什么？18岁离家求学至今已有24年，能否谈谈家乡在你眼中的变化？

方舟子：没什么特殊目的，回来休息，看看父母。前两天云霄立人学校请我去开个讲座，我大致是讲讲为什么既要有科学精神，还要有人文精神，如何做人做事做学问。我也会回我的母校云霄一中走走，我听当年我的老师说，现在的孩子生活条件好了，反而读书不那么用功，觉得留在本地就能挣到钱。所以我在讲座的时候特意跟家乡的孩子说，不要把眼光放得那么窄，有能力的话能走多远走多远，去看看外面的世界。

记者：你的科学意识是怎么建立起来的？跟少时的教育有何关联？

方舟子：我上中学的时候很喜欢生物课，特别喜欢做标本，可能就是天性使然，《我们爱科学》这本杂志我从创刊号开始读起了。不过我一直都非常爱好文学，初中我就会写格律诗。八十年代初，朦胧诗开始流行，我记得我最早读到的是北岛的《迷途》（“一颗迷途的蒲公英，把我引向蓝灰色的湖泊”），觉得很美，跟古典诗词比别有一种味道。1985年高考，也有老师建议我读文科，不过我觉得文科可以自学，理科则需要有专业训练，所以就考了中国科技大学的生物系。在大学期间还创办过一本诗刊《荒原》，现在这本刊物还在办。

记 者：你的中学、大学时代恰逢气功盛行，最初你能辨得清真伪吗？

方舟子：最初的感觉是“叹为观止”，不但信，而且很羡慕。特别是看到能用耳朵识字，我想要是能学会，这样晚上熄灯后也可以躲在被窝里用耳朵看书了。

记 者：是什么促成了你的转变？

方舟子：上大学时看了不少科学哲学方面的书，对科学方法有所了解，就不信了。八十年代后期一些反伪科学的声音也在国内渐渐出来了，像何祚庥、司马南他们，虽然很微弱，但也知道了这些所谓的特异功能原来就是魔术，手法不过偷看、掉包之类。大学毕业，我赴美读博士，受到了更严格的科学训练，懂得越多，对伪科学看得自然就越清楚。

（小标）我的动机就是说出真相

记 者：说说你的第一次打假。

方舟子：去美国之后，在1994年，我创办了国际上最早的电子文学刊物新语丝，之后又建了新语丝网站，原本主要给海外留学生发表一些文史方面的文章。同时我也开始写一些批判伪科学的文章，例如批判在留学生中盛行的神创论、“严新气功”。1996年前后，法/轮/功传到了美国，我又在网站上对其进行逐条批判，而国内对法/轮/功的大规模声讨则是从1999年才开始。

记 者：“大师热”慢慢退温后，你把主要精力放在学术打假上，并且一发不可收拾，你的目的是什么？

方舟子：2000年，国内互联网刚刚兴起，我在网上看到很多留学生吹嘘或者捏造自己在国外的成就，回国招摇撞骗。那时有一个叫陈晓宁的，号称带回了目前世界上独一无二，价值无法估量的三大基因库，被国内媒体热捧为“基因皇后”，还搞到了不少风险投资基金。我是学这行的，知道这东西其实在国外几千美元就能买得到，而且也不是他们实验室搞出来的。于是就利用网站登了我执笔的《关于“陈晓宁带回三大基因库”事件的公开信》揭发了她。中科院的《科学时报》第一个报道了我的公开信，国内媒体随之转向，陈晓宁的公司自然就办不成了。这个事件让我看到了网络的力量，以及民间打假的力量。以后只要有看到学术造假，我就会及时在网站上予以揭露。此后，我又在“新语丝”的基础上，创办了中文网上第一个学术打假网站“立此存照”。我的动机无二，就是说出真相。说得高尚点，路见不平，当然要拔刀相助。

记 者：于名于利有所收获么？

方舟子：因为媒体关注得较多，可能也“浪得虚名”。利？因为打假我惹上了不少官司，赔钱陪时间。另外，虽然我们的网站点击率很高，但是你在我们的网站上几乎看不到什么广告。我可能还带有互联网最早的一批网民特有的理想主义者色彩，网站不以赢利为目的。我们只有几条广告，主要用于租用服务器、联网的费用。

记 者：没有打假打错的时候？

方舟子：有。毕竟现在我们的网站涉及到的打假案件多，偶尔会出现一些失误是有这个可能，但目前来说没有出现大的失误。如果打错我们会马上在网上澄清、更正、道歉。

（小标）健全机制方可治本

记 者：打假无可避免要牵涉到诸多官司，你的精力、财力吃得消么？

方舟子：敢于得罪人就不怕被报复，打官司是意料之中的事，而且输多赢少。我一般不会在这上面花费太多精力。判定学术造假与否，必须有足够的专业知识背景，而我认为这一点法院本身并不具备，所以没有足够的能力或资格做出判决。另外经费方面，一些海外华人在美国正式登记注册了中国科学与学术诚信基金会，向网友募捐，资助我应诉、公证等的费用。

记 者：因为你的揭露，并且事实确凿，而受到处理的能占到总数的百分之几？

方舟子：不到百分之十，而且受处理的基本上都是学生。2006年，清华大学医学院院长助理刘辉在我揭发其伪造论文、履历后被解职。这是我碰到的第一例因为被我们揭露出造假而把老师开除的，当时的感觉是难以置信，直到拿到清华大学的通知，我才公布出去。

记 者：刘辉事件的标志性意义是什么呢？

方舟子：我认为清华大学作出了一个在中国目前情况下很难做到的一件事。国内许多高校、研究所有一个误区，觉得他们的研究员、教授造假是一件很丢脸的事，这的确很丢人，但是他造假了，你反倒去庇护它，更丢脸。如果你敢于处理他，那就不是丢脸了，就是在替自己争光。这是一个观念问题。

记 者：这也就是说必须要有行政力量的介入，学术打假才能完成最后一步。那么民间学术打假的局限主要有哪些？

方舟子：对。民间学术打假说到底还是不得已而为之，就是在体制还不健全，政府监督力量尚不完善的情况下的一种弥补。我们的力量很有限，不具有权威性，没有处罚权，没有那么多的精力和资源，例如，很多假成果光看论文是看不出来的，必须查实验室的原始数据、记录，这些我们就没有权限。说出真相是我们唯一能做的，剩下的就不是我们能管或者该管的了。

记 者：国外是怎么做的呢？

方舟子：以美国为例，政府管理部门设有专门的办公室，接受举报、调查并公布学术造假，有一个规范、正式的官方渠道。

记 者：目前国内的情况如何？

方舟子：去年年初科技部成立了科研诚信办公室，这说明我们已经迈出了可贵第一步，值得期待。

记 者：新语丝作为现在知名度最高的民间学术打假网站，你希望今后网站和官方之间建立什么样的关系？

方舟子：现在一年我们的网站平均打假大概100起左右，只要政府部门需要，我们很愿意提供帮助。但同时我还是希望保持网站的独立性，不带上官方色彩。像韩国的黄禹锡事件一开始也是有韩国的科学家在网站上发帖子，通过分析黄禹锡论文的插图，认为有假，引起了关注。然后政府行为介入，封存了原始数据，进行对比，进行调查发现确实有假。我认为，一个健康的状态应当是，民间学术打假成为防范学术腐败的辅助力量，而政府应是主导。

（小标）我希望为科普填补空缺

记 者：作为留美生物化学学博士，你觉得花费这么大的气力在学术打假上是否人尽其才？有朝一日国内防范学术腐败的环境成熟了，机制健全了，你会把主要精力投入什么领域？

方舟子：读书给了我系统的科学思维训练，这不管干哪一行都是很重要的。但我不喜欢朝九晚五的坐班生活，去了美国发现教授为了科研，也要到处打电话拉关系，写申请找钱，所以还是当个作家最舒服。我现在的工作就是自由撰稿人，但仍然保持了阅读前沿科技论文的习惯。我希望以后能有更多时间去写写科普类的文章，并希望国内能够出现一批专业的科普作家。我接触过英国科普杂志《新科学家》，他们的记者、编辑几乎全都是理科博士。而现在国内这种文理兼通的人才还很欠缺，对科普的认识还停留在《十万个为什么》这种少儿读物阶段，有的甚至把宣扬迷信或者神秘现象当作科普。我希望能填补这方面的空缺，及时介绍国内外最新的科研成就，对象偏向于有一定知识基础的成年人。古时两船相并称“方舟”，“方舟子”就是脚踏两只船的人。“方舟并骛，俯仰极乐”（班固《西都赋》），我的梦想，就是同时乘坐科学与人文之舟，品味从古今中外的智者与仁者那里得来的极乐。


方舟子5月21日天津大学讲座纲要

发表时间:2008-05-23 02：54：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901009jab.html
记录者：Wade Cheung

    [舟子印象：听同学说舟子来天大，为了见一次活人，不辞劳苦从航大跑去。总算遂愿。舟子本人瘦而高，气质不错。可以用他早期发起的第一个中文MUD的名字来形容：侠客行。舟子好像不太会客套，感觉开场捧天大两句有些勉强。可能还是不太了解。

    个人认为，舟子的口才远不及文笔犀利。不过好在表达自然，说的都是自己亲身经历的事情。内容丰富，形式也就不那么重要。但是感觉天大的校友们对于舟子不是很熟，气氛没有期待的热烈。看来XYS还要再接再励。

    作为一个4年级XYSer，大部分内容都听过，复习一下而已。只是舟子演示的那个南周策划书（[*]，见下文），很有价值，过瘾。

    舟子讲完已过2小时，主持人做结语时，因为难得回去一趟，约了同学踢球，也就没去和舟子交流。看着舟子讲得挺长，又要坐火车回去，也觉不应烦扰。遂结束舟子之初见。]

讲座纲要
1. 学术腐败
1．1 学术腐败是社会其他腐败的延伸
1．1．1 “包装”申报院士——政治的延伸
1．1．2 产业化、学商勾结——经济的延伸
——蒙牛“特伦苏”：OMP与IGF-1(专家吹捧、公司封杀不利消息)
1．1．3 “学术上法庭”——司法的延伸
——武汉、西安的官司：恶人先告状
1．1．4 媒体包装学术——新闻的延伸
——1、对魏于全的夸张报道；2、南方人物周刊“策划书”：通过歪曲，否定方舟子[*]
1．2 学术腐败的原因
——体制的原因（高校考核看数量）
——社会风气原因（全社会浮躁，腐败盛行）
——缺乏监督（当局不作为）
——缺乏教育（学术规范教育缺位）

2. 学术规范
2．1 科研中的错误
——正常的失误（无责）
——不正常的疏漏（批评）
——不端行为（追究）
捏造数据；窜改数据；剽窃
2．2 数据的处理
——忠实记录和保存原始数据
捏造；窜改：a改数据；b 夸大实验次数和数量；c 修改照片记录。
——向质疑者、询问者提供原始数据
2．3 论文的撰写
——剽窃
误区：观点与语句
防止过分严格
——需获得授权的引用
长篇引用；未发表的引用
——表明利益关系
2．4 论文的署名
——对论文要有实质贡献
导师不是天然的通讯作者；改“挂名”为“致谢”
——结论需全体作者同意
——署名是荣誉，也是责任
2．5 论文的发表
——有同行评议的期刊是正常的发表渠道
——发表前不宜外泄
——未发表成果有特权：编辑、审稿人不能私用
——公共资助的成果要共享
——不一稿多投或重复发表
国内发完，发国外，可接受；已有数据，可引用，不重发；国内多投可宽容（于治会：1稿30投）

2．6 不正常的发表
——新闻发布会或采访
——学术鉴定、听证会
——报纸发表、出书（大众媒体）
——现场演示
——获得专利
——获奖、声誉
——会议报告：无偏二极管
2．7 学术履历
——客观陈述、不评价
——论文清单不修饰：划线或黑体标示自己名字；作者太多加“等”、“et. al”
——著作：清楚写明自己的贡献
3. 怎么办
——政府机构要管事
——舆论监督
——重点打击高位人士
——加强学术道德教育
——人人有权维护学术规范


方玄昌：与君同行——北川6小时

发表时间:2008-05-18 15：04：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901009h5h.html

与君同行——北川6小时

    《中国新闻周刊》记者/方玄昌（发自北川）

    5月15日，14点56分，灾难发生三天后，我作为一名记者进入北川中心灾区。

    16点30分，我伫立在了北川县城的“中心广场”，此时的我心里只有两个念头：第一，这个城市已没有任何重建的必要；第二，我不想写作这篇报道。

    我失去了继续采写的勇气；这里惨不忍写。我宁可自己从来没有来过这里。

    但我终于鼓足勇气开始写作这篇文章。只是现在，我不愿再以“本刊记者”的身份来表述。请允许我使用第一人称吧——在这里，我已经从一个职业的科学记者，蜕变成了一个普通的悲剧目击者：惨景瞬间瓦解了我一贯持有的理性。

    走过死亡谷

    在进入北川县城之前的一段下坡土路上，我和同行的几位记者看到了先后被抬出的两位伤者和两位死者。伤者以白布蒙着眼睛，死者被蓝色塑料紧裹全身。

    然后，踏着残垣断壁，我们走进县城了。“这一片石头下面，是不是就有埋着的人？”我问。在我的右边，山崩后滚落的石头覆盖了原先的道路和房屋。大的石头大约有几十吨到上百吨。

    往里走，我的左边出现了东倒西歪的成排房子。隔着一条塌陷得似乎进入地缝的巷子，远处几间残破歪倒的房屋中冒出淡淡的黄烟，周围是一片废墟。

    接下来是一条“巷子”：中间一条临时开辟出来的路；左边是参差不齐、摇摇欲坠的各式房屋；右边是一眼看不出头的、一块块硕大无朋的石头，残破的钢筋混凝土和汽车、摩托车的零件卧倒在这些石头下面。

    然后看到了第一滩淡淡的血迹。紧接着，看到了蓝色透明裹尸袋裹着、临时放置的第一具尸体。她斜躺在道路左侧，散落的头发遮盖了她的脸，身体半裸，腋下一道口子裂开，暗红色的内脏若隐若现——但伤口是白色的，身上看不到一点点血。

    大约十米外是第二具，同样是半裸，半趴着，看不清致命部位，也看不出性别；其右上是第三具。然后是连续摆放的第四具、第五具……左右两堆，横七竖八铺出一二十米。

    周围同行者，没人再说话。

    这边一具腹部高高隆起，该是一位孕妇。看得出来，她的腹部没有明显受损。我在想：灾难来临的一瞬间，她全力保护了肚子里的孩子。

    那边一具身材格外瘦小。或许，他（她）还只是一个学龄儿童吧，我想。

    ……

    继续前行。三个军人正在往裹尸袋里装一具尸体，她的肢体已经明显残破，一个战士正用铁锹将她晃晃荡荡的一条手臂往里塞。

    左手边出现了第一具没有装袋的尸体。他（她）胸腔开裂，内脏迸出……

    右手边，他（她）横卧于一块巨石下，肢体残缺，脑浆迸裂……

    路中心略偏右，他（她）躺在裹尸袋里，脑袋只剩下了脖子上的一小部分。

    ……

    一群公鸡和母鸡在石头堆里一片裸露出的废墟中啄食。紧紧捂住口罩的我实在不愿意多想，但，它们主人的身体或许就散落在这四周围……

    终于，我们走过了这条巷子。地势开阔一点了，成队的官兵席地而坐。回头望去，才看明白，我们实际上走过的是三天前大自然刚刚造就的一个峡谷；组成峡谷一边的石头堆，掩盖了这座城市的四分之一。

    这是一个死亡之谷。人类作为特殊物种所持有的优越感、以及生命的尊严，在这里全都被彻底粉碎。

    老县城，最后一座高楼兀立不倒

    这里原先是一个广场。

    该是一个原本风光不错的广场。广场上面，意外地矗立着一座保留了原先大致面目的大楼，“北川大酒店”五个字赫然在目；酒店下面一个小门上方，“北川映象食府”六个字完整无损。这与周围层叠的预制板碎块、瓷砖碎块和弯弯曲曲的钢筋铁条形成对比。只是，酒店侧边的墙体已经崩塌，大楼仅剩支架支撑。

    劫后余生的当地百姓说，大楼右上方的废墟，原先是一座中学。现在，成百上千的老师和学生就在那些被层层巨石覆盖的废墟下躺着。

    从另一个方向放眼看去，视界开阔了：广场下方是一条河流，现在则由于上游水流被滑坡、崩塌的山体阻隔住，这条河成了死水潭；河道上，一条漂亮的索道木板桥通往对岸。只是现在，支撑索道的两根桥柱已经严重倾斜；对面，就是北川老县城。

    情景再一次让我震撼。

    从这里，几乎可以看到老县城的全貌——全城伏倒，唯一对视线造成一点点阻挡的，是一栋几乎还直立着的一二十层高的破损大楼。

    与新城因山体崩塌而被埋在石头堆下不同，老县城的靠山部分是被土质山体所埋——罪魁是滑坡。“地震一开始，半边山体坠落，依山建造的三五排房子被推着向前冲出，前面的房子被一排排推倒，一直到河岸边。”亲历这场灾难的刘卫国（音）描述，当时的情景如同多骨诺骨牌一样，“那底下至少埋了9000到10000人，我的三个家人也在那里面。”

    跟老县城相比，刚才走过的、属于新县城的死亡谷已经很好了：它至少还有那么一些歪歪斜斜站立着的房子。

    在满目白森森的废墟中，那硕果仅存的一栋大楼看起来意外地不协调——真该把它拿到新城这边来。记得有学者在评论红楼梦的结尾时曾经说，是千万具尸体堆砌而无一生者的景象悲惨，还是死人堆里摇晃着站起一两个生还者更悲惨？我想，走到这里的人们，在看到作为“唯一生还者”出现的这栋倔强的大楼时，应该能很好地理解这一对比。

    一边是滑坡，一边是崩塌——北川县城就这样被包了饺子。

    没有人哭泣，没有人流泪

    在广场临河的人行道上，稀稀落落地竖立着几棵景观树。旁边，意外地存留了几条公园长椅——这恐怕是全城绝无仅有的、还具有正常使用价值的公共设施。在这里，我看到了三三两两结队返回县城寻亲的幸存者。

    悲壮的叙述开始了。

    “冒烟的那边，就是老县城的十字路口，我家就在十字路口旁边。我当时在绵阳……我全家6人，他们5个都失踪了……从昨天开始，我一直在上面找，还是没有找到自己的房子；喊了一天，没有听到一点应答……”

    “当时我在（新城区）这边打工，做电焊，她等我回去（老城区）吃中饭。可我一直拖到下午两点多也没回去……我们还没有孩子……我恨（自己）啊……”

    “我家还好，只埋进去一个……我们还有4个人。我们邻居家只跑出来一个。他小孩本来已经跑到外面来了，又回去带小狗，就没再出来……后来不知道怎么的，小狗跑出来了，他回去找孩子，看到它在（自己房子的废墟）上面一圈圈地跑、叫……”

    “我弟弟（当时）刚从绵阳回来，他先来了我家（房子在新城区，后来在余震中完全倒塌），离开时已经是两点多，（算起来）他刚到对面（地震就发生了）……我在上面扒了一圈，喊了一圈，没有找到……地震要是早五分钟来，我们至少可以在一起啊！”

    “我不知道多少次走近了那具尸体……但我不敢仔细看。他身上剩下的半件衣服像是我哥哥的……他死得太惨了，我不愿意看到（证实）他就是我哥哥……”

    ……

    一张张疲倦的脸，一双双布满血丝的眼睛。但始终没有人哭泣，我甚至没有从他们的脸上看到以往习惯看到的那种悲痛。一个个故事，说者缓缓道来，听者惊心动魄。

    在我打算尽快结束这段采访的时候，略感意外地，我遇到了一家四口：老两口，带着一个侄子、一个儿媳妇。

    “我们是一个大家族，有20多人，现在就剩下我们4个，我的丈夫和孩子都没了，”年轻的李姓妇人说。她转身指着旁边的年轻人、自己的小叔子：“他刚刚结婚不久，媳妇也被埋进去了。”

    她公公已经六十多岁，尽管是在这样的场景下，看上去还是温文尔雅。“我母亲已经八十多岁，我孙子辈最小的只有不到三岁，都一块埋在底下……”

    “新婚别”、“垂老别”、“无家别”……

    “上有老母，临年遭戮；妻子无辜，并为鲸鲵”，《李陵与苏武书》中描述的这段千古悲情，在此黯然失色：这些刚刚失去亲人和家园的幸存者，甚至失去了控诉的情绪。

    终于有人流泪了；终于有人抽泣了——是我这个不合格的记者。“你不要太难过，”老人轻轻安慰我。他突然露出了和蔼的笑容！！！我咬牙紧闭嘴巴，使劲盯着他的脸，没让自己哭出声来。

    “叔叔，能告诉我您和您全部家人的名字吗？”静谧了一分钟后，我问。他低下头去，约半分钟，抬起头来，轻轻地说：“不用了吧……”

    ……

    我停止了采访，倚靠在一棵还直立着的矮树上，努力让自己平静。五分钟后，同事吴晨光不合时宜地从北京后方打来电话，让我再一次失态——在同事面前。

    地方政府要道歉！我也要道歉！

    采访还得继续。必须调整方向，否则我会崩溃。回到我的本行——寻找科学问题去吧，这样我或许会好受些。

    “这些大缺口都是这次地震后崩塌形成的吗，以前这里有没有出现滑坡？”

    仅仅一个问题，情况变了，我从他们的脸上看到了些许的愤怒。

    “中国古代都发明地动仪了，现在还说不能预测？”

    “那么多青蛙跑出来，还说不会地震？”

    “我们还看到了很多蛇跑出来，看到了鸭子到处乱跑……”

    “政府官员肯定都知道要地震，就是欺骗我们老百姓！”

    “你是北京来的记者，肯定知道真相吧？”

    我无言以对，尽管我知道他们说得并不“科学”。

    更细致、翔实的回答出现了。

    “早在（上世纪）80年代和90年代，这两边的山体就被检查出有地质灾害的危险，北川县城是在危险区，那时专家就说应该移民，为什么直到现在还没有移民？”

    “四五年前，这些山上就发现了裂缝，说明已经很危险，为什么一定要等到出人命？”

    “政府也知道危险，他们只在山脚下用铁丝网拦截，那怎么可能拦住这么大的崩塌？他们早就该给我们移民！”

    “到现在他们还在撒谎，说北川县城只有几千人被埋；这个县城，常住人口加上外来人口，再加上临时过往的行人、商人，最起码也有两三万人！到现在，一共才跑出去几千人？”

    一位出生在北川、现在全家在绵阳、灾后回来企图从废墟中寻找老朋友的刘姓中年人总结：“北川因太过危险而不适合人类居住，这早就应该知道。政府的确掩盖了很多实情。”

    作为一个负责任的记者，对他们所说的情况必须进行调查核实。但，我现在跟着他们出离了愤怒。我相信他们说的是真的。

    他们连哭泣都不会了，还会撒谎吗？眼前所见也在证明他们的结论。

    突然间，我心里一阵剧痛。我想到了离开北京之前自己采写、编辑的一组稿子。我告诉了我们的读者：准确预报地震，科学还达不到；动物的异常行为，未必总是预示地震将要来临。这也就意味着，我们的地震预报工作者，以及我们的政府，在这次灾难中不该负有太多的责任。

    现在，我知道自己错了。我要为自己的过失负责任，要向《中国新闻周刊》的所有受众道歉：预测是科学问题；但决策预判，却不完全需要依赖于科学。

    我也要向北川的万千死难者道歉：把你们所承受的灾难，归因于科学不够发达的无奈，对你们是不公平的！

    对于北川的所有生者和死者，地方政府都必须道歉！因为他们对这场灾难负有不可推卸的责任——尽管这些该负责任的人，现在也有很多埋在废墟底下。

    我一瞬间的极端想法：如果政府真的不肯承担责任，那么，把所有罪责归我吧！无论如何，生者必须对死者要有一个交代！

    在以上文字的写作过程中，我始终泪眼模糊。

    走过危桥·农民逃生路

    继续前行。这时我给自己定的任务是：到上游观察据说已经危险万分的枯竹坝。

    又走过了一大片废墟。有幸存者介绍说，这一块原先有一个银行、一家保险公司，以及一个税务所。“税务所里平时有二三十人，保险公司日常上班的有三四十人，银行该有更多员工。不知道里面还有多少顾客。地震时，这些建筑瞬间破裂伏倒。”

    终于抵达这个城市的另一头，是一个被叫做“两桥一洞”的地方——中间一个隧道，两头各连着一座桥。这是北川通往茂县的必经之路。由于夜晚马上就要来临，这里已经快成为无人区。

    我走向“两桥”中的第一座桥。走到桥头，站在引桥上，我看到主体桥梁的这一头已经整个断裂开，掉下去一米多深，断口处暴露出乱七八糟的钢筋。

    我跳了下去，走向对岸。

    三四百米长的桥梁，现在断成了几十截。原本是一座高速路通道的桥梁，现在变得如此崎岖不平，每走几步就可以看到一处或数处又宽又深的裂缝。几十截断桥，实际上仅仅依靠暴露在外面、游丝连带的那么一点点钢筋支持。

    事后，我真的怀疑，当时我只要脚底用力一跺，整座大桥将立时崩塌，我也将从一二十米高的桥上随断梁坠入下面完全干枯了的河道。或许，我的背上还将压上几十吨桥梁。

    就在我将要麻木地走过对岸的时候，我看到了另几个跟我一样麻木的人，他们正从对面走上这座超级危桥。是一群难民。他们刚从农村翻山越岭十多个小时，逃到了这里。

    按照刚才指路人的描述，我通过“两桥一洞”，然后右拐走两公里，就将抵达枯竹坝水库。走过危桥、走过隧道之后，我看到了第二座桥。我知道，我的计划必须改变了。

    第二座桥，已经彻底断开，中间一道三四十米长的缺口，阻住了我的道路；同时也阻住了从这里通往茂县的公路。

    隧道右上方的山上出现了一群人。是军人。他们在原先显然没有路的地方往上爬。走近了看，似乎还真被他们走出了一条路。哦，不对，原来是一块巨石滚落压出的路，“路”两旁的灌木都伏倒了。

    现在才知道，刚才那群难民，就是从这条路上下来的。一个带队的军官告诉我，山的那边有灾民，由于道路被山崩形成的堰塞湖阻断，只好翻山越岭、从原先完全没有路的山上走下来。他们这群军人就是上山接应难民的。而我要看大坝和上面的堰塞湖，也必须走这条路到山顶。

    从这里，我已经可以清晰地看到这座山滑坡后的情景了。四五百米高、底座有七八百米宽的滑坡缺口，使得这座山变得出奇的险峻。那些难民们正是从这个巨大缺口的上方山脊上走过来，经历了华山一条路的考验。

    “叔叔，我没痛。”

    来自成都的三个年轻电视记者扛着摄像机，企图走上山脊拍摄这条逃生路。但这对他们来说显然是一项不可能完成的任务。在我的帮助下，他们走到了第一段山坡的中段，看到上面山脊上倒塌建筑物的碎块滚落，最终还是放弃了努力。

    我走上了山坡，路变得平坦一些了。脚下踩着的，是横卧的断垣残壁——原先这上面还有不少建筑。山脊上，陆陆续续有一些军人在往上走，他们一部分任务是要到上面最危险的路段去保护难民通过，更重要的，是要从这里翻山越岭六七个小时，到山那边的漩坪镇去帮助一座学校的600多名中小学生逃生。

    在山脊上一个临时休养所，我碰上了一大群难民，其中包括两个仅六七岁的小女孩。几个大人轮流背着孩子走路，早已疲惫不堪，见到一张铺有毯子的椅子，纷纷趴倒上去。

    “上面太危险了，多亏有解放军帮忙，我们才能安全地走过来。”来自漩坪镇敏溪村的难民曾福全说，他们整个漩坪镇在灾难发生后完全跟外面失去联系，甚至到现在也不很清楚北川县城的具体情况。“直到前天（13日）晚上，我们村一个平时爱听收音机的老人，突然收到了一点点信号，才知道总理已经到了北川。昨天下午，我们第一批难民经过十几个小时，才从这条路走出来。”

    下面这段路依然危险。尽管我也一整天没怎么吃东西，但体力保存得显然还是要好过这些不吃不喝翻山越岭六个多小时的难民。下面巨石滚出的那段路，必须腾出手来抓住灌木才能下山，一只手抱孩子走下山殊不容易。

    放弃继续采访。二话不说，我抱起一个小孩就走。另一个孩子，则由一个解放军负责照料——事实上，这些官兵经过连续奋战，也早已经疲惫不堪。

    “快，谢谢叔叔！”孩子的妈妈说。

    这是我进入北川后三个多小时以来第一次听到“谢”字——此前我已经多次帮人忙，也看到了别人的相互帮忙。在这里，“感谢”两字似乎纯粹是多余的。

    孩子没有吭声，双手用力抱住了我的脖颈。

    山脊上的断垣残壁随时可能断裂、翻倒。尽管心里很清楚这一点，但还是不可避免地出了问题。在踩上一块裂开的预制板、往一堵横着的混凝土墙攀爬时，我脚下突然踩空：预制板整个断了。我的身体急剧倾倒，抱着小孩的左手，连同孩子一块重重地砸在混凝土墙上。

    “叔叔，我没痛！”我自己和背后紧跟着的孩子母亲都没来得及出声，孩子抢着说。她的双手依然紧紧抱住我的脖子。

    ——这是这个小女孩与我相伴整个过程、近三个小时中所说的唯一一句话。但我知道，她说的是谎话。她的腿脚一定摔得很痛，很痛。

    夜出北川

    再次不理智。为抢时间，我带着这群难民冒死走过了这座危桥。解放军已经不再帮忙，我轮番抱、背两个小孩过桥、走路。

    终于有了一段比较平坦的道路。精疲力竭的我把小孩放了下来，牵着那个我抱下山的小女孩的手，让她自己走；同时，也让其他大人保留体力，让另一个小孩自己走。这时是19点50分，天已经比较黑了。

    “坚持，到了县城那一头，你们就有水喝、可以吃到东西了！”我成了他们的指挥官。大家都跟着我，走得很快。我必须抢在天完全黑之前，带领他们走过那个死亡谷。

    20点5分，我们走过了广场，前方就是死亡谷。

    “孩子，闭上眼睛，不要睁开，叔叔抱你走这段路。”另一个孩子，也按照我的要求，被周围的大人轮番背着走。

    情况还好。天还不算太黑，偶然间，还有一些救援人员的矿灯或者手电筒能帮我们把眼前的路照亮。我一只手抱小孩，一只手使劲摁住口罩——但这也只是聊胜于无。小孩的一只手抱着我的脖子，另一只手本能地按住了自己的口鼻，把脸伏在我戴的安全帽上。

    我进入县城之前借来的这副口罩已经被汗水浸透，没有多余的口罩给他们。整个队伍人人按住口鼻，以最快的速度通过了这将近一公里长的死亡谷。我很欣慰，我抱着的这个孩子的脸一直没有离开我的安全帽。

    “我实在是走不动了！”孩子的妈妈形近崩溃。走出死亡谷之后，在最后不到一个小时的、最后冲刺的山路和土路上，她除了不停问我名字之外，反复念叨的就是这一句话。但不行，这一段距离是山体崩塌带，有危险——这时的我已经恢复了理性。

    21点20分，我终于将这群难民送到了接待处。看着他们拿到水喝，我如释重负。

    遗憾：我忘了捐钱

    23点整，我搭上了几个志愿者的车，赶回成都。

    在车上，志愿者告诉我说，今天晚上七点到七点半，还有两人被救出，两个人都还保持完全的清醒状态，其中一个45岁的中年男人，在救援人员挖开废墟后，还是自己从里面走出来的。

    让我自己都感到诧异的是，听到这样的消息，我居然丝毫没有为他们感到庆幸的喜悦，反而突然感到一阵悲凉——莫名其妙地为他们感到悲凉。

    凌晨1点半，抵达新都。终于要吃今天——不，准确地说该是昨天——的第一顿饭了。在几个人争着要付饭钱的时候，我突然想起来，我忘了给难民捐款。又是一种奇怪的情绪：我当时居然并没有特别强烈的自责感。当我在写作这篇文章时，我感到很遗憾：我应该给那天自己遇到的每一个难民捐钱——他们太需要我们这些幸运的人们的帮助了。

    哦，差点忘了，我背出的这个小女孩，名字叫做李桂红，她的父亲叫李顺军，在汶川打矿石，震后音讯全无。她妈妈说，她希望丈夫平安，也希望丈夫早点知道，自己和女儿，还有不愿离开家园而没有随同逃出的公公婆婆，都还平安地活着。


方舟子在云霄勉励中学生文理科不可偏废

发表时间:2008-04-18 01：32：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010095mv.html
方舟子在云霄勉励中学生文理科不可偏废

    本报记者 黄树金
    厦门日报2008-03-20

    3月16日，名震学界的学术打假英雄方舟子，应云霄立人学校之邀，在校内做了演讲，与师生进行交流互动，引起热烈反响。回到云霄故乡的方舟子畅谈了人生、学习与科学，赠言学生做到“脑中有科学，心中有道义，手中有技术，脚下有实地。”强调学生读书做事既要坚持科学精神，又要勇挑社会责任。当天，本报记者专访了方舟子。

    中学生文理科不可偏废

    记者：你在演讲中，强调学生在学习中要始终坚持科学精神，文理科不能偏废，为什么？

    方舟子：中学阶段可谓“通才教育”，学生学到的是“通才”知识。中学的每个科目，都是学生将来走向社会的基础知识，这方面在大学阶段也比不上。即使是学政治，也有利发展学生的思辨能力，提高学生记忆力。学好语文对学生的写作能力也大有帮助。现在出现的学术造假现象，有的是由于专家学者写作能力差，虽有研究成果但写不出来，就去抄袭他人。古人说，文以载道。古今中外的许多文学作品，就有许多“道义”知识，包括为人处世的道理，对学理科的学生也是大有裨益。因此读理科的学生不可把文科全部放弃。

    理科知识大多是自然科学范畴的，读文科的学生有了丰富的自然科学知识，就不会轻易上当受骗，不相信伪科学，自觉抵御假冒伪劣产品；另外，理科知识富有条理性、逻辑性，文科的学生学些理科知识，将来做人、做事会比较规范。

    多做课外兴趣活动

    记者：目前，由于体制的因素，应试教育还是占主导，这就导致学生的课业负担很重。你对此有何看法？有没有办法让学生学得轻松、有趣，又能应对应试教育。

    方舟子：我一贯反对给学生增加课业负担，学生的课业要科学合理。我认为要给孩子留下自由发展的空间，让孩子个性得到一定发挥。不要强迫孩子学这学那，特别是学不兴趣的东西，死板按照老师和家长设计的模式要求孩子。也没必要要求孩子非上名校不可。我的孩子长大后，我也不会强迫学这学那，除非孩子有兴趣。最近在全国“两会”中，有委员和代表提出要增加中医教育和繁体字教育，学生的课业负担已经够重了，有这个必要吗？

    在学习中，我认为学生要善于培养和发现自己的兴趣。在不耽误学科学习的前提下，课外多做些自己感兴趣的活动，才能更好地学习。这是培养研究性学习和创新性学习的有效途径。读中学时，我十分兴趣制作生物标本和写朦胧诗，经常到野外采集生物标本。我也喜欢中国文学，一上中学就读了许多诗人写的朦胧诗，就学写诗歌，大学还常写，并加入科技大学的诗社，陶冶性情。但时间安排得妥当并不影响其他学科的学习，学习成绩一直名列前茅。课外兴趣对我学习专业帮助很大。

    科学与道义二者缺一不可

    记者：你勉励学生不仅做到“脑中有科学”，而且做到“心中要有道义”，二者缺一不可吗？

    方舟子：青年人固然要勇挑社会责任，做个有社会责任感、有道德的合格公民。但是光有社会责任感和高尚的道德情操还不够，也不算“合格”，达到“合格”还要具有科学的头脑，坚持科学精神，不然往往是好心办坏事。反过来，青年人假使掌握了科学知识，具有科学精神，但缺乏社会责任，没有远大理想，关起门来做研究，对社会也没有多大用处。

    因而，我认为青年人，不管读书也好，做事也好，要坚持科学与道义。


徐荣祥“传奇”真相

发表时间:2008-04-15 01：40：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010094on.html
徐荣祥“传奇”真相

2008年04月14日新民周刊

    “新闻发布会”的影响力远远不及新浪博客，这一点从博客引来的对徐荣祥质疑的帖子数量就可知一二。“科学家”徐荣祥，从烧伤药膏起家，直到宣布“攻克癌症”，出道已经20多年，最近他又被自己的“创造”震惊了——他找到了“长生”之术。

    撰稿·黄 祺(记者)

    这是一个出道20多年的“科学家”，从烧伤药膏起家，直到宣布“攻克癌症”。最近，这个面貌“福相”的山东人，被自己的“创造”震惊了——他找到了“长生”的方法，世界将因此改变，接下来，该怎么办呢？

    重出江湖

    惊人之语，总能让人在网络上迅速走红。上一次，这个叫徐荣祥的人，凭借指责日本和美国科学界抄袭自己的研究成果，用博客飞速聚集了“人气”；这一次，他说的是“5年攻克癌症”。

    2007年底，日本京都大学山中伸弥博士带领的团队和美国威斯康星麦迪逊大学的汤姆逊实验室，分别在世界著名科学杂志《细胞》和《科学》上发表论文，宣告成功利用人类皮肤细胞培养出人类干细胞。在生物领域，这是一个里程碑式的成果，《科学》杂志随后将此评选为2007年十大科技进展，这是科学领域最为权威的一种认可。

    正当中国媒体热情报道这个新闻时，12月，徐荣祥开始对日本的科研团队发起“攻击”，称日本科学家“抄袭”了他的研究。此言一出，立即招来大洋彼岸方舟子的质问，方舟子查阅了徐荣祥声称“抄袭”的证据——美国专利US6991813，然后撰文指出：“徐荣祥用‘干细胞’一词，纯粹就是挂羊头卖狗肉，连他自己在美国专利中也承认与学术界所说的干细胞毫无关系，怎么现在又突然跳出来指控别人的干细胞研究剽窃了他的主意？是欺负国人不会去查美国专利或看不懂英文吗？”

    对专业人士来说，徐之“抄袭说”不堪一击、无需一击，但它在网络上招徕的眼球却实实在在，其博客文章的阅读人数短时间内就超出了50万。

    开博不多不少正好3个月时间，一共38篇博客文章中，徐荣祥从烧伤治疗一直说到干细胞、中老年胃肠道疾病、吃肉减肥，最终以“攻克癌症”收尾，仿佛一次完美的个人演唱会。每一个话题，都像磁铁一样吸引人的注意力，要么是普通人一知半解的科学“流行语”，要么关乎大多数当代城市人常见的健康问题。

    徐荣祥不是“横空出世”。

    上世纪80年代中期，国内一些媒体的记者，接到一个叫徐荣祥的医生发来的“新闻稿”，“新闻”是为了宣传他发明的“烧伤湿润暴露疗法及湿润烧伤膏”。那一次，徐荣祥的身份是一个“有为”医生，他在北京开办学习班，推广他的技术和药膏。

    从1990年代中期后，徐荣祥的名字淡出人们的视野。2006年11月26日，徐荣祥“重现江湖”，现身之地是新浪博客。事实上，在此前的8月，他召开了“新闻发布会”，宣称5年以前承诺的“组织器官克隆”已经完成，这一次他的身份已经是一家公司的董事局主席和“科学家”，这家公司主要的产品还是烧伤药膏和保健食品。

    “我每天早上起来写2个小时的博客。”博客背后的徐荣祥，有人形容长得像歌星刘欢。“美宝集团”会客室十分阔气，绿色地毯上印满公司的标志，端茶送水的女职员身段婀娜，着统一的套裙。沙发后的玻璃屏风上，描绘着古代美女图，公司的装潢出自徐荣祥自己的设计。美女们的脸庞辉映着他春风得意的神情，他笑得眼睛都眯缝起来，老板派头十足。

    “我现在不愿意接受采访，就怕别人说我对。”徐荣祥多次说起这句话。这个从“出道”起就充满争议的医生，总是跟别人用不同的逻辑，语不惊人死不休，正如他自己的评价“我跟他们在两个世界”。但接下来近4个小时里，他还是兴致勃勃地推介着他的经历和创举，话语密集、嗓音洪亮，始终很兴奋的样子。当然，他把自己如此旺盛的精力，归功于他研制出来的“长生”之术。

    “攻克癌症”

    不过，一些了解徐荣祥的人却断定，徐荣祥的“长生术”不是他的营养，而是偷换概念之道。中国科学院上海细胞生物学研究所的郭礼和，在5年前曾经受邀参加徐荣祥的一个专家听证会，那一次答辩，郭礼和说他已经领教了徐荣祥偷换概念的功力，当他看到博客上徐荣祥“攻克癌症”的宣言时，已经见惯不怪了。

    徐荣祥的博客受到越来越多人的关注，是从其话题涉及癌症后开始的。2008年1月，徐荣祥在博客上发布“攻克癌症宣言书”，召集癌症病人加入“养生”行列。

    为了避免成为“非法实验”，徐荣祥说他只接纳放弃了医院治疗的病人。“医院宣布放弃医学治疗的人，可以来报名，谁也管不着阎王爷管的人。”他说，有1000多人排号，最后200多个符合条件的病人参加了实验。

    “247例，只有7例走了。”3月22日接受采访时徐荣祥公布了这样一个数据。“世界上癌症病人放弃医学治疗3个月，才不到10％的存活率。”按照他提供的数据作比较，他自己的“试验”已经取得了惊人的成绩。

    记者就此咨询了蔡德江医生，他曾经长期担任香港玛丽医院(Queen Maryhospital)肿瘤科主任。蔡德江医生介绍说，癌症末期病人的生存时间取决于很多因素，包括病情、严重的并发症和支持治疗的水平等等，“他的病人能够多活上半个月，本身毫无意义”。

    不过徐荣祥不会在乎这样的批评。为了让记者理解他“攻克癌症”的这种独特方法，徐荣祥很耐心地展示幻灯片，描述他曾经做过的实验。其中一个实验是：“把肿瘤放进老鼠肚子，对比，喂再生物质的(肿瘤)不再长，不喂的长了两三倍。”蔡德江医生对此还是不能认可：“通常当癌细胞被植入活着的动物体内，这些癌细胞因为排异反应而不会成长，除非这动物像裸鼠那样没有免疫力。”“我不相信他的言辞。如果是这样，世界上各大企业都会来敲他的门，他不仅可以得诺贝尔奖，而且将成为世界上最富有的人。”

    对于徐荣祥声称“再生养生”对末期癌症病人的作用，郭礼和说，癌症病人的病情受心理影响的程度可能达到10％，被号召来“养生”的病人，显然不符合“双盲”实验规则，并不能说明问题。

    “从目前徐荣祥所公布的东西来看，只给了我们一些新奇的在概念上十分模糊的名词，给了我们爆炸性的新闻，恰恰没有给我们实实在在的科学成果。”已故的生物化学家邹承鲁是质疑徐荣祥的人中最著名的一位，邹承鲁2002年对徐的批评，放在今天似乎仍然击中要害。

    “长生”原理

    如果徐荣祥的“再生物质”真的能达到他描述的效果，那么，恐怕人类积累的医学知识，都要因此失效。可是，他的“长生”原理究竟是什么呢？

    直到采访结束，徐荣祥也没有展示他神奇的“营养物质”，但在描述怎样筛选出“营养物质”的时候，他提到实验中的“培养液”就是“胶囊”，“胶囊”全名是“美宝牌胃肠胶囊”，是一种标注“改善胃肠道功能，润肠通便”的“保健食品”。“我不是药，也不是保健品，食品，你谁也管不着。”

    要理解徐荣祥提出的“再生理论”，实在不是一件容易的事，在他滔滔不绝的山东话中，经常时空交错、人物繁多。听懂以后发现，他的所有理论，万变不离其宗地与他当年的烧伤“发现”有关。

    徐荣祥一直强调的一个结论是：他发现了让烧伤皮肤愈合的原因是干细胞，从皮肤再生受到“启发”，他做了很多实验证明其他器官也能“再生”，于是，就有了2002年“承诺5年完成克隆组织器官”的故事。

    首先，关于是不是徐荣祥发现了皮肤愈合的原因是干细胞，接受记者采访的一位整形外科专家说，发现干细胞这样的重大成果，必须在权威杂志上发表论文并得到验证和认可，但徐荣祥没这证据。不过，跟这个争议相比，2002年关于“克隆组织器官”的话题更加热闹，从那个时候开始，网络上开始出现质疑徐荣祥的声音。

    2002年，徐荣祥宣布5年完成“克隆组织器官”，《科技日报》主持召开了专家听证会。按照徐的说法，“听证会上很多专家，没有骂我的”。

    记者查看当年论证会的记录，发现专家们的话语客气，的确没有骂他，但质疑的问题并不少。“会上，有的专家质疑要直接一点，有的婉转一点，但大家都觉得他没有在科学的基础上讨论问题。”郭礼和说。

    论证会之后，《科学时报》记者再次采访郭礼和对于徐荣祥的研究的看法。“组织就是组织，器官就是器官，所谓的‘组织器官’实际上是混淆了两者的基本概念。”郭礼和在采访中说。事实上，当时很多专家都无法接受徐荣祥自己制造和定义的“组织器官”这个词，既然连基本的定义都不能符合公认的规则，那么专家们也无法去认可或者反对“克隆组织器官”。

    如果暂且抛开这些质疑不论，徐荣祥说，他的“组织器官”，并不是大家想象的制造一个器官用来移植，而是为他筛选营养物质服务。他描述的一个实验是，从老鼠肠中切取一部分，在营养液里浸泡的长出了肠绒毛，没有营养液的坏死了。

    郭礼和也谈到对此现象的解释：“根据目前徐荣祥通过不同途径所公布的实验资料来看，其主要研究方法是切取一块组织(如心肌、肝脏)后，用培养液进行组织培养，之后获得了细胞的增殖。对此，我认为仅凭光学显微镜下所看到的细胞分裂和增殖就下结论未免太快、太简单了。”郭认为，细胞增殖可能有很多情况，比如成纤维细胞分裂非常快，但它不是干细胞。

    事实上，在听证会之后，徐荣祥邀请听证专家参观他的实验室，郭礼和看了实验后发现，他的“克隆组织器官”，其实就是实验室常见的组织培养，这是一种已存在上百年的简单方法，而不是什么重大突破。

    徐荣祥不管这些，他把“肠绒毛”理论推广到人身上。“像庄稼地一样，棒子都枯了，绒毛枯了以后，吃多少东西都不吸收。现在碱地里面都长庄稼了。”他很喜欢用“庄稼地”形容各种效果。

    “人的细胞寿命是300年至少，你才活了三分之一。让它后面到了中年以后，就老是在平衡着，再生接力，激发起来，供养它。跟喂猪喂猫喂鸭子一样，把它(细胞)给喂活了，就这么简单，它(细胞)壮了就不生病了。”徐荣祥谈起自己的“壮举”，保持着饱满的热情。

    由于并非药物，也非某种治疗方法，所以“营养物质”和“再生养生”都不需要经过药物或者医疗管理部门的批准，徐荣祥一口咬定他所说的一切都是“食疗”，仿佛生怕听众自己理解偏了。“我跟科学界不是争夺科学地位，是争夺人群，让更多的人相信它。怎么办呢？我走的是食品路线，符合国际食品标准，谁也管不着。”

    在被徐荣祥的各种实验和眼花缭乱的专业概念弄晕之前，他终于用一句话总结了他的“长生”理论：“不管西医中医都是针对病的，我们是针对好细胞的，所以我们不反对医。人之所以抗感染，就是有抵抗力，我们就是要营养这个抵抗力。”

    增加抵抗力，预防疾病——这与我们从小学到的常识，非常相似。

    为何不发表论文？

    “我现在抛开科学层，有本事你和我竞争病人，我做历史性的科学家，让后人看。”“两个世界”理论是徐荣祥阻挡学术界各种质疑的防弹背心，当别人用科学研究的普遍规则来要求他时，他就要“抛开科学层”。

    徐荣祥很喜欢讲这些年来科学家们对他的批评和质疑，他绘声绘色模仿别人对他的批评，也引用“他不是精神病就是个大骗子”这样经典的评价，然后哈哈一笑，表示不屑。

    “在中国推广湿性烧伤疗法，他的确是比较早、比较卖力的一个。”徐荣祥早期工作是得到业界人士认可的，但接受采访的一位整形外科专家说，徐荣祥的一些夸张的提法，让专业人士无法接受。“如果一种治疗能够让三度、深二度烧伤不长疤，那么我们就再也看不到带着烧伤疤痕的病人了。”

    这位专家说，科学上允许任何假想，问题是，是否能证明假想是科学的，可以实现的？科学界的规则是，发表专业的论文来公布事实，然后让别人来重复和验证，才能宣告一种新方法或者新理论的成立。而对于徐荣祥的质疑，最致命的一点就是，为何拿不出权威杂志发表的论文。

    “我们非常想在科学杂志上发表，但学术观点不同，是不可能的，再一个，拿钱可以发表，我们国家好几个，拿钱可以。”对于这个疑问，徐荣祥先把学术杂志的公信力指责了一番。按照他的说法，世界上基本上不存在客观公正的专业杂志。

    到目前为止，全世界基础研究成果的发布，都是以在权威学术刊物上发表论文为途径，《科学》(《Science》)《自然》(《Nature》)等杂志，是全世界公认最公正和权威的学术刊物，一位专家告诉记者，国际上的学术杂志，并不收取发表费用。

    但徐荣祥却偏偏对这些视而不见。徐荣祥过去关于烧伤治疗的科研成果，最终发表在《中国烧伤创疡杂志》上，他是这本杂志的主编，但他说，杂志采用这些论文，并不因为自己是主编。“先专利先发表，后面再说。我说《科学》(《Science》)杂志和我的杂志，在国际上是一样的版权。他们杂志再有名声，那是别人认可，但在法律上，咱是一模一样的，我要让它认可，恐怕这辈子不可能。”

    关于专业杂志不接受他的论文，他还有另一个说法。“现在理论体系(指他所说的再生养生)都是灭他们的，他们不可能签字。那怎么办？”

    “我要当救世者”

    虽然已是“知天命”年龄，徐荣祥却保持着年少轻狂的“野心”，他的设想是有朝一日全人类都能享用他的“长生”营养，“我最终的理想，任何人在任何地方，像加油站一样，都可以把你的营养补充，太容易了，弄成液体，装在易拉罐里”。

    “我一心一意地要当无产者，当救世者。”徐荣祥的声音飘荡在他的会客室里。他纠正记者说是“救世者”而不是“救世主”，对词语的敏感，是他一大特点，就像2002年专家听证会上，与专家辩论“组织器官”不是“器官”也不是“组织”一样。

    但目前，他还不是“无产者”，还有一项“唯一的经营”没有放下——“对大人物的直接改造。”

    徐荣祥带领记者参观了位于北京朝阳区一座高档商务楼里的“经营”场所，这里的服务对象是“会员”，徐荣祥说，成为会员的条件主要是“大老板”。

    在2000多平方米的楼层里，除了普通的办公区，很大的面积都被装饰得富丽堂皇。宽敞的接待大厅里摆着金色的大沙发和硕大的鱼缸，挂着职业笑容的女职员，带领记者参观四个相对独立的小房间，每一个房间里摆放几台仪器，其中一间用于激光取痣。

    在另一个小房间里，徐荣祥介绍说，他们用一个仪器借助氧气将“营养物质”导入皮肤。“1平方厘米皮肤25滴，导入进去与组织融合，刺激细胞再生，有的地方马上就弹起来。”仪器与美容院的设备一样，但徐荣祥对美容院却很是不齿，“不叫美容，我们叫器官养生，改一个概念，美容都是骗人的”。这样的“皮肤细胞更新”，需要每隔十天半月做一次。

    按照徐荣祥的指点，一间“研究室”才是最核心部分，之前参观的地方只不过是休息、教育的场所。“研究室”的作用是，会员在这里抽血，研究员把血细胞培养成“组织器官”，然后做营养成分的鉴定，“电脑一输，就出来食谱，吃多少羊肉、牛肉”。徐荣祥说，下一步会用穿刺的方法，从人身体上取得某个器官的细胞，然后得到某个器官的“组织器官”，分析以后针对性地分析。这样，就可以制定出针对某个器官的“菜谱”。

    问题是，如果要穿刺取得细胞，一个器官由各种组织构成，该取哪部分组织的细胞来代表整个器官的生理情况呢？郭礼和觉得，这个设想也是一个空中楼阁。

    关于成为会员的门槛，徐荣祥很洒脱地笑着说：“给个账号，爱给多少给多少，你这脖子，他有钱的人给多少也干啊。”他说的“脖子”，是指之前幻灯片中，几张照片显示一个人的脖子，在“养生”一两个月中从衰老变光滑的故事。

    徐荣祥有很多“传奇”故事。比如，他说1990年代因为学术纷争，他逃往美国又辗转回国，在这段故事中，充满了公路逃亡等惊险情节，还出现了原中国国家领导人、前美国总统老布什的秘书、特工等等人物，基本上就像一部好莱坞大片。

    这样一个传奇人物，在媒体的追踪、网络博客的聚焦中，表演着自己的概念魔术，但郭礼和认为，值得批评的是某些媒体，盲目的追捧和报道，为徐荣祥这样的人创造了舞台，他提醒，在涉及科学和人的健康的报道时，媒体更应该具备判断真伪的能力和职业操守。


李冰“后裔”真假 一次非典型炒作

发表时间:2008-04-12 02：05：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010093sc.html
李冰“后裔”真假 一次非典型炒作

天府早报 2008-4-10

    拥有族谱就是李冰的后人了吗？一位网友直接发言：“假，一本族谱就能证明是李冰后人，还有没有其他旁证，不要打扮历史了。”有学者认为：李冰是何方人士，学术界一直众说纷纭，李冰后裔，都江堰又是如何认定呢？

    李冰后裔到底是真是假？这背后又有怎样的故事？

    追问家谱

    不完整不能作凭据

    4月8日下午4点，人民西路4号成都地方志办公室。成都市志办公室总编办主任、成都市志副总编黄友良以及成都市社会科学院副研究员，历史学硕士许蓉生接受记者采访。

    李冰“后裔”见面会上所展示的三本家谱和神牌、长卷是其重要证据，李冰70代后裔李保生的《李冰故里与李氏探源》一书，家谱封面及其重要页码的照片以及书中的内容，黄友良和许蓉生都进行仔细查看。黄友良曾经做过四川移民的研究，撰写湖广填四川的文献，曾大量使用家谱中的材料。

    看完证据，黄友良的结论是：“证据来自当地人的口碑、照片、家谱。从专业角度，不足以认定是李冰后裔。”他解释道：首先家谱从1-51代都空缺，其称家谱造自清同治十一年，历经6次修续。“家谱在清代修，要前推到秦，不可取。”黄友良说。

    “即使家谱是完整的，仍不能作为凭据。”黄友良说，所有的家谱都有惯例：攀名人。“从家谱材料中，单看‘二郎’，作为李冰之子被称为‘二郎’就不可信，《史记》、《汉书》、《华阳国志》等关于李冰的早期文献，都未提到李冰有子。”

    黄友良和许蓉生同时认定：家庙是从宋朝开始修，这段时间刚好有一段官方风气，涉及“李冰与李二郎”的家谱、家庙的修建，极有可能是当时附会的产物。

    许蓉生在自己《成都城市水文化》书中———“李冰和以李冰为中心的水文化”中，对这段风气进行过史料考证：自宋代以后，二郎神崇拜不仅在蜀中十分广泛，在全国各地也有很大影响。朝廷的正式册封，激起了地方政府和民间对李冰、二郎祭祀的高潮。元代，对李冰的神化在继续，宋代曾封李冰为英惠王，元文宗至顺元年，当时还明文规定了祭祀李冰的规格。

    黄友良认为：根据记载，秦以后，山西河东河西战乱时候，当地汉人被排挤向长江以南迁移，河东李氏和陇西李氏，在魏晋南北朝非常显赫，这2个族曾大规模向南迁移。“再往前推，有文献资料支持，也最多能推到与河东陇西李氏有关。”

    追问考察

    一次考察认定李冰“后裔”

    1999年10月21日，四川都江堰市考察李冰生平专家组一行五人，来到运城市解州镇郊斜村，对该村李氏家谱和家庙进行了详尽的考察。

    据当年的《运城日报》介绍，五人是中国社科汉语历史副研究员罗树凡、都江堰市文物局文博馆员钟天康、中国科学技术史学会会员吴敏良、四川省水利学会副秘书长张华松和电影《李冰》的编剧陈泽远。发出邀请的是罗树凡和吴敏良，两人之前的工作单位分别是都江堰市志办和都江堰管理局。

    4月9日下午，记者通过电话与罗树凡联系上，70多岁的罗树凡介绍说，当时查看了家谱、实地考察家庙、拜访了老人。他们同时还去了甘肃陇西，那里曾经是李氏中心。

    据当年《运城日报》的报道，他们的考察结论是：“李氏家谱记载：‘余李氏始祖讳冰，又名季冰，号称陆海，谥封金山顺泽侯，二郎其子也。’从家谱可以看出李冰至少是兄弟3人，他的儿子是二郎。”

    “‘五十二世祖维渊公暨五十三世祖如岗公，自宋末时父子俱以孝廉补平阳教授，方告任归里，爰卜居是村，创立始祖家庙。’这说明五十二世李维渊的故乡是郊斜村无疑。”

    “专家们详细考察了郊斜村的家庙遗址，并察看了从家庙中砍伐的柏树做成的棺木和二郎神像、牌位等实物后，认为李冰的故乡很可能就在这里。”

    罗树凡称，1999年考察回来后，他立即给都江堰市政府打了报告，讲述发现经过和论证，但是没有任何反响。直到2005年，他出面邀请李冰第70代后裔李保生和第71代后裔李国栋来都江堰，才由政府接待。

    追问“二郎”

    严肃文献没有记载

    李冰“后裔”家谱中提到“二郎”，被认定是李冰的儿子。这点被历史学者认为是否定家谱的有利证据。

    许蓉生介绍，关于李冰的最基本的背景材料十分匮乏。最早记载都江堰工程及其主持者的是《史记·河渠书》：“蜀守冰凿离碓，辟沫水之害，穿二江成都之中。”直到《汉书·沟洫志》中，班固才把“蜀守冰”记为“蜀守李冰”。

    自汉至晋，在《风俗通义》、《蜀王本纪》、《华阳国志》等文献中，李冰身上逐渐增加了种种神秘色彩，这位蜀郡太守一步步被衍化成了一尊神灵。1974年，在都江堰内江发现汉灵帝建宁元年造的李冰石像。石像说明，当时的地方政府已经视李冰为神，为镇水护堰之神。

    “二郎形象是四川历史上出生的神仙。”成都武侯祠博物馆研究员罗开玉介绍，都江堰历史早就有传说，李冰作为郡守，只是负责指挥，辅佐李冰修都江堰的人，最早认为是杨磨，晋代《华阳国志》曾记载杨磨应该是当地人，部落巫师兼首领，修都江堰过程中协助了治水。

    罗开玉说，这是“二郎”雏形，随后南北朝到唐代是“赵二郎”，宋至明是“杨二郎”，到清代演变成“李二郎”。“三位二郎，你中有我，我中有你，互相重合，这种情形，在中国神话中是一个有趣的现象。”罗开玉说。

    “李冰有无儿子？严肃文献中没有记载，边角材料可以佐证。”四川水利科学研究院教授级高工冯广宏说。冯广宏从1958年开始就在成都水利系统工作。

    追问祭祀风

    政府“疑案从有”

    “有些活动是出于搞旅游、宣传需要。”罗开玉评价此次李冰“后裔”现身，是从旅游景区考虑，并没有从学术方面考虑。多年研究都江堰历史文化，罗开玉给自己定位为都江堰文化研究中比较严谨的学者。“地方政府想把节日搞的热闹点。”他说，这是政府和学者的区别：政府从形式出发，学者是考虑真假，两种不同思维，两种目的。基于这种道理，他笑称：“千万不要用学术方面去较真政府行为。”

    对于李冰后裔一事，许蓉生和黄友良认为就是一个炒作，“不管赞同还是批判，只要公众关注，目的就达到了。”在许蓉生看来，都江堰有不少名片，但都不及李冰“后裔”轰动。

    清明节刚过去，全国此起彼伏的祭祀风潮，从孔明到黄帝、孔子等，不一而足，揭开历史这片遮羞布，政府的公祭活动唱的到底是哪出大戏？“文化搭台，经济唱戏。”学者们给予同样的解答。许蓉生说，现在的风气是“地方名人拉得越多，历史渊源越长，旅游人就越多。”他看来，眼下的政府都呈现一个奇怪的心态：“法律上讲究‘疑案从无’，法庭上只是嫌疑人，经过举证，法律判定才能认定是罪犯，但政府是‘疑案从有’，千方百计把‘疑’认定为‘有’。”

    追问公信力

    “别廉价变卖公信力”

    李冰“后裔”的事情已经画上了尾声，但是学者们却关注到历史考证以外的事情。李冰是都江堰的灵魂人物，整个都江堰历史文化的精神支柱，也是旅游景区的精神支柱，涉及李冰和都江堰历史第一前提是慎重。成都武侯祠博物馆研究员罗开玉认为，都江堰政府没有当回事，觉得是简单的商业活动。

    “政府应该慎用公信力。”黄友良认为：这件事情考验的是政府的公信力，政府如何行使公信力。对于一定的行为认定，要遵循一定调查程序和严谨的态度。“政府应慎用自己的公信力，不要把公信力廉价变卖，随意发布不经过严肃学术程序考证的信息，从而自己降低自己的公信力。”黄友良说。

    方舟子：

    这是在鼓励造假

    知名打假斗士方舟子在回复记者的邮件中表达了观点。

    “不管这些人是否真的是李冰的后裔，都毫无意义。即使他们真是李冰后裔，在经过六七十代的遗传之后，他们与李冰的血缘关系并不会比别人更接近，而且文化是不能通过血缘遗传的，他们不会比别人更具有‘李冰文化’。我们可以崇敬伟人，但大可不必因此爱屋及乌，连伟人的后裔，甚至是六七十代的后裔也去崇敬。伟人的后裔不应该具有任何特殊性。政府去捧伟人后裔本就不应该，何况捧的是真实性非常可疑的‘伟人后裔’。这是在鼓励祖先崇拜，更是在鼓励造假，鼓励大家都去跟历史名人攀亲。既然要弘扬的是文化，那么就应该专注于文化自身，而不要去炒作与文化无关的东西，更不要纵容、支持造假，那样反而显得很没文化。”(谭晓娟赵霞方炜 向宇）


《财经》：诺奖得主论文“召回”风波

发表时间:2008-03-20 02：46：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008vsz.html

《财经》记者李虎军《财经》杂志 [2008-03-17]

权威学术期刊《自然》和《科学》杂志先后向学术不端行为“宣战”，无论结果如何，其过程都值得中国引以为鉴

    2008年3月6日，2004年诺贝尔生理学或医学奖得主琳达·巴克（LindaBuck）及其合作者，在英国《自然》杂志上发表一则声明，将其本人以及曾在她实验室工作的华人学者邹志华推到了漩涡中心。

    这个篇幅不足半页的声明指出，2001年刊登在《自然》杂志上的一篇论文，由于“发表的图表数据和原始数据存在不一致的地方”，造成实验结果无法重复。所以，作为通讯作者，她决定撤销该文。而全权负责为该论文提供数据和图表的，则是该论文的共同第一作者、曾在其实验室做博士后的华人学者邹志华。

    据《财经》记者了解，在国际学术界，“召回”已发表论文是一件非常丢脸的事。这通常意味着论文作者在研究过程中出现了重大失误或者造假行为。涉嫌论文始末

    现年61岁的琳达巴克，目前是美国弗雷德·哈钦森（FredHutchinson）癌症研究中心的教授。2004年，她与当初在哥伦比亚大学做博士后研究时的导师理查德·阿克塞尔（RichardAxel）一起分享了该年度的诺贝尔生理学或医学奖。

    为这两人赢得这一荣誉的，是1991年发表在著名学术期刊《细胞》（Cell）杂志上的一篇论文，他们宣布从小鼠身上发现了约1000种基因组成的庞大基因家族，这些基因产生出同样数量的嗅觉受体（嗅觉感受器）。

    这是一项在破解嗅觉奥秘方面的开创性发现，因为人类的鼻子大约能够闻到1万种不同的气味，比如食物的香气、烟花绽放之后的硫磺味等，但这些气味是怎么成为人类大脑中的记忆的，之前人们并不清楚。巴克给人们描述了人鼻子内这些专门的嗅觉受体，是怎么探测到周围环境中的气味分子，而大脑又怎么把这些信号还原成特定的气味的。

    发表这篇历史性的论文之后，巴克结束了在阿克塞尔门下长达11年的博士后生涯，并在位于波士顿的哈佛大学医学院谋得助理教授一职。

    1997年，中国学者邹志华加入巴克的实验室，从事博士后研究。邹志华毕业于广州第一军医大学，并在日本大阪大学医学院获得博士学位。2002年，巴克实验室迁到巴克的出生地——华盛顿州西雅图的弗雷德哈钦森癌症中心，邹志华也随同前往。一直到2005年，邹志华才离开该实验室，前往美国得克萨斯大学医学中心神经与细胞生物学系任教。

    在“独立门户”之后，巴克和她的实验室继续推进嗅觉系统的相关研究，邹自然也投身其中。鉴于鼻子中的嗅觉受体约有1000种之多，那么单个嗅觉受体是如何感受有关气味的信息，并传递到大脑嗅觉皮层进行处理呢？2001年11月6日，巴克研究组在《自然》发表的一篇论文中，对此进行了探讨。

    他们通过在小鼠的嗅觉相关神经元中引入外来的植物蛋白，培育出了一种转基因小鼠。由于植物蛋白可以在神经元之间穿梭，通过确定植物蛋白的位置，就可以勾画出气味信息传递的“通道”。论文发表后到正式被撤销前，已被世界各地的科学家频繁引用达138次，在学术界产生了不小的影响。巴克在其获得诺贝尔奖的自传中，也特地提到了此项研究。

    不幸的是，巴克实验室的研究人员后来发现，根本无法重复该论文的结果，只好最终将其“召回”。虽然邹志华和该实验室的另一位研究员丽莎·霍洛维茨（LisaHorowitz）为本文共同第一作者，但根据论文撤销声明中的说法，“所有的图表数据均由邹志华提供”，目前仍在该实验室工作的霍洛维茨则只是“参与设计实验和提供培育转基因小鼠的试剂”。

    这就意味着，邹是这起论文撤销风波的最主要“嫌疑人”。

    由于这篇论文是在哈佛大学医学院完成的，哈佛大学医学院已经成立一个专门的调查委员会来调查这件事。《自然》在其新闻报道中称，邹志华没有回复该杂志的询问。《财经》记者在电邮和电话录音中希望采访邹志华，截至北京时间3月14日下午5时，也未得到他的直接回应。

    不过，他目前效力的得克萨斯大学医学中心新闻办公室负责人玛莎·坎莱特（MarshaCanright）告诉《财经》记者，尽管邹志华博士同意了撤销《自然》论文的要求，但他对此感到失望。

    据悉，目前邹志华正在翻阅大量的文件和数据，以协助哈佛大学医学院开展调查。

    但他并不认为自己有任何不端行为，表示将尽快在得克萨斯大学医学中心启动重复实验，而且有信心重复出实验结果。

巴克教授也没有直接回应《财经》记者的采访要求。弗雷德哈钦森癌症中心媒体关系高级经理克里斯滕·伍德沃德（KristenWoodward）女士告诉《财经》记者，巴克教授还要求该中心调查邹志华参与发表的其他论文。这些论文是在弗雷德哈钦森癌症中心完成的，相当于2001年那篇《自然》论文的后续。

    而巴克的个人网页显示，邹志华以第一作者身份，在2005年4月的《美国科学院院刊》以及2006年5月的《科学》杂志上，先后与巴克合作发表论文，进一步探讨大脑嗅觉皮层中的信息网络。

    目前，巴克和邹志华论文事件的调查仍在继续，真相也仍未水落石出。不过，这一事件注定将引发人们对于学术不端行为更多的关注。

撤销“双响炮”

    巧合的是，几乎就在《自然》杂志刊登巴克等人撤销论文声明的同时，历史最为悠久、发行量也最大的学术期刊美国《科学》杂志，也吹响了撤销另外一篇论文的前奏。

    这场风波的主角，是韩国高等理工学院(KAIST)生物科学系教授金泰国（Tae KookKim）。2005年和2006年，金泰国作为通讯作者，与其合作者先后在《科学》和《自然化学生物学》（《自然》姊妹刊）上发表两篇论文。

    其中，发表于《科学》的论文，描述了如何用纳米粒子去追踪细胞内的分子活动，以最终发现新的药物作用靶点。《自然化学生物学》的论文则称，利用前述技术筛选出特定蛋白质，然后对这些蛋白质进行调控，可以拨回细胞的“年龄钟”，使细胞“返老还童”。

    之后，金泰国参与创办了一家名为CGK的公司，打算将其研究成果商业化。但在今年2月12日，该公司与金所在的韩国高等理工学院联系，声称无法重复金泰国的实验。

    第二天，韩国高等理工学院在系一级展开了调查。调查委员会立即找到金泰国，但后者无法提供实验记录本或原始数据。数天后，金泰国神秘地离开了韩国。

    调查组还与这两篇论文的第一作者元在俊（Jae JoonWon）反复交谈，后者最终在书面声明中承认，两篇论文都存在严重的学术不端行为。

    2月28日，调查组将初步调查结果上报给韩国高等理工学院的校长，并在同一天知会了《科学》和《自然化学生物学》。

    韩国高等理工学院生物科学系内部调查委员会主席李均敏（Gyun MinLee）教授在致这两份杂志的信中说，“尽管正式调查尚未结束，但初步调查结果已经足以使我们相信这两篇论文不具备任何科学的真实性。”

    韩国高等理工学院校一级的内部调查委员会成员徐渊秀（Yeon SooSeo）教授也对《科学》表示，调查组已经发现两篇论文在科学上是错误的；但如何界定论文合作者之间的责任，尚需时日。不过，待调查全部结束，肯定将公布相关细节。

    《科学》迅速做出反应。3月3日，该杂志前任总编唐纳德·肯尼迪（DonaldKennedy）和现任总编布鲁斯·艾伯茨（Bruce Alberts）联合发布编辑声明（Editorial Expression ofConcern），提醒其读者注意那篇《科学》论文成果的有效性已经受到严重质疑，并呼吁作者尽快与杂志社联系论文撤销事宜。

    在接受《财经》记者采访时，李均敏表示，目前系一级的调查已经完成，案子已经提交到校一级的调查委员会。

    业界普遍认为，韩国高等理工学院此次高效率的调查，大概与黄禹锡事件给韩国学术界带来的警醒不无关系。2004年，韩国首尔大学教授黄禹锡曾在《科学》发表论文称，在世界上率先成功克隆出人类胚胎。但这一成果后来被证实为造假，令人震惊。

    值得关注的是，在这两起论文事件中，虽然涉及到类似诺贝尔奖得主这样具有非常高的学术地位的人员，美国和韩国的相关学术机构都没有采取“捂盖子”的做法，而是成立调查委员会，并且尽可能地向公众发布相关信息。

    无论这两起事件的最终结果如何，以学术打假而闻名的新语丝网站创始人方是民（笔名方舟子）博士对《财经》记者表示，像巴克这样能够自曝家丑，主动向期刊要求撤稿，并尽量降低造假造成的危害的做法，在中国几乎是难以想象的。

    去年底，上海复旦大学公布了三起学术不端行为；但从最初接到举报，到最终公布处理结果，最短的也超过了五个月的时间，而且处理过程也被指缺乏透明度。当然，这在中国已算是非常积极的处理方法。更多的情况则是即使被外人揭露出造假之后，本人也拒绝做出回应；而所在单位不是置若罔闻，就是千方百计地包庇，主管单位也无意强行介入，最终事件变得悄无声息。

    以随后被披露的新晋中国科学院院士、号称“中国杂交水稻之母”的谢华安涉嫌学术造假案为例，至今其所在的福建省农业科学院以及负有相应职责的中国科学院，均未向公众披露调查结果。


方舟子、葛剑雄谈“华南虎”上两会

发表时间:2008-03-10 02：22：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008scx.html
方舟子、葛剑雄谈“华南虎”上两会

2008年03月08日腾讯嘉宾访谈

视频见（用IE看）：
http://news.qq.com/a/20080309/001711.htm

（文字记录不全）

    主持人曹景行：“两会三人行”，今天的主题是关于华南虎的问题。

    曹景行：还有必要问我“华南虎”是真的吗？!

    来自武汉点击查看武汉及更多城市天气预报的网友问我一个问题，曹先生，到今天您还相信华南虎是真的吗？我的回应是，武汉的这位网友，到今天你还需要问我这个问题吗？当然，我们今天不再谈华南虎是真的还是假的。我们要谈的是跟两会有关系的。

    首先请来的就是跟两会直接相关的葛剑雄教授，首先我介绍一下，他的第一个身份是全国政协委员；还有一个身份，他是我的师长也是我的老师，我在复旦大学读本科的时候他已经是研究生了。这位对我来说也比较熟悉了，虽然我是第一次见面，但也看到了您的努力，这位是著名学者、科普作家，新语丝网站的创始人方舟子先生。

    我们今天谈的问题当然和两会有关。因为在两会期间华南虎会成为一个题目，我都没想到。我本来以为这个事情，从十月份发生，到现在，就像刚才我回答那个网友的一样，还需要再谈吗？但是这样的事在两会提出来了，提出来了也有反应。比如陕西省的省长袁纯清就提出来了，说在即将开幕的两会上，我们应该把精力主要放在审议政府工作报告上，他说陕西省政府对华南虎事件的态度是明确的，但我们现在应该把主要精力放在政府工作报告上。看来他是不大赞同在两会期间再来谈华南虎事件的。葛老师，你是两会的政协委员之一。你们在会内会谈到华南虎事件吗？

    讨论“华南虎”与国计民生大事不矛盾

    葛剑雄：我们是这样的。我不知道其他人怎么想，第一，在政协的会上，我没有就华南虎提什么提案。因为我也觉得华南虎这个事还不需要用提案的方式，它是个案。根据我们政协平时的章程，有些事可以通过社情民意的方法来讨论，有一些具体的事可以转到有关方面。一般提案都是比较大一点的，这是在全国的会议上提到的，所以我的确没有对这个事提出提案。第二，我们政协是分界别的，我所在的是教育界，所以我在会上也没有谈这些问题，因为我们教育界的确有非常多的问题谈。但是在会外，我写了文章，而且在两会期间发表了。这并不是因为我要写这个文章，而是我看到了相关的报道，第一，这个事居然到现在还没有做出鉴定；第二，现在还在讲这些不应该讲的话。我是对这些做出的反应。关于两会本身的议程，当然我很赞成陕西省省长的话，我们国家不应该在两会期间讨论这个事。但是两会期间，我觉得跟解决这个问题是不矛盾的。因为两会期间政府还是照样工作，不是说政府在这时候就关门了，没有事你陕西省政府在干什么？国家林业局在干什么？你们还可以照样做你们的事，所以这是不受影响的。

    主持人曹景行：所以，两会期间，我发现除了葛委员谈到过华南虎的问题，其他一些委员或者主动或者被动地也谈过了这个问题？

    葛剑雄：事关政府诚信与公信力就不是小事

    葛剑雄：昨天我根林嘉騋委员一起做了一个节目，我的理解，他也同意，他不是就事论事，他是通过这件事提出来，政府应该诚信，保持你的公信力。我觉得这个事就不是小事情了。而且他提的也不只是华南虎的事情，就这一系列事情，政府要保持公性，我觉得这就是和政府、跟两会有关的题目。所以我们并不是着眼在两会期间有个什么结论。严格来讲，我感到有一些遗憾，因为我觉得这样一件事对全国来讲不算大事，但对你镇坪县难道不算大事吗？镇坪镇的人在干什么？对陕西省来说，我就不相信陕西省人大和政协委员会不关心这个问题，我本来以为陕西省能够解决这个问题的，看来没有。

    主持人曹景行：所以提一下还是有必要？

    葛剑雄：我认为有必要。

    方舟子：全民关注的事代表民意者也应关注

    主持人曹景行：方先生，您看呢？

    方舟子：我也同意我们这些政协委员、人大代表没有必要把主要精力放在这一方面，你可以把次要的精力集中在讨论华南虎的问题上，这也未尝不可。因为华南虎的问题现在已经变成了全国关注的一个焦点，甚至变成了一个国际新闻，因为国际的媒体上也都报了。所以大家可以来谈谈。因为这件事现在没有一个结果，官方也没有一个正式的结论出来，特别是在中央政府这一层面还没有。人大代表、政协委员可以讨论一下。

    主持人曹景行：但是不是这样的事情非要有个态度呢？

    方舟子：不一定非要有个态度，但问题是，现在一般的观众都特别关心这个事。既然大家非常关心这个事，一开始可能是一个很小的事，到后来像滚雪球一样越滚越大，现在全国人民都关注了，那代表民意的代表和委员也应该来关注。

    主持人曹景行：那陈冠希的照片也有很多人关注啊？

    葛剑雄：不，这个情况不同的。我为什么写文章？有前提。第一，最近才得到消息，它根本就没有开始鉴定，如果不发这个消息我不会写文章，因为可以再等一等。就在两会开以前我看到消息，没有人做鉴定，第二，是没有人敢接受这个鉴定。第三，最近我看到司法部的副部长，他说这件事是在考验政府的公信力。接下去又是新闻发布会，国家林业局说这不归他们管。

    主持人曹景行：上一次开记者会好象就是他们的事情？

    葛剑雄：对，要他们去做鉴定。我知道根据我们国家的体制，的确不是垂直领导的。陕西省林业厅是陕西省政府的组成部分，国家林业局对它是起业务指导的作用，而不是领导的作用。

    主持人曹景行：所以它上一次没有必要急着开会？

    葛剑雄：没有说叫他们去鉴定，不是你的范围，你管理什么事呢？应该说，我们建议陕西省政府去鉴定，应该这样来说。所以在这种情况下我才写这篇文章的。如果有人说不应该把这件事情搞到两会来，那也不是我的责任。如果这些问题没有，我当然会冷却一段时间。有了这一事情，我们当然要反应了。

    方舟子：“华南虎”与“艳照门”不一样

    方舟子：这个事跟陈冠希那个事不一样，陈冠希那个事跟政府没有什么关系。

    主持人曹景行：陈冠希在香港引起的争议不仅仅是在照片本身的问题，而是在于香港警方处理事情上诚信的问题。这就是政府的问题了。所以事关政府就是大事。关系到政府怎么是小事呢？

    葛剑雄：还有，政府态度明确了也可以，比如陕西省政府说了两会以后我们一定给你们答复，那我们当然就不要说了，或者明确我们到4月几号会有结果出来。为什么？因为这件事情并不复杂，如果非常复杂，那情有可原，现在是很清楚的事。还有，堂堂中国居然找不到一家有公信力的鉴定机构吗？为什么这样的事大家都不敢接或者不愿意接？不愿意接，林业局完成不了这个任务，省政府可以完成吧，省政府完成不了可以跟国务院打报告，我们现在没有办法找人鉴定了，那国务院总可以找一家吧！

    方舟子：他们让林业厅来找鉴定机构，这本来就是很奇怪的事。

    主持人曹景行：这件事看起来跟两会并不冲突，会成为两会大家关心的问题之一。

    方舟子：可以做为一个问题。

    葛剑雄：两会期间谈虎照没有一点问题

    葛剑雄：我们说是在两会期间，不一定两会。两会期间还有这样一条，第一，两会期间人大代表和全国政协委员的言论是不受法律追究的。所以有记者问我？我说我可以负责任的告诉大家，到现在为止没有人跟我暗示或者明示我不能说这件事，我们是有充分自由的。第二，政协委员要提案不需要任何人同意，我可以是集体，也可以是个人，没有人指定的。那当然，如果将来审查委员会审查，你不立案，当然不立案也给你处理，所以不要把这个事情搞到这里面来。至于人大代表是有规定的，他的议案不能是单独的，要有联合署名，所以说这个是有区别的。所以你该不该说这个，我觉得是不成问题的。如果哪一个委员认为该谈，我觉得就可以。

    方舟子：这不是个问题。刚才葛老师说了，既然没有一个机构愿意接手做这个鉴定，首先是谁去找的这个鉴定机构？现在是让林业厅自己去找，本来就错了，因为林业厅是当事人之一，这里面有利益冲突，他们一开始就坚持这个虎照是真的，如果让他们再去找鉴定，他们肯定不愿意去找。所以，这个本身就是错的。

    主持人曹景行：这个事情实际上是个很简单的事，并不复杂。当然我们也希望他们那边如果找到华南虎是个很好的事情。老实说现在对周正龙这个人大家没有什么兴趣。在我看来，你这张照片在不知道真假的情况下做了一系列的事情，这些事情又是政府行为，那政府就应该承担相关责任。至少政府应该公开说，我没有按照有确切的证据，我做了这件事情是不对的，而且应该承认错误，这不就行了吗！

    葛剑雄：还有个问题很奇怪。新闻发布会开了以后，作为它的上级政府，当场就已经知道这个新闻发布有没有得到授权，就应该马上表态。拖了这么长时间最后也没有表态，那你当时就不知道吗？这个省有这么大的事，它过这么长时间再来说不是废话嘛！

    六成网友支持“华南虎”上两会

    主持人曹景行：从十月份到现在，从网上来看，我们在网上做了一个民意调查，17000多名网友表示的态度，当中我们有个题目有代表委员将“虎照事件”提到两会上，你将会怎么样表示你的态度？强烈支持的59.72%，就是六层；反对，两会还是谈点国计民生为好，实际上这是和袁省长比较接近的一个观点，33.47%，差不多三分之一。大概就是这样一个态度。

    方舟子：你谈这件事跟国计民生不冲突。

    葛剑雄：这两种观点我都支持的。我刚才也讲了，比如像我本人，我已经提了好几个议案，没有一个是讲这个的。第二，我在会上所有发言，的确我自以为都是国计民生的。但是会外我讲这些话。据我所知，我接触的委员谁都不希望多谈这个事。

    主持人曹景行：第二个问题，因为这几天当中谈到要不要在两会期间讨论这个问题，包括媒体要不要讨论这个问题。我们知道3月18号，就是两会结束这一天，新当选的国务院总理，会在他的记者会上和我们媒体见面，我们都会争取提问题，要不要提有关华南虎的问题？

    葛剑雄：如果让我来选择，我希望不要主动去提。因为毕竟我们社会有很多重要的问题，让总理更多地介绍、表达我们新政府一些大的事情。我也赞成这件事是个非常小的事，而且我也希望这件事最好不要惊动总理。当然，我今天可以坦率地说，如果到两会结束，最后陕西省解决不了这个事，我认为我愿意联合一些人跟国务院提出来这个事。你省政府解决不了或者你不愿意解决，为了国家的体面，我们请中央政府。我在文章里也写了，希望国务院派人督办，这也是很正常的事。

    方舟子：“华南虎”可以提到总理记者招待会上

    方舟子：当然从现在看来，你在陕西省整个层面上，他们是不会自己解决的，因为他们有地方保护主义。

    主持人曹景行：你如果有机会拿到提问权的时候你会提吗？

    方舟子：我很有兴趣。

    主持人曹景行：就是在规定的场合，就是在3月18号，一年一度的总理记者会上，有上千个国际和中国的记者，有上百台计算机，而且是全球转播的情况下，你会提吗？

    方舟子：如果我是一直追究这个事件的记者，我是很有兴趣想知道新总理是怎么看这个事件的。

    主持人曹景行：您认为在这个场合应不应该再提这件事？

    方舟子：我觉得提不提都可以，因为这个事情说小也小，说大也大。你说小，确实只是某一个地方的一件不太起眼的事情。

    葛剑雄：我前两天写了文章，有些记者也说到了这个事说大不大，说小不小，为什么说大不大？就那么一点事，就是那么一个县，那么几个人。说小不小，是因为它涉及到了政府的公信力。

    网友呼吁别在国际上丢人现眼

    主持人曹景行：这个事你觉得可以提。因为现在网络发达，这次两会和互联网的关系也是空前的密切，当中有一个互动主题就是“我要向总理提问题”，有些网友说会提关于“华南虎”的事情，但是好多后面的意见是反对他的，反对的理由是，这样的大会应该由总理讲一些问题，尤其是新一届未来五年的大的方针，跟这个相比，华南虎的事确实小了一些。这个跟袁省长的意思也是接近的。还有一个说法，就是不要在国际上丢人现眼了。

    方舟子：这个我觉得是一种讽刺。如果这个很小的事在中国都得不到解决，政府的诚信怎么保证。从这个角度来讲，这也是个大事。记者也可以提这样的问题。

    葛剑雄：假如我说我今天是记者，我不提。如果实在有人要提，我建议他们可以从这个角度来提。以您为首的新一届政府，将采取什么办法来保证政府的公信力？我们相信我们的新总理是有这样的智慧的，既能从政府自角度来回答这个问题，同时也让这一类有弄虚作假嫌疑的事情得到处理。我相信我们的新总理是有这个智慧的，不会丢人现眼，也不会丢中国人民的脸。我也愿意相信，我们的省长出于公信，肯定也在想本身解决这个问题。我希望两会结束，看到我们陕西省省长采取的措施。

    葛剑雄：“华南虎”事件不能不了了之

    主持人曹景行：另外，有一些网友会觉得这件事情很可能会不了了之。我自己也有一些感觉，我在会前也觉得这个事情可能就差不多了。如果这件事从我们的视野中慢慢退掉，有什么大不了的？

    葛剑雄：不行。

    方舟子：刚才提到一个诚信的问题，这个事情可以说早就结束了，正常人都知道这肯定是假的。有些人也说搞鉴定没什么必要。但为什么大家还在谈这件事呢？就是因为地方政府还在掩盖他，还在包庇他，还不愿意承认错误。

    主持人曹景行：现在反正也搞不清楚，很多事情永远搞不清楚的。

    葛剑雄：大家对这个问题看得都比较简单，以为有民间的鉴定出来，还有军事科学院的一个结论，还有国防大学，另外有个博士生导师，这些出来，正像你说的，大家认为已经差不多了，他下面可能会准备下台了，当然我们不要他脑袋了，但是你要认个错。但是到后来发生这么多的事，以至于最近不可思议的国家林业局的说法以及陕西省的说法，到此，善良的人不得不怀疑，这中间有什么不可告人的，就是没有办法做的事。正是因为这样，大家要追它的水落石出，如果你一开始就认错了，这个事情可能早就过去了。你说这样会不会不好呢？第一，它始终到现在没有做过证据，将来若干时间以后，他会说对不起，证据的时间长了。从法律上讲，如果它的追诉期过了；另外，证据也没有了。再根据我有限的经验，我觉得到那个时候可能会有人会出来替他打抱不平，他们会说好好的一个民间探险家就被你们这样给扼杀了，中国就丧失了一个什么样的机会。就是你们这批人反对弄成这样。

    主持人曹景行：所以大家就没人敢去碰华南虎了。

    葛剑雄：“华南虎”事件将来会写入历史

    葛剑雄：我作为一个研究历史的人，我觉得我们应该对历史负责。否则我将来修中国人民共和国陕西省志的时候，这一章怎么写呢？我们要对历史负责，现在宣传力度非常发达，不像古代，碰到什么天灾人祸会没有人知道。现在，这是大家忘不了的。我觉得牵涉到政府就没有什么小事。

    主持人曹景行：从您的话中，我想起一个历史，什么事大了就要写在史上的。对不对？这件事肯定要写在历史上的？

    葛剑雄：当然会写了。你们有没有统计过关于华南虎这个事，全国有多少新闻。还有一个问题，这样不利于我们国家政府、地方政府跟有关政府建立起一个公信力的形象。而且这样，今后还会鼓励第二个“王正龙”、“李正龙”一些人再出来。因为他实惠也得到了，两万块钱也拿了，在当地也不算个小数字了，风头也出了，他自己也讲了星级酒店也享受过了。那再来个更大的怎么办？

    主持人曹景行：我觉得我们这次谈这个问题，不要再去谈周正龙了。这次报道当中，包括海外报道中有个说法，比如说新加坡联合早报说，陕西代表闻“虎色”，便没人愿意谈华南虎照。再加上现在有个这样的说法，说华商网的华南虎论坛关了，陕西就很紧张了。实际上我觉得不是如此。确实您采访的时候是有各种各样的场合，你不是谈华南虎，很多代表也不愿意接受你的采访。你随便去问一个官员，尤其在现在这种场合，还有保安在场，还有一些规矩，因为采访代表，我们是要申请的。所以，我觉得这里面有一些不接受的也不是怕，我觉得媒体不能一概而论。还有，确实有一些委员或者代表不愿意回答，也许是他担心。但是也有好些陕西省委员代表也是正面回答的。比如说陕西省全国人大代表、西安外事学院院长黄藤说，有错误可以理解，谁都会犯错误，但是陕西省政府应该澄清，政府应该出面给予说明。所以，媒体不能一概而论。还有全国人大代表、西北农林科技大学党委书记张光强，中国建筑西北设计研究院总建筑师张锦秋。

    葛剑雄：张锦秋是个建筑师，我认识她。

    主持人曹景行：她说陕西省政府的措施是极其果断的，但是林业厅的做法也不算严肃。

    方舟子：但是你要注意到这两个人都是属于科教界的，科教界的人比较敢说话，和官员代表还是不太一样的。

    陕西专家认为不应该对周正龙进行问责

    主持人曹景行：最主要一个我要澄清的，有一位叫荣海的教授，是西安大学的，也是陕西省政协委员。他有个说法，说我们不要追究结果了。这句话就好象这个事情算了。实际上他的讲话内容，在我看来有更多的含义，他的意思是华南虎事件应该做深层次的反思，但是他不主张对某个人进行问责。

    葛剑雄：这个可以啊，但是要看具体的结果，但是至少要表明态度。

    主持人曹景行：但是媒体只引“他不要追究结果了”这句话，我觉得有点偏颇了。他还说华南虎问题要深层次反思，这与我国目前行政体系有关，你想想，就是简单的一个农民造了假，仅仅是他一个人的道德问题，但是上升到政府参与，包括很多工作人员一直没有表态，你也不能说政府和官员在这里面协助帮忙。可能它原来的出发点是好的，可能想通过这个事情带动生态保护，但是没有想到最后变成了一个道德的拷问，无论是拷问政府还是拷问人性，一件小事可以折射出很多社会问题。

    葛剑雄：他前半短话，我觉得说的很好。后半段我觉得不对，不管怎么样的做法，都不能说谎，不能作假。

    方舟子：我对这个也不太同意。好象都把它归结为一个社会问题，是社会问题没错，我们可以考虑怎么样解决这些问题。但是你不能因此就放弃对个人的问责。

    主持人曹景行：他提到这个问责是整体的。

    葛剑雄：你不要问他是不是假，我们可以原谅他这个人，但是不能原谅这件事。另外，今天我们说这个事，今天已经涉及到国家利益的事，所以不能造假。首先它把这个问题认错了，才要原谅，这个事情如果过去了就没有什么原谅不原谅的问题了。有这个前提，才可以讨论下面的问题。

    曹景行：如“华南虎”带来普遍性问题就大了

    主持人曹景行：刚才从荣海这个观点来看，我觉得有另外一层的问题，就是他如果带来的是一种普遍性的现象，那问题就大了。所以他点出了这一点，在他所见到的范围里有一定的普遍性。

    葛剑雄：我还要补充一点，我希望媒体的朋友，也希望网友不要给代表、委员一些压力。第一，你要让自由的人大代表、政协委员来表达他自己的意愿。他愿意讲就讲，不愿意讲也有他的自由。

    主持人曹景行：或者跟他根本就没关系，这也可能啊！

    葛剑雄：对啊！这完全可能的。比如我比较关心媒体，不满你说，一开始我也不当一回事，我说人家肯定是网上找找茬，我以为是真的。第二，我心里也希望它是真的。另外，你不要忘记我是个新委员，可能缺少经验而且我平时也是个口味遮拦，到处说话的人。你不能要求大家都这样，政协委员要履行他的职责，他有自己的选择。还有，我也不会否认，假如我在陕西，说不定我考虑问题比现在会多一点。我们应该让他们自由，还应该相信他们。网上怎么说，我们不管。我们不知道的事情，不能随便负责任。

    “华南虎”引出对政府的问责问题

    主持人曹景行：我们可以稍微离开一下华南虎本身的问题。这一类我们就牵扯到政府的诚信，恰恰是现在政府要改革的问题，就是问责的问题。在香港我们碰到一些事情，叫“问责子官员”，后来问责下去的，我们知道有一位就是梁锦公先生，很小很小的一件事情，因为他的妻子伏明霞要生孩子了，他觉得家里要换一部汽车，就买了一部新的，比较好的汽车，恰恰是因为这个汽车要加税，因为他自己是负责这个事情的，在这种情况下面，他就给媒体暴光了，在立法会议中也受到了追究，所以他就辞职了。所以对这样的问题，华南虎问题说小也不算个小问题了。作为问责的角度来说，如果这件事情大家都马马虎虎地对待，也许像刚才那位荣海教授说的，是不是也有一定的普遍性？

    方舟子：当然了，我们现在这个社会上造假横行，应该说引起了大家的愤怒。所以这样明显的造假都没法处理，而且变成全国的舆论中心都没办法处理，那么其他更隐蔽的造假、更大的造假是不是更没办法处理。所以，我希望大家把这个问题提到两会上，因为在地方是没办法处理的，只能通过中央政府，看全国人大能不能施加一些压力。所以，在总理招待会上如果有记者问这个问题，我也是很能理解记者这种心态的，想知道中央政府究竟要怎么办。

    主持人曹景行：这不仅仅是一个单一的周正龙的问题。

    方舟子：“华南虎”也反应出政府管理能力问题

    方舟子：而且这不仅反应了一个政府诚信的问题，还反应了政府管理能力的问题，对地方保护主义，中央政府有没有能力去管？

    葛剑雄：我也写过一篇文章，是针对国家林业局上一次记者招待会，居然一位副局长把这个事跟“尼斯水怪”的事情混杂在一起。我想请问他“尼斯水怪”的事情，英国政府开过发布会吗？影响政府有介入到其中吗？没有。没有怎么还把这个会开这么高？还办了博物馆。如果今天就是民间拍一张照片，你说是真的或者假的，也可以造假，这些我们不用多管。现在关键有政府介入到里面了。另外，我再说一点，你刚才讲到我们在政协开会，甚至我还没有来开会的时候，我就收到了民众来的信，我觉得这个信完全不该拿到政协的。但这说明什么？说明一个问题，大家对于两会政协人大一种期望，因为你要解决很多事情。如果过头了，本来不属于你的，他们都寄来了，但是应该看到，这是我们国家民主政治的一个进步，大家都希望通过开会来解决。第二个，说明什么呢？说明地方政府该管的事没管好。有些可能是很小的事，但是这个信来了，要我们转。我甚至收到一封信，我和这个委员根本不认识，他竟然知道我的名字。他们说是报上抄来的，这个委员就寄给你们了，而且他还复印了很多。

    主持人曹景行：您会认真地对待这些来信吗？

    葛剑雄：我是采取这个办法，因为我们规定，已经进入司法程序的东西是不能干涉的，否则我们干涉司法了，这种一般是转到有关方面。同时我会回答，如果有民事信会回答，你的东西已经收到了，但是不能作为提案，我已经转给哪里了。

    主持人曹景行：为什么问这个问题呢？主要是做媒体的都会收到不少信，我收到以后，都转给你？

    葛剑雄：我也是转，因为我没有办法解决这个问题。这说明两方面的问题，一方面因为是好事；现在开两会，全国这么关心，要是以前的话……今天有多少人关心，尽管有人提出来问题是超出了范围。

    这也是好事。民主是逐步建设的。另一方面，又回到这个问题的，如果这个问题已经解决了，就没有必要这么讲了。

    主持人曹景行：现在有一个可能，这个事情可能不是一个事情，别的地方可能也有一些类似的事情。但偏偏这次撞到枪口上了，为什么？

    方舟子：我觉得主要还是地方政府过早的介入。让人家觉得地方政府是支持造假的。

    主持人曹景行：为什么大家会置疑呢？以前如果有这种事情也就过去了？

    葛剑雄：如果没有网络“华南虎”不会闹这么大

    葛剑雄：因为你自己在搞网站，如果没有这个网站，老实说，这个事情不会闹的那么大。为什么呢？因为文章要在报纸发表，毕竟您没有媒体，但是网上上面自由发表意见，为什么我一开始没有重视。因为网上什么话都有，后来一看有道理，再一看政府开始有各种奇怪的反应。所以现在许多的造假事，包括方老兄，我们复旦上次的活动，他也有功劳。这种新媒体网络是起了以前没有的作用。

    主持人曹景行：原来的传统媒体不可能？但是在网站上有你的天地。

    方舟子：这次传统媒体的功劳也是挺大的。

    主持人曹景行：但是现在一开始提出来问题的就是网站上的一些网友提出来的。以前老百姓手里没有那么多知识鉴别真假，而且老百姓的知识来源主要是来自报纸杂志，要多借书，去图书馆还要问级别，葛教授可以借的，我未必可以借到。还有一些外文资料，《科学》杂志，你能看到的可以看到，其他的封在那里根本不让你看。现在知识解放与网络解放，我们可以这里拿一块，那里拿一块东西，变成就超越了这些做事的人。做事的人永远比不上整个网络上的。

    葛剑雄：现在媒体也有竞争。比如这个信息，媒体也希望多写几篇，因为这个报纸也要让让看，不像以前推荐给你。我现在订报纸也不是说上面订上来就订什么，我得选择那些报纸爱看。所以报纸也好，书也好，现在也要追求市场和读者了。所以这个消息，谁最及时，谁的言论看的人最多，就登。无论陕西省林业厅，还是其他的部门，什么也不说，大篇报道一下子就来了。

    主持人曹景行：如果像两会，按照以前传统媒体讨论，就不会。现在说不提，网上一直在提，这两天又热闹起来了，你越是回应说不要谈，反而会引起更多的议论，这就是网络。

    葛剑雄：我是因为第一次参加全国政协会议，我都很吃惊有这么多的媒体来。因为我们的主席台是从北门走的，我说走西门，就没有那么多媒体包围我们，谁知道结果一进门看到一帮媒体过来围着我们，用镜头对着我们巴不得你说一句话，至少中国是49年以来，没有出现这样的情况。当然，也算他们倒霉，要是他们早三年，五年，可能根本没有这种情况。现在怎么行，各个报纸都在报。

    主持人曹景行：算他们倒霉，撞在枪口上。从这个话题上，我们可以看一下，这次两会，网络、媒体和大会的互动，葛委员有什么感受？其他的委员好象也在用网络的方式？

    葛剑雄：一方面我们可以从网络上得到很多资讯；为了了解更多的情况，我们在政协的驻地上，除了有我自己带的电脑之外，还可以让你查各种电脑资讯，统计表资料等等，这是一个。另外，我每天要在网上，我点击我的名字看看有什么反应等等。因为委员一来，马上就要看能不能上网。所以我开始上网不大顺利，服务员说我们今天忙昏头了，一个一个房间都来看。我不敢讲这样的人有多少比例，但至少有大量人是通过网络来得知信息的。

    一条消息可能一小时、两小时后就出来了。我一般睡比较晚，半夜里消息就来了。

    这的确是前所未有的。我觉得民主建立在什么基础上？就是让各种意见出来，然后来进行决策。但是决策之前你要知道各种咨询，比如我发言我要对自己负责，至少要对国家负责，我首先要有好的、多的资讯。否则，我不知道怎么办？

    方舟子：网上的信息现在有很多，包括一些垃圾的信息、各种谣言等等。这还要看你怎么样去辨别。华南虎的事，我认为传统的媒体功劳也很大。传统媒体比网络舆论更有一点公信力。他们会相对慎重一点，所以我觉得这件事不纯粹是网络炒起来的，最早是网民炒起来的，但是后来有各种传统媒体的介入，有好几百个记者跑到镇坪镇去，这样就有了网上网下的互动。

    主持人曹景行：特别是后来的中央电视台新闻调查也做了一些报道。

    方舟子：相当于一个总结性的报道，把各个媒体和网上舆论都归纳了一下，我觉得这是很重要的，只有网络的话，很难引起大家的注意，因为网上的信息太多了。

    主持人曹景行：到现在为止，应该说这个事情打到最后回合是差不多了，但是还没有打完。

    葛剑雄：我们当然希望有个正当的结果，而且是个理所当然的结果。

    方舟子：希望地方政府能认错 处理造假包庇者

    方舟子：我们是需要有个结果，但是什么样的结果呢？一方面我们需要有一个官方的结论出来，从一个普通公民的角度来说，希望政府能够认错。第二，我们希望这些造假和包庇的人应该得到应有的处理。

    葛剑雄：可以这样讲，如果这个老虎没有造假，那就有比造假更严重的问题了，否则你就没有必要来做这个事了。我相信我们中国人正常的智商都是有的，从逻辑科学上来看，的确已经有结论了。但是要注意，我们中国古代传统社会相信因果报应，善有善报，恶有恶报，不是不报，时候未到。我是阿Q精神，很多坏人就是没有坏报。当然，历史不是这么简单的。现在建设和谐社会，民主政治，就应该通过法制和民主，使他有应该有的结果。

    主持人曹景行：这样的问题我想现在已经不止是一个省的问题了。明白人应该都知道底细。我看看我们今天其他的一些投票。到今天你还相信华南虎是真的吗？

    你相信不相信华南虎是真的？

    葛剑雄：我早就不相信。

    方舟子：我一开始就不相信。

    主持人曹景行：网上说假的，连火星人都知道的是80%，我还是保持存疑的态度是14.8%左右，但是也有5.39%的认为是真的。

    葛剑雄：我们尊重少数。

    方舟子：不管是多么确凿的事情，总还是有一些人是不相信的。

    主持人曹景行：从另外一个角度，我是真的希望陕西有华南虎。

    葛剑雄：既使是将来政府公布结论，也应该允许人家有这个自由。个中有种种原因。

    主持人曹景行：还有一个，你觉得虎照有没有必要去鉴定？有必要的是42.11%，就是有官方鉴定，其他鉴定不必要了。要必要去再鉴定是35.%多，没有必要去鉴定的有22.45%，也就是大家认为这个事情已经有一些荒唐了，有没有鉴定都无所谓了。

    但是，大多数人还是希望由官方来鉴定。还有一个是，作为我们讨论的背景，你对这个事今天还有兴趣吗？

    还是兴趣盎然，直到官方给出明确的说法，不给出说法，像《秋菊打官司》一样，给我打了，一定要说法，没有说法，一直有兴趣的占42.02%！没有以前兴奋了，但是保持着关注有23.19%，麻木了，对新出来的新闻是随便看看，漏掉的，是17.80%，觉得没意思，听到就觉烦的是17%。您是怎么认为的？

    葛剑雄：我的态度在文章里面已经说明了，我是还有兴趣的。这个题目起的不好，什么是兴趣呢？就是关注，希望迫切的解决。

    方舟子：我还是有兴趣看结果。这件事本身是很有戏剧性的，像破案一样，我们现在看到案子已经破了，现在主要是想看看当事人会不会得到处理。

    葛剑雄：如果没有网络，周正龙有可能得五一劳动奖章

    主持人曹景行：假如没有网络，华南虎事件会怎么样演变下去？第一个，可能镇坪县成立保护区，领导经常来视察，这种可能性的有44.35%，最大的可能性是成立保护区，领导经常来看，还拍照片。我在许多地方看，凡是领导来了都看，在墙上都挂着，这是地方常出现的情况。第二个，周正龙巡回演讲，介绍拍虎英雄事迹，这个有30%，这个也有可能，至少在省里有可能。

    葛剑雄：得一个五一劳动奖章也有可能。当然了，这么大的功劳，省里当然要报了。

    主持人曹景行：周正龙登上科学杂志封面？

    方舟子：这个不可能。

    葛剑雄：那就是你把科学世界的主编看得太差了。

    主持人曹景行：我觉得如果他登上了杂志封面，这不是我们中国人把这个事情弄清楚，他来帮我们弄清楚。

    方舟子：会作为丑闻，如果以为回承认他是真的，那是侮辱动物学家的智慧。

    葛剑雄：个人丢眼不要紧就怕政府部门丢脸

    葛剑雄：个人丢脸就算了，就怕更大的丢脸。个人丢脸，全世界那个国家没有造假，这是不要紧，就怕背后的政府部门丢脸，就麻烦了。

    主持人曹景行：但是还有11.94%的人回答，我不告诉你。这可能是大家的一种心态。谁知道这个事情会怎么样？因为它变成了一个假设性的问题。

    葛剑雄：我们研究历史的人喜欢了解已经发生的事，对可能这样，任何人都有权力去设想。再设想还有许多故事再演绎下去，可能其他地方也会请他去拍照片。

    方舟子：这在历史上也发生过类似的事情。

    主持人曹景行：大家也应该谢谢华南虎，最近谈的很多了。如果这个事情能够导致中国政府公信力的提高，那更是应该谢谢他。

    方舟子：或者有一些相关制度的改变，更应该谢谢他。

    葛剑雄：看世界的文明发展史中间，经常有一些偶然事件引发一些争论或者变革，当然有正面的，也有负面的，但背景是什么呢？就是这个社会已经具备了发生变革的条件。现在这件事，无论它的结果怎么样？现在正处在我们中国，这几年，无论是主流媒体，还是的平面媒体包括网络。

    主持人曹景行：也包括政府本身。政府本身也在改变。

    葛剑雄：对的，比如中央电视台是我们的主流媒体，而且它的调查会起到很大的作用。有些人本来相信，一看连中央电视台都提出质疑了，所以应该讲，我们本身通过这个事情取得什么进步，他是一个导火线。实际上已经具备这个条件了。

    主持人曹景行：我们可以想象1958年发生什么事。

    葛剑雄：总的来说，反应出我们今天社会的一种进步。

    主持人曹景行：今天的“两会三人行”我们就到这里，明天两会继续开，我们“两会三人行”也一定继续行。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8473


关于生肖迷信问题方舟子答丹麦《政治报》(Politiken)记者问

发表时间:2008-02-15 02：37：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008k9t.html
    问：我们在做一期关于已经过去的“金猪年”婴儿扎堆的报导，许多人被“金猪”的说法影响，认为“猪”宝宝在传统文化中比较幸运，也有许多夫妇生子后特殊年份的根据生辰八字起名，有人认为这是一种迷信现象。因此，我们想了解一下，作为一名反伪科学斗士，您对“迷信”问题是怎么理解的？

    答：说猪年或某一生肖年生的小孩比较幸运是没有任何科学依据的，是一种迷信。生肖配年份本来是主观匹配的，它的含义是想像出来的。试想，2007年全世界有几千万人出生，难道他们就比其他年份出生的人幸运？生肖每12年轮一次，难道去年12岁、24岁、36岁、48岁、60岁、72岁……的人人生就比其他岁数的人幸运？有统计证明这一点吗？当然没有，也不可能有。这种民俗的东西，做为一种娱乐，玩一玩未尝不可，没有必要去深究。但是如果真相信了它，用来指导生活，一窝蜂去生“金猪宝宝”，那就不妥了，甚至会造成社会问题。

    问：您认为“金猪年”婴儿扎堆现象，是否反映出迷信思想在中国依然根深蒂固？

    答：是的。

    问：相信十二生肖说是否等同于迷信？根据您的经验，迷信思想在什么样的人群中影响力最大？

    答：生肖说本身不是迷信，而是一种文化风俗。但是如果相信生肖能影响或决定人的性格、命运，那就是一种迷信。这种迷信思想在乡镇、农村的人群中影响比较大，比如还有许多人相信某两种生肖会相克不能结婚（例如有“龙虎必相斗”，“鸡狗不到头”的说法）。

    3问：您认为为什么年轻人依然会被“算命”等思想影响？

    答：许多迷信思想在现在都被当成了优秀传统文化在媒体上宣扬，甚至还被称为有科学依据。传统迷信与现代伪科学相结合，这样对年轻人就会有不小的影响。

    问：您自己是什么星座和属相的？他们对您而言意味着什么？

    答：我是天秤座和属羊的，他们对我来说只是一种文化符号，没有任何实际意义。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8106


关于中国科技实力的问题方舟子答法新社记者问

发表时间:2008-02-08 22：05：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008iiw.html
    １． 中国是不是正在成为一个科技大国？在哪些领域特别突出？

    中国现在还不是一个科技大国，不过近年来在某些技术领域，例如生物技术、航天技术领域，有很大的进步，正在拉近与发达国家的差距。但是在基础研究领域仍然相当落后。

    ２．为什么发展得快起来了？是得到了更多的政府基金帮助？还是有了更多的好的研究员？

    这两方面的因素都有。政府投入的科研基金的绝对数目增长了许多，虽然很多都被滥用、浪费掉了，但是由于基数比以前的大，所以用在实际科研的资金还是增加了。近年来有许多留学人员归国，其中包括一些已在国外成名，有了较高的学术地位的，他们极大地增强了中国科研的实力，也带来了新的研究方式和理念。

    ３． 成为科技大国有着怎样的重要性？

    只有成为科技大国，才能保证中国经济的持续发展，不再只是发达国家的加工厂。同时也是中国社会的各个方面完成现代化进程所必需的。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8066


系列报道：中大博导“虐生”事件调查

发表时间:2008-01-16 23：04：10
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008bd8.html
2008年01月16日新民周刊

中山大学博导承认粗暴对待个别学生

    从2008年1月2日开始，网友“伤心博士”发布的《中山大学微生物专业艾云灿教授：请您不要再害人了好吗？》的帖子(以下简称“伤心博士”帖)流传于各知名网络论坛，自称是中山大学生命科学学院在读博士的他指控导师艾云灿“打骂、报复学生”，并注明多名研究生的真名实姓。

    撰稿／贺莉丹(记者) 张益清

    此帖甫出，即在网络引发激烈反响。就在仅两日之后的1月4日，中山大学在其校园网上发布对“伤心博士”帖调查情况的通报，对艾云灿事件做出正面回应。

    此通告称“伤心博士”帖中“所描述的情况有一定根据，但也有部分内容与事实有出入”，“艾云灿教授本人也承认，自己以粗暴的方式对待学生是非常错误的，他已向学生道歉，并表示愿意再次为此道歉”。

    但对艾云灿事件的争论却愈演愈烈。

    “伤心博士”称遭导师“精神屠宰”

    “伤心博士”帖中详细描述了艾云灿的种种行为，包括“在你进来之前，他把来实验室的前景描述得天花乱坠；等一切手续办完无法悔改时，艾老师才开始他的一贯作风：先摧毁你的自信心再摧毁你的意志。直到你跟他在一起紧张得浑身哆嗦”。这里，被“伤心博士”描绘成一个“精神屠宰场”。

    该帖指名道姓地描述了有学生遭导师打骂，“只要艾老师生气，随时都可能飞脚踹人。要命的是你永远不知道下一脚会在什么时候飞起”。

    值得关注的是，除细致描述多名研究生遭受的不幸待遇外，该帖更罗列了艾教授所带过的2004级至2007级13名硕士、博士研究生“退学、无学位”的经历和命运，所有当事人均以真名出现，“伤心博士”认为，“所有想走的学生都无一例外被扣上各种帽子，无一例外被逼着退学，绝不允许转导师”。

    “伤心博士”举例称，2005级硕士汪某，“利用课余时间考上公务员，艾老师不放，最后逼着汪某的父亲给他下跪才放人。结局：算是成功逃脱”。2007级博士赵某，“要求以硕士毕业不被同意。自己要求退学”。

    该网文称，艾云灿跟学生的矛盾显现后，“院党委书记黄治河老师，主管学生工作的何建国副院长曾多次找艾老师谈话”。记者联系到中山大学生命科学学院副院长何建国，刚提艾云灿，何建国就三次重复，“以学校通告为准”，匆忙挂断电话。

    艾云灿的一位在读研究生秦过(化名)在接受《新民周刊》记者采访时表示，“我们也不愿这事闹大，闹大对我们不好”。秦过说，其实他们都在猜测“伤心博士”是谁，但无结果，他推测“应是内部人，不然名字不会写得这么具体”。

    艾云灿承认粗暴对待个别学生

    连日来，中山大学紧锣密鼓，针对此帖发布了一次通知与两次调查情况通报，主动回应艾云灿事件。

    第一次是2008年1月3日，中山大学新闻中心发布关于“伤心博士”帖的通知称，“学校已责成研究生院和生命科学学院进行调查。1月3日上午10点30分，已召开相关学生座谈会。待调查结束后，学校将根据调查结果作出相应处理”。

    中山大学宣传部刘老师告诉《新民周刊》记者，该通知发布在“学校的BBS和天涯杂谈版上”，记者亦看到该通知。但针对调查细节，中山大学宣传部几位工作人员均表示，只负责传通稿，“对具体情况不清楚”，“以学校通告为准”。

    《新民周刊》记者辗转了解到，中山大学针对艾云灿事件的调查小组包括研究生院一位行政副院长、生命科学院院长徐安龙等校方领导，1月3日上午，该调查小组曾专门召集“伤心博士”帖涉及的七八名艾云灿实验室的研究生了解情况，一共会谈约两三个小时，核实该帖内容。

    秦过表示，“学校很负责，艾老师所有的博士生跟硕士生，临时能联系到的，都找了”。一个消息也称，在调查小组与学生座谈时，艾云灿并不在现场，学生逐一进去谈话。

    第二次是1月4日下午7时多，中山大学在其校园网首次发布对“伤心博士”帖的调查情况通报，该通报称，“事情发生后，调查小组从艾教授实验室的学生中了解到，艾云灿教授有较高的学术追求，对所有实验室成员包括自己的要求都非常严格，每天都亲自动手做实验到很晚。因为承担多个国家重大课题，艾教授科研压力非常大，由于缺乏与学生的有效沟通，教学方式过于简单，导致跟部分同学关系紧张”，该通报也承认，艾云灿“对个别同学采取了粗暴的对待方式”。

    该通报指出部分“有出入”之处。如帖中提及一位同学(即学生赵某)“要求以硕士毕业不被同意。自己要求退学”，事实是该同学因其家人要求继承产业而主动提出退学；艾教授考虑到他已有多年的科研积累，现在放弃比较可惜，因此建议其以硕士学位毕业。又如，“学生父亲下跪”一事，与事实不符”(即学生汪某)。

    秦过表示，此通报正式发布之前，学校征询了学生与艾教授“每个当事人的意见”。

    但也有学生指出，所谓通报“用词含糊敷衍，避重就轻，无法令人信服”。

    但在该通报发表的次日，网络突现一个署名为汪某的回帖解释，“后来回宿舍的时候老爸告诉我：他当时向艾云灿说：‘我的孩子做错了事，我愿意替他道歉’。并准备向其下跪，当时艾云灿看他弯腰下去马上吓得托住我爸”。艾云灿的多位研究生其后向《新民周刊》记者证实，此回帖内容基本属实。

    第三次是1月8日下午5时多，中大在其校园网发布对此事调查情况的再次通报，值得注意的是，再次通报公布了1月7日艾云灿写就的书面道歉信，艾云灿首次正式回应——“几天来的网络事件，不仅冲击了我的正常科研与生活，也极大地触动了我的思想。冷静思考事件的来龙去脉，其中夹杂着许多一时难以把握的复杂因素。但是，觉得自己以往在对待学生方面，确实有许多不够理性甚至过于粗暴的言行，造成了对一些学生的诸多伤害。对此，我深深地自责并向学生表示真诚的道歉，也希望广大网友给予理解、谅解和包涵。”

    再次通报认为，“本次艾云灿教授的事件，只是个别事件”，中山大学要推动的相关制度建设包括，“设立学生申诉处理委员会，为确保和维护学生权益提供制度保障；进一步完善研究生转学机制”等。

    《新民周刊》记者就此制度细节向中山大学宣传部及研究生院询问，均未得到更为明确的答复。连日来，记者多次拨打艾云灿的电话，他均未接听。

    “从媒体引用的艾教授的话来看，他似乎过于强调适者生存，而缺少人文关怀，也忽略了人际沟通的技巧。”中山大学一位不愿透露姓名的A老师告诉《新民周刊》记者，艾云灿对待学生的方式毫无疑问是错误的，但艾云灿的心态也体现了环境带给教授们的强压，亟需疏导，“这是一件让人感到悲哀的事。大学教授也是普通人，也许正是艾云灿承受的压力过大，让他在某种情况下处于一种非理性的偏执状态而不自知”。A老师希望事情不要走入另一个极端，否则，“导师就不敢再管学生了”。

    不得已的网络投诉

    2008年1月5日，艾云灿学生中“转导师的第一人”、自称已毕业5年的网友Larvame在新语丝网站撰文自述经历，一石千浪。不愿透露姓名的Larvame两度接受《新民周刊》记者采访，他强调他当时实在“呆不下去了”，所以偷偷地跟其他导师联系，他是艾云灿实验室首个提出转导师并成功转走的学生，“那时艾云灿觉得走就走、手下还有其他人，但等我走后，后面的学生就像潮水一样要走”，到后来，“因为年年都有人走，结果其他老师都有意见了。后来，他坚决不让学生转走”。

    网络投诉似乎是艾云灿的一些研究生选择的最后一剂解药。受访的多位艾云灿研究生均向《新民周刊》记者表示，他们曾多次向中山大学生科院领导与生科院学工部反映过艾云灿实验室的矛盾与问题。

    中大生科院学工部负责研究生工作的黎老师告诉《新民周刊》记者，之前确有艾老师的学生找学工部提出过转导师，学院也根据他们的实际情况、参考相关政策，给他们做过调解，“坚决要转导师的同学都已转走”。但对提出转导师的学生数，生科院未有相关统计。

    “早就有人反映，后来这事都沸沸扬扬。但由于转导师易得罪原导师，学院学工部的老师一般也不愿得罪那些教授、博导。”Larvame坦言很多事情没解决，导致矛盾激发，他本人就曾在成功转导师后，向当时的生科院副院长反映过艾云灿实验室的师生矛盾，但无解，7年来，“悲剧重演”。

    一位目前仍在艾云灿实验室攻读学位的研究生叶涵(化名)告诉《新民周刊》记者，曾有从艾云灿实验室成功转走的研究生跟他提及，艾云灿“非常反对学生转导师”，“因为学生都是做他的课题，他希望学生多出成果。要转导师的学生就觉得跟艾老师相处不来。艾老师都会这样跟要转导师的学生说：你转导师的可能性很小，要么就留下，要么就退学！”

    叶涵强调该事件绝非偶然，“学校约束导师行为的力度不够”，也缺乏有效机制，“学生为什么要发帖‘诬陷’自己的导师？没办法，才这样！学校可能有调解，但没起作用，最后学生只能通过网络这种途径解决。”

    叶涵解释，要经学生写申请、原导师同意、新导师愿接收、学校批准后，方能转导师，“如果学生坚持要走，那边导师又同意收，就可成功”。叶涵说，艾老师总跟执意转导师的学生僵持不下，最后才同意。

    生科院一位不愿透露姓名的E教授告诉《新民周刊》记者，按规定，生科院每名博导一般每年招收2名博士、2名硕士，但研究生换导师却“不太容易”，导师一般都将自己的研究生带到底，“学生开学之前，可以转；如果后面转，除非导师有退休或出国等情况，一般不转”。

    艾云灿事件让E教授很震惊，他认为这只是个案，学生有上网等充分发表意见的权利；发生类似事件，“导师和学生都有问题”，一是学生是否努力，二是“教师严格过头也不行，不能用粗暴手段”。

    艾云灿的一位已毕业的研究生钟隽(化名)在接受《新民周刊》记者采访时指出，艾云灿对学生出外兼职、做实验不用心等“混文凭”行为非常忌讳，“‘老板’希望我们研究生就好好做研究，不要三心二意”。钟隽举例说，艾老师的学生汪某原是硕博连读，后来他考上公务员、要求以硕士毕业，“大家都替他高兴，但‘老板’对此并不赞同，所以才发生一些冲突，后来在学校的调解下尽量解决了”。

    但钟隽很能理解汪某的选择，作为微生物专业毕业生，他们面临的现实是，“国内研究所的需求很少，学生物的人又那么多，现在整个生物专业毕业生都很难找到工作”。

    13名艾门弟子毕业延期争议

    “伤心博士”帖公布了艾云灿13名硕士、博士研究生毕业延期，这些延期似有多方原因。

    首先，在钟隽看来，“老板”艾云灿对学生的实验和论文要求很严格，那些被延期的学生往往因为论文与“老板”发生纠纷，有时他们也想：为什么要这么严？“学校的领导也曾来实验室调解过，让‘老板’和学生平静后沟通。”

    中大生科院研究生工作办公室朱老师告诉《新民周刊》记者，研究生毕业延期很正常，若该生学分未修够、论文没做完或实验需完善，自然延期；延期的研究生“不太多”，延期也并非是对该生的“处罚”。在朱老师看来，艾云灿实验室“主要是师生欠沟通”，“其他没哪个学生因为延期而投诉学校或某导师的”。

    其次，转导师也会使研究生毕业延期。Larvame解释，研究生做毕业论文并非一蹴而就，还需课题实验，“换导师就要换课题，很多学生前面一两年就荒废了，很多人延期也是由于这个原因”。

    再次，从大环境看，2003年中山大学率先提出硕士研究生学制改革，将硕士生学制从三年转为两年。在钟隽看来，此项改革对理工科硕士生而言“压力非常大”，他们必须在一学期内修完所有学分，再投入实验室工作，时间非常紧迫；接下来一年半内，每名硕士生要完成一项课题，“较困难”。

    事实上，2006年中大已对包括生科院在内的部分专业硕士生学制回归三年制。朱老师认为，两年制根本不符合生科院情况，硕士生第一年要修学分，第二年才做实验、接触课题，实验并非马上能成功，“2003年改革时，很多导师提出两年制不适合生科院；2006年生科院已整体打报告，全部改回三年制”。

    生科院E教授表示，博士生要发表一篇SCI论文后方能拿到学位。钟隽认为，“难度更大”。

    叶涵则指出，由于研究生最后的毕业答辩申请需导师认可签字，一些人因此延期毕业，迫不得已，中大研究生毕业延期并不少见，导师也想让学生把课题做好，但“都是师生双方协商好才延期，学生跟导师之间的矛盾没有艾云灿实验室这么突出”。

    沉默的多数

    多位艾云灿的研究生对《新民周刊》记者的采访保持缄默。在艾云灿发出道歉声明后，部分艾的研究生也曾接到过校方“暂不接受媒体采访”的建议。

    现在钟隽觉得，“‘老板’的沉默是合理的”，这位研究生曾给《新民周刊》记者回复：“这种事情没有真相，我们不想说。其实双方都有错，只是牵连了我们这些无辜的人。”

    钟隽解释自己处于两难，“‘老板’和师兄、师姐们就像我的父母和姐妹，站在任何一方都不妥”。艾云灿事件曝光后，生科院一位老师曾给钟隽来电，询问帖子中涉及其的部分是否属实；钟隽表示，在中大通报公布后，艾云灿曾给能联系上的他的学生都打过电话，对此事“让学生们受到牵连”示歉，他也希望学生“现在什么也不要说”；而很多学生的电话，“‘老板’都没打通”。

    此情形下，钟隽跟艾云灿通话一次，“电话里，‘老板’并没有太激动，似乎也很想找人聊聊。我觉得，他只是有点沮丧，可能没想到学生会这么恨他”。

    钟隽看到帖子很惊讶，更未想过自己以这种形式被曝光，“发帖者竟没征求过我的意见，就公布我的名字”。由于个人信息被公开，钟隽的生活受到很大干扰，朋友、同学家长都向其求证。钟隽屡次强调，不期望“再闹大”，只希望事情早点平息。

    研究生秦过的嗓音嘶哑，他说自己“很累，精神上很紧张”。钟隽感叹，类似情形在艾云灿的学生中很普遍。

    Larvame透露，目前艾云灿的实验室基本处于无人状态，由于担心此事会对毕业与将来就业造成影响，学生们都在考虑是否转导师。这是个难题：若转导师，他们之前在艾云灿实验室的课题将无法完成，毕业定会延期；若不转，他们将面临强大的心理压力，能否顺利毕业？公众如何看待“艾云灿的学生”？悬而未决。

    Larvame承认，学生们的此种精神伤害难以鉴定，也难以愈合，“我后来也有机会继续深造，我有时也想，我也不是那么差！”他认为公开反而好，若不公开，对中山大学、艾云灿与其学生，将造成三输格局。

    而艾云灿的一些研究生多次强调，他们仍在等待校方更为明朗的处理意见。

方舟子：当导师成为“老板”
新语丝网站负责人方舟子评论“博导虐生”事件

    导师的权力又很大，成了掌握着研究生的“生死大权”的老板，研究生成了劳工，矛盾很容易被激发出来。

    撰稿／贺莉丹(记者)

    2007年1月8日，以学术打假闻名的新语丝网站负责人方舟子接受了《新民周刊》记者专访，剖析中山大学艾云灿教授事件。方舟子曾在2006年应邀参观过中山大学生命科学学院。

    记者：你如何看待中大艾云灿事件？其中折射了中国高校哪些体制硬伤？

    方舟子：国内大学许多研究生导师要么学术水平太差，没有资质指导研究生；要么虽然有一定的学术水平，却忙于行政工作、社会应酬，而没有精力指导研究生。

    但又由于高校扩招的需要，不该带研究生的也招了许多研究生，甚至一个博导能同时带三四十个研究生，必然出现博导“既不博又不导”的现象。这是国内研究生与导师的关系普遍不融洽的根源。

    而导师的权力又很大，成了掌握着研究生的“生死大权”的“老板”，研究生成了劳工，矛盾很容易被激发出来，碰到那些水平不高、脾气又坏的导师，更是如此。

    记者：中山大学迅速发布对艾事件的通报，你如何看？

    方舟子：这个事件涉及到很多人，有的已不在学校，如果校方要认真做调查，一天的时间显然是不够的，所以这难免让人怀疑该调查结论的可靠性，是否有试图大事化小之嫌。

    当然，还有一种可能，即校方早就掌握了材料、知道这些情况，但是此前不予重视，直到引起舆论的关注，才迅速出来做危机公关。

    记者：在你看来，研究生为何选择在网络公布此类事件？目前是否有更好渠道？

    方舟子：这些研究生通过官方渠道反映过，没有得到解决，才选择了在网络上公布，引起舆论的关注，才促使校方的重视。目前没有其他更好的渠道。

    记者：如果中国高校发生类似事件，是否具备相应监管与应对机制？国外情况如何？

    方舟子：国外大学中也有脾气不好甚至精神变态的导师，研究生与导师关系不和，关系搞得很僵，也是有的。国内外在这方面的应对机制都是一样的，即研究生可以向校方反映，由校方进行调查，与导师不和的可以要求换导师，导师打骂、报复研究生的有可能受到行政处理乃至被追究法律责任。

    问题是国内的这套机制失灵，导师的权力过大，研究生过于弱势，而学校一般都会袒护导师。另外，国外和国内不同的一点是，研究生并非报考某个导师，而是报考某个系，第一学年自己挑选在几个实验室轮转，之后才选定导师。也就是说，国外研究生与导师的关系并非一入学就定下的，而是经过了一个试用期，这样双方有个磨合、选择的过程，和则留不和则转，不是定死的。艾云灿的一些研究生反映受艾的欺骗才去他的实验室，如果也有这么一个轮转、使用阶段，就不存在这个问题了。

众人眼中的艾云灿老师：双面“老板”

    众说艾云灿

    艾老师跟别的老师都不一样，他总觉得学生达不到他的要求；他不愿学生失败，求胜心切。

    撰稿／贺莉丹(记者) 张益清

    “较内向”的艾云灿

    45岁的艾云灿是湖北江陵人，1982年毕业于华中农业大学微生物专业，至1992年，艾云灿在该校微生物学专业先后获得学士、硕士、博士学位。简历显示，艾云灿曾先后师从周俊初、曹燕珍、李阜棣、陈华癸教授从事生物固氮微生物学研究，并随后师从赵学慧教授从事食品微生物学研究。

    2008年1月11日，华中农业大学微生物学系教授李阜棣在接受《新民周刊》记者采访时表示，艾云灿在华中农业大学攻读硕士期间的导师是曹燕珍教授，博士期间的导师为赵学慧教授。

    76岁的李阜棣教授思维清晰，他记得，由于当时他跟曹燕珍属同一研究领域，并在同一实验室工作，因此那时常在实验室看到艾云灿，同辈年轻人中，艾云灿“学习和工作是比较好的，他工作很认真、负责”，此外，“当时艾云灿从表面看，较内向一点”。

    李阜棣与周俊初都曾给本科生上过课，李阜棣负责《微生物学》课程；而中国科学院院士陈华癸教授系华中农业大学微生物学科创建人，于1979年至1983年任华中农学院(华中农业大学前身)院长，也是周俊初的导师，“当时陈华癸教授没给艾云灿那级本科生上过课，因为那时陈先生身任院长，比较忙。但他名气大，学生都会认为陈先生是老师，且我们都是陈先生弟子，把他名字写上，可以理解”，李阜棣解释。

    80年代，一般每位导师只带两三名研究生，在李阜棣的印象中，“曹燕珍老师对她的弟子很不错，他们师生关系较好”。

    1993年9月至1995年11月，艾云灿在山东大学微生物研究所做博士后研究。

    1995年底，艾云灿调入中山大学工作并白手创建实验室，至2005年，他建成“微生物分子生物学与生物技术实验室”，从这一年开始，他被聘为中山大学有害生物控制与资源利用国家重点实验室学术带头人。这段“从零开始争取国家科研经费建实验室”的经历，被形容为“一个银子要掰成两半花”。

    艾云灿的实验室，一匾高悬，即“人生路，处处风雨阻；莫畏难，有志事事成”。他曾将其实验室品格简要概括为“洁身自爱，奋发图强。以实力图生存，以贡献求发展”。

    一位目前仍在艾云灿实验室攻读学位的研究生叶涵(化名)告诉《新民周刊》记者，2003年艾云灿正式成为博士生导师，此前，艾云灿的博士生都是从其他博导处转来的，他因此被称为“二导”，“包括中文和英文论文在内，这两年，艾老师发表的论文较少；2007年，艾老师拿过一个国家863项目，总金额可能约有一两百万元，这是他做博导以来较大的项目”。

    双面“老板”

    艾云灿的妻子亦执教中大，与其同在一个实验室工作。在叶涵的印象中，艾云灿实验室中只有艾氏夫妻是“正式职工”，此外就是每年招进的研究生与相继而来的访问学者，都“归他管”，若将实验室比做一个相对独立的“王国”，艾云灿是毋庸置疑的“国王”；内中发生的冷暖离合，大约只有当事人，即艾云灿与他的研究生们，心知肚明。

    叶涵并未目击艾云灿“体罚学生”，但他评价他了解的“伤心博士”帖描述的“是真的，我相信没有夸大”，诸如，“艾老师骂人，是真实的，我也听过，他骂人的确很难听。比如，他在与学生讨论工作时，中间如果有一些细节问题不合，就会骂起来。如果他觉得该学生满意点，就不会骂很久；如果他不满意或你反驳，他就会骂得越久，更难听”。

    叶涵解释，所谓“不很久”，是一小时左右，而艾老师找学生谈话一般都在一小时以上。若有不合之处，艾老师也会骂他，叶涵从“不敢反驳”。

    艾云灿对待学生的严苛，让叶涵感到显然已“超过正常范围”，“在他手下，在精神上会有些打击，他对人鼓励不是很多；平时学生在他面前都很听话，不是很顽皮”。叶涵觉得，实验室“不是很融洽、活跃，有种压抑感”。

    在接受《新民周刊》记者采访时，艾云灿的一位已毕业的研究生钟隽(化名)习惯将他称为“老板”，钟隽承认，老板艾云灿“确实是个很严厉的人”，体现在，“老板对学生各方面要求都很高，在他的实验室确实要比在其他实验室压力大些，平时老板不在的话，实验室的气氛会好点。”

    在钟隽看来，老板艾云灿平时脾气较暴躁，“表达方式存在问题”，有时，他会直接骂学生“家教不好”；老板跟几位同学相处非但不太融洽，且“发生过正面冲突”。

    值得一提的是，艾云灿学生中“转导师的第一人”、自称已毕业5年的网友larvame在新语丝网站撰文称艾为“心智不全的精神病患者”，“他(艾云灿)经常吹牛说：我很厉害，我跟院长是有热线联系的；中大微生物很差，如果不是我在这里撑着早就垮了。他自己经常感觉到有人在背后迫害他”。叶涵承认，曾听到过艾老师的类似表达。

    Larvame在接受《新民周刊》记者采访时表示，他在网络撰文，是“不希望让更多的人受到伤害”，他坚持认为，艾云灿事件不具有普遍性，“除非导师在人格或性格方面有问题，才会发生这样的情况；其中还折射了教育制度问题，比如，导师该怎么培养学生、导师的权力有多大等”。

    Larvame不愿回忆在艾云灿实验室的一年半“很痛苦的”经历，“我不知道在他(艾云灿)的实验室要做什么，他叫我做哪部分、我就做哪部分，我也不知道他到底有什么课题”，让他印象深刻的是，移液枪是生命科学领域最基本的实验器材，但“当时艾的实验室连把移液枪都没有，做实验的时候就去其他实验室借移液枪”。

    Larvame将艾云灿对学生造成的伤害总结为，“对学生自尊的伤害；侮辱学生的家庭、出身，说你‘没家教’；再次，是对学生精神上的控制，我在他实验室时，他不希望我跟其他实验室的老师或同学过多交流，也希望实验室内部学生对各自的实验内容保密”。

    在叶涵的印象中，艾老师有个习惯是，将学生发给他的邮件与他的回复，挑一些再群发给他各位弟子，比如，网络最近曝光的艾云灿与他的一位女研究生的往来邮件就是这样群发的，叶涵此前就收到过。该女研究生延期毕业并向老师道歉，但艾云灿不接受，他称该生是“唯一一个胆敢公然摔踢我办公室门的人。高声挑衅说‘我已经能够答辩了’后，放肆地冒犯老师，发现还没有完全跳出需要依赖老师时，再想起来轻松道歉，是没有用的”，并声称，“我从来不愿意去管教学生本该有的而存在的‘家教’缺陷”。

    Larvame记得，艾老师有时会在实验室拉着学生聊很长时间，有时从下午两三点聊到傍晚七八点，他感到艾老师“很孤独，很孤独”。

    但在钟隽看来，老板艾云灿亦有温和一面。比如“伤心博士”帖提及，“每次他(艾云灿)训话都要2—3小时，有的女生(段某，荆某)被训导到晚上实验楼关门也不许离开以至于其不敢回寝室，有的女生(段某)顶不住晕倒”，钟隽认为，该部分与事实有出入，段是在另一次实验室会议中由于自己身体不适晕倒，“与艾老师找其谈话无直接关系，她晕倒后，艾老师十分关心；而当晚去实验室的是荆与另一名女生”。

    “艾老师对我们说，他是做事勤奋的人，我想他应该爱好科研”，叶涵记得，有一年大年除夕，实验室师生一起吃饭团聚，那天，艾老师看来和蔼。

    叶涵至今不清楚艾老师为何如此待学生，他猜测，是否跟老师从前的经历有关？叶涵只能这样理解，“艾老师跟别的老师都不一样，他总觉得学生达不到他的要求；他不愿学生失败，求胜心切”。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7645


中科院新任院士谢华安被指抄袭他人论文

发表时间:2008-01-13 22：24：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901008acf.html
中科院新任院士谢华安被指抄袭他人论文

采写：本报特派记者 左志英
2008年01月13日南方都市报

    2007年12月27日，北京，中国科学院院士增选结果公布，福建农科院研究员、著名杂交水稻育种专家谢华安榜上有名。

    同一天，福州，福建农科院两名退休研究员给著名打假网站新语丝发去邮件，内称谢华安有论文是抄袭他作而成。

    到底谢华安的理论水平和学风道德是否已经达到院士的尺度?

    1981年，谢华安培育出杂交水稻“汕优63”。1986年，“汕优63”成为全国杂交水稻播种面积最广的水稻品种，并在此后16年连续稳居首位，谢华安的贡献在业内无人不晓，他于去年底成为中科院院士，这是中国科学技术最高学术称号。但是，他的学术能力正遭受质疑，他的论文和专著被指抄袭和侵占他人劳动成果。

    中国杂交水稻被世界誉为中国第五大发明、20世纪世界农业的伟大创举、中国对全球“粮食工程”和“种子工程”的重大贡献和人类遗传育种科学研究的一次伟大飞跃。

    出生闽西农村、现任福建省农业科学院院长的谢华安，学历不高，仅仅是龙岩市农业学校毕业的中专生，但他凭借自己的勤奋和努力，为我国杂交水稻的研究与推广并在国际保持领先地位作出了突出的贡献。他于1981年选育成功“明恢63优良恢复系”，并以其配组成功组合品种“汕优63”。目前，该品种已成为20世纪推广面积最大的杂交水稻品种，至1999年止，其在全国的推广面积已达9亿多亩，净增粮食600多亿公斤，取得巨大的经济效益和社会效益。有人说，他和袁隆平院士等中国的水稻育种专家的科技成果，奠定了中国人在20世纪内实现养活自己的科技基础。

    据《福建日报》

    在院士增选过程中，中科院的确接到过举报谢华安的材料，我们也派人去调查过。调查结果在院士增选大会上公布过，讨论过。最后，谢华安以超过2/3的票数当选院士。

    ―――中科院院士工作局局长马扬

    中科院既然批准他成为院士，举报的问题是真是假，答案已经很清楚。他是踏踏实实做事的人，工作成果都在农田里。

    ―――福建省农科院宣传部负责人

    对于实际贡献大而理论水平达不到某种标准的人，可以用其他办法给予奖励，如发奖金，评劳模，提工资，而不能随便降低某一职称的最低标准。

    ―――复旦大学教授葛剑雄

    2007年12月27日，北京，中国科学院院士增选结果公布，福建农科院研究员谢华安榜上有名。

    同一天，福州，福建农科院两名退休研究员给著名打假网站新语丝发去邮件，内称谢华安有论文是抄袭他作而成。

    谢华安，著名杂交水稻育种专家，因为培育出高产抗瘟质优、种植面积连续16年冠居全国的“汕优63”而在业内颇负盛名，1996年-2006年任福建农科院院长，曾被授予“中青年有突出贡献专家”称号，第一批享受政府特殊津贴专家……

    1995年到2005年，谢华安先后5次向工程院院士冲刺，均告失败。去年，他向中科院院士冲刺，终获成功。

    中科院院士，是科学技术方面的最高学术称号。而对谢华安的质疑，恰恰就集中在其学术能力上。―――他的理论水平和学风道德是否已经达到院士的尺度？

    论文抄袭？

    那些数据与参考文献中的3篇论文的数据惊人一致

    “不只是那篇论文，这本书都有问题，是别人代写的。”1月6日下午，福州某小区住宅内，邱实拿出一本绿色封面的书给记者看，书名《汕优63选育的理论与实践》，作者署名谢华安，2005年1月出版。

    邱实，向新语丝发举报材料的两名研究员之一。此前，谢华安五次被提名工程院院士时，邱实曾写信给相关部门提出质疑：谢华安培育汕优63，育种思路是按袁隆平的“三系（不育系、保持系、恢复系）配套”理论，育种手段是已有的常规方法，在学术上没有任何创新，不够资格当院士。“我承认，谢华安贡献很大，但不能因此乱戴高帽。”

    2007年，又是工程院院士增选年。邱实估计谢华安还会被提名，于是早早开始搜集新证据。很快，他将目光锁定在谢华安的论文《中国种植面积最大的水稻良种―――汕优63Ⅲ.光合特性与光能利用率》（以下简称“谢文”）和著作《汕优63选育的理论与实践》上。

    “‘谢文’是一个朋友告诉我的。朋友说，谢华安没做过光合研究，怎么会有相关数据？”邱实找来那篇论文看，发现谢文没有一个引注，只在文后列了16篇参考文献。他专门跑到福建省农科院图书馆，借来几篇参考文献与论文对照：“谢文”中6个表格的数据，与参考文献中的3篇论文的数据惊人的一致。略有差别的是，或者计量单位不同，或者表现形式不同。

    而那6个表格的数据，正是谢文的核心所在。

    “谢文”摘要称，将着重介绍汕优63的光合特性，如光补偿点低、光饱和点高、剑叶净光合率高。文中汕优63的光补偿点、光饱和点、剑叶净光合率的具体数值，及作为参照系的其他稻种的光补偿点、光饱和点、剑叶净光合率的具体数值，与3篇参考论文的数据完全一致。

    “谢文”摘要还称，研究结果表明，汕优63不同栽培季节、不同施肥水平和不同栽培密度的光合特征、群体光能利用率均有所不同。证明“有所不同”的数据，也与那3篇论文中的数据相同。

    那3篇论文为江苏省农科院的同一个研究团队所写，均于1989年发表在《江苏农业科学》上。

    “如果是引用别人的研究结果，需要一一注明来源。”南京师范大学教授王国祥认为，核心数据不标明出处，会让人以为是作者亲自做实验得出的。

    水稻研究领域最具权威的刊物《中国水稻科学》的编辑人员表示，作为论文的核心数据，如果不一一注明出处，严格来讲确属抄袭。

    “绝对是抄袭。谢华安这种做法，完全违背了学术规范和学术道德。”邱实后来又打听到，两三年前，福建省农科院才买了部可以测量光合数据的仪器。而谢的论文是1997年发表的。

    侵占他人成果？

    集体完成的书怎么只署了他一个人的名

    周易，福建省农科院研究人员，他认为《汕优63选育的理论与实践》一书是谢华安侵占他人劳动成果。

    据周易介绍，2004年八九月份，时任福建省农科院水稻研究所所长的王乌齐开始找人编写该书的章节提纲，随后组织十来名中青年科技人员，让他们按章节查找文献，搜集资料，着手编写。但该书正式出版时，编著者署名只有谢华安，真正的撰稿人在前言中被归入“帮助完成资料收集、打印和文稿校对工作”人员之列。

    “事实上，谢华安没写过一个章节，只参加过书稿的讨论会。”周易肯定地说，“全书70多万字，头年八九月份开始写，第二年1月份出版，短短几个月时间，他一个人怎么能完得成。”

    “是多个人写的。”另一名曾经参与编审工作的科研人员蓝波也证实，《汕优63选育的理论与实践》并非出自谢华安之手。

    记者翻阅了厚厚的《汕优63选育的理论与实践》，这本书主体内容由12个章节组成。每章开头有一段英文摘要，末尾有一串英文参考文献。“谢华安看不懂英文著作，更写不出英文摘要。”周易甚至断言，“谢华安压根就不会写论文，他作为第一作者发表的论文，大多是别人代为操刀的，我的朋友就给他写过。”在一本褒扬谢华安贡献的书籍《神农》中，也承认了他在英语方面的欠缺。

    “书出来前，没说只署他的名；书出来后，也没人出来解释一下，为什么只署他的名？”周易意见很大，“以谢华安的地位，即使一个字不写，谁也不会反对他做第一署名人。但他独占成果，这就过分了。”

    据早年和谢华安一起参加过许多专业会议和项目攻关会的知情人称，从谢华安的发言看，都是实践经验，没有理论提升。所以，1996年，谢华安被任命为福建农科院院长时，院里不少研究人员不服气，“他只是农校中专毕业，那时只发表过两三篇论文，不具备院长应有的理论水平。”

    其实，谢华安还在福建农学院接受函授过，但这个学历很少被人记住、提及。

    谢华安其人

    他被称为“杂交水稻之母”、“杂交水稻救星”

    谢华安，1941年生于闽西地区。1972年冬，他从五七干校被调入福建三明农科所工作。当时，正逢杂交水稻协作攻关组从全国十几个省市自治区抽调农业科技工作者，他幸运地作为福建省协作组成员被派往海南，开始了育种生涯。

    根据袁隆平的杂交水稻“三系配套”理论，1980年冬，谢华安培育出恢复系“明恢63”。第二年，“明恢63”和不育系“珍汕97A”杂交，培育出“汕优63”。“汕优63”成为杂交稻中的明星，谢华安的人生轨迹就此发生巨变。

    可以抵抗严重稻瘟病，这是“汕优63”的杀手锏，解决了第一代杂交稻不抗稻瘟病的致命缺陷。此前培育的杂交稻，一旦遇稻瘟病，常常颗粒无收。质量好，适应力强，大面积亩产第一个突破600公斤……集诸多优点于一身，“汕优63”迅速扩张。

    1986年，“汕优63”成为全国杂交水稻播种面积最多的种子，并在此后16年连续稳居首位，一口气创下了杂交水稻推广速度、年种植面积、累计种植面积、增产稻谷总量四个全国之最。

    中国的水稻生产有过两次飞跃：上世纪50年代至60年代选育和推广矮杆品种，70年代选育和推广杂交水稻良种。在第二次飞跃中，在将杂交水稻从实验室大面积推广到全国各地过程中，谢华安的贡献在业内无人不晓。

    杂交水稻一度遭到“三不”非议：米不养人，糠不养猪，草不养牛。此说法一出，《人民日报》随即登载了袁隆平的来信：杂交稻既能高产又能优质，“汕优63”就是最好的例证。

    1985年，“汕优63”被评为全国优质籼稻；1987年，“汕优63”获福建科技进步一等奖；1988年，“汕优63”获国家科技进步一等奖……

    因为“汕优63”，谢华安的职称评定一路顺畅：评副研究员时破格，评研究员时免予论文答辩；因为“汕优63”，他也获得了迅速的职务晋升，从三明农科所所长直接升任福建省农科院院长，一下由副处级跳到正厅级，直到2006年卸任；因为“汕优63”，他当选八届全国人大代表，九届、十届全国政协委员；因为“汕优63”，他被授予全国优秀科技工作者、中青年有突出贡献专家等称号，是第一批享受政府特殊津贴专家……

    汕优63之后，谢华安还培育过多个杂交水稻品种，但影响力都不及汕优63.

    在以谢华安人生经历为主线的报告文学《神农》一书中，谢华安被称为“杂交水稻之母”、“杂交水稻救星”。该书于2000年出版后，福建省农业厅、福建省科协、福建省农科院等单位曾联合举办座谈会，并邀请新华社、中新社、福建日报、福建电视台等19家媒体记者参加，他被树为农业院校和农科单位工作者的学习榜样。

    谢华安向中国工程院院士发起冲刺。袁隆平当选中国工程院院士的1995年，谢华安第一次被提名，结果名落孙山。

    1997年，1999年，2001年，2005年，谢华安又被提名4次，同样未能如愿。

    “主要因为理论水平低，理论成果少。”邱实这样认为。

    《神农》一书对落选原因的总结是：“院士需要凭论文和外语水平，还需要相当的学历学位。论文，谢华安有质量，但数量可能有欠缺；外语，他参加过日语培训班，可是世界流行英语，日语学得不对路；论文凭学历，他也曾追求过，参加过农学院函授，但想要有显赫的学历学位，他又赔不起时间。”

    在向院士冲刺期间，谢华安的软肋逐渐强大，从1996年到2007年，10年发表40多篇论文，还出版专著《杂交稻育种与实践》、《中国绿色农业》等。其中，谢华安作为第一作者发表在正规学术期刊上的论文有十来篇。

    对于这些论文和著作，一位举报者的判断是：别人代写。“比如绿色农业一书，谢华安没搞过绿色农业，连相关的术语都不大懂，怎么能就绿色农业长篇大论？”

    “谢华安造假，我也理解。想当院士，不能没有论文和著作。”周易不能理解的是，“他得到的东西已经够多，明明理论水平不够，为什么还要去争当院士”。

    院士的好处，中科院、工程院资深院士师昌绪在一次接受采访时早作了解答：“当了院士，不用退休，社会地位又高，等于有了聚宝盆。”

    争议声中当选院士

    对谢的调查结果在院士增选大会上公布过，他仍以超过三分之二的票数当选

    2007年六七月份，谢华安果然再次被提名院士。不过，这次是中科院院士，而非工程院院士。

    “工程院院士是工程技术方面的最高学术称号，中科院院士是科学技术方面的最高学术称号，理论水平要求更高，他的资格更应受到质疑。”邱实以为，谢华安既然5次被工程院拒绝，成功闯关中科院的可能性更小。

    当年7月6日，邱实将质疑谢华安院士资格的材料寄给中科院院士工作局，其中包括周易提供的证据。

    周易把《汕优63选育的理论与实践》的编审过程整理成文，附上全书12章的实际作者名单，并加盖个人印章，交给邱实一道寄出。

    两院院士选举中，基本实行学风道德一票否决制。“只要把这些材料给负责评审的院士看，谢华安肯定不会被通过。”邱实坚信，他提供的材料足以证明谢华安的学风道德不好，学术水平不高。

    与邱实相比，温祷对谢华安的举报，时间更久，频次更多。温祷，向新语丝发举报材料的另一名研究员。

    2007年10月10日，邱实和温祷的举报有了实质性回音。当天，中科院生命科学和医学学部办公室主任王澍和3名院士来到福州，在宾馆分别约见邱温二人，就谢华安的问题进行核实。

    2007年12月27日，中科院院士增选结果公布，谢华安榜上有名。

    邱实糊涂了，“铁证如山，谢华安还是当选了。难道我的举报材料没被如实介绍，投票院士们不知情？还是我的举报不实？或是那些问题微不足道？如果是后两者，中科院应该公开说明情况，起码得跟我解释一下。”

    “在院士增选过程中，的确接到过举报谢华安的材料，我们也派人去调查过。”中科院院士工作局局长马扬说，他们严格按照程序行事，调查结果在院士增选大会上公布过，讨论过。最后，谢华安以超过2/3的票数当选院士。至于调查结果的具体内容，这位负责人没有透露。

    据周易介绍，调查组找他核实过《汕优63选育的理论与实践》的情况。后来，一名院士在电话中告诉他，“经认真查对，谢华安的确没注明作者。”

    著名学术打假人士方舟子也感到奇怪，“不少人是选了几次中科院院士没选上，然后才转去竞争工程院院士。像谢华安几次提名都未当选工程院院士，转去选中科院院士一次成功的，似乎没有先例。”

    福建省农科院显得很平静。“我们应该相信中科院的评审结果。”与谢华安共事多年的农科院水稻研究所所长王乌齐说，“已经决定的事，不要再争论了。”

    “毫不夸张地说，中国人都吃过汕优63.谢华安的贡献非常大，完全有资格当院士。”不用细问，王乌齐已经猜到谁在举报，“有极少数几个人，因为不当要求被谢华安拒绝，闹意见，闹情绪，到处告状。那篇论文只是注释不规范，小的瑕疵而已。”至于《汕优63选育的理论与实践》一书，“请人搜集整理资料很正常。”

    “有人作证说，书是别人写的，并且还有详细的名单。”对于记者的追问，王乌齐不愿再谈下去，“我已退休，去院里问其他人吧！”

    1月7日，走进福建省农科院大楼，一楼大厅内，高约1米宽约3米的大型电子显示牌上，几行鲜红的大字在滚动重复着一封贺信。“……您在明恢63等系列恢复系和汕优63等杂交组合培育方面取得的卓越成就，为……确保中国乃至世界粮食安全发挥了重要作用……”抬头是“谢华安研究员”，落款是“农业部部长孙政才，2008年1月3日”。

    “中科院既然批准他成为院士，举报的问题是真是假，答案已经很清楚。”福建省农科院宣传部负责人说，院里计划开庆功大会和学习大会。“他是踏踏实实做事的人，工作成果都在农田里。”

    对于质疑之声，谢华安本人更为低调。正在北京开会的他告诉记者，自己被举报这件事，组织上很重视，对他和举报者都进行了调查核实，他相信组织。至于其他，不想多说。

    贡献等于学术能力吗

    院士资格的硬杠杠能不能改？

    被指抄袭剽窃他人学术成果的院士，谢华安并非第一人，最后，这些指责大多不了了之。2007年4月范维澄被工程院通报批评，已经算是较重的处罚。

    中国院士制自1994年建立至今，两院1400多名院士中，只有两人被除名：中国科大原副校长方励之和华东理工大学原校长陈敏恒。据公开报道，前者因政治问题，后者因学风道德和经济原因。而消息灵通的方舟子透露，陈敏恒被除名，主要是因经济问题。严格来讲，因为学风道德而被踢出院士队伍的，一个都没有。

    “我的终极疑问，不是谢华安能不能当选院士，而是增选院士的标准到底是什么？学风道德一票否决制是口号还是原则？”邱实自认没资格当院士，但很关心院士制度的动向，“我知道，现在学术造假成风。但能因此容忍院士造假吗？如果可以，我国科研人员在国际上还有什么信誉可言？”

    “学者抄袭论文，即使是一次都不可原谅，只要证据确凿，就要严格处理。不能用剽窃者做了多少好事来辩白。就像罪犯犯罪，是什么罪就是什么罪，不能因为做过很多贡献就忽略不计，或者将功抵罪。”中国社科院研究员徐友渔觉得，有种误区需要破除：遇到抄袭之类的事，有人爱这么辩护，现在晋升职称或者博士生毕业，必须要在国家级核心期刊上发表论文，所以是被迫而为。“这种辩解不成立。我国的职称评定制度确实存在很大问题，但不能把这个作为个人抄袭剽窃他人成果的理由和借口。”

    复旦大学教授葛剑雄同样认为，对某一职称的申报者的学术水平和成果提出具体要求是必要的，这不能成为抄袭的理由。

    “在学术道德方面，对院士本应从严要求，但现实的情况却是，院士成了一道护身符，保护伞，其学术不道德行为反而更难以被追究。”何时才能扭转这种局面，方舟子并不乐观，“短期内不会改变。院士掌握的学术权力太大，能给地方、部门带来巨大利益，因此会受到纵容、包庇。”

    不过，据何祚庥所知，“院士增选过程中，学风道德有问题的候选人都被投票投掉了。”在他的院士评审经验里，“论文抄袭，一篇都不行，除非他得了诺贝尔奖。一个很有名的学者，就是因为论文抄袭最终被否决。这个学者是谁，我就不说了，反正很有名。”

    两院的科学道德建设委员会，是中国唯一受理院士学术腐败投诉的机构。但对确有其事的被举报者，只能进行道义上的谴责，没有行政权力实施处罚，除非院士所在单位接受科学道德建设委员的意见，做出相应处理。何祚庥的判断是，“这个委员会，作用不大。”

    “现在抄袭、剽窃之风大盛，根本原因在于制度，对这种行为处罚不严。有关当局大事化小，有意包庇。”徐友渔说，这种事情，发生多次，也曝光多次，但屡禁不止，原因就在于做坏事很容易得手，而没有多少后顾之忧。

    “对于实际贡献大而理论水平达不到某种标准的人，可以用其他办法给予奖励，如发奖金，评劳模，提工资，而不能随便降低某一职称的最低标准。”葛剑雄强调，“学术界是社会的精英，不能以不犯法为标准。在我国，院士是学术界的最高荣誉，让一个有抄袭行为的人一辈子当不了院士并不过分。”

    “学风问题，国内比较松，在一些发达国家，一旦发现科学家有诸如抄袭、剽袭、弄虚作假等，均会列入黑名单，终身会受到影响。”南京师范大学教授王国祥说，我们国家目前在这方面还没有完善的法律法规和其他约束，监管和惩治不严。他认为，科学家如果弄虚作假，其负面影响往往比官员贪污金钱的影响更大。

    院士被神化？

    这一称号是不是被推得太崇高了

    近年，院士制度的弊病屡遭批评，其中一些问题萌生于院士增选阶段，如候选人年龄太大，缺乏创造力；评审过程不透明，当选者的公认度不高，等等。

    社会各界的部分意见，已纳入两院院士增选工作细则：

    2007年，提高当选投票率：中科院规定，参加投票选举的院士人数应超过本学部院士人数的1/2，候选人获得赞同票应不少于投票人数的2/3.工程院规定，参加投票的院士人数达到或超过本学部应投票院士人数的2/3，候选人获得赞成票应超过投票院士2/3.

    2005年，第二轮院士评审增加候选人自我介绍、回答问题的程序。

    其实，早在2004年，在中国科学院第十二次院士大会上，科学院学部第二届科学道德建设委员会主任、北大校长许智宏就表示，要严格院士遴选评审制度，坚持学术标准，抵制行政干预，切实严把增选质量关。

    在方舟子看来，最应改革的是院士的产生方式。

    目前，两院院士增选工作基本包括四步骤：提名候选人、归口部门遴选、院士评审和院士差额无记名投票选举。“因为相关机构与候选人利益紧密挂钩，这些机构包装院士候选人、为院士选举大肆活动、造势炒作的不正当现象屡见不鲜。一个人能否选上院士，很大程度上是各方利益均衡的结果，受人际关系、地方或部门势力的影响很大，不一定能够反映候选人的真实学术水平。”方舟子在多个场合表示，要改变这种状况，可以对院士实行会员制、俱乐部制，改由多名院士在内部推举候选人，然后投票选举，不再让其他机构掺和进来。

    院士制度的每个细节都引人关注，重要原因之一是院士被看得太重，甚至被神化。而这，也是院士制度屡受抨击的由头。

    “中国现在把院士搞得太崇高，本身也许就是一种异常，不知是科学发达的表现还是科学不发达的表现。”北大生命科学学院院长饶毅说，院士在世界绝大多数国家都不如在中国崇高。“我在美国几个名牌大学待过，没听说这些院校算院士数量，绝大多数美国研究生连本系教授谁是院士都不知道。如果我们的科学还不算发达，却把选院士搞得大张旗鼓，煞有介事，是不是会让人觉得颇有讽刺意义。”

    （应采访对象要求，文中邱实、周易、蓝波、温祷均为化名）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7595


方舟子答记者问：对2007年的回顾和对2008年的展望

发表时间:2008-01-11 22：32：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010089r1.html
    1、2007年，国内您最关注的事件是什么？关注的意义是什么？

    答：我最关注的事件是：科技部的科研诚信建设办公室运行得怎么样了？科技部在2006年11月发布《国家科技计划实施中科研不端行为处理办法》，2007年1月1日起施行，并成立了科研诚信建设办公室，接受对科研不端行为的举报，组织和协调调查处理工作。但是该办公室在宣布成立之后，就在媒体上消声匿迹了，一年过去了，尽管我们公开揭露了很多国家科技计划中的不端行为和腐败现象，但是至今没有见到该办公室有任何的动作，更没有有任何人、任何单位受到科技部的处理。我早在2001年就一直在呼吁中国应该建立一个国家级的专门机构来接受科研不端行为的举报、调查和处理，但是我也担心在现在的环境下，这样的机构成立之后，是否会暗箱作业，只打苍蝇不打老虎，甚至名义上在打假实际上在护假。我希望科技部科研诚信建设办公室能向公众汇报一下这一年来的工作情况。

    2、2007年，国内您最关注的人是谁？

    答：我向来对事不对人，没有特别关注谁，让我关注上了也不是什么好事。

    3、2007年，您第一次到访成都，留下怎样的印象？来年是否有更多机会到成都来？

    答：对成都的环境、美食印象都很好，对成都媒体抢新闻之尽力，更是印象深刻。我去外地都是有活动、临时决定的，现在并没有接到去成都的邀请。

    4、回顾2007年，您怎么总结这一年的自己，这一年的“新语丝”？

    答：这一年是我最高产的一年，出版了四本新著（《科学成就健康》、《批评中医》、《方舟子破解世界之谜》、《方舟子带你走近科学》），而且销量都还可以，另外还修改再版了两本旧著（《寻找生命的逻辑》、《食品转基因》），都是积累了几年之后一起推出的，把我以前积累下来的文章差不多都用完了，所以以后大概不会再这么高产了。这一年也是我在高校演讲、上电视节目比较多的，只要是让我去讲学术规范、揭露医疗保健骗局的，我几乎有求必应，以后对此会有更多的挑选。这一年的新语丝继续关注国内学术界的腐败现象，揭露的事件数量和2006年相比差不多，但是在2006年有几起重大事件（上海交大陈进、清华大学医学院刘辉、同济大学生命科技学院杨杰）在被揭露之后受到校方的处理，而2007年并没有出现这样的好事，虽然也爆出了几起比较重大的事件。而且国内媒体对学术腐败事件不像2006年那样感兴趣，进行跟踪报道的很少。

    5、展望即将到来的2008年，在国内学术打假的道路上，您有怎样的希望？

    答：希望国内媒体能够继续关注学术腐败现象，不要以为那不再是新闻热点就不再感兴趣。要遏制学术腐败，舆论监督很重要，而舆论监督不能只靠一家网站来作，需要各种媒体的合作。要遏制学术腐败，也需要有官方机构对之进行调查、处理，希望科技部、教育部、中科院、各高校和研究所的有关部门在2008年不要继续只做表面文章，能有切实的举措，让大家对中国学术有点信心。

    6、2008年，除了学术打假，您个人作品方面是否有新计划？

    答：在2008年我将继续为《中国青年报》等报刊写专栏，并至少出两本书，一本是科学健康手册，一本是关于学术规范的。另外还有一本书将在台湾出版，是把《科学成就健康》和《批评中医》各抽取了一半编成的。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7549


《财经》：学术反腐有限进步

发表时间:2008-01-09 04：16：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010088sl.html
学术反腐有限进步

《财经》记者 李虎军于达维
《财经》杂志 [2008-01-07]

2007年岁末，复旦大学和北京大学对两起论文剽窃事件的应对，显示了中国直面学术腐败的积极转变，但根除学术行政化之患绝非一朝一夕之功

耶鲁教授的愤怒

    有着30多年执教经验的斯蒂夫斯登斯（Stephen Stearns）教授，觉得自己有充足的理由、通过这种方式来表达内心的愤怒。

    斯蒂夫斯登斯曾在欧洲最著名的大学之一——瑞士巴塞尔大学（University ofBasel）任教。2000年后，他在美国耶鲁大学担任生态学及进化生物学系的教授。2007年秋天，作为北京大学-耶鲁大学联合培养本科生项目的一部分，他在北大开设了两门课程，共有33名北大学生以及3名耶鲁学生选修。

    进入2007年年底，随着学期末临近，提交课程论文成了学生的大事。在这两门课的课堂上，斯登斯特地向学生强调了剽窃行为的严重性，并随后通过电子邮件再次提醒所有选课学生。

    尽管如此，2007年11月18日，在收到的课程论文初稿中，他仍然发现有位北大学生的论文的第一段纯属抄袭，没有注明出处。而按照国际通行的学术规范，撰写文章时引用他人文字或观点而未加说明，应视为剽窃。

    于是，斯登斯毫不客气地给这位学生判了零分，并要求所有学生重新修改论文，说明引用材料的出处。他承诺，如果学生在最终提交的论文中能够符合规范地引用材料，对于初稿中所犯的错误，将不予追究。

    选修的学生从这个醒目的“零分”中看到了斯登斯对学术不端行为的重视。很多人开始撤回自己先前发给他的初稿，重新修改。

    根据所有论文的前后对比，斯登斯在发给《财经》杂志的电子邮件中表示，至少有一半（选修其课程）的北大学生存在剽窃行为。

    但在2007年12月19日，斯登斯在课程论文的最终版本中，仍然发现了有两名北大学生存在剽窃行为。在一篇课程论文中，至少有三段原封不动地抄袭了一篇张贴于网络上的论文，该论文原作者还特地声明“尚未发表，请勿引用”。

    斯登斯告诉《财经》记者：“我从教30年了，此前还从未发现过这样的剽窃行为。”心情难以平静的斯登斯在12月19日当天，就给所有选修课程的学生发出了一封电邮，并附寄耶鲁大学驻北大代表以及部分耶鲁大学和北大教授。

    在这封信件中，他特地引用了孔子的名言：“人而无信，不知其可也。”并警告学生，在你们今后的人生中，剽窃将会遇到严厉的惩罚。“在美国，如果有人被发现剽窃，职业生涯会就此终结，在欧洲也同样如此。”

    在信中，斯登斯也对北京大学校方在治理剽窃行为方面的无力提出了严厉的批评。在他看来，之所以在北大碰到如此之多的剽窃，在一定程度上，也反映出其他教授和行政官员的无所作为，和对剽窃行为的习惯性容忍。

    “我在这里遇到的年轻头脑和世界上任何地方相比都不逊色。这么多有前途的中国年轻人认为靠欺骗才能成功，令人伤悲。比起他们的剽窃对象，以及被他们所欺骗的人，他们伤害得更多的，其实是他们自己。”

    这封信后来被一名选修其课程的女学生贴到BBS（电子布告版系统）上，并迅速被国内外媒体、新闻博客广泛转载。

复旦“抄袭门”曝光

    巧合的是，同在2007年岁末，中国的复旦大学在其学校网站上公布了编号为2007年第1号的学术规范委员会通告，曝光了在2007年发生的三起学术抄袭事件。

    这次的主角不仅仅是学生，三名教授也涉身其中。

    2007年5月8日，南京航空航天大学外语学院一教师举报，由陆效用教授主编、数位青年教师参编的《研究生英语论文及应用文写作》（复旦大学出版社2006年出版）存在严重的抄袭现象。校学术规范委员会接到举报后，对此事进行调查，结果显示，举报内容基本属实，该书确实存在着严重违反学术道德和规范的情况。除了陆效用教授，参编的青年教师还包括陈淇、何静、夏威、范若恩等。

    另外两起抄袭事件浮出水面，都与著名学术批评网站新语丝有着直接联系。

    2007年7月中旬，新语丝上出现一篇题为“发生在中国耳鼻咽喉—头颈外科学界的‘黄禹锡造假事件’”的匿名信，举报复旦大学五官科医院迟放鲁教授在《中华耳鼻咽喉—头颈外科杂志》2006年2月第41卷第2期第132页一文中，实验结果的图片部分“涉及造假、剽窃”。不久，复旦大学纪委等有关方面也收到内容相同的匿名举报信。

    调查发现，信中涉及的“造假、剽窃”文章的第一作者是为刘宏建，于2004年9月至2006年7月期间，在该校五官科医院做博士后；该文章的通讯作者五官科医院耳鼻喉科迟放鲁教授，当时为刘的博士后工作指导教师。

    刘宏建承认，被举报文章的设计和实验，是他在河南省郑州大学就读博士生期间的部分工作。到五官科医院做博士后以后，为了便于将这部分工作作为成果发表，他窃用了他人的部分图片来说明观点，并且写上了文章受到国家科技项目的资助。

    早在2006年4月左右，刊登该文的《中华耳鼻咽喉—头颈外科》杂志编辑部，接到被抄袭论文的原作者举报后，已经进行过调查，并于2007年2月作出在该刊范围内提出通报批评、撤消该论文、两年内拒绝刊载以该文第一作者为作者的任何稿件等处理意见。此后，身为刘氏导师及合作者的迟放鲁教授，两次到杂志编辑部并在编辑部定稿会上，对把关不严的责任作了自我检讨。

    2007年8月14日，新语丝网站又有帖子称，复旦大学信息学院叶炜、顾宁两篇论文涉嫌抄袭。不久，该校又收到信息学院退休教师发来的实名举报信件，称叶炜的两篇论文“AnApproach for Robust Distributed Data Retrieval in Data IntensiveGridEnvironments”（2006年国际普适计算与应用国际会议（SPCA）文集，中国乌鲁木齐，194－199页，下称论文A）和“在数据网格环境中可靠获取分布式数据的方法”（《通信学报》,27(11),119－124,2006,下称论文B）的内容基本相同。

    举报者称，作者先将英文形式的论文A在国际会议上发表，然后将其译成中文形式的论文B,发表在中文期刊上，实质是同一篇论文的内容。而且，其部分内容涉嫌抄袭自美国芝加哥大学研究人员2002年发表的论文C。

    复旦大学学术规范委员会责成信息学院组成学术规范小组，负责调查此事。学院学术规范小组经过对论文A、论文B与论文C的内容的细致比对，发现论文A有28处和两张图的内容，与论文C的内容基本一致，使用的公式一致，仅对其中的一些字母进行了替换；因此认为，论文A、论文B有明显的抄袭论文C之嫌。

    此前，中国计算机学会也收到相应举报，曾对论文A、论文B和论文C进行了仔细比对，两方的比对结果相同。据此，信息学院学术规范小组认为举报情况属实，论文A和论文B具有严重抄袭行为。

    论文A、B均由叶炜、顾宁共同具名，二者为师生关系。作为顾宁教授的博士生，叶炜承认，这两篇论文是其本人独立向SPCA国际会议和《通讯学报》投稿，顾宁教授知道其投稿并表示同意，但叶在投稿时“忘记”将投稿论文同时传给顾宁教授。当论文涉嫌抄袭一事被举报后，论文作者均意识到自己错误的严重性，立即用电子邮件向论文C的作者道歉，向登载论文B和论文C的刊物作了说明和道歉，在校内与学院领导联系，承认论文属于抄袭的事实，并多次做了书面检查。

从回避到直面

    中国著名高校北大和复旦发生的这两件事，从目前看都起到较正面的效果。

    饶毅于2007年9月辞去美国西北大学职务回国，担任北大生命科学学院院长。他是斯登斯那封致学生书的收件人之一。收到邮件时，饶毅正在复旦大学出差，他随即给斯登斯回信表示感谢，并希望他对中国的学生仍然抱有希望。

    针对斯登斯在致学生书中提到的北大几年前曾有社会学教授涉嫌抄袭，却仅仅丢掉行政职务而得以保留教授职位和薪金之事，饶毅也明确表示，在他到任后的北大生科院，如有教授做出这种违反学术道德的事情，也将和在欧美大学一样，坚决予以开除。

    据《财经》记者了解，在斯登斯那封电邮发出一天之后，即2007年12月20日，北大校方就开始讨论此问题，并约见斯登斯。

    12月21日上午，北大教务部正式启动调查。当天中午，在斯登斯离开北大返回美国之前，北大常务副校长林建华、生科院院长饶毅、教务部和国际合作部负责人，前往耶鲁-北大联合计划办公室，与他进行了交谈。

    同一天，北大教务部和北大生命科学院网站上，分别刊发了对于斯登斯批评的公开回应。根据教务部的说明，该部在得知此事后，已与相关部门和院系沟通情况，启动了调查程序，目前此事正在进一步查证中。

    2007年12月24日，饶毅在北京生命科学院网站上作出公开承诺，即以后将不允许老师让学生自己写推荐信，然后自己签名。目前，中国许多大学的学生在申请欧美高校的留学资格时，都往往是自己根据需要来撰写推荐信，然后由老师签名。

    在斯登斯看来，这样做的后果是极其有害的，不仅对于老师的名誉，对于所在学校、乃至中国的声誉，都会造成损害。实际上，这绝非危言耸听，在美国不少大学，对于中国老师所写的推荐信，都已经开始采取相当审慎的态度。

    复旦大学此次公开处理三起涉及教授的剽窃事件，并公布当事人姓名，在中国国内高校乃至国内学术界都算是开了一个先河。此前，国家自然科学基金委员会也曾多次通报处理与国家自然科学基金申请有关的不端行为，但很少公布当事人的姓名。

    复旦大学校学术规范委员会成员之一、世界经济研究所所长华民教授在接受《财经》记者采访时坦承，“以前的处理方式是校内通报，这次学校下了决心。”

    新语丝创始人方是民博士（网名方舟子）在接受《财经》记者采访时也强调，相对于其他不少高校的“鸵鸟政策”而言，这种直面学术不端行为的勇气，是非常值得肯定的。

    不过，在他看来，就已公布处理的这几起事件来看，虽然学生受到了最为严厉的处罚，教授所受到的实质性影响则要小得多。

    在这三起事件中，对现年61岁的外文学院陆效用教授的处理被认为是最重的，但受到的处罚也仅仅为建议外文学院不再续聘。依照惯例，教授一般可续聘至65岁。其他两名涉案教授，五官科医院迟放鲁教授被停止招收博士后两年，并在一定范围内通报批评，做出检讨；信息学院顾宁教授被建议暂停两年内招收研究生的资格，并建议学校同意其辞去信息学院副院长职务。

    方是民对《财经》记者表示，即使教授不是论文第一作者，也应该承担学术剽窃等不端行为方面不可推卸的责任，这绝非苛求。

    有两种情况，可能会导致教授客观上纵容学生的抄袭或者说剽窃行为：一种是因为教授行政职务过多，导致其对于所在领域的学术进展已经缺乏了解，所以，无法及时指出或者纠正学生在论文中涉及到的抄袭部分。但这种学术懈怠行为本身并不值得同情。

    另一种情况，是由于教授也需要相应的论文数量来作为晋升、申请课题甚至评奖的“阶梯”，从而在未阅读论文的情况下，就放任学生为其署名。这种行为的非正当性，就更为明显了。

    “教授们从来都是在论文被揭发出存在问题之后，才匆忙出来澄清自己对此一无所知。而在这些论文可以赢得奖赏时，却没有见到几个人主动站出来说自己与此无关。”方是民对《财经》记者说。

学术行政化之患

    中国社会科学院哲学所段伟文博士在接受《财经》记者采访时表示，在国际学术界，处理抄袭这样明显的学术不端行为，实际上是没有任何商量余地的。只有这样，才能让准备接受高等教育或者从事学术研究的人清醒地认识到，学术不端行为是一个“万万碰不得的禁区”。

    在很多业内人士看来，或许正是因为各种因素导致的“绥靖政策”姑息养奸，才使得近年来学术不端行为在高校和科研系统中此起彼伏，成为困扰中国真正走向创新大国的一大痼疾。南京农业大学教授翟保平在自己的博客中，把这种暗流戏称为“新世纪科学文化的有机组成部分”。

    以复旦大学此次处理抄袭事件为例，该校学术规范委员会就承认，由于部分当事人曾担任或者正在担任行政职务，因此受到了一些阻力。

    这些阻力实际上很可能还是相对较弱的，“刑不上院士”就是一种广为流传的说法。方是民在接受《财经》记者采访时就表示，新语丝每年接到的举报信中，都不乏检举中国科学院院士以及中国工程院院士的内容。但迄今为止，其所在大学或研究机构，鲜有对其真正进行公开、透明调查的。

    仅仅把学术不端行为归结于个人学术道德甚至社会公德的沦陷，或许也并不全面。种种迹象显示，剽窃、抄袭等学术不端行为，在密织的行政化网络下，已经演化为一个蔚为壮观的“系统性工程”。

    翟保平在接受《财经》记者采访时批评说，中国国内很多高校在教育部组织的本科教学评估过程，都出现了系统性地让学生造假的情况，诸如重新修改毕业论文、改动答辩材料的日期、增加学生对课程的评价等。

    各种评估、评价、评审甚至评奖的泛滥成灾，往往又和科研和教育系统的行政化“过度繁荣”有着千丝万缕的联系。一些业内人士对《财经》记者表示，在中国的科研经费中，只有类似国家自然科学基金委员会，采取的方式比较类似欧美流行的同行专业评议的方式，来决定经费的用途。而国家投入的大头，无论是通过教育部、科技部还是其他相关部委，其整个科研资金管理和运作模式，都不可避免带着浓厚的行政化色彩。行政程序优先，往往代替了学术程序优先；加上缺乏良好的利益规避和监督机制，使得这一过程往往变得格外混沌。

    本来应该承担宏观科研经费分配的人员，却往往在微观的大学及科研单位中担任具体职务，或者以兼职、客座、名誉教授等名义建立某种微妙的联系。很多重大课题的申请和立项过程中，充斥的“内定传闻”和“小道消息”，往往都与行政权力的滥用不无干系。

    拥有科研资金配置权力的人却不必承担责任，这一现象在2006年的“汉芯事件”中表现得最为典型。上海交通大学微电子学院院长、汉芯科技有限公司总经理陈进，因在DSP芯片上存在造假行为，被撤消院长职务和教授任职资格。然而，参与将上亿元财政资金拨付这家企业的各部门机构，包括教育部、科技部、国家发展和改革委员会、国家创新基金，以及上海市科委、信息委、经贸委、人事局，乃至上海市闵行区政府等行政部门，还有上海交通大学，至今没有人为这一学术造假闹剧承担责任。

    在这样庞大、盘根错节的“网络”之下，要真正建立起良好的学术反腐体制，难度可想而知。

    2007年7月，美国自然科学基金会（NSF）最新修订的《利益冲突和道德行为规范》中，对于利益规避的基本原则以及程序，都有十分清晰的界定。因为一旦决策过程的判断因利益冲突而被扭曲，将极大地损害整个科研体系的效率，并且为学术不端行为的泛滥提供难得的温床。

    在美国健康与人类服务部（HHS）下面，就设有专门的“科研诚信办公室”（ORI，Officeof ResearchIntegrity），对受到其资助的4000多个机构的科研不端行为进行监督。到2006年底，仍有53起案件在接受该办公室的调查。该机构每年都会发布年报，并对于这一年接到的投诉及相应处理情况，做出详细的解释和说明。

    2006年11月，中国科技部也曾颁布《国家科技计划项目实施中科研不端行为处理办法(试行)》，并成立了科技部科研诚信建设办公室。这一举措一度被视为官方层面应对学术不端行为的一个标志性举措。

    但一年多过去了，该办公室并没有公布任何科研不端行为的投诉及处理信息。《财经》记者也致电办公室，希望了解其运作情况；但截至1月4日发稿时，仍未收到任何答复。

    实际上，这种对比鲜明的“权责不对称”状况，在2007年12月29日通过的《科学技术进步法》修正案讨论和审议过程中，也受到了广泛关注。在最终通过的修正案中，首次以法律形式作出明文规定：“抄袭、剽窃他人科学技术成果，或者在科学技术活动中弄虚作假的，由科学技术人员所在单位或者单位主管机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予处分。”这意味着，科研管理人员和行政人员，也应该承担相应的责任。

    当然，这一条款并不足以扭转行政化的强势地位。但这毕竟是一个良好的开端。科研诚信建设，无论是道德层面还是制度层面，都非一朝一夕之功。■

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7507


系列报道：复旦大学“抄袭门”事件始末

发表时间:2008-01-03 02：43：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010086z8.html

复旦大学“抄袭门”事件始末

2008年01月02日新民周刊

    2007年12月24日，复旦大学学术规范委员会在校园网上挂出“2007年第1号”通告，向全校师生通报对三起学术剽窃事件的调查审议结论与处理建议，引发强烈反响，复旦被认为有勇气“自揭家丑”。

    撰稿／贺莉丹(记者) 张益清

    研究生教材“严重抄袭”

    “2007年第1号”通告称，自今年5月以来，复旦大学学术规范委员会收到三起学术违规举报，分别是：匿名举报外文学院陆教授等人所编教材涉嫌存在严重抄袭现象、匿名举报五官科医院迟教授等人涉嫌论文抄袭、实名举报信息学院博士生叶某及其导师顾教授两篇论文涉嫌抄袭等。复旦大学学术规范委员会按《复旦大学学术规范及违规处理办法》(试行)(以下简称《规范》)中有关要求、规定和调查程序进行了相应调查核实和审议。

    第一起学术造假事件来自2007年5月8日南京航空航天大学外语学院某教师的举报，由复旦大学外文学院陆教授主编，数位青年教师参编的《研究生英语论文及应用文写作》(复旦大学出版社2006年出版)存在严重抄袭现象。复旦大学学术规范委员会接到举报后对此事件进行调查的结果显示，举报内容基本属实，该书确实存在着严重违反学术道德和规范的情况。

    2007年9月30日，复旦大学学术规范委员会全体会议审议后认为：陆教授与几位青年教师在所编教材中严重抄袭国外公开出版的书籍的事实已调查清楚，他们所犯抄袭错误的性质是严重的，对此，陆教授应负主要责任，其他几位教师也应承担相应的责任。建议对陆教授及其他四位教师的错误在一定范围内通报批评。陆教授已到退休年龄，建议外文学院不再续聘。同时将此事通报研究生院和出版社，建议出版社将存书全部销毁，已经发行的也尽可能收回处理；建议研究生院撤消该教材，并对陆教授申报的课题(包括资助的经费)追加处理。

    对其余四人，建议外文学院根据他们所犯错误和认识的程度作出必要处理。对他们之中正在在职攻读学位的教师，应会同研究生院作出相应处理。

    记者了解到，陆教授的头衔是复旦大学外文学院党总支副书记，其简历显示，他曾主编过多部研究生英语教材；其余几人，则是外文学院年轻教师。

    复旦大学外文学院一名不愿透露姓名的U教授告诉《新民周刊》，学校学术规范委员会成员曾向外文学院个别教师征求过对此事的意见，而对陆教授与其他四名青年教师的学术抄袭行为的处理建议，约2个月前在外文学院全院教职工大会上宣布过，陆教授是1970届复旦大学外文系英语语言文学专业毕业生，“算是‘文革’前最后一届进校的大学生”，他也一度被派到上海海关学院外语系任教。

    复旦大学学术规范委员会委员葛剑雄教授告诉《新民周刊》，外文学院这位教授刚满60岁，“对他已是很严重的处分，本来如果没这事，可以返聘他，他完全能工作到65岁，我们不续聘，等于取消了他继续执教的资格；另外，那几个年轻教师都是他的学生，他带头这么做，无形中也害了这些学生。事后他也很沉痛，多次向我们和他的领导检讨，他希望给他一个继续从事教学的机会，但我们认为原则问题，没法迁就”。

    博士后窃用他人图片

    第二起学术违规事件来自网络举报。2007年7月中旬，在知名学术打假网站“新语丝”上出现一篇题为“发生在中国耳鼻咽喉—头颈外科学界的‘黄禹锡造假事件’”的匿名信(以下简称“事件”)，举报复旦大学五官科医院迟教授在“中华耳鼻咽喉—头颈外科杂志2006年2月第41卷第2期第132页一文中，实验结果中的图片”涉及造假、剽窃。不久，复旦大学纪委等有关方面收到内容相同的匿名举报信。

    根据《规范》有关规定，复旦大学学术规范委员会对此事件进行了全面调查。经查，信中涉及的“造假、剽窃”文章的第一作者是刘某，于2004年9月至2006年7月期间在复旦大学五官科医院做博士后，该文章的通讯作者是五官科医院迟教授，当时是刘某博士后工作指导教师。

    刘某承认，被举报文章的设计和实验是他在郑州读博士生期间的部分工作，到五官科医院做博士后以后，为便于将这部分工作作为成果发表，他窃用了他人部分图片来说明观点，并且写上文章受到国家科技项目资助，文章其他作者(包括迟教授)对其剽窃行为并不知道。

    2007年9月5日，五官科医院学术委员会研究对该事件的处理。与会委员认为，该论文的抄袭是刘某个人行为，迟教授负有把关不严的责任；会上，迟教授做了检讨。

    9月14日，医院学术委员会以无记名方式投票表决通过对此事件的处理意见：1、此篇论文属抄袭；2、取消并收回刘某博士后出站证书；3、迟教授停止招收博士后两年；4、在一定范围内通报批评、导师迟教授检讨；5、各科室予以传达、重申纪律，加强科研道德教育。

    9月30日，复旦学术规范委员会全体会议对此事件进行审议，同意五官科医院学术委员会对此事件的调查结论和处理意见；并建议在全校博士后流动站会议上对刘某论文抄袭行为进行通报。

    一篇文章变成两篇论文

    第三起学术造假事件亦来自“新语丝”网站的举报。2007年8月14日，“新语丝”网站出现举报复旦大学信息学院叶某、顾教授两篇论文涉嫌抄袭的帖文；不久，学校又收到信息学院退休教师发来的实名举报信件，称叶某的一篇英文论文A和中文论文B的内容基本相同。作者先将英文形式的论文A在国际会议上发表，然后将其译成中文形式的论文B，发表在中文期刊上，实质是同一篇论文的内容，其部分内容涉嫌抄袭自论文C。

    接到举报后，复旦大学学术规范委员会责成信息学院组成学术规范小组，负责调查此事。学院学术规范小组经过对论文A、B与论文C的内容的细致比对，发现论文A有28处和两张图的内容与论文C的内容基本一致，使用的公式一致，仅对其中的一些字母进行了替换，认为论文A、B有明显的抄袭论文C之嫌。信息学院学术规范小组认为举报情况属实，论文A和B具有严重抄袭行为。

    叶某是顾教授的博士生，他承认这两篇论文是其本人独立向ISPCA国际会议和通讯学报投稿的论文，顾教授知道其投稿并表示同意，但叶某在投稿时忘记将投稿论文同时传给顾教授。

    当论文涉嫌抄袭一事被举报后，论文作者均意识到自己错误的严重性，立即用电子邮件向论文C的作者进行道歉，向登载论文B和C的刊物作了说明和道歉，并多次做书面检查。

    2007年9月30日、10月31日和12月3日，校学术规范委员会举行三次全体会议，就叶某、顾教授的两篇论文涉嫌抄袭一事进行审议。委员会认为举报情况属实，叶某、顾教授的两篇论文具有严重抄袭行为。叶某作为主要责任人，建议学校做出开除其研究生学籍的处理；导师顾教授在叶某抄袭问题上负有不可推卸的责任，建议研究生院暂停顾教授两年内招收研究生资格；并建议学校同意顾教授辞去信息学院副院长职务的请求。

    学术规范委员会的运作

    2005年4月，经复旦大学校长办公会议审议，复旦大学学术规范委员会成立，该委员会作为复旦学术委员会下属的专门委员会，主要负责调查、处理学术规范问题。

    首届学术规范委员会成员共7人，其主任是复旦大学哲学学院教授俞吾金。其他委员包括复旦大学历史地理研究所教授葛剑雄，经济学院教授华民，物理系教授、中国科学院院士王迅，光源与照明工程系教授朱绍龙，以及复旦大学基础医学院教授郭慕依与复旦大学附属华山医院教授林祥通。俞吾金教授介绍，分管此项工作的是复旦大学副校长陈晓漫。

    华民强调，学术规范委员会受理的举报包括实名与匿名，举报人一般是有备而来，目前举报的途径很多，“有群众来信举报、网络举报等”。葛剑雄表示，复旦大学学术规范委员会“收到的投诉不少，不止这3件，有的举报是夸大事实，有的查下去是没有的，但也有的举报基本准确，凡是正式转到我们学术规范委员会的举报，我们每一件都调查；能答复的，我们全部答复。我们尽力了。比如，某单位有个匿名举报，我们也会把处理结果给这个单位，请他们想办法尽可能给举报人答复；譬如这次，考虑到因为对方是网络举报，所以也在网络公布，才能给人答复”。

    葛剑雄教授认为，学术规范委员会的委员们遇到的问题是，事情查清楚了，怎么处理？“当然会有不同意见，我们最后的处理结论要给被举报人看，他们都承认错误。但人之常情，被举报人总希望能尽量宽大处理。抄袭的事情，都是白纸黑字、清清楚楚，在责任认定上有时的确比较困难，比如，这次有位以前是副院长，根据调查情况，学生承认是自己做的、没通过老师，但他的文章用了老师的名字，像这种责任认定，我们只能往最低限度认定，学生承认了、老师跟学生讲的一样，没有证据的情况下，我们只能认定是学生做的、老师不知道。”

    一些被举报人担负着领导工作，但华民认为，学术规范委员会的调查是针对学术方面，“行政职务不起作用”，他表示，总体而言，复旦大学大部分学者是按科学规范做研究，整个调查过程中，他本人尚未遇到过有人说情的情形，比如，将被举报人的论文与抄袭的原文放在一起，“我们拿着举报信件去谈，他是不是学术侵权、是不是抄袭？铁证如山，逃不掉的”。

    对外界评论复旦处理学术违规问题透明度不够，华民认为，“我们是选择适当案例发布公告，向社会表示我们的决心而已”，他表示，前两年复旦也出现过类似查处学术违规事件，但未在媒体公开。

    要打苍蝇还应打老虎

    也有人指出，此次揭露的学术不端行为只是“冰山一角”，对学生的处罚“太重”，而对导师暂停招生这一处罚“太轻”。

    华民认为，此次复旦大学通告的三起学术造假事件中有两起“现在处理的导师都是发表文章的第二作者或第三作者，他们都不是文章执笔人，现在出现剽窃的主要是学生。但老师必须承担责任，因为他同意发表该文章。”在他看来，此次对导师的处罚是较重的，“导师是连带责任，停止招收研究生两年，对导师来讲，声誉就没有了”。

    复旦大学外文学院U教授告诉记者，研究生写文章时会download(引用)一些他人著作内容而不注明出处，学生有时甚至不告诉导师文中引用的部分，“老师有时能凭经验知道，有时也不好发现”，U教授认为，如出现类似剽窃行为，主要是针对剽窃的当事人。

    U教授则提出更警醒的意见，“学校不但要打苍蝇，还要打老虎”，因为此类学术抄袭行为，好比“在超市中抓到小偷”，证据确凿，如不严惩，终将影响高校声誉。

    但一些高校因为害怕“丢人”，也会对有学术造假行为的教授进行庇护。“所谓的庇护，一种可能他跟领导有利害关系，甚至领导本身也学风不正，我知道有这种情况；另一种，在现行的考核制度、竞争条件下，学校尽管关起门来可以对他批评、教育甚至处理，但为了怕影响学校的学术地位，也会对外不公布或给予庇护”，葛剑雄分析。

    同时担任教育部学风建设委员会副主任委员的葛剑雄介绍，到目前为止，因为成员分散、没有专职人员，教育部学风建设委员会主要是制定一些规章制度，还无法直接对学术造假事件进行调查。

    已发现的全是故意抄袭

    葛剑雄承认，我们原来的学术规范较多通过自律、依靠道德，但缺少他律与规范，这造成一些学术不规范问题，这样的不规范较易纠正，跟故意剽窃也有本质区别，“但现在的问题是，已发现的几乎都是故意抄袭！”葛剑雄强调，在他看来，造成学术剽窃行为的原因有多方面，应对不同情况采取不同方式：

    “一是，我们的制度恐怕也有些问题，比如以前只有几百个研究生，现在发展成几千、上万个研究生，核心期刊很少，也要求每人在核心刊物上发一两篇文章，连老师都做不到，对学生这样的硬性标准不切实际。在这种情况下，有些学生在毕业、求职压力或虚荣心作用下，产生抄袭行为。对教师来讲也有这个问题，过分强调这些成果，还规定一定数量、档次，有些人就不能正确对待。

    “再次，学校对这种事情、对比较虚的东西，有的明明知道，非但不引导，而且往往为了本单位、小团体的利益，把小的吹成大的，突出这个成绩。实际上，做学问有其规律，不可以大跃进，但我们往往操之过急。这就需要我们改革研究生制度和教师考核制度，同时认识到我们学术的进步有个自然发展过程。

    “第三方面，也应该承认现在个别人或少数人道德沦丧，根本没有廉耻之心，这几年来，这样的人更多了。对这种人，只有坚决打击，该处分的处分，已到违法程度的、要追究他们的法律责任，特别对其中极个别的领导干部，我认为完全要给予坚决处理。”

俞吾金：我们为什么这样处罚

    我们的看法是，如果老师的作用是主要的，对他的处理肯定比较重。我们还是要努力公正地处理这些问题。

    撰稿／贺莉丹(记者) 张益清

    2007年12月26日晚间，复旦大学首届学术规范委员会主任、复旦大学现代哲学研究所所长俞吾金教授接受了《新民周刊》记者专访，详解复旦公布三起学术剽窃事件的经过。

    公开是对举报者的反馈

    记者：你如何看待此次复旦“自揭家丑”？

    俞吾金：在复旦校园网公布，是学术规范委员会全体委员的意见，学校领导也支持。贴在校园网上，也是对举报者的一个反馈。有很多举报人在外面的网上举报，以前复旦处理完，有时把处理告示贴在校门口宣传栏里，复旦大学的老师和学生，有人看到、有人看不到；在内部处理，外面都不知道，仍在批评复旦怎么还没行动。

    还有，也对复旦的治学起警示作用。有的事情比较恶劣，让全体研究生和教师了解，以进一步端正我们的学风。如果光一个告示或院系内部处理，外面的人不能了解，好多人觉得这个事不了了之。

    对犯错误的老师或学生，我们当然希望帮助他们，但首先他们要认识到他们的错误，也希望他们今后能改正，所以我们只是在复旦大学校园网上发布。我要强调，复旦大学校园网和外面的网有差别，这是我们学校内部事务，虽能和外部联网，但还是校园网形式。

    记者：对这次被曝光的导师与学生，你们采取分别对待的处理，有人评价，对学生的处罚过重，而对教授的处罚过轻。

    俞吾金：外面有这样的批评很自然，但他们可能对有些情况不够了解，我觉得不能抽象地谈论，而要根据每个个案分析。我们的看法是，如果老师的作用是主要的，对他的处理肯定比较重。我们还是要努力公正地处理这些问题。

    比如，信息学院博士生叶某，他的英文论文先抄了三个美国人的，把英文翻成中文、改头换面后，又在中文刊物上发表一遍，大家都认为这个行为太恶劣了！就等于英文和中文两次剽窃。当时他的导师在没看论文的情况下就署名，我们研究下来，觉得(他的导师)具有不可推卸的责任，是失职行为；另外，自己学生有这样的行为没发现，导师也参与其中，也要负责任，但在性质上与故意剽窃、伪造数据还有差别。实际上，我们对导师的处理建议是不轻的，他是副院长，而且他负责学院的学术工作，我们建议他辞掉自己的行政工作，是比较严格的处理方式了。

    要区分是故意抄袭，还是在不知道的情况下被卷入抄袭。但必须看到，(其中两起事件)导师不是故意剽窃，跟外文学院的(造假事件)不一样。我们要根据事情本身、学生和老师应承担的责任处理，不能抽象地谈，希望新闻媒体理解我们。

    有一件就查一件

    记者：你认为，在校园网公开学术剽窃行为，有哪些好处？你们在调查中是否遇到一些困难？

    俞吾金：因为可能有时牵涉到不同的人，(他们)共同做出一个东西后，究竟抄的部分是哪个人写的？要确定他抄的篇幅究竟有多少，有的在确定上有一定困难。比如，有人说，抄袭后已向国外刊物写信，也取得他们的谅解，那么，他要把当时写给编辑部的信及编辑部回信都交给我们。我们就是重事实、重证据、不轻信，要把一个事实搞清楚需要很长时间，也很辛苦。我们得出的结论经得起推敲。

    记者：调查过程中有没有一些被举报人找你说情？

    俞吾金：在我们的工作范围内，没碰到这样的(说情)，也没听到各位委员说起这样的事。因为我们的委员都是一批资深教授，比如，其中的王迅教授是(中科院)院士，他哥哥是北大王选教授。

    每个委员调查这些事情都非常认真，大家主张要公正处理，我们都是集体讨论，大家取得一致意见，再起草有关处理建议的文本。我们这个组织本来就要维护学术公正，所以也没人找我们(说情)。

    记者：近3年来，你们接到的举报多吗？查证属实的就这三例吗？

    俞吾金：要看怎么理解多和少的概念，反正(我们)每年都会接到一些举报，包括匿名与实名(举报)，有时一年下来一共约有三五起、五六起，数量不等，(我们)也没专门统计有多少，反正有举报就做(调查)。有的(举报)调查后可能不成立，有的可能是小事情变大了，有的举报不属于我们的处理范围，就转到其他部门去……各种现象都有。(本文根据采访录音整理)

方舟子：需要独立调查机构

    新语丝网负责人方舟子说，复旦大学师生被举报的学术不端行为，今年(2007年)不止这三起。而处理结果对学生很严厉，对教师却轻描淡写。

    撰稿／贺莉丹(记者)

    近日，复旦大学向全校师生通报了复旦三起学术剽窃事件，引起广泛关注。而其中两起学术剽窃事件最初均由以学术打假闻名的新语丝网站举报，2007年12月27日，新语丝网站负责人方舟子接受了本刊记者的专访。

    不够透明和公正

    记者：你如何评价复旦大学此次公告本校三起学术违规事件的做法？对处理结果，你如何看？

    方舟子：在我的印象中，这是国内高校首次集中公告对学术违规行为的调查、处理结果，而且是指名道姓的，不遮遮掩掩，不怕家丑外扬，就此而言，(复旦)是走在了国内高校的前面，值得肯定。

    但是，透明度和公正性都还不够。据我所知，复旦大学师生在今年被网上公开指控涉嫌学术不端行为的并非只有这三起，以前被发现的就更多了，那么为什么只处理、公布了这三起？其他的事例是因为做了调查后发现指控不实，还是因为其中涉及到“学界大佬”，所以不好去碰呢？另外，处理结果对学生是很严厉的，但是对教师则未免轻描淡写。学生也许是造假的具体从事者，但是学生造假，往往也是由于其导师纵容、怂恿或无能导致的。教师在造假事件中应该承担主要责任，学生还是应该以教育为主。没有被发现造假的时候导师要占有学生的成果，被发现造假了就一推了之，有福同享，有难却不同当，这是很不公平的。

    记者：你认为，现在发现学术造假主要是通过哪些渠道？最后能查下去的造假事件的比例约有多少？为什么没能查下去，阻力在哪里？

    方舟子：目前(发现学术造假)主要还是通过网上举报。复旦这次公布的三个事件，有两个一开始都是在新语丝网站上举报的。官方的举报渠道并不健全，而且也不能得到大家的信任，举报者会担心通过官方渠道举报而受到打击报复，因此宁愿选择在已有信誉的网站上举报。

    自2000年以来，新语丝网站每年会公布大约100起造假事件，而被官方处理的每年也就几起。我们只是民间网站，不具有权威性，也没有调查资源和处理的权力，所能做的只是利用言论自由进行举报，如果政府部门、学校、研究所不闻不问，甚至出来包庇造假，其结果只能是不了了之。

    光靠学校自我查处还不够

    记者：目前复旦大学曝光了本校的学术造假事件，但事实上，全国很多高校都处于缄默之中，为何大量的学术规范委员会都处于闲置状态？

    方舟子：高校不愿意管，一方面是顾及学校的名声，觉得学术造假很丢人，所以就采取掩耳盗铃的做法，不理不睬。其实学术造假固然丢人，如果能认真处理，就不仅不丢人，反而很光彩。

    另一方面是顾及学校的利益和人事关系，特别是那些涉及到校领导、院士、著名教授的造假，他们能为学校带来巨大的经济利益，如果进行调查、处理，损失太大，牵涉的人太多，宁愿去包庇他们。我就知道有这么个例子：四川一所高校的一位教授被揭露造假，该校的一位院士领导主张处理，该教授就扬言“如果敢处理我，我就把该院士领导自己如何造假也捅出去”，学校当然就不敢处理了；后来这位院士领导也被人发现造假，学校干脆就把这名院士和那位教授都一起保了下来。

    记者：在你看来，除用类似学术规范委员会这样的机构监督外，还应依靠怎样的制度建设，才能有效避免学术造假行为？国外有没有一些经验值得我们借鉴？

    方舟子：光靠学校自己做调查处理，是不够的，还应该有一个全国性的专门机构，来进行独立的调查、处理。例如，美国卫生部就有一个科研诚信办公室，接受举报，进行调查，公布处理结果，每年会公布大约10起。今年年初，中国科技部也成立了科研诚信建设办公室，看来是在模仿美国，但是一年过去了，没有见到该办公室有任何的动作。

    所以，光成立专门机构、公布有关条例，是无济于事的，关键还在于要能够管事，而且是公开地、公平地管事。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7435


学术造假丢人，但处理了就不丢人

发表时间:2007-12-26 22：09：45
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010084gu.html
方舟子：学术造假丢人，但处理了就不丢人

2007-12-26中国青年报
本报记者 周凯

本报12月24日报道了《复旦大学自揭家丑严打学术违规》，引起了社会广泛关注。值得注意的是，复旦大学此次通报的三起学术违规事件，其中两起都是来自著名的学术打假网站——“新语丝”的举报，而“新语丝”的创办人方舟子近年来一直致力于学术打假。12月24日，记者就复旦大学严打学术违规一事对方舟子进行了专访。

记者（以下简称记）：此次复旦大学对外公告本校三起学术违规事件，引起社会尤其是学术界很大反响，您如何看待复旦大学的做法？

方舟子（以下简称方）：首先，要肯定复旦大学的做法，复旦走在了全国高校的前面。以前也有一些学术违规事件被学校处理，但学校一般不发公告，只是在内部进行处理，因此，此次复旦大学集中通报三起学术违规事件是很大的进步。而且更值得一提的是，这次公告是指名道姓的，以前有一些机构，比如国家自然科学基金委员会也曾公布过一些学术违规事件，但都是匿名的，连单位都隐去，相比较而言，这次复旦大学不怕自揭“家丑”，是很大的进步。现在很多高校和科研机构不愿意处理学术造假事件，认为那是丢人的事情。实际上，学术造假本身是丢人，但处理了就不丢人，反而能够提升高校或科研机构的公信力。

另一方面，复旦大学此次处理学术违规事件的透明度还可以更高一些，比如共接受了多少起举报，有多少是属实的，有多少是不属实的，也应该公开。

记：网友对复旦大学此次的处理结果也有很大争议，有的认为过轻，有的认为过重，您认为呢？

方：复旦大学此次对学生的处理比较严重，但对老师的处理有些偏轻。学生造假，老师应该负主要责任，有很多学生造假，是老师纵容的，学生比较糊涂，看老师做了就跟着干，老师不能出了问题就把责任推给学生，不出问题就占有学生的“劳动成果”，有福同享，有难却不同当。

记：您认为目前国内学术界经常出现造假事件的根本原因是什么？

方：一是个人品格问题，二是制度问题。一方面，不能因为是制度问题就不追究个人的责任；另一方面，光追究个人责任也解决不了根本问题。

有些造假是被逼出来的，比如一稿多投现象，国内高校对发表论文的要求过高，比如博士研究生至少要发2~3篇论文，硕士至少要发1篇论文，由于这种过高的要求，有些学生就不得不先抄一篇。

导师也有压力，比如评职称，只看数量，不看质量，发表的论文越多越好。有些学校好一点，会看论文发表的期刊的质量，但仅看期刊的质量也不够，能发表并不代表论文水平高，要看具体论文的学术水平。比如现在国内发表在高档次期刊上的论文增多了，但被引用的其实并不多，因此还是要看论文本身的质量，看这个人的整体工作。但往往进行评价的人并不懂行，他们根据论文的数量，决定是否给这个项目经费，所以这和整个学术评估体系以及资金分配都有关系。

此外，学术腐败不仅仅是学术界的问题，现在官场上的一些作风已经被带进了学术界，很多教授都是有行政级别的，很多院士是享受副部级待遇的。

记：您认为怎么才能杜绝学术造假现象？

方：一要靠学术制度的改革，二要靠舆论监督，三要靠严厉的处理。

“新语丝”只能起监督的作用，我们经过初步验证后把一些举报公布出来，但也只能到此为止，没有权力进行调查，下一步必须由官方机构介入，进行公开透明的处理。

记：“新语丝”每年会举报多少起学术造假事件？有没有反馈结果？

方：我们一年差不多揭露100起左右的学术造假事件，但一般只有几起反馈，而且会有学校来信“澄清”，但实际上往往是我们刚举报，学校第二天就来澄清，根本连调查的时间都没有。

评论请去：
http://www.xys-reader.org/blogs/fangzhouzi/?p=7351


方舟子圣地亚哥访谈录

发表时间:2007-12-26 02：13：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100846i.html
    问：在这里，我想请您对否定中医和质疑中药的看法作一个明确的概述，让我们这些海外的人从您这里对国内这场纷纷扬扬的争论有一个较明确的认识，至少对您的观点有个明确的概念。

    答：我对中医药的看法，用四个字就可以概括，叫“废医验药”，“废医”指的是不应该再用那套阴阳五行的理论来看病，那是古人对人体和疾病很模糊的、很粗浅的看法，早就过时了，现在应该用现代科学理论取而代之。“验药”是指中药、针灸和中医的其他具体疗法含有经验的结晶，有其合理的成分，值得挖掘，但是它们也含有许多以讹传讹的、臆想的成分，需要加以鉴别，而且很多药物的毒副作用是古人无法知道的，因此应该用现代科学方法来检验中药、针灸等具体疗法的有效性和安全性。

    问：方先生，从您打假的范围来看，很主要的一方面是揭露从海外学成归国的某些学术界人士，包括虚假学历、“野鸡大学”、不实的研究成果、夸大的得奖状况，等等的作假行为。截止目前，您一共涉及多少这样的事件？在打假的过程中，最让您有成就感的是甚么？最让您有挫折感的是甚么？

    答：我们网站每年大约公布100起，从2000年8月到现在，算下来就应该有700多起了。在这个过程中，如果有什么成就感的话，那就是学术造假的问题因为我们持之以恒的揭露，把黑幕揭开了，其严重性越来越引起了国内舆论乃至国际舆论的关注，有了关注才有了改变的希望，而且也对学生起到了一定的教育作用，在下一代的学人中有望能有所好转。如果要说有挫折感，那就是我们揭露了这么多起，因此受到官方查处的寥寥无几，造假者地位越高，则越难撼动，他们甚至能利用其权势试图封杀我们，这也发生过几次。幸好我们的主站点是放在美国的，最多受到屏蔽，还不至于被没收。

    问：我在圣地亚哥有几个朋友研究生物的科学家朋友，最初看到您在国内英勇打假，很为您叫好，可是现在他们觉得您现在做得有些过头了，比如中医，比如杂交水稻，比如吕不韦秦始皇，比如眼睛保健操，等等，成了见甚么打甚么了，您自己觉得呢？

    答：说我见什么打什么，太夸张了吧。我一天要见到那么多事情，而我一年才打几次假？别人向我举报的假我都打不过来，哪里会没事找事见什么打什么？我只能是根据我掌握的知识，选择比较典型的事例来打。比如你列举的这几个例子，都和生物医学有关的（我认为秦始皇不可能是吕不韦的儿子，根据的也是胚胎学的知识），依据的都是生物医学的知识，如果真有哪个研究生物的人认为我在这方面打错了，那我就要严重地怀疑他的生物医学专业水平。当然，如果我在文章中有什么知识性错误，欢迎具体地指出来。只会泛泛地批评没有意思。

    问：据悉，您本人也是在美国拿到博士学位，在美国研究机构工作数年后又回国发展的，应该也属于“海归”人士，请您谈谈在你眼中目前中国大陆海归的大致情况？也包括您自己在大陆的情况。比如，您现在采取的生存方式、日常生活起居的安排等？

    答：我虽然这几年回国比较频繁，但是我还是圣地亚哥的居民，在国内并无户口，所以不能算是海归。即使把我算成“海归”，也是很另类的，因为我是个自由撰稿人，这种海归可能极少，一般的海归都是去搞科研或做生意的，与我不在一个圈子。我对海归现状的了解，其实缺乏第一手的感受，很多都是从举报材料中获得的，负面的较多。我现在的主要工作，除了维护新语丝网站，就是写作，给国内的报刊定期写文章，偶尔也参与电视节目，或到高校、研究所演讲。

    问：方先生，您为甚么特别痛恨这种您认为是弄虚作假的欺骗行为？您也许会说这是出于使命感，但这是否跟您个人的某些经历和个性有关？

    答：跟我的经历没有什么关系，并非有计划的，而是属于路见不平、拔刀相助。这可能和性格有些关系。我觉得我的性格中有点理想主义和英雄主义倾向，看不惯弄虚作假的行为，也不怕得罪人。有些支持我揭露学术造假的人认为我不站出来批中医的话会有更多的人支持我，这完全是不了解我的为人。

    问：您能否在这里给大家谈谈您个人的学历、经历？您的爱好兴趣？您的生活习惯？您的家人是否支持您打假？

    答：我在1985年从福建云霄一中毕业后，上了中国科技大学生物系。当时中国科大是五年制，所以我在1990年才拿到学士学位。当时有几所美国大学录取了我，我最终选择选择了去MichiganState的生物化学系读博士。1995年毕业后，到University ofRochester的生物系做了一年半的博士后，在1997年到圣地亚哥的SalkInstitue又做了一年半的博士后，然后就在圣地亚哥定居了。1994年创办了《新语丝》月刊，1996年创办了新语丝网站。当时以文史内容为主，从1999年开始逐渐变为以批伪科学、揭露学术腐败为主了。1998年我出国后第一次回国，以后每年都回国，而且在国内待的时间越来越多。以前兴趣广泛，持续时间比较长也有点水准的有写诗和下棋，但持续到现在的爱好就剩下每天打打太极拳了。我每天的生活都差不多，上网4个小时，读书、写文章4个小时，边喝茶边看电视或看报刊3个小时，运动半个小时，再保证七、八个小时的睡眠，这样还有一些机动的时间。我的家人都很支持我。当然，父母会担心我得罪人而遭到报复，这也可以理解。

    问：您的工作肯定让您有很多敌人，但是也有很多朋友，比方圣地亚哥几位我们共同认识的人都是你的朋友。他们参与了支持您的基金会的筹建。能否告诉我，这些人为甚么成为您的朋友？您结交朋友的标准是甚么？

    答：国内曾经有个哲学博士想当我的朋友没当成，写文章酸溜溜地说“方舟子没有朋友”。其实我的朋友还不算少，在我待过的各个地方都结交了一些，而且长期保持着友谊。我在日常生活中并不是一个刻薄的人，脾气不算坏，所以要成为我的朋友并不难，比较正直的人，又有一些共同语言，都可能成为我的朋友。

    问：您向往的生活方式应该是甚么样子的？您最想读的书是甚么？您最喜欢的人的品德有哪些？您最喜欢哪个城市（中国和美国的都行）？最喜欢的运动？传统文化中最喜欢哪一种？

    答：我喜欢过自由自在、无拘无束的生活，不喜欢管人也不喜欢被人管，天生不适于上班，所以只能当作家了。我希望以后有时间能把《明实录》看一遍，把达尔文的书信通读一遍。一个人最重要的品德是正直。我最喜欢的城市当然是圣地亚哥了。最喜欢的运动是打太极拳。传统文化中最喜欢的是古典诗歌，特别是杜诗。

    问：美国科学杂志2006年12月号对您的两桩案子作了报导，请问您认识作者Jiahepeng和HaoXin两人吗？他们是否在写作和发表之前与您联系过？您觉得他们的报导是否让您满意？这篇文章在国内有没有影响？这篇文章中提到你败诉的三桩案子，您是怎样对待的？

    答：Jia Hepeng以前因为别的事采访过我，并请我去给科技记者上过课。HaoXin则不认识。他们在写这篇报道时采访过我。这篇报道基本令我满意，只是最后引用我的话不太准确：我的意思是以后会选一些造假例子向科技部举报，而不是说要先向科技部举报再在网上公布。对于明显是法官枉法的判决，我会向最高法院申诉，不会主动履行判决。如果履行枉法判决是在助长司法腐败。

    问：请谈谈您最近出版的科普著作。

    答：我今年比较多产，出版了四本科普著作。《科学成就健康》（新华出版社）是关于如何以科学的态度看待保健，重点放在揭露一些常见的保健品。《批评中医》（中国协和医科大学出版社）比较系统地阐述了我对中医药的看法。《方舟子破解世界之谜》（陕西师范大学出版社）主要是追溯、剖析百慕大魔鬼三角、不明飞行物等所谓“神秘现象”事件的来龙去脉和真相的。《方舟子带你走近科学》（陕西师范大学出版社）收集了我近年来写的科普小品。另外还有两本旧作在今年出了修订版：《寻找生命的逻辑》（上海交通大学出版社）和《食品转基因》（少年儿童出版社）。

    问：想听听您怎样给自己定位。

    答：我现在给自己的定位就是一位作家。目前主要是做科普工作，以后有时间会扩大写作范围，比如我对文史的兴趣一直就不减。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7317


关于《方舟子带你走近科学》一书方舟子答某报记者的采访

发表时间:2007-12-21 22：19：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010082pe.html
    1、为什么要出版这本书？这书上讲的很多是常识，是你自己的亲身研究还是资料的汇总？

    这本书的主要内容是我这三年来在《中国青年报》“冰/点周刊”的“一言堂”专栏的文章，写这些文章的主要目的是一方面通过介绍一些妙趣横生的科学知识，让读者领略科学之美，改变人们以为科学很枯燥无味的误解，让人们去亲近科学。另一方面则是通过分辨科学的真伪，让读者了解科学方法和掌握科学思想。它主要是介绍、普及学术界比较鲜为人知然而又比较有意思的一些研究成果，而不是我自己的亲身研究。

    2、民主与科学早在近一百年前就为世人所提倡，但是似乎任重道远。您认为，我们现在在对待科学上有什么问题？

    一般的公众因为科学素养普遍不高，虽然相信科学，但是缺乏分辨真伪科学的能力，容易被伪科学所迷惑。而思想界、文化界的一些所谓“精英”却不去提高人们的分辨能力，反而把人们对科学的信任当成社会危害，要反对“科学主义”，借“科学传播”的名义反对科学。伪科学现象、反科学思潮的盛行，是当前中国社会面临的一大问题。

    3、人们称你为“反伪科学的斗士”，但你也遭来一些非议（比如中医），你怎么看待对你的批评？《方舟子带你走近科学》是不是你的又一次出击？

    人们对我的批评，有各种各样的原因，有的是由于媒体有意无意的误导而对我产生的误解，有的是因为自身科学素养不足而出现的误会，有的是因为思想观念不同而导致的冲突，当然还有的是因为切身利益被我触及到而做出的反击。这些都是我意料中的，我不会太在乎，该做什么还做什么。这本书的主要内容是在介绍有趣的自然现象、科学知识和科学史的逸闻，让读者对科学思想、生物进化、人性、生态保护等问题有一个更清醒的认识，只有一小部分是有针对性地反击某些人对科学的攻击，试图澄清人们对科学的一些常见误解，例如科学与宗教能否调和、科学该不该宽容、纯学术研究有没有用等等。

(XYS20071221)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7234


英国《新科学家》中国专题报道：打假者

发表时间:2007-12-02 22：16：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cij.html
    中国专题报道：打假者
    一个草根网站在揭露和指斥科学骗子和吹牛者。理查德·费歇进行调查

    英国《新科学家》杂志第2629期，2007年11月7日，第64－65页

    记者：Richard Fisher
    （翻译：方舟子）

    它本该是一次全国欢庆的胜利，却成了一次严重的难堪。四年前，陈进展示了一个新的计算机芯片，成了新星。它被称为中国第一个自己生产的数码信号处理器——这种芯片构成了从数码照相机到手机的核心。在从中央和上海政府获得数百万美元的资助之后，陈进成立了一家名叫汉芯科技的公司批量生产这种芯片。

    他的垮台轰动一时。在2006年1月，一名匿名告密者声称陈进从电子行业巨头摩托罗拉买了芯片，磨去商标后将它们当成自己的产品。陈进的雇主上海交通大学后来认定他伪造成果。他被开除了，“汉芯”也从此消失了。

    陈进事件并非唯一一起近来发生在中国的科学造假重大事件。去年，清华大学医学院院长助理、外科医生刘辉由于在其履历中冒用另一个H.Liu的论文而被开除。在2002年，合肥工业大学著名的人工智能研究者杨敬安被发现剽窃了一系列论文——将西方研究成果全盘翻译成中文发表，包括插图、方程式和全部内容。

    由于中国当局未能遏制不端行为的泛滥，草根人士自告奋勇打抱不平。所有这三位丢脸的科学家都是被其同事在新语丝网站上指控的。（新语丝网站）这一努力已赢得尊重，被诩为最认真地在挑战中国的科学造假，但是并非没有争议。随着指控数量的增加，有些科学家声称揭露者正在失去控制，是出于个人恩怨，没有足够证据就破坏他人学术生涯，并败坏了中国科学的名声。

    新语丝的创建者方是民几乎是偶然成为中国的头号科学警察的。他在1990年代创建这个网站时是要为中国留学生提供一个诗歌和文学平台，当时他正在圣地亚哥接受分子生物学的训练。但是他在听说了中国国内的腐败现象之后，非常愤慨。“人们没能听到独立的批评声音，因此我决定对此做点事，”他说。“造假正在损害公共利益，让中国科学前途黯淡，并阻碍中国社会进步。”

    方现在在北京当一名科学作家，他是一个性情温和的人——和他用方舟子做为笔名抨击造假者、在网上获得的煽风点火者的名声差别甚大。有一个事件特别让他闻名于世。自从上个世纪90年代中叶以来，有些中国生物化学家就在大肆宣扬从动物器官提取的“纯DNA”保健品的好处。方在2001年首次听说此事，当时一家中文报纸报道了一位科学家的说法。方在新语丝批评这种宣传，被中国媒体广泛报道。

    方宣称自2000年以来新语丝已揭露了700多起造假、腐败和伪科学事件。但是当局对这些指控做调查的寥寥无几，因此无法说有多少起指控已被证实。大多数指控来自于希望保持匿名的科学家。“如果你是一个揭露者，你就会被排挤出局，”赵南元解释说。他是清华大学的工程师，赞赏方的努力。考虑到官方对不端行为的反应迟钝，其他科学家也同意新语丝的存在是需要的。“学校从未认真对待这类事情，”北京中国科学院生物物理研究所的何士刚称。他争辩说，研究机构为了既得利益宁愿包庇发生在他们内部的造假事件。

    的确，在新语丝出现之前，造假者显然层出不穷。“造假已变得非常普遍，特别是在学生当中，”赵说。他把这归咎于现代中国社会的文化氛围。为了能够获得高学位，许多科学家必须发表一定数量的论文，有些必须发表在著名国际期刊上，据推测有些人就因此去伪造数据或剽窃。

    随着中国把大笔的钱投到科研，赚大钱的前景甚至诱使一些已成名的科学家去造假。中国科技信息研究所每年都根据发表在3700种顶尖科学期刊上的论文数量对研究机构进行排名。因此为了提高其地位，许多机构对科学家发表论文进行奖励，有的甚至给在《自然》或《科学》杂志上发表一篇论文奖励10多万美元。

    在顶尖期刊上发表假成果，很可能被发现。但是这个奖励系统却给那些不道德的科学家提供了大量的机会，让他们在更低档的科学期刊上通过抄袭他人的论文或伪造成果赚钱。“这是一个快速致富的办法，”何指出。

    中国当局注意到了这个问题。去年，科技部成立了一个办公室接受造假举报；在二月，中国科学院出台了新的科学伦理准则。但是方不为所动。“当局只是在做表面文章，”他声称。他指出，制定规章制度是一回事，但是确保科学家去遵循则是另一回事。方抱怨说，新语丝揭露的绝大部分事件官方都视而不见。的确，中国政府几次屏蔽了该网站。

    和许多中国科学家一样，方要求中国政府建立一个强有力的机构调查不端行为的指控。去年，120名在美国的华人科学家由印第安纳大学的微生物学家傅新元领头，给科技部长徐冠华和其他官员写了一封公开信，呼吁中国采纳处理造假指控的机制。但是被许多人看作是在抨击新语丝的是，他们补充说：“对有罪者无一致的惩罚，对无辜者也无合法的保护。这种混乱不仅败坏了那些被指控的人的名声，也败坏了中国的科研环境和国际共同体对中国科学家的信任。”

    甚至方的一些支持者也对他的指名道姓的指斥方式有保留意见。“起初我相信新语丝网站上的一切，因为方自己做调查，”何说。但是他担心随着网站的增长，有些人错误地受到指控。而且，新语丝上的有些指控是主观的——例如，宣称科学家把钱浪费于虚假的研究。

    方说他在张贴揭露者的指控之前，遵循严格的规则：要求他们向他透露真实身份，要求证据，必要的时候咨询专家、自己做调查。“迄今为止还没有证据表明有哪一位无辜者的名誉被我们损害了，”他说。

    但是方输掉了三起名誉权诉讼。其中一名原告是武汉华中科技大学的泌尿科医生肖传国。肖起诉方是因为方批评他想要成为中国科学院院士的申请，后来肖落选。方称肖未在中国工作足够的时间，修饰发表记录，并夸大他发明的外科技术的重要性。

    2006年7月，武汉法院判决方败诉，命令他向肖支付3750美元的赔偿。“方在刚开始反对‘学术腐败’时干得不错，但是他造成的损害多于好处，”肖说。

    方毫不屈服。同时，他的支持者设立了两项诉讼基金，已募集到55000多美元。“中国法院到现在还没有试图强制执行判决，可能是由于这些判决激起的公愤，”方称。“这个挫折将不会影响我的活动。”在中央政府应战之前，新语丝看来仍然是打假者的最好希望。

    China Issues

    Fraudbusters
    Scientific cheats and charlatans are being named and shamed on agrassroots website. Richard Fisher investigates

    From issue 2629 of New Scientist magazine, 07November 2007, page 64-65
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6916


《河北青年报》专访方舟子：科学打假我有自信

发表时间:2007-12-01 21：44：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ci7.html

    方舟子：科学打假我有自信

    ■文/本报记者赵丽肖
    河北青年报2007-11-27

    受访者说——

    ■如果继续在实验室里从事研究，我想我会是个合格的科学家，但不一定很突出。但我自信在科普、打击伪科学和学术造假方面，我可以做得比一般人更好。
    ■国内思想界、文化界这些所谓精英阶层，其科学素质并不比普通公众高，却以轻视科学乃至反科学为时髦，误导了许多青年学生。

    方舟子这个名字一直与“学术打假”紧紧联系在一起。如果不是这样，这个自称和“伪科学”斗争到底的人或许可以成为一名科学家，但他最终选择了一条不一样的道路。前不久，一本《方舟子带你走近科学》出版，从微观到宏观，从科学人生到传奇丑闻，在本书中都有涉及。

    ■方舟子，本名方是民，1967年9月生于福建云霄县。本科毕业后赴美留学并获美国密歇根州立大学生物化学博士学位。2000年创办中文网上第一个学术打假网站“立此存照”，揭露了多起科学界、教育界、新闻界等领域的腐败现象，被多家媒体报道。著有《进化新解说》、《方舟在线》、《批评中医》等16部著作。

    除了知识还需要写作能力和勇气

    记者：先从新书说起，能不能给这本书归归类，是“科普读物”，还是“历史真相”什么的，我看还有“传奇与丑闻”这样的章节。

    方舟子：这是一本科普读物。“传奇与丑闻”这个章节里主要是介绍科学史上的一些事件，以及用科学知识分析一些普通的历史事件，例如秦始皇的生父之谜，徐达的死因等。

    记者：能不能介绍一下你的研究领域，这本书的内容是专业范围之内的吧。

    方：我是研究生物学出身的，这本书的大部分内容也与生物学有关，介绍了不少有趣的生物现象。但是它并不局限于生物学。我现在主要是做科普工作，各个科学领域都有涉猎，只不过我对生物学比较熟悉，所以也写得比较多。

    记者：人们印象中的科学研究者都是在实验室里埋头工作，而你却转入写作和网站建设，是机缘使你改变了前进方向？

    方：1998年我在留学8年后第一次回国，发现国内伪科学那么盛行，从那时开始就准备面向国内公众做一些科普工作。2000年互联网在国内兴起、报刊纷纷上网后，让我得以了解到国内学术造假如此严重，又见不到有人站出来揭露，我才决定利用网站做一些揭露工作，从此就一发不可收了。

    我如果继续在实验室里从事研究，我想我会是个合格的科学家，但不一定很突出。但是我自信在科普、打击伪科学和学术造假方面，我可以做得比一般人更好，而中国目前更迫切需要有人做这方面的工作。这不是谁都可以做或愿意做的。除了要有科学素养、科学知识，还必须有写作能力和勇气。

    很少有人愿意站出来“打假”

    记者：你曾经被卷入很多争论、官司中，面对这些您的态度是怎样的，有没有产生过退却？

    方：这是在预料之中的，我不会因此退却，也不会为之浪费太多的精力，简单地说，就是该干嘛还干嘛。现在在国内外都有许多支持者用各种方式对我表示支持，包括有专门的组织募捐替我支付打官司的费用，减轻我的经济负担。国内外舆论对此也很关注。这些争论、官司让人们更了解到当前国内的学术、司法、舆论环境的现状，思考如何去改进，也不是坏事。

    记者：是否想过为什么你的行为会带来这么多负面的反应？

    方：这个当然，揭露学术造假、伪科学是得罪人的事，会涉及到许多人的直接、间接利益，引起反弹，出现负面反应，是可以预料的。这也是很少有人愿意站出来做这项工作的原因。

    记者：“学术打假”的意义在哪里，你觉得努力这么多年取得了哪些成果？

    方：我无权无势，只不过是用公民的言论自由，利用自己掌握的资料和知识告诉公众事实真相，其意义就在于此。我觉得最主要的成果就是通过这几年的努力，让社会各界都越来越关注学术造假的问题，了解到学术造假有多么严重，并且对学生、年轻一代的科研工作者也起到了一定的教育作用。

    此外，通过揭露一些假药假保健品假科技产品，也让消费者少花不少冤枉钱，身体健康少受损害，也算得上一项成果。至于有个别的人因为我们的揭露而受到官方的惩处，那只是额外的收获。

    有科学素养的公众只占几个百分点

    记者：我们总在说科学跟生活息息相关，但好像谁都说不出具体哪儿跟科学有关，以您专业人士的角度看，科学跟生活的关系应该是什么样的？

    方：我们的生活离不开科学。例如，我们如何能够保持健康、避免疾病？科学就能够给出最可靠的答案。虽然科学的生活方式不能保证每个人都能健康，但是却是大多数人获得健康的最合理的途径。当前之所以各种各样的“另类养生”观点、假药假保健品能够流行，其中一个很主要的因素就是许多普通公众缺乏科学素质，缺乏必要的科学知识，没有分辨真伪的能力，如果真相信了“另类养生”观点，真去消费假药假保健品，是很危险的。科学知识掌握得越多越好，没有限定。除了掌握科学知识，还应该掌握科学方法，具有科学精神，这样可以弥补科学知识的不足。

    记者：你认为目前国内大众的科学素养处在一个什么水平上，应该在什么水平？

    方：国内大众的科学素养普遍较低，几年来有关部门做过调查，具有科学素养的公众所占的比例都只有几个百分点。更糟糕的是，国内思想界、文化界这些所谓精英阶层，其科学素质并不比普通公众高，却以轻视科学乃至反科学为时髦，误导了许多青年学生。

    如果哪一天，中国也能像发达国家那样，思想文化界以科学理性为主流，科教界的造假现象得到治理，新闻界不再为伪科学推波助澜，普通公众的科学素养大大提高，我们的目的也就达到了。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6906


深圳商报：假如人类消失……【转载】

发表时间:2007-11-28 02：33：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cgp.html
    假如人类消失……

    2007年11月24日深圳商报

    美国科技记者艾伦·韦斯曼进行了一次有趣的试验，他在三年的时间里走遍世界，采访了工程师、生物学家、动物学家、天文学家、艺术品修复者、古生物学家、植物学家、环境学家和地质学家等各方面的专家，问他们同样的问题：如果人类消失，那么在您研究的领域内会发生什么事？大自然将如何毁灭我们建设起来的一切？

    将所有的答案汇集在一起，韦斯曼《没有我们的世界》一书在我们面前展现了地球具有多么惊人的自我恢复能力，也表明了人类的一些发明创造是多么脆弱或坚固。

    假如人类消失……

    全球一片黑暗

    街道变成河流

    韦斯曼指出，第一个明显的变化开始于人类消亡两天之后。全球将出现大停电，因为没有人再为发电厂添加燃料。从太空中可以看到灯光快速熄灭，地球陷入黑暗。韦斯曼写道：“因为没有人维护，大部分基础设施顷刻间开始倒塌。新的丛林将吞噬城市，就像危地马拉北部丛林吞没了玛雅文明的金字塔和城市一样。”

    纽约的变化令人震惊。韦斯曼说：“我发现我们那些巨大而宏伟的基础设施建设，虽然看起来坚不可摧，但实际上它们都非常脆弱，全靠少数人的工作才能让整座城市保持运转。曼哈顿以前是布满了小山丘的岛屿，后来我们将它推平，用混凝土将河流覆盖，但并不意味着被我们赶到地下的水已经消失了，每天地铁工程人员都要从隧道里抽取出5000万升的水。如果这些工程人员消失了，没有人开动这些水泵，也没有足够的电来维持水泵的运转，地铁将在48小时内被淹没。”两天以后，高楼大厦的底层也会遭遇相同的命运，下水道里充满了垃圾、塑料袋和残枝落叶。与此同时，地下侵蚀过程也将开始，地铁站里的钢柱将在20年内倒塌。在不到10年的时间里，混凝土路面将充满裂缝，随着季节的更替，水在结冰和解冻的过程中使路面四分五裂，最后，一些街道变成了河流。

    被水覆盖的大楼地基也坚持不过50年。大楼很容易被飓风吹倒，大块混凝土落下，摧毁了其他建筑。新的空间出现，又很快被植物所占据。城市从此形成了自己的生态系统。例如混凝土粉末含有钙，从而使城市环境的酸性偏弱，很多物种将从中受益。地衣和攀缘植物覆盖在公共汽车和楼房等残存的支架上。

    胡萝卜有了苦味

    青铜器成为遗迹

    布鲁克林植物园副园长史蒂文·克莱曼茨说，如果闪电击中中央公园无人修剪的干枯树枝，将引发大规模火灾。闪电还会影响到失去了避雷装置的建筑，一个个吞噬掉满是纸张和木制品的写字楼。100年以后几乎所有房屋的屋顶都会倒塌，加速了建筑物的毁坏。300年以后，纽约的吊桥将倒塌，铁路桥梁将可承受上千年的风雨，因为人们不曾为了防止冬季结冰而不断地在这些桥梁上撒盐。韦斯曼说：“老式的石头建筑，如中央车站和大都市美术博物馆等比所有现代化玻璃幕墙的建筑要持久得多，因为不会再有腐蚀大理石的酸雨出现。也许最后倒塌的建筑将是建于1766年的华尔街圣保罗教堂。”

    500年以后，整个曼哈顿岛将被森林覆盖，但这种情况也不会永远持续下去，冰川将铲平斯塔滕岛上的4个垃圾场，大量玻璃和塑料变成粉末，当冰川退却以后，大量金属被埋在地下。未来的智人可能会发现并使用它们，但不会有人告诉它们这些金属是谁留在那里的。1000万年以后，星外来客将看到一些青铜雕像，那是人类文明的遗迹。

    城市的郊区也发生着重大变化。在农田里，甜甜的胡萝卜又恢复了最原始的苦味，菜花、卷心菜、甘蓝等蔬菜向着同一个祖先衍变。混凝土水坝将在120年左右崩溃，大片土地被淹没。

    几乎绝迹动物增多

    家养动物所剩无几

    哈佛大学生物学家爱德华·O·威尔逊说，人类消亡两个世纪以后，水獭、亚洲黑熊、鹿和近乎绝迹的远东豹将大量繁殖，生活在中韩边境地带的西伯利亚虎种群数量将成倍增加，并向更温暖的地区迁移。

    威尔逊说：“200年以后家养动物将所剩无几。家狗会变成野狗，但不会持续很长时间，因为它们无法适应竞争。”外来物种将与本地物种展开战争，随着时间的推移，人类对动植物身上进行的基因操控将出现倒退，世界将回到人类出现之前的模样。

    为了描绘没有人类的地球，韦斯曼首先需要了解人类演变之前是什么样子。人类是伴随着很多物种的消亡逐步进入各大陆的，主要是猛犸象等体积庞大的动物。他说：“我认识到要到非洲去才能了解为什么那里还有一些大型动物。非洲的动物是在远离人类的地区繁衍的，它们逐渐学会了避开人类的破坏。这就是它们的秘密。”

    全球变暖持续

    塑料碎片还在

    大气层的未来更加复杂。即便明天就停止排放二氧化碳，全球变暖的危害也将再持续一个世纪之久。海洋将继续吸收二氧化碳1000年，直至达到极限。届时大气中仍有15％的二氧化碳含量，高于工业化时代以前的水平，最后，要靠海底沉积物释放的碳离子吸收剩余的二氧化碳，这个过程将持续两万年。

    韦斯曼指出，如果外星生命在10万年后造访地球，他们不会发现人类曾经生活在地球上的明显迹象。大自然将吞掉我们感到自豪和惭愧的一切事物。只有在向地下挖掘的时候才可能发现一些塑料或玻璃碎片，也许还有几颗金牙，在海底会发现薄薄的一层放射性物质。

    外星人

    地球"考古"

    韦斯曼在书中指出，不管什么动物将继人类之后主宰地球，它们的命运仍将和地球一样“命中注定”要毁灭。目前太阳正处于“中年”，在几亿年后，它会变得更热更亮，到公元10亿年，太阳的热量将会毁灭地球上的几乎所有生物。到那时，也许只有一些昆虫和植物能够幸存下来。当海洋也被蒸发光后，地球的进化史将写完最后的一章，因为连植物也开始枯萎蒸发了。又过几亿年后，地球将彻底沦为一个拥有超热蒸气大气层、被沙漠覆盖、没有生命的地狱般星球。

    如果那时有外星人来访，他们将很难从地球上发现人类或其他灵长类动物生活过的痕迹。

    不过，外星人却可以从月球上寻找到人类的痕迹，月球上目前拥有数吨金属器械，3辆电子月球车、6面美国国旗和数千个宇航员脚印。由于月球上没有雨和空气，所以这些人类的遗迹将和火星、金星表面的人造金属垃圾一样，也许可以幸存到太阳系的末日。

    没有人类

    地球变成什么样？

    第一天

    人类突然消失。

    第二天

    没有了持续工作的抽水系统，纽约市的地铁已完全浸没在水中。

    七天后

    由于水冷系统失效，核反应堆已毁于大火和高温。

    一年后

    水的冻融效应使得街道上布满了斑斑裂痕。

    五年后

    纽约的大部分地区都已被焚毁。

    20年后

    曼哈顿毁损的街道已然浸没于水中。

    100年后

    大多数房屋的屋顶都已塌落。

    300年后

    纽约市的吊桥已经倒塌，那些铁路拱桥或可维持数百年之久。

    500年后

    纽约市的核心区已为森林所覆盖。

    5,000年后

    核弹头的外壳被腐蚀，导致放射性钚239泄漏至环境中。

    1.5万余年后

    曼哈顿石质建筑最后的遗迹被冰川覆盖。

    10万年后

    大气中二氧化碳的浓度降至工业化之前的水平。

    1,000万年后许多青铜雕塑仍保持其原有外形。

    “思想实验”

    《环球科学》就韦斯曼提出的问题采访了中国科普作家方舟子。方舟子认为，地球上生存过的物种百分之九十九点九以上都已经灭绝了，现存的物种总有一天也会灭绝，所以如果人类有一天彻底消失，本不是什么太奇怪的事。但是，人类也是地球上有最高的智能和最强的适应能力的物种，足以应付种种全球性的灾难。在地球现有的情况下，是很难设想人类会彻底消失的。如果人类彻底消失，必定是因为地球遭到了毁灭性的打击，完全不再适合生物的生存，生物圈遭到了彻底的破坏，无数的物种也会一起彻底地消失。AlanWelsman设想的只有人类消失，而地球没有发生其他变化，所有物种都还保存着继续进化，这种设想，只是一种“思想实验”，不可能发生。当然，这种“思想实验”也有其价值，可以让我们反思人类的活动给地球、生物圈、生态带来了多么巨大的变化，这样的变化有好的一面，也有坏的一面。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6843


东方卫视：“太医”现形记

发表时间:2007-11-22 05：05：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ccr.html
    “太医”现形记

    东方卫视“深度105天下事”2007年11月19日20:30-21:30首播

节目视频见：

    http://video.sina.com.cn/news/s/bn/2007-11-19/22279514.shtml

    【主持人李涛】现在生活水平提高了，人们都很注重养生，于是一个个的所谓“神医”就在江湖上出现了，他们理直气壮地宣扬着自己标新立异的养生之道，让很多人都信以为真。今天我要给您讲的，就是一位被各种光环笼罩的所谓“神医”。他自称是明朝太医的后代，而且还是科学与医学双料博士，他还出了一整套的养生书籍，这书我在书店也见过，据说很是畅销。今天的《天下事》，咱们就一起去见识一下这位刘太医。

    （北京图书大厦销售第五名，生活类第一名，太医，博士，获得联合国名医奖等图片，网络搜索超过260万等等字样。）

    【解说】从2006年开始，有一套《刘太医系列》书籍逐渐走红了起来，不仅名列北京图书大厦生活类书籍销售第一，还登上了当当网图书畅销榜。这套书的作者是一对父子：刘弘章和刘浡，他们自称是明朝太医刘纯的后裔，而且父子俩都拥有“博士”头衔，获得过世界大奖。一时之间，刘太医成了新闻人物，他也毫不隐讳自己的另类观点。

    【实况刘弘章访谈】有人说我吃肉块行不行？肉块不好。为什么呢？我问他，你胃是肉，牛排也是肉，肉和肉相碰，谁吃谁？

    一定采用心疗、食疗、体疗，不要依靠药物。

    高血压、糖尿病，其实这些问题完全可以自己解决，用不着找医生。

    【解说】也许正是因为观点的标新立异，在目前只要卖到5万册就算畅销书的图书市场上，《刘太医系列》丛书的销量据说已经超过了50万册。

    【采访消费者】记：他（刘太医）写的书你都看过吗？

    看过一部分，我觉得说的还是有点道理。

    因为这些书特别实际，你学完了都能用啊。

    【解说】刘太医不仅卖书，还办网站，在他创办的“太医网”上，详细讲述了父子俩的传奇经历：父亲刘弘章，曾任甘肃省水利水电工程局职工医院副院长，善于治疗癌症，共治疗国内外病人上万例，病人一般在两年内癌肿完全消失。儿子刘浡更是神奇，16岁在“美国国立癌症研究所”进修时用中药救活了数名癌症病人，26岁时“考取了联合国医学博士”，进入“联合国世界自然医学基金会”。

    【主持人李涛】看来这父子俩可真不简单啊！为了更好地了解刘太医，我也找了一套他的书，仔细读了一下，有些话也不无道理，比如说要多吃粗粮，多喝新鲜果汁。但也有不少观点可谓惊世骇俗，我给您念念啊：常吃肉块催人老，人吃晚饭死得早，小孩子不能打针吃药，癌症是个大血包。按照这书上的说法，癌症其实很容易治，而且刘家有一种叫做控岩散的祖传秘方。据说，刘太医家的门槛都快被求医问药的人踩平了，于是我的同事也去拜访了一下。

    【解说】刘弘章的家，住在天津市塘沽区的唐山里小区，这是一个很普通的老公房小区。一说刘太医，邻居们都知道。

    【暗拍采访唐山里小区居民】

    记：大爷，问您一下，唐山里12号怎么走？有个刘太医您认识吗？
    答：你从哪来的？要是本地的他可不给治。
    记：本地的不给治，为啥？
    答：不知道，那你问问他去。

    【解说】在刘弘章家门口，门上贴着“私宅勿扰，有事打电话”的告示，而隔壁的邻居家门上则贴着“本门不是医院，看病一概不知”的字样。敲开门，刘弘章的妻子赵女士接待了记者。

    【暗访实况刘弘章的妻子赵女士】

    记：太医在吗？
    赵：不在。加拿大、美国的（病人），刚走。你怎么不好受？

    【解说】记者假称有一个朋友得了肺癌，因此慕名而来。赵女士告诉记者，刘太医现在很忙，一般的病人就由她来负责。

    【暗访实况刘弘章的妻子赵女士】

    记：一般怎么看？
    赵：不用看，知道情况就行。不管是什么部位，是癌症就吃控岩粉。

    【解说】赵女士告诉记者，吃控岩粉之前，得先喝牛筋汤。

    【暗访实况刘弘章的妻子赵女士】

    牛蹄筋两斤，牛肉，瘦牛肉切成片两斤……

    【解说】按照赵女士的叮嘱，这种牛筋汤要用牛蹄筋、牛肉、河鱼等一起熬12个小时，一般要喝三个月。

    【暗访实况刘弘章的妻子赵女士】你得稳定住了，喝这个汤，你三个月以后再说，就这么喝。药不能给他吃，吸收不了，就是靠这两个汤活着。

    【解说】赵女士告诉记者，这牛筋汤的方子是免费的。不过，炖牛筋汤需要一种经过改造的锅，否则无效。这锅，她的一个朋友可以送过来。

    【暗访实况刘弘章的妻子赵女士】我这家里不管改，就是说咱们这有熟人，有需要的，我认识这朋友他会改。我通知他，他就能给改。一来一去的，30块钱打的费都算在里面，可能四百多块钱。谁要这个锅，给他500块钱，多给他几十块钱。

    【主持人李涛】这刘太医家可真是生财有道，除了卖书赚版税，卖药挣钱外，顺便连汤锅的生意也做。看来啊，见刘太医还不太容易，因为赵女士就可以把很多病人给打发了，按赵女士的说法，反正只要是癌症，就得吃控岩粉，吃控岩粉之前，必须先喝三个月的牛筋汤。这样就能做“神医”了？未免也太简单了吧！我的同事决定，无论如何，也得见见刘太医本人。

    【解说】傍晚时分，当记者再次来到唐山里小区时，正巧从旁边菜市场走来一位老人，牵着一个两三岁的小男孩。这正是刘弘章，吃羊肉串的是他的小孙子。虽然刘弘章在自己写的书中极力反对吃肉块，谁想到他却给自己的孙子买羊肉串吃。听了记者描述的病症，刘弘章显得非常的轻松。

    【暗访实况刘弘章】

    记：这个病（肺癌）能治吗？
    刘：不能治，你找我干什么来呢？
    记：这病能活多长时间呢？
    刘：他这个病就跟痔疮差不多。

    【解说】刘弘章说，什么地方得了癌，就仿佛那里长了痔疮。癌症其实就是一个大血包，一点也不难治。只要先喝牛筋汤补充胶原蛋白，让胶原蛋白把癌细胞包住，然后再服用刘家的祖传秘方控岩散，保证药到病除。刘弘章称，他治好的癌症病人很多，特别是在美国，连美国总统都找他看病。

    【暗访实况刘弘章】

    刘：里根什么病啊
    记：里根……
    刘：结肠癌，知道吗？
    记：给他吃中药，他吃吗？
    刘：吃，怎么不吃
    记：他也吃啊？
    刘：美国人对这个中医啊，很感兴趣
    刘：我们那个十万个会员，十余万的会员，什么人都有
    记：十一万的会员？
    刘：十几万
    记：全世界？
    刘：纽约
    记：主要在纽约啊？
    刘：纽约在什么地方，纽约，联合国不是在那吗？联合国官员在那住吧，沟通很密。

    【解说】刘弘章告诉记者，现在他主要做的是国外的生意，控岩散在国内卖的是特惠价。

    【暗访实况刘弘章】

    记：这药贵吗？
    刘：不贵啊。控岩散一开始用的时候，一个月、半年，比如吃半年吧，一个月2400多块钱，等到半年以后，肿块消失一半，一个月才花1200块钱，一年才花一万多块钱。问题现在不是钱多少的事，放化疗一月七八千，要你的命，这药不是很贵的。纽约会员的话，入会费20万美元，每年再交5000美元的配送费，弄得起吗？

    【解说】记者提出，想买点控岩散带回去，但却被刘弘章警惕地拒绝了，说是得先喝几个月牛筋汤再说。记者在刘家的两个小时里，赵女士不停地接电话，回应患者有关寄送药品的询问。按照邻居的说法，刘弘章从来不看本地的病人，所接待的都是慕名而来的外地患者，双方通过邮寄的方式买卖药品。

    【主持人李涛】为了证实“刘太医”秘方的奇效，我的同事想让他提供几位治愈病人的联系方式，但刘弘章说，病情是病人的隐私，不能告诉外人。至于控岩散到底是由什么成分组成的，也是绝对的秘密。我不是大夫，不过按照医学常识，这癌症是要早发现早治疗，先去喝三个月牛筋汤，岂不贻误病情了吗？我还查了一下，里根的结肠癌也不是刘太医治好的，而是通过做手术切除了肿瘤。其实，早有人对“刘太医”心存怀疑，其中第一个公开站出来质疑的，就是曾经在美国留学、有“打假斗士”之称的方舟子。

    【解说】2005年5月，方舟子率先写文章，质疑刘弘章父子俩的身份。对于自己双料博士的由来，刘弘章一直语焉不详，但他在网站上声称，儿子刘浡的医学博士学位来自于联合国。

    【采访方舟子】所以我当时就觉得很好笑，因为联合国是不会颁发什么博士学位的，联合国有一个大学叫联合国大学，但那是一个研究机构，它不颁发什么学位。

    【实况刘弘章访谈】

    问：联合国医学博士是怎么回事？联合国也办大学？这个学位怎么授予的？
    刘：联合国医科大学应该叫自然医学研究所，这个东西它的本部在印度，在国际上还有一定名气的，它所发的证书还有一定的影响。

    【采访方舟子】

    印度的那个国际大学，里面写得很清楚，你只要交一篇文书，300页的论文，然后再交800美元，然后就给你一张文凭。

    【解说】记者在刘家时，没有见到刘弘章的儿子刘浡，附近的居民告诉记者，刘浡也住在唐山里小区。但当记者按照指引来到刘浡家时，对方却不承认。

    【实况记者按门铃】

    记：这是刘浡家吗？
    答：不是。
    记：你是这家主人吗？
    答：不是，我是保姆。
    记：主人呢？
    答：出去了。

    【解说】刘弘章一直声称，自己曾任甘肃省水利水电工程局职工医院副院长，记者也联系到了这家医院的院长，但这位院长说，刘弘章只是在这所医院当过普通医生。

    【电话采访甘肃省水利水电工程局职工医院华院长】最近打电话来咨询的人也特别多，刘弘章在书里写的完全不是事实，他没有在医院里做过院长、副院长，我也没有听说过他治疗过什么癌症病人，没有病例。

    【解说】据了解，事实上几年前刘弘章就因为非法行医，被天津市塘沽区卫生局处罚过，因此他后来在接待病人方面非常谨慎。

    【电话采访天津市塘沽区卫生局医政科】

    答：有群众举报，我们也查处过。
    记：是非法行医的名义吗？
    答：是的。他的行动都是在私人住宅，加之现场没有病人，没有医疗器械，没有处方，所谓的祖传秘方，卫生行政部门也不掌握，不清楚其具体的成分，行为有一定的隐蔽性，没有直接证据，所以不好查处。

    【主持人李涛】这假身份一层一层地剥开来，刘太医的光环也就一点一点消失了。不过在这个故事里，最唬人的概念还是他太医传人的身份。太医啊，那可是当年给皇上看病的人，太医的传人把当年老祖宗伺候皇上的方法写本书出来，当然有很多人想买本回家看看了。那么，真实的情况又是怎样呢？

    【解说】刘弘章在书中说：自己是明朝太医刘纯的第24代承袭人，而刘纯“生于公元1363年，卒于公元1489年，享年126岁”，被明清两朝太医院尊为“太医保护神”。方舟子说，所谓太医之后明显是谎言。

    【采访方舟子】在中华医学史杂志上面有一篇文章，专门研究刘纯的生平的，我看了一下，刘纯从来没有当过太医，一直在民间，后来在军队里面行医，一生来说实际上过得很不得志，是属于那种比较潦倒的这么一个医生，实际上他在永乐十年左右就已经去世了，他活了70岁。

    【解说】对于外界的种种质疑，刘弘章是这样回应的。

    【实况刘弘章访谈】甭讨论那个，我就是要饭的，我写的书有用，大家看就完了，别扯这事。

    【解说】现在，市场上关于治病养生的书籍很多，其中良莠不齐、鱼龙混杂，很多疗法似是而非，让缺乏专业知识的消费者很难辨别。

    【采访消费者】

    记：你选择养生书籍的标准是什么？
    答：看看再说，都看看吧，谁说的有道理听谁的。

    【采访消费者】

    答：我刚刚看了刘太医的书，我觉得他说得挺新鲜的。
    记：为什么新鲜呢？
    答：他说癌症是个大血包，这个说法挺新鲜的，我再琢磨琢磨，有可能买一本。

    【采访方舟子】现在中国很奇怪的很不正常的的一个现象，现在这些畅销的养生的书都是所谓另类的养生，都是要跟现代科学、现代医学对着干的，所以这个就不正常了，正儿八经的这种医学方面的科学的书大家不去看，而且这种书也在出，但卖不动，不畅销。如果你真的抱着一种科学的态度来写的话，一般的人就觉得，好像没法满足我一种愿望。

    【解说】专家提醒，健康无小事，采用科学的治疗方式和养生之道至关重要，应该通过正规的途径寻医问药，不能轻信一些违背常理的所谓良方。

    【主持人李涛】其实啊，这刘太医的故事并不新鲜。多少年来，我们经常听到各种各样“神医”的故事，从上世纪80年代胡万林的芒硝疗法，到这两年告诫大家不能喝牛奶的林光常，再到刘太医的牛筋汤。其实，这些“神医”的神话很容易被戳穿，但受骗上当的老百姓还是大有人在。我觉得啊，越是吹得神呼其神，就越要多长一个心眼，千万别病急乱投医，省得既破了财，病又给耽误了。另外，相关部门的监管还得加强，刘太医屡遭查处还能故伎重演，在纰漏百出的情况下还能通过正规的出版社出书，这有关生命和健康的事，可得好好把关。

    编导：秦扬轲

    摄像：韩展

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6772


“知名教授身陷造假漩涡”追踪：当事教授回应质疑

发表时间:2007-11-08 21：30：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c5p.html
“知名教授身陷造假漩涡”追踪:当事教授回应质疑
详情周五后回复记者 方舟子坚称不会搞错

本报记者 谭江华
春城晚报2007年11月08日

涉嫌论文盗用同名作者的云南某高校知名教授昨日下午初次回应记者，表示：“碰到这事，本身也很诧异，本想简单处理，但似乎一点也不简单。”他说自己在外面出差，详细情况等他会议结束后再回复。但方舟子在给记者的邮件中仍然坚称：打错的可能性为零。

上午，记者接到当事教授所在学院一老师来电，他说方舟子博客上的很多事情并不属实，真实情况要等学校调查清楚才能公布。据这位老师透露，当事教授在国外的学习经历，都有权威证明。一名教授能不能写出与自己专业不同的论文发表到权威期刊？这位老师答复记者：“国外的情况不清楚，不过在国内的话确实有难度。”

下午3点钟，记者来到学校了解情况，因教授和主要领导都有要事在外开会，无法了解详细情况。晚7时许，记者几经周折，终于和当事教授联系上。他说，这几天在开一个很重要的会议，等本周五会议结束后，再详细回应方舟子的质疑。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6446


《春城晚报》：云南高校知名教授身陷论文盗名漩涡

发表时间:2007-11-07 20：04：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c57.html

    云南高校知名教授身陷论文盗名漩涡
    学术打假作家方舟子的博客贴了一条“卖马”帖

    谭江华
    春城晚报2007年11月7日

    核心速读

    10月28日，因“学术打假”而闻名的作家方舟子的博客上，查证网友“小锅米线”质疑云南某高校一教授在国际期刊上发表的5篇学术论文的真实性后，贴出《盗名者云南某高校副院长××》，在云南高校内引起关注，更由此引出对该教授留学美国经历的怀疑。

    论文与专业背景大相径庭

    “小锅米线”在给方舟子的来稿中提出疑点：论文的研究方向与该教授的专业背景大相径庭，论文作者所在的研究机构也与该教授的履历不符，认为该教授可能盗用了同名作者的论文。

    为核实“小锅米线”的质疑，方舟子公布了自己的调查结果：该教授在其简历中提及的论文全是盗用同名者的，所谓学术成果也全是别人的，由此对该教授简历中的留美经历提出怀疑。连日来，这条帖子像一阵飓风扫过该教授所在大学。

    研究成果疑盗用同名作者

    据了解，收到网友“小锅米线”的质疑后，方舟子将调查重点放在该教授简历中介绍的一篇论文：“借鉴稳定碳正离子的方法，创造性提出使转基因植物收获后释放蛋白质分子的‘低温冷刷技术’……发表在世界顶级权威刊物《NatureBiotechnology》上，论文被《Nature》等国际权威刊物专业论文单篇引用20多次……”

    方舟子依据该论文标题，查证是一篇用分子生物学技术研究抗虫害转基因植物的论文，并未用到该教授所说的“低温冷刷技术”。论文第一作者来函指出，论文参与作者及专利共同发明人是位女性，目前在美国工作。显然作者不可能是现在云南某高校任学院副院长的这位男教授。方舟子对该教授在简历中列出的“近期发表”的4篇论文也做了查证，有当事人指出论文的作者也不是该教授。由此推知，该教授在其简历中提及的论文全是盗用同名作者。

    留美经历多有不实之处

    “1997年4月—2003年12月留学美国南加尼福尼亚大学化学系和洛克有机化学研究所，获博士学位，师从世界著名有机合成和反应机理化学家、1994年诺贝尔奖得主George A.Olah教授。2004年1月—2005年9月在美国南加尼福尼亚大学化学系和洛克有机化学研究所George A.Olah教授研究组从事博士后研究工作。”对于该教授的上述留学经历，方舟子在博客上说，他向当时在Olah博士实验室学习的一名华人求证证实，该教授曾短暂地在该实验室当过访问学者。10月30日，方舟子收到Olah博士的答复，翻译后全文如下：“据我回忆，××先生在上世纪90年代后期用中国提供的资助在我的研究所待了大约6个月，从未在这里获得博士学位，因此也不可能是博士后。”

    学校有关部门称正在调查

    方舟子的质疑有根据吗？网上评论未见遭质疑教授的跟帖，更没有其所在学校的意见。昨日下午，学校有关部门负责人称，学校尚未开始调查。据该教授所在学院办公室工作人员透露：“他依然是副院长，正常工作，学校正在处理或正在查，查不清的话谁也不好说什么。”记者试图留下电话让工作人员转给该教授也遭拒绝：“想找到他，得自己想办法”。

    该教授所在的大学党委宣传部负责人告诉记者：“学校对此事很重视，正在着手调查。如果方舟子说的是假的，学校会还该教授一个清白，如果是真的，该怎么处理就怎么处理。”

    昨晚8点24分，记者收到方舟子的邮件，方舟子说，现在该教授和校方都没有和他联系。“而调查都是通过互联网可以检索到的情况，前后花了大约一周时间。”

    事情真相到底如何？记者一直试图和该教授联系，直到昨晚9点15分，都没有消息。而方舟子在学校官方网站上查到的关于该教授简历介绍等消息，记者搜索时，不知什么原因找不到了。方舟子这次的学术打假是否打错？本报将继续关注。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6420


中国：下一个科学强国？（摘译）

发表时间:2007-11-02 19：34：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c30.html
方舟子摘译自英国智囊机构Demos在2007年出版的《中国：下一个科学强国？》一书第49～50页，作者JamesWilsdon and James Keeley

监督不正当行为

    如果说生物伦理的架构正在持续改善的话，那么有一个问题在整个中国科学界似乎正变得越来越严重，那就是剽窃和学术造假。至今还没有哪一起像韩国的黄禹锡事件那样在国际上臭名远扬，但是过去的两年里，人们已目睹了一系列学术造假小丑闻。最重大的事例涉及上海交通大学微电子学院院长陈进，他在2006年5月因为伪造一项据称有重大突破的芯片研究而被开除。陈博士因为其研究工作曾经获得政府表彰，并获得超过750万英镑的研究资金，但是被发现他只是重新利用摩托罗拉一家子公司制造的芯片，简单地加上自己公司的标记。

    在一位知情者向校方告发后，陈博士最终被逮住。不过，人们担忧有许多事例未被告发，有些人觉得学术不端行为的大环境是当前中国学术体制采用的奖励和评估方式造成的。人们很容易指责个别科学家的道德缺陷，却忽视了这些事件发生的更大因素。陈博士就是个典型的事例。他从美国回到中国时获得了高薪和大笔的研究经费。但是伴随着这些慷慨赏赐的是对成果的定期审核和一个不原谅失败的评估体制。不正当行为是这一混合体的几乎不可避免的产物。此外还有压力，甚至导致自杀：在过去的两年间，有一批年轻的中国科学家死亡，它们与学术评估的高压有关。正如一名博士生告诉我们的：

    “有这么多的压力和刺激，这么多的诱惑。金钱，权力和声望全都来自科学成就。但是在科学家职业如此早期阶段，不应该有这么大的压力。”（匿名采访，上海生物学博士生）

    在这些极端事例的后面，高等教育界还存在着一种更加微妙和普遍的剽窃文化。中国科学院理论物理研究所所长欧阳钟灿最近接受《科学》采访时，把这个环境描述为“普遍存在着同时或先后一稿多投，自我剽窃没有新意的论文，个人和机构在论文挂名，以及直捷了当的剽窃”。政策制订者正在关注这些问题，特别是在黄禹锡事件之后，因为它让许多人感到一个国家的科学声誉是多么容易被玷污。同时也有来自其他方面的压力。在2006年5月，120名大多在美国工作的华人科学家签署了一封“关于科学研究诚信的公开信”并交给科技部部长徐冠华。它呼吁建立新的程序防止不端行为，并要求学生和研究人员上学术诚信与科学道德的课程。2006年11月，为了回应这些呼吁，科技部宣布采取一系列措施，包括在科技部内部设立一个有关科研诚信的特殊办公室，对剽窃和伪造数据加以新的严惩，以及加强项目评估体制。

    这些措施要产生效果还需要时间。不过，有些人仍然怀疑这些改变是否足以对付产生不端行为的根基。住在圣地亚哥的生化学者和科学作家方是民（方舟子）是这些辩论中一个有影响力的声音。在1994年，他创办了中文网站新语丝，该网站最近这几年揭露了大约500起学术造假事件。对他的努力并非没有争议，有些人指责新语丝发表没有根据的谣言，但是方是民很清楚该网站提供什么样的服务：

    “由于两方面的原因，它在反对中国科学界的腐败现象时发挥了有限的但是必要的作用：首先，中国没有新闻自由……其次，中国没有一个可以让人信服的官方渠道供报告、调查和处罚学术不端行为。造假者不必担心他们有一天会被逮住而受惩处。因此不端行为泛滥成灾。”（对方是民的采访，2006年9月15日）

    他承认这些问题现在已被摆上了政策议事日程，但是觉得中国政府“在这个问题上只不过是在做表面文章。虽然已经制定了一些规章，但是它们极少被执行。”

China: The next science superpower?

James Wilsdon and James Keeley

First published in 2007
Copyright Demos

About Demos
Demos is one of the UK’s most influential think tanks. Our researchfocuses on five areas: cities, culture, identity, public servicesand science. We analyse social and political change, which weconnect to innovation and learning in organisations.

pp.49-50

Policing misconduct

If frameworks for bioethics are steadilyimproving, one problem that appears to be worsening across Chinesescience is that of plagiarism and research fraud. While nothing hasso far attracted the international notoriety of the Woo-Suk Hwangaffair in South Korea, the past two years have seen a series ofminor scandals over research ethics. The highest profile caseinvolved Jin Chen, dean of the Microelectronics School at ShanghaiJiaotong University, who was fired in May 2006 for faking theresearch behind a supposedly groundbreaking microchip. Dr Chen, whohad received government praise for his work and was the recipientof over ￡7.5 million in research grants, was discovered to havebeen reusing chips made by one of Motorola’s subsidiaries, to whichhe had simply added his company logo.125

Dr Chen was eventually caught after awhistleblower reported him to the university authorities. There isconcern though about the many cases that go unreported, and thewider climate of research misconduct that some feel is beingfostered by the incentives and evaluation procedures now in placeacross the Chinese research system. It is easy to pin the blame onthe moral weakness of individual scientists, while ignoring thewider reasons why such cases occur. Dr Chen is a case in point. Hereceived a substantial salary to return to China from the US, and abig grant for his research. But with such largesse comes regularscrutiny of results and an assessment system that can beunforgiving of those who fail. Misconduct is an almost inevitableproduct of this mix. Another is stress and even suicide: there hasbeen a spate of deaths among young Chinese scientists in the pasttwo years, linked to the intense pressures of researchassessment.126 As one PhD student told us:

'There are so many pressures and inducements, somany temptations. Money, power and prestige all flow fromscientific success. But there shouldn’t be so much pressure onscientists at such an early stage in their careers.'127

Behind these more extreme examples, there is amore subtle and pervasive culture of plagiarism within highereducation. In a recent interview with Science, Ouyang Zhingcan,director of CAS’s Institute of Theoretical Physics, described anenvironment ‘that’s rife with simultaneous or serial duplicatemanuscript submissions, self-plagiarized cookie-cutter papers,individual and institutional honorary authorship, and outrightplagiarism’.128 Policy-makers are waking up to these problems,particularly after the Hwang affair, which has sensitised many tothe ease with which a country’s scientific reputation can betarnished. There has also been pressure applied from elsewhere. InMay 2006, an ‘open letter on research integrity’ was signed by 120Chinese scientists mostly working in the US and sent to Xu Guanhua,the minister for science. It called for new procedures to preventmisconduct and compulsory courses for students and researchers onresearch integrity and scientific ethics.129 In November 2006, MOSTresponded to these calls by announcing a series of measures,including the creation of a special office for research integritywithin MOST, tough new penalties for plagiarism and falsifyingdata, and a tightening up of the system for projectevaluation.130

It will take time for these policies to have aneffect. Some, however, remain sceptical that the changes will beadequate to tackle the root causes of misconduct. Shi-min Fang, abiochemist and science writer based in San Diego, is an influentialvoice in these debates. In 1994, he launched the Chinese-languagewebsite New Threads,131 which has exposed around 500 cases ofresearch fraud in recent years. His efforts have not been withoutcontroversy, with some accusing New Threads of circulatingunjustified rumours, but Shi-min Fang is clear about the servicethat the site provides:

'[It] is playing a limited but essential role infighting corruption in Chinese science for two reasons: First,China does not have [a] free press… Second, there is not a credibleofficial channel to report, investigate and punish scientificmisconduct. The cheaters don’t have to worry they will someday becaught and punished. Therefore the misconduct becomesrampant.'

He accepts that these issues are now moving upthe policy agenda, but feels that the government is ‘just payinglip service to this issue. Although some guidelines have beencreated, they are rarely enforced.’132

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6309


视频：辩论会6—有外星文明吗(3)可以看了

发表时间:2007-10-31 18：43：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c26.html
有一些网友反应第三段视频看不了，问题已经解决。

另外，用以下网址可以看到节目的完整视频：

http://video.qq.com/videopl.htm?v=2s2yAo05cFA&i=8&p=35360943


视频：辩论会6—你相信有外星文明吗？

发表时间:2007-10-30 02：43：47
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c1q.html
时间：2007年10月29日下午5点
主持人：司马南
嘉宾：蓝松竹（国家天文台）、方舟子
观众：北京航空航天大学学生

节目视频见：

http://news.qq.com/a/20071029/002491.htm
http://news.qq.com/a/20071029/002493.htm
http://news.qq.com/a/20071029/002495.htm
http://news.qq.com/a/20071029/002499.htm

文字实录有很多笔录错误，不附。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6282


视频：辩论会2—美国登月是骗局？

发表时间:2007-10-26 18：59：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c0g.html
时间：2007年10月25日下午5点
主持人：司马南
嘉宾：方舟子、方玄昌
观众：中国青年政治学院学生

节目视频见：

http://news.qq.com/a/20071025/003354.htm

文字实录有很多笔录错误，不附。
视频：辩论会2—美国登月是骗局？

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6238


院士：荣誉终身＝工作终身？

发表时间:2007-10-08 21：52：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bsa.html
院士：荣誉终身＝工作终身？

2007-10-08中国青年报
实习生 邓靖 本报记者 叶铁桥

核心提示

近年来，由于个别院士的不妥行为以及院士身份的扭曲异化，我国的院士制度变得越来越富有争议。2001年，个别院士候选人参与制作广告；2003年，数名省部级官员成了院士候选人；2005年，部分知名院士对院士制度进行抨击。所有这些与院士有关的话题，都一度引起社会的关注。

当前，每两年进行一次的两院院士增选工作已进入关键阶段，有关院士制度的种种话题又被重新提及。其中，院士该不该退休成了颇受关注的话题之一。

院士终身制阻碍了科学发展？

“院士为什么不退休？”在许多媒体尤其是网络上，类似的质问不乏可见。

比较有代表性的看法是一名网友提出的。他认为，在中国，人人都要退休，到了一定年龄的党和国家领导人也要退休，退休既是中国公民的一种权利，也是一种义务。“每个有工作的公民，到了法定退休年龄，有权利领取退休金，享受各种社会福利，过幸福的晚年生活。”

这位网友因此质疑：院士为什么要做终生不退休的特殊公民？

事实上，在外界的一片质疑声中，科技界内部也有不同的声音。

已故两院院士王选，就曾在北大的一次著名演讲中表示，“我决不会像奥森那样贪恋岗位，一直做到67岁才被迫下台，我一定会在60岁以前退休。”

他说的奥森，是小型计算机的开创者，领一时风气之先，但到60岁的时候，奥森犯了个被后来的事实证明为不可饶恕的错误，他认为个人电脑是不该出现的怪胎！

王选在演讲中坦诚，“我现在到了这个年龄，61岁，创造高峰已经过去，我55岁以上就没什么创造了。”所以他认为，千万不要把院士看成当前的学术权威，“我们这些当选为院士的人，在当选之后实际上已无创新能力，也不再拥有最高学术水平。”

王选的认识获得了科技界部分人士的认同，中国科学院一位不愿透露姓名的青年研究员表示，院士中大多数人老了，思维的活跃性、接受新事物的能力也比不上年轻人了，如果不退休，反而可能造成某种阻碍。

方舟子就对这种阻碍有所认识。他说，目前院士的权力太大，地位太高，尤其是在某些省份，更是把院士捧上了天。

他甚至在一篇文章中这样论断：“现在的院士实际上成了学官、学阀，有的部门甚至硬性规定重大科研项目必须由院士主持，这非常不利于学术自由，是当前中国科技界学术腐败泛滥的一个因素，也是高官、企业家纷纷都想当院士的一个重要原因。”

对院士制度有所研究的中国人民大学经济学院教授顾海兵，也把院士终身制视为一种弊病。他认为，院士终身制背离了优胜劣汰原则，减弱了推动创新的竞争强度。他还把院士终身制与评选院士热联系在一起，认为如果院士不是终身制而是任期制，甚至规定只能遴选连任一次，或者每两年淘汰10％，“那还会有这么多人削尖脑袋往里面钻吗？”

顾海兵说，目前的院士制度设计，因其只能上不能下，因而利益无限，使得科技人员把争取这种功名放在不恰当的位置上，也使得院士评定过程增添了许多不和谐的声音。

从荣誉终身制到工作终身制

今年82岁的潘教授在退休前，是东部一所著名大学的系主任兼研究所所长，他曾获得过国家科技进步大奖，承担过国家自然科学基金的重大项目，是这一研究领域的学术带头人。但是，潘教授的学术生涯并不得意，两次参加中国科学院院士增选，都以一票之差落选。

“要是院士评下来，潘老就不会早早退休了！”与潘教授一道工作的一位年轻人直言，退休不应当看年龄，而应当看工作能力和健康状况。

当前，我国还没有就院士的退休年龄做出过明确规定，在上海某大学一份名为《关于教职工退休年龄的暂行规定》文件中，记者看到，文件对教授的退休年龄有明确的规定，最多也就能延长到68周岁。但是，对两院院士则单列一条，指明“中科院、工程院院士等按国家有关规定办理。”

但记者找遍各种文件，也没找到有关院士退休年龄的条款。对此，中国工程院副院长沈国舫曾在接受媒体采访时表示：“对院士何时办理退休手续，现在还没有明确规定。”

但从《中国工程院章程》和《中国科学院院士章程》的修订情况来看，两院虽没有明确规定退休制度，但也在此方面有所考虑，尤其是两院章程中，经修订后增加的一个条款，内容大致相同，即实行“资深院士制度”，对年满80周岁的院士授予资深院士称号。并规定，资深院士除了不担任院及各学部领导职务和不参加对院士候选人的推荐及选举工作外，其他权利和义务依然照旧，并可自由参加院士会议。

《中国科学院院士章程》还特别注明，设立此条款是为了“维护老年院士的身体健康”。

而从对待院士头衔的态度上看，两院也更愿意将院士看作是终身荣誉。中国工程院副院长沈国舫在接受媒体采访时曾表示：院士本来就不存在终身制的问题，院士只是终身荣誉，“好比你获得‘五一’劳动奖章，那也是你终身的荣誉，别人拿不走”。中科院一位副院长则表示，取消院士终身制是不合适的，因为院士不是岗位，而是科学荣誉。

对此，中国工程院院士钟世镇也深为认同，“院士是国家授予的最高荣誉称号。既然是荣誉称号，当然就应该是终身制。”

但高等教育研究专家熊丙奇却认为，问题的关键还在于院士所在的地区和单位，虽然两院都视院士为荣誉称号，但院士的退休制度并不由两院来决定，而是由院士所在的单位决定，这些单位更愿意将荣誉终身制视为实际终身制，因为我国学术界对学术头衔有着一种近乎图腾崇拜般的盲目敬畏。

“目前我国一些国家级重大科研项目中，基本上没有年轻人的份，牵头的大多是德高望重的老科学家、老院士。因为只有他们当纲，才能拿到大的研究课题和项目。出于这一考虑，他们也不可能退休。”熊丙奇说。

一位不愿透露姓名的高校青年教师也向记者证实，在国内，科研基金项目的申请非常看重头衔，“院士对申请项目资金是非常有好处的”。

个别院士在竞相追捧中被异化为“学术贵族”

也有人指出，在当下中国，院士这项作为“终身荣誉”的头衔已经被罩上了神圣的光环，院士成了社会各界争相追捧的目标，于是社会上出现了“院士热”：一些省市和高校、研究院所竞相用科研启动费、安家费、高额年薪、住房等来争夺院士，装点门面，以显示“政绩”和“实力”，这种做法导致“共享院士”、“双聘院士”和“兼职院士”等层出不穷。而院士们也要频频应付各种考察、颁奖、座谈和评审，因为拥有院士一度是一些省市和高等院校的政绩工程。

对院士的种种惊人待遇屡见报端。曾有媒体报道，西部某高校对引进来的两院院士，配有330平方米、全装修的院士别墅一幢，还一次性发放了安家补助20万元，而给院士的科研资助及人才梯队建设费更是不少于300万元。

据媒体报道，近日江西某市人事局传来消息，从2008年1月1日起，该市将首次设立“人才特区”，对引进的高层次人才进行政府补贴，其中两院院士补贴总额将达100万元。

中科院院士、中科院微电子研究所研究员吴德馨曾在接受媒体采访时说，现在科学界内有个倾向：不论做什么事都非得请几个院士来，认为只有这样的鉴定会才有水平，才令人信服。她举了个例子：“最近有人请我去鉴定，我有事未去成，我就给他推荐一个教授，对方问是院士吗，我说不是，他说你给我找个院士。其实，这个教授在这一领域比那个院士强得多，那个院士并不是内行，但是他说不行，他说主办方非要请一个院士。”吴德馨认为，现在必须要向社会大众澄清：院士不可能覆盖全部领域，一个人可能不是院士，但可能更精通某个领域。

顾海兵认为，人们对院士的“崇拜”，表面上看是对知识和人才的尊重，但也从反面映衬出深层次的社会问题，即终身制荣誉的背后，是权势、资源和影响力。

两院院士潘家铮也认为，当前的院士称号已被异化，现在当务之急是采取措施，使“院士”回归为一种学术荣誉称号，不要异化为一种可资利用的“学术贵族”。

退休也是一种科学态度

“任何一项制度的确立都有其不断发展、完善的过程，任何一项制度都不是完美无缺的。我们不能因其有缺陷就全盘否定这项制度。中国的院士制度在促进我国科技发展中起了重要作用，是值得肯定的，不能因为极个别的现象而否定整体。”中国工程院一位不愿透露姓名的资深院士对记者说。

“但必须要改革，绝不应该把院士与待遇、相应的资源和诸多好处联系起来。”这位院士说。

但如何改革？退休制是否是较好的选择之一？

两院院士潘家铮给出了肯定的答案。他曾给院士制度提了5点建议，其中之一便是院士正常退休。

潘家铮认为，院士的称号是终身的，但其工作职务不是终身的，一样要实行退休制。“在所在单位，院士到了一定年龄，应从行政、技术领导岗位上退下来，由年轻人接替。院士可以担任一些学术性、不占编制的职务，如学术委员、技术委员、顾问、咨询等，以利他们继续发挥学术领军作用。”

熊丙奇也表示，老科学家、老院士曾经做出过很多科研成果，但不能违背科学研究的规律，认为他们到了六七十岁都还具备十分活跃的思维，还能始终站在学术研究的最前沿，“这只能是个别情况。”

他表示，应该坚持退休制这个基本的制度，对于退休高级科技人员这个特殊的群体，可以用多种渠道来发挥这个知识资源的作用。

熊丙奇认为，科技界对头衔的推崇已导致本末倒置的情况出现，年轻人相对于院士等功成名就的科技界前辈，机会往往稀缺。一些处于科学研究最活跃、也最需要支持的青年科技工作者，由于没有名气和头衔，往往无法得到支持。等有了头衔，做不出多大成果了，却很容易获得各种基金、经费，“这不利于青年科技工作者的发展”。

顾海兵也建议将院士荣誉与职业生涯分开。他认为，荣誉可以是终身的，但院士的职业生涯应遵循科研能力与年龄变化的客观规律，并应在退休年龄上作出限制性规定。

中国科学院神经科学研究所所长蒲慕明也曾在某个论坛上表示，“尽管院士退休制度有很大阻力，但这个制度是应该要建立的。”

除科技界外，民间也有不少关于建立院士退休制的声音。有网友认为，不退休的院士制度是违背客观规律的用人制度，人都有生老病死的过程，伴随着这个规律的是人的各种能力的演化。“该退休就退休，这也是一种科学的态度！”

海外院士制度

对于院士终身制问题，有人认为，在国外也有终身的席位，如美国就有终身教职等，这也意味着国外也有不用退休的制度。

但有研究者发现，美国等实行的终身教职是不能从字面上来理解的，因为一方面这些国家不但有终身教授、终身副教授，还有终身助理教授等职位。另一方面，事实上终身教职仍然只是合同制，意味着合同期限长而已，但最长也到退休年龄为止。所以终身教职并不是永不退休的终身制。

研究者还发现，获得终身教职头衔的教师，不但要按规定年龄退休，而且还有可能在退休前被解聘走人。

方舟子认为，美国科学院的院士确实是终身荣誉，但那仅仅是一种学术荣誉而已，其他物质利益和特权几乎没有，唯一的特权是可以推荐论文到《美国科学院院刊》发表。

中国科学院神经科学研究所所长蒲慕明曾在一次青年科学家论坛上表示，国外的院士受尊重，但没有特权。他们既不能左右经费的分配，也不能有制定重大方向、控制学科发展、永不退休的特权。

据了解，在内地的香港院士也没有任何特权。在香港的某些高校，院士除了有一个专门停车位外，其他方面跟普通教职员工并无二致，他们来大陆参加院士大会，差旅费还得自掏腰包。

顾海兵等人在对比研究了多个国家的院士制度后发现，除俄罗斯外，美、英、日、德、法等国的科学学会的会员（身份大致等同我国的院士）确实只是一种荣誉称号，不具有经济和行政意义。会员身份是对他们科研工作的承认，同时学会也为会员的科研活动和交流提供一些便利。“对比之下，我国是给予院士行政化色彩、权威化色彩最重的。”

他发现，美、英、德、法的科学学会对会员的管理有以下特点：一是会员没有工资，只有补贴。如英国皇家学会的会员就没有工资，会员权利仅仅是获得学会刊物及享受学会提供读图书、参考文献、手稿方面的方便。二是会员必须交会费，或向学会贡献一部分资金。

顾海兵等人还发现，院士也不是这些国家唯一的最高学术称号，而仅仅是最高学术称号之一。如美国的一些研究所、学会的会员，同样拥有顶尖的科学家，包括诺贝尔奖得主等。有些学会会员的资格，不比院士的头衔逊色。叶铁桥整理


《IT时报》采访方舟子：我是网上挨骂最多的人

发表时间:2007-09-07 22：06：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000beb.html
方舟子：我是网上挨骂最多的人

《IT时报》2007.9.7.

目前互联网上最知名、争议也最大的“打假斗士”方舟子，刚刚发表了新书《方舟子破解世界之谜》，又恰逢其新浪博客点击量突破500万，本想趁这双喜临门之际，当面采访他，但这位“铁面无私的打假斗士”在记者的再三要求下，仍婉拒了“面谈”，只答应接受邮件采访，他的理由是“唯有文字形式的书面回答才能准确、正确地表达我的意思”。

没有互联网就没有我的“打假”

方舟子的“来头”不小，1995年获美国密歇根州立大学生物化学博士学位，先后在罗切斯特大学生物系、索尔克生物研究院做分子遗传学的博士后研究。而如今使他在互联网上“褒贬拥趸各无数”的，不是因为他的这些经历，而是他借由网络进行的无数次“打假”活动。历次打假活动中，争议达至顶峰的是他的“全面否定中医”理论。很多人都认为他是在出名后才“头脑发热”批判起中医的，对此，方舟子断然否认。他告诉记者，早在1997年，他就已经在网上批评中医了，而且有过比较系统的评论。2000年起，他和“同道中人”一起致力于揭露国内的学术腐败，并在电子杂志《新语丝》上设立“立此存照”栏目，而“中医骗子”就是其中最早设立的专题之一。

采访中，方舟子向记者承认，如果没有互联网，他根本不可能“打假”。2000年时，方舟子大部分时间还呆在美国，他只能通过频繁登录国内网站了解最新信息和学术新闻，对于一些“造假”事件的揭露也正是通过网络即时反馈到国内。至于搜集资料进行查核、与分布在世界各地的志同道合者随时联络、收到大量的举报mail和来稿、联系各个领域的专家进行探讨查证、即时发表文章、广泛传播形成影响……方舟子说像他这样的民间人士之所以能“名扬天下”，毫不夸张地说，正是互联网的自由、快捷、便利和互动造就的。

当然，网络的缺陷是很容易传播谣言，因此为保证消息来源的可靠性，方舟子对待网上举报和资料非常慎重，一般不接受匿名举报（发表时可以化名），如此才能保证10年来700多起“打假事件”鲜有失手。方舟子和其支持者可以利用互联网，反对他的人同样可以。方舟子说，每天都能在网上看到针对他的谩骂、人身攻击和谣言，“我大概是在中文网络上挨骂最多的人之一，而且10年来一直如此。”

不看博客点击量更看影响力

    日前，方舟子在新浪上的博客点击量突破500万，这是实打实的阅读率，因为他关闭了博客上的评论功能。方舟子认为，他的博客点击总量其实已超过1000万，之前他在牛博网上的博客点击量有300万，再加上其他门户网站都有他的博客镜像。但在他眼中，博客点击量再大，影响力也远不如《新语丝》。作为他一手创办并发展壮大的中文电子杂志，如今每天约有10万人通过镜像点、邮件列表和BBS等阅读《新语丝》文章，这批读者群主要是国内外高校和研究所的师生，对方舟子来说，其学术“打假”方面的影响力自然远大于博客。

独家专访Q&A

《IT时报》：《方舟子破解世界之谜》在互联网上一经连载，就引来不少人的不满，能不能透露一下这些不满达到怎样一个程度？

方舟子：有些人因为以前被我打“疼”了，好像对我怀有深仇大恨，一见到我的名字就骂，根本不管我写了些什么内容，看看这种“表演”有时候也觉得很好玩。

《IT时报》：作为一名知名的“科学打假人士”，曾经有没有也很相信某种伪科学？

方舟子：小时候当然很相信了，对特异功能啊，气功啊，神秘现象啊也都很神往的，这就像小时候相信神话和童话一样，没什么奇怪的，问题是如果长大后还相信这些就不太正常了。

《IT时报》：在新浪博客上没有开通评论功能的用意是什么？

方舟子：之前一直有人在博客中谩骂我，污言秽语满天飞。有家长跟我说，不少少年儿童都在看我的科普文章，让这些谩骂性的留言和评论留着对他们的成长不好，希望我能管一管，不要听之任之。但那些谩骂者特别偏执，有的每天都要去那里发泄一通，反复地发帖，删不胜删，新浪又没有提供屏蔽功能，我又没时间去跟这些人耗，所以干脆把评论和留言功能都关了。

附：问答原文

1.博客点击破500万，靠的是什么？您当年在国外是依靠“新语丝”这样的网站进行学术打假，现在是否将主要阵地转移到博客上了？您认为，个人博客和新语丝，哪个更具影响力？

答：500万的点击只是新浪上的博客，以前在牛博网上的博客（已终止）还有300万的点击，各个大的门户网站都有我的博客镜像，把这些都算上去，我的博客点击应该早就破1000万了。不过，新语丝还是我的主要阵地，它比我的个人博客阅读人数要多得多，影响力也大得多。通过各种渠道（包括镜像点、邮件列表、RSS、BBS等）阅读新语丝网站的文章的人数合起来每天大约有10万人，另外还有很多人是三天两头才来看的，单篇文章的取阅数累计极高，而新浪博客的读者人数从每篇文章的平均点击来看比较固定的大约也就1千人左右（因为我没有在新浪博客开评论，不会有人为了看评论而重复点击同一篇文章，所以文章的点击数大致就等于阅读人数了），把其他博客镜像都算上去，比较固定的博客读者人数最多也就几千，比新语丝的读者人数要少得多。而且，新语丝的读者群主要是国内外高校、研究所的师生，算是精英群体，影响力要比一般群体大。

2. 从您“打假”至今，互联网这样工具起到了怎样的作用？如果没有互联网，你当初还会做吗？网络为您的打假带来便利，但是否也造成了诸多困扰？接下来如何进一步使用网络来配合打假？

答：互联网在“打假”中起到了关键的作用，如果没有互联网，我们根本不可能“打假”。我在2000年开始“打假”的时候，大部分时间还在美国，如果没有互联网，就不可能即时地通过国内网站了解到国内的信息，就不可能发现国内人士的造假以及海外人士是如何回国招摇撞骗的，我们的揭露也不可能即时地反馈到国内。没有互联网，我们就不可能很方便地搜集到资料进行查核，分布在世界各地的志同道合者也无法很方便地进行联系，我就没法收到这么多的举报和来稿，也很难联系到各个领域的专家进行查证，文章也很难发表，发表了也很难获得广泛传播形成影响。而且，没有互联网，像我这样的民间人士不会“名扬天下”，平台也建不起来了。所以，完全可以不夸张地说，是互联网的自由、快捷、便利和互动的性质造就了我的“打假”。当然，互联网的缺陷是很容易传播谣言，消息来源往往不那么可靠，对此我是有清醒的认识的，在对待网上的举报和资料时非常慎重，一般不接受匿名的举报（发表时可以化名），只依据比较可靠的信息来源，这样才能保证我们这么多年打了这么多起假（有700多起了吧），很少失手，因此才有声誉。许多人也在利用互联网的这些性质对我进行反“打假”，每天都可以在网上看到针对我的谩骂、人身攻击和谣言，我大概是在中文网上挨骂最多的人之一，而且十年来就一直如此了。你也可以说这对我造成了困扰，不过我对此早已习惯，基本上不放在心上，也很少去理睬。接下来没有特别的打算。

3. 在“新语丝”上有不良记者名单，其中还有不少挺有名媒体和记者，是否会遭到这些媒体的封杀？您在网站上将打假事件如此公开化、透明化，是否会或者确实遭遇了各种势力的打击？网站有没有被黑过？对于您进行的学术打假而言，您是更关注这个过程还是最后的结果？

答：这些媒体不仅仅是会封杀我，而且有的还会想要进一步搞臭我，这早在我的意料之中，我根本不会在乎。“打假”触及了那么多人、那么多利益集团的直接或间接利益，而且往往还是非常大的利益，因此会受到报复，如果没有这样的心理准备，我根本不可能站出来打假。以前他们对我的报复只是在网上、媒体上攻击我，以及向国内有关部门告黑状，近来因为我在国内生活的时间比较多了，人身安全也受到了威胁，他们开始采取跟踪、恐吓和恶意诉讼的手段。我们的网站在历史上被黑过几次，不过现在我们有了这么多的镜像点，即使有一个被黑，其他还可以照常运行，再来黑我们就没有什么意义了。对于学术打假，我当然更关注结果，如果我们揭露的每一起都能得到官方的调查、处理，如果国内学术界的现状会因此而有根本的改观，我们的目的也就达到了。但是现实是我们揭露了那么多起造假，最后受处理的寥寥无几，所以我们也不能太关注结果，否则会非常沮丧的。

4. 您被称为“反伪科学斗士”，您喜欢这个称呼吗？或者您更愿意把自己看作是一个什么样的符号？

答：我其实不太喜欢“斗士”这种称呼，搞得我好像整天没事找事跟人斗似的。不过媒体要这么称呼我我也无所谓。我更愿意把自己看成一个自由人，有生活上的、思想上的和言论上的自由，所谓“打假”其实就是这种自由的一个体现。

5. 学术打假涉及的范围不小，如何确认对方的观点是伪科学？自己的就是正确的？在一些问题的争论上，有没有最后发现确实是自己错了？在别人看来，您很博学，你自己认为呢？

答：学术打假涉及的范围虽然很广，但实质上都是一样的，就是个学术规范的问题。不管是什么学科、领域，规范都差不多。我们是根据国际学术界公认的标准、基本的事实和逻辑来确认对方有学术不端行为或者观点是伪科学的，并非我个人的独创。因为依据的是国际学术界公认的标准，出错的可能性就很小了，而且我本人写文章比较慎重，不会信口开河，不容易出错，有时细节上会出一些差错，一旦发现了就马上澄清、更正，目前还没有发现根本上出错的。我兴趣广泛，又喜欢读书，古今中外的杂书读得不少，说我博学，也算得上。不过我觉得我的强项还不在于博学，而在于思辨分析表达能力都比较强，如果只是博学，却思维混乱，或表达不出，又有什么用呢？

6.“新语丝百科工程”进展怎样？为什么不是采用维基百科的方式？好像上面的内容很少，为什么你希望中的作者（各个学科的专家、学者和学生）对此不感兴趣呢？

答：“新语丝百科工程”是10年前我们还没有开始“打假”时尝试过的一个旧工程，时间很短，早就停止了。中国的专家学者有意愿、有能力做科普的太少了。当时还没有维基，而且维基百科的方式也不符合“中国国情”，看看中文维基百科，其质量与英文维基百科完全不可同日而语，有的条目完全就是在发泄个人私愤，比如关于我以及何祚庥的条目，被我看到，写文章骂了他们一顿，才有所改观。

7. 新语丝网站有多少人在专职维护？有无想过把它商业化运作呢？

答：新语丝网站没有专职人员，包括我在内全是义工。每天的更新是我在做，还有9个编委轮流编辑《新语丝》月刊和负责每年新语丝文学奖的评选，有3名技术人员在维护服务器。正是为了不想让新语丝商业化，我才在1997年把它注册成了非赢利机构。一旦商业化，就不可能那么独立、自由了。

8. 长期的科学打假，肯定得罪了不少人，您还在博客上公布邮箱，会不会有恐吓信或者其他类似邮件？

答：恐吓、谩骂信是经常收到的，还碰到过有人把专门的病毒伪装成举报材料寄来的。但是我要接受举报，信箱又不能不公开。

9. 《方舟子破解世界之谜》在互联网上一经连载，就引起不少人的不满，能不能透露一下这些不满达到怎样的一个程度？

答：有些人因为以前被我打疼了，好像对我怀有深仇大恨，一见到我的名字就骂的，根本不管我写了什么内容。看看这种表演有时候也觉得很好玩的。

10. 作为一知名科学打假人士，曾经有没有也很相信某种伪科学？

答：小时候当然很相信了，对特异功能啊、气功啊、神秘现象啊也都很神往的，这就像小时候相信神话、童话一样，没什么奇怪的。问题是如果长大后还相信这些就不太正常了。

11. 在新浪博客上没有开通评论功能的用意是什么？

答：此前一直有人在哪里谩骂我，污言秽语满天飞，有家长跟我说，不少少年儿童都在看我的科普文章，让这些谩骂的留言和评论留着对少儿成长不好，希望我能管一管，不要听之任之。但是那些谩骂者特别偏执，有的每天都要在那里发泄一通，反复地张贴，删不胜删，新浪没有提供屏蔽功能，我又没有时间去跟这些人消磨，所以干脆把评论和留言都关了。

12. 在什么样的情况下加入到“中医大战”中？当时是怎么想的？在那场“大战”中，有什么让你特别记忆忧新的事？

答：中医问题一直是中文网上一个经久不衰的争论话题，我早在1997年左右就已经在网上批评中医了，有过比较系统的评论。2000年我们开始揭露国内的学术腐败，设立“立此存照”栏目，“中医骗子”就是我们最早设立的专题之一。所以有人说我是在出名以后才“头脑发热”批中医，完全不符合事实。做为一个接受过系统的生物学训练，搞生物医学研究出身的人，有生物医学的专业知识，对中医的弊病看得很清楚。何况我从小对中国传统文化感兴趣，看过不少中医经典著作，对中医理论、历史的了解程度也比一般人强得多。一开始我对中医的批评，是出于弘扬科学、批判愚昧的角度，我后来更关心的是中医的浮夸虚假对轻信它的消费者造成的生命财产的损害，中药的毒副作用对轻信中药无毒副作用的消费者造成的毒害，更多的是出于实际的考虑。一直有人说我对中医的态度过于极端，这是不对的，我只是在普及国际生物医学界的主流观点，不是我的标新立异，只不过这些主流观点在国内媒体上很少听到，所以普通读者乍一听觉得新奇而已。在这场争论中，不算那些有利害关系的人（例如中医药业者）的话，一个很能说明争论者的科学素养高低的现象是：批评中医的以理工科出身的为主，特别是生物医学出身的，而支持中医的以文科出身的为主。有些支持我揭露学术造假的人出于好意，认为我不该参与这场争论，不站出来批中医的话会有更多的人支持我，这完全是不了解我的为人。


转：普及方舟子

发表时间:2007-08-26 19：41：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b8c.html
    普及方舟子

    作者：湘南客

    最早是什么时候接触到方舟子的文章？我已经记不起来了，但记得开始频繁地上新语丝网站是2001年。新语丝现在以学术打假著称于世，最早它其实是个文学网站，上面登了方舟子自己的很多文史作品。我经常上新语丝，虽然也看那些揭露学术腐败的文章，但更喜欢的还是他的文史作品，《超人的鲁迅》《功到雄奇即罪名》《江山无限苦情伤》等几篇文章，曾经反复读过几遍。

    我是学文科出身，曾经很狂热地推崇人文主义；对于科学，我不了解，也没有兴趣。后来，因为看透了很多文科知识分子的嘴脸，对一些我曾经景仰过的人越来越失望，年少时有志于学术的念头也渐渐地淡了。当我读到方舟子的《溃疡——直面中国学术腐败》一书，还有那篇演讲记录《以科学和爱国的名义——学术腐败在中国》时，感到异常震惊。我原以为，缺乏创新和抄来抄去的现象只是文科界的普遍现象，没想到科学界竟然也是如此腐败，而且如此触目惊心！从那以后，我开始对中国的整个知识阶层都产生了怀疑。

    方舟子无情地揭露了学术界人士的虚伪面纱，使我对知识人残存的一点幻想也彻底破灭了。尽管方舟子无意中击碎了我的梦，但这并不因此而怪他，因为我更愿意接受真相——哪怕真相并不美好。此后，我持续上新语丝，也是想了解更多的真相。曾有一段时间，因为方舟子揭露的事件，令很多人不安，所以新语丝网站经常被人为地屏蔽，国内无法正常登录。在国内连这一点了解真相的窗口也打不开时，我感到有些怅然。好在新语丝不断地增加镜像点，使国内的读者能够曲折地登录上去。这种局面持续了相当长一段时间，后来才可以光明正大地打开。

    我有一个毛病，就是《围城》的作者批评过的：吃了鸡蛋之后，总想见见老母鸡。根据我的经验，如果只是从文章去判断一个人，是不太靠谱的；如果见到作者本人，就会有更全面的了解。

    2004年4月，刚来北京不久，我在网上看到方舟子将在人民大学讲座的消息。因为看了几年的新语丝，所以很想见见这个像斗士一样颇有争议的人。那天去现场听了演讲，讲座之后还当面向他请教了一些问题。令我意外的是，现实中的方舟子很随和、诚恳、谦虚，跟网上那种金刚怒目、咄咄逼人的论战架势相比，简直判若两人。那天才知道，他已经回国常住了，而不是对手攻击的那样“躲在美国骂人”。

    大概也是那段时间，方舟子开始被国内的主流媒体报道。不过，他的学术打假事业影响很大，却局限于知识界，离普通人比较遥远，大众对他知之甚少。令人遗憾的是，国内很多人至今仍对他有偏见或误会，甚至还有对他的歪曲、妖魔化。我曾在国内的最高学府与一位反对方舟子的“热血青年”发生过激烈的争论，那个愤青大概是被人误导了，当时正与一帮人在炮制文章攻击方。当时，我真恨不得扇他几个耳光。气愤之余，深感世人对方舟子的误解。

    这几年我在从事图书出版工作，出于职业的原因，我想到为方舟子出版一部书。初步的想法是，把他原来的一些文章编成一本书（当然要有一个好的思路和体例），通过这本书，让不了解方舟子的人了解他，纠正那些对他的偏见和误会。简单说来就是：普及方舟子——让大众知道一个真实的方舟子。

    我觉得这个想法比较可行，也很有意义，于是，我跟方老师写邮件。我把初步的想法跟他说了，但是，我还没有想清楚做成什么样子。方老师虽然出版过十几部科普著作，但是单册的发行量好像都不大，所以对普通读者的影响有限。当然，后来方舟子出镜的次数越来越多，逐渐为更多的人所知，但从网上来看，骂他的人还是占多数。直到今年年初，他的新书《科学成就健康》出版之后，很快成为畅销书。我顿时感觉豁然开朗：借科普书的形式普及方舟子。

    又跟方老师联系了几次，终于与他约了见面的时间，去了之后，才发现到了他家里。这是第二次跟他见面，却是第一次正式的交流，尽管我的科学知识很欠缺，但他很随和，所以跟我还是有话题可聊。他把在刊物上发表的一些文章拿出来，我大致归了一下类，于是跟他商量了两个选题：专门破解神秘现象的一组文章，就是现在的《方舟子破解世界之谜》；另一组科学小故事，介绍科学家、科学知识的文章，则是即将要出的《方舟子领你走近科学》。几天之后，双方签订出版合同，后来的出版过程都比较顺利。

    我曾经对“科学主义”有误会，但是在编辑这两本书的过程中，认真读了方舟子的文章，使我对科学有了比较正确的看法，明白了真正的科学精神包括探索、怀疑、实证和理性四个方面。从对科学的无知和偏见，到对科学的正确认识，这就是我编辑方舟子老师这两本书的最大收获。我相信，其他读者读了方舟子的书，也会有同样的体会。


方舟子就转基因食品问题答《时尚营养》记者问

发表时间:2007-08-25 23：10：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b7t.html
    （访谈内容刊登于《时尚营养》20007年8月“转基因食品的是与非”专题。该专题采访了四个人，支持转基因食品一方还有中国农业大学食品科学与营养工程学院教授牛天贵，反对转基因食品一方为绿色和平组织食品与农业项目主任罗媛楠、北京大学哲学系反科学传播中心副主任刘华杰。刘华杰造谣说有研究表明转基因大豆可能会引起过敏，现在的西红柿都是转基因，要找到非转基因的西红柿种子是很难的等等。按：目前商业化种植的转基因大豆均为抗除草剂大豆，没有可信的研究表明它能引起过敏，反倒是已用转基因技术培育出了去除大豆原有的过敏蛋白的转基因大豆。中国批准上市的转基因西红柿只有两种：耐贮藏番茄“华番1号”和抗病毒番茄，种植面积都不大（累积推广面积估计也就几十万亩），市场上绝大多数西红柿都不是转基因。反科学人士的特长就是不懂装懂大造谣言。）

    问：就您个人而言，您或您的家人吃转基因食用油、蔬菜、肉食吗？为什么？

    答：转基因食品在美国上市已有十几年，目前美国市场上的食品中有70％含转基因成分，而且不做标志，我多年在美国生活，当然已经吃了无数转基因食品。在国内买食品时，如果有转基因和非转基因的供选择，我会选择转基因的，因为它们更便宜，也更绿色。

    问：如果您在超市看到有人购买转基因食品，您会有什么反应。(为什么不在意)

    答：我会认为他做了明智的选择。只要是已经批准上市的转基因食品，就是足够完全的，甚至比同类非转基因食品更完全。比如抗虫害转基因食品，因为在其生长过程中不施或少施农药，就可以不用担心农药残余的问题。

    问：目前市场上都有哪些转基因食品。

    答：目前市场上转基因产品很多，例如用玉米、大豆、油菜、棉花等等作物做的产品，很多都是含转基因的。这些有的是进口的，有的是国产的。目前在我国获得商业化种植许可的有转基因耐贮藏番茄、改变花色的矮牵牛、抗病毒甜椒和辣椒、抗病毒番茄、抗虫棉花、抗虫欧洲黑杨等7种转基因植物，其中只有转基因抗虫棉获得大面积推广，实现了产业化。

    问：您觉得国内消费者对转基因食品了解有多深，或者说，知道多少。如果了解不多的话，是什么原因。

    答：一般人对什么是基因、什么是转基因几乎一无所知，由于伪环保组织的虚假宣传和媒体的妖魔化炒作，导致一般消费者对转基因技术存在很大的误解，以为那是很吓人的东西。

    问：不了解会使消费者对转基因食品不敢吃，因为大家对未知的东西有种恐惧心理，也的确不太清楚转基因食品到底有什么样的问题，您能谈谈它的利弊吗？

    答：转基因技术是一项可以造福人类而不是祸害人类的技术，可以利用它让作物具有抗病虫害的特性，提高食物的营养价值，去除食物中的有害成分，增加作物产量，等等，因此合理、有效地利用它，不仅可以降低生产成本，而且可以使食品更安全、更营养、更便宜，对消费者、对环境也都是大有好处的。当然，就像所有的技术，如果使用不当，也会造成问题，比如转入的新成分可能会导致过敏，可能会对生态造成不利影响，所以转基因产品在推广、上市之前都会经过一系列严格的检测，排除这些可能的不良因素。从总体上来说，转基因技术仍是传统的育种方法的延伸，只不过比传统育种技术更为精确，更有目的性，更容易控制而已。转基因作物所面临的健康、环保问题，传统作物同样也有。

    问：似乎欧洲人对转基因食品非常抵触，为什么。

    答：这一方面是由于“绿色和平”等反科学组织在欧洲的势力非常大，他们千方百计要反对生物技术，另一方面是欧洲政客要和美国打贸易战，要找借口抵制美国出口转基因产品。但是欧洲科学界的主流对转基因技术是非常支持的，而且认为这种反对转基因的社会势力已极大地阻碍了欧洲各国对转基因产品的研发，与美国的差距将会越来越大。近年来欧洲对转基因的抵触已经缓解，但是这股反科学思潮反而被当成时髦引进到中国了。

    问：美国有近一半的大豆、棉花，超过三分之一的玉米、油菜是转基因作物。这些转基因的食物是给他们的国民吃，还是出口到国外呢？如果不给自己的民众吃，是为什么。如果给，他们有什么样的标准。

    答：美国是转基因产品最大的生产国，也是最大的消费国，美国市场上的食品70％都含转基因成分，而且不做标志。这些产品本国国民吃不完，才要出口，而不是自己不吃拿去出口。

    问：在欧洲也是这样的情况吗？

    答：欧洲市场上也有不少转基因食品，但是和美国不同的是，他们要求对转基因食品做特殊标志。

    问：资料显示，目前还没有哪一个国家愿意将主粮，如将水稻也改成转基因食品，您觉得这是为什么？(有人说，中国转基因水稻出售给普通消费者，这是国家的政策，为解决一部份人的温饱问题，您认为是解决温饱比较重要，还是说转基因食品本身对人体的未知危害比较重要？)

    答：目前准备在中国推广的抗虫害转基因水稻主要是为了减少农药的使用，准备在亚洲推广的富含维生素A和铁的转基因“金大米”则是为了解决营养不良问题，都不是为了解决温饱问题，并不是为了温饱而做出什么牺牲。这些产品有益无害，根据科学知识看不出会对人体造成任何危害。不知道会有什么危害，就以“未知危害”为由反对其推广是荒唐可笑的，否则我们是不是也可以以“未知危害”为由反对一切技术？正是因为一般民众对转基因存在很多误解，“环保组织”又通过虚假宣传制造社会恐慌，才导致转基因水稻等产品迟迟得不到推广。

    问：国外的大公司，如雀巢公司就拒绝加入反转基因食品当中，并且对中国施行双标准，您怎么看。您是否知道国家如何对待这样的公司？

    答：据我所知，这些国外公司在美国和中国都实行同样的标准，也就是说，如果他们在中国的产品含转基因成分，那么在美国的产品也没有理由不含转基因成分，因为美国人并不害怕转基因，而且美国对转基因食品的管理比中国宽松得多，并不要求标记转基因成分，而中国是要求标记的。

    问：在转基因所涉及到管理和监测等制度的问题上，国内的规则是否健全？

    答：国内跟在欧洲后面，也要求含转基因成分的食品做标记，这样做会增加食品成本、加深消费者对转基因食品的误解，完全没有必要，应该向美国学习，取消标记制度。国内对转基因作物的审批是过分严格的，导致早该推广的转基因水稻迟迟不能获得批准。

    问：普通人应该如何看待转基因食品？

    答：如果掌握一点分子生物学和转基因技术的知识，就应该知道转基因食品不是什么害人的东西，只要是被批准上市的转基因食品就是安全可靠的，不会对健康造成危害，甚至要比同类非转基因产品更安全。转基因食品上市已经十几年，还没有出现哪怕一例因为吃了它而出问题的。不要听信“环保组织”的虚假宣传和媒体不负责任的炒作。国外权威机构对转基因食品的安全性是有定论的。美国食品药品管理局（FDA）的报告指出：“FDA没有发现也不相信，正在开发中的、用于作为食品和饲料的新作物品种一般会带来安全或管理问题。”欧洲委员会的报告也指出：转基因作物并未显示出给人体健康和环境带来任何新的风险；由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作物和食品更安全。


方舟子做客腾讯聊破解世界之谜文字实录

发表时间:2007-08-23 20：25：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b64.html

    2007年8月22日11时，方舟子做客腾讯网，就种种世界之谜进行详细追溯、剖析了各种神秘现象的来龙去脉，并与网友们开展了互动交流。
    访谈视频回放见：
    http://tech.qq.com/a/20070823/000160.htm
    《方舟子破解世界之谜》： http://www.amazon.cn/detail/product.asp?prodid=bkbk738804&ref=SR&uid=168-4880445-2914658
邮购热线电话：010-88555365, 88555157
    以下为本次访谈文字实录：

    主持人：各位网友，大家好！欢迎大家准时收看科技频道为您带来的访谈节目。今天我们邀请到了我国著名的反伪科学斗士方舟子博士，方老师，您好！

    方舟子：大家好！我很高兴有这么一个机会和腾讯的网友进行交流。

    主持人：我们今天谈论的话题是要破解世界的一些神秘现象。方老师，有一个问题想请教您，您是生物化学专业的博士生，为何能对世界种种的神秘现象来做一个破解？

    方舟子：我虽然是学生物化学出身的，但是我这几年一直在做科普工作。做科普工作的时候，我发现了一个国内科普很奇怪的现象，很多是虚假的东西，是跟科学没有太大关系的，但却是被作为某一种科学的现象、科学的未解之谜、世界之谜介绍给读者，书店里很多科普图书是属于这方面的内容。这种现象我很不赞成，因为对读者，特别是对青少年的读者会造成很大的误导，所以我从2000年开始，就写了一系列的文章，专门对针这些所谓的世界神秘现象收集各种各样的信息来告诉大家，事实的真相是什么。

    所以破解世界之谜准确的来说是消解世界之谜，其实这些所谓的谜，绝大多数都不是什么谜，是不存在的，是以讹传讹的。大部分事件是用现在已有的科学知识能够解释的。

    从2000年开始，当时主要是在一本科普杂志叫《科学世界》，我在这本杂志上开辟了一个专栏，陆陆续续写了不少文章，最近我把这些文章收集起来出了一本书叫做《方舟子破解世界之谜》，算是集中把这几年做的科普工作做了一个总结。

    主持人：这本书和您一直从事反伪科学这个事业也是很有关系的？

    方舟子：对。因为一直有人说我是反伪斗士，其实我觉得，我自己只是在做科普工作。做科普的工作包括两方面，一方面是介绍科学的知识，另外一方面就是要消除伪科学、迷信对人们的负面影响。

    主持人：其实“反伪科学这个斗士”的称号也是媒体给的，不是方舟子老师自封的。

    下面我们就和大家一起来谈一谈各种各样的世界神秘现象，据说在世界上有一个百慕大魔鬼三角区，经过这里的航船和飞机很多都会神秘的消失，世界上真的存在这么一个百慕大魔鬼三角区？

    方舟子：我上小学和初中的时候也听过那么一回事，就是觉得那个地方很神秘，有人从科学的角度解释，比如说那里的磁场比较奇怪，或者引力场有什么奇怪的现象。有的人解释更悬，说那里有一个外星人的基地，这些船都被外星人劫走了，还有一些科幻的小说是以这个为主题的。

    我后来到国外的时候就认认真真的搜集了这方面的资料，发现其实早在70、80年代的时候，有一个美国人就写过一本书，他不是说是去宣扬这些神秘的东西，而是认认真真的做调查。发生在百慕大三角的那些失踪现象，是不是真的失踪了？是不是真的发生在百慕大三角？结果他发现，很多认为发生在百慕大三角的失踪事件实际上不是发生在那里，而是发生在别的地方。有的根本不是失踪了，而且当时有一些幸存者也找到了，失踪的航船也找到了。于是他就出了一本书，关于这个百慕大三角现象的，消除了人们很多误解。

    其实大家只要想一想，如果说百慕大三角真的频繁发生船只失踪，那么最关心这件事的应该是谁？应该是保险公司，海洋保险公司，如果不把保险费加上去，那么保险公司肯定要亏。但是最大的世界海洋保险公司并没有对经过百慕大三角那个地方的船只收取额外的保险费用。有记者曾经采访过，保险公司说根据他们的记录，发生在百慕大三角的那些船只的失踪案件并不比其他地方高。所以这个基本上是以讹传讹，百慕大魔鬼三角区是被误传出来的，是不存在的。

    有些人老说，那个地方发生了这些神秘的现象，你用科学没法儿解释，所以大家碰到这种事以后，首先要问一个，是不是真的发生过那些事，然后再来想有没有可能用科学的原理来解释它？但那些现象本来就是不存在的，是子虚乌有的东西，那么我们根本就用不着用科学知识去解释它了。

    另外包括美国的海岸警卫队，他们也不认为说，百慕大三角那个地方事故就要比其他的地方多。

    主持人：这么说百慕大三角的谜团在很久以前就已经解决了？

    方舟子：对，在70年代的时候就已经解决了，而且那本书还挺畅销的，我最近还在美国书店还看到，他们又再版了。

    主持人：可为什么到现在，还有这么多人依然相信这个事情呢？

    方舟子：所以说，这就是比较奇怪的一个现象，这些所谓的神秘事件可能迎合了一般人的猎奇的心理。一般的人总是喜欢听这种稀奇古怪的这些事情，所以凡是有关这种神秘东西的消息，就传得非常快。你去破解它，反而一般人的兴趣不是很大，传得也不是很快。

    包括一些报刊登载这些消息的时候，也是为了迎合读者的猎奇心理，也是有意、无意在推波助澜。不久前，我在国内报纸上还看到，百慕大三角又发生了什么什么事，其实你真正调查的话，根本没有那回事。

    主持人：我们通过很多新闻报道了解到，世界各地有很多人看到过飞碟，就是所谓的UFO，说飞碟是外星人的飞行器，而且有人亲眼目睹，并且拍下了视频和照片，这些飞碟都是怎么回事？他们是外星人的飞行器吗？

    方舟子：所谓飞碟更准确的说法应该叫不明飞行物。当时看到的人，他们不知道怎么回事，觉得很神奇，把它拍下来了，或者是他告诉别人他看到了什么东西。但是你不知道那个东西是什么东西，不等于别人也不知道。实际上有很多的这些所谓的不明飞行物，让专家来做一个研究，比如气象的专家，天文学家，他们就会发现，那个其实不是什么神秘的东西。一些天文的现象，比如说是金星，经常被看成是不明飞行物，因为金星有的时候会显得比较大，如果没有这个天文知识的话，会觉得那个很神奇，怎么会有一个东西，看它那么亮。但专家们只要查一下，就会发现在那个地方，在那个方位，当时会出现金星。还有一些气象的现象，比如说一些云彩，看上去很像飞碟，这个也经常被人报告说成是飞碟。然后还有是一些人类的飞行物，比如说气球，飞机，或者是火箭。这个经常是有的。

    如果是看他们拍下那些照片的，你是看不出真正像一个飞碟的，其中都是比较模糊的。仔细推敲的话，一般来说能够知道究竟是什么东西。然后有一些看上去很逼真的飞碟照片，仔细推敲的话，事实上，你会发现，那个照片是伪造的。比如说我们可以从照片上面的光线判断，可能会发现，飞碟的那个光线的方向和其他的背景的光线方向是不一样的。实际上是两张照片合成的。

    美国在60年代的时候曾经组织过不少的专家把收集来的这些飞碟报道做了一番很彻底的研究，他们就发现，90%以上的现象都是有合理的解释的，其实就是天文现象、气象现象或者是人工飞行物等等，被误认为是飞碟。

    然后剩下的那些，还有个别的没法儿解释。大家会说这个没法儿解释，是不是就是外星人的飞行器？没法儿解释的意思是我们现在搜集来的这些资料不全，所以你没法儿知道他是什么东西，而不是说，我们已经有了充足的资料以后，还没法儿解释它是什么东西。报告的那个人，他说得太模糊了，只是说，我看到有一个不明的东西在那里飞来飞去什么的，但是他说得很不详细，所以我们没法儿知道他究竟是什么东西。如果有充足的资料的话，那么很有可能，还是一些自然的现象或者是一些人工的现象。所以，到目前为止，是没有任何确切的证据能够证明这些不明的飞行物是外星人的飞碟。

    还有一些，有些时候甚至连动物、鸟群在飞，人也看上去也误认为是飞碟。鸟群飞的时候反射阳光，所以看上去好像是一个亮点在飞，这个也经常被人误以为是不明飞行物，实际上是自然的现象。

    主持人：是不是还有一部分是伪造的照片？

    方舟子：那种照片，很逼真很逼真的照片，我也看到过不少，后来被发现是假的，拼凑出来的，或者是搞一个模型在那里拍的。

    主持人：方老师，您相信有外星人吗？

    方舟子：就我本人来说，我觉得在宇宙的某一个地方存在外星人的可能性是非常非常大的。原因是什么呢？就是因为宇宙太浩瀚了，星球非常非常多，我们这个地球并不是宇宙的中心，也没有很特别。在宇宙那么多的星球当中，有类似像地球这样，适合于生物生存的星球，我相信是非常非常多的。

    根据进化论，这些星球有适合于生物生活的条件，就慢慢会进化出所谓的智能生物，智能生物就是我们平常所说的外星人。所以我相信，实际上在宇宙当中，很多星球都存在着外星人。

    但是宇宙存在外星人和外星人到我们地球来，这是两回事。我也相信，外星人是没有来过地球的。外星人来地球的可能性太低了，也是因为宇宙太浩瀚了，彼此之间的距离太遥远了，不可能说某一个星球的智能的生物能够随时访问另外一个星球的智能生物。

    主持人：那么我们不排除外星人的智慧可能比我们高很多，他们的科技手段也高很多。

    方舟子：科技手段再高，你也不可能突破物理定律，也需要有能源。大家如果学过物理的话，就会知道这是极为极为困难的。要把一个飞船加速到光速的话，需要的能量是极多的。这个只是理论上可能，实际上是很难办到的。

    主持人：我们也曾听说过，美国军方曾经抓到过一些外星人，并且对这些外星人的尸体进行过解剖，我不这个事情到底是真的还是假的？

    方舟子：这个事情在几年前在网上流传过一段录像，说是在美国的电视台播了美国军方解剖外星人的录像。当时这个录像播出来以后，有一些医生就立即提出了怀疑，解剖外星人的那些外科医生显得很不专业，用手术刀的方法一看就不是医生在干的。后来过了不久，就真相大白了，实际上就是伪造的，电影特技设计师做出了一个外星人的模型，包括做那个模型的人他自己都出来坦白了，说那个录像是他们伪造的，就跟拍电影一样的。

    在40年代的时候，美国新墨西哥州一个叫罗斯威尔的地方，据说有飞碟在那里坠落了，然后有一些外星人被美国人带走了，还藏在某一个基地，而且号称还有人看到了。这件事越传越神奇，后来到九几年的时候，美国军方就做了一个彻底的调查，并专门写了两本报告来说明这件事。

    这个报告的结论表明，这个事件也是属于以讹传讹，那个所谓在罗斯威尔坠落的飞碟根本不是飞碟，而是军事气球，是当时美国在做的一些军事实验，气球掉在那里被人家捡到了，他们不知道是什么东西。当时还照了照片，大家如果仔细发现那个照片，就会发现那是气球的残骸，而不是飞碟的残骸。

    后来又有人传说看到美国军方运外星人的尸体。实际上也是美国军方在做一个实验，是做高空跳伞的实验，还有包括飞行员逃生的实验，他们做这个实验的时候就用了一些假人从气球上往下扔，看掉到地上的时候会发生什么事。掉到地上的时候，他们就派人把这些假人运走，有人远远在那儿看到他们在运那个东西，就误认为好像是他们在运外星人。

    主持人：我们现在再来看看美国人登月。阿波罗登月以来，有很多质疑的声音，直到今天，我们有很多人也认为那是美国制造的一场骗局。说美国人并没有登上月球，我不知道您怎么看待这个事情？

    方舟子：有一些明显是虚假的东西，有些人却相信它是真实发生的，像外星人或者是飞碟。但是有一些明显是真实的东西，反而有一些人认为是骗局。像阿波罗登月，很多人认为是骗局。

    阿波罗登月是一个非常庞大的一个计划，参与的人是非常多的。至少可能也有好几万人是参与其中的，怎么可能说让这么多的人都来参与一个骗局，而且个个都守口如瓶。所以大家只要想一想这件事，几乎是不可能的。而且阿波罗登月不是登了一次，而是登了六次。你如果搞一个骗局的话，搞一次能够蒙过去就算了，如果是连蒙六次的话，就不怕一下子暴露或穿帮？

    主持人：其中有一些现象，大家认为有一些不合常理，比方说美国的国旗为什么会在月球上飘扬，为什么宇航员的影子在上面会有不同？

    方舟子：怀疑的人提出了一些证据，说月球上没有空气，没有空气就没有风，为什么我们看到的那个照片，美国的国旗在月球飘扬？其实这个是宇航员有意造成的，为了制造一个飘扬的效果。国旗上面有一个横杆能够把国旗撑开，在撑的时候宇航员就故意把它弄皱了一点，这是要达到飘扬的效果，国旗在月球飘扬不是被风吹的。

    还有有人说，看到阿波罗登月的照片，有一块岩石的影子和宇航员的影子怎么看上去不是平行的，有的是往这个方向，有的是往那个方向。其实这个也是拍摄的时候，很常见的。包括在我们地球上去拍摄的话也会这样，实际上这是由于透视造成的。我们将三维物体照到二维平面上，从侧面看会有所变形。

    关于美国宇航员确实登上了月球，还有很多直接的证据，比如说，他们从月球上带回来很多很多的岩石，而且这个岩石放在博物馆，大家如果到美国的宇航博物馆去的话，就可以看到，而且世界各国的很多科学家都在研究这些岩石。月球上的岩石和地球上的这些岩石是有着很明显的不同的特征的。

    主持人：美国也送给了中国一块月球岩石。

    方舟子：各国的科学家都研究过，月球的岩石是没法儿伪造出来的。因为我们地球没有月球形成岩石那些特征的条件。比如说月球上经常受到各种的宇宙射线的照射，各种陨石的的撞击，所以它的岩石会出现不同的特征，跟在地球上不太一样。

    主持人：我国家探月首席科学家欧阳自远也说过，他以前研究过美国送来的这块月球岩石，确实是从月球来的。

    咱们再来说说金字塔，有人说金字塔里面有各种神秘的数字，还有人说金字塔暗藏着所有的人类的历史和未来，金字塔有种种的魔力，古埃及人没有能力建造这么一个大的金字塔，因此认为，埃及的金字塔是外星人所造？

    方舟子：埃及的金字塔肯定是古埃及的人制造的。这个有很多的证据，包括有历史的记载，包括有考古的证据。当时建造埃及金字塔的那些工人的坟墓，他们住的那些房子，还有工人留下来的尸骨,现在都被挖出来了。

    金字塔当时是怎么造的，也有一些古埃及的壁画描绘了这个劳动的情形，怎么扛那些石头，怎么样把石头运上去，这些都有，还有包括当时建造金字塔的采石场，现在也还都保留着。历史的记载都能够证明这个确实是古埃及人建造的。

    考古学家他们对古埃及是怎么制造这个金字塔有很多的推测，也去模仿过。根据古人当时建造的技术，去制造出一座小型的金字塔，然后去推测古埃及人建造金字塔大概要花多少多少的人力，花多少年。结果并不是一个惊人的数目，大概几万人就够了。

    至于说，金字塔暗藏有各种神秘的数字，大家可能听说最多的是大金字塔的塔高乘以10亿倍就等于地球到太阳的这个距离的说法。实际上地球和太阳的距离不是一个常数，地球围绕着太阳运行轨迹并不是一个正圆形，而是一个椭圆，所以说这个距离一直在变的，所谓这个距离实际上指的是一个比较平均的距离了。这个没有什么奇怪的，因为金字塔里面可以找到各种各样的数据，比如塔高，塔底周长，对角线，用了多少块石头，每一块石头有多长，可以弄到一大堆的数字，然后在自然界你也可以找到一大堆的数字，地球到太阳的距离，地球到月球的距离，万有引力的常数或者是地球的大小，你可以找到各种各样的常数，然后乘以各种各样的倍数，你总能找到对应关系的，这纯粹是碰巧。

    比如说我们今天这个访谈房间，我们也去量一量它的长、宽、高、对角线还有包括我们这个圆圈的直径、半径，我们量出一大堆的数字，然后再拿天文数字或者是自然界的常数出来相乘，仔细去找，也能找到对应的一些关系出来。

    主持人：这些神奇的数字并不是当时古埃及人设计出来的，而是后人强加于它的。

    方舟子：是人为找的。还有人说，金字塔有各种各样的魔力，东西放在那里不会腐化，甚至有人说木乃伊为什么不腐败，就是因为放在金字塔里。木乃伊之所以能够保存到现在，跟金字塔的魔力是没有任何关系的。木乃伊是制作出来的，要用各种各样的药物怎么样去泡。古埃及有非常详细的记载如何去做木乃伊的方法。古埃及制作过无数的木乃伊，他们的贵族甚至普通的人都可以，只要有钱就可以制作木乃伊，甚至他们把猫和狗也都制作成木乃伊，一直保存到现在。这个木乃伊能够不腐朽，跟金字塔是没有什么关系的。

    有人说是金字塔有魔力是因为跟金字塔形状有关系，有人甚至号称说做过实验，把葡萄酒放在金字塔形的这种结构里头，结果就不会变质，有的甚至说把剃须刀放在那里头，会变得更锋利，不会生锈。后来有人去做过这个实验，都被推翻了。实验证明，葡萄酒放在金字塔形的结构里和放在一般的地方相比的话是一样的，并不是说放在金字塔形里头就会不变质或者是变质的速度比较慢。所以你做这种实验的时候，要做一个对照。放在另外一个地方对比一下，看是不是一样的。

    主持人：看来金字塔并没有什么神秘的，只是我们人类的一个庞大的建筑而已。

    方舟子：对。古埃及人用古代的技术能够建出这么一个宏伟的建筑，我觉得，这是很了不起的。我们不应该觉得这个很了不起，然后就怀疑人类的能力，然后就要把它们都归到外星人的杰作。我觉得，这种态度是有问题的，这是在轻视我们人类的成就。

    主持人：我们另外一个话题是麦田怪圈。可能很多网友都不陌生了，我们也看到很多关于麦田怪圈的新闻和图片。有人认为这个麦田怪圈是外星人飞碟在着陆的时候形成的，那么这个麦田怪圈到底是怎么回事呢？

    方舟子：麦田怪圈，我们可以把它分成两种，有的是一些很简单的形状，比如说就是那么一个圆圈。另一些图象非常复杂，非常漂亮。比如说看上去像一个双螺旋的结构或者是看上去像一个古代的图腾，有的搞得非常复杂。这些非常复杂的这些麦田的怪圈，可以肯定，是人为造成的。

    最开始这么干的是两个英国人，是一个叫戴维，一个叫道格，这两个人一夜之间忽然来了灵感，在英国的麦田里头搞出了一个图案出来，引起了轰动，大家纷纷猜测是怎么一回事，他们因此就越干越多，花了差不多有10年的时间搞了两三百个。

    大概是91年的时候，他们两个站出来把他们怎么样制作麦田怪圈的方法进行了公布。从那以后，这个麦田怪圈的图案就越来越精致，越来越复杂，很多人跟着学，而且是大家都在暗中在互相较劲，互相比，所以变得图案越来越精美。甚至现在出现了专门制作麦田怪圈的公司，在英国就有。因为它现在变成了一个文化，也变成了一个旅游的项目，吸引游客，有一些人因此收起了门票。

    在英国，以前农场主对制造麦田怪圈的人是很痛恨的，因为把他们的庄稼糟蹋了，后来他们从中发现了一些发财之道，他们就收起了门票了，所以他们就故意的制造这种神秘的气氛。

    有人出来承认麦田怪圈是他们在做，而且也进行了演示，并且还有专门制作这个的公司，所以我们没有理由去相信是外星人所为。

    麦田怪圈制作的方法非常简单。我看过他们的介绍，就是拿一根木棍子插在麦田里，然后你再拿一个绳子，一端系在这个木棍上面，另外一端系在一个木板上面，然后用脚踩在这个木板，相当于以木棍为圆心，以这个木板画圆。你仔细观察那个麦田怪圈，不管形状多么复杂，最终都是由一个一个的圆组成的，花几个小时或者是一个晚上的时间就可以弄出很复杂的图案。

    还有一些是很简单很简单的图案，有可能是自然形成的。比如说一阵旋风刮过，刚好把那一块刮出一个圆圈出来。还有的是无意中形成的。

    在以前，中国是从来没有麦田怪圈这种事，因为中国没有形成制作这种麦田怪圈的条件，要形成麦田怪圈，需要很大片很大片的农场，人烟稀少。国外都是农场主，一家就要管一大片的农场，所以人们去做恶作剧的时候才会有机可乘，利用深夜没有人看守的情况下搞一个出来。国内如果谁这么干的话，很容易就被发现了。我们的田一般都不是一大片一大片的，而且农民都看得好好的，你去糟蹋人家的庄稼，一下子被抓住可能还被揍一顿。

    最近一两年，网上贴一些照片，说在江西发现一个麦田怪圈，很简单的麦田怪圈，就一个圈，但是后来有人仔细调查，发现实际上是一只牛被拴在一个木桩上，然后这只牛围着那个木桩吃庄稼，把这个麦田给吃了一圈了，结果就变成了一个怪圈出来了。

    主持人：看来这个麦田怪圈也不是那么神奇了。

    方舟子 ：不是很神奇的东西。

    主持人：是一些人所做的恶作剧。

    方舟子：最开始没有想到是恶作剧的时候，也有一些科学家挖空心思想去想究竟是什么自然现象造成的？就像我刚才说，很简单的那种形状可以有自然解释，到后来越变越复杂，大家就觉得，这个没法儿用自然现象解释了。

    主持人：下面我们来看一下尼斯湖怪，大家都听说过尼斯湖怪，但从来没有人见它长得什么样，很多游客也通过摄像机拍到尼斯湖怪的视频和照片，但是很遗憾，这些视频和照片都非常模糊，我们根本看不清楚，现在有很多主流的媒体，也争先恐后对这个事件进行报道，那么尼斯湖怪到底是什么样的怪物？

    方舟子：尼斯湖一直传说那里有怪物，这件事情引起世界的关注是在上个世纪30年代的时候，当时有人号称拍到了尼斯湖怪的照片，虽然这个照片很模糊，但是可以看出这个怪物跟恐龙一样，长着长长的脖子，嘴巴冒在湖面上。几年前，有一个人在临终之前忏悔，说这张照片是他和几个朋友伪造出来的，用一个模型放在水面上，然后拍摄制造出来这么一张照片。

    还有其他的一些照片，看上去不像伪造，但是很模糊，形状也是差不多，有一个很长很长的脖子。最近英国有一个生物学家，在这方面做了一个研究，他做了一个推测，他认为这些尼斯湖怪的照片，看上去不像伪造的照片，很可能其实是大象，大象在湖里面洗澡，洗澡的时候，它会把那个鼻子伸出来，伸到这个湖面上，看那个鼻子的形状有点像是恐龙的长长的脖子的形状，他用计算机做了很多的模拟，把大象在水里洗澡的情形做了模拟，弄了很多的画面，做了一个比较，看上去确实是很像尼斯湖怪的那些照片。而且有一张很著名的尼斯湖怪的照片现在被证实确实就是大象洗澡时拍下来的。而且那个不是在尼斯湖拍的，而是在斯里兰卡拍的，被人说成是尼斯湖怪的照片了。

    英国的生物学家做了一个推测，30年代在尼斯湖的旁边有一个马戏团，马戏团里边当时有一些大象，它们经常挤在那个湖里洗澡，因此就被人误以为是有一些怪物在湖里头。而这个马戏团的老板当然知道是怎么回事了，所以他有意在炒作这件事，当时马戏团的老板还悬赏，让大家去抓这个尼斯湖怪。

    除了尼斯湖发现有些怪物以外，经常也在其他的地方号称有怪物，比如说在长白山，在新疆的某一个湖里也发现了什么怪物，或者是在其他的地方经常也听到这种说法。我觉得如果从生物学的角度来看这个问题的话，会觉得这种说法其实都是不可靠的。为什么呢？大家其实只要想一想，如果像这些传说的那样，说这些湖里头存在怪物的话，那么大型的怪物是不可能只有一两头的，大家会觉得，我只要有一公一母那么就可以一直遗传下来的，其实不对的。因为这种怪物按他们描述的话，都是一些类似恐龙的东西或者是类似一些哺乳类的东西，就是说，他们是属于比较高等的动物，像这种比较高等的动物的话，你是不可能通过两头，一公一母或者是几头长期这么遗传下去的。因为会出现一个现象，就是近亲繁殖。近亲繁殖的话，那么它这个后代的遗传质量就会变得越来越糟糕，然后很快就会绝种了。

    所以如果高等动物的群体要一直繁殖下去的话，一般来说，要有几百头才行，才会避免近亲繁殖。我们现在要拯救大熊猫，就是因为大熊猫这个种群，它的数目大概就剩下一两千头，如果降到几百头的话，就有可能出现近亲繁殖，出现灭绝的危险。一个群体要防止这种危险，至少要几百头。而在一个湖里头是不可能维持几百头的大型动物的，它没有那个生存的条件，没有那个食物链，它吃什么呢？如果真的有几百头大型的怪物生活在一个湖里头的话，那就很容易发现了。不像现在那么罕见了。大家如果从生物学的角度推测的话，会知道这是不可靠的。

    主持人：下面我们来看看风水，现在有很多的地产商为了能够生意兴隆，于是在盖楼之前都会请一些风水先生算一算，现在好像社会上还有关于风水研究的学会，那么关于风水，我们到底认为它是科学的？还是迷信的？

    方舟子：风水里边包含着古人一些生活经验的积累内容。比如说我们生活在北半球的，如果你这个房子是坐北朝南的就会冬暖夏凉。但有一些经验的积累会被神秘化，扯上阴阳五行之类的。

    风水的理论肯定不是一个科学的理论，阴阳五行的东西不是一个科学的理论。它里边包含着生活经验积累的内容，有一定的合理的成分在里头，这个我们不否认它。但是你不能说，它有一定的合理的成分在里头，就要说它是科学的东西。而且风水的相当大一部分，可以说绝大部分的东西，它不是这种生活经验的积累，不是属于合理的成分，而是属于迷信的内容。

    其实看风水的最主要的目的是为了什么呢？古人是为了让子孙后代能够避祸，不要遭殃，能够得福，然后通过造这个坟墓，选好墓址，可以保佑子孙升官发财。这个属于是阴宅的风水，这个明显是属于迷信了。

    还有所谓阳宅的风水，我们住的地方怎么样设计它，怎么样选地方。我刚才说过了，选地方、房间的设计有些合理的因素，但是大部分其实也不是，只是说如果我选中了地方，我就可以发财，就可以赚到多少多少钱，就可以避免出现什么祸害，这个就是一种迷信，没有任何的科学道理在里头的。

    主持人：我们这儿还有网友在问，麦田怪圈到底是怎么回事。其实我们刚才已经在谈论过了。麦田怪圈，主要是一个是有人的恶作剧，有少部分可能是自然现象形成。

    方舟子：那种简单的形状可能是自然现象形成。有些人很信这个麦田怪圈，然后觉得绝对不可能是人能够做成的，而且有一些所谓的专家，他们号称能够辨别出人为造成的还是这种神秘的东西造成的，比如说外星人造成的。后来做这些恶作剧的人，他们就拿这些人开了玩笑，他们在晚上制作了一个麦田怪圈，很精致的一个麦田怪圈，让一些记者，把他们整个制作过程拍摄下来，然后第二天就让这些记者发布新闻，说在某一地发现了一个很精致的很复杂的麦田怪圈，然后把那些所谓的麦田怪圈的专家找来，那些专家考察一番然后说，这个不可能是人做成的，肯定是外星人。等他们做出这个结论的时候，这个记者再把这个制作过程放出来给他们看。所以这些所谓的专家都是蒙人的。用这种简单的这么一个实验就可以把他们那套理论驳斥掉了。

    我还看过一个录像，是在美国电视上看到的，说是有一个人看到了外星人飞碟制作麦田怪圈的整个过程。他看到有一个亮点，跟那个不明飞行物一样的在麦田里面飞来飞去，然后第二天在那里就出现了一个麦田怪圈了，而且把整个过程用录像录下来了，拿到电视台去放。我一看，就觉得这是靠不住的，为什么呢？这个人在拍摄的画面一直固定着，然后可以看到屏幕上飞碟在那儿飞。大家想一想，如果突然发现有一个飞碟，一个不明飞行物在那儿飞的话，你肯定是要跟踪着拍，你这个机位要不停的晃动，但是他是不是，就固定在那里。所以我认为这是摆拍，就是把录像机在那里摆好了，等着那个东西出来。为什么这个东西会听他的，肯定是他自己弄出来的，用了什么办法伪造的。

    主持人：刚才有网友也在网上讨论，其实有些科学家其实他本身就是迷信者。

    最近您刚才出了一本新书叫《方舟子破解世界之谜》，还是那个问题，作为生物化学博士出身的您，为何会写这一本书？

    方舟子：因为我自己在做科普的工作，然后在书店上看到有那么多的号称是宣扬世界之谜的书，宣扬这些神秘现象的，我不是说这些书不能出，这些书完全可以出的，但是你不要去误导人，国外也出了很多这方面的书，像国内的所谓世界之谜的书很多都是从国外引进的，翻译过来的或者是编译的，但是存在一个很大的不同，在国外这类书是作为新时代宗教的读物，作为一种猎奇的消遣的读物来出的。但是在国内，就不一样，国内把它们当作科普的读物来出的，这个就很误导人了。

    我在几年前就开始写，让大家，特别是这些青少年的朋友能够对这些所谓的世界之谜有比较正确的认识，让他们知道究竟是怎么一回事，不要受这些所谓的科普读物误导。

    另外我也知道有这样的事例，有一些人看了这些所谓的世界之谜之后，他们就立志长大以后要破解这些世界之谜。我觉得，作为青少年，对这种现象感兴趣是很正常的。就像我们小时候也会对童话，对神话感兴趣一样。人生会有这么一个阶段，包括我小时候，上小学、上初中的时候，对这些也很感兴趣的。百慕大三角什么的，当时也看了不少这方面的东西，而且都是将信将疑的。但是我觉得，如果你靠看这种世界之谜的读物来培养科学的兴趣的话，这是很虚假的兴趣。等你长大了，等你上了大学了，真正的接触到这些科学的东西了，你要搞科研了，你才发现科学不是那么回事。

    主持人：因为今天的时间关系，我们不可能对所有的世界谜团做逐个破解，作为青少年因为科学知识有限，生活经验也有限，如果在以后碰到类似于其他的谜题的话，我们应该怎么样认识它？

    方舟子：我觉得，最关键的是要有一个科学的态度。要掌握科学方法，有科学精神。很重要的一点，就是要有一个怀疑的精神。你碰到这种很惊人的说法，你不要轻信它，你首先要有一个怀疑的态度，怀疑它是不是真的，然后要看有没有什么证据，就是要有一个实证的精神。是不是能够经得起推敲，能不能符合逻辑，要有一个理性的精神在里头。如果你有这些精神的话，你就不容易上当。科学上有一个原则叫非常惊人的主张要有非常确凿的证据。什么意思呢？就是如果你提出了一个主张，不是那么惊人的话，你可能不需要有太充分的证据，如果你提出了一个很惊人的主张的话，你必须要有非常确凿的证据证明它，大家才会接受。

    比如说我今天参加这个访谈，实际上没有准时开始的，来晚了一点，来晚了一点的原因是因为堵车了，我来的时候，我说我堵车了。这个说法一点儿都不惊人的，因为在北京堵车是经常的，特别是要到腾讯来，四环的那个路口是经常堵的。所以我说，很对不起，我今天来晚了因为堵车了，网友们也就相信了，不会要求我出示什么证据说北京那块确实堵车了。如果我跟大家说，我今天来晚了因为出车祸了，被车撞了，这个就不常见了，北京虽然也会有车祸发生，但是发现在我某一个特定的人身上，这个机率还是比较小的。大家一听说，原来你是因为出车祸才来晚了，那就会将信将疑了。这时候大家可能就会怀疑我说的是不是真话，如果我为了证明说，我确实是为了出了车祸，然后迟到了，我可能就要出示一些证据了，比如说警察给我开的证明或者是我哪个地方碰伤了什么的，大家才会相信我，不然就会觉得，你这个人说的是不是真话，是不是一个借口。

    接下来，我有另外一个借口，我今天来晚了，因为我今天碰到外星人了，被外星人叫去谈话了，这个就是非常惊人的主张，外星人居然到地球，而且到北京来了，还把我抓去了，这个就太惊人了，为了证明这一点的话，这是惊人的主张，就必须要用非常确凿的证据，拿出充分的证据出来证明我跟外星人见面。比如说有录像，比如说我跟外星人的合影，或者是外星人赠送了我什么外星的礼物，是地球上没有的，我必须拿出这些证据，大家才会相信我确实跟外星人见面了。如果拿不出这些证据，跑来就说，今天跟外星人见面了，所以我今天迟到了，那么大家肯定觉得我这个人不是疯子，就是骗子。

    这是很简单的道理，为什么大家碰到类似的事情就会犯糊涂。我觉得，大家还是要培养一种科学精神。不是那么深奥的东西有一些是根据常识就可以判断的。

    主持人：那好，因为今天的时间关系，我们的访谈就要结束了。感谢方老师给我们网友谈了这么多精彩的内容，谢谢方老师。再见！

    方舟子 ：谢谢。


8月22日方舟子将做客腾讯聊破解世界之谜

发表时间:2007-08-21 20：48：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b51.html
    http://tech.QQ.com　 2007年08月21日15:04 　 腾讯科技

    腾讯科技讯“百慕大魔鬼三角”存在吗？金字塔究竟有多少秘密？谁制作了麦田怪圈？美军真捉到过外星人？“湖怪”是活着的恐龙……这些一直困惑人们的神秘事件到底是怎么回事？

    8月22日11时，我国著名反伪科学斗士方舟子博士做客腾讯网，将详细追溯、剖析种种神秘现象的来龙去脉，一一破解这些世界谜团。


《广州日报》：方舟子：我不是“科学警察”

发表时间:2007-08-19 18：14：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b4e.html
方舟子：我不是“科学警察”

本专题采写：本报记者吴波
广州日报2007-08-19

    “把生命虚度到现在，玩儿过的花样可不少；但是自从十年前那个骄傲的少年被‘一朵迷路的蒲公英’迷惑，无意中闯进这座古老因而不合时宜的花园，虽几经挣扎，至今还没能走出来，也可说是冥冥中的一种执著吧。”——很难相信，以“打假斗士”纵横四海的方舟子，曾经是个有些酸溜溜而骄傲的诗人。

    近日，方舟子的新书《方舟子破解世界之谜》首发暨读者见面会在人数众多的保安的护驾之下如期举行。在很多人的心目中，“方舟子”这个名字已经成为一种标志。他和他的网站正在一次次捅破知识界的剽窃与欺骗，一而再地挑战学术权威和商业神话。

    新书首发保安护驾

    近日，在北京王府井新华书店，《方舟子破解世界之谜》新书首发暨读者见面会上，被称为“反伪五大恶人”、“科学打假斗士”的方舟子、司马南、何祚庥、郭正谊、赵南元等集体现身，祝贺反伪科普著作《方舟子破解世界之谜》的出版。

    然而，由于方舟子长期以来反伪打假得罪了不少人，为确保安全，发布会上保安由开始的2个逐渐增加到4个……6个……8个，发布会左侧还有至少3个别着对讲机的便衣保安。

    《方舟子破解世界之谜》为读者破解了一些神秘现象，诸如“金字塔是外星人建造并能使尸体永不腐烂吗？“百慕大魔鬼三角”吞噬了多少飞机和轮船？水晶头骨能揭示人类过去和未来的秘密吗？“尼斯湖怪”是不是恐龙的后代等。方舟子称，本书的出版让青少年对一些神秘现象有自己的判断，增加一些对科学方法和科学精神的认识。

    曾经是个诗人

    方舟子从高中时开始写现代诗，第一首诗发表于1987年。1986年，他考入中国科技大学生物系一年以后，科大成立了荒原诗社，他是元老之一。而他在高中时文科的成绩实际上更好一些。但他坚持要去读理科，因为文科可以自学。

    1997年以后，方舟子基本不再写诗。“人过三十就没有那种激情了。一般的人写诗还是靠着青春的冲动，过了三十基本上就没这种冲动了。所以我还没到三十的时候说过：一个诗人如果不自杀的话，就不要再写诗了。”

    打假出于英雄主义

    如果你见到他，一定不敢相信这位面容清瘦、书生气十足的娃娃脸，就是那位传说中的打假英雄。1994年他创办“新语丝”网站，专供留学生发表文学作品。2000年一次偶然的机会让他走上学术打假的不归路。后来以至于“新语丝”从一个电子杂志几乎变成专业的打假网站。

    方舟子称，他的这个笔名来自一个典故：两条船拼起来就是方舟，喻脚踏科学和文学两条船之意。面对腐败的现象，方舟子是一把敢于说出“皇帝的新装”的新声音。

    方舟子如此“卖力地得罪人”，是因为他喜欢“路见不平、拔刀相助”的理想主义和英雄主义。当记者问起，如何看待学术打假越打越多的现象时，方舟子说，学术的腐败与其他方面是有着一定联系的。这与体制有很大的关系。这是一条漫长的道路。

    对话方舟子：打假只为“路见不平”

    出书破解“神秘现象”

    广州日报：您认为地外文明存在吗？

    方舟子：地外文明在理论上是很可能存在的，宇宙这么浩瀚，星球那么多，太阳系、地球并不那么特殊，智能也有可能在别的星球上进化出来。如果只有地球才存在文明，会是比较奇怪的事。但是也正因为宇宙如此浩瀚，不同的星球文明之间要相互往来也是会非常困难的，而且既然地球不那么特殊，别的星球文明也就不会对地球特别感兴趣而特地来访。目前并无任何证据表明外星人到过地球。

    “我不是‘科学警察’”

    广州日报：有人说你想当“科学警察”，你同意这个说法吗？

    方舟子：我不是什么警察，没有任何政府机构任命我，我也没有权力去处罚任何人。我只是利用每个公民都有的言论自由的权利告诉公众事实的真相而已。

    广州日报：你批评某些人点名道姓，真的不怕得罪人吗？神秘现象和伪科学在中国流行是不是有特殊的土壤？

    方舟子：我的性格有点理想主义和英雄主义倾向，不怕得罪人，对看不惯的事情就想要说，越是没人说的越要站出来说。这些东西在中国的流行是多方面的因素造成的，例如文化传统中缺乏科学理性的成分，思想界、文化界以反科学为时髦，媒体热衷于猎奇，科教界浮夸虚假盛行，都与之有关。

    辨别真假关键在证据

    广州日报：您到底怎么判断假与真、判断的标准是什么？

    方舟子：科学是辨别真假的最有力的武器。一个人如果掌握了科学方法，具有科学精神，就不容易被假话所蒙骗。在书中我列举了一些具体的判断标准，例如非常不平常的主张需要非常确凿的证据，传闻不是证据，轶事不是证据，巧合不是证据，眼见未必为实，权威的话不是证据，使用科学术语不等于科学理论，异端并不等于正确，相关的事件不等于有因果关系等等。

    广州日报：您怎么看学术造假、腐败问题？

    方舟子：中国学术造假问题非常严重，是历史上所没有过的。它涉及的人数众多、层面很广。要改变这种状况，需要社会各界的共同努力，需要政府管理部门建立可信的渠道供调查和处罚，改善学术评估机制等等。

（以下是没有刊出的部分）

    广州日报：近日《方舟子破解世界之谜》新书已经面市，你为什么要写这本书？对中国的读者是不是有特殊的意义？

    方舟子：1998年我在出国留学8年后第一次回国，很惊讶地发现国内出版了很多宣扬“世界之谜”、神秘现象的书，而且是做为科普读物让青少年阅读的。这些书混淆了科学与伪科学，对青少年起到了很大的误导作用。那时我就想到要在这方面做一些澄清的工作。从2001年开始，我在《科学世界》杂志开了一个辨伪专栏，一一剖析“世界之谜”的真相。这本书就是在这些专栏文章以及在其他报刊上发表的类似文章的基础上编辑而成的。现在，宣扬各种特异功能、神秘现象、迷信的活动又有抬头之势，在媒体甚至中小学教材中都可以见到其踪影，出这本书还是很有现实意义的。

    广州日报：你出版这本《方舟子破解世界之谜》有压力吗？比如可能没人买账？或者遭到禁止？你对新书有怎样的预期？

    方舟子：我没有什么压力。崇尚科学，反对愚昧是中国政府提倡的，所以我不担心它会遭到禁止。但是，现在的中国社会还没有形成崇尚科学的风气（所以政府才要提倡），讲科学的书总不如宣扬迷信的书那么吸引人，那么吃香，对此我也有心理准备。

    广州日报：世界上有外星人吗？金字塔是外星人造的吗？复活节岛上的石像是人造的吗？这些问题都比较悬，你作出判断有何依据？

    方舟子：金字塔和复活节岛上的石像是如何建造的，有很多考古资料可以证明，考古学家已做了大量的研究，充分地证明它们都是古人建造的，没有外星人什么事。我在书中对此有详细的介绍。

    广州日报：您经常跟“反伪科学四大恶人”在一起出现，你们之间是一种什么样的关系？

    方舟子：我和“反伪科学四大恶人”有一致的目标，相似的理念，彼此支持，并肩作战，又都是在原则问题上不含糊、在日常生活中很随和的人，合作、相处得很愉快，是同事、战友和朋友的关系。

    广州日报：你被称为打假斗士，既然是打假，必然也会遭遇被对方围攻。你是以怎样的心态面对这些激烈的言辞和行为的？

    方舟子：如果我在打假当中出现了什么错误，有谁能够有根有据地指出来，我都欢迎，一定更正。至于那些谩骂和人身攻击，我一般不予理睬，也不认为它们能起到什么破坏作用。我一向认为，骂人骂不好，骂人的人比被骂的更难看。他们对我进行谩骂和人身攻击，恰恰说明他们被我打中了要害，而没有能力进行有根有据的反击，只好采用下三烂的手段。

    广州日报：为什么正确的反对伪科学的声音，在对神秘现象的宣传中，一直在社会导向中没有处于明显的优势，是不是现在学校教育主流舆论在许多方面有值得改进的问题？

    方舟子：是的，中国的科学教育有很多值得改进的地方。虽然科学方面的课程不少，但是只是为了应付考试，侧重于科学知识的灌输，而不是科学方法、科学精神的培养。更糟糕的是，许多教师，包括高校的教师，本身的科学素质就不高，又如何能够正面地影响学生呢？我是在国内上的中小学和大学本科，当时知识学了不少，但是对科学的认识仍是朦朦胧胧的，在国外上了研究生后，才真正明白了做科研是怎么一回事。其实中小学和大学本科才是培养一个人的科学素质的关键阶段，不应该浪费了。

    广州日报：你怎么看目前包括中国在内的学术造假的问题？如何从根本上消除学术腐败？

    方舟子：中国学术造假问题非常严重，严重到应该被称为学术腐败，是历史上所没有过的。它涉及的人数众多、层面很广，而且又与其他领域的腐败，包括官场、经济、司法、新闻领域的腐败相互勾结在一起。要改变这种状况，就需要社会各界的共同努力，需要政府管理部门建立可信可靠的渠道供举报、调查和处罚，改变官本位的学术体制，改善学术评估机制，新闻界进行舆论监督等等。

    广州日报：为什么现在还有那么多人相信血型、星座以及塔罗什么的？而且还有相当一部分是受过高等教育的人?

    方舟子：如果只是把它们当成一种娱乐、游戏玩一玩，倒也没有什么。但是如果真把它们当真了，因此影响到生活、工作了，那就值得关注了。其根本原因在于科学素质不高，缺乏识别迷信的能力。虽然受过高等教育的人一般来说科学素质要高一些，但也只是比例比较高而已，并非人人如此，因此有一部分受过高等教育的人也迷信，并不奇怪，特别是中国的高等教育并没有提供恰当的科学素质的培养，甚至是从事科研的人也未必都具有科学精神。

    广州日报：您的打假事业进行了十来年，以后还会继续下去吗？您打算坚持多久？

    方舟子：我当初从事打假，并没有计划，是偶然碰上了，属于路见不平拔刀相助，并非刻意为之。能够继续多久，也不知道，没有具体的打算。但是我以后会花更多的时间做一些正面的科普工作，对此我的兴趣更大一些。


《北京晚报》：方舟子做科普不怕得罪人

发表时间:2007-08-17 19：44：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b3d.html
方舟子做科普不怕得罪人

记者：李峥嵘
北京晚报2007-08-16

    “我不会因为担心而缩手缩脚”

    “这是我今年出的第三本书了，都是得罪人的书。”在《方舟子破解世界之谜》新书发布会上，科普作家方舟子说这本书在网上连载，被很多人骂，“有一种是看到我的名字就要骂，有一种可能是觉得我这本书让他们没有办法再去骗人了。还有的是很痴迷神秘现象，觉得我把这些现象的神秘性破除掉了。对这些人没有跟他们太大的对话的必要，你去打破他们的幻想其实是很残酷的，因为他们喜欢生活在幻想当中。”

    因为得罪人，新书发布会当天也有一些貌似来“踢场子”的，让书店保安很是紧张。方舟子说:“我既然站出来做这些事，而且是得罪人的事，就要有这样的心理准备，所以担心也没有用，只能说自己小心一些，但不会因为担心而缩手缩脚。”

    方舟子说书名更准确一点的叫法应该是“消解世界之谜”，因为所谓的世界之谜，大部分都不是什么谜，有的是以讹传讹，不是以讹传讹的也可以有合理的科学解释。

    方舟子也曾痴迷“耳朵认字”

    写这本书主要的目的是什么？“主要写给对神秘现象保持有好奇心的，而且书也读得下去的青少年。我觉得我们都要经历这么一个阶段，就是对这些神秘现象非常好奇，就像小孩儿对童话、神话好奇一样，包括我本人其实也是。”

    方舟子说，国内开始宣传特异功能——耳朵认字的时候，他当时正在上小学，信以为真而且也希望有那样的功能，“你想想如果耳朵能够认字的话该有多好？我就不用晚上熄灯了躲在被窝里打着手电筒看书了。但这显然只是一种幻想，我们这些搞教育的、做科普的、还有媒体有必要正确引导青少年的这种幻想。”

    科学探秘节目“大喘气”

    方舟子说很遗憾，现在的教育、媒体有一些问题。

    他举例说，小学的语文课本里面有一篇课文就叫《月亮上有飞碟吗？》，题目像在质疑，但是文章把这个当成事实在讲，说美国宇航员登月时，看到月球上排列着很多很多的飞碟，宇航员还拍了20多张照片。“美国的宇航局都澄清过了，但是我们的课本把它当成事实来讲，教学大纲还要求学生们从中掌握科学的方法，看到神秘的东西要记得拍照，还要有科学严谨的态度，可编课文的人本身就不严谨。”

    还有媒体为了吸引眼球喜欢传播一些耸人听闻的消息。“我前天看到新浪新闻说夜郎湖有人发现了一个神秘的东西，其实那个照片非常模糊，我是看不出什么来。新浪网以前有这种消息是放在科技新闻的，但是前天那条消息放在社会新闻里，也是一个进步。”

    他还指出一些电视台的科学探秘节目“说话大喘气”，前面弄了很长很长的时间来渲染这些现象多么神秘、多么真实，节目结束时，找几个嘉宾轻描淡写说其实是怎么回事。“你起到什么效果？如果只看到前面的部分就信以为真了。”

    为什么人们相信神秘现象

    为什么会有这么多人，而且还是受过良好教育的人，都相信神秘现象？方舟子认为，除了思维的误区，还有心理因素。寻找心理安慰的需要也许从人类诞生之日起就已存在了，今天的人仍然盼望世上有奇迹，而科学不管多么的强有力，却受制于自然规律无法创造奇迹，因此人们也就希望能有超自然的存在提供额外的保护和寄托。

    面对神秘事情如何判断，方舟子提出了不少建议，其中一条:非常不平常的主张需要非常确凿的证据。“假定我今天迟到了，我跟大家说路上堵车了，大家也就都信了；如果我说迟到的原因是因为车祸，我可能需要出示一点证据(比如伤口)才能让大家都相信。但如果我说是在路上被外星人劫持了，这就是个非常不平常的主张了，如果我不能出示非常确凿的证据，那么大家肯定要把我当成骗子或疯子。”

    如何判断证据的真伪，方舟子说，一、传闻不是证据。二、轶事不是证据。三、巧合不是证据。四、眼见未必为实。所谓的特异功能表演其实也就是不明说的业余魔术表演，专业魔术师在场时往往能将其戳穿。同样，如果你见到了“不明飞行物”，很可能是已知的飞行物或其他自然现象，只不过你不知道而已。五、权威的话不是证据。一个科学理论是否成立，只看是否有充足的证据，而不是某位科学家的说法。

    人们经常说要弘扬科学精神，究竟什么是科学精神呢？方舟子认为，科学精神包括探索、怀疑、实证和理性四个方面，缺一不可。“我愿意为中国现代化进程助一臂之力，就是多讲讲科学、多讲讲理性。即使别人给我扣一个科学主义的帽子也无所谓。”


报道三则：方舟子打假小学语文课本

发表时间:2007-08-16 17：40：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b2t.html
方舟子打假小学语文课本
批评小学课文认定世界上有飞碟

2007-8-15新京报

    本报讯（记者姜妍）方舟子又出面打假了，他在新书《破解世界之谜中》对很多流行的现象、谜团给出科学解释，并质疑小学语文课本编纂不够严谨。

    在《方舟子破解世界之谜》一书里，他对于很多流行现象都进行了重新阐述，如水晶头骨能否揭示人类秘密、血型是否会影响人生、百慕大魔鬼三角是否存在等。通过详细追溯、剖析，对大部分神秘现象从自己的角度进行了破解。方舟子认为其实书中提到的大都不是什么谜，而是大家以讹传讹产生了一些误区。

    方舟子称，自己出书一直都在得罪人，这回得罪的是气功、风水大师。他说每次自己开发布会都有人号称要踢场子，自己在这里恭候。他还说，自己有一次在电视台做完一个破解UFO之谜的节目后，UFO协会的一个负责人称在其做完该期节目后不久，某地又出现了UFO.“这种人，就没有跟他们对话的必要，业余生活在幻想中是他们的权利，打破他们的幻想是残酷的。”方舟子说道。

    方舟子还批评了小学语文课本，说其中有篇课文是《月亮上有飞碟吗？》，在课文中认定这是一个事实。“其实NASA早已澄清此事，证明当年号称美国宇航员拍到的飞碟照片不是真事。”方舟子说，本书就是要让那些青少年快长大，跳过相信神秘现象的年龄。

方舟子新书继续破解世界之谜

2007年08月16日京华时报

    本报讯 (记者 许青红) 方舟子今年的第三本新书《方舟子破解世界之谜》于12日在王府井书店首发。

    书中，方舟子“打假”的对象包括飞碟、尼斯湖水怪、耳朵看书等谜题，他认为这些所谓的谜题大部分是以讹传讹，其余部分则可以用科学来解释。“我小时候对神秘现象也很好奇，听说耳朵也能认字，我羡慕得不行，心想如果自己也有这个功能，就不用打着手电筒躲在被窝里看书了，把耳朵贴在书本上就行。”方舟子认为，《方舟子破解世界之谜》是写给青少年看的，对他们正确认识世界有帮助。

方舟子质疑小学课本不严谨

2007-08-16扬子晚报

    科学打假斗士方舟子又出面打假了，近日，他携新书《破解世界之谜中》在京亮相，对很多流行的现象、谜团给出科学解释，并质疑小学语文课本编纂不够严谨。

    方舟子说，“包括我本人其实也是。宣传特异功能耳朵认字，我那时信以为真，自己也希望有那样的功能，如果耳朵能认字，就不用晚上躲被窝里打着手电筒看书了。”方舟子认为，这显然只是一种幻想，有必要去正确引导青少年的这种幻想。方舟子还批评小学语文课本也在宣扬这些神秘的现象，其中有篇课文是《月亮上有飞碟吗？》说美国宇航员在登月的时候，看到月球上排列着很多的飞碟，而且那些飞碟还在起飞，宇航员拍了20多张照片。“这些都不是事实，美国宇航局都澄清过了，宇航员拍到的飞碟照片不是真事。但我们课本把它当成事实来讲，而且教学大纲里还要求学生从课文里去掌握科学的方法。可见编这课文的人本身就不严谨。”蔡 震


《方舟子破解世界之谜》新书首发暨读者见面会文字实录

发表时间:2007-08-14 19：11：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b1r.html
《方舟子破解世界之谜》新书首发暨读者见面会文字实录

20007年8月12日下午2点30分北京王府井书店

    司马南：咱们今天下午的会议马上就开始！请各位嘉宾到台上来，大家稍安毋躁。

    女士们、先生们、朋友们、同志们：咱们今天下午这个活动现在正式开始！方舟子新书《方舟子破解世界之谜》首发式、媒体见面会现在正式开始！（掌声）

    好了，诸位，我是今天这个活动的主持人，我叫司马南。身份是方舟子的朋友。下面我来介绍我们今天出席这个活动的台上的嘉宾，这位就是江湖上赫赫有名的方舟子！（掌声）没见过方舟子的甚是诧异，说这样一个白面小生在江湖上那么勇猛善战？人往往就是这样，这就是方舟子。方舟子一会要讲话。接下来挨着方舟子坐的这位长者，德高望重的长者，就是中国科学院院士何祚庥先生。（掌声）

    郭正谊：何先生今年八十了。

    司马南：很多明星，打死都不说自己的年龄。但是我们何先生八十了，身体特棒，吃嘛嘛香。（掌声）唉，很多人哪，都觉得八十的老头多了，但是您知道吗？何先生这样的人，多少年了好多人声称，给他发黑气，用各种特异功能，要让他折寿，没想到老人家八十了，身体还特别的好。过几天何先生要过生日了，据说有一个庆祝的活动，那天的主持人还是司马南。（笑声、掌声）挨着何先生坐的这位，郭正谊先生，中国科普研究所原所长，现任研究员。郭先生和何先生一样，多少年来在反伪科学领域里辛勤地耕耘的学者，他是我师傅。欢迎郭先生！（掌声）坐在最那边的，是清华大学教授赵南元先生。（掌声）赵南元先生在反伪科学这些学者当中属于承上启下的一位，赵先生今年61岁，刚过了一个甲子。赵先生在清华大学教自动化，是从日本留学回来的博士，讲广义进化论，著有学术专著，那书反正是我读了若干年，没有读大明白，那学问深了去了。赵先生在方舟子的新语丝网站也非常之活跃。今天这个见面会，我作为主持人，我想先说一点简单的对方舟子以及方舟子所做的工作，包括刚刚出版面世的这本书的看法。意见有四条：

    第一条，在中国今天坚持说真话是非常不容易的事，尤其要批评一些人、指名道姓、坚持原则，这需要一种精神。这种精神不是谁都有的，有人也有精神，但是做不到方舟子这样。单就这一点而言，方舟子是值得我们大家敬佩的。（掌声）

    第二条，印象是上次我在这个位置主持方舟子的上一本新书的新闻发布会，开了没多久，这又一本书出来了。方舟子是高效率的、高速度的、又是高水准的、高度专业性的。单就这一条，那我们也得佩服。

    第三条，我有幸先睹为快，出版社寄给我一本书，虽然这里面的内容我都比较熟悉，但是我看了之后，依然觉得这本书非常适合青少年，也适合包括像我这样的中老年同志阅读，也就是说各个年龄基本上都涵盖了。他这个里面是把现代生活当中的伪科学的种种表现、装神弄鬼的人的种种把戏、诈骗人家钱财的那些人的各种拙劣的诡计，北京土话叫“兜了个底掉”。所以大家看书，不但是长知识，而且也增加我们的智慧、提高我们抵御各种骗术的能力。

    第四条意见，就是方舟子以前在网络上、在学术领域当中的打假比较多，他是个从善如流的人，善于听取大家的意见。现在方舟子两条战线作战：专业的和面向大众普及的。这本书里面更多的是一些普及的内容，所以希望各位能够看这本书，在你们力所能及的范围之内宣传这本书。

    现在进入今天的下一个程序，首先请方舟子发言！请他讲一讲他自己写这本书的体会。

    方舟子：刚才说是让我最后一个发言的，怎么把我提前了。

    司马南：我看下边的人都盯着你，有些粉丝那火辣辣的眼神直朝你那儿飙。

    方舟子：这是我今年出的第三本书了，今年出了三本书都是得罪人的书，而且得罪的人都不太一样。今年出的第一本书《科学成就健康》得罪的主要是那些卖保健品的。第二本书《批评中医》得罪的主要是那些中医和卖中药的。这第三本《破解世界之谜》得罪的主要是一些气功大师呀、风水大师呀，还有那些宣扬神秘现象的。《科学成就健康》是半年前，也是在这边开的首发式，嘉宾好像也都是这么几位。所以我很感谢各位嘉宾，还有专业主持人司马南先生，总是有请必到。非常感谢！上一次在这里开首发式的时候有人给我送恐吓信，这次在网上公布说要开这个首发式的时候，我看到有人扬言要来踢场子、要来捉人，我不知道来了没有？（第二排有人举手喊：“我来了！”）

    这本书在新浪已经连载了，连载的时候有很多评论，我昨天看了一下，现在有800多条评论。很多人是在那里骂的，这个骂分好几种：有一种是看到我的名字就要骂的，根本不看是什么内容。还有一种骂的可能是觉得我这本书危及到他们的利益了，有的是觉得让他们没法再去骗人了，有的也许不是想骗人，但是很痴迷这些神秘的现象，觉得我现在把这些现象的神秘性破除掉了，就让他觉得好像很难再混下去了。这里面有些是非常痴迷的人，痴迷到什么程度呢？我举一个例子，有一次我到北京台去做一个节目，是关于什么外星人啊、飞碟啊、UFO啊的节目，当时有一个北京UFO协会的人也去了（后排有人站起来说：“就是我！”），当然我们之间也有交锋。这个节目做完了不久，我就接到了这个人的电话，他很神秘兮兮地告诉我：“你知道吗？就在我们做节目的那一天，某地又出现UFO了？”我就问他，你的意思是不是说，我们只要批了UFO，这些外星人就要来向我们警告一下。他说这个是以前已经注意到的事情，比如说某某电视台播了崔永元和司马南一起做的揭露飞碟的实话实说节目后，当时某地也出现了UFO。对这些人，我觉得，其实是没有太大的跟他们对话的必要。（掌声）我觉得，他们愿意生活在幻想当中，是他们的权利。去打破他们的幻想其实是一件很残酷的事情。这些人对我出这本书不满的话，我觉得很可以理解，而且我也不指望他们去读这本书，或者说真正能够读进去。

    骂的这些人有些是只看这个书的标题，不看内容就开始骂。我看到有一个人用“北极星卡卡”这么一个笔名在网上骂，说我以前以为方舟子是一个搞科学的学者，没有想到现在也去支持伪科学、宣扬迷信。可见这个人做事从来是不具有连贯性的，不是一个哗众取宠的小丑，就是美日安插在网络上的汉奸，希望大家不要中了他的诡计。（笑声）他看了这个书名，以为我也是像那些“大师”一样在宣扬那些迷信、神秘现象。其实这个书名更准确一点的话，应该叫“消解世界之谜”，就是要让大家知道，这些所谓的世界之谜，其实大部分都不是什么谜，有的是以讹传讹的；不是以讹传讹的部分，也是可以有很合理的科学解释的。对这些看书只看书名，看文章只看标题的人来说，我觉得这书也不适合于他们去读。

    那么，写这本书主要的目的是什么？其实针对的就是像司马先生刚才说的，还是青少年为主，那些对神秘现象还保持一种好奇心的，而且书也读得下去的青少年为主。我觉得我们在人生的每个阶段，都要经历过这么个阶段，就是对这种神秘现象很好奇，就像小孩对童话、对神话很好奇一样，有那么一个阶段。我觉得在小学高年级和初中的阶段，很多人都对这些神秘现象很好奇，包括我本人其实也是。最开始国内开始宣传“耳朵认字”这些特异功能的时候，我还在上小学，那个时候就很信以为真，因为都是报纸上面说的嘛，而且我自己很希望也能够有那样的功能。你想想，如果耳朵能够认字的话，这该有多好啊？我就不用晚上熄灯了，还躲在被窝里打着手电筒看书了，只要把耳朵贴在书本上就可以知道书的内容了。所以，这是每个人都要经历过的一个阶段。

    但是这显然只是一种幻想，我们这些搞教育的、做科普的、还有媒体，有必要去正确地引导青少年的这种幻想，告诉他们什么样是真正的科学方法、科学精神，提高他们的识别能力。但是很遗憾的是，从20多年前这股神秘现象热兴起以来，一直到现在，我们看到的是相反的情况。我在书里提到了，包括我们正儿八经出的教科书也在宣扬这些神秘的现象。小学语文课本第六册里面有一篇课文就叫《月亮上有飞碟吗？》，你听这个题目好像是在质疑，但是你看那个内容，原来是把月亮上有飞碟当成一个事实来讲的，说是美国宇航员在登月的时候，看到月球上排列着很多很多的飞碟，而且那些飞碟还在起飞，然后宇航员还拍了20多张照片。这些都不是事实，美国宇航局早就澄清过了，但是我们的课本把它当做一个事实来讲，而且教学大纲里头还要求学生们从这么一篇课文里头去掌握科学的方法，看到神秘的东西要记得去拍照片，拍20多张照片留一个证据，还要培养什么科学严谨的态度，可惜编这个课文的人本身就不严谨。

    还有搞媒体的，他很喜欢去传这些耸人听闻的消息，为了什么？为了吸引眼球啊。前天我在新浪网上看到又有一条报道，说是在贵州的夜郎湖——就是“夜郎自大”的那个地方，有人发现了有怪物，而且有人拍了照片，我看了那张照片，看不出是什么东西，不知道是鱼是乌龟还是石头，反正是很模糊的。当然，新浪网现在可以说有进步了，以前碰到这种消息的时候，是放在科技新闻里头的，前天那条消息我注意了一下，是放在社会新闻里头的，就把它当成一条八卦的消息，让大家一笑了之，所以这也是一个进步。还有包括现在的一些电视台，对这个话题很感兴趣，也做了不少的节目，而且从他们的本意上来说也是要破解这些谜的，但是在拍的时候，我觉得那个态度有点问题。前面给人弄了很长很长的时间来渲染这些现象是多么的神秘、多么的真实，让你觉得不得不信，到节目结束的时候，才找几个嘉宾，轻描淡写地说，哦，那个东西是什么现象，大家不要去信它。结果起到的是什么效果？如果只看到前面的部分，不看到最后一点解释那就信以为真了，有的甚至把这么一个神秘的现象拍成三集，前面两集都是在说这个多么多么的真实，最后一集才来揭秘说那不是什么神秘的东西。只看了前面两集，最后一集不看的人就信以为真了，有的人就开骂了，我在网上看到，有的人看了前面两集就说，怎么电视台在宣扬这些东西，然后看了最后一集，才说，哦，原来电视台的人说话大喘气。这口气够长的！（笑声）

    所以，我觉得现在整个的教育界、媒体在这方面都是有一些问题的。我出这本书的目的，其实就想帮助大家、帮助少年儿童能够长大，尽快地经过、跳过那段相信神秘现象这么一关。

    刚才司马说我现在很高产，不停地出书，我在网上看到有人说，我的书是不是出得太急了。这个我得说一下，这几本书实际上都是准备了很长时间的，并不是仓促之间几个月就搞出来了的。《破解世界之谜》收了可能是我写得最早的一批文章了，最早可以追溯到2000年、2001年的时候，主打的那些文章是在2001年到2004年之间在《科学世界》上连载的。《科学世界》主要的读者是青少年，在《科学世界》上连载的时候，当时就比较受欢迎。当时读我这些文章的读者现在都长大了，都上了大学了，直到现在我有时还能收到来信，就是当年《科学世界》的读者，跟我说是因为读了这些文章以后，然后对科学、伪科学有了一个比较基本的判断能力，从此就培养出了科学的兴趣，现在就在读理科、读自然科学的学科。所以，对此我还是比较欣慰的。这些宣扬神秘现象的著作，有时候是被当成科普的著作来宣扬的，我不是说这种书不能出，只不过你出的时候不要把它当成科学著作、科普著作来出，你应该老老实实地告诉大家：这只是一些小道的消息，只是一些以讹传讹、只是一些八卦的消息，像新浪一样把它们都归为八卦新闻不就很好吗。但是你把它当成科普著作来出，这就会误导人的。科学的兴趣，是不应该靠阅读这些宣扬神秘现象的书来培养的。培养这种虚假的兴趣，等到他们长大了，如果发现原来搞科学不是那么一回事，这个时候会是一个比较痛苦的过程，一个脱胎换骨的过程，可能他们从此就不愿搞科研了，当然有些人一直都在钻研这些伪科学，那就走火入魔了、痴迷了，那也是一种失败。

    最后我讲一下，接下去我还会有一本书，所以不要嫌多，今年至少还会有一本书出来。这本书跟前面这三本不太一样，前面三本都是在“破”，将要出的这本书是要“立”的，主要是从正面做一些科普的工作，讲一些科学的知识，介绍一些科学的方法，主要是把我这几年在《中国青年报》/冰/点周刊上写的那些文章收集起来，当然也包括以前写的文章，其中有一篇也是当时在《科学世界》上登过，叫《复活节岛的悲剧》。当时很多人给我写过信，说看了这篇文章多么感动。有人问，怎么没有收到这本书里？那篇文章我是准备收到下一本书的。我希望等下一本书出来的时候，大家也来捧场。我就讲这些吧，谢谢大家！（掌声）

    司马南：好，方舟子刚才诚恳地讲了他的立意、主旨、用心、下一步的打算。大家愿意听方舟子讲，一会还有机会，一会我们还有个环节，叫“有奖问答”。除此之外，我刚才注意到下面有人跃跃欲试，要张嘴发问。刚才方舟子讲的是他自己想说的话，可是有些话是大家想让你说的。办法是：在座各位如果哪位有问题，想要方舟子包括台上其他嘉宾说什么，您写一个纸条，然后您提问题，这个问题被抽着以后，还要发给您方舟子签了名的书。为了便于把您的名字写到书上去，请您顺便在纸条上签上您的名字，好不好，不然的话，我们还要来回递话筒，那样现场会比较乱。

    如果我是还在新闻内部当中做新闻的记者，从刚才方舟子简短的讲话当中，我发现若干新闻点：原来方舟子小时候也渴望有特异功能！在王府井新华书店6层会议室，方舟子对我们现在的教科书提出批评！方舟子对某些门户网站的做法表示不满！方舟子对某电视台大喘气的科技节目颇有微词！如此等等，媒体记者朋友，我相信，今天这个会开完之后，我们的报纸，其它的媒体也会跟进新闻若干条。

    下面我们有请何祚庥院士！（掌声）何先生的发言时间：9分59秒。（何先生笑）不能超过10分钟。

    何祚庥：方舟子刚刚讲了他小时候希望他自己有特异功能，何祚庥呢，小时候希望有绝顶的武功。因为看武侠小说也看得入迷，那时候我们看得最神的一本书，是还珠楼主《蜀山剑侠传》，现在你们不大看了，那个是六七十年前看的。就像现在大家都看金庸，我们看的是还珠楼主。《蜀山剑侠传》写一个很有本事的武功的人，那个武功怎么样呢？就是越跳越高，越跳越高，怎么跳法？把右脚踩到左脚上面，用力一蹬，跳上两尺；然后把左脚踩在右脚上面，用力一蹬，又跳两尺。左右脚倒来倒去，越跳越高，越跳越高，这样就跳到天上去了。

    司马南：何先生，您不讲这个我都不知道，在金庸小说里面，曾经写过这绝顶的武功，金庸起名叫“梯云纵”，左脚踩右脚，右脚踩左脚，蹭蹭蹭就上天了，我还以为是金庸先生独创的呢，闹了半天七十年前就有这个功夫。（笑声）

    何祚庥：我一看这个办法妙极了，太好了。因为他讲的很合理，于是就练！练了半天呢，跳不上去。一直到后来，念了牛顿力学，作用与反作用，知道这是不可能的。你再大的气力，脚力再大也做不到这一点，大力士拽着自己的头发想拎到空中，是不可能的。这个是我们小时候，非常有这种幻想。然后，小的时候也看见过爱迪生发明很多很多东西，我想搞一个大发明——永动机，不要能量就能永远动，这个不可得了，如果做成是大发明，于是兴趣大得不得了，就去使劲钻研。后来念了物理学，知道永动机是不可能的。就是我告诉喜欢科学的人，常常有很多自己的一些想象，这些想象其实现代科学都已经回答了，这种东西是浪费时间！这就是说，要破解一些谜的重要性。有很多看起来是谜的问题，其实是已经搞得很清楚了。那么这件事情，还有很多神秘现象，看起来是谜，所以在这个意义上来讲，破解世界之谜非常是很重要的，我觉得方舟子这本书的好处，不仅是提出了好多好多世界之谜，而且给予科学的论证，为什么这些是一些虚假现象。这个科学性在他的书里面是比较突出的，也就是说不是简单地告诉你结论。我们看小说，看故事，看最后结局，这两个人结婚没有，那个人死了没有。但是要紧的事情，是为什么这个是假的，因为将来我们生活当中，会碰到很多很多这种不了解的事情，也可能听到某种说法就信以为真，非常重要一点，要学习科学精神、科学方法。我觉得方舟子这本书不仅是回答了很多一些神秘现象，而且从科学精神、从科学方法上给予破解、给予分析，所以这是这本书最大的好处。我就做一个简短的介绍，到此结束！（掌声）

    司马南：何先生勇于暴露自己年轻的时候也曾经幼稚过，所以我们不要怕自己冒昧，不要怕自己水平低，不要怕自己有错误的认识。小时候糊涂，热爱科学，长大之后，照样成为大科学家、大学者。郭正谊先生，化学家。郭先生，您小时候是不是也曾经有过一些糊涂的认识？

    郭正谊：糊涂的认识，小时候都有。但是我要讲一个非常现实的问题，就是1999年，我曾经编了一套书，那一套书的其中一本和方舟子这本书内容基本相同，但是很简单。然后我就收到云南一个小姑娘——中学生来的信，她说：我对什么百慕大三角、什么飞碟宇宙人、什么大金字塔之谜呀，我是背得烂熟；我想我中学毕业上大学，上完大学以后我就去探索这些世界之谜去了，我已经找到一个光明的前途。她说我看了你这本书，一看哪，全是假的，我在一个光明的前头，挡上了一堵墙，她说我呀什么前途都没有了，她说我怎么办？你说它是假的，你说你是真的，那些东西我都背得烂熟。正在这个时候，《牛顿·科学世界》杂志1999年底搞了一个调查，调查青少年信这些所谓的未解之谜，确确实实是泛滥成灾。所以就约请方舟子给它写专栏，就是破解这些世界未解之谜，一篇一篇地写，我就给《牛顿·科学世界》去了封信，因为我不可能给那个小孩详详细细讲，我说你把《牛顿·科学世界》送给这个孩子读一读，这个小孩大概看了几期，她给我来了一封信，她说我看了以后，才知道什么是真科学、什么是伪科学，原来那些东西都是假的。可是我到书店去看，在那科普书里头，怎么还有那么多胡说八道的讲伪科学的东西，怎么就没人管哪？当然你说应该谁管？我也不知道，谁也管不了。我说，第一你应该从伪科学的那个迷魂药里走出来了，现在懂得什么是真科学、什么是伪科学了。这你就是一大进步，而且能够识别什么是伪科学了，我相信你将来一定能够成功，当然后来我也没再跟她联系。她那个时候还是中学生，现在应该大学也毕业了，我估计不会再去研究什么飞碟宇宙人了。

    所以，方舟子这本书，我觉得是非常非常的及时、非常非常的必要。也就是说不管是家长，尤其是青少年应该好好看一看。通过这个我还举一个例子，就是这本书的第一篇文章，讲了水晶头骨之谜，水晶头骨之谜是怎么回事，你们看书去。我在2000年曾经在北京四中，曾经在天津新华中学，我到那里去，第一个问题，没有讲之前，我说有本《水晶头骨之谜》，你们看过没有？底下都说：“我们看过！”我说好看不好看？说：“好看极了！”（笑声）我说“完了”，这个《水晶头骨之谜》，曾经在法/轮/功的网上连载了5天，全部连载了，而且人家评论《水晶头骨之谜》就是《转/法/轮》第二。但是这种书就能够引诱我们这些孩子。而且不但这样，北京大学的一个老师，北京大学的老师干什么呢？他去向他的学生说了，现在课结束了，你们可以看点课外书，你们回家一人买一本《水晶头骨之谜》，好好去学习。你干嘛呢？你替法/轮/功宣传哪？你当什么老师？就是这样，所以识别真伪科学不是很容易，但是你要有像方舟子这样的一本书，可以把那个谜解开，但是现在世界未解之谜还是不少，《水晶头骨之谜》以及其他的，都是属于“历史未解之谜丛书”，一共是出了10本，10个月出了10本，是买书号出的。是武汉大学的一个中文系的，还有一个学西语的，两人租了一间房子在那里瞎编乱造，买书号出，出得还够快。后来我去找他了，听说他搬家了、不见了。我把他那手机号拿到了，我说你这个书很畅销，我说我是摆书摊的，你的书我怎么批发？怎么买啊？在哪找你啊？他说这样，在月坛门口，几点钟，你拿一本杂志咱们接头，（笑声）跟他们特务一样。（笑声）我还真拿着杂志去了，我想他出来就抓他。当然他可能远处一看，不太对路子，所以我拿了杂志在月坛门口等了半天，也没跟他接上头。（笑声）就这号人，出的书就是这种书，头一本叫《水晶头骨之谜》，第二本是《上帝的指纹》，还有其他的一些书，一共出了10本，10个月出了10本。买了5个出版社的书号，这5个出版社也没有挨罚。我就说，我们的周围都被这些乱七八糟的所包围，所以这次方舟子这本书出来了，大家看了以后，能够把那些东西清扫清扫，或者说思想方法还是要提高，这样的话才能够让我们更明白，当然我希望在座各位买了这本书自己看，也要给孩子看，肯定对你的孩子的学习或者说科学素质、科学素养有所提高。（掌声）

    司马南：赵教授您稍等片刻，我们先插一个小环节，叫有奖问答。有奖问答的问题如下，谁要想回答这些问题，您就举手。

    第一个问题：法国16世纪星相家诺查丹玛斯曾经预言：某年某月是世界末日，这个日子都已经过去了，谁知道是哪一年哪一月？请举手！

    读者：1999年7月。

    司马南：回答正确。掌声鼓励！（掌声）追发奖品。

    司马南：好，第二个问题：20多年前美国著名的魔术师、反伪专家詹姆斯·兰迪先生，宣布如果谁能够在严格受控的实验条件下，证明自己有人体特异功能，他将奖励给这个人一大笔钱，许多人发起挑战，但至今没有人能把这笔钱拿走，20多年来奖金提高了两次，请问谁知道现在这笔奖金是多少美元？

    读者：1000万美金。
    司马南：1000万美金是你设的吧。不对。

    读者：100万美金。1000万人民币是你给的。（笑声、掌声）

    司马南（笑）：我们说的是兰迪，没说我。100万美元回答是正确的。那1000万人民币是您追加的，我建议给两本书。不过我的1000万，好多人都不屑于要，他们说司马南设的1000万我不要，为什么？因为奖金是一家药厂出的，那家药厂生产荣昌肛泰。（笑声）他们说，司马南你不是羞辱人吗？（笑声）我不这么认为。我认为身体任何部位，没有高低贵贱之分，谁也不可能忽视那个部位，那个部位出问题，照样难受。（笑声）

    司马南：第三道题是：1947年7月，有人在美国新墨西哥州的罗斯威尔，捡到了一些东西，说是飞碟坠落留下的残骸，请问谁知道这其实是什么东西？

    读者：锡箔纸。

    读者：热气球。

    读者：气象气球。

    读者：陨石。

    读者：人体模型。

    读者：军事气球。

    司马南：军事气球是对的。

    方舟子：当时美国军方的解释是说气象气球，其实是错的，因为那是绝密的军事气球，但是不敢说。因为当时在跟苏联打战，一直到解密了以后才说是军事气球。

    司马南：第四个问题，一直有人怀疑说美国的阿波罗登月是骗局，而实际上美国宇航员不仅的确登上了月球，而且还不止一次，请问美国宇航员总共成功地登月了几次？

    读者：1次。

    读者：2次。

    读者：4次。

    读者：5次。

    读者：6次。

    方舟子：6次是对的。

    司马南：这位得的太便宜了，5次不对就说6次。（笑声）这位先生得奖，人家就赶上了。我看看，伸出你的手来，看到底是几个手指。（大笑）他的手本来就5个指头。（大笑）

    方舟子：第1次是1969年7月的时候，是阿波罗11号；最后一次是1972年12月，是阿波罗17号。大家这么一算的话，11到17应该是有7次对吧，中间有一次没登陆成功。大家知道是哪一次？

    读者：13号。

    方舟子：对，阿波罗13号，这个后来拍成了电影。

    司马南：下一个问题，第5个问题：美国退休警察巴克斯特，用仪器测出植物在受到威胁时，也会像人一样出现生理反应，据此他认为植物也有感情，但其实他用的这种仪器很不可靠，请问谁知道他用的是什么仪器？

    小读者：测谎仪。

    司马南：回答正确。自古英雄出少年啊，你多大了？

    小读者：13岁。

    司马南：几年级？

    小读者：6年级毕业。

    司马南：平时喜欢看科普书吗？

    小读者：喜欢。

    司马南：知道这个人叫方舟子吗？

    小读者：……知道。

    司马南：为什么犹豫了一下？

    小读者：今天才知道。（笑声）

    司马南：你怎么会对这件事情了解得这么清楚？

    小读者：因为我从一本书上看过。

    司马南：最后一个问题，星相用的12个星座历史非常悠久，是哪个民族最开始使用的？

    读者：吉卜赛。

    读者：中国。

    读者：希腊。

    读者：汉族。

    读者：苏美尔。

    司马南：回答正确。这个小姑娘连苏美尔都知道。

    司马南：下面请清华大学教授赵南元先生，就方舟子新书《方舟子破解世界之谜》发表现场感言，时间是10分钟。（掌声）

    赵南元：刚才都谈到，每个人年轻的时候都有很多出奇的想法，何院士年轻的时候看过武侠小说，我没赶上。我年轻的时候是50年代、60年代，那个时候武侠小说极不流行，自从金庸出来以后，我看过一本别人买的放在我那，我就看了一下，没有引起太大的兴趣，大概当时年纪比较大了。我小时候看过《西游记》，还好没有怀疑我周围的鸟是猴子变的。（笑声）当然我小时候上完中学，学了牛顿定律以后，感到一个极大的遗憾，这个遗憾是什么呢？就是为什么惟一的苹果掉下来被牛顿看见了，假如他没有看见，没准就是被我看见了，（笑声）当时是有这种非常稀奇的想法。后来等我再往下念书，念到大学毕业、念到得到博士学位之后，就发现原来我们周围的苹果是那么的多，没捡起来那是你的本事没到。苹果是非常多的，用不着跑到犄角旮旯里去找那些神秘的东西，实际上如果你能走到科学的前沿，马上就会发现等待你去揭开的那些，要远比什么百慕大三角、水晶头骨这些东西有意思得多的存在在那里，很多科学工作者，每天没日没夜的在那里想揭开这些秘密。但是一般来说，我们市面上卖的书，给一般人看的书就容易造成这种误解，叫《方舟子破解世界之谜》，刚才方舟子讲了可能不应该用这个题目，应该是叫“消解世界之谜”。

    方舟子：我最开始想到的题目是“神秘现象不神秘”，后来他们觉得这个不太吸引人。

    司马南：其实可以取另外一个名字，有人装神弄鬼，一般老百姓叫吓神，你可以叫“去神”，“去神”两个字，好记！

    赵南元：“去神”的事往往不太受欢迎，（司马南：没错，没错。）不是后现代吗，说现代科学坏在哪？就是祛魅，但是弄没了，就弄的这个世界不丰富了、或者是不那么好玩了、不那么愉快了。他不知道真正好玩的东西，其实跟真正的科学里面好玩的东西比，那要差得很远很远，这些怪力乱神呢，其实并不好玩，看完就完了。我也碰到过不少这样的人，前一阵子我在电视里做过一个什么节目，不知道为什么就给人一种误解，好像我对UFO特别感兴趣，于是乎就有一位也是云南的，大概是一个中年妇女，给我来了一个电话，还给我寄来一份材料，说看到哪哪有一个UFO，实际上我对这个是一点兴趣也没有。看了方舟子这本书，他在目录前面那一页说了，是献给热爱科学、追求真理，特别是有志于成为科学家的人。确实研究科学的起因是好奇心，那些卖水晶头骨的人，也可以是说迎合了某种猎奇心理，猎奇心理是说得不好听的，其实就是好奇心，两个没有什么区别。区别只在哪呢？你觉得什么是奇怪的，什么是有意思的？是那些水晶头骨呢，还是真正的科学研究、那些科学家正在研究的东西。当然水晶头骨这个东西比较廉价一些，或者UFO这个东西，没有什么基础你也可以去研究。

    我插一个小故事，有一次我们系里面花了100万请了一个美籍华人来做客座教授，有一天他就来讲，那天讲座我正好没有在。有一个院士去听，一次开会时我旁边坐了这位院士，我就问他说100万那个讲座你去听了吗？他说听了。他说了什么？他说了一个定理。一个什么定理？没有免费午餐的定理。我说这定理怎么说的？就是说，你要想发明一个东西，就是世界上哪都能用的，一定没有大用。能顶大用的，大概是一个很特定的解决某一个特定问题的方法，往往是特别管用的。我觉得这100万没有白花，确实很有道理，其实我们搞科学研究，你要觉得特别轻轻松松就能搞的那些，肯定是已经被别人拿到的。就像长颈鹿脖子够得着的地方，底下的东西都给吃了，得伸长脖子去够上头那一块的。现在科学已经发展到如今了，你要真是拿到科学真正有用的那些成果，真正能够改变世界的那些东西，你一定要站在别人的肩膀上。怎么站呢？你一步一步地学下去，学到你念到博士毕业。当时我拿到博士学位，我父亲跟我说，嗯，这个是进入科技界的工会会员证，就是这么回事，就是你知道什么是科学了，知道是怎么回事了，知道那些水晶头骨不值一提、很没劲。

    当然，这本书对于想要成为和有志于成为科学家的人确实很重要。为什么很重要，在我小的时候，那个时代不重要，因为那个时候这些怪力乱神都没有。现在是这些怪力乱神的书要远远多于正常的书，刚才我碰见有一个网友叫“图22”，他跟我讲，他说我刚从下边来，二楼转了转，就发现那里还摆着雷元星的一本什么什么书。原来如此，就是这么一个最高档的书店里面，也在卖这样的一些书，以伪科学为主的书。所以在这个年代里，方舟子出了这样一本书，非常的难能可贵，这样的书太少了，而那些蒙人的书太多了。这本书写到要献给那些有志于成为科学家的人，换句话说，有志于成为文学家的人或者是有志于成为传媒工作者的人，对于你们这些人，这本书我觉得更加的重要。曾经有一些报纸上做过一个统计，对文学家做了一个统计，其中一个问题就是你这个文学家懂得多少科学，然后下一问就是你这个文学家对科学抱什么态度。后来就发现，文学家对科学的看法的负面的程度，与他的科学知识成反比。就是说，你懂的科学越少，你对科学抱的态度越负面。对于这个问题，王蒙是位文学家，当过文化部的部长，他就提到，他说，我观察这些文学家，在我们这些文学家里面，搞过科学、真正懂得科学的，好像除了王小波之外，找不着第二个，可惜王小波已经不在了。但是这些人，由于种种原因，有一种天然的反科学的倾向，为什么要反对你不懂的东西，刘华杰对此提出了一个说法，叫做“无知和嫉妒”，因为我不知道，那肯定是个坏东西，大概是有这样一种倾向。正因为有这样一种倾向，所以我们的一些文学家、一些记者、一些所谓的人文学者，才会发表很多很多的反科学的或者是支持伪科学的言论。好像他们是一个派别的，实际上他们之间互相并不认识。所以我觉得，不仅仅想成为科学家的人应该读这本书，我觉得想成为文学家、想成为记者的人也应该读一读，这样的话你至少知道科学是这么回事，那怪力乱神不是科学，不要把科学看成妖魔一样，不要站在天然的反科学的立场。所以我觉得这本书的读者的范围，应该继续扩大！

    司马南：如果说刚才其他几位嘉宾都比较深入浅出地讲了一些普及层面的问题的话，刚才赵南元教授这段话的里面，则是暴露了我们学术界的、学术圈里的一些风气和争论。好多冠以大名，居高临下、牛哄哄端着架势而来的一些人，他们不论是什么样的面目，换了什么样的脸谱。但有一个不变，就是某些人骨子里反科学，为什么要反科学，刚才赵教授引用北京大学哲学教授刘华杰的话说，是由于那个原因，自己不懂的事，最好持谨慎的态度，自己不懂，就要向科学家学习，科普的意义就在于这。对科学的态度其实不但是检验一个人是不是有良心、爱这个国家、爱人类，甚至还能够检验他脑子是不是正常，至少我是这么体会的。（掌声）

    下面我们请方舟子回答我们读者提出的一些问题。

    第一个问题：世界上有外星人吗？金字塔是外星人造的吗？复活节岛上的石像是人造的吗？

    方舟子：世界上有没有外星人谁也不知道，我只能这么说。有没有可能存在外星人？当然有可能。而且我本人来说，我认为这种可能性很大。但是外星人有没有到过地球？这个是另外一个问题，我认为是不可能，现在来说是没有证据。世界上有没有外星人和外星人到没到过地球，这是两个不同性质的问题。我在书里对这做了分析。

    金字塔是外星人造的吗？这肯定不是，是埃及人造的。我这本书里第二篇文章就分析了这个问题，感兴趣可以去看。复活节岛上的石像是人造的吗？是人造的。我刚才谈到了，我以前写过一篇文章叫《复活节岛的悲剧》，也提到了这个问题，但是这篇文章没有收到这本书，原因是什么呢？是因为我还要再出一本书，是正面讲科学的，那篇文章我认为是更正面的，所以把它放到下一本书了。

    第二个问题：方老师，您对今天的现场有没有担心出意外？这么多保安你怕什么？

    方舟子：说不担心的话，我想这也不符合人情，毕竟自己得罪了很多人，而且不少人是对我恨之入骨的，所以现在在公共场合露面的话，还真不好想象有时候会碰到什么事，因为毕竟人家在暗处，我在明处，所以说我不能不担心，即使有这么多保安来给我垫底，我还是有一些担心。因为人太多了，保安不可能盯住每一个人。但是，我觉得既然站出来做这些事，而且做的是得罪人的事，那么就要有这样的心理准备，所以担心也没有用，只能说自己小心一些，但不会因为担心而不敢去做事情，而因此去缩手缩脚，这个就不对了。（掌声）

    第三个问题：我知道在假话盛行的时代，实话是最锐利的武器，但是往往人们讲的80%是假话，而20%是真话。你能告诉我假与真到底怎么判断它、判断的标准是什么？

    方舟子：日常生活当中，有一些善意的假话没有必要去追究。但是如果是写在字面上的假话，登在报刊上面的，出了书的，你不要说80%的假话，即使是1%的假话你也要把它揪出来！而你怎么去揪纠它呢？这就涉及到一个怎么样去掌握科学方法的问题，你首先要培养一个怀疑的态度，对那些说大话的要怀疑，话说得越大的越要怀疑，不要碰到有人说大话，你就被吓住了。这里有一个原则就是：非常惊人的主张，需要非常惊人的证据，你说的那个主张越吓唬人，你必须拿出的证据就要越充分。你只要掌握了这一条，你就不容易被这些假话、这些大话给吓住。

    下一个问题：为什么正确的反对伪科学的声音，在对神秘现象的宣传中，一直在社会导向中没有处于明显的优势地位，是不是现在学校教育及主流舆论在许多方面有值得改进的问题？

    方舟子：这个问题我刚才在讲话的时候已经谈到了，这个跟我们现在所谓舆论的导向是有关系的，就是大家都喜欢去传播这种耸人听闻的、这些所谓的新闻，真的新闻也好、假的新闻也好，纯粹是为了吸引眼球，就是把这种商业的利益放到了第一位，而不是把社会责任放在第一位，或者至少是二者并重，但是不是，现在是倒过来了。甚至我出这本书的时候，也要在书名上稍微迎合一下这种心理、喜欢猎奇的心理。这个跟我们学校的教育当然有很大的关系，我刚才也谈到了，就是在我们学校的教育上面是出了很大的问题，特别是在科学教育上面，不是告诉学生怎么样有一种怀疑的态度，有一种理性的、实证的精神，而只是背死书怎么样去应付考试，就是涉及到素质教育的问题，我觉得很有必要去改进的。在课本里面我觉得应该多收一点这种真正讲科学、批伪科学的课文，而不要让伪科学的文章混进去。

    郭正谊：我补充一点，经过我们去年的一个在北京市的调查，我不是说调查小孩，小孩大概70%都相信星座和命运，但是家长和老师有50%信这个，这就是我们教育的悲哀！

    司马南：唉，是啊，是啊……下一个问题：我有一个在泰国留学5年的朋友，他对泰国的佛法的神通深信不疑，还花费了巨资去购买佛像，请问我该怎么去劝导他呢？

    方舟子：这个涉及到一个宗教的问题了，他要愿意信仰宗教的话，这也是他的一个自由，你看不惯跟他去争论，这个也是可以的。但是如果非要去改变他的话，没必要，那要花很大的力气。

    台下一读者：这个不是宗教信仰的问题，明显就是蒙人的！

    方舟子：揭露那些披着宗教外衣的骗术，应该是司马最精通。

    司马南：我出的主意其实很简单，他有多少钱让他使劲花，花多了以后他一旦意识到上当，一觉悟，那宣传科普最有力量！他现在在这个迷糊状态下，越跟他说他越较劲。（掌声）

    最后一个问题：舟子兄，在新语丝上看大作超过七八年了，我深信舟子兄不仅仅全力于科普打假，更胸怀天下、关注中国未来。请问舟子兄，能否讲一下相关的、更宏大的想法？

    方舟子：我今年已经出了三本书，包括要出的下一本书，看上去涉及的范围很广。实际上我都是为了同一个目标，就是要宣扬一种科学理性的精神。我觉得中国要走向现代化的话，光是以前讲的那“四个现代化”还不太够，我觉得应该再加一个，就是在思想上应该科学理性化。民间有一些反科学的声音，有一些迷信的潮流，这个实际上是难以避免的，再现代化的国家，在西方的国家也同样存在这个问题，但是人家比较好的一点，就是在精英的层次、文化思想界的层次，是科学理性占主流的。但是在中国目前来说，思想界的反科学的非理性主流还是非常的强大，所以我是愿意为中国的现代化进程助一臂之力，就是多讲讲科学、多讲讲理性。即使有人要给我扣一个什么“科学主义”的帽子，我觉得也无所谓。

    司马南：我们今天现场的朋友还有一位值得特别介绍一下，站在前面这位以摄影记者身份出现的，是《人民日报》的著名记者陈祖甲先生。（掌声）陈祖甲先生是上个世纪七十年代末，最早在《人民日报》上撰文，批判“耳朵认字”的这类装神弄鬼现象的第一位大记者。

    刚才这位想说话的先生您听我说一下，我们今天这个发布会是媒体见面会，现在我给你走一个后门，如果关于方舟子这本书你有什么问题要提问，现在请你提，如果涉及到别的话题，你单找个时间、单寻求一个别的方式好不好？

    读者：我觉得《方舟子破解世界之谜》这个科普书应该是有正面价值的，但是方舟子在他的新语丝网站说他的新语丝网站的宗旨是传播中华文化，我是中华文化爱好者，我跟方舟子有很多的共同点，事实上我发现方舟子是在毁灭中华文化。（笑声、嘘声）

    司马南：你这给人戴大帽子可不行，毁灭中华文化已经超出了这本书的范围，兄弟请坐，谢谢你！（掌声）我们这次新闻发布会的主要议题到此结束，需要方舟子签名的人请在这里一字排开，然后方舟子给大家签名。


方舟子质疑某语文课本渲染神秘

发表时间:2007-08-13 16：15：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b14.html

2007年08月13日北京青年报

昨天在王府井新华书店，方舟子带着他的科普著作《方舟子破解世界之谜》与读者见面。方舟子说，对于那些“看书只看书评，看文章只看标题的人，不适合看这本书。”他写这本书主要是为了那些对神秘现象保持有好奇心的，而且书也读得下去的青少年。

方舟子认为，“我们这些搞教育的、做科普的，还有媒体，有必要去正确地引导青少年的种种幻想，告诉他们什么样是真正的科学方法、科学精神，提高他们的识别能力。”但是很遗憾，他说，时至今日个别正儿八经的教科书居然有意无意地在宣扬神秘现象，他指出，某一版小学第六册语文课本里面有一篇课文就叫《月亮上有飞碟吗？》，题目看似是在质疑，但实际上却是把这个当成一个事实在讲，说是美国宇航员在登月的时候，看到月球上排列有很多很多的飞碟，而且那些飞碟还在起飞，宇航员还拍了20多张照片。“其实这些都不是事实，美国宇航局早就澄清过了，但是我们的课本却还把它当成事实来讲，而且教学大纲里面还要求学生们从这么一篇课文里面去掌握科学的方法，看到神秘的东西要记得去拍照片，似乎很有一些科学严谨的态度，可惜编这个课文的人本身就不严谨。”(郑媛)

反伪科学“五大恶人”京城共推方舟子新书

2007年08月13日 10:03 来源：中国新闻网

    8月12日，中国知名学术打假人士方舟子(后排左二)所著新书——《方舟子破解世界之谜》首发式在京举行。有反伪科学“五大恶人”之称的司马南、方舟子、何祚庥、郭正谊和赵南元出席，与众多读者进行交流。中新社发李学仕 摄


北京电视台3套科技观察：动物预感之谜

发表时间:2007-07-20 18：32：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ap7.html
动物预感之谜

北京电视台3套《科技观察》

短 片：2004年12月26日圣诞节翌日，一场史无前例的海啸席卷印度洋沿岸各国，数十万生命瞬间被吞没，昔日的椰风海韵顿成人间炼狱，人类的尸体布满海滩。然而斯里兰卡野生动物保护基地的专家惊异地发现，被海浪席卷后的动物园并没有一个动物的尸体。这些动物在海啸到来时究竟躲到了哪里？在人类历史上的种种浩劫中，经常有动物神奇地躲过灾难，难道它们真的如人类远古传说中所说拥有预知旦夕祸福的神秘第六感？难道在进化的过程中，人类真的丧失了所谓的“第六感”？

刘俊呈（男主持）：俗话说阎王让你三更死，谁能留你到五更。面对无法预测的天灾，人类的力量是渺小的。2004年12月26日发生的印度洋大海啸，瞬间夺走了20万人的生命。在斯里兰卡东南部有个亚勒地区，据说洪水深入内陆远达三公里，令当地200多居民丧生。

宇 秋（女主持）：但是，当洪水退去之后，大家有一个非常惊奇的发现，在这个地区，有一个面积约一千平方公里的动物自然保护区，当洪水退去之后动物观察家发现，横七竖八躺在泥泞当中的都是我们人类的尸体，而没有一具动物的尸体。换句话说，也就是200多头的亚洲象和数不清的野生动物，全部躲避了这场灾难，活了下来。

刘俊呈：那么这些动物是如何躲避这场突如其来的灾难的呢？难道它们提前知道这场灾难要来临吗？难道动物真的有灵感可以预知未来？今天我们要探讨的话题就是动物的预感之谜。

宇 秋：让我们先请出今天第一位神秘嘉宾。他是谁呢？他是著名的相声演员，李增瑞老师。

李增瑞：我不算什么神秘人物，但是我今天遇到了一个神秘的问题。这个问题让人难以解释。因为我就想，你说那么先进的精密的那些仪器都测不出来这场灾难，怎么会看不见动物的尸体？它们有预感？我觉得难道它们比我们人还灵？他看不见尸体有几种解释。

宇 秋： 几种？

李增瑞：我觉得第一种解释啊，可能是人的尸体太多了，把那些动物的尸体都给盖住了。再有一种可能，就是可能一些杂物啊，那些把动物的尸体给掩盖了，大伙就看不见了，都盖上了。没有人去扒拉它，你哪看得见啊。可能我觉得他们眼神可能有点毛病吧，

刘俊呈：我觉得李老师的这种说法、这种想法啊，也是挺自然的。其实在这场海啸当中，有关于动物的种种表现，还有不少的传闻。我们一起来看一下，有这么一个报道。据说，早在海啸发生的前两天，一些深海鱼类就开始了集体大逃亡。那么据马来西亚库洼拉姆达海啸灾区的渔民报告说，当时有很多的海豚游到了离海滩非常近的地方，而且纷纷跃出海面摆动尾巴，那么在海啸发生的前三天，当地的渔民所捕获到的鱼的总量是以前的20倍，一个相当惊人的数字。

宇 秋：真的是，那些渔民可能光顾高兴了，已经注意不到这一预感了。那说到这儿，我还想起一个，这个蝙蝠大家都知道，是昼伏夜出的一种动物。但是在海啸发生的那天早晨，一个美联社记者乘坐一架直升飞机，他突然发现，这些蝙蝠是一反常态打破了以往的生活规律，大白天的就从岩洞里面纷纷飞出来了。

刘俊呈：那么我觉得，看了上述的这些报道，我们有理由相信，也许我们的野生动物保护组织这些工作人员并没有看花眼，所以很多人还认为，那是不是动物有这种预测灾难的能力，所以提前逃亡了？

宇 秋：那到底是怎么回事呢？我们栏目在一个月前也把一些视频资料啊、还有问题放到了网易探索频道，让我们看一看那些热心的观众，通过网络是怎么给我们留的帖子。

李博方（网易编辑）：我们把这个短片放到网上以后，收到一些网友很踊跃的互动，跟帖的、回帖的，然后我挑了这么几个有代表性的给大家念一下。第一种是，没有看到动物尸体就等于动物没有死亡吗？我还没见过凯旋门呢，难道它也不存在吗？

宇 秋： 这个说话挺逗的。

李博方：然后第二种是，灾难过后人们的注意力都在人的身上，谁能认真去找动物的尸体啊？然后还有一种是，动物肯定能预感灾难。你看那么多灾难纪录片中，野地里很少看见动物的尸体。然后还有就是，动物是有预感的，听我叔叔说唐山地震那会儿，我们家的狗啊、鸡啊，都有反应。还有一种是，动物的尸体都在海里喂鱼了。

刘俊呈：好，那么刚才说了这么多，倒让我想起一件事，是我听说过的。千真万确的、有鼻子有眼，而且这个时间地点都有。据说在蓟县有一个叫张莲松的，他们家养了一只母猫，那么这只母猫，前不久就生下六只小猫。突然有一天，这个母猫就脾气大改，把那六只小猫一只一只就叼到院内的僻静处，任凭这个主人怎么拦都拦不住。后来当它把最后这一只小猫叼到院子里的时候，突然这个整个屋顶就塌了下来。

宇 秋：我听你说这个事，还真是挺神奇的。不过这能代表什么，能说明这个猫就有预感？我觉得没准是一种巧合，没准老猫正好想叼小猫出去，晒晒太阳也说不定。应该这里比较有发言权的是李博方，因为他自己据说养了很多只猫，你怎么看这个现象。

李博方：我觉得吧预感，可能一般小的灾难，应该没有那么大的预感吧。因为我记得1998年的年底，或者是1999年年初，好像是1998年底，河北张家口有一个张北县，有一次地震大概是六点几级，然后当时北京地区正南比较明显的，北京北部正南比较明显。然后我当时记得是中午，然后那个楼就呼呼，那个玻璃就在响，然后那个楼就晃。我们当时第一反应就是往厕所跑，因为之前，有那种类似于教人怎么躲避灾难这种纪录片，教你往那个管子多的地方跑，可能砸不到你。等这事过去之后，我问我们楼上，我们楼上他们家养一个小狗。我还特意问了一下，您那狗刚才有反应吗？没反应，还在那儿吃食呢。

宇 秋：您看这是另一种声音，认为这个动物不一定能够预感到这种灾难。那李老师，你怎么看刚才他讲那个事。就是动物，他说那个老猫把小猫叼出去了，叼完了以后房子就塌了。所以说这个动物能够预感灾难。

刘俊呈：不，我想先问一下李老师。你平时爱不爱养小动物？

李增瑞： 我不爱养，我基本不养。

宇 秋：那你有没有听说一些，关于小动物这样的反常的一些传说，或者说一些这样特殊的事件。

李增瑞：这个事我倒是听说过，因为我家的二楼啊，他们家养着一只小狗，叫默默。我们都很熟，它有一天夜里就叫，他们夫妻都睡觉了。但是他的狗就叫个不停，叫完了以后就往厨房跑。结果我们大嫂就起来了，起来了以后就也跟着它上厨房。那个狗汪汪的叫个不停，结果呢发现，她那个做饭的时候，她那个煤气的钮没有关好。结果呢，她把煤气关好了以后，那个狗也不叫了，就跟他们一起去睡觉了。这个能理解。这个能理解，就是因为它是一个味觉比较好，它的嗅觉好，不是味觉好，是嗅觉好鼻子灵。可能我们人闻不到的东西，它能够感觉到，尽管是很微弱的一种气息，它能够闻到了，闻到了这种它平常闻不到的气息。它可能感到突然而且感觉到惊慌，所以它去叫它的主人。所以它就实际上避免了一个煤气中毒这样一个事。

宇 秋：所以李老师的观点还是觉得，这个小动物能够预感到这些东西，还是比较敏感的。

李增瑞：它不是预感，我觉得它是事情发生以后，它闻到了这种气息，所以它才感觉到。它不是预感，预感的是事情没有发生以前它感觉到的，它是在事情发生以后。它比人更敏感一些。

宇 秋：那刚才我们争论这么半天，大家可能注意到了，我们场上一直有一位嘉宾在保持沉默，我们特别想听一听他的看法，这就是我们今天请到的另一位嘉宾，方舟子老师。方老师，您好！

方舟子： 您好！

宇 秋：您是怎么看待这个事的呢

方舟子：我先说一下刚才那个印尼海啸的事，我们人一般喜欢听、喜欢传这种比较异常的事件，因为这样子才有新闻价值嘛。所以记者报道什么，都是集中在这一方面。但是我们要考虑一个事实，就是说印尼海啸涉及到的这个范围非常的广，有好几个国家，那么在某一个地方，你没有找到动物尸体的话，我想这很正常的。但不等于说在其他的地方就没有找到尸体，实际上我看到当时海啸的照片，有人的尸体，也有动物的尸体混在一块。有网友看到有报道，说在泰国有一个岛，那上面有几百只流浪狗，都被淹死了，没有把它们淹死，幸存下来的狗，都是被主人作为宠物抱走的。所以不要以为动物就不会被海啸给弄死、给灭了，那没有。甚至那个海龟，有一些海龟，现在已经濒临绝种了，是靠研究站把它们养着，给它保护起来。有好几个研究站，刚好都在这个海啸涉及的范围内，这些研究站里面的海龟，就遭到很大很大损失，有些人都担心说，这一次海啸会导致海龟的灭绝。所以我们有时候看这些事情的话，都只是看到其中一方面。那些我们觉得认为比较正常的事，就都给忽略了，大家都关注那些比较异常的现象。

刘俊呈：就是您觉得有些现象是正常的，那好多动物它能够提前逃亡，是代表着它有预感吗？

方舟子：许多人都知道，地震之前能够观察到动物有一些异常的现象，这个也有一些记载，更早一点的那些记载就比较难说了。因为有的时候传来传去都传走样了，但是比较确实的记载是有的，我举一个例子，一个是1975年2月份的时候，在我们国家海城发生了一个7.4级的大地震，在这个地震发生之前人们就观察到，有一些动物出现了反常现象，那时是2月份，是冬天嘛，隆冬啊，但是人们看到说，蛇本来还在冬眠，突然它们都醒来了，统计了一下，能够观察到有上百条的蛇在路上走，然后有的是在爬到屋里面，爬到井里去了都有。这个是一个比较异常的情况，是有一个比较明确的记载。

宇 秋：那看来，在历史上来讲或者生活当中，这个动物预感现象还是时有发生的。

方舟子： 对，没错。

刘俊呈：就接着刚刚方老师说的那一点，其实关于动物异常反常现象一些表现，这个史书上早就有记载了，传说最早是在公元二世纪，希腊的修辞学家艾利亚努斯就在书中记载了，在公元前的373年，在希腊的Helike城，在它地震发生前的五天居民们就发现，所有的小动物都倾巢而出，比如说像什么蛇啊、蜈蚣啊、金龟子啊、貂啊，这些小动物全部倾巢而出一路往南跑，所以当时人们就百思不得其解。正是因为这些没法解释的原因，所以后来一些国家呀，或者说一些老百姓，就会把这些小动物给神化了，利用小动物来预测未来。

短 片：动物到底什么地方比我们聪明，是它们的五官有过人之处，还是它们有所谓的预感存在？身为万物灵长的人类，为何只能在灾难过后选择哭泣，难道在进化的道路上人类已走向衰落？

宇 秋：在人类的发展过程当中，动物始终是扮演着一个非常重要的角色，我们在翻看《荷马史诗》的时候，我们会发现当中有记载，这个希腊人呢，是通过飞鸟的轨迹来判断吉凶，通过宰杀动物，然后观察里面内脏位置来进行判断战争胜负，拿它作为这个标准，我们中国的古代人是通过焚烧龟壳或者是牛的肩胛骨，然后再观察它这个裂纹的形状进行占卜，真的挺神的。

刘俊呈：我知道，其实在咱们中国的所有的史书当中都会用很大的篇幅来记录一些小动物的异常反应。比如说，哪儿的鸡是长了三条腿啊，哪儿的小老鼠互相叼尾巴渡过了长江，还有哪儿的小鸟衔着这个火种到处乱飞等等。

宇 秋：那你说这样的话，就是有关动物的说法说起来太多了，我不知道大家有没有听说过，如果你们家这个房屋前有这个燕子做窝，就代表你们家特别和睦兴旺。如果家里出现蜘蛛，你是不能随便踩死的，那可能是给你带来好运气的喜蜘蛛，就这一类的民间说法特多。李老师，您有没有听说过这类的说法。

李增瑞：原来早就听说过，就是关于动物啊跟人之间的关系是很密切的，人们都把这个动物是作为一种精神的寄托。你比如说，家里如果有了鸟窝都不准拆。为什么呢？因为这是一个吉祥的事，鸟能够在你家搭窝，这说明你这个家有温暖，是幸福的，是温暖的家庭。所以呢，鸟能在你这儿安了家，特别是喜鹊如果在你家安了窝，那是更吉祥的事情。所以一般的是，不怕喜鹊叫，就怕乌鸦叫。

宇 秋：对，这就是人们的一种心态。

李增瑞：乌鸦老是乌鸦嘴，说这个人不好也是乌鸦嘴，人们都希望长个喜鹊嘴给大家来报喜。所以这个喜鹊是代表着一种吉祥，是人们心中一种精神寄托。

李博方：我知道一种说法，就是你家里有蛇可能家里会风调雨顺的。

刘俊呈： 这个有点难度，具体有什么讲究吗？

李博方：特别是红色的蛇，如果你家里有红色的蛇，你可能知道它在那儿，或者说你根本不知道，拆房子的时候拆出一条蛇来，它有可能盘在你房梁上啊，或者住在鸡窝里面啊、狗窝里面，有这种情况，然后可能你家里面会风调雨顺的，但是一旦这个蛇走了，你家里面可能风调雨顺的时期就过去了，咱们从另外一种角度看我觉得，可能和现在讲这个生态平衡啊可能有一定的关系。因为家里面以前都住平房，平房厨房有粮食、剩饭剩菜的，有可能有老鼠，那蛇可能以老鼠为主要食物。

宇 秋： 奔着老鼠过来的。

李博方：另外我觉得可能，从风水学上讲可能也有一定的说道。

宇 秋：虽然我们现在没有一个科学依据可以去解释它，但是很多人都宁可信其有不可信其无啊。

方舟子：有的是反映人们的一种心理，就是寻求一种精神安慰的心理，有的是一种文化民俗，当然还有的就是一种迷信，比如说你要占卜啊，或者是像西方有一种说法，你如果看到一头黑猫的话，就有可能给你带来厄运。我觉得是一种迷信，但是它的源头，可能最开始呢，是刚好碰巧一些巧合的事情发生了，看到一头黑猫，然后你出门去了，可能碰上了什么倒霉的事。然后就想起来，今天是因为看到那头黑猫，这样以讹传讹传着，最后可能就大家都传开了。

李增瑞： 他说的，让我想起我小的时候一件事情。

宇 秋： 您说吧。

李增瑞：就是我们家那个时候，就是喝水，因为没有自来水，就因为解放初期的时候，要靠人家去挑水给你送水，打的井水。井水里面突然，就在我们打水的时候，有一条鱼，他往里倒的时候有一条鱼，这条鱼不大，有一尺来长一条鱼，就这条鱼就始终养在我们家缸里。

刘俊呈： 您觉得它是，后来养到多大呢？

李增瑞：就是我母亲跟我父亲，就不让把这条鱼给吃掉。预示着一种好兆头，所以他不愿意把这个鱼吃掉，一直到它死掉了，养了那么多年，养了很长时间，就是大家总觉得这鱼是好东西，年年有余啊，过好日子呀，它实际上我觉得对动物的一种崇拜，是人的一种精神的寄托，也有可能对美好事物一种向往。

宇 秋：对，或者像方老师刚才说的，这种事情一旦巧合了之后，你会根据你的心理去想这件事情，记得很清楚。

刘俊呈：我这儿有一个网上的帖子，据说是一件真事。那这个故事，是发生在四、五年前，有一个女孩在一家郊区的工厂上班。二十来岁，那天下班特别晚，差不多也就十一、二点吧，于是她就收拾一下东西，背着包，朝这个车棚走去。就在这个时候，她们工厂养的一只小猫扑了过来，趴在她脚上一动不动，于是呢她就蹲下身，摸了摸那个小猫的头，就没理它，就继续往前走，没想到这个时候，猫又扑了过来，而且还一个劲地挠她的裤脚，这个时候她又继续蹲下来，朝这个猫笑了笑说，姐姐不陪你玩了，明天我还要上班呢，今天也不早了。于是就轻轻地捏着这个猫的脖子，把它放在了一边，没想到她继续走出这个没三步远的地方，猫一下子又扑了过来，还是猛拽她的裤脚，这个时候她就急了，这怎么办呢？于是她就叫来了工厂的保安，保安把这个猫给抱了起来。这个女孩就开着摩托车开到门口，跟这个保安打招呼，走了，我走了，这个保安刚把这个猫放下这个猫。噌一下扑到了她摩托车上，这时候这个保安就奇怪了，没想到今天这个猫这么粘人，以前从来都不是这样的。于是他就把这个猫抱起来，这个女孩就开着摩托车走了，没想到在离这个工厂大门，不到五百米的一个拐弯处，一辆大卡车就开了过来……

宇 秋：天哪，我听你这么说完，我觉得简直不是玄，是有点恐怖了。

刘俊呈：网上特别火的一个帖子，据说是真事。

宇 秋：还是真事。

刘俊呈：发生在四五年前。

李博方：因为猫有那种习惯，你往那儿一坐的话，它跟你很熟的话，它会上去踩，踩你腿，踩你肚子啊。一边踩，一边呼噜呼噜，表示友好，我觉得是一种巧合。

宇 秋：但你觉得刚才的事情还是巧合。

李增瑞：对，但我觉得这个事不奇怪，因为什么，猫和所有动物，我觉得它都是懂感情的。为什么呢？我曾经见过一个报道，这个报道就说的是，一个云南的一个老汉，他养着一头牛，这头牛是他从小用它做活的一头耕牛。这头牛跟了他很长的时间，但是这个老汉对这个牛特别不好，连抽带打又比较狠，他缺乏爱心，对动物缺乏爱心。那么，结果这头牛老了要死掉了，这个老汉去喂它，已经奄奄一息，觉得它不行了去喂它，当这头牛看到这个老汉以后呢，当时就两只眼死盯着它，猛地一下扑过去，最后把他给顶死了。

刘俊呈：哎哟

宇 秋：天哪

李增瑞：这个事我觉得很怪，但是呢，通过这件事情，我感觉到它动物是有记忆的，是有感情的，它要在它临死之前要报仇，那么，反过来我们对它好，那么动物对人也是有感情的。

李博方：对。

李增瑞：包括关于狼的一些故事，恐怕大家我不用讲大家也能够理解，有的狼并不伤人，因为你善待了它，所以它会善待你，所以动物它是有感情的，我觉得你说的这个事，什么猫的这个事呢，我觉得很有可能，它对这个主人也是有感情的，对这个女孩有特别深的感情，可能是。

宇 秋：所以说，刚才那个李博方和李老师的意见都是觉得是动物和感情这种因素造成的，它有这么一种感觉，你要出差了或者这个我要记仇，那方老师，你说刚才那个故事呢？它怎么能预感到我不让你走是因为有车祸发生，这个是怎么回事呢？

方舟子：大家听到这种故事的时候，首先都要想一想全世界有多少头猫？全世界每天要发生多少的事故？然后，刚好碰巧有一只猫来缠着你的时候，让你避开了事故的这种概率有多大？其实不算小的，你只要考虑到有这么多的猫，有这么多的事故，刚巧两件事碰巧联系在一块的事情，这个并不是特别罕见的一个事情，所以这个不能说明什么问题。说白了，就是一个巧合，刚好碰到这个巧合的事，大家就传开去了。如果说是有非常非常多的猫都表现出这种行为，能够预见到有事故的发生，那才有研究的价值。从科学的角度来说，这种个案说明不了问题。这个个案它偶然性太强了，完全可以说这是一种巧合，不是一种必然发生的事，所以就没有什么研究价值。

宇 秋：如果是按照刚才的故事说的，把猫放到这个矿井旁边就能避免矿难了，它能预感到什么时候坍塌，大家就可以不进去了。还是一种偶然。

刘俊呈：但是我这儿，我不同意方老师的观点，因为在我这儿还有一个非常特殊的事例，讲的在二战中一些猫的一些故事，咱们来听听。在二战中，在英国，这个猫在空袭警报拉响之前会非常的焦虑不安，并且会弓背、竖毛，同时呢，它会朝着战斗机要飞来的方向，发出嘶嘶的叫声，而有些猫更神了，就是它会在空袭警报拉响之前，它会朝着敌机，要飞来的方向跑过去引起路人的注意。所以通过这些猫也救了当时不少英国人的性命，为此英国的政府也制作了一种特殊的奖牌、一种奖章颁给这些有预感的猫。这个奖牌上同时还镌刻着，我记得好象写的什么“我们也报效祖国”这句话，特别的感人。

宇 秋：好神气的猫啊，不过，你说到这儿，我又想起来，他说的属于盟国一方的，轴心国一方也有这么个故事，在德国有一个居民，他养了一只大白鹅，这个大白鹅平时非常温顺、特安静，可是只有在空袭之前，它会拼命地嘎嘎地乱叫，提醒大家要空袭了。所以，它用这种方式，不仅救了自己家的主人，连周围的邻居都避难了。你刚才说，战后是给猫授了一个勋章，这更夸张，给这个鹅干脆立了一尊像，我觉得都有点伟人待遇了。说到这儿，我想问问方老师，您说这怎么解释呢这鹅怎么会对空袭前这么敏感呢？

方舟子：这种事情如果是真实发生的，跟刚才你们说那个猫预见事故还不太一样，这个已经普遍发生，被反复观察到的，不像那种预见事故，只是一个偶然性的事情，这之间可能就存在某种规律，已经不是一个偶然性的事件。你说的这件事呢，跟那种预见到事故要发生还不太一样，因为它不是一种很神秘的超自然的东西，这个实际上，就像刚才李老师一开始谈到的，这已经不叫预感而只是叫敏感，就是说这些猫、这些鹅可能要比我们人更敏感一些，对飞机飞来的时候它能够比我们比人更早地能够感觉到。所以，这个不能说是什么预见能力或者预感的能力。

李博方：方老师的意思就是说，可能第一次飞机飞来扔炸弹的时候，鹅也不知道，但是记住了第一次，下次再有飞机飞来的声音就记住了。

方舟子：对，但是这个的前提，是它要比我们人能够更早地感觉到飞机来临。然后可能跟以前的那种遭遇就形成条件反射了。

短片 动物到底什么地方比我们聪明，是它们的五官有过人之处，还是它们有所谓的预感存在？身为万物灵长的人类，为何只能在灾难过后选择哭泣，难道在进化的道路上人类已走向衰落？

宇 秋：在这儿我们暂且不说动物是否比我们人类聪明，但是很多人会说，动物有预知死亡的这么一个能力。我不知道大家有没有听说过，大象在死之前就会走到森林深处，挖了坑作为自己的坟墓；很多养过猫的人知道，猫在死亡之前会悄悄地离开主人家，找个没人的地方静静地死去。那这到底是怎么回事呢？是说明他们在某些方面比我们更灵敏吗？

李博方：一些大的牲口，比如说牛啊、马啊死之前它会掉眼泪，它会知道自己要死了。然后狗有时候也是这样，它可能最后要亲近一下主人，后就死了。我们家邻居曾经养了12年的一只狗，最后不行了，爬到男主人面前蹭蹭，然后再爬到女主人面前蹭蹭。

刘俊呈： 最后的告别。

李博方：对，就死了。就是它对自己要死亡是有感觉的。

刘俊呈：其实，刚刚李博方说的这个事我也听说过，就是关于动物会流泪，死之前会流泪。但是我这一刻我想问问方老师，你对动物它会预知死亡这件事你是怎么看的？

方舟子：这个都只是一些传说，没有得到证实。从生物学的角度来说，没有证实说这个动物能够预知到自己的死亡。实际上绝大部分的动物，有可能是几乎所有的动物它都没有死亡意识。我们人是有死亡意识的，知道自己总有一天会死的，但是一般的动物没有这种意识，怎么可能说能够感觉到自己要死了，然后做好了安排了呢？

李博方： 问你一个问题，您自己养过宠物吗？

方舟子： 我自己没养过。

李博方： 那你怎么能排除它这种知道要死的可能？

方舟子：我自己没有养过，但是生物学家有很多这方面的研究，不是我本人做的研究。

李增瑞：我觉得是这么回事。我觉得是怎么回事呢？就是说是我们人能够看到它的生和死，这是我们人对客观事物的一种反应。就是说看到他死了，他在死前是什么样子。动物本身不一定预知自己的死亡，而是我们感觉到它要死亡。当它死了以后，你就感觉到这个动物是在它临死之前向我们告别。这种感觉完全是我们人主观上的感觉，而不是狗本身的主观感觉。我觉得是这么一回事，就是事后加了这么一个解释。

刘俊呈：我还想问一下方老师，那你觉得比如说，它预知死亡跟它感官比较敏锐有关呢？

方舟子：我觉得像预知死亡这种事情是属于一种意识，是意识方面的，跟感官没有关系。

李博方： 死亡是一种意识？

方舟子： 对。

李增瑞：我们每个人都有，比如说我们注意安全、我们要保护自己的生命、我们看病……那是什么？我们要保护生命、避免死亡，我们有这种意识。动物不一定有的。

李博方： 能记录下来。

李增瑞： 俗话说，人知生不知死，都是这么讲的。

李博方： 自然死亡的话应该有。

李增瑞：它为什么说知生不知死呢？我觉得就是说生育是一个过程，实际上死亡也是一个过程，是吧？人就是生老病死这样一个过程，那么所谓不知死是人不想死，我觉得他是不想死。实际上我们从生下来的第一天是一步一步的走向死亡，这是很实际的事情。是吧？我们希望这个过程慢一点，因为我们不想死。我们保护身体也好，我们治病也好就是人对生是有很强烈的欲望的，所以人们就把这个作为不知，实际上是知道的，我觉得是。

宇 秋：所以说动物在很多方面，我觉得虽然无法解释，但是在感觉方面还是比我们人类要敏感一些，灵敏一些，我们现在只能这么说。

刘俊呈：其实我觉得，现在像我们生活当中的一些人类，都非常善于懂得利用动物的敏锐的感官。比如说我听说一些老人他们告诉我说，如果你们家发现了那种爬行动物生的蛋，这其实不是一个好事。为什么？爬行动物喜欢在强辐射的地方产蛋，而这种地方如果有人类居住的话，会得一种叫做“土源性区域病”这样的疾病。而且听说这个猫喜欢呆在气味不好的地方，那种地方如果人居住了也不好。所以我觉得动物它们一些非常敏锐的感官，也能够帮到我们。

李博方：我听说现在在煤矿里面，矿井里面矿工发现耗子，发现老鼠是不打的，有可能还喂它呢。如果一旦有瓦斯泄漏的话，老鼠是第一个跑的。他们看到老鼠跑了，他们也会跑的。它们的嗅觉也非常灵敏。

李增瑞：最明显的是警犬。我第一次到马来西亚去的时候，那个机场就有警犬，我就不知道怎么回事。后来才知道，它是缉毒。就是说最明显的大家都知道，它是缉毒的。另外比如说动物看家，不但是狗，有些人养鹅、鸡，养鹅、养大公鸡他都是为了利用这只鸡，给他看家这个是很普遍的。

宇 秋：我们还看过一个资料说，把那个黄鼠狼放在那个安检处的笼子里，它可以帮着查炸药，也不知道这个事是真是假。我觉得这个靠嗅觉，这个动物在我们生活当中应用的很广泛。方老师你听说过什么类似的这种事情？

方舟子：包括利用动物这种异常的现象，然后来预报天气、预测地震，民间是有这种说法的。比如说民间里所谓的燕子低飞要下雨啊、或者说蚂蚁搬家要下雨啊，就利用这种来预测一些气象，它里面有一定的道理。因为在下雨之前可能空气的湿度变了、气压低了，所以燕子蚂蚁就出现了一些比较反常的现象。但是这种准确率太低，所以还不如用我们气象仪器、用气象卫星来预测。这种民间的说法慢慢就失去了它的价值了。我看一般人也都不会说靠观察燕子、靠观察蚂蚁来预测天气了。还有包括地震，确实有这方面的记载，就是在地震发生之前有一些动物出现了反常现象。但是呢，这个大部分都是已经发生了地震以后，然后大家再回头去想，再来分析，那个时候，确实有一些动物发生异常了。但是呢，那时候怎么没有引起注意啊？不然的话我们可以用它来预报地震了！对吧？有这种说法，但是要想想，动物发生异常可以有很多的因素，可以有气侯的因素、气温变化的因素，就是各种各样的因素，不一定说是就要发生地震了。

宇 秋：刚才李老师说的这种现象，什么警犬之类的，这个是事实是存在的、公认的。所以可以肯定的是，只要我们加深对动物的研究，可能在某些方面对我们人类还是有一定的帮助的。

刘俊呈：应该是这样。我觉得刚刚咱们聊了那么多，可能就像我们三位说的，正常的感官之内的。方老师，您怎么看动物是否有第六感？刚才咱们说的是五感之内的。

方舟子：第六感的话，看你这个第六感怎么定义了。就是有一些感觉，我们人可能没法感觉到，但是它们动物有的。比如说它能够感觉电的变化、磁场的变化，然后动物还有一些能够感受到一种叫做“外激素”，就是一些化学分子什么的。如果从这个角度来说，你可以说它们有第六感，但是这也是属于一种感官，不是什么神秘的超自然的东西。它不是，它也是有它的物质基础的，只不过我们人没有这方面的感觉能力了。

宇 秋： 网上怎么说？

李博方：网上有网友说，人在鼻子的中膈底部有一种软骨叫“犁鼻器”。

宇 秋： 怎么讲？

李博方：“犁”就是牛耕地拉的犁；“鼻”就是鼻子的鼻；“器”就是器官的器。它是感觉外激素的，好象人的犁鼻器，好象已经退化了。

方舟子：我们人很小很小的时候，刚出生的时候也有这个能力。就是小孩出生下来，然后要去找母亲的奶。

宇 秋： 对啊。

方舟子：吃奶，但是他这个实际上也是靠外激素去找的。但是长大了以后，这个就退化了。刚才说的“犁鼻器”，就是感觉外激素的器官。现在大概是这样的，70%的人的犁鼻器现在已经找不到了。但还有30%的人的犁鼻器还可以看出来，还有一个残余的部分在那里，但是也没有神经了什么的，基本上都不起作用了。我们人长大以后，是不是还有这种感觉能力呢？这个实际上在学术界还是有争论的，有的人认为是有的，有的人认为是没有的。但是认为有的人，也认为它在我们人的生活当中已经基本上不起到什么影响，就是基本上退化了。所以我们可以说，跟动物相比，我们人在这方面退化了。还有像视力，我们人看不到紫外线，也看不到红外线。但是蜜蜂能够看到紫外线，蛇能够看到红外线，所以它能看到老鼠身体发出的红外线，然后可以去吃它。我们人是没有这些能力的。

李增瑞：我觉得咱们不能用动物之长来攻人之短。每个动物都有自己的特点，比如说，刚才说是生存方式决定的老鼠的爪子，就绝对比人的指甲要坚硬的多。是吧？我们不能说狗鼻子比我们灵，就说狗比我们人强！就是我们应该看到，某一点上它可能比我们人要强，但是从整体上来讲，人还是要比动物高级。

方舟子：是的。我们人有一些能力是增强了。比如我们人的视力，表现在对色彩的感觉能力，实际上非常非常好的。

李博方： 猫是色盲。

宇 秋：这方面我们要比它进化，要比它强了。

李博方：但是猫视觉的敏锐度比人强很多，它那个眼睛和大脑的比例是哺乳类动物当中最大的，但是它只能看到黑色和白色。

方舟子：对，它们夜间的视力比较强。

宇 秋：我们再看看网上是怎么说。

李博方：（关于）这个人类退化和进化的问题网上有这样一些留言：第一种说，据说人的四肢是可以360度旋转的，不过多数人做不到，这个是不是退化了？它是一个问号。最后一种是“生存使我们进化，科技让我们退化”。我觉得最后一种，总是用电脑的话，可能写字的话经常会写错字。

宇 秋： 没错。

方舟子：这个跟退化没有什么关系，两回事。这个不是生物学上的那种退化，是我们现在依赖的生活环境，和我们祖先依赖的生活环境是不一样的。就是说我们适应这个环境，所需要那种能力是不一样的。

宇 秋：人类到底是退化了还是进化了，在短期之内我们也不能给一个非常准确的定论。还是需要一个漫长的过程，慢慢来观察来发现。

刘俊呈：你刚聊到关于进化和退化的问题，说到这个话题我就非常的热衷，非常的关心。

宇 秋： 怎么了？

刘俊呈： 我有个朋友特别的神，你知道吗？

宇 秋： 他怎么呢？

刘俊呈： 他耳朵会前后动！你耳朵会不会动？

宇 秋：这种小问题来考我？太简单了。

刘俊呈： 试一下，会不会？

宇 秋：我得来点高难的。在座的嘉宾有会的吗？

李增瑞： 没有，没练过。

李博方： 我会。

宇 秋： 小李会！

刘俊呈： 这个不用练，有些人天生就会。

李博方：可能不是太明显，但是你可以看见，头皮在动的话会带动耳朵会动。

刘俊呈：但是我有个朋友更神，你知道吗？他那个舌头柔软度非常好，他能做出那种象梅花的造型，俗称“梅花舌”。

宇 秋：这有什么，我手能做成心形呢！这个开玩笑……

刘俊呈： 我说的可是真事。

宇 秋：就是说人的好多感官，没有被完全开发出来。人家说了，为什么爱因斯坦比我们要聪明呢？因为他用脑过度，所以他的脑沟就很深，而我们人类普通人类的大脑只被开发出了15%，还有85%没有被开发。我估计像你这样的也就刚开发了5%吧。

刘俊呈：哇，多算了，也就3%吧，其实我还有很大的开发潜力啊。


北京电视台3套科教观察：揭开麦田怪圈之谜

发表时间:2007-07-19 20：13：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aon.html
    北京电视台3套科教观察：揭开麦田怪圈之谜

    (2007年1月30日)

    本期嘉宾：

    杨臣刚——歌手，代表作：《老鼠爱大米》，本栏目座客嘉宾。

    杜 林——本栏目网罗热心观众代表。

    方舟子——学者、科普作家、著名学术打假人，本栏目座客嘉宾。

    黑夜过后，各种奇异的图形呈现在广袤的田地里，没有任何踩踏的足迹，麦秆却齐刷刷弯曲倒下，构成令人叹为观止的图案。几百年来，这种神秘现像频频出现在世界各地，这些图案也变得越来越复杂和神奇，蛛丝马迹间到底透露着怎样的信息？是谁制造了这些令人惊奇的怪圈？《科教观察》带您破解“麦田怪圈”之谜。

    据说，最早的"麦田怪圈"是1647年在英格兰发现的。原本齐刷刷的麦田，一夜之间竟变成了一幅巨型的几何图画。“麦田怪圈”这个现像开始引起注意，是在上个世纪80年代，于是一发而不可收拾。而今，全世界每年大约出现250个图案各异的怪圈，特别是在英格兰南部，怪圈现象更是层出不穷……

    “很有可能是外星人来制造这个怪圈。我觉得肯定有一个什么东西，或者是像飞碟那样的东西，它能够降落，在它降落的时候出现这种图形”。本栏目现场嘉宾，歌手杨臣刚的这一说法，在当今也不算少数，网上调查的结果也证实了这一点：有人在现场发现说：在麦田和土地上有一些带有磁性的小颗粒出现，分布非常均匀，而且距离怪圈越远，这一定是外星人所致；同样，再看看这个“麦田怪圈”,从它的边缘走到中心地带需要30分钟的时间，它是由409个圆圈组成的，而且每个圆圈之间的位置都对应的非常精准没有一丝破绽。这样一个巨大的麦田圈，人是不可能在一夜之间做出来的，所以他认为是外星人制造的。

    据不完全统计，持这样观点的人有这样几种推测：第一，外星人的飞行物底部造型可能非常独特，当他们降落在地球上的时候，就在麦田中留下了这样的痕迹，但是这么大的面积一定不是一个飞行物所为；第二，这个图案是外星人与地球上居民的一种联系方式，想传达给我们一种信息；推测三，认为“麦田怪圈”是外星人试验田的标记，谁吃了那里的麦子就可以慢慢改变人类的基因，从而达到征服地球的目的。

    有人号称拍下了外星人制造麦田怪圈的全过程。方舟子，座客本栏目的另一位嘉宾，给我们讲了这样一件事：“有一个人他在一天晚上正拍摄的时候，看到有一个光点在那里飞来飞去，他认为那个光点可能就是飞碟，于是就把他拍下来了。结果就形成了一个麦田圈，有那个录像为证。但是我看了那个录像以后，我觉得这个不像是真的，为什么呢？

    如果它是无意中在麦田里发现那里有一个飞碟的话，刚好我手上有一个摄像机，那我们人的反应是什么？肯定是会拿着摄像机跟踪那个飞碟。但是这个录像，镜头是固定不动的。所以我觉得是一种摆拍。我怀疑那个飞碟是人为做出来的，可能用一个铝箔在那里转来转去，你也搞不清楚那个距离的远近。”如果方老师的推测是真的，那这个人所做的是为了让人们相信，麦田怪圈是外星人的杰作吗？

    除了“麦田怪圈是外星人制造的”说法以外，善于寻求依据的科学家们又提出另一种说法，“麦田怪圈是自然现象造成的”，这个可能性最早是气象学家提出来的；这有三种推测：第一种是龙卷风造成的。

    美国有一个物理学博士，他认为麦田怪圈的制造者很可能是龙卷风。他经过多次科学实验发现，这个“麦田怪圈”多出现在山边或者是离山六七公里的地方，而这些地方是最容易形成龙卷风的地区。我们可以想象一下，一阵旋转的龙卷风刮过，正好使麦子旋转的倒下形成了一个圆，有一定道理。可后来怪圈的图案开始变得复杂了，于是气象学家又提出了第二种可能，不光是龙卷风，可能还有别的因素，比如说，是在球状闪电或等离子体的作用下形成的；随着怪圈的图案越来越精致神奇，光把它归为自然现像，就很难让人接受了。

    美国的一位专家叫杰弗里.威尔逊，他曾经研究了130多个“麦田怪圈”，他发现，90%的“麦田怪圈”附近都有一个连接高压电线的一个变电箱，并且在方圆270米以内还有一个水池。他认为，由于麦田接受灌溉，使麦田的底部土壤释放出离子产生出负电，而连接高压电线的变电箱产生出正电，当正、负电碰撞时，它所形成的电磁能形成了麦田怪圈。这是科学家的第三种推测。

    然而，你看到这样一个非常精致、非常复杂的怪圈图案了吗？这个“麦田怪圈”也发生在英国，它造型独特，中间的翅膀标志，取自古代埃及的法老徽章，四周环绕的是玛雅立法环，这两种文化的结合所造成的图案。它曾经被评为2004年度最佳的“麦田怪圈”。难道这样的麦田怪圈也是“自然现象”的杰作？如果不是外星人所致，难道是地球人所为吗？

    “原本一人多高的玉米田，被一股不知名的力量压倒在田垅上，从高空中鸟瞰，呈现出一串串紧紧连接在一起的庞大环状神秘图案，足有500英尺宽，让格雷汉姆一家吃惊的是，玉米田里除了齐刷刷倒下的玉米秆之外，并无其他被踩踏的痕迹”。这是美国电影《天兆》的场景，它的出现就是导演根据自己在现实生活中看到的“麦田怪圈”现像受到启发后而拍摄完成的。

    然而2002年七月，正当这部美国大片准备全美公映之时，美国恰巧出现了一个麦田怪圈，是电影公司的一个宣传的伎俩吗？是以提高票房收入为目的而人为之？我们先不去追究电影公司是不是在炒作，它却动摇了现在很多人所相信的“麦田怪圈是外星人制造”的说法，人们不得不又一次的思考：麦田怪圈是人制造出来的吗？

    网上的热心观众说：第一个麦田怪圈是外星人制作的，后来出现的，有很多是人为的跟风，人为制作的可能性很大。

    还有网友告诉我们，第一个麦田怪圈应该是“龙卷风”造成的，是人类受到了启发才出现了“麦田艺术”。

    这两种说法的焦点都落在了“地球人”的身上。那么面对这样一个既精致又规范的图案，您相信它是在一夜之间人为制造出来的吗？难道真的有超人吗？更让人匪夷所思的是，他们该用什么样的工具来完成这样一个巨大的工程呢？在那些林林总总的麦田怪圈图案背后，是否真的存在着迷人的文化背景？

    说了这么半天，似乎感觉人为制造的可能性越来越大了，《科教观察》为您解开谜底！

    “一开始也许是农忙闲暇时分，一些农民自娱自乐，无心插柳之作；

    “现在英国一帮人组成一个团队，准确的说有这样一个公司，专门制做“麦田怪圈”的公司；

    “我在网上看到过他们在网上公布的制作流程，跟搞一项工程一样，有设计图纸，有制作工具；

    “像戴维和道格兄弟就是制造麦田怪圈的艺术家，目的：为了一种艺术，满足一种欲望，表现一种个性；

    “这种艺术与旅游有关，据说这个效益远远大于麦田本身的损失。仅收获季节的一季度，光门票就有好几千英镑的收入；

    “像《天兆》那样，是品牌建设的一种手段，假如2008年我们也用同样的方法，推出奥运会这个品牌会很有意义……”

    结论：看来前面的那些非常精致、非常复杂的怪圈有可能是“麦田艺术家们”的作品了，“麦田怪圈”有可能是地球人制造的！对，有数据表明，相信是“人为制造出来的人”占90%。


方舟子：呼吁最高法院正视恶意诉讼

发表时间:2007-06-26 17：23：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000abu.html
方舟子：呼吁最高法院正视恶意诉讼

本报记者 高明勇

《江南时报》 ( 2007-05-30 第03版 )

    新闻动态＜＜＜

    著名自由撰稿人方舟子（原名方是民）因在汤姆网谈学术腐败和科学打假问题时，对参选中科院院士的华中科技大学同济医学院附属协和医院泌尿外科主任肖传国进行了批评，从而引发了一场备受社会关注的名誉权侵权纠纷案。2005年9月21日，搜狐新闻频道发表方是民《脚踏两只船中国院士越选越滥》一文，文中提到：肖传国以华中科技大学工作人员身份参选中国院士，同时在纽约大学担任全职的教师，“这种脚踏两只船的人是否符合中国科学院院士候选人的要求？”，并指责肖传国“学术造假”。

    昨天，北京市第一中级法院一审驳回了肖传国要求方舟子公开赔礼道歉，消除影响，恢复名誉并赔偿精神抚慰金的诉讼请求。本报第一时间连线了这位“打假斗士”。

    对话当事人＜＜＜

    记者：目前的判决结果是否为最终结果？

    方舟子：这是肖传国诉汤姆网和我的诉讼的一审判决，并非最终结果。肖是在北京西城区法院起诉的，因为本案有重大社会影响，所以西城区法院根据有关规定上交给北京市第一中级法院初审。败诉方有可能上诉到北京市高级法院。肖在武汉告了我４次，４次的共同被告有所不同，其他被告分别是中国协和医科大学出版社、北京科技报社、人民网和搜狐。其中协和医大有关的一起已经终审判决其胜诉。其他案件有的已开庭，有的还未开庭。但是因为第一起已经判肖胜诉，其他三起案情相似，又是在同一家法院审理的，结果如何就可以预料到了。据称有几百人和几十个网站还面临着相似的诉讼威胁。

    记者：今年年初，当地媒体报道，武汉市中级法院终审判决您须在网上赔礼道歉，并赔偿肖传国“名誉侵权”损失3万元；另一被告中国协和医科大学出版社赔偿其精神损失1万元，您承担连带责任。为何前后两次的判决差距如此之大？

    方舟子：这就涉及到地方保护主义、法制不健全甚至司法腐败的问题了。武汉的判决出来后舆论一片哗然，因为该判决的理由非常荒唐，例如认定肖传国在国内期刊上发表的论文也属于国际期刊论文、在历年获奖者名单中没有找到原告的名字不能否认原告获奖，该判决因此成了笑柄，网上出现了无数的文章嘲笑这一判决，并有近６００名海内外知识分子联名抗议这一判决。而这次北京的判决一出来，舆论则是一片赞扬。像这样因为同一个案件在不同的地方审理就出现了截然不同的判决结果，有截然相反的社会影响的，最高法院应该进行干预。

    记者：您对判决结果是否满意？还会有进一步计划吗？如果说这次结果算是胜利的话，您认为是谁的胜利？

    方舟子：我对这个判决结果是满意的。这个判决重申了两条原则：一、学术争议应该在学术范围内解决，不应诉诸法律途径；二、公众人物应该接受个人、媒体的舆论监督，即便批评言论有所过激，也应保持一定的宽容度。这个判决结果，应该算成是中国学术、媒体的一次胜利，也是中国公民言论自由权的一次胜利。如果因为有人、有媒体质疑了其学术成就，就恼羞成怒上法庭起诉个人、媒体，并且还能用不正当的手段获胜，还怎么进行学术争论、舆论监督呢？我注意到就在同一天中国科学院、工程院都公布了本年度院士候选人名单，向社会公示征求不同意见，在这个背景下，这个判决结果就显得更有意义。我对肖传国的批评，不过是响应中国科学院的号召而已。如果法律不保护公民的言论自由，这样的社会公示又有什么意义呢？

    记者：作为当事人，您如何看待这场旷日持久的官司？有何启发或者感慨？

    方舟子：近年来我因为从事学术打假、反对伪科学，惹上了不少名誉权官司，而且结果往往是败诉。当然这也不是近年才有的，也不是我一个人的问题，其他人以及众多媒体都面临着同一个问题。这是很难得的一次胜利，但是也因此耗费了不少时间、精力和资金，比如为调查、取证付出的费用和律师费用并没有得到补偿。法院其实是无法决定学术问题的是非的，不管判决结果如何，都不可能为造假者挽回声誉。造假者其实也知道这一点，只不过是想通过诉讼给我的生活制造点麻烦，这明显是恶意诉讼。所以我一直在呼吁中国最高立法、司法机构要正视因为反对伪科学、批评学术造假而频繁引发的恶意诉讼。这些案件大多在原告所在地的地方法院审理，判决理由有的非常荒唐，在学术界影响非常坏，极其不利于《科普法》所提出的“反对伪科学”的要求，不利于揭露学术不端行为和开展学术批评，也有损我国司法形象和法律尊严。最高法院、最高检察院对此应该有所行动，对在地方法院已出现的多起明显违背科学规律、判定事实不当、适用法律错误的判决，应该及时启动审判监督程序。对因学术争论而引发的名誉权诉讼，如果要受理的话，也应该规定在被告所在地或第三地受理，这样才可以防止原告滥用司法资源。


扬子晚报网视频直播对话方舟子司马南（速记稿）

发表时间:2007-05-28 01：43：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009wd.html

    （按：2007年5月25日下午2点－3点视频直播。视频已被取下。该现场速记稿只是记录了要点）

    主持人：各位读者大家好，今天本报邀请了两位嘉宾，一位是方舟子先生，一位是司马南先生，两位都是在反伪科学领域作出了一些事迹，读者应该很清楚。今天我们把他们请到本报直播室，畅谈他们在打假过程中的心得体会。

    方舟子：南京我来过很多趟，我很高兴这次有这个机会跟扬子晚报的读者进行交流。

    司马南：我是跟方舟子来的。

    主持人：我们就开始进行访谈。第一个问题，从1995年方先生一路走来得罪了很多人，有些是学术领域的人。我们知道你有过很多败诉的记录。你怎么解释。

    方舟子：现在有一些人来告我，判我败诉了，这个都是意料之中的。我本人不怕打这样的官司。本来涉及到学术批判的话题，正常渠道的话也是应该通过言论的交锋，通过辩论把事实真相辩得越来越清楚，现在有人通过司法途径告我，这恰恰说明他们是被我们打中了要害，无法有理有据地提出反驳，就利用司法腐败、法制不健全，给我制造麻烦，想让我在生活上、经济上增加些负担，这是我意料之中的。而且我一直在做得罪人的工作，打击学术腐败、打击伪科学，都是得罪人的，触及到很多人的直接、间接的利益，受一些打击报复我想这是正常的。学术腐败这么猖獗，因素很多，其中有一个就是它是跟司法领域腐败勾结在一块的。

    司马南：我补充两点，方舟子的确有一些打假官司败诉，有朋友说，方舟子并非无可挑刺，纵观他那些揭露学术腐败的文章，在法院判决的时候，方舟子往往败在四个字或八个字上，比如说“胡说八道”“信口雌黄”，我作为朋友建议方舟子把这八个字删掉。第二点，有些假被方舟子揭了，这些人在当地起诉名誉权，即使名誉权赢了，他造假的事实还在。所以虽然方舟子败诉，有值得总结的地方，但是方舟子虽败尤荣，那些有不端行为的人虽胜犹耻。

    主持人：你以前揭露了胡万林这些人，你也谈一谈。

    司马南：方舟子是冲锋陷阵勇猛的战士，我揭穿江湖骗术是历史上的事情，所以这些事情还是由方舟子讲，我只是一个过来人，我对方舟子现在的处境多了一份理解和敬重，中国像方舟子这样的人太少了。

    方舟子：我觉得打这种官司，即使他们能够赢得官司，也不可能真正挽回他们的名誉，谁都清楚，学术的问题、科学的问题，不是法院能够判决的，所以他们的判决用的是一些非常荒唐的理由，来跟我抠字眼，抓住个别的字来跟你玩文字游戏，最后判“原告胜诉”，这是没有任何说服力的，所以法院的判决不可能改变这个事情的实质，那些原告也非常清楚这种情况，只不过想给我制造点麻烦，想让我以后放弃打假的工作。就我本人来说，我不可能因此放弃，如果我放弃，那正中了那些人的下怀，他们的目的就达到了。不过给我制造点麻烦，我还是要考虑的，考虑人身、经济、生活安全方面的，但不会因此而放弃。现在很多人支持我，这么荒唐的判决出来以后，很多海内外人士来支持我，甚至发起基金会来资助我的诉讼费用，我很感激，这也可以减轻我的压力。

    主持人：我手机里收到了一些声援你的信息，我这里读一下。再看看网上有很多读者给你留言，有网友说医疗保健领域关系到老百姓的身体健康，来不得半点虚假，方先生用科学的知识武装民众，用自己的良心和智慧惊醒后人，让人敬佩，这样我们进入另一个话题。就是您说了不少保健品的坏话，引起了不少厂家的反感，也出现的威胁恐吓谩骂的事情。我们了解到，国内使用了保健品，还没有出现极端的个案，作为你个人，你为什么要揪住保健品不会，对你个人而言这样做有没有什么价值？

    方舟子：保健品的危害是多方面的，并不只是毒副作用，像吃保健品死了还只是个例，但有些保健品毒副作用是要过好几年才能爆发出来，这是一种慢性的副作用，并不是很急性的。保健品的危害还表现在虚假夸大的宣传，让你觉得吃保健品能够包治百病，能够治疗癌症、心血管疾病、糖尿病等等各种常见的疾病，如果消费者相信了这样的宣传，以为吃这样的保健品真的可以治病，就会耽误治疗。还有一个危害是经济方面的，本来成本只有几块钱的东西，结果卖到几百块钱，花了那么多钱买来的是一堆无用的东西，那就是在经济上的危害。还有一种是心理危害，整天都是保健品广告的宣传，让你觉得你好象就有病，特别是说全国70%的人都属于亚健康，要吃这种保健品。说不定本来你很健康，吃了药反而有毛病了。还有一种是当时很相信保健品，花了很多钱买来吃了，最后发现是骗人的东西，这种受骗上当的感受也是不好受的。所以保健品有这么多的危害，就值得去关注、揭露了。我是学生物化学出身，我专业的背景跟保健品领域是相关的，我有专业的知识能够知道这些保健品真实的成分、真正的作用，有什么毒副作用，即使我不知道，也可以通过查生物医学文献，来了解这些情况是怎么样的，可以把专业知识告诉普通消费者，可以说这也是我本行工作的一部分。我为什么要打击学术腐败呢？2000年左右的时候，因为当时看到国内媒体上有关虚假保健品的宣传实在是太泛滥了，看到这么多虚假的东西，但看不到有专家出来说，甚至有很多专家同流合污做虚假广告，所以当时就忍无可忍，站出来，利用我的专业知识、专业能力来做这种揭露的工作，这个也算是对社会的一个回报，而且我觉得我很自豪，并不是所有的专业人士都跟虚假广告同流合污。

    司马南：我补充一个事，我是学经济学的，出来后除了教书就在传媒单位工作，我没有方舟子生物化学的知识，所以在反伪打假上方舟子有更深的学术背景，也是他能够打假准、击中要害的原因，这点我们都很佩服他。刚才说到保健品，方舟子提到一个概念，是有人讲你是亚健康，所以你要服用保健品。亚健康这个概念是我们国内某些人自己造出来的，在国际学术界压根儿就没有亚健康这个概念，去年在协和大学一个医学讲学班上的我遇到一个从美国留学回来的医学家，我向他请教亚健康怎么回事，他说得我啼笑皆非，他说压根儿没这个事，他说曾经查过这个事，结果是80年代有一个大学毕业生，毕业以后在一家健康类的杂志里从事编辑工作，这篇文章首先提到亚健康的概念，这是他自己造出来的，现在他都不知道亚健康居然成了我们今天众多保健品厂家的理论依据。那位专家说，国外的情况，他只从俄罗斯文献库中查到了有过一篇亚健康文章，也就是说只有我们中国人自己在玩亚健康这个概念，我们中国一些保健品厂家把亚健康玩于手中，事实上保健品真的有效吗？有效性体现在哪儿？所以方舟子这样做是对的。

    主持人：方舟子前段时间出了一本书，叫《科学成就健康》，有网友说，这本书特别好，应该打该打的人，特别是医疗保健领域。最近您对中医有一些批判，引起了国内中医界的小地震，那对于我们广大读者你能不能深入浅出谈一下中医和中药呢？

    方舟子：我认为我们应该把中医的理论和中药、针灸这样的疗法具体分开看待。中医理论不是科学的理论，一两千年前已经定型，是古人对我们身体、对疾病一个很模糊、很笼统、里面充满错误的看法，那不是科学体系。我们现在已经有科学的医学理论体系了，就是现代医学体系，应该用更科学的理论体系来取代古人那种不科学的理论体系，所以对中医理论体系我们没有必要再去使用它了。但是中药、针灸是一两千年来古人在医疗实践中摸索出来的，里面含有合理的因素，有很多有价值的成分在里面，不过里面也有不少以讹传讹的错误部分，我们要把那些不合理的部分剔除掉，就必须用科学的方法检验。所以应该用现代医学的方法来检验中药、针灸的有效性，是不是像古人说的、民间说的那样有效呢？如果有效的话，是不是安全呢？一些有效的药物如果毒性太大也是不能用的。所以我提出一个口号“废医验药”，我觉得只有这样，中医药的贡献才会得到世界的承认，才会得到保留，它的有效合理的成分才会被现代医学所吸纳，成为现代医学当中的一部分。否则，中医药的发展是没有前途的，一两千年来基本上都是止步不前的，如果用科学的方法检验它，才会得到发展。我为什么关注中医药这个问题呢？其实跟我关注医疗保健虚假现象有关，因为利用中医药骗人的例子很多，假药、假保健品很多都是打着中医招牌来的，虽然也有打着现代医学招牌的，但性质不同，因为打现代医学招牌，很容易揭穿，很容易把问题说清楚，因为现代医学理论很成熟，很精确，所以很容易用它辨别虚假。但中医理论本身有问题，很模糊、很笼统，所以很容易被那些医疗骗子所利用，所以是一个体系的问题，而不是个别现象的问题。还涉及到了一个问题，因为长期以来一直宣传中药没有毒副作用，所以一般消费者真的以为中药可以随便吃，这样害了不少人，实际上很多中药是有毒副作用的，甚至是严重的毒副作用，有的会引起癌症、损害肾脏肝脏。我有很多亲朋好友都是中医药的受害者，这也是我为什么站出来批评中医药的原因，并不是要把中医全盘否定，而是告诉一般消费者不要轻信中医药，另一方面是想帮助中药进一步发展。

    司马南：我补充两句。限于我本人有限经验和浅薄学术，我对中药问题说不上什么，但据我对方舟子的了解，他对中药发表这样的观点肯定是做了很多东西，也是抱着对国家民族负责的态度说的。即使有的观众朋友不同意方舟子的观点，但从关注你自己生命健康的角度，我建议你应该拿起方舟子这本书《科学成就健康》，翻翻有关段落，因为这本书收录了国外医学家对中国中药成分的分析，其中有些有毒副作用，而中国老百姓在这点上知道的实在太少。就算你不赞成方舟子，但国外专家检验的报道值得看一看，不然就是损害了自己的健康。

    方舟子：有些人说你为什么专门搜集中药毒副作用的报道，而不搞一个西药毒副作用的报道呢？我说西药这个不用我来做，因为你到药店买西药，说明书上面都说得清清楚楚有什么毒副作用，但你买一个中药，说明书就不说有什么毒副作用，最多只有一个“孕妇忌服”。古人没有这方面的科学知识，不知道那些药有毒副作用，有些是国内国外科研机构发现了中药的毒副作用，但药厂不敢让公众知道，怕影响他们药品的销路。所以西药的毒副作用是怕你不知道，而中药的毒副作用是怕你知道，结果让消费者以为西药有毒副作用而中药没有。我一直在做的就是要改变这种错误的观念，而且我一直希望国家有关部门，药检管理部门也应该关注这个问题，对中药也应该要求把毒副作用标明，要加大这方面的投入，做这方面的研究，把科研经费用到这个上，而不要去把科研经费浪费到验证中医阴阳五行、经络理论上，几十年来我们花了不少的钱来研究中医理论的科学基础，最后得到的结果都是不被承认的。

    司马南：不知道方舟子注意到没有，国家药监局有三个长官，他们都忙一些别的事。

    主持人：在中医这个话题上，我们暂且不谈，我的理解是对中医和西医是两种思维方式和两种文化的不同理解，这里面可能会有一些历史的原因，比如说在《科学成就健康》这本书里，您说到在对待自己身体这种大事上还是应该放下民族感情，用科学的精神和态度去认识现代医学，在打假的过程中，有很多人站出来反对，但是我们也看到，有更多不愿透露姓名和身份的人来支援，有的人说方先生就是寓言《皇帝新衣》里说真话的孩子。请问方舟子先生，您怎么看待复杂的民族感情？

    方舟子：如果把中医作为文化遗产来研究保留它，我完全同意。这确实是我们中国传统文化一部分，也值得去研究，至少能够让我们知道古人是怎么看病的。现在一般的老百姓都或多或少对中医比较相信，在中国要当一个医生，对中医要有一定的了解，也便于与患者进行沟通，所以我一直建议中国医生即使是所谓的西医也应该对中医有一定了解。但你要把中医说成科学，我就不同意了，这是两个不同的问题，一个是文化的问题，一个是科学的问题。各个民族有自己的文化特色，而科学不一样，科学是放之四海而皆准的，不管在哪个民族都适用。所以我们应该抛开民族感情来看待中医问题，不要有人批评中医，就说他在反对中国传统文化，给他扣一些帽子，甚至网上有人骂是汉奸、卖国贼。至于中医是不是有效，应该用科学方法检验，但有些人出于对科学方法的不理解，出于民族感情，把这些混为一谈。说到这我想谈到一个人，如果大家关注国学，都应该熟悉，就是国学大师陈寅恪，真正的国学大师，被称为中国文化的守护神，但是他特别批评中医，你不能说他不懂中医，他出生于中医世家，他说过一句话，“中医有可用之药，无可通之理”，就是说中医里有些药是有用的，但是中医的道理讲不通。他还说，如果你是由于时代限制、地区限制而不得不用中药，这可以理解，但是因此把中医药夸大，说成是国粹，那这就叫数典忘祖。所以不能因为批评中医就骂人是数典忘祖，就是反对中国文化，陈寅恪第一流国学大师也在反对中医。

    司马南：我们还可以提出许多人，比如鲁迅、郭沫若等等。我对中医是否科学没有什么观点，我认为在中医上由于认识或利益上的问题导致分歧，由于认识的问题会分成甲方乙方，由于利益的问题诱使那些人站在自己的利益方来，我的想法是无论是认识原因还是利益原则，大家把方舟子斥之为卖国贼这些词无助于任何事情的解决。不久前在北京召开过一个中医高层论坛会，方舟子参加了，我的朋友也去了，我知道他们会上讨论的气氛非常好，如果大家保持这样的态度，心平气和、言之有理，弄清我们思想分歧在什么地方，就可以减少很多冲突。

    方舟子：司马南说得很好，中医之争涉及到认识和利益两个方面的问题。一般老百姓是出于认识的误区，中国老百姓从小在中医背景下长大，从小吃中药，认为中医治好自己什么病，并且由于对现代医学不了解，所以对中医有一些夸大的看法。还有一个就是利益，主要就是搞中医、卖中药的人，因为别人批评了中医以后，危及到他们经济方面的利益。最近有500多名中医药代表在广州发表一个声明，说是反对批评中医，我觉得很好笑，没有什么东西是不能批评不能质疑的，那么为什么要反对批评中医，就是因为他们在卖药，别人一批评，就怕药卖不出去。

    主持人：方舟子您可以申请美国永久居留，有人说你是美国派来的特务等等，那你为什么没有选择加入美国国籍，而考虑在中国呢？这是不是也是一种民族感情呢？

    方舟子：这里面肯定有民族感情，我不加入美国国籍，是不想让自己成为一个美国人。我不是反对留学生加入美国籍，有些人是出于生活或工作上的考虑，我也不会说反对。我本人除了民族感情以外，另一方面跟我做的工作也有关系，我现在不是一个美国人，已经一直有人在骂我是卖国贼了，如果我真的加入了美国籍，那就不得了了。我现在是个中国人，做这些事是在尽我做中国公民的义务。说我反对中国文化，这完全是诬蔑，不是说所有中国文化我都热爱，传统文化里有精华也有糟粕，像唐诗、宋词我都很喜欢，像风水，我认为就是一个糟粕。

    （注：此处司马南谈了到南京做风水辩论的电视节目却被取消一事，速记未记）

    主持人：刚才我们讲到一些包括中医保健品这样敏感的话题，目前来讲，在我们的信息渠道在我们的媒体都遇到了种种反抗的力量，有各种各样的原因，有的是利益的驱使，有的是一种感情的萌发，刚才方先生也解释了一下民族感情，用民族感情来回击一些对他不利的说法。我又想起来，从2000年开始，您开始质疑中国院士制度，到后来质疑造假论文，在很多领域您的各种行为让人钦佩。我们注意大在这几年国内打假中你已经非常从容，在高校你给研究生讲的学术主题构造腐败，给老百姓讲的都是关注健康的，作为本报的老朋友，我想关注你下一个领域将向哪些方面开炮？

    方舟子：我做这些事都没有计划，包括以前做的学术打假，打击伪科学，都是没有计划的，是属于碰上的，路见不平、拔刀相助。我现在关注主要两大块，一个是学术界腐败，学术造假，另一块就是跟普通老百姓关系比较密切的其他方面的造假，因为我专业的原因，主要是医疗保健领域的造假。至于其他领域，如果也有虚假的东西，碰上了让我忍无可忍，觉得应该有人站出来说但还没有人站出来说的，我还是会站出来的。

    司马南：方舟子说因为没有人讲，造假人那么张扬，所以方舟子要站出来说。我也是一样，当年我揭露那些神功大师，他们很嚣张，现在从党中央到下面科普宣传已经形成主旋律了，已经有很多人在做这件事情。

    主持人：刚才我们接到一位读者提出问题，问方先生，人的一生中会受很多人影响，在你成长过程中，对你影响最大的是哪些人？为什么？能不能举出三个让你最尊敬的人？

    方舟子：我现在做的是跟科学有关系的，在科学领域，对我影响比较大的主要是达尔文，我们生物学的鼻祖，他的一些思想观念对我影响很大，我很熟悉他的著作，包括我现在写的科普文章，主要以生物学为主，特别是进化论这块。文化这块，因为我比较热爱中国古典文学，我最喜欢的是杜甫，我对杜甫的诗歌很熟悉，一直希望以后有更多时间来写一些解释杜甫诗歌的文章，我以前也写过一些文章，谈我对杜甫诗歌的感受，不过现在主要都花时间在科普上，希望以后有更多时候从事诗歌上的工作。文学上，主要是鲁迅，不光是文学，还有他的为人处事，他的那种战斗的精神，那种勇气，对我影响很大，我比较佩服鲁迅，不仅是他文学上的成就，我非常佩服的是他对中国社会、历史的那种洞察力，那种深刻的见解我非常佩服。有人把我跟鲁迅相比，我觉得这是对我过分的赞扬，我只能说我受到鲁迅的影响，我跟他还有不一样地方，当然我也有我的优势，我受过科班的科研训练，对科学方法的认识及科学知识的掌握要比他强，还有我在国外生活了很多年，对西方文化的了解也比较深入。

    主持人：您刚才讲到在文学和科学上兼而有之，你叫方舟子就是驾驶着文学和科学之舟的人，您是一个理想主义者，但在你现在和未来工作当中，要运用科学态度和科学思维，那对你原来的形象思维那部分，您是怎么样保留，并且会在将来发扬光大呢？

    方舟子：我现在主要做科普方面的工作，就是怎么样用通俗易懂的文字，用吸引人的文笔把科学传播开来，这跟文学联系紧密，我想这一方面文学还是派得上用场的。中国科普现状很让人担忧的一个原因就是许多搞科普的人虽然文笔不错，但在科学素质上还是不够，科学素质比较强的人，比如那些专业人士，文笔又不行，导致写科普要么没人看，要么虽然有人看，但内容很难在科学上站住脚。我觉得我这两方面都有优势，这就是我为什么要花这么多精力做科普的原因。很多人替我惋惜，说我读过博士，又搞过科研，现在做打假的工作，好象以前的都白费了，我觉得不可惜，我如果继续搞科研可能是一个合格的科学家，但不一定出色，因为我兴趣很广，而科研要做得好还是要专心致志的。但是我做科普这块，我可以做得比许多人都好，所以在这方面更能发挥我的特长。

    司马南：主持人，我对方舟子有一些看法，他选择过高尚的生活，本身是一个才华横溢的人，这些都没有问题，因此得到大家的尊重，但他并非没有缺点，他做科普，文章曲调高雅，就普及通俗而言我觉得他的文章还有打磨雕琢的余地。方舟子是一个不食人间烟火的人，有时候说一两句瞎话就能得到名誉金钱，但方舟子放弃了，这种不食人间烟火从一方面看不可理喻，但从另一方面看是值得敬重的，我们这种人太少了。

    主持人：我接着您的话题延伸一下，在我看来，您的这种敢说真话，敢在不同场合争论也是一种率真。今天我们的读者也许可以从两位嘉宾身上感悟到：敢说真话、敢说真理是需要付出代价的。


转：一次不击而败的采访——访谈方舟子司马南

发表时间:2007-05-27 04：02：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009vl.html
    采访后记：
    一次不击而败的采访——
    谈本报视频访谈方舟子司马南

    《扬子晚报》记者 董婉愉

    记得在上世纪70年代末期，当时南京一帮研究社会科学的知识分子率先在国内提出了“马克思主义发展观”的大讨论，第一次直面中国的思想界，其历史意义和功用，不仅载入了历史，也深植于热爱思考的人们的内心。同样是在南京，2007年的5月25日，我经历的这件事，让我和周围同样追求真相的人开始出现怀疑：我们自由灵动的学术和科普界，究竟出现了什么样的神秘面纱？

    作为学术界和反对伪科学的打假知名人士方舟子和司马南先生，25日上午应邀到南京电视台生活频道做一档“千辩万话”的节目，是与南京大学一帮研究国学的“风水大师”进行堂前辩论。24日晚间，两位赶到南京。具体是什么时间通知他们二位，说预定的节目取消的，我不清楚。25日上午10：30以后，我接到本报记者电话，告之当天上午在节目录制现场与同城媒体的采访见面会取消。后来私下里（其实后来大家都知道了）了解到，是某领导深夜打电话给电视台长，要求取消这档节目，再追究起来，说是那帮风水先生给领导施加了压力。这里面的具体原因及甚至可能出现的利益关系，我不想追究。只是，我不知道领导大人是否清楚你今天做的，将来很可能成为别人的把柄？

    此外，我为什么对与我看似无关的这个领导发起了无名火？

    因为我所在的扬子晚报在方先生和司马先生来宁前，就邀请他们在25日下午做客本报的视频访谈，因了上午这敏感的导火线，下午的访谈突然变得紧张严肃起来。

    上午11：00起，本报视频室的负责人连续打电话给我，提出关于直播还是录播或者是文字录播，但此时我们的视频直播预告已经发在当天的报纸上，并且网友已经开始在视频上留言。直到两位走进直播室的前两分钟，报社副总和视频室的女负责人还在争执直播还是录播，后者坚持不能直播。

    先不说他们担心什么，我倒是对这种骤然紧张的气氛感到好笑。我们纵然有不少保健品广告，但访前双方即达成一致：不提具体的名称，这也是方目前不得不适应国内媒体的一个基本条件吧，因为要想告之公众种种，必须通过大众传媒的平台。2：00整，我们进入直播，速录人员就位。所谈话题多半为事先双方认可的（有提纲），但方先生等二人并不清楚幕后的争执。一小时后，节目顺利做完。我作为记者，临时担当访谈的主持人，本来就不很熟练，但为了给所有人一个完美的印象，我觉得应该努力做好。因此我当时把所有的顾虑都抛开，访谈双方应该说合作得十分成功愉快。

    3：30后回到办公室，我拿出耳麦准备听视频直播，但视频编辑说要等十几分钟。就这样，我一直等到晚上7：30下班，也没有再看到视频。因为视频已经被拿掉了。我不得不回想我们的访谈内容，不得解。

    写完了3150字的题为《更多的人在支持声援我们——对话方舟子司马南》后，我预感到今日不妙。在回家路上，我发了手机短信给分管的副总编：“为了读者，冒一点风险是值得的，向你致敬。”后来就后悔，应该写成是“为了我们的报纸”。晚上9：40，我获悉原稿被改得很短，照片也用得很小。我知道什么都不可改变了。夜里11：20，方舟子从北京发短信来，告之视频被拿掉了。此时至今，我觉得自己成为一种势力的帮凶。

    不用猜想，26日，稿件被删改得很短，不到1000字，而且发在南京地区版的“街区”版面，标题是《“亚健康”概念是造出来的——方舟子司马南本报谈“打假”》。这个版是专门刊登南京的社区新闻的，在前面任何版面，都没有出现关于视频预告后的导读。

    26日晚，我给本报昨日值班的副总发去短信：我很心痛，实在不知为什么会这样？！而据部门其他同事说，该副总在当日上午的采前会上，对于这篇稿件的处理表示“很抱歉”。这位副总1998年和方先生一起吃过饭，多少了解他的为人和理想。短信发出后，参与昨晚值班的另一位编委给我回复道：“心痛原因有二：一是两位的观点可能不被报社领导认可，感觉不好；二是劳动厅时政部要跑，感觉不好。”后面还添加了一句：“做新闻的，既要替圣人立言，又要存小我个性，难啊！”方家都看到了，如果理由是因为昨天上午电视台的连带影响，感情上似乎多少还可以理解；又如果是因为与方舟子辩论不休的西安翻译学院正是本报的广告客户，那也情有可原。但恰恰都不是这些。我们这里主要是因为“可能感觉不好”！他所说的第二个原因我不知道具体的背景，是不是在我们的“焦点”版用了劳动厅的稿子？我再猜想开去，后悔原稿不署自己的名就好了，或许会改变一点别人的感觉？一路磕磕绊绊的想法，到这里就全部堵上了！

    我看到了，这次访谈我是被彻底地击败了，连同的，还有两位我们请来的客人，将来受害的，也一定还有本报及其读者。

    2007．5．26夜

附录一、报道原稿

“更多人在支持声援我们”
——对话方舟子司马南

昨天下午，知名打假名人方舟子和司马南先生来到本报来作特邀嘉宾，就他们打假期间一些不为人所知的经历和感受与本报记者进行了访谈，其中也对一些比较敏感的话题进行了独家披露。

主持人：大家对方舟子和司马南先生并不陌生，两位都在反对伪科学的领域作出了成绩。我们知道，方先生自1999年发起在国内学术界进行打假，一路走来得罪了很多人，有些还是学术界位高权重的人；在多次诉讼案件中，您有过很多败诉的记录，能解释一下吗？

方舟子：我一直在做得罪人的工作，打击学术腐败、打击伪科学。有些人来告我，说我败诉了，这是意料中的。但学术、科学问题不是法院能够判决的，我不怕打这样的官司。打假触及到很多人直接或间接的利益，受到一些打击报复是正常的。不过给我制造的麻烦，我还是要考虑的，但不会因此放弃。看到这么荒唐的判决后，也有很多海内外人士支持我，甚至发起基金会资助我的诉讼费用，我很感激。

司马南：方舟子的确有一些打假官司败诉。我认为他并非无可挑刺——纵观他那些揭露学术腐败的文章，法院判决方舟子败诉的原因，主要指方舟子会说"胡说八道"、"信口雌黄"等对对方名誉的攻击；有些人在当地起诉名誉权受损，即使他的名誉权赢官司了，但并没有影响其造假的事实。所以我认为方舟子有值得总结的地方，他虽败尤荣，那些有不端行为的人虽胜犹耻。

主持人：我们的视频预告发出后，有很多读者给你留言。现在有位读者说到，医疗保健领域关系到老百姓的身体健康，来不得半点虚假，方先生用科学的知识武装民众，用自己的良心和智慧惊醒后人，让人敬佩。还有一位说道：您说了不少保健品的坏话，引起了不少厂家的反感，出现了威胁恐吓谩骂。但我们也了解到，国内还没有出现因食用它们而导致的极端案例。那么你为什么要揪住保健品不放，对你个人而言，这样做有没有价值？

方舟子：保健品的危害并不只是毒副作用，有些保健品的毒副作用要过好几年才能爆发。保健品一个重要的危害就是暴利，本来成本只有几块钱的东西，结果卖到几百块；另一个危害是心理危害，让人觉得自己有病，特别说道全国70%的人都属于"亚健康"。我是学生物化学的，我专业的背景跟保健品领域相关，我能知道这些保健品的成分，有什么毒副作用，可以通过查阅生物医学文献查到。因为没有专家站出来，还有一些专家跟同流合污来做虚假广告，我忍无可忍利用专业知识来揭露，算是对社会的一个回报。我感到很自豪，并非所有专业人士都跟虚假广告同流合污。

司马南：我补充一个事。"亚健康"这个概念是我们国内某些人自己造出来的，在国际学术界并没有这个概念。去年在协和医院召开的一个医学讲学班上，我遇到一个从美国留学回来的医学家，他说曾经查过，原来是上世纪80年代，有一个在一家健康杂志从事编辑工作的大学生首次提出"亚健康"，只是他自己造出来的。但这位编辑至今不知道它居然成为我们众多保健品厂家的理论依据！

主持人：方舟子前段时间出了《科学成就健康》这本书。我们在视频上看看，有读者提到："这本书特别好，应该打该打的人，特别是医疗保健领域。"在这本书中，您说到"在对待自己身体这种大事上还是应该放下民族感情，用科学的精神和态度去认识现代医学。"一面是歇斯底里的反对和愤怒，一面是像上面这位不愿透明姓名和身份的读者的支援，还有一面是对您寄予了殷殷期盼的读者。请问方舟子先生，您怎么看待这种复杂的民族感情？

方舟子：我又要谈到中医。如果把中医作为文化遗产来研究保留它，我认为值得去研究，至少能够让我们知道古人是怎么看病的。但如果把中医说成科学，我就不同意。这是两个不同的问题，一个是文化的问题，一个是科学的问题。各个民族有自己的文化特色，而科学不一样，科学是放之四海而皆准的，不管在哪个民族都适用。所以我们应该抛开民族感情来看待中医。中医应该用科学的方法检验，但有些人对科学方法不理解，出于民族感情，把这些混为一谈。说到这我想起国学大师陈寅恪，他被称为中国文化的守护神，他出生于中医世家，但他也批判中医。他说中医里有些药是有用的，但因此把中医药夸大成国粹就是错误的。

司马南：我们还可以提出许多人，比如鲁迅、郭沫若等等。

主持人：方先生，我们知道，您是可以在美国永久居留的，但你考虑在中国生活，这是否也是一种民族感情呢？

方舟子：这里面肯定有民族感情。我不加入美国国籍，是不想让自己成为一个美国人。有趣的是，我还不是美国人，就已经有人骂我是卖国贼了，如果真的加入美国籍，那就更不得了。我理解自己现在做的，只是尽我作为一个中国公民的义务。我热爱唐诗、宋词这些中国文化里的精华，但像风水，我就认为就是一个糟粕。

主持人：从2000年开始，方舟子先生开始质疑中国院士制度，到后来质疑造假论文，在很多领域您的各种行为让人钦佩。我们注意到，这几年的打假历练，您已显得非常从容：在高校您给研究生讲学术腐败，给很多老百姓，讲如何科学关注健康。作为本报的老朋友，我们想知道，下一步您将向哪个领域开炮？

方舟子：我做这些都没有计划。以前是学术打假，打击伪科学等，是属于路见不平拔刀相助的。我现在关注两个部分：一个是学术界的腐败即学术造假，另一个是跟普通老百姓关系密切的其他方面的造假，主要是医学保健领域的造假。至于其他方面，如果让我碰上了并忍无可忍，觉得应该有人站出来但还没有站出来说，我还是会坚持说的。

司马南：方舟子说因为没有人讲，造假人才会那么张扬。我深有体会。当年我揭示那些神功大师，他们也很嚣张，现在政府加速了科普宣传，已经有很多人在做这件事。相信方舟子的未来不是梦。

主持人：方先生，刚才我们接到一位读者提问：人的一生中会受很多人影响，请问对你影响最大的是谁？

方舟子：在科学领域，对我影响比较大的是达尔文，我很熟悉他的著作，我现在写的科普文章主要以生物学为主，特别是进化论这块；诗歌方面，对我影响比较大的是杜甫，我对他的诗歌很熟悉，一直希望今后写一些东西来解释杜甫的诗歌，希望以后有更多时间从事诗歌工作；文学上主要是鲁迅，他的战斗精神、他的勇气，对我影响很大，非常佩服他对中国历史的透彻理解。

主持人：您刚才讲到在文学和科学上兼而有之，“方舟子”的笔名就是驾驶着文学和科学之舟的人。您是一个理想主义者，但在您现在和未来的工作中，更多需要运用科学态度和手段，那么，对于您原来擅长的文科部分是怎样保留并且在将来发扬光大呢？

方舟子：我现在的科普工作，就是用通俗易懂及吸引人的文笔把科普传播开来，这跟文学联系紧密。中国科普的现状很让人担忧的一个原因，就是许多搞科普的人科学素质还不够，而科学素质强的，如科学专业人士文笔又不行。我可能在两方面都有优势，这就是我花这么多工夫做科普的原因。很多人替我惋惜，说我读过博士，又搞科研，现在做打假工作，好像以前学的都白费了。我觉得不可惜，如果继续搞科研，我可能是一个合格的科学家，但不一定出色，因为我兴趣广泛；如果我做科普这块，相信可以做得更好。

司马南：主持人，我对方舟子有一些看法。他是一个才华横溢的人，选择过高尚的生活，因此得到大家尊重。但他并非没有缺点，他的科普文章曲调高雅，就普及通俗而言，我觉得他的文章还有打磨雕琢的余地。方舟子是一个不食人间烟火的人，有时候，只要说一两句瞎话也可以得到名誉和金钱，但他放弃了。这种不食人间烟火的态度值得敬重。历史将证明，我们所付出的巨大代价都是值得的。本报记者 董婉愉

附录二、报道刊发稿

“亚健康”概念是造出来的

扬子晚报 2007-05-26

    昨天下午，打假名人方舟子和司马南先生来到本报，就他们打假期间一些不为人所知的经历和感受接受了本报记者独家采访。

    主持人：方先生自1999年发起在国内学术界进行打假，得罪了很多人；在多次诉讼案件中，您有过很多败诉的记录，能解释一下吗？

    方舟子：我一直在做得罪人的工作，打击学术腐败、打击伪科学。有些人来告我，说我败诉了，这是意料中的。但学术、科学问题不完全是法院能够判决的，我不怕打这样的官司。打假触及到很多人直接或间接的利益，受到一些打击报复是正常的。

    司马南：我认为方舟子并非无可挑刺——纵观他那些揭露学术腐败的文章，法院判决方舟子败诉的原因，主要指方舟子会说“胡说八道”、“信口雌黄”等对对方名誉的攻击；有些人在当地起诉名誉权受损，即使他的名誉权赢了官司，但并没有影响其造假的事实。所以我认为方舟子有值得总结的地方，他虽败尤荣。

    主持人：我们的视频预告发出后，有很多读者给你留言。一位读者留言：您说了不少保健品的坏话，引起了不少厂家的反感，出现了威胁恐吓谩骂。你为什么要揪住保健品不放？

    方舟子：保健品的危害并不只是毒副作用，有些保健品的毒副作用要过好几年才能暴发。保健品一个重要的危害就是暴利，本来成本只有几块钱的东西，结果卖到几百块；另一个危害是心理危害，让人觉得自己有病，特别说到全国70%的人都属于“亚健康”。我是学生物化学的，我专业的背景跟保健品领域相关，我能知道这些保健品的成分，有什么毒副作用，可以通过查阅生物医学文献。因为没有专家站出来，还有一些专家同流合污来做虚假广告，我忍无可忍利用专业知识来揭露，算是对社会的一个回报。

    司马南：我补充一个事。“亚健康”这个概念是我们国内某些人自己造出来的，在国际学术界并没有这个概念。去年在协和医院召开的一个医学讲学班上，我遇到一个从美国留学回来的医学家，他说曾经查过，原来是上世纪80年代，有一个在一家健康杂志从事编辑工作的大学生首次提出“亚健康”，只是他自己造出来的。但这位编辑至今不知道他居然成为我们众多保健品厂家的理论依据！ 本报记者 董婉愉


预告：扬子晚报网在线直播对话方舟子、司马南

发表时间:2007-05-25 00：12：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009te.html
[5月25日直播预告]
时间：14：00-15：00
主题：对话方舟子、司马南
嘉宾：方舟子、司马南

http://www.yangtse.com/zb/0525fzz.htm


曾子后：方博士VS成都“民间科学家”

发表时间:2007-04-29 20：14：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009es.html
    方博士VS成都“民间科学家”
    ——亲历方博士在成都系列（三）

    曾子后

    [人物导入]

    彭大泽：成都人、男、60岁、身材微胖、圆脸、带眼镜。
    学历：毕业于成都七中、自修过一年大学。
    头衔：花20美金得到了美国宇航学会高级会员、美国阿拉斯加州科学院高级
研究员。
    自称：民间科学家、万有斥力教主、当代“哥白尼”。
    成果：万有斥力——万有引力是个完全错误的概念。
    工作：和哥白尼、伽利略、布鲁诺等同档次的人“神交”。

    ☆注：以上资料摘自《天府早报》

    [道具导入]

    品名及外观: 极像一本精装书籍的翻盖木制盒子。
    功能及用途：⑴装饰摆设 ⑵可等同于文具盒、杂物盒、雪茄盒等。

    [喜剧回放]

    成都的某读书吧里，“成都教授”欲与方博士PK，开赛前方博士正把《科学成就健康》侃得起性；读者也听得有劲。没有人插话和走动。其间，“民科”人士彭大泽先生很是抢眼，他在方博士面前的茶几旁踱来踱去，直愣愣地打量着茶几上的一摞《科学成就健康》和一旁的两只木盒，他拾起一只仔细地琢磨，并请人翻译了木盒上的英文——《错误的细节》。
    方博士与“成都教授”PK已完毕，正在给读者们签名售书，现场也有些乱哄哄的。此时，彭先生高举着那只盒子振臂一呼：“方舟子造假！我要现场打假！”顿时，全场鸦雀无声并吸引来了所有的眼球。“方舟子挂羊头卖狗肉！居然拿这个来骗读者！”“那是我们书吧的装饰品。”服务员的解释立马引来了一整哄堂大笑。“那……那……”彭先生有些结巴，不过这位“民科”仍以其职业所惯有的精神追问道：“你们的东西怎么和方舟子的书放在一起？谁让放在这里的？”“嗯……嗯……”这下轮到服务员结巴了。
    ——是啊，这的确是个看似脑筋急转弯的问题，但其答案想要让一个思维严谨的“民科”人士信服的确太过高难：书吧的装饰品怎么会放在方舟子面前的茶几上呢？曾子后在此尝试着回答一下：根据“奥卡马剃刀原理”，书吧服务员按工作流程将装饰品放在了书吧的茶几上，而方舟子来到了书吧并坐在了这个茶几旁，回答完毕。
    服务员显然和“民科”人士不在一个档次。不过彭先生并没为难她，绅士般的说道：“赶紧拿走，我要找方舟子聊一下。”于是走过去坐在了正在签名售书的方舟子旁边：“你为什么要骂我？为什么骂我？”“你是谁呀？”方舟子问。有读者说：“你自我介绍一下嘛。”见彭先生没有作答，方舟子接着说：“你是谁我都不认识，怎么回答你？”彭先生站起身来返回到自己原来的座位，拿出厚厚的一叠资料：“这是我的成果。”于是又引来了一些围观者，“请问你们是谁？我可以给你签名。”彭先生向索要资料的人说道。
    方博士和成都“民科”的见面就这样相映成趣：方舟子签名售书；彭先生签名送资料。倒也相安无事。

    [寄语“民科”]

    其实，热爱科学本应受到称赞。把科研当作生命的人无疑是伟大而崇高的；把科研当作儿童“过家家”去品味生活的乐趣，也是个人的自由。但把“灵光一闪，稍加思考”的结果拿来招摇过市，也难怪别人忍俊而不禁。
    地球人都有权利质疑任何一个科学理论。正如你能质疑“万有引力”一样，方舟子们也有权利质疑你的“万有斥力”。你不必在乎由此而受到的批判，只管用学术的规则去回应一切，直到绝大多数专业人士点头称是。——科学就是在批判中前进的。

(XYS20070428)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


预告：北京卫视今晚播出关于眼保健操的争论

发表时间:2007-04-29 14：28：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ef.html
时间：4月29日（周日）晚上10点5分
栏目：北京卫视（BTV一套）“第七日”主打节目


曾子后：方舟子与成都学子

发表时间:2007-04-27 02：48：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009cv.html
    方舟子与成都学子
    ——亲历方博士在成都系列（二）

    曾子后

    到四川师大的路上，我想起昨天“龙虎榜”们对方博士歇斯底里的叫嚣：“你明天到四川师大穿上救生衣，当心被口水淹死！”再联想到前不久看过的一篇文章，说是“当代大学生的社会形象已降至历史最低点”，我不得不为今天的方博士捏了把汗。

    四川师大学术报告厅内座无虚席，约200多个的固定坐席，最后的过道上增加了一排活动的坐席，还有十多位站着听讲的学生，自始自终没有人离开。在这里，只有理性的学习与探讨，却没有见到“龙虎榜”们的身影，和他们期盼的场景。

    《反对学术腐败，建设学术规范》——方博士侃侃而谈，学子们津津有味。成都的两家报社已有了相关的报道，并转贴于“新语丝”及方先生的博客。以下是本人认为很有意思的一些细节：

    ○方博士播放了“无偏二极管学术讨论会在‘北京憨老汉火锅城’隆重举行”的幻灯片，学生们看到一帮丑态百出的“专家”凑集在一个火锅店的狭小包间里搞学术讨论时，引来全场一顿前俯后仰的爆笑。此时，我听到了一句四川方言“穷痨饿虾”（虾：四川方言，意为胆小鬼——编者）。

    ○第一个站起来提问的是一个四川大学的学生，他的开场白很有趣：“方先生你好，我是川大学生。由于新语丝揭露了我校的魏院士和邱教授涉嫌学术造假，我知道我们学校不欢迎你来，但是你可以偷偷来，我欢迎你，我请你吃饭。……”学生们长时间的鼓掌。（同学，好样的，我也为你鼓掌）

    ○当一位学生问道：本科生学识有限，怎样才能辨明学术的真伪？方博士答道：“首先自己不参与造假；其次加强学习；其它的我也不知道该咋办。”于是，一阵满意的笑声。

    ○学生们发言十分踊跃，以至于主持人难以收场，起码有三位同学不顾他几度叫停仍然坚持发了言。

    ○主持人朗诵了自己的一首原创诗《答案》作为结束语。大意是：人类要找到答案，可以用不同的方法，并反复的强调：天子是天的儿子。有同学大声插话“伪科学！”引来一阵笑声。

    我来时的担心完全是多余的；“龙虎榜”们对方博士的诅咒没有显灵；只是凭空地侮辱了成都的学子们！

    大学时期是人生求知欲最旺盛而又极具可塑性的时期，这一时期的社会、家庭、学校、尤其是自己的老师将影响着学生的一生。“龙虎榜”上的精英们大多是为人师表的教授（赵常德：电子科技大学教授；张箭：四川大学教授），树立大学生良好的社会形象理应是他们份内的职责，然而……


方舟子还是那只鹰 即使猎枪把他打成“筛子”

发表时间:2007-04-26 00：28：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009cg.html
方舟子还是那只鹰　即使猎枪把他打成“筛子”

记者谭晓娟
2007-04-25天府早报

    他是方舟子么？为了读者一句话，他站着讲一个小时；众人围攻，他冷静敌众。方舟子首次成都行，颠覆了许多印象，吃火锅、开讲座、被民间科研者炮轰、大学行———准确地说，他轻易抢去自己新书的风头。有人称他“打假的钟馗”，有人看出他温和之下“极度清高”，他到底是“坚守阵地的社会良心”还是“乱打一气的偏激狂人”？

    这道化学方程式需要分解，分解的过程，怒骂和掌声一样激烈。

    《舌战》

    废除中医！那不是我干的

    传闻中的方舟子是个“狠角色”，凌厉而硬朗。4月21日，等着目睹一张著名“偏激”之脸的人，失落了，眼前的这个人，言语和眉眼透露出四个字：柔中带刚。

    这是方舟子第一次到西南，宣传第14本新书《科学成就健康》。晚上吃火锅?方舟子爽快地答应了，等红辣辣的火锅端上来，这个号称18岁之前从没有碰过辣椒的福建人，毫无惧色地动了筷子。

    揭“帽子”：莫须有

    “中医存废”？是否需要使用“伪科学”？4月22日下午，一场特殊的“君子之辩”在芳草东街大印象书房内举行。“不要以讹传讹，将这莫须有的罪名扣在我头上。”一直很冷静的方舟子，面对民间科学家的“炮轰”，有些激动。批评中医，方舟子可能是最早的。“所以一提废除中医，大家本能觉得是我干的。张光耀很多观点和我一样，大方面上一致，但近期取消中医，我觉得是不现实的做法。”

    “值得注意的是，西药毒副作用写得很明白，中药却没有这方面的解释，即使知道，也会千方百计地掩盖。”方舟子在成都的首次讲座，场面失控，方舟子略显疲倦，却还是面带微笑。

    揭“老底”：得罪人

    “我们就是为提问而来。”23日到川师大的讲座，大学生密集的手举起来。方舟子调侃：“这几年一直做得罪人的工作，特别是得罪大学的工作，请我来需要勇气。”一位从川大专程赶来的大学生台下回应：“你可以偷偷来，我欢迎你，请你吃饭！”

    方舟子表示：“国内学术不端现象有自己特色，特别泛滥，国外是个别偷偷摸摸地干，国内是很多人串通一起。”

    学生提问丝毫不逊色，“我和你一样，是学生物学的，俗话说隔行如隔山，你怎么去揭露其他行业？怎么能打击其他领域学术造假？”

    方舟子回答：“学术规范在各个领域是一致的，比如一稿多投的发现，是不用专业学术知识的，而是共同的学术规范可以判别。如果有专业知识的需要，要咨询权威专家。”

    揭“家底”：有基金

    方舟子牵涉其中的官司，目前判了3个，其中2个终审判决，一个赔了3万，另一个和报社共同成为被告，赔了16万。“这个数字，挺吓人的。”方舟子说：“诉讼费，起诉费是个经济负担，一两万还可以，多了我就承担不起了。”

    作为应对，支持者在国内外建立了基金，国内科技打假基金筹备组目前有4位成员，包括中科院院士何祚庥、中国科普所原所长郭正谊、民间打假人士司马南、中国医学科学院院长助理袁钟。

    《解剖》

    语言“利剑”剖社会砍自己

    一位新语丝的网民评价，“他逻辑性强，而且没有迟疑，不轻易和人争辩，是不屑于与人争辩。”

    “偏激”这个词语用在了方舟子身上，大家都觉得“恰如其分”，打假、批评中医、反伪科学都登上了他的“新语丝”。大多数人猜测而媒体在探究，这样一个“偏激方舟子”到底是怎样形成的？

    “象牙塔”名存实亡

    记者：一直以来，方舟子都是以“伪科学斗士”的形象示人，这个形象是硬朗、缺乏情感的。你曾经寄给我们一张照片，站在坦克上，很轻松地笑，你想告诉我们什么呢？

    方舟子：我觉得生活中，自己也不是那么“凶”，感觉很柔，反差很大（媒体采访时都这么说）。至于学术上较真，比较理想化，跟小时候教育和与在国外受严格的学术训练有关。国外的学术气氛不一样，如果有人做报告，大家都来挑漏洞，形成一个风气。国内基本没有人提问，即使听到错误也不驳斥，是把面子放在科研良心的前面。

    记者：学者的良心与社会责任是大家自觉去遵守，形成一个好的良性的科学生态，你认为中国学术界有这样的生态吗？

    方舟子：弄虚作假，生态比较“恶劣”。现在学术腐败反而比外界其他更严重，说明社会失去良心了，大学之前一直被称为“象牙塔”，是因为校园里本来是理想化，纯净的，现在象牙塔也名存实亡。

    最多只是“见义勇为”

    记者：因为你反对了很多人的成果？揭露了很多人，这代表不包容或你的语言霸权？

    方舟子：说得好，我批评别人，用什么样的言语批评，是言论自由，怎么说是“语言霸权”呢？把所知的事实真相说出来，大家都可以来辩！有人说我是“学术警察”，错了，我们有本质的区别，我没有权力，最多只是“见义勇为”。

    提到何祚庥院士，方舟子称为：“何先生。”

记者：何祚庥院士公开支持你，大家印象中，你们两个总是互相支持？

    方舟子：何先生在国内最早开始批法/轮/功，我在国外批。那两年何先生处境艰难，法/轮/功势力对他施压，另外一些力量也施压，当时我们在国外发起了一个支持活动，声势浩大。他当时发了一个电子邮件表示感谢，2000年回国后第一次见面，就在他们家吃饭，后来接触越加频繁了。

    打假，有悲凉感觉了

    记者：如果可以把你看作鹰，翱翔在天空，俯视大地，同时下面有密林样的猎枪对准你，你的感觉怎么样？

    方舟子：我有这个准备，是一牵力动全身的状态，就拿学术打假来说，一年一年下去，打击的人越来越多，牵涉利益越来越多。虽然我已经有心理准备，周围还是有很多声音：畏缩？感到害怕？

    记者：打假快7年了，现实感受是什么？

    方舟子：承担“社会责任感”，反而觉得“悲哀”。至今，被揭露后处理的只有10多起，地位越高你越难撼动，有时候（报纸登）出来了，第二天就被删掉了。这时，就有悲凉感觉了。揭露这个事情，到底干什么？


曾子后：亲历方博士PK成都“教授”

发表时间:2007-04-26 00：26：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009cf.html
    亲历方博士PK成都“教授”
    ——亲历方博士在成都系列（一）

    作者：曾子后

    方舟子来成都与读者见面。据媒体报道,有一帮“教授”已邀三呼四的要来现场与方先生PK。本人作为方先生的坚决支持者，怕他在俺的地盘吃了眼前亏，于是提前了一个多小时到达现场抢占了最有利的地形。

    这里是一个我经常光顾的读书吧，今天比往日里多了许多人，却没人在看书品咖啡。似乎每个人都在用自己的目光小心翼翼的去打量他人的主张。虽然方先生还未出现，现场的气氛已经有些凝重。

    角落里传出几声干笑：“敢跑到我们成都来，他不知道成都可是藏龙卧虎的地方哦！”——呵呵！我这多年在外飘荡的成都人，终于瞻仰到了咱们家乡的“龙虎榜”——七八位老学者扮相的人。后来与方舟子博士PK的两位教授正是其中之二。

    方舟子到了，大约有六七成人鼓掌欢迎。

    以后的情况，成都的五家报社已作了不同深度、角度的报道，并转贴于“新语丝”和方先生的博客，不再复述。本人就记者们遗漏的一些细节和亲身经历作一些补充：

    ○赵常德教授念了一段“上面表态继承中医”。方舟子博士答道：“我们搞学术的要不惟上，不要见了官员就腿软。”部分人大声叫好并热烈鼓掌。赵教授很是尴尬。

    ○赵教授质问方博士：“连中医的理论精髓都废除了，中医还能存在吗？”本人按耐不住大声插话“可以有经验技术呀！动物都能筑巢！”部分人鼓掌。（失礼了，曾子后在此向二位道歉）

    ○还没到读者发言时间，几位“龙虎榜”上的学者就喋喋不休的控诉方博士、何院士，扰乱了秩序。见主持人不能控制局势，本人先举手后提高嗓门发言：“我不是文学家也不是史学家，但是谁要说《三国演义》是历史，那就是伪历史。”“阴阳五行是人类认知自然过去的方式。这样的分类法在两千年前很聪明、够智慧。但现在已经发现了一百二十个元素了。”此时有观众说：“对！”也有一个女生插话说：“你是在偷换概念！”我反驳道：“五谷杂粮，究竟多少种谷物？！五颜六色，究竟多少种颜色？！五脏六腑，究竟有多少脏腑？！阴阳五行是过去式！”有观众叫好鼓掌，女声没声了。

    ○快结束时，“龙虎榜”七嘴八舌的对方博士叫嚣：“你明天到四川师大穿上救生衣，当心被口水淹死！”“我们成都不欢迎你！”见状我愤怒地冲向“龙虎榜”大声吼道：“住嘴！！你们还算是学者吗？！还算学者吗？！！丢脸！！你们不欢迎我欢迎！！成都是你们的吗？？！！谁说的？！”……“不是我说的”“不是我说的”，“龙虎榜”没人认帐。

    ○方博士走了，大家陆续散去。“龙虎榜”上前问我：“小同志，在哪里高就啊？”“自由职业。”我答道。“龙虎榜”傲慢地说：“哦，我以为～～”。“这并不妨碍我热爱科学，你说呢？”我礼貌的回敬。

    累了，但我很满足。我终于为方博士做了点小事，——哦！说错了，应该是终于为科学呐喊了一次。

    歇息吧，我要好好的整理思绪，等孩子长大后告诉他今天的故事……

    该起床了，是“龙虎榜”不让我们好好的休息。我得去看看象牙塔里的天之饺子是否是如“龙虎榜”所说的那样唾液旺盛。


方舟子在四川师大演讲（2篇报道）

发表时间:2007-04-25 00：24：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009bu.html
大学生追问方舟子：收到恐吓信，你怕不怕？

2007-04-24天府早报

    早报讯（记者谭晓娟摄影华小峰）“我来打预防针，不要成为我的打击对象。”方舟子的话引来一片笑声。昨（23）日晚上，由于方舟子到来，四川师范大学学术报告厅座无虚席。围绕“有中国特色的学术腐败”，方舟子用幽默“包装”了尖锐。除了掌声，大学生们也积极地将问题抛向方舟子，他们表示：我们就是来提问的。

    昨天晚上7：00，四川师范大学容纳百人的学术报告厅座无虚席，随着一个瘦高的身影出现，一片掌声响起。大家迎接的是方舟子的“反对学术腐败，建设学术规范”的讲座。

    “这几年一直做得罪人的工作，特别是得罪大学的工作，请我来是需要勇气的，因为主题是反对学术腐败，我看新语丝上面还没有关于川师大的打假。”坐下来后，方舟子的第一句话，就让同学们笑了。

    方舟子以“尖锐”和“不留情面”而闻名，昨天的大学生也毫不逊色。到了最后的提问时间，很多双手一直高高举着。“因为你的批评，我知道我们学校不欢迎你来，但是你可以偷偷来，我欢迎你，我请你吃饭。”站起来第一个发言的川大学生，话音刚落，笑声和掌声都响了起来。他一口气就抛出了四个问题，从中医到“伪科学”、学术造假一个不落，甚至还问到了方舟子的私人问题，“想问问你有没有小孩，如果有小孩，会不会让他从事科研工作？当然你可以不回答。”

    另一名学生站起来就直接问方舟子：“听说你新书签售后，就收到了两名恐吓信，你真的从没有想过退缩？”方舟子回答：“意料之中，知道自己做的是得罪人的工作，必然有人恼羞成怒，制造麻烦。”他笑着说：“我当然不会退缩，但是更注意人身安全了，不会太张扬了，以前要讲座都会提前公布消息，现在都免了。”20分钟的提问显然不能满足学生们的热情，对于他们的“尖锐”问题，方舟子却表现得“饶有兴趣”。“我们就是来提问的，要珍惜这个机会，见识下真正的方舟子。”没有提到问，现场一位大学生很是遗憾。

打假 我已输了三起官司
方舟子昨晚在四川师范大学以《反对学术腐败 创建学术规范》为题进行演讲

2007年04月24日成都晚报

    (记者宋元东)“从内心上讲，我不想打假，这是一件很麻烦的事情！”昨晚，“打假斗士”方舟子在四川师范大学以《反对学术腐败创建学术规范》为题进行演讲时表示，看到有地位有学识的人造假，而又没有人站出来，自己是实在看不下去了才站出来“拔刀相助”。同时，他也为打假付出了代价，目前已输了三起官司。

    打假之麻烦——我已败诉三起官司

    “因为打假，目前我已败诉了三起官司！”方舟子透露，由于打假，自己已被官司缠身，被揭露者以“侵犯名誉权”为由提起恶意诉讼，目前他已输掉三起“名誉权”官司，总计被判赔偿高达20万元。对此，方舟子显得有些无奈：“那些造假者就是要在经济和生活上给我造成麻烦！”不过他透露，目前已有来自民间的资金愿意资助他打官司。

    对于自己揭露造假者的真实性，方舟子承认，不敢说100%是对的，但至少在目前揭露的数百起造假者中，绝大多数是证据确凿的。“如果有错，我们会主动道歉！”

    打假之效果——数百起造假案极少被处理

    对于几年来他所揭露的数百起造假，方舟子说目前只有10多起学术造假案例引起当事人的学校和相关机构重视，并对此作出处理。他承认，从处理的结果来看实在太少了，而且被处理的10多起造假对象多是学生，涉及一般教师的寥寥无几，涉及到著名教授以及院士造假的，没有一起被处理。“虽然从处理结果上看效果不佳，但我们的揭露还是有成效的！”他说，这些事至少引起了社会的重视，让大家明白学术界也不是一片净土，不要盲目相信一些所谓的权威人士。

    打假之心得——创建学术规范

    方舟子提出，反对学术腐败的一个重要途径就是要创建一套学术规范。他指出，科学中的错误包括三种：第一种是正常的失误，这是当下的科研条件所无法避免的；第二种是不正常的工作疏漏。“如果科研者不遵守学术规范，这就是科学态度的问题，出现错误就是不正常的工作疏漏”；第三种则是故意捏造、篡改数据或者剽窃别人的成果，这就是典型的学术腐败。

    打假之心路——打假是因为看不下去了

    “其实从内心上讲我是不愿意去打假的，这是一件极其麻烦的事情！”在回答学生提问时，方舟子非常有感触，“我不是权威机构，没有人派我出来打假。我就像古代的侠客一样，实在看不下去了，才站出来‘拔刀相助’。如果有一天，我们的法制健全了，就不需要侠客了。”方舟子还呼吁大家揭露造假者，至少不要加入造假的行列。


方舟子首次到成都“打假”（报道三篇）

发表时间:2007-04-23 03：12：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ar.html
“打假斗士”来了 首先怀疑杜甫草堂
方舟子首次到成都，带来了质疑众多保健品的新书并将在“君子之辩”中对阵四
川民间学者

早报记者谭晓娟摄影华小峰
2007-4-22天府早报

    高个、清瘦、笑容有些羞涩，方舟子静静站在双流机场的人流中，向记者伸出手。昨（21）日下午，本报记者独家采访了首次来蓉的“打假斗士”，他边吃火锅边讲“打假”经历，时而严肃时而羞涩，感觉“有点不一样”。

    “打假斗士”到来，无人认识

    昨日下午4：30左右，双流机场一号出口，站满了等待接机的人，与往常一样热闹。没有人特别留意到这样一位男子：左手行李箱、右手电脑包，高个的身材，由于清瘦而更加突兀。对迎上来的记者，他投以抱歉的笑容：“你好，我到了。”——为了进行科普讲座和新书签售，“打假斗士”方舟子准时到了成都。

    天蓝衬衣、休闲裤，加上一双运动鞋，一身简练清爽的打扮；棱角分明的脸庞，不同于之前见诸于媒体的照片———站在记者面前的方舟子迥然另一人，眼神没有“打假”时的那种凌厉，偶尔笑起来似有羞涩。碰面、问好、等车，短短几分钟，他始终低声说话，抱以礼貌的微笑。

    没有旁人的围观，也没有好奇的关注眼神，方舟子像一个普通乘客一样，静静地离开了机场。

    坐在车上的方舟子，听到记者打电话说四川话，开始饶有兴趣的和记者讨论方言，“你说四川话我听得懂，但是我说家乡福建话，你们就听不懂了。”他笑着说。“你说一句听听？”“#%￥#@……”方舟子说完，有些得意地问记者：“听懂了吗？”见记者摇头，他哈哈地爽朗一笑，“我说，成都，我来了。”

    知道杜甫草堂，但没兴趣去

    “现在是北京最好的天气，是春天。”吹着成都的凉风，方舟子笑着说：“这是我第一次到成都，也是第一次到西南来。”他说，他知道杜甫草堂、武侯祠、还很喜欢杜诗，不过，他却表示没有多大兴趣前往。“我觉得，那个杜甫草堂所在不一定是准确的。”他笑着摇摇头表示了一贯的质疑态度：“我对他感兴趣，详细查过。”他又解释了自己不去的另一个原因：“我觉得现在国内的景点都太商业化了，让人感觉不舒服。”

    似乎成都的火锅更能引起他的兴趣。4：30到机场、5：20到宾馆，仅仅休息了半个小时后，6：00左右，方舟子便出发前往一个火锅店。品味火锅，是方舟子的行程安排之一。陪同一起前来的北京方兴文化交流有限公司总经理庞青笑着介绍：“他其实也是一个美食家。”

    “我18岁以前都没有吃过辣的。”方舟子有些不好意思地对记者解释，“但是我对川菜一点都不陌生，北京很多较好的餐饮都是川菜馆，很知名。”火锅端上来了，红艳艳的辣油翻滚着，“这个油比北京的火锅，厚多了。”嘴里说着，方舟子毫无惧色地开始动筷子，并向记者打听重庆和成都火锅的不同。

    □关于新书
    找了10家出版社谁也不敢出

    方舟子此次的西南之行，主角是一本《科学成就健康》的新书。“2004年就基本完稿了，但是没有人敢出。”他有些激动。

    这是方舟子的第14本书，他说自己出书总会遭遇不一样的“难”。“找了10家出版社都被拒绝，包括他的一些朋友也有顾虑，表示为难。”庞青回忆了这个曲折的出版过程。庞青2004年向方舟子约稿，2004年底全稿都出来了，由于指名道姓的揭露保健品厂家和许多批评中医的内容，许多出版社都不敢接招。“你这个稿子，不是给我惹麻烦吗？”别人丢给庞青一句话。

    后来由新华出版社出版的新书，已经删除了部分内容。“否定中医理论删掉，保留了质疑部分，保留了对脑白金、核酸营养的揭露。”庞青说。

    □关于辩论
    成都“君子之辩”对阵民间学者

    对于在“君子之辩”中的对手、电子科技大学的赵常德等人，方舟子并不认识，他称他们为“民间科研者”。“我不介意交流，只要是一个公开理智的氛围。”他表示，希望不要偏离主题，带有个人情绪，更不要有人在下面胡乱起哄，破坏现场秩序。

    曾有人担心方舟子安全，提出是否要限制进场人数，他很爽快地拒绝了，“《科学成就健康》这本书里的内容涉及很多百姓生活，除了新语丝的网民，我也想借这个机会，传递给更多成都市民。”

    而另一边，电子科技大学的赵常德也致电记者表示：他们一方将会有6人左右前去听会，作为上台的2位代表，他正在积极准备资料，“我们代表了四川的民间学者，当然也希望有一个良好的交流环境，维持一个理智冷静的心态。”

    方舟子成都行程

    22日，签售新书并参加“君子之辩”
23日，在四川师范大学进行讲座【校本部学术厅，19：00—21：00】

方舟子来蓉“打假” 老教师欲当面“对质”

2007-4-22成都商报

    （记者李微敖）昨日下午，国内“学术打假第一人”方舟子博士到达成都,并将于今、明两日在芳草东街印象大书房和四川师范大学，分别就“如何识别假医假药假保健品”和“反对学术腐败，建设学术规范”举办两场讲座。而以电子科技大学退休教师赵常德先生为代表的一些成都科技工作者，计划今日下午与方舟子面对面展开辩论。

    新书出版后 方舟子两次被人跟踪

    籍贯福建云霄的方舟子，原名方是民，大学毕业后赴美留学，1995年获密歇根州立大学生物化学博士学位。

    2007年初，方舟子出版《科学成就健康》一书。书中方舟子“揭露了”时下颇为流行的几种保健品，如脑白金、蚁力神的“骗局”，因此颇受瞩目。

    昨日，方舟子告诉记者，这本书出版后，他曾两次被跟踪，并被来人当面递信进行恐吓。“一次是2月1日，我在一个网站就《科学成就健康》出版做完访谈后，被三个人跟踪到了自己的工作室。其中一个人还冒充快递公司，骗我开了门，塞给我一个信封，说了句‘你干了什么事你自己知道’，然后转身就跑了。另外一次是2月4日，我出席《科学成就健康》首发式，又一个男子递给我一个信封，说了句‘回家好好看’，转身就走了，而此人就是2月1日跟踪我的三个人之一。”为此，这位留美博士请记者为安全考虑，不要透露他在成都期间的住址。

    电子科大老教师欲与方舟子面对面辩论

    得知方舟子来蓉，电子科技大学69岁的退休教师赵常德先生表示将前往其讲座地点，与方舟子面对面辩论。至于辩论的话题，将是“是否应该将‘伪科学’一词从《科普法》中剔除”和”是否应该‘废除中医’”。

    这两个话题的缘起是这样的：2006年11月中旬到12月初，中科院自然科学史研究所研究员宋正海发起一场名为“不要让‘伪科学’一词成为灭亡传统文化的借口”的签名活动，建议慎重使用“伪科学”一词，并恳请将“伪科学”一词剔除出《科普法》（《中华人民共和国科学普及法》第八条规定：“科普工作应当坚持科学精神，反对和抵制伪科学。”）。在众多签名者中，赵常德即是其中之一；而方舟子、中科院院士何祚庥等人则是“反伪科学”的坚定支持者。

    同样是2006年，中南大学科学技术与社会发展研究所教授张功耀发起“废除中医”运动，方舟子又是这场“废除中医”运动的坚定支持者。

    赵先生告诉记者，“废除中医”是张功耀、方舟子等人的无知闹剧；而方舟子等人坚持的“反伪科学条款”则是打着科学的旗号，行“反对科技创新和‘打棍子’的实质”，是“极左派”的行为。他前天下午在电子科大校园里张贴了5张关于此次辩论的公告，希望引起老师和学生们的关注、参与。他还邀请了其他一些成都科技工作者，包括中医界的代表，前往今日方舟子的讲座，与方当面辩论。

方舟子来了 “君子之辩”明天开火

早报记者谭晓娟
2007年04月21日天府早报

    这是他首次来蓉，将与被其定位为“伪科学家”的成都学者，就“废不废中医”展开论辩

    今（21）日，一个熟悉而又陌生的访客将抵达成都。因学术打假而闻名的“打假斗士”方舟子首次到蓉。他将在成都停留2天，除了围绕新书做识别假医假药假保健品方面的讲座，还将与他指名定为“伪科学家”的学者们展开一场“君子之辩”。

    方舟子：保持秩序就没意见

    据了解，方舟子于今日抵达成都，24日离开前去重庆。在成都逗留期间，主要是进行两场识别假医假药假保健品方面讲座，22日在芳草东街88号的印象大书房进行，23日在四川师范大学进行【校本部学术厅，19：00—21：00】，讲座现场将进行《科学成就健康》新书签售。

    由于一直旗帜鲜明地提倡废除中医、指明道姓地批评“伪科学家”，方舟子的言行往往引起轩然大波。此次蓉城之行，也有“火花”。4月22日下午3点，在印象大书房方舟子的讲座，增加特别内容：被方舟子定位为“伪科学家”的成都学者们，将与方舟子面对面交锋，围绕“中医该不该废除”、“是否需要删除‘伪科学’”两个热点争议话题，进行一场辩论。

    尽管此前各执一词，针锋相对，使得网络上一度箭拔弩张，对于此次会面，双方却都表示了冷静，达成“冷静理智态度，学术研讨”基础上的“君子之辩”的共识。此前新书在北京首发时，方舟子收到了两封恐吓信，对于此次“君子之辩”，方舟子却并无担心，回信简明表示：“只要能够保证秩序，我没有意见。”

    印象大书房的负责人告诉记者：由于方舟子的“名气”，消息传出后，除了会员，不少市民也前来咨询，“对于这场君子之辩，大家都拭目以待。”

    民间科研者：面对面“帮助”方舟子

    “渴望正面交锋”———去年采访赵常德，他向记者表露心声。昨天下午5点，他将5张“君子之辩”的公告贴进了电子科技大学的校园里。“这样的辩论，值得更多学生、学者的关注。”

    “我们经常发表意见，他们不回应，如果回应、讨论不是更好？”对于此次亲自与方舟子面对面交锋，赵常德非常激动，作为一个“非主流”的代表人物，68岁的赵常德是电子科技大学退休教师，北京相对论研究联谊会会员，目前这个组织已经有200多人，他们聚在一起有一个共同点———反相对论。赵常德介绍：“目前民间科研者，上海、北京、广州等地居多，四川才3个人。”

    他联系的3位辩友，分别是老中医和参加签名支持废除“伪科学”称谓的高校学者。“此次君子之辩，不涉及任何人身攻击，都是秉着学术讨论的目的。”他称呼方舟子为“小方”，“我们也寄希望于年轻人，当然也包括方舟子。”赵常德表示：通过见面，想“帮助”方舟子。“对不懂的东西，不能走得太偏激，要有平和宽容的态度对待各种学术。”

    方舟子首次来成都，赵常德提出了自己的建议：应该体验下成都的旅游景点，同时，在都江堰、金沙等地，也能体验到成都的古老科学。


美枪击案罕见 校园总体安全

发表时间:2007-04-18 01：06：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000982.html

    连线方舟子：美枪击案罕见校园总体安全

    2007年04月17日Tom访谈

    美国弗吉尼亚理工大学恶性校园枪击案件发生后，记者第一时间联系了曾多年在美国留学、生活过的著名学者方舟子。
    “这是一个意外事件，美国校园总体是比较安全的，我在美国留学期间，很少看到校园暴力事件”，方舟子说。
    方舟子说，美国一直以来都允许公民持有枪械，而该国对于是否进行“枪支管制”一直存在着争议，可能此次大学校园事件会让美国人要求加强枪支管制的呼声更响。
    方舟子介绍，美国大学一般都没有围墙，公民可随意进入，美国人心目中“象牙塔”是最安全的地带，弗吉尼亚理工大学作为弗吉尼亚州最大的公立大学，发生这样的事件会沉痛地触动美国人的神经。
    记者：作为海外留学人士，怎样做好自身防范工作？
    方舟子：美国大学一般都会开一些“安全防范”课程，但也仅仅针对面对自然灾害、简单的人身伤害防范，像这种罕见的枪击案件，个人想防也是防不住的。
    记者：美国校园其它的暴力事件发生是否很普遍？
    方舟子：美国无论是大学，还是中学，都曾经发生过枪击事件，但相对于美国广大的枪支持有者和为数众多的校园而言，恶性暴力事件相对还是少的，尤其是大学里面仍是很安全的地方。

(XYS20070417)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北京科技报：黑猩猩也应该有“人权”吗？

发表时间:2007-04-14 21：31：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000965.html
黑猩猩也应该有“人权”吗？

记者：吴洣鹿
北京科技报：07/04/09

    动物保护主义者为一只实验黑猩猩的生死上法庭———

    黑猩猩是否应该享有“人权”？奥地利一家法庭几个月后将正式开庭审理这起为黑猩猩争取“人权”的创纪录的奇案。

    案件判决结果不仅关系到黑猩猩是否会被送往活体解剖实验室，还会为其他灵长类动物的类似案件创下一个判决先例。黑猩猩的官司备受关注，动物学家和动物保护主义者都无不为黑猩猩的命运所担心，同时有关该不该给予黑猩猩“人权”的问题也惹来了各方争议。

    英国动物保护主义者通过法庭为黑猩猩争取“人权”

    据报道，这只因为“人权”之争而涉入官司的黑猩猩名叫希亚斯尔，今年26岁。1982年，当它还是一个初生幼崽时，被动物贩子走私到奥地利境内，准备寄往维也纳市东部的巴克斯特动物活体解剖实验室。然而，奥地利海关官员查获了这起走私案，并将幼小的希亚斯尔送往了一家动物庇护所。

    最近，这家动物庇护所遭遇破产，希亚斯尔又面临被送往动物活体解剖实验室的噩运。一名奥地利商人已捐赠3400英镑，希望有人能继续照顾这只黑猩猩。除非有人能充当这只黑猩猩的“合法监护人”，帮助管理这笔钱，否则希亚斯尔仍摆脱不了噩运。

    英国女动物保护主义者保拉·斯蒂比表示愿意充当这只黑猩猩的“法律监护人”，可是根据奥地利法律，只有人类才有权利拥有“法律监护人”，黑猩猩是否应拥有这项“人权”？

    为了拯救希亚斯尔，保拉已将为希亚斯尔争取“人权”的案子告上了维也纳一家法庭，她希望这只黑猩猩能够受到像“未成年孩子”一样的保护。这家法庭将于几个月之内开庭正式审理此案，确定黑猩猩希亚斯尔是否能像人类一样，可以拥有“法律监护人”。

    如果法庭判决希亚斯尔可以拥有“人类身份”，以及因此享有的“人类权利”，那么希亚斯尔此后将会和保拉·斯蒂比生活在一起，从而逃过被送往动物活体解剖实验室的厄运。而这一判决结果也将为其他灵长类动物的相似案件创下一个判决先例。

    有关该不该给予黑猩猩“人权”的问题也在一时间引来了各方争议。

    支持方：黑猩猩与人类并无本质区别

    支持黑猩猩享有“人权”的多数是一些动物保护主义者。他们认为，猿和人类拥有共同的祖先，一个强有力的证据是，黑猩猩与人有99.4%的DNA位点都是相同的，因此他们认为黑猩猩应归入人属。

    “我认为该有一部分的‘人权’。”著名的科普作家方舟子在接受本报采访时表达了支持的观点。

    他认为，黑猩猩的行为表现出相当程度的人性，例如它们能够制造工具、有推理能力、自我意识、移情能力———即能够意识到其他意识的存在，设身处地地猜测其他个体的想法。人类需要在3岁以后才具有这种能力。

    此外黑猩猩还有识数能力，经训练后它们能够识别从0到9的数字，并将其从小到大排列；它们具有语言能力，能在训练后使用数百个单词符号，听懂数千个英文单词；它们还会为亲属的死亡感到悲伤。

    “经过训练的黑猩猩，能大约具有4岁小孩的思维和语言能力。黑猩猩和人类一样是高度社会化的动物，而且不同地区的黑猩猩群体还存在不同的社会文化。我们对黑猩猩研究得越多，越是意识到它们与人类并无本质的区别，有的只是量的差异。”方舟子说，黑猩猩要比我们想像的更接近人，是人类名副其实的兄弟物种，和人并不存在不可逾越的鸿沟。

    正是在这个意义上，他认为杀害黑猩猩（以及其他类人猿）的行为，应该被视为谋杀。

    反对方：黑猩猩享受人权非常牵强

    为黑猩猩争取“人权”的要求同时也遭到了一些科学家的反对。

    伦敦大学遗传学教授斯蒂夫·琼斯认为“人权”不能赋予到动物身上。他说：“人类是独一无二的，这和生物学无关。如果说猿类和人类拥有98％相同的DNA，因此它们应该享有98％的人权；那么老鼠和人类拥有90％相同的DNA，是否老鼠也应该享有90％的人权？权利和责任是共同的，我还从来没有看到一只黑猩猩因为偷一根香蕉而被关进监狱，因为它们没有道德感，不知道对或错。”

    对于蒂夫·琼斯的观点，中国野生动物保护协会理事、西北大学生命科学院李保国教授表示了赞同。他认为，黑猩猩作为类人猿，尽管是人类的近亲，但是就因此应该享受人权，这是非常牵强的。“如果成立的话，难道黑猩猩也应该享有投票权吗？”

    对于黑猩猩应归入人属的观点，李保国表示否定。他说，生物学家在对动物进行分类的时候，主要是以动物的形态和解剖构造的相似程度为基础，把具有某些共同特征的动物归为一类，把具有另外一些共同特征的动物归为另一类。“尽管遗传学中的DNA分析是分类标准之一，但并不能作为唯一的依据。”

    相比其它的动物，黑猩猩的智商的确比较高，但是否因此就要比别的动物享有更多的“特权”，李保国表示不好做评价。

    相关解析

    实验动物应受人道的对待

    IFAW（国际爱护动物基金会）中国办事处新闻官何勇告诉记者，是否将适用于人类社会的法律赋予在一个大猩猩身上，最终需要法学专家来做评价。但他强调，一个动物福利的工作者相信人和动物之间是彼此尊重的，“现在显然的是，人类正在滥用动物进行实验，有些行为是不妥的。”

    何勇说，实验动物对人类的健康可以说功不可没，但是现在有些漫无科学目的，甚至反复盲目地进行动物实验，给动物的身体造成莫大的痛苦。“我们并不是倡导利用动物做实验，我们强调是人类必须人道地对待这些动物，而且这种行为应该受到法律的约束。”

    “在对动物进行实验的过程中，这些法律就规定不许使其受到残酷的虐待，而且尽量减少它们的痛苦。这不仅是为动物本身的福利着想，同时也是为人的健康着想。”何勇说。

    据了解，现在世界上许多国家都逐渐取消了小学和中学的动物活体实验，有专家评价说这是近几十年来环境伦理观念和道德进步的结果。

    延伸阅读

    有关人士主张

    给类人猿三项权利

    早在上个世纪70年代，就有人提出应该给黑猩猩、大猩猩和猩猩这些类人猿与人一样的待遇。1993年，他们出版了一本名为《类人猿计划》的书，详细阐明了他们的观点和立场。

    他们认为，应该给黑猩猩（当然还包括大猩猩和猩猩）跟人一样的“平等社会地位”。所谓“平等社会地位”包括三项基本权利：其一是生存权，不能对他们进行随意捕杀；其二是自由权，要保证他们的自由，不能随便被关进笼子里；其三是不应受虐待。

    除此之外，这些人还要争取使黑猩猩等类人猿的权利和利益从法律上、经济上和政治上得到保护。这些人在为黑猩猩争取“人权”的当时，在科学上还没有太多的根据。现在，分子生物学家从人和黑猩猩基因组图的相似性上给他们提供了强有力的依据。


预告：北京三台将播出“书生侠客——方舟子”

发表时间:2007-04-04 22：10：16
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100090d.html

书生侠客——方舟子

北京电视台三套
2007年4月6日（星期五）中午12点35分首播，晚上8点35分重播

   一个文质彬彬的学者……

    却遭到了神秘人的跟踪……

    究竟是什么给他引来如此的威胁？

    为什么很多人喜欢听他演讲？

    而另一些人却不愿意让他开口！

    这位惊奇人物对很多人来说并不陌生，他经常在电视上露面，报纸、网络上也时常可以看到他的文章，多少也算是个名人了。然而，就是这么一个看似文弱的书生，不知得罪了何方神圣，竟数次遭到陌生人的跟踪和恐吓……。《魅力科学·惊奇人物榜》为你讲述；书生侠客--方舟子


网易探索会客厅：何祚庥、方舟子畅谈“人兽羊”（更正版）【下】

发表时间:2007-03-30 06：01：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008x8.html

（接上）

    网友：两位老师，我想问问，是不是人体的任何部位都可以嵌合到动物身上去？

    方舟子：因为他做实验时是拿干细胞来做的，把干细胞注射到胚胎以后让它发育，这个过程不是人为控制，只是让它自己发育，发育以后就发现有些器官会镶嵌比较多人的细胞，有些比较少，有些就没有。所以基本还是一个初步的研究，以后说人要有意识地控制它，通过什么办法来增加某一个器官里人的细胞含量，比如怎样避免让人的细胞跑到大脑里或生殖器官中去，这些以后都是可以研究的，但目前来说，他们研究的重点是放在肝脏这一块。

    网友云霄：只能研究器官，不能克隆人和羊，这是对大自然的侮辱，也是对人类社会的侮辱。

    方舟子：这个可以讨论。包括我提到几年前说要把人的基因弄到兔子的卵细胞里做克隆或做干细胞研究，当时也是有很大的争议，在国外有些国家是禁止做这方面研究的，在国内允许。但这是可以讨论的问题，和我们今天讲的嵌合体实验其实不是一回事，它不是在做克隆。

    主持人：普通网友可能不能够很清楚地分清楚克隆以及嵌合体的区别，我们对这方面了解不是很深，但我们总觉得，用人身上的东西和其他动物融合在一起，总会觉得很别扭。

    方舟子：其实这不是很别扭，我们的遗传工程一直在做这方面的研究，比如我们把某一段人的基因转到牛的身上去，牛的身上就可以开始表达人的基因，生产人的蛋白质，然后通过牛奶分泌出来，我们经过提纯以后就可以生产人需要的蛋白质药物，这些也是一直在做的。所以不是很别扭。如果从细胞层次和分子层次来看，人和动物的差别不是很大。

    方舟子：举个例子，老鼠身上的蛋白质70%和人是完全一样的，这个界限并不是很明显。从这个角度来说，我们也可以说人70%和老鼠一样。所以不要一天到晚地说人和动物不能混在一起，觉得很吓人，其实在大自然进化过程中，所有的动物都是从同一个祖先过来的，所以总是有一定相似性的。

    主持人：按您这么说，何老师，会不会出现在电影和科幻中才会看到的那种长着羊头人身，传说中长着各类嵌合体，嵌在一起的怪物，或者兽人，半人马，像这种东西会不会出现呢？

    何祚庥：非常关键的就是要改变遗传细胞。刚刚讲的嵌合体不牵涉遗传细胞，如果牵涉到遗传细胞，那么这会有一定的复杂性。

    方舟子：何老师是从伦理学的角度，我从生物学的角度来看，我觉得这种“怪物”是不太可能出现的。

    主持人：反正他们也是从一个祖先过来的嘛。

    方舟子：不是。因为这是经过了漫长的进化过程，所以动物在胚胎发育时有一定的限制，并不是什么样的怪物都能完成发育，如果出现一个怪物，这个胚胎没法儿正常发育，会死掉。它有一定的限制性，所以不可能搞出一个半人半羊的怪物，所谓人长着羊耳朵什么的，这从生物学角度来看是不太可能的。

    何祚庥：即使你所说的遗传细胞，半人半羊，也不一定能够发育成功。而且即使做成了以后，它要变成半人半羊的东西，还需要一个长期的发育过程，有没有这个发育条件，能不能让它长出来，这里面有非常复杂的问题。

    方舟子：而且做这种实验，第一它没有什么科学价值，也没有什么应用价值，你搞出一个长着羊耳朵的人出来有什么用呢？没有什么太大的价值，而且这显然在伦理上有一些问题。第二，我们不认为这种实验能够成功，即使你改变了人的基因或羊的基因，但你在发育的过程中，这种“怪物”是很难成功发育的，可能会在发育过程中就死掉了。

    何祚庥：包括连体人，如果连体的部位不重要，还可以用手术分开；如果连体的部位很重要，那么这个连体人不能存活。

    方舟子：这只能算是一种畸胎，做这个实验的时候胎也是畸形的。动物的发育是经过了这么漫长时间的进化过程，所以已经有了一个很完美的机构，你很难对它进行重大的改变，如果做重大的改变它就没法儿存活，没法儿发育。就像现在说嵌合体的羊，那也是它的发育框架固定了才做的实验，所以它发育出来还是羊，只不过有一些人的细胞。

    主持人：继续回答网友今天的热门问题。

    网友：这种研究将会给人类带来灾难还是福音呢？

    方舟子：我觉得按目前的研究应该还是福音才对，我不知道会带来什么样的灾难。因为我说了，做这种研究一方面是出于基础研究的需要，比如建立一个可以用来研究人的疾病、测试药物的动物模型，或者以后为器官移植做准备，这当然对人类科学发展、医疗、健康、保健方面的意义都很大，但不能说它完全没有风险。有风险也会想到，比如动物的病毒跑到人体中来了，只要是做动物器官移植的都存在这个问题。

    主持人：方老师，现在我们谈的都是未来可能会出现的，可能会给人类带来福音，也就是说，猪的瓣膜移植到人身上的，还是很少的一部分。

    方舟子：对。

    主持人：何老师，现在人身上的还是一个完整的人，就算出现排斥反应，可能也是从别的人身上过来的。如果以后这个人身上出现了猪的胃、羊的心、牛的肝，他还算是一个完整的人吗？这个挺恐怖的。

    何祚庥：这有什么恐怖呢？接一个假腿，心脏坏了接一个人工心脏，人工呼吸器，这不都有吗？那我接上这些东西以后，是不是就变成一个金属人了呢？

    主持人：我们看到影片上有很多人经过大的改造以后就变成怪人了。

    何祚庥：是有点怪啊，有一个人工心脏，比如有的人肾脏坏了，不能正常排尿，身上永远会带一个尿管。我有一个认识的人，是一个老师，他就是要终身带着这个东西。衣服如果看不见就觉得鼓出来一块，如果打开来看，也会觉得很怪，身上带着一个东西。我认为这就是一个辅助的工具。

    主持人：但这只是一个很小的辅助的细节，随着科技的发展……

    何祚庥：比如我腿坏了，要做一个假肢，一般来讲我会把它包起来，外面还弄一个假腿，这样就看不出来，如果你洗澡的话那肯定能看出来。

    主持人：但问题不是这样，假设我的腿折了，安一只假肢，如果安金属的就叫做义肢，大家都会很同情我，你是一个残疾人，别人会给你让路。如果你安了一条羊腿呢？

    方舟子：安羊腿我觉得没有必要。

    主持人：就是把内部器官放到外面展示出来了嘛。

    方舟子：比如安了一个猪的心脏、羊的肝脏，这个并不影响你整个人的形象，也不影响你整个人的意识，决定你这个人的人格、思维，主要还是你的大脑决定的，不会因为安了一个猪的心脏我的行为就像猪了，那是不会的。

    主持人：我没有说行为，但让人觉得很别扭，这个人身上，除了大脑是自己的以外，其他的全都是动物器官移植？

    方舟子：但这是没办法的，总比这个人死掉了好。

    何祚庥：当然我想人也不愿意安金属腿，但没有这个金属腿走路会更糟。当然羊腿走路可能会更糟，会更不方便。所以就是解决一个走路的问题，从这个意义上讲，当然没有人那么理想，这是肯定的，一条金属腿肯定不如原来的腿好，不过它是一种辅助。

    主持人：现在有一个网友的问题问得算是比较专业，我读一下大家听听这个问题。

    网友：现在所有科学家都在做实验，没有定论，也没有形成共同的认识，这样一个实验的过程肯定会有很多不可测的现象出现，这些既有正常实验结果的不可测，也有非正常的，科学家的实验目的不单纯，不可测。那么我们将如何面对这些问题？

    方舟子：我不知道他想问什么，因为问得比较虚。其实实验的目的很明显。

    主持人：他的问题有两个，一个是这个实验现在没有定论，没有一个完整的科学证明它是完全安全可靠并且可使用的，只是在一个实验阶段，那这个实验会有不可测因素，比如会有很多危险出来吗？

    方舟子：什么危险呢？必须要提出具体的例子，不然就没法儿讨论了，不然你对任何研究都可以提出这种问题，还在实验过程中，有不可知危险，这相当于一个没有用的废话，如果说有风险应该要具体提出来，究竟有什么风险，然后大家来讨论，这方面的风险大不大，值不值得注意，是不是大到要中止实验的地步，但你光提出有可能会有风险，那这相当于什么话都没有说，所有的技术研究、科学研究你都可以来指责它有风险，但现在什么例子都没有举啊。

    何祚庥：问题在于这里，说这个事情现在还不知道，不知道所以可能会有风险。但你不知道你怎么会知道有什么风险呢？

    主持人：我提一个问题，这也是网友提供的，如果不真实请两位老师指正，说艾滋病就是人和猴子做实验的时候产生的？

    方舟子：不是做实验的时候产生，有这么一种说法，最开始是在猴子身上，然后传到了人的身上，这不是做实验做出来的。是追溯艾滋病起源时，认为可能是从非洲黑猩猩身上传到人身上来的。并不是拿猩猩做实验时弄到人身上的。

    方舟子：刚才提到的，有可能把动物器官移植到人身上时，让动物器官中的病毒传染到人身上，这是有可能的，风险是存在的。

    何祚庥：我可以举个例子，比如我正在研究某一种仪器，这个仪器可能是测量人体内的某种性能的，别人说，你这个事情还没有搞成，还没有弄清楚，这个仪器会不会诱发地震呢？我是举个例子，他可以这样问问题，我是没有搞清楚，但他问，是不是会诱发地震，在我没有搞清楚以前我也不能准确回答，绝对不会诱发地震。这个事情从一般来看很荒唐，做仪器测验和会不会诱发地震差太远了。所以他刚才提出的问题是没有意义的，如果这样提问题，那科学研究就不能做了，因为可能出现的事情太多太多了，可以数一大堆。

    主持人：因为我们原来的实验都和人没有太大关系，比如您做的物理试验……

    何祚庥：对，我不用人做实验。

    主持人：不会做一个往人身上扔铁球看你会不会骨折，只会做演算。原来我们做的动物实验也是，人用的药物会在动物身上做，虽然动物保护主义反抗的声音很多，但我们还是在做，但这和人没有什么关系。但这个实验之所以被广大网友关注，就是因为它和人有关系，人的一些细胞进入了羊的身体上，我们如何看待这样的事情，而且如何保证以后此类技术不会被滥用，因为已经开始拿人做实验了，虽说只有15%的细胞。

    方舟子：不，这不是拿人做实验，而是拿羊做实验。为什么很多人觉得这件事情很奇怪，觉得耸人听闻，是因为搞错了根本点，是拿羊做实验。就像我说的，我们以前也拿过牛做实验，现在很多药物是通过牛奶里分泌的人的某一种蛋白质而提取的。还包括遗传工程，比如胰岛素，现在就是用基因工程的方法把人的胰岛素基因转到细菌里，让细菌大量分泌人的胰岛素，从某种意义上来说，你也可以说这个细菌是人和细菌的嵌合体，它大量地分泌胰岛素。

    主持人：已经把遗传基因转到了细菌，这属于克隆了吧？

    方舟子：这是叫分子克隆。

    主持人：我们可以这么发挥想象吗？那堆细菌其实是人，只不过它的外表是细菌。

    方舟子：不，它还是细菌，只不过带有人的基因，是用来生产人的胰岛素的，因为胰岛素非常贵，所以糖尿病人治疗起来就比较麻烦，通过这种技术让细菌来生产人的胰岛素，胰岛素就可以变得比较便宜。你说这个细菌，按他们的说法是不是拿人做实验呢？其实不是，就是拿细菌做实验，只不过它带了人的基因。再回到羊的问题，其实它也是拿羊做实验，只不过带了人的细胞而已。

    主持人：有很多的网友都提了问题，还是提一个由方老师回答的问题吧。

    网友：既然要为人类制造将来可移植的器官，为什么要用羊，不用猴子、猩猩之类的灵长类动物，它们可能和人类更接近。

    方舟子：我看过他们的研究报告，之所以他们做羊的实验，据他们说是因为羊的发育和人的发育比较相似。如果拿猩猩、猴子来做的话可能会更相似，但用不起。我们要从材料来看，因为拿猴子、猩猩来做的话会非常贵，如果在羊身上做成功，羊是很便宜的，可以大量繁殖。所以按他们实验小组的设想，如果从人的身上抽取一些干细胞，用来注射到十个羊的胚胎里，就可以让十只羊长成的器官含有人的细胞，这样一个人就可以有十只羊为他提供器官。而且羊养起来很方便，比养猴子、猩猩方便多了。为什么不拿猪、老鼠来做实验呢？他们的意见是羊的胚胎发育和人比较相似。

    主持人：何老师以后能不能描述一个这样的情景，一个人坐在家中看着电视，得了一场大病以后，身上已经换了一些器官，他的后院有一个羊圈，里面的羊就是准备为他提供器官的。

    方舟子：如果出现这种情况，那是人类的福音。

    何祚庥：就是说希望某个器官坏了以后，能够把羊的好器官替代我坏的器官？

    主持人：是的。

    何祚庥：我不觉得这样有什么不好。

    主持人：每个人后院养的羊群里都有它自己的属性。

    方舟子：你的意思就是说，每个人都可以养一群羊来作为器官的储备对吗？比如哪一天肝坏了，就把其中某一只羊的肝移到我身上。我觉得如果能够实现的话这是很好的事，但我觉得那是很遥远的事情。到那时候羊替人类的服务，不仅是提供羊肉、羊毛，还能提供器官，这有什么不好？现在我们也在吃羊肉、喝羊奶，用羊毛，将来只不过是让它发挥更大的作用。

    主持人：这很好，跟您探讨一下，刚才我说的故事是前一半，我把那个故事讲完。另外一半故事是，这个羊在用了一段时间之后，这个人没什么事儿了，就把羊卖掉，进入市场卖掉它。突然发现这个羊进入市场以后在盘子上的羊肝和你的肝一模一样，还有你自己的肝脏细胞在里面，放在盘子里呈现在了你面前。

    方舟子：这个可以探讨（笑）。

    何祚庥：并不是我的肝，是我的细胞发育成羊肝的一部分，这里要注意，不是我的肝，而是羊肝，只是包含了和人相近的细胞在里。

    主持人：就是说包含了人的细胞。

    何祚庥：对，人细胞，也不是我的。反正我不介意。虽然我的细胞和这盘羊肝有一定的关系，但是我觉得这是羊肝，不是我的肝。

    方舟子：比如说以后在体外也可以培养人的某一个器官了，假设不是通过羊来长，而是在试管里或者体外来长，其实这是目前的一个设想，一个研究方向，克隆器官，可能这比养一只羊来长器官更难。但我们可以设想，以后是有可能的，拿出你的肝细胞，然后体外克隆出一个肝细胞，这是为了你的肝移植准备的。现在比如说我的肝一直是好的，用不着这个肝了，那你是不是可以把这个肝拿出去卖，让别人吃掉。这是可以探讨的。

    何祚庥：我觉得与其让别人吃掉，不如把它保存起来变成样品，变成一个标本，可能更有科学价值。克隆一个东西即使用不着又何必吃掉呢？你可以做成标本把它留下来，可能更有价值。

    方舟子：我们是假设以后这个手段非常成熟、非常便宜，可以大量克隆了，做成标本根本没有价值，那你和把它扔掉不是一回事嘛，只是做一个储备。

    网友：假如DNA决定了自我意识，会不会有天醒来发现自己附在羊身上？

    方舟子：DNA和人的自我意识完全没有关系，决定人的意识的是大脑的神经细胞和大脑构造，人的任何一个细胞都含有整套DNA在里面，皮肤里也有，但你说皮肤有没有意识？显然是没有。所以这个问题是不成立的。

    主持人：我们经常会做一些测试，比如确定罪犯时会看这个罪犯的血中的DNA。以后会不会羊血中有与人相合的DNA呢？

    方舟子：如果羊血里含有人的细胞，那是可以查出来的，甚至都不用验DNA，在显微镜下就可以看到。

    主持人：两种细胞里含的DNA是相同的还是不相同的？

    方舟子：那当然是不同的，如果检测人的细胞那就是人的DNA，DNA是不混在一块的。

    主持人：我们怎么判断这种情况？

    何祚庥：你是不是就怕羊和人的合体出来，是不是这样？

    何祚庥：我觉得刚才的比喻挺好的，你觉得羊身上有人细胞不舒服，但为什么人安装金属腿不会让你感到不舒服呢？而且某种意义上讲，如果我生病了，身上用到了方舟子捐献的器官，那么究竟我是方舟子还是何祚庥？是不是有这个问题，我是以何祚庥为主体的方舟子呢？还是以方舟子为主体的何祚庥？

    方舟子：何老师刚才说的这点很好，实际移植器官都是嵌合体，只不过是两个人的，人类中两个不同人的嵌合体。刚才那个我们说了，这是两个物种的嵌合体，所以这不是什么可怕的东西。

    主持人：这都是一些可以让我们接受的吗？

    网友：这种羊身上会不会因为有人的细胞而产生排异？

    方舟子：就是因为嵌合体没有出现排异所以才说成功了，如果排异了那它在发育过程中就会死亡，所以已经是消除排异了。

    网友：改变动物的基因结构势必改变它的行为习惯。我们理解的行为叫做进化特殊性。

    方舟子：我不知道进化特殊性是什么意思。

    何祚庥：什么叫进化特殊性？

    主持人：就是特殊的进化，不是自然的进化，而是人为导致的进化。

    方舟子：人一直在搞人为进化，比如培养的农作物，也是一种进化啊。我们现在吃的大米和以前的水稻是不是一回事？不是。都已经改过了，我们人类一直在从事这方面的工作。刚才的排异性我倒是可以回答一下，为了避免排异性，所以在做实验时是在羊的胚胎免疫系统还没有形成时就把干细胞注射进去的，这样等它的免疫系统形成时它就会认为这些人的细胞是它自身的细胞，这样就不会排异了，是一个实验细节的问题。

    方舟子：也有人说这种做法太不自然了，实际人是一直在从事物种培养工作，就是一直在干预自然。

    主持人：这种干预自然的情况，会不会反作用于人类呢？

    方舟子：这种可能性都存在，你必须考虑到这样做会产生什么后果，详细列出来才会有讨论价值。人类从事的任何活动当然都有可能有风险，但必须要具体讨论才行。

    何祚庥：我举个例子，居里夫人当年研究放射性，发现放射性会破坏人体细胞，在她研究以前是不知道的。她发现了破坏细胞，这个破坏细胞甚至于损坏了居里夫人本身，但她很高兴，能够破坏正常细胞，就也可能破坏非正常细胞，比如癌细胞，放射性就是这样。所以一个事情有很多方面，有好有坏。放射性可以伤害正常细胞，但放射性也可以伤害癌细胞，就看你怎么用了。当然现在的办法还不够好，在杀害癌细胞时会损害一部分正常细胞，这就是比较的问题了。

    主持人：可能很多网友都曲解了这篇报告的意思，大多数的网友现在和我们讨论的是会不会把老鹰的翅膀安在人身上，可不可以把马腿安在人身上以后进行奥运比赛？有可能会出现吗？

    方舟子：我觉得这是幻想，和我们今天要讨论的问题不是一回事。但是我觉得如果能够做到这是很了不得的，而且要拿人做实验，在人还是受精卵的时候，比如把人的四肢，决定手发育的那部分基因来换成鹰的基因，让他长成鹰的翅膀，这是要拿人做实验的，和我们今天说的完全不是一回事。那在技术上来说是很遥远的事，现在讨论还没有必要。

    主持人：有网友说，现在克隆人是很危险的事情，反对的声音非常多，怎么办呢，就先克隆15%的人，15%的人怎么存活呢？就把它放到羊身上，这样慢慢反对的声音就少了。

    方舟子：做实验的目的倒不是为了克隆人。

    何祚庥：这个没有关系，要克隆的话一定要改变生殖细胞。

    方舟子：这不是一个克隆实验。

    主持人：刚才您提到其实人身上也有一些隐型的不发病的病毒，会不会在做这样的实验时把人的病毒传染给其他动物？

    方舟子：现在拿的干细胞并没有感染人的什么病毒，人身上的病毒是在人生长发育的过程中逐渐感染上的，并不是每个细胞中都有。

    主持人：探索频道上有非常多的网友提问，并且对投票做了很多的反应，有这样一个投票“您对科学家培育出来的“人兽羊”持什么样的观点？”其实刚刚挂出来没多久，但有60%的网友投了两种，都是反对票。一种是反对你如何界定这种人兽动物；另外一种声音是反对，为了物种竞赛，科学家会不会培育出具有15%动物细胞的人。

    方舟子：这种反对我觉得都是因为对这个实验不了解，对报道不了解，总是觉得很可怕，觉得搞了一个半人半羊的动物出来，所以才反对。我今天做访谈的主要目的其实是想澄清大家对这个实验的误解，不要认为它是什么怪物，其实它只是一头很正常的羊，只不过有一些人的细胞在上面。如果大家这样理解，就会知道这并不是什么可怕的东西。我想反对的声音也就会小了，而且这个实验有重要的科研价值，以后也有重要的医疗价值，是可以造福人类的。

    主持人：现在是把人的细胞注入到羊身上，所以我们可以归类为它是在做羊的实验，如果把羊或其他动物的15%的细胞注入到人的身体中，人的身体中含有15%的动物细胞，就是做人的实验？

    方舟子：对。

    主持人：前者是被允许的，后者是被禁止的。

    何祚庥：目前是不主张拿人体做实验，包括医疗，首先要做动物实验，把动物实验做得高度成功以后才允许在人身上试试这个药灵不灵，所以人做实验是被严格禁止的，必要的时候也要经过很多步骤，动物实验很成功了才能拿人试。

    方舟子：而且做实验说把动物细胞注射到人的胚胎，这种实验没有价值，你要做这个实验干什么？除非是出于一种好奇心来做，它并没有实用的价值，我们之所以要把人的细胞注射到羊的胚胎里是为了培养出一个可供移植的器官，你把好好的人的胚胎弄一些动物细胞进去干什么呢？没用。

    何祚庥：将来这个羊病了也可以从人体器官里给它移植一下（笑）。

    方舟子：这就是以羊为本的时候，拿人的器官移植时才有必要做这样的实验（笑）。

    网友：我觉得这种移植是非常不人道的行为，毕竟有人的基因，那和杀人有什么区别？

    方舟子：它是羊而不是人，大家现在一直搞不清楚，就像我说的，我刚才举了一个例子，你让细菌生产人的胰岛素，它带着人的基因了，这些细菌是要死的，只有把它弄死了才能提取胰岛素，那你是不是觉得这是在杀人呢？所以我觉得大家还是没把什么算杀人的搞清楚。就像你说砍掉一只胳膊，这也不算杀人，只是说对人造成了伤害。但这种实验还比不上砍掉一只胳膊呢。

    主持人：所以要把这个事情想清楚，可能一开始都在误解它，误读了这些信息，我们的科学知识不够，所以请两位今天给我们做一个解读。

    何祚庥：也有一部分原因，如果媒体在报道时征求一点专家们的意见，会报道的更加准确，这样就不会引起很多误解。因为这种误解在某种意义上来讲是媒体在报道这个事情时，报道者本身不够理解，没把问题弄得非常清楚，急急地报道了，误导了大家。所以在这点上，我赞成科学报道由科学记者、媒体和科学家共同来做，这样会比较好。

    方舟子：如果说媒体记者没搞清楚是比较糊涂的，还有一部分是有意地要搞得耸人听闻一点，为了吸引读者来读，搞新闻炒作，这就是故意的了。

    主持人：现在其实媒体在报道时也会听到一些其他的反馈声音，刚才我也提到了这两个问题，您那边也给了回应，再把两个问题拿出来做一个简单回答，有可能会因为这种嵌合，把动物的病毒转移给人类吗？

    方舟子：不是因为嵌合而造成的，而是以后做移植的时候，这是有可能的。但这和嵌合没有关系，因为如果直接拿动物器官移植的话，也会出现这样的问题，所以风险是存在的，这样就需要加大这方面的研究，现在还是嵌合，要移到人类身上是比较遥远的事情。

    主持人：不能为了未来的担心而不做现在的事情。

    方舟子：等到这个技术比较成熟了，羊的肝脏适合于人了，到时候大家再来讨论有没有移植的必要，等到科学家对羊身上的病毒搞得非常清楚的时候。

    何祚庥：我举个简单例子，如果我的肾脏坏了，方舟子把肾脏移植给我，如果他的肾脏里有点什么毛病，这也会影响我。这时候大夫就要检查检查他的肾脏是不是健康的肾脏，是不是没有毛病的肾脏，这是可能的。所以这种问题就属于细节问题。

    主持人：如果移植羊身上的可能会带来羊的问题。

    方舟子：可能会有一些新的病毒进入到人体里，其实不通过器官移植，也是经常发生的，比如SARS、禽流感，都是病毒从动物身上传染到人身上来了。

    主持人：第二个最主要的问题是，会不会担心出现人的行为化的羊，细胞在融合以后变成一种新的细胞，变成一种突变的细胞？

    方舟子：用现在的技术是不会出现这个问题的，所以我一直在说，它是一只羊而不是一个人。这种技术不可能出现这种情况。

    主持人：我们的访谈马上就要结束了，在访谈结束之前，方老师对嵌合的技术方面做了精辟的讲解，何老师也在人伦的方面做了解答，剩下的时间里两位老师能不能对今天的访谈做一个总结？

    何祚庥：我希望媒体和记者在报道这种科学实验时能准确，即使报道得不准确，也无伤大雅，我认为这也不是什么不得了的事情，像今天一样来一场访谈不就可以了。我认为如果记者报道的不准确，广大不明真相的人还是容易误解的，因为记者误解，所以普通民众也可能误解。有点误解我很宽容，不会怎么样。但非常赞成在有了误解之后像网易这样做一场访谈，来澄清一下，让大家了解更好。

    方舟子：我建议大家在批评、反对某一种最新的科学成果之前，首先应该去弄清楚这项科学成果具体是怎么一回事，而不要出于一种误解、出于一种先入为主的观念来反对它，这样它会有一些危害，会对科学研究造成一定的阻碍作用，有时候公众的误解压力太大以后，可能这项研究就不能得到资助而不得不放弃。这样就可能把一项本来有可能造福人类的技术给扼杀掉，所以我觉得大家一方面应该多掌握一些科学知识，另一方面要有一种科学态度，不要轻易地发表批评反对的意见。

    主持人：谢谢两位做客网易新闻中心，最后一个问题，这种羊肉能吃吗？

    方舟子：它肯定应该是能吃的，因为它就是羊（笑）。

    主持人：谢谢两位，谢谢各位网友，本次访谈到此结束。再见。


网易探索会客厅：何祚庥、方舟子畅谈“人兽羊”（更正版）【上】

发表时间:2007-03-30 05：46：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008x7.html
【只更正了一些笔录错误，未做大的更动。完整的内容请见视频：

    http://222.185.225.104:8080/news/2007/03/29_renshou.wmv
】

    网易探索会客厅：何祚庥、方舟子畅谈“人兽羊”（更正版）

    2007-03-29网易探索

    3月29日15:00，何祚庥、方舟子先生做客网易探索频道，为大家解答关于“人兽羊”的科学和伦理学疑问。

    主持人：各位网友大家下午好。非常高兴各位网友准时光临网易新闻直播室，今天很高兴请到两位嘉宾何祚庥老师以及方舟子老师。今天的访谈主题是“人兽羊”。两位老师在前期有没有做功课？看没看到这条新闻？

    何祚庥：我只看到了新闻的简单报道，详细内容我不清楚，因为我不是生物学家。

    方舟子：实际这也不是很新的新闻了，这项工作在04年已经写成论文发表了，当时我就注意到了。为什么最近国内一下又热炒这件事，是因为英国的一家报纸做了一篇报道，他们写这篇报道的原因是因为英国要播一个有关的电视节目，所以实际是把一个几年前的科研成果重新介绍了一下，引起了国内的注意，而开始炒作这件事。

    我在04年时就已经写过一篇文章谈论过这件事，网易现在有关的专题实际是引用了我那篇文章，当时发表在《北京科技报》上，但没有写作者的名字，没有写是方舟子写的，实际那篇文章是我写的，告诉大家不要害怕人兽混血动物，因为大家对这方面的认识存在着很大的误区，因为对生物学的一些东西不了解。

    主持人：在访谈刚刚开始时，想请二位专家表达一下你们的立场和观点，你们对此类科学研究持什么态度？

    何祚庥：目的是为了造福于人，这是最基本的，不能从什么伦理的观念，要造福于羊、造福于狗，我们过去跟一些，就不讲是什么主义者了，当时有一场争论，以人为本还是以大自然为本，我们是以人为本，不能以大自然为本，又不能赞成以狗为本，也不能认同以牛为本，这是讲得极端一点的。这样马上就发生了问题，如果狗得了狂犬病怎么办？牛得了疯牛病怎么办？鸡得了禽流感怎么办？因为这些问题，当初有一场争议，如果人得了非典型性肺炎，大夫会把病人请到很好的地方隔离起来，加以精心治疗，治疗的结果是牺牲了一百多位大夫，这是大家知道的事情。但如果鸡有禽流感，那对不起，只好采用简单的办法：杀；疯牛病也是这样：杀！狂犬病也只好杀。如果是一些以大自然为本的人，他们说要善待动物，我们就不知道怎么善待了。

    方舟子：我是学生物学出身的，所以我更多是从生物学的角度来看这个问题，从生物学专业角度来看，觉得这是一个比较重要的科研成果，有比较大的科研价值，以后也有可能在医疗上得到应用，当然现在还比较难说，可能过二三十年就能应用到医疗上。当然这里面也许会涉及到一些伦理的问题，因为毕竟跟人有关，这是可以讨论的问题。

    但我觉得要讨论科研伦理问题的话有一个前提，就是你要真正弄清楚这究竟是怎么回事，不要凭想象，凭歪曲报道，凭新闻的炒作就开始妖魔化整个事件，觉得很耸人听闻、大惊小怪。其实我觉得整个事件是被妖魔化了。比如现在我们讲的“人兽羊”，我觉得这个名字很不妥当，我不知道中间加了一个"兽"是什么意思。

    何祚庥：只是杂交，人同羊杂交了。

    方舟子：其实不是这么一回事，不是人和羊杂交，从生物学角度来说，它叫做“人羊嵌合体”，并不是像人们想象的人和羊混合起来的怪物，包括网站这次做访谈广告时上面放了一张图片，人长着羊耳朵，给人的感觉好象变成了一个半人半羊的怪物，其实不是。制造出来的东西整体还是一只羊，只不过搀杂了一些人的细胞在里面，但它整个的构造、整个生理功能都是羊，并不是半羊半人的东西。

    主持人：在此次访谈之前也征集了一部分网友的问题，不知道您是否看到。有一个问题列表，做了投票，看网友对哪些方面更感兴趣，但这些问题网友感兴趣的差别不是很大，所以希望在这次访谈中两位专家能解答一下这些问题。

    主持人：第一个问题：15%的人类细胞是怎么统计的？是否真实可靠。

    方舟子：我看过那篇论文，大概就是把羊肝拿出来统计了一下，里面大概是有百分之几到百分之二十的细胞搀杂在里面，但肝还是羊的肝，人的细胞也有一定的生物活性，所以以后可能就有应用的价值，比如可以用来做器官移植，肾脏移植、肝脏移植甚至心脏移植，这些手术都已经是比较成熟的手术了。但面临着一个重大的问题，器官的来源不足。所以很多人本来可以通过器官移植治好的，结果因为找不到可供移植的器官人就死了。当然有相当一大部分人是这样，大家一直想到的，就是能不能拿着动物的器官移植到人身上，但如果动物的器官移植到人身上，容易出现问题，排异性是很强的。以前做过把狒狒的器官移植到人身上，后来只活了几十天。

    方舟子：比较成熟的还移植过猪的心脏瓣膜。把猪的心脏瓣膜移植到人身上，这样可以修复一些心脏病。所以这可以说是人和猪的嵌合体，这些嵌合体并不是说很吓人。其实现在都已经得到应用了，但只不过异种之间的，从动物移到人之间的，整体上还面临一个排异的问题，这项工作是希望通过往羊身上嵌合一些人细胞可以解决一些问题。比如把搀杂了人的细胞的羊肝脏移植到人身上，羊的细胞被人体的免疫系统消灭掉，但人的细胞可以保留下来，因为肝脏有再生的功能，只要保留一部分，它就可以慢慢再生，这样手术移植也许就能成功。但这是以后的事，现在我看他们的论文，最多是让人的细胞达到20%，这还是比较偏低一点，以后慢慢增加人的细胞量，这样能保证成功率。

    主持人：人和动物的嵌合体在以人的主体的身上出现？

    方舟子：不是，是以羊为主体。

    主持人：您刚才所说的在动物身上培养的器官转移到人身上，因为最终目的还是为人服务。

    何祚庥：我知道用猪的胃取代人的胃。

    方舟子：猪的心脏，有这方面的研究。

    主持人：刚才何老师也说了，当然是以人为主，把各种各样的动物器官都挪到人的身体上，还能说以人为本源吗？不是以所有的动物为本源了吗？

    何祚庥：我想第一个问题，是不是可以称“所有”，所有指什么？比如切个胳膊、切个腿，我不懂生物学，不知道，假装它可以吧。但所有的都换掉，第一我不知道现在能不能做到；第二，这是一个假想的问题。

    主持人：我们的技术现在还达不到吧？

    何祚庥：不仅达不到，简直是远得很。

    方舟子：我理解何老师说的以人为本，是从人的福利出发的，动物最终要为人服务，所以如果我们利用在动物身上长人的器官，然后用到人的身上，这种做法是可以的，因为可以用动物来拯救人的生命，所以我觉得这是一个区别。当然有一些动物保护组织觉得这样做对动物太残酷了，但有时候如果你不能让动物为人服务的话，就会有一些人因此而丢掉性命，这样对人是比较残酷的。所以就有这两个立场怎么取舍的问题。

    主持人：这是这场访谈的另外一个问题，可能不在今天讨论之列。

    何祚庥：不，是这个问题。为什么要把人的干细胞移植到羊的肝里去，就是希望有朝一日可以把这个在羊身上长出来的健康的肝脏移植到人的身上。

    方舟子：一些人可能不知道这个实验怎么做，其实它是把人的干细胞（从人的骨髓里抽出的）然后注射到羊的胚胎里去，羊在发育的时候生成各种各样的器官，里面就会搀杂一些人的细胞，因为干细胞可以分化成各种各样的细胞，有的可以分化成肝细胞，有的可以分化成肾脏细胞、心脏细胞什么的。现在他们发现在羊的器官，肝脏、肾脏、心脏等器官当中，也搀杂了人的细胞在里面，他们首先发表的是肝脏的工作，他们发现肝脏中最多的，有20%的细胞是来自人的。但他们最初做的实验是拿人的干细胞来做，掌握的注射时间是羊的整个胚胎发育差不多定型的时候，所以以后发育下去的话长出来的是羊而不是什么怪物，只不过里面有一些人的细胞。

    何祚庥：两个“gan”，一个是肝脏的肝，一个是主干的干。

    方舟子：因为干细胞是还没有完全分化的，所以它可以分化成各种各样的细胞，肝细胞、肾脏细胞等等。

    主持人：现在有很多网友提问，一会儿就可以回答网友的问题。

    主持人：刚才您也提到了，15%的人的干细胞注射到羊的胚胎中，等它长出来……

    方舟子：不是15%，是一部分干细胞注射到羊的胚胎里，长出来以后，羊的肝脏里大概有15%是人的细胞。

    主持人：何老师，这就关系到是人是羊的问题，现在可能只有15%，它的外表看起来还是羊，但随着技术的提升，慢慢注射的合成会越来越多，以后如果到了50%的临界点，它到底是羊还是人？

    何祚庥：请注意，羊的肝脏里的细胞是15%，并不是这只羊身上有15%的人的细胞。

    方舟子：而且这种技术有一个极限，不可能让人的细胞占得太多，那样那个胚胎根本无法正常发育就会死。这个实验已经做了好几年了，现在他们能够得到最好的结果也就是百分之十几，最成功的就是肝脏部分，可以达到20%。

    主持人：不会出现那种长了一个羊身体的人吗？

    何祚庥：准确地讲是羊的肝脏里有15%的人的干细胞嵌合在一起的，其他的都没有动。

    方舟子：整个还是羊。你要说会不会变成一半羊一半人，那种技术是做不到的，而且那要通过杂交的办法，人和羊离得太远了，不可能通过杂交的技术。你说有没有做成一个百分之七八十是人，百分之十五二十是羊细胞，如果要这样做的话也有这种可能性，但这要拿人来做实验，往人的胚胎里注射羊的细胞进去，这是被禁止的，你拿人的胚胎做实验，长出来的是人，然后里面搀杂羊的细胞，这从科研角度来说没有任何价值，而且显然是违反伦理的，所以这个实验不可能做。但现在讨论的是两回事，现在是拿羊的胚胎做实验，注射一些人的细胞进去。

    主持人：很多的网友都在提问，还是等会儿再说，我先提一个问题，是这样的，克隆人的概念是在人的胚胎中注入某些人的细胞进去，是这样吗？

    方舟子：是遗传物质进去。差不多是那个意思，拿一个卵细胞，把卵细胞里的遗传物质拿掉，然后把另外一个人的遗传物质注射进去，这样如果能够长出来的话，就成了提供注射的遗传物质的那个人的克隆。

    何祚庥：刚才讲的是羊。

    方舟子：对，我们讨论的是嵌合体，和克隆人不是一回事。以前也有人做过类似的事情，想通过克隆的技术做嵌合体，国内几年前有人做过，拿兔子的卵细胞，把人皮肤的细胞的遗传物质注射到里面去，这也可以说是一种体细胞克隆，只不过拿另一种动物的卵细胞来做的。但这个实验是不是做成现在还有疑问，后来也没有后续做过。当时也有讨论，能不能把人的细胞和另外一种动物的细胞拿来做克隆，但这和我们今天讨论的问题其实不是同一个问题，今天讨论的不是克隆，而是嵌合体。

    主持人：因为有很多人反对这个实验，这里有一个网友说：

    网友：当你需要这些器官不然你就会死的时候就不会反对了。

    方舟子：做这个实验，我觉得除了有医疗的价值，还有科研的价值。举一个例子，比如老鼠，老鼠本身是不会得艾滋病的，所以我们做艾滋病研究时，你怎么做动物实验？这就很麻烦了，因为你没法儿拿老鼠做实验，老鼠是最常见的实验动物，但没法儿拿老鼠做艾滋病的实验。那我们可以制造一种嵌合体的老鼠，把老鼠的免疫系统换成人的免疫系统，大家知道爱滋病病毒感染的是人的免疫系统，这样有了人的免疫系统的老鼠就可以感染上爱滋病病毒，这样我们就可以拿它来做艾滋病药物实验，现在已经有这方面的研究了，所以它也是有科研价值的，不完全是为了器官移植，器官移植还是比较遥远的一件事。

    主持人：这个问题本来想搁到访谈后期问的，但既然您提出来我们也想问一下，我看到过这篇文章，说老鼠中有两个基因人是不会得的，是因为老鼠身上少了人得艾滋病的这两个基因是吗？替换之后人就可以不得这个病症。

    方舟子：如果是这样的话，那是通过转基因的技术，和我刚才谈的不太一样。刚才那个是把老鼠的整个免疫系统换掉，换成人的免疫系统，这样老鼠就成了嵌合体，它的免疫系统是人的，但其他的部分还是老鼠。

    主持人：当把人的免疫系统嵌入到老鼠身上以后，会不会把老鼠会得、人不会得的病传染给人类？

    方舟子：不会的，我们是拿老鼠做实验的。

    主持人：但任何实验都不能保证百分之百，很多实验都可以流传出病。

    方舟子：不会这样的，我们实际是想让老鼠得人的疾病，得艾滋病，但这对人类是没有影响的。

    何祚庥：除非是拿人做实验。

    主持人：就是怕人的免疫系统过渡到老鼠身上，老鼠得的什么病结果让人类也得上了。

    何祚庥：那怎么会呢？是让老鼠得人的病，怎么可能把老鼠的病传染到人身上？

    方舟子：我们是拿老鼠做实验，把它的免疫系统换掉。但我们又不是拿人做实验。但你提到的问题涉及到嵌合体也有一个问题，刚才提到，做嵌合体的医疗价值是想把动物的器官移植到人身上，这倒可以考虑到你刚才提到的问题，因为有一些动物身上带着一些病毒，对它们来说是无害的，比如猪身上有病毒，羊身上我估计可能也有一些病毒，这种病毒叫沉默病毒，包括人身上也带着很多病毒，但它不表现症状，对人是没有害的。但如果这种病毒跑到另外一个物种身上就可能有害。比如猪身上的病毒或者羊身上的病毒，对猪和羊可能无害，但如果把猪或羊的器官移植到人身上，可能就会对人有害。这是一个技术问题，我们可以进行这方面的检测和筛选，我们在做这方面的研究器官移植时应该更小心，不要出现这种情况。

    主持人：但也有可能出现这种情况。

    方舟子：对，这是一个技术细节问题，在移植之前要加大这方面的研究，把病毒检测出来，把病毒弄死，这只是在移植过程中必须关注的问题，但这跟我们今天谈的嵌合体其实关系也不是很大，因为即使不是嵌合体……

    何祚庥：人体移植，比如把你的肝移给我，大夫也要关注这个问题。

    方舟子：这主要是排异，我刚才谈的是异种。现在试验过拿猪的器官、拿猴子的器官做移植，这不是嵌合体，但它同样存在这个问题，可能还更严重一些。因为你是直接拿动物的器官做移植，这个已经实验过好几十年了，如果拿它来攻击嵌合体研究，那你也应该用同样的理由来反对异种动物器官的移植，所以这并不是和今天所说的嵌合体直接相关，只不过它的危险性是存在的。

    网友：怎么能够保证人的基因不会进入羊的大脑和它的生殖系统中？

    主持人：会不会这样，比如含有15%人细胞的羊，它繁殖的下一代会不会越来越不像羊。

    何祚庥：你的概念还是错的，你的问题也是错的，只不过是羊的肝里有15%的人的细胞。不是羊的15%，这两个概念不一样。

    方舟子：不是让羊的细胞变成人的细胞。

    主持人：但注射的时候并不是哪个器官，只是在长成的过程中各个细胞分布不相同，但也不能保证。

    方舟子：但不同器官的嵌合程度，容忍其他外来细胞的程度是不一样的。而我看他们的报道，它里面倒是提到了脑细胞里也有一部分搀杂了人的脑细胞，但没有提到生殖细胞。因为生殖细胞是不停发育的，和这还不太一样，即使生下来了，到青春期时细胞还要继续发育，和这不一样。这是在胚胎发育过程中被镶嵌进去的。

    主持人：我看到媒体报道时有一位教授说过，15%的异种细胞足以对神经产生影响，它会不会带有一些人类的行为模式？行为习惯？

    何祚庥：这都是假想，现在我再三说，把一个没有存在的事实……

    主持人：不，现在主要的目的就是把网友的问题解答清楚。

    何祚庥：网友的问题是搞错了，现在讲的是肝，并不是人，这两个概念不一样。

    方舟子：现在是这样，肝中的人细胞是最多的，肾脏、心脏，还有脑中也有一部分细胞。但脑中有一部分人的细胞也不奇怪，因为并不会让它出现人的行为，因为人的行为并不是由个别的脑细胞来决定，我们整个大脑的结构、大脑构造、神经回路等来决定人的思维、行为，是一个很复杂的器官，它的脑还是羊脑，即使夹杂几个人的细胞不会对它产生什么影响，不会因此而有了思维、有了人的种种特征，不会有。

    主持人：但是在物种进化过程中就是一点点的变化带来的反映。

    方舟子：这个不会遗传的，所以不存在进化的问题。

    主持人：不会遗传是吗？这样就避免了人羊同化。

    何祚庥：遗传一定要通过生殖系统。

    方舟子：没有改变羊的基因，只不过同时嵌合在一块而已，相当于体内两种细胞共处了，当然这只是体细胞的问题。
（未完，接下）


预告：29日何祚庥、方舟子做客网易聊“人兽羊”的科学和伦理学问题

发表时间:2007-03-28 21：16：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008wj.html
    3月26日的一则新闻，让很多人感到尴尬而无法接受，这条新闻是“美国科学家培育出首只人兽羊，将为人类提供器官”。
    一只羊，有15％的部分属于人类，当患者的器官出现衰竭无法维持生命的延续时，这只羊将贡献它的相应器官。简而言之，“人兽羊”成了为人类提供组织器官的活体工厂。
    尽管这项实验的前提是解救那些因为没有找到合适器官而死去的病人，但更多的人看到的不是生命的重生，而是对这种“怪物”对生命的玷污甚至毁灭。
    在网易探索的调查支持这项研究的网友仅占25％，而在这为数不多的支持人中，40％的人仍然为“人兽羊”的伦理问题感到尴尬。
    3月29日下午3点，何祚庥、方舟子先生将做客网易探索频道，为大家解答关于人兽羊的科学和伦理学疑问。
    时间：3月29日（星期四）下午 15:00—16:30

    http://discover.163.com/07/0327/07/3AIUTVG5000125LI.html


科学为健康维权——3·15高级论坛实录（三）

发表时间:2007-03-15 04：49：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008on.html
【上接（二）】

方舟子（《科学成就健康》作者，生物化学博士）：

    非常感谢各位对我的支持和提出的建议。
    我想各位今天到这里来并不说为了我这个人或者为了我这本书，我想最主要的还是现在的医疗保健品的骗局、陷阱是无处不在的，事情严重到了激起公愤的程度了。我举一个例子：我前天到超市去，看到正在推销一种蒙牛新出的产品，叫特仑苏，上面写着国家某个权威机构的鉴定，那个机构名称很长，想不起来了，不是想替他隐瞒。鉴定说是该产品含有造骨牛奶蛋白，已经得到验证能够对人体骨质健康起到有利的作用。第一，我从来不知道牛奶当中含有这么一种蛋白质，据说是新发现，如此重大的新发现如果遵循学术规范的话，应该写成论文发表，先在学术界，让大家来讨论，取得了共识后才推到市场上去。而不是找某一个鉴定机构来做鉴定。我回去以后去查生物医学文献没有发现有任何一篇关于这个造骨牛奶蛋白的论文，是查英文的，他们有个括号有英文名称，英文没有查到，这是他们新发现的。

司马南：

    方舟子，你是不是有知识缺陷？我们问一下王志新院士。

王志新：

    不是知识缺陷，现在网络很方便，你打关键词的话，相关文献都很全。

方舟子：

    对，我查的是生物医学的数据库，叫做Medline，没有找到一篇有关造骨牛奶蛋白的论文，到google去搜索，出来的几个网页都是推销蒙牛产品的宣传，这是第二。第三点，如果说确确实实发现真的有这么一个造骨牛奶蛋白，吃了也是没有用的，因为蛋白吃到肚子以后，被消化掉了，变成氨基酸被人体吸收。人体不可能原样吸收牛奶蛋白，起到造骨的作用。

纪小龙：

    这是一个基本的医学常识。

方舟子：

    吃这种牛奶造骨蛋白和吃牛奶中的其它蛋白是一样的，这是一种明显的虚假宣传。蒙牛尚且如此，更别说那些不负责任的保健品商了。这是一个全社会的问题，不是某一个企业的问题，甚至不仅仅是保健品领域的问题，是各个领域都存在的问题。
    话说回来，我们也没有必要把事情搞得很极端，前段时间有媒体报道我们在宣传“保健品无用论”，其实我们从来没有说把所有的保健品都打倒，只是说要对保健品区别对待。我想起也是前天，《南方周末》的头版有一篇文章，题目叫“维生素从补药变成毒药？”，配了一副插图，把各种维生素画成手雷一样，很吓人。我觉得这样有点耸人听闻了。我觉得对保健品应该区分，有一类保健品是确实有营养价值的，对特定的人群确实能起到保健作用，像维生素，矿物质。还有一些虽然有营养价值，但是物非所值，没有必要花很多钱来吃它，例如蛋白粉，氨基酸口服液等，吃它们跟喝牛奶吃肉是没什么差别的，只是多花钱。还有一种保健品是营养价值不明，还有争议的，就是现在还没有确凿的证据证明其有效性的，市场上大部分保健品属于这一类。最后一类保健品是已经被证明完全没有营养价值，完全在骗人的，像核酸营养品。
    我们在打击虚假保健品的时候要区别对待，对这些完全没有营养的，骗人的保健品进行重点打击。对于那些还有争议的营养品或是那些物非所值的营养品，更重要的是告诉大家事情的真相，不要被虚假的宣传所蒙骗。当然这需要各方面的力量来参与，科学工作者做好普及工作，从学术上跟大家讲清道理；法律界的人士要站在维权的角度，今天的主题是科学为健康维权，法律为健康、为消费者维权；新闻界要做宣传普及配合，做好新闻舆论监督，至少不要去同流合污，能做到洁身自好。现在健康保健的骗局，很多的媒体是同谋，都是参与其中的，现在报纸、电视虚假广告非常多，而且大部分都是跟健康有关的。

第三部分 互动时间（答记者问）

司马南：

    下面我们进入互动时间。

《中国青年报》记者：

    我最近在新语丝上看到一篇文章说，干细胞研究骗局。想问一下王志新院士。我粗略瞄了一眼，那篇文章说那种研究获得了不少科研经费，但是质疑这个研究在中国远达不到这种程度，没有什么成果。

王志新：

    这个说的不是干细胞问题，而是说我们科学家的整个队伍，包括科学家的一些个人问题。当然包括研究所里的人。但是科学家水平有高有低，这个并不是真假的问题，但是你要是过高地去吹捧你自己，获得更多机会的话，我觉得这是科学家的问题，但更多地是我们科研体制的问题。
    我大概看了一下，没有仔细看，主要是说首席科学家发表文章太少等。

方舟子：

    对！主要是研究的质量的问题。拿了很多的经费来研究这个课题，但实际上有很多的论文跟这个课题没有直接相关的。

王志新：

    我觉得这个问题，其实科技界也重视这个问题，这个问题反应也很大。这个主要是我们的体制原因，我在政协会上发言谈到，我们的立项、评审，我们国家的科技体制存在问题。不是具体研究的问题。

《中国新闻周刊》记者：

    我想请教在座的诸位专家，有没有谁能够组织一种培训，专门给中国的媒界的总编和主编进行科普培训。因为现在媒体从业人员，学文科的偏多，在做科学报道的时候容易犯很明显的错误。而有许多好的科学选题得不到总编和主编的理解和支持。

司马南：

    你们中国科技记者协会就是干这事的？中国记者协会就应该干这种事。

《中国新闻周刊》记者：

    我不是针对某一个人，这是个普遍的现象。实际上我们跟很多科技记者在交流的时候都遇到过这个问题。就是一个在我们看来很应该做的一个科学选题，在总编、主编那边通不过。因为他们看到的是事件的另外一方面。

《中国文化报》记者：

    光写个人的健康是不够的，整个健康产业的健康谁来管？我在文章里边提到“伪产业”这么一个概念。现在正值两会，王志新院士是政协委员，曹宏威博士是人大代表。我想了解一下，包括以往的两会，到底有没有委员或者人大代表提出关于医疗保健品产业打假的这个提案或者议案，政府有关部门到底有没有这方面的答复，或者是政府会采取什么样的措施。

王志新：

    这个大家不要期望太高，因为我们政协是一个一个小组，材料很多，我们不会一个一个认真地去看。其实在我们政协委员里头，好像还有支持宗教的，每个人的看法是不一样的，所以你不要把政协委员当成一个声音，来问这个问题。

支修益：

    北京政协有这样的提案，有关健康产业健康教育，就是要严禁做假。确实像方先生所说，有些保健品是有保健功能的，它在审批过程中也是严格、守法的。但等到实施过程中，开始把功能夸大，范围扩广大。从北京整个环境来看也是要好一点。但毕竟保健品是由前两年刚刚由卫生部门转药监部门，包括食品。尤其药监部门出了这么大个“地震”，这种情况真得在新的一个领导班子底下有突破。
    也需要社会监督和媒体监督。多说总是没坏的，但是形成一个强有力的声音去说的话，特别是一个新的药监局的领导班子可能还是很重视的。

曹宏威：

    国务院里的人每年都去香港代表团座谈的，我每一次都提意见。食物安全，假药啊这些都已经讲了很多次。提案截止11号，我住在北京饭店，假如我资料不够，你们随时可以给我打电话。

陈宁庆：

    各个报纸，通讯社或政协委员，都可以各种渠道来推进这个建议。健康要从小孩抓起，所以我始终提倡要编一本保健学或者保健读本。幼儿园就要有保健读本，一直到小学、中学、大学。大学生讲成人的健康，中学生讲青年的健康。咱们现在这个学生这一层里面是社会最活跃的层面。你抓住了他，他回家以后就可以影响整个家庭。我好几年前就提这个建议。要国家编一本保健课本或者保健学。

何祚庥：

    我当过两届政协委员，所以知道一些政协的情况。政协的提案比较简单，一个人就可以提案，人大代表的提案比较复杂，要30个人署名。提建议是另外一回事。但是我感到真正起作用的是媒体支持，非常重要。我讲得比较坦率，还是要在座的媒体和政协委员、人大代表联合在一起多发挥作用，影响要大得多。

曹宏威：

我是期望国内有一种制度，专业的科学的同界的人应该有专业的地位。比如说像我，我在香港打官司的时候我是专业化学师。我不晓得科学院应不应该建立这种制度。像先前某种药某种东西应该有专家去鉴定。第二点，要转到政协，我也可以转到。第三点，我是认为何老讲得对，不但是传媒，还有教育，涉及到各方面。我觉得这不是一场仗，是长久的教育的仗。

袁钟：

    今天大家收到方舟子这本书的时候，同时我还要说一个事情，其实方舟子先生很艰难，他多次打假多次揽上官司，而且每个官司目前都是失败的。我想说的是为什么会这样。
    我跟你发生学术争论没关系，我有老家，法院是听我的，那儿全是我哥们，我在老家起诉你，我肯定赢你。他们全是这么干的。只要方舟子批评了谁，那个人在所在地就可以马上起诉他，方舟子也就必败，就这么干的，而且一次一次的。
    其实谈支持他的人，尊重他的人格尊重他的做法的同时，他也非常艰难。如果真的支持这个事情，我觉得媒体，包括在座的政协委员，人大代表们真的要呼吁这个事情。目前他没有关系，他为老百姓说话，或者为了老百姓的安全做一些事情。但是因为支教授说的事情我在想，为什么我们有很多人不敢站出来，其实有各种原因。但是我们要说真话的同时，就会发现我们也在被边缘化。我当过中国保健协会的专家主持人员，我两次评过某些产品，我说了真话，他们就不让我参加了。
    因为我们群体被收买了，在这个经济大潮中，各种群体都已经是陷进去了。你要在群体里说真话，下次就没有你的份了。
    方舟子他没有陷进经济利益，但是他一旦批评谁的时候，他一次一次被跌进去。在这种情况下，我们应该真是要做什么事情，我想正式代表他呼吁一下。本来是学术讨论或者是一个批评，也包括我上次说的，全是学术讨论。人家就在武汉起诉，人家法院马上就判了。人家当地小学同学、中学同学，一大堆呢，一告他就准。现在我们的法院是怎么回事，其他关系也是这样。一告一个准，一告一个打击。这种情况下，我想强烈呼吁一下！

支修益：

    从另外一个角度看，我们在批评教育人的时候也得注意方法和策略，你毕竟在中国这块土地上，你出发点是好的，你说的也是真的，但是那你还得找个窍门，随着我们不断的打假，打击伪科学。我们的方法和策略也需要进行调整，我说的主要意思是不要光说别人，自身的方法也很重要。第二就是注意合力，我还得强调一个人单枪匹马就是很费力，我们如果做的好的话，我们可以把那些伪科学的事也解决好，如果我们在自身边缘化的同时，考虑考虑我们的做法适不适合。就是在打假的时候要注意一点方法。

王志新：

    提个人提案的话，不是不行的，但是你要言之有物，包括触及到这个体制问题，实际上是需要法律界的，比如说我不知道怎么解决这个问题，这种案子你不能说不让他接，但是你说最后终审到哪了？比如说到了省一级，或者最高法院这还好控制一点，地方法院你控制不住，所以我们说法律界能不能提出可操作的建议呢？就说这样的东西从省一级上来，最后我方舟子可以上诉到最高人民法院啊，要一些可操作的措施。

卓小勤：

    这个法律问题实际上最重要的是法学问题，法学有句名言：“法庭应该把属于自然科学支配的领域交给科学家去做”，也就是说法院法官他很难做出科学的判断，所以正是基于此才形成了现代的司法鉴定制度，但问题就在于法官可以把法律玩弄于股掌之中。邱氏鼠药事件一审为什么败诉，三个鉴定，其中两个鉴定一个是海关查处里面有违禁农药，还有一个鉴定是农科院农药研究所作的鉴定，也查出里面有违禁农药。那么第三个鉴定是法院委托一家鉴定机构做的鉴定，那么这个鉴定机构的样品是原告提供的，最后里面没有查出有任何问题，所以判科学家败诉。这个程序本身就是错的。搞科学实验我们都知道，应该市场上随机抽取样品，来做鉴定。你一方当事人提供的样品就有可能做手脚，作假。而且我们没跟大家说：一审败诉，二审胜诉了这是法律的公正性。二审本来就是准备维持一审原判的，背后是什么呢？背后更可悲的就是这个案件的真实情况是因为，他被列入河北省科技星火计划，河北省科委为此花了很多钱，据我了解是有关部门到法院去游说，才导致科学家败诉，而胜诉的是总书记一句话，在科学大会上说，一定要让科学家胜诉，所以才有一个公正的结论。

主持人：

    所以我建议我们的人大代表和委员这次都到会上去提。

卓小勤：

    所以这个不是没有法律制度，而是你如何去执行的问题，司法腐败如果不铲除的话，因为法律是道德的最后底线。

主持人：

    司法腐败眼下是不能完全铲除的，所以这问题深了，下面顾老讲话。

顾方舟：

    今天这个会我感觉到健康维权的道路是漫长的，绝对不是一朝一夕，一次两次就能够解决的，只靠方舟子先生努力是不够的。可我觉得是不是需要有这么一个常设的论坛，或者常设的这么一个机构。大家知道方舟子现在很艰难，没有一个官司是打赢的，这说明了问题是什么呢？说明这个复杂性，所以我建议我们的新华出版社和方略图书有限公司有这么一个常设的机构，这样子来支持。因为有些问题啊我们科学界力量我总觉得还是有限的。
    我希望就是说不是今天一次会完了之后就散伙了，说说话，感慨一番。以后怎么办呢？方舟子你今后的处境这么艰难，怎么样来支持你呢？这个问题我觉得应该进一步考虑。

方舟子：

    关于我的案子我讲几句吧！可以说官司比我预料的要少，因为打假打了这么多，有个别人会恼羞成怒，要通过这种恶意的诉讼给你制造一种麻烦，所以这个并不是我害怕的，大家在这方面不必要过多地为我担忧，我觉得打这种官司出丑的是那些做假的人。
    所以刚才顾先生提到，怎么样可以改变现状。应该从制度上怎么去改变它。他们这些人去打官司之所以能够打赢，刚才袁钟也谈到这是利用地方保护势力，那么它们实际上是抓住了法律上一个漏洞。根据民事诉讼法的话，你要告人家本来是应该到被告所在地去告，你不能说在原告所在地告，因为这样到被告所在地告，可以增加诉讼成本，也没有这个地方保护的这个问题。但是在九几年最高法院有一个司法解释，涉及到名誉权诉讼的，可以在原告所在地告也可以在被告所在地告，那这样的话大家都跑到原告所在地告了，这几乎没有成本，而且是一告一个准，反正都是自己人嘛，都是自己的老乡。就要想如何从制度上改变这个问题，我是希望最高法院能够对涉及到学术问题的名誉权官司，能够重新作出一个解释。比如说是不是这类官司就不能在原告所在地。

司马南：

    我重复一下。这个名誉权官司如果只在被告所在地法院起诉，如果我们的法律这样规定的话，那事情就简单多了。现在若干年前最高法院的司法解释，说既可在被告所在地也可在原告所在地，所以现在很多人就在自己的原告所在地起诉，方舟子他败诉都是因为这个原因。原告所在地都是自己的亲戚，朋友，老乡，如果我们的人大能够由人大代表，例如香港人大代表曹宏威先生，提建议说修改这一条，只能在被告所在地法院起诉，那这个呢简单易操作。

方舟子：

    还有，对于涉及到学术问题和科学问题的官司的话，我觉得应该是一审至少在中级法院来审。

司马南：

    好，这个具体问题不纠缠了，我建议现在我们这个研讨会和交流到此结束，下次再继续。


科学为健康维权——3·15高级论坛实录（二）

发表时间:2007-03-15 04：47：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008om.html
【上接（一）】

邱宝昌（北京市律师协会消费者法律事务委员会主任，北京市汇佳律师事务所主任）：

    今天是“3.15”高级论坛，“3.15”是消费者权益日，我们在购买商品，接受服务的时候，会遇到假冒伪劣商品。“3.15”是打击假冒伪劣商品的一面旗帜。
    我认为方舟子是我们学术界打假的一面旗帜。今天第一次见到方舟子，原来是在网上经常看到。我感觉我们对待科学的态度应该是批判的精神来挑战权力，特别是要挑战权威。要以务实负责的态度来看待这个问题，要有责任心和良心。还有一点，以无畏的勇气揭露假冒伪劣。既然它是假科学、伪科学，在科学界、学术界也像我们的商品一样，假冒伪劣。特别是有的大家，带了很多研究生，论文都是学生的，这样非常不好，我认为方舟子在这方面做得很好。
    什么是一本好书？我认为一本好书在知识上就是知情权。方舟子的这本书给了公众很多知情权，所以我同意专家的观点。但是有一些问题，我有一些看法，我们不能一概否定我们的传统文化。传统的观点要与时俱进，它有很多合理的地方，但是需要完善，需要更新。
    我也看到方舟子在和假冒伪劣做斗争当中，也付出了。也就是说你在维护公众权益时，要保护好自己。因为你打假，有些人必然反打假，他要和你对着干。所以他在很多地方让你付出很多。当然作一个无畏的斗士，为权益而斗争，在所不惜。
    另外，保健品市场怎么了？因为国内保健品市场我们有很多的广告法，法律法规等等。但是现在广告的虚假性、隐瞒实情、夸大疗效和功能，违反了广告法，违反了药品管理法和药品管理法实施细则。
    像非药品不得宣传疗效和功能。现在我们的牙膏在宣传疗效和功能，我们的保健品在宣传疗效和功能。所以需要人们大家共同努力。一方面有我们的有良心的科学家来阐述有没有这功能。另一方面我们行政部门要加大处罚力度，还有消费者要有维权的意识。
    所以在今天我们要用科学的方法，科学的知识来增进我们的健康，维护我们的权利。
    谢谢大家。

李霖（原冶金部卫生保健专家）：

    我讲三点意见。第一点完全支持这个活动。我觉得这个很有益也很必要。我看过方先生写的这本书。我看了两遍。我觉得这是一本讲真话的书。现在讲真话也不是那么容易。但是我们方舟子先生直截了当，该说什么就说什么。这本书是对当前批判商业炒作、混淆科学是非误人健康的好书籍。作者以敏锐、犀利、讲道理，分析和讲述了我们常见保健品和正确的医药知识。对社会上某些混乱现象能起到打假防腐的作用。
    另外一个，因为我是个医生，我亲戚朋友经常问我，一些营养品的事，该吃不该吃？那时候盛行吃核酸。这事我反对，我劝他们不要买，吃了没用。但是有些亲友不相信。他认为反正吃了有好处。因为没有基本知识，你劝是没用的。那他愿意花钱。所以我觉得你这个书里面把这些问题很清楚地告诉大家，这一点太重要了。
    第二点，我想给这本书提一个建议。我觉得这本书固然以保健品为重点。但是它涉及到中药还有中医。保健品、中医、中药是三个很大的题目，这本书有点把三个这么大的问题绞在一块了。我觉得反而不太容易说清楚。最好是能把这三个题目分开来探讨。保健品还好办。你后面讲到中药，讲到中医，那是很大的题目。这个需要专门探讨。一本书说不清楚。
    所以我建议方先生是不是可以写书专门讲中医的问题，或专门讨论中药的问题。保健品现在已经敞开谈了。保健品实际上范围并不大。有些保健品是需要吃的，有些病人老人或者身体虚弱的人，需要吃。但应该怎么吃，哪些人应该吃，这些问题也需要搞清楚。
    第三个，我认为目前保健品市场，一方面是有些人认识不清楚，追逐经济利润。市场经济，商家当然要追逐利益了，这是必然出现的现象。但是你赚钱可以，你不能造假，不能胡来。这个问题要解决，说实在的按现在这种情况，不那么容易。我觉得从各个方面都要来支持这个工作。其中最重要的是科普。把知识告诉大家，不但告诉吃保健品的人，也要告诉管保健品的人，更要告诉商家、厂家。我在网上看到一个保健品厂家的老总，他说方舟子的书，他出他的，我的产品是经过国家批准的，我有专家替我作证。所以不要把保健品的一些斗争看得简单了，它是长期的，分阶段的，逐个方面来进行的。
    谢谢！

曹宏威：（美国威斯康辛大学生物化学博士、香港中文大学生物化学系客席教授、香港科普协会会长、全国人大代表）

    我先感谢你们的邀请，这本书我是刚拿到，没有认真地看，可是我先把它和我自己结合一下。现在这个科学的昌明时代，用科学的骗人才可以骗到很多钱，所以科学是一种骗人的工具。当然我是赞成真科学啊。在香港有一本叫《消费者委员会》，是一本刊物，他有两个很重要的项目，其中一个就是水经过分离，说会很干净，而且不单纯讲干净，还讲水团会改变，念过化学的人都知道，这完全假的东西。还有一个是石英，石英可以影响你的健康啊！因为不断发出波长（指辐射），其实这些东西啊，都是新的名词，就是在捉弄大家，由于时间不够，我就讲讲我的网站，叫www.TSOWW.COM，这里面很多不同的栏目，揭露了很多东西。
    在中文大学，我教了二十四年。我的背景司马南一定晓得，我打了3个假，第一个特异功能，交过手的是严新，张宝胜，第二个是鬼，凌云，第三个是UFO。这些都在我网站里。
    当年我也曾被胁迫，中间也有一些类似方舟子或者司马南的经历，生命有危险，这个不讲了。反正大家都为保护自己，后来我想到了，要科普、要打假，不单要宣传，而且要正面宣传科普，还应该走到人群里面。所以我对方先生的工作非常赞赏。我认为要多方面的配合，包括刚才顾方舟先生所提的，这不单是科普的问题，还有法律的问题，或者说政治的问题，如果某个官员失职，滥竽充数，把一个没有经过真真正正辩论过的研究成果发表出来的时候，他应该负责，特别是明知作假，那实在不能原谅，应该有追溯的权利。
    最后讲讲中药，因为我是中药研究中心的，八几年就做这个研究，大概一九八四年在韩国讲这个人参的好处，我提出反对意见，提出服用人参过量有毒副作用，当时韩国朝野上下就很不高兴，这是他们整个国家发财的途径嘛，我看了很不顺眼，我认为中药最主要注意它的药效和用量，要懂得才可以用，我们中医比较抽象，可是这个抽象还是可以研究的。

支修益（北京健康教育协会常务副会长，北京宣武医院胸外科主任、首都医科大学肺癌中心主任）：

    很高兴在3.15即将到来之前，有这么一个科学为健康维权的主题论坛，我觉得这个题目就很好。我先说说刚才何院士说的，江苏电视台烟草广告的事。我们知道国家法律规定烟草不能上广告，在这之前，只有一个香港凤凰卫视就“如烟”作过广告。因为我那时还当工商局的、药监局的、包括广播电视局的行风检查组组长。现在正值“两会”，如果刚才说的情况证实，今天晚上就可以告诉江苏省的代表委员，他们省长和主管领导都在。一会儿我们就给他们打个电话。我们去年成立了控烟与肺癌工作部，我是工作部部长长，我也是北京健康教育协会常务副会长，所以现在的烟草广告监管部门，工商局也好、广电局有渠道打招呼。第二，就是我们今天的主题，我想要确确实实做到科学为健康维权，就要首先讲科学，科学就需要数据，科学也需要证据。我们在打击伪科学的同时，主流方面的媒体宣传造势很重要。我认为现代医学（我觉得方先生这本书也提到一些）要做一些新药研究，必须要经过大量临床的一期、二期、三期的试验，针对一些新药、一些疾病的临床研究，都要通过一系列的研究证据，比如现在我们治疗肺癌的一线用药、二线用药、三线用药都是有科学依据的。现在用在病人身上的任何新技术、新药物，都要用循症医学的证据来说话。我们要提供更好的科学数据，去说服百姓，去引导百姓医疗消费，这一点是至关重要的。而现在呢，我们这样的书太少，这样的声音太小。从今天的论坛来看，从我们打击伪科学的现状来看，我们还是势单力薄。我们中华医学会有88个分会，中国抗癌协会有22个分会，中国癌症基金会有十几个分会，是在不同的癌种、不同的疾病领域集中了那么多医学专家，开办了许多科学的媒体和科学的杂志。我们怎么不去引导这些政府主流军加入到我们之中来呢？这是我们需要思考的。说到维权，维权是需要力量、也需要勇气，尤其现在这种作假的人和这种做保健食品的人，常常是博士后一类的人，他用这种高智商、博士后的经验，去干好事能干得很好、去干坏事能干得很坏，所以我们这种维权打假需要力量、需要勇气，同时还需要合作！就这本书来讲，刚才我跟方先生切磋了一下，说你在写真正的伪科学内幕时候，这方面、这个领域也有许多专家；好多老的知识分子，好多一些离退休干部都很有知识，他那个领域的专业知识，但针对癌症到底有多少知识呢？说实话还很缺乏的。一个人接受新知识最佳年龄是二、三十岁，现在您都七、八十岁，八、九十岁了，你拿二、三十年以前，五、六十年以前的知识去套，有时是套不上去的。
    就是说，我们没给这些老同志们进行健康科普教育。北京健康教育协会从前年开始开展健康教育讲座，每年100场。今年我们计划举行200场健康大课堂。我们需要媒体给那些老同志传播更多的健康主流的健康知识。所以我们去年开始跟我们媒体举办专家-媒体共识会，北京很多家媒体都参加了我们这个健康大课堂。我们告诉媒体朋友：你是专业媒体记者，专业媒体人，但你不是专业的健康栏目人。
    我们维权需要方方面面的支持。一方面，我们要做揭露伪科学；第二方面，还要宣传健康主旋律。从现在来看，健康的科普类队伍还是太小、力量还是太薄，跟那种电线杆子广告、跟午夜电视台、跟保健产品，每个医院、每个社区、每个角落、每个家庭，都能塞进一个传单相比，我们这种力量真是太小了，我们常开玩笑说：“不是敌人太狡猾，是我们太无能啦”（哈哈…）。我希望我们这些在座的这么多专家能不能找到合作点，干一件好事，作公益事业，合作起来可能声音会更大。同时，我想作为目前的中国政府，包括卫生主管部门、主流健康事业，要把把方方面面的力量团结起来做健康事业，把健康知识编辑成一个小册子，宣传出去。我们前年在人民大会堂召开了地二届中国肺癌南北高峰论坛，发表了一个《北京宣言》，是专门讲控烟的，我们就把控烟同肺癌防治连接在一起。比如像癌症，癌症目前已经是常见病、多发病了，从2005年开始，癌症已经超过心脑血管病成为第一大公共卫生疾病。卫生部去年8月份举办了全国健康知识传播激励计划启动会，主题是癌症。我是从事肺癌治疗的临床医生，所以我开始在广播、电视、媒体，包括健康大讲堂，开设了100多次肺腑之言的健康主题栏目，专门讲控烟和肺癌防治。我想应该告诉百姓癌症是一个常见病多发病，像高血压和糖尿病一样。癌症可以带病生存，它是一种生活方式疾病，不是能够治愈的疾病，你说高血压病能治愈吗？不能治愈。你说糖尿病能治愈吗？也不能治愈。但你能控制，能够带糖尿病生存，带高血压生存！把这种理念告诉病人，告诉社会。其次我们的媒体、我们的广播、我们的电视作品、我们的电影、我们宣传的英雄人物，总把癌症作为特别可怕的那种宣染出来。其实肺癌病人不影响吃、不影响喝、早期一点可怕的那种症状都没有。最近我经常说，三分之一的癌症是被“吓死的”，三分之一的癌症是给“治死的”，这种治死说有两种：一种就是用伪科学去治疗，偏方治病、气功治病；另一种医疗行为不规范所致，国庆过重的治疗所致；还有三分之一就是属于癌症晚期，失去了最佳的治疗时间。所以，针对“吓死的”，我们要加强宣传科普知识；针对治死的，我们必须要规范医疗行为，打击伪科学；针对晚期发现，我们则提倡早期诊断。所以从这方面来看，我认为像今天这个活动挺好，小操作大宣传，你不可能来几百人，这还好，才来了十几个人，这还卡时间发言呢，要是来100个人就没法轮流发言了。所以我认为，媒体可以把我们这样小的声音，这么小的板块，给放大，作为主旋律放大，特别是在专家的引导下放大信号，这一点也是以后我们进行健康教育、进行合作的方向。同时，我们健康教育协会开展，也都是小操作大宣传，就这么一个小现场，把我们的高级论坛，通过媒体把声音传送出去。
    反过来媒体也一样，也存在自律的问题，其实很多虚假广告都不是从大夫那里说出去的，也不是从社区说出去的，午夜电视台专栏节目、那些报纸中夹杂的虚假广告，也确实影响了许多病人的健康消费。所以我认为在做健康栏目的同时，把广告部主任也叫来一起探讨，怎么取得合理的广告利润，给社会传递一些好消息、健康信息。单靠每年一次的3.15是不行的，就像发烧感冒临时打针一样，我们医生称之为临时医嘱，我们需要长期的呵护、长期医嘱！媒体也应该好好反省一下，和医生，学者合作把一些好的健康信息告诉大家，同时加大广告审批，虚假广告监督查处的力度，也使我们的维权真正能做到实处。好了，感谢大家对我们健康教育事业给与更多的支持，谢谢！

王垂林（中国科学院高等科学技术中心研究员）：

    作为一个普遍的读者，想借此机会谈谈读了《科学成就健康》这本书以后的感想。
    这是一本摆事实、讲道理的书，摆的是经过实验验证的事实，讲的是科学道理。现在社会上讲健康的书形形色色，种类非常之多，其中大多数书只讲要怎么样，应该怎么样，教读者怎么吃，怎么做，却从不提为什么要这样，也不提他们的教诲是基于什么原理。这些书经常以个案为例，来论证他们的论点。有的时候这本书和那本书的说法还互相矛盾，使读者无所适从。看了这些书后，不长知识，时间一长就没有任何印象了。这些书有一个明显的特点，就是随心所欲，说话没有根据。例如某一本由卫生部某健康专家写的书中，有这么一句话“现在在美国买保险，头一件事，先是量裤腰带，裤腰带长的保费就高。”我问了一些在美国工作生活多年的朋友，他们都说没有听说过这种事，起码他们的保险没有要求量裤腰带。一本讲健康的书，居然出现这种似是而非，极不严谨的句子，使人有理由怀疑这本书其他论证的可靠性和作者的可信度。相比之下，《科学成就健康》是一本符合读者标准的讲健康的好书。它严谨、认真，每一句话都有出处，经得起推敲深究。这样的书，读起来舒心，用起来放心。
    《科学成就健康》这本书不仅向读者传播了科学的健康知识，同时，更重要的，向读者传授了鉴定真伪保健品的科学的识别方法，以培养读者鉴别真伪能力。有一副漫画，是这样描述的。第一幅，一位老兄在削苹果，因为报纸讲苹果削皮吃好；第二幅，这位老兄在带着皮吃苹果，因为报纸讲苹果带着皮吃好；第三幅，这位老兄拿着苹果在发愣，问他怎么不吃苹果，他说，报纸没有来，不知道该怎么吃。像这样无所适从的情形，在我们日常生活中，会经常碰到。解决的方法，只能是增长自己的知识库，提高自己识别能力。每个人在学习的过程中自觉或不自觉地为自己建立了一个思想体系。这个思想体系必须是自洽的，互相不产生矛盾。如果你获得的知识与自己的思想体系有矛盾，只有三种可能性，你获得的新知识是错的；你知识库里存储的知识是错的；你的思想体系，包括逻辑思维方式有问题。为了防止上当受骗，我们必须增加自己的知识。阅读《科学成就健康》，增长知识，就能够有效地防止在健康方面的上当受骗。不仅仅对书中已经揭发的保健品或中药产生免疫力，而且对于未来可能出现的新的保健品具有识别能力。本书关于核酸问题的论述就是这样的一个例子。它深入浅出，事实清楚，逻辑清晰，读了以后，对于过多使用核酸产品无益有害的结论心服口服。我觉得，阅读这本书，能够学习到作者在评介众多保健品时所使用的分析手段和逻辑推理方法，从而提高了今后鉴别真伪保健品的能力。
    我非常钦佩作者在揭露伪保健品过程中表现出来的勇气，我也非常感谢新华出版社的编辑们，克服种种阻力使这本书得以与读者见面。随着恩格尔系数不断降低，我们每个人口袋中可供自由调度的闲钱越来越多，再加上我们很多同胞笃信“神奇”，使得许多保健品的厂家有机可乘，各种各样的广告铺天盖地地涌来，挖走了不少老百姓口袋中的银子。在这个时刻，有人站出来，举着一把科学的利剑，大喝一声，这种骗局不能再继续下去了。这需要多大勇气呵！我自认胆小，没有胆量站在高处，大声疾呼。但是我也要在台下做一些力所能及的工作，向朋友亲戚同事推荐这一本好书，在这本书一传十，十传百地推向全国的过程中起一些微薄的作用，使得全国读者在关系到自身健康的问题上都能沐浴到科学的阳光。

赵南元（清华大学自动化系教授）：

    关于这本书的评论我以前也写过，也说过，在这儿就不重复了。今天来有很多新面孔，是以前不认识的学者专家，能够来这是一件很好的事。刚才讲到方舟子眼里不容沙子，在这我补充一点。就是当初有一本书《美梦还是噩梦》，这是2001年的事，那时方舟子大概回国来不久，通过“科学文化人”我们成为一个很不错的小圈子，大家都很熟，经常在一起吃饭，而且我觉得很志同道合。后来有一天吃饭的时候我就递给方舟子一本《美梦还是噩梦》，因为这本书是被清华大学刘兵教授推荐给“牛顿科学世界十大科普好书”的一个评选，当时人家就让我给写一个书评，然后我就把书给方舟子了，后来过了没多久方舟子看了这本书以后，就马上写了一个意见说：“不对！这是伪科学的书，评选科普类的书籍是不能把伪科学放进去的。”我知道方舟子这个人是一个眼睛里不容沙子的人。后来这本书就没有被选上，刘兵教授恼羞成怒，把方舟子革除这个小圈子了。在这里重温一下过去的故事。
    刚才王志新院士提到的问题。我也觉得这个数学界应该对蒋春暄的事有一个说法，虽然我知道他们目前的心思，无非是这种话说出来一点也不提高我的道行，我这个武林高手怎么能和这样的人打架呢？但是你面对公众，既然你的工资都是纳税人拿给你的，你不能不为给大家一个知情权，应该认识到自己的责任。所以新语丝最近有一篇文章我觉得很有意思，叫做《有德必有言》，就是说你作为一个科学家，你比别人多掌握了知识，该到你说的时候你不说你就白搭了，人民白养你了。我觉得这应该作为科学家的道德准则，比方说布什要搞TMD、NMD，几百个科学家马上上书反对，尽管布什不采用，但科学家的话说到了，责任尽到了。

司马南：

    下面是卓小勤发言，你先说说刚才与何先生谈什么事？

卓小勤（中国政法大学卫生法学专家,《中国卫生法制》杂志副主编）：

    龙胆泻肝丸的事。在03年新华社朱玉记者批露后，全国几百家媒体转载，起到了一个非常重要的宣传作用。这个案件在方先生的书里也提到了。当时，有很多公众第一次听说中药还有毒性，我觉得这是媒体的一大贡献，对科学的事实的澄清。但这个案件非常的悲惨，这些受害人找到朱玉，朱玉介绍给我，北京的受害人就有二百多人，全国不计其数，这些受害人非常非常的悲惨，他们要靠每周的两到三次的肾透析才能够活下来，就算是有医保的人，自费部分都要地支付上千元，还有并发症需要治疗。这些人没有人去关心。我替其中很小一部分人，也就是说有确凿证据，能证明服用的是同仁堂的药的受害者，在东城区提起诉讼，东城区法院居然以本案不属于人民法院管辖的范围为由，裁定驳回原告诉讼。

司马南：

    我听说这些肾衰病人中有一些人本身是中医。

卓小勤：

    确实是这样。广安门医院的一个中医世家有几口人都是马兜铃酸的受害者。他们说我们不知道马兜铃酸，不知道关木通有肾毒性，而同仁堂没有按照国家药品管理法把“关木通”这类药印在使用说明书上。因为我们信任同仁堂，没有时间熬中药，结果连中医都成了受害者。从这件事可以看出商家为了追求利益不顾老百姓的死活。
    90年代初，欧洲的一些国家，如比利时等，发现马兜铃酸有肾毒后就抵制中药出口。同仁堂是最大的中成药出口企业，这么一个贸易争端他不可能不去调查原因。他们的调查人员也去潜心研究马兜铃酸的肾毒性，可是他们不是为了老百姓考虑去警示老百姓：长期使用会导致肾衰竭。而是第一批把龙胆泄肝丸做为OTC，非处方药。非处方药应该有更严格的要求，可他们至今没有去改药品的说明书，对老百姓不负责。马来西亚的贸易争端中，他们派人去解决问题，并且向国家药监局要求改变配方，那么，记者去问他，《法制中国》的记者去采访他们的新闻发言人：“你们为什么去药监局改配方？”他们回答说：“为了中药出口。”记者问：“为了中药出口你们可以大动干戈，为了老百姓，你们发表一个声明就可以解决的，却你们却多年不解决这个问题！”
    同样的案件我们在赤峰为受害者讨回了公道，但是可悲的是我们没有以同仁堂作为被告，而是以销售商作为被告，这是产品质量法赋予受害者的权利，你可以起诉商家，也可以起诉生产厂家。那么，同样的案件，同样在中华人民共和国的法制环境下，在北京就不立案，在赤峰就胜诉了，所以这些问题我觉得已经都超出了科学范围。今天我一进大厅就看到了“科学为健康维权”，尤其是这个背景很好，春花烂漫，预示着科学的春天就要到来，但是大家都知道，环境依然是凛冽严寒，并没有这样一个春意，所以我觉得这仅仅是一个理想，我们还要为之奋斗。今天我看到了方舟子的书，其实在出版以前我就已经看到过书稿，我非常敬佩方舟子的勇气能够讲真话，曾经袁钟社长让我审过一本书稿，是关于法学方面的，题目是《日本医学界的阴影》，是日本的一个著名的医学专家，揭露日本医学界的黑暗，这本书在日本不能出，不敢出，到中国找袁钟，是协和出版社替他出的，是他自费出的，免费送给全国医学院校图书馆，市面上很难买到，所以我觉得方舟子这本书能够在中华人民共和国境内出版已经是很有幸了。
    今天我要特别说的，我刚才提到的龙胆泻肝丸，包括隆胸产品，胡万林案件等等，这些案件都是我替受害人做诉讼的，都是媒体揭露出来的，媒体推动了这些事件的解决。我对媒体表示很钦佩。问题在于媒体有他的局限性。我在医学中心做过医务处的法律顾问，主要负责打击非法行医，监督执法。我们的工作程序就是买一份小报，上面有假医假药的广告宣传，我们循着这个线索就可以督查执法。后来媒体关于非法医疗广告的问题大做文章。但一方面，第一版说违法广告问题，另一方面，第二版就有违法广告刊登。我在四、五年前给九三学社起草了一个关于禁止非法医疗广告的两会提案，这个提案经过了四、五年，医疗广告才被真正禁止。今年的一月一号中国这些虚假的医疗广告被禁止的之后现状是什么，有一些靠广告生存的医疗机构已经无法生存了，包括新兴医院。那么保健品广告还在肆虐，我们的政府做什么去了，今天工商局广告司的同志没来，组织者的一大失误。我觉得我们应该呼吁限制和禁止保健品的不符合科学原则的广告宣传。
【未完，接（三）】


科学为健康维权——3·15高级论坛实录（一）

发表时间:2007-03-15 04：44：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ol.html

第一部分 论坛情况

一、时间

2007年3月10日（星期六）上午9：00至12：30

二、地点

中国科学院国家科学图书馆（中国科学院文献情报中心）西北角一层多功能厅。

三、主题

倡导科学精神，培养科学健康观，让科学为健康维权。

四、主办方：

新华出版社 北京方略图书有限公司

五、参加人员

1.主持人：司马南
2.专家及主办方代表（按发言顺序）：

袁 钟（中国协和医科大学出版社长，北京协和医院院长助理）
纪小龙（武警总医院病理科主任，肿瘤生物治疗科主任，纳米医学研究所所长）
王志新（中国科学院院士，清华大学生物科学与技术系教授）
顾方舟（中国医学科学院原院长、中国协和医科大学原校长）
李宗浩（中国灾害防御协会救援医学会会长）
陈宁庆（中国军事医学科学院研究员原副院长）
贾允河（新华出版社第二综合编辑室主任，本书责任编辑）
刘广军（本书责任编辑）
何祚庥（中国科学院院士）
邱宝昌（北京市律师协会消费者法律事务委员会主任，北京市汇佳律师事务所主任）
李 霖（原冶金部卫生保健专家）
曹宏威（美国威斯康辛大学生物化学博士、香港中文大学生物化学系客席教授、香港科普协会会长、全国人大代表）
支修益（北京宣武医院胸外科主任、首都医科大学肺癌中心主任）
王垂林（中国科学院高等科学技术中心研究员）
赵南元（清华大学自动化系教授）
卓小勤（中国政法大学卫生法学专家,《中国卫生法制》杂志副主编）
方舟子（《科学成就健康》作者，生物化学博士）

第二部分 专家主题发言

司马南：

    《科学成就健康》这本书已经出版一段时间了，在网上有很多好评，很多读者买了以后，都说看了以后很有用。实话说，像这样的书籍，在现在的图书市场不多见。关于健康的书不少，攒一本也很容易，现在是读快书、攒快书的时代，但用专业知识来把事件说得很清楚，给人们以健康的观念，这样的书确实不多见。
    我2月4日主持了这本书在王府井新华书店的首发式。今天主持这个论坛，我自己是怀着很认真、很负责的态度来做这件事，书里面编者引用了毛主席的一段话说：“我们的民族灾难深重极了，唯有科学的态度和负责的精神才能引导我们民族到解放之路。”这话是很多年前的了，但是今天伪科学、假科学、不科学或者似是而非的东西依然肆虐，所以我们国人要培养科学的精神，掌握科学的方法。这的确是所有科学工作者一项严肃的任务。
    在座的有院士、有各个学科大名鼎鼎的专家学者，我们有这么一个共同的特点，那就是对社会事业比较关心，对科普工作比较重视，所以我们大家才有缘走到一起来。
    下面请袁钟博士发言。

袁钟（中国协和医科大学出版社长，北京协和医院院长助理）：

    很高兴今天坐在这里，这本书几易其稿，终于面市了。本来这本书最早是我想出的，但作为协和医科大学出版社的社长，我最终没敢出版这本书，最后新华出版社敢出了，这真是很好。
    我对方舟子打假有一个认识的过程。我们从认识，到他成为一个个案件的被告，到我想出他的书，我觉得他的科学性，对防止学术腐败起到很好的作用，我请他做过一个学术报告，叫生物医学学术规范，我认为除了需要打假外，我们更要预防。报告反响非常好。当时有一个医学网站，叫丁香园网站，活跃着几十万青年医生，版主非常尊敬方舟子。我也请方舟子去讲一讲，舟子在这个网站做了一次学术讲座，后来就被人家起诉了，我所在的协和医科大学出版社作为邀请单位也被起诉了。后来我一直想请他写一本生物医学学术规范的书。这本《科学成就健康》也是删掉了许多内容才出版的，看了这本书原稿之后我也大吃一惊，有相当一部分的中药有严重问题，涉及厂家之多，作为一个不太大的出版社不太敢出。但我想说的是，所有这里面的都是真东西，当时反对我出这本书的同事说：我想复印一份给父母看看，免得他们上当。他们说：是真东西，但出版风险太大，但为了父母、爷爷、奶奶的健康，应该复印一份给他们看。

司马南：

    反过来说，如果把读者当父母，这本书就该给他们看。

袁钟：

    今天我想说一个事情，有一次在新语丝网上，揭露了一个学者，基本上是真实的。而这个学者和我是非常要好的朋友。这个学者找到我：老袁，你和方舟子那么好，能不能叫他把稿子撤下来。我当时和我夫人，请到方舟子，说了几个小时。但是当时方舟子没有给我任何颜面。只说：老袁，他是不是有问题？我说是他不对。方舟子说，既然如此，那他就应该在网上公开说明情况，表示歉意。后来我这个朋友写了一个道歉、愿意修改的声明。正如后来很多人认为的，他是这样的一个人——眼里掺不得砂子。
    中国需要这样的人！
    我的发言完了，谢谢大家！
    补充一句，我现在还是比较大胆地出了方舟子的一本书叫《批评中医》。这本书属于“新世纪中医大论战”丛书，有批评的，有捍卫的。

纪小龙（武警总医院病理科主任，肿瘤生物治疗科主任，纳米医学研究所所长）：

    各位早上好，我想参加这个会议对我来说不是很熟悉，因为我是医生。来参加这个会议是我看了这本书以后，我的感触特别深。简单说，是很惭愧，没想到这里面写的东西是一个生化博士写出来的，而作为一个医生，没有把这个内容写出来，到目前我自己看到的，任何书店都没有这样的书。那么多医生写了那么多的书，就没有一个这样说，所以我就感觉到很惭愧，这是我感触最深的一点。为什么说惭愧，因为这本书上说到这些的内容，对一个医生来说太熟悉不过了，而对一个生物化学的博士来讲，稍微要远一点。远一点的人能把问题写得这么透，甚至超过医生写的话语，只要生物学稍微有点基础的，哪怕是中学生，他就完全能够读进去，我觉得不容易。
    我自己的第一个感受，这本书的后续影响会像一个个浪花一样，会越滚越大。为什么呢，看到的人都会立即拿回去给老爹、老妈、给亲朋好友看，影响会越来越大，道理就是这样。
    第二个想法。今天我要围绕健康维权来谈谈自己的体会。
    这本书我们看了，里面讲的内容就不去多说了。我生在农村，50年代初在一个小村里长大的，小学、中学都是在村子里度过的。所以村子里什么情况我很熟悉。以后，60年代末期当兵，当卫生员。当基层的卫生员，一根针一把草都干过。后来上大学，读研究生，做研究，当医生，到美国进修过两次，然后再回来。现在做一些研究，又当医生，又做研究。现在我干了一个主要的活，就是解剖，病理解剖，我干了整整25年的病理解剖。
    301医院是当时大陆上每年尸体解剖最多的医院，每年我们最少150例左右。我解剖的好多都是老干部，老红军，都是有名有姓的，按道理他们都是吃树皮、草根，过雪山，草地，都是很艰苦的。但是我作解剖的时候就发现，情况不是这样的，他们的皮肤不是粗糙的，血管不是衰老的，而是皮肤弹性很好，甚至我还发现，不少人，80多岁的人，睾丸里的精子和年轻人是一样的。
    当时还没有保健品，中国还没出现这么多保健品。我就看了一下，他们是怎么保健的？这是一个很现实的问题。其实很简单：生活条件的改善，环境的优越，这是主要的原因，所以饮食的合理和规范，这些比其他的因素重要。那个时候没有保健品，他们寿命也很长。
    所以当保健品在中国泛滥的时候，作为医生，我心里清楚，应该怎么去保健。我给家里的老人做了一个很规范的保健程序，多大岁数该检查什么？多大岁数该做什么？都很规范。所以真正的保健路子在哪？不是在保健品，而是在科学、合理的方法上。
    现在传染病已经不是人类第一个死亡的原因了。从保健角度，中老年人遇到两大难题，一个是心脑血管疾病，一个是癌症。这些是死亡原因排在最前面的。如果把心脏和脑子分开来，那么第一位是癌症。如果把心脑血管放在一起，第一位是心脑血管病，第二位是癌症。
    所以心脑血管病怎么保健，这个问题对我来说太熟悉了。我自己到45岁时候，我估计我的血管里开始有斑点了，我就到我们医院超生波检查，结果的确是这样。
    我的意思是说，保健这一块，该走的路在医学里面已经搞清楚了，而不在于使用社会上这些怀有不可告人目的的人去做的这么多歪曲事实宣传的保健品。方舟子的书都写得很清楚。保健品里面的欺骗太明显了，人是一个自然的人，是一个生命，是一个高级动物。这个自然的发展过程是谁都不可抗拒的，谁也克服不了的。那么最好的保健方法就是顺其自然。自己能够减少一些不自然的，人为的损伤健康的因素，这就足够了。
    谢谢！

王志新（中国科学院院士，清华大学生物科学与技术系教授）：

    我先从专业的角度来评价一下方舟子。我的老师是邹承鲁，他跟方舟子很熟悉。新语丝我几乎每天看。从同行来讲，方舟子先生是生化博士，受到了很好的现代专业训练。虽然回国以后不再从事具体的研究工作，但是我觉得方先生整体上是很严谨的。
    如果哪个说法不太对或不严谨的话，我们都是会知道的。但是方先生的这本书文字功底不错，在科学上也很少有什么漏洞，总之是非常严谨的。这本书实际上是做学问，我们做研究实际上很窄，方先生参考了许多科学文献，对我们也是很有用的。
    我觉得这本是有很好的科学价值。这本书我现在不敢说每一句都对。我并没有仔细地去查，但是我要说的是方先生做学问是很严谨的，我相信这本书也会比较严谨。如果通过查漏补缺，通过不停的发现，也希望方舟子把这本书再版。
    科学里面是有一定规律的，科学共同体也有一定的规则，其实这些规则基本上是可以通用的。所以我从不认为方先生、何先生的打假行为是把手伸太长。我认为方舟子先生基本上是遵循学术规范的，是受过比较好的规则训练的。
    而且我认为方舟子在我们中间，在我们生物界的评价里还是比较积极的。

顾方舟（中国医学科学院原院长、中国协和医科大学原校长）：

    我觉得为健康维权之所以引起大家这么多的关心，这和当前中国的发展现状有关。自改革开放以后，老百姓的钱多了，所以才会更加关心自己的健康问题。这里有一个命题，叫做以人为本。我记得我们在上学的时候，我们每个学生都有过一次宣誓，以希波克拉底的一个誓词宣誓，誓词我忘记带了。总的意思就是要以病人的利益，服务于病人的健康作为最高的宗旨。这是希腊洋人的，那么我们中国古代是不是有这个呢，我不知道。但是中国古话有“不为良相，愿为良医”的说法。也包含了个医字。所以我觉得，今天这个“科学为健康维权”是一个很严肃的命题。
    我们健康权利的维护，依靠科学这是没有错的。但我觉得不仅仅是依靠科学，这里面还有其他的条件，像法律、像行政等等。必须要全社会动员起来。使老百姓的健康得到维护。
    我看了方博士写的《科学成就健康》这本书，我也非常地同意何祚庥同志对这本书的评价——一本大有益于人民健康的书。的确，里面许多的内容确实是过去大家所不知道的。过去大家只是正面地来讲保健品的问题，但是看到保健食品里存在的种种丑恶的现象，却没有人敢于挺身出来揭露这种现象。
    我觉得方博士用科学家的良心写出了这本书。向社会、向老百姓来呐喊，你们不要上当了。我觉得这种精神是可贵的，希望我们所有的从事科学的同事来参加到这样的一项工作中。尊重科学，我们就会想起我们目前公众的科学素养，还需要很大的提高。比如，对于环保的问题，我们有多少孩子，他有环保的意识？我们父母有多少教育孩子要养成环保的意识？我觉得我们和一些比较先进的国家差距还是很大的。
    公众的公共卫生意识存在许多误区。所以我们很多中国人现在有钱了，能够到国外去了，结果是什么样呢？出尽了洋相，到人家国家去了以后，公共道德，公共卫生的意识就不足，充分暴露出来了。
    再谈到知情权的问题。知情权可以说是最近的这十几年以来大家所接触到的名词。过去我们老百姓有什么知情权？可以说没有什么知情权，而且不懂得要有知情权、还有隐私。改革开放后，国门一开，一些新的名词都进来了。
    老百姓还有知情权，这是一个进步。但就在这个问题上，恰恰不仅是厂家来掩盖他们产品里面应该向公众交待的一些问题，而且还弄虚作假，欺骗患者或公众，这种欺骗行为还得到了政府有关部门的保护，这是最可悲的。郑筱萸之所以落马原因很多，这里面就是政府有关部门，药监局和厂商勾结起来，剥夺了老百姓的健康权利，危害老百姓的健康。
    我们的社会不光只有辉煌的一页，还有阴暗的一面。这种现象不仅仅在医药界，可以说和现在我们社会上很多方面相关联。我们的老百姓实际上是被欺骗的。3.15很快就要到了，我们3.15维的是消费者的权利，但是我们公众消费的权利也是被剥夺的，虚假的广告、欺骗到处存在。
    总之，我觉得，我们作为科学工作者，应该去支持科学为健康维权的行动。当然，方博士写的这本书我粗粗看了。可能有些问题还没有写上去，还值得商榷，但是这些问题不能说是方博士的责任。因为方博士他不是医生，不是医学工作者，而是从生物学的角度，这也是难免的，但总的还是很成功的。我希望以后方博士继续出续集，从科学的角度来剖析当前医药界中所存在的种种问题。谢谢！

李宗浩（中国灾害防御协会救援医学会会长）：

    今天的主题是科学为健康维权，很好。我很早就想认识方舟子先生。我经常从新华社《环球》杂志上看到了方先生的文章，刚开始没太注意，后来感觉他是一个观点比较明确，讲话比较清楚的一个人，不是那种模棱两可的人。后来我碰到协和医科大学出版社的社长——我的好朋友袁钟社长。我说我最近发现一个人，这个人的文笔不错，而且观点也很明确，虽然有些话讲过了点，但是实事求是，不去讲欺骗的话，不去讲害人的话。
    所以我跟袁钟说，我要见识一下方舟子，因为这个人我还是比较喜欢的。因为我们做人嘛，要有自己的特点，我是这么认为的。
    我发现他是个文质彬彬的人，他这个人没有很多的社会经验，是一个学者型的。我是中国科普的奠基人高士其先生的弟子。在高老的教导下，出版过一些科普作品。我觉得，我们现在社会处在一个经济大转型的时期，普及科学知识，比任何时候都要重要。刚刚粉碎“四人帮”时候，以高士其和我两个人的名义，给小平同志写了一个提高全民族科学文化水平的建议。小平同志做了批示。后来以我们俩人的名义，给耀邦同志写了，我们观点是十年树木，百年树人，从小加强儿童的科学普及教育。耀邦同志也做了批示。高老去逝的时候，我送的花圈上写得很清楚：继承你的遗志，把科学教给人民。我记得很清楚。
    现在，我认为，尽管中央非常重视，但是我们目前科学普及工作仍然很不理想，有太多虚伪的东西，假的广告充满市场。我们需要有一些人，不仅仅是方舟子，能够讲真话，用科学的精神和态度来传播科学知识，来普及科学知识。所以我觉得这件事还是很有意义的。
    这本书我虽然没有看完，但我确确实实比较认真地看。我总觉得应该倡导科学工作者来做科学普及工作。这是第一。第二，如果文章有些缺点，我们要帮助，谁写文章能那么尽善尽美呢？
    所以科学成就健康，健康是科学普及的一个重大的内容之一。从这个方面我们应该要加强这方面工作。
    我2002年到美国参加第二届“公共理解科学”（PUS），后来到波士顿有幸参观了梭罗当年所在的那个瓦尔登湖，我最近写了一篇文章：瓦尔登湖畔的沉思。去年12月份徐迟先生逝世十年，当年徐迟以满腔热血来写科学家，主要写要社会尊重科学、尊重知识、尊重人才。现在不仅我们科学工作者，我们文艺工作者，我们新闻工作者都要来做好这件事情。徐迟写陈景润时，非常认真负责。所以我想我最近写的话是不是很切题：“我国正处在经济腾飞、市场蓬勃发展时机，告别计划经济转向社会主义市场经济。科学既是引导也是推进改革进步发展的源动力，它无时不在，影响我们文明的进程和每天的工作，提高全民族的科学文化水平，是强国富民的战略保证，是公共理解科学的重要组成……”。我觉得今天“科学为健康维权”是一个非常重要的会，而且我希望将来有更大范围，更大影响来开这样的会，来造这样的声势。我们科学普及工作者都应该来大力支持。

陈宁庆（中国军事医学科学院研究员原副院长）：

    我与方舟子同志今天是第一次见面，但是在网上我是已经久仰大名了，我读了这本书，粗粗地看了一遍，有两个突出的感想，一个就是这本书出得很及时，社会急需这样的书；第二个感到很惭愧，我参加过一些保健品的鉴定会，我也看到好多人上当受骗，但是我就没有这样的勇气和能力，写出这样一本帮助老年人的书，所以我感到很惭愧。对方舟子同志很敬佩，有这样的勇气和这样的能力为老年人，为中国的保健品市场投下了一颗重磅炸弹。
    这本书可以说是科普的佳品；中国急需的科普佳品，老年人的良师益友，看了以后对老年人是有很大的帮助，至少使他们提高自己的保健知识。健康是人民的权利，政府应该保证每个公民都享受到健康和卫生福利事业，这本书的出版是健康维权的实际行动。所以长期的保健品市场的混乱，人民健康没有及时受到维护，维权卫生部门有责任，我们医务工作者也是有责任的，特别是像我多年来搞预防医学的，所以我真的很惭愧，我没有认真做过这样的事。
    我经常听到老人们说：现在咱们收入高了、生活有所改善，留钱有什么用呢，生不带来，死不带去，不如买点保健品吃吃，健康多活几年，看看今后美好的世界。所以老年人有一种观念，有钱就买点保健品，留着钱也没用，于是这些保健商人就瞄准了老年人的口袋。他们在手法上花样非常多，如，买得越多折扣越大，因为保健品的利润率非常高，它的折扣花样很多。另外，他们还有各种卡，宝石卡，金卡、银卡、钻石卡等等。可以去玩，去疗养，各种各样的，手段繁多。另外用伪科学检验，用普通的光学显微镜，加笔记本电脑，手滴一滴血，然后他就让你看你的红血球怎么怎么不好，你的胆固醇又怎么多，然后就请专家给你开处方。我们知道，从来没有用一滴血可以看出几十种指标的，这实际上是假的，我觉得这些东西国家应该禁止。
    有的时候，他们免费请你去旅游、玩，结果玩完了还请你吃饭，吃完饭了然后卖药，吃了人家的嘴软。有些人吃人家的饭不好意思，就买点吧。
    还有的甚至更恶劣，开一辆车到我们干休所去拉了好多人去，说去疗养三天，空气怎么好，有卫生讲座、专家讲座，还有保健。结果三天疗养，实际上就是三天宣传他们的药。甚至还有一个小女孩，就哭了说：你买点吧，你不买我这个月就没有薪金、没有待遇、没有奖金了。
    第二个问题我就说一下，健康到底是靠人还是靠药？这个问题要搞清楚。我的观点很明确，健康靠自己，不是靠药，健康掌握在你的手里。不是靠保健药就能够延年益寿的。我们有一个同事有糖尿病，他信中药，也信中医，看到报纸上介绍，一种纯中药制剂，七个月立马可以治好糖尿病，不好退钱。他就买了，吃到第三天，就突然浑身发抖出冷汗，低血糖休克，我估计这个草药里准是加了些西药的降糖药，要不然不会有这么快，301医院的糖尿病专家跟我说我们检验过两百多种中草药，没有一种有降糖作用的。
    现在群众里面的误区最大是什么呢？一个就是相信中药，纯中药无毒这是错误的。方博士已经写了。第二，好多保健品都宣称，我这个药能提高免疫功能。但都没有证据。第三，就是有许可证，有的药还真有许可证，健字号，但这些老头哪知道什么叫健字号，什么叫国药准字号。还有一些人不管有没有实验数据，只要天花乱坠一吹捧就相信了，实际上我们必须要教育群众，哪些药没有审查过，有没有许可证。所以这些误区我们要宣传，来说服群众。

贾允河（新华出版社第二综合编辑室主任，本书责任编辑）：

    我非常荣幸地邀请到各位专家来参加科学为健康维权高级论坛。作为出版方代表，感谢司马南先生为我们主持这个会议。我们今天这个论题，刚才几位先生都进行了阐述，我们受益非浅。我们今天这个话题不仅仅是围绕方舟子先生的《科学成就健康》这本书，我们这里涉及了多个方面。
    尊重科学，尊重公众的知情权，我们希望我们这个话题，谈得更加开阔一些，更加深入一些。同时，我希望各位专家把最新的研究成果，大家认识的能够说出来，以便于我们对科学为健康维权这个工作做得更好一些。谢谢大家！

刘广军（本书责任编辑）：

    刚才诸位专家谈得非常好。对我来讲非常有启发，我想以后诸位专家如果有什么想法，想出什么书也可以找我们。刚才袁社长讲这本书最早是到你们那里。应该说到我们这实际上也是有争论的。我们定了一个原则，不对具体的人，不对具体产品，所以就通过了这个审核。从目前来看的话，我们知道有很多保健品生产厂家或者有些人，实际上他们很痛恨这本书的。因为我们有些地方把握得还是不错的，所以他想从这本书里找出什么具体的依据来的话有点困难，所以到现在为止，还没有一个找上来的。但是我们知道实际上已经有人在底下说过很难听的话，但他还没有找过来，所以说，我们可能是有些问题处理得还是不错的。我就说这么多了。谢谢！

何祚庥（中国科学院院士）：

    因为这个序言我已经写了，不要再多说了。在座的有很多医学专家，我想讲一件事。我昨天看见江苏电视台，有一个长篇宣传香烟的广告，大概长达15分钟到20分钟之久。吹捧美国的某个香烟，我不抽烟，不记得那个牌子。

司马南：

    它是香烟的替代品吧。

何祚庥：

    不是替代品，就是香烟。江苏电视台每天放，长达至少15分钟。
    那么谁在那儿耀武扬威呢？汤镇宗，香港的演员，演电视剧的。在那吆喝来吆喝去。还有不知香港哪一个歌星，这个我也认不得。还说他这个烟怎么无害，有健康，又是风度好啦什么什么的，等等。
    我觉得这件事情，希望医学界多多关注。某种意义上讲，保健品吃了以后可能危害不那么大。有的保健品可能有点毒害，有的不是怎么太大，浪费钱。但是香烟有害，我想绝对是医学界公认的。在我们的电视上出现了长篇的这样的一个广告，而且吹捧美国的广告。我就说这么一个问题。谢谢关注！
【未完，接（二）】


方舟子力挺：大量服用维生素导致死亡率增加

发表时间:2007-03-12 14：47：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008nb.html
    2007年03月12日TOM科技

    TOM科技讯（邹波）2007年2月28日出版的国际权威医学杂志《美国医学会杂志》发表了一项由多国研究人员共同完成的研究。以丹麦研究所发表的这项研究显示，服用维生素E死亡率增加4%，服用茁胡萝卜素死亡率增加7%，服用维生素A死亡率增加16%，没有证据表明维生素C能延年益寿。

    刚刚过去的这个周末，“维生素C研究国际发展趋势”研讨会在沪召开，诸多国内外的营养与食品安全健康专家首次针对“服大量维生素致死”理论集中发表了学术观点，并表达了质疑。

    今日，以学术打假倍受关注的方舟子在接受TOM科技采访时表示，现在很多所谓的营养保健研究者都和厂商有密切的利益关系，有的甚至还担任他们的技术顾问，他们的话未必很客观。丹麦研究所这篇研究文章是刊登在《美国医学会杂志》上，这是一本国际权威医学杂志，如果没有经过严格的审评，是绝对不可能刊登的。从学术上讲，不同意见的正常反馈渠道应该在学术期刊上而不是在什么研讨会上，研讨会的学术价值不大，所谓学术研讨会有的其实是在替保健品厂商做宣传。

    此前，方舟子在接受TOM科技采访时就表示，维生素不可以乱吃，吃多了也会产生毒副作用。美国去年也有一项统计研究数据表明，大量服用维生素E，并超过每天150国际单位，45年间死亡率增加了5%，达到每天400国际单位后死亡率出现了较显著的增加。而维生素A大量服用会引起肝中毒，并且短期就会表现出来，孕妇服用还会导致畸胎。

    现在有一些人，甚至有一些医生在写健康指南时，大肆鼓吹“每天大剂量地补充维生素C，可以提高人的免疫力，并能预防感冒和癌症。”这是没有科学依据的。科学家做过临床实验，发现吃维生素C和不吃维生素C得感冒的概率是一样的，没有什么区别的。大剂量服用维生素C也会有副作用，会引起肠胃紊乱和肾结石。


厦门晚报：我们真的需要保健品吗

发表时间:2007-03-05 15：54：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008k0.html

我们真的需要保健品吗

厦门晚报2007-03-04

春节前两天，晓风书屋的老板许志强邀几位厦门媒体人与方舟子见面，才第一次见到这位传奇人物。瘦而高，思路敏捷，言语之间相当理性、温和，还很善于倾听，不像他的文章那样咄咄逼人。他是回云霄老家过年路过厦门的。新华出版社刚刚出了他的一本新书《科学成就健康》，那晚的话题主要围绕保健品和中医。

《科学成就健康》可以称之为中国保健品批判。方舟子说，他的下一本书才是关于中医的。不过，因为《科学成就健康》里说了一句张仲景的医学知识基本上是错误的，比不上今天任何一个医学院毕业生，他已经提早卷入中医存废的大论战。平心而论，这观点并不惊奇。说今天一个物理系学生的物理知识超过牛顿，没人觉得狂妄。因为科学是累积的。莫非张仲景比牛顿还牛？

中国有悠久的服用保健品传统，在今天更是泛滥成灾，似乎人人都应该服用。“他们不说你不健康，他们说你亚健康，谁都是亚健康。”方舟子说，“药品治不好的病，例如癌症，保健品却声称能治，乱了套了。”他认为，最恶劣的是生产厂家往往隐瞒保健品的毒副作用，直接危害服用者的健康。保健品泛滥已成为社会公害。


厦门日报专访方舟子谈健康、保健品、鲁迅

发表时间:2007-03-02 02：50：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ig.html

文/本报记者 年月 图/本报记者 姚凡
2007-02-28 厦门日报

在人们大谈乐活过年的春节期间，有一本名为《科学成就健康》的科普著作风靡全国，一版再版。人民日报等各大报纸纷纷推介，中国科学院院士何祚庥称这是“一本有益于人民健康的书”。

书的作者，读者想必不会陌生，他便是祖籍漳州的科普作家、学术打假斗士方舟子，他曾于2006年5月1日出现在本报的“人物面对面”栏目，说：“好友造假，我也不留情面！”

人文领域同样呼唤科学精神！正月初五，《海燕》邀请回老家漳州云霄过春节的方舟子做客“文学会客厅”，以健康为题打开科学这扇门。

嘉宾名片

方舟子，1967年9月生于漳州云霄县。留美博士、科普作家、学术打假斗士。创办了世界上第一份中文网络文学刊物《新语丝》和中文网上第一个学术打假网站“立此存照”，揭露了多起学术腐败现象，美国《科学》曾两次专文介绍。

方舟子已出著作：

《进化新解说》、《法/轮/功解剖——一位海外学子的立场》、《网路新语丝》（主编）、《方舟在线》、《进化新篇章》、《叩问生命——基因时代的争论》、《溃疡——直面中国学术腐败》、《长生的幻灭——衰老之谜》、《江山无限——方舟子历史随笔》、《餐桌上的基因》、《基因时代的恐慌与真相》、《寻找生命的逻辑——生物学观念的发展》、《科学成就健康》

主要学术打假战事：

“哈佛最年轻的教授”夏建统事件、“基因皇后”陈晓宁事件、“北航抄袭事件”、吴征假文凭事件、杨雄里院士抄袭事件、王铭铭剽窃事件、汪丁丁事件、清华“十面博士”董关鹏事件、朱苏力招生事件、薛涌事件等。

健康的生活方式不可能保证每个人都健康长寿，但目前是保证大多数人健康长寿的最可靠途径

记者：在人们大快朵颐、享受美食的春节期间，正是您的新作《科学成就健康》一版再版的时候。我是个美食主义者，主张想吃什么就吃什么，爱吃多少就吃多少，但您在书里给读者很多的提醒，这个不能吃，那个要少吃，比如，鲨鱼不能吃，葡萄酒只能喝两小杯。您说，牺牲这么多的享受美食的人生乐趣，值得吗？况且我并没有因为大吃大喝而发胖，体检时各项指标正常着呢。

方舟子：是想要没有节制地享受美食，还是要有健康的身体？这是个人生活方式的选择问题，人们有选择的权利。我的书并不是人生指南，只不过是根据已知的生物医学知识，对那些关注身体健康的人提供一些建议。当然，由于存在个体差异，这些知识和建议只是适用于大多数人，并非适用于每一个人。也许你很幸运地属于那些身体状况较不受饮食方式影响的少数派。但是我也想提醒你，不健康的生活方式的影响具有累积效应，有时是要到中、老年时才表现出来的。

记者：您说过“健康的生活方式不可能保证每个人都健康长寿，但目前是保证大多数人健康长寿的最可靠途径”，在您眼里，“健康的生活方式”是什么样子的？如何做到？

方舟子：健康的生活方式表现在这几方面：一、避免“慢性自杀”：不吸烟，饮酒要适度。二、合理的饮食：既要避免营养不良，也要避免营养过剩，尽量适应低脂肪和营养丰富，特别是含丰富蔬菜和水果的饮食结构。三、适当的锻炼。四、过放松的、有智慧的生活。五、不要轻信保健品。

记者：我们知道长生不老是天方夜谭，但没有一个人不希望青春长驻，很多保健品、化妆品也都以“延缓衰老”招徕顾客。请问是否有能让人保持青春的灵丹妙药﹖

方舟子：人们长期以来一直幻想有一种灵丹妙药，可以永葆青春。从秦始皇开始人们就一直有这种追求，但是很遗憾的是到目前来说，在可预见的将来，可以说是找不到的。目前还没有发现有什么样的药物可以延缓衰老，更不要说让衰老逆转了、返老还童了。但是大家看保健品打的都是延缓衰老、逆转衰老、让老年人回到年轻态的这种旗号。我想告诉大家，如果你看到哪一种保健品打这种旗号，肯定都是一种虚假的宣传，千万不要去相信它。

记者：现在有关健康类的书汗牛充栋，您的《科学成就健康》与其他健康类的书籍有多大的区别？

方舟子：有很大的区别。目前市场上有关健康类的书，特别是畅销的健康类的书我看了一下，有的观点是比较标新立异的观点，跟生物医学界的主流不相容，甚至是反对医学界主流的观点，可以说是不科学的一种观点。我这本书跟他们最主要的区别，就是从科学的角度谈健康问题。是想培养一种科学的健康观念，介绍的时候完全遵循生物医学界的主流观点。这就是最大的一个区别。另外一个区别，这本书除了介绍一些最基本的生物医学知识，一些科学的方法，其中还揭露了不少虚假的保健产品，假药、假保健品，所以这个也是跟其他的健康类书有很大的区别。一般健康类的书揭露别人，好像我没有见到过。

保健品有国家批号，并不等于在科学上就没有问题

记者：您在书里批评了多种保健品，比如核酸、褪黑素（脑白金）、蜂王浆、花粉、螺旋藻、阿胶，还有许多人都喝过的磁化水，但那些厂商指责你不具有权威性，他们卖的保健品都是拿了国家批号的，绝对没有您说的毒副作用。

方舟子：我对某些保健品的批评，并非是个人标新立异的观点，而是根据生物医学的常识和生物医学研究者的研究成果做出的，都有权威的来源，如果我对哪一种保健品的批评批错了，欢迎有根有据地具体地指出来。这些保健品有国家批号，只不过表明它们可以合法地在市场上销售，并不等于它们在科学上就是没有问题的，连审批更为严格的药物也经常会被发现存在问题呢。更不等于保健品在拿到国家批号后，就可以做夸大、虚假宣传。更何况在保健品审批过程中还存在严重的腐败现象。至于说保健品没有毒副作用，如果不是过于无知，就是有意欺骗消费者。连人体必需的营养素有的都存在毒副作用，何况是那些人体根本不需要的保健品？

记者：一种说法在民间广为流传：“吃保健品，即使没用也不会吃死人。”所以，保健品市场迎合了消费者的心理而长盛不衰。民间的这种说法有道理吗？

方舟子：这种说法是错误的，而且相当危险。有的保健品在长期服用后会产生毒副作用，对身体造成损伤。即便其成分就像白开水一样完全没有毒副作用，也同样在害人，因为保健品的消费者往往是那些患有疾病的人，如果由于听信了虚假广告而将它们当成灵丹妙药使用，乃至放弃了正当的治疗，就会因此贻误病情。

记者：既然连您都承认并不是所有的保健品都没用，那么，对于某部分人来说，保健品是他们必购的，请您支招：怎么买保健品才更安全？

方舟子：我的建议是买那些成分明确、有效性和安全性都比较清楚可靠的保健品。在目前，属于这一类的保健品只有维生素和矿物质制剂，例如复合维生素、钙片。

记者：维生素、钙片是不是吃得越多就越好呢？比如，很流行的一种说法是：大量服用维生素C可预防感冒，大量服用维生素E可抗衰老。

方舟子：大量服用维生素C可预防感冒、抵抗衰老、防止癌症，这种说法源于美国著名化学家鲍林。医学界对维生素C每日推荐量是60毫克，而鲍林的推荐量是每天服用10克。而医学上公认最有说服力的试验是有安慰剂（假药）作为对照的双盲试验，迄今至少有30个双盲对照实验对大剂量维生素能否预防感冒进行了验证，结果毫无例外都是否定的，相反地，过量服用维生素C会有副作用，例如腹泻或增加肾结石的风险。值得指出的是，鲍林鼓吹大量服用维生素有其商业背景：世界上最大的维生素C片厂家是其研究所的最大捐助者。同样，维生素E服多了也不好，维生素E存在于天然食物中，人们从正常饭食中每天吸收的维生素E大约是14国际单位，但是许多人每天固定服用一片维生素E，一片维生素E的最低含量100国际单位，常见量是400国际单位，如此高剂量的维生素E是否真的对人体有益呢？再来，补钙也不是多多益善，每天摄入的钙不宜高于2500毫克，否则可能导致血钙过高、捐害肾脏、影响其他矿物质的吸收，人体一次最多只能吸收500毫克的钙片，因此不要买每片含量高于500毫克的钙片，否则只是浪费。

鲁迅教我为人，教我处世，教我作文

记者：您在大学所受的教育基本上是理工科的，比如，您在美国做博士后研究时，方向就是分子遗传学，而今，您更多的是从事文字工作，短短几年出了13部著作，并为多家报纸写专栏。您的经历总让人想起鲁迅的“弃医从文”。说说鲁迅对您的人生影响吧。

方舟子：我自小喜读鲁迅文章，以后也不曾远离过，如此熏陶之下，难免潜移默化受其影响，例如疾恶如仇的性格、不留情面的文风，都有鲁迅的影子。我几年前写的《我的经典》一文中，对此已总结得很好：“对这套中国百科全书式的巨著，在初中、高中、大学时代和现在不同的时候读，总能有新的感受；在少年、青年、中年和老年来读，滋味也不会相同，所以也就可以时时、不停地读下去。先生所教给我的，并非人生观——我觉得人生观是应该靠自己去领悟的，无人可教──而是更为实际的东西，教我为人，教我处世，教我作文，甚至也教我写诗。我对现代诗歌的最初的感悟，就是在把《野草》反反复复读了无数遍、自然而然地记住了其中的每一句话所以不必再读以后所得来的。”

记者：您曾说过“文学的影响是会逐渐消失的，鲁迅思想的价值却可以是永恒”。“永恒”之处在哪儿呢？

方舟子：他对中国社会和人性的深刻洞察，以博爱的胸怀和超人的姿态，对邪恶绝不妥协和宽恕，在绝望中作战到生命的最后一刻的精神，至今仍然有极强的现实意义。

记者：七八十年前，当中国的仁人志士欲以西方文明变法图强的时候，鲁迅却指出西方文明早已产生了“偏至”，这些仁人志士想要引进的“物质”和“众数”这两样“新文明”，其实正是在西方已经走到了末路的“迁流偏至之物，已陈旧于殊方”，不过是“由旧梦而转入新梦”而已。因此，有人借此批评鲁迅是反科学的，您怎么看？

方舟子：此处的所谓“物质”，指的并不是科学！鲁迅从未反对过科学，在《科学史教篇》中，他盛赞科学道：“故科学者，神圣之光，照世界者也，可以遏末流而生感动。时泰，则为人性之光；时危，则由其灵感，生整理者如加尔诺，生强者强予拿破仑之战将云。”他所反对的，是由于科学的发达而导致的物质主义，或者说，本来意义上的唯物主义。芸芸众生只知追求物质享受，不知精神为何物：“重其外，放其内，取其质，遗其神，林林众生，物欲来蔽，社会憔悴，进步以停，于是一切诈伪罪恶，蔑弗乘之而萌，使性灵之光，愈益就于黯淡：十九世纪文明一面之通弊，盖如此矣。”这在当时是怎样的眼光和胆识！即使是在现在，也是怎样的眼光和胆识！

记者：您对鲁迅很推崇，可也有人对他不以为然，比如朱大可、朱学勤等评论家。当有人骂鲁迅时，您似乎很不高兴，会起而驳之。文学评论难有客观标准，允许人说好，也允许人说不好吧？

方舟子：文学评论的是非有的是有客观标准的，起码不能捏造、歪曲史实。我对朱大可、朱学勤等人的批评，恰恰就是属于这种“客观”的文学评论，因为他们为了骂鲁迅，不惜采用捏造、歪曲史实的手法，例如朱大可伪造鲁迅暗恋刘和珍、在刘和珍牺牲后才移情别恋的史实（其实鲁迅与许广平谈恋爱远在刘和珍牺牲之前），例如朱学勤伪造鲁迅遗嘱。我从来没有说过对鲁迅只能推崇而不能批评，我只不过认为要批评某个人，鲁迅也好，其他人也好，都应该有根有据，不应该捏造事实。我揭露的是他们为了搞臭鲁迅采用了什么样的下作手法。


中国青年报：方舟子干了什么

发表时间:2007-03-01 02：41：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008hw.html
方舟子干了什么

本报记者 蒋韡薇
2007-02-28中国青年报

近日，一本新书《科学成就健康》高调进入公众视野，新华社、人民日报等众多媒体和新闻网站都对此进行了报道。与此书面世同时引起关注的是作者方舟子（新语丝网站负责人）前后两次遭人跟踪，并当面递信进行恐吓。

2月1日，方舟子在某网站就新书《科学成就健康》出版做完访谈后，被三人跟踪。据监视录像记录，其中一人贴身跟进电梯，目睹方进门。另一人谎称快递公司，骗方开了门，塞给方一个信封，扔下一句：“你干了什么事你自己知道。”转身就跑，旁边还隐藏着两个人。

4日，方舟子出席《科学成就健康》一书首发式，一男子又递给他一个信封，说了一句“回家好好看”，转身就走。方认出，此人正是2月1日监控录像中的第三个男子。2月5日，方舟子向警方报案。

四个“不要相信”

方舟子到底做了什么？

据新华社报道，方舟子新著《科学成就健康》近日由新华出版社出版发行。该书共有五章，分别是“科学地看待保健”、“正确认识营养素”、“常见保健品真相”、“认识现代医学”和“科学看待中药毒副作用”。

新书开篇，方舟子一连用了4个“不要相信”告诫读者：“不要相信‘科学术语’”、“不要相信有利益关系的‘科学家’”、“不要相信权威机构的‘鉴定’”、“不要相信名人的‘证词’”。因为“不管在广告中堆砌了多少让人似懂非懂的科学术语”，都“不等于科学”；“科学家也是人，也会想发大财，也会被收买”；“在腐败盛行的社会，权威机构同样能被买通。何况鉴定的内容往往和广告的内容没有关系”；“在科学上，证词不被认为是可以信赖的证据。一种保健品、药品是否有效，只有依靠双盲的、大规模的临床试验才能验证”。

那么，还有什么是可以相信的呢？

方舟子认为是常识：“常识未必总是正确的，但在绝大部分时候是正确的。”

为此，《科学成就健康》用了很大的篇幅来介绍医学常识。比如：健康的生活方式是目前保证大多数人健康长寿的最可靠途径；人们并不需要每天吃大把的维生素片才能保证健康；不吸烟、少喝酒，合理饮食、适当锻炼，过放松的、有智慧的生活，是健康长寿的秘诀。

一位名叫“若昔难得”的网友，在博客上介绍了自己的亲身经历：他曾以为每天服用维生素C可以增强抵抗力预防感冒，这个“知识”来自于维生素厂家的广告，非典期间，他每天服用维C泡腾片。直到看了《科学成就健康》才知道，这并非医学界认同的观点。

方舟子告诉读者，大剂量服用维生素有神奇保健效果的说法，源于美国著名化学家、两次诺贝尔奖得主鲍林，他曾极力提倡每天服用大剂量维生素C预防感冒，抵抗衰老，防止癌症。医学界对维生素C每天的推荐量是75~100毫克，鲍林推荐的剂量是10克，自己则身体力行服用12克。1994年，鲍林以93岁的高龄死于前列腺癌，似乎更成了支持他这一论点的“活广告”。

然而，迄今至少有30个双盲对照实验对大剂量维生素C能预防感冒进行了验证，结果毫无例外是否定的。有个别结果表明它能够轻微地减轻感冒症状，但不具有临床价值。相反地，过量服用维生素C会有副作用，如导致腹泻或增加得肾结石的风险。

鲍林的学生亚瑟·罗宾逊与鲍林一起创办鲍林医学研究所并担任所长，他做动物实验时发现，服用鲍林推荐剂量维生素C的老鼠反而更容易得某些癌症。鲍林获悉结果后，将他解雇，杀掉实验动物，没收实验数据，销毁实验结果。事实上，鲍林鼓吹大剂量服用维生素C有其商业利益，世界上最大的维生素C生产厂家是其研究所的最大捐助者。

一个又一个“陷阱”

“今年过节不收礼呀，收礼还收脑白金。”伴随着两个活蹦乱跳的动画老头老太，电视上“脑白金，年轻态，健康品”的保健品形象，可谓深入人心。

中国卫生部1997年12月给“脑白金”批准的保健功能是：改善睡眠，润肠通便。而在推销“脑白金”的厂家向消费者赠送的一本名为《席卷全球》的书中，称“脑白金”是大脑中“脑白金体”分泌的物质，有降压、抗癌、内分泌调节、增强性能力等数十种功效，甚至宣称“在美国有5000万人疯狂抢购”；“价格被炒到白金的1026倍”；“克林顿、教皇保罗二世也服用脑白金”等。

而实际上，“脑白金”的主要成分音译为美乐通宁（melatonin），意为褪黑素，也叫松果体素，是一种激素，对人体主要有抑止性成熟的作用，它可以调节人体睡眠周期。它在体内的分泌量与光线有关，在黑夜中，分泌量增加，激发睡意。

2002年，《南方周末》在采访方舟子后，发表了《脑白金真相调查》，指出“脑白金”不过是复制了曾在美国上演的一出保健品骗局。被厂家奉为经典的美国畅销书《褪黑激素的奇迹》在美国被认为充满狂想、不严谨，甚至被学界称为“最肆无忌惮”的通俗医学著作。经过医学界人士的反复澄清、警告，这股热潮很快在美国平息。现在，美乐通宁作为膳食补品，在超市、药店可以买到，价格相当便宜，一个月的用量不到10美金。瓶子上注明的功效，只有“有助于睡眠”一条，下面用小字注明“未获美国食品药品管理局（FDA）证实”。

方舟子在《科学成就健康》中指出：现在还不知道美乐通宁的最佳用量，因为对它的研究刚起步，没人知道长期服用有何不良影响。美乐通宁是一种激素，滥用激素的后果，有些是要几年，甚至十几年才能表现出来。加上美乐通宁不是作为药品，而是作为保健品出售，对其质量也缺少严格的控制。

《科学成就健康》还披露了另一国内著名保健品“蚁力神”的骗局。凭借某著名笑星的一句广告语“谁用谁知道”，“蚁力神”在国内颇有知名度。厂家自称以中国特产的拟黑多刺蚂蚁体内提炼的主要原料，辅以多种名贵中药材，经多位专家精心研制，采用高科技工艺精心研制而成。

早在2004年，《美国医学学会杂志》就发表文章，指出“蚁力神”胶囊并非天然保健品，而是含有处方药成分西地那非。西地那非是“伟哥”（正式名万艾可）的活性成分，是一种需在医生指导下使用的处方药。用于治疗勃起障碍的西地那非推荐剂量为50毫克，而每粒“蚁力神”中西地那非含量高达55毫克。消费者如果误信“蚁力神”广告而擅自服用，可能出现不良药物反应甚至引发生命危险。美国食品药品管理局（FDA）肯定了《美国医学学会杂志》的发现，并于当年警告消费者不要购买、食用该保健品，并禁止该保健品进入美国。

“药力不够，西药来凑，这是当前国内中药制剂的普遍现象。”方舟子在新书中指出，某厂家生产的银翘解毒片被台湾卫生署药物食品检验局查出砷含量偏高，长期服用有引起重金属中毒的危险。治疗糖尿病的中药“消渴丸”注明的成分中，被列在最后的西药成分格列本脲才是真正有效的降血糖成分。但经过如此包装，却让人误以为“消渴丸”是纯中药制剂。

这种用中药包装西药的虚假宣传，在方舟子看来，是利用了民族自尊心和对现代医学知识的缺乏。更何况，添加的西药有的是有严重副作用的处方药，有的需要在医生指导下服用，而且这些中药包装的西药价格远高于西药本身，也增加了消费者负担。

对于国内部分地区正在兴起的给刚出生的婴儿储存脐带血的做法，方舟子也在新书中告诉公众一个“常识”：脐带血因为含有造血干细胞，能够用于重建血液和免疫系统，对治疗白血病和其他与血液和免疫系统有关的遗传疾病有重要意义。但一个孩子需要进行脐带血移植的概率仅有十万分之一。为这么低的概率花费数千元甚至更高的费用，是不值得的。更何况，如果要治疗的疾病是遗传导致的话，移植自己的脐带血也是无济于事的，除非用基因疗法修正脐带血中的突变基因，但近期内还不可能做到这点。方舟子认为：绝大多数家庭不必用这种方式‘为生命投保’。”他建议：将脐带血捐给社会。“美国有政府资助的公共脐带血库，免费接受捐赠和提供脐带血，已有数百人的生命因此得救。中国也应该建立类似的公共脐带血库，而不应该只是想着借此赢利。”

送礼就送《科学成就健康》

方舟子的名字进入国人视野，源自2001年揭穿所谓“核酸营养”的骗局。

当时，“核酸营养”的宣传者宣称“吃基因补基因”。方舟子和国内其他几位有良知的科学家，告诉公众这是一场骗局。因为现代医学常识告诉人们：人体内的核酸都是在体内一步一步合成的，不能依赖外源的核酸，否则人的遗传系统就会混乱，就会生病乃至死亡（病毒入侵正是属于这种情况）。其次，核酸是一类分子量很大的生物大分子，人体在正常情况下也不能直接吸收，否则会破坏生理机能。食物中的核酸都会在消化道内被分解成小分子核苷酸、核苷。这些小分子在被人体细胞吸收后，还会进一步降解，其中一种降解废物是尿酸，血液中尿酸含量过高，有可能引起痛风或生成肾结石。

《科学成就健康》面世后，《北京晨报》报道了脑白金、珍奥核酸厂家的回应。声明产品经过国家相关部门批准而且有消费者认可。中国保健协会在其官方网站首页发出《关于保健品，究竟是谁在误导消费者？》的文章。中国保健协会秘书长徐华锋在接受媒体采访时指出，中国的保健品管理实行的是审批制，上市之前国家有关部门将对送审品做动物实验和人体实验，送审周期一般要在一年左右；相比较而言，中国的保健食品审批制度可以算是全世界最为严格的。方舟子称很多保健品忽略副作用是对国家审批制度的否定，是很不负责任的。不能因为一种保健品中含有某种成分，而这种成分有某种副作用，就妄言该保健产品有副作用。这样的推理是极不符合科学逻辑的。

方舟子回应说，保健品有审批制度是一回事，这个制度是否得到了实施是另一回事。一年左右的时间就要完成对审品的动物实验、人体实验和审批，只要有点现代医学知识的人，就可以知道这是天方夜谭，在这么短的时间内根本不可能完成这些实验。何况这里还有渎职、行贿受贿、腐败等问题。

网友“若昔难得”说，方舟子的这本书，开篇就讲述识别假保健品的方法，在后来分析各种保健品时，也在展示这种逻辑分析的方法。对于很多人来说，理解掌握这种方法会使他们受益匪浅。

清华大学赵南元教授对《科学成就健康》的评价是：“本书的一大特点是：不仅授人以鱼，还能授人以渔。或许读了书我们仍没有能力像方舟子一样对骗局查个水落石出，但发现一些疑点还是不难的。所以精读此书不仅可以增长知识，知道如何健康地生活；更可以熟悉科学精神，遇到新的骗局也可以知道如何判别，至少不会轻易上当……原因只有一个：‘科学是最牢靠的知识体系。’”

从2007年1月中旬起，国内几家著名网上书店售书排行榜上，《科学成就健康》均居前列。许多网友表示自己一买就是三五本，然后送给亲朋好友。有人还把这作为新春贺礼送给长辈，并把故事写在网上。网友“天天”套用保健品广告为这本新书做的广告语是：“《科学成就健康》送长辈，身心健康再也不上当；《科学成就健康》送女士，美容美体一定要谨慎；《科学成就健康》送孩子，掌握科普知识学习好。”

警方在给方舟子备案后，建议他更换住所。事实上，方舟子此前已经因为类似事件搬过一次家。虽然会为家人安全担心，但他并不打算对“伪科学”做出哪怕一点儿妥协。他也不打算放弃自己“点名批评对手”的原则，因为“作为学者，应该有责任向大家说明一些事情的真相”。

有人问方舟子，你做这些事的动机是什么？他回答：“搞科学研究不能腐败。学者、科学家是这个社会的良心。”


方舟子回乡开讲座炮轰保健品和中药（三则报道）

发表时间:2007-03-01 02：39：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008hv.html
方舟子回漳州开讲座 炮轰保健品和中药

海峡导报 2007-2-27

【编者按】有“国内学术打假第一人”之称的方舟子，最近对保健品又开了一炮。在新书《科学成就健康》里，他指名道姓地揭露了２０多种常见虚假保健品，掀起一场轩然大波，甚至发生了“被人跟踪，收到恐吓信”的事。而这一切都没动摇方舟子“炮轰”到底的决心。

昨天下午，方舟子在家乡漳州市举行了一场科学健康讲座，他不仅提醒家乡人要慎用保健品，更颠覆国人的中医保健常识，提出我们习以为常的一些中药材是具有很多毒素的，如甘草、当归、益母草、冬虫夏草等中药材都对人体有毒害作用。

方舟子在讲座上称他虽不是医学专家，但自己是学生物化学出身，而西医与生物化学的很多基础知识是相通的，所以，他敢开讲座，引用世界上最权威的数据和文献，为大家讲讲基本的中药知识以及保健品的来源，防止大家滥用保健品。

而在随后回答一些听众的问题里，方舟子继续炮轰着保健品、中药和国内的学术腐败问题。

【第一炮】
保健品信息虚假得太离谱

听众：现在保健品广告铺天盖地，是不是保健品都不能吃了。

方舟子：不是不能吃，是不能滥用。像维生素、矿物质制剂对特定的人群（如育龄妇女）还是有一定作用的，但并不是说维生素多多益善，关键是适量。

听众：您在自己的学术打假网站上发表了很多假保健品的信息，这些信息是从哪获得的？

方舟子：这些信息都是我从国际期刊、国外药检部门及医学文献上获悉的。由于学术腐败的影响，国内的一些药检信息很难让我相信。

听众：您怎么看待自己的打假行为？

方舟子：我说了很多有良心的学术人士说的话，是因为我实在看不下去国内很多虚假的药品信息，太离谱了，让人无法容忍。而且有的保健品广告还请了专家来论证它的科学性，更让人不能接受。

【第二炮】
中药从理论上讲要取消

听众：在我们生活中，当归类的炖品很多，如当归炖鸭，按你的说法，是不是连汤也喝不成了？

方舟子：不能这么绝对地说“不能喝”。目前有关这一方面的研究还只是一些零星报道，但在美国，已有文献出来表明当归有毒素的结论。

听众：有些网站说“取消中医中药”是你最先提出的，是真的吗？

方舟子：其实不是我最先提出的，但我认为中药从理论上来说也是要取消的。不过按照中国的实际情况来讲，中药是不可能取消的，因为中药有几千年的历史了，还有８０％以上的中国人经常把最后希望寄托在中药上，再加上还有很多人依靠中药谋生吃饭呢。

我想现在的关键是进行科普宣传，让大家知道中药是什么，正确认识中药目前最主要的缺陷是：几千年来对中药的安全性没有人去研究，而西药的每一种药的病理、副作用等等都有很清楚的说明。由于很少有医学专家知道某种中药对什么有害，多少剂量有害，所以现在贸然取消中药会导致很大的恐慌。

【第三炮】
监督不完善滋生学术腐败

听众：您认为国内的学术腐败现象为何这么严重？

方舟子：一方面，国内监督机制的不健全，中国人以和为贵，存在不愿得罪人的思想，这为学术腐败提供了滋生的土壤；另一方面，生物医学比较复杂，造假就相对容易，且不易被发觉，而且生产的都是和生活关系大的保健品等等，在利益的驱使下，学术造假愈演愈烈。

昨在漳州图书馆开设讲座
方舟子点名狂批保健品

厦门商报2007-02-27

商报讯 记者陈雪慧报道 昨日下午，以学术打假著称的知名科普作家方舟子在漳州图书馆进行了名为《科学理性对待健康》的科普讲座，并为自己的新书《科学成就健康》做宣传。方舟子澄清了媒体上所传的“方舟子反对中医，呼吁取消中医学”这一说法，“我从来没有要求取消中医，有人邀我签字一起反对我都没签字。”

让记者意外的是，这位“学术打假斗士”演讲的内容并没有惊世骇俗的内容，说的养生之道就是最简单的———不抽烟少喝酒、不要轻信保健品和当心中药的毒副作用。其中比较特别的是，他列举了包括“核酸营养品”、SOD、“保健水”、“排毒养颜胶囊”在内的几种无营养、保健价值的营养品，和保健价值未知的褪黑素、羊胎素、卵磷脂等。方舟子指出了这些假保健品宣传的几种花招，并仔细分析了这些假保健品可能带来毒副作用等。

记者了解到，《科学成就健康》2月4日在北京首发的前几日，方舟子曾被3名不明身份的人跟踪并恐吓。书中点名道姓地揭露了20多种常见的虚假保健品真相，其中不乏经常在电视及报纸上露脸的大品牌。中国科学院院士何祚庥评价说，《科学成就健康》一书中最有价值的部分，是开列了一大批虚假保健品，开列了一大批夸大宣传的营养品，揭露“陷阱”，点名道姓，不讲情面。

据悉，今日上午，西安市中级人民法院将审理西安翻译学院与方舟子的名誉权纠纷上诉案。此次是二审，一审方舟子败诉。对自己屡成被告并屡屡败诉，方舟子说“出丑的是那些告我的人，他们造假被揭露恼羞成怒。有支持者组成律师团、成立基金会帮助我。”

    方舟子回乡开讲座 不要掉入保健品陷阱

    闽南日报2007-02-28

    本报讯（记者姚兆羽实习生黄晓芳）2月26日下午，回家乡云霄过年的学术“打假斗士”方舟子到漳州市图书馆，给读者作一场《科学健康》的学术报告。

    方舟子针对科学保健、如何识别保健品陷阱等问题，阐述自己的理论和观点，将近年来在医疗保健领域的“揭假”事例一一呈现。拥有生物化学博士学位的方舟子用他多年的打假经验和专业知识告诉听众：很多保健品夸大了功效宣传，隐瞒其毒副作用，说保健品没有副作用是站不住脚的；除了含各种维生素及矿物质的保健品外，其他保健品的作用很值得怀疑。

    方舟子说，普通人要学会掌握一些科学知识，培养怀疑、实证和理性的精神，不要轻信任何虚假浮夸的宣传，不要滥用任何未经检验的药品。要想健康长寿，就要避免“慢性自杀”———不抽烟少喝酒、合理科学地进行饮食和适当的锻炼。


方舟子做客Tom科技频道谈科学成就健康实录（下）

发表时间:2007-02-13 21：57：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008be.html
（接上）

主持人张原：我有一个问题，做为一个挺喜欢品尝各地美食的人，这么多不能吃，比如你刚才说的脂肪类的东西，我觉得似乎很难管住自己，我又想到另外一个问题，如果我为了健康，牺牲掉自己的美食，牺牲掉自己可以经常坐在电视机前吃薯片的一种生活方式，是不是值得？

方舟子：这个要看自己的一个判断，不是为了健康什么都不要吃，只是要适度，要能够控制住自己。这是一个选择的问题，并不是从今以后有脂肪的东西就不吃了。比如现在有一些油炸的东西，有很多危害健康的东西在里面，比如有致癌物在里头，但并不是说油炸的东西都不能吃，我只能说不要多吃。

主持人邹波：张原，你知道吗，饥饿能让人长寿，想不想听方老师怎么解释这个问题？

方舟子：现在还没有一个很肯定的结论说饥饿能够让人长寿，但是对动物有不少这方面的研究。最开始是拿老鼠做研究的，发现如果在各种各样的营养素齐备的前提下，让老鼠饮食中的热量给降低到70%，就是让它吃到七成饱，发现这些老鼠比那些吃百分之百饱的老鼠寿命大概延长40%。后来又拿不同的动物，比如兔子，做研究也有类似的结果。也拿猴子做过研究，因为猴子跟人比较接近，如果说实验能够成功，那么对人可能就比较有启发了。这个猴子的实验是上个世纪80年代开始做的，猴子平均寿命本来就可以达到40岁，所以现在这个结果还不知道。不过已经发现，拿这些饥饿的猴子，跟正常饮食的猴子来比较，发现它们的确显得比较年轻，各方面的指标都要好一些，比如免疫力增强，器官的衰老延缓了。从这个角度来说，可能吃个七八分饱也是有助于人类长寿的。

美国有一些人知道这些实验结果后，开始给自己控制饮食，想要长寿。我们一天从食物中吸收的热量大约是2000到2500大卡的热量。如果按照这样方法，就要减少到大约1500大卡，你就会一直觉得没吃饱。他们通过这种饥饿疗法，想让自己长寿，但是现在结果究竟怎么样，还不知道，所以饥饿可以使人长寿还不能定论，只能说饥饿可以使很多的哺乳动物长寿。

主持人邹波：不过为了长寿去忍受饥饿在多肉体上还会有很多的痛苦。

方舟子：采用这种饥饿疗法，会一直处于饥饿当中，滋味不好受。而且摄入的能量很少，体内的脂肪基本上就没有了，如果你一坐下来，本来在这个臀部有一个脂肪，能够起到缓冲作用，结果你一坐，臀部的骨骼被压着而感到疼痛。由于脚底缺少脂肪，走路也会觉得疼痛。是不是为了长寿就要去忍受这些痛苦呢？值得吗？

网友：我很喜欢吃驴肉火烧、肉夹馍这类肉类加面食食品，吃多了会不会有什么健康问题？

方舟子：吃肉类主要补充蛋白质，吃馍主要是补充碳水化合物，这些都是人体必需的营养素。除此之外说吃驴肉对身体有什么特别的好处，应该没什么道理。另外，说起驴肉我就想起那个阿胶，是用驴皮做的一种保健品，说是可以补血，但是实际上它的主要成分是胶原蛋白，是一种蛋白质，跟吃肉，跟吃其他的蛋白质没有什么区别的。

主持人邹波：因为我身边有好多人，家里有老人，或者其他一些病人，他们检查出来自己得了某一些病的时候，感觉特别忧郁，很多人因为天天焦虑自己的病，觉得这个病好像越来越重，这个紧张的状态是不是对人的身体健康也是不利的？

方舟子：对，人要过一种健康的生活，除了饮食要注意，其中还有一条就是心理健康也要注意。如果一直过着一种很紧张的生活，对身体会造成很多损害，比如免疫力降低，对神经系统也会造成损害。生物学家也做过实验，让一批猴子一直处于紧张刺激状态下，另外一批猴子过着安逸的生活，最后拿大脑切片来研究，发现受刺激的猴子一些大脑神经都死掉了。所以人应该过一种比较放松的生活。还有就是要坚持做适当的锻炼。当然锻炼不能过度，过度的话，还是会对身体造成伤害，比如对运动器官造成损伤，还可能在分子水平上也对人体造成伤害。

网友：坐办公室久了会长肚子吃什么比较好？

方舟子：大家不要去相信什么排油基或者其他的什么药物。还是要靠全身的运动，和控制自己的饮食。人会胖的原因，就是因为你摄入的食物的热量多于你输出的热量，那么你要减肥，可以两边来做，一方面是减少摄入的热量，特别是碳水化合物的东西要少吃一些，然后要加大输出量，就是要运动。

主持人邹波：其实减肥有没有什么特别的秘诀，就是少吃饭，多运动。

方舟子：市场上有很多减肥药，但是目前来说没有特别有效的药物。有的药实际上是加快人体新陈代谢，能量就消耗得快，但是这会对身体造成一些损伤。在美国市场上类似这种药被禁止掉了，因为发现有很大的毒副作用。

主持人邹波：方舟子老师揭露过很多假保健品，近期有没有特别关注的虚假保健品？

方舟子：我这本书出来后，媒体注意到其中批评到两类保健品，一类是核酸，一类是褪黑素的保健品。它们的厂商有一个反弹，说我不具有权威性，他们所卖的保健品都是拿到国家批号的，绝对没有毒副作用的。但是我说的都是有根有据的，我查的都是权威的来源，所以虽然我不是什么权威人士，但是我说出来的话还是有一定的权威性的。得到国家的批号，可以合法去卖，但是不能因此夸大宣传，也不能隐瞒毒副作用，说保健品没有毒副作用这是无稽之谈，有很多保健品是有毒副作用的。

主持人邹波：我们很多网友不像你有这样的专业的知识，我们平时选择保健品的时候，我们怎样科学的去辨别真伪？

方舟子：你一定要有一个科学的态度，最重要的一点要有一种怀疑的精神，不要轻信。为什么假保健品这么泛滥，就是抓住人想要健康的这种心理，因此就很容易轻信。其实根据常识，你就能够做出一些判断。如果说真的能够搞出一种药物，能够把癌症治好了，或者让你延缓衰老，按照一般常识来讲，他应该先去拿一个诺贝尔奖，干嘛先到市场上去卖。所以你要有一个常识去判断就不会容易上当。

还有一点，可以利用网络查资料。你可能不是学生物学、医学出身的，没有这方面的辨别能力，但是自己可以去找权威的来源，到网络去找找。当然，你找的网页不要是那种推销保健品的网页，要找比较专业的、有权威性的网站。现在很多保健品都号称是国外引进的，号称在美国怎么怎么热销，有的甚至提供英文的名称。你把它的英文名称用搜索引擎查一下，这时候你会有一个惊讶的发现，发现搜索出来的都是中文网页，这说明国外根本没有卖这种保健品。最主要还是不要轻信。

主持人邹波：有很多保健品科学家说它好，很多权威机构鉴定也说它好，我们应不应该相信它？

方舟子：科学家说它好，还要看他是什么样的科学家，对于在广告上说它好的，在电视上说它好的，还是不要相信，这些科学家跟这些厂家有利益关系在里面，可能本来就是他们的技术顾问，所以不要提到科学家的话就相信他，要看他是什么科学家，要找那种没有利害关系的。还有权威机构的认定也不能说明什么问题。我们国家审批保健品有一些漏洞，所以也不要因为一个产品拿到什么国家的批号，我们就要相信它。更何况他做的广告宣传，和他拿批号报上去的说法可能完全是两回事。大家可以查一下，去国家药监局保健食品数据库去查一下，他原来报的什么功能，往往和宣传的功能是有天差地别的。还有一点，大家不要相信什么保健品是得到美国食品药品管理局的批准的，很多保健品打着FDA批准的幌子，而其实美国食品管理局是根本不批保健品的。

主持人邹波：张原今天通过这个访谈有什么感受呢？

主持人张原：我觉得保健品说得越悬乎的大家不要相信，大家买保健品的时候一定要到网上搜一搜，还有买保健品要有一个怀疑的心态，要拿来看一看。

方舟子：对，甚至一些正规药厂做的宣传广告也不要相信。我今天在地铁上看到一个药厂的广告，说是“多吃维生素C，可以预防感冒”。但是科学家做过临床实验，发现吃维生素C和不吃维生素C得感冒的概率是一样的，没有什么区别的。但是还是有一些专业人士还在说大剂量吃维生素C可以防感冒，可以防癌症。这是没有科学依据的。我想提醒大家注意的是，吃维生素C吃多了也会有副作用，会引起肠胃紊乱和肾结石，所以维生素C不能大剂量地吃。

主持人邹波：春节马上要到了，今天的访谈大家也收看了，希望准备今年还要再买保健品回家送老人的这些网友们，一定要注意了。今天我们的访谈就到此结束了。谢谢各位网友！

主持人张原：谢谢各位网友，谢谢方老师。

方舟子：谢谢！


方舟子做客Tom科技频道谈科学成就健康实录（上）

发表时间:2007-02-13 21：55：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008bd.html
2007年2月12日
视频网址：
mms://vod.tom.com/fangtan/200702/0212kj.wmv

主持人邹波：大家好，欢迎大家收看TOM科技频道为您带来的精彩访谈节目。今天我特别邀请了一位同事“小才女”张原，今天由她跟我一起主持这个节目。张原先给我们网友打个招呼。

主持人张原：各位网友大家好，我是张原。今天很高兴和方老师，还有邹波一起参加这场访谈。

主持人邹波：张原，如果有一天你收到一封恐吓信你会不会害怕？

主持人张原：肯定会害怕。我很难想象我的生活当中如果出现一封恐吓信，肯定不会知道怎么办了。你呢？

主持人邹波：我当然会害怕呢，我比较胆小嘛。我们了解到，方舟子前两天就被三位不明身份的人跟踪并且留下恐吓信，今天我们一起问问方先生看到底是怎么一回事？方先生先给TOM的网友打个招呼。

方舟子：各位TOM网友大家好，我算是TOM的常客了，今天我想和大家们谈论的主题主要还是围绕着健康。

主持人邹波：听说方先生前两天在去工作室在路上被三个人跟踪并恐吓，这是怎么回事？

方舟子：我当时也是做这样的网络访谈，再回去途中，他们一直跟踪我，跟踪到我在北京的工作室，我当时以为只有一个人，后来通过监控录像发现是来了三个人，有一个上门对我进行了恐吓，另外两个偷偷躲在一边。当时我警惕性还算比较高，他们说是送快递的，因为我没有要收的东西，所以只是把门缝打开一小缝，他们看见没有什么机会，就往里面塞了一封信，就丢下一句话：“你自己做了什么事自己知道。”然后就跑掉了。当时我还是有点紧张，虽然这是意料中的事。这几年我一直在打击学术腐败，假药，假保健品，实际上一直有这种心里的准备，肯定会得罪很多人，而且是得罪比较有权势的，利益比较大的。人身安全会受到威胁这是肯定的，但是这是第一次碰到。

主持人邹波：您当时说比较警惕，这个跟你从事打假的事业有什么关系吗？

方舟子：我以前主要是在美国，人身安全这方面很少去考虑，最近这几年回国活动比较频繁，得罪了很多国内这些造假的人，所以我现在在国内活动的时候，都是会比较警惕，比较谨慎。自己工作的地方，尽力不要让别人知道，所以突然有人上来敲门就比较警惕，问他们是怎么回事，他们假称快递公司给我送快递。

主持人邹波：这是您第一次碰到这个事情，通过这个事情之后，对于您以后继续从事打假方面的工作会不会有什么影响？

方舟子：我以后肯定会更加小心。对这个我本来是有心理准备，当时有点紧张，但是事后一想这是意料之中的，不得不付出的一个代价，所以也很快平静下来了，当然也找警方说明了情况。目前这种情况下，我想最主要还是靠自己多加小心，但是也不会因此就缩手缩脚。

主持人张原：刚才有一位网友说方老师您要请保镖了，您有这样的想法吗？

方舟子：我比较喜欢过自由自在的生活，如果请保镖生活就会受到影响，当然我也请不起，只能是自己更小心一些。

主持人张原：我们这次访谈现场同时，同时还会进行Skype语音问答活动，方老师在访谈之前，给我们网友出了一些关于健康生活的问题，这些问题已经公布在我们TOM科技频道上，那么大家现在在参与我们访谈的同时，也可以通过Skype的方式介入，和方老师聊天，同时回答方老师所提的问题，回答正确的网友可以得到一份小礼物，这份礼物是由方老师提供的。具体是什么礼物，我们请方老师说一下？

方舟子：就是我最近刚出的一本新书《科学成就健康》，如果大家答对问题就可以得到我签名的这本书。

主持人邹波：从书名上不难理解这是一关于健康的书，不过现在关于健康的书有很多，为什么你还会出这本书，和其他类别的健康书有什么根本上的区别？

方舟子：有很大的区别。目前市场上有关健康类的书，特别是畅销的健康类的书我看了一下，他们的观点都是比较标新立异的观点，跟生物医学界的主流不相容，甚至是反对医学界主流的观点，可以说是不科学的一种观点。我这本书跟他们最主要的区别，就是从科学的角度谈健康问题。是想培养一种科学的健康观念，介绍的时候完全遵循生物医学界的主流观点。这就是最大的一个区别。另外一个区别，这本书除了介绍一些最基本的生物医学知识，一些科学的方法，其中还揭露了不少虚假的保健产品，假药、假保健品，所以这个也是跟其他的健康类书有很大的区别。一般健康类的书揭露别人，好像我没有见到过。

主持人张原：我现在虽然很年轻，但是我也担心几十年后的生活。请问方老师，到底有没有能让人保持青春的灵丹妙药?

方舟子：人们长期以来一直幻想有一种灵丹妙药，可以永葆青春。从秦始皇开始人们就一直有这种追求，但是很遗憾的是到目前来说，在可预见的将来，可以说是找不到的。目前还没有发现有什么样的药物可以延缓衰老，更不要说让衰老逆转了，什么返老还童了。但是大家看保健品打的都是延缓衰老、逆转衰老、让老年人回到年轻态的这种旗号。我想告诉大家，如果你看到哪一种保健品打这种旗号，肯定都是一种虚假的宣传，千万不要去相信它。

主持人邹波：其实作为一个现代人来说，寿命好像应该比古代人寿命长了很多。您认为现代人比古代人寿命增长的原因是什么？

方舟子：一百年前发达国家平均寿命也只有30多岁，到现在发达国家平均寿命已经达到70、80岁，中国人平均寿命也达到70多岁。为什么这些年会发生这么大的变化，让平均寿命翻番？一个主要原因是卫生条件的改变，大家比较注意公共卫生了，这样减少了很多患传染病的机会。还有就是跟现代医学进步有关的，减少了夭折的可能。比如免疫接种，抗生素的发明，让我们人类可以战胜大部分的传染病，这样就大大减少了夭折的可能性，让很多的人活到自然的寿命，而不是早早就死了。

主持人张原：现在有位网友接通了Skype，请问怎么称呼？

网友：我叫小唐。

主持人张原：方老师在我们现场，你准备回答什么问题呢？

网友：第六个。

主持人张原：第六个问题是历史上死人最多的传染病既不是鼠疫也不是天花，而是一种很常见的疾病，它是什么呢？

网友：我觉得应该是流感。

方舟子：对，是流感，在1918年曾经有一次世界上流感大流行，造成几千万人死亡，现在知道那次流感可能跟禽流感有关，禽流感变异变得在人当中传播，人对这个禽流感没有抵抗能力。这就是为什么现在大家对禽流感很恐慌的原因，它可能会造成很多人的死亡。当然现在医学技术跟1918年那个时候比有很大的进步，我想即使有了流感大流行也不会死那么多人，所以也不要因此过于恐慌。

主持人张原：方老实说您的回答是对的，随后我们会把方老师的这份礼物送上。

网友：谢谢。

主持人邹波：现在卫生条件也好了，人是自然生存的状态，那现在人的寿命是不是已经达到了极限，以后还会不会有一个增长空间。

方舟子：影响人类寿命还有其它一些原因，比如得了癌症，心血管疾病，这是目前人类死亡的一个主要因素。随着现代医学的进步，能够战胜癌症、心血病的疾病，人的寿命还是会有所延长的，但增长空间已经是比较有限的。

主持人邹波：您认为人的极限寿命应该大约是在多少岁？

方舟子：这个没法说。大家看一些所谓科普文章，可能提到人的自然寿命是150岁，这个数字没有科学依据，只是一种纯粹的推测。我们觉得人的自然寿命的极限至少应该是120多岁，因为已经有人活到120多岁，历史上已经有这么一个记载。一般的人可以活到多长，现在还不太好说，120岁也许是一个特例。

主持人邹波：张原，快过春节了，有没有准备给母亲买什么东西。

主持人张原：我正愁这个事，现在给父母的保健品特别多，吃了可以增强体质，可以补钙等等，面对这些东西不知道选什么好？

主持人邹波：我们吃这些保健品对人的健康有没有一些好处？

方舟子：我们不能说吃保健品对人的健康一定有好处，现在保健品太多了，要具体地看。如果要买什么样的保健品，我推荐买含各种维生素的。并不是每个人都要吃维生素，但是对缺乏维生素的人来说，吃维生素片确实有一些好处。当然，如果饮食很平衡，很正常，完全没有必要去吃的。而且维生素也不可以乱吃，吃多了也会产生毒副作用。

还有矿物质对人体可能也有一些好的效果。其他的那些保健品，作用是很值得怀疑的。有的已经知道根本不可能起到保健作用，比如所谓核酸营养品，根据生物化学的知识，这个不可能有什么保健作用。你吃那个纯粹是花冤枉钱，而且有可能对身体健康造成伤害。所以买保健品的话，还是要当心，不要说看这个包装很漂亮，上面写的广告天花乱坠的，然后就花很多的钱买下来，送给自己的父母，送给自己的亲人，花了冤枉钱，说不定对身体还有一定毒副作用，反而对你的亲人产生一定的伤害，所以大家一定对吃保健品要小心。

主持人邹波：所以张原一定要小心，这个保健品要好好选择，否则本来是一片孝心，最后却伤害了家人。

方舟子：对。而且做出来的制剂也会贵很多，你本来通过正常的饮食就能得到的营养，但是你买这个制剂就会很贵了。比如现在有一种保健品叫蛋白粉，蛋白粉的成分也就是蛋白质，蛋白质通过喝牛奶，吃鸡蛋，吃肉完全可以获取，有什么必要吃蛋白粉？不管是什么样的蛋白质营养都一样。

网友：我的母亲50多岁了，但是他的母亲脚后跟疼，有的医生建议我的妈妈可以把醋放在盆里泡脚可能会有帮助。

方舟子：我没办法给出诊断、治疗，因为我不是医生。有病最好还是到医院做检查，找比较可靠的医生。但是对于刚才你说的偏方是很值得怀疑的，那个是不是真的专业医生？我想专业的医生应该不会提供这种偏方来治什么病。

主持人张原：由此可见，其实我们所说的保健，和人生病看医生是两回事，生病不是用一些什么保健品最后可以调养过来，生病用这种吃保健品的方式达到健康和科学的方式达到健康是不一样的。

方舟子：保健品不能当药，如果真得了病还是应该上医院。但是市场上保健品都是宣传自己可以治病，而且包治百病，如果大家看到某一种保健品声称可以治很多病，可以肯定这个保健品是在做虚假的宣传。保健品最多也只能起到一个预防疾病的作用，比如人体缺乏某种维生素，就会得各种各样的疾病，如果吃了这种维生素，就可以预防，但是这个并不等于你吃了维生素以后，就可以用它来治疗什么病，这个完全是两个概念。

主持人张原：健康指南建议读者每天大剂量地补充维生素C，说这可能提供免疫力，预防感冒和癌症，请问这有没有科学依据？

方舟子：有的医生在写健康指南时，把这条也列进去，说可以预防感冒，甚至可以说预防癌症，这是常见的一种说法，但是这种说法是不是正确的？大家先思考一下。

主持人邹波：在现代生活中，我周围有很多吸烟的人，包括我也知道吸烟对身体健康危害很大。除了吸烟还有其他哪些生活习性对健康有危害？

方舟子：对健康危害最大的实际上就是吸烟，吸烟从某种程度来说，它是相当于一种慢性的自杀，如果大家想要健康的话，要做到的第一条还是把烟戒掉。有人想通过某个保健品把吸烟这个危害掩盖掉，这个目前还是不太可能。

主持人邹波：人家常常说烟酒不分家，那酒也有影响吗？

方舟子：喝酒过量也会对身体，比如肝脏产生损害。不过酒和烟不太一样。吸烟的话，多多少少都会身体产生危害，但是酒不一样，如果适量喝酒的话，可能对人的身体是有一些好处的，可以预防某一些疾病。

主持人张原：方老师提供第八道题目，医学界越来越倾向于认为适量的喝酒可能有助于健康，特别是能够降低得某些疾病的风险，请问这指的是什么样的疾病？欢迎网友回答。

方舟子：对健康还有一种危害就是过度地晒太阳。

主持人邹波：晒太阳应该是一个健康的活动，早就听说国外的很多人皮肤晒得黑黑，说这是健康色，应该是一个健康活动。

方舟子：这个应该是70、80年代很流行的。适当晒太阳对人体有好处的，可以帮助人体制造维生素D，对人体有好处的。但是晒太阳过度就不好了。晒太阳晒多了会得皮肤癌，在西方国家70、80年代很流行晒太阳，但是后来发现得皮肤癌的人数多了，所以美国皮肤癌基金会曾经出过一张宣传画，说是：“如果你崇拜太阳的话，祈祷自己不要得皮肤癌。”这方面大家要注意，如果在户外，阳光很强烈的地方长时间活动还是要涂防晒霜。长时间晒太阳，实际上是有害身体健康的一种习惯。

主持人邹波：张原平时接触中我发现你挺爱吃美食的，喜欢吃的东西很多吧。

主持人张原：对，没错，可以说我是个小小美食家。

主持人邹波：但你知道吗？不是所有爱吃的东西都是对身体健康有好处的。具体吃什么好，吃什么不好，我们让方舟子老师来说一说吧？

方舟子：我们现在一直在说饮食要平衡，因为人体需要各种营养素。我们人体需要的营养素主要是蛋白质、碳水化合物、脂肪、维生素、矿物质五大类。我们说平衡，并不是这五种都吃了就行了，各种营养素的比例还要适当。饮食没有做到平衡的一个主要的原因就是碳水化合物吃得过多，还有脂肪摄入过多。脂肪吃多了会损害身体健康，会增加得心血管疾病的危险，成人喝牛奶最好喝脱脂牛奶。当然，对小孩来说喝全脂的牛奶比较好，因为脂肪也是一种对身体发育很重要的营养素。

主持人：在怀孕早期如果缺乏某种维生素，有可能使胎儿神经管发育出现缺陷，因此医学界建议准备怀孕的妇女和孕妇应该口服这种维生素制剂，请问这种维生素是什么？网友回答是维生素D。

方舟子：这个回答不正确，这个是对维生素健康最重要的一点，但是通过这几位网友的回答来看，可见大家对这个并不是很了解。

正确的答案应该是叶酸。如果孕妇怀孕期间缺乏叶酸，会让胎儿神经管发育出现缺陷，所以怀孕期间一定要补充叶酸。一个人需要叶酸的量大约是每天400微克左右，现在美国医学科学院建议对于怀孕的妇女应该把这个量增加到600微克。这个是在怀孕的早期就需要补充的，很多人刚刚怀孕的一两个月，可能自己没有意识到怀孕了，当意识到自己怀孕了再补充可能就已经错过了这个时机。所以医学界建议，你在准备怀孕的时候就应该补充叶酸。

一般的人可能会说我注意饮食，不一定非要吃叶酸的制剂，也可以吧？叶酸在绿色的蔬菜、豆类中含量比较高。但是一经过烹调以后，食物中的大部分叶酸就丧失了，而且食物中的叶酸大概只有一半能被人体接受，通过食物补充叶酸一般是很难达到那个需求量，所以，医学界建议说，对于育龄的妇女，还是要吃叶酸的制剂，这个目前来说是唯一一项被医学界公认、推荐要吃的制剂。其他维生素不一定要吃制剂，通过吃食物也可以获取。

网友：多喝酒可以预防脑血栓？

方舟子：不是多喝酒，应该是适量的喝酒，可以预防一些心血管疾病，比如冠心病。科学家做过很多调查，发现适量饮酒得这些疾病的风险要比滴酒不沾的人几率低。但是你怎么做到适量呢？有一个标准，一天不要超过两杯。有人会问，你这个一杯是多大？这个很好算，我们一般的人是根据不同的酒用不同的杯，比如我们喝啤酒、白酒和葡萄酒，用的杯子的大小都不一样的，所以你喝什么酒按拿什么杯来算。喝酒的好处对男性效果比较显著，女性适当的喝酒也会有降低心血管疾病的好处，但是有一个风险，会增加得乳腺癌的风险，这个要看个人的情况。还有，孕妇绝对不要喝酒。
（未完接下）


方舟子就《科学成就健康》一书接受医学专业网站丁香园专访

发表时间:2007-02-11 21：58：42
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010008a9.html
    1、丁香园通讯员：您能否谈谈写这本书的最初动机以及创作过程中的一些感想？

    方舟子：从2000年起我开始所谓“学术打假”以来，打击假医、假药、假保健品就是一项主要内容，也是最受普通读者欢迎的一项工作。因为我本人是学生物医学出身的，所以对这方面的内容特别敏感。这本书可以说是这几年来这项工作的一个总结，但是也只包括了其中的一小部分。这本书本来应该是在去年上半年就出版了，在出版过程中遇到了一些麻烦，经过删改和补充，现在的定稿和初稿已经有相当大的不同了。初稿基本上是以揭露医疗保健陷阱为主，现在的版本则增加了很多正面做生物医学方面的科普的内容。我这几年来很深的一个感受是，一般的人很容易陷进医疗保健的陷阱，刚刚从一个陷阱中爬出来，就又掉进另一个陷阱。而陷阱这么多，防不胜防，我们不可能一一将其揭露出来。所以除了举一些典型的事例揭露具体的陷阱，告诉大家不要掉进去，我想更重要的是让读者能够掌握一些现代科学的方法和生物医学的知识，能够举一反三，提高自卫能力。

    2、丁香园通讯员：每一个人都渴望健康，因此健康类书籍对于大众来说意义重大，您觉得这本书与其他健康类书籍最大的区别在哪里？

    方舟子：目前国内市场上畅销的健康类书籍，大多是标新立异的另类观点，甚至含有许多伪科学、骗人的内容，而这本书则严格遵循科学界的主流观点，不想吓唬人，也不提供虚假的希望误导人。如果是学术界还有争议的、没有定论的观点，也尽量注明。另外，这本书有破有立，相当的篇幅是放在揭露假保健品，以及要读者注意中药的毒副作用。据我所知，目前市场上还没有这方面内容的书。

    3、丁香园通讯员：您用了多长时间写完这本书？书中的内容是您几年来观念的汇总，还是最新的观点？

    方舟子：本书的内容是主要根据这几年来陆陆续续写的文章综合、改写而成的。

    4、丁香园通讯员：大众所面临的医疗、保健陷阱既存在于现代医学之中，也存在于传统中医之中，您如何看待这个问题？

    方舟子：现代医学中的医疗保健陷阱是个人所为，是个别人打着现代医学的旗号，捏造最新成果欺骗人，为学术界同仁所不齿。中医中的医疗保健陷阱则不止是个别人、个别的现象，而是系统性的问题，因为不科学的中医理论体系本身就是制造医疗保健骗局的温床，往往会受到中医界人士的纵容、庇护。我们发现，那些喊保护中医喊得最凶的人，往往自己就在推销假药、假保健品。

    5、丁香园通讯员：在《科学成就健康》成书过程中，您进行了哪些实际的调研工作，以确保其中数据的客观真实？

    方舟子：我查阅了大量的医学文献，特别是发表在生物医学国际期刊上文献。我里面提供的数据都是有可靠的来源的。

    6、丁香园通讯员：《科学成就健康》这本书中开列了一大批虚假保健品，一大批做夸大宣传的营养品，更主要的是您点名道姓地揭露了许多“陷阱”，不讲情面。这样做是否会触及某些利益集团？面对可能的风险甚至威胁，您打算如何对待？

    方舟子：这是肯定的。自从我开始“学术打假”以来，就一直处于风险、威胁之中，已经习惯了。

    他们主要采取的办法是通过造谣、谩骂手段试图败坏我的声誉。以前主要是在网上，最近一段时间也开始在传统媒体上出现，例如攻击我想要扼杀中国民族产业等等。我觉得这种攻击很好笑，好像假药、假保健品能够代表民族产业似的。

    另外一种威胁是法律诉讼，利用地方保护主义和司法腐败，到当地的法庭告我损坏名誉权。去年我已经因此败了三起诉讼（一审），正在上诉。对这种诉讼我不觉得有什么可怕。我不认为虚假的东西能够通过赢得诉讼来挽回名誉，最终出丑的还是造假者。他们应该对此也很清楚，只不过是想通过恶意诉讼给我的生活、经济造成一点麻烦。对此我也有充分的准备。

    还有一种可能的威胁是人身安全方面的，需要提防有人在被断了财路之后恼羞成怒、铤而走险。我现在在国内活动的时候，要比以前小心多了。

    7、丁香园通讯员：国外是否有同类题材的科普书籍？影响力如何？

    方舟子：我没有注意到国外有同类题材的著作。美国有一个由一些医生创办的专门揭露假保健品的网站quackwatch.org影响不小。

    8、丁香园通讯员：能否谈一谈您认为健康传播者应该向大众传递哪些健康信息？

    方舟子：（1）应该尊重生物医学界的主流，如果是个人观点，则应该说明，不要拿个人的另类观点冒充最新成果误导读者。（2）不要为了迎合读者，让读者对健康问题有不切实际的希望。（3）揭露假医、假药、假保健品要有根有据，不留情面。

    9、丁香园通讯员：面对如此众多健康信息，您认为应该以什么为衡量标准来判断它们是否正确？人们应该如何提高自己的判断力？

    方舟子：书中有几篇文章就是专门讲这个问题的，列举了假药、假保健品宣传的一些常见特点。我这里想补充一点的是，要善于运用网络搜索来识破骗局。例如国内经常见到保健品广告声称是从国外最新引进的产品，但是如果把那个产品的英文名称用google搜索，会发现出来的全是中文网页，这就表明国外其实没有这种产品。这个调查方法即使是没有生物医学专业知识的人也很容易掌握的。


《科学成就健康》图书首发式讲话实录（下）

发表时间:2007-02-09 22：40：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000895.html
（接上）

第三部分：读者发言

司马南（念条子，下同）：

    请问方老师，最近有一个细胞疗法，意思是从血液当中，提取免疫细胞放在培养液中增植，达到一定数量之后，再静脉注射回体内，请问方老师，主流医学对此有何看法？

方舟子：

    这个据我所知，主流医学是没有这么做的，所以像这种做法都是属于一种另类的疗法，是不被主流的医学界所承认的。

赵南元：

    对于这个问题，在我们的医院里有的在做这个事情，而且是从国外传过来的。但是也不认为它是一个真正靠得住的东西，跟患者说这个东西靠不住啊，你试试啊。反正我知道的，我认识的那个人做了以后，没有什么效果，已经去世了。

司马南：

请问近年来流行的氨基酸葡萄糖盐酸治疗骨关节炎是科学的还是虚假的？或基本科学但有些夸大？

方舟子：

    我觉得大家可能把今天的这个活动搞错了，好像变成一个来解答专业的（问题），我不可能什么都懂，如果有什么问题，最好是发电子邮件过来，我可以帮着查一查有关资料。一些人一直攻击我，说我自认为什么都懂。其实不是，我只不过认为我比他们那些人更懂一点科学的方法。

司马南：

    请问方舟子，随着您的名气越来越大，以后的打假会不会越来越保守，会不会越来越有顾虑？

方舟子：

    这个我刚才说了，打假是有风险的，但是从开始的打假那个时候起，估计到这个风险，所以不会因此会有什么顾虑，但可能会更小心，更注意安全方面。名气越大说出的话就会越容易引起关注，所以说的话就会更慎重一些，更准确一些。

司马南：

    方先生，能不能请您谈一下《人体使用手册》一书的看法？

方舟子：

    据说这本书现在是卖得很火。有一个北京的大学的学生曾经把这个电子版用email寄给我，说这本书现在大学里很流行，要我给个评论。因为这个名称听起来很好听，以为是讲什么生理学方面的内容，打开一看，都是讲什么排毒啦，最后连特异功能都出来了。所以当时我给他回了信：作为北京一个名牌大学的学生，对这种书是真是假？讲得有没有道理？是应该有一个基本的判断能力的，所以像这个问题，根本不用来问才对。

司马南：

    读了你的《科学成就健康》，书中第139页：蛋白粉的价值不会高于奶粉和其他的蛋白制品。本人从事健身14年，深知蛋白粉内除蛋白质外，并无特殊营养价值，但由于蛋白粉中的蛋白质的含量较高，一般为80％左右，其价值还是高于普通奶粉的。

方舟子：

    只要是蛋白质，吃到肚子里头都一样，都要被消化掉变成氨基酸，然后才被吸收。所以说蛋白粉蛋白质的含量比较高，我们要看它的性价比，如果这个蛋白粉卖得比牛奶的2倍还要高，我认为这个就不值了，而且据说蛋白粉很难吃。所以从这个角度来说，没有必要去吃它的。我不是说蛋白粉没有营养，我只是说它没有特殊的营养价值。你完全可以通过其他的渠道，通过喝牛奶、吃奶粉、吃肉、吃鸡蛋都是可以补充的。

司马南：

    方舟子，书很好，价格也不能算贵，但是为了普及低收入者，（价格再低一点）也能收到效益，希望你多出好书，希望你考虑低收入者的利益，望多加思量。

方舟子：

    这个问题应该由出版社来回答吧。

刘广军：

    希望下一本书价格会低一点吧。

司马南：

    有人说：“每个人都是自己最好的医生。”你有什么看法？

方舟子：

    这个观点我不同意，因为很多生物医学方面的知识是很专业的，作为一个普通的人不可能了解得很清楚，这就是为什么当我们身体有不舒服，有了毛病的话还是应该去找专业的医生，而不要自己当医生。

司马南：

    这个问题比较尖锐。说最近有本书很火，名字不记得了，作者姓黄，正在上海台讲健康。他说牛奶是给四个胃的牛犊吃的，人喝了不好，并建议喝羊奶（听众笑）。请问牛奶真不能喝吗？脱脂的牛奶也不能喝了吗？脱脂的牛奶有益于健康吗？署名：崇拜您及台上各位的先生的女士。

方舟子：

    大家也许觉得很好笑，但现在现状就是这样的，再荒唐、再另类的观点，往往在电视台，在书本上可以看到，反而是主流的声音比较少听到。喝牛奶是有益健康的，这是一个主流的观点，而且是有很多证据可以证明的，不仅提供人体蛋白质，更重要的是补充钙质。人只要上了30岁就应该补充钙，防止骨质疏松。我不知道为什么现在突然出现了很多声音来反对大家喝牛奶，包括一些畅销的健康书，说什么牛奶是酸性的东西，喝进去反而把骨骼里的钙质流失走了。这种说法很荒唐，但就是有很多人信，而且市场很大。现在很重要的问题是怎样让大家以科学的态度看待健康问题，不要一听到这种耸人听闻的，标新立异的观点就去盲目相信它。这本书叫《科学成就健康》，有些人说这个名字很吓人，会影响这本书的销量。有些做发行的人不看好这本书，觉得书名太严肃了。我们一直强调科学这两个字，有人一看到科学就有被拒之千里之外的感觉。但我们仍要强调的是：培养科学健康观，用科学的态度，用科学方法来看待健康的问题。

司马南：

    这个问题也很尖锐，既然是一本大有益于人民健康的书，为什么不通过政府相关部门出版，如《防灾手册》，由政府下发给人民？

方舟子：

    这不是作者能够做到的，看出版社有没有什么办法？

何祚庥：

    这件事应该像这位先生建议的那样由政府出面。但我告诉各位，因为政府要代表全体人民的利益，当然这件事就损害了另外一部分人的利益。如何照顾最大多数人民群众利益，需要有一个认识过程，理解过程。政府的行动会缓一点，要看一看，看二看。希望新华出版社进一步推动一下。

郭正谊：

    我说一句，快过年了，接到中宣部的一封感谢信。感谢我对他们工作的支持。我对他们支持了什么呢？因为中宣部正在搞一个图书下乡的活动，有一批是文艺的书，有一批是科普的书，让我们去审一审，看有没有什么荒谬的东西。我们去审查了，基本上没有，通过了。也就是说政府有这个需求，今天送一批，明天送一批。另外我给删掉了两本书，一本叫《红字》，一本叫《十日谈》，这是批评和揭露基督教的书，当然这是名著。现在把这个送到农村去，我觉得不合适。他们听我的意见把它删掉了。

司马南：

    那您没有推荐方舟子这本书？

郭正谊：

    这本书那时还没出版。

司马南：

    那就明年再送。接下来大家期待的签字仪式开始了，请方舟子为大家签名！

（完）


《科学成就健康》图书首发式讲话实录（上）

发表时间:2007-02-09 22：33：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000894.html
《科学成就健康》图书首发式讲话实录

2007年2月4日下午2：30王府井新华书店

主持人：司马南
嘉　宾：方舟子　何祚庥　郭正谊　赵南元　刘广军

司马南开场白：

    今天是个好日子，立春，突然间就会发现了吧，衣服穿多了累赘了。虽然是花还没开，但春已经暖了，严寒的冬天我们透见春色，立春根据《礼记》的记载，立春的时候，皇帝老儿，要亲率三宫九卿加上士大夫们、诸侯们到东郊去迎春。

    咱们今天是个好日子，立春的时候我们在王府井新华书店召开方舟子这本书的签售仪式。我们首先来介绍今天出席的各个嘉宾。我们介绍和一般的顺序不一样，一般的顺序先说最大的官是谁，咱们先说在座的各位都是我们今天方舟子新书签售仪式的亲历者。我们先欢迎大家的到来。台上的各位自然是重要的，但是根据我所知，何祚庥院士到目前为止，再拿诺贝尔奖的可能性不是很大（何祚庥插话：没有，没有）。但是在座的各位年轻人，谁知道明天你们拿几块诺贝尔奖呢？也许您有话在先，说我根本不了解科学，我可能对艺术更感兴趣，那谁知道你拿几块奥斯卡奖呢？有人说我也不喜欢搞艺术，我对政治感兴趣，那谁知道你哪天进政治局呢？所以先欢迎在座的各位。

    接下来介绍中间这位穿着红衣服的，何祚庥院士。何先生精神头很好。那位长者，是我的老师郭正谊先生。再往左边数，是我的大哥清华大学自动化系的教授赵南元先生。刘广军我是第一次见面，是这本书的始作俑者（刘广军插话：是责任编辑）……责任编辑，也就是说他跟方舟子一嘀咕，这本书就得以出版了。欢迎新华出版社刘广军。最后隆重推出方舟子博士。大家知道当主持人其实是很被动的，有人会给你几张纸，按照这几张纸呢，上面设定了一些程序，如果我要是不按照这个程序来，人家会说，主持人没有体现编导意图。如果我按程序来呢，那接下来要不精彩，你们呢别怪我啊，怪这个原创。按照程序设计，主持人开场白之后，应该向听众提问。然后答对了之后，发礼品，方舟子签名的书。但是什么叫对，什么叫不对，这也涉及到答案的划界问题，按照赵南元先生关于科学，什么是科学的这样一个说法，科学家说的就叫科学，虽然这个说法不严密，但是在现实生活中，往往比较有效，今天我们提的这些问题到底大家答的对不对，然后方舟子和台上的其他嘉宾说对就对，说不对就不对。我先说第一个问题。
    第一问：我们在电视中每天……

    （五个问题下来，会场气氛很活跃，读者对书中的知识很熟悉，并表示了对本书及作者极大的热情和支持）

第一部分：嘉宾发言

刘广军（新华出版社编辑）：

    今天立春，在这春暖还未花开的日子，我代表新华出版社感谢大家光临《科学成就健康》的图书首发式。

    本书可以说是姗姗来迟，我在2005年就见过方舟子老师的这个初稿，但是里面的话题比较敏感，我想大家拿到此书时都有同感，所以出版社领导怕麻烦，边拖边改，直到今天，终于出版了。俗话说好事多磨，三年磨一本好书，希望这本好书能受到大家的欢迎。我们新华出版社以出版新闻、时政等精品图书，号称皇家出版社。我们出版的这些书，比如《细节决定成败》、《大趋势》、《文明的冲突》等，大家可能都比较熟悉，我希望大家多读新华出版社的书，特别是认真地读《科学成就健康》这本书。另外再说一句，我们责任编辑的行话，如果图书印装质量有问题，我们可以调换；如果内容有问题，可给编辑提出来，下次再版时我们改进，谢谢大家！

司马南：

    谢谢刘广军先生，按照刘广军先生的说法，这个选题早就拿到了，考虑到敏感，他们最后延缓了一段时间，但最终还是出版了，新华出版社在这里表现出一种坚定性，所以我说我们应该为刘广军先生代表的出版方新华出版社这种大胆英勇的行为再给一次掌声。

    方舟子的书确实有特点，直截了当，干脆利索，这种不含糊，这种较真儿，这种我们中国人相当长一段时间以来少有的精神，大家看了这本书，自然有一种扑面而来的深刻感受。接下来演讲者何祚庥院士，说起话来，更是进一步表现了这种风格，有请何祚庥院士发言。

何祚庥：

    第一，我认同司马南讲的话，不仅我们应该为方舟子出这本书给予支持，还应对出版社出这本书给予支持。大家知道有个古语：三年不飞，一飞冲天；三年不鸣，一鸣惊人。我就把这两句话送给新华出版社。对方舟子来讲，我曾经一次在记者采访时，赞扬过两句话：方舟子的特点，一个叫做小李飞刀，还有一个叫做一剑封喉。他写的文章或稿子一次捅到要害，我觉得这本书仍保持了这种风格，点名道姓，哪个哪个药物，存在什么问题，哪个哪个药物好在哪，问题在哪，写的非常清楚。不绕弯子，不像有人专打“太极拳”。我为这本书写了一个序言：一本大有益于人民健康的书。大有益而不是小有益。这里用大有益，是经过特别考虑的，因为书中的内容的确有针对性，的确给我们回答了好多问题，包括我何祚庥读了后，也感觉颇有收获，我告诉各位，刚才提问时说的这个安宫牛黄丸，我就是受影响的一个，听见宣传我也以为是真的，看了书以后，恍然大悟，原来如此。所以象这些问题我们脑子里误区还不少。我个人在科学院物理研究所工作，因为给方舟子写了一个序言，编辑部送了我二三十本书，我研究所同事一抢而光，看了之后，纷纷说大有启发，大有体会，这是我们研究所的反应，我刚开始写序时，还怕大有益于人民健康说法夸张了，现在看来没有，的确是大受欢迎。前天，我和方舟子在搜狐网谈这本书，我也就说了一句话，现在网上有人发出一个号召，让每一个回家过春节的打工妹、打工仔带一本好书回家，这个号召很好。那什么是好书，我这里推荐方舟子这本书《科学成就健康》，好书，好书，带回农村去，大有益于农村朋友的身体健康，谢谢。

司马南：

    何先生一点都不回避，为方舟子的书鼓与呼，态度鲜明，直截了当，还具体出主意，叫每个春节回家的人都带一两本书回去，何先生的风格鲜明。

    接下来请郭正谊先生，郭正谊先生过去很长一段时间做科普工作，是我们国家杰出的少数科普前辈之一，在我过去20年中，曾经给过我很多指导，也希望郭先生长话短说、态度鲜明。

郭正谊：

    第一，是坚决支持方舟子出这本书；第二，是希望大家看了这本书，不仅是书里的东西，还要举一反三，因为现在电视上广告还在继续做。比如说：脚底下贴个橡皮膏，就能减肥，在上海去逛一趟淮海路回家就能减几公斤，整个一个骗局。弄一个蹦蹦床，居然能把人拉长，所以我看到这种广告，就立即打电话去骂他们，开玩笑！这种广告特别是电视广告目前还比比皆是，所以大家读了这本书，应举一反三，提高我们对这些假药、假保健品、假健身器材的识别能力，少上当受骗。另外也把方舟子这本书的内容和精神，告诉你的家人亲戚，朋友，包括老伴，老太太最容易上当，比如说：花5000元买个仪器做什么水，我们院有卖，被我骂走了。我是学化学的，搞了半辈子的水，别的不知道，水还是知道一些的。所以呢，第一，非常高兴方舟子这本书出版；第二，出版社在这过程中顶住了许多压力，因为那些骗子，你揭他的骗他就要打你，就这么回事，所以这本书出版了，我特别高兴也坚决支持；也希望读者读了这本书，能举一反三，识别假医假药，少受骗上当。

司马南：

    好，谢谢郭老，接下来请赵南元教授发言，赵教授是在日本留学回来的工学博士，在清华大学教学、工作很多年，读赵南元老师的文章，常会开怀大笑，令人叹服。但是他表达肯定不如我（观众笑），好，有请赵先生。

赵南元：

    刚才，该说的各位都已经说的差不多了。如果补充两句的话呢，我觉得这本书，是特别应该推荐的，人手一册。不仅仅是帮助我们，维护我们的健康，而且能够保护我们的生命安全，另外还有我们的财产安全，对我们的钱包很有好处。因为，我发现我们周围健康骗子很多，我在家里坐着，电话就打进来了，都很热情的说：哎，你是叔叔、阿姨吗？我们是北京市卫生局的，最近我们要在清华园宾馆举办一个健康讲座，免费的，请你一定出席。我说：你们是不是改改地方啊，清华园宾馆所有骗子都在那里出没，你们要在哪儿的话会被人认为是骗子的。改个别的地方比较好嘛！换换花样嘛！这个卖水的我也见过，到我家来行骗，但我就没有上当受骗。

    我母亲今年90岁，正在看这本书，她边看边说：嗯，很有道理，跟我想的差不多。我的外婆也曾讲过：不管他桦树柳树，多么漂亮，只要他一提钱，你就小心点。这个老年人的原则总结的很不错。大家看看这本书以后就知道怎么小心了。

    刚才各位说的比较短，我说的可能会要长一点。我突然想到一个理论问题，过去我研究伦理学，里头讲到一个问题，叫做“亲缘主义”，目前讨论这个问题的很少。这个问题其实也很简单，比如，你开汽车如果不系安全带就要被罚款，这个对还是不对，应该不应该，伦理学讨论的是应该还是不应该的问题，亲缘主义什么意思呢，你罚款什么意思？我不系安全带，那么只对我有危险，不危害到别人，即使撞车，最后不系安全带的人，损失都是我自己的，如果你强迫我系安全带，不系安全带你要罚钱的话，那就是说政府能不能像爹妈一样保护小孩，亲缘主义就是这个意思，来制定法规，保证你们的安全，所以我倒觉得我们国家对这个问题讨论的比较少，这是外国的一些伦理学的书里讲的。我讨论一下这个问题，为什么呢？因为这本书很难出来，我们最近也编了一些其他的书，类似的，跑一些出版社，没有一个出版社愿意出这本书。有的出版社说的很婉转，和我们的出版方向不太对啊，有的就说的很直接，我们怕打官司。就是说，我们在司法上为什么总是维护骗子呢？为什么不来维护我们的老百姓呢？国家是不是应该有一点亲缘主义，在这些舆论导向上，只要有一个广告出来，就允许大家对广告作自由的评论。而不是动不动就是厂家跟你打官司，当初曾经有一个矿泉壶，年纪大一点的人都记得，山西有一个科普作家，跟他打官司，虽然官司最后赢了，但是这个科普作家为此消耗了5万元人民币，他被人家起诉。这些资本的力量很大，他出得起钱，请得起律师，来跟你干到底，那么怎么解决这些问题，我认为也应该有政府来很好的考虑这个问题，是不是我们的法律应该保护骗子？这是应该反省的。好，我就讲这么点。

司马南：

    好，赵教授没有像他惯常写文章那样，简洁、深刻、有逻辑，知识含量很多，相反他循循善诱、因势利导，像一个科普作家一样，把一个故事讲得很生动很具体很有趣，接下来我宣布一件事情：如果记者和在座的各位读者有什么问题，可以把你们的问题写到纸条上，然后把你们的问题通过工作人员递上来，因为现场人比较多，时间又是有限的，所以大家写纸条，避免场上话筒递来递去很麻烦，请各位就遵照安排。

    我有一个担心，刚才因为我们这几位发言者都太直截了当了，就说这书好哇！好哇！要多买一点，这会不会产生一种误解，说简直就是卖书的，吆喝书的。

    我要说一个观点，第一，我希望我们大家这样来理解今天这个首发式，它不是一个简单的卖书问题，其实，我们这么多人来，我们大家说这么多的话不单单是要说一本书。而是要讲一个观点，这个观点在中国应当反复讲，应该让所有关注健康的人都知道，这观点就叫做“科学成就健康”（掌声）。说来容易，说来简单，但做起来难。

    第二，不但是要讲一个观点，今天我还讲一个精神，这个精神就叫做“科学精神”。尽管我们今天有一些文化人，以质疑科学为荣，以辱骂科学为乐，而且乐此不疲。动机比较复杂，我不去说他。但是，科学精神，到目前为止，在我们这个地球上，科学是唯一靠得住的知识体系。你可以说别的东西重要，但是你不能因此得出结论说：科学精神不重要，科学不重要。

    第三，我今天之所以要这样做，是要赞扬一种风格，这种风格就是鲜明的战斗的风格。像方舟子一样写书的人还真就不多，不信您就品着来，读完方舟子，再读其他的什么人。

    第四，我们是要表达一种责任，这种责任，就是对老百姓的一种关心，对人民群众健康那种真心实意的维护，而不是像有的人那样，一出来就是博导、教授，什么协会的主任，但是呢，因为底下跟厂家有说不清的关系，所以他们往这儿一座，他们就皮笑肉不笑，脸上三十四块表情肌就不自然，他们就不是口对着心在讲话。而方舟子，坦坦荡荡的这本书，我们大家秉承这样的基本理念，所以我们来了。接下来，我不废话，请方舟子演讲。

    掌声！

第二部分：方舟子演讲

方舟子：

    谢谢！谢谢各位老师的捧场，也谢谢各位读者，好多可能也是新语丝的忠实读者，看到了（新语丝上的）广告，然后就跟着来了。我没想到今天会来这么多人，不知道里面有没有一些想来捣乱的人。（观众笑）

    刚才赵老师谈到他编的一本书，出版的过程很曲折，到现在还没有出来，刘老师也谈到我这本书的出版也不是很顺利的，确实我这本书本来是应该在一年前就出来了，但是在找新华出版社之前也找了其他的出版社。都不敢出，都是怕得罪人。出版社怕得罪人的最主要的原因是怕找上官司，因为里面点到了一些保健品的名字，就怕有人来给你搞这种恶意诉讼，陪不起这个时间、精力。写这本书，对作者本人实际上也是有风险的。因为我这几年一直在打击这些造假，学术方面的造假，学术腐败，还有包括这些医疗、保健骗局，所以对这一方面的风险，实际上自己也是非常清楚的。我举一个例子，2月1号，我到新浪网去做一个访谈，就是关于《科学成就健康》这本书的一个访谈，访谈结束后就有人跟踪我。一直跟踪我到了我在北京的工作室，然后冒充是递快件的，给我仍进来一封恐吓信，说了一句：你做了什么事情你自己知道。当时我只看到一个人，后来大楼监控发现的是三个人，一个人来跟我交涉来扔恐吓信，后面还暗藏着两个人。这件事情现在是由警方去调查处理，看究竟是怎么一回事。我提这件事的意思是说有风险的，但是为什么我们要冒着风险，这种应付恶意诉讼的风险、人身安全方面的风险，要来打击这些造假呢？非要来出这样一本书？现在这个社会，你骗人是很安全的。但是你打击骗人，打击造假风险是很大的，整个是倒过来了。那我为什么要冒着这个风险来出这本书，来写这些文章呢？就是因为这个社会上骗子太流行，特别是涉及到医疗保健这一块的骗局更多。各种虚假的宣传、虚假的信息、虚假的图书、虚假的产品。大家只要随便到书店去看，到健康类的图书去看很畅销的那些书，往往宣传的是一种伪科学的观念，不能代表主流观点。像这种医疗保健骗局，它还比较特殊，它损害的不仅仅是消费者的金钱利益，比如说白花了几千块钱倒也罢了，它往往损害的是消费者身心的健康。有人说保健品也吃不死人。错了！有一些保健品是让你长期吃的，当食品吃的，是会有副作用的，就算没有什么副作用，有一些人因为迷信这种保健品能包治百病，有病不好好治，因此把病情给耽搁了，实际上也是危害到你的健康了。

    所以，因为是实在看不下去了。我刚好是学生物医学的，有这方面的专业知识，那就站出来揭露这些造假，特别是涉及到生物医学，医疗保健这方面的骗局。而且这方面的揭露也是最受一般老百姓欢迎的。这本书出来以后，今天虽然说刚刚开始首发，实际上网上通过邮购，还有包括有一些网络的书店已经卖了差不多半个月了。卓越网才卖了两天，现在已变成了新书销售量排行的第二名，仅次于于丹的那本书。在这几天内卖得还不错。

    又有很多人买了这本书以后，他不是说只买给自己看的，只买一本，有的买好几本、甚至于买好几十本的都有，他想去送给他的亲戚朋友，特别是自己的父母，他们上这些假保健品假药的当太多了，花了那么多的钱去买这些假的东西，还不如花二三十块钱买一本书送给他们，可以避免花这冤枉钱，所以有些人是抱着这些心理，刚好春节临近，作为一个礼物送人。这是短时间内会卖得一下子比较火的一个原因。买这本书的人以年轻人为主，而且是以文化程度比较高的人为主，他们可能觉得自己不会受这些假保健品、假药的当，买书主要是为他们的老一辈的亲人考虑的。实际上，即使是年轻的人，也往往存在健康的误区的。我昨天看到一篇书评，网友写的书评，他谈到这个问题，他开始买这本书也是为送给他的父母，后来自己看了一下才发现，原来他以为是常识性的健康知识实际上都是在主流医学界看来是站不住脚的。比如他长期以来认为大剂量服用维生素C可以预防感冒，看那些健康类的这些科普图书，往往也提到这一点，但你要看了我那本书，里面谈到，这实际上是不被生物医学界主流承认的一个观点，还没有确切的证据表明这个是能够站得住的。

    即使是科学素质比较高的，往往也存在健康的误区，包括我自己，并不是说我什么都懂的，能够把这些所有的健康误区都识别出来的。但是我觉得我这个人有一个好处，有一个优点，看到一种我不太了解的说法，我不会去轻信它。我会持怀疑的态度，去找相关的资料，找那种比较权威的、比较专业的资料来验证这种观点是不是站得住脚。所以出这本书的最主要的目的其实不是说要跟哪一种假保健品过不去，不是为了揭露某一种或者某几种保健品。我们所以在书里列举这些保健品，是要作为一个案例来进行分析，告诉大家碰到类似的情况的时候，你学着去分析它，去识别它，现在假的东西太多了，你不可能一一地都去做一个剖析。最主要的是告诉大家一种方法，一种精神。一种怀疑的、理性的、实证的、科学的精神，掌握一种科学的分析方法，然后再掌握一些比较基本的生物医学的知识，如果大家掌握这几方面，那么你以后看到一种我这本书里没有提到的，我的文章里面没有提到的东西的话，你就会有一个辨别的能力。不要什么都请教别人。当然向专家请教是一个好习惯，但是有时候一个很简单的骗局，你是能够自己去识破的。所以我想这是这本书最主要的目的。所以资料实际上不是非常全，有的地方列得也比较简单。

    我下一本书是这本书配套的一个作品，就是要弥补这本书的不足。这本书的一些具体的知识不是讲得很全面、不是很详细，我想再写一本，然后把我查到的这些资料都给附上。因为作为一个科普读物的话，它里面基本上没有这些文献的出处，那么下一本书是想要既普及，每一个人都能看，但是又带一点权威专业性质。比如，有的人看到后面列了一些中药的毒副作用，就会问，你的来源是什么，你怎么知道它会有这个毒副作用。我是根据生物医学文献，根据药监部门的警告。有一些人就相信我，相信我不会造假、肯定是有根据的，但有一些人将信将疑。所以我就想弄一个权威一点的，做一个手册一样的，作为这本书的姐妹篇。
（未完接下）


新华社：方舟子新著揭露保健品骗局

发表时间:2007-02-09 22：30：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000892.html
新华社北京２月６日专电（记者隋笑飞） 知名科普作家方舟子新著《科学成就健康》近日由新华出版社出版发行。
该书共有五章，分别是“科学地看待保健”“正确认识营养素”“常见保健品真相”“认识现代医学”“科学看待中药毒副作用”。
青年科普作家柯南说，每个人都渴望健康，生活越好，这种渴望就越强烈。这本书介绍了科学界关于健康的一些主流观点。即便我们无法从吹嘘得神乎其神的保健品中得到虚幻的健康，我们仍然可以按照真正科学的方式生活，拥有本属于自己的那份健康。
据了解，２０００年以来，方舟子已经揭露了许多保健品、药品骗局，作为美国密歇根州立大学的生物化学博士，多年的生物学训练使他在这方面具有独特的优势，而《科学成就健康》一书便是在这些揭伪工作的基础上写成的。

(XYS20070208)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北京晨报：中国保健协会秘书长驳斥“保健品毒副作

发表时间:2007-02-08 02：52：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100087p.html
中国保健协会秘书长驳斥“保健品毒副作用说”

2007年02月07日北京晨报

    晨报讯（记者代小琳李若馨）本报连续几天独家报道的方舟子、何祚庥等人批驳知名保健品事件引起了社会广泛关注。昨天，中国保健协会秘书长徐华锋致电本报，驳斥方舟子的观点，称保健品并无副作用。同时，徐华锋还透露，40项保健食品标准今年出台。

    徐华锋昨天表示，中国是全世界保健食品审批最严格的国家之一。中国的保健品管理实行的是审批制，上市之前国家有关部门将对送审品做动物实验和人体实验，送审周期一般要在一年左右；而批准上市之后，卫生部监督中心、食品药监局、质检部门还会定期对产品进行抽查；上市后每5年，国家还会对保健食品的批准文书进行重新审核登记。

    徐华锋说，我国对保健食品有两个最为基本的要求。第一，没有任何毒副作用；第二，功效确切。所以，方舟子称很多保健品忽略副作用是很不负责任的。至于夸大宣传，不可否认，市场上确实存在肆意夸大功效的保健品，希望消费者不要偏听推销辞令，而应该参考保健食品说明书和外包装上对于功效的介绍。

    虽然反驳方舟子的观点，但徐华锋也表示，保健品行业在中国还处在亚健康状态。保健品行业在中国发展了不过十几年的时间，还有很多方面不够完善。徐华锋透露，保健食品的国家标准体系正在制定当中，从今年开始将有将近40项有关保健食品的标准陆续出台。

方舟子回应“无毒副作用说”缺乏常识

    面对徐华锋的质疑，方舟子予以反驳：保健品有审批制度是一回事，这个制度是否得到了实施是另一回事。目前审批制度实施并不严格。说保健品没有任何毒副作用，才是明显缺乏常识的表现。

    方舟子说，各种人体必需的维生素、矿物质都有可能产生毒副作用，何况那些人体并不需要的“保健品”？摄入的核酸过量会导致痛风和尿道结石，这难道不是副作用？现在也已发现“脑白金”（褪黑素）有多种副作用，除了已经提到的增加中风的风险之外，已知的副作用还包括：昏睡，精神不振等。“我认为，一种保健品含有的成分、甚至是主要的成分有副作用，当然证明这种保健品有副作用。”

消费提醒购买保健品须注意三点

    徐华锋建议消费者在选购保健食品前注意以下三点：

    第一，看清“蓝帽子”标识。正规保健食品的外包装上都会印有象征通过国家审批的“蓝帽子”标识以及保健食品批准文号。第二，看清适用人群。第三，不要把保健食品当药品。保健食品的功效是辅助性的，消费者切忌把保健食品当作药品来服用。


给跟踪、恐吓者立此存照

发表时间:2007-02-06 16：37：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100086n.html

跟踪的

上门恐吓的（一）

上门恐吓的（二）


方舟子遭恐吓 北京警方已立案调查

发表时间:2007-02-05 11：24：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000863.html
    科普作家方舟子遭恐吓 北京警方已立案调查

    2007年02月05日TOM科技

    TOM科技讯著名科普作家方舟子新著《科学成就健康》2月4日在北京王府井新华书店首发，但就在新书首发前几日，方舟子却被三名不明身份的人跟踪并进行恐吓。

    据方舟子透露，2月1日，他因为有事前往在北京的工作室，在进入公寓的电梯后，有一个人跟进了电梯，当时，他并没有怀疑此人的身份，过了大约一个小时，有个人敲门，说是送快递的，当方舟子开门后此人便甩下一句话：“你自己做的什么事你自己知道”，然后扔下一封恐吓信就跑掉了。后来，方舟子立即就报了警，根据监控录象发现，跟进电梯的人和送“快递”的人还有另外一人，总共三人一起对方舟子进行了跟踪及恐吓。目前警方已经介入这一恐吓事件的调查。

    记者在翻阅了方舟子的《科学成就健康》一书后发现，书中点名道姓地揭露了二十多种常见的虚假保健品真相，这些保健品中不乏有许多经常在电视及报纸上露脸的大品牌。中国科学院院士何祚庥评价说，《科学成就健康》一书中最有价值的部分，是开列了一大批虚假保健品，开列了一大批夸大宣传的营养品，揭露“陷阱”，点名道姓，不讲情面。所以，我们就不难想象恐吓方舟子那些人的目的所在了。

    在《科学成就健康》一书的封面上，记者看到这样一行字：“本书献给关心自己及家人健康的人”。就在今日首发会上，许多读者的回答体现了这句话的意义。有一位读者在接受采访时说，他已经买了15本了，本来他通过卓越网定了一本，看完后非常兴奋，真是一本难得的好书，书中除披露了一些大家原本都认为具有奇效保健功能的保健品虚假真相外，还在第一、二章阐述了科学的生活方式，所以他不仅要把这本书送给家人，而且还要送给身边的朋友和同事，这是一份非常好的新年礼物。
    (责编：邹波)


方舟子炮轰虚假保健品 被人跟踪收到恐吓信

发表时间:2007-02-05 11：23：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000862.html
    方舟子炮轰虚假保健品 被人跟踪收到恐吓信

    信报记者赵明宇
    2007年02月05日北京娱乐信报

    方舟子新书列举虚假保健品 好几家出版社不敢出该书

    在网站做完宣传后有人跟踪

    门缝里被塞进恐吓信

    “打假斗士”方舟子的新书《科学成就健康》首发式昨天在王府井书店举行。何祚庥、司马南等四位活跃在打击伪科学的知名人士到场助阵。方舟子表示，由于本书揭露了一些生产保健品的厂家，出版的过程很曲折，“这本书一年前就应出版了，但很多出版社都不敢出，怕得罪人。好在新华出版社还是比较勇敢。”

    揭露常见虚假保健品

    在《科学成就健康》中，学生物医学出身的方舟子“用科学说话”，指名道姓地揭露了二十多种常见虚假保健品的真相，如“核酸营养品”、“干细胞美容”等。方舟子表示，对待假保健品、假药泛滥，如果读者能多了解一些生物医学方面的科学知识，不轻信虚假浮夸的宣传，那么至少能够做到自保，减少受骗上当、危及身体健康的机会。

    好几家出版社不敢出版

    谈到这本书的出版，方舟子无奈地说，出版过程比较曲折。“我发现现在书店里健康类图书相当大一部分都是在宣扬不健康的观念，跟学术界的主流是背道而驰，宣扬什么排毒、练什么气功之类的。但这些书反而容易出版，我这种打假的书倒难出版。这本书本来是应该在去年这个时候就出版，但是当时我找了好几家出版社都不敢出，都是因为怕得罪人，怕得罪里面揭露的这些生产保健品的厂家，甚至怕惹上官司，所以一直拖到现在。总算新华出版社比较勇敢，所以书才终于到了读者手里。”

    门缝里塞了封恐吓信

    有读者提问他是否考虑过这本书出版的后果，方舟子坦承自己有担心。“我２月１日去新浪网就这本书做访谈节目，从新浪网出来就被三个人跟踪，一直跟踪到我家。然后往门缝塞里了封恐吓信，叫我不要再打假。”但他表示，自己既然敢站出来揭露这些造假的东西，付出一定的代价也是没办法的事，“只能说是多注意这方面安全。而且由于现在名气大了，说话也越来越谨慎。”

    对《科学成就健康》的出版，何祚庥、司马南等人给予了大力支持。何祚庥表示：“亲友彼此来往送一点保健品，是希望大家健康长寿。但按照这本书来说，很多保健品是无效的，甚至是有害的。这种真话很难听到。”他认为，这本书体现了一种对人民负责的科学精神。


方舟子新著《科学成就健康》痛揭保健骗局

发表时间:2007-02-05 11：19：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000861.html

方舟子新著《科学成就健康》痛揭保健骗局

2007年02月05日新浪科技

方舟子，中国科学院院士何祚庥和中国科普所原副所长郭正谊郭正宜集体亮相

科技时代_方舟子新著《科学成就健康》痛揭保健骗局
方舟子为读者签名

    新浪科技讯2月4日下午14时30分，著名科普作家方舟子新著《科学成就健康》在北京王府井书店首发。由于作者“用科学说话”，点名道姓地揭露了二十多种常见虚假保健品真相，并且根据对药监部门的通报、医学研究文献等资料的搜集整理，用近二十页的篇幅，列举了一些常见中药的毒副作用，使得这本科普著作上个月刚面世便引起了各方强烈的关注。

    这本书共有五章，分别是“科学地看待保健”、“正确认识营养素”、“常见保健品真相”、“认识现代医学”、“科学看待中药毒副作用”。中国科学院院士何祚庥在此书序言中说，这是一本讲述科学保健知识的书，一本科学地介绍保健品、营养品的书。书中最有价值的部分，是开列了一大批虚假保健品，开列了一大批做夸大宣传的营养品。揭露“陷阱”，点名道姓，不讲情面。

    对于常见医疗、保健骗局，书中告诫，第一不可轻信其广告中堆砌的“科学术语”，尤其是那些紧跟形势跟得特别紧的，比如跟在“人类基因组计划”后面推销“基因食品”、“基因药品”的，跟在“纳米技术”后面推销“纳米产品”的，跟在“干细胞技术”后面推销“干细胞保健品”的，更不要相信。因为一项科学成果要得到应用，从实验室走向市场，往往要经过很长的时间，而不会一夜之间创造出奇迹；第二不要相信有利益关系的“科学家”；第三不要轻信所谓“权威机构”的“鉴定”。第四不要轻信名人的“证词”，在科学上，一种保健品、药品是否有效，个人的证词不足以信赖，只有依靠双盲的、大规模的临床试验才能验证。

    定期服用维生素适合所有人吗？某种维生素摄入过多，会有何毒副作用？什么样的人需要补钙？怎样补钙最有效？钙补得太多有什么副作用？体内的微量元素比如硒，缺少了不行，那么对市场上出现的“富硒”食品、保健品，食用过多是否也会中毒？螺旋藻健康吗？人体需要“排毒”吗？核酸有必要补吗？……《科学成就健康》用简洁晓畅的语言，澄清了一些似是而非的健康观，给消费者关心的许多“保健问题”提供了科学的解答，并告诉读者应该怎样科学地看待健康、保健问题。

    此书的另一个焦点，是第一次集中介绍了常见中药的毒副作用。方舟子表示，一般人会认为毒副作用只有西药有，而中药没有。西药的毒副作用是在每份西药说明书里都写得清清楚楚的，唯恐使用者不知道，但中药的毒副作用却是被普遍隐瞒的，这方面的信息也很少。比如，2003年2月新华社以系列报道的方式，首度披露了著名“清火良药”龙胆泻肝丸的主要成分关木通含马兜铃酸可能导致尿毒症，该药名列公费医疗药物名录，在国内就有十几家药厂在生产，而早在1993年西方医学界便已经注意到了马兜铃酸导致肾衰竭的问题，并且有许多国家都陆续发出了含马兜铃酸中药的禁售令。

    “一种药物被使用了几千年，并不能证明其无毒。有的药物毒性较慢，中毒症状要经过几年甚至几十年才会出现，例如能导致癌症、畸胎、肝肾损伤的药物毒性，是很难通过经验摸索出来的，而必须经过动物试验、严格的临床试验或流行病调查才能发现。许多历来被认为无毒的中药，现在都被发现有严重的毒副作用。我想做的，就是警告读者不要轻信中药没有毒副作用的广告宣传。”方舟子说。

    何祚庥、司马南、中国科普所原副所长郭正谊、清华大学自动化系教授赵南元等人出席了4日的首发仪式。


方舟子、何祚庥作客搜狐谈如何识别保健骗局实录（下）

发表时间:2007-02-03 03：46：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100084x.html
（接上）

    史少晨：现在请您给我们大家一个界定，什么叫保健品，保健品定义是什么？

    方舟子：保健品有真的，有假的，所谓保健品的定义就是能够增进你身体的健康的，能够提供你身体一些必需的营养物质的，能够预防一些疾病的，现在市场上很多保健品，虽然打着这个旗号，实际上起不到这个作用，没有证据能够证明它确实有这方面的功效，而且保健品和药品的区别在于保健品不是为了治病的，药品为了治病，保健品是可以来预防病，主要是预防，而不是治，你有病的话，应该来治疗，而不是通过吃保健品把病治好，现在市场上的保健品都是包治百病的，一说起来都是能够治疗癌症的，作为保健品敢当药品来卖，这都是虚假的成分在里面。什么样是真正的保健品？跟我们的营养有关的，比如像何先生他也吃维生素，维生素对很多人来说还是适合吃的，如果你饮食不正常。

    何祚庥：我饭吃得比较少，因为胃口差了，可以理解。另外老年人容易患骨质疏松症，所以吃一点钙片，当然牛奶喝多了，也可以不吃，但是吃了也没有大坏处，所以我感觉没有骨质疏松症，这可能和喝牛奶有关系，和吃钙片有一点关系。我倒是不自然的，我的营养方式很适合他书里说的。因为我做过点调查研究，因为我的亲友当中有人是大夫，有实验根据的维他命的对比实验，钙片的对比实验，其他的东西不确定，不过也有大夫说西洋参不错，也有对比实验。

    方舟子：人参、西洋参没有定论，有一些研究对身体某一些机能有保健的作用甚至有一个治疗的作用，有些研究没有支持这种说法，目前来说还不是定论。

    何祚庥：但是我就不吃西洋参，看不出有什么特殊的功效，我又不缺，因为这有一个目的，这个思维重要在什么地方，老年了容易缺钙，这是事实，我为了防止一下，不算太贵。老年人容易吃维他命，因为我的肚子越吃越小，胃口越来越小，本来你们不缺，每天饮食很多，进去很多，我现在进去少，你自己得有一个思考。

    方舟子：我说的并不是每个人都要吃维生素，矿物质，要根据自己的情况，因为有人现在也开始卖维生素、钙片营养品，甚至打了一个招牌说根据中国人的饮食习惯搭配出来的黄金搭配。中国这么大，饮食习惯，甚至每个家庭都不一样，不可能搭配出适合每个中国人的搭档出来。这种说法靠不住。可以根据个人的情况，如果饮食很正常，很平衡，各种各样的食品都吃，不偏食，特别是蔬菜吃得比较多，维生素和矿物质一般来说不会缺，但是也有很多人没法做到这点，为了保证自己能够每天吃入的维生素和矿物质足够用，因为维生素和矿物质被证明是人体必需的营养素，如果缺乏，人体会有各种各样的疾病出来，为了避免，就经常吃综合的维生素片，这个无可厚非，而且一般来说对身体不会造成什么样的损害。

    何祚庥：我也调查了一下，有的维生素稍微过量会排掉。我也不会一吃吃一大瓶维生素，这类东西可以放心吃一点。如何做营养的时候，是要学一点知识，我倒不是知识非常丰富，不过还是看一点，看一点脑子里想一想哪些是真的，哪些是假的。

    方舟子：这本书讨论维生素比较多，有些维生素吃得过多会中毒，有些吃多会自己排掉，维生素分两类，一类可以溶解在水里，一类溶解在脂肪里，溶解在水里没有过量的危险，吃多了，就排掉了，但是溶解在脂肪里，吃得太多了，就有可能中毒，所以我有很详细的这方面的讨论。包括矿物质，补钙，为什么上了年纪就应该补钙，应该怎么补，补得太多也不好。

    何祚庥：科学成就健康，在健康程度上讲应该讲科学，什么叫讲究科学？每个人的情况不完全一样，不可能千篇一律，怎么识别保健品真假，因为我搞过伪科学，反对过伪科学，也反对过李洪志，我们的经验吹牛的，吹大牛的，吹超级大牛的，一定是骗子，这个牛吹得特大的，大到你不可想象的，一定是骗子。当然你要做法律判定是不是骗子的话，还得讲究科学，做点调查研究，从人情来看的话，当年人家问我，你怎么识别李洪志，我说李洪志法轮功那些理念弄清楚，很麻烦，但是有几条，说世界末日快到了，因为到了时候，世界末日不到不行，但是李洪志有一个高明，他说世界末日，地球要爆炸，是他定的，他定地球哪一天爆炸，这个了不起，为了证明这个理论对，他说地球已经爆炸81次，上一次爆炸是他师傅定的，再上一次是他师爷爷定的，下一次地球要爆炸是他来定。他说江总书记跟李鹏总理曾经接见过他，给他一个重要任务，你要尽量推迟地球要爆炸的时间。你想想看，这个牛怎么样，这件事情会有一些受煽动的人就相信了，这个人了不得，对我们这些人来讲是不可能的事情，吹如此超级大牛，就值得怀疑了。保健品有类似的问题。他说我这个保健品什么都好。

    赵文元：现在过年快到了，过年送礼，你这个书出来，正好趁过年卖，你的书出来，保健品的厂家会不会来找你？

    何祚庥：目前还没有这个影响，希望有影响。

    方舟子：对假的东西让他的销量受影响，这是好事，减少被骗了。因为我这本书现在刚刚开始上市卖，最开始是通过网络的邮购，很多人一买就买好多本，他们说是送给亲友，为了不让他们买保健品送礼，有人甚至说要送还不如送这本书，我说你你不一定要送这本书，也可以送本其他的好书，中国人要改变送礼的习惯，不要送礼就送保健品，这是不好的习惯。在国外没有见到这个习惯，中国人有这种习惯，给人送保健品。

    何祚庥：网上号召，现在春节快到了，很多进城打工的打工仔、打工妹回家，号召每个回乡的人带一本好书回乡，现在网上宣传这个东西，我没有留心是不是官方提倡这个理念，这个理念不错，从城市里拿一本好书。不过对方舟子来讲，自己不好说，王婆卖瓜总说自己瓜好，我不姓王，我姓何，我说这个瓜不错。我也当个托，我这个托没有好处，我写这个序送了若干本，这几本送这个朋友，送那个朋友。

    史少晨：纯是相信方舟子的为人。

    何祚庥：我是相信他的为人，因为我们交往很多年了，他这个人不是给钱就给你干的，也不是说给你什么地位就干的，有时候网上吹捧一下，方舟子教授，他马上声明我不是教授，一般来讲，他不是教授，是副教授什么的，人家说一个教授就算了，人家称我也不好辩驳，比如明明何祚庥是中国科学院院士，我一去做报告就说两院院士何祚庥，我当时不好站出来说你不对，你知道这个也很难的，说你不对的话，人家对你很尊敬。尊重一下人家的面子含糊一下，下来的时候说报纸千万不要说，可以理解。但是方舟子这个人非常实事求是，我看了两三次人家说方舟子教授，马上出来宣布我不是教授，你叫我方舟子博士。这个地方我感觉到生活上，说话靠得住，人都是一样的，我也能理解，我这个人自我吹嘘一下，我在生活上也是比较实事求是，不讲究这个，我做科学工作也是很认真的。包括写一写科普文章，也是很认真的。是坏的东西我愿意说它坏，是好的东西，我愿意说它好，不要因为愿意说它好觉得很容易做，不见得。你试试看，有些人不愿意说人家坏，也不愿意轻易说人家好。为什么呢？我说你好以后，他心里不舒服，说好的时候也得罪人，说你好以后，他不高兴，很多人也有这种经验。我为什么相信方舟子这本书，包括他的为人，包括处理很多事情都是实事求是，本着实事求是去做。要问我，我没有本事辨别这里的话说得对还是不对，倒是维他命跟我的理念差不多，钙片我研究了一下差不多，这个我倒是认真。什么龙胆泻肝丸，我没有吃过，我不知道。对一个人全面验证一下，才能认同，这是科学态度。一般做科学工作，是有信誉的，杂志上登的文章是经过很多科学家评审的，大概都是可靠的，个别错误是有，因为评审也不是绝对对，这里面讲方舟子书里不排除有个别错误，我敢说，大多数是对的。因为是按照科学方法来做。

    主持人：网上有网友请教方老师，说有的专家把食物分成酸性和碱性，例如牛奶是酸性的，吃了以后，会使人骨中的钙质流失，您觉得这个说法有没有科学根据？

    方舟子：这个说法没有科学根据的，因为现在生物医学界的主流观点是通过喝牛奶来补钙是非常好的方法，是应该值得提倡。他现在反过来说，喝了牛奶反而让钙质流失，这个刚好跟科学界的主流观点是相违背的，我觉得是一种耸人听闻的，标新立异的看法。他也没有什么证据，你通过喝牛奶补钙这是有大量的证据，不是随便说的。像他这种说法，属于信口开河，随便说的。让我很不能理解的还是有很多人去相信这个，不相信主流科学界的看法，不相信绝大部分专家的看法，反而会去相信某一个人，可能他的背景本来就值得怀疑，他的学术背景，他的学位可能从一个很不正规的大学里拿来的，也不是说正儿八经搞科研研究的，但是他提出来的观点跟生物医学界主流观点相对抗，很多人相信他，他的书就特别畅销，这是从很畅销的书里摘出来的观点，这是书上写的。

    何祚庥：酸牛奶不是很好的食品吗？

    方舟子：食物酸碱跟身体的健康没有太大的关系，你吃进去以后，到胃里被胃酸一混合都变成酸了。你吃了以后，怎么会跑到骨骼里，有一些基本的科学知识，就知道他这种说法不对。

    网友：吃首乌还有黑芝麻能让头发变得更黑，还有有人吃了自泡的药酒，身体会变得多么强壮，这种说法您怎么看？

    方舟子：这个说法目前没有什么科学的根据，这个只是一个传说，有的甚至只是一种想像，比如首乌，这个东西叫首乌，顾名思义就觉得肯定吃了以后，会让头发变得乌黑。黑芝麻是黑色的，就觉得吃了以后会让头发变黑，可能只是一种联想而已，并没有很确凿，确切的科学根据能够证明它的。何首乌是不能随便吃的，现在已经发现何首乌吃了以后，有可能会导致急性肝炎，这个不能乱吃的，不要以为中草药没有毒副作用，还是有的，英国有好几例报道说吃何首乌导致肝炎。

    何祚庥：我在清华大学念书，有一个老师吴征镒教授，他现在在云南昆明，原来是云南植物研究所所长，非常有经验的学者，比我大十岁，精神非常不错。他说跟何首乌的营养不是很大，里面有淀粉，特别不要相信人形何首乌，都说人形何首乌不得了，说那种人形何首乌太简单了，用人形的盒子装起来，长长，就出来了。

    方舟子：我这本书里就有人形何首乌的照片。

    何祚庥：真有，你这个人形是长得像。可是更像的比你还像。这个是卢正义教授跟我说过，而且写了文章的。

    史少晨：我们刚才说了如何教大家识别保健骗局，刚才说的像浮夸，吹得越大，可能虚假成分越高，我们从表面上看这是一种方法，其他的还有更实用的方法吗？

    方舟子：刚才说的不要相信浮夸，虚假的宣传，最主要的是有科学的怀疑的精神，为什么市场这些假保健品，假药市场这么大，因为一般人很容易相信，很轻信，你跟他一说我这个东西能够治什么，他就信了，甚至连保健品的成分是什么，很多人不看，即使在说明书上，在盒子上写了真实成分，很多人不看，就信了。就缺乏一种怀疑的态度。就是你没有生物医学方面的知识，你抱着怀疑的眼光去看，也容易识别它。比如，现在很多保健品都号称从国外引进的，说曾经在美国卖多么好，引进到中国了，这个时候如果有一个怀疑的态度去查查，到网上用google检索一下保健品英文的名称，发现都是中文的网页，英文的网页都没有，怎么可能这个东西在美国卖得很好？我书里举几个类似的例子，号称都是美国引进的，我到网上查，一检索都是中文网页，这能够证明他在美国卖得不怎么样。我可以做更专业的调查，比如到比较专业的网站到生物医学的数据库或者到美国专利局数据库查一下有没有这个东西，一查没有，一般的人用不着到这么专业的地步，一般的搜索引擎查就能够发现有假的东西。这个很关键，要有怀疑的，科学的精神。最终要减少受骗上当的机会就是多增加科学的知识，多增加生物医学的知识。这书半个篇幅就是介绍这方面。因为我不可能把所有的假的保健品都一一列出来，一一进行剖析它，太多了，市场上这么多，不能面面俱到，也没有必要，希望大家掌握科学的精神，多了解一些生物医学的知识，这样自己就有一个辨别的能力，能够举一反三，碰到类似的假的保健品，自己能够识别它，不要都依赖我。

    史少晨：方老师在美国留学的，我想问一下您，国外普通老百姓他们吃不吃保健品？

    方舟子：像美国人吃保健品也很多，但是他们保健品很大一块属于维生素和矿物质，这是他们最大的一块，销量最大，特别是复合的维生素片，把人体必需的各种维生素和矿物质做成一个药片，一天吃一片，这么吃的人很多，所以市场很大。还有一部分是属于跟国内虚假保健品比较靠近的。因为国内这些保健品确实在美国曾经流行过，又拿到国内来的，也有，像核酸营养品就是二三十年前在美国流行过，后来被美国法庭认为是一个骗局，没法卖了，结果拿到中国开始流行起来，包括脑白金真实的成分叫退黑素，也是曾经90年代的时候在美国一度流行过几年，后来流行不下去了，又到中国来卖。美国市场还有一些比较假的保健品，也有可能以后会引进到中国来。但是美国和中国有一个很重大的区别，美国市场上虽然也有这种假保健品，但是一出来，生物医学界人士会出来揭露他们，说他们浮夸、虚假，就像我刚才举的脑白金的例子，曾经在美国火起来，一下子消失了，就是当时生物医学界的人士出来说那是虚假的宣传，卖不下去了。中国现在还是不一样的。站出来说它假的人很少，而且往往跟它同流合污的还不少，替他做虚假宣传的很不少，所以中国假保健品市场比那边混乱得多。

    史少晨：由于时间关系，再请二位老师给我们广大普通消费者最后提一个建议，如何看待保健品，如何给自己规划健康，为自己如何保健？

    方舟子：如何保健，要掌握几条原则，第一个要养成良好的生活习惯，不要抽烟，因为抽烟是有害健康的，不要酗酒，这些大家都知道，但是很多人都做不到，这是一些基本的知识，第一个是养成良好的生活习惯，第二要有一种健康的生活方式。比如经常做适当的锻炼，体育运动，不要过量，但是要适当，这个对身体健康有好处。第三饮食要平衡，不要偏食，各种各样的营养素都应该有。另外心态要健康，这个健康包括身心两方面，精神状态要好，不要太紧张，工作不要太劳累，精神压力不要太大，最后一点，不要轻信这些保健品，过不健康的方式，希望通过吃保健品来弥补这种不健康的生活方式，这个往往是做不到的，说不一定会更进一步让你的身体受到了损坏。今天也谈了不少的问题，大家有疑问的话可以发电子邮件跟我交流也可以。2月4号星期天下午2：30王府井新华书店我有一个跟读者见面会，就是这本书首发式、读者见面会，到时候有签名售书，大家有什么问题，到时候可以提出来。

    何祚庥：方舟子讲得很全面，不过我稍微强调一点，心理健康很重要，我看到跟我同时代的人或者比我同时代稍微年纪小一点的人，最近从领导岗位退下来，因为过去他在领导岗位上做很多事情做惯了，一下来以后，他已经不是领导了，不是领导的话，过去很多人去找他，现在没有人找了，这是正常现象。相当一些人不适应于这个情况，心情非常不舒畅，非常影响健康。我觉得心理状态对人的情绪，对相当一些老年人很有影响。在这个意义上讲，我比他们好，包括网上那么多尖锐，骂我的话，我一笑置之，从来不放在心上。有些人受不了，稍微说一点重的话，跟他的情况有点出入，他就感觉受不了。我就笑他，你太过分了，这一点有什么不得了，他非常紧张。这件事情还是要把心态放好。

    史少晨：由于时间关系，今天跟二位老师探讨到这里，也谢谢二位老师今天光临搜狐嘉宾聊天室。谢谢大家。


方舟子、何祚庥作客搜狐谈如何识别保健骗局实录（上）

发表时间:2007-02-03 03：39：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100084w.html

搜狐科学2006.2.2.

    史少晨：今天非常高兴请到了方舟子和何祚庥两位老师光临搜狐嘉宾聊天室。近期方老师出了一本新书，2月4号要签售是《科学成就健康》，这本书谈的是教大家保健，请问方老师，我们出这本书的目的何在？

    方舟子：出这本书是让一般的公众能够了解一些生物医学的基本知识，掌握现代医学的基本方法，能够增加识别医疗保健当中的真和假这种能力。我想提一个口号——培养一种科学的健康观。现在市场上虚假的保健品，虚假的药品，还有错误的健康观念是很流行的。这个跟一般人的身心健康是密切相关的，你怎么样识别它，怎么样不要受骗上当，不要去花冤枉的钱，不要因为吃了假药，假保健品，把身体吃坏了，首先要有一种科学的，健康的观念。

    史少晨：我看到书是赛先生科学与生活系列丛书，为什么第一本书是以健康和保健为话题？

    方舟子：这跟我的专业有关系，因为我本人是学生物化学出身的，生物化学作为一门基础学科，它和医疗保健关系非常大的，我在这方面有专业上的优势，能够普及一些生物医学方面的基本知识。也能有辨别真假的能力，这个跟我的专业有关系。另外一个，医疗保健这种虚假的情况目前来说是比较流行的，非常多的，这几年一直在打击学术造假，学术腐败，这一块很大部分是跟生物医学领域有关的，就是在生物医学领域的造假行为跟其他的领域相比，是比较突出的。生物医学领域的造假又跟普通老百姓的生活是密切相关的，所以我们就打击这方面的造假跟一般人的关系比较大，如果是其他领域的学术造假，学术界的事跟一般人没有什么关系，但是这方面的关系比较密切，比较受一般老百姓的欢迎。

    史少晨：我们知道何老师，您为这本书写了一个序，您之前肯定看了这本书大概的内容，您怎么看待这本书？

    何祚庥：第一，这本书讲了现在保健品的许多缺点甚至一些骗局，这种真话很难听到。一般来讲，我们亲友当中来往送一点保健品，这是很普通的事情。都觉得是希望你健康长寿，但是实际上按照这本书来说，很多保健品是无效的，甚至是有害的。这样的话非常难以听到，当然我们生活当中是看到一些，有些问题不容易辨别，比如纳米杯子，胡扯。人家送了一个纳米杯，觉得这个纳米杯是什么高科技，我最近收到不是纳米杯，收到一个磁杯子，说把新酒放进去，搁了一天以后，第二天新酒变陈酒。这一看就是骗局，我知道的。但是对我来说，我是物理学家，生物的知识就差劲了，营养品的知识就少了。这个书有价值的地方，点名道姓，具体分析，指出这个保健品怎么样，那个保健品怎么样，所以我的序言叫大有利于人民的健康，不是小有利，因为太普遍了。现在大家的生活比过去好一点了，大家要吃点营养品了，要追求健康了，结果弄得很多都是靠不住的。这种事情对社会的贡献很大，特别是年轻的时候没有这个兴趣要吃营养品，年纪大了，我的同龄人都有点，他们一看，觉得这个书太好了，给我的反映都是太好了，我们这些人都不知道。我就不知道这个有点毒，那个有点什么问题，看了以后才知道，看了以后知道说很好很好，说幸亏我现在知道了，否则的话，我还会继续下去。这个书很好。

    史少晨：您是学物理研究的，对生物学、化学不知道，您转换一下身份，作为普通消费者，您觉得这个书很有作用，很有意义是吧？

    何祚庥：我刚刚讲的是作为消费者来说，我虽然是物理学家，我不懂生物化学，其实我刚才讲的是消费者的话。不过我是受点科学训练，知道科学工作该怎么做，可以判断一下方舟子讲这个话是胡说八道的还是有科学根据的，我信它是有科学根据的，我只能做到相信，他告诉我书里说的话从哪来的，从文献里摘出来的，他查了大量的文献，他说这些书是看不见，他说是看不见，是在文献里抄出来的，文献的工作量多大，要看多少文献，把这些文献总结出来，所以在这个意义上讲，我觉得是可寻的，所以科学成就健康，这个题目不是白起的，一个是要健康，一个是科学。这就是我讲的理念了。这里说了一段说，我对于马俊仁先生说了一段话，马俊仁培养了几个人，长跑跑得很好，是中华鳖精，那个时候我就怀疑，是不是有点特殊的激素，这个我不知道，有可能有，有可能没有，我不大相信会有那么大的神奇效果。后来网上揭露什么中华鳖精，这是网上揭露的，中华鳖精没有人买了。那个时候我收到好几盒中华鳖精，何老师这个太重要了，为你的健康长寿，是我的学生，说看了报纸觉得这个很好。那我就怀疑，现在看了知道不是那么回事。现在看了这本书，有一个单子，哪个哪个，希望这个单子以后逐步丰富发展，更充实一些。如果过春节，亲友之间要送礼的话，我赞成送这本书。

    方舟子：刚才何先生说到希望我把这个单子开得更丰富一点，我现在正在写另外一本书，可以说是这本书的续编，就是针对这个。现在出的《科学成就健康》最主要还是要传递一种科学的健康的观念，里面虽然提到了一些假的保健品，只是作为一个案例来分析，告诉大家怎么样去辨别而已，从资料角度来说，还不是很全面，下一本书就想写一本类似于资料性的，手册一样的书，供大家去查阅，写得比较详细一点，具体的分析某一种维生素有什么作用，吃多了会有什么样的害处，某一种保健品它的真实成分是什么，它有什么样研究表明它是不是有广告上说的那些作用，有没有副作用，或者某一种常见的中草药有什么样的科学研究，有什么样的副作用，都把它很具体的，一一列出来，然后还附上医学的文献，注明出处。现在出的这本书对这些文献的出处基本上是没有注明的，因为它是一本科普书，科普书按惯例的话，一般不会对这些文献注明出处。下一本是作为手册性质的，我希望把这些都列出去。作为科普书出来，有些人提出怀疑，说你这个说法从哪里来的，你是瞎编出来。何先生信任我，知道我不是瞎编，知道我查过文献。但是有些人就怀疑，是不是真的查过，下本书是作为这本书的补充，把查的文献都列进去。

    史少晨：说到您出下一本书其中的目的，很多人质疑这个书的权威性，有的网友说为了赚钱，还有人说您出这本书谈健康、保健，说您出这本书不合适，说得难听点没有资格？

    何祚庥：为什么他没有资格。

    史少晨：网友说，如果要谈保健，谈养生，请医学专家来谈。

    方舟子：因为我不是医生，这本书不是告诉你怎么样看病、治病的书，不是临床的指导的书。他是告诉你营养保健的科学的道理，它的科学原理在哪里，这个营养保健的科学原理是建立在什么基础上，就是建立在生物化学的基础上。我就是学生物化学出身的，所以我来做这方面的工作，实际上是最专业的。因为一个人不可能什么都懂，所以我也碰到很多问题是不了解的，这个好办，对我不了解的东西，我去查文献，查生物医学方面的文献，我看得懂，因为我是学这个出身的，所以我能够看得懂专业的文献。关键不在于一个人掌握的知识有多少，关键在于你有没有这方面的专业能力，你不知道的东西通过查文献能够获得新的知识，告诉大家。而且我觉得我有一个优势，因为这几年我一直在做科普的工作，所以我知道怎么样让通俗的语言深入浅出地把这里面的科学道理告诉给一般的读者，比我专业的人员肯定多多了，搞生物医学方面的专业人士，但是他们知道不一定能够写出来，写出来的话，可能写得过分高深，过分专业，看不明白。我有这方面做科普工作的经验，也有文学方面的才能，写文章能够让大家看得下去，而且看得明白。

    史少晨：很多网友还质疑出书的目的，刚才我同事也提到，说为了赚钱或者为了商业利益什么的，您在这儿想不想反驳一下或者说一下您自己的目的？

    方舟子：如果说为了赚钱去出一本书的话，我想不会出这本书，因为这本书是得罪人的书，很难出来的。你到市场上，到书店里看，看最畅销的，谈健康的书，都是宣扬排毒，教你练气功，练特异功能，在书店上最畅销几本书都有这方面的内容。要标新立异的，耸人听闻的这种东西很容易吸引大家的眼球，吸引大家的好奇心，这样的书会卖得比较好，而且不会得罪人，出版社也敢出。像我这本揭露性的书出来不容易，这本书本来是一年前该出了，但是出版这个过程很曲折，找了好几家出版社，他们都怕得罪人，都不敢出。从这个角度可以看出，如果纯粹是为了赚钱的话，不会出这类书。

    史少晨：怕万一出了，还赔钱，打官司。

    方舟子：对，如果出来以后，作为一个作者来说，当然我是希望这个书能够畅销，能够卖得很好，这个我想是很正当的愿望。因为我本身是希望能够普及这里面科学的，健康的观念，能够普及生物医学的知识，让更多的人知道更好，你卖得好，我收入也增加，这也是很正常的，这是无可厚非的。

    何祚庥：我倒希望方舟子这本书大赚其钱，大赚其钱就是销售旺盛，就是很多人买这本书。这就是我们的目的，在这个意义上讲，我倒希望方舟子大赚其钱，他还有一个情况我要介绍一下。方舟子现在是一个自由职业者，不像我，科学院拿工资的，有钱的。现在年纪大了，人家不太要求我，我干活积极一点说好，干活干得马虎一点，上了岁数了，不必苛求了。但是他现在是自由职业者，自由职业者怎么生活，人家也要生活，他在国外过去卖了一点专利，所以还能够支撑，这个专利要下降的，慢慢越来越少的，他就写书，写书赚钱，非常正当，自由职业者。不要因为写书赚钱，我害了人家。为什么我相信方舟子，我也讲一下，生物化学我不懂，他自己说得对还是不对，我也不知道，我没有辨别能力，举一个小例子，大家说核酸营养品有问题，媒体让我支持，我说这种事我不知道，方舟子支持，方舟子支持，我还能稍微了解了解，我跟你讲真话。后来我了解，你看理由，食物里到处都有核酸了，不需要核酸了，这个理由很充足。很关键邹承鲁表态，我说这个就相信了，这都是有过程的。我都讲非常真实的话。为什么我相信方舟子，他做很多事情都是没好处，没有经济背景，新语丝网站打假，打假有好处吗，没好处，就跟我一样，我就打点伪科学，没有捞着什么，不仅没有捞到什么，还冒点危险，从这个意义上讲说点话，简单的话就这个理由。现在某种意义上讲成为忘年交，在这个基本理念上，大家比较相同。

    方舟子：刚才何先生讲核酸事件是比较大的风波，我们学生物化学出身的，都知道核酸是没有营养价值的，吃多了还对身体有害处的，这几年来核酸营养品在国内卖得特别好，而且有一些专家还是学生物化学出身的专家出来支持它，说最新的科研成果证明了核酸有营养，但是这个是很荒唐的，是违背了生物化学的基本知识。我当时站出来揭露他们的时候，阻力还是比较大，有些人还是将信将疑的，后来邹承鲁先生也出来支持，邹承鲁先生是国内生物化学的前辈，是生物化学泰斗人物，他出来支持，给我很大的支持。后来这件事情慢慢有一个变化，媒体对核酸营养品态度慢慢被扭转过来。去年商务部把核酸营养品厂家的执照给吊销了，相当于官方也承认，认可了，知道核酸营养品是在做一种虚假宣传。这本书里讲假保健品的时候，列举的第一例就是核酸营养品事件，因为这个是非常典型的假保健品事件。保健品不能完全说它是假的，有的可能处于模糊的区域，可能对人体有一点好处，好处不是很大，属于浮夸，有的还属于没有定论，还没有很确切的证据能够证明它有那些疗效，还在研究当中。但是对核酸可以给一个定论，就是违背基本的生物化学知识，这个事件当时引起那么多风波，那么多专家来支持，这是很典型的事例，花了很多篇幅来介绍这个事件。

    史少晨：跟说要反对这个书的人形成对比的，还有一些人有一个观点，在网上都发布了，说中国还是一个落后的国家，人们的科学素质很低，改变思想观念还需要一个很长的过程，期望科学家们勇敢地站出来，人民大众冷静思考，中国就能加快发展。二位怎么看？

    方舟子：我说一下为什么现在造假的东西这么多，特别是生物医学领域的卖假保健品，假药的那么多，很泛滥，虚假广告铺天盖地，到处都是。这个方面的因素很多，比如涉及到管理部门执法不力，还有一个因素就是这些专家、学者或者说同流合污，或者是不敢站出来，愿意站出来揭露他们的还是不多的，还是比较少的。刚才网友说得很有道理，希望更多的专家、科学家能够站出来，来打假，不要说只是忙于自己的研究工作，还是应该关注一下社会的公共事务，关心一下国家的大事，还是应该关心一下公众的利益。当你出来的时候，有人会说你不务正业，像何先生、邹先生，有人攻击他们，自己的工作不好好干，老是管闲事。对这种必要的闲事就是要管，对社会，对一般的公众有益的闲事就是应该管。

    赵文元：但是还是有人说，经常说，说您炒作，比如您之前提到否定张仲景，否定中医，现在媒体炒作非常厉害，这个事情到底是怎么样回事？

    方舟子：这本书还没有上市的时候，就有媒体在炒作说我这本书是专门批判中医的书，还有否定张仲景，在中医被认为是医圣的张仲景，这个可以说是断章取义的误会。大家如果拿我这本书去翻一下，就知道最主要的内容是关于保健品这方面的，还有介绍生物医学知识这方面的，涉及到中医的内容实际上不多，最后一章的时候谈到中药的毒副作用的问题。因为中药的毒副作用经常被忽视的，一般人认为西药有毒副作用，中药没有毒副作用，我最后一章是纠正大家这种错误观念，有的中药有毒副作用，甚至有很严重的毒副作用，有些人因此把身体吃坏了。我这本书并不是说在批判中医的一本书，里面涉及到张仲景只有一两句话，也不是说在批张仲景，而是因为有医生打着张仲景的名义来推销中药，我就怀疑，你推销的这些药没有经过很严格的检验，你怎么知道它是有效的，怎么知道没有毒副作用，医生就说，我们用的这个中药是张仲景时候就开始用了，没有问题。我说作为一个医生不应该迷信一两千年前的古人，一两千年前的医生掌握的医学知识肯定远远不如现在医学院的毕业生，张仲景有历史的极限，他是古人，不应该去责备他，这个很正常的，应该责备的是这些到现在还把一两千年前的古人当成神一样去崇拜，觉得他说过的话就没有问题，他用过的药就没有问题的观念，我不是在批张仲景，而是批的现在这些迷信的人。

    史少晨：今天主题就是如何识别保健骗局，接下来谈一谈这方面的话题。问一下您在写这个书之前，您对保健品市场的情况了解怎么样？

    方舟子：我没有做过很科学的统计，但是作为一个普通的读者，作为一个普通的老百姓都可以感觉到，现在保健品市场是非常非常地混乱，虚假的东西是特别地多，只要随便拿一个报纸翻一翻，或者打开电视一看，到处都是保健品的广告，都是夸大其词，而且都是针对的大家想要达到的目的，什么抗衰老，美容，增长记忆，对小孩来说，增长智力，都是属于这种。都是针对人们一般的心理做这种广告，都是夸大其词，都是包治百病，绝对没有副作用的，老少皆宜，都是最新的科技成果，祖传秘方，虚假的广告特别多。

    史少晨：您刚才说的这些，什么祖传秘方，这都是宣传广告的一种手段，也有人相信，我们普通老百姓如何识别判断这个广告是真是假？

    方舟子：我这本书里也列了虚假保健品宣传的特征，他们往往打最新的高科技的招牌，跟得特别紧，什么样最新的技术出来，马上跟着打。就像何先生一开始说到纳米杯，纳米技术前一段炒作很厉害，但实际上纳米技术现在还在实验室摸索的阶段，还根本没有推广到市场阶段，那可能是一二十年，二三十年以后的事情，但是前段时间市场上到处都是纳米产品。大家经常在报纸上看到基因，感觉这好像是好东西，出来很多打着基因旗号的药品、保健品，还有干细胞，干细胞也成为新闻的热点，一般人模模糊糊知道，干细胞是一个好东西。其实干细胞也是一项摸索中的技术，还没有成熟，也都是过二三十年才能可能得到应用的，但是有些保健品开始打干细胞的招牌了。大家对跟踪最新的技术，高科技跟得特别紧的保健品，就要当心，一般来说都是假的。即使不是假的，肯定是浮夸的，就是炒作一个概念这类的。这个是大家要当心的一点。另外保健品的广告往往是号称说经过了某一个权威机构的验证，做广告的时候，特别是喜欢说的是经过美国食品药品管理局的验证，美国食品药品管理局在生物医学领域被认为是权威的机构，经过他认证肯定是没有问题的，这个都是假的，因为美国食品药品管理局不认证保健品，只要是保健品或者中药，没有一种中药是经过机构认证的，只要是保健品、中药，做广告的时候说是经过美国食品药品管理局认证的，肯定是假的。他们这些广告往往是隐瞒真实的成分，用一种你听上去很漂亮的术语，生物活性物质，航天技术的结晶之类的，但是仔细去看，去找它的真实成分，会发现实际上是很普通的食品或者很普通的药物，往往隐瞒真实的成分。还有，比如说往往找一些名人来做广告，说我吃了保健品以后，效果多么多么好，或者找一些患者来替他做证明，说本来得什么癌症，吃这个药就好。像这种证词往往是假的，可能是编出来的，特别是找名人做广告，名人根本没有用过，给他付广告费就替他做广告，即使是真的，也说明不了问题，因为从现代医学角度来说，个案说明不了问题的，患者的证词不能作为证据来用，因为你不能说吃某个东西我的病就好了，就说跟吃这个东西有关，可能是某种原因引起的，可能自己就好了，你不吃那个东西，身体就会好的。我这本书里反复强调就是这点，就是现代医学的检验方法，如果大家掌握了这些现代医学检验方法这些知识的话，就有了识别能力。经常有人特别是做假医假药的广告，都是说某一个患者吃了我这个药马上就好，而且有名有姓，有联系方式，这些即使是真的，也说明不了问题。

    史少晨：一个点不能代表一个面。还想问一个，为什么有这么多虚假广告占了大部分，为什么还有那么多人，那么多消费者相信这个，还有这么多上当的？

    方舟子：他利用了一般人的心理，特别是跟我们国家的传统文化，传统背景有关的，因为自古以来，中国人很相信进补，说吃什么东西来补一补身体，以前是吃一些中药，现在保健品开始打高科技的旗号或者打祖传秘方的旗号来让大家补一补身体，特别对一些少年、青年人，想让自己变得聪明一点，保健品就说吃我这个保健品智力就能够提高，很多保健品就打这方面的广告，对老年人说能够抗衰老或者逆转衰老，不仅延缓，还能够让你返老还童。对女孩子就说能够美容，对男的就说能够补肾。他针对的是消费者的心理，一种幻想，一种愿望。推销的时候，花了很多精力做营销工作，花了很多投资，保健品的成本实际上是很低的，主要的成本就是在广告这块，是用钱堆起来的，为什么材料很便宜的保健品可以卖得特别贵，可能几块钱的成本就能够卖出几十块钱，上百块钱的价格，那是因为里面花了很多钱做广告，做营销的时候会做很多手段，会找当地的老年人协会或者当地的保健协会跟他联系，说我们举办了一个保健的讲座，或者是免费给你检查身体，利用一般人贪小便宜的心理，来听你讲座，趁机推销保健品，这些人的态度特别好，推销员的态度特别好，老年人说好话就容易接受，跟年轻人的心理不太一样，一听好言好语跟你劝说，推销的话，就掏钱就买了，所以有很多营销的手段。

    史少晨：问一下何老师，何老师您今年高寿了？

    何祚庥：80还没有到，79.6。

    史少晨：我看您身体不错，还挺硬朗，看不出是80岁的，是不是曾经吃过营养品？

    何祚庥：我吃维他命。

    史少晨：您也看电视上保健品广告。

    何祚庥：绝大多数我都不相信，什么减肥，增加脑力，我不太关注美容，美容方舟子以后研究研究，现在宣传美容的食品是不是有虚假的。

    方舟子：这里有一章是讲美容的，特别是现在流行排毒养颜，这个是比较流行的，他说的排毒其实是让你吃泻药，号称把毒排出去的。不可能吃泻药把毒排出去，而且吃泻药反而把对身体造成损害，我们正常人是没有必要排毒的，排毒的观念完全是错误的。我们吃的食品当中，吃的药品当中，确实有一些毒素的成分，但是吃到体内以后，身体的器官，肝脏、肾脏，它的功能就是来解毒的。正常情况下是没有必要排毒的，吃了这些排毒养颜这些药，反而会增加肝脏、肾脏解毒的负担，因为药里也有毒素。真正是身体中毒了，不可能说通过泻药把这个病就解决了，赶快上医院的，做专业的处理，把毒药弄掉。
（未完，接下）


方舟子做客新浪网谈如何识别假医、假药、假保健品实录（上）

发表时间:2007-02-01 21：36：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000848.html

2007年02月01日新浪科技

    视频：http://tech.sina.com.cn/d/bn/2007-02-01/1634389.shtml

    方舟子新著《科学成就健康》由新华出版社2007年1月正式出版。2月1日13时，方舟子做客新浪网与广大网友讨论：如何识别假医、假药、假保健品。以下是聊天实录：

    主持人雷永青：网友们大家好，欢迎来到新浪嘉宾聊天室。今天做客嘉宾聊天室的嘉宾是方舟子先生，方先生您好，跟新浪的网友打声招呼。

    方舟子：你好，各位网友大家好，我是新浪的常客，很高兴又有机会跟大家讨论一些问题。

    主持人：方先生作为新浪的常客，在新浪开了专栏、博客，很多网友也通过新浪网跟您探讨一些问题，今天方先生做客新浪网聊天的话题是识别假医、假药、假保健品这些话题。今天为什么请方先生过来呢？因为方先生的新书《科学成就健康》今年已经由新华出版社在1月份出版了，星期天2月4日在王府井书店有一个签售的仪式。

    2月4日星期天下午两点半有一个首发式，完了就是签名售书。这本书实际上还没有正式上市，已经在网上有一些邮购，有一些地方的书店已经开始卖了，但是首发式是在这个星期天。

    主持人：我已经拿到，已经拜读过了。今天跟广大网友已经做了预告，网上很多人已经在讨论这个话题。时间过得很快，上一次跟方先生在新浪网聊天已经过去快差不多三年了，我想先请问方先生这样一个问题，这三年来是不是您在学术打假，反伪科学最集中、最激烈的三年？

    方舟子：这三年可以说我们揭露的这些案例会比以前要多一些，受到媒体的关注也比较多。而且我们国家在这方面也有一些进步，我们揭露出来的一些事件、当事人，有的受到了处理，就像去年引起比较轰动的是有3个地位比较高的人，因为被我们发现有剽窃的行为被开除了。这在以前是没有见到的，也算是一种进步。而且去年我们国家的管理部门，科技部、教育部也都制订了相关的条例，说是要处理这方面的事情。科技部甚至还成立了一个专门的办公室，从今年开始要开始运作了。

    所以，我想这三年来我们在这方面的进步还是比较大的。

    主持人：您满意自己这三年的工作吗？

    方舟子：我觉得我们这三年来，实际上做的工作也没有太大的改变，只是以前的延续，只能说影响比以前大了一些，受到的关注多了一些。

    主持人：三年来您做的很多事情都是跟反对伪科学，或者是以学术打假为多，至少这些事情是被广大网友所熟悉的。今天我们看到的是您的一本新书《科学成就健康》，很多的网友也在问，你为什么会写这本书？

    方舟子：我们从一开始打击这些学术腐败的时候，从2000年开始打击的时候，关于医疗保健这一块的造假问题一直是我们关注的对象。因为这个跟我的专业背景有关，我是学生物医学出身的，所以比较关注这方面的造假现象。这是一个方面。

    另外一个方面是在生物医学领域造假特别多，跟其它的领域比起来是比较突出的。

    还有一个原因，生物医学领域的造假往往涉及到是普通老百姓身心健康的问题，社会的影响、造成的损失非常大。我们打击这方面的造假是最受一般公众欢迎的。所以，这实际上是我长期关注的一个问题，包括这本书里面的一些文章，有的实际上是好几年前就已经写了，最后出书的时候把它修改了一下，根据最新的情况把它做了一些修改、补充。所以，这个可以说也是我这几年来打击生物医学领域的这些造假的一个总结，并不是说我突然心血来潮来开始关注这方面的问题，不是，这是一脉相承的，几年来一直是这样的。

    主持人：广大网友可以通过移动手机来参与我们这次聊天，网友访问手机新浪网地址是sina.cn。欢迎广大网友踊跃地提问。

    刚才有位网友听说在王府井新华书店有一个签名售书的活动，也是一个首发式，他问方先生以前有没有搞过这种类型的活动？

    方舟子：以前没有搞过，我以前从来没有在书店搞过这种签名售书的活动。首发式以前有一本书搞过，但那是一个很简单的仪式，在2001年的时候出了一本揭露中国学术腐败的书，曾经找了一家民营的书店搞过一个首发式，还有一个座谈会就完了，当时也没有签名售书，这次是第一次，到这种比较大的书店去搞这种活动。

    主持人：网友刚才问的问题实际上是这样子，他说现在感觉您像一个明星了，就像哪个明星在新华书店或者是王府井哪个书店签名售书一样，您感觉是这样吗？

    方舟子：我觉得也不是只有明星才能搞这些活动，我看了一些王府井新华书店最近这一段时间签名售书活动的安排，并不是说只有明星才去做这方面的活动。当然最近这几年来媒体对我的活动的关注会比较多一点，这也是一个事实。而且我觉得这也不是什么坏事，因为我做的这项工作就是希望能够引起公众的关注，有媒体来重视的话，传达这方面的声音，我觉得这个实际上是很好的事情，让公众能够得到一些造假事件的真相，这些医疗保健骗局、炒作的事实的真相是怎么样的，不要因此去受骗、上当。这个我觉得如果媒体能够更多地关注这方面的问题，这是非常好的一件事情，社会效益很大的一件事。

    主持人：但是没有想到很多的网友会对您这个活动或者是对您这本书还有很多的不理解，他们在网上留言，我说出来您可能不大爱听。

    网友：您肯定是没钱花了，赚点稿费花。

    网友：您这几年打假把钱赔得差不多了，无奈之下只能赚点稿费了。

    主持人：说得比这个难听的还有。

    方舟子：通过写文章、出书赚一些收入、稿费，这个我觉得是非常正当的，你只要书的内容不是里边有乌七八糟的东西，有造假的东西，只要你写的文章、出的书对这个社会是有益的，你通过自己的劳动赚得回报，这是无可厚非，非常正当的一种收入。我并不是说为了能够有这些稿费的收入才去写文章的，这个不是我主要的目的，写作动机不是这个，不然我可能不会写这方面的文章。因为这方面的文章和书是不太容易发表的，我觉得我们现在国家有一个比较不正常的现象就是那些浮夸虚假的骗人的这些书是很容易就出出来，而且往往是卖得非常好、非常畅销。包括现在市面上那些健康类的图书，比较畅销的那几本我都看过，里边都掺杂了很多伪科学的内容甚至是迷信的内容。但是这种比较正而八经搞科普、打假的、揭露医疗保健欺诈现象的书反而不容易出出来。包括像我这本书，它的出版是比较曲折的，本来是应该在去年这个时候就出版了，但是当时找了好几家出版社都不敢出，都是因为怕得罪人，怕得罪里面揭露的这些生产保健品的厂家，甚至怕惹上官司，当时都不敢出，一直拖到现在，总算新华出版社比较勇敢，敢出这本书，所以就出来了。

    主持人：看来出版社是冒了风险的？

    方舟子：冒了风险。所以说如果我光是为了赚钱，不会冒这个风险，也不会出这样一本很不容易出版的书的。

    主持人：您刚才也说出版社冒了风险，那您个人实际上也在冒风险，您就不怕有人拿着书里的涉及到厂家告你，或者是让你赔钱吗？

    方舟子：我做这方面打假工作的时候是早就有这个心理准备了，而且去年也已经被人告了好几次，有三个案件也都一审判我败诉了。所以，如果说因为这本书的内容再被人家告的话，我觉得实际上是无所谓，而且对这方面的官司、恶意的诉讼，我是这样认为的，我认为他们如果有人来打这方面的官司，出丑的是那些造假的人，而不是像我们这样揭露它造假的这些人。不管官司的最后结果是怎么样的，我是相信公众舆论是站在我们这一边的，所以我是不怕冒这个风险的。

    主持人：我刚才念了这条网友的意见，实际上在网上有很多很多支持你的朋友，我们在这里也先念念他们的发言。

    网友：我非常支持方舟子先生的《科学成就健康》这本书，我想尽早去买。通过您的博客了解到可以通过邮寄买这本书。

    网友：难得有这本好书，难得在这满世界都是谎言的环境里还有这本书。

    主持人：您同意他的看法吗？

    方舟子：我是同意的。现在到书店看那些假健康相当大一部分都是在宣扬不健康的观念，跟学术界的主流是背道而驰，宣扬的是另类的观点，什么排毒、练什么气功之类的。

    主持人：被很多人认为是非常时尚的。

    方舟子：我发现现在最畅销的几本书都是这种观点。但是去揭露这些造假的，去宣扬这种学术界主流声音的做科普的、医疗保健的书是不多见的。涉及到披露造假的在国内还没有见到这方面的著作。

    主持人：这位网友刚才在这里留下了很多发言，他说这本书我看了新浪网的预告里已经贴出来书的目录，看了认为肯定是一本好书，说得准备今年过完春节就得买几本书送父母，而不像以往买营养品、保健品。

    网友：这本书得买给我老婆看，估计以后他就不再逼我吃蛋白粉了，非常支持方先生这本书。

    主持人：刚才网友也发了很多言，我们现在讲了大概15分钟时间，我们现在跟网友、方先生一起，针对书里的内容和大家讨论，一边也回答网友的问题。

    翻开书的目录，我们在网上也已经公布了，这本书是何祚庥院士给这本书写了序，先带网友看一下里面的内容。

    第一篇是保健品。第一篇保健品里第一章是“科学看待保健”。我们看到第一页非常醒目的标题，不要轻信保健品的神奇效用，其中有四个不要相信，不要相信科学术语，术语是打引号的；不要相信有利益关系的科学家，当然科学家也是打引号的；不要相信权威机构的鉴定，鉴定也是打引号的；不要相信名人的证词，证词也是打引号的。四个“不要相信”非常有力。那我想问问我们还能相信什么？

    方舟子：首先我们要相信自己的常识，有一些众所周知的常识，像现在晚期的癌症还是可以说是一种不治之症。像一些长生不老的，说能够抗衰老、逆转衰老，现在来说还是没有的，像什么能够吃了以后包治百病的灵丹妙药也是没有的。我想，第一个首先你要相信常识。

    第二，你要相信科学的知识，多掌握一些科学的知识，了解一些科学的方法、科学的理念。所以，这本书有一半是打假的，揭露这些假药、假保健品的，但是也差不多有一半的内容是做正面科普的，是介绍比较基本的生物医学的知识，现代科学的方法，让大家能够掌握这种方法以后，能够举一反三。因为市场上这些虚假的保健品、假药实在太多了，我不可能在一本书里一一列举出来，也没有这个必要。如果大家掌握了这些方法，有了一定的生物医学的知识，自己也有能够识别这些层出不穷的假保健品、假药。所以，我这本书最主要的目的实际上是要做到这一点，而不是说具体的去打击某一个假产品。之所以列举一些假产品最主要的目的是把它作为最典型的案例来分析，帮助大家认清这些假保健品一些共同的特征，提高识别的能力。

    主持人：您的第一章第六个小节写“如何识别假保健品”，您刚才也说到了您的书里有一个列表，一些假保健品的列表。您认为这个世上还有真的保健品吗？

    方舟子：真的保健品看你怎么理解，比如有一些维生素、矿物质，这个对缺乏的人来说是有用的，可以对身体起到一定的帮助。还有你如果上了年纪以后，应该去补一补某一些维生素，像钙片是有必要的。如果你准备怀孕或者是已经怀孕，在怀孕的初期应该补叶酸，这个也是生物医学界公认的。所以，有一些保健品的确是能够起到保健的作用，但是我们现在市场上看到的这些保健品，基本上都是非常浮夸、虚假，一说出来都是让你能够抗衰老，针对的是不同的人群，对老年人就说能够延缓衰老，对女人就说能够美容，对小孩就说能够增加你的智力，对男人就说能够补肾什么的。

    主持人：都是一款保健品？

    方舟子：对。

    主持人：但是针对不同年龄层次，各有所学。

    方舟子：都是一般人想要的，但是现在的医学还是做不到的，就钻这个空子，能够给大家提供一种希望，但实际上是一种虚假的希望。它钻的是这个孔子，这是这些假保健品的一个很重要的特征，都针对的是一般人的幻想，这是其中的一个。

    主持人：追求长生不老是从古至今帝王追求的一个梦想，追求身体健康也是普通老百姓再正常不过一个想法。但是选择健康的方式，选择营养品、保健品的过程中常常有一些误区，我们不能完全怪老百姓。刚才一位网友提到快到春节了，晚辈都得孝敬长辈，前些年我们都是买点保健品、营养品、补品拿得出手，现在听您一说也不知道送啥了。怎么回答这位网友？

    方舟子：之所以保健品这么流行的原因是大家觉得拿它来送礼拿得出去，因为保健品的包装都很好看，送给长辈好像在孝敬长辈一样，这是保健品这么流行其中的一个原因，特别是有一个广告，今年不送礼，送礼应该送什么保健品之类的广告。但是实际上送保健品，有的保健品长期吃的话是会有副作用的，所以并不是说真正是在送保健，可能反而对健康有不良的影响，并不是像这些保健品宣传的那样，一方面包治百病，一方面老少皆宜、没有副作用，不是的，一些保健品长期吃是有副作用的。所以，建议大家不要盲目送这些保健品，送的话就送一些至少不会对身体健康造成危害的一些食品，不一定非送保健品，甚至送一些书，这也很好。因为这本书现在开始在网上邮购，很多人一买都买好多本。有一些人在我博客上留言，都是说买完要送给老人，作为春节的礼物。

    主持人：对，刚才那位网友就说买了书就送给老婆、送父母。

    方舟子：所以我们要改变送礼的观念，不是说非得送我这本书，送其它好书也是很好的，要比送保健品要好。

    主持人：刚才方先生的话也是很有道理的，现在老年人在这一块是最大的受害者。怎么说呢？晚辈送的，不吃挺可惜，花了钱的，有的人也认识不到这里有多少陷阱、危害。另外，现在老年人这个群体有很多人上已经陷入了保健品的商业圈套。

    方舟子：像老年人是推销保健品这些人特定针对的人群，他们很大的精力是盯着老年人这个群体。因为老年人一般来说退休以后手里有一点余钱，又有时间，又比较关注健康保健这一块，所以卖保健品的人，比如跟某个地方的老年人协会或者是通过其它类似保健的组织，把老年人组织过来号称搞一个保健讲座，然后开始推销产品，因此受骗上当的很多。而且老年人一般来说心地都比较随和，比较好说话，这些推销保健品的人跟他说一点好话他们就很容易接受，就不好意思拒绝，说不买你的东西。老年人还有一个特点就是他们一般比较固执一些，做子女的跟他们说吃这个没用，这些话他们很难听得进去。以前我写的这些文章，有的是一开始都会贴在网上，一些比较年轻的网友也经常把我的文章打印下来给他们的父母看，跟他们说这个保健品是没用的，但是他们的父母一般都不太相信网上的东西，因为觉得好像网络上这些信息什么都有，不太可信，他们比较相信出了书比较正规的。所以，现在能把我这几年来的文章搜集起来出一本书就显得比较正式，这样可能就具有了某种权威性。所以，很多网友就说要买这本书要让我的父母看一看，这样就会比较有说服力。平常跟他们沟通的时候，也不一定能把话说得很清楚，他们也不听。那好，现在有一本正式出版社出的书给他们看，他们可能就容易看进去。

    主持人：比较系统，可能比网上的文章更容易让人家接受。

    方舟子：对。

（未完，接下）


香港《南华早报》专访方舟子：崇高的呼唤

发表时间:2007-01-31 06：05：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100083d.html

（Nick Otto摄）

方是民的网站揭露大陆学术界的剽窃、造假行为。这位科学界监督者告诉Joey Liu为何其工作正变得艰难

崇高的呼唤

香港《南华早报》2006年1月26日

    对那些假造研究成果和履历的中国科学家来说，方舟子是一个可怕的名字。这位分子生物学学者和专栏作家主办一个很受欢迎的网站新语丝，关注中国大陆的学术腐败。

    方的真名是方是民，由于他的揭发，在去年有几名研究生被开除，三名占据高位的学者被解雇——清华大学医学院院长助理刘辉；上海同济大学生命科学技术学院院长杨杰；和合肥工业大学教授杨敬安（译注：应是安徽师范大学副校长刘登义。杨敬安是在2002年受到处理的）——都是因为剽窃研究成果。在一系列丑闻之后，科技部上周宣布成立一个科学道德委员会和监督办公室以打击学术造假和剽窃。但是这一新闻并没有让这位自命的科学监督者感到振奋。

    新语丝网站在大陆被屏蔽，虽然其内容通过一些镜像点可以看到。在网上揭露科学不端行为6年之后，方认为如果没有民主政体、独立的科教机构和新闻自由的话，官方监督系统将会是无效的。相反地，今年39岁的方说他的工作正在变得更为艰难，因为他的揭露损害了越来越多有影响力的人物。

    “我们肯定需要有一个揭露错误行为的体系；一个人的力量是有限的，”方在其北京家中说。“但是我非常怀疑这个官方监督体系会有成效。有些造假案件与科技部有关，因此他们为了自己的利益会去保护造假的科学家。学术腐败是一个社会和政治问题。”

    方宣称自2000年以来他已披露了多达600起的科学不端行为案例，但是其中的多数都被大学和政府所忽视。有影响的科学家被开除的情形很罕见。关于刘辉一事，方说清华校方起初并不想做出任何处罚，在刘辉的同事的压力之下才采取了行动。在方在其网站发布对刘辉的指控4个月后，刘被开除。

    “即使在一个案例被披露之后，校方也会试图掩盖它，以保护学校名声和经济利益，”他说。“如果被指控造假的人很有权势，例如是中国科学院院士，那更是如此。他们能带来大量的经费，而且他们在学校内部的关系根深蒂固或者与高层官员有很深的渊源。”

    他举例说，他发现有约20名院士参与剽窃或学术造假，但是没有一个受到官方的调查或处理。

    方在美国获得博士学位。他说他是在通过网上新闻报道获悉大陆科学界造假非常猖獗之后，才变成了打假斗士。那些报道表明虽然有许多海归人员被吹捧为英雄，但是他们研究成果的重要性往往被夸大了，有的甚至伪造履历。因此他开始去揭露这种造假行为。

    美国一家生物技术公司为了使用他和另三名科学家发现的一种与艾滋病毒有关的蛋白质而支付专利费，这给了他一些稳定的收入。但是他主要通过给报纸写专栏和出书获得收入。“我过着简单的生活，这些收入够用了，”他说。

    与他网上文章的激烈措辞相反，这位福建人是个和善、说话柔和的人。他的网站最初是为海外中国留学生中的中国文学爱好者提供一个论坛。做为一名业余诗人，他在1994年与一些朋友创办了《新语丝》，当时他正在密歇根州立大学攻读博士学位。

    这个论坛张贴唐诗、宋文以及他自小喜爱的作者鲁迅的著作。“鲁迅是个孤独的战士，与当时的社会弊病作战，”他说。

    受鲁迅的理想主义的影响，方在获得博士学位之后放弃了学术研究，改而与学术腐败作战。

    “在当时进行得很顺利，因为我的大多数目标是那些假冒履历回国的留学生，”他说。“但是到了2003年，在我开始针对越来越多的国内科学家时，阻力增大了。”

    批评者争辩说方没有资格对其专业以外的领域发表评论，比如社会科学和人文艺术。他好战的语气——冒犯者常常被描述为“骗子”和“弱智”——更进一步激怒了那些习惯小心翼翼的批评的成名人物。但是他坚持认为他在美国所受的科研训练和做为一个文学爱好者，使他能够做出基本的判断。

    而且，他说有许多知道内幕的人士和专家学者在帮助他。通过互联网，他常常收到其他实验室科学家的通风报信，他们担心公开说出来会丢掉工作。未经允许他不会透露举报者的姓名，但是也不接受匿名的举报。举报必须有证据支持，而且把举报公开之前，他自己也做一些调查，包括从专家学者那里获得帮助。

    个别的指控后来被证明是不成立的，但是方为其做法辩护，说他发表了更正和道歉。反对者对此不以为然，他们注意到他的网站没有给来自恶意攻击者的评论提供地盘。

    这并不是说方在其无所顾忌的战役中毫发无损。他已在北京和西安输掉了两个损害名誉权案件，并正在上诉在武汉的另一个案件。

    不过，这位科学牛虻并没有遭到冷落。在11月，几位著名学者，其中包括物理学家何祚庥，设立了一个基金帮助打击猖獗的科学造假。方是其首位受资助者——该基金将会用于支付他的诉讼费用。

    方依然无所顾忌，把他在法庭上的失败归咎于中国大陆不正常的司法系统，并拒绝道歉，因为他的文章“不是人身攻击”。他反对坏科学的战役的最新目标是中医。他说中医的治疗方法是建立在一个包含了民间经验、哲学以及迷信的混合体基础上的。“许多草药实际上毒性很大；在被用于治疗之前应该对它们做仔细的研究。但是许多中医从业者为了赚钱掩盖了这一点，”他说。

    他说一般的中国人对科学存在许多错误观念，想要写更多的文章让公众能接触到科学。他最新的一本书《科学成就健康》就是这种文章的汇总。

    “这将是我以后的主要工作。”他说。“揭露科学造假是破坏性的，但是科普写作则是建设性的。我对后者更有兴趣，因为他结合了我的两大兴趣，科学和写作。”

Fang Shimin’s website has identified plagiarism and graft inmainland academia. The watchdog scientist tells Joey Liu why hisjob just gets harder

HIGHER CALLING

FRIDAY, JANUARY 26, 2007
South China Morining Post

FOR CHINESE SCIENTISTS falsifying research and resumés, Fang Zhouziis a dreaded name. The molecular biologist and freelance writerruns a popular website, New Threads, highlighting academiccorruption on the mainland.

Fang, whose real name is Fang Shimin, was credited last year withthe expulsion of several graduate students and the dismissal ofthree prominent academics – Liu Hui, assistant dean of medicine atTsinghua University; Yang Jie, dean of the school of life sciencesand technology at Tongji University, Shanghai; and Hefei IndustryUniversity professor Yang Jing’an – for plagiarising research.Following the series of scandals, the Ministry of Science andTechnology announced last week that a science ethics committee anda supervisory office would be set up to combat academic fraud andplagiarism. But the self-appointed scientific watchdog hasn’t beenheartened by the news.

The New Threads site (www.xys.org) is blocked on the mainland,although the content is accessible through mirror sites. And, aftersix years of exposing scientific misconduct on the Web, Fangreckons the official monitoring system will be ineffective withouta democratic government, independent scientific and educationalinstitutions and a free press. On the contrary, the 39-year-oldsays his work is getting harder, as more influential people arehurt by his exposés.

“We definitely need a system [to expose wrongdoing]; anindividual’s power is limited,” Fang says at his Beijing home. “ButI seriously doubt that it [the official monitoring system] canwork. Some [academic] fraud cases are linked to the Ministry ofScience and Technology, so it’s in their interest to protect thosedishonest scientists. Academic corruption is a social and politicalproblem.”

Fang claims he has uncovered up to 600 cases of scientificmisconduct since 2000, but most were ignored by the universitiesand the government. Dismissal of influential scientists is rare. InLiu’s case, Fang says Tsinghua administrators were reluctant tomete out any discipline, and only took action following pressurefrom his colleagues. Liu was fired four months after Fang’saccusations were published on his website.

“Even when a case is disclosed, the university will try to cover itup to protect its reputation and economic interests,” he says.“This applies particularly when the accused is powerful, forexample, members of the Chinese Academy of Sciences. They can bringin a lot of funding, and they have deep-rooted relations within theuniversity or with senior officials.”

He cites how none of the 20 academy members that he linked toplagiarism or misconduct had been officially investigated orpunished.

Fang, who earned his doctorate in the US, says he turned fraudfighter after learning about the prevalence of mainland scientificchicanery through online news reports. The articles showed thatalthough many returning researchers were feted as heroes, theimportance of their research was often exaggerated and some wereeven lying on their CVs. So, he began to expose suchmisconduct.

Royalties paid by a US biotech company for the use of anHIV-related protein that he and three other scientists isolatedgives him some financial stability. But he makes his living mainlyas a newspaper columnist and from his books. “I live a simple lifeand this income is enough,” he says.

In contrast to his feisty online rhetoric, the Fujian native is agentle, soft-spoken man. He first set up his website as a forum forChinese literature lovers overseas. An amateur poet, he founded NewThreads with a few friends in 1994 while he pursued a doctorate atMichigan State University.

The forum posted Tang poems, Song dynasty prose and works by LuXun, his favourite author since childhood. “Lu was a lonelywarrior, fighting against social maladies at that time,” hesays.

Influenced by Lu’s idealism, Fang gave up academic research aftergaining his PhD to fight academic corruption.

“It was smooth-going at that time because most of my targets wereoverseas students who cheated on their CVs when they returned toChina,” he says. “But in 2003, when I began to target more domesticscientists, the resistance grew.”

Critics argue that Fang isn’t qualified to comment on fieldsoutside his specialisation, such as social science and the liberalarts. His belligerent tone – offenders are often described as“crooks” and “idiots” – further grates on establishment figuresused to more circumspect criticism. But he insists his training asa researcher in the US and as a literature lover enables him tomake basic judgments.

Moreover, he says he is aided by many insiders and leadingscholars. Thanks to the internet, he often receives tips from otherlaboratory scientists who are afraid to speak up for fear of losingtheir jobs. He doesn’t publish an informant’s name withoutpermission, but neither does he entertain anonymous submissions.Charges must be supported by evidence and he undertakes some of hisown investigation, including seeking help from leading scholars,before making any accusations public.

A few allegations later proved groundless, but Fang defends hisactions, saying he publishes corrections and apologies. That getsshort shrift from opponents, who note that his website allowslittle room for comments from detractors.

That’s not to say Fang has emerged unscathed from hisno-holds-barred campaigning. He has lost two libel cases in Beijingand Xian, and is still appealing the judgment in another suit inWuhan.

However, the scientific gadfly hasn’t been left in the cold. InNovember, several celebrity academics, including physicist HeZuoxiu, set up a fund to help fight rampant fraud among scientists.And Fang is the first to benefit – the fund will contribute to hislegal defence.

Fang remains defiant, attributing his court defeats to a warpedlegal system on the mainland, and refuses to apologise because hiswritings “are not personal attacks”. The latest target of hiscampaign against bad science is traditional Chinese medicine. Hesays the ancient methods of healing are based on a combination offolk experiences, philosophy and even superstition. “Many herbalmedicines are actually very toxic; they have to be studiedcarefully before being used for treatment. But many practitionerscover this up to make money,” he says.

He says ordinary Chinese hold many misconceptions about science,and wants to write more stories to make it accessible to thepublic. His latest book, Science and Health, is a collection ofsuch stories.

“It’s going to be my major work in the future.” he says. “Exposingscientific fraud is destructive, but writing popular sciencematerials is constructive. I’m more interested in the latterbecause it combines my two interests,science and writing,”


今晚北京台播出方舟子和杨臣刚讨论麦田圈现象

发表时间:2007-01-30 14：03：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100082z.html
1月30日晚上7点40分北京三套“科教观察”栏目“麦田怪圈”专题
嘉宾：方舟子、杨臣刚（歌手）

（这个系列节目的的形式是一个科学、科普界人士和一个文艺界人士讨论一个科学或伪科学现象。上次我和一位相声演员讨论“动物预感”，不过节目播出时我在美国，没有看到）


今晚北京台将播出反伪科学争论

发表时间:2007-01-28 16：49：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100082h.html
【这个节目的字幕错把我的身份标成了“麻省理工学院生物学博士”。其实我除了去参观过这个学校，和它没有关系。众所周知，我的母校是密歇根州立大学。】

 今晚10点5分北京一套“第七日”节目播出反伪科学争论，采访各方人士，有对我的采访。


《世界日报》：方舟子打假 找到官方渠道

发表时间:2007-01-24 21：52：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007zz.html

【方舟子按：我其实是要去试探一下这个官僚机构工不工作，奇迹是否在中国出现了。】

  方舟子打假 找到官方渠道

    洛杉矶《世界日报》2007-01-23

    【本报记者李大明圣地牙哥报导】以揭露与批判学术造假歪风为己任的华裔学者方舟子，日前在圣地牙哥说，他注意到中国科技部属下的“科技诚信建设办公室”已于今年元旦开始运作。他将按相关规定、循正式渠道，向这个新机构举报大量科技领域的学术不端行为，希望能引起中央相关部门重视。
    “科技诚信建设办公室”是根据去年9月14日中国科技部第25次部务会议通过、11月10日公布的《国家科技计划实施中科研不端行为处理办法（试行）》而设立的常设性专门机构。该办公室主要职能包括接受、转送对科研不端行为的举报，以及协调相关部门调查处理。
    方舟子认为，发生在中国学术界、科技界的行为不端现象十分严重，他创办的网络杂志“新语丝”（www.xys.org）几年来一直在不遗余力地予以揭露。这些案例中属于科技领域、与科技部研究经费有关的不下数十起，都有真凭实据。但由于这是来自民间网站的揭发批判，而且中国读者很难直接阅读“新语丝”文章，效果并不理想。
    方舟子已前往北京，今后将充分利用科技部“科技诚信建设办公室”这一官方渠道，去继续揭露打击各种科技不端行为。
    与自然科技领域相比，社会科学领域的不端行为在方舟子看来，更是有过之无不及，不但个案更多，而且造假、剽窃等情节也更恶劣。
    方舟子今后向“科技诚信建设办公室”揭发科研、学术不端行为，将按规定使用真实姓名方是民。


节目视频：1月6日“一虎一席谈”打击伪科学是维护科学还是扼杀科学（下）

发表时间:2007-01-10 18：32：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007r8.html
在线观看

http://www.6rooms.com/watch/323966.html
http://www.6rooms.com/watch/324199.html
http://www.6rooms.com/watch/323977.html
http://www.6rooms.com/watch/323975.html
视频文件

http://vtc9.6rooms.com/7e/67/85bc1200078173.flv
http://vtc9.6rooms.com/fa/84/ede314266876.flv
http://vtc10.6rooms.com/10/7b/846b278444840.flv
http://vtc10.6rooms.com/fe/75/e5471356532348.flv


《检察日报·方圆法治》专访方舟子：我希望中国学术界纯洁些

发表时间:2007-01-04 16：42：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007os.html
    方舟子：我希望中国学术界纯洁些
    文/本刊记者 王鹏
    《检察日报·方圆法治》2006.12.15.
    从上世纪90年代中期到现在，和“伪科学”有关的人与事是非不断。在很多人的心目中，“方舟子”这个名字已经成为“与虚假斗争到底”的代名词，越来越多的人推崇他、信赖他，并捐上自己的钱财支持他进行诉讼。记者在新语丝网站看到，截至2006年12月9日，由何祚庥、郭正谊、袁钟、司马南四人组成的科技打假资金募集小组已经接受社会捐款106057.69元，其中涉及方舟子的6个诉讼都被列入已定支持项目。
    然而，对方舟子质疑与反对的声音也从来没有间断过。“凭什么他们成了权威？他们为什么要推行‘全盘西化’？他们的动机是什么？”针对这些连连质疑，本刊记者采访了风头浪尖上的方舟子。
    方圆法治：部分科学工作者认为你并不具备判定多种学界科学研究性质的能力和素质，因而判断并不可信。对于这种质疑，你有怎样的回应？你如何证明自己的判断是正确的？
    方舟子：我揭露的学术造假和伪科学，许多是用基本的科学方法、科学常识、历史事实和逻辑就可以辨别的，并不需要用到太专业的知识。如果需要用到很专业的知识的，那么一般是生物学方面的，我有这方面的专业能力。如果是涉及到其他专业的知识，我会根据那个专业的专家的意见。
    方圆法治：你怎样看待部分媒体给你的“学术道德警察”的称号？
    方舟子：我揭露学术造假和伪科学，只是任何公民都享有的言论自由，不代表官方，也不具有任何公权力，所以和警察是不一样的。说我是“学术道德警察”，只能说是一种不太恰当的比喻，我本人并不喜欢这种称呼。
    方圆法治：在新语丝上揭露出的绝大部分案例都没有引起有关部门的重视，大多都不了了之了，包括你对中医的批判，也并没有得到官方的认可，对此，你有怎样的想法？
    方舟子：学术造假和伪科学在中国的泛滥，是很多因素造成的，其中一个很重要的因素就是该管事的部门不管事。对此我早有心理准备，并不抱有太大的希望。我只要能把事实的真相揭示出来，让一部分公众不受蒙骗，能触动一点是一点，就够了，至于有关部门是否能够重视，不是我管得了的了。偶尔有人因为造假受到处理，反而是一种意外之喜。
    方圆法治：你希望自己的努力达到怎样的理想效果？
    方舟子：我的理想是中国的学术界能够变得纯洁一些，知识界能够变得理性化一些，整个社会能够少一点愚昧，少一点欺诈。
    2006年11月21日，北京市第二中级人民法院对“刘子华的八卦宇宙论”案做出民事判决，原告刘子华的妻子曾宇裳胜诉。2006年11月22日下午，西安翻译学院、丁祖诒与北京某报、方是民(方舟子)名誉权纠纷案在西安市长安区人民法院正式宣判，原告西安翻译学院、丁祖诒胜诉。
    方圆法治：最近的两起官司——“刘子华的八卦宇宙论”案和“西翻”案，法院均因名誉权问题判你败诉。有法律专家认为，法律的判断最终只能落实在由科学真伪问题引发的伤害、冲突上，而无法判断科学的真伪问题。对此，你有怎样的想法？
    方舟子：“西翻案”与科学的真伪无关，而与新闻的真假有关，是一个很容易判定——而且教育部发言人也已公开认定的——虚假宣传案。
    “八卦宇宙论”案倒是涉及到科学的真伪问题。我也认为法院没有能力去认定科学真伪问题，因此法院一开始就不应该接受这类涉及科学真伪的案件，应将其驳回。既然接受了这类案件，那么法院就应该找专业机构来鉴定科学的真伪，因为是否伪科学，与是否构成名誉侵权是密切相关的。如果“八卦宇宙论”是骗人的伪科学，那么说它“欺世盗名”就不构成名誉侵权。如果是正常的学术争论，说它“欺世盗名”才构成侵权。
    方圆法治：你对两起案件的二审判决持什么态度？
    方舟子：“西翻案”的二审是在西安当地审，考虑到西安翻译学院在当地的势力和国内目前盛行的地方保护，前景不容乐观。“八卦宇宙论”的在北京高级法院进行二审，我想水平应该高一些吧。

    在记者采访中，有一些科学工作者向记者表达了这样一些疑问，为什么‘方舟子的新语丝网站是在美国注册的？网站运营经费从何而来？为什么他的观点会“全盘西化”？’甚至，还有专家建议国家安全部全面屏蔽美国的“新语丝“网站。
    方圆法治：对于这些疑问，你的答案是什么？
    方舟子：新语丝网站是我还在美国留学时创办的，所以当时就在美国注册了。网站运营经费是刊登的几则广告收入来维持的，因为我们的工作人员全都是不拿报酬的义务人员，所以运营费用并不高。
    我从来不持“全盘西化”的观点，有人把科学当成“西方”的东西，把科学普及说成是全盘西化，是非常荒唐可笑的。我们的网站从事科学普及、打击学术造假和伪科学，不仅不危害中国的国家安全，反而是有利于中国科学和中国社会的健康发展，国家有关部门不应该屏蔽，反而应该支持、推荐才对。
    方圆法治：对于科学真伪的认定问题，你有怎样的想法？面对科学真伪产生的争议，谁应该成为权威的话语终结者？
    方舟子：虽然对科学的定义和判断标准问题，在科学哲学界有一些争议，但是这并不意味着我们就无法辨别真伪科学了。对于什么是伪科学，科学界往往有很好的共识，一般不会有异议。广大科学工作者对科学的真伪有很好的直觉。对科学和伪科学的认定，应该听科学界主流的意见吧。
    附：采访问答原文
    1、近年来，你一直致力于“反伪”、“打假”活动，在新语丝网站上，我们看到曝光的学术腐败事件已经有500多例，同时，这项活动也给你带来一些官司和麻烦。请问，这些活动在你生活中占据怎样的一个位置？是作为一项事业吗？这些活动，如果作为工作来做，有回报吗？是什么推动你这样执着去做？除了“反伪”“打假”，你是否还有足够的精力从事自己的专业研究或者其他工作？
    答：新语丝是在1994年开办的，早期花在这上面的时间不是很多，但是自1999年以来，我每天都要花三、四个小时来维护新语丝网站，这已经成为我生活中的一部分，也可以说是一项事业。这是没有经济回报的工作，只能说是一种业余活动。2000年以后我开始关注国内学术造假和伪科学的问题，原因是因为当时可以通过互联网即时地了解到国内的信息，发现学术造假和伪科学那么猖獗，又听不到反对的声音，所以决定要出来用个人的力量在自己掌握的网站上做一些揭露工作，让国内公众能够了解事情的真相，属于“路见不平，拔刀相助”。我在1998年以后就不再从事专业研究，改而主要以写作为主，所以打击学术造假和伪科学，只是影响到了我的写作，使我的文章更多地偏向这方面的内容。其实就我本人的兴趣来说，更愿意多写一点纯科普和文史方面的文章——我相信我这方面的文章有的是可以流传下去的。
    2、这些年来，你坚持不懈地所做的“打假”“反伪”活动，已经引起了全社会对学术腐败问题的关注，对多种行业的造假行为也起到一定的威慑作用。但是，在我们的调查采访中发现，仍有部分科学工作者对你的“打假”“反伪”行为存在质疑，认为你并不具备判定多种学界科学研究性质的能力和素质，因而你的判断并不可信。对于，这种质疑，你有怎样的回应？你如何证明自己的判断是正确的？你怎样看待媒体上面出现的“学术道德警察”的称号？
    答：我揭露的学术造假和伪科学，许多是用基本的科学方法、科学常识、历史事实和逻辑就可以辨别的，并不需要用到太专业的知识。如果需要用到很专业的知识的，那么一般是生物学方面的，我有这方面的专业能力。如果是涉及到其他专业的知识，我会根据那个专业的专家的意见。我揭露学术造假和伪科学，只是任何公民都享有的言论自由，不代表官方，也不具有任何公权力，所以和警察是不一样的。说我是“学术道德警察”，只能说是一种不太恰当的比喻，我本人并不喜欢这种称呼。
    3、在新语丝上揭露出的绝大部分案例都没有引起有关部门的重视，大多都不了了之了，包括你对中医的批判，也并没有得到官方的认可，对此，你有怎样的想法？还会坚持下去“打假”吗？你希望自己的努力达到怎样的理想效果？
    答：学术造假和伪科学在中国的泛滥，是很多因素造成的，其中一个很重要的因素就是该管事的部门不管事。对此我早有心理准备，并不抱有太大的希望。我只要能把事实的真相揭示出来，让一部分公众不受蒙骗，能触动一点是一点，就够了，至于有关部分是否能够重视，不是我管得了的了。偶尔有人因为造假受到处理，反而是一种意外之喜。因为我一开始就不抱太大的希望，所以也就不会感到绝望，不会因此而放弃。如果我以后不再“打假”，那肯定是因为个人的兴趣发生了转移，觉得有更重要的事情需要我去做。我的理想是中国的学术界能够变得纯洁一些，知识界能够变得理性化一些，整个社会能够少一点愚昧，少一点欺诈。
    4、最近的两起官司——“八卦宇宙论”案和“西翻”案，法院均因名誉权问题判你败诉，12月9日，你在新浪博客上面也上传了自己对两起判决的民事上诉状。有法律专家认为，法律的判断最终只能落实在由科学真伪问题引发的伤害、冲突上，而无法判断科学的真伪问题。对此，你有怎样的想法？你对两起案件的二审判决持什么态度？
    答：“西翻案”与科学的真伪无关，而与新闻的真假有关，是一个很容易判定——而且教育部发言人也已公开认定的——虚假宣传案。“八卦宇宙论”案倒是涉及到科学的真伪问题。我也认为法院没有能力去认定科学真伪问题，因此法院一开始就不应该接受这类涉及科学真伪的案件，应将其驳回。既然接受了这类案件，那么法院就应该找专业机构来鉴定科学的真伪，因为是否伪科学，与是否构成名誉侵权是密切相关的。如果“八卦宇宙论”是骗人的伪科学，那么说它“欺世盗名”就不构成名誉侵权。如果是正常的学术争论，说它“欺世盗名”才构成侵权。“西翻案”的二审是在西安当地审，考虑到西安翻译学院在当地的势力和国内目前盛行的地方保护，前景不容乐观。“八卦宇宙论”的二审是又北京高级法院来审的，我想水平应该高一些吧。
    5、在记者采访中，有一些科学工作者向记者表达了这样一些疑问，为什么‘方舟子的新语丝网站是在美国注册的？网站运营经费从何而来？为什么他的观点会“全盘西化”？’甚至，还有专家建议国家安全部全面屏蔽美国的“新语丝“网站。对于这些疑问，你的答复是什么？
    答：新语丝网站是我还在美国留学时创办的，所以当时就在美国注册了。网站运营经费是刊登的几则广告收入来维持的，因为我们的工作人员全都是不拿报酬的义务人员，所以运营费用并不高。我从来不持“全盘西化”的观点，有人把科学当成“西方”的东西，把科学普及说成是全盘西化，是非常荒唐可笑的。我们的网站从事科学普及、打击学术造假和伪科学，不仅不危害中国的国家安全，反而是有利于中国科学和中国社会的健康发展，国家有关部门不应该屏蔽，反而应该支持、推荐才对。
    6、记者在新语丝网站看到，截至2006年12月9日，科技打假资金募集小组已经接受捐款达106057.69元，涉及你的6个案件都被列入已定支持项目，那么，将怎样对公众交代捐款的使用？
    答：费用支出会在网上公布，所有的票据都会保存下来供核实。
    7、就目前社会比较关注的‘网络签名剔出“伪科学”一事’，你和反伪斗士司马南先生、何祚庥院士在接受TOM网访谈时分别从政治、逻辑和研究内容方面予以驳斥为“荒唐”，而以宋正海研究员为代表的一些人士则始终坚持正确；还有网络上可以看到的“三大伪科学冤案”至今也是争论不休。对于“科学”“伪科学”的认定问题，你有怎样的想法？谁应该成为权威的话语的终结者？
    答：虽然对科学的定义和判断标准问题，在科学哲学界有一些争议，但是这并不意味着我们就无法辨别真伪科学了。广大科学工作者对科学的真伪有很好的直觉。对科学和伪科学的认定，应该听科学界主流的意见。对于什么是伪科学，科学界往往有很好的共识，一般不会有异议。就拿所谓“三大伪科学冤案”来说吧，就是因为它们被科学界主流一致认为是伪科学，所以搞伪科学的人才会喊冤：一、蒋春暄自称破解了一系列超级数学难题，如费马大定律、黎曼猜想、歌德巴赫猜想等等，但是数学家们从来就不认可，不少看过其论文的数学专家都指出了其中的低级错误（新语丝网站上就有好几篇这样的文章），但是蒋春暄等人至今还在胡说“没人能指出其错误”。二、徐业林“发明”的无偏二极管是一种违背热力学第二定律的永动机，这一点连徐业林都承认，宣称热力学第二定律需要据此做出修改。物理学界的共识是，凡是违背热力学定律的东西，全是伪科学。三、张颖清的“全息生物学”，只要是生物学方面的专业人士，都不难看出那是伪科学，中国科学院生物学部以前在我国著名生物学家邹承鲁院士主持下也组织过鉴定，认为那是伪科学。支持张颖清的人都是一些不是生物学出身的人。至于张颖清自称被诺贝尔奖颁奖机构邀请做演讲、有望获得诺贝尔奖，也早就被诺贝尔颁奖委员会和当事人证明是个谎言。
(XYS20070104)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


更新：“一虎一席谈”中医、伪科学辩论节目线上收看

发表时间:2007-01-04 16：22：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007oq.html
【注：第三个节目的最后一段已补上。如果昨天的视频链接无法收看，可用以下html链接。如果播放不畅，可先按暂停键等下载一段时间后（灰色线显示下载进度）再收看。】
中医还能信任吗？
1) http://www.6rooms.com/watch/278751.html
2) http://www.6rooms.com/watch/278755.html
3) http://www.6rooms.com/watch/278762.html
4) http://www.6rooms.com/watch/278772.html
反“伪科学”是否阻碍中国传统文化发展？
1) http://www.6rooms.com/watch/311034.html
2) http://www.6rooms.com/watch/311037.html
3) http://www.6rooms.com/watch/311044.html
4) http://www.6rooms.com/watch/311048.html
打击伪科学是在维护科学，还是在扼杀科学？
1) http://www.6rooms.com/watch/301768.html
2) http://www.6rooms.com/watch/301767.html
3) http://www.6rooms.com/watch/301806.html
4) http://www.6rooms.com/watch/311002.html
5) http://www.6rooms.com/watch/310900.html
(XYS20070104)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“一虎一席谈”中医、伪科学辩论节目线上收看

发表时间:2007-01-03 18：46：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007o3.html
“中医还能信任吗？”
1）
http://vnc10.6rooms.com/15/0d/b5021615987222.flv
2)
http://vnc4.6rooms.com/12/60/711b1058898806.flv
3)
http://vnc4.6rooms.com/a7/29/b77b1833486051.flv
4)
http://vnc6.6rooms.com/be/32/863a408549185.flv

“能否叫停伪科学”
上 http://www.56.com/w?v=NTgxMjE3NA.html

下 http://www.56.com/w?v=NTg0MTUwOQ.html

上）
http://f74.c12.56.com/flvdownload/9/21/nmgjiang@56.com_56flv_zhajm_1166650279_353.flv
下）
http://f09.c12.56.com/flvdownload/9/21/nmgjiang@56.com_56flv_zhajm_1166682620_623.flv

打击伪科学是在维护科学，还是在扼杀科学？

http://vtc9.6rooms.com/43/88/1e5a2014189233.flv

http://vtc10.6rooms.com/d3/37/03cb1685248780.flv

http://vtc9.6rooms.com/f9/36/d3e61299614801.flv


公益时报：科技打假基金之争

发表时间:2006-12-21 17：24：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007hc.html
2006年12月19日公益时报

    - 见习记者 尹 熙

    11月中旬，经过几个月的筹备工作，“中国科学与学术诚信基金会”在美国佛罗里达州正式注册并开始运作，接受来自海外(含香港、澳门、台湾)的捐款，主要资助国内的学术打假活动。
    同月早些时候，国内也成立了一个“科技打假资金募集小组”，以个人名义而不以社会团体筹备组的名义发起募捐。他们在著名打假网站新语丝公布了一个账号，用来接受国内捐款以支持学术打假事业。
    这两个组织的成立都围绕着一个名字——方舟子。
    方舟子通过邮件告诉本报记者：“武汉同济医学院教授肖传国在武汉江汉区法院起诉我和北京协和医学院出版社侵犯其名誉权，一审判决我方赔偿肖传国4万元，舆论大哗。除了这起官司，我面临着4起类似的官司(包括肖传国告我的另两起，‘八卦宇宙论’案和西安翻译学院案)，为应付这些官司，需要支付诉讼费、差旅费等费用以及可能的赔偿费，因此有不少人提议应该成立一个基金会募集资金为我支付这些费用，免得由于恶意诉讼给我造成经济、生活上的麻烦。”
    科技打假资金募集小组和中国科学与学术诚信基金会成立之初就公开表示，筹集资金主要用来资助方舟子(方是民)的学术打假活动，而方舟子本人不参与他们的任何运作活动和事务。
    基金会为谁而设？方舟子为谁而战？这件事情引起舆论哗然。
    “科技打假基金为方舟子撑腰”?
    中国科学院自然科学史所研究员宋正海通过电子邮件给几百名学者发信——《不要让“伪科学”一词成为灭亡传统文化的借口》，号召学者们联合签名，恳请谨慎使用“伪科学”一词，并将“伪科学”一词剔除出科普法。由此引发一场“伪科学”之争。
    宋正海对媒体表示引起这次签名活动的导火索是两个事件，他说：“在这之前，张功耀搞了一个网上 万 人签名，要求把中医和中药从国家医疗体系中剔除出去，首先就是因为这事。其次还有一个是方舟子打官司败诉，何祚庥他们要成立一个科技打假基金为他撑腰。”
    宋正海认为“伪科学”这个词被滥用了，他在接受《青年周末》的采访时说：“伪科学这个名字的定义不清楚，最初只是针对造假的东西。但当方舟子他们挖到一批造假行为之后，接着就杀了一个回马枪，针对一些重大理论创新来打压，故意把两个不同的概念搅到一块儿了。”
    “‘伪科学’被作为一根棍子到处挥舞，压制了我们国家的重大科技创新。他们这么一搞，中国还哪有诚信啊？让外国人觉得你们中国到处都是伪科学。所以，伪科学这个词，是中国学术界的最大耻辱。”
    在宋正海这里，方舟子等人的学术打假变成了一场民间学术与主流学术的地盘之争，而基金会和募集小组成了方舟子、何祚庥一方的资金后盾。他还表示“国外有很多基金，提供给民间的研究者，但是国内是靠国家调拨科研资金，却不可能给这些民间科学家调拨资金。”所以主流学派占尽了资金优势。
    “学术诚信基金会的存在是一种悲哀”
    科技打假资金募集小组的“打假基金”账号一公布，就在社会上引起了很大的反响，仅仅一天就有十余人表示已经捐款，到账的最高一笔为1万元。目前科技打假资金募集小组已经筹集了超过10万元的捐款，中国科学与学术诚信基金会也筹集到了1万多美金。科学与学术诚信基金会主席张锋说，捐赠人士多有学术背景，而他们的主要信息来源就是新语丝网站，这个网站在留学生群体中知名度很高。可见，支持方舟子的人对于学术问题有一定的鉴别能力。
    科技打假资金募集小组和中国科学与学术诚信基金会都是非营利性组织，科技打假资金募集小组表示待条件具备时也将申请设立民办非企业单位和基金会。张锋告诉记者，基金会成立时是理事会成员捐出3500美元作为启动资金，全部的工作人员都是志愿为基金会服务，所有账目都在网站上公布。
    张锋说，基金会目前主要支持公共打假活动，而不是私人的学术侵权活动，也就是说，个人的学术成果被剽窃而采取维权措施的事件他们暂不支持。他说，我们是一个公益性的组织，我们所做的事情是为了维护公众收益，比如像方舟子这样站出来揭露一些错误的科学理论，而不是因为这些理论损害了他个人的利益，我们主要支持这样的活动。
    但是，张锋很无奈地说道：“我觉得这个基金会的存在是一个悲哀。国外根本不存在这样的组织，美国的学术诚信制度很健全，不需要民间组织来筹集资金提供帮助，而国内相关制度非常欠缺，因此还需要个人站出来打假，并承担经济或其他方面的风险。”方舟子在接受本报采访时表示除基金会之外，目前国内支持学术打假的方式主要是个人帮助提供资料和信息，撰写支持性评论，媒体进行跟踪报道，实行舆论监督。他还曾对媒体表示中国目前缺乏值得信赖的举报学术造假的渠道，并且举报人的信息很容易被泄漏，所以很多人更愿意信任他们。
    资助者：方舟子的粉丝团？
    对于广大从事学术研究的人来说，方舟子因为学术打假面临巨额赔偿是否值得同情，基金会的出现又意味着什么呢？带着这些问题记者采访了人民大学的几名在读博士研究生。
    “对于方舟子敢于站出来揭露一些学术上的造假和欺骗行为，我们是很敬佩的，尤其是他早期的那几件事情”。一个新闻学博士说，“但是我也相信法律是公平的，方舟子有权利站出来说某某的理论是伪科学或其他，如果是学术讨论是没有问题的，别人也可以出来反驳。但是这个过程中如果出现举证错误，损害了其他人的利益，别人当然也有权利提起诉讼，而法律判决的结果方舟子也必须承担。”
    一位历史学博士说：“有这样的组织提供资金帮助他是有必要的，我们应该支持这样的学术打假行为，我国的学术界确实存在很多腐败的现象。”
    “说方舟子从公众利益的立场上从事打假，到底多大程度才算是代表了公众的利益呢，学术界本来是个多元化的地方，而且方舟子的名气现在越来越大，我们很难去界定这个公众利益。但是一旦涉及法律，就必须遵守法律的规则”。一个不愿透露身份的男生说。“而对于基金会的支持，我觉得这个就像是超女的粉丝团，出钱出力支持他们喜欢的一个女孩。方舟子有权利站出来指出别人的理论是伪科学，人们也有权利选择是否支持他，怎样支持他，他们有权利支持争论的任何一方。”
    在问到如果你有足够的钱的话，你是否会为方舟子捐款，大家一致表示这要看具体的案例是怎样的，他们只支持他们认为正确的一方。
    一个社会的行为规则包括几个方面，道德、法律、政策和约定俗成的不成文规则。除了道德义务，其他三类行为规则所赋予公民的遵守和服从的义务，是具有强制性的。就维护学术纯洁这一具体事务而言，尽管它只是极少数社会精英能够担责的领域，但是并非与公众利益无关，方舟子学术打假为谁而战？也许还需要甄别，但行为本身决不可能仅为一己私利。
    现在已经有人或机构主动代表公共秩序这一受益者承担“清道夫”义务，那么“清道夫”个人利益因为维护学术公共秩序而遭受损失，当然要获得赔偿。至于“清道夫”是否是“伪清道夫”，只是需要更多的精英或相关机构站出来甄别，而不需要喋喋不休于个人得失之累。
(XYS20061221)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


节目预告：凤凰台“一虎一席谈”辩论反伪科学是否会阻碍中国传统文化的发展

发表时间:2006-12-14 19：23：34
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007do.html
节目预告：凤凰台“一虎一席谈”辩论反伪科学是否会阻碍中国传统文化的发展

支持伪科学一方：王鲁湘、任振球、宋正海
反对伪科学一方：方舟子、司马南

首播时间：12月16日星期六晚上8～9点
重播时间：12月17日星期天凌晨2～3点；中午1～2点


《MSU校友杂志》：方是民：学术道德警察

发表时间:2006-12-07 20：28：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007a9.html
斯巴达人简介（注：斯巴达人为密歇根州立大学象征）

方是民：学术道德警察

《MSU校友杂志》（MSU Alumni Magazine）2006年秋季刊

    中国高等教育已被伪科学、造假和不端行为所困扰，直到有一位密歇根州立大学（MSU）校友决定对此做一点事情。2000年，在圣地亚哥生活的1995年博士方是民开始在其有关中国文化和文学的网站新语丝上揭露肇事者。这个网站逐渐成为了为学术道德而战的旗舰，并受到媒体的广泛报道，其中包括国际期刊《科学》和《自然》。“因为许多中国报刊都上网了，我能够轻易地获得中国的信息，”以方舟子为笔名的方解释说，“我们至今已揭露了500多起案例。我想形势正在好转。”在这些案例中，包括教授伪造履历，窃取别人的研究成果，剽窃文章和书籍，有些还捏造研究成果。起初中国官方对此反应缓慢，反而去屏蔽是民的网站。“但是现在中国政府至少承认确实有问题……并发布了几项规章，”目前在北京担任科学作家和专栏作家的是民评论说。是民出生于福建省沿海小城云霄，毕业于安徽合肥的中国科学技术大学（USTC）。该校当时有个绰号叫“美国培训中心”（UnitedStates TrainingCenter），因为其毕业生毕业后将到美国深造。于是，是民选择了MSU，因为它的分子和细胞生物学很强。“而且，宣传册上的校园风景照看上去很吸引人。”他补充说，“MSU对我来说就是一座象牙塔。我在MSU的5年度过了我一生最美好的时光。我的导师扎卡里·伯顿博士是个好老师、好朋友。”他和同学王朝晖一起在MSU创建了中文诗歌小组。1995年，MSU音乐博士生加里·纳什为是民的一首诗《最后的恋曲》谱曲。“我的朋友罗舒冬在她的毕业演唱会上演唱了这首歌，”是民回忆说，“那是我在MSU最感自豪的一刻。”

SPARTAN PROFILES
FANG SHI-MIN: ACADEMIC INTEGRITY COP

Fall 2006 MSU Alumni Magazine

Higher education in China has been beset by pseudoscience, fraudand misconduct, until an MSU alumnus decided to do something aboutit. Fang Shi-Min, Ph. D. ’95, living in San Diego in 2000, beganexposing the offenders in his personal web site about Chineseculture and literature, New Threads (xys.org). The site eventuallybecame the flagship in the fight for academic integrity andreceived widespread coverage from the media, including theinternational journals Science and Nature. “I could easily getinformation from China because many newspapers and magazines wereonline,” explains Fang, who used the pseudonym Fang Zhouzi. “Wehave exposed more than 500 cases so far. I think the situation isgetting better.” Among them were professors who falsified resumes,who claimed credit for research they did not conduct, whoplagiarized articles and books, and in some cases, who fakedresearch. At first Chinese officials were slow to react, choosinginstead to block Shi-Ming’s web site. “But now, the Chinesegovernment at least admits there are problems . . . and has issuedseveral regulations,” notes Shi-Ming, currently working in Beijingas a science writer and columnist. A native of Yunxiao, a coastaltown in Fujian Province, Shi-Ming graduated from the University ofScience and Technology of China (USTC), Hefei, Anhui Province, aschool that was nicknamed “United States Training Center” becausegraduates pursued further degrees in the U.S. Accordingly, Shi-Mingchose MSU because of its strength in molecular and cell biology.“Also, the pictures of campus scenery in the brochures looked veryattractive.” He adds,“MSU is an ivory tower to me. My five-yearstay at MSU was the best time in my life. My mentor, Dr. ZacharyBurton, is a good teacher and friend.” He and fellow studentZhaohui Wang co-founded a Chinese Poetry Group. In 1995, Gary Nash,a doctoral music student at MSU, composed a song based on one ofhis poems, The Last Love Song. “It was sung by my friend ShudongLuo at her graduation recital,” recalls Shi-Ming.“That’s one of myproudest moments at MSU.”

(XYS20061207)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对话方舟子 从写诗少年到打假斗士

发表时间:2006-12-07 20：24：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007a8.html
对话方舟子 从写诗少年到打假斗士
天府早报2006.12.6
    调查导入
    “有一位骄傲的少年/坐在角落里/慢慢地品尝她的微笑/再也没有人会来了/有一位骄傲的少年/坐在角落里/她已消失/最后她的微笑也消失了/有一位骄傲的少年/坐在角落里/她不再相信眼泪/他不再相信奇迹/她只是一滴眼泪/他自己就是奇迹/有一位骄傲的少年/坐在角落里/再也没有人会来了。”1988年写下这首诗的“骄傲少年”叫方是民，中国科技大学荒原诗社元老之一。如今，他的身份是“打假斗士”———方舟子。
    近年来，方舟子通过新语丝网站揭露的学术腐败事件已经有500多例，数次引发风波、成为被告。2006年，随着“刘子华事件”、“中医风波”，投射到外界的“方舟子”已成为一个显眼的符号。
    写诗的方舟子、打假的方舟子、向往当“自由人”的方舟子、处于“风口浪尖”的方舟子……他们有什么不同？昨（5）日，接受记者专访时，方舟子表态，“更愿意有更多的时间写科普和文史文章，那才是我的兴趣所在。”即使这样，他还是没有一点“撤退”的意思。
    □关于打假
    反“伪”者在中国太少 显得更为必要和迫切
    提问背景方舟子，1967年生。1985年考入中国科技大学生物系，1995年获美国密歇根州立（MichiganState）大学生物化学博士学位，研究方向为分子遗传学。
    “反伪”与留学经历有关
    记者：以您的学历背景，似乎更应该致力于专业研究，是怎么走上“反伪科学”道路的？
    方舟子：反伪科学一直是我的写作的主要内容之一。我在1998年之前还在做专业研究的时候，就已写过不少反伪科学的科普文章，当时主要是针对在留美中国学生当中比较流行的伪科学“科学神创论”。1998年我出国8年后首次回国，发现国内伪科学也非常盛行，于是决定花更多的精力，针对国内的现状从事反伪科学工作。专业研究需要有人搞，反伪科学也需要有人做，从事后一工作的人在中国非常少，显得更为必要和迫切。
    记者：现在回想，走上“反伪道路”是偶然，还是性格导致的必然？与您的留学经历有没有关系？
    方舟子：算是性格和环境的共同作用吧。与我的留学经历有很大的关系。我是在留学期间才完成了科学训练，真正掌握了科学思想和方法，并且因为了解国外的情况，所以容易识破那些利用国内外信息不对称而回国招摇撞骗的海归。
    要付的诉讼费不低
    记者：2006年11月，何祚庥院士等人筹组科技打假基金，首日最高一笔捐款上万元。“基金筹备组表示，方是民(方舟子)先生及其领导的新语丝网站是国内科技打假的主力军之一，因此目前是主要受资助方。”对此您是否感到欣慰？能谈谈感受吗？
    方舟子：目前我因为打击学术造假、伪科学而遭遇了多起恶意诉讼，为此需要付出的诉讼费用不低，有人原意资助我，我当然是很高兴的。如果以后收到的捐款比较多，我希望不要只是资助我一个人，也不要限于资助应付恶意诉讼，也可以资助其他学术打假活动和科普工作。例如，如果有足够多的经费，可以考虑办一本科普期刊，让新语丝网站上的一些科普文章变成纸质。
    □关于效果
    失去了许多宝贵时间 得到很多朋友和敌人
    提问背景2000年，方舟子创办中文网上第一个学术打假网站———“立此存照”。至此开始，掀起了上百起科学界、教育界的打假浪潮，而他也因此涉及了多起风波和诉讼。
    大部分案例不了了之
    记者：以一人之力，挑战“权威”、“名牌”，您怎么让公众逐渐相信您？这个过程艰难吗？
    方舟子：靠的是摆事实、讲道理。虽然我的批评往往是不留情面的，但是也都是有根有据的，并不是恶搞、谩骂。对一些根深蒂固的偏见、迷信，即使摆出事实根据，也很难被接受，在中医问题上就是如此。
    记者：“打假”至今，您觉得就社会影响而言，成效如何？是否让您感到满足？
    方舟子：成效还是有一些的，主要是引起了全社会对学术腐败问题的关注，对学术造假者也有一定的威慑作用，并教育、影响了很多学生。但是，我们揭露出的绝大部分案例都没有引起有关部门的重视，最后不了了之，这是让人很不满意的。
    很少理睬网上的谩骂
    记者：感觉您一直是“尖锐”的，随时“战斗”的状态，那么您对于网上的批评，包括一些“脏话谩骂”，您的态度是什么？是否也会阅读或者有所反省？
    方舟子：别人针对我的文章所做的具体批评，如果有道理，我会马上接受、更正，在新语丝上有时能见到我发出的更正说明。对那些自以为比我更高尚，要来教训我如何为人处世的，我历来不予理睬。对网上的谩骂，我有时也会抱着好玩的心态看看，但很少去理睬，对此我的态度向来是：骂人骂不好，骂的人比被骂的难看。
    有事实依据才做评价
    记者：2003年，一份杂志连续三期刊登署名“野鹤”的文章———《关于方舟子现象的反思与断想》，正是因为这3篇文章，您第一次走上了法庭，“假洋鬼子”、“火中取栗的造反派英雄”、“洋奴气十足”、“纠缠扭曲的无赖相”……您和律师认为文章中用的这些字眼侵犯了名誉权。同样，当您在自己文章中用一些尖锐的词语，诸如“捏造事实、欺世盗名”的“江湖术士”和“骗子”等，有没有考虑到可能也会侵犯了某人的“名誉权”？
    方舟子：不能因为使用了贬义词、做出了负面评价就说是侵犯了名誉权，而要看这些评价是否有事实依据。就像我爱引用的鲁迅名言所说的：说良家妇女是婊子，是骂，说婊子是婊子，则不是骂。野鹤对我进行的连篇累牍的攻击，都没有事实依据，是造谣和诛心之论，当然侵犯了我的名誉权。而我如果说某人“捏造事实、欺世盗名”、“江湖术士”、“骗子”，则一定是建立在事实基础上，在论证了他的确是在骗人之后才下的评价。
    记者：从2000年创办中文网上第一个学术打假网站“立此存照”开始，至今已经6个年头，如果总结“得失”，您得到什么，失去些什么？
    方舟子：得到了很多朋友和敌人，失去了许多宝贵时间，使得我一直想写的一些文章、著作一直没能动笔。我更愿意有更多的时间写科普和文史文章，那才是我的兴趣所在。
    □关于生活
    揭露越多越觉可悲 很多人支持不孤独
    提问背景方舟子说，每天大概会用三四个小时处理“新语丝”网站，绝大部分时间是读信、筛选，然后放到“新语丝”上，每天的有效信笺量大约在几十到上百封。
    日常生活不妨随和
    记者：您现在更多是待在国内还是国外？日常生活是怎么安排的？
    方舟子：这几年我一直是在国内外两头跑，在国内的时间有变得越来越多的趋势。除了要应付一些必要的应酬，我的日常生活很简单，就是上网、更新网站、读书、写作。
    记者：外界对您，集中在两种看法：一是反伪科学斗士；另一个是扼杀自由科学精神的暴君。对于科学的态度，您看自己是否是复杂个体？
    方舟子：我对科学的态度没有什么特别新颖之处，持科学界主流的看法，只不过我在做科普，面向大众的文章写得比较多而已。
    记者：出现在公众面前的都是涉及“打假”的您，“敢说敢做、不留情面，”的性格有目共睹。对于生活中的“伪与错”，您一样这样“眼中容不下沙”、“不留情面”？
    方舟子：在日常生活中和我打过交道的人都觉得我其实是很随和的。我认为对学术要严格要求，对日常生活则不妨随和一些。
    骗局横行令人可悲
    记者：您自觉或不自觉将自己处于某个焦点中，2004年接受央视面对面采访时，您提到“可以说，现在我揭露得越多的话，就更感到可悲。”在揭露的过程中，您是否感到快乐，感到孤独？这种可悲从何而来？
    方舟子：看到有那么多虚假的东西在中国大地横行，很简单的骗局就能欺骗无数的人，即使被揭露出来也很少被处理，难道不觉得可悲吗？有很多人或公开或私下在支持、帮助我，我的文章有众多的读者，所以也不觉得孤独。
    “官司”对生活没影响
    记者：不访假设一下，如果没有走上“打假”这条道路，根据您的所学，最有可能踏上哪一条道路？如今的“打假事业”带给您的人生什么改变，具有什么意义？
    方舟子：最有可能成为一名纯粹的科普作家。“打假”让我成了公众人物，与中国的社会现实贴得更近了，对社会的影响也更加直接。
    记者：之前接受采访时，您提到：“最理想的生活状态就是当一个自由人，生活上的、思想上的自由人。”由于打假，您经常陷入“口水战”中，甚至成为“被告”，这样的生活离“最理想的自由”是接近，还是背离?
    方舟子：自由并不等于与世无争。我不认为“口水战”、“官司”对我的生活造成了什么影响，并没有改变我的生活状态。
    □关于将来
不求出名也不回避能否坚持要看兴趣
    提问背景方舟子目前担任《中国青年报》和《经济观察报》的专栏作者。著有《进化新解说》、《方舟在线》、《溃疡———直面中国学术腐败》、《基因时代的恐慌与真相》等12部著作。
    记者：事实上，真伪对弈中，迅速成为关注的焦点的不仅是事件，也有您。有人认为您已经“喧宾夺主”，比事件本身更受关注，媒体和公众甚至开始关注您“靠什么为生”，是否得益于“名人效益”？
    方舟子：我不求出名，也不回避出名。成了名人，说出的话更受关注，更有利于推广自己的理念、观点，没有什么不好的。但我很反感某些媒体想将我“明星化”、“娱乐化”、“妖魔化”的做法，甚至故意捏造一些极端的观点强加到我的头上。比如，最近在媒体、网上流传的一些被安到我的头上的观点，“取消中医”、“中医是最大的伪科学”、“杂交水稻已经过时了”等等，其实都不是我的原话，都与我的实际观点有出入。
    记者：对于将来，就个人、打假事业，分别有何打算？在这条路上，是否要一直坚持走下去？
    方舟子：我不对未来做打算，是否一直坚持下去，能坚持多久，看兴趣和形势而定，现在不好说。
    早报记者谭晓娟
    □记者手记
    冥冥中的一种执着
    这张照片本来很普通：坦克上站着一名中年男子，蓝白相间的清爽T恤，显得意气风发，笑意轻松。撇开背景，这名男子的身份却不普通，他叫方是民，“打假斗士”方舟子。
    综观见诸媒体、甚至他自己博客上的照片，所有的“方舟子”都是同一表情：虽是微笑，却难掩眉宇间几分敏锐与严肃。专访后，应记者之邀，方舟子自己发来的这张照片，似乎与众不同。公众眼里凌厉、尖锐、毫不留情像根刺的方舟子，也可以笑得很轻松。
    “反感某些媒体想将我‘明星化’、‘娱乐化’、‘妖魔化’的做法。”这张“特别”挑选的照片，也许是他内心的一种表达。
    几次网上采访下来，只见其文，不见其人，不闻其声。快、精炼，这是方舟子回信的风格，回答大多化繁入简，直抵核心，行事行文同一风格，不回避任何甚至尖锐的问题。
    “但是自从10年前那个骄傲的少年被‘一朵迷路的蒲公英’迷惑，无意中闯进这座古老因而不合时宜的花园，虽几经挣扎，至今还没能走出来，也可说是冥冥中的一种执着吧。”1994年新语丝诗歌专辑自序中的这段文字，也许是他对自己的最好诠释。
(XYS20061207)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


交锋伪科学 从百人签名到短兵相接

发表时间:2006-12-07 20：19：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010007a7.html
交锋伪科学 从百人签名到短兵相接

天府早报2006.12.6

    百名学者签名申请“废除伪科学”，昨（5）日，四川参加签名的5人现身“发言”，力挺“废伪”。征集到150个签名后，中国科学院自然科学史所研究员宋正海接受采访时，剑锋直指方舟子、何祚庥为代表的“打假人”，表示这股渐涨力量不能容忍。另一方，方舟子接受本报专访，表明反伪的坚定立场。
    2006年，“伪科学”是个显眼的名词，一系列的交锋下来，关于“伪科学”已形成两方阵营的鲜明对峙，随着这份“废伪”声明的出现，将是一场短兵相接……
    交锋·出招
    宋正海中国科学院自然科学史所研究员
    一股势力在伤害中国传统文化
    2006年11月15日，中国科学院自然科学史所研究员宋正海通过电子邮件给几百名学者发信———《不要让“伪科学”一词成为灭亡传统文化的借口》，号召学者们联合签名，废除“伪科学”提法。剑锋直指方舟子、何祚庥为代表的“打假人”。截至11月30日，共有150名学者签名表示支持。
    “一直在关注，并且或多或少批评过。‘质疑中医’和‘刘子华事件’促成了这个声明的诞生。”12月4日，宋正海接受本报采访时，解释这次号召的原因：“我们认为他们的结合，并不是孤立针对刘子华先生或者中医，而是消灭传统文化的势力。”事情发展至此，宋正海认为：到“中医”这里，对中国传统文化的伤害已经很严重了。
    宋正海称，当下“伪科学”一词有滥用的危险，这样下去，将不利于不符合西方科学体系的传统科技的发展，比如中医。也有可能对人们的科技创新精神造成压制。他说：“这样用西方科学体系的标准，打击一切其他非西方化的科学体系的成果，只能是让扎根于传统文化深厚土壤上的科技创新无立足之地。”
    交锋·拆招
    方舟子著名“学术打假人”
    很多骗子都在做梦废除“骗子”
    12月5日，在回复记者邮件中，方舟子提到：最近在媒体、网上流传的一些被安到我的头上的观点，“取消中医”、“中医是最大的伪科学”、“杂交水稻已经过时了”等等，其实都不是我的原话，都与我的实际观点有出入。“对中医的批评之所以引起这么大的反弹，乃至饱受人身攻击，除了触及到中医药既得利益者的利益外，很重要的一个原因，是涉及到民族感情。”
    这是一出闹剧
    记者：中国科学院自然科学史所研究员宋正海通过电子邮件给几百名学者发信，号召学者们联合签名，废除“伪科学”提法，这被何祚庥等院士认为“非常荒唐”。对于此事，您必定也有所关注？
    方舟子：我同意何先生的看法，这是“非常荒唐”的，是一出闹剧。仔细研究一下签名者名单就不难发现，主要是一些长期在搞伪科学的人，有的以前多次被我们批过，哪里是真正的学者？他们反感“伪科学”一词，甚至想废除“伪科学”的提法，再正常不过了。估计世界上有很多骗子也都在做着废除“骗子”一词的美梦。
    犯不着认真对待
    记者：作为“打假人士”的代表，你们是否也会有所具体行动，来抵制这场“废除‘伪科学’的风波”？
    方舟子：对这种闹剧，犯不着认真对待。另外，他们那封公开信第一句话就错了。“伪科学”一词的产生经历了复杂的历史过程。原本含义很明确，就是指：伪造科技成果或剽窃他人成果。它确切的名称是学术不端行为。
    除了他们，没有人这么定义伪科学。这是故意把伪科学与学术不端行为混淆起来，其实二者是两码事。“伪科学”从定义上来说，就是把不是科学的东西说成是科学。例如，科幻小说本来是文学，如果把科幻小说中某种违背科学原理的惊人主张说成是科学主张，就成了伪科学；算命、风水、巫术本来是迷信，如果把它们说成有科学依据，就成了伪科学；神创论本来属于宗教，如果把它当成科学理论，就成了伪科学；魔术表演本来是艺术，但是有人却宣称它们是特异功能、“人体科学”，就成了伪科学，等等。常见的伪科学现象包括：要把某些宗教、迷信的做法“科学化”，提出违背物理原理和生物学原理的惊人主张等。签名者中很多人就都是在从事这类伪科学研究。
    早报记者谭晓娟
    交锋·回放
    “八卦宇宙论”之争方舟子败诉
    2005年7月29日，美国科学家宣布发现太阳系内第十颗行星。事隔不久，有媒体报道称，中国人在65年前就预测出了这颗行星，预测者就是留法博士刘子华。2005年8月10日，北京科技报刊载了方是民文章，对此事进行评论称，“这种荒诞不经、近乎笑料的胡言乱语，竟得到爱因斯坦的评审，岂非太小瞧了爱因斯坦的智力”。2005年底，北京科技报将“八卦专家预测十大行星”列入“2005年中国十大科技骗局”评选之六。2006年6月，刘子华遗孀，80岁高龄的曾宇裳一纸诉状把方舟子及相关媒体一并告上法庭。
    2006年11月21日，北京市第二中级人民法院一审判决认为，方是民撰文对“八卦宇宙论”的科学性提出质疑本无不可，但在文中用“欺世盗名之徒”、“来自中国的江湖术士”等带有明显丑化、侮辱性质的词汇来形容刘子华，其行为构成了对刘名誉权的侵害。方舟子被判败诉，公开书面致歉声明，并赔偿2万元抚慰金。
    “伪科学”引发的系列风波，迅速成为学术界讨论的热点，官司缠身和处于舆论压力之中的方舟子方面称决不道歉。
    挑战“中医神话”引轩然大波
    以何祚庥院士支持方舟子的看法，认为“易经”是“伪科学”，一时围绕“中国传统文化”的争议渐起。
    一场以“易经”为开端的争议，就此蔓延到中医领域。东北财经大学教授李笠农、著名科学打假人士方舟子、中南大学科学技术和社会发展研究所张功耀等人也都纷纷撰文质疑中医的“科学性”。张功耀甚至号召公众签名，让中医中药退出国家医疗体系，提出“告别中医中药”。
    一时间，网络上正反双方的争论都达到白热化的程度，投入这个争论的当然不只是普通的网民。
    作为知名打假人，方舟子的“直言不讳”让他一时成为中医界的众矢之的，他在博客里认为，自己从来就不隐瞒对中医的批评，是在网上比较活跃的、也比较持续的中医批评者。
    “在1998年，我已对中医有过系统的批评。2000年我主持的新语丝网站开始关注国内的学术造假问题后，很快就设立了‘中医骗子’专栏，矛头直指中医界的浮夸虚假。此后新语丝网站成为了华人世界中批评中医的最主要平台，目前已刊登了400多篇批评中医的文章。”
    “2005年起我先后在《北京科技报》、《中国青年报》、《经济观察报》开设每周一次的专栏，专栏文章不时地也有批评中医的内容，这大概是中国大陆几十年来首次在大众媒体上出现质疑中医的声音，挑战了‘中医神话’。”
    □相关链接
    有些学者是“学霸”
    中国科技大学科学史与科技考古系教授李志超参与了“废伪”签名。李志超认为，现在学界使用“伪科学”这一名称过滥。“你不能什么都说是伪科学。伪科学是指造假的学说。但现在很多人针对自己认为‘不对’的东西，就扣以‘伪科学’的大帽子，这非常不利于科学的发展。科学是研究未知事物的，就是要有不同说法，就是要百家争鸣。”李志超还称，有些学者反对“伪科学”，实际上是学界中“学霸”的一种表现。“他们为了维护自己的地位和利益，就是要反对不同于自己的异端”。

(XYS20061207)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（下）

发表时间:2006-12-06 22：21：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100079x.html
（接上）
    主持人：现在网友也比较关心中医的问题，还提到张功耀学习哲学就不可以搞中医吗？三位有什么看法？
    何祚庥：大家可以看看我的文章，我说中医的核心理论“阴阳五行”是伪科学，我从来没有认为我这句话是错误的，现在的网上或者是报道的文章里面把我这句话放大成为何祚庥说“中医是伪科学”，我从来没有讲过这句话。比如说《光明日报》，它登载了一篇文章，说何祚庥说“中医是伪科学”，这个标题上写的是何祚庥说“中医的理论是伪科学”，但是这位先生批评何祚庥打倒一切的理由是说何祚庥说“中医是伪科学”，这个地方就是常常搞伪科学的人包括宋正海惯用的手法，就是你的话他不给你引原话，他给你歪曲一下然后我来批评。
    司马南：把显然荒谬的论点加到论敌身上然后驳斥，这种方法连儿戏都不如，但是有人就这样拉起一堆人来玩一个儿戏，然后改写中华人民共和国科普法，此也为荒唐一例。
    何祚庥：他们的目的就是把你说成是错的，我们来跟你战斗，然后表示他们的义愤填膺。
    方舟子：媒体上对何先生的言论是有意歪曲的，这次他说废除伪科学这种提法很荒唐，但是昨天的《北京青年报》，有一篇文章反驳的是“何祚庥说慎言伪科学的方法很荒唐”，但实际上何先生是说把伪科学废除很荒唐，而报纸却歪曲成慎言伪科学很荒唐。
    司马南：我纠正一下，《北京青年报》也不一定是歪曲，有的时候是作者确实理解不到那种地步。
    方舟子：明明引用何祚庥的话，变成了慎言伪科学很荒唐， 让人以为何先生主张不必慎重对待伪科学问题，可以乱批伪科学。
    司马南：还有人把何先生的话拿过来歪曲一番，比如说南方某杂志某记者，采访何先生几个小时，掐头去尾一会儿直接引语，一会儿间接引语，这分明是在羞辱科学家。
    何祚庥：就是在论据上不敢做正面的分析，而是用攻击人的方法进行论战，比如说上还有一个报纸说何祚庥制造了三大冤案，而且涉及命案，说这些人是可以得诺贝尔奖金的，但何祚庥一说他们是伪科学，就弄得诺贝尔的奖金也得不成了。你真正想一下，爱因斯坦的相对论不知道有多少人要打倒，但是结果呢？那种一打就倒的伪科学，那是真科学吗？
    司马南：有人说你不能提伪科学，我们不提你也站不住。（笑）
    方舟子：包括你刚才说的中医，媒体老说方舟子发起要取消中医，实际上我从来没有说过要取消中医，也没有在取消中医的签名上面签名，但是现在变成好像是我一个人提出来要取消中医。
    主持人：您对中医的看法是什么？
    方舟子：我只不过说中医的理论不是科学，你非要把不是科学的理论说成科学，就像何先生说的是伪科学。
    主持人：很多的媒体分析各位和他们之间的分歧，根本原因在于对科学的概念理解不同，您认为科学应该是什么样的定义？为什么中医理论不能属于科学范畴？
    方舟子：我们说的科学是几百年来从文艺复兴时期，从欧洲兴起的现代的科学。那么中医是差不多2000年前理论已经定型了，那个时候怎么可能有科学？我们从科学的历史发展来看，那个时候不太可能存在科学。我们说的科学有一套的方法，观察的方法、实验的方法、提出假说进行验证的方法，有一套规范，但是中医那一套是不符合规范的。科学有很多的特征，比如说可重复性，可证伪性，你是可以把它推翻的，不是说你正说有理，反说也有理，那样的话就变成了玄学，中医很大程度上就是一套玄学，就是阴阳五行是怎么说都说得过去的。具体的还可以分析出很多，我只提出几点让大家思考一下。有没有说哪一门科学是只有中国才有，其他的地方没有的？有没有只有中国才有的数学、天文学、物理学？科学具有普遍性，是全人类都有的。
    司马南：全世界的数学公式都是一样的，一包耗子药不管哪个地方的人吃了都肯定口吐白沫。
    主持人：那文化呢？
    司马南：文化不是一样的，我觉得方舟子和何祚庥院士他们并没有把科学和文化混淆起来，倒是我们的这位宋先生，他在整个的行文当中把文化和科学搞得有点乱，我建议一些人应该去学一些逻辑学的课程，在他们这篇取消伪科学的文章里面，有四个观点，但是他们依然很混乱。
    第一个意思是讲希望开展正本清源大讨论搞清科学的意义，调查张颖清之死。搞清科学的意义我认为这个很有必要，有些人根本搞不清科学是怎么回事。或者说他们有更加长远的考虑，他们有别的思想，或者是他们有意在国民当中制造混乱，所以我觉得讨论是有必要的。
    第二关于调查张颖清之死，他是有创意性思维的人，在山东大学搞了一个生物研究所，提出了“全息生物学”，有人说他的研究那叫盖了帽了，说他是最有可能得诺贝尔奖的，但是被何祚庥先生说他的是伪科学气死了。最先说张颖清的研究是伪科学的并不是何祚庥先生，而是刚刚去世的生物学泰斗邹承鲁院士。何祚庥先生不过是在一本书里面担任主编曝光伪科学，收录了邹先生的一篇文章。现在讨论张颖清没有问题，调查吧，至于他能不能得诺贝尔奖，我觉得应该是评奖委员会的人说的算，据我所知的“天地生人”团体里面的人，包括宋先生在内他们都不是诺贝尔奖评奖委员会的成员，因此他们说张颖清最有希望获得，您有这个信念我们可以理解，但这同样不是事实。
    第三条他们说慎用伪科学这个词，但是人家是有前提的，前面一个大状语，说老学者、老专家、老领导慎用伪科学。所以这一条不是跟你们说的，这一条是跟他们圈里的150人说的，说咱们说话不用这个词了，小心用，那我当然理解了，他为什么小心用啊？因为本来他们就小心，小心地躲避着伪科学这仨字儿，为什么躲？因为心里虚，因为他们研究的东西如方舟子所说的拿不到台面上来，就我这不懂科学的外行，我听了之后我都觉得他们具有郭德纲的作品剧本看。他们说创新成果被人家挥起伪科学的大棒打了，又说剿灭中华传统文化现在伪科学仨字儿有了借口，所以要剔除科普法里面这仨字儿，我觉得像文学女青年用的词，什么挥起来大棒了，又剿灭了等等。除了这二位外其他不多，如果情况真的如“天地生人”这帮人说的这么研究，也没有必要给方舟子和何祚庥院士这么大的面子。你们真应该把他们叫来我们一块儿讨论。
    主持人：昨天他们说何祚庥院士自称和方舟子两人是现在唯一两位既懂马克思主义又懂现代科学的人，认为只有他们两个人才可以救中国，这是自己欺骗自己，你们怎么认为？
    何祚庥：我从来没有说我唯一懂得马克思主义又懂得现代科学的，懂的人还很多，我是自认为是当中的一个，这里面可以看出攻击别人的办法是把人家的意见歪曲一下，是唯一或者是唯二，还有一个是方舟子，但是我从来没有听方舟子说过。
    方舟子：对啊，我从来没有说过。
    何祚庥：所以他们批评人的手法，本来我不想说攻击两个字，但是这个手法太卑劣了，所以我说攻击。
    方舟子：我一般讲科学的问题，但是我没有说只有我才懂科学，我说的科学问题都是所谓的科普工作，就是介绍的不是我一个人的观点，我介绍的是科学界主流的观点，而不是自己标新立异地提出一些说法。
    刚才司马谈到他们的公开信，我还想谈一下。他们说要废除“伪科学”这个说法，但是他们的公开信对什么是伪科学都没有搞清楚。他们说伪科学原本的意思是指学术上的造假，应该叫做“学术不端行为”，大概是这么一个意思。这是错的，“伪科学”和“学术不端行为”并不等同，虽然搞伪科学的人往往也会在学术上造假，但这是两回事，因为学术造假是在表面上还承认我们现在的这一套科学的体系，科学的方法，只不过背地里偷偷地弄虚作假，而伪科学是从根本上反对现代科学的体系、方法和思想，所以这个完全是两回事。他们这些人实际上有的连这个学术造假都还算不上，就是在搞伪科学，即使他们没有搞学术造假，整体上也是错误的。
    那么什么叫做伪科学？就是把不是科学的东西非要标榜成科学。本来这个世界上除了科学还有其他的很多东西，比如说哲学、宗教、文化、迷信、艺术、文学这些跟科学基本上没有什么关系，但是你把这些不是科学的东西非要说成是科学，那就是伪科学。比如说科幻小说是一种文学，但是你非要说科幻小说里面提出的想法说是科学那就是一种伪科学。比如说魔术表演是艺术，有的人非要说那是特异功能、“人体科学”，那就变成了伪科学，还有易经、八卦这只能说是传统文化，有的人用易经八卦进行算命和预测那就变成了迷信。你要把迷信说成科学，那就变成了伪科学。
    司马南：我补充一句话，现在包括老宋在内他们这帮人他们也承认科学是一个知识体系，但是他们往往不承认知识体系有很多种，宗教不成体系吗？但是科学的体系跟其他的体系不一样，科学的体系是反映客观事物的本来面目，分科相当精细准确，它能够预测和解释客观事物的运行规律。你根本不承认它的精确性和确定性，你认为什么东西都可以拉进来成科学，所以在科学这一点上，我们确确实实很多人脑子是糊涂的。
    何祚庥：科学这个理念是从西方传进来的，传进来之后再看中国的固有文化里面某些理念跟西方的科学理念比较近似，或者是可以一致，所以说中国古代也有点科学。
    方舟子：只能说是科学的萌芽。
    何祚庥：所以这个意义上讲，这就是我们了解的西方的科学理念。但是为什么司马南强调不要用西方这个词，科学的理念是世界性的，是大家都能接受的，大家都认同的。牛顿力学当然是牛顿发明的，英国人发明的，美国人同意呀，中国人也同意呀，我们搞航天飞机不用牛顿力学那不得了，飞机要掉下来的，所以科学是世界性的东西。
    司马南：我觉得老宋他们非常有意思，我们分析他们的骨子和潜意识当中也认为科学是一个好东西，但是说我们老祖宗留下来的东西方舟子居然敢说不是科学，因此对方舟子做了一些推论，所以这些人是爱国的，很可能是好心的，但是在一些基本概念上没有搞清楚，所以才有这些荒唐的事，所以回过头来这还是一个很荒唐的事。
    何祚庥：中国什么时候开始弘扬科学？我觉得是“五四运动”，那时候的口号一个是科学一个是民主，为什么到“五四运动”才提出这个口号，当然是西方理念向中国土壤传播的结果，如果你说西方的理念不对，你可以倡导一个理念，你为什么要借用西方传过来的理念，然后加以歪曲一下说你这个理念不对，我这个理念才是对的。你用人家的名词又不接受人家的理念，你可以创造一个新名词，我不管，但是你要用科学的理念又不接受西方的解释，我说的不好一点是盗用名义。再说不好听一点，就叫假冒伪劣了。
    司马南：我从本意上理解，我特别理解这位宋先生和他周围的某些好心人，比如说宋先生反复讲科学创新，你不能说它是伪科学，但是这要具体说。比如说一个大家都熟知的例子，有一个叫做洪涛的院士，SARS期间那么强的传染病来了，整个的地球上的人类都惶惶然，他说SARS是衣原体病毒，他说了这个话之后，你看看他的身份，你看看他得出的结论，你再看看他确实查出了衣原体病毒。但是当时还没有名气的钟南山不服，他敢于向权威挑战，说这很可能是冠状病毒，最后洪涛院士看了标本之后说是冠状病毒，不是衣原体病毒。这样的东西才叫做学术争论，我们就不能说人家洪涛院士是伪科学。但是请大家注意一下，记得SARS期间，很多人拿出来祖传中医配方，说能够预防SARS等等，我们的媒体还报道，荒唐啊！这样打着老中医的说法就接近伪科学了，为什么呢？因为有欺世盗名之嫌，他们谁知道SARS？谁见过SARS吗？谁知道SARS是怎么回事吗？不知道，但是这样的秘方都送出去，和人家洪涛院士研究过程当中走到歧路上完全是两回事，在科学道路上艰难跋涉的人有分歧，那就不是伪科学。
    主持人：访谈时间不多了，我们的访谈也不得不快要结束了，我们给三位嘉宾留最后一点时间总结一下今天的发言和自己的观点，从方先生先开始。
    方舟子：我先回答一个问题，宋正海昨天的访谈里面提到说方舟子从来就只打假没有支持过中国某一项创新成果。其实我支持过很多，我可以举一个例子，比如说对云南的澄江生物群的研究我很支持，这个研究得到了国家自然科学一等奖，我对这项研究是很赞赏的，但是我反对的是像宋正海这批人歪曲了这个研究，把这项研究结果说成是进化论不成立了，所以我反对的是宋正海这些人对这项研究的歪曲解释，而不是说反对这项研究本身。
    那么这就涉及到一个问题，何先生一开始提到创新和打假的问题，那么在科学的问题上，既要创新，也要有打假，打击伪科学，打击故意歪曲别人研究的说法，而且在中国目前的这种形势下，我觉得打假是非常非常重要的。也只有打假，才能够保护促进创新。科研资源都被那些搞伪科学和造假的人给滥用了，那么搞真科学的，踏踏实实搞研究的人手上就没有钱了，而且还会受到造假人的打压，所以创新和打假是相辅相成的。
    何祚庥：我就讲一句话，重复过去了论点。要求从《科普法》里面取消批评伪科学和取消揭露伪科学的活动是很荒唐的。
    司马南：这叫做首尾相映。我同意二位说的，我仔细研究了一下我们宋先生的这份文件，我发现逻辑是混乱的，文风是不老实的，是故做耸人听闻的语言，而且扣帽子、打棍子，他们在整个的行文当中表现得非常明显，因此这样的文章在将来的伪科学史上是不可多得的鲜活的教材，这一点要谢谢宋先生们。
    主持人：因为今天时间的原因，今天的访谈就到这里，这个签名事件是不是荒唐，或者是“伪科学”一词是不是要从科普法里面废除，我们留给观众评判，谢谢大家！


TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上）

发表时间:2006-12-06 22：15：38
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100079w.html
    2006年12月06日TOM科技
视频地址：http://fangtan.tom.com/play.php?url=mms://vod.tom.com/fangtan/200612/1206kj1.wmv
TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上）
    主持人：各位TOM网友大家好！欢迎大家收看TOM科学为您带来的精彩访谈节目。一场由中国科学院自然研究史研究员宋正海发起的废除“伪科学”一词的活动刚刚结束，这场签名活动引起了150位人士的共鸣，但是签名活动却被何祚庥院士认为是“非常荒唐”之事情。昨天我们邀请了签名活动的发起人宋正海先生和相关签名学者与网友们进行了沟通。他们的大致观点我总结了一下：他们认为以何祚庥院士为首的一些科学家，动不动就给别人扣上伪科学的帽子，这种做法非常阻碍科技创新的发展，不利于建设创新型的国家，也抹煞了中国上千年的文化传统，所以他们要把“伪科学”一词从科普法当中剔除。
    为什么何祚庥先生说他们的签名活动是非常荒唐的事呢？伪科学是不是真像宋正海先生说的那样？今天我们邀请到了中国科学院的何祚庥院士，以及被人们称为“反伪斗士”的司马南先生、方舟子先生到TOM做客聊天，与广大网友一起来探讨一下这个问题。我先向大家介绍一下嘉宾，第一位是方舟子先生。
TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上）
    方舟子：各位网友大家好，我是TOM的常客了，我很高兴有这么一个机会能够来讲一讲伪科学的问题。
    主持人：下一位就是我们中国科学院的何祚庥院士。
TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上）
    何祚庥：很愿意来参加这个讨论。
    主持人：司马南是在媒体上露脸比较多的人，也是大家比较熟悉的。
TOM访谈实录：废“伪科学” 何祚庥 司马南 方舟子坚决说不（上）
    司马南：网友大家好，我的职业就是在媒体上露脸，今天有朋友给我打电话，又看你上电视了，因为是老朋友，所以我说了一个特别糙的话，我说我上电视就像上厕所一样，因为是职业。
    主持人：那么何祚庥先生在接受媒体采访的时候说他们的签名活动是非常荒唐的，您认为他们如何荒唐，请您谈一下？
    何祚庥：为什么说是荒唐的事情，比如说他们昨天在TOM访谈时讲了两条理论，一个说是我们反对伪科学，说我打击了传统文化，全盘否定传统文化，这是一个理由。还有一个理由是说我们阻碍创新发展。在这里，我需要澄清两个概念，一个概念创新不等于创假，我们国家的确是提倡自主创新，但是自主创新不等于自主创假，所以这件事情需要搞搞清楚。所以说他们把我们反对伪科学跟反对自主创新联系起来的这个逻辑很荒唐。
    司马南：自主创新不等于自由造假，现在某些人分明就是搞自由造假。
    何祚庥：说何祚庥打击传统文化，他们认为何祚庥把所有的传统文化都打倒，第一这不是事实，也不是我们论战的主题，何祚庥只说过传统文化当中有90%是糟粕，还有10%是民族的精华。何祚庥本人也尽力宣传过传统文化当中的精华，比如说何祚庥就引用过顾炎武讲的“国家兴亡，匹夫有责”，也有“先天下之忧而忧，后天下之乐而乐”。
    司马南：而且何祚庥院士是京剧的票友，还是太极拳的习练者，经常在我面前展示他柔软的身段，他一打太极拳我就不看，因为没有他功夫深。
    何祚庥：那么宣传封建迷信的传统文化应不应该传扬？中国文化当中中国的皇帝一个人可以讨几十几小老婆，这种传统该不该传扬？
    司马南：我纠正何祚庥老师的错误，不是皇帝有几十个小老婆，而是三千宠爱在一身。
    何祚庥：我讲得实际一点，因为3000人照顾不过来，所以这种文化是不能弘扬的，所以这些人给我们扣了一个帽子，这个帽子实际上用的是政治斗争手法。何祚庥从来没有讲过要打倒消灭所有的传统文化，既然宋正海本人用这样一些手法来批评何祚庥，而且付诸一个行动，这个行动组织了150人签名上书，要求废止科普法当中的伪科学，那么这是一个政治行动，那么下面何祚庥也来一点政治行动，他们还批评我是政治院士，我不知道这个批评什么意思。但是我是过问政治的，远在当院士之前我就过问政治，1947年我就加入了地下党，加入共产党有59年之久了，所以既然现在变成一个政治活动，我也来一点政治性的回答。这个政治性的回答之一我就给大家读一点文章。这是在人民日报上登载的，人民日报2006年4月28日登载的胡锦涛主席一篇很短的文章，牢固树立社会主义荣辱观，那么胡锦涛这样的短文是2006年3月4日在政协上的讲话，这里面讲了两大重要的观点。我给大家读一下。第一个要在全体人民中大力弘扬科学精神，普及科学知识，树立科学观念，提倡科学方法。这1234，努力在全社会形成学习科学、相信科学、依靠科学的良好氛围，促进全民科学素质的提高。我想这个讲话很重要，而且是对科学的重要性在我们社会生活的重要性做了全面的阐述，而且要落实行动。另外这篇短文还有一个非常重要的讲话，这个讲话内容这样说的“在我们社会主义社会里，是非、善恶、美丑的界限绝对不能混淆，坚持什么、反对什么、倡导什么、抵制什么必须要旗帜鲜明”。这个讲得太清楚了，所以各位看，一个是科学理念要在广大的人民群众要大家普及，而且要树立起学习科学、相信科学、依靠科学的良好氛围。另一方面那么什么是真科学什么是假科学？这个需要搞搞清楚。如果你依靠的半天是假科学这个不得了，这个是要出大问题的。所以胡锦涛同志又讲，是非善恶美丑的界限是绝对不能混淆，这个绝对可不是何祚庥讲的，是胡锦涛讲的。另外坚持什么，反对什么，倡导什么，抵制什么，都必须旗帜鲜明，要旗帜鲜明的反对这些歪风邪气，包括伪科学。所以我觉得这些人在这个背景下面提出把科普法的伪科学废除很荒唐，首先政治上就很荒唐。另外，因为涉及了政治我本来不想谈的，现在我们党中央号召要用科学发展观来指导我们中国的社会主义建设。这个科学发展观能不能解释成为伪科学发展观？不能用伪科学指导我们的行动吧？所以申请真科学假科学就是一个政治的行为，所以要求科普法抹掉是非常荒唐的政治行动，所以我简单说到此。
    主持人：司马南老师和方舟子老师对于何祚庥老师反驳他们荒唐的评价有什么想法？
    司马南：这绝对是荒唐的，首先从逻辑上讲不通，为什么要从《科普法》里面把“伪科学”一词删掉呢？因为他们说伪科学被某些人滥用。咱们打一个比方，说警察，那一面有假警察，有人说冒充假警察，那这种现象出现了，我们要把假警察三个字删掉？这事儿我怎么想怎么觉得滑稽，我觉得完全是心理学问题，他心理回避什么东西，他害怕什么东西，他就自己不提，他偏偏标榜自己是真警察，但他特别怕提假警察三个字。所以说这事儿本身不但荒唐，而且非常好玩儿。
    刚才何院士讲的两段话，我看讲得特别好，讲到了关键处，自主创新不是自由造假，现在这些人要从《科普法》中删掉三个字的用意其实是他们想要争取的就是自由造假的自由，自由搞伪科学的自由，因此他们就像阿Q脑袋上头发不多，特别害怕听“秃”字一样，所以他们要在村里面不要听到“秃”字，那怎么行啊？你有表达言论的自由，你可以找一帮人签名不能再提这三个字了，当然我们也有接着说你搞了伪科学的自由，所以要在整个的村里面不提这个“秃”字很难。
    昨天你们对宋正海的访谈，他用了大量的政治性的语言，其实还不是政治性的语言，其实是不雅的，不斯文的流氓政治的语言。比如他们说方舟子是美国中央情报局怎么着，国外反华势力怎么着，方舟子就真的是国外反华势力来了那么一个人，就算他是一个特务，也得国家的安全局和安全部来说，你们科学研究室的人，就说他是特务怎么的，我觉得这种流氓政治的做法不高明，很像卡通化、儿戏化，我们提倡讲学科学，相信科学，依靠科学，要提高全民的科学素质，但是我们今天看到的“某些人”，我说“某些人”是谁自己往里面对号，他们是反科学，他们是害怕科学的，他们偏偏要把科学这滩水搅混。所以何先生强调的这些丑陋的行为我们是要批判的，我们要旗帜鲜明地坚持自己的立场，因此我拥护何老师的讲话。
    主持人：那么方舟子先生您对这个事件怎么看？
    方舟子：他们基本上属于一个叫“天地生人”团体，他们的团体之所以叫“天地生人”意思就是要用天人合一这一套搞科学研究。因为这几年我们有一些接触和相互的批评，他们光是开我的批斗会所谓研究方舟子现象这个批斗会就搞过三次。以前还写过联名信在报纸上登过，这次之所以会引起这么大的反响，就是因为他们拉的人多了一些，150个。其实就把中国这些搞伪科学比较出名的人基本上都给拉进来了，刚才何先生还有司马南他们已经说了为什么这个事很荒唐，何先生从政治上说这个很荒唐，司马是从逻辑上说他们很荒唐，那么我补充一点。来看看这些人的研究荒不荒唐，他们究竟研究的是什么东西？他们一直自称是在搞科学研究。
    主持人：您给我们举一个例子，他们做什么研究？
    方舟子：对，这样大家会明白为什么有这么荒唐的事情出来。昨天你们请了几个人，我就把这几个人在研究什么查了一下。其中有一个提出了一个说法，现在中央电视台不是在建一个新的大楼吗？他说这个央视的新大楼在设计上存在安全隐患，为什么呢？因为你没有考虑到太阳、考虑到月亮和其他的大行星对这个建筑物可能造成的影响，因为你没有考虑到这些星体的影响，所以你在设计上有安全的隐患。
    司马南：这有点像是用万有引力来考虑的？
    方舟子：不是，他这有点像是用古代的占星术。还有一位说特大暴雨、台风、地震、火山爆发和瓦斯爆炸等等自然灾害都是由于月亮触发的，他号称能够根据月亮所在的位置来准确地预测这些灾难的爆发。号称说是已经预测了很多很多次大地震，但是这些都是等地震出现了以后他才来说的。
    司马南：心理学把这种现象叫做后见之明效应，就是像事后诸葛亮一样。
    方舟子：他如果说现在能够在网上公布出预测今后几年会在哪里发生什么大地震，到那个时候一验证的确是对的，这才能让人信服。
    司马南：那就叫科学了。
    方舟子：签名当中还有一个人，他提出了很多的说法，相对论是错误的，万有引力是不存在的，他最荒唐的说法就是叫做人类都是外星人，他说我们人类以前是在金星上面，后来由于金星的轨道发生了变化，金星跑到了现在的地球的位置，所以变成了地球，因此那些人就变成了地球人了，说所有的人都是外星人。那这种说法可不可笑？荒不荒唐？我觉得是荒唐的。
    司马南：但是有一点可以肯定，这些人的这些想法是有想象力的，应该说是伟大的一种臆想。
    方舟子：说好听一点这是一种科学幻想，但是你把科学幻想当成科学理论提出来就变成了伪科学。还有里面有的人一直在搞特异功能的，比如说以前曾经说张宝胜是有特异功能的，还有一个是证明过严新在北京发功，可以引起广州的DNA分子的变化。
    司马南：我纠正一下，是在深圳发功，相隔2000公里以上的距离，让清华大学一根试管里面的发生分子改变，隔壁的试管都没有事，就一根试管由于2000公里外的发功改变了，而且是分子的改变。这当然得不到同行的认同。
    主持人：网友听了你们的讨论，他们想知道你们对于中医的问题怎么看？
    司马南：我补充一下方舟子讲的几个人，我刚才也看了一下，我一边看一边乐，刘易成先生是当年研究特异功能的人，他从心理学、社会学和文化学等等的角度都可以研究，这没有错，但是找了一个特异功能的人，然后上了人家的当，把魔术当成特异功能，明知自己出了错，还死不认错，这就是错了。周星弛说长得丑不是你的错，出来吓人就是你的不对了。
    航天工程研究所的宋孔志等等都是这样的人，这里面还有热心的参与者，比如说也被称为学者的管谦先生，他原先是老干部，他曾经领导过一段所谓全国性的气功组织，老头什么都信。像这样的人，他在这儿以学者的名义发表对这个关于什么什么的意见，我看在学者这个问题上是要打一个问号的。
    还有一个叫做张洁的先生，他是中国社会科学院哲学研究所的，但是人家研究气功的外气，这也本事。还有一个叫做李志超的人也是研究这方面的，还有一个叫做马凌环的人，他说是清华大学的教授，但是清华大学查无此人（TOM科技注：马凌环系清华大学美术学院副教授），还有一个是工商大学的会计学教授，会计学教授研究这个问题？这个老兄人很好，但是他研究科学问题，我们当一个笑话听吧。
    还有严谷良先生也算学者，他就是当年支持“水变油”，花了国家好多钱，他好多年之后发现上当受骗了，但是严谷良今天依然糊涂，这150人组织起来号称签名我越看越觉得可笑，你说荒唐让人家心里不舒服，但是可笑可不可以呢？还有最荒唐是邯郸粮食局某同志，张家口卷烟厂某同志等等，这些同志是研究什么的？所以这样的人，一大堆听起来挺吓人，150多名学者，要我看起来借用当年的一句话不过尔尔。当然不在乎是不是有150人，如果有一个人说的事情在理，是事实，讲得清楚也行，但是我们看了一下很难有一个人讲得在理。
    还有一件事情要说一下，我今天看了报纸，我们的发起人宋先生特别气愤地说，你说我支持了伪科学还说我们是荒唐，那请具体说一下我们支持了哪些伪科学？可以举一下具体的例子，这位宋先生真健忘，那我就举一个，他们支持了法轮功，他们支持了法轮功的习练人，他讲他的元神出窍，可以钻到钢炉里面去，观察钢水的熔化，然后得到了大家的掌声。还需要我们举其他的例子吗？说他们是搞伪科学的大本营，这是方舟子的语言，但是我经常跟方舟子有“分歧”，我说这个地方有点像搞伪科学的小本营或者是小据点。
    方舟子：（笑）大家能够明白这些人为什么要发起一个公开信来要求废除“伪科学”一词的这个说法了吧，这就像一批搞伪劣假冒产品的人发起了一封公开信要求工商局不要再用伪劣假冒产品这个名称了。
    司马南：这个比喻好。
    方舟子：这很明显就是掩耳盗铃的做法。
（未完接下）


洛杉矶世界日报：方舟子学术打假 “科学”杂志专文报导

发表时间:2006-12-06 22：13：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100079v.html
    【本报记者李大明圣地牙哥报导】12月1日出版的美国“科学”杂志（Science）载文，介绍圣地牙哥华裔学者方舟子坚持反对学术不端行为的事迹，以及他所遭受的种种挫折。文章透露，一些旅美中国学人已串联起来，成立“中国科学与学术诚信基金会”（Organizationfor Scientific & Academic Integrity inChina），支持方舟子与其他有识之士继续反对学术腐败。
    该份权威的美国杂志刊登记者贾鹤鹏与郝炘发自北京的报导:“中国打假人士遭遇诽谤判决打击；支持者团结起来”（China's FraudBuster Hit by Libel Judgments；Defenders RallyRound），形容方舟子（原名方是民）是反对学术不端行为运动中一名“自封的科学警察”，一贯对伪科学、假学历与有关学术的荒诞言行，进行旗帜鲜明揭露与批判。
    报导称，方舟子所主持的网络杂志“新语丝”（www.xys.org）已先后揭露五百多起涉嫌学术造假的人与事，其中少数个案引起中国官方重视并予以查处，使一些造假者受到惩罚。最著名的例子是北京清华大学医学院院长助理与上海同济大学一名院长，他们先后因伪造履历、夸大学术成果而丢官。
    该报导称，方舟子的“打假”始于2001年。当时他发现洛杉矶某“核酸营养品”在媒体上作不实宣传，出于义愤给予批驳。此后他对类似的行为更加憎恨，批判的文章也愈写愈犀利。
    报导的作者称，方舟子今年在中国连遭挫折，先是武汉法院判决他“诽谤”华中科技大学医学院泌尿系教授萧传国罪名成立，命令他向萧道歉并赔偿3750美元；继而北京中级人民法院又判决方舟子损害四川省已故官员刘子华的名誉，要他道歉并赔偿刘亲属2500美元外加诉讼费。
    方舟子最近的一次败诉与洛杉矶有关，他被私立的西安翻译学院院长丁祖诒以诽谤罪告上西安法院。因为方舟子曾在“北京科技报”撰文，指丁祖诒在“洛杉矶时报”刊登一则自费广告，随后以此为据，对中国媒体说他被美国报纸称为“中国最受尊敬的大学校长之一”。法院已就丁祖诒的控告作出对方舟子不利的判决，命令方与“北京科技报”赔偿西安翻译学院1万8650元，赔偿丁1250元另加诉讼费。
    “科学”杂志的报导称，面对逆境的方舟子誓言对学术界不端言行继续“严厉批判”，但做法将有变通。今后他将在适当时机向中国科技部新成立的一个办公室举报，等官方回应后再在网上公开揭露。
    “科学”杂志还写道，方舟子的大学同学张锋与另外八名旅美中国学人已于11月创办了非营利组织“中国科学与学术诚信基金会”，为方舟子及其他“打假”斗士募捐，现已筹到一万余元捐款。此外在中国，也有名叫郭正谊的学者设立了类似的基金，声援方舟子及其志同道合者。
(XYS20061206)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《科学》：中国打假人士遭遇诽谤判决打击

发表时间:2006-12-01 22：33：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100077r.html
中国打假人士遭遇诽谤判决打击；支持者团结起来

记者：贾鹤鹏 郝炘
美国《科学》2006年12月1日

    中国自任的科学警察方是民在其旗帜鲜明反对学术不端行为的运动中，上周遭遇了两次挫折。两个中国法庭做出对方是民以及刊登其揭露伪科学和学术造假文章的报纸和网站不利的诽谤判决。方是民以其笔名方舟子出名，他的揭露已导致几名科学家丢掉工作、丧失声誉。

    由于方舟子现在处于守势，他的支持者设立了两个资金帮助支付诉讼费用。“如果你打击假科学，假科学（制造者）就要来打你。”科普作家、一个资金的共同组织者郭正谊说。郭正谊及其他人士说他们希望通过引起人们关注他们认为“荒唐”的法院判决，能促使中国政府打击腐败行为。

    方舟子在美国获得生物化学博士学位并做过博士后研究，之后成为科学随笔作家。2001年，他在中国媒体上读到有关“核酸营养品”的不实宣传后，开始向欺诈行为开火。随后他开始用其网站新语丝驳斥伪科学和揭露不端行为，包括履历浮夸和数据造假等（见《科学》2001年8月10日，p.1039）。

    据方舟子估计，新语丝已披露了500多起造假指控。方舟子本人揭露了一些案例，但是大多数案例都是别人用电子邮件发给他的。只有个别的揭露导致官方进行调查，造假者因此受到惩罚的更少——最著名的是北京的清华大学医学院院长助理和上海的同济大学的一名院长都因为伪造履历、夸大成果而在今年早些时候被开除。

    新语丝上的匿名指控也让一些人感到不安，将它们比做文化大革命中批判“阶级敌人”的大字报。方舟子及其支持者争辩说二者有一大不同：网络张贴是个人行为，并非政府授意的。中国政府对此采取模糊的立场：它屏蔽了新语丝在美国的网站，但是允许登录其镜像点。

    方舟子近日受到的挫折是在两天内相继出现的。在11月21日，北京中级法院判决方舟子2005年写的一篇文章损害了一名已故四川政府官员刘子华的名誉。刘子华在1930年代写于法国的一篇学位论文中，根据《易经》八卦进行计算，预测太阳系存在第十颗大行星。去年宣布发现2003UB313号行星（现在正式称为矮行星埃里斯）后，刘子华的预言又被人挖掘了出来。一家四川报纸发表报道吹捧刘子华的预言。

    方舟子在一篇随笔中将刘子华的预测归为“伪科学”，并注意到在1940年代一名中国天文学家已批驳了该预测。刘子华的遗孀和儿子状告方舟子和几家报纸、网站诽谤。法院判决方舟子的言论“侮辱”刘子华，并命令他公开道歉，赔偿刘子华家属2500美元和诉讼费。刘子华家属没有答复采访要求。

    接着在11月22日，西安法院在另一起诽谤案件中也对方舟子做出不利判决，命令他和北京科技报赔偿西安翻译学院18650美元及其院长丁祖诒1250美元，以及诉讼费。在2004年，中国报纸报道说，《洛杉矶时报》的“报道”赞扬丁祖诒是中国最受尊敬的大学校长之一，并且其培训译员的私立学校在中国大学中排名第十。在2005年《北京科技报》的一篇报道中，方舟子引用教育部发言人的话说，调查显示所谓《洛杉矶时报》的报道是“一则自费广告”。丁祖诒状告方舟子诽谤。记者没能找到丁祖诒发表评论。

    方舟子正在上诉今年7月份武汉法院做出的另一个诽谤判决。在这个案件中，武汉的华中科技大学泌尿教授、纽约大学医学院临床副教授肖传国状告方舟子，由于方舟子在去年的一篇随笔中指责他把会议摘要充当在国际期刊上发表的论文以夸大其成就。方舟子并对肖传国声称其发明的手术方法获得国际承认、赢得泌尿学“最高奖”的说法提出质疑。法官判决方舟子的批评“严重缺乏事实依据”，并命令他公开道歉，赔偿肖传国3750美元。预计十二月初会做出终审判决。

    肖传国告诉《科学》，这些指控没有根据，方舟子“有意混淆”肖传国获得的泌尿学奖。肖传国称他在2002年以前支持方舟子，之后他认定方舟子开始用没有多少依据的指控“误导公众”。

    做为对武汉判决的回应，住在佛罗里达的金融分析师、方舟子的大学同学张锋和其他八名中国留美人员在上个月建立中国科学与学术诚信基金会，为方舟子和其他反腐败人士募捐。到现在该非赢利组织已收到了一万多美元的捐款。在中国，郭正谊和其他人也建立了一个独立的反对科学造假资金。方舟子的律师彭剑希望基金会能募捐“用于对某些案例进行系统调查，或者组织学术会议讨论对已被确认为造假的人进行法律处罚。”

    方舟子誓言将继续对不端行为和荒诞言行“做严厉的批评”。但是他怀疑他个人打假行为能对清理中国学术界起到“决定性作用”。他说，为了有更大的成效，他倾向于在适当的时候向中国科技部新成立的办公室举报，等有了回音后再在网上张贴。
SCIENTIFIC CONDUCT
China’s Fraud Buster Hit by Libel Judgments; Defenders RallyRound

1 DECEMBER 2006 VOL 314 SCIENCE. pp. 1366-1367

BEIJING—China’s self-appointed science cop, Fang Shi-min, was dealta pair of setbacks last week in his high-profile crusade againstacademic misconduct. Two Chinese courts handed down libel judgmentsagainst Fang, known by his nom de guerre Fang Zhouzi, and thenewspapers and Internet sites that have featured his writings onpseudoscience and fraud. Fang’s revelations have cost severalscientists their jobs and reputations.

With Fang now on the defensive, his backers are setting up twofunds to help foot the costs of litigation. “If you strike falsescience, false science [makers] will strike you,” says Guo Zhengyi,a science writer and a co-organizer of one foundation. Guo andothers say they hope that, by drawing attention to what they call“absurd” court rulings, they may force the government to crack downon corruption.

Fang received a Ph.D. in biochemistry and did a postdoc in theUnited States before becoming a science essayist. He got fired upabout fraud in 2001, after reading dubious claims in the Chinesemedia about“nucleotide supplements.” Fang then started using hisWeb site, Xin Yu Si (“New Threads”), to debunk pseudoscience andexpose alleged misconduct, from résumé padding to data fabrication(Science,10 August 2001, p. 1039).

By Fang’s tally, New Threads has aired allegations against morethan 500 individuals. Fang uncovered some cases himself, but mostwere e-mailed to him by others. Few exposures have led to officialinvestigations, and fewer still have resulted in punishment— themost notable being the dismissals earlier this year of an assistantdean of Qinghua University’s medical school in Beijing and a deanat Tongji University in Shanghai, both for having falsified theirrésumés and exaggerated achievements.

The anonymous allegations published on New Threads trouble somepeople, who liken them to dazibao, or posters, used during theCultural Revolution to denounce “class enemies.” Fang and hissupporters contend there’s a big difference: The Web postings areindividual actions not directed by the state. The Chinesegovernment takes an ambiguous stance: It blocks access in China toNew Threads’ U.S.–based site, www.xys.org, but allows access tomirror sites.

Fang’s recent setbacks came on consecutive days. On 21 November, aBeijing intermediate court ruled that an article Fang wrote in 2005defamed the late Liu Zihua, a Sichuan provincial governmentemployee. In a dissertation written in France in the 1930s, Liupresented calculations based on the eight trigrams of an ancientdivination text, I Ching (Book of Changes), predicting theexistence of a 10th major planet in the solar system. Liu’sprognostication was resurrected after last year’s announceddiscovery of 2003UB313 (now officially a dwarf planet named Eris).A Sichuan newspaper ran a story extolling Liu’s prophecy.

In an essay, Fang labeled Liu’s prediction “pseudoscience” andnoted that a Chinese astronomer discredited it in the 1940s. Liu’swidow and son sued Fang and several newspapers and Internet contentproviders for libel. The court judged Fang’s words “insulting” toLiu and ordered him to apologize publicly and pay Liu’s family$2500 plus legal fees. The family did not respond to an interviewrequest.

Then on 22 November, a court in Xi’an slapped another libeljudgment on Fang, ordering him and Beijing Keji Bao (BeijingSci-Tech Report) to pay Xi’an Fanyi University $18,750 and itspresident Ding Zuyi $1250 in damages plus legal fees. In 2004,Chinese newspapers ran stories citing a “report” in the Los AngelesTimes lauding Ding as one of China’s most respected universitypresidents and his private college for training translators as the10th-ranked university in China. In a 2005 article in BeijingSci-Tech Report, Fang quoted an education ministry spokesperson,who stated that investigations showed the report to be “a self-paidadvertisement.” Ding sued Fang for libel. Ding could not be reachedfor comment.

Fang is appealing another libel verdict by a Wuhan court last July.In this case, Xiao Chuan-guo, a urology professor at HuazhongUniversity of Science and Technology in Wuhan and a clinicalassociate professor at New York University School of Medicine, suedafter Fang accused him in an essay last year of counting conferenceabstracts as publications in international journals to inflate hisachievements. Fang also challenged Xiao’s claim that a surgicalprocedure he invented is recognized internationally and has wonneurourology’s “highest award.” The presiding judge ruled thatFang’s criticisms “seriously lacked facts” and ordered him toapologize publicly and pay Xiao $3750 in compensation. A finalruling is expected in early December.

Xiao told Science that the accusations are groundless and that Fang“intentionally confused” Xiao’s urology awards. Xiao says hesupported Fang until 2002, after which he concluded that Fang hadbegun to “misguide the public” with less-than-solidaccusations.

In response to the Wuhan ruling, Zhang Feng, a Florida-basedfinancial analyst and college classmate of Fang’s, along with eightother expatriates, last month established the Organization forScientific and Academic Integrity in China to raise money for Fangand other anticorruption campaigners. So far, the nonprofit hasreceived more than $10,000 in donations. And in China, Guo andothers are creating a separate science fraud-fighting fund. Fang’slawyer, Peng Jian, hopes the foundations will raise money to“implement systematic investigations into some individual cases ororganize seminars to discuss legal punishments against provedmisconduct makers.”

Fang vows to continue “using sharptongued criticism” to exposemisconduct and folly. But he doubts that his freelance fraudbusting can play a “decisive role” in cleaning up Chinese academia.To be more effective, he says, he intends to report futureallegations, when appropriate, to a new disciplinary office atChina’s Ministry of Science and Technology and wait for a responsebefore posting them online.

–JIA HEPENG AND HAO XIN
Jia Hepeng is a writer in Beijing.


与邹承鲁对话学术腐败等问题【旧文】

发表时间:2006-11-25 17：39：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100073o.html
学术腐败：中国科学的恶性肿瘤
——就学术腐败等问题采访邹承鲁、方舟子

（原载2001年11月13日中华读书报）

    邹承鲁院士是我国著名的生物学家，60年代，他作为主要参与者之一完成的胰岛素人工合成的工作被认为是应该获得诺贝尔奖的成就。目前，他以78岁高龄，依然活跃在科学研究的第一线。然而，近来他的名字几次见诸报端，却不是因为他的科研工作，而是因为他对科学界道德败坏现象的仗义执言。他告诉记者，作为一个科学家，他其实并不想为科学之外的事情“浪费时间和精力”，然而，有些事情让他实在看不过去，他不能再保持沉默，一忍了之了。
    方舟子先生也是生物化学专业出身，近两年来，则像一个侠客，专与科学界诸如论文抄袭、伪造履历、浮夸虚假、商业骗局丑恶现象“过不去”，今天揭露此事，明天批评彼人，似乎近来越来越“忙”了。
    共同的立场和事业使他们都树立了许多的“敌人”，然而也造就了真正的友谊。日前，方舟子短暂回国，专门拜访了邹承鲁院士。记者陪同前往，并对他们进行了采访。

    核酸之争：没人站出来与我讨论

    记者：邹先生，今年8月，《南方周末》发表了采访您的文章《邹承鲁：“核酸风波”不是学术之争》，你在采访中明确指出：“核酸营养没有任何科学依据”，“核酸营养之争在学术上没有多大意义，这不过是一个商业炒作和学术道德的问题”，文章发表后产生了很大影响，对国内所谓“核酸营养产业”应该说是一个重大打击，我们想了解一下，这篇文章发表以后，涉及到的厂家和支持“核酸营养”的人士和有没有什么反应？国内科学界对核酸是否有营养价值的问题目前有没有定论呢？

    邹承鲁：迄今为止，我在媒体上还没有看到什么反响，没有人发表文章与我争论，但下面的议论是有的。某厂家曾在那次采访之前找过我，送给我三本资料，分别收集了欧美作者、日本作者和中国学者的论著。大概他们希望我能为他们说说好话，至少也保持沉默。但是，他们所提供的材料在科学上都站不住脚。国内还没有一个人自己真正做过实验，并在严格审稿的学术刊物上发表过任何一篇有根据的论文。有的材料采用的伎俩是“偷换概念”，把代谢等同于营养，核酸变成核苷酸，最高限量变成最低需要等。
    目前的科学认为，核酸并不在营养物之列，因为核酸在人体中大量存在，在通常的食物中也大量存在，人们并不需要服用外源核酸。外源核酸进入体内，并不能被人体直接利用，而是将被彻底分解成核苷、核苷酸等正常人都不缺，在通常的食物中也大量存在的普通小分子。如果要推翻这一观点，那就必须按照科学的规范，提供有说服力的实验证据，简单来说，他们应该先在严肃的学术刊物上发表论文，再来进行讨论。

    方舟子：哈尔滨医科大学的李蓉发表文章支持核酸营养，引用了英国《自然》杂志上的一篇文章，里面实际讨论的是过多摄入核酸对人体的危害，认为核酸每天的摄入量不要超过两克，但她把这篇文章的观点歪曲成每人每天的核酸摄入量必须达到两克。

    中国生化学会“家规”：管住会员不利用学会的名义做广告宣传就很难得了

    记者：邹先生，今年9月份，在您的推动下，中国生化学会通过一项决议，要求“会员不能以学会名义表示意见或公开发表论文。……学会或学会所属的各专业委员会如果有必要对任何营利性的产品标以学会或专业委员会的名义表态时，必须要先征得常务理事会的同意；学会理事及各专业委员会负责人，都不能以学会所任职务或组织的名义对营利性的行为或产品进行各种形式的宣传……”。这被有的媒体称为你们学会阻止学术与营利性商业结合的腐败行为的“家规”，也是中国中国科协管理的200多个国家一级学会中的第一个“家规”。请问，为什么要制定这个“家规”呢？

    邹承鲁：生化学会是与营养问题关系很密切的一个学会，所以现在也有人找到我们，我们中的有些人就给他们做广告。尽管随着社会发展，科学家也要从科学殿堂走向社会，也应关心市场、关心企业，但决不是说一旦参与了市场经济，科学家就可以将一切都商业化了。我认为涉及市场营利性方面的活动，科学家不应卷入，特别是写文章、做广告。

    方舟子：各个学会和科学家应做到洁身自好，下一步应针锋相对地揭露商业骗局，但在中国做到这一点还是很遥远的事情。

    邹承鲁：现在只要管住会员不利用学会的名义做广告宣传就很难得了。

    爱国主义有时竟是骗子的幌子

    方舟子：最近国内出了一个模范。该人说他曾在苏黎世大学做了一年口腔分子生物学方面的博士后研究，但他提前两个月就完成了课题，交出6篇论文。他的导师非常震惊，因为从来没有见过这样杰出的人材，决定要聘他为研究员，年薪大约8万美元。但他说自己是有信仰的人，是爱国的，一定要回国，导师很感动地送他回国，还赠送他价值三千美元的菌株云云。我看到这个报道以后很奇怪，因为我们都知道如果加上实验时间的话，要在一年内做出六篇论文，在生物界那是不可想象的。我去查生物医学论文的数据库Medline，却只查到一篇署名是他的论文，而且是排名第五作者。当时我把调查结果在新语丝上登了出来，一位网友又给他的导师发了一封信，昨天收到回信。回信中说该博士的故事完全不是事实，他是一个非常差劲的合作者，对他们的实验没有贡献，所以他们才提前送他回国采集临床样本，采集临床样本的工作做得还可以，所以他们在发表论文的时候便把他作为一个合作者署了名，但他只有这一篇论文。看来，这个模范其实是一个打着爱国主义旗号的骗子。

    邹承鲁：打着爱国主义的旗号对领导很有欺骗性。

    科研基金申请存在漏洞

    方舟子：对搞腐败者应该有很严厉的惩罚措施，比如该人几年内不得申请科研基金。

    邹承鲁：在中国就是这样做也作用不大。因为有些人不是通过申请科研基金的方式拿到经费，而是直接向领导要钱。现在有句流行的话叫做“小钱大评、中钱小评、大钱不评”，所谓“大评”要经过好几道手续，即使申请成功一年也只能拿到三、五万的经费，即“小钱”；“小评”手续少一些，而经费数一年为十万左右，即“中钱”；最多的“大钱”可能是上亿的，无须大家评议，由领导直接决定，发放不合理不正确的有很多。

    舆论监督很难，帮倒忙的不少

    方舟子：我们还是应该利用好舆论监督这个武器。

    邹承鲁：但我现在对舆论监督比较悲观。

    方舟子：现在的问题是有了新成果，本来应该先在学术刊物上发表论文，然后再向新闻界报道，但有些人反其道而行之。

    记者：因为先利用媒体把事情炒作出去，以后即使有纰漏，查起来也很困难了，而普通公众也难以分辨。你们认为，中国何时才能有一个规范、公正的学术环境呢？

    邹承鲁：这与整个社会的民主空气有关，也与法律的健全与否有关。现在方舟子所做的只能是起到一点抑制作用，让这些人有所收敛而已。这个工作还是很有意义的，希望方舟子能够坚持下去，并争取多在国内公开发表一些东西。

    能否成立一个全国性学术道德委员会？

    方舟子：我最近经常在想，不能老是这样以个人的力量来打击学术腐败。美国生物医学界有一个全国性的机构，专门接受相关举报，进行调查后做出决定，并据此进行惩罚。中国也应该有一个程序化的渠道来接受举报，进行调查。我有一个想法，建一个民间的机构，当一些弄假的事情出现后，由这个机构来做比较具有权威性的调查结论。就像陈晓宁夸大宣传、商业炒作的事情，我们后来搞了88人的签名来表明立场，就很有权威性和说服力。我当时是想由在美国的这些人组成一个委员会，但后来担心这样也许会造成国内人的反感，甚至效果适得其反。

    邹承鲁：但要建一个你说的这种机构，现在还是有实际操作上的困难。比如说剽窃比较容易判断，但对于弄虚作假的问题，你怎么肯定他确实是弄虚作假，那就需要调查。做调查要花时间、花钱。由谁来花时间调查，经费从哪里出，这是个问题。而且大家如何看到你的调查结果？你在国外可以搞一个网站，但要在国内搞这样的网站是否有可行性还很难说。
    如果这个机构只是把双方的观点都摆出来，让大家来评判，这样还是可以的。

    方舟子：对。可以成立一个相当于陪审团性质的全国性学术道德委员会。

    没有一个权威可以把持住全世界所有的学术刊物

    记者：现在那些搞伪科学的人，总是说学术权威们把持着学术刊物，用传统的教科书上的观点来看问题，而使一些新观点无法发布，新成果受到压制。

    邹承鲁：没有一个权威可以把持住全国的学术刊物，更没有一个权威可以把持住全世界的学术刊物，中国不能刊登可以投往国外。全世界都不存在这样的权威。

    方舟子：历史上一共才有几个伽利略、布鲁诺，现在却冒出一大堆来。

    邹承鲁：比如说过一段时间就会出现关于永动机的新报道，但从未看到关于永动机的正式论文。再比如说“水变油”的事情，我看过一份材料，上面有某知名大学化学系的十位教授联合署名，证明他们亲眼目睹了水变油。如果眼见为实就是科学，魔术也是，那是科学吗？

    如果善于吹牛的人才能得到支持做工作，那恐怕中国永远得不到诺贝尔奖

    记者：目前我国生物科学的研究水平与国外相比如何？

    邹承鲁：还有相当大的距离，主要是差在基础实力上。就拿人类基因组工程来说，我们做的，不过才是整个工程的百分之一，人力、物力的都无法与国外相比。我国基础研究的危机一方面是投入不足，更主要的是投入方向不对。有些人只是通过与领导的关系和媒体的吹嘘得到经费，但本身多半是没有能力来完成这个研究的。

    记者：邹先生，您曾写过一篇文章，对杨振宁所做的“华裔科学家有望在近期获得诺贝尔医学与生理科学奖，20年内诺贝尔奖将从我国大地产生”的预言表示怀疑？

    邹承鲁：从一般情况看，一、二十年应该有，但实际有没有这还很难说。科学研究中的未知因素是很难预测的。

    方舟子：如果是在国外的华裔生物学家或者其他科学家中产生诺贝尔奖也许是有可能的，现在有很多人在国外已经是某些领域的带头人，如果指在中国本土的话，我觉得情况还是很悲观的。

    邹承鲁：这首先是一个体制问题，其次才是一个投入问题。如果中国一直这样下去，只有善于吹牛的人才能得到支持做工作，那就永远得不到诺贝尔奖。

    记者：这与国内的教育方式也有很大关系。

    邹承鲁：解放以来教育有两个致命的大问题。一个是教育的方式是灌注式而不是启发式的，不鼓励独立思考，这对将来科学发展是第一致命的；另一个是对中国传统文化教育太薄弱。日本人读过唐诗的，一到苏州就要去看寒山寺，我曾问过十个本国研究生，居然只有一个人知道“姑苏城外寒山寺”这句诗。很多人自小就不知道中国文化，不知道本国历史，你如何叫他爱国？现在出去的人回来的很少也与这个问题有关。

    科学家最大的快乐在于发现自然界奥秘那一刹那

    记者：从有关新中国50年科技史的有关图书中我们了解到，您作为主要参与者之一完成的人工合成胰岛素的工作，本来非常有希望摘取诺贝尔奖，但由于某些原因，与这一荣誉擦肩而过，您感到遗憾吗？

    邹承鲁：这方面的情况，我前几年在《光明日报》发表的文章中具体介绍过。我觉得，做科学工作的乐趣已经存在于工作之中，最大的快乐在于发现自然界的奥秘那一刹那，得到外界的承认是第二位的事情，一个真正的科学家是为了科学而工作，而不是为了得到承认而工作。

    记者：邹先生，您当年回国是否后悔？

    邹承鲁：我回国已经有半个世纪了，其中最初的二十六年的时间中只做了十年的工作，而如果不回来可以连续做二十六年，我只是对这一点后悔。

    方舟子：而且当时是正当壮年的时候。

    邹承鲁：我倒并不同意年轻人最有创造力这样的观点。回看我自己的经历，我在六十多岁七十初的时候精力仍然很旺盛，也完成了一些有价值的工作，现在虽不如从前，但仍旧可以工作。

    记者：您现在主要做什么研究？

    邹承鲁：蛋白质折叠。

    记者：您当年是如何对科学发生兴趣的？

    邹承鲁：中学时的教师对我影响比较大。特别是我在重庆南开中学上学时的一些理科教师，善于讲课，能够引起学生对科学的兴趣。

    记者：你喜欢阅读科普书吗？你自己写过什么科普书吗？

    邹承鲁：科普书我读的不多。我自己只写过一本科普小册子并且写得不好，是在上海科技教育出版社出版的《生物学在召唤》，该书收入“名家讲演录”丛书。

    记者：您对人生的看法是什么？

    邹承鲁：人活着就是要做工作，做你爱做的工作。人们说我和老伴都是工作狂，整天的干工作，但我们觉得很快乐。


《风格》对话方舟子

发表时间:2006-11-18 20：08：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006zo.html
记者：杨猛
《风格》2006年第11期

问：你揭露的科技造假，学术腐败等各种案例中，印象最深的案例是什么？为什么？打假经历中遇到的最大困难是什么？

答：印象最深的是2001年上半年揭露核酸营养品骗局的案例，原因有几方面：当时刚刚开始打击学术腐败，涉及的案例还不多；这个案例牵涉到了众多生物化学界的人士，一个学过生物化学的人都知道是骗局的东西，竟然有那么多中国的生物化学家在为之捧场、狡辩，令我这个学生物化学出身的人感到震惊；这个案例涉及了广大消费者的利益，也引起了媒体的广泛关注，各方面的报道持续了有半年时间，后来连卫生部、国家工商总局都出来发了通知，影响比较大；我们因为这个案例联系上了几位诺贝尔奖获得者出来支持我们，我也结识了我国著名生物化学家邹承鲁院士；美国《科学》杂志因为这个事件专文报道了我在网上打击学术造假的事迹，很少有中国人有过这种殊荣……最大的困难是因为是用个人的力量在打假，精力和资源都有限，所以一些重大案例因为证据不足又没法做深入的调查，只好放弃了。

问：很多人质疑你的打假动机，认为你舍本逐末，放弃自己的生物化学专业，投身打假领域。对于过去付出的时间，精力等成本，没有任何遗憾吗？

答：我现在做的事更能发挥我的专长，又能回报社会，对中国和科学的发展都有利，没有任何遗憾。我的专业也没有完全放弃，虽然不做科研了，但是在做打假和科普时，很多还是跟我的专业有关，专业知识还派得上用场。

问：你觉得打假究竟能给你带来什么？

答：给我带来了无数的敌人，但也让我结识了许多朋友。

问：通过揭露这么多案例，中国的科技造假，学术腐败，目前的最大症结在哪里？你认为解决的关键在哪里？

答：症结是多方面的，在目前显得比较突出的是缺乏一个监督、处罚机制，没有一个规范的渠道去接受举报、进行调查、做出处理，所以只得依赖个人的力量，这是不正常的，并非长久之计。中国应该由政府管理部门或权威学术团体设立专门的机构来处理学术造假的问题，这样的机构要有公信力，必须做到公开、透明。

问：有些人非常喜欢你的工作。但是也有人认为你管得太多。认为你的语言风格“太过暴力”。这种穷追不舍的风格，是你的真实流露，还是刻意而为？

答：我从来不刻意去做什么事，也没有必要这么做。

问：目前很多学术界的人士热中于出境，频繁亮相于媒体，对于这种“学术明星化”你怎么看？

答：学术界的人热心参与公共事务，愿意与公众进行交流，介绍、普及学术研究成果，这是好事，特别是对那些因年龄关系已脱离一线科研的老科学家、学者，用这种方式来发挥余热，更是功德无量。我们要反对的是把这种普及当成了学术，有的人其实没有做出值得称道的学术研究，只不过因为频繁在媒体上露面，就被当成学术权威，这就不正常了。

问：你给自己的定位是什么？是希望一直从事这个科技打假吗？还是有其他的长远打算？

答：我给自己的定位是做一个自由撰稿人，一个科普作家。从长远的打算来看，我更愿意多写一些科普著作、文史文章。

问：怎么看待自己的名气？知名度究竟给自己的生活带来了哪些变化？

答：最大的变化就是需要经常面对媒体，为此浪费掉了部分时间，其他倒没有什么。

问：你不认为自己的科技打假和王海打假，有什么可比性。其中重要的一点就是，你的打假，并没有获利。许多人对此并不太相信。对此，你怎么看？你希望通过打假有经济上的收益吗？

答：我又没有像王海那样去找造假者索赔，到目前为止也没有因为打假接受过资助、收取费用，反而要自掏打假经费，应付恶意诉讼，所以我不明白能有什么经济上的收益。当然，我写的打假文章有的在报刊上发表的，有的结集出版了，这会带来稿酬、版税的收入，但是这是写作的报酬，而不是打假的收入。

问：目前你的主要收入，只是为专栏写稿件吗？还有其他的生财途径吗？

答：出书还有些版税收入。在国外还有些零星的收入。

问：你因为打假惹上了很多官司。对于那些败诉的官司，有没有经济上或者精神上的压力。

答：目前没有感到这方面的压力。现在只败诉了一起官司，而且不是终审，还没有开始执行判决。以后如果类似的官司多了，可能就有经济上的压力了，所以有一些支持者发起成立基金会，计划为此进行募捐，帮助我支付这方面的费用。

问：你希望拥有很多钱吗？对于金钱的态度是什么？

答：我觉得我的一个很大的优点是从来没有想过要发财，所以就没有去赚钱的压力。当然，我也不会装清高，对该得的报酬还是要的。

问：你最奢侈的消费是什么？你最希望购买的奢侈品是什么？

答：我想不起来我有什么消费算得上奢侈的，都是必需品而且又消费得起，就不该算是奢侈。我以前最希望拥有的奢侈品都是一些篇幅巨大或非常昂贵的书籍，包括《不列颠百科全书》、《牛津英语大词典》、《明实录》和24史，在图书馆看到时都一直想有一套，但买不起也摆不下。没想到它们现在都有了电子版，而且可以轻易买到或从网上下载。

问：对于汽车，房子，这些奢侈品的消费，你是什么态度。喜欢什么样的房子，什么样的汽车？

答：这种东西，耐用、够用就行了，我开的是普通的丰田车，住的是二居室的房子，没有什么追求。

问：你经常往返于中国和美国。美国是个高消费的国家。那里的消费观念对你是否有所影响？

答：其实美国日常生活的消费并不高，比如在饮食和服装方面，都比较随便，这方面对我倒是很有影响，到现在我都觉得国内卖的服装太贵。

问：喜欢把时间和金钱花在旅游上吗？最大的爱好是什么？

答：我每年都会有几次旅游，基本上都是去探亲访友或讲课、开会时顺便去的，很少刻意去，所以也谈不上特别喜欢。以前爱好很多，现在已经玩不起了，最大的爱好剩下读书了。

问：你最理想的生活状态是什么？如果有充足的时间，你最希望做什么事情？这个愿望实现了吗？

答：我最理想的生活状态就是当个自由人，生活上的、思想上的自由人，我现在的状态就是这样。如果有充足的时间，我还有几本书要写、要翻译，比如我一直想重新翻译达尔文的《物种起源》，写一本文理科大学生都能使用的普通生物学教科书。我希望有一天，中国大学也能像美国大学一样，让生物课成为所有大学本科生的必修课。


基因猪能为人类提供器官吗？

发表时间:2006-11-10 20：31：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006vb.html
记者：马佳
北京科技报06/11/08

    异类器官移植的时代就要到来？———

    美国波士顿市马萨诸塞州综合医院生物移植研究中心主任戴维·萨奇斯称，他已经培育出一种特殊的“基因变异”猪，如果人类患者移植了这种猪的心脏、肝脏或肾脏等器官，将不会产生明显的排斥现象。

    目前，一只接受了猪肾脏的狒狒已存活了3个多星期，科学家们正在对它的情况进行观察。

    如果试验成功，是否意味着人类移植动物器官的时代正在到来？

    美国波士顿一家实验室中，一只狒狒正在等待命运对它的判决———如果它体内的那个猪肾脏成功存活，不仅意味着它能够继续生存，这也将是人类器官移植新时代的判决。这可能意味着，人类移植动物器官的时代正在到来。美国波士顿市马萨诸塞州综合医院生物移植研究中心主任戴维·萨奇斯称，他已经培育出一种特殊的“基因变异”猪，如果人类患者移植了这种猪的心脏、肝脏或肾脏等器官，将不会产生明显的排斥现象。

    11月2日，本报记者联系到了该研究中心的发言人苏·马格利维。此时，那只接受了猪肾脏的狒狒已经存活了3个多星期，科学家们正在对它的情况进行观察。

    “基因变异”猪不含特殊糖分子，植入人体不会产生明显的排斥现象

    研究中心发言人马格利维告诉记者，这只狒狒在3个星期以前接受了一只“基因变异”猪的肾脏；它的结果也许会带来人类器官移植的一个新时代。

    这些特殊的“基因变异”猪为什么能够成为人类器官移植的供体，它们与其他动物和普通的猪有什么不同？

    马格利维向记者介绍，“基因变异”猪是通过克隆技术，抑制猪体内一种名为“阿尔法1，3半乳糖转移酶”，从而使得猪细胞不能产生一种糖分子。这种糖分子非常关键，它只在普通的猪和其他一些哺乳动物体内存在，而人类和其他灵长类动物身上都没有。

    “如果将含有这种糖分子的动物器官移植给灵长类动物，灵长类动物（包括人类）的免疫系统会识别出这是‘外来’客，就会立即下逐客令，将异类器官细胞杀死，把它‘踢’出去。”马格利维说。

    据她介绍，早在2002年，美国密苏里大学教授兰德尔·普拉瑟就通过克隆技术，将覆盖着阿尔法1，3半乳糖的一对基因中的一个去掉，控制了这种酶产生猪细胞表面的糖分子。同年，英国培育出了去掉这一个基因的克隆小猪。

    若试验狒狒存活1年，“基因变异”猪的器官5年内有望用于人类临床试验

    事实上，在这只狒狒之前，也有过相关的试验。

    马格利维介绍说，在过去的几年里，接受猪的肾移植的狒狒，最长的一只存活83天，其他平均为30天。不过，要想将这种试验用到人类临床试验中，必须要突破1年这个期限。

    她说，接受了特殊“基因变异”猪的狒狒，已经存活了3个星期。目前他们要做的就是严密监视那只狒狒的命运走向，等待1年这个里程碑的到来。

    萨奇斯在接受美国媒体的采访时曾表示，如果这一次试验成功，那么将“基因变异”猪的器官运用到人类的临床试验中5年内就能实现。

    不过，对于萨奇斯教授所说5年实现人类临床试验，方舟子则认为，真正能够应用于临床治疗，还有很漫长的路要走。

    他告诉记者，猪的细胞表面由于存在一种人体没有的糖分子，因此其器官进入人体会引起非常激烈的排异反应；去除这种糖分子，能消除这类严重的排异反应，但同时针对其他抗原的排异反应还是会发生。

    “除了排异问题，还有其他问题需要解决。”方舟子说，其中主要的一个便是防止病原体的感染。“猪身上可能会携带一些人体没有的病毒或其他病原体，如何将它们识别、清除掉，是一个难题。”

    据马格利维提供的材料显示，猪体内有一种“猪内生逆转录酶病毒”，器官移植中很可能让人类感染这种病毒。虽然2002年，密苏里大学在培育克隆小猪时对此有了一些进展，但根本问题还未解决。

    研究如果成功，将解决器官来源不足的问题；人体器官移植将出现革命性进展

    人类移植猪的器官，除了这些技术难题外，所产生的道德问题也摆在了科学家的面前。“负责任的移植运动”是一个由反对跨种移植的科学家和医生组成的组织，该组织负责人阿利克斯·法诺表示：“将猪器官移植到人身上，是一个灾难处方。”

    “用动物器官来拯救病危病人的生命，不会有伦理问题。”方舟子向记者表达了不同的观点。他认为，如果这项研究能够成功，将会是一个革命性的进展，甚至要比人与人之间的器官移植更有优势。“因为猪可以大量繁殖，不存在器官来源不足的问题，而且在移植之前可以对猪器官进行仔细的挑选，不像人之间的移植那么匆忙。”

    萨奇斯也说：“因为得不到合适的捐赠器官，每天都有人死去。他们都排在了器官移植等候者名单上，如果我们可以让猪的器官在人体内存活，那么他们的生命就可能获得拯救。”

    ■相关链接

    异类器官移植

    研究历史回顾

    马格利维为本报提供的资料显示，异类移植的研究早在1667年就已经开始。

    1667年，两名法国医生实施了第一例人类接受异类移植的病例。他们给一名15岁的男孩儿的血管里输入了12盎司（约340毫升）的羊血，据传小男孩康复（但是按照医学理论这是不可能的，不过这是人类首次的尝试）。

    1816年，苏格兰一名医生进行猫、狗和羊之间的器官移植研究。他得出的结论是移植想要成功必须是同种的动物。

    1906年，整个器官的异类移植研究开始于一个兔子的肾脏片被移植到一个人身上，但以失败告终。而法国医生将一个猪肾移植到了一个妇女的胳膊上，同样也失败了。

    1920年，巴黎的一名医生，将猴子的睾丸移植给了人类男性，希望实现人类返老还童的梦想。但据说十几年后，有至少500名男子忍受着这个新睾丸的折磨。

    1963到1964年，苏联图拉大学的科研小组公布说他们将13个黑猩猩的肾移植给了人类。一名23岁的女子接受移植后生存了9个月，这是已知接受异类移植存活最长的人类病例。

    1984年，一种抗排异反应的药物环孢霉素被批准上市。美国罗玛-林达大学医学院的一个科研小组将一个狒狒的心脏移植给了一个患有严重心脏病的新生儿，他只存活了20天。

    1992年至1993年，美国匹兹堡大学将狒狒的肝移植给了两个肝炎病人，术后其中一名活了70天，而另一名活了26天。


【下】方舟子、郭正谊网易谈科技打假（实录）

发表时间:2006-11-09 23：59：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006uy.html
（接上）
    现在5起官司缠身，若是全部败诉那就是450万
    主持人：现在您缠身的是五起官司，这五起官司都分别有不同额度的金钱上的赔偿，您有没有算过，如果这五起，假设全都败诉的话，您要承担多少钱的赔偿金额？
    方舟子：如果全部要败的话，其中有四起就是各索赔50万，那就是200万，还有一起是索赔250万，那就是450万，但如果真的败诉的话不会那么吓人，因为一般法院不会判那么多，比如武汉那起一审判决是赔偿三万。他要求是50万。因为我只是这些案子的共同被告，被告实际上还有好多，但法院要重点打击我也有可能，像武汉的那起官司他判的话是我赔三万，另外一个共同被告，是协和出版社，只要求他赔一万。还有包括你刚才说刘子华那个案子是索赔250万，被告一大堆，所以到最后，大家摊的话可能我也不会摊那么多（笑）。
    主持人：即便是这样，可能也会有很大的心理压力。
    方舟子：对，他们为什么标的打这么高呢，索赔这么高，最主要还是想把我吓住，所以我说这是恶意诉讼的其中一个原因也是在这里。
    方舟子：希望打假基金可以实报实销，希望资金使用过程透明化
    主持人：咱们这个资金实际上已经在一个运营阶段了，资金筹备小组会用什么样的方式来给您提供这种资助呢？比如您是可以领到固定的津贴？还是这笔费用直接就划到某一个帐户？会用一种什么样的形式来对您提供这种资助呢？
    方舟子：因为现在资金刚刚开始招募，还没有实际的支出，还没有跟我谈过具体的资助方式是什么，我个人的想法……
    主持人：您倾向于哪种呢？
    方舟子：我倾向于实报实销。
    主持人：这个要求有点儿高？
    方舟子：也不是要求高，我觉得这是最简单的方法，而不是给我一笔钱我自己去随便用。
    主持人：您打多少起官司，发生多少费用……
    方舟子：他能报多少就报多少，而不是给我一笔钱让我自己花，这样的话就缺少一种监督，我觉得用这样一种方式，比如我打这起官司花的差旅费、律师费、诉讼费一一列出来，他们基金会看有多少钱，应该报多少。还有我希望整个过程是透明化的，他们收来的钱现在一笔笔都在网上公布，以后要支出的时候也是要一笔笔公布出来，这样的话至少可以让大家有一个监督的作用。因为现在实际上都是靠个人来维持的，包括网上公布的那个帐号也是一个个人的帐号，是他们秘书的一个个人帐号，以后要尽量避免这种个人的色彩，来尽量规范，在目前来说就是要采取那种完全透明的方式，以后如果你真正成立了一个机构，一个民营企业也好，或者是基金会也好，那么就按法律的要求了。
    目前暂无基金管理委员会
    主持人：咱们这个小组的筹备人一共有四位，何祚庥院士、郭老，再加上袁钟社长，还有司马南先生，如果要按照那种流程来申请的话，是他们某一个人作为主要的审批者呢？还是四个人同时同意了您才能得到这个资金呢？现在是不是有这样的说法？
    郭正谊：现在，第一刚刚起步，第二，我们的管理还得有一个，至少得有一个初步的管理法，应该成立一个基金管理委员会吧，管理委员会谁当头儿，那也得通过推荐、选举啊。当然了，谁申请用这基金，都要通过一定的手续，然后管理委员会谁负责，同意如何如何如何，那就可以。比如说方舟子，或者是另外谁谁谁，申请这种维护他个人或者是为了维护科学尊严，而打官司，打官司的话，这个钱，应该是到适当的时候成立一个管理委员会。这个管理委员会到底挂靠在哪儿，不清楚。第一要有一个管理委员会，不能把钱揣在口袋里随便花，而是应该挂靠或委托某某权威单位来管理这个基金会，我们基金会应该成立一个基金的管理委员会，把这个基金挂到，或者是独立成立一个基金会。当然得够条件，现在两万块钱就成立一个基金会是不可能的，你怎么也得弄个几百万才有可能。
    关于新语丝网站筹资通告变更的解释
    主持人：我在新语丝网站上看到的公告，有这样一个改变，比如说由原来最先开始的“科技打假基金筹备组成立和接受捐款的简报”，到现在变成了“科技打假资金募集小组通告”，咱们可能已经面对一些质疑，比如合法不合法，所以做了相关措辞上的修改，但感觉咱们现在依然在用基金的方式来运作它，如果是这样的话，在目前还没有被有关部门有关单位审批的情况下，咱们已经接到资金了，这种合法性到底在哪里能够体现？同时在这样的一个法规的空白期，我们的捐款是否可以用？这方面是不是有明确说法？
    方舟子：这一点我替郭先生答一下吧，为什么会发生这类改变。募集资金的目的就是像郭先生说的，以后条件成熟的话成立一个打假基金会，这个可能是一个很理想的目标，但在目前来说，要实现这个目标还有很多的困难，包括管理方面的，还包括资金来源方面的，数额方面的，有很多的困难，所以这只能作为一种目标把它提出来。当时一开始想到的，因为要实现这个目标所用的基金筹备组的名称，后来发现这么用的话可能在法律上确实有一点问题，容易让人误以为现在已经作为一个基金会在运作了，会容易产生这种误导。
    方舟子：科技打假资金募集是合法的，目前法律上并无禁止
    主持人：对，咱们现在就有网友说“祝贺基金成立”。
    方舟子：当时这样贴出来确实容易让人产生误导，但实际上它还不是一个基金会，后来我了解到的情况，他们决定把基金换一个名称，换成“资金”，就避免产生这样的误会。资金募集的话，这个是……
    主持人：那是否合法呢？
    方舟子：这是合法的。因为我看到网上有人攻击说这是非法集资。
    主持人：对，现在很多人都有这样的说法。
    方舟子：非法集资的概念是什么？是发行股票、债券、证券的方式，以牟利的形式答应以后给你利息，所以他带的是盈利性质的，我们这个没有说接款之后我给你一个债券的凭证，以后我们赚了钱再连本带息的还给你，没有，所以它根本不是所谓的非法集资，就是属于公益资金的募集。这实际上大家也是经常看到，在网上也是经常看到，出现了某一件事，然后大家希望共同来筹一些资金来应付。比如最常见的就是某一个得了白血病的小孩，大家一起捐款，帮他去交医疗费用。还有的，比如要搞一个公益网站，网友一起捐一点钱让这个网站能够建起来，维护下去。所以这是很常见的，而且法律上从来也没有禁止这种做法，只要你整个运行是不以盈利为目的，也不会把钱骗走了，都是很公开透明的，能够让公众信任的，那这就完全是合法的。
    主持人：仅仅是以个人来做的行为，您是否查找了有关法律方面的规定，从而认为可以规避这方面的风险？
    方舟子：因为我对法律不熟悉，但是我问过，至少法律没有这方面的禁止，没有禁止以个人的名义来募捐，法律没有禁止，而且我们国家也从来没有禁止过。就像我刚才举的，以这种个人名义来募捐的太多了，在日常生活中，在网站上是经常见到的。我还想说一点，我不希望以后基金会也好，或者是正式的机构成立了也好，变成只来支持我一个人的，或者支持我们那个网站的，这个显然是不妥当的。虽然现在这个募集行为，我刚才已经介绍了那个背景，是因为我的那么多起诉讼引发的，一些网友想要来资助我，所以通过这种方式。但是希望慢慢的变成别人的，类似的这种事情也被支持。因为在我之前也有过因为打击学术造假而引起恶意诉讼，以前也有，现在也有，这也不是我一个人的事，所以我希望也资助别人，另外也不要局限于去应付官司，可以用它来做一些其他方面的事情，更大范围地打假的事情，而不局限于官司。
    主持人：现在法律对咱们现在的做法是没有相关规定？
    方舟子：至少是没有禁止。
    主持人：如果有关部门对这种做法否定的话，那咱们的资金，现在已经募集到的捐款会怎么办呢？比如有关部门出面说话了，认为你不能用这笔钱，那这笔钱应该怎样处理呢？
    方舟子：我觉得应该不会出现这种情况，因为法律上没有禁止，所以如果有关部门要禁止掉的话，他必须拿出法律的条文来依法办事，所以我不认为会出现这种情况，那样很可能“有关部门”就变成非法的了。因为个人募集这是我们国家从来没有禁止过的。
    已经收到的捐款情况
    主持人：郭老，要是这样的话，您能否给我们介绍一下咱们这个公告发出来之后，现在收到的捐款情况，您能给我们介绍一下吗？
    郭正谊：好象第一天就有人捐了一万块，现在至少有两三万了。
    方舟子：我看了，因为它全部都公布出来了，到昨天为止是有三万多一点。它一笔笔都公布出来了，因为我们那个秘书现在在出差，所以今天的情况都还没有打印出来。
    主持人：要是这样的话，想要捐款给咱们这个资金筹备小组，会收到什么样的回复或确认呢？
    方舟子：现在我不太清楚，因为我不参与这个。
    目前捐款暂无收条等确认回复
    主持人：比如我想捐款，怎么样能够证明我是捐过款的？
    郭正谊：从理论上讲，我们收到你给这件事的捐款，已经收到了，至少得给人一个收条。当然这个也得有一个过程，没那么快，何先生捐了三千，我捐了三千，我们也没拿到收条。
    方舟子：对，因为现在是这样，我看了一下，现在公布出来的那些都是通过银行转帐的，中国银行和工商银行的转帐，所以这个很容易查了，转帐的话，这笔钱有没有汇过去，捐款人本身就可以查。还有一个是通过汇款，我看了一下公告说汇款都还没有收到，通过邮局走，说还有一段时间现在还没到。我的建议，对汇款这部分的收到以后，应该给一个答复。
    郭正谊：收到您对这件事的汇款多少多少，给一收条就成。
    主持人：那咱们现在的工作，所有的捐助目前都是彭剑先生在进行登记管理？
    郭正谊：刚刚起步。
    主持人：从几个月之前武汉的诉讼，到有人愿意为这件事情牵头，到我们已经开始实际地运作，可能中间有很多的工作需要做，比如捐款这一项就有很多的流程，再加上款项的接受，我们记帐，还有资金的安排，这里有很多的工作要做。
    郭正谊：我觉得是这样，现在刚刚起步，三万块钱都给方舟子，也不够方舟子打五个官司用的。我们那个基金也好，捐款也好，总归得到一定规模，而且成立一个比较健全的管理机制，然后就可以运作了，运作不一定都是给方舟子的，其他人打了冤枉官司，照样可以。
    目前所收到的捐助主要是资助方舟子的
    主持人：您一直在说，因为我们现在刚刚起步，所以等到它到了一定规模之后我们就可以正式运作，但实际上在它没有到一定规模之前，在我们刚刚起步的时候，我们是不是就已经对款项支出有了一个明确的方向了？比如说目前我们所收到的款项主要是资助方舟子先生所要应诉的七个项目？我记得在网站上有这么一个公告。那要是其他人想获得这个资金的话，在目前有没有可能？
    郭正谊：也有可能。
    主持人：标准？
    方舟子：现在是这样，这个募集打的就是以资助我的名义，所以捐款那些人的用意都是为了支持我，所以在目前这个阶段应该还不存在这个问题。因为我一开始就说了，募集资金的目的就是因为我这些官司引起的，所以捐款人的意愿也是为了来支持我的。但以后你有富余的钱了，资助别人，这个我完全地同意，完全的支持，而且刚才我也一直在说不要变成一个好象纯粹是为了资助我的项目。
    方舟子不打假了还有其他人去打
    主持人：那咱们这个基金如果真的成立了，方先生不打假了，那咱们怎么样确定下一个资助对象呢？
    郭正谊：他不打假了还有别人去打呢。
    方舟子：一直说这是科技打假，实际上科技打假的范围也是很广的，不只是学术打假的范围，你刚才说了，也许以后我不搞学术打假了，可能别人也会搞，刚才郭先生说了，没有方舟子，还会有别人出来打假。如果以后我们国家的学术体制走向正规了，学术打假方面有专门的机构来做了，不需要有个人的力量来做，那么可能你这个科技打假就不用再去资助学术打假这方面了，这就是比较理想的情况。在这种情况下你这个科技打假还是有它的用处的，因为不只是学术方面的打假，还有伪科学方面的，还有骗人的，假药、假保健品，假的科技产品，这些都可以作为科技打假的范围来做的。所以我想如果以后科技打假基金会真正成立起来的话，不会没事情干的，可以干的事情多了。至于是不是由方舟子来干还是由别人来干，那完全是两回事了。
    主持人：“打假”基金，因为它的名称和性质肯定会受到远远超过普通非营利性质的公益基金的关注、质疑和压力，那咱们如何维持打假的公正、公开、透明，保证打假绝对不掺假？对这种情况有什么好办法没？
    方舟子：这个我提一个想法吧，只要你是在公开透明地运作，把你的资金去向都公布出来，把你打的这些假的事例都公布出来，能够让大家公众共同来监督的，就不可能掺假。为什么会有假？假的东西都是偷偷摸摸在干的，见不得人的，如果都很阳光、公开透明，是不可能掺假的。
    现在暂时请不起职业经理人来管理资金
    主持人：咱们现在有网友就在说，若是这样的话，比如咱们的基金会真的成立了，仅仅靠现在这几个人是不行的，建议你们请一个职业经理人来做一个相关资金方面的管理和运作。
    方舟子：（笑）我的想法是请职业经理人的话，可能现在请不起。所以这个实际上只是一个临时性质的，而且说实在也是比较匆忙的。
    郭正谊：我们是临时的，到时候可能也有义务劳动者，我指着义务劳动者来帮助我们干活。
    打假资金希望能有志愿者来义务管理，减少不必要的开支
    主持人：就是说把钱都用到刀刃儿上，能省的咱们就都省了。
    郭正谊：对，一共没多少钱，之后我一个月花两万块钱请一个专职的经理，而且要搞起来还得一财务一会计，得请俩，那钱还不够给他们发工资的呢（笑）。
    方舟子：我讲一下美国的情况，美国很多基金会引起一些人的不满，其中最主要的一个原因就是行政费用太高，他请的那些人的工资、运作、办公开销太高，结果变成你捐的钱很大一部分都不用在公益方面，变成养人了，这样就不好。所以我觉得打假基金也好，什么基金也好，成立起来的话，还是以义务劳动，志愿者来维持比较好。包括我刚才提到的美国成立的中国科学和学术诚信基金会，他们也是要采取这种志愿者的运作方式，所有的工作人员都是义务，都不拿钱。不然的话你一个月给他开一大笔工资，那你募捐来的这些钱，很大一笔都没有用在刀刃上。
    郭正谊：挂一大牌子，租几个办公室，我们那点儿钱还不够干这个的呢。所以说穷日子穷过（笑）。
    主持人：是不是富日子就富过了？（笑）
    郭正谊：富日子也应该穷过（笑）。
    主持人：好的，对打假基金今后的最新动向，我们也会持续关注，因为时间的关系，我们的访谈到此结束了。希望能够邀请到两位再一次做客网易。感谢两位光临。谢谢。


【上】方舟子、郭正谊网易谈科技打假（实录）

发表时间:2006-11-09 23：56：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ux.html
方舟子、郭正谊网易谈科技打假（实录）
2006-11-09
视频见：
mms://202.108.15.238/0611/fangzhouzi.wmv
    主持人：各位网易的网友大家好，欢迎大家做客网易新闻中心聊天室，我是主持人晓虹。今天做客我们聊天室的嘉宾是科学打假人士郭正谊先生和方舟子先生。方舟子先生2000年创办了中文网上第一个学术打假的栏目——“立此存照”，揭露了科学界、教育界、新闻界等上百起学术腐败现象。郭正谊先生是中国科研研究所的原副所长，他也是前几天成立了“科技打假资金募集小组”的主要发起者之一，今天我们会从“科技打假”以及现在有很多争议的“打假资金募集小组”的合法性等方面来谈一谈。
    主持人：现在很多人一提起您，就认为您是一个以打假出名并以打假为职业的人，您认同这个说法吗？
    我给自己的定位是科普作家，我把学术打假当成科普工作来做
    方舟子：这样的定义是不准确的，我对自己的定位就是一个科普作家吧，我是把学术打假也当成科普的一项工作来做。因为科普也可以有两方面，一方面是正面的科普，写一些科普文章，普及一些科学知识，传播科学精神科学方法，这是正的方面。反的方面就是打击那些违背科学规范，伪科学的，学术造假的，我是这么认为的。要说我把打假当成职业，并不妥当的，当初打假也并不是有意为之，2000年开始国内互联网也起来了，就可以通过互联网了解到国内学术界的很多情况，还包括新闻媒介的一些情况，就发现浮夸虚假的很多，特别是在学术方面，很多假的东西，又没有看到国内有人出来揭露，那个时候我们才觉得有必要利用我们这个网站来做一些揭露的工作。所以是2000年，我们在新语丝下面设了一个“立此存照”的栏目，转门来揭露学术造假、学术腐败，我们这个网站也就慢慢地变成了学术打假出名，但这是一个自然演变的过程，不是有意为之，纯粹就属于路见不平，拔刀相助，并不是想靠这个来赚钱，靠这个出名，那不是。
    个人打假很不规范，资源也有限
    主持人：刚才我和郭老在谈这个问题的时候我们也在说，无论是从科技打假还是我们现在正在运作的科技打假资金，给人的感觉是科技打假是一个很大，或者说应该由国家机构来做的事情，但现在却落到了个人的头上，这样的责任是不是有点儿太大了？你们为什么愿意承担这样的责任？
    方舟子：这个我首先要说一下，个人打假是一种，可以说很不规范的做法，本来学术上的这些问题应该是由专业的机构，由政府的部门来管的，但正因为国内没有这样的专门机构来管这些事情，所以不得已为之，需要靠这种个人的力量来推动一下。大家不要过分地高估个人的力量，不要说什么打假斗士，打假英雄，对这种称呼我是不敢当的，因为个人力量是非常非常有限的，比如我没有很多时间来处理这种问题，现在国内没有专门机构来接受这种有关学术造假的举报，所以我那里好象变成了一个举报中心，谁有什么问题都发电子邮件过来给我举报，我每天收到的邮件这么多，我不可能去一一核实，所以我只能挑着来。因为我是利用了业余的时间来从事这方面的工作，每天我只能花那么三四个小时来做这方面的工作，靠一个人的力量来做。所以这肯定是很有限，不可能很面面俱到的。
    方舟子：第二，资源也有限。收到的这些举报有的看上去是比较严重的，但是我没有这个能力去做调查，比如说有一些虚假的行为可能要到当地去做调查，到那个学校，那个实验室去核实，找相关的人员做调查，没有这方面的经费的话是没法儿去做的，所以资源很有限。还有一个，你的权威性不够，你说那个是假的，虽然我觉得我很有证据，有根有据地列出来，但是那个人可以不理你，造假的那个人可以不理你，你方舟子算什么？不就是一个民间人士嘛，我哪里管得着你。然后那个人所在的单位也可以不理你，甚至出来包庇他，所以我们一方面只能把这个假揭出来，另一方面就很无奈地看到这件事最后的结果就是不了了之，造假的人也没有受到惩罚，这就是因为个人没有这种权力去做出一个最终的判决，来给你一个处理，没有这样的权力。所以个人是很不正常的，我一直在呼吁国内应该有这么一个规范的渠道。
    郭正谊：我们主要打的是科技方面的腐败问题
    主持人：郭老对科技打假怎么看？
    郭正谊：我是从80、81年开始从北大调到科普研究所，专职从事科普的，当时就有几种论调，议论说，为什么有迷信呢？因为穷，阔了就不迷信了。我说胡说八道，所以为中国各种迷信的泛滥，我一共调查了五次，当然地点不一样，比如一次是上西南，一次是上广州，调查的结果发现，不是那么回事，有了钱他不去真正地搞开发，或者说投入再生产，反而去搞迷信，修坟修庙，就是搞这些玩意儿，再不然就是赌博和吸毒。单单去做简单的科普，给你科普知识是不行的，还是要从点儿上，按现在讲的就是要加强科学精神。
    郭正谊：94年中共中央国务院下了一个关于加强科普工作的文件，里头特别提了迷信不是社会主义，愚昧更建不成社会主义，而且要求，特别是领导，不得参加各种迷信活动或支持迷信活动，但实际情况不是这么回事。实际情况是，我发现，第一，老迷信是由“农村包围城市”，进城了，我指的是在88年左右，很多的出版社出版看相算命的书，再就是“洋迷信”也入侵到中国，比如手相啊，血型啊，星座啊，这都在我们的年轻一代里泛滥成灾。所以这里头，我们既要破除农村的老迷信，而且还要保护小孩，不让他受到洋迷信的侵略，但实际上我们没做到。前年正式公布了《中国科普法》，科普法里特别提出来，尤其是科学家，要破除迷信，反对伪科学，而且后头还有一条，科学家和院士要带头。这挺好的，正式立法了，加强科普。但是科普法建立一周年的时候，我们这儿的网站，我不客气讲，北大的网站，上面就出了一大堆的反对科普法的帖。
    主持人：通过您刚才说的话，您对咱们现在要做的科技打假，实际在做一个范围的规定，因为刚才已经有网友在问了，科学打假，打的究竟是什么样的假？包括刚才郭老您已经谈到了，学术方面的造假，它的形式、范围非常多，您刚才的这番话是不是对我们所进行的科学打假的范围做了一个限定？
    郭正谊：我觉得我们能打的假还是和科技有关的学术方面的假。自个儿称是美国的什么什么博士，你到美国一查，根本连那个学校都没有，假的。可在这儿我说我是博士，居然你这儿就有人聘请我，还给我高工资。这事儿，我们请个骗子来干什么呀？所以这些事儿必须揭露，有了方舟子，我们就有了一条腿，就说方舟子至少可以在国外，国外也有朋友，给你查查有没有这个大学，那大学里有没有他，他到底是在那儿干什么的，是博士还是个助教，这都查出来了。查出来给你抖落开，我们至少某些个还认真的去，比如学校啊、研究所啊，还会注意到这事儿，再一核实，那不对的话您走路。我觉得这事儿我们可以做到。
    郭正谊：另外就是中国科学院和中国工程院，都成立了自律的规则，两院都有，当然包括不许打着到处招摇撞骗，这都有。所以这样也就可以用科学院和工程院的两个自律规则来进行限制。但是谁执行，至今没有人去管这事儿。我揭了，揭了可能正好碰见校长，校长还是比较认真的，一查果然是个骗子，把他请走了。可是有的谁也不知道是什么关系跑来的，就在这儿招摇撞骗，包括在这儿骗学生出国留学，收人家多少万块钱，说保你上美国的什么什么学校。等孩子去了，连人都找不着了，整个一个大骗局。这个事儿我们也见多了。所以我们认为这种搞学术揭露，或者说打假，当然我们只能局限于在科技、教育的范围里，人家那儿作首诗，你去打假，我看也没有必要（笑），还是科技教育范围里的，打假是打这个。
    郭正谊：你打假，假还打你呢
    郭正谊：但是你打假，人家假还打你呢，“假”可比我们阔气得多，后头都有后台的，“假”跟你胡搅蛮缠，我没工夫，告你一状，你就得去应付，而且告状都是告到那个点儿上，告他们家的。我们现在觉得这个事儿，第一，到处都是假，到处都有假可打，但是我们没有权力，我说他假你就承认？不可能的。必须有权力机构来管，必须有权力机构成立这样的一个专门的组织来去把这些假好好的收拾收拾。不是说你贪污了盗窃了，这都有人管，科技学术上造假到底该归谁管？没人管，我们出了头，尽让人家告我们打官司，我们没钱（笑），所以很多支持我们的人都说，你们穷光蛋，还请律师，是不是咱们捐点儿钱给你们，你们好干这事儿。
    打假已经变成了一种生活习惯
    主持人：作为个人，可能更多是起到信息上的传播作用，有网友说方舟子，你目前做的事情是在出力不讨好。还有人说，个人的打假行为实际上是中国科学的一种悲哀。刚才郭老的话实际上也让我们感觉到了，在打假的过程中遇到了很多的困扰。方先生，您的打假行为，刚才您说到了在每天生活中占三四个小时的时间，您认为这个比重占的是否过大呢？是否对您的生活造成了什么影响？
    方舟子：这个看你怎么看待了，因为每天花三四个小时来处理这个事情，自己原来已经都习惯了，所以也就不觉得对我的生活会造成什么影响，有哪一天不来看这些信件，不来处理这些文章的话反而好象觉得这一天就缺了什么事儿，所以就变成一种生活习惯，我觉得这个问题倒不是很大。其他方面的影响，我觉得也没有什么太大的影响，因为我现在是一个自由人，所以也不可能有别人对我进行什么样的打击报复，在工作上或者人事上对我进行打击报复，也不太可能。现在他们能够对我进行打击报复的就是通过恶意的诉讼。
    被打假者通过恶意诉讼对我打击报复
    主持人：您认为是恶意的？
    方舟子：我认为是恶意的。因为被我们打到的这些假，那些造假者都没有来反驳，提出什么证据来反驳，没有。所以就恼羞成怒，因为他觉得自己实际上是没有证据来刷清自己，所以就恼羞成怒，找一个地方法院去告我一把，想要达到的目的就是给我在生活上、经济上造点麻烦，他告了我以后我得去应诉，应诉以后总得交那个什么诉讼费啊、调查取证的费和律师费用啊，还有差旅费，因为都是在外地打的，因为律师还要去，你总得给人家报一个差旅费用。如果判了败诉以后我还得支付赔偿。如果是一起两起的话，我个人还能承担得了，现在大家好象都约好似的，都围起来告，而且有一个人连续告我三次，还没结案，还在打，有五起。刚才郭先生提到的，已经结案的，是他们败诉，但是告了我两次，所以把以前这些加起来都有七起了。这样加起来实际上就会变成一个负担，来告我的这些人他也知道，他实际上是没办法通过打这种诉讼来挽回名誉的，因为学术上的造假实际上不是法院能够认定的，这个是要靠大家搞学术的人来认定，是要靠你有没有证据来说是真还是假，而不是靠法院的判决来认定。所以他们也知道，即使法院判他胜诉，也不可能假就变成真，大家也不会承认，就像武汉的一审判决下来，一下子舆论大哗，都觉得那个判决很荒唐。但是他们为什么还要这么干？就是我刚才说的，就是要给我造一点麻烦，在经济上生活上造一点麻烦，那这就是恶意诉讼了。
    我当时站出来打假，是有心理准备和承受能力的
    主持人：那实际上照这样来说，他们的目的是不是已经达到了？给您造成麻烦。
    方舟子：对。给我造成麻烦的这个目的可以说是部分地达到了，如果说现在有很多人来支持我，包括现在有律师来帮我打官司，这个就至少可以减少我的麻烦。但这种麻烦，因为实际上也是不可避免的，我当初站出来打假的时候，完全是可以预料到的，只不过就是这个麻烦大和小，我个人能不能承担得了的问题。打假干的是得罪人的事，必然会有人很痛恨我，当然就会想采取各种手段对我进行打击报复，这完全可以预料得到，我也有这种心理准备和心理承受能力。
    关于方舟子的个人收入
    主持人：心理上可以承受，但生活当中还是有很多的困难，比如说咱们面临着一个很现实的问题，您现在被五起官司缠身，会产生很多的诉讼费用，您是否能承担得了。所以现在就有了郭老他们正在进行的科技打假资金筹措的举动，我想问您一下，您个人的收入都是来自哪里呢？
    方舟子：我现在国内的收入主要是靠我的稿费和版税，出的书的版税，稿费主要是写文章给报刊的一些收入。国外还有一些零星的收入，但因为我这个人对物质生活的要求不是很高，所以在生活上是没有什么问题的。但是你让我来应付这些诉讼，特别是如果被判败诉的话，要我赔偿那都是好几万，累加起来那就是很大的一个负担了。
    主持人：除了您刚才说的收入，还有败诉的可能造成的潜在经济风险以外，您还有一个网站是“新语丝”网站，新语丝网站的运营也是需要花钱的，这笔钱从何而来？
    方舟子：新语丝网站上我们有一些广告，所以这个运营就靠广告费把它包了。新语丝网站运营的成本是很低的，因为网站运营的一个最主要的成本是人工的成本，我们网站所有的工作人员都是义务的，包括我，也是义务的，不拿工资、不拿报酬的，所以这部分成本就相当于刨掉了，剩下的成本就是服务器的成本和网络联网费用的成本。这部分成本我们就通过在上面登几条广告把它包了。
    主持人：这一块是可以实现收支平衡的吗？
    方舟子：对，目前来说是收支平衡的。
    主持人：现在您有这么多事情，您打假所遇到的最大的困难都是哪些方面呢？
    个人打假的困难来自打假资源以及经费问题
    方舟子：打假方面如果说最大的困难就是我刚才提到的，因为我作为一个个人，实际上没有很多打假的资源。
    主持人：权威性？
    方舟子：没有这个资源，权威还是另外一回事。这个资源是什么意思呢？就是有时候我接到一个举报，如果属实的话是很严重的，但是我没有这个能力、没有这个资源去核实，所以我只好不把它公布出来，因为我们公布出来的那些都是比较有根据的，做过初步核实的我们才会把它公布出来，但限于经费的问题，所以我就没办法，也没有这个精力。比如说我个人可能没有这个时间，如果我有经费我可以找一个人，雇一个人去帮我做调查，这都有可能，但目前来说没有这种可能性，根本就没有这方面的经费，所以只好就放弃了。还有碰到一些，比如涉及到医疗、保健骗局的这些，这些对消费者的危害是很大的，实际上消费者是应该要维权的，但是在国内目前来说，维权的成本是很高的，所以消费者一般不愿意去维权。如果你有这方面的经费支持，就可以支持消费者站出来维权。还有包括像涉及到学术造假方面的一个很重要的现象就是剽窃很多，现在我们能做到的只是发现了剽窃以后把它公布出来，一般剽窃者不会受到什么处理。如果我们有经费支持的话，就可以考虑来让这些被剽窃的人从法律途径上去讨还公道，去支持被剽窃的人告剽窃的人侵犯他的知识产权。
    个人打假维权成本很高
    主持人：像您现在做的事情，要是有了资金了，可以资助一些人进行剽窃方面的诉讼，解决他们资金上的问题，算不算是一个理想呢？
    方舟子：对，我觉得这个当然可以说是一种比较理想的。但是我觉得这对于促进中国学术的健康发展是有帮助作用的。为什么剽窃这么盛行，其中的一个原因就是我不怕受到惩罚，你能拿我怎么样？像我本人，我的文章也经常被人剽窃，有的出版社出书，把我的文章收进去，根本不来跟我打招呼，当然也不给我稿费，书就这么出来了。最近才出了一本关于鲁迅的书，把我评鲁迅的文章给收进去，我都不知道，是在网上偶尔看到的，说有一本书收了我的文章。这实际是在侵犯我的知识产权。但如果我去告编书的人和出版社的话就要花很大的费用，最后法院判给你的可能就那么一点点的损失赔偿，因为毕竟就是那么一两篇文章嘛，即使是按几倍的稿费来给你算还没多少钱，还不如我付出的诉讼费用，所以我就觉得不值了，得不偿失。像这种情况在国内来说是很多的。
    成立科技打假基金的初衷
    主持人：所以应该有一个统一的机构，在资金的支持上把这些不良的风气和做法遏制住。那么现在我们就郭老重点谈一谈咱们现在运作的这个科技打假资金的事情，当时是出于一种什么样的想法要成立一个科技打假资金的呢？
    郭正谊：第一是有很多支持我们打假人士的工作，但我们往往陷入到这样的状态中，一个是不理你，一个是跟你胡搅蛮缠，而我们去应付无聊的官司还要自个儿掏腰包。所以就有不少支持打假的人，这些人说，是不是组织一个基金会，我们来支持你们的行为，你们的活动，这个活动当然不光是方舟子，也包括其他人，受了委屈，没钱应付，或者是疲于奔命，这样的话，我们觉得有这样一个基金会有好处。而且也可以看到，不是就我们这几个在这儿乱蹦，社会上这么多人都在支持这事儿，所以我们就说成立这个所谓的打假基金会，或者说科技打假基金会。这样的话我们就有一定的后盾，当然这里头也有人说了，你私自成立基金会，是不是你们几个人想骗钱啊？我们不缺钱花，我们都不缺钱花，方舟子刚才也说了，我们不是为赚钱，而是为了一个社会的公益道德才出来说这些话。所以这样的话，一说这事儿，支持的人是很多很多的。
    郭正谊：（科技打假基金）合法不合法，合理不合理，是可以解决的
    郭正谊：但是我们基金目前也有一些困难，一个是合法不合法，合理不合理，这事儿可以解决，有法律解决，没问题。但是现在碰到一些难题。第一，钱都记到我们秘书那儿去了，秘书是干什么的？他要是卷钱跑了怎么办？（咱们这儿这么打比方啊。）再一个，你这个钱到底是私人存款还是公益存款？是，我们曾经商量过，能不能挂靠到某个公益机构上去，但公益机构现在是今非昔比。说不客气的话，过去我当所长的时候，人家也有把他的经费挂我们这儿的，我们收5%的管理费，这5%不是抽人家的头，因为你得给他做帐，你还得给他报表，什么东西都得弄得齐齐的，不然人家查帐，这笔钱不知道怎么回事。所以收5%当时是还可以的。现在人家那儿，你挂那儿成啊，收25%。好，我好不容易募集过来的钱都给人家送去了，他什么也不管，出篓子他还说我们是骗子，所以我们这个基金刚刚开始，等到足够个儿大的时候，我们成立由法律约束的基金会，按照法规去把它管起来，目前人家说了，这两三天都捐了好几万了，好几万在人家那儿算老几啊？根本挂在人家那儿，人家不要了。所以这个事儿我们得到一定规模，我们肯定是透明的。张三捐多少，李四捐多少，我们的钱都花到哪儿去了，都要对所有的，义务捐款的人负责，当然我们也要依法办事儿，我们成立正式的、合法的基金会进行依法管理，大概是这么一个情况。当然主要是由于方舟子现在是官司缠身（笑）。
    成立科技打假基金的背景是为了资助方舟子个人
    方舟子：这个背景我可以说一下，为什么要搞一个基金会，这个由头就是因为几个月以前，武汉江汉区的法院判肖传国告我名誉侵权的案，一审结果出来以后要我赔三万，还有什么诉讼费用什么的，这个结果一公布出来舆论大哗，有五百多人都写来联名信来支持我，那时候就有人说，不能光是写一个联名信在网上呼吁呼吁支持我，就应该还是有钱的出点钱。当时就很多人提出要捐款，至少是替我赔这个赔偿，因为那个是一审，还没有实际要赔，如果二审还是这样的结果我就要赔了。就说要把钱捐给我个人，本来有人说我打假就是为了捞钱，现在有人把钱给我，不知道是怎么用的，肯定会有这种风言风语，所以我就避这个嫌，我说我不会接受这个捐款的，当然如果有人要搞基金会，由基金会出面来替我交这些费用的话，我当然是很乐意的。当时主要先是国外的一些网友，一些朋友在美国成立了一个基金会，它的名称叫“中国科学与学术诚信基金会”，这个在美国已经成立了，但是还没有开始募捐，因为美国走整套的程序还是很花时间的。但是后来发现在美国成立的这个基金在中国是无法募捐的。
    主持人：嗯，国内的捐款不能到国外去。
    方舟子：对，在法律上有很多问题，要做也可以做到，但是很困难，所以美国成立这个基金会只能接受国外的捐款，但是国内还有好多人愿意掏这个钱怎么办？他也想表示一下心意，所以有人才提出来在国内也成立一个。但是在国内办基金会的手续比美国还要麻烦，要很大的一笔资金才允许你成立这个基金会，我们国内对基金会的控制要严得多，现在你还没有那么多钱，又没有那么多人手的时候就先搞一个筹备性质的小组，大家只能是相信这些站出来的人，像何祚庥院士、郭先生、司马南，还有袁钟社长，相信这些人的人格，把钱捐给他们，这是一个非正式的。长期肯定是不能这样的，长期肯定是需要规范的。他们一成立的时候就说得很明确，目前主要是为了来资助我的这个诉讼费用，我变成一个主要受资助的人了，所以为了避嫌的话我是不参与他们的小组活动，也不参与美国那个基金会的活动，我都不参与。我刚才说的这些都是公开的。当时讨论的时候在我们的网站上都讨论过了，所以都是公开能够了解到的一些情况，我只不过向大家再介绍一下整个背景是怎么样的。
（未完，接下）


三大“恶人”联袂发话 八卦宇宙论是伪劣“产品”

发表时间:2006-10-20 20：57：13
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006l1.html
早报记者谭晓娟
2006-10-20天府早报

    备受关注的“八卦宇宙论”索赔案昨（19）日下午在北京市第二中级人民法院开庭审理。原告委托的4位律师和被告方6位律师，当庭进行了辩护。由于到现场人数过多，庭审两次中断，历时三个半小时后，法庭宣布择日宣判。与此同时，本案被告之一方舟子给记者发送了一封称为：“反伪科学四大恶人”中的何祚庥、郭正谊、司马南三人的对此案的意见书。意见书原文如下：
    意见书
    经审阅曾宇裳、刘少华与北京科技报社、方是民（记者注：方舟子）、北京青年报社、北京搜联网信息服务有限公司、北京新浪互联信息服务有限公司、广州网易计算机有限公司名誉权纠纷一案中原告曾宇裳、刘少华及被告北京科技报社等提交的主要证据材料，依据科学常识及已知事实，我们对刘子华“八卦宇宙论”及该案发表如下意见：
    一、刘子华的“八卦宇宙论”用易经八卦推测“木王星”，违背科学原理和科学方法，是完全错误的。至今，仍有人宣传刘子华为“取得重大成绩的先驱”、吹捧其为“天文学家”，无疑就是向社会公众推销假冒伪劣“产品”；在此情况下，为了宣传科学知识，促进社会公众建立起科学的自然观和宇宙观，我们有必要确认：刘子华的“八卦宇宙论”是典型的伪科学。
    二、众所周知，太阳是恒星，月球是地球的卫星，它们都是与大行星不同的星体。而“八卦宇宙论”不仅把太阳、月球当成与大行星一样的星体，而且把星体分成男、女相互配对形成配偶关系，违背现代天文学常识，荒诞不经，属于歪理邪说。
    三、刘子华推测出的“木王星”从未得到天文学观察的验证，更没有获得科学界的承认。早在上个世纪四十年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名的行径。最近国际天文学联合会取消冥王星的大行星地位，太阳系仅剩八颗大行星，大行星数目不升反降，更表明刘子华根据“八卦宇宙论”推测“太阳系有十颗大行星”的说法被彻底否定。
    四、批判刘子华的“八卦宇宙论”，正是弘扬科学精神、批判伪科学和歪理邪说，符合我国政策及《中华人民共和国科学技术普及法》等法律的规定。有关单位和个人不仅不应受到恶意诉讼的滋扰，反而应该得到法律的保护。
    何祚庥 郭正谊 司马南 二OO六年十月十八日
    庭外声音
    方舟子：我是依法打击伪科学
    10月19日下午1：50开庭，方舟子并没有出现在北京市第二中级人民法院现场，在没有联系上被告律师的情况下，昨日下午1：59左右，记者收到了来自方舟子的一封邮件，表达了自己的回应态度。
    记者：您怎么看自己的被告身份？是否已经做好应庭的相关准备？
    方：这是一起恶意诉讼，是对打击伪科学的人进行打击报复，在国际天文学联合会已经把冥王星剔除出大行星行列，太阳系大行星只剩下8颗的今天，来打“八卦宇宙学预测第10颗大行星”的官司，更显得荒唐。但是我们也收集了必要的证据，做了应诉准备。
    记者：对于原告提出的精神损害赔偿和公开赔礼道歉，您是怎样的回应态度？
    方：法院应该驳回这种无理要求。我批驳“八卦宇宙学”，是根据中国《科普法》的要求在打击伪科学，揭露歪理邪说，理应受到法律保护。
    记者：对案件本身以及它所造成的影响，有何看法？
    方：近年来类似这种利用恶意诉讼对打击伪科学、打击学术造假人士进行报复的案件不少，而且判决结果大都对被告不利，社会影响极坏，最高法院应该正视这个问题，采取措施，不要让中国法律被滥用成为保护伪科学和学术造假的工具。
    庭内概况
    律师团阵容强大双方都很冷静
    昨晚7时左右，记者致电刘子华家人所委托的律师行：北京华联律师事务所。谢堃律师告诉记者：原告出庭的是刘子华之子刘少华先生，方舟子本人并没有出庭。
    谢堃律师表示：因为此次案件备受关注，所以北京华联律师事务所也很重视，首次公开开庭审理，就派出了包括他在内的4位律师。被告方方舟子、北京科技报共同委托的一名律师，北京青年报社、北京搜狐互联网信息服务有限公司各自委托的律师，北京新浪互联网信息服务有限公司委托的两名律师，共6位律师，现场律师团阵容强大。
    据了解，原定1：30开庭的审理，后推迟到1：50开庭，下午5：30左右结束。对于现场的情况，谢堃律师表示，双方都很冷静，而作为原告代理律师，他们所持的观点不变：无论怎样，被告不应该有人身攻击和侮辱性的语言，尤其是在方舟子和代理人对《易经》并不了解的情况，“发表侮辱性的言论”。
    谢堃律师认为：除了早期天文学家张钰哲先生的一篇文章，对方并没有提出“有力的证据”。几家被告网站的态度则是：“不具有新闻采写权，只是依法转载其他媒体的新闻报道”，没有侵犯刘子华及其家属的名誉权。最后，法院宣布择日宣判，要求双方等待另行通知。
    据原告刘子华之子刘少华介绍，自己准备了16件证据：有关父亲论文的10件、其他佐证6件。虽然择日宣判，但法院要求他出示自己和母亲的身份证明，所以他将继续留在北京。
    庭审花絮
    各方关注审理两次中断
    昨日下午的审理，除了吸引了北京各方人士前来，现场大概有100人旁听，由于法庭空间有限，除了少数十多人在庭内，更多人是在法庭外面守候。
    “我觉得很意外，完全没有想到在北京会有这么多人关注。”说起下午的情景，原告刘少华有些激动。刘少华告诉记者：昨日出现在北京市第二中级人民法院的除了科学院的研究员、易学会的成员等学术界人士，也有不少在校大学生。由于外面聚集的人群太多，并要求进场听审，法官两次中断审理，让他出去劝阻。

方舟子质疑八卦宇宙论成被告

2006年10月20日北京晨报

    遭“八卦宇宙论”创始人家属索赔40万；五媒体因刊发或转载文章被索210万
    本报讯 (记者 陈俊杰)因对一篇发表于65年前的学术论文提出质疑，并撰文称“用八卦推算出第十颗行星是荒诞不经的伪科学”，学术打假人方舟子被“八卦宇宙论”创始人刘子华的遗孀和儿子以名誉侵权为由推上被告席，遭索40万元。刊发或转载文章的5家报社和网站被追索210万元精神损害赔偿金。昨日，此案在北京市第二中级法院第二次开庭。
    博士被指欺世盗名
    据悉，诉讼源于方舟子去年8月在《北京科技报》上发表的一篇名为《欺世盗名的八卦宇宙论》的文章。去年7月29日，美国天文学家宣布发现了第十颗行星。随后有国内媒体报道称，留法博士刘子华早在65年前即运用《易经》八卦推测出了第十颗行星。文章称，刘子华于1939年于法国求学期间在巴黎发表了《八卦宇宙论与现代天文：一颗新行星的预测———日月之胎时地位》，推测出太阳系存在第十大行星。1943年，刘子华被巴黎大学授予文学博士学位。
    方舟子在否定刘子华的文章中称，“这位来自中国的江湖术士利用中外信息交流不便，伪造西方科学家评价，捏造轰动世界的事实。为何65年前那位欺世盗名之徒至今还被当成‘震惊世界的著名人物’？”
    博士家属状告打假人
    今年1月4日，《北京科技报》发表文章，将“八卦预测第十颗行星”列为“2005年中国十大科技骗局之六”。此文随后被《北京青年报》、新浪、搜狐和网易部分或全文转载。刘子华的家属认为，“八卦宇宙论”是天文学上新的理论假设，方舟子的言论诽谤和侮辱了刘子华。登载的媒体对此事“进行了渲染，使逝者的名誉和其家属的名誉遭受了前所未有的侵害。”
    被告认为“八卦宇宙论”的推理违背科学原理
    昨日，此案第二次开庭，方舟子仍未出庭。其代理人认为，对星体的预测需经严格的科学观测和计算，刘的推理违背科学原理。方依据事实行使发表言论的权利，并不构成侮辱，而且著名天文学家张钰哲在1945年就曾对“八卦宇宙论”进行过批判。网易代理人补充说，对“八卦宇宙论”的评价属于学术争鸣，不是诽谤。昨日此案仍未宣判。
    -相关链接
    此案第一次开庭时，方舟子的代理人申请对“八卦宇宙论”进行鉴定，确定其是否为伪科学，但申请被法院驳回。再次开庭时，代理人出示了何祚庥、司马南等人的意见书，认为“八卦宇宙论”是违背科学原理的伪科学，是歪理邪说。但因为这些专家“不屑于”出庭接受询问，所以原告拒绝对意见质证。其他被告除认为自己的转载符合规定和不侵权外，对刘子华的博士身份亦提出意见。认为刘子华家属不提其“文学”博士的事实、没有系统学习过天文学知识而渲染其的天文学成就，是有意误导公众将其误认成“天文学”博士。

称“八卦宇宙论”为伪科学 方舟子遭索赔

2006-10-20京华时报

    因撰文称已故巴黎大学博士刘子华的“八卦宇宙论”是伪科学，著名学术打假人方舟子被刘子华的遗孀曾宇裳以侵犯刘子华的名誉权为由告上法庭。昨天，市二中院开庭审理了此案。
    曾宇裳诉称，刘子华1939年在法国求学时完成了博士论文《八卦宇宙论与现代天文——一颗新行星的预测——日月之胎时地位》，推测出太阳系存在第十大行星，1943年刘子华被法国巴黎大学正式授予博士学位。该论文是刘子华运用中国传统文化易经的基本原理与西方现代科学相结合取得的研究成果。
    去年7月，方是民以笔名方舟子在《北京科技报》上发表文章《欺世盗名的八卦宇宙论》，其中刘子华被写作“捏造事实、欺世盗名”的“江湖术士”和“骗子”。此后各媒体纷纷转载。今年1月4日，《北京科技报》又将刘子华预测太阳系第十大行星的学术研究，列为“2005年中国十大科技骗局之六”。
    曾宇裳认为，方舟子、《北京科技报》和转载文章的四家媒体，这6被告的行为严重丑化、贬损了已故的刘子华的人格，严重损害了刘子华的名誉。因此请求判令被告为刘子华先生恢复名誉、消除影响，在相应媒体上公开赔礼道歉，赔偿250万余元精神损害等赔偿。
    昨天，方舟子没有出庭，他的代理人在法庭上答辩时认为，刘子华的“八卦宇宙论”是伪科学，他认为刘子华并没有受过天文物理学方面的系统教育，他在巴黎大学取得的学位是文学学位，而不是天文学学位。同时，他在预测太阳系存在第十大行星时，并没有提供相关的科学测量数据，因此，说刘子华的研究成果是“伪科学”是“骗局”并不为过。
    而新浪等转载此文的网站则认为，他们转载新闻完全合法，在转载时无行为过错，认为没有侵犯刘子华及其家属的名誉权。
    此案没有当庭宣判。

(XYS20061020)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


深圳海归医生举报同行“草菅人命”调查

发表时间:2006-10-18 21：16：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006js.html
    2006-10-18新民周刊
    《新民周刊》记者 贺莉丹 撰稿
    ２００６年９月２２日上午，深圳市罗湖区人民法院，来自深圳市人民医院神经外科的两位医生对簿公堂。
    从２００６年４月份开始，美籍华人医生曾延华就以实名投诉的方式在网络上声讨其同事兼上级——深圳市人民医院神经外科临时负责人陈建良，曾延华毫不客气地称“所有神经外科大手术，他都心里没有底，都敢开，都不怕病人死”、“在利益面前无视规定为自己捞好处”、“在医疗岗位上任意胡作非为”等，此文被各网站转载。３个月之后，陈建良一纸诉状，以“名誉侵权”为由将曾延华告上法庭，要求被告赔偿精神损失费２０万元并公开赔礼道歉。
    当天庭审时双方激烈交锋，法院最后认定，被告曾延华发表于网络的文章内容基本失实，以此为据发表的相关评论有不当之处，已超过了正常的学术和道德评论的范围，带有损害原告名誉的性质，法院当庭判决被告曾延华立即停止侵权，删除在网站“正义论坛”、“２１ＣＮ”上发表的文章并发表经法院审核的道歉声明，并在判决生效之日起十日内赔偿原告陈建良公证费１８６０元、交通费２００元、精神损害抚慰金４００００元。
    最后的稻草
    当天开庭的氛围并不寻常，等待在法庭外的原告方证人——两名神经外科医生神情凝重。
    判决刚刚宣布，一个意想不到的细节终于打破了平静，一个神情愤怒的年轻人直斥曾延华——“你再搞下去，给我小心点！”声音大到惊人，曾延华抬起头，一脸无所谓。
    “我实在没有想到是这个结果。”走出法院时的曾延华看上去有些失落，他从未有过出庭经验，亦未聘请律师，现在觉得“吃了亏”，埋怨自己没有抓住向法庭申请传唤证人的时机，只准备了一些同科室医生签名的材料。
    “我肯定会上诉，如果走完这套司法程序还不行，我就回美国吧，我太累了。在美国，一个认真做事的人一定最受尊重。”５３岁的曾延华感慨。
    从２００６年４月份开始，曾延华将一封实名投诉信公布于互联网，标题为“谁来切实管管医疗行业的医疗质量，医疗法规执行，技术论文造假和医疗乱收费？一个美国博士回国从事神经外科临床医疗实名投诉无门的经历”。他直指同事陈建良在２００５年１月至１２月期间的７例动脉瘤夹闭术死亡６例，死亡率为８５．７％，并称这是“恶性的医疗效果”、“奇高的医疗死亡率”。文章一经公布引发轩然大波，各网站相继转载，曾延华的投诉由此演变成为公众事件。
    “我撰文并投书网络，属于对违反医疗常规导致医疗失当的披露，属于对违法医疗收费的公开指责和谴责，也是对学术上的不良行为的学术批评和道德批评。”曾延华说，“我当时反映了陈建良的４个问题：一是学术造假；二是动脉瘤夹闭术７例死亡６例，死亡率奇高；三是违规处理病人；四是乱收费。大家都问，为什么是你来出头？第一，我年纪最大、资历老；第二，科室里都说我比较干净；第三，从业务能力来说，我的能力很强、比较权威。”在接受《新民周刊》采访时，曾延华表示自己的做法“出自公心”。
    １９９０年，由同济医科大学博士毕业的曾延华分配到深圳市人民医院神经外科工作。在他提供的学历证明中，记者看到：从１９９３年开始，他先后在德国、丹麦和美国的大学和医学院学习和研究。２００５年３月，曾延华回到深圳市人民医院神经外科任副主任医师，２００５年１０月他取得了美国国籍。
    曾延华矛头所指的对象，４２岁的陈建良，１９９２年由湖南医科大学毕业后到深圳市人民医院神经外科工作，去年７月因神经外科科室主任吴耀晨教授退休，陈建良被院方指定临时负责主持科室工作。身为主任医师的陈建良有众多头衔，在１９９７年被暨南大学医学院聘为硕士生导师，２００３年被华中科技大学聘为兼职博士生导师。
    “７个死６个，哪个还敢找你看病？我根本不是为了经济上的原因，我是实在迫不得已才将他告上法庭。由于他对我的攻击和诽谤，我的手术量明显下降，我的社会公信力降到了最低，朋友们认为要重新认识我，认为我可能是一个伪君子，一些人看了互联网上的文章后，竟然写信来骂我，认为我这样一个人不配留在医疗队伍，不能做医生。”记者多方努力，原告陈建良才接受采访。看上去忧心忡忡的他表示，曾延华的文章上网后自己受到了很大压力，严重失眠，恶梦连连，服用安眠药也无济于事。他的妻子原任深圳市人民医院办公室副主任、现任医院干部保健科科长，出事后妻子责骂他不会处理人际关系，甚至提出离婚。不仅如此，陈建良还接到了一些辱骂他的信件，一些人不客气地指责他“害死了５条人命，可以说是十恶不赦”。
    按照曾延华的说法，在将文章公诸网络之前，从２００６年２月开始，他就将自己整理的材料发放给神经外科的医生以及深圳市第二人民医院、北京大学深圳医院的神经外科的同行。２００６年２月１４日，曾延华分别向深圳市纪律检查委员会、深圳市信访办、深圳市人大、深圳市卫生局、广东省卫生厅等单位递交了实名投诉信。
    在曾延华看来，院方对陈建良的“神经外科代理主任”的这个任命成为两人矛盾正式公开化的“最后一根稻草”，让他打定主意投书网络。
    “陈建良２００５年年初的医疗问题被医院医疗缺陷鉴定委员会鉴定为一级医疗缺陷，但随后陈建良不降反升，医院任命他为神经外科代理主任。他的提升是在我在２００６年２月将反映问题的材料送交给医院、市卫生局、市纪委、市人大之后，我是在医院做出这样的处理后才将文章发送到网络，是无奈之下通过网络揭露学术腐败。”曾延华说。
    “那是神经外科自创建以来的唯一一起一级医疗缺陷。”医生李乐阳（化名）告诉记者，他清楚地记得，当时神经外科为此赔偿了３０万元，陈建良负担了赔偿金中的３万元，科室其他医生共同负担了３万元。
    记者看到的一份深圳市人民医院的文件显示，院党政联席会议认定神经外科的一名患者事故为“一级医疗缺陷”，“给予责任人陈建良医生行政警告，保留神经外科副主任（临时负责人）职务，留职察看一年”。但法院方面认为，这个决定未明确原告陈建良有违反医疗常规违规操作的问题；被告也无有效证据佐证原告经常受到患者投诉。
    将如此专业的临床医学问题诉诸网络这个公共平台，这种做法是否妥当引起了争议。以学术打假闻名的方舟子（新语丝网站负责人）在接受《新民周刊》采访时表示：“只要反映的是事实，举报者可以选择他认为合适的渠道进行反映，包括在网络上反映。何况曾延华是因为实名向上级举报没有结果，投诉无门才贴到网上的。他反映的情况涉及到医疗问题，公众也有权利知道。”
    “７例死亡６例”争端
    连日来，记者约见了深圳市人民医院神经外科的多名医生，一部分医生干脆表示“不知情”，而接受采访的医生都无一例外地表示，脑动脉瘤夹闭术是衡量一名神经外科医生水准的“标志性手术”，“这个手术有的水平顶尖的医生做两三个小时就做好了，有的医生却要做十几个小时。”神经外科医生黄建国（化名）向记者解释。记者随后联系院方采访，深圳市人民医院公共事务部相关负责人表示，这是两名医生之间的矛盾，院方不介入。
    按照陈建良的解释，曾延华罗列的７个动脉瘤死亡病例，只有３例是自己主刀，有２例是由广州南方医院漆松涛教授主刀，有２例是由神经外科原科室主任吴耀晨教授主刀。
    “我做过各种动脉瘤手术，成功的是多数，２００５年有几例失败，这也是事实。１９９８年，我从韩国学习回来，我主刀做了神经外科第一例动脉瘤夹闭术，我做的动脉瘤手术例数是最多的。你高尔夫打得好，我游泳游得好，你就把你的高尔夫成绩跟我的游泳成绩来比，这是不行的！”陈建良自称“什么手术都做，并且什么大手术都是我做”，他也承认，动脉瘤夹闭术是自己所在的整个神经外科的弱项，这个手术的量并不多，医院神经外科科室的水平在全国而言也不能算高。
    深圳市人民医院信息科在今年６月３０日出具的神经外科统计资料显示，２００３年到２００５年，神经外科全科１６名医生，手术１３８１例，死亡１６１例，死亡率１１．７％；陈建良手术１７７例，死亡１９例，死亡率为１０．７％。在陈建良看来，这是一组相当有说服力的数据，他强调：“这１７７例全都是比较复杂的神经外科手术，曾延华单挑出动脉瘤夹闭术一项出来，是缺乏依据的。样本越大，才越能说明问题，你不能在短时间内用一种手术来说明问题，每个人在医疗过程中都不是１００％成功。”
    记者查阅了７例动脉瘤患者的相关住院病案，其中有３例陈建良任术者；有两例为广州南方医院漆松涛教授任术者，陈建良任一助；有一例陈建良任术者，吴耀晨任一助；有一例为陈建良和神经外科原科室主任吴耀晨教授同时任术者，陈建良名字在前，为第一术者，吴耀晨名字在后，为第二术者。
    “我是科主任，不管是陈建良还是其他医生，手术一旦出现困难或遇到危险，他们感到这个手术再做下去把握性不大，就会叫我上去，后面那段手术可能是我做的。整个手术多数都是这种情况，我上去也不能改变局势。这个时候我是第二术者，按照惯例主要承担责任的还是第一术者。”在接受《新民周刊》记者采访时，深圳市人民医院神经外科原科室主任吴耀晨认为，医学上出现的问题应该由专门的医学鉴定委员会来鉴定，在医学上风险系数比较高的动脉瘤夹闭术的成功与否跟术者经验紧密相关，除此之外，术中病人麻醉的各种情况、病人是否具有手术适应症等诸多因素也影响到动脉瘤夹闭术的效果，“７例中死６例，这确实是客观存在，这个东西造不了假，病案室都能查出来，但具体死亡率为什么这么高还得再求证。”
    在各方意见相持不下时，２００６年５月２４日晚到５月２５日上午，深圳市卫生局邀请到北京天坛医院赵继宗教授、解放军总医院周定标教授、上海华山医院周良辅教授这三位国内神经外科的著名专家，对曾延华的投诉信中提及的“陈建良２００５年１月至１２月７例颅内动脉瘤手术死亡６例和２例垂体瘤手术病例；以及曾延华自己２００５年１１月至１２月所做的４例颅内动脉瘤手术，无一例死亡”共１３份病例资料进行了讨论。记者拿到的一份盖有深圳市卫生局公章的三位医学专家的讨论意见认为，陈、曾二人所提供的病历资料表明，“陈建良和曾延华医生在这些病人的处理中的态度是积极的、工作是认真的；从提供的资料中均未发现两位医师对病人的处理违反诊疗常规；由于临床经验不足，有的病人的手术适应症、手术时机掌握欠恰当，手术操作和术后处理欠规范，效果不理想。”
    就曾延华反映的问题，至２００６年９月１２日，深圳市卫生局出具的一份处理意见指出：“医院应制定擅自散发有损害医院形象信息的处理规定，防止类似事件再次发生……鉴于曾延华反映的情况与实际出入较大，医院应对曾延华同志进行批评教育”。
    法院最终采信了这两份来自医疗管理部门的处理意见。方舟子认为：“法院既然受理了此案，就应该去认定曾延华所说的是否事实，涉及的专业问题由专业机构做出鉴定是必要的，但应该找与原被告都没有利害关系的独立的专业机构。”
    但如果曾延华要申请特定鉴定委员会的医疗事故鉴定可能面临司法上的一定困难，律师秦茂宪分析：“这起名誉侵权纠纷中，法庭判定的是被告散布的事实是否与客观事实符合，当地卫生局组织的专家委员会的鉴定结果具有一定公信力，也确实不能证明原告造成了恶性的医疗效果和奇高的死亡率。按照医疗事故鉴定提起的相关规定，医患双方可以要求法庭指定特定的鉴定委员会针对６例病例做出重新鉴定，但被告的身份既不是医院，也不是患方，因此无法提出鉴定要求。”
    两名医生的内耗“战争”
    “这件事情再搞下去就变成双方相互揭丑了！”在陈建良看来，曾延华之所以到处散发材料，不过是“出于争夺科室主任、学科带头人的职务”，而并非“以良心唤起公理和公论”。
    “院里对竞选主任年龄要求是５０岁以下，老曾５３岁了，早就超龄了。”医生黄建国（化名）对此不以为然。陈建良说：“就是因为超龄了，所以他就更恼火，认为自己没有希望了，一定要将我拿下。他把我搞臭了，我在这个地方呆不下去了，他还是可以回美国。”
    “这些年来，我断断续续在深圳市人民医院工作了不到４年时间。我在美国一直是做神经外科的基础研究，在美国做神经外科医生必须通过美国的外国医学生医学专业考试，在神经外科接受８年的住院医生训练后方能动手术刀。我要回国是因为我喜欢做神经外科的临床医生，喜欢握手术刀的感觉。”曾延华告诉记者。作为归国人才，曾延华称自己的收入并不算高，“我回国不是为了钱，在美国，我的年薪是５万多美元，现在我每月的工资平均不会超过５０００元，跟科室其他医生差不多，陈建良的工资肯定比我高。”
    不可否认，对于神经外科的医生们而言，曾延华与陈建良之间的“官司”已经演变成为内耗极其严重的一场“战争”。“老曾在国外呆久了，摸不清国内的情况了，这几乎是一个人和一个系统的斗争”——一名医生这样向记者形容曾延华数月来的动作。“咱们医院还从来没出现过这种医生告医生，最后不得不通过司法途径来解决争端的情况。”深圳市人民医院神经外科医生裴江（化名）这样感叹。他感到科室内部的斗争已经影响到就诊病人，有些病人听说科室有矛盾就转院了，“病人总体数量少了”。跟陈、曾二人共事多年的医生李乐阳（化名）表示自己非常不希望看到科室现在的局面，他自己的情绪也为此受到很大影响。“他们两个人在科室基本上已经不说话了。俗语说‘家和万事兴’，科室跟家庭是一样的，科室搞垮了，对每个医生都不好。”
    裴江看来，学术争论应该通过更为理智的学术渠道来解决，“他们也许有更高的理想和追求，我还没有跟上他们的思路。”
    对陈、曾二人手术水平高低的比较也成为一个备受关心的话题。“我和陈建良的技术根本不在一个平台上。我曾经跟科室其他医生讲，我带的学生都比他强，业务上他需要１０年时间才能赶上我的水平。”曾延华对记者这样评论陈建良，毫不迟疑。
    “不能说我的临床十分成熟，每一手术都无可挑剔，但我可以说，在神经外科领域同年资中我是优秀的，在深圳和广东省我是突出的，在我们科室，我的综合素质包括临床能力无可取代。”陈建良自我评价。
    在一些同事的眼中，仿佛“空降部队”的曾延华在神经外科并未受孤立。“老曾很较真，想着用很少的钱帮病人治大病，是书呆子一个，以前他就可以连续看几十个小时的书。”医生黄建国告诉记者，曾延华采用实名投诉的做法是“公开的”。“陈建良什么手术他都做，他做得多，得到的锻炼的机会就多，他的技术属于中上，但还不足以成为学科带头人。相比之下，曾延华的年资高些，手术效果比陈建良的好些。”黄建国认为。
    裴江则告诉记者，“曾医生在学术上有追求，与我们相处得也不错，他从美国回来，对我来说，是来了一个很强的医生，对我的学习会更好。他和陈建良两个人的手术水平都高，都是我的老师。”
    ２００６年９月２６日上午１１点左右，阳光晃得人几乎睁不开眼。凌晨４点从手术台上刚下来的曾延华黑着眼圈，背上他随身携带的深蓝色运动挎包，走到深圳市人民医院对面的复印店，挎包满满当当装着的是他为上法庭准备的各类材料甚至学历和出国证明。复印店的老板娘很热情，手臂遥指对面的深圳市人民医院，“你要找工作啊？你是美国回来的，又是博士，肯定能进那个医院。”曾延华点点头，若有所思。
(XYS20061018)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《科技中国》专访方舟子：我相信我做的是有益国家和社会的事

发表时间:2006-10-13 01：53：19
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006gh.html
  我相信我做的是有益国家和社会的事
    ——专访方舟子

    记者：王冠丽
    《科技中国》2006.10.

    初识方舟子就有两个感觉，一是他说话时语速平缓，音量也不高，二是他的瘦，像骨架上支起了衣裳。这些都给记者留下了深刻印象，之所以深刻，或许皆和他打假斗士冲锋陷阵的想象有差距的缘故。当时聊起日常工作，他说每天大概用3、4个小时处理“新语丝”网站。绝大部分时间是读信、筛选，然后放到“新语丝”上，每天的有效信笺量大约在几十到上百封。这类似信访站的工作周而复始，已经持续了6年。起先工作量不致如此，但现在学术打假网站“新语丝”名声在外，工作量自然倍增。不仅如此，学术打假也把方舟子放到了学者、媒体、公众面前，甚至法院里——和肖传国的案子一审结案，二审尚未开庭。一审结果已出，方舟子败诉。当记者问起如果二审再次败诉如何应对赔偿时，他说到现在有为数不少的人正在为他募集资金，准备成立关于学术打假的基金会，代他赔款。

    记者表达了采访的意图，方舟子坦言现在已经不接受当面采访，以电子邮件的方式最佳，可以保证回答问题的质量。媒体将方舟子捧成了打假明星，但出名后的代价也包括以谨小慎微的方式应对媒体吧。

    以下为本刊记者以电子邮件形式对方舟子的采访，因为电邮不可避免的低互动性，这些是邮件反复来往多次之后的结果，以单纯的对谈形式，希望更忠实的体现受访者的思想原貌。

    打假没有必要担心不实指控的危险

    《科技中国》：在您翻译的英国《自然》杂志（2006年6月1日）“中国科研正在发展，谁去监督虚假结果？”一文中，有如下陈述，“中国科研机构的确有调查不端指控的框架，但是在缺乏公开的讨论和独立的新闻监督的情况下，很少有科研人员对它们有太大的信心。互联网上迅速、公开的信息交流有可能填补这一空白，但是它也带有风险（见《自然》441,392-393;2006）。它会很容易地变味，成为一场不受管制的指控和反指控的危险游戏，无助于搞清楚实际的不端行为。”现在中国媒体（包括网络媒体）及公众对学术不端行为的这种热情，可否称得上是一场“指控和反指控的危险游戏”？

    方舟子：世界上几乎所有事情都存在出现坏结果的风险，所以对此泛泛而论没有什么意义。

    近年来国内很难得地处理了几起学术造假案件，包括合肥工业大学的杨敬安、北京大学的王铭铭、清华大学的刘辉、上海交通大学的陈进、同济大学的杨杰。他们最初都是在网上被揭发出来的，可见网上的指控，其实非常有助于搞清楚实际的不端行为，而不是相反。

    我们目前应该关注的是，网上绝大多数对学术造假的指控，不管证据多么确凿，都没有引起国内管理部门的重视，而不要先去担心不实指控的危险。

    网上每天都有针对我的不实指控和谣言，有说我剽窃的，有说我被利益集团收买的，有说我受国外反华势力派遣的，但是我并不因此就去一概否定互联网的言论自由。

    由于互联网的自由属性，即使存在什么风险，也不可能加以有效的控制。对滥用言论自由的现象最好的反击方式，还是言论自由。

    《科技中国》：您的观点是，在学术造假“没有引起国内管理部门重视”的情况下，“不要先去担心不实指控的危险”？这两者是因果、先后等直接相联的关系吗？以网络传播的途径进行学术打假，以自由反击自由是最为合理的吗？尤其在中国学术打假调查制度缺失的情况下，没有公正的第三方角色给被指控者“定罪”或“平反”，那谁来保护被不实指控攻击的人呢？我们可以推断，有针对您的不实指控，有被网上指控后获得处理的学术造假案例，但一定也会有大量的针对各路学者的不实指控。如果他们势单力微，在强大的互联网面前，在无法获得有关权威机构“平反”的情况下，谁来保护他们的利益呢？

    方舟子：正因为中国当前缺乏官方处理学术造假的渠道，才使得人们只能依赖于个人自觉自愿的打假，而主要的传播途径就是网络。在这种情况下，因为担心不实指控的危险性而去反对个人打假，实际上就是在反对一切的学术打假，而要袒护学术造假，听任学术腐败泛滥下去。

    即使以后有了官方渠道，也离不开个人的配合和舆论的监督，任何人只要愿意，也都可以继续自己从事打假。

    被不实指控攻击的人首先应该自己保护自己，对不实指控进行有力的反驳。别人可以利用网络的言论自由指控你，你为什么不也利用网络的言论自由反击呢？如果真受到了冤枉，学术界也会有人替你说话的，在网上这些声音也不怕传不出去。实在不行还可以诉诸法律的保护。但是这里必须注意，诉诸法律是最后的手段，是在经过反复澄清、已被证明了无辜之后有人仍然有意在造谣、诽谤，而让法律来阻止诽谤行为、保护名誉，而不是把学术是非真假交给法官去判决。像我面临的几起官司，都是造假者无力反击网上的揭露，不先尝试赢得学界的公论去洗刷自己，就悄悄告上法庭，那就让人不齿了。所以有了当事人的辨白、学界的公论和法律的保护这三层防线，担心什么不实指控的危险，完全没有必要，真有这种危险，也不是你能控制得了的。其实那些叫嚷“不实指控的危险”嚷得最大声的人，乃是因为自己受到了确实的指控而无法辨白，所以以此作为反击别人指控的借口。他们自己一向毫不犹豫地对别人提出不实指控，比如散布针对我的谣言。

    打假者除了受法律的约束还要自律

    《科技中国》：现代民主制度的一个表现是制约与平衡，那么谁来约束网络形式的学术打假所带来的不实指控？制度建设和舆论监督如果看作双行线的话，制度缺失的情况下，网络除了发挥舆论监督的作用，是否也会带来副作用？甚至导致网络攻击无序状态的出现？您是否认为，没有制度，或者说制度无效，这是必须承载的压力？或者说，这不能看作事物的主要矛盾？

    方舟子：网络言论、网络舆论监督不过是言论自由、舆论监督的一种形式，所以你提的这些问题，对言论自由、舆论监督也都存在，应该这么问：言论自由、舆论监督是否会带来副作用？会。怎么制约、平衡言论自由、舆论监督？依靠法律！我从来没有说过，没有了制度就可以无法无天。

    网络打假，除了受法律的制约，打假者的自律也很重要，一个打假者的信誉，也是建立在自律基础上的。现在互联网上搞学术打假的个人、网站不少，许多不是专门打假的网上论坛也经常有这方面的内容，为什么我们（指“新语丝”网站）的威信比较高？就是因为我们不是胡来的。我们是有原则的，尽量做到有理有据、公平合理。而且我以真实的身份站出来，也表明我时刻准备承担法律责任。

    《科技中国》：任何事物仅通过自律约束是难以达到有序健康发展的，是不是在制度的缺失下这是唯一可能的可行之道？

    方舟子：我前面已经提到，除了自律，还有法律的约束。即使没有法律的约束，仅通过自律也并非就不能健康发展，因为还存在能否获得公众认同这只无形的手。那些自律比较好的网站、人士会逐渐有了威信，而获得公众的认同，反之，则会被公众抛弃。其实在网上从事学术打假的人士、网站还有一些，但要么自身名声就不好，要么影响甚微，读者寥寥，我想这也是一种自然选择。我们对“自由”（言论自由、信息自由）要有信心。

    《科技中国》：您的方式是在个人网站上揭露他人的学术不端问题，同时欢迎有疑义的人回应。但也引起了争论，有人认为这是以个人为中心的自认法官、律师、警察、检察的做法，追问这种做法是否合法。法制国家中，谁给了你这样的权力？被攻击的人是否有回应的义务？保持缄默是否意味着对指控的默认？您怎样辩解关于您这种行为的合法性问题。

    方舟子：我不具有任何公权力，不具有官方赋予的权威性，也没有处罚任何人的权力，所以说我是“法官、律师、警察、检察”什么的都是非常荒唐可笑的。我拥有的只是任何公民都具有的言论自由的权利而已。任何人，只要愿意，有时间、有精力、有勇气、有能力，都可以像我一样来从事所谓的私人学术打假。当然，如果滥用了言论自由的权利，也要承担相应的法律责任。

    如果说我说的话比较有分量、比较受信任，我们的网站有一定的威望和影响力的话，那也是由于我们有比较好的信用史，自然而然地形成了。

    面对学术上有根有据的质疑，特别是涉及真假的质疑，任何爱惜自己的学术声誉的人都有给予答复的义务，你不愿回应当然也是你的自由，但是别人可以合理地推测你是无力做出反驳，或者对自己的学术声誉不在乎。

    我相信我们做的是有益国家、有益社会的事

    《科技中国》：现在在国内，对您和您的网站，几乎已经完全分化为两种阵营，支持或者攻击，双方唇枪舌剑、互不相让，有些甚至已经上升为人身攻击、拉帮结派的程度。既有若干专门针对您的网站，也有为数不少的您的拥趸。针对这些，您怎么看待？

    方舟子：我相信我们做的是有益国家、有益社会的事，当然会得到很多人的支持，但是做的又是得罪人，甚至断人财路、官路的事，当然也会有很多人反对。

    支持我们的人主要是科教界比较正直的人士，他们对学术腐败泛滥的现实痛心疾首、敢怒不敢言，甚至自身就深受其害，现在有人站出来替他们说话，让他们有了一个揭露、反映学术腐败问题的平台，当然非常支持。支持者中还有相当一部分是普通公众，我们揭露学术造假，特别是那些涉及到假高科技产品、假药、假保健品，是在维护广大消费者的利益。

    反对者中主要是这几类人：一类是直接利益被我们触犯到的，例如那些造假者及其同一个利益集团的人；一类是觉得其间接利益被我们触及到的，例如一旦我们揭露了某个大学的教授造假，那个大学的一些师生、校友就会觉得我们败坏了他们学校的名声，就会对我们群起而攻之。他们也不想想，败坏其学校名声的是造假者，而不是打假者；一类是理念的冲突，例如搞邪教、迷信、伪科学、“民间科学”、反科学主义、伪自由主义、狭隘民族主义的，会主动与我们为敌。反对者中有的人可能属于精神有问题的偏执狂，曾经因为某件事、某篇文章被我批评过，从此就觉得每天不批我、骂我一顿就不舒服，有人已持续不断天天谩骂、攻击了我整整六年了，还不罢休。这类攻击、谩骂当然不会对我们有什么杀伤力，恰恰证明了其虚弱无能，我有时看看也觉得很好玩。我曾经去控告过上海一家杂志《探索与争鸣》连续三期登载谩骂我的大字报文章，也不是因为真的觉得这些大字报对我会造成损伤，而是觉得《探索与争鸣》做为一份核心学术期刊，去刊登这种匿名谩骂文章，正是学术腐败的一个体现，我是把它当成打击学术腐败的一部分去控告它的。如果那些文章只是登在网上，我才不会去理睬呢。

    《科技中国》：以上两个问题中，您的意思是不会理睬网上的大字报文章，但学术上的质疑，特别是涉及真假的质疑，“任何爱惜自己的学术声誉的人都有给予答复的义务”。我可否这样理解，这是您个人的进退准绳。我可否这样推测，您也以此原则推己及人。

    方舟子：我从来不把自己的原则强加于人。有人愿意去反驳没有学术含量的大字报，那是其自由，为此浪费了时间也是他的事（其实我有时候有闲心也会理睬一下大字报）；有人连有根有据的学术质疑也不愿意理睬，那也是其自由，但是必须为此承担后果。

    学术打假不存在隐私权问题

    《科技中国》：在美国，隐私权受到很大程度的尊重和保护。作为在美国长期居住的人，您一定也感同身受。美国国立卫生院下属的科研诚信办公室，遵循联邦法规的规定，有以下原则：在最大限度地保护诚实举报人隐私的同时，对于受到指控的个人，也最大限度的予以保密处理。并且在对他进行及时和彻底调查的同时，保证他有机会对有关指控及调查结果提出意见。对于受到指控的个人，如果指控未得证实，必须努力恢复其声誉。您怎么看待处理学术不端行为时的保密政策？您认为这些和国内的情况迥异的原因是什么？是国内制度缺失？还是其他？

    方舟子：一个学者已公开发表的成果不属于隐私，所以学术打假不存在隐私权的问题。对学者的私生活问题我们是不去关注的。我们不是政府机构，指控某人造假也仅仅是指控，而不是官方结论，所以不需要对被指控人做保密处理。美国媒体、网站上也经常有对学术造假事件的报道，其中不少是还没有官方结论的，他们对被指控的人也不做保密处理。如果对被指控者进行保密，就失去了批评监督的作用。如果发现指控有误，当然会努力恢复其声誉。对举报人，不论是政府机构还是媒体，则都会根据其本人的意愿加以保密，这是为了保护举报人不受打击报复。我们也是尊重举报人的意愿，没有他的同意不会向任何人透露其真实姓名和身份。

    中国目前缺乏值得信赖的举报学术造假的渠道。不能说中国完全没有接受学术造假举报的机构（例如中国科学院就有科学道德委员会），但是一般人都不愿意去和它们打交道，除了向它们举报一般不会受到重视（许多向我们举报的人都是事先已尝试过官方渠道而没有结果）之外，还有一个因素就是举报人很可能得不到保护，轻易就会泄露给受指控者，所以人们宁愿信任我们。

    《科技中国》：这里可能关涉到一个技术问题。给您提供信息的举报人如果通过“新语丝”发表检举材料后遭到起诉，涉及诉讼案件的情况下是不是难以保全他们的真实身份？您一般如何处理？以您了解的情况，国外在这些方面如何保护举报人的利益？

    方舟子：以前有过几起因为在新语丝网站上刊登揭露文章，作者遭到被揭露者起诉的，但这都是作者用了真名，或者自己在网下泄露了身份引起的，不是由于我们没有保护好。我偶尔会收到被揭露者的来函，要求提供作者的真实姓名，否则就要追究新语丝的法律责任，对这种威胁，我都不予理睬。我们不会主动向任何人、任何机构提供要求保密的揭露者的真实姓名。如果接到对新语丝有管辖权的法庭的命令，我们才会考虑是否要与法庭合作，但是目前还没有碰到这种情况。国外媒体、网站的情形基本上也是如此，一般只听从法庭的命令，当然也有媒体敢冒藐视法庭的危险对法庭的命令也拒不服从的。

    《科技中国》：美国制度中不做保密处理时，有舆论批评监督的作用，但原则上有制度保障之后会有官方结论给出。如果发现指控有误，会努力恢复其声誉。但根据美国国立卫生院下属科研诚信办公室1994-2003年十年的数据统计，在1559件指控中（转交至其他部门的除外），最终查明有不端行为的仅133件，占8.5%，笼统的说，90%以上的指控都是不能成立的。网络打假，没有官方结论在后，是否会肆意妄为？如果发现指控有误，谁来恢复被指控者声誉？

    方舟子：这些数据是错误的，举报命中率并没有那么低。根据ORI（科研诚信办公室）的报告，在1994－2003年十年间，他们共收到1777件指控，其中218件由于管辖权问题转交给了其他部门处理，还有1230件由于指控的内容不属于学术不端行为、涉嫌学术不端的课题不是美国卫生部资助的或提供的信息太少没法进行调查等原因，而没法受理，只有329件符合受理条件进行了调查，其中有259件结案，共133件被认定有不端行为，占结案案件的51％。我对接受来的举报不是都公布出来的，大部分由于种种原因（不属于学术不端的范围、提供的信息太少、举报者匿名、没有精力调查等等）没法“受理”，因此不会公布，对这些没法受理的案例我们当然是“保密”的。只有少部分举报被公布出来了，而且由于在公布之前我已做了初步的核实，所以命中率要比ORI受理的高得多，只有极少数后来被发现指控有误。我们欢迎被指控者或其支持者来澄清、辩驳，尽量做到公平、公正，那些发现有误的个别案例都做了澄清，名誉自然得到了恢复，到目前为止还没有发现有谁由于在我们网上受到的指控有误而导致声誉损失不可挽回的。如果被冤枉者认为光是为他澄清、道歉还不够，还可以采取法律行动嘛。

    《科技中国》：您一般通过什么手段和方式恢复不当指控所带来的负面影响，能否举例说明。

    方舟子：最近就有个例子∶有人在揭发某人抄袭时，说抄袭者是某个著名教授的学生，对该教授也有所批评，第二天他就发来澄清，说他搞错了，抄袭者不是该教授的学生，对该教授表示道歉。我们马上登出了道歉信，并删去了原文中涉及该教授的段落。由于来稿涉及的专业众多，我们的精力和知识有限，偶尔出现差错是难免的，但是只要允许批评与反批评，有自我纠正的能力，那么出点差错就没什么可怕的，完全可以弥补。

    学术上的是非真假不是法院所能判决得了的

    《科技中国》：肖传国的案子，您一审败诉。有人说败诉是必然，这并非来自您的反对派而是您的支持者，其理由是中国的现存法制条件下，您胜诉的可能极低。您怎么看待类似的起诉？多次被起诉，多次败诉。您准备如何应对？这些对您以后的言行是否有影响？您曾提到有人自愿成立基金以代替您支付赔偿金，您的态度呢？是否担心此口一开从者众，起诉您的人越来越多？

    方舟子：这类案件都是造假者事情败露后，恼羞成怒，于是利用地方保护势力、利用法制不健全和司法腐败，通过恶意诉讼对打假者进行打击报复，试图给打假者在生活上、经济上制造点麻烦。打假者因此败诉是一点也不意外的。在我之前，已经有过几起类似的诉讼，都是打假者被造假者所在地的法院判决败诉，不得不做出赔偿。除了与肖传国的三个案子（他为了同一件事，分别告了我三次，居然都被受理了），我目前还有与“中国最受尊敬的十所大学之一”西安翻译学院及其“中国最受尊敬的大学校长之一”丁祖诒、与“八卦宇宙学”刘子华家人的两起官司。打这种官司，出丑的是造假者，在打官司的过程中会让他们得到更充分的暴露，让公众更加了解事情的真相，所以我从来是不怕有造假者来起诉我。即使他们能利用地方保护、司法腐败胜诉，我也不认为他们的名誉能因此得到恢复。学术上的是非真假不是法院所能判决得了的。肖传国案一审判决结果出来后，舆论大哗，判决书成了笑柄，500余名海内外知识分子联名发公开信支持我，就是个证明。其实造假者也知道这一点，就是想来给我制造点麻烦。我现在有律师主动替我应诉，有广大支持者各种各样的支持，可以把这种麻烦降到最低。我也一直在呼吁最高法院应该正视这种试图利用恶意诉讼、司法腐败来保护伪科学、学术造假的现象，不要让中国的法律尊严蒙羞。我建议最高法院做出新的司法解释，禁止涉及学术争论的名誉权案件在原告所在地起诉，以增加原告的司法成本，同时这类案件一律由中级法院以上的法院审理，增加腐败成本。对于社会影响非常恶劣的错判，最高法院应该干预。

    当然，我的言行不会因为这类诉讼受到影响，该干嘛还干嘛。有人说败诉会促使我以后打假更加严谨，其实不然，我已经够严谨了，之所以会败诉，与是否严谨无关，是地方保护、司法腐败造成的，再严谨也没用。

    有人愿意成立基金会支持学术打假，我乐观其成。他们愿意承担我的有关费用，替我支付我本人不太可能去支付的赔偿金，以免我的日常生活、经济状况、在国内的活动受到影响，我也欢迎。但是我自己不会参与基金会的运作，以免有人造谣说我是靠打假敛财，我也不希望见到基金会只支持我一人，如果有其他人因为学术打假而遭到报复，都应该支持。

    《科技中国》：败诉是因为“地方保护、司法腐败”吗？法庭上强调举证，是不是因为没有第三方的科学裁决才导致了这个结果，我们都知道法庭仅是举证的地方，没有科学裁决的功能。比如韩国的黄禹锡事件，司法的介入也是在调查结果明晰以后的事情。中国没有相应的制度，是不是败诉的根本原因？

    方舟子：整个案件审理过程中出现了不少法官一味偏袒原告的不正常现象，法官本身就在违规、违法，而判决书所列举的判决理由更是荒唐，这使我们相信这是一个典型的地方保护、司法腐败的事例，我将会向检察机关指控主审法官涉嫌犯有枉法裁判罪。其实这在武汉法院是有“传统”的，在2003年，曾有13名武汉中级法院的法官因涉嫌受贿和枉法裁判相继被捕，创下中国司法之最；最近武汉中级法院院长也被双规。在一审判决出来以后，许多学者都发表了评论文章，几乎一致认为这是由于地方保护、司法腐败导致的枉法判决，例如由500多名海内外知识分子实名签署的《关于肖传国诉方舟子案的公开信》就指出“武汉市江汉区法院不顾被告方提供的肖传国学术造假的充分证据，指鹿为马、颠倒是非，从而破坏了法律的尊严。”“呼吁上级司法机关和相关机构关注并调查此案审判过程中明显存在的枉法裁判和地方保护主义问题，为司法机构依法审判学术造假案件创造一个良好的先例。”中科院理论物理研究所庆承瑞老师（何祚庥夫人）最近在新语丝、人民网发表《邱氏鼠药案与武汉江汉区法院对肖传国诉方舟子的判决》一文，对判决书有非常详细的批驳，指出“武汉市江汉区法院这一判决给出了一个先例，即用法律来限制和取消学术上不同观点，不同评价的自由争论，用法律来限制和取消一切群众性的对学术腐败和学术不端行为的揭露和批判。这正是当前我国一个值得注意的动向。其实一个人的学术声誉只能靠自己的学术成就和好的操守来建立和保有。想用其他办法来限制别人的话语权只能适得其反。”其实此案并没有涉及很专业的学术问题，靠基本事实和逻辑就可以判断是非真假，本来无需请权威机构做裁决。即便如此，我们还是自己找了有关机构出证明，比如由中国科学技术信息研究所出具检索报告证明肖传国在国际期刊上发表的论文数和引用次数都极少，但是法院对此都视而不见，反而支持肖传国使用在国内期刊上发表的论文冒充国际期刊论文的做法，成了笑柄。所以关键不在于是否有科学机构的裁决。

    依赖个人力量进行学术打假不是长久之计

    《科技中国》：在学术打假方面，您是否期待国家层面相应制度的完善，二者相辅相成，能使您的工作更加有效和有意义？对现在国家的相关制度建设，您有何期盼？

    方舟子：从开始学术打假之初，我就一直在呼吁中国应该建立规范的官方渠道接受学术造假的举报，进行调查，做出处理，依赖个人力量进行学术打假是不正常的，不是长久之计。这样的机构如果建立起来的话，第一要能真正管事，而不是只做表面文章，第二要防止自身的腐败，处理结果要公开、透明，不要反而变成包庇学术造假者的工具。

    《科技中国》：从事学术打假这么多年，最大的困难在哪里？

    方舟子：因为是个人行为，能够掌握、利用的资源有限。比如捏造实验数据是最严重的学术不端行为之一，但是这方面我们却揭露得不多，揭露得比较多的是剽窃、伪造学历、一稿多投之类比较容易认定的，而捏造数据如果不去核对原始实验记录的话，往往是很难认定的，我们没有这个条件，所以对这方面的指控，有时就只好舍去了。此外，由于是个人打假，不具有权威性，发布的结果往往不被有关部门理睬，有关部门甚至反过来袒护造假者。

    附记——

    方舟子目前的生活、工作状态

    《科技中国》：现在的主要收入来源是什么？

    方舟子：在国内的收入主要是稿费和版税，在国外还有一些零星的收入。虽然收入不算高，但也能满足我的生活需要了，因为我对物质生活的要求不高。

    《科技中国》：成立“新语丝”，和参与学术打假的初衷为何？

    方舟子：新语丝在1994年成立的时候，是一个为中国留学生服务的文学网站。从1999、2000年起，国内互联网开始兴起，我们在海外也可以即时了解到国内的信息，发现国内科学界浮夸虚假的现象特别严重，又见不到有人站出来做具体的批评，我们才决定做一点这方面的工作，没想到影响越来越大，逐渐演变成了一个以打击学术腐败、伪科学为主的网站。

    《科技中国》：目前主要的生活、工作状态。

    方舟子：我的生活很简单：上网、看书、写作、喝茶、看科普节目、打太极拳，差不多就构成了我的日常生活的全部。现在每周要给《中国青年报》和《经济观察报》的专栏各写一篇文章，不定期应约为《同舟共进》、《中学生天地》、《万象》等杂志写稿。还有就是写书，我到现在已出版了12本书，目前还有两本书在写：一本关于学术规范的小册子，和一本揭露医疗、保健陷阱的书。

    《科技中国》：对现在的生活满意吗？

    方舟子：我的理想就是当个自由人。我觉得现在差不多就是这种状态，还是比较满意的。不过，我希望以后能有更多的时间能用于科普、文史方面的写作，那才是我的真正兴趣所在。


北大教授被指“爱国主义骗子” 状告方舟子败诉

发表时间:2006-10-04 21：12：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010006cf.html
    2006-10-04竞报
    本报讯 （记者 朱燕）认为中国“科技打假第一人”方舟子在其主办的《新语丝》网站发表文章侵犯了自己的名誉权，《花旗银行在华掠夺纪实》一书的6位作者———北大教授颜先生等把方舟子起诉到法院，索赔90万元。近日，一中院终审判决方舟子侵犯名誉权不成立。
    颜先生及其他5位作者于2004年3月出版发行了《花旗银行在华掠夺纪实》一书，揭露了美国花旗银行1902年到1949年间，趁中国战乱之机发国难之财，疯狂掠夺中国金银财宝的一段几乎被人们遗忘的历史。
    原告称，方舟子在其主办的《新语丝》网站“立此存照”栏目中设立了“金娣存款骗局”专栏。此专栏以方舟子的名义写作并转载了他人的52篇文章，绝大多数文章攻击《花旗银行在华掠夺纪实》一书提到的“金娣存款”是骗局，攻击6位作者是“爱国主义骗子”。方舟子还列出了包括6作者在内的31人的“金娣存款金融大骗局的参与者和支持者名单”，煽动许多不明真相的人发言谩骂、侮辱6作者是“骗子”，给6作者的经济、名誉造成极大损失和伤害。
    一审法院认定，原告以方舟子是新语丝网站负责人为由要求其承担责任缺乏依据，驳回诉讼。6位作者不服，上诉至一中院。经过一中院审理认为，方舟子针对“金娣存款”发表的《“金娣存款”文件致命漏洞》一文，属于自己对事件的真实性评论认识，不符合侵害名誉权的要件。而新语丝发表的其他网民文章，不能认定是方舟子侵权。故维持原判。
(XYS20061004)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


答某报读书问题：伟大的科普著作是不朽的

发表时间:2006-09-25 18：33：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000695.html
    1 、您本周在看什么书？（请写出具体书名，可以是一本，也可以是多本）
    我现在大部分看的是英文书，刚看完美国微生物学家保罗·德·克鲁伊夫（Paul deKruif）写的《微生物猎人传》（Microbe Hunters）。这本书国内有中译本，但不知道翻译质量如何。
    2 、您怎么想起看这本书的？（是别人推荐还是自己感兴趣? 还是逛书店看到的 ?）
    这是1926年出版的经典科普著作，早就听说过，逛书店时刚好看到在降价处理1996年的再版，就买了。我计划以后写一本微生物学方面的科普著作，所以也有意识地在收集这方面的资料。
    3 、在哪买的这本书?
    在美国加州圣地亚哥的一家邦诺（Barnes & Noble）书店。
    4 、看完这本书的一些感想?
    科学是一个日新月异的世界，激动人心的最新科学发现很快就会成为平淡无奇的老生常谈甚至被证明是错误的，因此科普著作很容易过时，但是伟大的科普著作和伟大的文学著作一样，也会是不朽的。
    5 、这本书最吸引的地方是什么? 可以举一些有趣的章节。
    这本书介绍了13位微生物学伟大先驱者的生平事迹，有大家耳熟能详的列文虎克、巴斯德、科赫，也有在现在差不多已经被一般人所遗忘的微生物学家。它用文学的笔调，描写了他们的日常生活、科学发现、内心世界的冲突、人性的光辉和弱点以及彼此之间的明争暗斗，就像是在读一本引人入胜的侦探小说和言情小说——主人公们对科学的狂热和作者毫不掩饰对他们的热爱，足以感染众多的读者。其中让我印象最深刻的是美国微生物学家西奥博尔德·史密斯（TheobaldSmith）身体力行，花费大量的时间用一系列严谨而繁琐的田野试验完美地证明德克萨斯牛瘟的病原体的故事。在现在的科学家当中，很难再找到这样的人了。
2006.4.4.
(XYS20060925)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


凤凰卫视一虎一席谈辩论研究生发表论文问题

发表时间:2006-09-16 13：22：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100064r.html
今晚（9月16日）晚上8点首播，明天中午1点重播。我最后一个上场。


顺势疗法保健品中国掘金真相

发表时间:2006-09-14 22：07：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000648.html

顺势疗法保健品中国掘金真相

本报记者孙燕燕
北京科技报2006/09/13

    独家调查———
    一种在国际上备受争议的另类疗法，正以小作坊式的面目悄然亮相北京。近日，有读者向本报透露，北京某小区正高价销售一种自称运用顺势疗法工艺生产的产品，而且，销售人员是以讲课方式售卖。据称，该口服液治疗多种较难治愈的疾病，甚至是肝炎、艾滋病。顺势疗法为何备受争议？打着顺势疗法旗号兜售的万能口服液是否真有传奇功效？记者近日亲临售卖现场进行调查，请多名专家进行了解读。
    记者暗访
    “顺势疗法保健品”授课现场
    近日，记者在北京朝阳区北辰西路一幢小区内，找到了顺势系列产品的推广中心。这间位于7层的单元房，门外并没有粘贴任何标志。记者的来到引起了一名工作人员的警惕。记者被询问是哪位老师介绍来的，听记者说是听朋友介绍来的，工作人员拿起电话表示请一位授课老师给记者详细讲解产品，并回答问题。
    几分钟后，一位50多岁的妇女从门外进来，看到记者后热情地说：“了解顺势吗？我们的产品都是进口美国的产品。”
    这位女士这样向记者介绍：顺势是一种世界级的科学疗法，运用的理论就是把药物用水稀释到10的负23次方后，再进行震荡，这样水具有很好疗效，水中药物的微小剂量可以唤醒你自身的免疫系统，让人体进行自愈。平时，我们用的药物都有毒副作用，但把药物稀释到可以说是几乎不存在的程度，用它调动人的自身免疫系统，没有任何副作用。
    顺势系列产品是一种由北京顺势生物科技发展有限公司生产的口服液，30毫升一瓶，装在一个可以进行喷雾的密封小瓶子里，使用说明为每天两三次喷在舌头下面，一次两喷，除了小孩，其他的人都可以用。
    对话
    授课老师是学美术的　称一药能治全套肝病
    口服液分别有治疗肝炎、亚健康、糖尿病、消炎、抗癌等不同类型。当记者表示对“护肝液”感兴趣后，便有了以下对话：
    北京科技报：一瓶护肝液多少钱？
    妇女：1000多块钱，我们的口服液都是1000元到1500元之间不等。
    北京科技报：宣传册说本品不能替代药物，那它主要起什么作用？
    妇女：咱们国家没有审批顺势疗法药物的法规，只能注册保健品食品。所以不能写它是药物，但这就是药。
    北京科技报：既然是药，能治什么病？肝炎可以治吗？
    妇女：当然可以，什么甲、乙、丙、戊肝，脂肪肝、肝硬化都能治好。
    北京科技报：治愈肝炎在世界医学界都是难题，这种护肝液用什么原理治疗呢？
    妇女：治疗肝病的微小剂量的药物进入人体后，可以对肝脏受损基因进行有针对性的修复，重组到正常基因表达系统中，促进肝细胞再生。
    北京科技报：一种药治一种病，这种“护肝液”为什么能治多种肝病？
    妇女：这些病都是因为基因受损造成的，药中治疗成分就是修补受损致病基因，不管是什么病，修复了就好了。
    北京科技报：用量是多少？能否保证治愈？
    妇女：特别严重的肝炎3瓶一个疗程，差不多10瓶就能好。中度脂肪肝3瓶用不了就能好。治愈率在98%，这是美国和英国患者使用几年后统计的数据。
    北京科技报：中国有没有数据统计，如果使用后没治好怎么解释？
    妇女：这种产品进入中国才3年，没有这种数据统计，反正很多人都在用。我们不跟任何人做保证，每个人情况不同，最后看到效果就成。
    北京科技报：全国肝炎病人不都有得治了？
    妇女：你以为不能治啊……
    北京科技报：要是这么简单，艾滋病岂不也能治？
    妇女：真是，你以为不能治啊……
    北京科技报：在这里给别人讲课，您自己是学医的吗，做这个多久了？
    妇女：我们这儿没有学医的，都是自己对这个感兴趣，进行研究然后给别人讲，我以前是搞美术的，做顺势推广已经4年了。
    北京科技报：刚才您不是说这种产品进入中国才3年，您怎么会做了4年呢？
    妇女：……
    核实
    使用者透露并无药效
    此时，另一位老师准备开讲关于顺势产品和顺势疗法课程。记者找到上大课的房间，一位中年男性正在台上讲话，台下坐着十多位听课者，大部分是老年人。
    记者坐在一位老者的身旁，在攀谈中了解到，这里几乎天天都有“老师”讲课，周末听课的人最多，每天四五场，每场都能有几十人在听。老者告诉记者，别人介绍他购买了这种产品，真实喷到嘴里没什么感觉，像纯净水一样稍微有一点甜。这位老者向记者透露使用营养液将近一年时间，花了几万块钱，但是也没感觉身体有什么大的改变。
    讲究顺势疗法的治病原理“老师”忽然放大音量：“我们每个人都希望健康长寿，但亚健康是我们长寿的大敌，我建议台下的每一个人都能将使用顺势营养液生活化。顺势营养液具有增强免疫力，调节内分泌，降低血压，促进睡眠等等改善亚健康状态的功效。”这时他走到坐在第一排的一位老人的前面，激动地说，这位老大哥今年已经85岁了，如果能持续地使用我们的顺势营养液他一定可以活到120岁，我们台下的每一个人也能活到120岁。这时，台下响起了热烈的掌声。
    顺势疗法研究者
    商家可能耽误病人治疗
    为了进一步求证，记者采访了北京武警总医院皮肤科张书元主任。张书元是中医药学会顺势疗法专业委员会副主任委员，亚太区顺势疗法医学会会长。
    张书元告诉记者，顺势疗法的一个主要特点是用极微量的药物来治疗疾病：1升水中药物的含量小于1个分子。为什么这种含有极微量（是实验室检测不出来药用成分的含量）药物的水还可以治疗疾病，科学界一直都没能找到原因。直到今天，顺势疗法的原理基础均未得到实验及临床证实。有人认为是人体有一种特殊的吸收系统没有被我们发现。
    顺势疗法的药物使用在人身上的方法很多，注射、点滴、口服、滴眼、滴鼻等等。“现在有些卖顺势疗法药物的人总说，把药放在舌头下面通过淋巴系统吸收最好，这些都是随口胡说，说这样的话要有临床解剖报告。”
    张书元教授说，在西方，顺势疗法医生主要以询问、观察和临床检查为主，与中医的望、闻、问、切一样，高科技仪器与化验等当作辅助诊断。由于每个人体质、遗传等因素不一样，所以对疾病的反应也不尽相同。一种药物就是针对一个人治疗某一种疾病，因为如果药物的特异性越小，他治疗的效果就会越差，宣扬一种药不管男女老幼都能用，并且能治疗多种疾病都是骗人。并且，顺势疗法的药物是药，是治病用的，不能当成保健品长期服用。
    同时，张教授指出：“由于顺势疗法的药物成本很低，一点药物进行稀释震荡后制造很多药品，但是在中国，却成了天价药物。现在国内卖顺势药物的都是商家，商家不会也不可能给病人看病。在某种程度上，这样售卖顺势疗法的药物甚至耽误了病人的治疗。”
    另类观点
    顺势疗法药理学上无效生物学上有效
    张书元教授认为，顺势疗法受到现代药理学的强烈抨击，认为它是荒谬、不合理的，其作用仅是一种安慰剂，主要因为目前顺势疗法的治疗原理还不能被很好的解释。然而，顺势疗法医生则坚持认为，虽然从药理学上是无效的，但从生物学上还是有效的，它能激活机体的免疫系统。在西方国家，顺势疗法有一定的市场，有专门的医学院、医生、医院和诊所。顺势疗法的药物也占有了相当大的市场，由于这种疗法没有任何副作用，人们愿意采用这种古老而神奇的疗法治疗疾病，一些大学医学院还设立了顺势疗法研究生甚至博士学位。任何理论都会有学术上的争论和质疑，百家争鸣是正常的现象，但是顺势疗法延续至今，如果没有疗效是不会生存下来的。
    相关链接
    顺势疗法的起源
    据美国国立卫生研究院官方网站介绍，16世纪末，德国医生、药剂师塞缪尔·哈内曼提出一种新的治疗方法。当时放血、水蛭、抽气罐、泻药和砒霜等令人发毛的治疗方法正在盛行，其他药物治疗方法还很稀少。哈内曼想要放弃这些恐怖的疗法。于是，他让一些健康的人服用金鸡纳霜（奎宁），这些人很快出现了发热、脉搏加快、四肢发冷等与疟疾病人相同的症状。于是，哈内曼认为，这些药之所以能够起到治疗效果，是因为它能够产生同样的症状“以毒攻毒”，于是他构架了“同类治愈同类”的治疗理论。顺势疗法（Homeopathy）这个源于希腊语homoios'（相似）和pathos（患病）的单词从此诞生了。
    之后，他又做了一系列的论证，在健康的志愿者和他自己身上实验其他药物。顺势疗法开始在一些国家流行起来，甚至一些大学专门开设了这门专业。上世纪60年代，该疗法在美国盛行一时。据美国国立卫生研究院官方网站介绍，1999年的一次调查表明，大约有600万美国人在使用这种疗法。而1994年世界卫生组织还将这种疗法推广到很多国家的卫生体系中，包括德国、英国、印度、巴基斯坦、斯里兰卡、墨西哥等。

顺势疗法遭科学家抨击

    国内外科学界关于顺势疗法效果的争论从它的诞生就开始了。最根本的辩论在于，能够导致某种病症的东西如何能对此再进行治疗，而且是剂量小到几乎为零。
    伦敦大学学院药理学教授大卫·科克伦：顺势疗法不过是数字游戏
    伦敦大学学院药理学教授大卫·科克伦在今年7月27日的《自然》杂志上发表了一篇质疑顺势疗法的论文，他认为，顺势疗法不过是在玩数字游戏。牛津大学一直在进行一些有关顺势疗法的论证实验，但是实验结果也不能令人满意。2003年的牛津大学网站上公布了对顺势疗法的一个论证结果，发现用这种治疗方法治疗一些经常头痛的患者并没有起到很好的效果。6名接受顺势疗法的患者，常年受到头痛的侵扰，但是在接受顺势疗法一段时间后，头痛的毛病并未缓解。而且至今没有任何一个科学家可以为顺势疗法的治疗效果提出完整合理的解释。美国食品药品管理局对顺势疗法的管理也是由松到紧，1978年从非处方药规划到了处方药当中，而且必须在出售之前送到食品药品管理局进行重新检验以保证它的安全性。
    著名反伪学者方舟子：顺势疗法在国际医学界被公认为伪科学
    著名的反伪学者、生物化学博士方舟子在谈到顺势疗法时告诉记者，顺势疗法在国际医学界被公认为伪科学、伪疗法。它于18世纪末期创建，在19世纪曾风靡一时，但是进入20世纪后，随着现代医学的进步，就渐渐衰落。在20世纪20年代，最后一所顺势疗法学校在美国关闭。目前美国正规的医学院都不开设顺势疗法的专业，正规的医院也不采用这种疗法。顺势疗法的原理很简单：药物成分越稀，稀释的倍数越多，治病效果越好。
    方舟子认为，任何有点头脑的人都会知道这是荒唐可笑的。市场上销售的顺势疗法药物常见的有用蒸馏水把药物稀释了10的30次方倍的（顺势疗法用30X表示这个稀释倍数）。这是什么概念呢？往海洋里滴一滴水，也不过被稀释了10的26次方，也就是说，其有效成分的浓度，比沧海一粟还要低10000倍，事实上是什么都没有。
    方舟子指出，根据阿芙伽德罗定律，1摩尔的任何物质包含有大约10的24次方个分子，也就是说，稀释到10的24次方倍以后，已不可能含有被稀释的成分的一个分子，全都是水分子了。所以买顺势疗法“药物”，就是在高价买水，吃顺势疗法“药物”，就是在喝高价水。
    吃它如果能够有任何效果，是因为这两个原因：一、心理暗示作用，或者所谓“安慰剂效应”，许多疾病通过心理暗示也能治愈；二、有些疾病，患者喝水对恢复身体健康有好处。但是国外仍然有很多人愿意花大钱去“喝水”。顺势疗法有一种药物，是把一小块鸭肝或鸭心组织用水稀释了10的400次方倍制成的。这种“药物”在美国的年销售额是2千万美元，而用一只鸭子就可以满足全部的原料要求了。可见其暴利。
    北京大学人类疾病基因研究中心副教授赵红珊：基因治疗法治肝炎尚需时日
    北京大学人类疾病基因研究中心赵红珊副教授告诉记者，现在有不少医学骗子利用大众对于基因技术的不了解，及由此带来的神秘感，大肆偷换概念，渲染治疗效果。基因治疗要通过医疗手段，将依附在分子生物学材料上的修复基因注射到人体内，绝对不是简单的吃几片药，甚至是营养品就能解决的。
    国内目前还没有通过基因治疗的方法来治疗肝炎，国外专家目前也只是把基因治疗应用于动物实验，应用于人体还需要很长的时间。
(XYS20060914)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


成都“哥白尼”PK科学巨人牛顿

发表时间:2006-09-13 20：30：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100063c.html
万有斥力VS万有引力 成都“哥白尼”PK科学巨人牛顿
早报记者谭晓娟
天府早报2006.9.13
    核心提示
    万有引力是个完全错误的概念，一个辉煌的错误、伟大的错误。
    苹果落地，天体行空，是万有斥力在起作用的结果。
    人类300多年来错误的万有引力观念必须扬弃，重新规范宇宙、重新规范天体、重新点燃太阳！
    每天和我“神交”的人都是哥白尼、伽利略、布鲁诺这些人，他们跟我才是一个档次的。
    我是当代“哥白尼”，我正在申请自己的旧居作为“哥白尼故居”保留下来。
    ……
    听见这样的话，感觉如何？疯言疯语？狂妄自大？不可理喻？不管你怎么评论，言论主人———自称为民间科学家的彭大泽都不会改变想法：从灵光一闪发现“万有斥力”的那一刻起，他已经是“哥白尼”的化身。
    一封来信
    银河系中有1500亿颗太阳
    一切都由一封信开始。事实上，寄到报社来的这封信，彭大泽也不记得是第几千封了。根据以前的经验，他依然将回信的几率定到千分之一。
    信封里面装的都是同一内容：《四川异人挑战牛顿》、《成都彭大泽PK牛顿？》两篇报道，一张“万有斥力理论”，一张彩印的“美国宇航学会高级会员证书”和“美国阿拉斯加州科学院高级研究员证书”。
    资料上，亦古亦今文体夹杂，陈述了“万有斥力理论”：万有引力是一个错误的科学概念，自然界只有万有斥力，万有斥力才是支配天体运动的基本相互作用力。排斥与被排斥是物体运动的惟一形式。所有归因于万有引力的自然运动必须用万有斥力来正确解释：苹果落地、天体行空、星光偏移、潮起潮落，都是万有斥力在起作用的结果。
    太阳就像一个巨大的“手榴弹”，每时每刻都在不断地爆炸，并且发射能量。而我们生活的银河系中有1500亿颗太阳，地球要承受来自1500亿颗太阳爆炸时所产生的斥力。地球上的一切之所以可以存在，是那么多个太阳爆炸产生的斥力，将这一切压在了地球上。这就是彭大泽“万有斥力规律”的核心内容。
    从上世纪80年代初开始，彭大泽就源源不断的将写有这些内容的资料寄出，国内外大学、科研所、民间协会等都是发送地。虽然回信率只有千分之一，这个习惯，还是坚持到今天。
    彭大泽的目的很明确：希望自己的“万有斥力理论”被重视，从而去纠正一个“天大的错误”。正是由于这个“纠错”，让他认识到：自己就是当代哥白尼，颠覆一个固守了几百年的理论———牛顿万有引力。
    一种兴奋
    将我的旧居作为故居保留
    语速极快，言谈中，手势和表情一样丰富。2006年9月8日下午，记者与彭大泽初次见面，光凭观察，很难把眼前这个人同“老人”联系在一起。微胖的身材，身穿一件红色T恤，浅色的休闲裤下是一双运动鞋。圆圆的脸庞上架着一副眼镜，由于兴奋，脸颊显得红润。彭大泽笑着比出几根手指：再过几个月，他就整整60岁了。
    彭大泽是地地道道的成都人，毕业于成都七中，自修过一年大学。上世纪70年代中期当上四川省图书馆图书管理员，负责整理地方文献工作至今，有了美满婚姻，一个7岁的女儿。
    1979年7月28日晚上11时30分，这是个彭大泽终身铭记的时刻。当时看着电视里播放的《屈原》，从屈原的死亡，彭大泽突然想到了手榴弹爆炸的瞬间，“手榴弹为什么能炸死人？爆炸的瞬间，是手榴弹的弹片向人有一个推力，还是人自己将弹片吸引过来炸死自己呢？答案很简单，绝对是手榴弹对人有一个推力。”回想起当时的情景，彭大泽镜片后的眼睛亮了起来：“就那一瞬间，我天才般的发现了‘万有斥力规律’。”
    “智人”、“伟大”，即使和记者见面，他也毫不胆怯的把这些词语用到了自己的身上。“一旦被认可，不可想象，由万有引力衍生的东西全部被推翻！”
    “写信给有关部门，将我的旧居作为‘哥白尼’故居保留下来。”彭大泽挑起眉毛，语气坚定：“哥白尼提出日心体系挑战传统地心说，现在‘万有斥力’挑战‘万有引力’，应该被铭记。”
    一份执著
    回避这个问题，他们是害怕
    致民路一处安静的小院里，底楼2号是个两室一厅的普通居民套房。9月11日下午，再次见到彭大泽，他刚刚送完7岁的女儿上学。
    从以前东大街40多平方米的房子，搬到现在的两室一厅，彭大泽都为自己搭建了一个“研究室”。仅有十几平方米的小房间，狭小得空间有些凌乱，一边堆满了书籍，一边桌上放着电脑，几封外文来信和照片装在像框里挂在墙上。“这些都是我的精神支柱。”彭大泽说。
    1979年有了“发现”，第二年开始，彭大泽就开始向国内的科研机构、大学寄去“万有斥力”的资料说明。成都的中学、大学，知名科学家杨振宁、国内企业家，一一去信。“都是泥牛入海。”他调侃道。
    借用工作的便利，彭大泽查到了国外一些大学和协会的地址，开始向国外寄信。当时一个月只有40多元的工资，都变成了邮资，手紧了断断续续，直到后来有了电脑，开始发送电子邮件。
    摆在记者面前的早期信件，大多已经发黄。“不列颠图书馆、格林威治天文台、德国专利局局长……”彭大泽一封封介绍。这些回信几乎全部来自国外，内容很简短，细看都是属于礼貌的回复：“你的来信已经收到，并已经存档。”即便如此，彭大泽却不以为然：不一定要完全被赞同，起码得到了关注。源于这个“动力”，他开始自学英语，以便与国外沟通。
    花20美金得到的美国宇航学会高级会员证书、美国阿拉斯加州科学院的高级研究员证书，这成为了彭大泽的“精神支柱”。“其实，在1979年，我喊出那一声时，‘万有引力’已经土崩瓦解了，只是大家不承认而已。”对于国内的始终不回应，彭大泽有自己的看法：“他们害怕，回避这个问题。”
    一次对话
    手机屏幕戏书“万有斥力教主”
    承认得不到重视，彭大泽却不认为自己“压抑”，认为自己不在意别人是否赞同。
    我是在山颠颠上自我伟大了这么些年，好凛冽的风，好冰冷的雪。全世界都错，只有我对；几百年来都“拐”了，只有我“港”……
    我自己小灵通待机屏上戏书着“万有斥力教主”……
    记者：自称为“哥白尼”，你觉得自己是伟大还是自大？
    彭：随便你，你觉得对，就是伟大，你觉得不对，我就是狂妄自大。但是这种狂妄都是难得的。
    记者：伟大在哪里呢？
    彭：这个可以计算的。1979年有这个“发现”时，我是高中文化水平，有简单科普知识，当时的其他高中生也有，但并没有想到这个问题，从1979年到2006年，这么多年，有高中生提出过吗？可以算算我比多少人伟大？几十年都是一个人想，这是伟大的孤独。
    记者：你说自己的“发现”不需要数据和公式计算，那用什么来证明你的正确，证明牛顿的错误？
    彭：如果你否认我的，就是否认银河系、否认1500亿颗太阳、只承认地球，才认为地球拉苹果坠落。都说地球有引力，可迄今为止科学家都没有发现引力源在哪里，凭什么认为地球有引力呢？而我，能解释这些斥力正是1500亿颗太阳爆炸产生的。
    记者：刚才你提出科学本身是“科学、严谨”的，那你“灵光一现”产生的“万有斥力”，怎么用科学来解释？
    彭：我有科学基础啊。我之前就晓得太阳、银河系、太阳爆炸等科普知识啊，只是按照自己的思维深入下去，将几者联系在一起，他们不能想到这一点，是他们的不科学。（笑）我这有点狡辩了。
    一个印象
    妻子：执著在正常范围内
    妻子朱映红较为安静，面对记者的采访，还有些腼腆。她眼里的丈夫：随便问哪个，人品绝对没有话说，只是对自己“研究”方面很执著。没有人觉得他“疯”，因为还没有超出“热情”范围。
    当代哥白尼、申报哥白尼故居———听见丈夫这样的想法，一直安静的朱映红咧嘴笑了：“那是他的想法，这种执著还是在正常的范围内。”
    同事：他的观点比较主观
    突然“灵光闪现”后，彭大泽对自己“发现”的笃信，同事们都有感受，彭大泽有个习惯，只要是初次见面的人，能说上一两句话，他就会拿出写有自己“发现”的资料。一位工作人员回忆：“热情得让人不好拒绝。”
    彭大泽在地方文献部工作，一个与他共处五六年的同事告诉记者：提到这些，彭大泽表现欲望就比较强。“就是他问，你答，观点比较主观，有点强迫别人接受的感觉。”这不是一个人的看法———开始爱在同事之间发一些“万有斥力”的资料，后来看很少有人热烈回应，彭大泽的交流对象渐渐只有一两个人。“没有到偏执这一步吧，但是从这件事上，感觉是个固执的人。”这位同事说。知名打假人VS“民间科学家”偏执的妄想家需要脱胎换骨
    新闻导入
    在与记者的交谈中，彭大泽坦言：自己也曾经寄资料给国内知名打假人方舟子，渴望与他进行交流。
    2006年9月8日，记者通过邮件与方舟子取得了联系。
    方舟子的回复中写道：从这个“万有斥力规律”的简介看，属于臆测、空想，与科学无关，提出人显然缺乏物理学常识，更对科研方法缺乏基本的了解。
    “任何人如果声称做出了科学发现，都应该遵循学术规范，将其成果写成论文交给专家审核，在学术期刊上发表，才有可能获得学术界的承认。越是重大的成果，应该交给越是权威的期刊发表。在媒体上炒作，或花钱去当什么会员、“院士”抬高自己的身价，都是不正常的做法，都恰恰说明了其虚弱。”
    2006年9月10日，关于“民间科学家”这一个群体，通过邮件，方舟子再次接受了记者的采访。
    记者：是否有“民间科学家”一称？他们扮演的是什么角色？
    方：“民间科学家”一词不太准确，给人的感觉好像还有“官方科学家”似的。所以我认为用“科学妄想家”一词可能更准确，他们的共同特点是没有受过相关领域的教育、训练，有的甚至文化程度就不高，却自认为做出了重大科学发现，长期不懈地反复利用各种渠道推销该发现，梦想着“一夜成名天下知”。
    记者：就您的了解，滋生这些“民间科学家”的“土壤”是什么？
    方：“民间科学家”在中国的盛行，有几方面的原因：一、中国古代并无科学传统，只有技术传统，搞技术发明有时靠经验积累和灵机一动就能做得到，使人误以为做科学研究也可以走这条捷径；二、中国历来没有“专业性”观念，欣赏全才、通才，不重视乃至鄙视专业人才，这在当代文人中还很常见。这种文化背景导致了许多人好高骛远、夸夸其谈；三、大跃进、文革时对权威、专家的鄙视达到了顶点，无限夸大劳动群众的创造性，至今流毒不浅。
    记者：这样的一个群体，他们的“偏执”表现在哪些方面？他们需要怎样来清醒认识自己？
    方：他们的偏执主要表现在几个方面，一是有受迫害妄想，认为自己受到了科学界的迫害，以当代哥白尼、布鲁诺自居；二是死不认错，不管他们的“论文”有多少明显的低级错误，被指出过多少次，他们也不会承认，而会反复狡辩，或者视而不见；三是过度专注，长期不懈地到处推销，甚至放弃了正常的生活；四是过分自信，动不动就高额悬赏挑战者甚至要和人赌命，当然，如果有人真去应战，他们是决不会认错的。既然他们已经偏执，是很难劝说其改弦易辙的，到现在我还没有见到有哪个“民间科学家”脱胎换骨的。
    对那些还没有偏执的业余爱好者，我们可以忠告他们：热爱科学是好事，但是要认清自己的局限，不要好高骛远；要争取与科学界合作，遵循学术规范，不要想通过媒体炒作、民间推销来迫使学术界的认可，那是不可能的。
    记者：作为公众，对这个群体应该持怎样的态度？
    方：任其自生自灭是最好的态度。公众不要因此对科学界产生怀疑，要去替这些人打抱不平，更不要上当受骗，把钱给他们去搞“永动机”、“水变油”或什么推翻万有引力定律、相对论的实验。
    第三者说
    渴望正面交锋
    彭大泽将“不得重视”归因为：自己是“非主流”。
    作为一个“非主流”的代表人物，赵常德成为了彭大泽推荐的对象。68岁的赵常德是电子科技大学退休教师，北京相对论研究联谊会会员，目前这个组织已经有200多人，他们聚在一起有一个共同点———反相对论。赵常德介绍：“目前民间科研者，上海、北京、广州等地居多，四川才3个人。”
    “爱因斯坦也曾经被小看，后来呢？”说到彭大泽的“万有斥力”，赵常德提出：需要进一步的证实，但是这种精神和思想值得鼓励。文凭和“无推算数据”，甚至狂妄，不应该成为“发难点”。“啥子称为狂妄，爱因斯坦也狂妄？我们需要科技创新，需要创新思想和怀疑精神。我们经常发表意见，他们不回应，如果回应，讨论不是更好？”渴望正面交锋———赵常德说，这是他们的心声。
    记者手记
    与彭大泽接触，快60岁的人
    表现出“可爱”的坦诚和急迫，恨不得一股脑全部倒出自己见解。两次见面，他不厌其烦的用图纸、手势进行解说。果真如他同事所言：热情得让人无法拒绝。
    在这个言论自由的社会，每一个人的见解和意见都应当被尊重，但是一旦扯到科学，则需要“立正、肃立”。要知道，科学在生活中，“强大”得足以作为标尺，正是由于它的严谨和权威。“发现”需要证实，“观念”需要交流，这篇成文的目的不在于“质疑”，无关于“交锋”，只在于提醒一种思考：对于科学，我们应该持怎样的态度。
(XYS20060913)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


不服中医是伪科学 老中医2000万打赌

发表时间:2006-09-13 20：27：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100063b.html
不服中医是伪科学 老中医2000万打赌
2006年09月13日重庆商报
    黄戴杨，广东韶关人，韶关市浈江区政协委员，中华医学会会员。1972年参军，1980年毕业于苏州医科大学，后曾在部队当军医。现在在广东韶关市开一私人诊所。常年从事中医研究。
    方舟子，本名方是民，1967年生于福建。1985年考入中国科技大学生物系。1995年获美国密歇根州立大学生物化学博士学位。2000年创办中文网上第一个学术打假网站“新语丝”。人称“学术打假斗士”。
    前日，广东一位57岁的老中医黄戴杨以二千万元为赌注，在网上向著名“学术打假人士”方舟子发出挑战。
    打赌：中医西医治病比赛
    昨日，记者在新华网论坛看到这个《用二千万元挑战方舟子，以铁的事实捍卫中医药！》帖子。发帖人说：“从今天开始的任何时间、任何场合和地点，在中国科学院、中国中医科学院及相关权威机构，以及在国内外媒体的监督下，由方舟子去请国内外最权威的医疗机构和科研单位，推选最佳的治疗药物及治疗方法进行现场治疗竞赛活动。
    “以‘西方科学’的随机、双盲、对照、可重复等一系列原则，在合理的、公正的监督机制作保证的前提下，对我治疗运动员的软组织损伤、背伤和关节疼痛的用药过程和治疗效果进行最严格的验证，用现实疗效检验中医是否科学。并作5至10年的远期疗效跟踪。”
    赌注：2000万VS公开道歉
    “假如西医的疗效比我的明显，或者治疗费用比我的经济，毒副作用比我的低；假如方舟子能以充足的事实和理由证明‘不通则痛’的中医理论不成立，是伪科学，我的治疗方法毫无效果，是弄虚作假欺骗患者。我愿意将变卖全部家产、砸锅卖铁，自筹二千万人民币给方舟子，并通过大众媒体公开向全体网民和全国人民道歉。”发帖人黄戴杨说。
    “假如我的疗效比你所推选的药物及治疗方法明显而取胜，我一不要你文明地进行自杀，二不要你的赔钱，只要方舟子在中央电视台，报刊及网络上公开向全体网民和全国人民道歉！以消除其无知给中医药所造成的恶劣影响！”
    缘由：反对“中医伪科学论”
    昨日下午，记者根据帖子上留下的电话号码联系到发帖人黄戴杨。
    黄戴杨医生说，去年6月份，他就在报纸上看到方舟子宣称中医学是伪科学的消息。同时他又发现，方舟子在其“新语丝”网站中开设“中医骗子”栏目。关于“中医是否伪科学”，在网络上引发激烈争论。“时至今日，我发现中医是伪科学的说法在网络上占了上风！”黄戴杨于是产生了要拯救中医名声，打赌的想法。
    打赌·交锋
    方舟子：老中医没有两千万
    昨日下午，记者电话联系上方舟子。方舟子表示自己至今尚未看到黄戴杨的“挑战帖”。记者随后将黄戴杨发的帖子发送到方舟子的电子邮箱。
    方舟子了解事情原委后表示，这明显是黄戴杨在变相炒作自己的诊所和药物。他对黄戴杨是否拿得出2000万也表示怀疑，他说：“我怀疑这名‘普通医生’是否真有2000万赌金。他如果真要和人打赌2000万，应该出示他真的有2000万资金，并冻结这部分存款，直到赌局结束。”
    “但是，无论是否真有2000万赌金，是真心打赌还是变相做广告，我都不是赌徒，不和任何人打赌。”方舟子说，科学不是靠打赌来发展的。想靠打赌来推销自己，恰恰说明其人科学素质之低下。
    方舟子说：“我对中医药的看法不是我个人的看法，而是在普及国际生物医学界的主流观点。如果对这种观点不满，他应该去挑战国际生物医学界。他如果坚信自己的疗法有效，应该通过正规医院的临床试验，向药监部门申请批号。”
    老中医：方舟子心头发虚了
    黄戴杨获悉方舟子拒绝他挑战的消息后，说：“我提出的打赌条件这么宽厚，他赢了可以得2000万，输了我又不要他的钱也不要他的命，只要他道歉，为什么他不敢应战？这说明他知道自己没有胜算，怕自己的名誉受损，心虚了！”
    对于方舟子质疑他在炒作，黄戴杨表示，他没有炒作的必要，如果方舟子不敢公开打赌，他也可以在私下向方舟子证明中医学并非伪科学。“我的目的是希望方舟子能认识到自己的错误，不要再诋毁中医学了。我甚至希望，通过事实说服他能为流传了几千年的中医做点贡献。”
    打赌·决心
    2000万主要来自专利
    对于他提出的2000万“赌注”，黄戴杨对记者说：“如果我输了，我保证如数支付给方舟子。”他说，他开有一间诊所，加上自己的房产，价值有一两百万；另外，他目前已经通过了一项治疗口腔溃疡的药物专利，其价值估计有几千万。只要方舟子敢接受挑战，他愿意押上自己的所有财产。
    昨日，记者通过广东省韶关市卫生局查询到，黄戴杨在当地确实开有一家“黄戴杨诊所”。
    记者随后又在国家专利局网站中，查询到黄戴杨所申请的“一种治疗口腔溃疡的药剂”的专利，专利号为CN200310117417.8。对于黄声称该专利价值数千万元，昨日，西南医院口腔科一专家表示，这个专利的价值不好判断。
    打赌·后援
    家人相信老中医必赢
    黄戴杨告诉记者，他的妻子和一对儿女都知道他要挑战方舟子的事情，他们都很支持。记者随后与黄戴杨的妻子王女士通了电话，记者问：“黄医生为了打这个赌，把全部家产都押上了，你也支持吗？”王说：“中医有几千年的历史了，治好了那么多人，怎么可能会不科学呢？我相信他一定会赢。”王女士说，她的儿子现在在一医学院学医，女儿还在读小学，他们都很支持父亲的做法。
    打赌·说法
    律师：打赌不受法律保护
    昨日，记者电话采访了中国中医科学院一位专家。记者将黄戴杨要与方舟子打赌的事情告诉他后，该专家称，中医是不是科学，这个争论完全没有意义，因为中医肯定是科学的。
    据介绍，2005年11月19日，中国中医研究院正式更名为中国中医科学院。在业内人士看来，这几字之差结束了多年来中医是否是科学的争论。
    该专家表示，对于黄戴杨要与方舟子打赌的行为，他们不便发表意见，更不会介入。
    昨日下午，重庆丽达律师事务所段勤律师针对此事说，这种打赌行为违背我国法律公序良俗原则，带有赌博性质，不受法律保护。
    记者 冯云飞
(XYS20060913)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中印学者质疑他们国家的工程教学

发表时间:2006-09-12 21：01：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100062y.html
中印学者质疑他们国家的工程教学
PAUL MOONEY and SHAILAJA NEELAKANTAN
美国《高等教育纪事报》2006年9月8日
    去年《财富》杂志的一幅漫画概括了促使美国政府去帮助培养更多的科学家和工程师的一个因素：健壮的中国站在沙滩上，在沙中任意摆布瘦得皮包骨的山姆大叔，标题是：“美国是一个97磅的瘦弱者吗？”
    中国和印度正在培养出越来越多的科学家和工程师，这在美国引起了恐惧，担心这些国家会在培养高科技人才方面领先。但是与这些国家的一些大学科学家和工程师交谈后，人们会见到一幅不同的景象。那些科学家把美国大学视为查尔斯·阿特拉斯（美国最著名的健美运动员），直言为了全球性经济竞争，有必要提高他们自己的毕业生的质量。
    “不要只看印度毕业生的数量，因为除了那些从顶尖学院毕业的，工程师的质量每下愈况，”马德拉斯印度理工学院前院长P.V.Indiresan说。“标准很低，教员很次，训练很遭。我们已出现贪多嚼不烂的情况。”
    曾在美国接受分子生物学的训练、现在北京的方是民（方舟子）经常评论中国的高等教育问题，他说目前并无迹象表明中国在近期内将会对美国构成严重的经济挑战。他把中国教育制度的问题归咎于年复一年迅速增加的招生数量。
    “学生人数实在是太多了，像教员和教学设备这些资源不堪重负。”他说。“一名教授同时指导40多名研究生的情形并不罕见，这意味着实际上没有任何指导。”
    《财富》报告说一条鸿沟正在扩大：2004年中国培育出了64万名工程本科毕业生，而印度为35万名，美国则仅有7万名。国会议员以及美国科学院的一份很有影响的报告也都重复了这组数字。
    但是如果人们更仔细地看一下这组数字，会发现它们展示的图景并不那么有威胁。据杜克大学的师生在12月份发布的报告《工程工作外包争议的框架：把美国放在与中国和印度的同一水平的赛场》，中国和印度的数字包括许多3年专科毕业生，而对中国来说，可能还包括一些汽车机工。
    当杜克大学的研究人员只研究工程、计算机科学和信息技术的学士学位获得者的情况时——这些人最有可能从事基础研究和产品开发——美国的数量超过了印度。而按人口平均，美国要比中国高出50％以上，是印度的4倍。
    许多中国和印度的学者和商界领袖在访谈中一直在说，尽管入学和毕业人数在迅速增长，许多学位获得者缺乏英语和其他商务能力，这些能力是要为正把技术工作移到海外的跨国公司或能与美国进行经济方面的竞争的国内公司工作所必需的。
    上海华东理工大学副校长涂善东在上个月工程教师的一个会议上说，越来越多的中国雇主开始对教育质量提“令人难堪的问题”。雇主们抱怨说研究生缺乏专业知识和从事团队工作的能力。
    国际管理咨询公司麦肯锡在去年的一份报告《中国人才危机迫在眉睫》强调了这些问题。该报告认为中国正在成为海外信息技术产业和商业服务的巨人的可能性不大。它论证说，平均只有10％的中国求职者适合于在该报告研究的9种类型的跨国公司工作，包括工程、会计、金融和生命科学。
    教育人员把这些缺点部分地归咎于招生人数的膨胀。去年中国大学生总数达到1千6百万，而在1998年只有3百40万，1998年之后中国政府开始迫使大学迅速增加招生。
    方先生说，许多工程和计算机科学的学生抱怨说他们在大学里很少学到有实用价值的知识，他们及其导师为了应付学校的要求把主要精力用于炮制粗制滥造的论文。
    他补充说，中国的研究生的补贴很低，一个月只有大约300元人民币，合38美元，这迫使他们要到校外打工，干扰了研究和学习。
    方先生说，中国最好的学生继续前往美国读研究生，其中多数人不会回国。“人才流失仍然是一个严重的问题。”他说。
    随着国外企业把软件设计和其他工程业务外包给印度，印度工程学生的入学人数也迅猛增长。今年印度官方认可的1346所工学院录取了44万名学生。1998年仅录取了6万名。
    但是这些上涨的数字掩盖了印度工程课程的根本弱点。因培育出全球领袖而在国际上享有盛誉的印度理工学院的7所分校今年只有大约4千名毕业生。剩下的学校中，质量好的不超过150所，每年对印度工程学院进行排名的预测与研究中心的主任PremchandPalety说。
    麦肯锡公司的另一份报告发现只有25％的印度工程师能够成功地竞争从美国外包的技术工作。尽管信息技术公司和其他繁荣企业对人才的需求几乎永难满足，但是印度还是有近百万名工程毕业生失业。
    不过，对工程学位的需求预计还会增长，这反映了社会期望，印度总理科学顾问C.N.R. Rao说。
    在印度，“所有的父母都想让他们的孩子成为工程师，”他说。“他们会送他们去任何一所工学院，即使它没有合适的基础设施和教员。”
    多数二流的学院已经出现了严重的教员短缺，甚至印度理工学院也开始面临这个问题。
    “多数印度理工学院有25％到30％的教师职务空缺，而许多教师在以后几年内会退休，”德里印度理工学院1975年毕业生和印度理工学院校友会主席PradeepGupta说。Palety先生说人们越来越喜欢接受私营机构的工作，因为他们觉得在那里职业更有发展前景，也容易获得提薪。
    Gupta先生说，因为这个原因，印度理工学院校友会正在与印度理工学院密切合作，为学术职务创造私人赞助的机会，让教学变得更有吸引力。
    企业也愿意花钱，采取措施填补教育体制的疏漏。印度最大的信息技术服务公司之一Infosys TechnologiesLimited已经和248个工学院合作举办一个叫CampusConnet的教学项目，以便让课程和教学更好地满足企业的需要。
    该公司也保证将出资1亿7千6百万美元三倍地扩大其位于Mysore的全球教育中心的容量，Infosys的共同创建者和首席执行官NandanM. Nilekani将它称之为一所企业大学。
    “我们正在填平教育体制中的漏洞，”Nilekani先生说，“其课程过时了，学生没有接触到最新的技术。”
    印度和中国的学者都同意他们的大学还有很长的路要走。
    “印度是否‘能够’成为美国在技术方面的严重竞争者，和是否‘将会’成为，这二者有重大区别。”马德拉斯印度理工学院前院长Indiresan先生说。“按这个速度，我想它将不会。如果所有这些几千名毕业生的质量都能提高到与顶尖学院的毕业生同一档次，只有那个时候它才能被当成是一个严重的竞争者。”
（方舟子译）
Foreign Academics Question the Quality of Their Countries'Engineering
Programs
By PAUL MOONEY and SHAILAJA NEELAKANTAN
Beijing and New Delhi
The Chronicle of Higher Education
http://chronicle.com
Section: Government & Politics
Volume 53, Issue 3, Page A20 =
A cartoon in Fortune magazine last year summed up one of thefactors driving the push for the U.S. government to help educatemore scientists and engineers: a muscular China is standing on abeach, pushing a skinny Uncle Sam around in the sand. "Is the U.S.a 97- Pound Weakling?" the headline read.
The growing number of scientists and engineers being educatedin China and India has raised fears in the United States that thosecountries may take the lead in the production of high-technologyjobs. But talk to some university scientists and engineers in thosecountries and a different picture emerges. Those scientists viewAmerican universities as the Charles Atlas and offer blunt talkabout the need to strengthen the quality of their own graduates forglobal economic competition.
"Don't go by quantity" of Indian graduates, "because thequality of engineers decreases rapidly when you go beyond thetop-tier institutes," says P.V. Indiresan, former director of theIndian Institute of Technology in Madras. "The standards are low,the faculty is bad, and the training is terrible. We have spreadourselves too thin."
There's no sign that China will pose a serious economicchallenge to the United States in the near future, says FangShi-min, an American- trained molecular biologist based in Beijingand a frequent commentator on higher education in China. He blamesthe problems facing the Chinese education system on the rapidlyincreasing number of students admitted each year.
"There are simply too many students, and the resources, suchas faculty and facilities, are over-stretched," he says. "It's notuncommon for a professor to mentor more than 40 graduate studentsat the same time, which means there is virtually no mentoring atall."
Examining the Numbers
The Fortune article reported that a major gap was developing:In 2004 China produced 640,000 undergraduate engineers, comparedwith 350,000 in India and just 70,000 in the United States. Thosenumbers have been repeated by members of Congress and in aninfluential report by the National Academies.
But when people looked at the numbers closely, they painted aless- threatening picture. The Chinese and Indian numbers includedmany holders of three-year degrees and, for China, possibly someauto mechanics, according to a December report by faculty membersand students at Duke University, titled "Framing the EngineeringOutsourcing Debate: Placing the United States on a Level PlayingField With China and India."
When the Duke authors examined only baccalaureate degrees inengineering, computer science, and information technology — thepeople most likely to do basic research and product development —the American output exceeded India's. And on a per-capita basis,the American level was more than 50 percent higher than China's andfour times that of India.
Many academic and business leaders in China and Indiaconsistently say in interviews that, despite rapid growth inenrollment and graduates, many degree holders lack English-languageand other business skills needed to work for multinationalcorporations that are moving technical jobs overseas or forhomegrown companies that might compete with the United Stateseconomically.
An increasing number of employers in China are beginning toask "embarrassing questions" about the quality of education, saidTu Shandong, vice president of the East China University of Scienceand Technology, in Shanghai, at a meeting of engineering educatorslast month. Employers have complained that graduates lackprofessional knowledge and teamwork skills.
Those concerns were underscored in a report last year byMcKinsey & Company, an internationalmanagement-consulting company, titled "China's Looming TalentShortage." The report plays down the possibility of China'sbecoming a giant in offshore information- technology and businessservices. It argues that only 10 percent of Chinese job candidates,on average, would be suitable to work in a multinational company innine categories studied, including engineering, accounting,finance, and life sciences.
Educators blame those shortcomings partly on the explosivegrowth in enrollment. Total numbers of Chinese university studentshit 16 million last year, up from just 3.4 million in 1998, theyear before the government began forcing universities to sharplyincrease their enrollments.
Many students in engineering and computer science complainthat they have gained little practical knowledge in college, Mr.Fang says, and that they and their advisers are preoccupied withchurning out research papers — which he says are poorly produced —to meet university requirements,.
Graduate students in China receive small stipends of about 300yuan, or $38, a month, which forces them to take part-time jobs offcampus that interfere with their research and studies, headds.
The best students continue to go to the United States forgraduate studies, and the majority do not return to China, Mr. Fangsays. "The brain drain is still a serious problem," he says.
High-Tech Dreams in India
India's engineering enrollments have also skyrocketed ascorporations have outsourced software-design and other engineeringjobs here. This year India's 1,346 officially recognizedengineering colleges enrolled around 440,000 students. In 1998there were only 60,000 seats.
But those bullish figures obscure fundamental weaknesses inIndia's engineering programs. Only about 4,000 of this year'sgraduates were from the seven branches of the prestigious IndianInstitutes of Technology, which have won praise internationally forproducing global leaders. Not more than 150 of the remaininginstitutions are of good quality, says researcher Premchand Palety,chief executive of the Centre for Forecasting and Research, whichdoes an annual ranking of Indian engineering schools.
A separate report by McKinsey found that only 25 percent ofIndian engineers can compete successfully for technology jobsoutsourced from the United States. Despite nearly insatiable demandfrom information-technology companies and other booming industries,India has close to a million unemployed engineeringgraduates.
Nevertheless, the demand for engineering degrees is predictedto grow, reflecting societal expectations, says C.N.R. Rao, scienceadviser to India's prime minister.
In India, "all parents want their children to be engineers,"he says. "They will send them to just anyengineering college, even if it doesn't have proper infrastructureor faculty."
Already, there is a severe faculty shortage at mostsecond-tier colleges, and even the Indian Institutes of Technologyare beginning to feel the heat.
"Most of the IIT's have 25- to 30-percent faculty vacancies,and a lot of faculty are going to retire over the next few years,"says Pradeep Gupta, a 1975 graduate of IIT-Delhi and chairman ofPanIIT, an umbrella alumni organization. Mr. Palety says thatpeople increasingly prefer to take private-sector jobs because theyperceive greater opportunities for career and salaryadvancement.
For that reason, Mr. Gupta says that IIT alumni are workingclosely with the institutes to create private financing foracademic positions to make teaching more attractive.
Corporations are also spending money and taking steps to pluggaps in the educational system. Infosys Technologies Limited, oneof India's largest information-technology-services companies, hasformed partnerships with 248 engineering colleges for a programcalled Campus Connect, to better align curriculum and teaching withindustry needs.
The company has also committed $176-million to triple thecapacity of its Global Education Centre, in Mysore, which Nandan M.Nilekani, co- founder and chief executive of Infosys, calls acorporate university.
"We are making up for gaps in the education system," Mr.Nilekani says. "The curriculum is not up to date, and studentsdon't have access to the latest technologies."
Indian and Chinese academics agree that their institutionshave a long way to go.
"There is a big difference between whether India 'could' be aserious competitor to the U.S. in technology and whether it 'would'be," says Mr. Indiresan, the former director of IIT-Madras. "Atthis rate, I think it wouldn't be. If the quality of all thesethousands of graduates improved to be on par with graduates fromthe top-tier institutes, only then could it be considered a seriouscompetitor."
(XYS20060912)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新民周刊关于中国高校引进假全职教授的系列报道

发表时间:2006-08-30 20：29：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005wd.html
学者也“劈腿”？
2006年08月30日新民周刊
    劈腿，是“脚踏两只船”的另一种娱乐化说法。学者涉嫌“劈腿”，拷问的
是他们的道德良心。
    撰稿／贺莉丹（记者）
    中国学术界从来不平静。
    最近，著名数学家丘成桐教授以前所未有的强硬姿态指出高校引进全职教授
过程中有造假行为。涉嫌“劈腿”的海外引进人才34人名单开始流传，人们纷纷
质疑这些学者的收入，不少国内高校引以为傲的长江学者甚至成为众矢之的。
    剑锋所指，是学者的道德良心。
    长江学者缘起
    对于丘成桐教授的质疑，北大新闻发言人赵为民如此回应：“长江学者在聘
任中，必须接受教育部的履职检查。聘任结束后，北大还要组织全面细致的工作
评估，结果报送教育部。严格的选拔制度和评价机制可以确保招揽人才的质量。”
    教育部副部长吴启迪也指出：“严格来讲，北大引进的人才是按照程序做
的。”吴启迪同时说道，“有些不能当特聘教授，而且也不能当讲座教授，就不
聘了。已经有好几个长江学者被解聘了”。
    “长江学者奖励计划”是国家教育部与香港实业家李嘉诚为“提高中国高等
学校学术地位，振兴中国高等教育”，共同筹资设立的专项计划。李嘉诚先生及
其领导的长江基建（集团）有限公司第一期投入港币6000万元，教育部筹集相应
配套资金，用于在高等学校实行特聘教授岗位制度。李嘉诚先生还另行捐赠港币
1000万元，用于设立“长江学者成就奖”。
    长江学者分为两种，一种叫特聘教授，一种叫讲座教授。长江学者特聘教授
要保证聘期内每年在受聘高校工作9个月以上，而长江学者讲座教授保证每年能
在国内受聘高校一般工作3个月以上，因特殊原因，最少不得低于2个月。
    根据今年修订的《“长江学者和创新团队发展计划”长江学者聘任办法》规
定，对于在聘期内到岗工作时间不足的特聘教授，一经查实，教育部将撤销其长
江学者称号，停发并追回已发放的特聘教授奖金。长江学者特聘教授、讲座教授
如有违反学术道德规范，或触犯刑律，或在申报中有弄虚作假等行为的，教育部
也将撤销其长江学者称号，停发并追回已发放的特聘教授奖金。这一次吴启迪并
未透露遭解聘的长江学者的具体数字。
    在今年3月公布的长江学者名单中，最终有101位学者受聘为长江学者特聘教
授，还有89位受聘为长江学者讲座教授。但相对于今年2月教育部公示的103位长
江学者特聘教授和89位讲座教授人选，最终的结果显示，长江学者特聘教授减少
了2人，当时教育部在其官方网站的公示中并没有解释哪位学者经过公示后落选，
也没有解释落选的理由。
    李稻葵：学者不同于建筑工
    两年前，香港科技大学副教授李稻葵申请停薪留职后，以长江学者特聘教授
身份赴清华大学经济管理学院任职。目前他担任清华大学中国与世界经济研究中
心主任，日常教学和带研究生都在清华。他说，自己从香港科技大学到清华大学
的工作转换可谓“中规中矩”。
    “吸引人才需要下功夫，也要有一定的灵活度。管理高级知识分子的办法不
能像管理建筑工人一样。”在接受《新民周刊》采访时，李稻葵反复强调这个观
点。
    李稻葵坦承，“丘先生说的有些海外教授签了合同要来国内工作3个月，最
后只来了一两个月，这是有可能的。”但他强调，这些教授虽然人在国内的时间
未必满3个月，但国内通过电子邮件、电话找他决策，他也付出了智力投入。
    在李稻葵看来，北大和清华正在尽全力吸引海外学者，这种引进人才的大方
向毋庸置疑，但在这个过渡过程中，很多措施不可能一步到位，对于不断磨合的
学术交流，高校在开始阶段实际操作中表现出“一定的回旋余地和灵活度”恰恰
表明其诚意，完全可以理解。
    “我个人相信，在不远的将来，北大也好、清华也好，它们吸引的海外教授
中的大部分一定会履行全职约定回来，大气候形成了，就会更加规矩。就好像香
港科技大学在10年前建校时，努力从美国的一流大学里吸引教授回到香港，那时
候也有大量的教授家庭还在国外，只能在香港科技大学工作几个月就回国。”李
稻葵认为，问题的关键是要有学术规范，全职教授“不能两边拿工资”。
    “我没听说过在体制内的学校有年薪100万，这太夸张了，我当然也没有。
长江学者特聘教授每个人情况不同，完全是市场经济化的运作，吸引每个教授的
条件不一样，我没有调查研究，因而没有统一说法。”针对记者对长江学者收入
的询问，李稻葵如此作答。
    方舟子：“脚踏两只船”应该追究
    以学术打假闻名的方舟子（新语丝网站负责人）在接受《新民周刊》采访时
表示，所谓全职教授（也称“特聘教授”）应该至少一年工作9个月，而那些在
美国同时任教授的中国特聘教授没有一个可能达到这个要求，因为美国大学的全
职教授有教学任务，一年至少必须在校9个月（除了暑期的3个月没有课），所以
在美国不可能一个人同时担任两个大学的全职教授；至于讲座教授，合同要求是
一年在国内工作3个月，在设计上是利用美国大学暑假的3个月回国工作，但是实
际上也很少有人能做到，因为他们还要管理在美国的实验室、参加学术会议、申
请科研资金甚至担任暑期教学任务，不可能整个暑期一连3个月都在中国。
    在方舟子看来，特聘教授除工资、福利之外，还有一年10万元的津贴，更重
要的是，利用他们的名义申请来的科研资金，他们也可以从中分成。“目前国内
的惯例是，纵向项目（国家项目）科研资金的15％，横向项目（地方项目）科研
资金的30％可以作为奖金发给个人。一个科技部的项目资金能够有上千万，这些
特聘教授能够从中获益多少，旁人很难估计，我认为学校在这方面应该透明化。
在美国，教授的收入都是可以公开的。”
    方舟子认为，这些“脚踏两只船”的教授在国外的工作大都是一流的，否则
很难在国外大学生存下去。但“有的国外全职教授在国内不止兼一家高校的特聘
教授，有的还在国内其他大学兼两三个全职的职务。这些大学明明知道他们是假
海归，却还愿意以他们的名义去申请这些位置，甚至被揭露的时候还出来替他们
说话。”
    方舟子分析背后原因时说：“让他们来当长江学者特聘教授对学校很有好处，
除了让公众误以为海外人才被引进、学校名声好听之外，更重要的是学校因此获
得的巨大的物质利益，用这些海外人才的名义建立研究所、实验室，招收研究生，
申请重大科研项目，获得的科研经费由学校的其他人分享，组成了一个利益集
团。”
    在方舟子看来，部分在国际上有点名气的华人学者，很难抵制诱惑，许多人
都被如此引进“回国”。“由于国外科研环境要好得多，已经在国外学术界站稳
脚跟的学者不太可能放弃国外的一切而回国，号称回国任职的不少都是假回国。
这些人中以前有不少人都支持我们从事学术打假，后来为什么不再支持，甚至要
联名发表什么公开信反对我们的学术打假呢？其中一个原因就在于我们近年来开
始关注这个‘两头通吃’的现象，触及到他们的利益了。”
    方舟子表示自己并非反对海外学者回国合作，海外学者可以有多种方式报效
祖国，例如回国做学术报告、短期讲学、组织学术会议、参与审核科研项目、参
与人员招聘工作、与国内学者合作研究等等。如果愿意全职回国工作，当然也应
该欢迎，他反对的是弄虚作假、骗取职务和国家科研资金的行为。
    方舟子也建议出资方关注这种现象。记者多次通过传真、电话与长江基建
（集团）有限公司联系，直至发稿前，未得到长江基建（集团）有限公司相关负
责人的答复。
    作为一个代表着中国学术界成就与荣誉的长江学者称号，如何在未来彰显其
学术独立与公正的标杆作用，如何接受监督，已经成为一个无可回避的话题。
    人才引进“潜规则”解读
    国外对教授的工作时间要求很严格，一些海外引进的教授实际上不可能按照
严格标准为中国的大学服务，相当于他也扮演了“科研老板”的角色。
    撰稿／贺莉丹（记者）
    目前，针对高校人才引进的论战硝烟不断，中国科学技术大学一位熟知其中
规则的副教授接受了《新民周刊》记者的专访。基于种种考虑，他不愿公布真实
姓名。
    名教授与“科研老板”
    记者：目前高校对海外人才的竞争到了怎样的程度？
    受访者：有两个特点，其一是两极分化，其二是呈现出激烈态势。
    美国加州大学圣塔巴巴拉分校校长杨祖佑的一个成功经验就是出高价挖人才，
圣塔巴巴拉分校创造了一个奇迹——在过去的8年中涌现了5名诺贝尔奖获得者。
不久前在上海召开的第三届“中外大学校长论坛”上，中国的校长纷纷询问杨祖
佑能否移植这样的经验，这当然是一种羡慕的心态；而中西部的院校领导则纷纷
叹苦经，说好不容易培养出一个人才，很快就被人挖走了。
    记者：为何高校如此热衷引进海外人才？
    受访者：有利可图。高校引进了一些海外人才，人们会觉得它的师资力量强
大，招生时就能把他的名字拿出去，这是很现实的考虑；其次，对从海外引进的
人才，国家有一些配套科研经费的支持；而科研项目和经费的争取过程中“明星
教授”效应较大，名教授或院士申请项目或科研经费相对容易，再说，已给他贴
上 “海外杰出人才”的标签，显然在竞争项目时能占优势地位。
    所谓的“科研老板”，就是指一些名教授由于个人精力有限，拿到科研经费
后由其他人帮助完成科研项目，相当于建筑工程中的“发包”。国外对教授的工
作时间要求很严格，一些海外引进的教授实际上不可能按照严格标准为中国的大
学服务，相当于他也扮演了“科研老板”的角色。
    记者：据说高校引进的海外教授申请来了科研基金，可以从中分得奖金，在
您的印象中，这种情况普遍吗？
    受访者：现在高校和科研机构对科研经费的管理有这样的政策：教授拿到科
研经费后，他可以按照一定的比例“提成”。海外人才当然也是同样按照这个政
策对待的，但这个“提成”的比例没有规定，各个学校情况也不同。
    “全职教授不全时”
    记者：丘成桐教授指出“有的所谓全职教授，应当来3个月，结果实际上只
来了一两个星期，做一点儿二流的研究工作，却拿走不少于100万元的一流年
薪”，您怎样看待这种说法？
    受访者：“全职教授不全时”这种现象在高校或研究机构都是存在的，但我
不知道丘先生所说的这么准确的数据从何得来，不知道有没有人做过这方面的严
格调研，是否准确还值得商榷。
    国家引进人才时也不存在“百万年薪”，比如国家就规定长江学者特聘教授
年薪10万元，长江学者讲座教授是月薪1．5万元，当然他们还有国家科研课题经
费的“提成”、发表论文的奖励等隐形收入，这些收入因人而异，并不确定。
    “百万年薪”在我的印象中是各高校在“挖人”过程中自己开出的价码，并
非国家的规定。我印象中，武汉大学就曾用“百万年薪”面向全球招聘国际软件
学院院长，“海归”教授周怀北应聘到这个岗位，但他自己觉得拿“百万年薪”
不合适，后来主动提出降薪要求。
    记者：你认为全职教授一人多个兼职甚至有两份全职的情况正常吗？
    受访者：显然不正常！一个教授当然不能够同时在两个或多个地方担任全职，
如果任其发展，首先是引进人才与高校内部培养的人才之间的公平性不复存在，
现实政策的不公平导致人才衡量标准不一，会对队伍的凝聚力和公平感产生不良
影响，对整个国家的科研事业也会有不良影响。
    现在不少学校招生简章上写着一大堆院士，但如果把所有高校的招生简章凑
在一块，院士数量加起来或许是我们现实院士数的几倍，因为一人有多个兼职。
    记者：国家投入那么多资源来办高等教育，我们都希望从海外引入的全职教
授能物有所值，需要采取怎样的措施促成学术界的公平、公正？仅靠高校的自律
够吗？
    受访者：高校自律很重要，但光靠高校的自律肯定不够。首先，要从政策本
身的角度要做一些检讨，譬如说，教育部的规定很明确，长江学者特聘教授必须
完成9个月的工作，但规定上没有说如果未完成工作任务时将采取怎样的措施；
其次，社会的监督对促成工作的改进也很重要。
    记者：我们有没有一个机构或制度来监督这些引进的学者？哪些机构能够胜
任监督的工作？
    受访者：每个高校都有自己的人事管理部门，人事部门对他们的工作状况、
履职状况进行了解和监控，但高校不一定按照非常严格的标准来要求这些教授。
教育主管部门有时也是“睁一只眼、闭一只眼”。
    至于日常的考核无法承担对长江学者履职情况的评判。一年一度的工作考核，
实际上是对一个人工作状态的底线要求，比如考察是否完成基本工作量，对研究
人员的考量更多的依据科研经费、科研成果、发表的论文数量、带研究生和教学
等任务考评，这些任务完成了，虽然不一定很出色，但你不能说他不称职。你不
太好用硬性的工作时间的规定，他只要把他的任务完成了，你只能认为他是合格
的，从人事管理上你不能有太多过分的要求。而且确实有些教授精力比较旺盛，
在基本的底线要求下他能完成两个甚至更多的工作量，他去外面兼职也没有什么
问题，对他工作时间太严格要求也似乎有点过分。
    现在是互联网时代，信息的沟通非常方面。比如说他在国外有一个全职工作，
按照要求应该有9个月的时间在国外，他在国外可以利用业余时间通过越洋电话、
电子邮件等进行沟通。这些因素应该要考虑进来作为他对国内科研的贡献，但容
易被忽略。
    记者：高校是否也不希望严格执行这种监督？
    受访者：高校是两难，本身应该都愿意严格执行这些规定，但事实是，你要
是过于较真，就不容易聘到合适的人。
    目前好像还没听说有一个长江学者特聘教授或访问教授因为在国内呆的时间
不够而解聘。除非他的学术出现问题，还有一种是到期自动解聘。
    丁学良：引人如引资
    只要中国大学的水平跟海外大学有差距而又想缩短这个差距，中国就必须有
一些优惠措施，但优惠并不等于没有规矩。
    撰稿／贺莉丹（记者）
    8月23日，香港科技大学社会科学部教授、国立澳大利亚大学兼职研究员丁
学良博士接受了《新民周刊》记者的电话专访。这位《什么是世界一流大学？》
的著者不改直率本性，提供了美国和香港对于引进海外人才的比较与反思。
    教授不能领“双薪”
    记者：美国的高校对全职教授的任职怎样管理？
    丁学良：其实管得最松的是美国，美国大学对本校教授在其他大学尤其是其
他国家大学的兼职管得很松。
    美国全职教授一年规定的工作时间是9个月，年薪按照9个月计算，夏天的3
个月休假就显得非常自由。如果一名教授在美国国内的另一家大学挂名，就有点
麻烦了，因为牵涉到所谓的荣誉分享问题，比如你在哈佛大学是全职教授，然后
你又跑到哥伦比亚大学去挂个名，哈佛大学就不干了，因为它们是互相竞争的状
态。这就是说，美国教授在美国国内的其他大学不能随便挂名，但在其他国家大
学挂名不对美国的大学造成竞争状况。
    在美国，信息是比较透明的，美国每个大学都有自己的基本规定，全美大学
形成的共同制度就是，在哪儿拿工资就要在哪儿干活，干几个月活就拿几个月钱。
你不可能在本校和所访问的学校同时领双份工资——这就是制度。一名教授不能
在美国两个大学里同时挂两个常规教职，当然你可以在别的学校担任一些临时性
的工作，比如说访问教授（中国也叫客座教授），这意味着他在原来的大学不拿
薪水了。
    比如，一位哈佛大学的全职教授如果在夏天休假的3个月内到其他学校做访
问教授，没问题，因为这3个月内哈佛没有给他工资；但如果他要到哥伦比亚大
学担任半年的访问教授，那么这半年他就不能在哈佛大学拿工资了，他不能同时
领两份薪水；如果他要到得克萨斯大学去教书，一个方法是辞职，一个方法是向
哈佛请假，不拿哈佛的钱；如果他想到普林斯顿大学教一个学期课，他也要跟哈
佛大学请假，因为他的课程已经公布，人一走学生肯定会抱怨。
    记者：在中国香港的高校，教授的挂名是否像美国这么自由？
    丁学良：香港的大学原来是套用公务员制度，香港的全职教授一年发12个月
的工资，所以按照原来的严格规定，在一年12月中的任何一段时间，教授要出去
都需要请假。香港的大学还特别在乎你在外面挂名的事情，你不能挂另一个常规
教授的名，这就等于你打了双份工。
    比如，从今年9月1日起，我将在美国“卡内基国际和平基金会”任高级研究
员，前提条件是我要向香港科技大学请假一年，其间不能拿香港科技大学的工资，
所有的工资由“卡内基国际和平基金会”发放。
    优惠也要有规矩
    记者：在你看来，为什么会出现美国的全职教授在中国同时担任全职教授，
一人身兼两份全职？
    丁学良：从某种意义上来讲是因为中国有特殊的需要，一方面中国在高教系
统里想让一些优秀人才来缩短与海外的差距，另一方面国内提供的条件又不能使
一些海外教授在国内担任全职工作。
    这受三方面条件的制约：第一，能否提供跟国外基本相同的薪水；第二，能
否提供不比国外差的研究条件；第三，能否给社会人文学者提供在国外做教学和
研究时具备的信息自由流通与表达自由氛围。这是很现实的问题。
    满足不了以上三个条件，国内只好采取一些类似于中国改革开放初期，中国
很多地方为吸引外资，制定的对外资的税收特殊优惠政策。
    现在我们争论的焦点是，究竟优惠到怎样的程度才是合理的？在我看来，只
要中国大学水平跟海外大学水平有差距而又想缩短这个差距，中国就必须有一些
优惠措施，但优惠并不等于没有规矩，外资也要在交税、劳工权益、环境保护、
产品品质等方面有基本规矩。
    我建议，能否仿照美国的制度，采取国际上头衔和实际内容不要有太大差距
的体制，使其“名实相符”，要把目前的争议引导到制度化建设的渠道上。你在
美国是全职教授，那么在国内大学兼职时不要同国内常规教授名称雷同，你可以
用“访问教授”这个称呼；另外，对特聘教授要有一个很清楚的界定，使得国外
的教授有机会也能回国内帮忙，但是又不至于造成争吵不休的局面。
    这样才能让国内大学继续得到海外的帮助，另一方不至于造成负面反弹。负
面反弹比如，一位国内教授的年薪是20万元，忽然来了个海外教授，两个月就拿
了20万元，如此一来国内教授就会抱怨。合理的办法应该是要把道理讲清楚：海
外教授在国外的工资是一个合理的参照系，另外还有路费、住房等费用……
    要把引进人才的信息透明化，比如我引进了100个人，有多少人是全职的、
有多少人是短期聘用的、待遇分别是怎样都要公开，信息透明就很容易解决问题。
丘先生讲，如果一位教授在海外的大学任全职，在国内不可能再任全职。那就不
要给他全职的头衔！
    引进人才不能“催鸡生蛋”
    记者：这些被引进回国的海外教授收入究竟如何？
    丁学良：我一些比较好的朋友有从海外回国内做全职教授的，我有时也问他
们这个问题，他们说其实没给他们那么多钱。比如他们中的一些人干了3个月，
拿了5万元人民币，折合成美元是每月2000多，这算很便宜了。
    国内的常规教授拿到科研经费后本人是有“提成”的，我在很多地方听说过
这样的事情，其中有些人“提成”的总数非常巨大，比他们的工资都多得多，尤
其是具有实用价值的学科。这不仅限于海外回国的人才。
    记者：一些国内聘用的海外讲座教授，按照相关规定他们也只回国两三个月，
您认为他们会对国内的科研工作有帮助吗？
    丁学良：在大部分我了解到的学科，你在任何一个大学呆两三个星期甚至两
三个月，是不可能在这个期间做出很实在的研究。研究是很长期的积累的过程，
你去了两三个月，帮的忙有限，但如果你每年都去，连续三四年，累积下来会很
好。
    我在前几年收到至少内地3所高校发过来的表格，我看了要求以后就说，谢
谢你们的好意，虽然待遇也很好，但我做不到。
    为什么呢？第一，要求每年到他们学校教学4个月，我最多只有3个月假期。
第二，一年大概要（为他们学校）在国际第一、二流的学术刊物上发表一到两篇
论文，这对一个全职教授都是很难达到的目标，对我们这些做社会科学研究的学
者来说，这是不可能的事情，即便发表了论文，署上了他的名字，我所在的学校
是否允许？这不是我一个人能控制的事情，何况英文学术刊物对署名很在乎，署
名多了拿全职工资的海外学校是不同意的，一个媳妇不能嫁两家，人人都知道。
第三，要使他们的系或学院跟国外（水平）相当的大学建立研究合作项目，这种
事情不是短期能做成的。这好比买了一只母鸡，第二天就要让母鸡下蛋一样。
    记者：在您看来，在现在的情况下，海外的一流教授愿意来中国吗？
    丁学良：我认为他们短期可以来，长期（留在中国）很难。他只能短期帮忙，
这对他来说风险小。
    从经济学的普遍规律讲，在市场经济条件下，你出越高的钱，越能招到更好
的人才。如果中国的大学能支付和美国大学相当的年薪，就能把美国相当一部分
华人吸引回国。
    记者：在美国，给教授的年薪标准大概是怎样的？
    丁学良：2005年美国私立大学平均年薪最高的是哈佛大学，为163200美元；
普林斯顿大学位居第二，为151100美元；第三名是斯坦福大学，是148500美元。
    2005年美国的公立大学中，正教授平均年薪最高的是加州大学伯克利分校，
为121800美元，第二名的北卡罗莱那大学是112700美元，第三名的得克萨斯大学
正教授平均年薪是109900美元，第四名的威斯康辛大学是97800美元。
    在国内，任何一个大学和学院如果想让海外教授常规为其做事，就必须为他
们提供相应的制度化保障，这才是最根本的！在国外，没有“引进人才”这个概
念，（要竞争优秀人才）公开招聘就可以了，聘任双方给予的信息要透明，否则
将从法律上追究其责任。
     （根据电话录音整理，未经丁学良教授本人审阅）
(XYS20060830)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


北大引进海外人才造假？各方之说

发表时间:2006-08-28 18：04：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005v2.html
    北大引进海外人才造假？各方之说
    记者： 东方
    华盛顿
    美国 之音2006年8月26日
    今天对比新闻的话题是：哈佛大学教授丘成桐批评北京大学引进海外人才造
假而引起的争论。
    *北大：引进的人才很称职*
    首先让我们看看新华社的报道。新华社报道说：北京大学列举相关数据，驳
斥引进人才造假说。新华社援引北大新闻发言人的话，表示丘成桐对北大的批评
是“歪曲事实”。8月4日，北大还在官方网站上发表文章，列举出一系列相关数
据，再次反驳这一说法 。
    根据新华社的报道，北大官方网站在驳斥丘成桐的文章中首先说，北大引进
的人才都是非常称职的，而且大多数都有博士学位。
    北大官方网站在反驳丘成桐的文章中还说，北大引进海外人才都经过严格的
筛选，并且经过包括教育部在内的上级机关的反复审核。
    北大的声明最后说，北大海外人才引进工作逐渐走向成熟，海外引进人才发
挥了不可替代的作用。北大将排除一切干扰，坚持教育改革，筑巢引凤， 延揽
更多的杰出人才，为北大的发展注入强大的动力。
    北大发言人还抨击哈佛大学教授丘成桐的说法“不负责”，“歪曲事实”，
“严重侵害了广大海归学者和北京大学的声誉，在社会上造成极其恶劣的影响。”
    *在两国当全职教授？*
    有很多关心这个问题的中国民众指出，丘成桐的批评重点不在于北大聘用的
学者是否拥有博士学位，教育部等上级领导机关是否严格把关，北大引进的人才
是否起了作用。丘成桐批评的重点在于北京大学以虚假的“引进全职教授”，骗
取国家数以亿计的教研经费，而这些海外人才“一脚踏两条船”，一边在美国的
大学作全职教授，一方面在北大兼差赚钱。
    一些中国民众在互联网上评论说，北大的解释是所答非所问，根本回避丘成
桐质疑的症结。
    接下来让我们看看香港媒体的报道。星岛日报报道说：丘成桐上月接受内地
媒体采访时表示，北京大学百分之四十的引进人才，“我担保大部分是假的”。
星岛日报引用丘成桐的话说，这些引进人才不可能在北大担任全职的特聘教授，
因为很多人在美国是全职，按规定必须每年要在美国工作有九个月，只有三个月
可以在国外。
    *丘成桐：北大为名利骗国家*
    丘成桐指出，北大为甚么要作假？因为有钱可捞，“引进一个人，可以拿几
千万元人民币的资金到学校来，学校的师资阵容中也多了几个名教授，大学排名
可以得到提升。而骗的是谁？是老百姓，是国家。”
    香港《东方早报》报道说，一个有三十四人、疑是假全职的北大海外引进人
才名单，现正在中国互联网上流传，其中一些所谓的长江学者特聘教授，在美国
仍有全职工作，已得到多家媒体证实。
    *数学家丘成桐*
    丘成桐原籍广东，17岁入读香港中文大学数学系，随后由被称为“华人数学
家第一人”的陈省身先生带到美国深造。他22岁即获博士学位，25岁成为斯坦福
大学教授，27岁攻克几何学难题“卡拉比猜想”，并在1982年获得相当于数学界
“诺贝尔奖”的“菲尔兹奖”，是迄今为止获得该奖的唯一华人。
    他是普林斯顿高级研究院的终身教授，现任哈佛大学数学系教授，还是美国
国家科学院院士。
    这样一位杰出的华裔学者对中国有着特殊的感情。20多年来，丘成桐热心于
中国数学事业的发展，先后在中国科学院、浙江大学、香港中文大学、台湾大学
成立了数学研究中心。他也多次公开抨击中国教育体制的弊病，比如批评高考制
度，质疑中国的基础教育等。他说：“我一生最大的愿望是帮助中国强大起来。”
    丘成桐所批评的北大等中国名牌大学引进人才造假的问题，并不是一个现在
才发生的问题。
    *方舟子：很多高校如此*
    总部设在北美的中文网站“新语丝”的负责人方舟子表示，他早在2002年就
注意到清华大学出现过这类现象，而2003年26位青年科学家在一封公开信中要求
严惩中科大的长江特聘教授姚ＸＸ虚报工作时间的事更是引起学术界的重视。
    方舟子认为目前中国的高校学术界这种现象是比较普遍的，绝非个别。在很
多高校、研究所都有，“不是北大一家的事”。
    *利益共同体联合造假？*
    据海外媒体援引方舟子的话说，海外学者如果被国内引进，除了表面上的好
处(例如明文规定的工资待遇)外，还有外人难以了解的灰色收入。例如按国内的
规定，申请到的科研资金中，有相当一部分(从15%到30%)是可以作为奖金发给个
人的。这些海归学者往往能够从中国教育科研部门那里申请到几百万元、上千万
元的大项目，这才是“大头”。
    为什么中国高等院校的管理部门和这些不能全职在中国工作的海归学者联合
起来“协助造假”呢？观察家表示，其后面有一只看不见的手在起作用。引进海
归人才的中国高校因此能够从中获得巨大的物质利益，用这些海外人才的名义建
立研究所、实验室、招收研究生、申请重大科研项目，获得的科研经费等都要与
校方以及其他人分享，因此形成了一个利益共同体。
    对此类现象，以学术打假而著称的北美学人方舟子认为，中国教育部至少应
该承担管理、监督不严的责任。不仅应该派驻审计人员去教育部及各高校，而且
应该追究造假者的法律责任，因为他们违反合同，甚至涉嫌诈骗。
    *网论纷纷*
    哈佛大学教授丘成桐的批评以及北京大学对批评的态度引起海内外民众的强
烈反响。下面我们就摘要介绍部分媒体的分析以及一些民众通过互联网发表的看
法。
    亦忱在中文互联网上发表文章指出，北大拒绝丘成桐的批评标志着中国将成
为羞耻感荡然无存的社会。
    亦忱说： 上个月，旅美华裔数学家丘成桐以其一贯的直率，不讲情面地批
评了“北京大学引进海外人才大部分是假的”，并稍带着批评“中国现在的许多
高校唯利是图，就是看钱，看经费；真的研究成果从来不在乎，这是高校的大毛
病”。
    亦忱说： 北大在令人难堪地沉默了20余天后，不是由校长亲自来回应丘先
生的批评，更不是闻过则喜采纳别人毫无私心的批评中正确的内核，却是差遣新
闻发言人赵为民，用所谓北大“从一九九八年以来引进的海归学者专家是北大创
建世界一流大学的生力军，他们在很多学科都发挥了学科带头人的作用，”来搪
塞丘先生的批评和继续诓骗中央政府和全国人民。
    *校园和社会相互侵蚀*
    凤凰卫视网站发表了一位记者在纽约对丘成桐的采访记。凤凰卫视的记者说：
北大的声明，其实并没有回应到丘成桐指出的问题，强调的是关于引进人才对学
校发展带来的正面作用，其实邱教授指出的，只是一个非常简单的问题，那就是
诚信，以及职业操守。
    一位中国人在看到凤凰卫视的报道后写道： 丘成桐一定是看到，当一所教
书育人的大学特别是象北大这样的国家级的大学，其弄虚作假，不讲诚信和职业
操守，对全体国民人心的腐蚀，将是不可逆转的伤害，其修复的难度足以令几代
人也难以完成。他认为，这是举国上下信仰和道德荒漠化恶性发展，严重侵蚀人
心并最终漫延到象牙塔里的必然结果。
    还有一位中国网友注意到，北大网站10天前能看到全部师资介绍，现在突然
看不到，显然涉嫌销毁证据，因此北大的回应就显得不够诚实，是做了手脚的。
    *兼职引进也好 但不应谎报*
    不过，也有一些网友对北大的引进海外人才的做法表示理解。有人说：其实
学校特聘教授只在学校呆二三个月不是什么稀奇事，不能引进全职人才只好采取
这种办法，很难说好与不好，若真能发挥特聘教授作用，也可以是一种权宜之计，
怕就是他们不是全职引进，却上报全职引进，然后拿了国家给的业绩和资金，这
样就不太好吧。
    田牛在互联网上发表一篇文章，把清朝腐败的例子和今天的教育腐败作了对
比。这位中国网友说，今天的北大引进海龟，还不如当年的满清。满清腐败，军
官吃空额，喝兵血，可花钱雇来的洋枪队是不折不扣地“全职引进”，他们对付
“长毛作乱”是拿命相拼的。如今世道变了，战不打了，可国人挟洋自重的概念
没变。
    田牛写道：现在国内一切向钱看，荣辱观和从前大不一样了。大众对钱的急
躁追求似乎有个加速度的驱动，不择手段方面已经开始领先港台了。所谓成功的
海龟在国内已经形成了一个养尊处优，一荣俱荣的新买办（Comprador）阶级，
他们和新红顶商人们一样无时不刻地腐蚀这个社会。对有良知的作家来说，是写
新儒林外史的时候了。
    *让审计部门查账*
    楚天客在一篇文章中提出了一个谁来给丘成桐与北大的争论当裁判的问题。
他说：“其实要解决丘与北大争论谁是谁非的方法很简单，就是让国家审计部门
进入北大，逐人逐项地彻底清查海归资金的使用情况与效果。从财政入手严格审
核，情况立明。因为国内外的勾结，本来就是冲着钱来的，你抓住了钱的去向，
就抓住了这些内外勾结者的狐狸尾巴。”
    *民意一边倒*
    中国的搜狐网对这个问题进行了一次民调，参加调查的民众在回答“你认为
谁在北大引进人才造假问题上撒谎”时，认为北京大学撒谎的有９１.５２％，
认为丘成桐撒谎的有2.72%, 认为不好说的有5.75%。
    显然，不管这场论争的结果如何，对北京大学和中国高等教育的信誉都是一
个非常大的打击，同时也引起人们对目前中国教育危机的更深刻的思索。
(XYS20060828)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《新大西洲》：中国的假科学

发表时间:2006-08-26 22：02：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005u9.html
中国的假科学
揭露腐败、剽窃和欺诈
美国《新大西洲》2006年夏季号
    中国计算机科学家陈进的堕落成了国际头条新闻。他在2003年曾因开发出一种威力强大的新芯片而被誉为民族英雄，但是交通大学在认定他盗用摩托罗拉已有芯片冒充成果之后将其开除。未获得广泛报道的还有今年早些时候，四川大学副校长、中国科学院院士魏于全被指控捏造了两篇癌症免疫学论文的数据。病理学家司履生告诉《基督教科学缄言报》说，在他产生怀疑，向魏索取证据以核实其研究结论后，他遭到拒绝，并开始收到威胁电话。“我要警告年轻学者伪造研究的危害性，”司告诉《缄言报》说，“其伪造很明显，谁都知道。”
    同样未在西方获得广泛报道的还有丘小庆事件。这位四川大学的教授在去年被指控伪造了2003年发表在重要刊物《自然·生物技术》上的一篇论文的成果；丘的六位共同作者要求该刊物将他们的名字从论文中取下，声称他们“对这一学术造假感到震惊”，他们是由于理解英语的能力有限，被丘利用了。
    刘登义事件在中国之外也鲜为人知。刘是安徽师范大学的副校长，在2005年他被指控冒充四篇发表在科学期刊上的论文作者。其中的三篇论文并不存在。在该指控出现在网上之后，这些论文从刘的履历中消失了，但是他并未面临着任何处理。
    这些事件之所以没有引起太多的关注，部分的原因是由于中国的剽窃和科学造假没有太大的新闻价值。这个经济正处于巨大增长之中的国家开始重视科技发展，与此同时学术造假也以惊人的频率出现。在未来的15年中国科研经费计划增加到4倍，增加的经费主要集中投入到大领域的“大项目”，例如纳米技术。中国科学院的一名政策专家希望这将会使中国“从最大的发展中国家转变为一个世界强国”。此外，经费还主要投入到对民族自豪感关系重大的太空探索项目。为了减少对外国进口的依赖性，北京政府发布的最新5年计划强调科学技术“创新”。
    不幸的是，有些中国科学家的工作已被证明恰恰是创新的反面：草率从事、复制他人成果或成果根本就不存在。政府想在一夜之间变成科技强国的愿望迫使中国科学家以过快的速度做出突破，常常没能符合研究规范的要求。学术评估和资金分配往往是根据发表的成果的数量，很少看其质量和真正的价值。学者想要保留其职务，就要发表数量多得不合理的论文，同时政府部门也在对他们进行审核，确保国家投资产生回报。另两个主要因素——强调对上级几乎绝对的服从而忽视批判性思维方法的教育体系和臭名昭著的中国知识产权保护状况——也养成了剽窃行为很少被报道、更少被处置的文化气氛。
    并非科学领域才有问题；其他学术领域也受影响。《中国新闻周刊》的一篇封面文章《高校的非典型腐败》估计在今年研究生将被要求在“核心期刊”上发表53万篇论文。其中，可能只有2万篇会真正够格在中国1500份受承认的学术期刊上发表，其他的作者会或者采用贿赂的方式，或者在“黑市”冒牌期刊上发表。而正如《中国日报》所述，科技部对180名中国博士生的调查表明，多达60％的人承认交钱发表论文，另有60％的人剽窃他人的工作。
    另一种常见的做法是在履历中列出并不存在的论文，就像前面提到的刘登义受到的指控。至少有另两个地位显赫的研究人员——清华大学医学院院长助理刘辉和同济大学生命科学技术学院院长杨杰——最近都因为伪造履历而被开除。但是由于种种原因，揭露和处罚都只是例外。大学领导因为担心学校名誉受损和丧失资金，宁愿对不正当行为视而不见。而没有来自机构的支持，科学界人士也没有兴趣去相互质疑。
    2006年5月，在一封“关于中国科学研究诚信的公开信”中，120名在美国的华人科学家呼吁中国建立“公平的规则和权威的的机制来维系和保护中国学术研究的道德诚信”，包括在机构和政府两个层次进行监督。这封信呼吁开设有关科研道德的必修课，建立避免恶意诽谤的适当调查程序和进行无罪假定。科技部对此反应缓慢，先是声称不知道该信的存在，后来又含糊地保证要对资金分配和监管进行改革。也许是由于担心有关丑闻的国际报道会从涓涓细流变成洪流，在7月初，科技部发布措辞强硬的声明，保证要公布被认定造假的科学家的丑行。
    同时，互联网上信息的民主化——在中国未被审查和管制的范围内——也使得公众日益注意到该国的科学丑闻。有关剽窃争议的信息交换所是“新语丝”网站，它由美国培养的生物化学学者、真名方是民的方舟子负责管理，已记录了500多起学术造假的指控。这个网站在中国被屏蔽，但是它的内容通过镜像点在中国可以读到。方博士认为是新语丝的揭露导致刘辉和杨杰被开除，合肥工业大学教授杨敬安由于剽窃国外论文被开除党籍，以及几名研究生被开除。新语丝每天更新发布对不正当行为的揭露，往往是从那些害怕公开揭露会丢掉工作的实验室内部人员那里得到的线索。方博士在致《新大西洲》的一封电子邮件中解释说，虽然没有消息提供者的允许他不会公布其名字，但是他不接受匿名举报，并且要求提供证据，在公布指控之前自己也会做一些调查。
    然而，有些批评者争论说方博士的所作所为只是让情形变得更加糟糕。有一篇质问“谁监督监督者？”的网上文章引用一些科学家的担忧说，新语丝会伤害无辜的科研人员的名声和职业。一旦公开的指控被证明是没有根据的，就像偶尔曾经出现过的那样，方博士告诉我们他会发表更正和道歉。无论如何，绝大多数的指控都没有被正式确认或澄清；在政府甚至不承认这个监督网站的存在的国家，受到揭露的科学家很少面临任何后果。
    方博士预测说，媒体的关注会迫使政府建立一个调查和处理不端行为的部门，但是这样的机构很可能也会像其他政府部门一样面临着内部腐败和混乱。“调查不端行为和腐败的程序应该公正和透明，调查结果必须公开，”他告诉我们，“中国学术不端现象同时也是一个政治和社会问题。在我们能够解决这个问题之前，中国社会必须有一个根本的改变。……我们需要有一个民主的政府，独立的科研教育体制和新闻自由。”方博士警告说，如果没有这些根本的改变，中国科学创新的未来看来会比较黯淡。
（方舟子译）
The Editors of The New Atlantis, "China's PhonyScience,"
The New Atlantis, Number 13, Summer 2006, pp. 103-106.
China’s Phony Science
Exposing Corruption, Plagiarism, and Fraud

The fall from grace of Chinese computer scientist Chen Jin madeinternational headlines when, after being hailed as a national heroin 2003 for developing a powerful new microchip, he was fired fromJiaotong University for faking his findings, having appropriated apre-existing microchip from Motorola. Less widely reported were theallegations earlier this year that Wei Yuquan, vice-president ofSichuan University and a member of the Chinese Academy of Sciences,had fabricated data in two articles on cancer immunology.Pathologist Si Lusheng told the Christian Science Monitor that whenhe became suspicious and asked for evidence to verify the claims inWei’s studies, he was refused and began to receive threateningphone calls. “I got involved to warn younger scholars of the harmof falsifying research,” Si told the Monitor. “The faking isobvious, everyone knows it.”
Also not widely reported in the West is the case of QiuXiaoqing, a Sichuan University professor accused last year offaking research for a 2003 article in the major journal NatureBiotechnology; six of Qiu’s coauthors asked the journal to removetheir names from the article, saying they were “shocked by thisscientific fabrication” and that they were manipulated by Qiu, whoexploited their limited ability to understand English.
Nor is the case of Liu Dengyi well known outside of China. Thevice president of Anhui Normal University, Liu was accused in 2005of falsely claiming authorship of four papers in scientificjournals. Three of those papers never even existed. After theaccusations appeared online, the papers disappeared from Liu’srésumé, but he did not face any disciplinary action.
These stories have not attracted much attention in partbecause plagiarism and scientific fraud in China are simply notvery newsworthy. They happen with surprising frequency as thecountry, undergoing a massive economic boom, turns its attention toscientific development. China’s research budget is set to quadruplein the next fifteen years, with the increased funding mostlydirected into centralized “megaprojects” in high-profile fieldssuch as nanotechnology, which a policy expert at the ChineseAcademy of Sciences hopes will transform China “from the largestdeveloping country to a world powerhouse,” and space exploration,which is a matter of intense national pride. Aiming to reduce thecountry’s dependence on foreign imports, Beijing’s latest five-yearplan emphasizes scientific and technical “innovation.”
Unfortunately, the work of some Chinese scientists has provento be the opposite of innovative: sloppy, copied, or nonexistent.National hopes of becoming an overnight scientific superpower haveput pressure on Chinese scientists to produce breakthroughs at arate that often seems to exceed the time and care necessary forresponsible research. Academic evaluations and funding allocationare often based on the volume of studies published, with littleregard to their quality or real significance. Unreasonable numbersof papers are expected of scholars who wish to keep their jobs,with government panels reviewing them to ensure that stateinvestments yield results. And two other major factors—aneducational system that values near-total obedience to superiors atthe expense of critical thinking skills, and the infamous state ofChina’s intellectual property rights protections—contribute to aculture where plagiarism is rarely reported and even lessfrequently punished.
The problem affects more than just the sciences; otheracademic disciplines are implicated as well. A cover story in ChinaNewsweek on “The Abnormal Corruption of Higher Education”(translated and graciously provided to The New Atlantis by Americanjournalist Paul Mooney) estimates that 530,000 published papers in“key journals” will be required of graduate students in the comingyear. Of those, the magazine reports, perhaps 20,000 will genuinelymerit publication in China’s 1,500 recognized academic journals,while the authors of the rest will resort to either bribery or“black market” counterfeit journals. And, as described in ChinaDaily, in a recent Ministry of Science and Technology survey of 180Chinese Ph.D.s, a whopping 60 percent admitted to paying to havetheir work published, and another 60 percent copped to plagiarizingthe work of others.
Another common practice is to post nonexistent papers on acurriculum vitae, as was alleged against Liu Dengyi in the exampledescribed above. At least two other prominent researchers—Liu Hui,dean of Tsinghua University’s medical school, and Yang Jie, dean oflife sciences and technology at Tongji University—were bothrecently dismissed from their posts for falsifying their résumés.But by many accounts, exposure and punishment is the exception.University administrators, fearing public embarrassment as well asloss of funding, have a distinct incentive to ignore malfeasance.And without institutional support, scientific peers are discouragedfrom calling each others’ work into question.
In May 2006, in an “Open Letter on Research Integrity inChina,” 120 U.S.-based Chinese scientists called for China toestablish “fair rules and official mechanisms to maintain andsafeguard the integrity of scientific research in China,” includingoversight at both the institutional and governmental levels. Theletter also called for mandatory courses on research ethics, and asystem of due process to avoid malicious slander and protect theinnocent until proven guilty. The Ministry of Science andTechnology responded slowly, first claiming no knowledge of theletter, then later issuing a vague promise to reform fundingallocation and oversight. Perhaps worried that the trickle ofinternational coverage of the scandals would turn into a torrent,in early July the ministry made a stronger announcement, pledgingto publicly shame scientists convicted of fraud.
Meanwhile, the democratization of information over theInternet—to the extent that it remains uncensored and uncontrolledin China—has allowed public awareness of the country’s sciencescandals to grow. The clearinghouse for information on theplagiarism controversy is “New Threads,” a website which hasdocumented over 500 allegations of scientific fraud, operated byFang Zhouzi, a U.S.-trained biochemist whose real name is FangShi-min. The website (XYS.org) is blocked inside China, but itscontent is accessible in the country through mirror sites. Dr. Fangcredits New Threads with the dismissals of Liu Hui and Yang Jie,Hefei University professor Yang Jingan’s expulsion from theCommunist Party for plagiarizing foreign papers, and the expulsionof several graduate students. New Threads publishes daily updatesof misconduct, often receiving tips from lab insiders who areafraid to speak up for fear of losing their jobs. Dr. Fang notes,in an e-mail to The New Atlantis, that although he will not publishan informant’s name without his or her permission, he does notallow anonymous submissions, and requires supporting evidence andsome of his own sleuthing before making any accusationpublic.
Nevertheless, some critics have argued that Dr. Fang’s work isonly making the situation worse. One online article—asking “Who’swatching the watchers?”—cites some scientists concerned that NewThreads may harm the reputations and careers of innocentresearchers. When published allegations prove groundless, as hashappened on a few occasions, Dr. Fang tells us that he publishes acorrection and apology. In any case, the vast majority ofaccusations result in neither conviction nor acquittal; exposedscientists rarely face any repercussions at all in a country wherethe government does not even acknowledge the existence of thewatchdog website.
Dr. Fang predicts that media attention could pressure thegovernment into establishing an agency to investigate and punishallegations of misconduct, but that such a body would likely facethe same internal corruption and disarray as other governmentagencies. “The procedure to investigate misconducts and corruptionsshould be fair and open, and the findings must be available to thepublic,” he tells us. “Scientific misconduct in China is also apolitical and social problem. Before we can solve the problem, theChinese society must have a radical change.... We will need to havea democratic government, independent scientific and educationalinstitutions, and free press.” Without such radical changes in thecountry, Dr. Fang warns, the future of Chinese scientificinnovation looks bleak.
(XYS20060826)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子搜狐聊天：最好让民间科学家自生自灭（下）

发表时间:2006-08-26 01：43：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005u4.html
（接上）
    主持人：他说他赞成您的研究方法，但是他本身是一个研究学者？
    方舟子：他在科学研究特别是数学研究方面他是没有任何的信用可言，因为以前没有看到他发表的任何文章。
    主持人：因为他以前没有信用积累，所以现在要公布出来别人不相信？
    方舟子：第一，要受过专业的数学训练，第二，曾经发表过数学论文，他这两方面都没有，然后就自称破解了一个重大的数学难题。
    主持人：比如说一个科学家如果说宣布他解决了，但是没有公布。但是大家相信可能性会大一些？
    方舟子：但是同样会受到质疑，我从来没有见过这样的科学家。如果有一个科学家自称证明了某一个数学难题，但是不把证明拿出来，一般人还是会觉得这个人是在吹牛的。而且我说过了，即使你公布的话，别人也不一定信，还会挑他的毛病。就像庞加莱猜想，其实俄国的数学家的论文已经在网上登出好几年了，经过了好几年的推敲研究，现在还没有完全证明是对的，只不过现在还没有发现什么大的问题。而且这个人已经有数学研究的信用了，以前发表了一些重要的数学论文。即使是在这种情况下人家还是会怀疑，怀疑他是不是真的证明了。
    主持人：黎鸣先生也说因为他对我们的竞争对手的网站也很生气，就说有一个支持度的调查。然后他坚称他说我可以判断支持我的实际上比支持的方舟子的多，你相信这种判断吗？
    方舟子：你做出这种判断要拿出证据出来，不能靠感觉。所以我觉得他这个人说话没有逻辑性，而他这个人偏偏一直在说中国人要学逻辑，要用逻辑去赚钱，很讽刺。我觉得网站调查结果不能完全说明问题，因为网站投票是可以作弊的。
    主持人：昨天我们也讨论到沉默的大多数原理。
    方舟子：你不说出来别人不知道你在想什么，我们当然只能看那些表达看法的人。确实网站的调查不能说没问题，但是至少是一个证据，虽然是很弱的证据，但是比什么证据都没有好。
    主持人：他说他去演讲的人都去认同他、给他打电话声援。
    方舟子：去听他演讲的人本来就是以追捧他的人为主，像我这样的人不会去听他的演讲。
    主持人：就是样本有问题？
    方舟子：我觉得网上的样本至少要比他说的这些样本可信度要高，给他打电话的人应该说都和他有些交往，要说一些客气话，不可能骂他。所以我就一直在说，他的思维方式很不符合逻辑。他写过一本书叫《中国人为什么这么愚蠢？》，我看了他写的一些文章，倒觉得这些文章非常的愚蠢，他还要研究中国人为什么这么愚蠢？我觉得非常奇怪，好像他比所有的中国人都聪明，但是我不觉得。
    主持人：他认为您的言词有问题，我看其他的网友也认为你的言词有问题，您以后有可能委婉一些，会不那么刺激到这些人？
    方舟子：我觉得我没有什么侮辱人格的话，可能我比较犀利一点，比较不留情面。这个也是很有必要的，把事实，把我心里想的，公公开开、直截了当的说出来，这个不是言词的问题，这是个人的风格，并不是什么问题。我认为对这种炒作的人，对宣扬伪科学的人，就是应该严厉地批评。
    主持人：您认为他是炒作？
    方舟子：我认为就是炒作，如果不是炒作的话，他早该把论文拿出来了。没有把论文拿出来就先说自己如何如何，这个没有先例。
    主持人：就是什么炒作目的？
    方舟子：炒作的话，不是为了出名就是为了得利。
    主持人：他自己承认自己赌命有炒作之处，他愿意给您做一个对比，希望站在台上让人家看一看谁是一个正义的人？谁是一个胡搅蛮缠的人？
    方舟子：现在不是大家都站在台上吗，我想一般的人都有一个判断，谁是在胡搅蛮缠。我想这不是他自己说了算的，而是要看旁观者怎么看的。现在很多人写了好多评论，大部分都是批评黎鸣的。反倒是有一些报纸时评家没有基本的是非观念，貌似公正，给双方各打50大板，说我不应该在见到黎鸣的证明之前就否定了他，太粗野啦，过于绝对啦什么的。
    主持人：就是我看到您所说的“乡愿”？
    方舟子：还有一位特别好笑的，他说他本身也不相信黎鸣能证明这个数学难题，但是他又要我去和黎鸣赌命，说方舟子你有种就去和黎鸣赌一把，他自己都不相信黎鸣，这么鼓动，是不是想借我的手把黎鸣杀了。
    主持人：在你没有看到他这个结果之前，您认为可以不相信他做出了证明？
    方舟子：对。科学研究上有一条规范，叫做非常不寻常的主张需要非常不寻常的证据。有一个从来没有搞过数学的人宣布自己证明了超级的数学难题，这是非常不寻常的事情，那么就需要一个非常不寻常的证据。这是科学研究的一条规范，在我看到证据之前，我完全可以否定他，说你这个完全不可能。好比说，有人跑过来跟人说我见到一个鬼了，我马上就可以完全否定你，说你是胡说八道。你不能说我太粗野、过于绝对什么的。
    主持人：黎鸣先生说您是科学的总代表，把民间的科学爱好者贬值的一钱不值，对中华民间的科研这有伤害？
    方舟子：我还是要说，他的这种思维就是很不严谨，他把自己当成了中国业余研究者的代表，我质疑了他、批评了他，就相当于在否定所有的业余研究者。
    主持人：他说你还说过其他的一些事情，把业余研究者都否定了？
    方舟子：我的文章里面说得非常清楚，如果有人业余对科学感兴趣，业余从事科学研究，这不是什么坏事，这个实际上也可以是一种好事，但是业余的科学研究者要很清楚地知道自己的局限性，不要好高骛远，一下手就要推翻什么相对论、进化论。
    主持人：就是你刚才说的科普作家的那些话？
    方舟子：我就是希望大家要掂掂自己的分量。美国也有很多业余的科学研究者，他们研究的方式比较正常。比如做博物学的观察，观察鸟类，寻找化石，观察天空，发现新的小行星、彗星，有一些慧星就是业余的研究者发现的。所以我不是说在反对大家去搞这些科学研究，而是希望，第一，要认清自己的局限性，不要太狂妄，从小问题入手，要尊重科学的主流，要争取和科学界合作，要争取得到科学界的承认。第二，如果你要搞科学研究，那么就要遵循科学规范，业余的科学家也要遵循这个规范。所以说我把业余研究者都一棍子打死，是不对的。其实我写过几篇文章一直在说这个问题，说的非常清楚。
    主持人：我们访谈也差不多结束了。下面有一个网友说我昨天问黎鸣先生一个话，如果他坐在主持人的位置上问你一个问题。他没有问，但是他说了一句话，如果今天让你坐在主持人的位置上，您面临的是黎鸣，您觉得有什么话问他？
    方舟子：我想说的话，希望他能够回答的问题，我在文章里面都已经公开的提到了，我可以再总结一下。
    主持人：我先替他总结一下，黎鸣先生最后说，我不问他，我希望他以一个平等待人的方式、不要以侮辱别人人格的那种态度去写文章说话，我对他就这么一点要求。因为他不是一个一般人，他是一个名人、他有很多粉丝。因为他前期打假确实立过汗马功劳，我在这种意义上是支持他的。他就除了很多害虫，我支持他，有的人在我面前骂他，我说你不能骂这是他说的。
    方舟子：第一，我没有侮辱过他的人格，我文章里没有侮辱他人格的地方。第二，他既然宣布他自己做出了数学成果，那么就要经得起别人的质疑，经得起别人的挑剔，不管这些言词是不是他个人受得了的。你既然站出来，就要勇敢一点，不要一被人质疑就寻死觅活，我觉得这个心态不正常的。第三，关于我打假的问题，我想指出一点：很多人都表示过支持我的打假，直到他本人被我批评到为止。
    主持人：黎鸣先生说，如果将来是假的或者是剽窃的话，我可以公开认罪，我不像有些混蛋，剽窃了还没说没剽窃，但是你不能在我什么还没有公开、什么也没有发表了之后你就给我满头浇大粪？
    方舟子：并不是说只有剽窃才算造假。包括打击伪科学什么的，在我看来都属于打假。批评黎鸣，严格地说不是打假。虽然说现在有人说我是打假斗士，但是并不是说我说的所有的话就都是在打假。在这件事情上我只不过对他的做法提出了批评。当然，我的文章里也指出了他的一些假，包括常识性的错误。
    主持人：包括学历？
    方舟子：学历问题是我今天提到的，文章里没有提到。他号称老子的“三生万物”是真理中的真理，这个我不能接受，对他证明的方法提出了反驳，所以这个在某种程度上也可以说是在打假。即使不是打假我也可以有我的质疑，对他的做法，我认为是不恰当、不符合学术规范的做法提出批评。
    主持人：就是说三生万物这个事情，他前天在新的一篇博客里，他说我从来没有说过三生万物用一个哲学原理来证明科学问题。他说是一个启发，从一个启发到定理的出台，其实还有很遥远的距离，就是这个东西你就死就不放？
    方舟子：因为他提到了三生万物，而且通过举例证明三生万物，我觉得我们看看他是怎么做这个证明的，就会知道他有没有能力做数学证明。
    主持人：你同样举例反驳？
    方舟子：他的这个证明存在两个问题。第一，他举的例子是错的，他举三生万物的例子，说什么有三种基本粒子，电子、中子、质子。其实现在物理学认为基本粒子有30多种，而不是3种，按他的说法应该是30多种生万物。然后他说轻子也有三种，其实物理学说轻子有6种，而不是3种。按这样的说法就应该是六生万物。第二，通过举例子的办法没法证明一个真理，我想这个是学过数学的人都应该知道。通过举例的办法证明一个公理是不行的，就算他能够举出三的例子，那也不可能证明说三生万物是一条真理，因为我可以举6的例子、30多个的例子。所以说他的思维很不严谨，我不认为这种人能够证明数学难题。
    主持人：我们两个人的谈话把网友的问题已经淹没了，有很多网友在问，老是刷屏，我们等下看看网友的问题。
    网友山狂黑笑：学术里面哪个学科造假危害最大？是医学吗？
    方舟子：这个要看哪一个角度，跟我们一般的消费者公众来说，当然会认为医学的造假危害性更大，因为这个直接危害到我们身体的健康。所以从这个方面来说是这样的。当然这并不等于其他学科危害性就不大，因为其他学科的造假同样会给人危害，这个危害的话跟我们公众也有相关的。就是因为他造假造成了国家科研经费的浪费，这个科研经费是纳税人的钱。但是危害最大的我是同意说是医学上的。
    网友提水桶娃娃：针对您刚才说的，媒体不应该报道这样的事情。您觉得不该报道，可是并不是所有的人都觉得不应该？这只是您自己的想法。换句话说黎先生可能也觉得您不应该写这些文章？是不是？然后中国是一个言论自由的国家，任何都有权利写字、说话，不是说您说不合适就不合适？
    方舟子：我只是表达了我的一种看法，对这种现象提出批评。我为什么认为媒体不应该关注这种事情，我也给出了理由，就是会产生负面的效果，你作为媒体的话，你应该考虑到社会效应的问题。我只是提出了这方面的一个建议而已。而且我也提到，可以向比较成熟的媒体学习，像发达国家的媒体，相对来说比国内的媒体要成熟些，他们对这些事情不会理睬。像美国的主流报纸上从来没有看到过这方面的报道。所以我认为媒体关注这个事的话，本身是一个很不成熟的表现。
    网友提水桶娃娃：您刚才说过不愿意对黎鸣做一个全面的评价，您觉得黎鸣是一个什么样的人？如果不是如此特殊的背景，你们会成为好朋友吗？
    方舟子：我现在对黎鸣的了解，就是有关的这几篇文章。他也出了很多书，但是他的书我一本也没有看过。最近我看了他这几篇文章给我的印象，就是我刚才谈到，这是一个非常狂妄的人，所以媒体说他是一个狂人，我觉得媒体的这个评价是比较正确的，这是我的第一个印象。第二个印象，就是他的思维很不严谨，本来，一个人狂妄的话，如果有狂妄的本钱，也无可厚非。有一些很伟大的思想家、科学家都是狂人，他们有本钱。但是我认为黎鸣没有这方面的本钱，看他的这些写作也好、说话也好，我觉得没有什么逻辑性，很不严谨，很混乱。这种人不太可能成为我的朋友，我交的朋友没有这类的人。
    主持人：非常感谢方先生来做客搜狐！我们的这个访谈现在到此结束了。再次谢谢您，也谢谢各位亲爱的网友，欢迎下次参与民间纪事精彩访谈！！
    方舟子：各位搜狐网友再见!


方舟子搜狐聊天：最好让民间科学家自生自灭（上）

发表时间:2006-08-26 01：41：22
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005u3.html
（2006年8月25日）
    主持人：在访谈开始之前我们还是先把这个背景大概说一下，虽然网友通过看前面都已经知道了。
    今年4月份黎鸣先生在他的博客上公布他解决了数学上的四色定理，然后随后方先生您在6月份的时候给他有一份回应，而且他在那个博客上公布以后就引起了媒体对他进行的访问，而您也给了一个很犀利的回应。黎鸣先生在8月9号提出了“赌命”的要求，他的原话是这样的：
    为了排除网友们无味的争吵，还是让我与方舟子先生个人之间进行一次文明的生死对决吧。为了表示我坚定的自信，同时也为了表示方舟子的伟大和无所不至的科学全才的文明，我愿意与方舟子先生签订如下生死对决协议。如果破解四色定理失败，黎鸣先生愿按照协议文明地进行自杀。如果破解四色定理成功，方舟子愿按照协议文明地进行自杀。然后随后就被这个博客出来以后，应该说引起了网上和传统媒体的轩然大波，我们希望能在这样的机会能听到您的回应。我的第一个问题您接受这个挑战吗？
    方舟子：我是不会去接受这种挑战的。有几方面的原因：第一，从科学的角度来说，你要证明一个科学问题、数学问题，是要靠证据和逻辑，而不是说靠两个人的决斗，像这种做法是不符合科学规范的，这个是从科学的角度来说的。第二，从人道主义的角度来说我也是不会接受这种挑战的，因为按照他的要求不管结果怎么样都要有一个人自杀，就是要有一个人丢掉生命。所以这个是很不人道的。黎鸣先生他认为自己肯定能够证明出来，所以非要把我给杀死。我自己认为黎鸣先生肯定是不可能证明出来的，但是不愿意说因此就把黎鸣先生给搞死，所以我觉得在这一点上我是站在一个人道主义的立场上，不愿意让他一个70岁的老人因此而自杀。还有从法律的角度来说，这种协议应该是违法的。要一方去自杀的话是违法的，如果我真的去签署这样的协议，然后黎鸣先生不管什么原因自杀了，是不是我还得承担这个法律责任。即使如果不承担法律责任，我肯定也会受到舆论的谴责，说我让人去死，所以从这几方面考虑我是不可能签署这种非常荒唐的协议的。
    主持人：你刚才有一个认定，就是你认为他不可能破解？
    方舟子：对!
    主持人：你是这方面的专家吗？
    方舟子：我不是这方面的专家。
    主持人：你是学生物科技的？
    方舟子：对。我对数学的问题不是懂得很多，但是有一些问题不需要特别专业的知识就可以做出基本的科学判断，只要根据基本的事实和逻辑。
    主持人：黎鸣先生昨天说我什么都没有说，对方泼了我一头大粪，你基于什么样的东西？
    方舟子：有一些东西甚至他没有说我们也可以提出质疑和否定。比如有人说他发明出来永动机，我在看到他发明出来的永动机之前我也可以说那是不可能的。
    主持人：这个有可比性吗？
    方舟子：这个有一定的可比性。因为你做一个科学研究的话，你同样都要遵循科学的规范。我可以说说我为什么不相信黎鸣先生证明了数学难题。这个主要是基于两个理由，第一个，科学发展到现在这个程度，越来越专业化，如果你没有受过专业训练的话，那么你是不可能说在科学上做出重大的发现。
    主持人：黎鸣先生也有这种问题，你也是不是做数学的？黎鸣先生说我前半生都是做这个东西的，我都是从事跟数学有关的东西？
    方舟子：这个跟我做不做数学没有关系，因为我并没有说我要解决数学什么东西，是黎鸣先生自己提出来的，是他解决一个数学的超级难题。他说他有这方面的专业背景，我了解了一下，看了一下他网上的简历，他是1961年江西大学物理系毕业，那么物理系和数学系还是不一样的。可能他的物理和数学的关系会近一点，但是毕竟不是数学专业的。而且都是好几十年前，在1961年的时候，我想那个时候即使他学了一点数学的话，应该差不多都忘光了。而且我注意到一点很有趣的现象，江西大学是1958年建立的，然后他1961年毕业，他是第一届学生的话他也只上了三年大学。而且1958年到1961年是大跃进期间，那个时候的大学生可能没有什么心思来学习。
    主持人：你质疑他的专业背景？
    方舟子：一方面他不是搞数学的，另外一方面他可能在大学里面也没有学到很扎实的知识。而且我还要提一点，让我很疑惑的是，网上的简历说黎鸣先生是1944年出生的。那么他1961年毕业，就是说他17岁就已经大学毕业了，这个我觉得很有点不可思议的。我觉得是不是网上的简历有问题，还是他用什么方法超前的大学毕业了。不管怎么样，从这些资料来看，他可能在本科阶段都没有学到很扎实的科学基础，更何况攻克非常尖端的数学问题。
    所以这个是从他的专业背景来看的，我不认为他有解决超级数学难题的能力，这是第一点。第二点，从他最近这一段时间发的言论看，我也认为他没有解决数学所必备的知识和思维能力。要解决一个数学问题，逻辑思维要非常的严密，但是我看到黎鸣写的这些文章可以说里面的逻辑是漏洞百出，思维非常的混乱，所以我相信他这样的人是不能解决数学难题的。而且他最近对数学讲了一些话，让人觉得其实这个人对数学知道得非常的少，甚至比我知道的都少。
    我可以举一个例子，最近庞加莱猜想非常的轰动，说已经被证明了。昨天我看到黎鸣接受《青年周末》的采访，他说，根据他现在发明的新的几何体系，庞加莱就是一个公理。这就说明他其实连基本的数学概念都没有。公理和定律是两码事，什么叫公理？公理就是不需要证明的，就是大家公认的。数学家花了100年的时间证明这个庞加莱猜想，那么在黎鸣看来都是在做无用功。所以他对数学缺乏一个很基本的概念。
    然后他又说庞加莱猜想不就是说在一个三维空间，曲面会收缩到一点，这一点就是一个球，因为在我的体系里所有的体、面都会收缩到一点，都是个球。这说明他连庞加莱猜想讲什么他都不清楚。这个庞加莱猜想是说在一个封闭的三维空间，任何封闭的曲线如果都能收缩到一点的话，那么这个空间是一个球面。人家讲是这个空间是一个球面，而不是那个点是球面，所以黎鸣显然对庞加莱猜想说的什么问题都不清楚，就说这是他的新几何体系的一个公理。所以从这一点看这个人缺乏做科研的严谨的思维能力。我根据这两点认为他不可能证明出什么超级的数学难题的。当然我们不可能说100%排出这种可能，也许他真是个数学天才，发现了大数学家都不知道的方法。如果是出现这种情况，一个从来没有受过数学训练的人，真的认为自己解决了什么事情，碰到这种情况的话你也不应该事先大肆炒作，不公布证明就说我已经证明了。你应该把这个证明公布，交给专家去审。
    主持人：他说他没有合适的渠道？
    方舟子：这个怎么会没有合适的渠道。
    主持人：他说第一国内学术界腐败，第二国际上他中译英水平有限。他说过程比较繁琐，需要人来检验。第三他说我是体制外的人，我没有找到合适的人发表。
    方舟子：虽然国内学术腐败很严重，但是通过学术期刊发表论文仍然是一个很正常的渠道。我看到说是怕投稿的时候被人剽窃，那么这个很简单，投稿的时候可以同时在网上帖出来，谁都知道那是你的。他提出来要求在人民大会堂做报告、请数学专家来听，这本身就是一个很荒唐的事情，数学专家事情那么多，他们有什么理由、有什么必要去参加一个没有任何数学研究资质的人做的学术报告。没必要浪费这个时间。所以他提出的这个要求不可能实现，我想他自己非常清楚。
    主持人：很多网友就对他的质疑就是说，有很多网友的话“是骡子是马拉出来溜溜”，但是他的回应他说我不愿意在充满恶意的情况下就是，他用璞玉做了一个比喻，他说里面有玉、他说一帮人充满恶意的说你拿出来、你拿出来，他说我宁愿不拿。
    方舟子：这种情况是他本身造成的，他本来一开始把这块玉拿出来就完了，他现在不把东西拿出来，就吹嘘说有一个价值连城的什么玉，大家当然会怀疑他没有，他又反过来骂怀疑的人，我觉得这是他推卸责任的一种借口。在这种情况下解决问题的最好的办法就是把东西拿出来，让大家来审，大家也就无话可说。然而他偏不拿，大家当然越好奇越着急越怀疑，恶意就越来越大了，所以这个完全是他本身造成的。而且我看到他昨天的那个访谈，他说他绝不会向侮辱他人格的人投降。这是冲着我来的，我不知道你看没看到我质疑他的文章，里面有哪句话是侮辱他的人格的。
    主持人：你中间提到他没有摸到科学的门，他说我研究了一辈子科学了，然后他说我前半生是在研究科学，只不过后来因为偶然转到研究哲学。他说我前半生在做理工科方面的工作，然后你说他说狂人、包括里面一些具体得用词感到非常的恼火，他觉得你不尊重他？
    方舟子：我说他没有摸着科学的门，就是他提出生死对决以后我在一篇文章里提到的，我开始的文章里没有这句话，这是后来的事。而且说他没有摸着科学的门，是说一个事实，并没有说侮辱人格。第二，说他是狂人的话，用的是报纸上的用语，照搬过来的。《北京科技报》报道黎鸣这个事件的时候，是媒体第一次报道，用的题目就叫《哲学狂人挑战数学难题》。所以我是从这个报纸里面搬过来的，也不是我发明出来侮辱他的，而且他一直以狂人自居，你看他的介绍文章什么的都说他是“哲学乌鸦、哲学狂人”，所以我不觉得这是侮辱他的人格。
    主持人：他在博客里面说到一句话：你如果说类似于“是骡子是马拉出来溜溜”，他能够接受，但是您另外的话语他接受不了？
    方舟子：他也许判断侮辱人格的标准跟一般的人不一样，一般的人说你这个人搞科学，但是你没有摸到科学的门，我觉得不是侮辱人格，这是对他的能力的判断，跟人格没有关系。相反我倒是认为黎鸣写的文章，还有他的女儿写的文章，倒是有很多侮辱我人格的。
    主持人：我昨天问过黎鸣先生，我说有没有看过他女儿的博客，有没有注意他女儿博客里面的一些用语。然后他说没有看，他说我对我这个女儿说我们之间的事情，不需要年轻一代来参合？
    方舟子：我不太相信他没有看过他女儿的文章，因为他女儿的博客的文章是转到他的博客里面。黎鸣写的文章说我是“二流子”，这算不算侮辱？他女儿的博客说我是“鸡贼”。他女儿的博客还有骂我的话，大傻什么的，但是我的文章没有跟这个沾边的。其实是他不停的在找借口，不愿意把这个证明拿出来。
    主持人：但是他已经有时间下限，就是在年底。
    方舟子：我们现在就是等着他拿出来，如果他真的想平息这个风波，他可以拿出来。我不相信他做出什么证明，他拿出来肯定会被发现有很多的漏洞。就像他在接受记者的采访时说，中国的地图不需四种颜色填，只需三种颜色就可以了。我们随便拿一个中国地图来看，就知道光用三种颜色肯定不行。一开始他不承认，他说我说是旧的地图，但是把旧的地图拿出来也不行，最后他说我说错了。就是这么简单的事情他都能做出了一个荒唐的判断。
    主持人：网友开心磊磊：看了黎鸣先生的博客，您的支持者对他有人身攻击，您这点对您自己的支持者说什么？
    方舟子：第一，攻击黎鸣的人我不认为都是我的支持者。我觉得黎鸣这个人他的逻辑思维有问题，有人骂他了，他就说都是我的支持者、我的粉丝。这个不对。批评他的人，里面有一些人我知道以前也是一直在骂我的，根本不可能是我的支持者，他凭什么说反对他的都是我的支持者，这个在逻辑上根本不成立。而且骂我的人也非常的多，甚至他的女儿还把骂我的文章都拿到她编辑的报纸上去发表。双方骂来骂去这个很正常，特别是在网上，大家都知道网上随口骂人那是太多了，骂我的每天都有。如果你心态好的话，你就应该很平静的甚至很好玩的对待这种现象，不要看到有人骂你就暴跳如雷，然后要跟我拼个你死我活的。
    主持人：我昨天跟他探讨过程中我说是不是已经完全离开学术之争了，他说我跟方舟子在媒体上面不平等，但是我们在死亡上面是绝对平等的，我们只有通过生死对决才能达到平等。
    方舟子：我不认同他说他在媒体上有什么不平等，首先是媒体先报道了他的这件事，然后我是跟在后面做批评。所以在这点上至少他是领先的。为什么我会去理睬这个事？他在4月份就开始在网上炒作，而我是过了一、两个月才写文章对他提出质疑，为什么有这个时间差？本来对他这样的人我是懒得去批的，因为现在网上这样的人太多了，自称证明了哥德巴赫猜想、费马大定理什么的人都特别多，我都不愿意理睬。后来为什么去理睬？就是因为《北京科技报》报道了《哲学狂人挑战数学难题》，而且是在显要的位置一整版的报道。
    主持人：这个您看了报纸对他的访谈？
    方舟子：对。就是北京科技报对他的一篇访谈，当时我是北京科技报的专栏作家，我看到跟我有合作关系的一份报纸去报道这种在我看来是不应该去报道的事情，觉得应该写一篇文章来谈一下，所以就在北京科技报的专栏上写了一篇文章。北京科技报后来又登了一篇黎鸣的反驳。
    主持人：他昨天说没有反驳的机会？
    方舟子：不，那篇是摘要的登出来，因为他的那个反驳写的很长，里面写了一大堆骂我的话，报纸不可能全登出来，所以只是登了一些要点。然后我又写了一篇反驳他。这个机会是相等的。然后他的女儿又利用她在《北京青年报》当编辑的这个方便，在她负责的版面上登了大半版批评我的话，是别人写的。我如果写一篇反驳文章投过去的话，我想他的女儿是不会登的。所以如果存在不平等的话，我倒是觉得是对我不平等，我现在的反驳、批评都是在网上登出来的，然后有一些报纸做了报道采访。死亡也不是绝对平等的，他比我年长了30岁嘛。
    主持人：万一对方赢了，您方舟子会怎么样？
    方舟子：我觉得这种可能性不存在。什么叫赢了？如果他公布了证明，然后这个证明被权威的数学机构认可了，被权威的数学杂志经过了审稿，拿去发表了，那好，算他赢了，我可以向他道歉，我承认这件事情看花眼了，我向他道歉。这个很简单，我觉得这是我的言论自由，如果我真的错了我道歉了，我不知道他为什么非得要抓住我要我给他偿命。
    主持人：他可能觉得要给你赌命，他认为您的支持者对他有一些恶意的言行？
    方舟子：这个我刚才已经说了，首先，质疑他的、骂他的人不一定是我的支持者。即使是我的支持者也跟我没有关系，我没有背后组织人骂他。而且这种情况是他本身造成的。你很荒唐地提出来一个主张，又很荒唐地提出一个生死对决，那么别人骂你是可以理解的，这种情况是他本人造成的。昨天我还看到他那个访谈里面提到说这种事情如果发生在美国，他一宣布了证明什么数学定理的话，肯定会有哈佛、耶鲁这些名牌大学请他去演讲。这是不可能的。
    主持人：是这样的，我的问题是，如果我们换一个环境，你自己在你自己的个人网站的博客上，公布了这样一件事情，你期待的是什么样的反映？然后黎鸣先生说大家不管是质疑也好、或者说“是骡子是马拉出来溜溜也好”，但是不希望是泼脏水的反映，但是他认为这个是泼脏水？
    方舟子：这个不是泼脏水，我觉得这个是很正常的批评。你成果没有发表出来，就出来说已经证明了，这个是违反学术规定的。
    主持人：就是按照我们之前那个比喻的话，你把这个玉拿出来？
    方舟子：对。如果你不拿出来，我可以认为你是在吹牛，你即使拿出来了别人一样可以质疑、挑漏洞，这个在科学上是非常正常的现象，大家互相的挑剔、互相批评。他连我这一关都过不了，还想去过数学家那一关，那更不可能。
    主持人：为什么过不了您这关？
    方舟子：我刚才已经说了像他这种做法是违反学术规范。他的专业背景、还有他有关数学的一些谈话、有关科学的一些谈话，还有说了一些前言不搭后语、没有逻辑性的话，我觉得这个人没有这种逻辑的思维。
    主持人：可能刚才您说他前言不搭后语是对他的侮辱？
    方舟子：我觉得这个不是，如果他是这样认为的话那就是判断标准和别人不一样。我如果说话说错了，别人也可以说我前言不搭后语，你只要是指出一个事实，就不是在侮辱他。很多人也在说我前言不搭后语，这有什么。
    主持人：就是举那个“庞加莱”的问题，就是同样是一个民间的科学家，没有在任何一个机构任职能做出这样的事情。他觉得俄罗斯很伟大，他说为什么我们国内其实也有很多这样的民间科学工作者，然后每次都要面临，被以你为首的斗士们在媒体上大家讨伐？
    方舟子：证明庞加莱猜想的俄国人皮尔曼，他肯定说错了，说他是一个民间科学家，这个很好笑。皮尔曼是专业的数学家，读的是数学专业，在圣彼得堡的国立大学读的数学专业，毕业以后在数学界工作，而且当过几个名牌大学的访问学者研究数学，在数学机构工作，怎么是一个民间的呢？
    主持人：他是一个体制外的人。
    方舟子：这个俄国人一直是数学界的人，就是等到证明出来以后他才不干了。我不是说体制外的人就没有资格去搞科学研究，谁都有权利做科学研究，但是你体制外的人做科学研究的话，同样要遵循科学的规范，不能因为你是体制外的人就可以例外、就可以搞特殊化。不管是谁，不管你是体制内还是体制外，你既然做科研，你要遵循可科学的方法、学术界的常规来发表你的成果，让你的成果能经得起人们检验。
    主持人：您认为中国很多民间科学家，包括您也好包括其他的人也好都进行了反驳。你觉得目前中国这种状态下民间科学会对中国科学研究发表带来什么样得好处或者是坏处？
    方舟子：目前这种所谓的民间科学家，他们对中国科学的发展不会有什么影响。因为现在科学发展到这种程度，要通过业余的研究做出一个重大的发现，这几乎是不可能的事情。所以我不认为这些人能够对中国的科学产生什么影响，但是媒体过分的去关注这些人的话，会有坏的影响。第一，对公众产生了误导，因为这些人老是说他们受到科学界的打压什么的，会让公众觉得好像这个科学界非常的黑暗，好像黑社会一样来打压他们，其实不是。如果这些人认真地搞研究，我想科学界也是欢迎的。
    主持人：您虽然觉得学术界腐败，但是没有到这种程度？
    方舟子：学术腐败是内部的事情，但是他们说的打压是外部的事情。
    主持人：就是确实有体制外的人发表论文有困难？有没有？
    方舟子：这种可能性是存在的，但是即使存在这种可能性的话，现在也有很多发表的渠道。比如说你拿到网上去发表。你如果说真的通过国内正常的渠道走不通的话，你可以拿到国外去。觉得没有能力拿到国外，放到网上也可以，现在网上到处都是这种论文，只不过这些论文经不起推敲。你们有个竞争的网站现在炒作一件事，说是某一个研究生推翻了“相对论”、推翻了“万有引力定理”，把他的论文放到那个网站上，还搞什么悬赏。但是有大学物理水平的人一看就知道是错误的。你不把论文拿出来，就说我证明了，那谁会相信。
    主持人：你觉得你反驳的价值在哪？
    方舟子：其实我主要就是针对媒体。我认为媒体不应该报道这种猎奇的行为。这种人实际上非常非常的多，尤其在中国特别多。自从出了个陈景润以后，很多人就都想成为陈景润。对这种人最好的办法是让他们自生自灭。
    主持人：自生自灭是什么意思？
    方舟子：就是他们有兴趣，就让他们自己去搞，媒体不要去炒作。
    主持人：就是让他们自己发表论文？
    方舟子：对。如果你真的有价值的话是不会被埋没的。现在过分关注这件事，除了让公众产生坏影响之外，实际上还害了这些业余的研究者，关注他们，相当于一种鼓励。这些人很多是很偏执的，他们那些成果经不起推敲，而且是经常已经被人指出了错误，他们拒绝承认，拼命的钻牛角尖。
    主持人：我们用一些别人不会觉得人身攻击的一些话来描述一下这些人？
    方舟子：我可以用美国一个科普作家叫加德纳的话。他几十年前曾经写过一篇文章，说到这类人。虽然这些民间科学家在中国特别多，但是并不是只有中国才有，美国也有。加德纳曾经给这些人归纳过几个特点，这里我可以提一下。第一，这些人一般他会去攻击那些伟大的科学家，和被确定无疑的那些科学理论。像攻击爱因斯坦的相对论、牛顿定律、达尔文的进化论，这是他们其中的一个共同点。第二点，他们都认为自己是天才，都是可以通过自学的，不需要经过什么专业的训练的，然后就可以做出很重大的发现。第三，他们认为他们的同行都是一些傻瓜。所谓同行就是研究同一个问题的同行，比如说像黎鸣，他认为自己是在研究数学难题，认为研究四色定理问题的数学家都是傻瓜，花了那么多的时间，用到了计算机，还不如他用几页纸就可以证明的。还有一点，他们认为自己受到打压、受到歧视、受到迫害，而且受到批评的话他们更认为自己是受到迫害。还有最后一点，他们用的那个语言都是不符合逻辑、很混乱的，自己创科学术语，一般的人很难搞清楚他在说什么，用加德纳的话说，就是正常人看了，都觉得是一些疯话。
    主持人：前面的话都是加德纳说的？
    方舟子：对。加德纳是美国一个很著名的科普作家。所以这种事情发生在美国的话，据我所了解，美国主要的媒体对这些人根本就不理不睬。我在美国那些主要的报纸上从来没有见过这方面的报道，但是我们中国经常见到这方面的报道，某个农民证明了哥德巴赫猜想，某一个大学生推翻了相对论，经常有这种报道。
（接下）


中央电视台：方舟子：“斗士”败诉

发表时间:2006-08-24 21：42：35
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005tm.html
    方舟子：“斗士”败诉
    中央电视台新闻频道中国周刊
    2006年8月5日播出
    主持人：接下来我们就该说说中国周刊的本周人物了。他是谁呢？其实他在
面对一场官司，那么做为一场官司的双方当事人来说，恐怕都要面对很多很多，
要面对证据，面对法律，当然也要面对公众。那好，他们面对得怎么样呢？我们
一起来看一下。
    解说：或许是早已预料到自己将成为一位败诉者，有着“斗士”之称的方舟
子，在与华中科技大学教授肖传国的名誉权诉讼中，并未如期出现在当地的法庭
上。本周三，在北京的方舟子收到了武汉市江汉区人民法院寄出的一审判决书，
他败诉了。法官最终认定，方舟子言论失实，侵犯肖传国名誉权事实成立。就像
以往每一次和人交手后，他都会用文章记录感受一样，方舟子当天就在自己的博
客上针对判决结果，提出了反驳。
    （空镜头：方舟子《武汉江汉区法院的荒唐判决》文章）
    方舟子：究竟是不是造假，是要看有没有事实依据的，所以这种诉讼打下去，
实际上出丑的不是我，而是这些造假者，所以我是不怕打这些诉讼的。
    解说：实际上，这场从去年十月份就已经开始的官司，一直就倍受关注。而
原告方肖传国由于最终没有能晋升院士，也受到更多人的怀疑。然而本周法院的
宣判结果公布之后，做为肖传国的老师、被誉为“中国外科之父”的裘法祖在庭
审之后，公开力挺肖传国，并对媒体表示，“有人一直在污蔑中国科学家”。而
就在第二天，一封由海内外部分学者发起的支持方舟子的公开信出现在网上。随
之而来的双方的支持者，也都加入到这场笔墨官司的争论之中。从是学术问题还
是道德问题的争议，直到是否应该由法院来做出裁定的疑问，恐怕连方舟子自己
都没有想到，一次败诉，却引发了如此广泛的影响。方舟子似乎已成为一个科学
界、法律界和公众都必须面对的问题。
    （空镜头：网站调查：支持方舟子：74.07%，支持肖传国：20.35%，都不支
持：5.58%）
    解说：对于这样的评价，对方舟子来说其实并不新鲜。从被人们大肆宣扬的
“反伪斗士”、“科学警察”，到遭人诟病的“口水科学家”、“跳梁小丑”，
从2000年开始揭露第一起美籍华人科学家陈晓宁人类基因库的骗局开始直到今天，
方舟子一直就是个饱受非议的人物。这位很多人眼中的学术打假英雄，同时也要
面对专门开设网站批评他的那些反对者们。
    （空镜头：“批方舟子”网站）
    方舟子：我现在给自己的定位，就是一个自由人，一个科普作家，写一些科
普文章，包括像这些打击伪科学啊，打击学术腐败啊，打击学术造假啊。
    解说：其实方舟子在成为公众人物之前，仅仅是一名普通的留美生物化学专
业的博士。而他当时创办的网站，也并非是一个专门从事学术打假的网站。但是
恰恰正是因为他有国外学习的经历，对国际科学界的制度和程序较为熟悉，而自
己又有可以发表见解的平台，才使得没有任何官方背景的方舟子，十分偶然地走
上了这条其他人没有尝试过的学术打假之路。对于并没有职务和课题负担的方舟
子来说，学术打假成为他与众不同的身份标志。
    方舟子（2004年5月接受央视《人物》采访）：2000年7月的时候，我们开始
把很大一部分精力用于揭露学术腐败，这个原因呢是因为当时国内的报纸开始都
上网了，那么我们可以看到国内的报纸都是怎样做科学方面的报道的，我发现里
面浮夸虚假的特别多，特别是我比较关心的生物科学领域的，发现了许多虚假的
内容，又没有见到有人出来揭露，所以我当时就想利用我们那个网站揭露这方面
的内容。
    解说：通过网络搜索，向相关专家证实，以及依靠非匿名人的举报材料，来
揭露公开造假，是方舟子最简单的调查方式。而在这一次方舟子与肖传国的官司
中，他揭露对方的简历、论文造假、科研成果认定的学术腐败行为，是过去5年
中，方舟子亲自参与的一百起左右的学术打假事件和四百多起向他举报的案例中，
最为典型的三个方面。随着方舟子名气越来越大，在公众心目中，他已经成为一
个旗帜性的代表人物。而与此同时，一些名气比较大的科学界人士，也渐渐成为
方舟子关注的目标。
    （空镜头：新语丝“立此存照”中“北大、杨焕明、董关鹏、院士”）
    方舟子（2004年4月接受央视《面对面》采访）：我就是要重点打击这些学
术地位比较高的、名声比较大的人，就是应该打击这些人，这样至少才能够起到
一种杀一儆百的作用。
    （空镜头：“天地生人”讲座批方舟子会议现场）
    “天地生人”讲座发言者甲：方舟子打击科技创新欺人太甚！
    “天地生人”讲座发言者乙：打假使我们国人蒙羞！
    解说：由于一直以来国内没有权威科学机构对方舟子选择的方式做出公开的
认定，而方舟子选择的调查对象又往往是国内学术界成名已久的权威人士，面对
名誉甚至是利益的争执，国内一部分科学工作者对方舟子完全是排斥甚至是否定
的，而另一部分人对方舟子否定时认为方舟子的学术背景并不足以支持他在科学
界的各个领域内都有资格对于真伪进行判别，而在对于不同问题的理解上，也被
人认为有很多并不严谨的表述。《南方日报》的时评家鄢烈山在去年底对刚出道
时十分严谨的方舟子提出委婉的忠告，“打假权威”、“以常胜将军自居”、
“不免志得意满，发表言论就未必那么谨慎了。”
    方舟子：发现错的话，我会登一个说明的，一个澄清、道歉或更正的说明。
有时候就把那个人的文章删掉了，但不是说简单地把文章给删掉了，还会保留一
个更正、澄清的说明。
    解说：就在本周，一直在关注方舟子的鄢烈山在官司宣判之后表示：“方舟
子也需要吸取这样一个教训，无论这个案件是胜是负，都会使他在以后的打假行
为中更谨慎更严谨。”而在同一家网站发表评论的北京大学教授尹田也认为，
“学术批评是非常严肃的，批评的自由要有，但人格尊严的保护也是必要的。”
与此同时，在本周接受采访时表示要继续上诉的方舟子承认，个人打假并不是一
个长久之计，自己的官司缠身本身就是一个证明。
    方舟子：因为靠个人打假，精力有限，资源有限，权威性不够，也没有处罚
的权力，本来是应该有一个比较规范的正常渠道，有关的机构、部门来处理这些
事情的，来接受举报，进行调查，做出处理的。
    主持人：这样一场官司，如果上诉之后的结果也和这一次大致相同，肖传国
的名誉就因为法律得到保护，这是一件好事。而同样的，方舟子也不应该因此成
为千夫所指的输家。这场官司只会帮助他在以后的打假中更注意证据，更注意准
确的表达方式。方舟子的做法和言论也许有值得商榷的地方，但是对于中国的学
术打假来说，方舟子的存在利大于弊。即使一场官司输掉，这样的局面也不会因
此而改变。
(XYS20060824)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


学术打假“斗士”方舟子我院演讲倡导科研规范

发表时间:2006-08-20 02：05：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005rr.html

中科院研究生院新闻网
http://news.gscas.ac.cn　　发表日期：2006-4-13　　来源：研究生记者团

【新闻网讯 记者 方晨、洪佳、张音】4月11日晚，著名的学术打假“斗士”
方舟子先生来到中国科学院研究生院中关村园区S101教室，为同学们献上了一场
精彩的演讲。

在方先生演讲之前，记者利用短短的十分钟时间，和方先生进行了一点简单
的交流。这位来自八闽大地的打假斗士，面目清癯，目光清澈，身高有1米8左右，
眉宇间透着几分敏锐与严肃，谈吐间显出几分腼腆与幽默。

在讲座开始之前，S101教室早已是座无虚席，很多慕名而来的同学没有座位，
只有站着听方先生讲述自己经历的故事和科研规范。

五年心路历程

谈到当初打假的动因，那是在2000年，自己通过互联网了解到国内有很多造
假的事情，但是很少有人来揭发。于是，自己开始主动地查证揭发。

有人说他是“斗士”，有人说他是“痞子”？那么他是谁，他从事打假为了
什么，学术打假是他的追求吗？

方先生用“路见不平”来形容当初从事打假的动机。方先生说自己其实只是
一介平民，碰到这种不正常的现象也只能是揭发出来。至于造假者能不能被处理，
自己是一点办法也没有。现在，方先生的一个愿望就是国内能建立强有力揭发惩
治学术作假的正规渠道。但是现在囿于各种原因，这方面的机构有些地方有，还
很不完善，有很多漏洞。

方先生向我们描述他学术打假的过程。从开始到现在基本上是他一个人在
进行学术打假活动，他的背后没有任何团队，没有任何组织。之所以能办成很多
事情，是很多人给了他帮助，有很多是无私的、自愿的帮助。他们中有一部分人
是非常自觉地在帮方先生。例如，在需要查找日本的资料时，就得到过日本留学
生的帮助，做的十分详细。很多期刊数据库他本人没有权限去查，只能靠那些在
学校的人进入图书馆去查。此外，还有老院士对我们很支持，包括物理学界著名
的何祚庥院士，生物学界著名的邹承鲁院士。

他一个人，通过自己的努力，通过自己的真诚，自己对正义的理解，赢得
了许多人的帮助和支持。在台前的，是一个真实的、有正义感的人；在台后，是
一批佩服他的勇气和实干的人默默地支持。那么仅仅依靠他来打假，够吗？对待
我们这一帮未来科学院的中坚力量，他没有忘记自己的使命!

时时要记牢的科研规范

方先生说，作为一个科学工作者，对待自己的科研成果，应该遵循必要的规
范。首先，要在正常的渠道上发表自己的成果，接受同行的检验，即在peer
review的刊物上发布成果。第二，不应在刊物未印刷前，预先向媒体发布成果。
第三，在发布成果的时候，要表明利益关系，表明你的科研经费是谁资助的。第
四，关于成果共享，对未发表的成果，个人是拥有特权的(privilige)；但是对
于已经发表的成果，或者是公共赞助的成果，应该与同行共享。第五，不应当一
稿多投。一稿多投侵占了版面，间接地伤害了同行的利益。第六，就是署名责任。
既然署名了，就要荣誉与责任公担，不能只享受荣誉，不承担责任。

方先生还向我们推荐了一本美国“三院”的科学、工程和公共政策委员会
出版的有关科技伦理道德的小册子《On Being A Scientist: Responsible
Conduct In Research》。他说这本书很好，可以看成是学术道德方面指导性的
书籍。

先生对学术造假有很深刻的认识，一再告知我们学术道德教育和建立学术规
范的重要性。演讲的时候，他还笑着和我们说：“我今天还要教你们如何不被我
打!”顿时，赢得了满堂的欢笑。

新语丝的鲁迅情结

方舟子1994年创办世界第一份中文网络文学刊物《新语丝》，主持新语丝
网站。尤为值得我们注意到是，在新语丝网站上，有“鲁迅家页”一栏，收录了
鲁迅先生的很多著作和文章；他在网上批判的文章，颇有几分鲁迅的风格，自己
也经常引用鲁迅的原文。他的新语丝上，还有鲁迅著作。他说，他出远门都要带
上鲁迅全集（电子版）；有人称他为“网络鲁迅”。讲座结束时有一个同学问道：
方先生是不是要做新时代的鲁迅。方先生说自己的确以鲁迅为榜样，从初中就开
始看鲁迅的文章。他谦虚地说网友称他为“网络鲁迅”，实在是恭维他。他觉得
自己没有鲁迅那种敏锐的社会洞察力，很多社会现象看的不是很透彻；自己也没
有鲁迅那种文学素养，笔锋不如鲁迅的精彩；自己更是没有鲁迅对中华五千年传
统文化的那种彻底的理解。自己能比鲁迅强的地方，也就是对西方社会了解得更
加全面，具有一定的科学素养。

梦想、曾经与未来

方舟子小时候的梦想其实是做一个自由自在的人。经过这么多年的摸爬滚
打，尤其是在美国的学习经历，他现在最想当的就是作家，做个科普作家。作家
可以比较自由，先生现在在国内的生活费用也是靠稿费来支持。谈到自己在美国
的留学生活，方先生不禁感慨美国的大学比中国的大学单纯的多，很有点象牙塔
的味道。美国大学里师生关系十分密切，很多教授都是怀着对科学事业无比的热
爱来从事研究工作。方先生至今还和他的博士生导师保持着密切的联系。而国内，
由于体制上的差异，与国外不一样的地方还是很多。

谈及未来，先生坦言：“从一开始就对学术打假也没有任何长远的规划。”
当初这么做，只是路见不平，觉得学术造假危害很大。他直言：“我的兴趣也不
在学术打假，也不以学术打假为职业。其实我更愿意从事科普写作，写书之类的
工作。”

我们面前，这位带有闽南乡音的方先生腼腆、幽默，并不像外界所想象的
那样严肃，不留情面。通过他精彩的讲述，我们就可以认定他是一个真诚的人，
一个没有野心的人，一个严谨的人，一个实干的人，一个有着独立人格魅力的人。
更重要的是：他是一个真实的人，在做一件真实的事情，所以赢得了所有真实的
支持。

(XYS20060819)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


广州日报专访方舟子：“全职”造假出自利益共同体

发表时间:2006-08-17 22：12：28
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005qr.html
以学术打假闻名的学者方舟子接受本报记者专访时指出
    “全职”造假出自利益共同体
记者：谢绮珊
2006年08月17日广州日报
    “脚踏两条船” 学者为数不少
    记者：您对有学者炮轰北大教授“全职”造假一事有何看法？
    方舟子：我从2002年就开始关注这种“全职”造假的现象，当时就闹过清华
经济管理学院百万年薪聘请国外二十多个华人教授，这些引进人才却没有放弃国
外全职教授的职务。包括现在披露的北大造假的特聘教授，最早是在新语丝网站
被曝出来的，核实太容易了，只要找一下北大和国外的网站，就可以发现他们都
是在中美两地同时担任所谓“全职”的职务，“脚踏两条船”。
    记者：教授“全职”造假不只是北大的问题？
    方舟子：这种情况不是北大才有的，在中国的重点大学、名牌大学里是一个
很普遍的现象。北大可以说是比较典型的，也是比较集中，被发现比较多的，但
这在全国不是北大一家的事。而且更为恶劣的是，有的国外全职教授在国内不只
兼一家高校的特聘教授，有的还兼两个、三个。
    他们在美国肯定是全职的，只有国内才会纵容他们。他们保住了在美国的位
置，但靠欺骗的手段拿了国内全职职务的待遇，无法履行在国内的义务。这是一
种欺骗行为，甚至可以追究他们诈骗。
    这样浪费了国家科研基金
    记者：为什么国内高校不能洞察？
    方舟子：中国高校明明知道他们是假的，却还愿意以他们的名义去申请这些
位置，甚至被揭露的时候还出来替他们说话，这是因为以他们的名义来申请长江
学者特聘教授对学校很有好处，一方面是面子好看，名声好听，这些人说起来都
是在国外名牌大学任教；更主要的是有利益上的好处，中国的大学可以利用这些
人申请国家大笔的资金，如“973项目”一个项目的钱就有上千万，以他们的名
义去申请比较容易拿到，这些钱可以用来建实验室、招生。一大笔资金进入学校，
为学校也增加了收入。同时，假“海归”回国两三个月就像回国度假一样，还能
得到一大笔的钱。
    记者：这样对国内教育界将造成什么危害？
    方舟子：危害性很大，一方面造成不正当的竞争，本来长江学者特聘教授就
是要给全职规格人员的，被这些人以弄虚作假的手段给占据了，真正的海归人士
能申请到的科研经费就少了；另一方面是对国家科研基金的浪费，这些人主要在
美国，不可能真正在国内领导什么实验室，干活的是国内的人在干活，分钱也是
国内的人在分钱，形成一个利益共同体。
    兼职冒充全职是欺诈
    记者：这是不是国内教育改革过程不得不走的一个阶段？
    方舟子：我不这么认为，国外的学者愿意回国我们是欢迎的，如果他现在暂
时没法回国，还可以有别的方式来跟国内进行合作，如担任兼职教授回国讲课，
帮国内教授审核论文，或帮中科院国家基金委做海外评审，这些都是可以做到的。
我们不是反对他们回国合作，我们反对的是欺诈的行为。本来最多只是一个兼职
教授，却冒充全职教授，这不是欺诈吗？
    记者：北大有关负责人解释北大引入人才质量高，有一套较为完整的机制，
您如何看？
    方舟子：我们不怀疑这些海外人才的质量是很高的，我们只是说这些人并没
有真正地回国。而且在这些假“海归”心目当中，国内的大学根本不放在眼里，
他们发表论文的时候也都是署国外的大学，很少连国内大学也署上，因为他们也
不敢，会担心美国的大学知道他们在中国兼任全职。最多是有某种合作关系，把
国内的某个教授挂个名作为第二作者。
(XYS20060817)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《自然·医学》：学术不端频发，中国直面挑战

发表时间:2006-08-11 21：58：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005n4.html
学术不端频发，中国直面挑战
英国《自然·医学》杂志2006年8月 Vol12, 8：867
    在过去8个月时间，已经有至少6起涉嫌严重学术违规的事件在中国生物医药
研究领域被广为报道。对于仍然努力在全世界赢得信誉度的中国生命科学研究，
不断出现的对剽窃、篡改数据和伪造简历等行为的指控已经发出了一个严重的警
告。中国政府最终也无法对此等闲视之。
    中国的大学经常不会彻底调查甚至承认学术造假事件。但是今年，情况有了
一点转机。三月份，清华大学开除了简历造假的医学教授刘辉，这位清华医学院
前任院长助理被发现把别人的论文归于自己名下。随后，在六月末，上海的同济
大学解聘了生命科学学院前院长杨杰，原因据称也是窃取其同事的数据。
    政府部门也有所行动。中国教育部在5月份建立了一个学风委员会，科技部
则提出了诸如随机抽取基金评委的方式来对付申请科研经费时的裙带作风。科技
部在7月10日还宣布将建立一个独立的机构来监督研究项目的经费使用情况。
    据不完全统计，在过去一年共有超过10起学术不端事件浮出水面，涉及的领
域既有信息技术，也包括生物医药研究。其中，生命科学领域的研究似乎特别容
易发生欺诈行为。新语丝网站的主持人方是民（方舟子）指出，这是因为这一领
域的实验结果更难精确地重复。方舟子从前曾是一位生物化学研究者，目前，他
主持一个名为新语丝的网站(www.xys.org)，列举了大量学术不端事件。在最近
发生的6起生命科学领域涉嫌造假的案例中，有5起最初来自新语丝刊登的举报和
揭发材料。
    普林斯顿大学分子生物学教授施一公认为，学术不端行为泛滥的原因之一，
是中国在急于取得生命科学领域研究进展的同时，没有建立一套强有力的系统来
充分管理和监督科研经费并提防不端行为。获取科研经费的压力可能会导致一些
科学家伪造研究成果。“过去，这个领域的资助额和竞争程度都要少得多，”
施一公说。
    中国（中央政府部门）在过去五年（十五期间）对生命科学领域的研究资助
增长了400%，达到了130亿元（16亿美元）。中国庞大的病人资源和廉价的生物
技术科研人员一直以来对国际合作者很有吸引力，但是最近的事件已经让海外中
国科学家开始采取小心的态度。
    “从前我们听说过一些传闻，但是现在随着这么多事情发生，我们在与国内
同行合作时要格外小心，”美国堪萨斯大学药学院的研究人员Lu Hong表示。
    几位接受本刊采访的生命科学家表示，要恢复国外合作者的信心，政府需要
经常调查对各种不端行为的指控，并公开整肃那些被发现有过失的人。
    普林斯顿大学的施一公补充说，从长远角度来看，中国必须发展出另外一些
衡量成果的指标，而不仅仅是在影响因子高的期刊上发表的论文数量。“当科研
经费和科研奖励被给予真正的科学创造，生命科学领域中的造假行为在很大程度
上就会得到避免。”
贾鹤鹏北京报道
NATURE MEDICINE VOLUME 12 | NUMBER 8 | AUGUST 2006 867
Frequent cases force China to face up to scientific fraud
NEWS
Frequent cases force China to face up to scientific fraud
Six high-profile cases of scientific misconduct over eightmonths: for
China’s biomedical research, still struggling for globalcredibility,
the frequent accusations of plagiarism, falsified data andfabricated
resumes spell out a serious warning—one that the governmentis
finally preparing to heed.
Chinese universities have traditionally failed to investigateor even
acknowledge cases of misconduct. But in early March,Beijing-based
Tsinghua University fired Hui Liu, a professor of medicine, afterhe
was found to have claimed another researcher’s papers as his ownon
his resumé. Then, in late June, Tongji University in Shanghai
dismissed Jie Yang, dean of the university’s school of lifesciences,
for allegedly stealing his colleagues’ data.
The Ministry of Education also in May set up a researchethics
committee to discipline researchers, and the Ministry of Scienceand
Technology has proposed measures such as the random selection ofgrant
reviewers to combat nepotism. Most recently, Yong Shang, China’svice
minister of science and technology, announced on 10 July thatthe
ministry plans to set up an independent agency to monitor theresearch
projects it funds.
In total, more than 10 cases of misconduct have surfaced inthe past
year in fields ranging from information technology tobiomedical
research. But research in the life sciences may beparticularly
susceptible to fraud because it is often difficult to reproduceexactly,
says Shimin Fang, a former biochemistry researcher. Fang now runsa
website called New Threads (www.xys.org) that lists allegationsof
fraud and identified five of the six cases, including that of HuiLiu.
In the rush to succeed, China has not set up a robust systemto
adequately manage and audit grants and to safeguard againstmisconduct,
says Yigong Shi, professor of molecular biology at PrincetonUniversity.
The pressure to secure grants may have led some scientists to
fabricate research, he says.“Previously, the funding and the levelof
competition in the field were much lower.”
China’s investment in life sciences has grown as much as 400%in the
past five years to RMB13 billion (US$1.6 billion). China’s largepool
of patients and cheap skilled biotech researchers have beenhighly
attractive for collaborators outside China, but the recentincidents
have struck a note of caution for Chinese scientists abroad.
“We have heard some rumors before, and with the cases, wewould be
particularly cautious when cooperating with our domesticcounterparts,”
says Hong Lu, a researcher at Kansas University MedicalCenter.
To restore their confidence, the government shouldroutinely
investigate allegations of misconduct and openly disciplinethose
found to be guilty, researchers say.
In the long term, adds Princeton’s Shi, China must alsodevelop other
measures of success rather than rely exclusively on publicationsin
journals with high impact factors. “When the funding and rewardsare
endowed to the true scientific excellence,” he says, “fraud inlife
science can be largely avoided.”
Hepeng Jia, Beijing
(XYS20060811)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


新世纪周刊报道：北大海外全职教授造假调查

发表时间:2006-08-09 22：31：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005m1.html
2006年08月09日新世纪周刊
    学者们认为，学校为海外全职教授虚报工作时间在学术界比较普遍，并非只
出现在北大。教授们因此获得的利益甚至超过了他们在国外的收入
    -特约记者/于洋
    在沉默了近二十天后，7月29日至8月4日一周内，北大新闻网上接连出现了
三条北京大学的“非正式”回应：“这是一种不负责的说法，它歪曲事实，严重
损害了广大海归学者和北京大学的声誉，在社会上造成极其恶劣的影响。”
    北京大学的新闻发言人赵为民表明了北大的态度，他针对的是7月初著名数
学家邱成桐抛出的“北大引进海归造假说”。这使得原本逐渐平淡下去的话题再
次成为媒体与网络讨论的热点。
    “《纽约时报》说北京大学40%的引进人才都是海外的，你去美国调查一下，
我担保大部分是假的。”7月初，著名数学家邱成桐在接受媒体访谈时批评北大
近年来对海外人才的引进。
    他称北京大学一些所谓的学者“全职引进”实际是假的，很多学者并没有按
当时聘任时签订的合同在国内工作满一定期限，拿着全职引进的钱，却没有在学
校尽到全职的工作任务，是虚领报酬。
    邱成桐现任哈佛大学数学系教授、中国科学院外籍院士。他原籍广东，17岁
考入香港中文大学数学系学习，后赴美深造，师从著名华人数学家陈省身。1982
年，33岁的他获得数学界最高荣誉“菲尔兹奖”，是迄今为止唯一获得该奖的华
人数学家。1997年获“美国国家科学奖”。2003年获得中国政府授予的“国际科
技合作奖”。
    邱成桐“炮轰”北大并非首次。自去年8月起, 邱成桐多次举北大为例，批
评国内大学教育制度、学术环境，引起教育、学术界争议。而近年来，中国学术
界造假丑闻层出不穷，许多著名学者一直呼吁治理学术腐败。邱成桐此言一出，
立刻在社会上引起广泛关注，议论尤为热烈。
    北大：回应姗姗来迟
    相比回应“二流大学说”、解释“限客令”，北京大学这次表现“谨慎”。
在事隔三周后北大给出了自己反驳的理由：北大从海外引进人才有一套较为完整
的机制，被北大引进的人才绝大多数在海外具有很高学历，有过重要的学术任职
经历和较高的学术成就。而且，从海外引进的人才中有特聘教授和讲座教授之分，
两者在校任职时间有所不同，待遇也有所不同，不存在虚领报酬的问题。“实践
证明，北大海外引进人才的质量是高的，是经得起历史检验的”。
    此回应一出，就引来一片质疑。质疑者认为，北大的回应“答非所问”。北
大强调的是引进人才的质量，而邱成桐则质疑这些教授在国内的时间和领取的报
酬，即使回应中提到一些也并不具体，更多的人希望北大能够拿出相关的数据来
“自证清白”。
    8月2日、4日北大新闻网上又接连出现了两条有关北大引进海外人才情况的
报道，报道中，北大详细解释了引进人才的流程与意义，并列举了若干数据，表
明几年来“长江学者”所做出的成就。
    对这组数据，多数观点认为未起到实质性的证明作用，北大反而将自己“越
洗越黑”。更有人呼吁教育部、监察部、国家审计署应该督促北大将引进的海外
高级人才名单详细信息公布于众，接受公众监督。“北大PK邱成桐，肯定有人作
假”。
    “有些事情是改革进程中必然会出现的”，新闻发言人赵为民有些气恼为什
么舆论一定要抓住这个问题不放，“北大从海外引进人才约占全校教师总数的近
40%，邱成桐说绝大多数是假的。我们批驳的就是他说的绝大多数。”但他拒绝
发表更多的言论，“新闻网上出现的就是学校的态度，别的数据我这里也没有。”
    邱成桐：我是有依据的
    据一位相当接近邱成桐的人士说，邱成桐一向只批评国内数学方面的腐败问
题，但是朋友告诉他，国内的其他学科也存在类似问题，甚至更加严重，而他所
针对的是北京大学近年来直接引进的“长江学者”，特别是北京大学数学科学学
院所引进的多名特聘教授。
    邱成桐对《新世纪》周刊说，他指责的依据是许多接受北京大学聘任的“长
江学者”同时也是国外(绝大多数是美国)其他大学或科研机构的全职工作人员。
    美国大学通常对教职人员有规定，每年至少要在校内工作9个月，而“长江
学者”也要求特聘教授保证聘期内每年在受聘高校工作9个月以上，因此这些学
者不可能再接受一份国内的全职工作。“他们一般也就在国内呆一两个月”。因
此“所谓全职引进，都是假的”。
    然而，当很多人登录北京大学人事部的网页上进一步寻找证据时，发现北大
已更改了其网站上的一些内容。数学科学学院的田刚、夏志宏二人原本是“特聘
教授”，但此时却被标注为“讲座教授”(讲座教授只要求保证每年受聘高校工
作3个月以上，因特殊原因，最少不得低于2个月)。
    虽然北大更改了信息，但有人仍然在教育部的网站上找到了原始名单。田、
夏两人的名字确实都出现在首批长江学者特聘教授的名单中，并都作出每年在北
大工作时间不少于4个月的保证。随后他核实了一些特聘教授海外的全职单位：
田刚任职于美国普林斯顿大学、夏志宏任职于美国西北大学、佘振苏任职于美国
加州大学洛杉矶分校、陈十一任职于美国约翰霍普金斯大学、葛力明任职于美国
新罕布什尔大学……
    针对此问题，北大首于2005年12月做过解释，北大称，1999年长江学者奖励
计划中没有讲座教授设置，教育部特批田刚每年在国内工作4个月。但分析者认
为，即便是4个月，按照美国大学的规定，田刚也很难完成工作时间。即使是对
于一些并非全职聘任的“讲座教授”，邱成桐也同样怀疑他们在国外已接受一份
全职聘任的情况下，是否还能保证在国内的工作时间。而在这些北大“长江学者”
的名单中包括三位诺贝尔奖得主詹姆斯·赫克曼、约瑟夫·E·斯蒂格利茨和加
里·贝克尔。
    “脚踏两只船”并非个别
    “全职教授脚踏两只船不是什么新闻。”“新语丝”网站的负责人方舟子说，
他早在2002年就注意到清华大学出现过这类现象，而2003年26位青年科学家在一
封公开信中要求严惩中科大的长江特聘教授姚雪彪虚报工作时间的事更是引起学
术界的重视。方舟子认为目前学术界这种现象是比较普遍的，绝非个别。在很多
高校、研究所都有，“不是北大一家的事”。
    据方舟子称，海外学者如果被国内引进，除了表面上的好处(例如明文规定
的工资待遇) 外，还有外人难以了解的灰色收入。例如按国内的规定，申请到的
科研资金中，有相当一部分(从15%到30%)是可以作为奖金发给个人的。他们能申
请到的往往是几百万元、上千万元的大项目，这才是“大头”。
    “他们的实际收入是普通教授难以比拟的，甚至超过了在国外的收入。”方
舟子说。
    而对于“协助造假”的高校来说，除了让公众误以为海外人才被引进、学校
名声好听之外，更重要的是学校因此获得的巨大的物质利益，用这些海外人才的
名义建立研究所、实验室、招收研究生、申请重大科研项目，获得的科研经费由
学校与其他人分享，形成了一个利益共同体。
    根据教育部人事司副司长吕玉刚在高教学会师资管理研究分会2004年年会上
的讲话，田刚自被北大聘任为“长江学者特聘教授”后，于2001年当选为中国科
学院院士，2003年开始担任南京大学现代数学研究所所长，2005年被增补为全国
政协委员。而中国某大学一位不愿透露姓名的数学中心主任称，北大在争办国际
数学中心时也凭借田刚“回国效力”的名头占了先机，拿到国家1.3亿元的资金，
之后每年还有上千万元的资金入项。
    对此类现象，方舟子认为教育部至少应该承担管理、监督不严的责任。不仅
应该派驻审计人员去教育部及各高校，而且应该追究造假者的法律责任，因为他
们违反合同，甚至涉嫌诈骗。
    岗位性质 岗位名称 姓名 海外全职单位
    讲座教授 基础数学 田刚 美国普林斯顿大学
    讲座教授 基础数学 夏志宏 美国西北大学
    讲座教授 生物化学与分子生物学 邓兴旺 美国耶鲁大学
    特聘教授 流体力学 佘振苏 美国加州大学洛杉矶分校
    特聘教授 流体力学 陈十一 美国约翰霍普金斯大学
    讲座教授 计算数学 鄂维南 美国普林斯顿大学
    讲座教授 计算数学 许进超 美国宾州州立大学
    讲座教授 高分子化学与物理 程正迪 美国Akron大学
    特聘教授 天体物理学 刘晓为 英国伦敦大学学院
    特聘教授 细胞生物学 舒红兵 美国克罗拉多大学
    讲座教授 计算机软件与理论 丛京生 美国加州大学洛杉矶分校
    特聘教授 细胞生物学 程和平 美国国家卫生研究院
    讲座教授 概率论与数理统计 刘军 哈佛大学统计系
    特聘教授 古生物与地层学 高克勤 美国国家历史博物馆
    讲座教授 凝聚态物理 汤超 美国普林斯顿大学
    特聘教授 应用数学 葛力明 美国新罕布什尔大学
    讲座教授 固体力学 曲建民 美国佐治亚理工学院教授
    讲座教授 概率论与数理统计 郁彬 美国加州大学伯克利分校
    讲座教授 理论物理 季向东 美国马里兰大学
    讲座教授 动物发育生物学 林硕 美国加州大学洛杉矶分校
    讲座教授 经济学 约翰·施特劳斯 美国南加州大学
    讲座教授 经济学 詹姆斯·赫克曼 美国芝加哥大学
    讲座教授 世界史 王希 美国宾州印第安纳大学
    讲座教授 拓扑学 林晓松 美国加州大学Riverside分校
    讲座教授 微流技术 陈勇 巴黎高等师范学校
    讲座教授 神经信息学 龙漫远 美国芝加哥大学
    讲座教授 地球化学 张有学 美国密歇根大学
    讲座教授 环境科学与工程 何玉山 巴黎Conservatoire National des Arts etMétiers
    讲座教授 一般力学与力学基础 陈关荣 香港城市大学
    讲座教授 口腔医学 施文元 美国加州大学洛杉矶分校
    讲座教授 社会学 李中清 美国密歇根大学
    讲座教授 教育经济学 曾满超 美国哥伦比亚大学
    讲座教授 经济学 加里·贝克尔 美国芝加哥大学
    讲座教授 经济学 约瑟夫·施蒂格利茨 美国哥伦比亚大学
    名单说明：此名单提供者为中国某高校数学中心主任
    经本刊核实，名单中田刚、 邓兴旺、 佘振苏、 舒红兵、 丛京生情况与名单所述情况吻合
(XYS20060809)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


电视节目预告：CCTV10“探索·发现”栏目

发表时间:2006-08-08 22：30：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005lj.html
8月9日晚上9点20分播出罗斯威尔“飞碟”事件揭密


方舟子就学术打假问题答上海《文汇报》记者

发表时间:2006-08-07 21：04：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005l0.html
    （上海《文汇报》2006年8月7日登出的访谈有删节，这里是原文）
    1、您从事学术打假的初衷是什么？新语丝网站的定位是一个权威的学术打
假平台吗？您是否认同“科学警察”这样的称号？
    2000年国内互联网兴起、报刊纷纷上网，使我在国外可以即时了解到国内的
科技动态，很惊讶地发现有那么多浮夸虚假的现象，却又没有见到有人站出来做
具体的批评，所以才决定利用自己管理的网站提供一个揭露假学术、假新闻的平
台。
    我们不把自己定位为“权威”，我们只是要给对中国学术界腐败现状不满又
没有发表渠道的人们提供一个说话的平台，并尽量做到有理有据、切实可靠，因
此才会在学术界有一定的影响力。
    我不认为我是什么“警察”。我并没有政府的授权，也没有处罚的权力。我
只是利用一个公民所具有的言论自由的权利，告诉公众我所知道的事实真相。
    2、目前，新语丝网站的点击率（阅读率）如何？自2000年，新语丝网站开
设“立此存照”栏目以来，您揭露或参与的学术打假行动大概有多少起？
    目前由于新语丝网站有众多镜像点，无法统计准确的点击率，估计大约是每
天五、六十万的点击。我自己参与的学术打假行动不足百起，在新语丝网站上登
出的案例大约有五百多起。
    3、您打假的信息来源有哪些？如何选择打假对象？怎样保证打假的真实性
和公正性？有何标准？
    造假的信息来源一部分是通过新闻报道、广告宣传发现的，更多的是通过知
情者的举报得知的。由于举报者太多，不可能一一核实、登出，所以只能有所选
择，选择那些比较典型的、比较严重的，以及涉及到学术地位比较高的人的（例
如院士、名牌大学的教授），因为这些人造假，后果特别严重，影响特别恶劣，
应该重点打击。
    我要求举报者必须向我实名举报（可以化名发表，我会为其保密），一般不
去理睬匿名的举报。敢于向我实名举报的，一般来说都是比较可靠的。在登出之
前，我会做一些基本的核实，有时也会征求专家的意见。当然，我的核实不一定
详尽，判断不一定可靠，那就让大家来争鸣好了。如果事实证明我们打错了，我
们会登出澄清、更正、道歉，这曾经发生过几次。
    4、您的打假行动时常遭到反驳和质疑，很多人认为，以您的生物学背景去
揭露生物学以外的其他领域的学术问题，难免有失偏颇，并称此为“学术打假中
的非学术性”，对此您如何看待？
    我如果涉及到其他领域的问题，基本上都是不需要什么高深的专业知识就能
判别的，靠基本事实、逻辑和科学常识就能断定的。如果需要高深的专业知识，
我会去征求专家的意见。如果我批评错了，不管是不是生物学领域，都欢迎有根
有据地做出反驳，而不要空谈什么“专业性”。这类质疑，往往是因为受批评者
无法对我的批评做出具体的反驳，于是想拿“专业性”做挡箭牌、遮羞布。
    5、新语丝网站是否会给被揭露对象留有足够的发言权和辩解权？
    我们欢迎被揭露者对批评做出回应，而且我们保证全文照登其回应。只要长
期阅读新语丝的人，应该都会同意我们的确做到了一点。当然，登出回应的同时
或之后，还可能受到驳斥。有的批评者因为无法再做出回应，就说我们不登其回
应，这与事实不符。比如，四川大学的丘小庆被发现造假，向媒体抱怨说我们不
登其回应，这完全不对。我们登过他的回应，但是他的回应被驳斥得体无完肤，
他不好意思再来而已。
    6、几年来的打假成效如何？您满意吗？
    几年来我们揭露的案例有500多起，受到处理的只有十几起，而且多数是学
生受到处理，教授受处理的寥寥无几。总体来说，不甚满意。但是由于我们这个
网站的存在，毕竟对学术造假者起到了一定的威慑作用，也引起了政府部门、新
闻媒体对学术腐败问题的关注，对中国学术的健康发展还是起到了一些积极作用
的。
    7、这次您与肖传国的官司是否是您从事学术打假以来，遭遇的第一场诉讼？
这次的败诉，会不会让您在以后的打假行动中出言更加慎重？
    这不是第一起诉讼，以前我也被一些金融骗子在北京告过，但是他们没能得
逞。这是第一起我被判败诉。这只是初审，我已经上诉，还要看终审的结果。即
使终审判我败诉，对我的打假行动也不会有任何影响。我的败诉是地方保护和司
法腐败导致的，而不是因为我在打假中不够慎重。如果造假者要利用地方保护和
司法腐败找我的麻烦，我出言再慎重也没有用。我对肖传国的批评有根有据，完
全符合事实，获得了学术界的普遍认同，甚至获得了院士们的认同，所以他才没
被选上院士。判我败诉，学术界舆论大哗，我收到了国内外数百名各界人士用真
实姓名联署的公开信对我表示支持、对不公判决表示谴责。我目前还有几起诉讼
也都属于类似的情况，也很可能由于地方保护和司法腐败而败诉。但是我相信，
这种诉讼，不论其判决如何，出丑的都是造假者而不是我。
    8、对于中国目前的学术不端或造假行为，您认为您现在的这种打假方式是
否是最好的？有没有比这更好的方法和途径？
    我不认为个人打假是最好的方式，因为个人打假的能力、资源有限，缺乏权
威性，也没有处罚的权力，并不规范。但是，在当前，中国缺乏值得信赖的处理
学术造假的正规渠道，那么个人打假还是起到了正面的作用。在这种情况下，如
果反对个人打假，其实就是反对一切的学术打假。即使在有了值得信赖的正规渠
道之后，也离不开个人打假的协助和补充。本质上，个人打假是一种舆论监督。
(XYS20060807)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


文汇报报道：当今需要怎样的 “学术打假”

发表时间:2006-08-07 21：03：48
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005kz.html
当今需要怎样的 “学术打假”
2006.08.07上海文汇报
7月31日，轰动国内学术界的“候选院士”肖传国状告“学术打假名人”方
是民（笔名“方舟子”）名誉侵权案有了一审结果。方舟子被判网络道歉，并赔
偿肖传国精神损害抚慰金3万元。以方舟子为代表的“民间打假”是否值得推崇？
当今我们究竟需要怎样的“学术打假”？

当事人说——
●方舟子：我不认为个人打假是最好的方式，但在缺乏一个值得信赖的正规
渠道时，它还是起到了正面作用。
●肖传国：学术批评不是人身攻击，它应该在法律的框架下进行，而非信口
开河，道听途说。

官方态度——
●中科院道德建设委员会副主任张存浩院士：与国外相比，我们对于科学道
德问题的重视程度和防范力度，都还存在一定差距，建设更为完善的科学道德是
科技界的当务之急。

圈内人说——
●“民间打假”力量的兴起，与前一阶段我们对一些造假事件处理不当、处
理太轻不无关系。
●“民间打假”解决了一点问题，但同时引起了其他更多问题。

当今需要怎样的“学术打假”
本报记者 张懿 江世亮 任荃
7月31日，轰动国内学术界的“候选院士”肖传国状告“学术打假名人”方
是民（笔名“方舟子”）名誉侵权案有了一审结果。方舟子被判网络道歉，并赔
偿肖传国精神损害抚慰金3万元。对于这一判决，原被告双方都表示不服，欲提
起上诉。
暂不论这场官司中的孰是孰非，我们不妨反观一下近年来出现的“学术打假”
行为。以方舟子为代表的“民间打假”行为是否值得推崇？在警示了某些学术造
假者的同时，缺乏规范的“民间打假”是否又引起了新的混乱？对于科学界愈演
愈烈的不正之风，当今究竟需要怎样的“学术打假”？本报就此采访了国内科学
界的相关人士、身陷官司的当事人双方，以及负责科学道德监管的政府官员。

武汉市江汉区法院的一审判决，看起来似乎为原告肖传国和被告方舟子之间
的口舌之争作出了权威的评判，但是随着判决的公布，此案所引发的关于“学术
监管”的话题却重新成为热点。
对于方、肖之间的法律纠葛细节，相信由司法部门来处置是更为妥贴的做法；
而本案更深层次的问题是，像以方舟子为代表的学术打假的民间力量，无疑是目
前最吸引眼球、最具有影响力的外部监管力量之一，而凭借这种力量开展监管，
是否合理，是否妥当？
为此，本报记者 采访了一些科学界的人士，跳出这桩众说纷纭的官司之外，
他们提出了不少值得思索的观点和建议。

“民间打假”风从何来
新语丝的出现，民间打假力量的兴起，且不论他们的做法是否规范，但他们
广受关注的现实本身就已经证明，不少民众对他们的行为是认可的，而这种认可，
必须要从学界的造假、打假的现实中找原因。
接受记者采访时，一位不愿透露姓名的中科院院士（A院士）提出了一个有
趣的问题：为何中韩两国普通百姓对于“打假者”的态度，会有如此大的差别？
A院士向记者表示，眼下，方舟子及其主办的新语丝网站有很大一批中国受
众，其中不乏基层的科技人员。网上一旦出现对某个人的学术或道德的质疑帖子，
很多人是宁可信其有；这与韩国人在黄禹锡事件刚出来时“宁可信其无”的心态
是截然相反的。
“我觉得出现这种现象与我们前一阶段对一些造假事件处理不当，处理太轻
不无关系。”在获得记者匿名发表观点的承诺后，A院士直言不讳：
“以往较长一段时间里，我们在科学道德建设这件事上没有旗帜鲜明地表明
态度，一些人在科学道德上违规，但认为他们还年轻，教育一下就可以了，即使
处理也失之宽松。这种做法影响非常大，阻碍了中国科技发展。新语丝网站的出
现也与此有关。”
“在发达国家的学术界，一旦某人被发现、证实有造假等不端行为，这个人
在科技界就几无容身之处。而我们有些大学教授带了很多的学生，后来学生论文
发现造假，可能老师确实不知情，但作为导师肯定有责任，至少要自我批评；但
我们没有这样做，有的校长换个地方继续做领导。这种情况在社会科学界可能更
为严重。”
中科院院士、中国物理学会理事长杨国桢也认为，这些年来学术造假的事件
屡有曝光，说明我们国家确实存在着比较严重的学风问题，应该引起学术界的高
度关注，也确实到了必须要改的时候了。
“现在经常发现文章抄袭的事情，情况比以前严重了。”杨国桢如此评价。
如果此风得不到有效遏制，对年轻人的成长非常不利，更会对整个国家的科技进
步造成不堪的后果。

“民间打假”亟需规范
可以说，方舟子和新语丝是对愈演愈烈的学术造假风的一种回应，但民间打
假力量本身却无可回避地逐渐暴露出了自身的不足。
上海社会科学院研究员沈铭贤长期从事科学伦理方面的研究，他对于新语丝
网站广受关注的分析更具人文色彩。
沈铭贤表示，学术界是一个关系错综、充满利益冲突的小社会。云集在这个
“庙堂”里的人，自然也是各式各样的。“据我所知，向新语丝网站提供举报信
息的人大部分来自国内，他们要么是因为投诉无门或是处理不力，要么是和被举
报人之间有着某种利益冲突，当然不排除有人出于嫉妒心理。这里面，真真假假，
是是非非，一般人很难辨得清。”
学界的复杂，投诉者出发点的差异，往往使得民间打假的“动机”受到质疑，
而这种质疑，一定程度上影响了民间打假的“正义性”。
实际上，对于方舟子和新语丝，接受记者采访的院士和教授们都并不十分赞
同他们的这种“打假”方式。
另一位不愿透露姓名的中科院院士（姑且称为B院士）表示，学术需要约束，
而网络上的发言同样如此。但现在网上的东西却缺乏相应的约束机制。虽然新语
丝表态过会刊登当事人的澄清文章，但是相信多数人不会愿意耗费大量时间来对
网上的东西进行一一回应。
“对学术，我们不能要求绝对的真理，对于网络，如果你把它的言论奉为神
明，那等于是落入了另一个圈套。”B院士说。
而在A院士看来，靠几家网站，不仅完全不足以胜任对学术不端行为的揭露
和遏制，更危险的是，有些人因为种种矛盾，借助网站发泄自己的不满，利用网
站来炒作，这种情况已经屡屡出现。
对于方舟子承受各种压力、站出来打假的勇气，华东理工大学教授蓝闽波表
示赞赏，但他也承认，对于新语丝上揭露出来的人和事，他一般都有点将信将疑。
“它可能解决了一点问题，但也同时引起了其他更多的问题。”沈铭贤说。

我们应该怎样“打假”
新语丝等网站素有“民间打假力量”之称，与其相对的就应该是官方的学术
监督机制。既然“民间打假”因为其不规范而受到质疑，那么，我们应该建立一
个怎样的规范的官方机制呢？
沈铭贤向记者介绍了美国的例子：在美国，政府对学术不端行为有明确的界
定和处罚，专门成立了科学诚信办公室，负责处理各类学术不端行为；同时，每
个科研机构都设有相应的接受举报的机构，对每一个检举逐一查实，分等级处理，
情节严重的会被毫不留情地逐出学术圈。整个处理过程中也相当透明，每三个月
对外公布一次处理结果，保护举报人，与案件相关的单位人员予以回避，以保证
调查的客观公正。
沈铭贤的介绍中，提到了监管机制的三个方面：界定道德边界、形成处罚标
准以及成立监督部门。
中国物理学会理事长杨国桢院士透露说，目前，该学会正在研究，希望对抄
袭行为作出一个明晰的界定，并将据此要求学会所属的学术杂志按此标准采取统
一的处罚办法。
直言目前对造假者处罚不力的A院士，则支持通过在科学界内部讨论，形成
一套“令人信服并具有足够威慑力的规范”。
不过，对于是否需要成立专门的官方“打假机构”，蓝闽波教授和B院士的
观点并不一致。
蓝教授支持成立一个官方的机构，在他看来，如果政府能设立一个专门的机
构来替代目前个人打假的功能，将会使那些学术不端行为得到一个令人信服的处
理。
而B院士则表示，并没有必要去专门成立一个第三方的学术监管机构。他说，
对于学术上的问题，论文刊发杂志所约请的评判专家、以及在论文发表后由本专
业的同行，已经构成了一个评价体系。只要有人发现了其中的问题，完全可以向
当初发表该论文的杂志编辑部写信，而杂志也有责任刊登这样的文章。而对于产
业技术的价值，就应该让市场来检验它。企业、资本愿不愿意投入，就是检验它
价值的标准。
如果是有意造假，那么就不是仅仅一个学术监管机构所能解决得了的。这应
该由学者所在研究机构、高校，或者是上一级领导部门主持调查，他们可以根据
需要，专门成立一个机构负责调查，严重的话就诉诸法律。
虽然不支持成立专门的第三方打假机构，B院士也提出，除了打击“造假”
的个案之外，改变目前的学术环境，从根本上消除学术界急功近利的氛围是当务
之急。“现在有太多的学术以外的标准来评判一个研究者，国家的科技投入、评
估、运行体制没有理顺，推动了盲目急躁的情绪，过多的评奖，使得原本学界内
部的评价机制无法有效运转，为造假提供了土壤。要解决学术腐败的问题，不仅
是一个加强监管的问题，还得从体制机制上寻找对策。”
为“民间打假”划定边界
作者:张懿
作为记者，我们很想对读者说一声抱歉，因为这样一篇文章中，出现了两个
用A和B为代号的院士，给读者的阅读造成了麻烦。不过，当事人在接受采访时反
复要求以匿名作为自己表态的代价，我们也只好尊重他们。
作为中国科技界金字塔的塔尖，作为在业内具有极高声望和广泛资源的人物，
两位院士在谈论学术打假时表现出了相当的谨慎和顾虑，打假成本之高，由此可
见一斑。
如果一个社会的造假成本过低，就无法从根本上遏制学术不端行为。加大处
罚力度，是提升造假成本的办法。同样，如果打假成本过高，也不利于净化学界
风气。从这个角度来说，在新语丝等网站发表文章、通过民间的力量打假，是一
个低成本的打假路径。事实上，在新语丝上发表文章的，不少也就是通过正规渠
道打假无门的人。
权力必须受到有力监管，对造假者如此，对打假者也是如此。
学术界是一个典型的信息不对称的环境——不说普通人对于专业科研人员的
研究摸不着头脑，就算是专业研究者，也是隔行如隔山。反过来，通过网络“打
假”，同样也营造出了一个信息不对称的环境——绝大部分普通网民，没有办法
去探求这种“监督”的学术价值和真伪，更无从对研究者个性人品等的质疑做出
判断。
基于此，我们在利用“民间打假”低成本优势的同时，也必须对学术监督进
行监管。
同发达国家相比，我们的学术监督机制还有不足之处。方舟子与肖传国的官
司就是在这种较为初级的监督环境中产生了冲突。如果能通过摩擦和碰撞，向着
成熟的学术监管机制不断靠近，那么这起诉讼将具有特殊的积极意义，它将为将
来的“民间打假”划出法律边界。
既然双方都表示要上诉，而肖传国也表示将进一步提出新的诉讼，把官司打
到底，那么我们希望司法机构未来的处置，能为后世留下一个无懈可击的判决，
既保护“民间打假”的合法权利，又规范民间打假的行为，最终提升整个“民间
打假”团队的公信力。
学术打假仅是手段
作者:梁炀
2006年春夏季中国主流报纸十大流行语日前发布，学术造假赫然上榜，这不
能不说是为中国科学界敲响了警钟。剽窃抄袭、履历造假层出不穷，严重损害了
公众对学术界的信任，这也是对于民间打假网站公布的信息，许多人宁可信其有
的缘由了。
不可否认，在揭弊过程中，以方舟子等为代表的民间监督力量发挥了重要作
用，但同时也存在其局限性，借助网络发泄不满乃至恶意炒作攻击，使其监督的
正义性受到质疑。因此，建立规范的官方处理机制显得尤为迫切，公正客观透明
的内部监督，也能够让民间呼声得到表达，成为打击学术不端行为的有益补充。
对于涉嫌欺诈的造假行为，更应该让司法部门介入，提高造假成本，以儆后来者。
不过，学术打假，不是目的仅是手段。纯洁学术研究的氛围，更需要从体制
机制上找原因。有识之士指出，学界内部评价机制无法有效运转，对权力缺乏有
效监督机制，是学术腐败植根的土壤，课题经费诱惑、论文指标压力，让许多造
假者铤而走险。只有从多个方面加强制度建设，铲除腐败土壤，优化创新环境，
才能让中国学术科研真正走上良性发展之路。

无论判决如何，出丑的都是造假者
■方舟子
与肖传国的官司，并非方舟子从事学术打假以来所遭遇的第一起诉讼，但却
是第一起被判败诉的官司。8月1日，方舟子在发给记者的E-MAIL中表示：“这只
是一审，我已经上诉，还要看终审结果。即使终审判我败诉，我的打假行动也不
会受任何影响。”
方舟子重申：“我对肖传国的批评有根有据，完全符合事实。”他告诉记者，
目前，他还有几起诉讼也属于类似情况，但他相信，“此类诉讼，不论其判决如
何，出丑的都是造假者而不是我。”
记者通过互联网，与他进行了一次对话。从中，我们不难发现，在这位以强
硬著称的“打假斗士”心中，其实也有无奈。

我不是“科学警察”
记者：你从事学术打假的初衷是什么？新语丝网站的定位是一个权威的学术
打假平台吗？你是否认同“科学警察”这样的称号？
方：2000年，国内互联网兴起，报刊纷纷上网，使我在国外可以即时了解到
国内的科技动态。于是，很惊讶地发现有那么多浮夸虚假的现象，却又没有见到
有人站出来做具体的批评，所以才决定利用自己管理的网站提供一个揭露假学术、
假新闻的平台。
我们不把自己定位为“权威”，我们只是要给对中国学术界腐败现状不满又
没有发表渠道的人们提供一个说话的平台，并尽量做到有理有据、切实可靠。我
也不认为我是什么“警察”。因为，我并没有政府的授权，也没有处罚的权力。

打假成效不甚满意
记者：目前，新语丝网站的点击率如何？自2000年，新语丝网站开设“立此
存照”栏目以来，你揭露或参与的学术打假行动大概有多少起？成效如何？
方：由于新语丝网站有众多镜像点，无法统计准确的点击率，大约是每天五
六十万。我自己参与的学术打假行动不足百起，在新语丝网站上登出的案例大约
有五百多起。这其中，受到处理的只有十几起，而且多数是学生，教授受处理的
寥寥无几。总体来说，不甚满意。但是，由于我们这个网站的存在，毕竟对学术
造假者起到了一定的威慑作用。

名人造假影响恶劣
记者：打假的信息来源有哪些？如何选择打假对象？怎样保证打假的真实性
和公正性？有何标准？
方：造假的信息来源一部分是通过新闻报道、广告宣传发现的，更多的是通
过知情者的举报得知的。由于举报者太多，不可能一一核实、登出，所以只能有
所选择，选择那些比较典型的、比较严重的，以及涉及到学术地位比较高的人的
（例如院士、名牌大学的教授），因为这些人造假，后果特别严重，影响特别恶
劣。
我要求举报者必须向我实名举报，一般不去理睬匿名的举报。敢于向我实名
举报的，一般来说都是比较可靠的。在登出之前，我会做一些基本的核实，有时
也会征求专家的意见。

批评错了欢迎反驳
记者：你的打假行动时常遭到反驳和质疑，很多人认为，以你的生物学背景
去揭露生物学以外的学术问题，难免有失偏颇，并称此为“学术打假中的非学术
性”，对此你如何看待？
方：我如果涉及到其他领域的问题，基本上都是不需要什么高深的专业知识
就能判别的，靠基本事实、逻辑和科学常识就能断定的。如果需要高深的专业知
识，我会去征求专家的意见。如果我批评错了，不管是不是生物学领域，都欢迎
有根有据地做出反驳，而不要空谈什么“专业性”。

个人打假并非最好方式
记者：对于中国目前的学术不端行为，你认为现在的这种打假方式是否是最
好的？有没有比这更好的方法和途径？
方：我不认为个人打假是最好的方式，因为个人打假的能力、资源有限，缺
乏权威性，也没有处罚的权力，并不规范。但是，在当前，中国缺乏值得信赖的
处理学术造假的正规渠道，那么个人打假还是起到了正面的作用。在这种情况下，
如果反对个人打假，其实就是反对一切的学术打假。即使在有了值得信赖的正规
渠道之后，也离不开个人打假的协助和补充。本质上，个人打假是一种舆论监督。
本报记者 任荃
坚决把官司打到底
打赢了官司，肖传国并不满意。他认为，武汉市江汉区法院对方舟子的判罚
金额太小，起不到惩罚和震慑作用。
作为国家“973”项目的首席科学家，肖传国感慨，最近自己不得不腾出时
间，为一个科学家的荣誉而战。期间，一位患者写信给他，希望他早点结束官司，
多做几场手术。
过去一直远离媒体的肖传国，最近频频接受新闻媒体采访。他说，一方面是
维护自己的合法权益；另一方面就是要争取话语权。肖传国表示，一些无端受到
方舟子攻击的科学家选择了沉默，没有拿起法律武器的原因可能是时间与精力耗
不起。
“一个科学家不在乎自己得到了什么，而在于自己做出了什么”，肖传国表
示，“身正不怕影子歪，自己就是要一个说法，要一个清白。他坦言方舟子对他
的不实攻击让自己非常受伤。为此，他绝不会将此事大事化小小事化了，坚决要
把官司打到底。
“在我起诉方舟子以后，他继续在许多地方对我进行污蔑，因此必须逐一清
算。”肖传国透露，接下来，还要把刊载了方舟子针对他言论的相关网站与报纸
逐一告上法庭。
对于接下来的几场官司，肖传国表现得非常有信心，因为“有理走遍天下”。
他表示，真的假不了，假的真不了，庭审时自己有充足的证据。
肖传国认为，方舟子把新语丝网站设在美国，让国内被侮辱诽谤的科学家追
究起来有困难。为此，他已决定在美国聘请律师，尽快启动越洋官司。
对于正常的学术批评，肖传国表示欢迎，但要通过正常渠道。他认为，不同
意一个人的学术观点，可以通过杂志、学术会议或者评审会等专业渠道来摆事实、
讲道理，谁是谁非，一辩就明。除此，还可以向有关学术管理部门反映。
肖传国强调，学术批评不是人身攻击，像方舟子这样采取类似于贴大字报的
形式，许多事情似是而非，完全与学术批评的目的背道而驰。“学术批评应该是
在法律的框架下进行，而非信口开河，道听途说。”肖传国说。
本报驻鄂记者 钱忠军
(XYS20060807)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


节目预告：央视新闻频道“中国周刊”本周人物：方舟子

发表时间:2006-08-04 22：38：17
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005jj.html

播出时间：8月5日20点15分
重播：8月6日01:10, 15:10

可在cctv.com线上收看

(XYS20060804)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


洛杉矶《世界日报》关于于保法造假事件的报道

发表时间:2006-07-30 18：25：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005g3.html
    【本报记者李大明圣地牙哥报导】家住圣地牙哥的中国全国人民代表大会代
表、“海外山东人协会”创始人、国务院侨办“杰出创业奖”百名得主之一的于
保法遇到麻烦了。中共中央“人民日报”旗下的“市场报”28日刊登该报两名记
者采写的两篇报导，指于保法在山东经营的癌症医院涉嫌使用假药，并以“虚假
宣传”误导患者。报导又称，他的留美学历也多有不实之处。
    采写这两篇报导的记者张向永、王海在文中指出，于保法从美国回中国创业
后，在山东省的东平县、威海市与济南市相继开办了三所肿瘤医院。为了吸引患
者，这三所医院的广告称常规的肿瘤治疗手段“害死人”，而他们所使用的“高
科技缓释库技术”是不手术、无痛苦、无副作用的“革命性疗法”，是“刺向癌
魔的利剑”，并拥有美国专利，已为国内外一万多名患者作过成功治疗。
    在收到一些读者来函，向上述宣传提出质疑与投诉后，张、王两名记者前往
山东走访医院文宣上介绍的“康复患者”刘月清、张永生与卢兴春。他们获悉刘
月清从未患过癌症，张永生与卢兴春住院期间也只做过化疗与放疗，并未接受所
谓“缓释库”治疗。
    之后，两名记者又查阅了美国专利商标局的官方网站，竟未能找到于保法的
名字与“高科技缓释库技术”的项目。同样，在中国国家食品药品监督管理局的
网站上也没有关于这种疗法的任何记录。
    两位记者在采访中还了解到，于保法的医院不让患者知道他们所服用的是什
么药，只说“这药非常好，是于院长从美国带回来的”，“是美国专利，所以要
保密”。记者后来假托患者家属名义，购买了该院大量用于临床的中药，交国家
食品药品监督管理局检查，该局人士表态说：“这种药有问题，按照相关法规可
以视为假药。”
    该局人士还指出，病人有知情权，医院不应以“美国专利”为借口对药方保
密。况且国家早已取消了“保密药方”的审评，院方必须公开药方，给患者一个
明白。
    为了解开心中的疑团，“市场报”的两名记者又查阅了医院创办人于保法的
背景。医院网站上提供的于保法履历很详细，但“1993年获美国海军总司令科学
前途发展奖”、同年“被加州大学圣地亚哥医学院破格聘为UCSD副教授”、1996
年“当选为美国癌症研究协会常务理事”等语，被两名记者认为是“不实之词”。
    一些登载过于保法创业事迹的大陆出版物，还介绍他曾经“取得美国国家科
技奖16万美元”、“得过七项国际大奖”、“有七项发明获得专利”。由于创业
有成，于保法在1999年就被评为“山东省十佳留学科技专家”，继而当选为全国
人大代表，2005年又荣获国务院侨务办公室颁发的首届“华侨华人专业人士杰出
创业奖”。他的故事还被写成传记文学与电视剧。
    “市场报”两位记者的报导还提到，于保法的履历曾经被知名的“打假斗士”
方舟子所质疑。同样家住圣地牙哥的方舟子多次在其所创办的“新语丝”网络杂
志撰文，称于保法“根本不可能在UCSD当正式的教授”，又指他的“美国癌症研
究所”其实是在圣地牙哥县政府注册、以他本人为“所有人”（Owner）的皮包
公司。
    【本报记者李大明圣地牙哥／中国山东日照市电话采访】北京“人民日报”
旗下的“市场报”刊文披露“海归”创业者于保法在山东经营的医院涉嫌造假之
后，本报记者与正在山东省日照市休假的于保法通了电话，征询他对相关报导的
看法。
    于保法接电话就说:“我知道你要问的是什么事了。”原来他在28日前往日
照休假途中，在火车上已接到朋友的电话，获悉“市场报”刊出了关于他的报导。
于保法郑重指出，“市场报”的报导“大部分是虚假的，与事实出入很大 ”。
    但他同时承认，有关几位“康复患者”的资料，医院的文宣是搞错了，照片
对不上号。但对于所谓“假药”的指控，于保法嗤之以鼻。他说，“缓释库疗法”
当然有美国专利，证书就在他手上，专利批准日期是2004年11月4日，随时可以
查证。他估计“市场报”记者是以中文拼法去浏览美国网站，所以查不到。“只
要输入Baofa Yu，没有找不到的道理。”不过他说，英文的表述并不是“缓释库
疗法”。
    于保法坚称，他从来没有在学历上造假，没有说过自己拥有博士学位。“Dr.
Yu”是指“于医师”，并非“于博士”。他说，前几年方舟子在网上把这事拿出
来炒作，事情已经过去了，“市场报”两记者又接著讲，也不会有什么新意。
    谈到医院不向病患公开中药的处方，于保法说，这是可以协商的事情。医院
为了防止科研成果被剽窃 ，有权对处方保密。患者是有知情权，如果不满意医
院保密的做法，可以不来这所医院就医。
    至于如何应对“市场报”的指责，于保法说他还未想好。可能会举行一次说
明会，将真相告诉大家。也考虑找“人民日报”的高层反映一下自己的意见。他
信心十足地表示，他的医院治疗癌症的成绩禁得起考验，不怕别人质疑。“市场
报”的报导对医院来说不一定是坏事，“替我们做了宣传，有何不好？”
(XYS20060730)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


节目预告：央视9套将播出治理学术造假节目

发表时间:2006-07-29 21：45：27
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005fr.html
中央电视台英语频道“DIALOGUE”栏目
北京时间7月30日19：30首播，次日0：30，7：30，13：00重播。
（CCTV 9为央视英语频道，节目中间有用汉语对方舟子做的电话采访，不懂
英语的观众也可收看）
(XYS20060729)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：欺骗！造假！掩在“治癌革命”光环背后

发表时间:2006-07-28 18：42：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005f6.html
欺骗！造假！掩在“治癌革命”光环背后
■ 本报记者 张向永 王 海
《市场报》 ( 2006-07-28 第02版 )
    本报记者揭秘，在山东有３所由同一人创办的民营肿瘤医院涉嫌虚假宣传，
使用假药，误导患者，而医院的“老板”——知名的“海归”教授竟然是一位现
代版的“方鸿渐”。
    最近，本报连续接到来自全国各地读者的来电、来函，询问我国常规的肿瘤
治疗手段是否因存在重大缺陷在国际上已遭到淘汰，同时求证我国是否引进了一
种“世界领先水平”、“具有革命性突破”的肿瘤治疗技术。读者们所质疑的原
因是，在山东省东平县、威海市、济南市，有３所由同一人创办的民营肿瘤医院，
长期宣传癌症治疗“传统医学模式害死人”，而他们的“高科技缓释库技术”是
“世界首创、美国专利”，不手术，无痛苦，无副作用，疗效显著，已经为国内
外１万多例肿瘤患者成功治疗。
    这３所医院是：东平县泰美宝法肿瘤医院，威海石岛保法肿瘤医院，济南保
法肿瘤医院，它们均由留美归国人员于保法先后创办。读者质疑，癌症治疗至今
仍是世界性难题，难道这几家民营医院真的如其所述，已经掌握了“刺向癌魔的
利剑”，成功开启了“金色命门”？
    １
    救命稻草和虚假病例
    记者按图索骥，找到了医院自己宣传的康复患者。但当刘月清老人看到自己
的照片和介绍时，竟气得直打哆嗦。他愤怒地表示，自己没得过癌症，这家医院
在骗人！
    ７月８日，记者来到了位于济南市郊经十东路偏僻路段的济南保法肿瘤医院，
这是一座外表其貌不扬的黄色小楼，内部设施也极为普通。在病区，记者遇到了
一位来自河北的患者家属，他告诉记者：“一个房间住七八个病号，整座楼满满
当当。东北、福建、广东、河北、河南、安徽，哪儿来的都有！”
    我国各地有为数众多、医疗技术先进、科研力量雄厚的公立肿瘤医院，这些
患者为何不远千里来到这家并不起眼的民营医院？淋巴癌患者石大强（化名）刚
刚结束一天的治疗，面部肿胀，还因发烧不住打着寒噤，他给记者讲述了自己的
经历。
    石大强说，自己当初准备入住某三甲肿瘤医院，但有亲戚拿来了一份济南保
法肿瘤医院的报纸广告，看完就吓出一身冷汗，当即决定赶赴这里。原因是，广
告讲我国常规肿瘤治疗手段就是手术、放疗、化疗，不仅效果不佳、过程痛苦、
花费高昂，而且副作用大，会加重患者病情，等于“花钱买加速死亡”，已经被
外国专家所摈弃。而济南保法肿瘤医院采用院长于保法教授发明的美国专利“高
科技缓释库技术”，兼具手术、放疗、化疗和免疫治疗的优点，没有毒副作用，
患者不受罪，是肿瘤治疗的革命性突破，达到世界领先水平。
    石大强还告诉记者，自己也明白广告内容不可全信，但其中有两点打动了他。
首先，“高科技缓释库技术”发明人于保法不仅是３家民营医院的院长，还是教
授、美国博士后、研究员、美国癌症协会常务理事。其次，这种疗法已经成功治
疗了１万多名国内外肿瘤患者，许多康复病例有名有姓有照片，看上去十分可信。
    石大强入院至今已４０多天，尽管肿瘤仍在扩散，但他相信既然那么多病人
在这里获得了新生，奇迹也会在自己身上发生。他拿出一本《肿瘤患者服务手
册》： “看，这都是治好的病例。”这本以杂志形式精美印刷的《手册》扉页，
刊登了４例“部分肿瘤患者康复纪实”及照片，其中３例就在不远的东平县农村。
于是，记者对这３名患者登门走访，结果却让人震惊。
    在医院印刷并发放的“康复纪实”中，除照片外，３人的文字介绍如下：刘
月清，男，６５岁，肺癌，东平县州城镇小东门村人，于１９９８年５月首次入
院，经缓释库治疗及活化化疗、活化放疗，现在家从事小商品经营；张永生，男，
６３岁，食管癌，东平县斑鸠店柏松山村人，于２０００年９月首次入院，经缓
释库治疗及活化化疗、活化放疗，现从事劳动；卢兴春，女，７９岁，食管癌，
东平县斑鸠店柏松山村人，于２０００年１０月１８日首次入院作缓释库治疗，
现与儿女们在家享受天伦之乐。
    在东平县州城镇小东门村，记者找到了刘月清老人。他看到自己的照片和介
绍，顿时气得直打哆嗦。他说，自己从来没得肺癌，当年气管扩张，在泰美宝法
肿瘤医院治疗了１０多天无效，后来去县医院动了手术才痊愈。老人愤怒地说，
自己没得癌症，更没经过什么缓释库治疗，这个医院竟用欺骗手法拍摄照片，把
自己当作康复病例大加宣传，真是不讲良心！
    记者又来到东平县斑鸠店柏松山村，张永生老人正卧病在床，恰恰另一位
“康复患者”卢兴春是老人的二婶。张永生的儿子数次明确告诉记者，父亲（张
永生）及二奶（卢兴春）确实去泰美宝法医院治过食管癌，但只做了化疗和放疗，
没有进行缓释库治疗。
    ２“美国专利”和神秘假药
    “药品是美国专利，所以要保密，只有发明人于保法院长才知道是什么药。”
坐诊专家的回答令人疑窦丛生。而被宣传得神乎其神的“高科技缓释库技术”却
在国家食品药品监督管理局的网站上没有任何记录。
    被于保法渲染得神乎其神的“高科技缓释库技术”究竟有没有获得“美国专
利”？
    在专业人士的指导下，记者登陆美国专利商标局的官方网站，并没有查到任
何与于保法及其“高科技缓释库技术”相关的专利资料。显然，这是一个子虚乌
有的“美国专利”。
    该医院的看家本领“高科技缓释库技术”究竟是何绝技，真的是“肿瘤治疗
的革命性突破”吗？记者请教了北大医院和北京中日友好医院的几位专家，他们
看过院方的宣传资料后不约而同地表示，所谓的“高科技缓释库技术”其实早在
上世纪８０年代就有人提出过，但由于很难保证治疗效果，所以一直没有形成气
候，并不被学术界所认可。那么，“高科技缓释库技术”所使用的又是什么药物
呢？记者在济南保法肿瘤医院和泰美宝法肿瘤医院就此向坐诊专家询问时，却被
告知：“我们不知道是什么药，因为这种药品是美国专利，只有发明人于保法院
长才知道是什么药。”
    同样，患者也不知道医院在自己身上用的是什么药。在泰美宝法肿瘤医院，
一位食道癌患者告诉记者：“医生说这药非常好，是于院长从美国带回来的。”
采访中记者了解到，几乎每一位向医生咨询药品问题的患者，得到的回答都如出
一辙——“药品是美国专利，所以要保密”。
    国家食品药品监督管理局有关人士告诉记者，如果该医院所用药品确属美国
专利，那么必须经该局批准注册后才可以在中国使用，否则一律视为假药。他介
绍说，所有已经注册的药品，在该局网站上都能够查询到有关记录。记者据此登
陆该局网站，却始终未能查询到有关“高科技缓释库技术”药品的任何记录。
    采访中多位患者还向记者反映，该医院大量生产并临床使用一种名为“冷煎
中药”的治癌药品，配方神秘，在为患者开药时分别以阿拉伯数字替代药品名称，
依次冠名为“中药１号”、“中药２号”等，令人生疑。为揭开谜团，７月１１
日，记者以癌症患者亲属之名前往该医院购买“冷煎中药”。一位专家根据记者
描述的患者症状开了处方，上面却只有“中药３号”几个字，当记者询问药方是
哪几味药时，却被告知“不能告诉你”。旁边一位挂着常务副院长胸牌的中年男
子补充说： “这是专利，只有我们医院才生产。”
    药方不明，又只有该医院才能生产，那么会不会是医院制剂呢？记者向当地
药品监管部门进行咨询，结果大吃一惊：没有批准过该医院生产制剂。
    ７月２１日，记者拿着从该医院购买的“冷煎中药”来到国家食品药品监督
管理局，有关人士在认真察看了药品后明确表示：“这种药有问题，按照相关法
规可以视为假药。”他解释说：“仅从包装上就能看出问题，如果说这种药是医
院制剂，至少应该标明批准文号，但目前看不到。并且医院制剂也不允许对外出
售。即使说这种药是搞科研用的，那么大量生产并用于临床，也必须进行注册。”
    那么，医院能不能以“美国专利”为借口，不让患者知道给自己用的是什么
药呢？该人士认为，病人有知情权，应该知道自己用的是什么药，否则出了副作
用怎么办？而且，国家已于几年前取消了保密药方的审评，药方必须公开。所以，
不管是“高科技缓释库技术”的用药，还是“冷煎中药”，均应公开药方，给患
者一个明白。
    ３
    海归典型和虚假履历
    “于保法在索尔克做博士后研究期间，曾经发表过一篇作为倒数第二作者的
论文。这是他在美国期间发表的惟一一篇可以查到的论文。根据他的履历、论文
发表记录，他也根本不可能在该校当正式的教授。” ——方舟子
    要揭开以上几家医院存在的疑团，就不得不提到医院的创始人于保法。被评
为“１９９９年山东省十佳留学科技专家”前后，于保法这个名字开始频频见诸
报端，并逐渐为人所熟知。此后几年，以于保法为主人公的传记文学和电视剧接
连走进人们的视野。于保法出名了。
    于保法究竟何许人也？在济南保法肿瘤医院的网站上，有这样一段介绍于保
法的履历：
    肿瘤治疗理念的革命性突破者于保法教授，……１９８８年分配到北京中日
友好医院从事肿瘤病理研究及临床治疗工作；１９９０年２月应邀赴美国加州大
学圣地亚哥医学院做博士后研究，主攻药物载体；１９９２年又应邀到Ｃｒｉｃ
ｋ等８位诺贝尔医学奖获得者工作过的苏克（Ｓａｌｋ）医学研究所做肿瘤分子
生物学和肿瘤模型博士后研究；１９９３年获美国海军总司令科学前途发展奖，
资助乳腺癌研究；１９９３年被加州大学圣地亚哥医学院破格聘为ＵＣＳＤ副教
授；１９９２年获美国加州大学科学启动新课题奖，资助癌基因研究，同年，发
现癌基因Ｐ１６与肿瘤转移关系，在国际会议上引起强烈反响；１９９６年在８
９届世界癌症年会上提出利用肿瘤自身作为“缓释库”的新概念，被誉为“肿瘤
化疗用药方法的一次革命”，同年当选为美国癌症研究协会常务理事。
    这样一份履历，可谓成就辉煌、光彩夺目。然而，记者在查阅其他载有于保
法履历资料的正规出版物时，却发现疏漏比比皆是。例如，仅于保法被破格提拔
为圣地亚哥医学院副教授的时间就有三种截然不同的说法，分别是１９９３年，
１９９４年，１９９５年。再如，在多家媒体报道中，都说他“取得美国国家科
技奖１６万美元”，但１９９９年山东省十佳留学科技专家的简介却说是“１９
９４（记者注：另一说为１９９３年）年获得美国海军总司令科学前途发展资金
１６万美元”，可谓扑朔迷离。此外，某报１９９９年说于保法“得过７项国际
大奖”，另一家媒体则改口说是“７项发明获得专利”。众所周知，专利和国际
大奖是不同的两个概念。
    如此多的履历版本，究竟该信哪一个？是媒体的失误，还是于保法故意为之？
    以学术打假“弹无虚发”而被誉为打假斗士的方舟子，也曾在于保法待过的
ｓａｌｋ研究所学习、工作过，对于保法的海外履历，方舟子早就进行过调查并
撰文发表在新语丝网站上。
    据方舟子公布的调查结果称：“于保法曾经在１９９３年前后在索尔克（Ｓ
ａｌｋ）生物科学研究所（他译做苏克医学研究所，实际上索尔克并非医学研究
所）做过博士后研究。国内读者一听说某人是美国大学、研究所的研究员，可能
会误以为像国内研究所一样，研究员与正教授平级。其实不是，美国大学、研究
所的研究员是在教授手下给实验室打工的。”
    方舟子说：“于保法在索尔克做博士后研究期间，曾经发表过一篇作为倒数
第二作者的论文。这是他在美国期间发表的惟一一篇可以查到的论文。在加州大
学圣地亚哥分校的师生通讯录中，找不到于保法。根据他的履历、论文发表记录，
他也根本不可能在该校当正式的教授。”
    据记者调查，没有证据可以表明于保法曾在圣地亚哥医学院做过教授，直到
１９９７年４月，还是实验室中的附属助理教授，而非如他所说在１９９４（或
１９９３、１９９５）年被破格提拔为圣地亚哥医学院副教授。
    日前，中日友好医院有关人士向记者证实，于保法确曾在该医院进修过，但
并非正式分配工作。
原本一个电话就能让造假者现形（采访手记）
■ 本报记者 张向永 王 海
    在肿瘤医院内，长期悬挂着关于传统癌症治疗模式“放化疗的危害”等宣传
牌。
    虚假光环的背后，只是一张薄薄的窗户纸，只要鉴定部门花费些许精力，甚
至只需打一个电话核实，这层纸就会轻易被捅破。但有关部门不仅很少去作为，
甚至是帮忙再糊上一层纸。
    在辛苦的采访调查后，尽管最初的疑惑逐渐清晰，但真相却让人感到无比沉
重。
    在济南保法肿瘤医院门前，每到吃饭时，络绎不绝的患者家属手提着馒头、
青菜，或者端着饭盆，步行从几里外的市场匆匆归来，准备开火做饭。这个场景
不仅证实在这里住院的病人数量可观，也从侧面反映了多数患者沉重的经济压力
——医院饭堂有现成的饭菜出售。
    医院附近一位摆摊的商贩告诉记者：“病号很少跟我们搭话。”可以理解：
这些癌症患者所承受的，不仅有病痛的折磨，经济的压力，更有对死亡本能恐惧
的心理阴影。但无疑，之所以千里迢迢来到这里，是因为他们已经相信，这家笼
罩着光环的民营医院，能给他们带来生存和康复的希望。
    记者陪一名淋巴癌患者散步时，他左右寻觅了很久之后说：“有一名病友好
几天都没看见了，估计前几天死的那个就是他。”他又说：“医生说那个病号不
听于教授的话，去别的医院乱治，结果就给治坏了，回来没几天就死掉了。”这
名患者还拉记者到医院的宣传栏，反复念叨于教授辉煌的个人简介、专利介绍、
研究成果，并逐一端详“康复患者”的大幅照片。事实上，十几分钟前他还摸索
着自己的脸颊说：“每打一针就是几千块，可你看这里又长出几个瘤子，咋会治
不住呢？”
    记者理解，有许多患者长时间伫立在医院的宣传栏前，是在医院的信誓旦旦
中寻找自己生的希望。记者始终不忍告诉他们，被称为“革命性突破”、“世界
领先水平”的“高科技缓释库技术”，已经被多名德高望重的权威专家指认只是
上世纪８０年代的旧货，疗效不确定，且不为学术界认可；所谓“美国专利”、
独门秘方的治疗用药，也没有经过批准，被监管部门指为假药；而对患者最有感
召力的康复病例，记者调查３起，３起全部有假；而荣誉加身的“于教授”，其
辉煌的海外履历和成就，很早就有人指出夸大其词。
    虽然许多事实经不起最简单的推敲，但因光环笼罩，既不妨碍医院快速发展，
资产不断壮大；也不妨碍主人公走上报纸、电视、报告文学和电视剧，成为海归
派创业典型；更不妨碍成千上万的癌症患者砸锅卖铁，来到这里寻找最后一丝生
存的希望。
    由于“忙，没时间”，记者没被医院获准采访于保法，但医院内外到处张贴
着他架着眼镜，手托下巴，目光深邃，背景被处理为高山白云的艺术照片，看起
来儒雅温和，一派学者风度。据医院赠送给记者的资料描述，于保法出身寒苦，
当过剃头匠，后来考取大学，攻读硕士，并出国留学。留学期间他睡过地板，打
过小工。即使把那些存在争议的履历和学术成果全部抹去，他同样不失为学有所
成，值得尊重。但这样一位勤学上进的寒门学子，此时却为何与学术造假、履历
造假、宣传造假联系到了一起？
    回顾近几年发生的“基因皇后陈晓宁”事件、“破解疯牛病杨池明”事件、
“哈佛天才夏建统”事件、“汉芯赝片陈进”事件等等，荒诞、离奇的造假情节
令人瞠目。知识分子历来讲“谦虚”，重“骨气”，但眼下为何学术和履历造假
竟在高级知识分子中屡屡上演，甚至已经成为一种社会现象？
    学术造假需要成本，其中既有道德成本，也有风险成本。但既然涉身造假，
肯定存在预期收益。伪造履历，可以谋得好的职位；抄袭论文，是为了晋升职称；
成果造假，可以获得科研资金、企业投资、商业利益。总的来说能够以假换真：
存疑的美国“副教授”，回国就成了真的教授；虚无的“美国专利”，回国就被
鉴定为“世界领先水平”；而更实惠的，还有媒体追捧、政府支持、群众盲从所
带来的资产迅速增值。
    目前看来，在巨大的利益面前，造假的道德成本不在话下，风险成本几乎可
以忽略。“基因皇后”热炒，陈晓宁被称为“世界生物科学界顶尖级人物”、
“身价５亿元之多”，而我国学术界起初对此几乎无人质疑；“哈佛天才”走红，
正读学位、兼任助教的夏建统一夜之间成为“哈佛最年轻的教授”；“汉芯赝片”
出炉，竟通过了鉴定组专家的重重法眼，助其成为上海市科技精英和新长征突击
手标兵。不难看出，虚假光环的背后，只是一张薄薄的窗户纸，只要鉴定部门花
费些许精力，甚至只需打一个电话核实，这层纸就会轻易被捅破。但事实证明，
在目前的科管体制和人才评价体制下，有关部门不仅很少去作为，甚至是帮忙再
糊上一层纸，事实上成为造假的协助者。
    于保法留学归国，带回了“美国专利”的“高科技缓释库技术”。尽管这种
技术在上世纪８０年代就曾有人提出，疗效尚不确定，国内学术界并不认可，但
山东省科技厅认为其“达到国际领先水平”。于保法获得的“美国海军总司令科
学前途发展奖金１６万美元”奖项身份可疑，时间矛盾，却还能帮助他被评为
“１９９９年山东省十佳留学科技专家”。存在疑问的履历和科研成果，不作甄
别，被有关部门毫无争议的肯定，反映出了我国的科管体系和人才评价体系所存
在的问题和缺陷。
    分析“基因皇后”陈晓宁的商业炒作，“汉芯赝片”陈进的成果造假，背后
都有巨大的商业利益在推动。在处于转型期的中国，制假的成本和风险，远远小
于制假所带来的丰厚的收益。只要“背后的工作”到位，监管就会主动缺位，鉴
定也会投靠资本。还有一些学术造假者本身就是某些或自身利益集团的代言人，
与其说他们是在进行学术研究，不如说是为了实现某种经济目的，其学术研究结
果非常随意，所依据的事实和数据不是主观随意，就是捏造杜撰，毫无学术价值。
尽管道德因素不可忽略，但学术造假风行中国，体制上的缺陷才是根本原因。
    就在记者采访期间，河北一位朋友打来电话，称济南保法肿瘤医院正在全国
范围内招收“兼职医生”，条件不限，工作内容是宣传于保法发明的高科技缓释
库技术的治疗效果并联系、介绍病源。每介绍一位肿瘤病人住院，医院付酬３０
０到１０００元不等。“你说，这是不是在招聘医托？”朋友疑问，记者无言。
回想起记者采访过的几名癌症患者，他们因痛苦而扭曲的脸庞和渴望生命的眼神，
无一不让人心酸同情。这时记者突然想到，在临床医学领域，尤其是以癌症患者
为商业利益点的造假，与一般的学术造假活动，是否存在本质性的不同？方舟子
的观点让人深思：“医学上的学术造假欺骗患者，轻则骗取金钱，重则让患者耽
误治疗、危害身体健康，社会危害性更大。但是由于它们涉及到重大的经济利益，
往往又受到地方势力的保护，所以打击起来更为困难。”
(XYS20060728)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：索赔250万 “八卦宇宙论”燃战火

发表时间:2006-07-26 20：18：52
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010005dp.html
索赔250万 “八卦宇宙论”燃战火
早报记者谭晓娟
2006-7-25天府早报

    ★调查导入
    一只小小的蝴蝶在巴西上空煽动翅膀，可能在一个月后的美国得克萨斯州会
引起一场风暴。——美国麻省理工学院气象学家洛伦兹提出的著名的“蝴蝶效应”
    蝴蝶翅膀
    2005年7月29日，美国加州理工学院天文学教授迈克·布朗等3人宣布发现第
十颗行星。仅4天之后，有人爆出“四川天文学家65年前就用八卦预测出第十大
行星”的消息。刘子华———这位已经去世的四川天文学家被看作国人的“骄
傲”。
    风暴效应
    10天后，社会关注点急转直下，《北京科技报》上一篇名为《欺世盗名的八
卦宇宙论》的文章，剑锋直指刘子华，其作者、科技打假人方舟子与刘子华一起
成为焦点。2006年7月，刘子华的家人将一纸诉状递到北京市第二中级法院，向
方舟子等被告索赔250万元。至此，“伪科学”与“传统文化”之辩再次上演，
各个论坛上的口水大战就此拉开……刘子华到底是怎样的人？他所有“荣誉”是
实至名归，还是一个华丽谎言下的“科技骗局”？从去年绵延到今的这场“科技
骗局” 之争，到底是为名誉而战，还是一场科学态度的较真？
    惊人报料
    第十大行星65年前就测出
    2005年7月29日，美国加州理工学院天文学教授迈克·布朗等3人宣布，他们
借助巨型天文望远镜发现了第十颗行星，命名为2003ub313。虽然这一发现尚未
得到国际天文联盟的认可，但是却迅速传遍全球。就在消息宣布的第四天，媒体
报道《65年前他预测出第十大行星》：“成都飞机设计研究所李力知研究员立即
向本报报料称：‘早在65年前，第十大行星就被四川天文学家刘子华运用《易经》
八卦推测出来了!当时还得到过大科学家爱因斯坦的评审，轰动了天文学界。’”
    报道转述李力知介绍时称，“1930年1月，美国天文学家发现了太阳系的第
九颗行星冥王星后……
    当时只有27岁、在法国勤工俭学的四川人刘子华发现，太阳系的各星体与八
卦的卦位存在着对应关系。依据这个关系，经过反复运算，刘子华终于第一个算
出了第十颗行星的平均轨道运行速度为每秒2公里，密度为每立方厘米0.424克，
离太阳的平均距离为74亿公里，按照希腊神话命名原则，在冥王星后面的应叫
‘木王星‘。”
    “刘子华把自己的预测，写成题为《八卦宇宙论与现代天文学》的论文，交
给了法国巴黎大学，作为考取博士学位的论文。论文获得了巴黎大学天文学家的
一致赞赏。1938年，巴黎大学正式授予刘子华法国国家博士学位。”
    强烈批驳
    有意炮制谣言抬高身价
    “四川天文学家65年前就用八卦预测出第十大行星”，语惊四座。也成为科
学与“伪科学”之争的发端和焦点。
    9天后，2005年8月10日，著名科技打假人方舟子在《北京科技报》上发表名
为《欺世盗名的八卦宇宙论》的文章，对刘子华用八卦推测“木王星”一事，予
以了强烈批驳。文章明确指出，“可以肯定这是一个有意炮制出来抬高刘子华身
价的谣言”。
    在《欺世盗名的八卦宇宙论》一文中，方舟子称:“刘子华无视现代天文学
的常识，沿用古代天文学的错误认识，把太阳、月球当成与大行星一样的星体，
认为太阳系总共应该有12个星体，除了太阳、月球和九大行星，还缺了一个大行
星。他又认为，星体也有男、女之分，可相互配对形成配偶关系，认为太阳同火
星配偶，月球同金星配偶，地球同水星配偶，木星同土星配偶，冥王星同海王星
配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，这个未知的配偶，他
认为就是有待发现的第十颗大行星。”
    口水大战
    “八卦预测”入围“科技骗局”
    这篇文章很快在网上流传开来，刚因为这个“发现”被推崇为国人骄傲的刘
子华，顿时成为了众人议论的焦点，震惊、质疑、打抱不平……各方观点和评论
纷纷涌上网络。至今上网搜索，也可以看到大量与此有关的网页，而且“阵线”
分明：一方认同方舟子的观点———“古老的迷信残渣时不时地会披着最新科学
的外衣泛起”；另一方则认为，“刘子华先生运用中国传统文化易经的基本原理
与西方现代科学相结合取得的研究成果，是将传统文化发扬光大”。
    2006年1月4日，《北京科技报》刊登文章将“八卦预测第十颗行星”列为
“2005年中国十大科技骗局之六”，并配上了漫画。此文被《北京青年报》、新
浪、搜狐和网易转载，随后其他网站和媒体进行了相关报道，影响及争论继续绵
延下去。
    家人愤怒
    起诉六被告索赔250万
    “江湖术士，利用中外信息交流的不便，伪造西方科学家的评价，捏造轰动
西方科学的事实……”、“为何一个65年前的欺世盗名之徒至今还被当成‘震惊
世界的著名人物’，其荒诞不经的学说还被当成重大科学发现罩上炫目的光环蒙
骗中国人，倒是很值得深思的。”方舟子《欺世盗名的八卦宇宙论》一文中的强
烈驳斥，让其支持者痛快，反对者愤怒。
    充满愤怒情绪的包括刘子华家人。彼时，文章剑指的刘子华已经于1992年4
月1日去世。“被告方舟子的文章是对刘子华的公然诽谤和侮辱，登载的媒体对
此事进行了渲染和转载，使逝者的名誉和其家属的名誉遭受了前所未有的侵害。”
2006年7月初，媒体披露：刘子华的遗孀曾宇裳以侵犯逝者的名誉权为由，将方
舟子及《北京科技报》、《北京青年报》、新浪、搜狐和网易等5个媒体告上了
法院，要求6名被告赔偿精神损失等费用共计250万余元。
    证据一大箱 别侮辱我父亲人格
    在此事件中，媒体上仅有官司的消息，并没有刘子华家人的更多声音。为了
联系其家人，记者通过大量网络搜索，找到了“刘子华易学网”，网页下方特别
注明：“本网站由刘子华亲属负责内容组织和审核”。
    2006年7月19日下午，记者拨通了网页下面列出的网站负责管理人员———
雷先生的手机号码，雷告诉记者：自己并不是刘子华的亲属，只是这个网站的管
理者。“我可以把你的意图转告给他（刘子华）的儿子，现在他在负责父亲的事
情。”
    经过一番电话联系，记者得到了肯定的回答：7月20日上午，约在红星路的
华兴大茶楼见面。
    动怒　　学术可讨论人格别侮辱
    7月20日上午11时左右，记者应约走上华兴大茶楼，坐在靠窗位置两个壮实
的中年男子看了过来。“你是小谭吧。”坐在外面手带佛珠的男子伸出手：“我
就是雷先生，这就是刘子华老师的儿子，刘少华先生。”旁边的男子向记者笑着
点点头，“你好！”
    这样的笑容，在后面谈话中，几乎没有再出现过。刘少华，44岁，中国建筑
二局安装公司成都分公司副总经济师，坐在记者面前的他身穿运动t恤和中裤，
皮肤黝黑，眼神专注。话语间表情很平静，只是偶尔急促的语速暴露了他不平静
的心情。
    气愤：这不是科学态度
    在刘少华的身边放着一个塞得满满的塑料口袋。他一件件拿了出来，收集好
的报纸、法律文件资料……桌上很快堆满了。“这只是一部分，家里还有更多，
很多资料都是要整理好，准备好打官司时用的。”刘少华说，从年初到现在，自
己已经先后往北京跑了7次。
    2006年1月4日，《北京科技报》刊登文章将“八卦预测第十颗行星”，列为
“2005年中国十大科技骗局之六”，1月5日，刘少华就知道了。
    “北京的朋友看到了，马上打电话告诉了我。”刘少华说，自己感觉很气愤，
“这种报道已经上升到人格侮辱，不是科学态度了。”指着手中的报纸，他的语
气明显加重了，“他们还配了这样一幅漫画，完全把我父亲丑化成了江湖算命
的。”
    叹气：老母气得病发
    在这份《北京科技报》上，“2005年中国十大科技骗局之六”的文章中配有
一幅漫画：一个带着墨镜、拄着棍子，算命先生模样的老者，指着天上在“夸夸
其谈”：“我早就从这八卦上面算出天上还有颗星星。”
    刘少华虽然气愤，却没有将《北京科技报》刊登的消息告诉80岁的老母亲曾
宇裳。他告诉记者，早在2005年，方舟子的文章出来后，母亲偶然听到了别人对
此事的议论。“80多岁的老人一气之下，引发了抑郁症和心脏病，住院治疗。”
刘少华叹着气说。
    回忆：父亲非常严谨
    “学术可以讨论，但是不能上升到人格侮辱，这已经偏离了科学轨道。”这
是刘少华反复强调的。
    在刘少华的眼里，父亲是个非常严谨的科学家，他本人以及研究应该得到尊
重。“平时生活中，他不会随意回答任何问题，肯定有根有据，有数字。”刘少
华并没有跟随父亲的研究，却因为耳濡目染，“有一定了解”。“中国传统文化
易经的基本原理与西方现代科学相结合取得的研究成果，他的理论和对太阳系存
在第十大行星的预测，是天文学上一种新的理论假设。”这是刘少华在起诉中提
出的。
    “父亲论文中有大量数据，并且外国科学界并不懂易经八卦，经过3年考核
后才最终认定父亲论文。”刘少华觉得这已经是充足的证明了。
    动手　七次跑北京六方成被告
    《北京科技报》刊登文章和漫画最终成了导火线，“影响太坏了，完全是侮
辱性报道，而且几十家媒体转载，使得父亲名誉收到严重影响。”刘少华说，这
事在成都这边影响挺大，“认识的，不认识的，都打电话来询问，认为我们应该
拿起法律武器。”
    起诉：诋毁名誉造成伤害
    由于母亲年龄大了，2006年1月18日，农历春节前，是他为此事首次到北京，
着手开始向法院提起诉讼。在和北京的律师商量后，刘少华一家决定将方舟子、
《北京科技报》、《北京青年报》、新浪、搜狐和网易共同作为被告，要求6名
被告赔偿精神损失等费用共计250万余元。刘少华认为：方舟子和《北京科技报》
是风波的始作俑者，而其他几家媒体的报道和转载，诋毁了父亲的人格，已经对
父亲的名誉和一家人造成了伤害。
    “媒体应该客观、公正，对个人有人身攻击（的文章），在转载过程中，应
该有审查和了解真相的过程。”刘少华坚持认为。
    1月份就发现了报道，直到今年4月份，北京市第二中级法院才受理案件。
“我们的很多证据都是外文原件，法院并不认可我们翻译的内容。”刘少华解释
道：法院指定专门机构，全面进行翻译后，证实一致，才受理案件。
    前往北京前后已经7次，刘少华并没有接触方舟子或者《北京科技报》等报
社，“我见他们干什么？”刘少华反问道：“他们反复强调的证据就只有上个世
纪40年代，我国天文学家张钰哲的撰文，而张并没有读过我父亲的论文。”
    辩解：仅是转载并已删除
    在刘子华提供的被告答辩词原件中，被告新浪公司在其答辩词中称“新浪转
载新闻完全合法”，“并且在转载时无行为过错”，且已经从网上删除了转载文
章。被告搜狐公司在答辩词中称，“不具有新闻采写权，只是依法转载其他媒体
的新闻报道”、转载涉案文章时“没有进行任何的编辑修改”，并及时删除了转
载文章，客观上采取了停止传播的补救措施。两公司均认为没有侵犯刘子华及其
家属的名誉权。
    “没有问题为什么要立即删除？”刘子华认为：客观上，他们已经认识到问
题。
    动情　法国经历作证他没欺世盗名
    “江湖术士”、“欺世盗名之徒”，对于摘掉父亲被戴上的这些“帽子”，
刘子华有着明显的“底气”，“所有的原版证书，以及论文相关资料，我们都保
存得很好。”他一口答应记者，去他家里看当年的原版证书以及相关资料。
    父亲资料装满箱子
    7月21日晚7时左右，记者来到了刘少华在小南街长城园的家里。一进门，同
妻子和两个孩子简单打过招呼后，刘少华就直奔里屋，拖了一个普通行李箱出来。
黑色箱子看上去年代有些久了，盖上有些磨损的痕迹，在宽敞明亮的客厅显得很
是突兀。
    打开箱子里，里面已经装满了：牛皮纸包裹好的资料整齐地排列着，还有不
少厚厚鼓起的文件夹。牛皮纸一层层打开后，是张张已经发黄的文凭，文件夹里
是刘子华的照片。“这些都是很珍贵的。”每一次的拿放、展开，刘少华都非常
小心，几次下来，在冷气十足的房里，他的额头却渗出了密密的汗珠。“这些全
是父亲 1945年回国时带回来的。”他动情地说。
    各种证书、来自各国天文台台长的贺信、当时法国媒体的报道……每翻一次
资料，刘少华就会先找到父亲的名字，让记者看。一张1940年的《巴黎晨报》由
于年代久远，边角都已经破损，用透明胶“包扎”着，却是刘少华的珍藏：照片
上40多岁的刘子华，衣着朴素、清瘦但是精神奕奕。共6篇的大图片，外国摄影
家用镜头，用“偷拍”的形式记录了课堂上、生活以及工作中的刘子华。
    “博士证书”保存完好
    根据之前媒体报道：“刘子华于1939年在法国求学期间，完成了博士论文
《八卦宇宙论与现代天文———一颗新行星的预测———日月之胎时地位》……”
在刘少华家里，记者看到了那张论文的“博士学位证书”。这张已经发黄的证书，
由于保存得好，还没有任何破损的痕迹，上面的法文清晰，包括刘子华、八卦等
的拼音。证书上面有两个时期：1940年与1943年。“论文经过3年的考察期，才
能获得博士学位。”刘子华说，这些都是要提供给法院的实证。

    方舟子：我要让大家了解真相
    “为何一个65年前的欺世盗名之徒至今还被当成‘震惊世界的著名人物’，
其荒诞不经的学说还被当成重大科学发现罩上炫目的光环蒙骗中国人，倒是很值
得深思的。”方舟子这篇《欺世盗名的八卦宇宙论》文章很快在网上流传开来，
一时间，震惊、质疑、打抱不平……各方观点和评论纷纷涌上网络，且“阵线”
分明。
    是非对错，即将开庭的法院将会给出一个结果，但这场“风波”的背后，争
论还在继续，文章作者、科技打假人士方舟子，中科院院士何祚庥，国际易学联
合会理事、秘书长助理郭彧都对此发表了自己的看法和观点……
    对话方舟子
    7月22日晚上，记者通过“新语丝”网站向方舟子发出邮件。7月23日，收到
了方舟子对采访的回复。原文对话如下：
    关于文章
    科学真相我要让大家了解
    记者：当时，在什么样的情况、心情下，促使你写《欺世盗名的八卦宇宙论》
这篇文章？
    方舟子：当时美国天文学家宣布发现了太阳系第十颗大行星，国内有人出来
声称早在1965年前第十大行星就被四川天文学家刘子华运用《易经》八卦推测出
来了，捏造“当时还得到过大科学家爱因斯坦的评审，轰动了天文学界”的事实，
鼓吹伪科学，因此我觉得有必要让大家了解刘子华是何许人，“八卦宇宙论”是
什么东西，事实的真相如何。
    记者：你怎么看“刘子华”此人以及他的“八卦宇宙论”？这些了解来自哪
里？
    方舟子：我在文章中说得很清楚，刘子华是个欺世盗名的江湖术士，其“八
卦宇宙论”声称星体也有男、女之分，可相互配对形成配偶关系，荒诞不经，是
典型的伪科学，说它“轰动了天文学界”完全是自我吹嘘。对刘子华此人及其伪
科学学说的揭露、批评，并非从我开始，自其问世以来就一直有人这么做，例如
早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世盗名
的行径。
    关于起诉
    批评死人没想到也会侵权
    记者：你的文章被不同媒体转载后，无论是民间还是网络上都引起了热烈的
讨论，并最终引来了刘子华家人的起诉，这种“影响力”，你觉得意外吗？有没
有对你的生活或情绪造成影响？
    方舟子：伪科学，特别是与“中国传统文化”相结合的伪科学，在中国还很
盛行，鼓吹者众多，当然反对者也很多，我的文章引起了热烈讨论并不意外。刘
子华的家人起诉我，倒是让我觉得有点意外，因为以前来告我侵犯名誉权的都是
当事人，没想到批评死人也会涉嫌侵犯名誉权。我写过文章说吴三桂是汉奸、严
嵩是奸臣，不知道吴三桂、严嵩的后人是不是也要来告我侵犯名誉权？这类官司，
不会对我的生活或情绪有什么影响，我该干嘛还干嘛。
    记者：在网上的热烈讨论中，有人认为《易经》是几千年传统文化，应该支
持；有人认为《易经》、“八卦学”就是迷信；有人甚至提出这不再是“科学”
与“伪科学”之争辩了，而是传统文化与现代科学的冲突。请问你怎么看《易
经》，是否认同他们有关“冲突”的看法？
    方舟子：《易经》有其哲学、思想、文化上的价值，我有时候也会引用《易
经》上的格言、警句。但是如果声称用《易经》能够预测人的命运，那是迷信，
声称用《易经》能够指导科学研究，那是伪科学。
    关于毁谤
    犯得着吗我和他无怨无仇
    记者：刘子华家人认为：如果说是学术上的争议，完全没有必要上升到对人
格的诋毁，文章是对“刘子华的公然诽谤和侮辱”，并以此提出诉讼。你觉得自
己的文章内有存在“毁谤和侮辱”吗？
    方舟子：我只是通过我掌握的资料和知识，让公众了解刘子华及其追随者捏
造事实、欺世盗名的事实真相，免受伪科学蒙骗，所言都有事实和科学依据，并
非“毁谤和侮辱”。我与刘子华及其家人非亲非故、无怨无仇，犯不着去“毁谤
和侮辱”他。
    关于应对
    恶意诉讼法院应该驳回
    记者：面对刘子华家人的起诉，你的应对态度和措施是什么？你认为自己能
赢得这场官司吗？
    方舟子：通过这场诉讼，可以让公众进一步了解事实真相。原告出示了刘子
华博士文凭的复印件，即便这个复印件是真实的，也只表明刘子华是从巴黎大学
文学院获得的博士学位，而并非“天文学博士”。原告出示了某些天文台、图书
馆接到刘子华赠书后，出于礼貌的客气答复，这根本不能用来充当学术界的评价。
能够证明学术界看法的是学术著作、论文中的公开评价，但是原告并没有出示任
何国外天文学著作、论文曾经引用过刘子华的论文，这恰恰证明所谓“轰动国际
天文学界”子虚乌有。
    我文章所说乃是学术界的公论，代表的是学术界的看法，甚至连“欺世盗名”
一语也是张钰哲先生最先使用的。法院如果公正，应该驳回这种恶意诉讼。我也
不认为法院有能力来判决科学的是非对错。
    记者：从这件事情中，对于科学的态度，你觉得大家是否应该有所反思？
    方舟子：近年来已多次出现过伪科学、学术造假人士在遭到揭露、批评后恼
羞成怒状告批评者损害名誉权的事件，有的甚至能够利用地方保护势力、司法腐
败而获得胜诉，对此，应该反思的是中国司法界。
    对话何祚庥
    就是“伪科学” 你说是我讲的
    7月21日，在未联系上另一主角方舟子情况下，记者拨通了中科院院士何祚
庥的电话。记者刚简单表明来意，何祚庥院士就爽快的表明了态度：“它———
就是伪科学，没有问题！”
    记者：你和方舟子的看法一致？
    何祚庥：方舟子没有和我讨论过这件事情，但是我完全支持他的说法。
    记者：对于这个事件，你怎么看？
    何祚庥：刘子华的理论根本不可能啊，（这个）科学上肯定是定论，主流天
文学家都这么看。早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥
过刘子华的“八卦宇宙论”。
    记者：据刘少华介绍，他父亲的论文成果，在中国科学院自然科学史馆是得
到认可的，还进行过专题讲座。
    何祚庥：本来就是伪科学，你就说是我何祚庥讲的。
    记者：“中国传统文化易经的基本原理与西方现代科学相结合取得的研究成
果，他的理论和对太阳系存在第十大行星的预测，是天文学上一种新的理论假
设。”你怎么看这种说法？
    何祚庥（笑）：易经本身就不是科学，是一种猜测，不能作为科学依据。
    对话郭彧
    科学假设不能被打假
    7月24日下午，记者致电北京，国际易学联合会理事、秘书长助理郭彧接受
了采访。
    定位易经：国学的精髓
    “刘子华先生的博士论文序言中，首先就与‘神话与占卜’划清了界限。”
郭彧理事感叹道：有人对其提出质疑，是源于不了解，“因为不知，所以一提易
学，就以为是算命”。
    “我们社会层面对于《周易》的认识，还停留在以前。”郭彧说，他所在的
国际易学联合会，现在已经有14个国家参加。“外国学者不是对算命感兴趣，而
是易经中的哲学、辨证思维。”郭彧简单介绍道，最早由周代诞生《周易》时，
主要功能是测吉凶，占卜，但在孔子研究后，从中又有了更多的深远的发现，到
了今天，易经已经有3000多年历史。在尚书、春秋等中国六经内，易经列首，是
有一定道理的。“国学的精髓。”郭彧这样定位。
    “如果把易经当科学看，就把它看小了。”对于易经与科学的关系，郭彧认
为：追溯历史可知，拥有3000多年历史的易经和中国科学发展，的确有很多关联，
比如天文历法、哲学等方面。“但是易经却不能和科学划等号，易经是形而上的
哲学，科学却是形而下的。”郭彧说，易经对于科学，是哲学上的指导，不能取
代，也不能附会于科学。“原子弹研究出来是靠科技，但是使用到那些方面，却
是靠思维来控制，不是用科学来决定。”他举例道。
    科学假设不能被打假
    对于此次风波，郭彧理事也提出了自己的看法，“刘子华先生提出的是一种
科学假设，不允许提出假设，就不可能创新。”郭彧认为：科学假设是科学创新
的一个必要过程———假设提出、经过验证，才能上升为科学，至于科学假设是
否能对应，在他看来是需要求证过程的。“大胆假设、小心求证，这是一贯的科
学探究精神。”郭彧说：“不允许提出科学假设，即是科学保守主义的表现，会
阻碍科学的发展。”
    刘子华家人提起的诉讼，郭彧用“应该维护名誉”来表态。他认为，刘子华
老师的论文成就在法国科学界得到认可，并颁发证书，这是历史事实。“记者或
是媒体应该作出正常、公正评价，并且对于他们而言，并没有资格作为科学‘法
官’。”
    刘子华家属2006年3月发布的一项公告：
    “刘子华先生对易经八卦的研究，重在以易经八卦的基本原理，与西方现代
科学结合，以探求其中的科学奥秘。他在其博士论文《八卦宇宙论与现代天文》
的序言中写道：‘我的研究方法，无论在八卦原理的根据或运用均采取科学的、
客观的、显而易见的比喻。所以我的研究途径与我国专研易学者迥然不同，而自
成体系。至于其他用来占卜的内容或神话传说，本书概不涉及，因为神话与占卜
与本书毫无联系。’刘子华一生从未从事过任何算命、打卦、看风水的研究、讲
学以及相关活动。现在，一些人以刘子华学生的名义，进行上述活动，是与刘子
华先生的学术思想相违背的。在此，我们郑重申明，凡以刘子华相关的名义从事
算命、看风水及类似活动者，概与刘子华无关；由此造成的一切后果，概由本人
自负。”


报道：科技打假人方舟子遭索赔250万

发表时间:2006-07-13 23：33：21
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100057h.html

科技打假人方舟子遭索赔250万
    称65年前刘子华八卦推算第十颗行星是“伪科学”

2006年07月12日北京晚报

刘子华

1899出生于四川省简阳县。1919年赴法留学，是中国最早赴法留学人员之一，
1943年取得巴黎大学博士学位。他潜心于研究揭示宇宙天体奥妙的天文学，运用
易学八卦原理推测出太阳系存在第十大行星。1945年，刘子华归国效力，1992年
逝世。

    方舟子

目前担任《中国青年报·冰/点周刊》、《环球杂志》、《时代人物周报》和
《北京科技报》的专栏作者【方舟子按：本人目前只担任《中国青年报·冰/点周
刊》和《北京科技报》的专栏作者】。1994年创办世界上第一份中文网络文学刊
物《新语丝》，主持新语丝网站。2000年创办中文网上第一个学术打假网站“立
此存照”，揭露了几十起科学界、教育界、新闻界等学术腐败现象。

因撰文称“用八卦推算出第十颗行星是荒诞不经的伪科学”，著名学术打假
人方舟子近日被“宇宙八卦论”的创始人、已故巴黎大学天文学博士【方舟子按：
从原告出示的博士证书复印件看，刘的学位为巴黎大学文学院授予，不可能是天
文学博士】刘子华的遗孀曾宇裳推上法庭。曾宇裳以侵犯逝者的名誉权为由，要
求方舟子等6名被告赔偿精神损失等费用共计250万余元。

刘子华

“科技骗局”风波始末

刘子华于1939年在法国求学期间，完成了博士论文《八卦宇宙论与现代天文
——一颗新行星的预测——日月之胎时地位》，推测出太阳系存在第十大行星木
王星。1940年巴黎大学博士评审委员会确认该论文有资格取得博士学位，法国教
育部鉴于该论文的学术价值和影响破例资助3000法郎，将该论文在巴黎正式编辑
出版。这部博士论文在1940至1943年的3年公示辩论期间无人能够提出否定性意
见，1943年刘子华被法国巴黎大学正式授予博士学位。

在刘子华博士论文发表后第65年，美国加州理工学院天文学教授迈克·布朗
等3人于2005年7月29日宣布，他们借助巨型天文望远镜发现了第十颗行星，命名
为2003UB313，这一发现尚未得到国际天文联盟的认可。随后中国媒体报道称，
成都飞机设计研究所李力知研究员声称:早在65年前，第十大行星就被天文学家
刘子华运用《易经》八卦推测出来了！

2005年8月10日，著名科技打假人方舟子在《北京科技报》上发表名为《欺
世盗名的八卦宇宙论》的文章。今年1月4日，《北京科技报》刊登文章将“八卦
预测第十颗行星”列为“2005年中国十大科技骗局之六”，此文被《北京青年
报》、新浪、搜狐和网易转载。

刘子华的遗孀起诉称，《八卦宇宙论与现代天文》一文是刘子华先生运用中
国传统文化易经的基本原理与西方现代科学相结合取得的研究成果，他的理论和
对太阳系存在第十大行星的预测，是天文学上一种新的理论假设。被告方舟子的
文章是对“刘子华的公然诽谤和侮辱”，登载的媒体对此事“进行了渲染和转载，
使逝者的名誉和其家属的名誉遭受了前所未有的侵害。”

易学爱好者

声援“传统文化”

7月9日上午，朝内大街137号大院里的自然科学史研究所会议室正举办“纪
念刘子华博士”的专题演讲。十余名来自中科院、社科院、国家地震局的退休老
人作了演讲。据活动组织者宋先生介绍，这些头发花白的老人大部分都是易学爱
好者。

“作为法国最好的大学之一，巴黎大学的天文学博士是乱发的么？要说刘子
华先生的研究成果是‘伪科学’，那巴黎大学也是在造假了？”来自中国地震局
地质研究所的徐道一说。

当记者提出刘子华推算出的“木王星”数据和美国科学家发现的2003UB313
数据相去甚远时，演讲人之一丁小平认为:“科学不可能一步到位。”

“为什么有人要对自己无法理解的事物采用压制与诽谤的态度？”来自中国
中医学院基础理论研究所的马晓彤说，“我们在声援传统文化。为什么中国传统
文化就是落后的、不科学的，而西方的就是先进的？”

活动进行中，陆续有听众加入，其中有不少年轻人。来自中科院研究生院的
小吴说，自己是《易经》爱好者，虽然没有读完刘子华先生的著作，但觉得《易
经》八卦推算出第十颗行星的存在不是没有可能。科学研究是通过有限的逻辑实
验来发现规律的，因此对于规律只能接近而不能到达。

    方舟子 八卦推算第十颗行星“荒诞”

“早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺
世盗名的行径”。面临250万元的巨额索赔，引发争端的方舟子仍然坚持自己的
说法，他向法庭提交的证据显示，1945年11月26日《新华日报》署名朴英的文章
——《荒谬的“木王星”》，曾对八卦宇宙论进行了批判。

在《欺世盗名的八卦宇宙论》一文中，方舟子称:“刘子华无视现代天文学
的常识，沿用古代天文学的错误认识，把太阳、月球当成与大行星一样的星体，
认为太阳系总共应该有12个星体，除了太阳、月球和九大行星，还缺了一个大行
星。他又认为，星体也有男、女之分，可相互配对形成配偶关系，认为太阳同火
星配偶，月球同金星配偶，地球同水星配偶，木星同土星配偶，冥王星同海王星
配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，这个未知的配偶，他
认为就是有待发现的第十颗大行星。”对刘子华的八卦推算法，方舟子认为是
“迷信、伪科学”的。 “预测第十颗大行星的人在刘子华之前有，在他之后也
有，凭什么就要把发现权归于他？”

被告之一新浪公司在其答辩词中称“新浪转载新闻完全合法”，“并且在转
载时无行为过错”，且已经从网上删除了转载文章。被告搜狐公司在答辩词中称，
转载涉案文章时“没有进行任何的编辑修改”。两公司均认为没有侵犯刘子华及
其家属的名誉权。

这桩学界争议引发的官司，近日将在北京市第二中级法院开庭审理。(张玺)

(XYS20060713)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


哈佛教授要求中国经济刊物就剽窃行为做出道歉

发表时间:2006-06-29 15：35：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010004uw.html
记者：PAUL MOONEY
美国《高等教育纪事报》2006年6月27日
（翻译：方舟子）
    哈佛商学院的一位教授要求一份中国学术刊物就大量地剽窃他发表于十几年
前的著作一事做出公开道歉。
    这个事件开始于2003年，当时有一位未透露姓名的中国教授发现，两名中国
经济学家发表在《中国经济学季刊》上的一篇论文剽窃了由哈佛大学商学院教授
麦克·C·詹森和罗切斯特大学商学院已故院长威廉·H·麦克灵合写的一篇论文
的内容和图表。
    这名中国教授将其发现告知该杂志，在没有得到杂志主编的回应之后，于
2004年12月将它发表在新语丝网站上。这个中文网站致力于揭露中国的学术腐败。
    詹森先生在星期天的电话采访中说，他在今年2月知道了这个事件，当时一
名在美国的华人教授给他寄去了那篇涉嫌剽窃的中文论文。由詹森先生和麦克灵
先生合写的原始论文的题目为《专用知识、一般知识和组织结构》，并于1990年
首次发表于瑞典的《契约经济学》上。之后它发表在1995年《应用公司财务期
刊》，并收入1998年哈佛大学出版社出版的《组织战略的基础》一书中。
    詹森先生获悉剽窃事件之后，立即给《中国经济学季刊》的主编姚洋写了一
封信，要求该主编正式承认剽窃，并要求论文的作者向他“私下”致歉。论文的
作者是人民大学经济学院院长杨瑞龙和南开大学经济研究所教授刘刚。
    在信中，詹森先生称这个案件非常严重和重大，并说剽窃的证据是“毋庸置
疑的”。
    “在专业的学术界，有众所周知的国际学术行为标准。”詹森先生写道，
“剽窃，尤其是如此程度的剽窃，直接严重地违背最基本的学术标准。这属于盗
窃，简单、明了，必须予以纠正。”
    《中国经济学季刊》的主编姚先生拒绝就这个案件发表评论。但是他在致新
语丝网站的一封信中说，作者“借用詹文中的方法，讨论了不同于詹文的问题”。
    姚先生的信得出结论说“借用他人方法讨论不同问题在学术上是允许的”。
    “因此该文不能认定为抄袭，”他写道，补充说作者的唯一错误是没有引用
詹森先生的论文，他说这属于学术上“不规范行为”。
    新语丝网站的负责人方是民在一则评论中说姚先生和《中国经济学季刊》
“显然不知道剽窃是什么意思”。
    姚先生在信中说他已将其鉴定寄给了两位作者，他们表示没有异议。他接着
说他也把《中国经济学季刊》的鉴定寄给了詹森先生，但是没有收到回音。他说，
因此可以推断詹森先生接受了该解释。
    詹森先生在采访中说，论文作者已写信给他就剽窃行为做了道歉，但是他们
的信是“完全不能令人满意的”，因为它与在中国发表的否认不恰当使用其成果
的声明相互矛盾，例如姚先生致新语丝网站的信。“暗示他们的回应已解决了问
题，这是完全不对的，”他说，“事实恰恰相反。”
    詹森先生说他并不是要给谁找麻烦，但是他说他不知道如何解决这个问题。
他说他正在征求一名中国律师的意见，而且他不会放过此事，除非他收到公开的
道歉并且在《中国经济学季刊》网站发表承认剽窃的声明。他说，如果作者满足
了其要求，“事情将会了结。”

Higher Education Chronicle, Tuesday, June 27, 2006
Harvard Professor Demands Apology for Plagiarism in ChineseEconomics
Journal
By PAUL MOONEY
Beijing
A Harvard Business School professor is demanding a publicapology from
a Chinese academic journal that he says extensively plagiarizedhis
work from more than a decade ago.
The episode began in 2003, when an unnamed Chineseprofessor
discovered that an article by two Chinese economists that hadappeared
in the China Economic Quarterly had plagiarized materials and agraph
that was originally in an article by Michael C. Jensen, a professorin
the Graduate School of Business Administration at HarvardUniversity,
and William H. Meckling, dean of the University ofRochester's
business school, who has since died.
The Chinese professor informed the journal of his finding, andafter
failing to receive a response from the editor, he published it onthe
New Threads Web site in December 2004. The Chinese-language Website
is devoted to uncovering cases of academic corruption inChina.
Mr. Jensen said in a telephone interview on Sunday that helearned of
the incident in February, when a Chinese professor in theUnited
States sent him a copy of the plagiarized Chinese article.The
original paper, by Mr. Jensen and Mr. Meckling, was titled"Specific
and General Knowledge and Organizational Structure" and wasfirst
published in Contract Economics, in Sweden, in 1990. Itsubsequently
appeared in the Journal of Applied Corporate Finance, in 1995, andin
Foundations of Organizational Strategy, a book published byHarvard
University Press in 1998.
Mr. Jensen said that after learning of the plagiarizedarticle, he
promptly wrote a letter to Yao Yang, editor of CEQ, demanding aformal
acknowledgment of the plagiarism by the editor and a "closeddoor"
statement of apology from the authors, Yang Ruilong, dean ofthe
School of Economics of Renmin University, and Liu Gang, a professorin
the Nankai Institute of Economics at Nankai University.
In the letter, Mr. Jensen called the case serious andextensive and
said that the evidence was "compelling and indisputable."
"In the professional academic world, there are recognizedglobal
standards of behavior," Mr. Jensen wrote. "Plagiarism,especially
plagiarism of such extent, is a direct and profound violation ofthe
most fundamental of those standards. It is theft, pure and simple,and
it demands redress."
Mr. Yao, editor of CEQ, refused to comment on the case. Butaccording
to a letter he sent to the New Threads Web site, the authorshad
"borrowed the method used in Jensen's article to discuss aproblem
that was different from Jensen's problem."
Mr. Yao's letter concluded that "borrowing another person'smethod to
discuss a different problem is allowed in academia."
"As a result, this article cannot be considered to be a caseof
plagiarism," he wrote, adding that the only mistake was thatthe
authors did not cite Mr. Jensen's paper, which he said was a
"nonstandard act" in academe.
Fang Shi-min, who runs the New Threads site, said in acommentary that
Mr. Yao and CEQ "apparently don't understand what plagiarismmeans."
Mr. Yao said in his letter that he had presented his findingsto the
two authors and that neither disagreed with him. He went on tosay
that CEQ's findings had been sent to Mr. Jensen, but that henever
responded. It was therefore concluded, he said, that Mr. Jensenhad
accepted the explanation.
Mr. Jensen said, in the interview, that the authors hadwritten to him
to apologize for the plagiarism, but that their letter was"totally
unsatisfactory" because it contradicted statements in China, likeMr.
Yao's letter on the New Threads Web site, that denied the improperuse
of his research. "It's totally inappropriate to imply thattheir
response solved the matter," he said. "That's absolutely tothe
contrary."
Mr. Jensen said he was not looking to cause problems foranyone, but
he said he was at a loss over how to resolve the problem. He saidthat
he was consulting a lawyer in China and that he would not dropthe
matter unless he received a public apology and unless a statementwas
published acknowledging the plagiarism on the CEQ Web site. Ifthe
authors meet his demand, Mr. Jensen said, "it will be allover."
(XYS20060629)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


VOA：中国学术腐败成风

发表时间:2006-06-12 16：05：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010004gx.html
    汉芯造假 中国学术腐败成风
    VOA记者： 东方
    华盛顿
    2006年6月11日
    最近从中国传出一起学术腐败的令人震惊的欺诈行为。中国上海交大研制成
功的所谓 “汉芯”完全是假造的。这一学术造假事件被一些媒体称为中国科技
史上最为沉重的劣迹。不过，有些专家认为，陈进的芯片造假事件，不过是冰山
一角。中国学术腐败反应出的是社会的道德沦丧。
    据中国媒体近日揭露，上海交大微电子学院院长陈进从美国摩托罗拉公司买
了十片芯片，把商标用砂纸打磨掉，然后印上中国汉芯的字样，声称是上海交大
微电子学院成功研制出完全具有自主知识产权的高性能、低功耗芯片，并且获得
中国政府巨额拨款。
    *学术成果→官位→财政资源*
    美国普林斯顿大学当代研究中国杂志主编程晓农博士说，上海交大教授陈进
的汉芯造假事件，仅仅是中国学术腐败的冰山一角，是中国教育制度的官本位制
度的产物。
    程晓农：“产生中国学术腐败现象的原因非常多，首先是教育制度的问题。
中国的教育制度里头，有严格的官本位的制度。中国的大学教授追求的，不是成
为一个真正的，真诚的学术研究工作者，而热衷于追求官位。要当院长，当系主
任，当某某中心的主任。为此不断地寻找证明自己成就的机会，包括发表学术成
果。很多的大学教授为了得到行政职位，得到行政职位就能得到资源，因此他们
就和大学的学报的编辑相互沟通，甚至相互勾结，出现很多大学学报的版面是要
拿钱买的，就是几千块钱发一篇论文。”
    *院士争当官 官想当院士*
    新华社在最近的一篇报道中援引中国工程院院士、中国地震局工程力学研究
所名誉所长谢礼立的话说，中国工程院不应成为一个“高官俱乐部”。谢礼立说：
“有的院士争着去当官，有的官员又拼命想当院士。据中国官方的新华社公布的
数字，2005年中国工程院工程管理学部42名有效候选人中，有29名官员和大型国
有企业领头人，占总人数的69%。”
    *缺乏惩处 维护财路*
    美国《基督教科学箴言报》刊登的一篇文章援引一项研究的结果指出，中国
百分之六十的博士侯选人承认剽窃和贿赂。
    美国《基督教科学箴言报》的文章说，对于中国的科研人员来说，陈进事件
虽然令人尴尬，但也实在太平常了。还有其他造假事件正暴露出来。中国高校剽
窃、伪造和腐败现象根深蒂固、司空见惯，虽广为人知，却普遍未得到监管和惩
处。最近，近120位在美国的华人科学家写了一份致中国科技部官员的公开信，
对中国学术造假的现象表示关注。公开信指出，中国的科研标准已严重下滑。
    北美的华人生物科学学者方舟子还专门在其主持的新语丝网站上开设了专栏，
对中国学术界抄袭学术论文，伪造和夸大学术履历等现象，进行了无情的揭露。
方舟子对记者说，在他主持的网站上已经揭发了将近五百起学术造假的事例，但
是中国没有做出足够多的努力来制止学术腐败现象。
    方舟子还指出，中国很多学术研究机构对学者造假的现象持睁一只眼闭一只
眼的态度，他们不愿意失去一位能够从公司或者国家那里拿到资金和赞助的本单
位的知名学者。
    *学生有份*
    我们的记者罗伯特森援引北京一位前外语院校的学生的话说，中国的学术腐
败现象已经从教授和学者蔓延到学生当中。很多学生从英语原文中翻译一些章节，
冒充自己的研究论文。
    *体制之过*
    中国保险报发表鲁宁的一篇文章指出：“汉芯造假说怪也不怪，假烟、假酒、
假药，假学历、假文凭、假政绩、假干部，神州何处不掺假？”
    他认为，如果中国体制不变，科研资源配置、课题立项、资金拨付、成果鉴
定、成果推广等主要环节，仍然由权力，而不是由市场或独立的第三方主导时，
不出现腐败才叫反常。如此体制，如果不思改革，一定还有王进、刘进之类冒出
来的。
(XYS20060612)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《苏格兰人》报道：中国学术造假凸现更大范围的社会弊病

发表时间:2006-06-07 21：43：55
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010004e7.html
中国学术造假凸现更大范围的社会弊病

Benjamin Robertson 北京报道
《苏格兰人》2006年6月6日

    如果方是民开始调查你的履历，你就要当心了。做为一名自由撰稿人，方先
生用业余的时间挖掘中国最受尊敬的文化和学术偶像——大学教授的污点。

    方先生持续不断地对学术造假进行揭露，使得该国高等教育系统受到一连串
大人物丑闻的冲击。

    上个月，曾被誉为新一代芯片之父的陈进教授在被证明其芯片功能是捏造的
之后，被上海交通大学开除。今年早些时候，另一名教授因为剽窃而被解雇。

    方先生已促使至少十余名教授和博士生被开除或辞职。

    他最近的一个案例发生于今年3月，中国最顶尖的大学之一清华大学医学院
院长助理刘辉被开除。方先生发现他冒用他人的论文，并捏造履历。

    方先生并非唯一一个认为在中国教育系统中这类问题非常猖獗的人。

    中国科学院院长路甬祥针对最近发生的事件，发表了一份措辞强烈的声明加
以谴责，他说：“要解决这个问题，需要高度重视道德教育、社会监督和科研机
构内部的制度建设。”

    和其他学者和政府官员一样，路先生也担心最近一连串丑闻正在玷污中国高
等教育系统的形象。

    自上个世纪90年代后期以来，中国政府已投入了数百亿元用以发展世界级大
学，并寻求加强与国外机构的联系。

    同时，高层领导人也经常鼓吹中国有必要成为全球研发中心。

    但是，自从2000年8月份以来已披露了500多起造假指控的方先生说，在反对
剽窃以及它所代表的更大社会问题，例如对知识产权缺乏尊重这些方面，做得很
不够。

    “中国从未很认真地对待剽窃问题。中国学术界一直在说要和国际规范接轨，
但是在实际上问题仍然存在。而且学生们并没有意识到问题的严重性，他们见到
老师们都那么干，就跟着学了。”

    方先生说，许多大学对此也不重视，即使在不端行为已引起他们的注意时也
是如此。

    他调查的许多案例涉及到位居高位的学者，能给学校带来资金和名声，方先
生说校方宁愿对他们的不端行为熟视无睹。

    他的网站在中国被屏蔽，由此可见他所指控的那些人所拥有的权力。

    方先生相信需要有重大的变革。他说：“我不认为在近期内情形会有所改善，
因为这个问题牵涉到中国社会的各个方面，例如政治体制和新闻自由问题。”

（方舟子译）

http://news.scotsman.com/international.cfm?id=832252006

Cheating academics 'highlight wider social malaise'

BENJAMIN ROBERTSON IN BEIJING

The Scotsman, 6 June, 2006

WHEN Fang Shimin starts investigating your curriculum vitae it istime
to be worried. A freelance writer by day, Mr Fang spends his freetime
digging for dirt on China's most respected icon of cultureand
scholarship, the university professor.

Mr Fang's consistent exposure of fraudulent academic researchhas
helped send the nation's higher education system reeling from aseries
of high-profile scandals.

Last month, Professor Chen Jin, the much-feted father of a newbreed
of microchip, was fired from his position at Shanghai'sJiaotong
University after it emerged evidence of much of the chip'ssupposed
abilities had been falsified. Earlier this year, another professorwas
sacked for plagiarism.

Mr Fang has contributed to the dismissal and resignation of atleast a
dozen professors and doctoral students.

His most recent case was in March, with the dismissal of Liu Hui,the
assistant dean of Tsinghua University's medical school - one ofthe
country's top universities. Mr Fang found he had taken creditfor
someone else's research paper and lied about his background.

Mr Fang is not the only one who says such problems are rife withinthe
educational system.

Issuing a strongly worded statement deploring recent events,Lu
Yongxiang, the head of the prestigious Chinese Academy ofSciences,
said: "Ethics education, checks and balances and outsidesupervision
are necessary to cure the disease."

Echoing other academics and government officials, Mr Luexpressed
concern that the recent spate of scandals was tarnishing the imageof
China's higher education system.

Since the late 1990s the government has poured billions of poundsinto
developing a series of world-class universities, and courtedlinks
with overseas institutions.

At the same time, senior leaders have regularly trumpeted the needfor
China to become a global centre of research and development.

But Mr Fang, who since August 2000 has exposed more than 500 casesof
alleged abuse, says not enough is being done to counter the issueof
plagiarism and the wider social issues it represents, such as thelack
of respect for intellectual property rights.

"China has never looked at plagiarism very seriously. Theacademic
circle has been talking about connecting with internationalstandards,
but when it comes to practice, problems still exist. And now youhave
students who don't realise its seriousness, they see their teachersdo
the same and just follow."

Nor, says Mr Fang, do many universities pay attention, evenwhen
discrepancies are brought to their attention.

Many of the cases he has investigated involve senior academicswhose
presence attracts extra funding and publicity, and Mr Fangsays
schools and universities prefer to turn a blind eye.

Symbolic of the power of those he has made accusations against,his
website is now blocked in China.

Mr Fang believes radical action is needed. He says: "I don't thinkthe
situation will improve in the near term, because this problemconcerns
all aspects of Chinese society, such as the political system andpress
freedom."

(XYS20060607)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


如何识别假科学新闻（下）

发表时间:2006-06-07 02：29：26
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010004d3.html
（接上）

    他们这些人还有一个特征，喜欢自吹自擂。比如对张颖清的成果，国际全息
生物学大会的宣言是这么说的：“全息生物学将会成为本世纪和２１世纪生命科
学领域前沿学科和带头学科之一。”“本世纪”指的是20世纪，已经过去了，并
没有见到全息生物学成为前沿学科和带头学科。它还说：“可以预言，全息胚学
说的提出者张颖清教授将获诺贝尔生理学与医学奖。”

    比如蒋春暄，他自称他创建的新的数学体系，“这需要全世界科学家忙上好
几个世纪”。这些人都是觉得自己能得诺贝尔奖的，数学没有诺贝尔奖，和诺贝
尔奖同一级别的是菲尔兹奖，所以蒋春暄的支持者就说他“荣获此项数学最高奖
是很有可能的”。2002年国际数学大会在北京召开的时候，支持蒋春暄的人就想
把蒋春暄报上去去竞争菲尔兹奖，没有报他，就说国内数学界在打压他，本来他
是很有可能获得菲尔兹奖的，因为受到打压，就让中国失去了一个很大的荣誉。
其实就算中国数学界昏了头脑把他报上去，他也没有获奖的资格，因为菲尔兹奖
是奖励给45岁以下的数学家的，而蒋春暄当时已经70岁了，他那一套数学体系能
不能成立且不说，光是看年龄他就根本没有报名的资格。

    徐业林也是如此，说他的研究“将可能给中国带来第一个自然科学诺贝尔
奖”、“会为21世纪的人类找到新的能源出路”、“已经得到了企业界的广泛赞
同和认可”。

    这种自我吹嘘并不能用以证明理论的正确，它只能吓唬外行，而且不能把所
有外行都吓倒，只能吓倒那些胆子比较小的人。他们的实质如何，还是要看专家
的评议。他们这些人一直隐瞒的一点是，在他们刚刚冒出来的时候，就被专家否
定过的。张颖清的支持者说，张颖清的衰落是因为在1995年的时候《中国科学报》
登了一篇质疑他的文章，这篇文章后来被何祚庥院士收入《伪科学曝光》这本书
中，张颖清的理论从此被打成伪科学，国家不再支持他了。其实何院士并没有那
么大的能耐，如果是真科学，不可能说让一个院士说是伪科学就成了伪科学。我
可以跟大家说一下这里的内幕，为什么1995年以后国家不再支持张颖清的研究，
山东大学也不再支持他呢？不是因为何院士把批评张颖清的一篇文章收到了书中，
真实原因是，在1995年山东大学给国务院打了一个报告，要求国家拨巨款支持张
颖清的研究。当时主管科技的副总理把报告转给了科学院，再由科学院的生物学
部组织鉴定张颖清的研究值不值得资助。张颖清的东西让生物学的专家一看，就
知道是伪科学，所以就被这些生物学的院士们给否定了。但是因为山东大学的报
告中提到张颖清曾经被诺贝尔奖颁奖机构邀请去做报告，而且诺贝尔奖委员会对
他的评价还很高，主持这次鉴定的邹承鲁院士觉得很奇怪，就和诺贝尔奖委员会
联系，问有没有这回事，诺贝尔奖委员会当然否认。邹院士给张颖清写了一封信，
告诉他事实真相我们已经知道了，警告他不要再在媒体上炒作这件事，我们就不
揭露你，如果继续在媒体上炒作自己，我们就把事实的真相公布出来。张颖清在
收到这封信后，可能害怕了，从此在媒体上就基本上没有见到有关他的宣传，山
东大学也没有再支持他。直到2004年他死了以后，没有后顾之忧了，一些人又把
这件事炒起来了，以为过了十年没人记得了。邹院士就给我们的网站写了一封信，
公布了事情的经过。所以张颖清的成果实际上早就被专家否定过的，他的消声匿
迹并不是因为何院士收录的一篇文章。

    蒋春暄的支持者一直在说，“质疑者无人能指出蒋发表的论文和专著的疏漏
或错误”，这也是与事实不符的。蒋春暄在1973年就在宣扬他的成果，当时还是
文/革期间，没有受到关注。1978年文/革结束后，开了全国科学大会，这些在民间
搞科研的人也受到了重视，是不是又冒出了一个像陈景润那样的大数学家呢？当
时科学院的院长方毅指示数学研究所的数学专家鉴定蒋春暄的成果，也把他完全
否定了。蒋春暄说他的数学论文被美国权威的《数学评论》和德国《数学文摘》
摘录，其实那不是两本杂志，而是两个数学论文数据库，世界上真真假假的数学
论文都被收录进去，被它们摘录根本不算什么。世界各国的数学家可以对被这些
数据库收录的论文做评论，蒋春暄的论文下面就有一些很简短的评论，都是否定
性的评论。最近一段时间有一些数学专家在我们的新语丝网站上登了一些文章，
评论蒋春暄的论文。他不是说无人能指出他的论文的错误吗？他们指出他的论文
其实到处都是低级的数学错误，表明他连高等数学常识都没有掌握。

    对徐业林的无偏二极管，也有许多人指出其错误，包括生物物理所的研究生
们也曾经一起指出其错误所在。甚至还有人为他设计更严密的实验。他也许真的
测出了无偏二极管能输出电流，但是这些电流并非像他说的那样是从大气中吸热
产生的，而是有更平常的来源，比如说是大气中的电磁波提供的能量。大气中的
电磁波能够提供微弱的电流，有些人小时候自己装过磁石收音机，不需要电池也
能收听到电台，就是利用这个原理。有的专家向徐业林公开建议，他应该做更严
密的实验，把电磁波给屏蔽掉，但是也没有听说他去做。

    他们这些人还有个特征，就是喜欢打“爱国牌”。国内的专家不是把他们给
否定了吗？他们就说这些专家讲的都是西方的科学，不相信中国传统的东西。所
以他们就说打击他们就是在打击“我国科技的重大自主创新”、“唯西方近代科
学马首是瞻，鄙视中国科学家的自主创新和科学实践，尤其厌恶运用中国传统文
化的整体思维与现代科技相结合而取得的原始创新。”“他们将西方近代科学作
为衡量真伪的唯一标准，或者用陈旧的科普知识在特定条件下才成立的相对真理
当成绝对真理，到处乱批‘伪科学’。”这都是这些人发表在《科技日报》上的
一封公开信《科学探索不需要也不可有“科学警察”》中的话。面对批评，他们
无法做出具体的回应，而只是站在“爱国”的高度进行反击。当然，科学是没有
东方和西方之分的，科学只有一个，是全人类共有的。我们今天说的科学，是全
人类的科学，而不是什么西方的科学。凡是打“爱国牌”，想把科学分成东方和
西方，宣扬“东方科学”的，都是非常值得怀疑的。

    他们还喜欢摆出“烈士”姿态。说不好听点，就是有一种受迫害的情结，老
是觉得自己受到压迫、迫害。这也是那封公开信里的话：“要实施真正的重大科
技创新，必然会触犯某些人的既得利益，遭到一些人的极力反对。这就是说：真
正意义上的重大科学发现和重大科技发明，其鲜明的创新性、革命性和某种程度
上的‘残酷性’是显而易见、不可避免的。”动不动就以当代哥白尼、布鲁诺自
居，“哥白尼的日心说，由于动摇了当时宗教统治的基本理念，直到死后才发表；
宣传日心说的布鲁诺还被当时宗教裁判所活活烧死。……我国还发生了有望获诺
贝尔奖反而被打成‘伪科学’以致积怨成疾含冤病逝的事例。”指的就是张颖清，
在他们看来张颖清就是当代哥白尼、布鲁诺。

    “爱国牌”也好，“烈士”姿态也好，跟理论的正确与否是没有直接的关系
的。历史上确实发生过哥白尼、布鲁诺这样的悲剧，曾经被认为是异端、另类的
东西后来被证明是正确的。但是历史上同样还有无数的异端、另类以后也一直被
认为是异端、另类，而且这种可能性更大。并不是说你现在是异端、另类，以后
就会获得承认，这种可能性是非常低的，所以不要动辄以哥白尼、布鲁诺自居。

    但是他们的思维就是这样的。蒋春暄写过一篇文章《方舟子为何敢明目张胆
攻击蒋春暄的成果？》，也表明了这种“爱国”和“受迫害”的心态：“因为在
他有一些权势人士的支持。如2002年3月5日，何祚庥先生在全国政协九届5次会
议上发言说‘蒋春暄的研究是伪科学’。学术界对我的工作，不支持，不允许
在中国出版。我的工作在国外发表，他们又不承认。他们误区是只宣传国外成果，
而对中国的重大科技创新成果不自信，甚至认为是伪科学。方舟子之类年轻人是
他们的接班人，这帮人干劲十足，疯狂十足。中国科技界照这样下去，中国科技
前景堪忧。”

    严谷良以前是计委的一个副司长，一直在支持这些人，写了一篇批我的文章
题目叫《一个在中国科技界滋扰不散的幽灵——斥方舟子的棍子癖》，他说得更
难听些，但是也是这种思维：“方舟子如此张狂的在中国科技界乱扣伪科学帽子，
是谁给的权力？……因为此人洋面包吃多了，对后起国家的科技自主创新，横竖
看不顺眼，越是重大的创新，越要盯住当作伪科学来打，打棍子成了癖，就成了
‘方棍子’。中国科技人员坚信自己的民族创造力，在吸取西方实证科学文明的
同时，决不会数典忘祖，舍弃中华民族整体科学观的传统优势，中国科技人员不
仅已经推出了杂交水稻、非豆科作物固氮、全息生物学等多项领先于国际的重大
科学创新成果，在自主创新的旗帜下，必将有更多的重大科学创新竞争于世界，
贡献给人类，让方棍子滋扰中国科技创新的幽灵悲鸣吧！”面对我的批评，他们
不是有根有据地反击，而是真正在对我扣帽子、打棍子。

    那么，做为一名记者，怎样才会不上当，不会被他们利用，沦为替他们宣传
的工具呢？最重要的是要具有基本的新闻素质和科学素质。我在这里提出五条原
则。

    一、要抱着怀疑的态度。要有怀疑精神。怀疑精神是科学精神的一个方面。
对这些非常惊人的说法，自称会得诺贝尔奖、菲尔兹奖的说法，首先就不要去轻
信它。不要被它吓倒，胆子要大一点。要遵循一条准则：“不寻常的声称，需要
不寻常的证据”。这也是科学界一直在遵循的一条准则。有人声称做出了重大的
科学发现，别人首先会抱着怀疑态度，怀疑是不是真的成立，有没有充足的证据。
对越是重大的发现，越需要有确凿的证据。

    常识、常理很重要。有一些东西，靠常识、常理就可以判断真假的。像张颖
清全息诊断仪、治疗仪那种包治百病的东西，用常识就可以知道是假的，如果它
们是真的，所有的医院要么都得关门，要么都得用他的东西了。当然，常识并非
绝对可靠，有时候专业的知识会和常识有冲突，但是这种情况还是比较少见的，
在一般情况下常识还是靠得住的。

    要注意寻找权威的消息来源。在听到一个重大主张的时候，要注意它是怎么
来的，消息是从哪里传出来的。如果一个重大科学成果是在比较权威的学术期刊
上发表的，那么还比较可靠。如果是在比较普通的期刊上，在报纸上，在网站上
发表出来的，就不那么可靠，没有必要去相信它。我举一个例子。昨天看完“3
·15晚会”以后，我转到中央电视台国际频道4套，那里正在播放一个节目“让
世界了解你”，实际上是个广告性质的节目，两个中医和一个搞中西医结合的医
生做嘉宾，在吹嘘那两个中医发明的一种治疗方法叫骨针。我看了以后觉得很可
笑。那个发明者，一个医院的院长，不停地在说中医多么地好，西医是多么地差
劲。他举了一个例子，艾滋病，现代医学还没法治，但是美国有一家医院试验了
中药，对艾滋病的疗效达到百分之五十。为了知道这个中药中究竟有什么成分，
这家医院就通过化学的方法去筛选，发现都没用，得出结论说，中药里头含有用
现代化学方法没法检测的成分，而只有这些成分才是真正在起作用的。他讲完这
个例子后，台下的观众都拼命地鼓掌。听到这种惊人的说法，你首先要怀疑是不
是真的有这么一回事。如果我在场的话，我就要问他，是哪家美国医院做的实验，
成果发表在哪里？而不要说，他是以医院院长的身份说出来的，我们就去相信他。

    二、做新闻报道要站在中立的立场。你不是你要报道的那家公司、那个科技
工作者的雇员，没有必要替他做宣传。你报道一个科学事件的目的，是为了让公
众知道事情的真相是什么。特别重要的是，要报道不同的声音。一项重大的科技
成果问世之后，往往是有争议的。不同学派的人、竞争对手都可能会有不同的看
法，应该去采访他们，看看他们有什么样的评论。但是在国内的科技报道中，我
几乎没有看到有这么做的，而是把科技报道当成了宣传，报道的只是一面之词。
这和中国的以和为贵的文化传统也有关系。中国人，包括中国科学家，一般不喜
欢公开说别人的坏话，所以即使去问竞争对手，可能也不愿意公开发表评论。另
一方面的原因是涉及到人事关系、上下级关系，怕得罪人而不敢说真话。在这种
情况下，可以去采访国外的专家，问问他们对中国出现的新成果有什么样的看法。

    三、要了解科学界的惯例。比如说，科学界是怎么样认定科学成果的？学术
会议是怎么开的？对诸如此类的学术界惯例应该有所了解，才不会被误导，受蒙
骗。

    四、要当心商业炒作和骗局。伪科学的骗局背后往往有商业动机在里头的，
仔细去挖一下就可能发现，他是要靠所谓的“科技成果”来赚钱的，可能自己就
在办公司。比如前几年国内突然冒出了一大堆纳米产品，其中有的是研究纳米的
科研人员在替它们做宣传。但是一调查就会发现，这些科研人员在兼任某家生产
这类产品的公司的顾问，或者自己就在办纳米技术公司，本身就是公司的董事长、
理事长。你发现了他们有利益关系在里头，就要多长一个心眼，对他们说的话要
打折扣。在报道的时候也应该把这层关系给捅出来，让读者知道其中是有商业利
益的，不要把新闻变成了广告，变成了有偿新闻。

    五、要尊重科学界的主流，多向专家请教。科学的主流不一定都对，现在的
主流都是从以前的支流发展起来的，以后也有可能变成另类，虽然这种可能性比
较小。但是这个变化过程，都是在科学界内部自我完成的，和科学界之外的势力
没有什么关系。在历史上从来没有这样的例子，由于新闻界的呼吁，科学界把支
流、另类的观点变成了主流，把伪科学变成了科学。历史上有的是相反的例子，
由于政治、法律、宗教势力对科学界的打压，使得伪科学流行。科学发展有它自
身的规律。做为一名记者，不要太把自己当回事，一见到张颖清、蒋春暄这些人
的材料，就认为他们是受到科学界不公平的对待，觉得科学界太黑暗了，要替他
们打抱不平，在报纸上呼吁。但是这是不可能有什么好结果的，科学界不可能由
于新闻界的呼吁就去容忍、接纳伪科学。所以我希望，做为一名记者要认清自己
的定位。

(XYS200606060)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《自然》社论：发现中国的造假行为

发表时间:2006-06-02 18：46：59
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100048z.html
社论：发现中国的造假行为
中国科研正在发展，谁去监督虚假结果？

英国《自然》2006年6月1日

（方舟子译）

    对科研不端行为的调查总是困难重重，即使具备了必要的程序和有经验的专
家委员会也是如此。在中国，并不具备这样的条件。在该国成为科技强国之时，
如果要控制科研不端问题，这一情形必须改变。

    中国科研机构的确有调查不端指控的框架，但是在缺乏公开的讨论和独立的
新闻监督的情况下，很少有科研人员对它们有太大的信心。互联网上迅速、公开
的信息交流有可能填补这一空白，但是它也带有风险（见《自然》441, 392-393;
2006）。它会很容易地变味，成为一场不受管制的指控和反指控的危险游戏，无
助于搞清楚实际的不端行为。

    去年，在名誉扫地的韩国克隆技术先驱黄禹锡事件中，互联网充分地显示了
识别科学造假的威力。网上对黄的论文中可疑图片和数据的讨论最终导致首尔大
学进行调查，暴露了黄的造假。互联网上指控陈进伪造数字处理芯片的张贴，促
成了上个月上海交通大学将其开除。

    在像中国和韩国这样的没有调查不端指控的恰当体制的国家，互联网能够发
挥特别重要的作用。这并不是说在那些具备这种体制的国家就完全没有问题了，
但是至少它们已发展出了处理它所必要的某些机构和程序。

    中国的确存在负责评判科研不端指控的机构，在表面上这一体制似乎在发挥
作用——但是并无证据表明它真有成效。中国缺乏独立的媒体来报道这类事件。
这个国家的幅员辽阔和各地不去认真执行北京制定的政策，让事态更为糟糕。

    此外，在中国社会文化中对“留情面”的重视，也使得像西方社会那样对不
端行为进行全面的公开抨击的做法，在中国几乎是不可想象的。中国没有有效的
规定来保护揭发人，因此难以让人相信那些见到不端行为的人会鼓起勇气向当局
报告。

    正是在这种氛围中，新语丝，这个由住在圣地亚哥的一名研究者一个人管理
的中文网站，在监督科研行为方面扮演了重要的角色。不过，这种情形是很成问
题的。

    在中国近代史上，当局经常滥用自下而上的指控以迫害政府的敌人。这在文
化大革命中更是如此，当时只要贴一张大字报说某个人是一个“资产阶级分子”
就能够毁掉他们的生活。无辜者有被心怀嫉妒的对手或被政府打成“伪科学家”
的危险，这使得中国不端现象更为混乱。

    解决这个问题的唯一真正的办法，要比接通互联网复杂得多。它要求在中国
科研机构中建立独立的办公室，类似于美国国家科研基金的监察长办公室，或美
国卫生部的科研诚实办公室。只有向揭发者提供保护，这个体制才能有效地运作。
它也要求对新一代的科学家进行教育，教育他们什么是正当的科研行为。它要求
在调查过程中确保任何被指控的人有机会证明自己的清白。

    除了在科学界，中国整个社会也正在力求达到这些要求。出于各种各样的原
因——渴望科学进步只是其中的一个——解决这些问题应该成为政府的首要任务。

Editorial
Nature 441, 549-550 (1 June 2006) | doi:10.1038/441549b;Published
online 31 May 2006

Finding fraud in China
As Chinese research expands, who is looking out for fakedresults?

The investigation of research misconduct is always fraughtwith
difficulty, even if the necessary protocols and experiencedexpert
committees are fully in place. In China, they are not. If thenation
is to get to grips with the problem of misconduct as it becomesa
substantial scientific power, that situation has to change.

Chinese research agencies do have structures forinvestigating
misconduct allegations, but in the absence of open discussionand
independent press scrutiny, few researchers have much faith inthem.
The rapid and open exchange of information over the Internet hassome
potential to fill the void, but it also carries risks (see Nature441,
392–393; 2006). It could readily break down into a dangerous gameof
unregulated accusation and counter-accusation, shedding no lighton
actual misconduct.

The power of the Internet in identifying scientific fraud wasamply
demonstrated last year in the case of Woo Suk Hwang, thediscredited
South Korean cloning researcher. Online portals discussedsuspicious
images and data in Hwang's papers, ultimately leading SeoulNational
University to pursue an investigation that exposed Hwang'sfabrications.
And Internet postings of allegations that Jin Chen faked
digital-processing chips contributed to his dismissal fromShanghai
Jiaotong University last month.

The Internet can play a particularly important role in countriessuch
as China and South Korea that do not have adequate systemsfor
investigating misconduct allegations. That isn't to say thatcountries
with systems in place are totally on top of the problem, but atleast
they have developed some of the institutions and protocols neededto
handle it.

Organizations charged with assessing allegations ofscientific
misconduct do exist in China, and on paper the system appears
functional — but there is no evidence that it really works.China
lacks an independent press to report on such matters. The very sizeof
the country and subsequent disparate implementation of policies setin
Beijing make matters worse.

In addition, the cultural importance of 'saving face' inChinese
society makes the full-frontal public attacks that tend to
characterize Western misconduct allegations almost unthinkable.There
are no effective provisions to protect whistleblowers, so it ishard
to believe that anyone who observes misconduct would summonthe
courage to report it to the authorities.

It is in this climate that New Threads, a Chinese-languageInternet
site run by a single researcher based in San Diego, has come toplay a
significant role in the monitoring of scientific conduct.This
arrangement is deeply problematic, however.

In China's recent history, 'bottom up' accusations have oftenbeen
abused by the authorities to persecute perceived enemies of thestate.
This was especially true during the Cultural Revolution, whensimply
pasting a poster on the wall calling someone a 'bourgeois'could
destroy their livelihood. The threat of innocent people beingbranded
as 'pseudoscientists', either by a jealous rival or by thestate,
further clouds the misconduct picture in China.

The only real solution to this problem is a great deal morecomplex
than hooking up to an Internet connection. It requires the
establishment of independent offices in Chinese researchagencies,
rather like the inspector general's office at the US NationalScience
Foundation, or the Office of Research Integrity at the UShealth
department. The system can only operate effectively if itoffers
protection to whistleblowers. It also requires a new generationof
scientists to be educated in what constitutes proper scientificconduct.
And it needs to ensure that investigations give anyone accusedthe
opportunity to demonstrate their innocence.

China is struggling to come to terms with these kinds ofrequirements
in society at large, as well as within the scientific community.For a
multiplicity of reasons — of which the desire for scientificprogress
is just one — addressing them ought to be the government'sgreatest
priority.

(XYS20060602)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学与发展网络（SciDev.Net）社论：中国必须从根整治科学欺诈

发表时间:2006-06-02 18：46：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100048y.html
英文原文链接：
http://www.scidev.net/Editorials/index.cfm?fuseaction=readEditorials&itemid=192&language=1

中文原文链接（6月2日晚生效）：
http://www.scidev.net/chinese/gateway/index.cfm?fuseaction=editorials.article&itemid=192

31 May 2006

    中国建立了一个新的监督学术不端行为的委员会。但是这个委员会不仅应该
注意到个人的行为，也应该注意到中国科学运作的方式。

    从20世纪30年代初到50年代中期这大约25年时间里，苏联的生物学主要掌握
在一个人手里，这个人就是农学家特罗菲姆·李森科(Trofim Lysenko)。李森科
在创造农业奇迹方面看起来很成功，例如，他让作物能在远低于其正常环境温度
下生长。这样的成功让他获得了民族英雄的地位以及广泛的权力。但是他的实验
缺乏真正的科学基础，而且他用自己的权力让批评者沉默。这两点让苏联的遗传
学研究停滞多年。

    最近出现在中国的一系列科学欺诈事件似乎类似于李森科的故事。没人认为
中国的情况几乎和苏联李森科时代一样糟糕。事实上，上周中国教育部宣布要建
立一个特别委员会来监督学术欺诈和剽窃行为，这一举动表明，中国有关部门正
在严肃地对待这个问题。

    但是，这个委员会面临着一个问题，即与李森科事件一样，许多中国的科学
欺诈行为看起来来源于一些已经成为中国科学体系组成部分的固有压力。如果许
多深层次的问题——从报酬制度到监督机制——不得到恰当修正，这些欺骗行为
不大可能会消失。

    报酬的压力？

    例如，让我们来看一看报酬制度。在李森科事件中，很清楚的是，他的部分
动机是对权力的渴望。苏联领导人约瑟夫·斯大林——在感恩戴德的俄国人民的
支持下——提供了这样的权力，把它作为表面上解决该国粮食问题的一种报偿。
尽管李森科事实上缺乏任何传统的科学资历，他还是被放在苏联农业科学院院长
的位置上，并且接受了防止苏联科学家散播“有害”观点的任务。

    与之相比，中国的问题似乎是部分基于学术成功能够带来的重大的经济、而
非政治回报上。5月早些时候，上海交通大学的陈进所声称的开发了一种全新芯
片的主张，被发现是一个十足的骗局。他从美国返回中国时，获得了一大笔钱，
然后又得到了大笔资助来继续他的工作。

    除了金钱外，成功的科学成果也会提高科学家的职业地位，以及他们在学术
圈中的权力，这也是渴望成功的重要动机。在国际知名期刊上发表论文的中国科
学家经常比他们那些从事不太知名研究的同事多赚几倍钱。

    中国并不是唯一一个奖励拥有卓越论文纪录的科学家的国家。在全世界范围
里，论文纪录是一种衡量学术成就的方法。但是没有几个国家向中国一样充满热
情的追求它，中国全力以赴，以一种让任何西方国家都难以想象的速度增加科学
生产力。

    一位生物化学家出身的专栏作家方舟子运行着新语丝网站，他发现，当科学
家们努力追逐自己设定的雄心勃勃的目标时，他们在许多伦理问题上抄了近路。
新语丝网站已经发现了500余起中国的科学不端行为（参见揭穿骗局：中国的
“科学警察”在行动）。

    内部权力结构

    当一切运作良好时，按照成果给予报酬是促进高质量科学的一种有效方式。
但是必须有一种机制来确保这些成果像科学家说的一样坚实。这也就是科学欺诈
问题的第二个层次，即如何用正式的和非正式的监督机制来确保科学的质量。

    在最近几个月，一种经常听得到的抱怨是，科学家们不敢批评他们怀疑有不
端行为的同事，因为这意味着向那些已经宣布结果有效的个人和机构发起挑战。
那些被怀疑的人也会向那些潜在的指控者挥舞权力的大棒，或者掌管着为后者及
其单位分配经费。

    例如，5月的《基督教科学箴言报》上的一篇文章引述了一位中国科学家的
话，后者抱怨说期刊的编辑经常是因为资历而不是能力而获得任用。

    雪上加霜的是，在中国，官员们经常在决定新项目资助或者继续资助某项目、
或者决定一个项目是否已经实现目标方面有最大的发言权。已经有人指控说有些
官员被贿赂。此外，官员们通常没有资格做出学术判断。对于他们而言，通过论
文数量和发表论文的媒体更容易评价一项研究，而不是看这项研究真正的学术重
要性。

    在期刊编辑和做出资助的行政官员都属于同一个紧密的权力共同体这种情况
下，他们彼此都不愿意质疑对方的判断，在受到挑战时，双方经常会结成盟友来
捍卫他们的权力和权威。这些因素有助于解释，那些指控学术腐败的人或者是匿
名进行，或者年近退休。

    在李森科事件中，他通过把自己的批评者解职甚至枪毙来确保他们沉默。幸
运的是，在中国还没有发生类似的事情。但是有人担心，科学界内部的一种威权
主义的、自上而下的权力结构总是会阻碍内部的批评，并尽可能阻止监督的进行。

    科学行为的规范

    当李森科在苏联的权力冉冉上升之时，一位美国科学史家罗伯特·默顿
（Robert Merton）提出了他认为应该成为科学界行为规范的内容。它们包括：
（1）普遍性（指科学观点应该是普遍有效的）；（2）公有性（指科学界的利益
应该优先于个体科学家的利益）；（3）无私利性（或者称之为客观性）；（4）
有组织的怀疑主义。

    在国际科学界，大家普遍同意，尽管这些规范有些理想化，它们都是让科学
更加健壮和可信的合理的行为模式指南，。

    当它们没有被遵循时，随之出现的科学就是不合标准的。近年来，仅仅在美
国也有许多不遵循这些规范的例子。在中国，最近科技部的一项研究发现，在被
调查的180名博士研究生中，有60%承认抄袭过别人的研究成果。

    这类不端行为的最明显的后果就是：这些得到了大量的资金和期望的科学发
现将是虚假的，因此也就不能为所期望的技术创新提供基础。现在几乎没有人会
相信，韩国有机会在干细胞研究中成为世界领导者，因为黄禹锡那些令人鼓舞的
研究结果多是伪造的。（参见干细胞研究必须保持秩序）

    被孤立的风险

    一个相关问题是，中国科学家可能会发现他们越来越被国际科学界孤立。没
有人会用自己的科学声誉冒险，去和那些研究方法不能被他们相信的科学家合作。
已经有迹象表明，一些与中国的科研中心有合作协议的外国大学正在密切关注这
些研究进行的条件，以及相关人员的学术纪录。

    中国需要采取坚决的措施来表明，伪造成果在科学上没有容身之地，它们只
会损害整个科学事业，以及那些支持和声称要监督它的人们的声誉。这也就是
120名知名的海外华人科学家发出的一封公开信要传达的信息。这些人大部分在
美国的大学中工作，他们的这封信提交给了中国的科技部长、中国科学院的院长
和其他中国官员。（参见中国“必须对越来越多的科学欺诈指控采取行动”）

    这封信要求建立处理科学不端行为的正式机制，这一点完全正确。现在，局
面已经变得混乱，需要持续惩罚那些犯错的人，也要对无辜者给与适当保护。这
样才能确保公开信签名者们所描述的那种“公平、公开和正式的机制”来处理对
科学不端和对其它与科研诚实性相关问题的指控。

    但是，灌输好的行为，需要的不仅仅是强化监督作用。同样重要的是，需要
确保中国科学的体系能鼓励诚实的行为。由于阻碍这一点的许多因素都根深蒂固，
中国新建立的这个委员会手头有一项主要的任务，那就是要产生长效的成果。

    David Dickson是科学与发展网络（SciDev.Net）的负责人
    Jia Hepeng 是科学与发展网络（SciDev.Net）的中国协调员

    源自《自然》杂志（Nature）的英国科学与发展网络(SciDev.Net)旨在增进
人们获得可靠和权威的有关发展中国家科技问题的信息。它是世界上领先的提供
有关发展中国家科技的新闻、观点和分析的电子媒体。

(XYS20060602)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：神秘“念力医学”真相

发表时间:2006-06-02 18：45：24
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100048x.html

独家报道：神秘“念力医学”真相

神秘念力医学横空出世 主讲大师行踪扑朔迷离

2006年05月31日 北京科技报

    -文/本报记者 唐逸

    暗访“念力大师”国内总负责人

    3000元买“带功”MP3能治肿瘤？

    5月14日，凤凰卫视《世纪大讲堂》中播出了一个关于“念力医学”的讲座。
讲座人 “太极五行自我康复工程创始人”、“抗癌高人”、“念力医学创始人”
何斌辉。何斌辉讲到“只要通过念力来进行治疗，所有的疾病都可以治愈”，而
整堂讲座均围绕过去很少为人所知的念力。讲座一播出，就引起了众多网友的质
疑。

    记者多次联系凤凰卫视的编导，获得了“念力医学”创始人何斌辉先生的秘
书的联系方式。这位现在内蒙古的沙先生告诉记者，何斌辉现在人在美国，无法
联系上，国内所有关于“念力医学”的事物都得找他接洽。他称自己是何斌辉的
念力医学在国内的总负责人。

    5月24日，记者以亲人患胃癌手术3年后，肿瘤复发为由向沙先生求助，希望
能请何斌辉通过他的“念力医学”来缓解疼痛，治愈肿瘤的复发。沙先生告诉记
者，联系上何斌辉是不可能的，他现在人在美国休斯顿的一个大学里搞科研，而
且何斌辉是从来不见任何病人的。要想通过“念力医学”来治病，只要花3000元
买一个MP3就可以了。在这个MP3里，有何斌辉关于“念力医学”的全部精髓，根
据 MP3的引导词，每天坚持10个小时以上的练习，就能提高免疫力，得到康复，
彻底根治任何疾病。但同时，他提醒记者，一定要放弃西医治疗，因为西医会阻
碍免疫力的提高。

    沙先生很坚决地对记者说：“你不要有什么怀疑，心不诚是治不好病的！你
还是抓紧时间，赶快买MP3吧！凤凰卫视的节目播出后，购买者十分踊跃，据我
所知，北京就剩一台了，MP3里的内容都是大师在美国录制的。有一个成都的病
人和我通话后，15分钟就把钱打到了我的卡里了。”

    记者表示MP3价格有点高，沙先生颇为不悦地表示“治病哪有嫌贵的！”记
者一再要求面见何斌辉大师，沙先生表示，见何斌辉本人不可能，如果确定买，
他可以安排通过念力治好了的乳腺癌晚期重症病人，何斌辉大师在京的高足苏女
士和记者见面。

    二度暗访大师徒弟

    见神秘大师一面需要“缘分”

    苏某接到记者的电话，很谨慎地向记者追问是如何知道她的信息，她答应当
天下午5点半，和记者在建国门某大酒店大堂见面。记者在等待了20分钟后，见
到了年约五十多，穿戴得体的苏某。

    苏某：我是1997年得的乳腺癌，从2期开始一直到5期(记者注：癌症只有4
期)，医生始终没法控制我病情的发展，后来在2000年，我认识了何斌辉大师，
是“念力医学”使我康复了，以至现在生龙活虎的。

    北京科技报：你怎么知道自己已经完全康复了？你是大师的弟子，大师是不
是针对你的病情给过特别的指导？

    苏某：是去
医院化验查的啊，我的各项指标一步步都趋于正常了。

    北京科技报：沙先生告诉我，何斌辉大师是广东罗浮山九天观的掌门，这是
不是念力医学的基础？作为掌门的何大师怎么老在美国啊？

    苏某：师傅不是那种主持掌门，所以可以到处走。师傅老在美国是因为好些
大学的科研机构都争相邀请他搞研究，所以能见到师傅得靠缘分。

    在交谈中，苏某给记者看了数张她和沙先生以及何斌辉的合影，苏某介绍，
这是在香港举办讲座时的照片，记者发现有一张照片的背景中有这样一行小字
“世界自愈力及念力研究院(亚台区)有限公司”。记者表示，如果苏某能出示她
的康复报告，会更有说服力，对方顾左右而言它。

    调查大师背景

    大师曾做灯光设计师

    5月26日，记者辗转数次，与何斌辉过去曾经工作过的广东省南方歌舞团取
得了联系，采访到了一位何斌辉昔日同事。

    北京科技报：何斌辉在团里是做什么的？

    何斌辉昔日同事(以下简称同事)：他可能是1988年调到南方歌舞团的。何斌
辉当时是以灯光师的身份调过来的，直到他1998年辞职去美国。

    北京科技报：你知道他除了灯光师，还被人称为“大师”？

    同事：哦，我们团里的人都知道啊，是1992或1993年吧，在工作之余，他租
用团里闲置的平房，开学习班。后来，团里的其他人对这有意见，于是，何斌辉
就到外面租房子授课去了。

    北京科技报：你或团里的同事学过吗？你们当时对“念力医学”是什么感觉？

    同事：我的确也跟着学过，但对我没什么用，也就没坚持下去。我不知道什
么“念力医学”。

    北京科技报：对何斌辉的印象怎样？

    同事：可能在外人或学员面前，他很神秘，但对我们，他倒还挺友善的。虽
说他是我们单位最早一批买房、买车的，但他倒不是架子大的人。他一般很少讲
他自己的个人经历。不过在大家眼里，他是个能人，五十多的人了，要没钱，哪
能美国、中国两头跑！

    北京科技报：那他很有钱了？

    同事：那是肯定的，他办班的收入远远高于我们单位发的工资。他办学习班
时，好些生病的有钱人来找他呢，我就记得有一个香港病人老来找他。

    北京科技报：香港那个病人被治好了？

    同事：没有，三年以后死了。

    记者试听MP3

    3000元MP3网上才卖399元

    在与苏某交流了一个多小时后，记者表示要听一听MP3中的内容。苏某告诉
记者， MP3里录制的“念力医学”内容为2小时，分为3部分，站桩功30分钟，静
功1小时，排毒功30分钟。苏某介绍，拿到MP3后，各种疾病的患者一天要尽可能
地多听，要一天至少循环听10小时。

    记者试听了MP3内所播放的内容，在25分钟里，印象最深的是高山流水般优
美的古乐声，何斌辉在其中的提示语并不多，只是一再要求练习的人放松，对动
作也没有什么具体的要求，只有站桩功要求站着听。苏某也解释，除了站桩功要
站着外，另外的两个功无论是躺着、坐着，倚着，任何状态都能练，这也是许多
癌症病人都能坚持的原因所在。

    随后，记者查询得知，苏某所拿的那款MP3的网上售卖价仅为399元。

念力能否控制肿瘤转移 医学专家斥为天方夜谭

    -文/本报记者 唐逸

    5月14日，凤凰卫视《世纪大讲堂》中播出了一个关于“念力医学”的讲座。
讲座人 “太极五行自我康复工程创始人”、“抗癌高人”、“念力医学创始人”
何斌辉。何斌辉讲到“只要通过念力来进行治疗，所有的疾病都可以治愈”，而
整堂讲座均围绕过去很少为人所知的念力。讲座一播出，就引起了众多网友的质
疑。

    网友与何斌辉对话：

    “念力医学”是“零误诊率”吗

    在凤凰卫视《世纪大讲堂》播出由主讲人何斌辉宣传所谓的“念力医学”后，
网友 conp在凤凰世纪大讲堂论坛发现何斌辉的踪迹，于是发帖与之对话，以下
是网友conp与何斌辉的对话记录，其中也有其他网友参与。事实上，现在该论坛
上正在激烈争论“念力医学”是否伪科学的问题。

    网友conp：昨天看了《世纪大讲堂》节目，有一个问题想请教何先生：您重
复了几次，声称“念力医学不存在诊断问题”，所以它是“零误诊率”。我想请
问您一个问题，根据您的逻辑，是不是同样可以说：念力医学“不存在诊断问
题”，所以它是“零确诊率”呢？

    这是一个一般疑问句，您只需要回答“是”或者“否”就可以了。

    何斌辉：由于念力医学对人体生命状态只在宏观上分，正常与不正常，不做
微观的具体分析。 则：凡是您感到不舒服的地方都属于不正常的状态。而对不
正常的状态首先需要用自己的意识，对不舒服的局部进行沟通，具体就是放松全
身并意守局部病灶(或不适部位)并调动自己的形象思维，制造病灶图像，一般正
常为白色，有病的地方为黑色，然后向局部病灶(意识图像)发布正常指令。并通
过意识图像的改变(用自己的意念将黑色改变成白色，与正常颜色一致)，你的不
适感就可以得到缓解或消失。每天可以重复多次！由于操作方法极其简单，而且
把所有不舒服的地方都定位在“不正常状态”，不需要具体确诊，所以是零误诊
率。

    网友conp：我想您可能没明白我的意思。我并没有问其他问题。我是只问
“不存在诊断问题”就能推出“零误诊率”吗？根据您的回答似为“是”。对此
我想说，给一个文盲看报纸，他当然也是“零误读率”。因为他压根不识字，所
以同时也是“零正读率”！同样的，我认为“念力医学”也不可能指导治疗任何
疾病，因为它根本对病理一无所知。

    何斌辉：实践是检验真理的惟一标准！“念力医学”的提出已经使数以万计
的病患者康复。没有诊断问题当然就不存在误诊问题，没有误诊就是零误诊，这
就是逻辑关系。当今医学误诊率高达三分之一以上，这是许多西医权威杂志自己
统计发表的。看来你非常满意这种现状，那我也就爱莫能助了。

    网友conp： 何先生, 如果您的这谓所谓逻辑成立的话,那么文盲读报纸也是
零误读率！您的这个零误读率没有任何意义! 再者，您说您的“念力医学”治好
了上万个患者的疾病，请您问有什么证据吗？

    我承认人体是一有定的自我治愈作用的，比方说我的手上划出了一道小口子，
我不理它，它三五天也就好了。如果我利用了您的“念力”,它也好了的话，您
怎么证明是您的“念力”起作用呢？摘自《凤凰网》

    北京大学临床肿瘤学院张珊文教授：

    没有包治所有肿瘤的“神医”

    “作为一个从医三十多年的肿瘤科医生，面对如此的胡说八道，这样的节目
内容，我实在看不下去。”当记者对北京大学临床肿瘤学院的张珊文教授提出采
访请求时，没想到的是，他在电话中这样告诉记者。当面采访时，张珊文教授告
诉记者，凤凰卫视的那期节目他看了，看得他直生气，于是就转换了频道。

    北京科技报：根据您从医接诊的经历，您有没有接触过通过意念，也就是精
神的力量，来治好肿瘤病人的先例？

    张教授：从来没有过。医学上，把肿瘤分成良性肿瘤和恶性肿瘤两类，人们
常说的癌是各种恶性肿瘤的总称。人体内大约有2000万亿个细胞，在正常的生理
条件下，它们都各司其职、有条不紊地运转着，按照一定的方式和速度不断新生、
成长、衰老和死亡，非常有规律地进行着新陈代谢，以维持人体的正常功能。但
是，在某些条件的影响下，有些细胞不受任何限制地盲目生长、自由发展，其生
长速度远比正常细胞快，从而消耗了人体内的大量营养，这些恶性增殖的细胞就
称为癌细胞。癌细胞的快速增殖和特殊的代谢过程，破坏了人体内的组织、器官
的结构，使其丧失功能。如在肺癌病人的肺泡内，因为有大量癌细胞的充塞，肺
组织受到破坏，最后使病人的肺失去了呼吸功能。

    面对实实在在的癌细胞，用精神的力量，用意念来治病，你说能消灭癌细胞
吗？

    北京科技报：作为一名肿瘤科的大夫，您认为对肿瘤的治疗，什么样的手段
是最有效的？

    张教授：大家要明白癌细胞很容易就通过淋巴来转移，这不是靠精神所能左
右的。目前的科技手段还不能达到完全控制癌转移的手段。

    针对恶性肿瘤，它在医学上分为4个时期，在第一、二期时，我们完全可以
通过手术将病灶切除，只要病灶切除干净了，将癌细胞完全剔除了，那么病也就
治好了。针对第三、四期时，也就是我们说的中晚期，相较于一、二期，癌细胞
易变化、转移，那么我们就采用2种方法来将其杀灭，一种是通过放射线将癌细
胞杀死的放射治疗，97%的肿瘤能接受放疗。另一种就是化疗，用一些药物来控
制癌细胞的生长。但实事求是地讲，化疗的药物是带有一定毒性的。

    北京科技报：是不是因为化疗的药物带有一定毒性，加上癌细胞容易转移，
给病人造成了一定的心理影响，于是病人就想通过其他方式来治病？

    张教授：对于第三、四期的中晚期病人来说，术后转移确实是件让人很痛苦
的事，但是找精神寄托，靠念力从理念上克服肿瘤细胞的复发和转移，那是不可
能的，比如说，癌细胞转移了，你靠精神上说不疼就真的不疼了，可能吗？疼痛
能引起精神上的紧张，只有打吗啡缓解，不打吗啡，就不可能止疼。

    北京科技报：不和患者见面，光听MP3，通过意念来使癌症自愈，你是如何
看待“念力医学”的治病理念的？

    张教授：每一个患者个体差异是很大的，致病的原因也各不相同。哪能一刀
切？我觉得听MP3，其实是给病人在做心理暗示治疗，但这种治疗对癔病其实更
有效。

    关于癌症自愈的例子，我行医几十年了，还没碰到过，但是在书上是有这样
的记载，几十万人里可能会有一个。什么叫自愈？那是指在没有任何的治疗下，
肿瘤自行消失，医学上的解释是免疫力的提高，那也不是精神的作用。

    北京科技报：在您的医生职业中有没有遇到什么肿瘤都能治的同行？

    张教授：术业有专攻，据我所知，医学界还没有什么样的恶性肿瘤都能治好
的医生。由于人体的各个部位的肿瘤的成因和扩散速度及人体都有着这样那样的
差异，所以，一个医生不可能包打天下。乳腺癌就直接和内分泌有关，胃癌就和
内分泌一点关系都没有，怎么可能有什么癌都能治好的医生呢？

    武警总医院病理科、肿瘤生物治疗科主任纪小龙教授：

    念力医学充其量是暗示疗法

    我的生活习惯是每天晚上12点前回家睡觉，上床以后打开电视。5月14日，
打开电视后，当换到凤凰台时，发现有人在讲医学，作为医生，就自然想听听说
什么，真是不听不知道，一听吓一跳！坚持听完以后，首先的念头就是：凤凰台
怎么啦？“百家争鸣”难道连常识都不顾了吗？(如何斌辉说道：“只要通过念
力来进行治疗，所有的疾病都是可以治愈的”，“我治愈了一大批大医院无法治
的晚期全身广泛转移的癌症病人”等等)。

    “人的生命一生只有一次，把一生只有一次的生命，来当作你的‘念力医学’
的试验品，真不知这位何斌辉先生目的何在？我是个医生，对于医学领域的这种
明目张胆的错误，由于它涉及到人的生命这么一个重大问题，所以不得不关注一
下，免得使病人上当受骗，后悔莫及！”这是武警总医院病理科、肿瘤生物治疗
科主任纪小龙教授看完凤凰卫视后在自己的博客中留下的话。他告诉记者，面对
中晚期癌症病人，医生应该做的是延长他们的生命时间，减轻他们的痛苦，同时，
尽可能地减轻他们的经济负担。

    北京科技报：你觉得何斌辉在演讲中提到的他已经治愈了5000多例的大医院
无法治疗的晚期癌症病人的例子可信吗？

    纪教授：对于何斌辉所说的病人例子，我想说：“你把具体数据拿来，什么
是科学，科学是实事求是。科学具有2个特征，一是确实的实践，二是具备了可
重复性。你说你的方法可行，不能光你做，别人做也能重复出来，那才是可重复
的事实，才是科学。”

    其实我不是第一次听到何斌辉的名字了，因为我以前的一个病人，是广西柳
州人，来我们医院看病时，和我提过他在第一次癌症开刀后，参加过何斌辉在柳
州办的学习班，他还见过何斌辉本人呢，他后来大肠癌肝转移去世。

    北京科技报：面对中晚期癌症病人，西医对癌细胞的转移还没有什么特别好
的办法，但念力医学称都能治愈？

    纪教授：念力医学充其量不过是暗示疗法，那是针对心理和精神上的恢复的，
这不是何斌辉的发明，在医学中原来就有的。我不认为何斌辉自己不明白，这是
一个人的道德问题！而且，我最想说的是，何斌辉，你是医生吗？你有行医资格
吗？不是医生在这里讲治病做什么？

    生物学博士、著名科技打假人方舟子：

    江湖医生惯用心理暗示

    北京科技报：我看了何斌辉的个人简历，但是他的头衔中的这些机构，不是
没有，就是查不到。你是怎么看这个问题的？

    方舟子：有许多江湖医生都有类似的头衔。有些人组织了一些没有登记注册
的非法民间组织、境外组织或者虽然是登记注册的组织，但是门槛很低，交了钱
就能当上的。

    北京科技报：根据何斌辉的说法，“念力医学”的前提是重视人存在身体以
外意念的能量。身体和意念往往相互作用，而当身体一旦发病，意念往往可以调
控自己的生理状况，从而起到治病的效果，甚至一些被现代医学宣判死刑的绝症，
也可以自我治疗直至痊愈。

    方舟子：要确定一种疗法是否有效，我们要看是否有真实的临床统计数据，
而且在统计时要遵循几项原则，例如要遵循随机原则，病人必须是随机选取的，
而不是有意选取的，因为有的人容易接受暗示有的不容易，所以江湖医生会有意
识地选择那些容易接受暗示的病人来说明其疗效，这就违背了随机原则。

    北京科技报：关于自愈的问题，有没有不见病人，能治百病的人？

    方舟子：某些疾病、特别是慢性病是有可能通过心理暗示使病情得到缓解甚
至痊愈的，这不是什么神秘的东西，现代医学早就认识到这一点，因此在检验某
种药物、疗法的疗效时，要设立安慰剂对照组进行比较，排除心理作用的影响。
但是一般人认识不到这一点，这就给了江湖医生糊弄人的机会。只要心诚就能治
好，也是江湖医生用来糊弄人的惯用说法，治不好就怪你心不诚而不是他的方法
不行，碰巧治好了就是他医术高明。

    深入调查再揭谜团：

    大师身世云山雾罩

    “没有，没有，没有！”何大师的很多“头衔”并不存在

    记者在google上搜索，轻易就能检索到何斌辉的简历，在简历中，他称自己
是中国太极五行功创始人和中国太极五行功培训中心主任,兼任中华临床医学会
副理事长,中华当代医学家学会副会长,卫生部中国医促会医疗、养生、康复专业
委员会委员。在国际上的头衔有加拿大全加中医抗癌研究中心顾问、泰国泰华医
药研究中心荣誉理事、美国世界科学院带薪顾问、美国国际医学研究中心顾问。

    记者随后采访了卫生部和民政部，对相关内容进行核实。记者就中华临床医
学会中华当代医学家学会，卫生部中国医促会医疗、养生、康复专业委员会，这
三家机构向卫生部中国医疗保健国际交流处的谭先生了解时，他明确告诉记者，
前2个机构他可以确定，压根就不存在，而卫生部中国医促会医疗、养生、康复
专业委员会在好几年前，由于没通过卫生部的复审，而被取消了。

    谭先生还介绍，经过卫生部批准的组织机构在国家卫生部的网站上都有公布，
点击首页的人事管理，就会看到民间组织这一栏，民政部的政府网站上对所有的
合法民间组织都有记录。记者依照谭先生的提示，在卫生部和民政部的网站上仔
细查询了数遍，都没有查询到何斌辉的简历中所提到的任何一个组织。

    而记者也没有查到关于何斌辉国际头衔授予单位的任何正式资料，“美国科
学院”是个正规机构，可在里面没有任何关于何斌辉的信息，“美国世界科学院”
最后也被证实没有！

    关于身在美国的何斌辉是广东罗浮山九天观掌门的说法，记者采访了中国道
教协会。道教协会教务部的工作人员介绍，其实“掌门”一词是民间的说法，真
正的称谓应该是“道长”。全国所有道观的道长在外出时，在中国道教协会教务
部都有登记备案，但查证了记录后，没有这个人的备案。记者又采访了广东省道
教协会，其工作人员称，没有何斌辉的任何资料。

    调查动机：

    警惕再造大师神话上演

    念力医学是个啥东东？那些高深理论，普通百姓并不“感冒”。只知道晴空
传喜讯———从今往后，大家伙儿有了病不用去医院了！

    捧着何大师的带功MP3听上一段———其效果如同从网上“荡”一段郭德纲
的相声，听完了可以消遣解闷一样———立竿见影音到病除！399元的MP3卖到
3000元确实贵了点，但是架不住人家里面有信息含量啊！能产生直接效果和间接
效益啊！听段郭德纲您只图一乐儿，要是听段带功MP3，把下半辈子的医药费都
省了，您说值不值？！

    虽然记者多方调查，神秘的大师还是神龙见首不见尾。网上搜了海量介绍
“抗癌高人何斌辉”的文章，但是看完了没有醍醐灌顶，反倒一头雾水。其中介
绍他的一招功法叫“神水冲病灶”，看后不禁哑然。特摘录如下：

    当你在宇宙中完成五行精气采集进入自然呼吸之后，飘到一个风景优美，有
山、水、树林和瀑布的神圣境地；意想头顶百会打开一个似碗口大的洞，犹如开
了天窗一样。此甘泉瀑布从百会进入大脑，形成漩涡，冲刷你的整个大脑。此时，
意想你的脑血管变软了，血管内的沉积物化散了，血液循环非常畅通；脑神经松
弛下来了，脑细胞得到了充分的滋养。神水继续往下冲，进入头腔———胸腔—
——上腹———下腹均形成漩涡，冲刷以上各段病灶，并加上“正常”、“健康”
等良性意念。被冲刷过的区段，一切热毒病邪均被神水冲下，经大腿、小腿，由
脚底涌泉排出。意念观想由脚心排出的水是黑浊色的，是带着你的全身病气排出
的。头顶的神水不断进入体内，脚底的浊气不断排出。你的全身病气被神水冲走
了，你全身清澈，非常舒适！非常健康！

    ———与其说是练功，不如说在“洗头”、“桑拿”、“全身按摩”，外带
“足疗”排毒，透着实惠和环保，“全套”下来就带您进入极乐世界了。

    境界倒是挺美，看后心里却是五味杂陈。眼前总是晃动着当年的义和团，面
对八国联军冒着烟儿的枪炮，一群赤膊农民拿着西瓜刀高喊着“刀枪不入”冲上
前，专家告诉我们，那也是一种很强烈的意念，只是，那些可怕的意念和愚昧的
血肉之躯最终都纷纷扑地一命呜呼。

    这么些年，也见证了社会上那些大师起起浮浮轮流坐庄，那些名目翻新的概
念也曾经把耳朵磨出老茧。现代医学的确没有攻克癌症，许多领域也没有研究透
彻。因而许多人宁肯把死马当活马医，也要给“大师”烧炷香。对于现代医学的
这种根深蒂固的 “彷徨”，经常引发人们“冲喜”式的集体撞大运行为，也催
生一批又一批前赴后继的大师争风流。但是，大师们的最终命运，实在没有几个
像他们编制的神话一样是善始善终的。

    说了归齐，老百姓吃五谷杂粮，哪个不得病？只是千万别耽误在大师手上，
该去医院还得去医院。话说回来，凤凰卫视《世纪大讲堂》播出了这么多富有人
文精神的好讲座，怎么这次这么不开眼呢？可别让这个健康的学术栏目离咱们老
百姓越来越远啊。 (杨猛)

(XYS20060602)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《华尔街日报》：中国将制定科学家行为准则遏制学术造假

发表时间:2006-06-02 02：18：33
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100048i.html
    记者：NICHOLAS ZAMISKA
    《华尔街日报》2006.5.29

    （《华尔街日报》中文网络版翻译，方舟子据英文原文略做修正）

    近几个月来的一连串学术造假丑闻对加强监管提出了要求，有鉴于此，中国
政府已开始采取措施遏制愈演愈烈的造假风。

    在学者和科技界人士的不断呼吁和推动下，中国政府上周表示，将制定全国
性的科研人员行为准则，并成立一个由30人组成的学术研究监管机构。中国政府
此举的背景是，韩国克隆技术先驱黄禹锡因造假行为东窗事发而名誉扫地，同时，
国内针对学术造假的指控日益增多，而科学家们也越来越勇于揭露造假行为。

    由于被指在电脑芯片研究中造假，上海交通大学微电子学院院长陈进上月被
开除。他所进行的研究项目曾接受国家经费支持，并被视为中国走上自主创新道
路的一个标志。最近，另外两名学者也由于工作经验及学术记录受到质疑而离开
工作岗位。笔者未能联系到陈进发表评论。

    “一些人把科研活动当作工具，追名逐利；一些人抄袭别人的研究成果，甚
至攻击……揭发者。”新华社报导引用中国科技协会主席周光召上周在北京召开
的科协大会上的讲话。“这样的行为严重损害了科技界的形像，并且不利于科技
创新的发展。”

    据一些研究人员称，目前，中国政府在监督学术人员方面的措施非常有限，
一些大学有时不愿对学术不端行为进行调查。这种状况最终导致大众媒体上对此
类现象铺天盖地的指责和辩驳。

    最近中国两位科学家之间激烈的辩驳（一人指控另一人捏造数据）引发了对
政府监管不力的批评声。这次指控最早出现在一家网站上，该网站已充斥了数百
例类似造假事件的揭露，成为人们发泄对中国学术造假现象不满和担忧情绪的主
要出口。

    本月，约120名身居美国的中国科学家联名给中国科技部部长发来公开信，
呼吁政府“设立国家级权威机构，制定调查学术违规行为的相关政策和机制。”

    这些科学家指出，中国缺乏与美国和其他很多国家类似的针对学术造假的指
控进行调查和处理的途径。比如，美国卫生与公共服务部(U.S. Department of
Health and Human Services)在马里兰州罗克维尔设有专门的办公室负责调查此
类指控。

    联名写信的科学家之一、约翰斯·霍普金斯大学医学院(教授陈列平说：
“文化/大革命期间，人们非常容易相互攻击。在没有规则约束的情况下，这种攻
击能变得非常出格。”

    日益激烈的竞争在中国学者中间掀起了一股发表论文的潮流。根据美国国家
科学基金会今年发表的一篇报告，中国学者每年发表的科学论文数量从1988年的
4,619篇增加至2003年的29,186篇，增长了六倍多。

    中国政府也承认，剽窃以及其他形式的学术造假行为非常普遍。在新华社最
近发表的一篇题为“中国剽窃和学术造假变得猖獗”的报导中，一位政府官员称，
根据对180名研究人员进行的最新调查，有60%的被调查者表示曾经出钱在学术期
刊上发表文章；有60%左右的人表示他们有抄袭他人成果的行为。

    China Lays Out Measures To Tackle Academic Fraud

    By NICHOLAS ZAMISKA
    May 29, 2006 Wall Street Journal

    China is moving to address an apparent surge in academicfraud
after a spate of scandals in recent months that has prompteddemands
for more oversight.

    The Chinese government said last week that it will issuenational
ethics guidelines for researchers and will form a 30-membercommission
to watch over the country's academics. The move, which had beenurged
by academics and scientists, follows the spectacular fall fromgrace
of South Korean cloning pioneer Hwang Woo Suk and comes amidmounting
charges of scientific fraud in China, with scientists in thecountry
growing bolder in ferreting out and reporting misconduct.
    Chen Jin, a dean at Shanghai Jiaotong University, was firedthis
month after the university alleged he had falsified research ona
computer chip that had received state funding and had been heraldedas
a symbol of China's move towards innovation. Two other academicsleft
their posts recently after questions were raised about theirwork
experience and academic records. Dr. Chen couldn't be reachedto
comment.
    "Some people use scientific and technological research togain
fame and profit, and some plagiarize others' research results,and
even attack those who...expose their fraud," Zhou Guangzhao,president
of the China Association of Science and Technology, was quoted bythe
official Xinhua News Agency as saying at the organization'sconference
in Beijing last week. "Such behavior has poisoned the academicfield
and harmed the innovation-oriented construction of thecountry."
    Until now, the government has done little to oversee the workof
academic researchers, and universities have sometimes beenunwilling
to investigate claims of wrongdoing, according to researchers.The
result has been a morass of accusations and rebuttals that oftenplay
out in the popular media.
    A bitter battle in China between two scientists, one ofwhom
accuses the other of falsifying data, triggered a backlash againstthe
government for its failure to act. The accusations surfaced on aWeb
site that has swelled with hundreds of similar accusations of
scientific misconduct and has become the main outlet for thecountry's
academic angst.
    This month, nearly 120 Chinese researchers living in the U.S.sent
an open letter to China's minister of science and technology,urging
the government to "set up authoritative agencies at the nationallevel
to provide policies and mechanisms for investigation of allegationsof
scientific misconduct."
    The group has complained that China, unlike the U.S. andmany
other countries, has lacked similar ways to investigate andresolve
accusations of academic dishonesty. The U.S. Department of Healthand
Human Services, for instance, has an entire office inRockville,
Maryland, dedicated to investigating such allegations.
    "During the Cultural Revolution, it was very easy for peopleto
attack each other. And without rules, it can go very far,"said
Lieping Chen, a professor at Johns Hopkins University Schoolof
Medicine in Baltimore, one of the scientists who signed theletter.
    Increasing competition has helped foster a scientificpublishing
bonanza among Chinese academics. The number of scientificpapers
published annually by Chinese authors rose more than sixfold to29,186
in 2003 from 4,619 in 1988, according to a report published thisyear
by the National Science Foundation, a U.S. government agencythat
funds research.
    Even the Chinese government says plagiarism and other formsof
academic dishonesty are widespread. An article published recentlyby
Xinhua ran with the headline, "Plagiarism and fake researchhave
become rampant in China." In the story, a Chinese official citesa
recent survey of 180 researchers, saying that 60% of them paid toget
published in academic journals and that a similar percentagecopied
others' work.

    Write to Nicholas Zamiska at nicholas.zamiska@wsj.com URL forthis
article:
    http://online.wsj.com/article/SB114884968715265330.html

(XYS20060601)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《闽南日报》采访方舟子：无论到哪儿我都是漳州人

发表时间:2006-05-27 01：05：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000446.html

学术打假第一人方舟子：无论到哪儿我都是漳州人

2006-5-17闽南日报

    学术打假并非靠一个人的力量

    采访的地点选在晓风书屋。与书墨飘香的氛围相映衬，方舟子的谈吐文质彬
彬，充满着浓郁的学者气质，让人一时难以将他与学术打假的尖刻锐利联系起来。

    方舟子在2000年创办中文网上第一个学术打假网站———立此存照，近年来
一直奔波于国内，为揭露学术界腐败、净化学术界鼓与呼。谈及学术打假的初衷，
方舟子说，近几年来国内学术界并不纯洁，学术腐败的事情屡见不鲜，自己和其
他人站出来，就是希望能为推动学术界健康发展贡献一份力量。

    作为方舟子学术打假的主阵地，他所创办的新语丝网站一直扮演着重要角色。
方舟子谈及网站创办初衷时说：“学术打假靠一个人的力量毕竟有限。新语丝所
起的是一个平台作用，给其他的打假者一个发言的渠道，让更多的人参与到学术
打假中来。”

    据不完全统计，六年来通过新语丝网站揭露的学术腐败事件已经有500多例，
其中有近100例由方舟子本人亲自参与揭露。有媒体也因此对他冠以“学术打假
斗士”称号。对于“头顶上的光环”，方舟子笑称担当不起。“在学术打假中，
自己所起的作用无非是把‘学术腐败’这个盖子揭开，让更多以前不了解情况的
人来关注它，以借助社会力量来进行学术打假；同时希望能抛砖引玉，让那些刚
接触科研的年轻学者能引以为戒，踏踏实实地做学问。”

    不怕因学术打假得罪人

    采访前，一位熟识方舟子的人告诉记者，方舟子回到家乡云霄时曾嘱咐自己
家人不要把家里电话号码向外界透露。方舟子承认此举是不想因为自己学术打假
的事而牵涉到家人。

    在互联网上，方舟子与他人的学术论争一直是网络热门话题。他也因为论争
给自己树了一个个“敌人”。对此，方舟子有自己的见解。“学术打假不得罪人
是不可能的，毕竟这会触及他们个人利益。比如打击到某个高校的知名教授，必
然就会引起那里师生的反弹，可能他们不喜欢我在打假时的尖刻风格。如果确实
打错了，我们会立即澄清事实，并（向受害者）致歉。如果事实确凿，而别人对
打假者进行人身攻击、谩骂，恰恰说明他们心虚。”

    对于外界怀疑其学术打假动机的说法，方舟子淡淡地说：“在学术打假中，
我并没有从中得到什么利益好处，只是对国内目前这种学术腐败看不下去，尽自
己的力量去改变它。再说打假也不是自己一个人的事，现在有一个团队运作，帮
自己调查、研究、取证。【方舟子按：最后一句话记录得不准确。现在并无一个
正式的团队运作，以后也不准备成立这样的团队。但是有许多人在帮助我。】”

    不管到哪儿，我都是一个漳州人

    采访时，方舟子一直在品茗着闽南特色的功夫茶。对于喝茶习惯，方舟子笑
着说，喝惯了改不了；从云霄离开后，无论是在安徽求学，还是在美国读书，自
己都一直保留着这个习惯。

    对于家乡，方舟子也一直怀有深厚感情，时常从各种渠道了解关注它。他告
诉记者，自小在闽南长大，已经烙上深厚的（闽南）文化印记；自己青少年时期
是在漳州受的教育，家乡文化对他的影响很大，这一切都会让他终生受益。近年
来家乡变化很大，希望它能发展得更快更好。

    短暂的相聚后又是离别。方舟子在结束采访后也将启程返回北京。临别前，
记者请方舟子用闽南语讲几句话，或许是“近乡情更怯”缘故，方舟子推却了一
阵才腼腆地接受，但还是一直声明“自己的话带着很浓的云霄腔，怕大家听不
懂。”在记者的极力“怂恿”下，方舟子终于“鼓起勇气”用家乡话说了句：
“不管我到什么地方，我都是一个漳州人！” 本报记者姚兆羽

(XYS20060526)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《自然》：中国流行指控学术造假

发表时间:2006-05-26 00：51：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100043g.html
中国流行指控学术造假，有人担心文/革式迫害

记者：David Cyranoski
英国《自然》2006年5月24日

（方舟子译）

    中国科学有着被一把双刃剑切割的危险：一方面是猖獗的科学不端行为，另
一方面是基于虚假指控的迫害。

    由于对官方恰当地处理造假事件一事缺乏信心，这导致人们越来越依赖于那
些质疑中国科学家的履历和著作的网站。但是许多人担心这种未经试验的指控会
导致的伤害。100多名在美国的华人科学家向中国政府递交了一封公开信，要求
它设置确保公正地调查科学不端指控的机制。

    中国承认它面临着严重的科学不端的问题，包括剽窃以及捏造和窜改数据。
还不清楚这个问题严重到什么程度，但是最近一大批指控已引起了对这个话题的
关注。

    在今年3月，北京清华大学医学院副院长【译按：应是助理院长】刘辉在被
指控冒用另一个H. Liu的论文为其论文表注水后被解雇（见《自然》440, 728;
2006）。据报道刘辉否认这些指控，归咎于办事员失误导致的混淆。在今年4月，
成都四川大学因为澄清它的一名教授没有伪造论文，遭到了中国媒体的批评；这
篇论文自从它在2000年发表后就遭到攻击。曾在2003年宣布开发出中国第一个数
字信号处理芯片并引发爱国热情的上海西安交通大学【译按：原文如此】的陈进
2周前被其大学谴责伪造研究并从一家外国公司剽窃设计。

    在所有这三起案例中，一个有众多读者的中文网站新语丝
（http://www.xys.org）对加强公众舆论发挥了关键作用，该网站在揭露中国科
学造假方面享有声誉。

    在前两个案例中，张贴在新语丝上的指控导致中国媒体进行跟踪报道。该网
站的拥有人、住在加利福尼亚圣地亚哥的生物化学学者方是民（方舟子）声称他
首先公布了据信把外国芯片改换标签的陈进公司的名称【方舟子按：我和记者说
的是“我们最先确定了那家为陈进打磨芯片并改换标志的建筑设计公司”（We were
the first one to identify the architecture company which polishedand
re-labeled Chen's chip. ）。“120人公开信”的签署者中有人污蔑我曾经为
陈进辩护，记者来问我是否有此事，我于是向他解释了一下新语丝网站在这个事
件中的所作所为：“我从未为陈进辩护。有关陈进的指控首先被张贴在几个读者
众多的互联网论坛，包括我们的论坛（新语丝有一个读者可以自由张贴其评论的
论坛）。在有记者确认并与揭发者联系之前，我没有在新语丝上发表这个指控，
因为我们的政策是不发表匿名指控。事实上，我帮助某些记者调查并报道这个案
件，提供了某些关键信息。我在我们的网站上发表了许多文章支持这一调查并披
露了一些信息。我们最先确定了那家为陈进打磨芯片并改换标志的建筑设计公司。我
写过一篇文章要求对这一案件进行深入的调查，让更多人承担责任并起诉陈进。”
(I never defended Jin Chen. The allegation about Jin Chen wasfirst
posted to several popular Internet bulletin boards, includingours
(New Threads have a bulletin board that our readers can freelypost
their comments). I didn't publish this allegation on New Threadsuntil
some journalists have identified and contacted thewhistleblower,
because it is our policy not to publish anonymous allegations. Infact,
I help some journalists to investigate and report this caseby
providing some critical information. I published many articlesto
support the investigations and disclose some information on ourweb
site. We were the first one to identify the architecture companywhich
polished and re-labeled Chen's chip. And I wrote an article to askfor
further investigating this case, finding more people accountableand
prosecuting Chen.)】。

    在缺乏足够的正式调查机制的情况下，该网站所拥有的质疑科学家的力量已
让它成为指控不端行为的关注中心。

    印第安纳波利斯的印第安纳大学的免疫学家傅新元说，四川大学事件促使他
写了一封致中国科技部部长和中国科学院院长等科技高官的信，要求他们采取行
动。这封信在其同行中引起了共鸣——它在美国华人生物学家圈子中传了5天，
收集到120个签名，包括两名在中国的科研人员。“我深受感动。”傅新元说。

    在表明揭露所有不端行为的必要性之后，该信集中在无根据的指控的问题上，
特别是那些没有给出实验程序有错的证据就进行学术攻击的。它以谴责“在缺乏
适当调查的情况下……匿名公开进行人身攻击”的现象结束。

    傅新元说四川大学事件就是一个相关的例子。四川大学副校长魏于全在2000
年的《自然·医学》上发表了一篇论文，描述使用外源内皮细胞做为抑制肿瘤生
长的疫苗。该论文声称在小鼠中获得成功，并提出该技术在人类中也能有效
（《自然·医学》6, 1160–1166; 2000）。

    西安交通大学的免疫病理学家司履生在2001年审核魏于全的一份资金申请报
告时，首次看到这篇论文，他怀疑它含有捏造的数据。今天3月26日，在听说魏
于全在用这篇论文进一步申请大批资金后，司履生在新语丝上攻击这篇论文。

    司履生的信引发了中国媒体的愤慨和魏于全所在大学的调查。四川大学的调
查结论说魏于全没有犯错误，这一关于魏于全的研究的争端不过是一场普通的学
术争论。中国媒体继续批评魏于全和四川大学，但是许多科学家认为司履生的攻
击是不负责任的，是由于对科学概念和步骤做了不合理的解释。

    例如，司履生认为小鼠免疫系统应该对外源细胞中的所有蛋白都做出反应，
而魏于全的论文表明免疫小鼠只对少数几种抗原做出反应。“这违背了免疫学的
基本原理，”司履生说。

    但是马里兰巴尔的摩约翰斯·霍普金斯大学医学院的免疫学家、傅新元信件
的签署者陈列平不同意司履生的看法。【方舟子按：陈列平还是中国科学院“海
外百人计划”获得者，在生物物理研究所感染与免疫中心兼职。】陈列平说有选
择性地只对一种或少数几中外来抗原做出免疫反应是一种众所周知的现象，称为
免疫优势。

    司履生也对魏于全所用的小鼠数量提出疑问，估计要用到大约4万只。“这
个数量大得难以置信，”他说。魏于全说司履生算错了数量，实际上用的小鼠少
于5000只；陈列平支持魏于全的说法。

    但是即使是那些为魏于全辩护的人也承认魏于全的反应于事无补。例如，司
履生声称魏于全至今拒绝出示其原始数据，大多数人同意公布原始数据将会平息
这个话题。魏于全告诉《自然》，“我没有说我不能出示原始数据供调查”，但
是他没有澄清他是否将会公开他的数据。他否认所有的不端指控。

    四川大学的对此事的调查未能使许多人相信真相已大白，主要是因为它缺乏
透明度。“四川大学最近对指控造假自己做的调查完全是个笑话，”加州大学伯
克利分校的神经生物学家、上海神经科学研究所所长蒲慕明说。《自然》希望了
解四川大学调查步骤的细节和调查委员成员组成情况，该要求被交给了魏于全；
到《自然》印刷时他还没有提供有关该调查的任何信息。

    蒲慕明相信这一事件表明大多数中国大学没有能力调查自己的成员。“调查
结果很可能受到大学自身利益的影响，比如为了保护它的名声，”他说。

    傅新元在5月8日发出的信呼吁更高层次的资金提供机构，例如科技部、中国
科学院和国家自然科学基金的更大参与。

    这些机构已经设有调查部门。中国科学院在1997年建立了其道德委员会，并
在2001年制定了准则。在1998年成立的国家自然科学基金说它在最初的5年调查
了445起不端行为的指控（在那段时间它资助了大约3万个项目）。对那些最严重
的案例，委员会无限期地禁止肇事者申请基金。

    但是许多科学家感到这些委员会是无效的，对他们解决问题的能力缺乏信心，
这导致那些不满的人在互联网上公布其控告。例如，司履生说他考虑过把他的举
报交给中国科学院或科技部，但是他没能找到详细的联系方式。因此他把其指控
贴到了新语丝。《自然》试图与中国科学院和国家自然科学基金的委员会联系，
也没有成功。

    “正是由于（实际上）缺乏这种正规的机制才使新语丝变得重要，”傅新元
说。但是傅新元做为一名人权提倡者，担心媒体根据网上不负责任的指控，特别
是那些没有表明其身份的指控进行的炒作，让人回想起中国的“大字报”。

    在1970年代【译按：原文如此】文化/大革命期间，这些贴在墙上的手写张贴
被用于迫害那些被认为是政府敌人的人。“任何人都能写任何事情，人们读了它
就假定它是对的，”陈列平说。“在学术界再发生这种事会是非常可怕的。”

    自从方是民在2001年【译按：应是2000年】建立其网站用于揭露坏科学并试
图提高中国科研道德水平后，已受到了广泛赞扬。他为他的做法进行了辩护。他
说在收到的来稿中，他只发表其中的大约10％，而且他只发表那些向他表明真实
身份的来稿者的指控。他补充说，他会做一些初步的调查，有时也向外部专家征
求意见。

    但是有几位科学家给《自然》写信，对方是民的网站变得如此有威力表示担
忧，说他们害怕姓名被公开，因为他们害怕成为他的敌人。

    傅新元说，他希望能够见到中国建立一个由在科学不端行为方面受过训练的
专家组成的新的机构，对造假的指控进行调查，类似于美国的科研诚实办公室。
《自然·医学》的主编Juan-Carlos Lopez说，那对解决司履生指控魏于全一案
肯定是必要的。“已经有够多的‘他说，她说’的废话，”Lopez说。“是能胜
任的权威机构介入的时候了。”

    人们并不清楚这将会如何发生。傅新元和他的共同签名者也还未收到中国权
威机构的任何答复。

http://www.nature.com/news/2006/060522/full/441392a.html

Nature

Published online: 24 May 2006; | doi:10.1038/441392a

Named and shamed
As accusations of scientific misconduct in China become rife,some
fear persecution reminiscent of that used in the CulturalRevolution.
David Cyranoski

Chinese science risks being sliced up by a double-edged sword:rampant
scientific misconduct on the one hand, and persecution based onfalse
accusations on the other.

The lack of confidence in official mechanisms for properly
investigating fraud has led to increased reliance on websitesthat
challenge the records and publications of Chinese scientists. Butmany
are concerned about the damage such untested allegations cancause;
more than 100 Chinese scientists based in the United States havesent
an open letter to the Chinese government, asking it to set up
mechanisms to ensure that claims of scientific misconduct are
investigated fairly.

China admits it faces a serious problem with scientificmisconduct,
including plagiarism, and the fabrication and falsification ofdata.
The scale of the problem is unknown, but a recent spate ofallegations
has drawn attention to the issue.

In March, Hui Liu, the vice-dean of Tsinghua University medicalschool
in Beijing, was fired, following claims that he had boostedhis
publication list with papers by another H. Liu (see Nature 440,728;
2006). Liu has reportedly denied the charges and blamed the mix-upon
a clerical error. In April, Sichuan University in Chengdu was
criticized by the Chinese media for finding one of itsprofessors
innocent of fabricating a paper; the paper has been under attacksince
its publication in 2000. And two weeks ago, Jin Chen ofShanghai's
Xi'an Jiaotong University, whose announcements of one of China'sfirst
digital signal-processing chips in 2003 stoked patriotic fervour,was
condemned by his university for faking research and stealingdesigns
from a foreign company.

In all three cases, a popular Chinese-language website known asNew
Threads (http://www.xys.org), which has a reputation fordisclosing
scientific fraud in China, played a key role in fuelling publicoutcry.

In the first two cases, postings of the accusations on New Threadsled
to the Chinese media picking up on the stories. And the website'sowner,
Shi-min Fang, a biochemist based in San Diego, California, claimshe
was the first to post the name of Chen's company whichsupposedly
re-labelled foreign chips.

The power of the website to implicate scientists in the absenceof
adequate formal mechanisms of investigation has put it at thecentre
of concerns over claims of misconduct.

Xin-Yuan Fu, an immunologist at Indiana University inIndianapolis,
says it was the Sichuan University case that drove him to writea
letter to key science-policy officials, including China's scienceand
technology minister and the head of the Chinese Academy ofSciences,
asking them to take action. The letter struck a chord among hispeers
— within five days of circulating it to other Chinesebiologists
based in the United States, Fu's letter had collected 120signatures,
including those of two researchers in China. "I was overwhelmed,"says
Fu.

After noting the need to expose all types of misconduct, theletter
focuses on the problem of unfounded allegations, particularlythose
that attack scientific claims without giving evidence offaulty
laboratory procedures. It ends by condemning the tendency tomake
"personal attacks anonymously in public... in the absence ofproper
investigation".

Fu says the Sichuan University incident is a case in point. YuquanWei,
vice-president of the university, published a paper in NatureMedicine
in 2000 detailing the use of foreign endothelial cells as a vaccineto
prevent tumour growth. The paper claimed success in mice andsuggested
the technique could work in humans (Nature Med. 6, 1160–1166;2000).

But Lusheng Si, an immunopathologist at Xi'an Jiaotong Universitywho
first came across the paper when reviewing a grant proposal by Weiin
2001, suspected that it contained fabricated data. On 26 Marchthis
year, after hearing that Wei was using the paper to request afurther
large grant, Si attacked the paper on New Threads.

The letter led to a media fury in China and an investigation byWei's
university. Sichuan concluded that Wei had committed no offence,and
that the dispute over Wei's research was simply arun-of-the-mill
academic disagreement. The media in China has continued tocriticize
Wei and Sichuan University, but many scientists think Si's attackwas
irresponsible and based on unsound interpretation ofscientific
concepts and procedures.

Si contends, for example, that the mouse immune system shouldrespond
to all proteins in foreign cells, whereas Wei's paper suggeststhat
immunized mice selectively respond to a few antigens. "Thisviolates a
fundamental law of immunology," Si says.

But Lieping Chen, an immunologist at Johns Hopkins UniversitySchool
of Medicine in Baltimore, Maryland, and a signatory to Fu'sletter,
disagrees with Si. Chen says that a selective immune response toone
or a few foreign proteins is an aspect of well-knownphenom–enon
known as immunodominance.

Si also questions the number of mice Wei used, estimating this tobe
around 40,000. "This is too big to believe," he says. Wei, backedby
Chen, says Si has miscalculated the number, and that less than5,000
mice were actually used.

But even those who defend Wei admit that his response hasn'thelped.
For example, Si claims that Wei has so far refused to release hisraw
data, which most agree would settle the issue. Wei told Nature, "Idid
not say I cannot release raw data for inspection", but he hasnot
clarified whether he will make his data available. He has deniedall
misconduct.

The university's investigation into the matter has failed toconvince
many that the truth won out, mainly because it lackedtransparency.
"The recent self-investigation into alleged fraud at Sichuan
University is a total joke," says Mu-ming Poo, a neurobiologist atthe
University of California, Berkeley, and head of the Instituteof
Neurosciences in Shanghai. Nature's request for details onthe
university procedure and an introduction to members of the
investigation committee was referred to Wei; as Nature went topress
he had not provided any information about the investigation.

The recent self-investigation into alleged fraud at SichuanUniversity
is a total joke.

Poo believes the incident is indicative of the fact that mostChinese
universities lack the capacity to investigate one of their own."The
outcome is likely to be influenced by the university's owninterests,
such as protecting its reputation," he says.

Fu's letter, sent on 8 May, calls for greater involvement of
higher-level funding bodies such as the science ministry, theChinese
Academy of Sciences (CAS) and the Natural Science Foundation ofChina
(NSFC).

These institutions already have investigatory bodies. The CAS
established its ethics committee in 1997 and drafted guidelines in2001.
The NSFC committee, established in 1998, says it investigated445
allegations of misconduct in its first five years (out of anestimated
30,000 projects that it funded during that time). In the mostsevere
cases, the committee indefinitely blocks perpetrators fromapplying
for funds.

But many scientists feel these committees are ineffective, and alack
of confidence in their ability to settle matters is driving thosewith
grievances to publish them on the Internet. For example, Si sayshe
considered sending his complaint to the CAS or to the scienceministry,
but he was unable to find contact details for either. So he postedhis
accusation on New Threads instead. Nature's attempts to contactthe
committees of the CAS and the NSFC were also unsuccessful.

"It is the [effective] absence of such formal mechanisms thatmakes
New Threads important," says Fu. But Fu, a human-rights advocate,is
worried that the media frenzy following irresponsibleweb-based
accusations, particularly by those who don't identifythemselves,
hearkens back to China's 'big letter' posters or 'dazibao'.

These wall-mounted handwritten posters were used to persecutethose
considered enemies of the government during the Cultural Revolutionin
the 1970s. "Anyone could write anything, and people would read itand
assume it was right," says Chen. "It would be a terrible thing togo
through again, in academia."

Fang, who has been widely praised since setting up his website in2001
for exposing bad science and trying to raise the profile ofresearch
ethics in China, defends his postings. He says he only acceptsabout
10% of submitted letters, and that he only publishes allegationsfrom
correspondents who identify themselves to him. He adds that hedoes
some preliminary investigation and sometimes asks outside expertsfor
their opinions.

But several scientists have written to Nature to express concernover
how powerful Fang's website has become, saying they are afraid tobe
named for fear of becoming his enemy.

Ideally, Fu says he would like to see China establish a newagency
staffed by experts trained in scientific misconduct thatcould
investigate claims of fraud, akin to the US Office ofResearch
Integrity. That would certainly be necessary to resolve the case ofSi
versus Wei, says Nature Medicine's editor-in-chief Juan-CarlosLopez.
"There's been enough of this 'he said, she said' nonsense," saysLopez.
"It's time for the competent authorities to get involved."

How likely that is to happen is unclear. Fu and hisco-signatories
have yet to receive any response from the Chineseauthorities.

(XYS20060525)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《商务周刊》：有关中国科研造假的争议正在失控吗？

发表时间:2006-05-20 18：29：00
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003zl.html
科学摩擦：有关中国科研造假的争议正在失控吗？

By Bruce Einhorn, with Catherine Arnst in New York
美国《商务周刊》2006年5月29日

    正当美国大学加紧与中国大学结成联盟，有关科研造假的指控的喧嚣正笼罩
着中国。北京政府要让中国成为科技强国的决定看来已创造出了一种类似美国西
部蛮荒时期的气氛，顶级科研人员在要求出成果的紧张压力之下，倾向于去伪造
成果或剽窃他人成果。在指控和反指控之中——其中有的似是而非——科学家们
担心一场迫害运动已经开始，会使可信的科研与可疑的科研一道蒙污。

    这一呼声在5月12日达到高潮，当时上海交通大学宣布开除明星教授陈进，
他被指控伪造了计算机芯片方面的研究成果。陈只是一群被控犯有从伪造或剽窃
成果到窜改履历等各种造假行为的学者中的一个。这些人中有的丢掉了工作，但
是“还有多得多的事例（被控造假的）学者仍占据高位，”香港大学教授和广东
汕头大学新闻学院院长陈婉莹说。

    生物化学学者方是民是揭露造假的主要人士之一。他主持一个非常有影响的
中文网站（www.xys.org），在上面详细列举对中国科学家中造假和不端行为的
指控。他宣称，自从其网站在2000年创建以来，已揭露了约500起非法或不道德
的行为。“不端行为在中国学者中是如此普遍，以致他们几乎已对之习惯了，”
方在一封电子邮件中说，“他们并不觉得那是什么大不了的事。”

    对胡锦涛主席来说，这个混乱场面出现在一个特别尴尬的时刻。他和其他领
导人正在兜售一个远景，中国经济将会更多地依赖高端创新而不是廉价制造业。
为了实现这一以知识为本的未来，中国领导人督促科学家们去占领纳米技术、干
细胞研究和其他新兴领域的前沿。

    如此雄心勃勃的目标也许会刺激不道德的行为。“人人都受到压力，”印第
安纳大学医学院华人教授傅新元说。他组织了一封由120名在美国的华人学者签
署的公开信，呼吁他们的政府改革调查不端行为指控的方式。“几乎每个大学都
想要成为世界级大学，”他说。“一夜之间，你应该成为顶级科学家。”

    企业家阶层的兴起让形势变得更为复杂。教授们为了使实验室成果商品化而
与商人合伙，但是科学与中国杂乱无章的资本主义的结合并不美妙。这个国家最
丑恶的一个案件涉及到成都四川大学教授丘小庆和他以前的商业伙伴、一家名为
四川新泰克的投资公司。

    51岁的丘小庆在2002年与新泰克公司合作开发他的一个发现，想要利用大肠
杆菌杀死体内有害的微生物。丘声称双方由于对他在公司中该占有多少股份有异
议而闹翻。之后，丘的研究小组的某些成员指控他伪造实验结果。丘说，这个指
控是“荒唐的……是个大笑话。”四川大学在4月份宣布丘没有过错。但是新泰
克公司对此不服，要求学校公布其详细的调查情况。

    像这样乱糟糟的学术争端会让美国大学在试图加强与中国的合作时三思而后
行。和丘博士合作的康耐狄格大学教授乔治·吴博士对这种危险有亲身的体会。
今年早些时候，有人匿名指控吴参与了丘的造假。“我从未听说过如此下流的事
情，”他说。在康耐狄格大学为吴做了澄清之后，他做为部门负责人的位置被人
取代了，学校说在造假指控出现之前就已经打算这么做。吴对这种说法不那么相
信：“那些受调查的人会沾上污点。”

    事态的激烈程度不太可能很快会平息。癌症专家、印第安纳大学的傅新元要
求北京政府制定如何处理不端行为指控的明确步骤，但是揭露者方怀疑人们会去
信任政府所做的调查。

（方舟子译）

Business Week, MAY 29, 2006

GLOBAL BUSINESS

Science Friction
Is the controversy over research fraud in China spiraling outof
control?

Just when U.S. universities are pushing to form alliances withtheir
counterparts in China, accusations of scientific fraud arezinging
across the Middle Kingdom. Beijing's determination to make Chinaa
scientific superpower seems to have created a Wild West climatewhere
top researchers, under intense pressure to produce, are temptedto
fake results or copy the works of others. Amidst charges and
countercharges -- some of them spurious -- scientists worry thata
witch hunt is starting up that could besmirch the credibleresearch
along with the suspect.

The outcry reached a crescendo on May 12, when ShanghaiJiaotong
University announced the firing of star professor Chen Jinfor
allegedly faking research on computer chips. Chen is just one ina
crowd of academics accused of everything from falsifying or
plagiarizing results to embellishing résumés. While some havelost
their jobs, "there are many, many known cases where the academicsare
still in senior positions," says Yuen Ying Chan, a University ofHong
Kong professor and dean of the journalism program at Shantou
University in Guangdong province.

One of the leading Chinese whistle-blowers is biochemist Shi-minFang.
He runs a highly influential Chinese-language Web site(www.xys.org)
that details charges of fraud and abuse among China'sscientists.
Since his site launched in 2000, he claims to have exposed 500cases
of illegal or unethical behavior. "Misconduct is so widespreadamong
Chinese academics that they have almost become used to it," Fangsaid
in an e-mail exchange. "They don't think it's a big deal atall."

The turmoil comes at a particularly embarrassing time for PresidentHu
Jintao. He and other leaders have been flogging their vision ofChina
as an economy that relies on high-end innovation more thanlow-cost
manufacturing. To realize this brains-based future, CommunistParty
leaders urge scientists to seize the leading edge ofnanotechnology,
stem cell research, and other emerging fields.

Such ambitious goals may be inspiring the unethical behavior.
"Everybody is under pressure," says Xin-Yuan Fu, a Chineseprofessor
at Indiana University School of Medicine. He helped organize anopen
letter from 120 U.S.-based Chinese academics calling on their
government to reform the way it investigates misconductaccusations.
"Almost every university wants to be world-class," he says."Overnight,
you should be a top scientist."

The rise of an entrepreneurial class further complicates thesituation.
As professors team up with business partners to commercializetheir
lab results, the nexus between science and the rough-and-tumbleworld
of Chinese capitalism has not been pretty. One of thecountry's
seamiest cases involves Dr. Qiu Xiaoqing, a professor atSichuan
University in Chengdu, and his onetime business partner, aninvestment
company called Sichuan NTC Holdings.

MESSY DISPUTES
Qiu, 51, teamed up with NTC in 2002 to develop his discoveryregarding
the ability of E. coli bacteria to kill harmful microbes in thebody.
The two sides had a falling out over what Qiu calls adisagreement
about the percentage of shares he should get in the company. Afterthat,
some members of Qiu's research group accused him of faking hislab
results. The charge, says Qiu, is "ridiculous...it's a hugejoke."
Sichuan University announced in April that it had cleared Qiuof
wrongdoing. But NTC, unpersuaded, has asked the university to makethe
details of its investigation public.

Such messy academic disputes could give pause to U.S.universities
seeking to increase their collaborations with the Chinese. Dr.George
Wu, a professor at the University of Connecticut who collaboratedwith
Dr. Qiu, has firsthand knowledge of the dangers. Early this year,Wu
was anonymously accused of contributing to Qiu's alleged fraud."I
have never heard of anything this nasty," he says. While Wuwas
cleared by UConn, he has been replaced as head of his division, amove
that the university says was in the works before the fraudallegations.
Wu isn't so sure: "There's a stigma attached to somebody whois
investigated."

The level of acrimony isn't likely to die down soon. Indiana
University's Xin-Yuan Fu, a cancer expert, wants Beijing tocreate
clear guidelines on how to handle accusations of wrongdoing,but
whistle-blower Fang doubts that anyone would trust agovernment
investigation.

By Bruce Einhorn, with Catherine Arnst in New York

(XYS20060520)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《经济学家》：中国正在形成防止科学造假的规则

发表时间:2006-05-19 19：57：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003yn.html
中国正在形成防止科学造假的规则

英国《经济学家》2006年5月18日

    在搭乘通往科技强盛的快速列车时，值得查查驾驶员是否够格，引擎是否在
正常运转，轨道有无障碍。不幸的是，中国对科学成功的渴望是如此强烈，以致
会有些人铤而走险抄近路。一些独立的研究人员对此已有足够的警觉，开始对可
能的欺诈行为进行非官方的调查。要求官方进行改革的压力与日俱增。

    科学对中国来说非常重要。这个国家最近公布了其规划，到2020年时用于研
究和开发方面的经费将增加到9千亿元。到那时，它要求经济增长的60％来自科
学技术。

    对该国形象最近的一次打击发生在5月5日，在那一天交通大学公布了其微电
子顶尖研究者陈进的欺诈行为。陈博士曾宣布已开发出该国首个国产芯片，能够
一秒运行2亿次指令。它看来将会为中国省下数十亿美元的进口费用并促进该国
自己的高科技产业的发展。但是学校的调查发现陈博士只是把摩托罗拉生产的芯
片上的标记去掉，换上他的公司的标记。难怪在宣布开发成功之后并没有像预期
的那样开始商业销售。

    这么干的并非陈博士一个人；其他人也被指控犯有科学造假。在4月14日，
四川大学宣布它会调查其副校长在两篇免疫学论文中伪造数据的说法。然而，第
二天该校就澄清了有关另一资深研究人员的指控，他也被指控伪造数据。

    这些研究人员只是一份越来越多的科研人员名单中规格最高的新成员，他们
遭到了中国非官方科学警察的质疑。在这些监督者中最富有成果的是方舟子，这
位前生物化学学者主持新语丝网站，已公布了数百起学术造假的指控。虽然许多
指控并未得到证实，但是方博士争辩说，在有一个官方体制用以报告、调查和惩
处学术不端行为之前，这个网站的存在是很有必要的。

    上周有120名华人科学家，他们大部分来自美国大学，在一封送交包括中国
科技部部长和中国科学院院长在内的政府官员的公开信中呼吁建立这样一个体制。
他们担心如果没有一个实行无罪推定的公正程序，中国科学家和中国科学的名声
有遭到损害的危险。

    陈博士的堕落与韩国的黄禹锡相似，这位克隆研究人员在被发现其研究有假
后，从民族英雄变成了贱民。和韩国一样，中国也给予了其科学明星很高的荣誉，
不仅是为了他们所声称的实验成果，也是为了他们给民族自豪感带来的光彩。两
个国家都需要学到，要防止快速列车出轨，科研规范和科研技巧一样是必不可少
的。

（方舟子译）

Chinese science
Faking it

May 18th 2006

From The Economist print edition
China is developing new rules to prevent scientific fraud

WHEN taking the fast train to technical prowess, it pays to checkthat
the drivers are competent, the engine is running smoothly andthe
tracks are clear. Unfortunately, China's hunger for success inthe
sciences is such that some have been tempted to cut corners.Some
independent researchers are sufficiently alarmed to have startedthe
unofficial monitoring of possible frauds. The need for officialreform
is pressing.

Science is important to China. The country recently unveiled plansto
increase its spending on research and development to 900 billionyuan
($112 billion) by 2020. By that time, it wants 60% of economicgrowth
to come from science and technology.

The latest blow to the country's image came on May 5th, whenJiaotong
University uncovered a fraud committed by one of its top
microelectronics researchers, Chen Jin. Dr Chen claimed tohave
developed the country's first home-grown microchip, capableof
processing 200m instructions a second. It looked set to saveChina
billions of dollars in imports and advance the country's ownhigh-tech
industries. But an investigation by the university found that DrChen
had simply removed the marking from chips made by Motorolaand
replaced them with the logo of his company. No wonder the
announcements were never followed by the sales they seemed todeserve.

Dr Chen is not alone; others have been accused of committing
scientific fraud. On April 14th Sichuan University announced thatit
would investigate claims that its vice-president, Yuquan Wei,
fabricated data in two publications on immunology. However,the
following day the university cleared another senior researcher ofany
wrongdoing following claims that he, too, had faked data.

The researchers are the highest-profile additions to a growing listof
scientists whose work has been questioned by China'sunofficial
science police. The most prolific of these watchdogs is FangZhouzi, a
former biochemist who runs the New Threads website that haspublished
hundreds of allegations of academic fraud. Although many of theclaims
are unsubstantiated, Dr Fang argues that the website willremain
necessary until there is an official system for reporting,
investigating and punishing academic misconduct.

Last week 120 Chinese scientists, mostly from Americanuniversities,
called for just such a system in an open letter sent toofficials,
including China's science minister and the president of theChinese
Academy of Sciences. They fear that without a fair process thattreats
people as innocent until they are proven guilty, the reputationof
Chinese scientists and Chinese science risks being damaged.

Dr Chen's fall from grace resembles that of South Korea's HwangWoo-suk,
the cloning researcher who turned from national hero to a pariahwhen
his research was shown to be fraudulent. Like South Korea, Chinahas
feted its scientific stars, not just for their supposedlaboratory
achievements but also for the lustre they gave national pride.Both
countries need to learn that, to prevent the fast trainderailing,
research standards are as essential as research know-how.

(XYS20060519)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《基督教科学箴言报》：中国学术造假泛滥

发表时间:2006-05-19 19：56：04
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ym.html
中国学术造假泛滥

美国《基督教科学箴言报》2006年5月16日

Robert Marquand报道
（Yush翻译）

    中国一项研究发现，百分之六十的博士侯选人承认剽窃和贿赂。

    北京－中国研发业中心的欺诈伪造行为水落石出，令人震惊。这说明那些勇
于揭露中国高校的造假腐败现象而正得到支持的学者们言之不虚。

    就在几天前，权威机构透露，用来提高国产计算机技术的汉芯数字信号处理
芯片（所谓“中国的芯片”）并非原创。根据现有证据，“汉芯之父”陈进于
2003年拿一国外公司的产品来赢得了一项金额巨大的招标。具有讽刺意味的是，
他因此成为被大力宣传的、制造中国超级微型芯片这一爱国目标的先锋。

    对于中国的科研人员来说，陈进事件虽然令人尴尬，但也实在太平常了。还
有其他造假事件正暴露出来。中国高校剽窃、伪造和腐败现象根深蒂固、司空见
惯，虽广为人知，却普遍未得到监管和惩处。

    这次事件发生在全世界对当地企业、出口商品、以及中国科技投入的本质特
征的忧虑逐渐增强之时。盗版DVD曾经一度令人气愤、有时又滑稽可笑，现今已
演变为一件遭到全方位指控的违反高技术知识产权的问题。星期二，美国商会发
布了一份针对中国盗版侵权行为的措辞强硬的白皮书。

    上星期，近120位在美国的华人科学家写了一份致科技部官员的表示关注的
公开信。公开信指出，中国的科研标准已严重下滑，国家的声誉处于危险之中。
可笑的是，提高科研声誉的渴望，以及科学家所受到的压力，在某种程度上激起
了投机取巧行为。

    科技部最近对180位博士侯选人的研究发现，百分之六十的人承认曾经剽窃，
同样比例的人承认曾经施以贿赂来换取论文发表。

    生物化学学者方舟子说：“实际情况可能更糟，特别是在社会科学领域。”
方舟子一部分时间在加利福尼亚，另一部分时间在北京。他开办的网站已经揭露
了超过500起发生在中国的严重学术造假案例。

    方先生是最勇猛的揭发者之一，在中国学术圈广为人知又令人敬畏。他真名
方是民，象是一位《旧约》中针对说谎和欺骗的惩罚天使。他的作为已导致学术
界很多高层次的欺诈行为的曝光和人员解职。

    他的调查已经揭露了：

    * 合肥工业大学杨敬安，在方舟子揭露其剽窃国外学术杂志论文后，被开除
党籍。

    * 刘辉，清华大学医学院院长助理，在方舟子发现其冒充纽约大学医学研究
中心主任后被开除。

    * 杨杰，上海同济大学生命学院院长，在他承认伪造简历后（译者注：原文
如此。有误）被解职。

    汉芯事件是陈先生的一位助手揭露的。这位助手很明显害怕卷入曾被证明无
效的行动，因此于1月17日把揭露信张贴到了新华社电子公告板上。

    5月12日，陈进所在的上海交通大学表示，汉芯（即“中国的芯片”）是摩
托罗拉的DSP 56800E。交大迅速开除了陈进。据透露，上海2003年有高层官员参
加的推出芯片的展览会上所展示的，是一块喷过漆的金属（译者注：原文如此。
应该是民工打磨的摩托罗拉芯片）。

    然而，方舟子和其他打假者说，丑闻被如此公布出来是例外而非惯例。他们
指出，学术剽窃这一现象的持续存在，主要在于学术腐败蔓延到高等学校的上层
人物、以及揭露这一现象的努力遭到压制。

    以魏于全为例。魏先生是四川大学副校长、免疫学家、中国科学院院士。魏
先生最近的一篇描述治疗肿瘤细胞的实验的论文，被宣传为重大突破。中国中部
一位相对来说不大出名的老病理学家司履生仔细阅读了这篇论文，感到如梗在喉。
司向魏提出了直截了当的求证，但魏拒绝提供基本证据，拒绝讨论所用的方法，
甚至拒绝提供实验室购买专用白鼠的单据。可是，凭借这篇论文，魏从中国国家
生命科学与自然基金会得到了6万美元资金－对中国的教授们来说，这是一笔巨
款，有些教授每月只挣350美元。

    司深感惊诧。他告诉箴言报，临近退休，没什么可损失的了，于是他开始了
一场小型行动，揭露他所认为的论文中的欺骗之处。

    魏几次见司，劝说司不要采取行动。魏答应向司提供一项金额不菲的研究项
目，但司不为所动。于是，另一种压力施加到司身上：司接到令其困扰的电话，
他的妻子在工作上受到压力。最后，四川大学支持了它的副校长。但仍然没有坚
实证据证明医学实验确实曾经做过。

    司说：“我参与这件事，是为了警告年轻学者们科研伪造的危害。魏的论文
造假明显，人人都知道。但谁都不敢谈论它，因为川大校长宣称魏的工作是令人
满意的。川大高层领导下令停止讨论这件事，于是就停止讨论了。”

    于是，司把一组信件和事实证据发给了方舟子的网站。。

    箴言报联系到的四川大学发言人说：“对学术腐败的指控和学术争论没有明
显界限。与学术腐败斗争的人们是不可信赖的，他们这样做是为了出名。我们应
当让学校领导作出裁定。”

    在学术欺诈方面做研究的清华大学工程教授赵南元说：“我们要做的是，真
正处罚造假者，把他们踢出去。到目前为止，我们大学的领导只作了口头承诺要
监管此事。问题在于，很多违犯者即使被揭露了也还在那里待着。”

    方舟子告诉箴言报：“欺诈者职位越高，他逃避调查和惩处就越容易。”

    这里的专家们说，与科技有关的造假的增加导致了对腐败现象的揭露，因为
科学趋向于是一门要出成就的学科，而举证是公认的全过程的一部分。

    司履生还说，严谨的科技审查机制一直欠缺。最初把那篇论文发表出来的科
技杂志编辑是按照资历而不是专业能力选出来的。

    在审查过程中，学校党委成员有着远比一位知识渊博却资历低的人物更有影
响力的发言权。由于资金来自国家基金，审查组成员很少愿意出头并驳回严肃的
科学主张，尤其是在资金计划是以“国家科研项目”的名义提出的情况下。

World > AsiaPacific

Christian Science Monitor, from the May 16, 2006 edition

(Photograph)
CHEAT: In 2003, Chen Jin held up what was supposed to be a
breakthrough Chinese chip - now exposed as a fraud.
AP/FILE

Research fraud rampant in China
A Chinese study found that 60 percent of PhD candidates admittedto
plagiarism, bribery.
By Robert Marquand | Staff writer of The Christian ScienceMonitor
BEIJING – The stunning revelation of fraud and fakery in the heartof
China's R&D industry has vindicated a feisty set ofscholars who are
gaining traction in exposing a culture of fraud and corruptionin
China's colleges.

Just days ago authorities revealed that the Hanxin digital signalchip,
a so-called "Chinese chip" designed to enhance home-growncomputer
technology, is not an original. Chen Jin, "father of theChinese
chip," evidently used a product from a foreign firm to win alucrative
bid in 2003 - ironically, to spearhead a much publicizedpatriotic
national drive to create a Chinese super microchip.

For scientists and researchers in China, the Chen case, while
embarrassing, is all too typical. Other fraud cases are comingto
light that reveal a deeply ingrained habit of plagiarism,falsification,
and corruption - widely recognized, but not widely policed orpunished
in Chinese universities.

It also arrives in the midst of growing concerns about the natureand
character of native firms, of exports, and of the contributionsto
technology and scholarship by China around the world. What has beenan
irritating and somewhat comical issue about pirated DVDs - hasnow
morphed into a fuller-scale complaint about high-techintellectual
property rights violations. The American Chamber of CommerceTuesday
issues a tough "white paper" on piracy violations and practicesin
China.

Last week nearly 120 Chinese scientists living in the US wrote anopen
letter of concern to Ministry of Science officials, arguingthat
standards of research in China have dipped to such lows, thatthe
country's reputation is on the line. Ironically, the desire toboost
China's research reputation, and the pressure that puts onscientists,
is partly fueling the corner-cutting.

A recent Ministry of Science study of 180 PhD candidates inChina
found that 60 percent admitted plagiarizing, and the samepercentage
admitted paying bribes to get their work published.

"The actual situation might be worse than that, particularly inthe
area of social sciences," says Fang Zhouzi, a biochemist whosplits
his time between California and Beijing, and runs a website thathas
detailed more than 500 cases of serious academic fraud inChina.

Mr. Fang is one of the feistiest whistle-blowers - wellknown andalso
feared in Chinese academic circles. Fang, whose real name isFang
Shi-min, is an Old Testament angel of vengeance when it comes tolying
and cheating, and his work has led to a number of high-levelfraud
exposures and dismissals in the academic world.

His investigations have exposed:

?? Yang Jingan of Hefei Industry University, who was expelled fromthe
communist party after Fang disclosed plagiarized essays fromforeign
academic journals;

?? Liu Hui, dean of the Medical School of Tsinghua University, whowas
dismissed after Fang found that Liu falsely claimed to havebeen
director of medical research at New York University;

?? Yang Jie, dean of biology at Tongji University in Shanghai, whowas
dismissed after admitting to having a falsified résumé.

In the computer chip case, it was an assistant that exposed Mr.Chen.
Evidently fearful of being implicated in what was proving afruitless
mission, the assistant posted on Jan. 17 an exposé on theXinhua
bulletin board.

On May 12, Shanghai's Jiaotong University, where Chen is based,stated
the Hanxin, or "Chinese heart chip," was a DSP 56800E, byMotorola.
The University promptly fired Chen. The chip on display in Shanghaiat
the festive 2003 chip launch, attended by top officials, was apainted
piece of metal, it was revealed.

Yet Fang and other fraud-busters say such public disgracings arethe
exception, not the rule. They argue that the culture ofplagiarism
continues mainly because corruption runs to the upper levels ofthe
institutions of higher learning, and efforts to expose it arethrottled.

Take the case of Wei Yuquan. Mr. Wei is vice president ofSichuan
University as well as an immunologist and a member of theChinese
Academy of Sciences. A recent article by Mr. Wei describingan
experiment to treat cancer cells was billed as groundbreaking.Yet
when Si Lu Sheng, a relatively obscure older pathologist fromcentral
China, reviewed the article, something stuck in his craw. Mr. Siasked
Mr. Wei for simple verification. But Wei refused to presentbasic
evidence, discuss methods, or even present receipts for labpurchases
of special white mice. Yet on the basis of the article, Weireceived a
$60,000 grant from China's National Life Science and Nature fund -big
money for professors here, some of whom make only $350 amonth.

Si was flabbergasted. Nearing retirement, and with little to lose,he
started a small campaign to expose what he felt was cheating, hetold
the Monitor.

Wei visited Si several times to talk him out of his campaign. Siwas
offered a lucrative research project. But Si wasn't biting. So,a
different kind of pressure was exerted - Si got harassing phonecalls
and his wife was pressured at her job. In the end, theuniversity
backed its vice president. But no substantive evidence of theveracity
of the medical test has been forthcoming.

"I got involved to warn younger scholars of the harm offalsifying
research," Si says. "The faking is obvious, everyone knows it. Butno
one dares to talk about it, since the university presidentdeclared
the work was acceptable. When the senior leaders at theuniversity
ordered the discussion to be closed, it was."

So Si sent a set of letters and the case to Fang's website.

A Sichuan University spokesman contacted Monday said that, "Thereis
no clear line between academic corruption and academicdisputes.
People who are fighting against corruption are not reliable and doso
to make a name. We should let the leaders of the universitydecide."

"What we need is to actually punish those who commit fraud, tokick
them out," says Tsinghua University engineering professor ZhouNanyuan,
who does research in the area of science fraud. "So far we onlyhave
an oral commitment to police this, from our university leaders.The
problem is that many violators remain, even after they areexposed."

"The higher the position a cheater occupies, the easier for himto
avoid investigation and punishment," Fang told the Monitor.

The increase in science-related fraud contributes to the exposureof
corruption, since science tends to be a performance-drivendiscipline
where verification is part of the accepted process, experts heresay.

Still, Si says that serious science review mechanisms are lacking.The
science magazine editors that first published the article werechosen
by seniority rather than professional capability, Si says.

Party members loyal to the school have far greater say in thereview
process than a more knowledgeable, but less senior, figures.Since
grants are state funds, few on the review boards are willing tostick
their necks out and rebut serious scientific claims - especiallyfor
grant proposals that appear under titles like "nationalresearch."

(XYS20060519)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“汉芯事件”冲击中国科研体制

发表时间:2006-05-18 18：33：05
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003y8.html
    某刊未刊稿

    “科技部不能够管项目，科技部作为一个宏观调控，让它再管项目（资金）
就不合适了。如果管项目（资金）了就会有暗箱操作，孳生许多腐败现象。”

    2006年3月23日，正在北京大学第一附属医院住院的邹承鲁院士在接受本刊
电话采访时说。

    邹承鲁是人工合成胰岛素的主要贡献者，一度与诺贝尔奖擦肩而过。邹承鲁
称，造成“汉芯事件”这种情况的发生，主要是科技管理体制不科学导致的。假
的项目、假的成果能通过专家组的鉴定的验收，就是科技管理部门和专家组既是
运动员，又当裁判员造成的。

    科技部权力过大成焦点

    2004年11月，邹承鲁和美国西北大学教授、神经科学研究所副所长、中国科
学院上海交叉学科研究中心共同主任饶毅，美国国立健康研究院实验室主任、中
国科技部科学顾问鲁白在英国著名杂志《自然》上联合撰文，认为中国科技经费
分配机制出现错误，科技需应从传统人治向竞争优胜体制进行转变。

    三位专家指出，大陆在政治和科技关系处理上至少在三个方面严重错位：第
一，在国家层面，政府高级官员有时被安排直接参与具体科技课题的选择，即使
在必需专业知识的时候，国家和部委领导人也参与选择科技课题；第二，专家被
推到方便于搞学术政治、但不方便专业评审的场合。第三，各部委中下层管理人
员有过度的权力。比如科技部的司局长、处长、甚至一般科员都对科技经费分配
有相当大的权力，包括立项、选择评审专家、影响评审讨论等等。

    “如果科技中长期规划只简单地增加科技经费，而不解决根本体制问题，中
国将事倍功半。”邹承鲁对本刊说。

    近年中国科技资金投入不断增加，在2003年3月22日国务院第一次会议上，
温家宝总理即决定制订国家中长期科技规划，以指导今后15到20年的中国科技发
展。近两年科技拨款都过千亿元人民币，2004年为1095.3亿元，2005年为1270亿
元。

    据科技部官方资料，目前大陆正在运作中的国家级科技计划有863计划、国
家科技攻关计划、973计划，开发条件建设计划有国家重点实验室计划、国际科
技合作重点项目计划等，科技产业化环境建设则包括星火计划、火炬计划、科技
成果重点推广计划等在内的等数十项。

    邹承鲁认为，世界上没有一个国家像中国有这么大权力的科技部，多数国家
根本就不设科技部。中国科技部的诞生最初是苏联顾问建议中国作科技规划，成
立了科学和技术两个临时工作委员会，规划完成后在争议中成为部级的国家科技
委员会，但并没有赋予其今天这样重要的日常运作权力。

    一直关注“汉芯事件”并为此给本刊积极帮助的学术反腐斗士方舟子先生也
介绍说：“美国没有类似科技部这样的机构，目前基础科学研究的资金主要是由
国家科学基金会、国家卫生研究院和能源部这些机构提供的，其中运作方式与中
国科技部比较接近的是能源部，也因此能源部是最受科学界批评的，被认为在资
金发放、管理等方面过于官僚。但是美国能源部并没有像中国科技部那样大的权
力，也不存在索贿、受贿的腐败问题。”

    重在职能转换

    邹承鲁和饶毅、鲁白曾共同建议撤消科技部，改为总理科技办公室，专事政
策和协调，经费管理转给已有的专门机构。前一功能由新的总理科技办公室行使，
而后一功能则可分到各专门部委，这样提高效率，节省国家管理层面的费用，也
避免像造假腐败事件的发生。

    不过，方舟子认为：“问题的关键不在于科技部要不要保留，而在于科技部
的运作方式必须改变，不应该再让科技部官员拥有那么大的经费发放权力，而应
该让科技部变成一个制定科技政策、协调科研项目的部门。”

    方举例说，美国也一直有人在提议成立科技部，以便更好地协调各个科研部
门，优化政府科研资金的管理，避免项目重复。在1995年众议院还为此举行过听
证会。但是，美国科技部即使成立，也只是在名称上与中国科技部相同，在实质
上还是大不一样的。

    方舟子介绍说，国家自然科学基金委员会在中国科学界的口碑就比较好，它
采取的是美国科研基金的发放方式，不是像科技部那样由官员立项目再找人来做
项目，而是由科研人员自己立项目、提出资金申请，申请报告由同行评议、打分，
再决定是否立项。这种申请方式，就在很大程度上可以避免腐败的问题，而且，
也比较适应科研的独立性和多样性的特点，符合科研的规律。但是国家自然科学
基金委员会的经费非常有限，比科技部掌握的经费少得多，只能资助一些小项目。

    方舟子认为，中国科技部是计划经济时代遗留下来的一个怪胎，错误地认为
基础科研也是可以计划的，让大笔科研资金掌握在不懂专业的官员手中，由他们
负责立项和发放资金。在政治比较清廉的时代，其弊端是官员瞎指挥，浪费科研
资金，而在政治比较腐败的时代，又多了一个腐败的问题。科技部的官员索取贿
赂、回扣，在中国科学界早已是个公开的秘密了。

    邹、饶、鲁还共同建议“分钱”：将科技部迄今控制的科学经费分到国家自
然科学基金会这样有合理体制的基金管理机构，和中国科学院、教育部等直接进
行科学研究的部门。科技部的技术经费则依据专业分到专门部委如农业部、卫生
部、信息产业部等等。这些专业部委可以更直接、有效地运用相应的经费和运作
课题。

    实行回避制，聘请华裔专家当“学术裁判”

    对“汉芯事件”，北京一家科技公司负责人认为并不奇怪，他告诉本刊，为
申请一个863软件项目，他曾经跑了两三年也立不下来，最后“公关”到高层，
一下子就立项了。该负责人认为，今天科技立项往往要跑关系送红包，不跑不送
很难获取项目资金。通过官员这关，还要对专家组进行“公关”，有个别专家甚
至赤裸裸地与你谈交易——如果项目通过了，资金要按一定比例分给他。

    邹承鲁提出，对参与项目评审的专家组组成，就要参照国外的回避制度来操
作，本人与对方有利益关系、利害关系的不能参加。同时，项目招标公开，评审
鉴定透明，这样暗箱操作和出现漏洞的可能性就要少一些。“汉芯”能通过专家
鉴定，就是同行评议的结果，同行评议就要增加透明度，说明是哪些同行去评议
的，专家就不敢乱说话了。现在的情况是，评过之后，外界也不知道是谁评的。

    邹还告诉本刊，他有一个想法，鉴于国内尖端项目的专家较少，在人际关系
可能回避不开的情况，可以请海外的华裔科学家，当项目评审和鉴定的“裁判
员”。

(XYS20060518)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子就同济大学杨杰事件答记者问

发表时间:2006-05-17 18：41：43
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003xi.html
    按：我在4月底曾就同济大学将其生命科学院院长杨杰免职一事接受过某报
采访，未见登出。今日见刚被窦唯砸烂过的小报《新京报》发表一长篇报道翻炒
这一事件，充满了事实错误，甚至连我是最早在何时何处质疑杨杰履历的这种基
本事实该小报都没有搞对，而其发表的杨杰辩解刚好都可以用我的这些回答加以
驳斥。

    1）同济大学称，被免职一事也与履历造假无关，而是因为他在行政管理、
学科发展与队伍建设等方面，与学校期望的存在较大距离。首先，学院的发展计
划一直未能有明确的方向；其次，生命科学方面的团队一直没有建立起来，更没
有实现当初学科带头目标。杨杰将作为普通教授继续从事正常的教学、科研与研
究生培养工作。您认为，校方的解释是否让你满意？杨杰作为普通教授是否胜任？

    这个解释是不能让人信服的。杨杰被免职肯定不是正常的人事变动，因为如
果是正常的情况，应该有新的院长来接替他，但是目前同济生命科学学院处于没
有院长的奇怪状态。在去同济大学之前，杨杰的科研做得非常糟糕，7年来只发
表过两篇论文，而且都是挂名的，没有一篇是第一作者或通讯作者，这要比国内
的一般教授还要差。

    2）杨杰称，将"Tenure-track"误译成"终身教授"，但其实应该是"终身制助
理教授"，这是记者搞错所致，于是被方舟子抓住了把柄。我在应聘材料上已注
明自己"Tenure－track助理教授"的职务。"终身制"比"终身"低一些，但可以转
成"终身"。你对此是否认同？

    这是非常可笑的一种解释。Tenure track的意思是“固定编制”，并非什么
“终身制”，国内所说的职务“终身制”是指一辈子都担任该职务，但是tenure
track的助理教授绝非如此，如果干得好，固定编制的助理教授五年左右以后可
以升为副教授（一般也就是所谓终身教授），但是干不好升不了，而不得不离职
的也非常多。杨杰就是属于这种情况，在担任助理教授期间，杨杰的论文发表情
况极差，在去同济大学之前，他已不是什么助理教授，而是在科罗拉多大学医学
中心的一家实验室打工做博士后研究。

    3）你曾经收到同济某教师举报，请问他（她？）是否了解校方解释背后的
真相？

    我想他是了解的，实际上杨杰本人也不否认他被免职与博士点申报时用了别
人的论文有关。把别人的论文当成自己的来用，这是只有在中国才会发生的怪事。
科研人员对自己发表过什么论文都是一清二楚的，怎么可能“误用”别人的论文？

(XYS20060517)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《高等教育纪事报》：中国学术造假成灾

发表时间:2006-05-17 18：40：57
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003xh.html
学术造假成灾
中国高等教育所特有的、一个具有讽刺意味的问题是：靠施加压力来提高学术水
平。

美国《高等教育纪事报》2006年5月19日
Paul Mooney报道
（Yush译）

北京

    方是民是一位分子生物学者、自由撰稿人、兼自主学术打假人士。去年，他
收到了一份清华大学医学院新任院长助理刘辉网上简历有假的匿名线索，随后他
仔细读了一下那份简历，发现简历中列出的一篇HIV分子生物学的研究论文与刘
辉的专业（外科学）无关，这引起了他的怀疑。方先生稍作调查后发现，那篇论
文实际上是美国一位与新任院长助理刘辉同姓、名字缩写相同的华人科学家写的。

    方先生把他的这个发现，连同对刘先生工作经历的怀疑，公布到他的致力于
揭露中国学术腐败的广受欢迎的新语丝网站上。数月后，清华大学悄悄开除了刘
先生。

    此事件是一系列引人注目的、令中国高校困窘的学术腐败案例中的最新一例。
专家们说，学术腐败现象正损害高等教育的质量、威胁着本已经状况不佳的高校
体制所迫切需要的改革。

    在中国，欺诈行为由来已久。对政府设法使中国高教体制现代化所采取的方
式持批评态度的人士说，政府的这些努力只会使欺诈问题恶化。

    三月份，这个问题的严重性更为突显。其时，100余名顶尖学者签署了一封
公开信，力促政府与学术腐败作斗争。中国新闻媒体广泛报道了他们的呼吁。同
月，著名杂志《中国新闻周刊》（与《美国新闻周刊》无关）发表长达12页的专
题报道《高校的非典型腐败》，文中描述了数十起案例，包括学术剽窃、网站出
售论文手稿、学者付费发表标准低下的论文。

    多年来，政府官员和高校管理人员相对来说忽略了学术造假问题。但目前，
有迹象表明，他们已经准备好来处理这个问题。

    学者公开信发表前的几星期，国务院（中国的内阁）高级官员任玉岭向一组
知名政协委员讲述了最近的一项政府调查。接受调查的180位博士学位获得者当
中， 60%的人说他们曾经花钱在学术刊物上发表论文，相近比例的人承认曾经抄
过其他学者的成果。任先生对政协委员们说，普遍的学术腐败损害着人们对学术
界的信任。

    同样在三月份，教育部宣布成立一个委员会来监督学术腐败、制定对违犯者
进行惩罚的规则。随后，科技部说，它将建立一个数据库长久记录违规行为。

    揭露学术腐败

    在政府对学术造假的监管不到位的情况下，网络监督者们填补了这个空白。
学术批评网是最早从事揭露打击学术腐败的中文网站之一，网站上公布的全是中
国学者对欺诈猖獗会破坏国家学术和科学研究的发展的忧虑。其他很多学者，包
括研究生，已将监督学术造假当成业余爱好。

    这些人当中，以方舟子为笔名的方先生是更为著名的监督人之一。他说，高
校对已经揭露出来的人经常办事拖沓或者不采取措施。这位受训于密歇根州立大
学的生物学者说，他的网站天天发表有关学术不端的报道，大部分由重要学者提
供。他声称，过去四年，他已揭露出将近500起“学术不端”案例，但其中绝大
多数都被高校和政府忽视。他的网站http://www.xys.org在中国国内被政府屏蔽，
但通过镜像可以访问。

    方先生称，清华大学开除刘辉是个“例外”。他说，清华内部消息来源告诉
他，院长助理学术造假曝光后，管理层曾经不愿意采取措施，只是在教师们施加
压力后才动作。刘先生被开除是方先生在其网站公布指控后的4个月。方先生说，
与之成对比的是，清华生物系的一位副教授在其简历中列出了7篇不存在的论文，
但并没有受到惩罚，却随后被提拔为正教授。

    方先生说：“即使事件被曝光，学校也通常会试图掩盖，特别是当被指控者
是个大人物时，以保护学校的名声和利益。中国科学院院士是很有权力的。他们
为所在高校带来大量资金，因此保护他们符合学校的利益。”方先生说，他的网
站已经揭露过约20名院士的造假或不端行为。他说：“他们一个也没有被正式调
查或惩处过。”

    政府终于认识到需要采取一些措施，而新闻媒体也比以前更愿意报导这些事
件，方先生对此感到高兴。但他仍然对成功没有信心。方先生表示，学术腐败既
是一个社会问题，也是一个政治问题，这意味着，为根除这个问题，中国必须采
取根本改革。他说，民主的政府、独立的科学和教育制度，以及出版自由都是树
立诚实的学术风气所必需的。

    作弊的历史

    跟很多其他国家一样，中国学术方面的作弊有很长的历史。清朝
（1644-1911）期间需经严格的科举考试才能获得令人向往的文职官位，为此，
参加考试的学者花招百出，包括偷带指甲大小的袖珍书本和作弊纸张。在北京国
子监遗址曾展出过某作弊者写满了汉字的汗衫。

    1964年，毛泽东主席在一次批评教育制度死板、只认考试的谈话中实际上认
可了作弊行为。他宣称：“考试可以交头接耳，甚至冒名顶替。冒名顶替时也不
过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。”{出自
毛泽东1964年春节谈话纪要}

    最近几年，中国学生已采取雇佣“枪手”的手段参加考试。枪手可被雇来参
加中国几乎所有的考试，包括托福、雅思和GRE考试。某已关闭的网站提供三种
选择：雇一个枪手2000元（约250美元）；考前给答案4000元；考试期间用无线
装置（被称作进口“卫星接收机”，不比指甲大）提供答案1200元。

    传统上，中国学校不教学生如何避免剽窃。高中生要花大量时间死记硬背，
却不用写需进行调查研究的学业论文。而一旦进入大学，他们也很少得到甚至得
不到撰写研究论文的训练。

    有的教授甚至鼓励学生从事某种有益无害的剽窃。北京应用技术大学一位刚
毕业的学生，其大学毕业论文有逐字逐句的抄袭，他说：“老师告诉我们要抄，
她说我们不大懂得怎样表达自己的想法。”

    很多学者担心，政府近年来推动建立十余所世界一流大学的举动正导致学术
造假流行。在中国，研究生和教授都被要求每年在所谓“核心杂志”上发表数篇
论文。政府改革批评家们注意到，大学教师工资、晋升和福利，与在杂志上的论
文发表数量、而不是论文实际内容挂钩。这个现实导致匆忙的、不干净的研究。
有些学者每年发表多至十余篇论文。

    《中国新闻周刊》关于学术腐败的文章注意到，对发表论文的压力的持续增
加，已经孕育出学术黑市，在这个黑市上，教授交钱在假冒杂志上发表论文。据
《中国新闻周刊》计算，中国所承认的杂志每年只能登载30万篇文章，而预计今
年中国学术界要产生约53万篇。

    在某份报纸的意见板块，有位学者写道，这些不切实际的期望令人回想起中
国1950年代末的大跃进，当时毛主席号召工业生产要大增长。这项努力，其结果
不只是劣质产品，还造成了灾难。

    上海华东师范大学高等教育研究所所长唐安国说：“你不能用参加运动的方
式增加论文数量，以使某人能保住他的职位。你如果这么做，给学者们造成的压
力就太大了。”

    唐先生表示：“压力有时候能让你干得更好。但如果压力太大，却能把你压
碎。”

    中国近来对学术欺诈行为的指控

    杨杰，同济大学生命科学与技术学院院长。4月份因在简历中伪造部分资料
被解除院长职位，仍保留教授头衔。

    刘辉，清华大学医学院院长助理。3月份因被发现把别人的学术论文当成自
己的，以及在简历中就其在纽约大学医疗中心的工作经历撒谎而被开除。

    沈履伟，天津外国语学院中文副教授。1月份因在书中剽窃十篇文章被开除。

    胡兴荣，汕头大学新闻学教授。2005年因被发现在其发表于香港某杂志上的
文章中剽窃而辞职。

    周叶中，武汉大学法学教授。2005年被指控抄袭学者王天成的著作却未指出
归属。王先生对其提起诉讼，现悬而未决。武汉大学仍未采取任何措施。

    丘小庆，四川大学生物医学教授。2005年在一反学术腐败的网站上被指控其
在2003年11月的《自然－生物技术》杂志上发表假造的研究成果。四川大学正在
调查。

    黄宗英，北京大学英语教授。2004年因剽窃某英国学者关于T.S. Eliot的一
本书的三分之二而被开除。

    王铭铭，北京大学人类学教授。2004年，一博士研究生指控他剽窃William A.
Haviland的著作《文化人类学》的几部分。北京大学随后解除了他大部分学术职
位。

Chronicle of Higher Education, From the issue dated May 19,2006

Plagued by Plagiarism

An endemic problem in Chinese higher education is, ironically,fueled
by pressure to raise standards

By PAUL MOONEY

Beijing

Fang Shi-min, a molecular biologist, freelance writer, and
self-appointed plagiarism buster, was poring over the online
curriculum vitae of the new assistant dean of TsinghuaUniversity's
medical school last year after receiving an anonymous tip thatthe
document included false information. He became suspicious whenhe
noticed that one of the research papers it listed was aboutthe
molecular biology of HIV — a subject not related to thedean's
specialty, which was surgery. Mr. Fang did a bit of researchand
discovered that the paper had actually been written by aChinese
scientist in the United States with the same family name andfirst
initial as Liu Hui, the new assistant dean.

Mr. Fang posted his discovery — and his doubts about Mr. Liu'swork
experience — on his popular Web site, New Threads, which isdedicated
to exposing academic corruption in China. Several months later,the
university quietly dismissed Mr. Liu.

The incident is the latest in a series of high-profile casesof
academic corruption that have embarrassed universities around China—
a trend that experts say is hurting the quality of highereducation
and threatening much-needed reforms of the nation's ailinguniversity
system.

Cheating is not new to China, but critics of the way the governmentis
trying to modernize the country's higher-education system saythese
efforts are only exacerbating the problem.

The gravity of the issue was highlighted in March, when more than100
top scholars signed an open letter urging the government tofight
academic corruption. Their plea was widely reported in theChinese
news media. That same month, China Newsweek,a prominent magazine(not
related to the American newsweekly), ran a 12-page cover story,"The
Abnormal Corruption of Higher Education," in which it describeddozens
of cases of plagiarism, Web sites advertising manuscripts forsale,
and scholars paying journals to publish substandard papers.

Now, after years of relative neglect, government officialsand
university administrators show signs that they are ready to dealwith
the problem.

A few weeks before the scholars released their open letter, RenYuling,
a senior official of the State Council, China's cabinet, describedto
a group of prominent political delegates a recent government surveyof
180 Ph.D. holders, in which 60 percent said they had paid tohave
their work published in academic journals. A similarpercentage
admitted having copied the work of other scholars. Mr. Ren toldthe
group that endemic academic corruption was eroding public trustin
academe.

Also in March, the Ministry of Education announced that itwas
establishing a committee to monitor academic corruption and to setup
guidelines for the punishment of offenders. Soon after that,the
Ministry of Science and Technology said it would create a databaseto
keep a permanent record of violations.

Exposing Corruption

In the absence of government monitoring of plagiarism, online
watchdogs have filled the void. Academic Criticism, one of thefirst
Chinese-language Web sites dedicated to exposing and fighting
corruption, is filled with postings by Chinese scholars concernedthat
rampant cheating undermines the development of academic andscientific
research in their country. Many other scholars, includinggraduate
students, have turned plagiarism-spotting into a hobby.

Mr. Fang, who uses the pen name Fang Zhouzi, is one of the
better-known spotters among them. He says universities oftendrag
their feet or take no action until someone has been exposed.The
biologist, who was trained at Michigan State University, says hisWeb
site carries daily reports of scientific misconduct, many of whichare
provided by leading scholars. He asserts that he has uncoveredclose
to 500 cases of "scientific misconduct" over the past four years,but
that most of them have been ignored by both the universities andthe
government. His Web site, http://www.xys.org, is blocked withinChina
by the government, but mirror sites can be accessed there.

Liu Hui's dismissal from Tsinghua was "an exception," declares Mr.Fang,
who says sources inside the university told him thatadministrators
had been reluctant to take action after the assistant dean's
plagiarism became known and did so only after colleagues hadput
pressure on them. Mr. Liu was fired four months after Mr. Fangfirst
publicized the accusations on his Web site. By contrast, Mr. Fangsays,
an associate professor in Tsinghua's biology department listedseven
nonexistent papers on his vita. He was not punished, says Mr.Fang,
and was later promoted to full professor.

"Even when a case is exposed, the university will usually try tocover
it up — particularly when the accused is a big shot — to protectthe
fame and gain of the university," says Mr. Fang. "Members ofthe
Chinese Academy of Sciences are very powerful. They can bring a lotof
funding for their universities, and therefore it's in theuniversity's
interest to protect them." Mr. Fang says his Web site hasexposed
about 20 members of the academy for plagiarism or misconduct. "Noneof
them have been officially investigated or punished," he says.

He is pleased that the government has finally acknowledgedthat
something needs to be done, and that the news media are morewilling
than before to report such cases. But he is not confident ofsuccess.
Academic corruption is both a social and political problem, Mr.Fang
notes, which means that China must undertake radical reforms inorder
to eliminate it. A democratic government, independent scientificand
educational institutions, and a free press are all necessary, hesays,
to foster a climate of intellectual honesty.

History of Cheating

Scholarship in China, like that in many other countries, has along
history of cheating. During the Qing dynasty (1644-1911)scholars
taking the rigorous imperial exam, to win coveted positions inthe
civil service, resorted to all sorts of tricks, including smugglingin
miniature books and cheat sheets the size of a fingernail. At
Beijing's old Imperial Academy, an exhibit on cheating oncedisplayed
the undershirt of one cheater covered in Chinese characters.

In 1964, Chairman Mao Zedong actually endorsed cheating duringa
speech in which he criticized the staid education system andits
emphasis on exams. "At examinations whispering into each other'sears
and taking other people's places ought to be allowed. If youranswer
is good and I copy it, then mine should be counted as good,"he
declared.

In recent years, Chinese students have resorted to the use ofqiangshou,
or "hired guns," to take many exams. Their services can beretained
for just about any test in China, including the Test of English asa
Foreign Language, the International English Language TestingSystem,
and the Graduate Record Examination. One now-defunct Web siteoffered
three options: a hired gun for 2,000 yuan (currently about$250),
answers in advance for 4,000 yuan, or answers provided during thetest
for 1,200 yuan via a wireless device described as an imported
"satellite receiver" no bigger than a thumbnail.

Chinese schools have not traditionally taught students toavoid
plagiarism. High-school students, who spend much of theirtime
memorizing, are not required to produce papers that requireresearch.
And once in college, they get little or no training in how to writea
research paper.

Some professors even encourage students to engage in a sort ofbenign
form of plagiarism. "Our teacher told us to copy," says arecent
graduate of the Beijing University of Applied Technology, whosesenior
thesis contained some word-for-word plagiarism. "She said wedon't
know enough to express our own ideas."

Many academics worry that the government's recent push tocreate
dozens of world-class universities is fueling a plagiarismepidemic.
In China both graduate students and professors are required topublish
several papers each year in what are known as "key journals."Critics
of the government's reforms note that decisions about facultymembers'
salaries, promotions, and benefits are tied to publication inthese
journals rather than to the papers' actual content, a realitythat
leads to fast and dirty research. Some academics publish as many asa
dozen papers a year.

In its article on academic corruption, China Newsweek notedthat
increasing pressure to publish has spawned an academic blackmarket,
in which professors pay to have their papers published incounterfeit
journals. According to the magazine's calculations, China'srecognized
journals are capable of publishing 300,000 articles annually,while
this year the country's academics are expected to produce some530,000
papers.

In a newspaper opinion piece, one academic wrote that theunrealistic
expectations were reminiscent of China's Great Leap Forward ofthe
late 1950s, when Chairman Mao called for a sharp rise inindustrial
production. The effort, which instead resulted in shoddy output,was a
disaster.

"You can't have a campaign to increase the number of papers soa
person can keep his position," says Tang Anguo, head of theInstitute
of Higher Education at East China Normal University, in Shanghai."If
you do this, the pressure on scholars will be too strong."

"Pressure can sometimes make you a better person," notes Mr.Tang.
"But if there's too much, it can also break you."

RECENT ALLEGATIONS OF ACADEMIC FRAUD IN CHINA

Yang Jie, dean, School of Life Science and Technology, Tongji
University. Demoted in April as director of the school forfalsifying
details on his résumé, but kept on as a professor.

Liu Hui, assistant dean of the medical school, TsinghuaUniversity.
Was fired in March after it was discovered that he had takencredit
for an academic paper he had not written and had lied on hisrésumé
about working at New York University Medical Center.

Shen Luwei, associate professor of Chinese, Tianjin ForeignStudies
University. Fired in January for plagiarizing 10 articles in abook.

Hu Xingrong, journalism professor, Shantou University. Resignedin
2005 after being found to have plagiarized an article he hadpublished
in a Hong Kong journal.

Zhou Yezhong, law professor, Wuhan University. Accused in 2005of
copying the work of another scholar, Wang Tiancheng, without
attribution. Mr. Wang's lawsuit against him is pending. Theuniversity
has not taken any action.

Qiu Xiaoqing, professor of biomedicine, Sichuan University. Accusedin
2005 by an anticorruption Web site of publishing fake research inthe
November 2003 issue of the journal Nature Biotechnology. The
university is investigating.

Huang Zongying, English professor, Peking University. Fired in2004
for plagiarizing two-thirds of a book on T.S. Eliot by aBritish
scholar.

Wang Mingming, anthropology professor, Peking University. In 2002a
doctoral student accused him of plagiarizing parts of WilliamA.
Haviland's book Cultural Anthropology. The universitysubsequently
removed Mr. Wang from most of his academic posts.

(XYS20060517)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：中国大学开除被指控伪造计算机芯片研究的科学家

发表时间:2006-05-17 01：41：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003x2.html
中国大学开除被指控伪造计算机芯片研究的科学家

Paul Mooney报道
美国《高等教育纪事报》2006年5月19日

    上海交通大学星期五宣布，一位担负项目负责人的科学家因为伪造开发出被
吹捧为中国首个国产计算机芯片，而被开除学术职务。

    学校在贴在其网站上用愤怒的语气写成的通报中，说其微电子学院前院长陈
进欺骗了由学校和资助“汉芯”项目的国家和地方机构的人员组成的鉴定专家。

    学校官员说，他们在去年12月收到一封举报陈进研究有假的信件，立即开始
了调查。校方没有说明该信的来源。

    主持一个已揭露了数百起学术腐败事件的网站的科学学者方是民说，该举报
首先出现在几个读者众多的互联网论坛上，后来又出现在中国主要门户网站之一
新浪网。

    学校官员在意识到问题的严重性后，于1月28日邀请教育部、科技部和上海
政府参与调查。

    由这些机构组成的调查组在经过2个月的调查之后，认定陈进伪造了汉芯数
字信号处理器的研究，并不能实现其声称的功能。官方通讯社新华社宣称陈进也
从一家外国公司盗取了技术。

    记者没能找到陈进发表看法。

    清华大学自动化系教授赵南元对陈进能够欺骗这么长时间感到惊讶。“能制
造这么多假芯片，并通过了几次鉴定和调查，这说明我们的体系不够严格，”赵
南元说，“我们的评估体系存在问题。”

    这一事件让中国政府感到难堪，在2003年它曾宣布汉芯芯片的研发标志着上
海正在成为世界芯片制造业的中心。包括温家宝总理在内的政府高级官员都曾经
视察过陈进的实验室。

    上海交大开除了陈进的院长和教授职务。科技部和国家发展改革委称他们将
终止资助陈进的研究项目，并收缴他从政府获得的研究经费。

（方舟子译）

Chinese University Dismisses Scientist Accused of FakingComputer-
Chip Research
By PAUL MOONEY

Beijing

A leading Chinese scientist has been dismissed from hisacademic
positions for fabricating the development of what was highly toutedas
China's first homegrown computer chip, Shanghai JiaotongUniversity
announced on Friday.

In an angrily worded statement on its Web site, the universitysaid
that Chen Jin, the former dean of its Microelectronics School,had
deceived technological appraisal teams from the university andfrom
national and local government agencies that had financiallysupported
the Hanxin, or China chip, project.

University officials said that they had received a letter inDecember
claiming that Mr. Chen's research was fraudulent, and thatthey
immediately began an investigation. The university did notidentify
the letter's source.

Fang Shi-min, a scientist who runs a Web site that hasexposed
hundreds of cases of academic corruption, says the allegationsfirst
appeared on several popular Internet bulletin boards, and lateron
Sina.com, one of China's leading information portals.

Realizing the severity of the problem, on January 28,university
officials invited the Ministry of Education, the Ministry ofScience
and Technology, and the Shanghai government to join theinvestigation.

After a two-month investigation, a panel involving thoseagencies
determined that Mr. Chen had faked the research on the Hanxindigital
signal-processing chips, which it said did not perform as claimed.The
official Xinhua News Agency alleged that Mr. Chen had alsostolen
technology from a foreign company.

Mr. Chen could not be reached for comment.

Zhao Nanyuan, a professor of automation at TsinghuaUniversity,
expressed surprise that Mr. Chen would have been able todeceive
people for so long. Making so many fake computer chips, andpassing
several appraisals and investigations, shows that our system isnot
rigorous enough," said Mr. Zhao. "There's a problem in ourevaluation
system."

The incident embarrassed the Chinese government, which in 2003had
heralded the development of the Hanxin chip as a sign thatShanghai
was poised to become a world center of chip manufacturing.Senior
government officials, including Prime Minister Wen Jiabao,have
visited Mr. Chen's lab.

The university has dismissed Mr. Chen from his positions as deanand
professor. The Ministry of Science and Technology and theState
Development Reform Commission said they would stop financingMr.
Chen's research projects, and they ordered him to returnresearch
funds received from the government.

Chronicle of Higher Education, From the issue dated May 19,2006

(XYS20060516)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【视频节目】《方舟子：不破不立》

发表时间:2006-05-16 04：29：29
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003w9.html
5月13日福建电视台综合频道“新闻启示录”栏目播出15分钟专题片《方舟子：不破不立》，视频可在以下网址下载：

rtsp://vod.fjtv.net:554///fjtv1/FJTV20060513200301.rm


对话方舟子：不管谁有假，我们都有权来打

发表时间:2006-05-15 03：38：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ve.html
“不管谁有假，我们都有权来打”——
对话方舟子

本报记者 高明勇　本刊校园记者 熊颖婷（南京林业大学）

《江南时报》 ( 2006-05-14 第10版 )

    “学术必须诚实，新闻必须真实，网络必须踏实。他们都应该与虚假无缘。
如果有人不遵守游戏规则，不管地位多高，名气多大，我们都要揭露他。”这就
是被媒体称为“学术打假第一人”方舟子的打假宣言。秉此理念，经过六年多的
打假经历，他和他的“新语丝”引起越来越多公众的注意。

    5月10日，晚上7点。微风。无雨。应南京林业大学的邀请，方舟子独自一人
来宁演讲《打击学术腐败，建设学术规范》，尽管事先没有消息传出，但是到场
的学生仍然水泄不通。

    演讲当晚，方舟子在他下榻的酒店就有关问题接受《江南时报·青年新闻周
刊》的独家专访。

    学术打假

    一切皆拜互联网之赐

    记者：方舟子先生，资料表明您是研究自然科学出身，属于科学范畴；而您
现在在公众中的形象却是一名知名的“学术打假专家”，这属于道德和法治范畴。
二者似乎关系不大，请问您是何时走向学术打假之路的，契机是什么？

    方舟子：契机就是互联网的兴起。２０００年前后，国内互联网开始兴起，
国内报刊纷纷上网，这样在国外的人也可以及时了解到国内的动态。我当时主要
在美国，但是比较关心中国的科技发展情况，从网上留心了一下这方面的报道，
发现浮夸虚假的特别多，特别是有一些留学人员回国后招摇撞骗，更加令人难以
容忍，但是又见不到有人站出来揭露，所以才决定利用自己主持的新语丝网站来
做一点揭露工作。没想到引起了很大的反响，这方面的作者、读者越来越多，新
语丝也逐渐从一个文学网站变成了以揭露学术造假和伪科学为的网站。许多造假
行为利用的是国内外信息的不对称，如果没有互联网，国内发生的弄虚作假的情
况在国外的人没法及时知道，国外学者的揭露也无法及时反馈回去，同时，互联
网也成为了调查和聚集志同道合者的一个强有力的工具。所以，一切皆拜互联网
之赐。

    记者：您一个人长时间坚持不懈地进行学术打假，“不图名，不图利”，甚
至还会有风险，遭报复，请问一下你的动机是什么，动力又是什么？

    方舟子：我的动机很简单，从事学术研究、科学研究本身是在追求真理，是
最不能弄虚作假、最不能腐败的，学者、科学家是这个社会的良心，大家为什么
那么相信科学家呢？就是因为把他们当做追求真理的人来看待，认为他们说出来
的话特别权威，有公信力。所以在学术上弄虚作假，是让我觉得是最无法容忍的。

    我有点理想主义情怀和英雄主义倾向，比较较真，又不怕得罪人，看到看不
惯的事情就想指出来，特别是没有别人说的时候更忍不住要说。有能力去做，对
社会又有利，为什么不做呢？

    记者：根据您目前所掌握的材料，您认为我国高校的学术腐败现象到底有多
严重？都有哪些特征？哪些危害？

    方舟子：学术造假在历史上、在其他国家都曾经有过，但是像我国目前如此
泛滥，却是前所未有的。它已经不是个别人的偷偷摸摸的行为，而是比较普遍，
具有广泛性，不仅涉及的人数多，多到让人见怪不怪的地步，而且涉及的层面也
比较广，从院士、校领导、教授、副教授、讲师、研究生到本科生都有。它带有
集体性，有些造假行为是在领导的支持、纵容乃至直接领导下有组织地进行的。
中国的学术腐败还具有交叉性，与其他领域的腐败，比如政治的、经济的、司法
的、新闻的腐败，都是互相勾结、纠缠在一起的。

    所以，中国的学术造假有自己的特色，许多表现形式是在其他国家罕见的或
没有的。从教育的角度来说，假学位、假文凭、假学术地位这种危害是最大的。
造假者到国外转一圈，靠着一张嘴就当上教授，对辛辛苦苦读学位的这些人很不
公平。

    从科学研究角度来说，剽窃、抄袭、弄虚作假的危害是最大的。假成果总是
要比真成果出得多、出得快，科学资源、科研基金被他们占用，就形成一种不正
当的竞争，对踏踏实实搞研究的人危害比较大。从社会角度来说，危害最大的是
那些以自己学术界的身份替伪劣假冒产品做广告，利用科学家的威望来欺骗消费
者，从消费者那里骗取钱财。

    记者：这几年国内部分领域的“铁腕”改革，大多被称为“风暴”，比如众
所周知的“审计风暴”、“环保风暴”，大都是自上而下的。最近一段时期内，
清华大学的刘辉事件、四川大学的丘小庆事件、中科院的魏于全院士事件都备受
关注，而您可说是功不可没。于是不少人称您是一个人掀起了中国的“学术打假
风暴”，请问您怎么看待这种说法？

    方舟子：我认为不应该夸大个人的作用。我所能起到的作用，主要就是把本
来捂着的盖子给掀开了，引起社会各界对学术腐败问题的关注，共同思考怎么办。
同时由于有这么一个网站的存在，能发挥一点舆论监督，也能起到一点威慑和教
育作用，让比较正直的科研工作者能做到洁身自好，让学生能够受到教育。

    从２０００年以来，我们进行学术打假已经有６年了，每年都有一些事件在
曝光之后在社会引起比较大的反响。最近媒体对学术造假更为关注，管理部门也
开始重视这个问题。这是一个进步——有了关注，才会有改变现状的希望。

    记者：针对学术腐败现状，您所期待的方法和措施是什么？

    方舟子：要改变现在这种状况，需要社会各界的共同努力，特别是学术界、
新闻界和政府的通力合作。政府应该成立一个真正管事的、能让公众信任的全国
性机构，专门调查和处理学术腐败行为，一旦有了结果就发布详细的公告，做出
处罚，整个过程一定要公开、透明，同时要加强舆论监督。

    揭露学术腐败，一定要指名道姓，不能为其隐讳，否则起不到监督、威慑作
用。一旦揭露出来，认定了，就应该严肃处理。现在的问题是很少有人揭露，揭
露出来了也没人去管，腐败分子照样逍遥。各个高校、各个学术团体应该制定学
术道德准则，但不要只是要求自律，而应该具体规定一旦被发觉有学术腐败行为，
将如何做出处理。同时还要加强学术道德教育，应该在大学本科生、研究生中开
设学术道德、学术规范的课程，并将其作为必修课。可以在现有的政治课的框架
之下，分出其中的一部分学时来进行这方面的教育。

    倡导规范

    高校应开学术道德课

    记者：我发现最近一段时期内，您一方面忙于在“新语丝”上不时发出种种
打假之声，另一方面又奔波于部分高校，宣传您的打假主张，比如今天晚上您在
南林大做的报告“打击学术腐败，建设学术规范”。截至目前，您认为这些演讲
的效果都怎样？师生们都有什么反应？

    方舟子：最近这一个多月我在中国科学院研究生院、暨南大学和南京林业大
学等院校都做了类似的演讲，效果都非常好，反响非常热烈。老师、学生们都非
常关注这个问题，提问很踊跃，每次都是因为时间限制不得不中止提问。

    记者：您目前的精力好像主要集中在名校的名师身上，那么名校之外的其他
学校其他老师呢？还有就是现在不少高校不仅教师队伍学术之风不正，这种不良
风气也严重“传授”给了学生，对此您有何高招？

    方舟子：我们并不是就放过了一般高校的老师或学生，其实在我们揭露出来
的事例中，也有相当一部分是一般高校的老师和学生所为。只不过，由于举报实
在太多，我又是业余在做这项工作，不可能对每一起举报都做调查、公布，因此
只能是有重点地打击那些性质比较恶劣的、比较典型的事件。

    学术地位高的人，比如名校教授、院士，一旦造假，其社会危害性特别严重，
影响也特别恶劣，因此理所当然地就成了我们的重点打击对象。至于学生，他们
造假的危害不大，学术生涯才刚刚起步，还是要以教育为主。

    记者：作为打假专家，在学术规范方面您对青年学子有何建议？据了解，目
前高校学生中也有不少造假现象，固然有自身道德觉悟不够的因素，也不排除老
师在有意或者无意致使学生造假，而学生对此一般不敢反抗，对此又该怎么办?

    方舟子：学生应该加强自身的道德修养，至少可以通过自学学习一些学术规
范的知识，并自觉地遵守。要知道，维护学术规范，也是在维护自己的利益。对
于你提到的这种情况，我也有些了解，这就是为什么我觉得有时候学生造假有其
可以理解、同情的地方。

    但是学生还是应该尽力起来反抗的，而不要同流合污，因为一旦事情败露，
学生往往就会被当成替罪羊。如果不敢向管理部门、媒体反映情况，也可以争取
换导师。

    引发争议

    对造假者本应一棍子打死

    记者：经常上网，我听到一些对您的打假行为进行质疑的声音，有人说新语
丝是方舟子一个人的舞台，你自己把握着话语霸权，也就是说对你有利的，你在
上面发表，对你不利的，你就不予采用，不能真正体现公共精神，您对此有何解
释？

    方舟子：任何媒体都是有倾向性，有自己的发稿标准的，更何况新语丝网站
不是一个公共媒体，只是一个同仁网站，在许多问题上，例如在对待反科学、伪
科学、学术腐败的问题上，我们丝毫不掩饰自己的倾向性。但是如果我们要组织
讨论某个问题、某种现象，我们仍然会做到程序上的公正，即使是被我们批评到
的人，也给他辩解的机会。

    其实，即便我控制新语丝，也不等于控制全部舆论。这个网站不是官方权威
机构，无论是投稿人还是我自己，发表的都只是个人看法，对于学术真伪不具备
最终裁决权。即使我下结论，也只是我的个人结论，不具备什么强制力，行使的
更不是公权力。如果有人认为我错了，反驳文章又不能新语丝上面发表，他还可
以到任何舆论平台去反驳我。为什么人家会比较相信我说的话？因为我说的话都
是有根据的。如果我乱说，人家也不会信我，也不会有权威性。我已经有信用了。
如果我不珍惜这种信用，我自己的声誉就会被破坏了。这也是我非常小心的，我
是很珍惜我的名声的。

    记者：有一些网友提出您的打假力度有点“过犹不及”，“一旦发现某位教
授存在腐败现象或者剽窃、造假嫌疑，就把他一棍子打死，似乎不够人道。并且，
现在造假的人太多了，但单揪着一个不放，太过于残酷了，也不够公平”。我发
现支持这种声音的人不在少数，您意下如何？

    方舟子：对学术造假者本来就应该一棍子打死，清除出学术界，这是国际惯
例。但是我没有任何权力，不可能去处罚某一个我认为造假的人，当然更无法把
他一棍子打死。我不过是利用言论自由的权利，把我所掌握的事实真相说出来而
已。而事实上，即便在造假行为被我们曝光后，对绝大部分的造假者都毫发无损，
根本没有对他们的利益造成任何伤害，谈得上什么一棍子打死？至今我们已揭露
了５００多起，受到处理的寥寥无几。我只不过是不替造假者隐姓埋名，不遮遮
掩掩，而是指名道姓、直截了当地揭发他们的造假，因为我认为只有这样才会起
到舆论监督作用。有人就说我不厚道了，他们怎么就不想想，对造假者厚道了，
就是对老实人不厚道，对被欺骗的人不厚道。其实那些批评我不厚道的人，他们
一旦骂起我来，还要不厚道得多。什么叫“过犹不及”？莫非他们认为我应该对
造假者温良恭俭让，冀望于他们良心发现、立地成佛，才更有利于打假？造假的
人多，并不能成为原谅造假的理由。小偷被警察抓住的时候，能够以“别人也在
偷东西”为由要求警察放他一马吗？

    记者：在我们的观念里，学术打假之类的事情应该是政府的事情，而不是一
个人单枪匹马在向前冲。正因为如此，有人说您是“个人英雄主义”在作祟，甚
至有人对您的打假方式提出质疑，认为应该有一个专职的机构出面，维护学术的
尊严。您怎么看?

    方舟子：我也一再呼吁中国应该建立规范的渠道处理学术不端行为。个人的
精力有限，掌握的学术资源有限，能够做的事情的数量也就有限。个人并不具有
权威性，所以不容易让人信服。在证明了对方造假之后，个人也不能进行处理和
惩罚。但是我鄙视有人以此为借口来反对对学术不端行为进行舆论监督，反对个
人打假，这实际上是希望对学术不端行为听之任之。在没有规范渠道的时候，需
要舆论监督，需要个人打假。即使有了规范渠道，也需要舆论监督，也离不开个
人打假。即使在比较规范的发达国家，同样有个人打假。官方渠道和个人打假本
来是可以相辅相成、相互监督的。

    边际战争

    任何人都有权来打我的假

    记者：近日网上有一篇文章广泛流传，标题是《方舟子与环保组织和媒体的
边界战争》。如标题所说，作者把你们三方的博弈摆到桌面上来，认为媒体的职
责是维护社会正义，环保组织的功能是唤起公众注意，而您的主要“业务”是打
击学术造假，如今你们三方的“战争”，既是一种内耗，还会造成亲者痛、仇着
快的结果。作为其中一方的当事人，您对此论有何见解？

    方舟子：我只看真假、是非，不看立场。即使是同一立场、同一战壕的人造
假，也应该加以揭露、打击，而不应该为了小圈子的利益而去袒护。更何况，这
些所谓“环保组织”、“自由主义媒体”的立场也是很有问题的，至少是言行不
一的，我并不认为他们是“亲者”。

    记者：作为学术打假专家，您目前的所有活动虽然都是个人行为，但是客观
上又具有了某种公共性——毕竟您所关注的都是公共话题。那么问题就出来了，
你打别人的假，谁来打你的假？

    方舟子：我是利用每一个公民都有的言论自由的权利来打假，我如果有假，
任何人也都有权利来打我的假。实际上，网上每天都有人号称在打我的假，只不
过都是一些造谣、谩骂，没有事实依据，并不能真把我怎样。

    记者：打个比方说，现在您站出来坚持打假，是因为您的道德自律强，假若
现在有第二个方舟子或者更多的方舟子站出来像您一样打假，而他的自律性没有
这么强，该怎么办？换句话说就是如何规范这种个人打假行为。不知道这个问题
您考虑过没有？

    方舟子：很简单，言论自由也是要受法律约束的。对那些以打假的名义侮蔑
他人的，完全可以追究其法律责任。

(XYS20060514)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子、傅新元在BBC英国广播电台讨论学术腐败和舆论监督问题实录

发表时间:2006-05-14 03：00：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ul.html
方舟子、傅新元在BBC英国广播电台讨论学术腐败和舆论监督问题实录

（2006年5月12日北京时间晚上9:30-9:45）

现场录音到下面网址下载：
国外：http://www.xlogit.com/xysupload/hys_fri.ra
国内：http://www.chinaxys.net/xys/upload/hys_fri.ra

主持人：听众朋友，欢迎收听BBC英国广播电台的互动空间，我是蒙克，今天我
们讨论中国学术腐败的话题。近年来中国学术造假、腐败受到很多指责，在公众
中引起了激烈的争论，关于中国的学术造假的问题，最近，120名在美国和中国
工作的科学家和其他专业的学者联名签署和发表了一封公开信，对中国学术界诚
信问题表示了关注。这些学者指出，中国现在缺乏处理学术不端指控的适当机制。
那么中国学术腐败到底有多严重？学术腐败的根源是什么？如何解决这个问题？
那么今天我们讨论这个话题。参加我们的节目的有六年前开创在中文网学术打假
网站的方舟子博士，还有呼吁学术诚信公开信的发起人傅新元先生。现在我们
就……呃，就在我们讨论这个话题的时候呢，今天新出来的消息说，韩国学术造
假的消息有了新的发展。在韩国曾经名噪一时的科学家，被称为“克隆之父”的
黄禹锡因为涉嫌伪造数据被司法起诉，被控弄虚作假，挪用公款以及违反生物伦
理等法律，那么我们先请方先生谈一谈，像类似的情况，如果发生在中国的话，
当事人可能会承担什么样的责任，那么会不会受到司法的……呃，涉及司法的程
序呢？

方舟子：如果像黄禹锡这样的类似的事件发生在中国的话，最有可能的结果就是
不了了之。因为现在在中国发生的这种学术造假案件最常见的一个结果就是“只
打苍蝇，不打老虎”，只要学术地位越高的人，他会越容易受到保护。

主持人：好，谢谢方先生，那么我们请在电话线上的傅先生发表一下看法。您怎
么看，是不是在中国发生这样的事情就不了了之了呢？

傅新元：在现在中国一个最重要的事情呢，是要把这个体制建立起来。这个……
呃，我们这封公开信的一个主要目的也就是希望中国能建立这样的体制。这个……
呃，我想呢，如果这个体制能够完善地建立起来的话呢，会有一个长远的作用，
而不是一个针对某一个事件可能会发生是不是揭露出来或者是没有。这个我想
呢……

主持人：（打断傅的说话）那么具体对学术造假和腐败的问题您怎么看呢？您认
为是不是很严重呢？（沉默五六秒）嗯，方先生……傅先生可能是电话线的问
题……

傅新元：对。您……刚才我没听清。

主持人：您接着讲，是不是学术造假和腐败这个问题在中国很严重呢？

傅新元：呃，我个人认为呢，实际上这个学术造假和各个方面造假和中国整体的
大环境是有关系的。我想这个在国内呢，现在这个大家可能对腐败的现象都非常
地憎恨，而且呢，这个也是一个导致在学术上产生一些不端行为的一种温床。所
以这个事情出现呢，现在是需要一个整体的一个……一个治疗的方案，我们现在
做呢，这个在科学上，希望能做这一些……

主持人：那您是不是不同意学术打假这个说法呢？（沉默3秒）

傅新元：喂？

主持人：喂？那您对学术打假怎么看呢？

傅新元：呃……关于这个学术打假的问题呢，这个我想呢，这个……第一个我想
呢，是要建立一套完善的体制，但是这个体制不是一天两天就可以建立起来的，
这个……

主持人：（打断傅的话）好，傅先生说呢，不是一天两天这个就能（傅还在不停
说，听不清了）……OK，我们现在请方先生谈一谈，您说这个关键是要建立一个，
呃，健全的体制，是不是一天两天就能解决的问题。那么方先生您怎么看呢？

方舟子：嗯，我也同意而且一直在呼吁中国应该有一个比较规范的渠道来处理、
来调查这个学术造假的问题。但是就像刚才傅教授说的，这个体制并不是说一天
两天能够完善能够建立起来的。那么现在面临的一个问题就是在目前还没有这样
的体制的时候，我们怎么办？是不是就对这些造假的行为听之任之呢？所以我想，
这是我和那个傅教授之间的一个重大的区别。我们不能坐等着，只是光在口头上
呼吁，说要建立这么样一个体系，然后对现在这些造假的行为就不去追究了。我
觉得还是应该去追究的。最起码的，我们可以采取这种舆论监督的方式，能够起
到某种震慑的作用，然后也能够引起社会各界对学术造假问题的关注。这样呢，
才能够早日促成这么一个规范的渠道的建立。

主持人：好的，谢谢二位，请继续参加我们的讨论。那么我们听听在德国的张先
生怎么看这个问题。张先生您好。

张先生：哎，主持人您好。

主持人：您怎么看他们二位刚才说的一些……

张先生：刚才第一位是傅新元先生吗？

主持人：是傅新元先生。

张先生：哎，好的。我刚才听了他们两位的意见，我非常赞同傅先生的意见。方
先生的意见其实应该讲也没有错，但是呢，就是说我们在进行舆论监督的时候必
须遵循一个准则，就是方先生也……以前也一直强调过的，那个网络必须真实，
新闻必须真实。然后如果你进行舆论监督你必须保证你这个舆论，这个新闻的内
容是真实的，而这个真实性在学术打假的范围里面你必须有学术专业方面的知识，
然后进行调查，然后这样的事情，呃，才能进行舆论的监督，像最近的那个，呃，
像韩国的黄禹锡的事件，像那个在中国揭露出来的陈进的案件，已经处理了，都
是通过这样的方式，在有公信的媒体，记者征询了专家的意见以后，然后进行了
初步的调查、暗查，然后……

主持人：（打断）好，谢谢张先生。我们再听一下在江苏姓周的一位听友，听他
怎么看这个问题。周先生您好。

周先生：您好。

主持人：您刚才听到他们的讨论了，您怎么看呢？

周先生：可能是线路不太好，我没有听到他们的谈话，我谈谈我的看法。

主持人：怎么处理中国的学术作假问题，您怎么看呢？

周先生：我觉得学术问题的科学性比较强，最好这个是有专业的组织进行评定。
不过现在中国缺乏这样的机制，所以我觉得吗，媒体的揭露和舆论的压力在当前
的条件下还是起到主要的作用，可以增加学术造假者的学术腐败的成本。

主持人：好，谢谢周先生，谢谢大家收听BBC英国广播电台的互动空间。（节目
预告略）下面我们继续讨论学术腐败和学术打假的话题。那么我们互联网上有有
关的论坛，网友发来了很多不同的意见，我们请中文部记者玉兰介绍一下。

记者：有一位在澳洲署名华尔中的网友，他说学术造假哪里都有，需要的是认真
调查，一旦结果出来，不隐不藏，并给予重处，像韩国一样。如果没有假，也一
样要证明，给诬告者重处。这是一位澳洲网友的意见。还有一位澳洲的网友，用
英文发来了邮件，他说，中国每个人都习惯了抄，小学生抄功课，大学生抄论文，
教授抄学术文章，他们不觉得抄别人的想法是偷窃行为。这是网友的意见。

主持人：好，谢谢玉兰。那么对中国学术造假的指控呢，大家刚才谈了这个问题，
我感觉在监督方面呢，方先生和另两位是有分歧的。这是一个专业领域，一般媒
体、公众媒体的监督会产生问题，那么我们再听听方先生怎么看这个问题。

方舟子：我要指出，并不是所有的学术造假问题都是非常专业的，有的是根据一
般的常识就可以判断的，比如说剽窃的问题，比如说伪造学历的问题，这个是不
需要什么很专业的知识的。即使是需要专业的知识，也不是说媒体、网站、个人
就不能进行调查、进行监督的。媒体同样可以调查一个很专业的学术问题，你所
要做的，是去听听双方的意见，听听当事人的意见，然后把它公布出来，让公众
了解事情的真相是什么，能够了解到不同的说法，这本身也是一种舆论监督。就
像刚才有人提到的陈进事件和韩国黄禹锡事件，实际上最开始都是有人在网络上
举报了，然后在网络上引起了广泛的讨论，之后又有媒体介入了，这样才促成有
关的管理部门进行调查，最后有了一个令人比较满意的结果，这也是舆论监督的
力量。

主持人：（打断）谢谢方先生。关于媒体监督和公众舆论的问题，我接下来问问
傅先生，是不是有的问题太专业，公众是不是就不可以关注，不能监督的话，是
不是就可以堵住了公众舆论呢，是不是就等于反对公众舆论呢？

傅新元：我多讲几句啊。第一个呢，我是一个人权工作者，我第一个呢坚持人民
都有表达言论的自由，特别是对于腐败的现象，我想大家都可以表达他的愤慨，
啊。表达是一个事情，但是真正要确定一件事情的发生，那么是需要一定的知识
和专长。特别是对于科学打假，我们讲的是科学打假，不是一般的腐败、贪污，
你可以检举、揭发，科学打假有一些问题呢，包括我们做了十几年科研的人也不
一定搞得清楚，这个时候如果你一定要搞一个群众运动，特别是现在我想特别提
一下媒体，比如说现在在人民日报上面，啊，现在有一个叫群众去投票，对于某
个学术争端的问题进行投票，因为媒体报道了这个事情，那么群众他怎么会知道
这些具体的科学上的问题呢，然后加以投票，来确定这个事情。这个我觉得是媒
体严重地，呃，不适当地应用媒体的影响，对于学术问题进行群众性的、运动性
的……

主持人：（打断）但是中国学术界也有专业期刊，也有科学院各种管理组织，那
么现在学术造假的增多呢，也说明现有的这些管理体制并没有发挥到应有的作用。
那么您在公开信中指出要建立这么一个机制，那么前面证明了这种机制是不成功
的，那么如何保证新的机制，不依赖大众的监督，如何能成功呢？

傅新元：我想讲一句呢，原则是非常重要的，这封信当中呢有一点引起了争议，
争议的原因呢就是在信中我们坚持，呃呃，要遵循，呃，一定的程序，进行调
查……

主持人：（打断）好，谢谢傅先生，最后我们听听江苏的周先生怎么看啊。周先
生您好。

周先生：你好。我认为啊，这个媒体监督啊，它并不是就是做一个结论，媒体监
督它只是表达一种意见，引起大家的关注。那么最后他到底是不是剽窃、是不是
腐败，最后还得相关专业部门来认定。那么媒体比专业的机构监督也有好处，就
是专业机构它可能受政府的影响， 也可能受做假者本身的影响，但任何一个做
假者他都不可能去影响所有媒体，所以……

主持人：（打断）好，谢谢周先生，谢谢大家参加我们的节目。我们今天的节目
就到这里。欢迎收听互动空间，欢迎拨打免费电话热线8008002222。

(XYS20060513)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：中国“必须对越来越多的科学欺诈指控采取行动”

发表时间:2006-05-14 02：59：30
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003uk.html
    中国“必须对越来越多的科学欺诈指控采取行动”
    最近对科学不端行为的指控在中国媒体中被广泛报道

    Hepeng Jia

    Scidev.net 2006年5月10日

    [北京] 一些海外中国科学家向中国官员发出了一封公开信，敦促他们建立
一套正规的程序来处理对科学不端行为的指控。这封信由120名主要在美国大学
中任教的中国科学家签名，它已经被送到中国科技部长徐冠华、中科院院长路甬
祥和其他官员手中。

    自从2005年11月份以来，好几名中国科学家被指控犯有剽窃、伪造数据或者
谎称他们的学术成就。（参见中国顶级科学家遭遇“科学警察”的质疑）这些指
控中的大多数是通过一个设在美国的中文网站新语丝首先发布的，随后中国媒体
广泛报道了这些指控，人们也在媒体上进行了辩论。（参见揭露骗局：中国的
“科学警察”在行动）

    但是这封公开信的作者们说，中国缺乏一套正规的处理这些指控的机制，这
导致“既没有对犯错误的人的持续惩罚，也没有对无辜者的合法保护。”

    签名者之一、美国加州大学洛杉矶分校的生物学教授林硕说：“我感到目前
的局面已经引起了很大的混乱。许多科学家的声誉可能被轻易毁掉。”

    林硕还对本网络记者说：“公众和大众媒体没有必要的知识来判断真实的情
况。”

    正是基于这一点，这封公开信提出了中国可以采取的处理这类问题的步骤。
它们包括在每个学术机构内部建立委员会来调查任何指控，并且如果在争端无法
解决的情况下，利用外来的委员会。公开信指出，“非常重要的是，无论指控者
还是回应者都应该得到法律保护，他们的身份应该在调查过程中保密。”

    同时，公开信也督促中国为科学家和大学生开设有关科研伦理和处理科学不
端指控的程序的必修课。

    公开信要求在国家层面上，科技部、教育部、中科院、自然科学基金委建立
专门机构来建立各种调查对科学不端行为指控的方式。

    不过，科技部新闻处处长陶劲松说，科技部还不太清楚这件事。

    新语丝网站的主持人、美国生物学博士方舟子在了解了有关此信的新闻后，
对本网络记者表示，缺乏正规的惩罚学术不端行为的程序，意味着需要采取非官
方的办法。

    “我们总不能在正规的程序发布前，白白坐着听凭学术腐败蔓延吧！”方舟
子说。

(XYS20060513)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：学术打假 不怕官司缠身 方舟子在宁袒露心声

发表时间:2006-05-12 19：13：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003tx.html

    2006-05-12扬子晚报

    前天晚上，著名学者、学术打假第一人方舟子博士来到南京林业大学，作了
一场"打击学术腐败、建立学术规范"的学术报告，受到学生们热烈的欢迎。作为
2000年开始关注国内学术腐败问题，并自此独自走上学术打假之路的学者，方舟
子越来越受到国内学术界的关注；而他早在1994年在美国注册的"新语丝" 网站
上开辟的学术打假专栏《立此存照》以及在新浪、搜狐等网站的博客文章，更是
被众人广泛阅读。

    昨天上午，方舟子接受了本报记者的独家采访。

    我打假：揭露500起学术涉假案例

    话题从今年3月10日清华大学决定解除与清华大学医学院院长助理刘辉的合
同谈起。

    2005 年11月23日，方舟子在网络上揭露了清华大学医学院院长助理刘辉在
一篇论文中的剽窃问题，指证刘辉所发表的论文恰恰就是方舟子在中国科技大学
的同班同学刘某的论文。经过调查还发现，刘辉的简历也有问题。所有内幕很快
公开，刘辉造假事件一时轰动全国。今年3月10日，清华大学"撤消刘辉在清华的
教授职务 "，清华大学医学院"解除与刘辉的聘用合同"。

    方舟子对记者说，他从2000年开始对国内学术打假，一共揭露了500起左右
学术涉假案例，但最终经过有关部门处理的只有10余起，有些人要求对学术造假
采取所谓"既往不咎"的态度，更是践踏了法律。"造假已涉嫌欺诈，不仅违反科
学规范，失去公平公正，还败坏了科学界的声誉，损坏了公共利益。"从刘辉事
件，他对国内的教育监管部门提出了质疑：刘辉究竟是怎样踏入清华大学的大门
的？

    "我会着重选择两院院士和科研负责人'开刀'"。方舟子说，科学界制假者越
是位高权重，对社会的危害就越大，因为他们手上的科研经费多，涉及到的项目
与更多的人有关，一旦制假再贩假，后果很难收拾。

    我控诉：生物化学家竟向公众作伪证

    方舟子最为痛心的是核酸营养品事件。2001年初，一些打着各种营养保健旗
号的核酸营养品连篇累牍地大做广告。研究生物出生的方舟子很清楚：核酸保健
品上世纪80年代在美国一度流行，后来被认定那是一个骗局，并逐渐在市场上消
失。但中国当时一些学术地位很高的人，甚至包括研究生物的院士竟把本来简单
的事情说得非常复杂，把一个有定论的常识性的问题说成是前沿科技，他们竟然
站出来声援这些制造核酸营养品的厂家。方舟子愤怒了，他发表了《我控诉：中
国生物化学家向公众作伪证！》，一些消费者开始醒悟，后来有厂家声称“方舟
子让中国保健品市场损失了一个亿”。但至今让觉醒者疑惑的是，因为有着强大
的利益驱动，某些核酸营养品仍然成为一些媒体的大广告客户。今年某大型电视
台的3·15消费者晚会上，赞助商就是一个著名的核酸营养品的经营者。

    “同样的事件还有所谓纳米技术。”纳米技术目前在国际上还处于摸索阶段，
但2001年起，中国出现了所谓的纳米冰箱、纳米领带、纳米布等等，仿佛中国一
下子进入纳米时代。为了“鼓励”一些厂家的积极性，一位中科院研究员在一次
访谈中说道：纳米发展成产业是令人可喜的事，可以让国民都一起支持并开发纳
米新技术，会让中国成为纳米强国。

    让方博士痛心的还有一些谋财害命的美容产品，如注射隆胸，让很多人失去
了健康和美丽。他坦承，出现这个结果，媒体负有不可推卸的责任。与当初“控
诉”的激愤心情相比，现在的方舟子已经平静老辣了许多。

    我不怕：因打假官司缠身遭恐吓

    为了坚持科学精神，方舟子在学术打假栏目中特别强调：学术必须诚实，新
闻必须真实，网络必须踏实。他们都应该与虚假无缘。如果有人不遵守游戏规则，
不管地位多高，名气多大，我们都要揭露他。从2000年8月开始进行学术打假，
现在方舟子平均一个月会收到几十件举报信，但能够真正进行调查公布的只占一
小部分，为此他每天至少在网上呆三四个钟头。“我相信这些举报如果都是真实
存在的，也只占整个学术腐败的一小部分，这比我以前预料的学术腐败情形要严
重得多。”方舟子介绍，学术造假主要包括捏造数据、篡改数据和剽窃，此外还
有学历造假等。因为前两者比较难取证，目前在他受理的打假案例中以剽窃或学
历造假为主。

    “但这些都是冰山的一角”，据方舟子介绍，与自己打过交道的人很多，其
中一部分人成了他的支持者，但也有一些人被触动了利益，而与他反目成仇。经
过小心的调查取证，方舟子揭露了南京一所著名大学的一名教授在10余年间抄袭
剽窃别人论文的事实。紧随其后的是，这名教授给他发来一封恐吓信：“……我
的学生遍布全国媒介，这一点请你务必注意……”南方某周刊甚至还派出一批记
者在网上对他进行漫骂，其行为犹如骂街。坚信摆事实讲道理的方舟子说：这些
已曝光的造假案件，我力求以事实说话，并且我背后有更多的人在支持我，甚至
帮助我四处取证。方舟子至今还有两起官司缠身，北京一位知名律师声援他说：
我一年可以免费帮你打20起官司，如果超过20起也没关系，我可以组织一个律师
团来帮你。

    一直致力于文学和科学并肩发展的方舟子，学术打假6年下来弄得身心都很
累，而常常为了取证，还要自掏腰包支付调查费用。前天南京林业大学一位研究
生曾问他：“我们都知道学术腐败背后是机制的问题，本来应该机构负责监督的
事情，你单枪匹马是否感到厌倦？”方舟子答道：个人来打击学术腐败的确不正
常，但是也不要否认个人的力量。 2000年8月准备揭露“基因皇后陈晓宁”事件
时，就发动了国外88名科学家联名签名，当时国内对学术造假还没有足够的关注。
现在的情况就不一样了，至少更多的人开始关注学术腐败问题。一位大学教授这
样评价他：无论方舟子何时结束“战斗”，他对于中国学术界的影响都是深远的。

    方舟子表示，现在已经有越来越多的媒体关注中国的学术打假，这在几年前
都是不可思议的事，所以他也有了个人打假时代尽早结束的期望：“相信我淡出
时国内学术界应有改观。”

    我坚持：对骗子厚道才是不厚道

    对于指名道姓的揭露，很多网友建议方舟子：这样做是否太不厚道了，至少
给科学界留点面子吧。方舟子坚持“对骗子厚道就是对老实人不厚道”，毕竟更
多人是在老老实实做事做学问，少数人投机取巧自然损害了公众利益。

    作为一名学者，方舟子给人的印象很谦逊，他善于倾听并思考，在人群中显
得很沉默，一旦说话却相当严谨。他涉猎广泛，每天都要打太极，在新语丝网站
上有大量的关于文学和历史的著述，并出版过几本文史类专集。在中国科技大学
读生物时，他还担任了学校《荒原》诗社的负责人。他是一个理想主义者，但是
这些年人们很少看到他诗意的一面，而更多感受到他“战斗”时那难以辩驳的形
象和力量。在无数的举报线索中，他对于一些学生抄袭剽窃论文的事件采取了宽
容态度：“因为我觉得学生能改，不像教授、院士这一级的人要改已经不可能了。
教育界应该有学术道德课，从本科生抓起，告诉大家怎样做才符合科学道德，符
合学术规范。现在的学生就是以后的科学工作者，如果现在不教育，当他们变成
科研人员以后，不让他们弄虚作假就很难了。”

    他坚持在自己献身学术打假的生涯中，不接受任何机构的资金支持，以维持
“战斗”的公正性。他透露，自己参与学术打假只是业余的，不会以此为职业，
他执着地期待中国的科学能够健康发展，哪怕在这个过程中得罪一些人，甚至一
群人，他也会坚持摆事实讲道理的原则。

    我呼吁：建立全国性学术打假机构

    为什么学术造假现在相当猖獗？方舟子认为其中一个重要原因，就是缺乏监
督处罚机制，管理部门、学术机构不管事。他呼吁设立一个专门的全国性机构处
理学术造假问题，接受举报，进行调查，并做出处理。而且，这个机构的运作一
定要公开、透明，才能让人信服。

    方舟子坚持舆论监督的必要性，反对监督就是希望对学术不端行为听之任之。
在规范的调查渠道建立起来之前，对学术造假行为实行舆论监督是非常必要的。
科学研究没有必要也不应该害怕舆论监督。 本报记者　董婉愉

(XYS20060512)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：追踪“院士造假事件”

发表时间:2006-05-12 19：10：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003tv.html
追踪“院士造假事件”

2006年5月11日北京科技报

    -文/本报记者 李婵

    从3月26日开始，过去的近50天里，“魏于全”三个字与“造假”、“简
历”、“司履生”如胶似漆地黏在了一起。站在由司履生、新语丝、四川大学、
公众、媒体、科技界……也包括魏于全院士自己共同营造的聚光灯下，各方也许
都会感到亮度空前。一场关于“中国科学院院士、四川大学副校长魏于全涉嫌学
术论文造假”的风波正在席卷整个中国科学界。在经历一个评论热潮之后，此事
件似乎被定格在了真空状态。目前事件如何进展？他们如何面对公众的质问？中
国学者为何会突然频现腐败事件？本报专访各方当事人。

    专访举报人司履生：造假事件不了了之“不太可能”

    “我现在每天都上网看评论文章”

    司履生面对记者的前两天在“新语丝”发表了最新一篇文章《我为什么说魏
于全是在搞伪科学》，从科研全过程阐述魏于全搞的是伪科学。

    “事情发展到现在好像没人管了。川大开了一次新闻发布会后就再也没有了
回应。”5月7日，司履生在接受本报采访时说，这次事件使得自己每天去看“新
语丝”，就想看看上面又有些什么内容。

    司履生，西安交通大学生命科学与技术学院教授、博士生导师。3月26日，
他在著名的学术打假网站“新语丝”上实名发表了《就魏于全院士发表假论文问
题致中国科学院的公开信》。质疑矛头直指中国科学院院士、四川大学副校长魏
于全发表在《中华肿瘤学》杂志和《nature medicine》(《自然—医学》)杂志
上的两篇重要论文。一场关于“中国科学院院士、四川大学副校长魏于全涉嫌学
术论文造假”的风波由此开始。

    希望先封实验室，再组织人去查原始记录

    “我希望责成四川大学让他们拿出证据来！就像韩国对‘黄禹锡造假事件’
采取的办法，把实验室封了，防止他涂改原始记录、原始资料。四川大学首先得
做这项工作，然后组织人去查他的原始记录，这个很好查。”司履生表达了自己
对应该如何处理魏于全事件的看法。

    他认为，学术造假主要就是数据造假、图片造假。确认造假，最简单的办法
就是查原始记录，因为做科研的人都要保存原始记录。但是，在他看来，这件事
情到目前为止“没什么进展”。

    正在等待科学院的态度

    司履生向本报坦言，自己也曾想过这个问题会不会不了了之。但是，他最终
相信，不了了之“不太可能”。

    “大家都等着看科学院采取什么态度。我前两个礼拜在院士工作局一个能发
帖的地方贴了个帖子，但也没有回复。”司履生告诉本报，科技部有一个部长信
箱，自己也发过邮件，同样一直没有回复。司履生也没有跟国家自然科学基金委
员会联系，因为他看到报纸上说有记者去采访他们，却遭到拒绝。“我觉得这个
事情好像高层领导应该过问一下。”

    争议焦点

    论文是否违背免疫学原理暴露两大疑点

    司履生认为，魏于全文章在两个根本问题上的阐述，完全违背了免疫学的基
本东西。

    “细胞上的抗原很多。一个蛋白进入细胞以后，在身体堆积的抗原里，绝大
部分都会起免疫反应。这个免疫反应不由人来决定。现在还没有谁能解决这个问
题。而魏于全的论文表明，通过免疫以后，主要对它需要的抗原起作用。这个道
理说不过去。”司履生形容，这就等于非说“太阳绕着地球转”不可。

    “另外，魏于全说肿瘤免疫以后产生的抗体算自身抗体。自身抗体就对自身
抗原起反应。无论是正常细胞的，还是正常组织的，或者是肿瘤自身的抗原，都
会起反应。而魏于全说，他所研究的抗原产生的抗体只跟肿瘤的血管产生反应。”

    司履生告诉记者，在国外治疗黑色素瘤，有时用免疫治疗是有效的。用了黑
色素细胞的基因或者表达的蛋白做抗原来做疫苗治疗黑色素瘤病人，把黑色素瘤
治好了，结果黑色素瘤病人的皮肤又得了白化病。

    “这就证明，它既破坏了黑色素瘤的细胞，也破坏了黑色素细胞。实验黑老
鼠变得一块一块都是白的，有照片为证。不会像魏于全说的只对肿瘤里的血管，
或者只对肿瘤起反应，而不对正常组织起反应。”

    幕后

    造假质疑为何被搁置两年

    华西医院曾有人自曝此事

    在司履生的公开信中，日期署着“2005.8.18”。这个日期，距离司履生在
著名的学术打假网站“新语丝”上公开发表该信，足足相差了7个月。

    “我写完以后，发现中国科学院没有一个信箱能直接往里发。后来我也向一
些媒体发过该信，但均没有回复。3月26日，我到北京办理出国签证，就在网上
发了。”司履生说。

    其实，早在2004年，司履生就在给方舟子的一封信中提及了此事。

    “2004年6月，司履生在向我反映其他问题时，顺带提到了魏于全造假一事，
首次使我注意到这个事件。”著名学术打假人、“新语丝”网站主持人方舟子告
诉本报，“我向司履生要来了有关材料，在看完之后，我虽然并不完全同意司教
授的分析，但是根据我掌握的专业知识和科研经验，也认为魏于全的论文有弄虚
作假之处。”方舟子说，由于当时司履生要求暂不要公开这些材料，所以就搁下
了。

    司履生也向本报透露：“当时我写得很粗糙，没有写得很细致。我觉得要写
的话，要写得很细致才行。”

    方舟子告诉本报，“此前我曾经在一篇文章的按语中提到关于魏于全造假一
事，将在适当的时候公布。除了司履生，也有华西医院的人向我反映过魏于全造
假的问题。”

    5月7日，18点50分许，记者拨通了魏于全院士的手机。在记者说明身份后，
魏于全告诉记者，自己“正在开会”，话音刚落，就挂断了手机。

    当记者稍后再次拨打魏院士的手机时，手机已经处于自动应答状态。

    5月8日，上午11点，记者第二次拨通了魏于全院士的手机。魏于全仍然表示，
自己在开会，而后匆匆挂断。下午1点50分左右，记者连续几次拨打，魏院士的
手机里始终重复着：“您好，我现在暂时无法接听您的电话。现在是我的自动应
答，我将尽快与您联系。再见！”截至记者发稿时为止，魏于全的手机一直处于
自动应答状态，记者始终没有收到魏院士的任何回应。

    科技部部长徐冠华：

    学术造假要一查到底

    科技部将为造假者建“污点”档案

    针对近期国内外接连出现的学术造假现象，科技部部长徐冠华强调，对中国
出现的学术腐败要有一个查一个。徐冠华还称，为了避免出现韩国“黄禹锡造假”
那样的尴尬事件，科技部正在科技评价、科技奖励等各个方面制定和完善相关政
策措施。他还透露，科技部计划为造假者建立“污点”档案。同时，为遏制学术
腐败，财政部部长助理张少春还透露，我国将加大科研经费的申报、管理的监督
力度，并逐步实行问责制。

    -本报综合媒体报道

    教育部回应：

    造假与考评办法无因果联系

    4月25日下午，教育部北楼二层报告厅。教育部2006年第10次新闻发布会在
此举行。

    教育部新闻发言人王旭明认为，不断地完善学风建设的机制，或者说认定是
否造假的这样一种机制，这应该是一项非常有效、非常有意义，也应该努力做的
工作。“我们应该向这个方向而努力。”不过，王旭明同时表示，对四川大学的
有关情况尚不便评论。

    会后，王旭明接受了本报的采访。

    北京科技报：现在高校教师成果造假(包括履历造假)，是否和高校里教师的
任用和考评办法有关系？

    王旭明：你不能说小偷偷东西是因为他本身跟贫穷有关系，这里正是同样的
道理。

    北京科技报：如果有关系的话，关系有多大？

    王旭明：我觉得他们俩不存在因果关系！不是因为我穷，我就要偷；不是因
为学校对我的要求我就要造假。

    北京科技报：那您认为学术腐败能够根治吗？

    王旭明：对此充满信心。

    北京科技报：如果能根治，您认为最首要的一个问题是要解决什么？

    王旭明：主要四个方面。道德层面的自律；制度，各个学校包括教育部的一
些政策文件；第三个层面是法律；最后，还有媒体力量。

    北京科技报：您刚才列举的这几个方面，是并列的关系还是有顺序？

    王旭明：既不是并列也不是顺序。比如说自律，我觉得道德要求应该是贯彻
到所有方面的。

    北京科技报：您认为(自律)比制度这方面还要重要？

    王旭明：是的。

    学术造假因何频频曝出

    高校近年成学术造假重灾区

    造假事件大部分都是高校教师参与

    方舟子较早涉及的一起学术腐败事例是2000年8月的“基因皇后”陈晓宁事
件。那时主要是打击回国招摇撞骗的“海归”。而后，新语丝网站开始打击学术
造假，6年间总共公布500多起。其中比较典型的、数量比较多的包括履历造假、
论文剽窃和高科技商业骗局，大部分都是高校教师参与的。履历造假比较典型的
像清华大学刘辉事件，论文剽窃像合肥工业大学杨敬安、南京大学潘知常事件。

    方舟子发现，现在社会各界对这个问题的关注多了，特别是新闻媒体也会跟
踪报道学术造假事件，管理部门也承认存在学术造假的问题，但是还没有见到采
取什么确实的措施，只是停留在口头上。他并不认为学术造假有增多的趋势，而
是揭发力度更大了。实际上，由于学术造假问题近几年来引起了社会各界重视，
有了一点舆论监督和威慑力量，学术造假行为实际上可能反而有所减少。

    不合理的评价体系不该是造假借口

    在方舟子看来，学术造假的盛行与当前不合理的学术评价体系有一定的关系。
“比如，在考评时，由于过分看重论文的数量而忽视论文的质量，导致许多人为
了能达到论文数量的要求，或者为了要获得根据论文发表数量而给予的奖励，而
去剽窃、一稿多发、大量发表劣质论文。但是，不应该把不合理的评价体系作为
宽容学术造假的借口。学术造假是各国、各个历史时期都难以完全避免的，要杜
绝它是不可能的，但把它控制在一定的范围内，使之不再成为一种腐败，是可能
的。”

    造假行为已成学术腐败

    “虽然学术造假在世界各国或多或少都存在，但中国学术界的造假行为有其
特点，不是个别人偷偷摸摸进行的简单的学术造假，而是成为了学术腐败！”方
舟子说，中国一些学术造假行为是“有组织地公开进行的，得到校领导的纵容、
鼓励乃至支持”。

    专访著名学术打假人方舟子：

    呼吁权威机构进行独立调查

    方舟子说，虽然由涉嫌造假者所在的机构首先进行调查，是一种常见的做法，
但是一旦涉嫌造假者的地位比较高，比如是所在机构的负责人，以及调查的结果
不能令人信服，那么就应该由更权威的机构介入，进行独立的调查。

    以美国为例，美国卫生部有专门的办公室处理生物医学领域的学术造假行为，
每年要公布处理十起左右，会指名道姓、有根有据地公布调查的结果，给予一定
的处罚，一般是禁止造假者在几年内申请国家科研基金。由于美国生物医学领域
的研究绝大部分都由美国政府资助，如果研究者被处罚若干年内不得参与美国政
府资助的研究项目，此人的学术生命基本上就结束了。通过这种方式，就能把造
假者清除出学术界。 “整个过程一定要公开、透明，才能让人信服。要重点监
督、打击那些学术地位比较高的人，因为这些人造假造成的危害特别严重，影响
特别恶劣。”他说。

    “院士造假事件”始末

    3月26日，司履生发表《就魏于全院士发表假论文问题致中国科学院的公开
信》。信中透露，在魏于全的文章发表后，自己给《中华肿瘤学》杂志编辑部和
《nature medicine》都写了评述性文章，但最终均未能发表。司履生告诉媒体，
“魏于全一连5周，每星期五从成都飞到西安，星期六到我的办公室恳求我一定
不要发表这一文章。只要我将文章撤回，他愿意给我资助100万元的科研经费。”

    两天后，一份声明出现在了四川大学学校网内BBS上，并迅速传开。声明肯
定了魏院士论文结果的正确性和真实性，并呼吁大家爱惜自己学校声誉，不要人
云亦云，做别有用心者的帮凶。

    3月29日，魏于全院士将2003年对司履生提问的答复原文致信方舟子，要求
登载。通过“新语丝”网站首次进行了实名回复；表示，“司先生很多问题的提
法本身是不准确的，甚至还是错误的。”

    3月31日，魏于全再次通过“新语丝”实名公开了“魏于全对拜访司先生的
情况说明”。

    同日，方舟子发表“为什么我认为魏于全院士的论文有假”一文。

    4月1日，魏于全对方舟子一文发表答复，指出质疑者使用了论文中由于印刷
问题而导致的错误公式。

    至此，魏于全开始了在“新语丝”上与方舟子的直接公开对话。

    4月2日，司履生公开回复“魏于全又在说谎”；4月3日，魏于全再次针对质
疑发表应答文章；同日，方舟子发表应答，发现魏于全论文中出现新的疑点。

    4月10日，魏于全通过“新语丝”网站发表“三封信”，解答网友疑问。

    4月13日，司履生再次发表质疑文章《我的又一困惑》。

    4月15日，四川大学面向全国媒体举行新闻发布会，认为司履生对魏于全院
士的指控经调查尚缺事实依据。同时表态不是“学术造假”，而是“学术争议”。

    司履生在《我对四川大学就魏于全院士造假问题举行的新闻发布会的个人声
明》中表示：川大对其在质疑的公开信中的内容进行了严重的歪曲。

    5月5日，司履生在“新语丝”公开发表《我为什么说魏于全是在搞伪科学》
一文。

    记者手记

    魏于全VS黄禹锡——纵容、包庇比造假更可怕

    去年年底，被称为韩国“克隆之父”的黄禹锡伪造干细胞实验数据被披露。
黄禹锡辞去首尔大学教职。首尔大学对黄禹锡处以级别最高的处分，撤销他的首
尔大学教授职务，禁止他在5年内重新担任教授等公职。国际媒体一时间沸沸扬
扬。比较黄禹锡事件，我们能够得到哪些启示呢？

    方舟子接受本报采访时分析，魏于全事件与黄禹锡事件有一些相同点：都是
在网上首先披露出来的，都是同行通过分析发表的论文而怀疑有假，涉及的人物
在本国的学术地位也都比较高。但是二者又有不同点：魏于全不及黄禹锡在国际
学术界的地位，学术成果的影响力和引起的反响也不可同日而语，该事件并没有
引起国际媒体的广泛关注，处理过程更是不具有可比性———与魏于全事件的悬
而未决不同，首尔大学却对黄禹锡进行了迅速的调查和严肃的处理。

    从黄禹锡事件中我们可以看出，虽然学术造假行为会影响到某国学术界的声
誉，但是一旦对此进行严肃的处理，就会挽回名誉损失，更可怕的是纵容、包庇
学术造假行为，那才是真正使某个机构、某个国家的学术界的名誉扫地。(李婵）

(XYS20060512)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子南京演讲海报

发表时间:2006-05-10 16：15：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003sm.html
题目：打击学术腐败，建设学术规范
时间：5月10日 晚上7点
地点：南京林业大学教学五楼学术报告厅
主办方：研究生院


《厦门日报》采访方舟子：新语丝不是我一个人的舞台

发表时间:2006-05-02 22：25：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003pf.html

（姚凡摄）
    方舟子：“新语丝”不是我一个人的舞台

    文/本报记者 宋智明 年月
厦门日报2006.5.1

    缘起：
    他是闽南小县城走出的少年，他是定居美国而在国内多家大型刊物开设专栏
的知名学者，他是世界上第一份中文网络文学刊物的创办者，他是揭露几十起学
术腐败现象的打假斗士。

    4月29日，方舟子在回家乡漳州云霄省亲的途中，应晓风书屋的邀请做客厦
门，并接受本报记者的独家专访，方舟子说：“我接受过很多媒体的专访，但现
在一般不接受真人面对面采访，这次是破例。”

    关于目前处境
    “危险的出现是很正常的”

    记者：听说此刻已有媒体守候你的老家漳州云霄，刚才，你特别交待你母亲，
别让摄像机拍走你们家的外观和方位，你的处境有危险吗？危险来自那些你打过
假的人吗？

    方舟子：是的，肯定有危险。因为打假是得罪人的活儿，我得罪的不只是那
些学术造假的人，还有那些卖假药的，他们因为我对真相的揭露而丧失了不少既
得利益，对我怀恨在心，而且他们这些人掌握着各种资源，可能会想方设法实施
报复。但是，危险的出现是很正常的。

    记者：父母知道你是打假斗士吗？他们感受到你的危险了吗？他们有没有劝
你别干了？

    方舟子：我父母当然知道，尽管他们生活在一个小县城，但他们通过电视，
比如央视的访谈，了解到我正在做什么。他们不只是“感受”到我处境的危险，
而且是比较了解的，因为他们明白打假是得罪人的事，而得罪人往往就会遭到报
复。他们当然劝我少干了，因为作父母的担心儿子的安危，这是人之常情。

    记者：会不会因为父母的担心放弃打假？

    方舟子：不会的，因为我不是蛮干，所有的危险我都考虑到了，我并不是傻
乎乎地做这些事，而且我的支持者也不少。比如，现在就有律师义务为我打官司。

    记者：读者很关心你的官司现在打得怎么样了？

    方舟子：现在，我要面对两个官司，一个是西安翻译学院的，一个是华中科
技大学同济医学院的，我揭穿了他们的造假，他们以侵犯名誉权告了我。如果案
子继续留在地方法院审理，我败诉的可能性是很大的。

    记者：你会怎么看待“败诉”？

    方舟子：不去理会！学术的真假不可能在法庭上解决，而应该通过学术讨论、
学术批评来辨析。一旦自己的学术成果受到质疑，就想要通过打官司来威胁恐吓、
堵住批评者的嘴，是一种极其恶劣的做法，虽然在国内屡见不鲜而且造假者往往
能获得本地法院的袒护，但是在国际上罕有先例。这类官司的判决绝大部分都是
不公正的，败坏了司法机关在科学界的名声。最高法院应该做出司法解释，要求
法院不要受理与学术真假有关的名誉权案件。

    关于学术打假
    “不理会匿名检举”

    记者：听说你每天都要上你的学术打假网站收邮件，因为每天都有人向你检
举某人造假，这类检举信多到什么程度？都涉及哪些方面？

    方舟子：几乎每天都有检举造假的信件，至于多到什么程度很难讲，多的时
候一天有十几封吧，当然，更多的是一些评论性的稿件。内容主要包括：履历造
假，例如海归人员虚报在国外的学历、学术地位；论文剽窃，有的论文甚至是一
字不落地抄袭，只换了个作者名字；还有一稿多投。

    记者：这么多信件，你又如何去辨别真假？来信者署真名吗？

    方舟子：有不少信件是匿名的，对于这类不署真名的信件，我一般不去理会，
因为这涉及到互相信任的问题，他不告诉我真名，就表示对我不信任，那我为什
么还要去相信他呢？（其实，他完全不必害怕，因为只要来信有交待不要公布他
的姓名，我便会为他保密。）所以，我首先把匿名排除出去，这样工作量就大大
减少了。其次，从这些留下姓名和联系方式的来信中，凭常识我是可以判断真假
的，反映的事情如果是真实的，信件一般写得有根有据，而那些缺乏证据的，一
般写得语焉不详。

    记者：你是学生物化学的，可你的学术监督和学术争论领域不只是限定在生
物学等自然科学领域，而是多次涉及人文科学领域，有人说你管得太宽了。你又
如何保证在陌生领域不打错人呢？你打错过人吗？

    方舟子：有人造假一被揭穿，就叫嚷着：“你是外行的，怎么能证明我是假
的呢？”他这样做的目的，是把水搅浑，转移公众视线。但是，有很多的造假是
不需要专业知识即能辨别的，如论文的抄袭、履历的造假。当然，碰到我不了解
的领域， 我会向该领域的专家求助，我在网站一贴出帖子，就会有专家支援。
我自己打的每一次假都会做很充分的调查取证，因为非常的主张就要有非常的证
据来证明。

    记者：被你打的人一般是什么反映？认错的多吗？

    方舟子：有保持沉默、不予理会的，有大骂出口、恶语相向的，也有恼羞成
怒、打起官司的。认错的极少。其实，认错没什么不好，像汕头大学的胡兴荣，
尽管有过造假，但认错、辞职后，反而得到了许多人的同情和尊重。可我们就缺
乏这种认错精神。

    记者：你打好朋友吗？有人说你为人尖刻，你自个儿怎么看？

    方舟子：我的好朋友我没有发现有没有造假的，物以类聚。如果他们造假的
话，我也不会留情面。
    尖刻？应该指我的文风吧。会认为我为人尖刻的人一般是没有看到整个论战
过程、不了解事情的来龙去脉，而断章取义的，比如，有人曾为我在一篇反驳余
杰的文章中写到的“白痴和奴才”而不满，其实，这两个词首先出现在余杰骂我
的文章，我只不过是在反驳他时引用罢了。我的论战方式是：你客气了，我跟你
客气；你不客气了，我比你更不客气。为什么被认为尖刻的文章还是有那么多人
喜欢，那是因为人们读起来解气、痛快，尽管因为文风尖刻，我会失去一部分读
者，但同时，我也赢得了另外一部分读者，你无法要求所有的人都喜欢你的文风、
你的作风。

    关于家乡生活
    “至今还保留泡功夫茶的习惯”

    记者：你在18岁之前，都生活在漳州云霄，说说家乡生活对你的人生影响吧。

    方舟子：老家对我的影响，更多的还在于生活方式，比如我到现在还保留泡
功夫茶的习惯。1998年我从美国回家乡探亲，特意从家乡带走了一套功夫茶具，
在美国，我会自己一人泡上一壶功夫茶，慢慢品味，有时，也会邀上好朋友一起
来泡茶闲聊。除了生活习惯的影响，家乡文化还是对我有影响的，比如家乡猜灯
谜习俗很兴盛，我从小就喜欢猜谜，这种爱好也一直保持到现在，这也算是受到
传统文化的熏陶吧。主要就这些了。

    记者：你独立的批判精神的形成，与家乡生活难道没有关系吗？

    方舟子：哦，对，是有关系的，中学时光，我就很喜欢鲁迅的作品，在家乡，
我阅读了大量的鲁迅作品，他的批判精神对我产生了很大的影响。

    记者：有媒体说，你的学术打假与你的写诗经历有一脉相承之处，比如都需
要激情，你认可这种说法吗？

    方舟子：写诗是写诗，打假是打假，两回事。写诗主要是在我的大学时代，
那时写了不少的诗，到美国以后也还写，但30岁以后就不写了，写不出来了，写
诗是受年龄限制，年纪大了，就写不来了。诗人去打假的好像还没有先例。但创
办中文网络刊物新语丝，与我热爱文学是有关的。

(XYS20060502)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：方舟子暨大开讲抨击学术腐败

发表时间:2006-05-01 22：32：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ot.html

    学术打假名人方舟子暨大开讲抨击学术腐败，谈及“刘辉事件”
    “清华欠大家一个交代”

   2006-04-29南方都市报

    本报讯　(记者方夷敏　实习生康殷　摄影刘可　实习生霍健斌)“学术腐败，
人人都有权打击。”昨日【方舟子按：应是27日】，方舟子现身暨南大学研究生
学术年会讲坛，肩扛打假大旗，为暨大学子开讲“打击学术腐败，建设学术规
范”，并对社会上质疑他何以有权揭发他人造假之说做出回应。

    “我看刘辉这是诈骗罪”【方舟子按：应是“我看刘辉是涉嫌诈骗”】

    “有人说刘辉被清华开除等于是被判了极刑，我看他这是诈骗罪【方舟子按：
应是“我看刘辉是涉嫌诈骗”】，应该追究法律责任，这才算极刑，”方舟子开
讲，祭出的第一面大旗就是“刘辉事件”，“刘辉因为一篇论文造假，结果给我
们连带查出学历造假。”

    今年3月，因涉嫌学术造假，原清华大学医学院院长助理刘辉被清华大学撤
销教授职务并被解聘，而首先捅破刘辉造假黑幕，就是学术打假界声名赫赫的方
舟子。

    “清华大学对刘辉做出开除处分，这是勇气可嘉值得赞许的。但直到公布处
分结果的时候，清华还是遮遮掩掩，内部通报，对媒体也是三缄其口，无可奉
告，”方舟子认为国内大学还是观念落后，“当初刘辉是如何进入清华，清华还
欠大家一个交代。”

    “名人名校是打假头号目标”

    “学术造假已经达到集体造假的地步，甚至是在学校有组织的指导下进行，”
谈到国内学术造假之风，方舟子说，“打假就要重点打击那种学术地位高的人，
特别是名牌大学的教授。”

    学术打假矛头应该指向何处？方舟子认为名人名校是头号目标，“这种名教
授造假的危害特别大，因为他们手中掌握的科研基金特别多，这是对科研经费的
滥用和浪费，而且名教授造假的影响更为恶劣，直接成为学生的负面榜样。”

    “我的网站快成举报中心了”

    在方舟子的描述下，学术腐败泛滥成风，究竟如何杜绝？方舟子指出，目前
国内缺乏一个管理学术造假的机构，提供举报的安全渠道，“现在大家是举报无
门，我和我的网站都快变成举报中心了。”他认为，学术部门监督也要透明化，
媒体应该指名道姓地指出造假者，不用为他们遮遮掩掩。

    有人抨击他言辞过于犀利尖锐，他则回应:“有人说我打假不厚道，但是对
人厚道也要看对象，对骗子厚道就是对被骗的人不厚道。”

    有人质疑方舟子何以有权揭发他人造假，对此方舟子直言不讳，“我是一名
自由人，我的网站也只是一个民间组织，但是对于学术腐败这种危害同行，危害
科学，危害社会的行为，人人都有权打击。”

    (线索提供:徐小姐　100元)

(XYS20060501)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：同济大学生科院院长履历涉假

发表时间:2006-05-01 22：29：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003os.html
同济大学生科院院长履历涉假

2006年04月30日法制早报

    本报记者 韦文洁

    实习记者 周含冰 发自北京

    “这太滑稽了。”4月27日，正在外地出差的学者方舟子，在网上看到同济
大学的回应：“生命科学与技术学院院长杨杰(以下简称生科院)，履历涉假事件
纯属因理解和翻译上的错误而造成的。”他笑了笑，摇了摇头。

    两天前，4月25日，“同济大学生命科学院院长涉嫌履历造假被免职”的报
道，成为媒体关注的热点“丑闻”。而最早，此消息就是经方舟子的新语丝网站
对外发布的。

    可稍后一天，4月26日，他又在报纸上看到了同济大学的声明：“被免职一
事与此无关，之所以在任期未满之际被免职，是从实际效果看，他在行政管理、
学科发展与队伍建设等方面，与学校期望的存在较大距离。”该声明彻底否认了
杨教授的履历造假之说。

    同一个人身上发生的同一件事，何以有迥然不同的两种版本？想起两年来对
杨杰履历造假的质疑，一团团迷雾开始在方舟子心头升起，使他对现行结论的公
正性产生质疑。

    方舟子质疑履历造假

    2004年9月19日，《解放日报》的一则报道——《同济全球招聘尘埃落定 6
院系“掌门”来自校外》吸引了方舟子的目光。

    “这次全球招聘，同济并未打出高薪‘诱饵’，结果却大超预想。生命科学
与技术学院招一个副院长，竟引来一个具有世界水平的团队。杨杰，美国科罗拉
多大学终身教授、细胞凋亡领域知名学者，带着他的研究团队整体‘移植’同济。
团队成员是美国多所高校和研究机构的研究人员，仅实验室主任就有6位。在最
近七八年间，这个团队在国际顶尖学术杂志《自然》和《科学》上发表论文10篇，
论文引用率全球第一……更让杨杰感动的是，当初学院空缺的是副院长一职，然
而他的任命书上却没了‘副’字，原来是兼任院长的校领导主动‘让贤’。”

    看该文对杨杰如此“吹嘘”，方舟子心存怀疑，于是当天就展开调查，并写
出揭露文章。

    10月23日，方舟子在博客中国就此发表了《神秘的同济大学生命科学与技术
学院新院长》一文，表明他的疑惑：

    “对杨杰这位领导‘美国多所高校和研究机构’的大科学家的简历，同济大
学生命科学与技术学院的网站吝啬到只有‘杨杰：院长，教授’这几个字，神秘
莫测。到科罗拉多大学的网站查找，找不到有一个终身教授名叫杨杰，只有一个
在其医学中心所属的全国犹太人医学研究中心教授实验室打工做博士后研究的杨
杰博士，不知是同一个人，还是两个人同名同姓？”

    “再到Medline查科罗拉多大学杨杰的论文发表情况，不由大失所望，该杨
杰至今只发表过两篇论文，一为第二作者，一为第八作者。不知这个‘美国科罗
拉多大学终身教授’是靠什么当上的？”

    稍后，方舟子又再次发表了《对“神秘的同济大学生命科学与技术学院新院
长”的说明》一文：“……杨博士在做博士后期间发表的论文，也许能使他在当
时当上助理教授，却不可能让他在以后当上终身教授，更不应该在7年后又靠它
们去谋职当院长。既然找不到杨博士在科罗拉多大学的7年间发表过像样的论文，
我们仍然不知道他的那个‘美国科罗拉多大学终身教授’、同济大学生命科学与
技术学院院长是靠什么当上的，我们更不知道那‘6名实验室主任’是何方神圣，
所以我那篇文章的质疑完全成立。杨院长给我回信说，他这几天忙着主持开学工
作，过几天将写一篇文章详细回答这些疑问，那么就让我们等着好了。”

    “有趣的是，同济大学在其新闻网站发布的新院长简历中，只含糊地说杨杰
‘1998年在美国科罗拉多大学癌症中心工作’，没有‘终身教授’的说法。”

    校方解释属翻译错误

    4月26日，上海的媒体发表了同济大学的书面声明，表示该校生科院院长杨
杰的确已被免职，但并非涉嫌履历造假。

    “至于相关媒体报道中关于杨杰履历中有曾经担任科罗拉多大学‘终身教授’
一事，纯属当时报道该事件的媒体，因为翻译理解上的错误而造成的。实际情况
是，杨杰曾经担任科罗拉多大学的‘终身教职’，专业技术职务为‘助理教授’。
杨杰应聘时所递交的履历表上也是这样写明的。”

    该消息见报当天，即成为新浪文教新闻热点头条。网友跟贴超千，纷纷有话
要说。

    “同济大学是顶一流的大学，怎还发生这样的事？一被指出有问题,就辩解
说是引用错了,或是排版错了。”

    “杨杰曾经担任科罗拉多大学的‘终身教职’，专业技术职务为‘助理教
授’。纯属因理解和翻译上的错误？翻译了没有人校对吗？学校的领导和教授们
都看不懂英文还是看不懂汉文？这不是自己打自己的嘴巴吗？”

    “同济公开公布的中文简历上就是这么写的，难道这位教授没有看过他的中
文简历？在合同法上，明知对方理解有错误而不加以纠正就已经构成了不正确说
明。”

    ……

    方舟子认为，美国高校中3个名词需要理解透彻： assistant
professor,associate professor和professor，前两个分别相当于我们的讲师
(助理教授)和副教授。另一个关键名词是Tenure,意为终身职位，associate
professor和professor都是tenure。但美国的Tenure非常难拿。用
“Tenure-Track”一词，杨教授有有意误导之嫌。【方舟子按：这段是在电子邮
件采访完之后，用电话做的补充采访，所以记载得不太准确。下面是我就这个问
题回答另一家报纸的采访，供参考：杨杰称，“将"Tenure-track"误译成"终身
教授"，但其实应该是"终身制助理教授"，这是记者搞错所致，于是被方舟子抓
住了把柄。我在应聘材料上已注明自己"Tenure－track助理教授"的职务。"终身
制"比"终身"低一些，但可以转成"终身"。”这是非常可笑的一种解释。Tenure
track的意思是“固定编制”，并非什么“终身制”，国内所说的职务“终身制”
是指一辈子都担任该职务，但是tenure track的助理教授绝非如此，如果干得好，
固定编制的助理教授五年左右以后可以升为副教授（一般也就是所谓终身教授），
但是干不好升不了，而不得不离职的也非常多。杨杰就是属于这种情况，在担任
助理教授期间，杨杰的论文发表情况极差，在去同济大学之前，他已不是什么助
理教授，而是在科罗拉多大学医学中心的一家实验室打工做博士后研究。】

    杨杰自述有难言之隐

    对方舟子上述指控，正处于丑闻风暴中的杨杰教授，4月26日在接受上海
《东方早报》记者采访时依然认为，自己虽然被免职，但绝无履历造假一事。

    记：您从2004年任院长，任期至少3年，为什么会被突然免职？

    杨：不好说，可能是得罪人了，总的说是难言之隐。

    记：你被免职与方舟子的质疑文章有关吗？这是不是一个导火线？

    杨：以前的事情，通过网上调查都已经得到了澄清，当然对我的声誉产生了
不良影响。比如，将“Tenure-track”误译成“终身教授”，但其实应该是“终
身制助理教授”，这是记者搞错所致，于是被方舟子抓住了把柄。

    我在应聘材料上已注明自己“Tenure-track助理教授”的职务。“终身制”
比“终身”低一些，但可以转成“终身”。

    记：既然方舟子所质疑的问题都不存在，为什么还会对您免职呢？校方的解
释是，您适合做科研，不适合做管理工作，于是免职。

    杨：那就算是吧。

    记：曾经有人指出，2005年同济生科院申报博士点时，申请书上引用的文章
是造假的。

    杨：申请材料引用错了，但我的文章也在同一杂志《Lung Cancer》上，没
有引用我的，却引用了别人的。但如果是造假，哪有误把别人的文章放上，而把
自己的文章忘掉的呢？从逻辑上，造假说法不能自圆其说。但我当时作为院长，
负有领导责任。

    记：免职通告是如何出来的，经过什么程序？

    杨：免职之前，没有找我谈话，也没有任何申诉的机会。

    方舟子有话要说

    4月27日，记者就此事采访了方舟子。

    记：对这个处理结果你是否满意？

    方：不很满意。一是拖得太久，距离我在2004年9月揭露出问题到现在已经
有一年半了，二是处理得并不到位，只是免去其行政职务，仍保留其教授职务。

    如果杨杰在申请同济大学的职务时有虚报履历的行为，那么在发现后就应该
解除和他的聘用合同，就像清华大学对刘辉那样，这才是比较正常的做法。凡是
靠造假方法获得的利益都应该将其剥夺，甚至再给予进一步的处罚，增加造假的
成本，才能遏制造假，否则是在鼓励造假。

    记：你曾说清华“也有一些地方做得不是非常完美，比如处理完了以后，不
敢公开向外披露出去”。在这点上，同济也借鉴过来了？

    方：是的，而且更糟糕。清华好歹还有个内部的正式通知(被我拿到手并公
布出去)，而我没有见到同济有这样的正式通知。

    记：同济生科院拒绝透露详情，没有说明杨杰被免职的具体原因，表示“不
方便接受采访”，后又补充了公开声明。您如何看待他们这种做法？

    方：杨杰被免职肯定不是正常的人事变动，因为如果是正常的情况，应该有
新的院长来接替他，但是目前同济生科院处于没有院长的奇怪状态。校方回避采
访的态度表明了当前中国高校中普遍存在的一种不正常的心态，不敢正视学术造
假的问题，不知道处理学术造假其实是一件并不丢脸的事。

    记：2004年9月，您发文质疑杨杰教授的履历造假，并在网上引起了较大反
响。直到近日此事才得到这样的处理。何以会拖了这么长时间？

    方：杨杰最终被处理，我想可能还有其他的因素，不完全是由于履历有假。
其中一个原因是在申报博士点时，杨杰用了别人的论文顶替，后来承认有这回事，
但是辩解说是误引。另一个原因可能和人事关系有关。

    记：你和部分网友对于杨杰履历的质疑，杨杰已被免职，此事是否就此告一
段落？

    方：我希望同济方面能给公众一个明确的交代，并对杨杰做出进一步的处理。

    记：同济当年高调全球招聘，还提出“宁缺勿滥”，海外学者的聘任分外显
眼，但如今当时从美国招聘的生科院院长杨杰、外语学院院长孙建荣均被免去职
务，这对中国学术界有何启示？

    方：刘辉、杨杰等伪造履历事件并非个别的现象，只不过因为这两个人受到
了处理，才引起了媒体的关注。这几年来我们揭出的造假事例中，许多都与之类
似，涉及到海外归国人员伪造履历，常见的做法是虚报自己在国外的学位、学术
职称、职务、发表的论文和获得的奖项。这种欺诈手段本来是非常容易揭穿的，
只要稍微做一点检索工作就可以发现事实真相是什么。但是为什么这些人能够轻
易得逞？我想这和校方有意无意的纵容是有关系的。这些归国人员吹嘘自己在国
外的成就，让人以为国内大学能把这么杰出的人才招聘回国，校方会觉得很光彩，
甚至为之推波助澜做宣传，即使被揭出造假，校方也会为其掩盖、辩护。另外，
许多归国人员是通过私人关系被引进的，比如学校领导请来的，在这种情况下招
聘方更不会去核实其履历。要遏制这种风气，除了校方应该严格执行招聘程序，
做必要的核实之外，还应该严肃处理欺诈者，以诈骗罪追究他们的法律责任。去
年就曾经有一个叫刘志刚的人因为假冒北京大学博士获取郑州航空工业管理学院
的教职，事情败露后被判了三年半的徒刑并赔偿经济损失。

    生科院院长免职成谜

    就杨杰因履历造假被免职一事，闹得沸沸扬扬之后，同济大学才终于做出了
一个回应。

    值得注意的是，副校长周祖翼的两点“澄清”：第一，杨杰博士学位获得时
间上确实存在造假；第二，杨杰被介绍成科罗拉多大学癌症中心终身教授，是
“杨杰本人接受媒体采访时说的，与学校无关”。

    然而这样的说法，似乎难以令人信服。

    4月27日，纪晓华在《星岛日报》专栏里指出，刊登《同济全球招聘结束六
院系掌门来自校外》这则新闻是《解放日报》。从整篇稿件来看，即使杨杰自己
将“助理教授”吹嘘成“终身教授”，以“严谨求实团结创新”为校训的上海高
等学府——同济大学，翌日看到报纸之后也应该向媒体澄清。况且早在一年多前，
致力学术打假的方舟子多次质疑杨杰的“终身教授”，但校方却一直保持缄默。
而即便记者翻译错了，在那么长的时间里，你们为什么默认了？除非你们有主观
上的故意，蓄意造假。

    面对同济大学姗姗来迟的声明，带给公众的只能是更多的迷惑：究竟是什么
原因，才导致了杨杰被免去同济大学生科院院长？

(XYS20060501)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


一组关于同济大学免除杨杰职务的报道

发表时间:2006-04-25 22：17：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003kz.html
    同济大学院长免职

    星岛日报2006/4/25

    (星岛日报报道)继清华大学医学院院长助理刘辉因为伪造论文被解聘，著名
高等学府同济大学生命科学与技术学院院长杨杰，近日也被免去院长一职。杨杰
两年前曾被质疑伪造履历，校方昨天接受本报查询时证实杨杰已被免职，但仍在
学校任教，对于免职原因则强调“不能说”。

    二○○四年九月，中共上海市委机关报《解放日报》报道，同济大学面向全
球公开招聘生命科学与技术学院院长，美国科罗拉多大学终身教授、细胞凋亡领
域知名学者杨杰，带领他的研究团队整体“移植”同济。报道称，在最近七八年
间，这个团队在国际顶尖学术杂志《自然》和《科学》上发表论文十篇，论文引
用率全球第一。

    事件迅速在国内炒热，但却引起致力于学术打假的“新语丝”网站负责人方
舟子博士的质疑。他到科罗拉多大学网站查找，找不到有一个终身教授名叫杨杰，
只在学校某医学研究中心实验室发现一个做博士后研究的杨杰博士；搜查杨杰论
文发表情况，只发表过两篇论文。

    同济大学和杨杰对方舟子的公开质疑没有回应。在清华大学“刘辉事件”之
后，同济大学近日免去了杨辉院长一职。该院中共总支部副书记郑福辉昨天接受
本报查询表示，杨杰确实已被免职，但仍在该院任教和做研究。至于被免职是否
与履历不实有关，郑说，“这不能说”，“无可奉告”。

    方舟子博士接受本报采访指出，刘辉、杨杰等伪造履历事件在内地学界并非
个别的现象，只不过因为这两个人受到了处理，才引起了媒体的关注。近年不少
海外归国人员伪造履历，常见的做法是虚报自己在国外的学位、学术职称、职务、
发表的论文和获得的奖项。这种欺诈手段本来是非常容易揭穿的，但能够轻易得
逞，与校方有意无意的纵容有关。

    “这些归国人员吹嘘自己在国外的成就，让人以为国内大学能把这么杰出的
人才招聘回国，校方会觉得很光彩，甚至为之推波助澜做宣传，即使被揭出造假，
校方也会为其掩盖、辩护。”方舟子说。

    方舟子认为，要遏止这种风气，除了校方应该严格执行招聘程序，做必要的
核实之外，还应该严肃处理欺诈者，以诈骗罪追究他们的法律责任。

    同济大学一院长被免职
    教授履历被疑造假

    2006年04月25日北京晨报

    晨报讯（记者代小琳）昨天，记者从同济大学了解到，同济大学生命科学与
技术学院院长杨杰被免职。在之前，知名打假人士方舟子曾发文质疑杨杰教授的
履历造假，并在网上引起了较大反响。

    昨天，同济大学生命科学与技术学院党总支书记牟建明向记者证实，杨杰教
授现在确实没有担任学院院长职位。

    记者在该校生命科学与技术学院主页上看见，院领导一项登有党总支书记、
副书记、副院长等介绍，但并没有院长。牟建明书记说，目前院里院长一职是空
缺。针对方舟子和部分网友对于杨杰教授履历的质疑，同济大学目前还没有回应，
也没有说明杨杰免职的具体原因。牟建明说，目前杨杰教授依然在学院正常教学。

    方舟子昨天接受记者采访时表示，他是在2004年同济大学高调聘任杨杰担任
院长的时候得知此人的。“根据同济大学公布的材料，杨杰是美国科罗拉多大学
终身教授。我后来到该校官方网站一查，发现根本找不到杨杰的名字。后来经调
查发现，杨杰确实在此校当过助理教授，这离终身教授还有很远。【方舟子按：
杨杰在去同济大学之前，已不是科罗拉多大学的助理教授，而是在一个研究中心
做博士后研究。】我之后就在网站上发文质疑此事，杨杰当时回应我说之后给我
答复，但后来我也没收到任何消息。这个事情被很多网友关注，但同济大学一直
没有正面回应。”

    方舟子说，已经得知了杨杰被免除院长职位的消息。“之前清华开除造假教
授刘辉的事情可能对此事的处理有推动作用。但我觉得这个处理还是不够的，对
于造假者应该直接免除教授职位，学校绝不能手软。”

    昨天，记者拨打杨杰教授办公室的电话，但一直没有人接。记者点击杨杰教
授的主页，发现已经不能正常进入。

履历造假 同济一院长被免
校方承认杨杰不再任院长职务　拒绝透露详情　称“领导能上也能下属正常事务”

记者：单金良
法制晚报2006.4.24

    今天上午　同济大学生命学院官方网站院长一栏出现空缺　打假人士方舟子
披露———

    本报讯　被怀疑履历造假的同济大学生命科学与技术学院院长杨杰近日被免
去院长职务。记者上午从该学院官方网站发现，该院院长一栏出现空缺。生命学
院党总支书记向记者证实，杨杰已不再担任院长职务，但是拒绝透露详情。

    知名打假人士方舟子昨天在其网站“新语丝”上披露，同济大学正式发文免
去了杨杰的生命学院院长职务。对此消息，方舟子称已经从其他方式获得证实。
此前，方舟子曾对杨杰的“美国科罗拉多大学终身教授”身份提出质疑。

    今日上午，记者浏览同济大学生命学院官方网站时发现，有关杨杰的介绍仅
出现在“师资队伍”一栏中，其身份标注为蛋白质与基因工程研究方向的博士生
导师。在该网页的“学院领导”栏中，只有两名副院长的名字及简介，“院长杨
杰”的字样已不复存在。

    上午，记者致电同济大学生命学院党总支书记牟建明。他首先表示，“杨杰
已经不担任院长职务”，然后以不方便接受采访为由挂断了电话。随后，记者拨
通杨杰办公室，但始终没有人接听电话。记者又连线了同济大学党委宣传部，一
位老师拒绝透露详情，并称“领导能上也能下，属正常事务”。

    新闻链接

    2004年，杨杰以“美国科罗拉多大学终身教授”的身份受聘为同济大学生命
科学与技术学院新院长。

    方舟子到科罗拉多大学的网站查找，找不到有一个终身教授名叫杨杰，方舟
子遂质疑其“美国科罗拉多大学终身教授”身份。

同济校方解释杨杰被免原因 称其不胜任院长工作

2006年4月25日新闻晚报

    昨天，记者从同济大学了解到，同济大学生命科学与技术学院院长杨杰被免
职。此前，在学术界中有很多传言曾质疑过杨杰教授的履历和论文造假问题，并
引起了较大反响。

    不过，今天上午，同济校方告诉本报记者，杨杰之所以被免职，是因为校方
对他的工作情况经过一段时间的观察后，认为他在行政工作和学科建设上并不能
胜任院长的职能，而是更适合科研工作。

    四个月里两院长下台

    杨杰是2004年9月，同济从海内外引入的“八大掌门”（即八个学院的院长）
之一。今年年初，另一位“掌门”、外语学院院长孙建荣已被免去职务，校方表
示原因也和杨杰被免职的原因相同。至此，当时从美国招聘的两位学院“海龟院
长”已经全部卸任。

    昨天下午，记者来到同济大学生命科学与技术学院，学院党总支书记牟建明
向记者证实，杨杰教授的确已被免去学院院长职位，目前院里院长一职空缺。晚
上18点，记者在学校实验室里见到了杨杰教授，他告诉记者，他是今年3月21日
接到免职通知的，不过目前依然在学院正常教学，“我从事的课题还没结束，课
题组的20多名研究生还要继续指导。”

    所谓造假纯属造谣

    杨杰教授认为，他被免职，的确可能和他被质疑履历和论文造假有关，这严
重影响了他的声誉，不过这两件事纯属冤案。曾有网络文章指出，2005年该学院
申报博士点时，申请书上引用了与他的文章发表在同一杂志上的另一篇文章，是
一种造假行为。杨杰告诉记者：“‘申诉书事件’不是造假，而且与网上受到关
注的科研造假情况完全不同。当时我们的的确确在同一杂志《LungCancer》上发
表了文章，并早已收到发表通知，两者之间没有可比性。从逻辑上，造假说法不
能自圆其说；我发表在《LungCancer》上的文章并没有列入申报材料的文章目录，
显然是误引。如果是造假，哪有误把别人的文章放上，而把自己的文章忘掉的
呢？”

    履历造假错在媒体

    对于履历造假问题，有传言指出，根据同济大学公布的材料，杨杰回同济之
前是美国科罗拉多大学终身教授，但事实上只是助理教授。对此，杨杰表示是当
时本市媒体搞错了情况所致，他在应聘材料上均已注明自己“助理教授”的职务。
对这一点，同济大学宣传部也证实了这一说法。(李征、杨玉红)


方舟子作客人民网谈学术道德与科技创新（实录）（二）

发表时间:2006-04-22 03：46：02
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003j8.html

（上接访谈部分）

网友提问

    【网友zzyy】四川大学接二连三发生的丘小庆事件、魏于全事件，所引发的
舆论风暴反映出我国科技环境混乱之极。我国创新科技战略发展，是先搞科技
“拔苗助长”，还是先立好规矩治理科技环境，孰重孰轻？

    【方舟子】答案非常明显，应该先治理好科技环境才能够真正地促进中国科
学的发展。如果通过弄虚作假的方法来搞科技的话，那样，实际上就是一种“拔
苗助长”，最终会危害到中国科学的进步。

    【网友流浪猫老大】现在魏于全涉及非法行医，方舟子您怎么看？

    【方舟子】据我所知，魏于全在医学院读的是病理学，并不从事临床的治疗，
他在日本留学的时候做的是基础研究，也不从事临床的治疗。所以我对他的这种
行医的资格和能力是非常怀疑的。他研究的那种肿瘤治疗方法是还没有得到证实，
也还未被医学界所认可的。他把这种方法用于临床治疗，就存在医学伦理方面的
问题。他治疗的那些患者是不是了解这种情况，是不是受到那些虚假宣传的误导，
我觉得对这个应该进行调查，目前也有魏于全治疗的患者来向我反映这方面的问
题，说在接受了魏于全的治疗之后，病情迅速加重，其中有一个大学的老师，还
为此放弃了其他的治疗，目前已经处于生命垂危状态。所以我觉得有关部门也应
该调查一下，这是不是涉及到非法行医，涉及到侵犯患者的知情权的问题。

    【网友蚂蚁并不渺小】方舟子，为什么今天对魏于全和四川大学只字未提，
这才是我们关心的，扳倒魏于全你有信心吗？

    【方舟子】今天提到的问题当中没有涉及到魏于全和四川大学，谈到的是一
些比较普遍的问题，但是今天的谈话内容实际上也都可以用来看待魏于全和四川
大学的事件。就像我在谈话中已经说到的，对于那些学术地位比较高的人，特别
是已经当到了院士的那些人，他们一旦弄虚作假的话，就会牵涉到很多人的利益，
就会有人要竭尽全力去庇护他们，要让他们得到处理是非常难的。到现在，我们
已经揭露过 20左右个院士涉嫌造假，但是还没有哪一个院士因此受到了处理。
所以，即使魏于全被确认造假，有关部门也是很难会对他采取什么行动。

    【网友爱说笑话】方舟子不进入调查组，调查结果很难让人相信。院士相当
于副部级干部，能够动员极大的社会力量影响国内的学者。

    【方舟子】我现在只是一个自由撰稿人，不进入调查组的话也是比较正常的
一种情况，但是不管调查组由谁来设立，都应该是由与被调查的人没有利害关系
的人组成，应该是一个独立的调查组，这样才能保证调查结果的客观、公正。对
于涉及到院士这样的被调查对象的话，我认为应该由国家级的机构来组织调查，
而不应该由院士所在的机构自己做调查，否则的话，调查结果就令人无法信服。

    【网友springmoon】打错道歉就可以了吗？新语丝影响力极大，一开始往往
就产生巨大的影响，如果打错，难道一道歉就可以消除言论影响吗？这对当事人
公平吗？

    【方舟子】在哪里打错了，就在哪里道歉，这是被普遍接受的一种做法。既
然我们网站的影响力大，如果打错的话，在我们的网站道歉的效果也会是比较好
的。当然，如果打错造成的后果比较严重，我们也可以承担相应的法律责任。

    【网友仲夏夜之梦】假如调查组的成员都是魏于全的好友或一类的人员，他
们唇亡齿寒，互相庇护怎么办？

    【方舟子】要避免出现这种情况，调查的过程和结果一定要具有透明度，调
查组的成员名单应该公开。他们发现的证据也应该公布出来，也就是说，调查组
本身也要接受舆论的监督，才能保证调查本身的公正。对于那些已经被发现涉嫌
造假的人，是不应该成为调查组的成员的，调查组应该由那些至少是没有学术道
德问题的人来组成。

    【网友土博】有人说新语丝网站不发有利于魏于全的文章，是怎么回事？我
是一名岩土专业的博士生，新语丝网站我经常光顾，特别是魏于全事件曝光以来，
但是我在其他网站里面看到有人说你有目的的挑选一些不利于魏于全的文章，显
失公平。由于行业和专业差距太远，我没有能力判断魏的论文是否造价，但是感
觉好像可能造假，可是为何还有海内外大量的人士支持魏（有中文的，也有英文
的），我不知是何道理，他难道朋友遍布天下？从学术方面来说，他有义务向社
会特别是行业内的人员做专题说明（我导师曾经就在学报上公开自己的试验方法，
采用的试验仪器和数据以答复同仁的质疑（注：他也是70多岁的老教授，早年从
苏联留学回来）），难道这么多的专家都不明白？我想听你说说新语丝网站选择
文章的标准！
    谢谢！

    【方舟子】实际上新语丝网站已发表过不少对魏于全有利的文章，魏于全也
拿过新语丝网站的文章为自己作辩护，比如，他曾经在新闻发布会上，拿出一个
叫“天行健”网友的文章来为自己辩护，这些文章就是在新语丝网站上发表的。
凡是从专业的角度为魏于全辩护的文章，我们都是会登的。但是，对于那些只是
攻击、谩骂批评者的文章，或者只是一些老调重弹、胡搅蛮缠的文章我们是不会
去登的。我们的网站篇幅有限，不可能任何来稿都刊登。

    实际上，为魏于全辩护的专业人士并不像他说的那么多，他一直拿网上的文
章为自己辩护，是比较可笑的。由于网络的特性，一个人很容易匿名为自己辩护，
甚至可以使用很多的笔名不断地发表文章，所以网上的舆论其实是不能真正说明
问题的。我觉得最能够，也最应该把问题说清楚的是魏于全本人。我希望他能够
继续用真实的身份来解释大家的疑问。

    【网友springmoon】调查科学家其所属院校应该出面。这个社会就是一个失
去信用的社会。大家不相信权威，不相信学校，不相信国家，如果调查科学家造
假，其所属院校不出面可以吗？你家的孩子需要教育，父母不过问让别人随便来
可以吗？我看，这种调查谁来都会被骂。因为大家其实从内心深处希望“权威倒
下”，因为愿人穷，恨人富！

    【方舟子】对于一些地位比较高的科学家的调查，由所属院校来进行的话，
很难保证其公正性，特别是涉及到学校领导、院士这一级的调查，更无法做到公
正。所以在这种情况下，就应该由校外的机构或者是国家级的机构进行调查，由
所属院校配合调查。这也是在发达国家当中比较普遍的做法。

    【网友springmoon】负刑事责任还是民事责任。如果打错，应该承担的法律
责任有哪些？怎么判？负刑事责任还是民事责任？一个科学家的科研生命几经丧
失你怎么来承担责任？你知道吗，有的科学家将他的事业看的比自己的生命还重
要！

    【方舟子】按照法律的话，打假打错了应该属于损害名誉权，承担的是民事
责任。在科学研究当中，受到质疑，消除大家的疑问这是一种普遍的做法，特别
是对那些已经成为公共人物的著名科学家，更要有信心来承受大家的批评。因为
他们这些人弄虚作假的话，影响特别恶劣，危害特别大。如果是真的打错的话，
他们也有渠道澄清自己，就不会对他们的名声有什么恶劣的影响。所以他们更应
该接受舆论的监督。

    【网友zzyy】在人民网科技论坛同时，川大将虹桥论坛支持魏的文章帖在四
川大学华西科研大楼，众多师生围观。请问方先生如何评价 ？

    【方舟子】只要看过虹桥论坛的人都知道，那里的文章都没有什么可信度，
都是一些匿名造谣、谩骂的文章，一贯是在为那些被揭露出来的学术骗子辩护，
拿这些网上的匿名文章作为证据为自己辩护，是一种非常可笑的做法，只能说明
已经到了饥不择食的地步。

    【方舟子】非常感谢人民网提供了这么一个机会，让我们来探讨学术道德的
问题，我希望以后还能有这样的机会让大家畅所欲言。谢谢各位网友，再见！

(XYS20060421)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子作客人民网谈学术道德与科技创新（实录）（一）

发表时间:2006-04-22 03：44：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003j7.html

2006年4月21日下午2点

现场采访视频录像见：
rtsp://real.people.com.cn/1/jbft/jb2006042103.rm

（注：现场文字记录有笔误，并遗漏了中间部分的内容。以这个版本为准。但这
个版本也只是记个大概意思，完整的内容见视频。）

    【司马南】各位朋友大家好！欢迎大家上网来。这里是人民网科技论坛。我
们人民网科技论坛最近准备搞一个系列的节目，这个节目总的题目叫做《树立社
会主义荣辱观遏制学术浮躁风气》。其实说“浮躁”是一个非常委婉的字眼，事
实上中国的“学术腐败”情况相当严重，今天我们邀请的第一位嘉宾是方舟子，
熟悉方舟子的朋友不用我多介绍，他是留美生物化学博士，曾经就读于美国密歇
根州立大学，现在的身份是自由撰稿人，在网上和很多人有过论战，用网络的语
言说方舟子是一个“牛人”，我是今天科技论坛特约主持人司马南。

    方舟子是自由撰稿人，我是自由说话人，所以今天我、方舟子和诸位网友共
唱一台戏，讨论一下遏制学术腐败的问题。

    【方舟子】各位网友大家好，我是自由撰稿人，今天也想做一个“自由说话
人”。

    【司马南】今天科技论坛定的选题是从清华大学开除假教授刘辉这件事说起，
这次主要谈学术道德和学术创新问题，往大一点说就是我国如何实现创新型国家
的问题，方舟子打假案例非常多，今天我也建议方舟子先从清华大学开除刘辉这
件事说起，刘辉这事怎么入你的眼睛？

    【方舟子】刘辉这件事情一开始是有网友向我举报，发了电子邮件，说让我
去看一下刘辉的履历怎么样。我每天收到很多类似的举报，刘辉涉及到清华大学，
我在打击“学术造假”时，有一个重点，即打击名牌大学和学术地位比较高的人。
所以我看了一下，发现刘辉的履历确实存在很多很有造假的问题。不只是一、两
篇论文有假，而是他的博士学位，他在国外的工作经历，还包括他在国外得了什
么奖，这些都很有问题，可以说都是有假的。所以这件事情引起了我的关注，写
了一篇文章把这件事情说出去了。当时引起比较大的反响，清华大学过了三个多
月以后，把刘辉开除了，这件事出乎我的意料。

    【司马南】以往你打归打，揭露造假的人依然留在学校不受任何处罚很逍遥。
而清华大学的态度其实是很鲜明的，所以你有点意外？

    【方舟子】我知道这件事情时难以置信，直到正式拿到清华大学的通知，我
才公布出去。

    【司马南】你拿到通知书时是不是很高兴？

    【方舟子】主要是有点儿惊讶。我们到现在已经打过500多起学术造假，从
2000年8月份到现在，得到处理的寥寥无几。那十几起受到了处理的，受处理的
基本上都是学生。把老师开除的，这是我碰到的第一例。

    【司马南】刘辉不但是老师，而且是医学院院长助理。算是一个领导了。

    【方舟子】一般情况是碰到教授，甚至已经当了负责人这一级的，要处理是
非常难的。这件事为什么大家都在赞扬清华大学？就是因为清华大学作出了一个
在中国目前情况下很难做到的一件事。

    【司马南】清华大学之所以是清华大学就是因为清华大学能做这样的事情，
敢做这样的事情，肯做这样的事情。

    【方舟子】在这件事上，我们还是肯定清华大学的，虽然也有一些地方做得
不是非常完美，比如处理完了以后，不敢公开向外公布披露出去。我觉得碰到这
种事情，既然敢处理就应该光明正大地披露出去，开一个记者招待会，让大家问
问题，把结果光明正大地公布出去。国内许多高校、研究所有一个误区，觉得他
们的研究员、教授造假是一件很丢脸的事，这的确很丢人，但是如果你敢于处理
他，那就不是丢脸了，就是在替自己争光。

    【司马南】古人说“过而能改、善莫大焉”。

    【方舟子】他造假了，你反倒去庇护它，更丢脸。

    【司马南】揭露腐败清华大学做得很好，方舟子高度评价了清华大学撤销刘
辉职务的意义。很多主管部门对这方面做得不错。前天中国科协促进社会科学与
自然科学联盟委员会召开了一个科学与社会论坛。在这个论坛上，很多专家学者，
就浮夸风气的产生、原因、表现形式等等方面的问题展开了讨论。方舟子也是被
邀请嘉宾之一，方舟子可不可以把今天您在这说的话和你在论坛上说的话看作是
一脉相承？

    【方舟子】对。那个论坛，我也去参加了，很多发言的人也都提到了刘辉这
件事，而且都对清华大学给予很高的赞扬、很高的评价。并且大家自觉不自觉地
拿清华大学和其他学校发生的一些类似事情做对比，都觉得其他学校应该向清华
大学学习。因为学术造假并不是个别的现象，可以说几乎是每个大学、研究所或
多或少都会有的。

    【司马南】用宋丹丹的话说“那不是严重，那是相当的严重”。

    【方舟子】对。清华大学可以处理，为什么其他的学校就不敢处理？

    【司马南】清华已经把刘辉做了处理了，那你们呢？贵所、贵院、贵单位呢？
今天我们谈学术道德与创新型国家之间的关系问题。

    虽然我们已经进入主题，但是还没有从正面一、二、三地开始立论，在立论
之前我想问一个问题，有人总是对你“学术打假”有这样的说法，说这只是学术
争议问题，不是学术腐败问题，也就是说有人频频拿出“学术争议”来为“学术
腐败”做挡箭牌，这件事情您怎么看？

    【方舟子】在揭露弄虚作假的时候，这往往是他们反击的一个主要借口。

    我们首先要分清楚“学术争论”和“学术造假”是两回事。学术争论是很正
常的，是科学发展过程中屡见不鲜经常出现的问题，学术争论的一大特点就是双
方都在有根有据地就学术问题进行善意的争论。而学术造假完全是在弄虚作假。

    这完全是两码事，所以不能把弄虚作假当成一种正常的学术争论。

    学术争论是在学术规范允许的范围内进行的争论，而学术造假是违背了学术
规范。这完全是两码事，我们不应该把这两者混为一谈。对于学术争论，我们可
以心平气和地讲道理，大家来讨论，可以拿到比较专业的媒体、专业的报刊上面
去争。

    但是对于“学术造假”我觉得就是应该理直气壮地对他们进行批评，不要讲
什么厚道不厚道。反正你造了假，我就直捷了当地说你造了假，把事实、证据都
摆出来。比较专业的学术争议问题，应该拿到专业的媒体上去争，但是对于学术
造假，公众媒体完全可以对它进行舆论监督。

    【司马南】我们可以宽容学术上的争论，争论的事情在没有得到确凿证据之
前，可以说，你有你的看法，我有我的看法，大家沿着不同的路径研究同一个问
题，但是在这个过程当中，如果是公然造假、涉嫌主观故意，比如刘辉把别人的
英文缩写，和他名字相近的拉过来说是自己的文章。用清华大学教授赵南元的话
说，这就像当妈到幼儿园接孩子，把别人孩子抱回家，楞说自己抱错了，当妈的
哪能不认得自己的孩子呢？但是竟然有人认为这是“学术争议”，其实这不是学
术争议，所以有些事造假造得太离谱。但是有很多情况下，单位会以自己的学术
地位、业界身份为学术造假的个人出面辩护，我真不知道单位领导怎么想的？

    【方舟子】单位的情况可能是这样的，如果别人说他们学校的教授造了假，
单位一方面感觉很丢脸，另一方面是当涉及到地位比较高的人造假时，就不可避
免地涉及到单位的利益问题。不止是面子，而且涉及到利益。这个利益涉及到科
研经费问题，院士可以给这个学校带来很多的经济利益，可以申请到更多的科研
经费，如果真把这个院士打下去，这个学校的收入就会受到很大的损失。这就是
为什么他们千方百计地包庇这些造假的人，地位越高，这种现象越厉害。刘辉幸
好被很快发现，如果他在清华站稳脚跟以后、变成院士以后，打击他就很难了。
这是一个很重要的原因。

    【司马南】这是一个非常具体的问题。“学术造假”和“学术争议”中间的
界限在什么地方？我们怎么去把握？你又是怎么去把握的？

    【方舟子】“学术争议”，包括失误，都是无心造成的。如果是学术争议，
后来发现有一方有失误，按国外的说法叫“诚实的错误”，就是说，你犯的错误
并不是故意造成的，可能是由于实验条件限制，让你得出了一个错误的结论，或
者虽然实验条件很好，应该得出正确结论，但是由于你马虎没有把实验做好，结
果出了差错。这都是允许的，都是比较正常的。造假是有意去造，你根本没有去
做过那个实验，或者虽然做了那个实验，但是对实验结果进行了篡改，这就是造
假。

    在科学探索中，允许有错误，允许有失误，但是绝对不允许造假。这是一个
科研人员必须坚持的一个底线。

    【司马南】打击学术腐败和学术创新，中间有什么关系，您又是怎么认为的？

    【方舟子】一直有人说，我们打击“学术腐败”、打击“学术造假”是妨碍
“学术创新”，这是错的。我们打假是打“创假”，而不是打“创新”。我们打
的是假的东西，而不是真正的新发现、新发明。而且打击学术造假恰恰是在保护
“学术创新”。因为那些弄虚作假的人通过造假的手段，占用了很多的科研资源，
这样就会造成科研资源的浪费，就会造成不正当的竞争，那些脚踏实地在做科研
的人员的利益就受到侵害。所以我们打击学术造假，实际上就是在保护真正的科
技创新。如果是真正的科技创新，是不怕别人打的，而且应该欢迎大家来争论，
来辩驳才对，只有那些假的东西，才会怕别人去打他。

    【司马南】就你本人的情况而言，网上有一些人对您略有微词，说你方舟子
就能“全能全知”吗？你如果不是“全能全知”您怎么可以全方位打假？

    【方舟子】我本人亲自打的假大部分还是在我的专业里，就是对我比较懂的
生命医学领域。有一部分不属于我的专业范围里，并不涉及到非常专业的问题，
是根据科学的常识就可以辨别的，或者根据基本的事实就可以辨别的，像履历造
假、剽窃抄袭就都是这种情况。要鉴定抄袭，把两篇论文一比较就可以了，有的
是从头抄到尾，连文字都不改。
    【司马南】我看到居然还有的人也抄你的文章，只是在前面做了个头，后面
做了一个尾，中间用的都是你的内容。

    【方舟子】判断这些不需要专业知识。如果涉及到很专业内容，我自己不懂
的，会请专家做一个评价、一个鉴定。所以我不会说对自己不懂的领域就去乱说，
不会出现这种情况的。不然别人也会来打我的假了。

    【司马南】我也听有人说“冤枉”，说被方舟子“打”了以后冤枉。他们说
方舟子也就敢打我，更大的学术腐败就不敢打。而方舟子刚才说是挑名牌大学，
学术地位比较高的人打，因为“打”这样的更具有典型性，我的问题是你有没有
遇到你不敢打的？

    【方舟子】学术上，我没有碰到因为什么原因我不敢打，恰恰相反，我专门
重点打击的就是这些在科学界地位比较高的一些人。因为我觉得他们这些人造假
危害会特别的大，要比普通科研人员、研究生危害大得多，因为他们学术地位高，
手里掌握的科研资金就多，可能造成的科研资金浪费就特别地严重，而且他们影
响特别地坏，就会给青年的科学家、青年学生造成很坏的榜样，既然通过弄虚作
假的办法就可以爬到那么高的地位，我为什么就不能跟着学呢？所以我们要重点
打击这部分人。对学生我们还是以教育为主。

    【司马南】您刚才一直说没有不敢打的，到目前为止有没有不忍打的？

    【方舟子】并不是说学生造假就不忍心去打，我们也揭露过不少学生造假的。
但是我觉得这个不是一个打击的重点。因为打击到后来发现，打击学生这种情况
下，处理起来比较快。很多学校反应很快，学生造假就把学生开除了，我觉得这
样做给人们的感觉就是只敢打苍蝇不敢打老虎，其实我们要做的就是一直要去打
老虎，没有什么不敢的。

    【司马南】有没有打错了的？

    【方舟子】打错不能说完全没有。因为毕竟现在我们的网站涉及到500多例，
这么多，偶尔会出现一些失误是有可能，目前来说没有出现大的失误。如果打错
我们会在网上澄清、更正、道歉。如果长期关注我们网站的人，应该也会注意到，
有时候会看到我们的澄清、道歉。

    【司马南】作为主持人，我想说方舟子学术打假，他的有关文章最先是合起
来出了一本名为《溃疡》的书，后来连续出了若干本书。并非网站所有的内容都
平面化，但是从方舟子打假500多例的情况来看很多很多都是方舟子先掀起学术
造假，然后再在媒体上掀起轩然大波，也就是说方舟子打假的影响之大，即使那
些诋毁方舟子先生的人也不得不承认。但是有人总是有这样的说法，他们说“方
舟子，谁给你的权利？”关于这种说法，你的回应是什么？有人说你怎么就有权
利了？你怎么就有权利打？你这属于私人打假？

    【方舟子】权利要看哪一方面的权利，如果说处罚人、处理人的权力，这个
权力我是什么都没有。因为我并不是一个官员，我没有任何的公权力。但是要说
我有什么权利来打假，其实任何人都有这个权利，只要是一个公民，就有言论自
由的权利，都可以说话，就刚才我们一开始说的，当一个自由说话人。只要你说
的是事实，而不是诬告。如果诬告，你也要承担法律的责任。所以并不是私人不
能打假，谁都可以打假，学术是天下的公器，任何人发现假的都可以站出来说。
特别是目前我们国家还没有正规的官方渠道接受大家对学术造假的举报，去处理、
去调查，没有。这个时候更需要有人站出来打假，也就是所谓私人的打假。即使
以后有那么一个官方的渠道，也离不开私人的打假，因为最开始的揭发，往往是
个人首先站出来揭发的。所以这两者是一点都不矛盾的。不能说私人打假就不能
打，不能就此要把大家的嘴封住。

    【司马南】毛主席有过这样的论述，不管什么人，只要你说的对，你说的办
法对人民有好处，我们就为人民办。这是《为人民服务》里说的。有人把你打假
的事上升到一个高度，说方舟子打假，居然把一些 “海归”的同志也给打了，
打假不论你打的对还是不对，只是说“海归”同志的自尊心受到严重伤害，像这
样谁还敢回来？我看到这样的议论，我觉得有意思，他抒情还是很深情的。

    【方舟子】我们打假就是从打击回国招摇撞骗的“海龟”开始的。在海龟当
中，也有一部分人是败类，在弄虚作假，不能因此就放过他们。只有那些在弄虚
作假，或者打算弄虚作假的海龟，才会反对我们。如果你不造假，有什么可担心
的呢？我认为那些正直的海龟，不仅不会反对我们打假，而且会欢迎我们打假，
因为我们实际上是在维护他们的名声，海龟的名声不应该让那些败类败坏了。

    【司马南】还有人有这样的说法，说方舟子，你要打假打别人，我们也跟着
你一样有快感，就像看武打电影一样，可是你回头打到我们学校来，打到我们学
校来，你楞说我们学有一个领导、教授造假，你方舟子痛快了，可是我不痛快了，
我不痛快就直接影响到了我们学校的安定团结，这种说法听起来好象也有理，你
怎么看？这很像求情的话。

    【方舟子】我觉得这也是属于观念上有问题的。我打一个比方，影响社会治
安的是骗子，是小偷，要维护社会治安，就应该抓骗子、抓小偷，你不能反而指
责捉骗子、小偷的人影响社会治安。影响社会治安的是警察还是小偷？这是一个
很简单的道理，一般人都能够明白的道理，作为旁观者的时候还能明白，但是在
涉及到自己学校时，很多人就会犯糊涂。这种事情是我经常碰到，一打到某一个
学校的教授，那个学校本来很支持我的师生，就纷纷转而来反对我了。

    【司马南】甚至动员全校很多学生，在网上发帖子，毫无理性的谩骂。还有
一个问题你必须正面回答，有的人说这种观点，说有些问题你方舟子说是“学术
腐败”，但是我们认为是“学术分歧”，是“学术争议”，而老百姓或者公众其
实是没有“学术分歧”哪一方正确的分辨能力，你方舟子动不动就把这件事弄到
你的网站上去了，在公众面前羞辱一个可能是学术分歧的科学家，方舟子你这样
做，难道合适吗？

    【方舟子】我们现在涉及到的问题就是造假。就是真和假的问题，而不是学
术争议的问题。作为一个“真”和“假”的问题，任何人都有权利通过他认为合
适的渠道，公布出来，让大家来争论，最主要还是看有没有根据和事实的。我们
打假的，不是那些没有事实依据、模棱两可的、争论不休的有争论的问题，不是。
我们现在涉及的真和假都是有一个事实真相在里面的，而这个事实真相是被某些
人出于某些目的有意掩盖下去的，我们要把这个真相揭开来。在这种情况下，公
众就有权利知道这件事的真相是什么，而且一般人都有这个能力来判断，因为涉
及到真和假的问题，往往根据常识就可以看出是真是假。

    【司马南】有人说，你方舟子打呀打呀，你学术打假打的科研领域的教授都
是代表学术前沿水平的领导，甚至没有几个人懂他那些学术前沿的东西，而且人
家发表的论文在国外著名杂志都发表了，你方舟子也来打，你凭什么呀？难道你
是“天兵天将”啊？难道你就真的能够看准吗？万一打错了，冤枉一个能给中华
民族争光的科学家，难道不是我们民族的损失吗？

    【方舟子】我们不要太迷信这种前沿的研究，在国际著名杂志上登的论文也
未必就是真的，也有假的。前不久韩国首席科学黄禹锡，他的研究也很前沿，也
在国际著名杂志上发表过多篇论文，不也被揭露出来是假的嘛。你研究的课题前
不前沿，发表论文的期刊档次高不高，和一个人选不选择造假没有必然的联系。
并不是说只要你搞前沿研究，你的论文发表了就不可能是假的。我不是反对你搞
前沿的研究，也不是反对你在国际著名学术期刊上发表论文，恰恰相反，对此我
们应该鼓励。我们反对的是用弄虚作假的方法搞前沿研究、发表论文。那样子的
话，不是在为国争光，而是真正丢脸，丢中国人的脸。浪费大量科研经费，阻碍
科技创新，破坏中国国计民生的正是这些人。吹嘘得越厉害，发表的论文越有震
撼力，最后发现造假，越丢人。黄禹锡事件刚刚被揭露出来的时候，许多韩国人
也觉得很丢脸，但是韩国对黄禹锡事件采取了一个补救的方法，进行了严肃的调
查，对黄禹锡做了严厉的处理，这样就不丢脸了。

    【司马南】就拿黄禹锡这个事来说，韩国发现这个事以后，马上封存了他实
验室里的资料和实验记录，请独立的专家来做评判，说这个事到底假不假，假在
什么地方？这样做是不是要比在你的网站上公布起来更好。或者至少两种方法可
以同时使用。

    【方舟子】黄禹锡事件一开始也是有韩国的科学家在网站上发帖子，通过分
析黄禹锡论文的插图，认为有假，引起了关注，才开始做调查的，这是第一步。
然后封存了原始数据，进行对比，进行调查发现有假，这是第二步。我们网站、
论坛没有权力去封存造假者的原始数据，但我们可以做到第一步，提出怀疑。在
我们产生怀疑后，应由有关管理部门出面来封存他的数据，要求他出示原始的数
据。在这种情况下，按照国际惯例，如果你发表了论文，但有人对你的论文提出
质疑，你就有责任把原始数据公布出来澄清自己，如果不拿出原始的数据，却以
种种借口来为自己的辩护，说这是学术争论，不是学术造假，或者说是个人的恩
怨，这些都说明不了任何的问题。可以证明你清白的最好办法是把原始数据拿出
来，如果你不拿出来，我们就更有理由相信你是造假的。因为在国际上有一个惯
例，如果你拒绝把原始数据拿出来，就是默认了自己造假。

    【司马南】这跟工商局来查帐然后会计说我不让你查帐是一样的道理。

    【方舟子】是的。我们现在还没有到这一步。即使有关部门还没有出面，别
人提出怀疑时，你如果珍惜自己的声誉，也是有责任公开原始数据来证明自己清
白的。因为当你决定发表论文时，就是认为论文的成果是可以公开的，所以有责
任要把数据摆出来，不要隐瞒，因为这已经不是什么秘密。如果你认为是学术的
秘密，就不要发表论文。

    【司马南】不知您打假过程中有没有这样的担心，有一个网站有一个人，写
了一封信，说司马南造假，我的根据是一、二、三、四、五，然后你就把这封信，
根据自己的判断登出来，但是司马南急了，说这个人专门跟我过不去，跟我有分
歧，就是说两个人有恩怨，这个时候这件事情就比较复杂。你根据自己的判断支
持其中一方，这样会不会导致、立场、最后的结论都片面。

    【方舟子】我们只看有没有事实依据，至于举报者有什么样的动机，那不是
问题的关键所在。即使是由于个人恩怨而出来揭发造假的，只要他拿出来的证据
是符合事实的，我们也应该接受。

    【司马南】网友朋友，这里是人民网的科技论坛，我们今天半个小时的视频
就到这里结束了，我感到意犹未尽，方舟子先生也没有说完，接下来我们还有时
间可以继徐交流，你可以把学术创新的任何问题，提供给方舟子先生，我建议各
位直截了当，可以尖锐一些，中间的种种虚拟话不说了。支持您是司马南的荣幸，
方舟子你接着回答网友的提问吧。

（下接网友提问）


预告：21日下午2点方舟子作客人民网科技论坛谈学术道德问题

发表时间:2006-04-20 16：44：32
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ia.html
司马南主持

http://scitech.people.com.cn/GB/1056/4315427.html


报道：院士涉嫌造假案调查结果昨公布

发表时间:2006-04-17 18：16：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gi.html
    院士涉嫌造假案调查结果昨公布

    法制晚报2006年04月17日

    本报讯昨日，四川大学就川大副校长、中科院院士魏于全涉嫌论文造假一事
公布初步调查结果。而较早披露此事的打假人士方舟子表示，由川大调查此事不
公正，而且此事不是两人间的恩怨，而是学术问题，建议由科技部或国家自然科
学基金委员会主持独立调查。

    四川大学的调查结果称：“西安交通大学教授司履生教授信中反映的问题主
要属于不同学术观点的争议，司履生教授据此对魏于全教授论文作出‘学术造假’
的指控目前缺乏事实依据。”

    3月26日，司履生发表《就魏于全院士发表假论文问题致中国科学院的公开
信》，质疑魏于全发表在《中华肿瘤》杂志和《自然医学》杂志上的两篇重要论
文造假。之后，新语丝网站主持人方舟子发表《为什么我认为魏于全院士的论文
有假》一文，指出在魏于全院士学术论文中所公开的实验数据图表中发现疑点。


引发争议的UFO研究报告

发表时间:2006-04-15 01：27：37
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003f0.html
    北京电视台科技全方位探索论坛2005年10月28日播出

    主持人：观众朋友们你们好，这里是科技全方位探索论坛，我是主持人仇志，
欢迎您收看我们的节目。在上周五，我们和观众朋友们一起探讨了UFO的话题，
当时的探讨非常的激烈，也没有一个结论。今天我们继续就这个话题进行探讨。

    （介绍：
    本期嘉宾：王思潮：中科院南京紫金山天文台研究员、小行星专家
    本期嘉宾：朱进：北京天文馆馆长、国家天文台客座研究员、小行星专家
    本期嘉宾：方舟子：著名科普作家、常年致力于打击学术造假和伪科学
    特别观众：张靖平：公司经理、民间UFO研究者
    现场观众：北京航空航天大学学生，UFO爱好者）

    主持人：一般的科技工作者，都有这样的观点，他们都不否认地外文明的存
在，但是也不能肯定地说现在的这个不明飞行物就是地外文明制造的。那么您
（指王思潮）却是少有的科学家承认UFO与地外文明有关。

    （画外音：2005年9月8日，在我国大连召开了号称首届的“世界UFO大会”。
这个大会被有些人士称为是奇谈怪论的大会。原因是参会代表，不论中外，大部
分不能被称之为学者，因为UFO研究本身还不能登上科学的殿堂。然而，王思潮
却是个例外。做为从事天文研究38年的正宗科学家，戴着中科院紫金山天文台研
究员、小行星专家头衔的王先生，出现在UFO大会上，并宣读了自己24年来对UFO
的研究成果。他的论文大意是，有一些螺旋状、扇状UFO可能是地球之外的智慧
生命操纵的飞行器。）

    主持人：王老师，您的观点就是，由于您对众多的UFO目击报告的分析，从
它的飞行速度到飞行高度，不可能是自然现象，或者是人类造的飞行器能够达到
的。

    王思潮：人类制造的飞行器是基本排除，自然现象是排除。人类制造的飞行
器是基本排除，因为我现在没有把握说，一个先进的国家，如果它已经掌握了一
种反重力的飞行器，这种可能性很小很小。它的速度已经低到0.29个加减0.05个
公里每秒了，这样的话就是超低速了，在这样的低速下，比7.9公里每秒低到只
有二十几分之一了。这样的情况下，这样的物体，除非它有反引力的作用，反重
力的特性，否则它无法在上面平飞十几分钟。81年7月24号的目击报告，我们选
了一部分，又做了调查，把高质量的目击报告选了38份。第二次1995年7月26号
那次UFO，扇形的UFO，我们做了50几份，又做了跟踪调查，又选了其中24份高质
量报告进行了分析计算，64份的目击报告，这两次。

    观众一：刚才王老师说他已经排除了有关人类飞行器的问题。英国有一种飞
机，鹞式飞机，它就是可以垂直起降的，其实那种战斗机平时就可以悬停在空中，
可以当作直升机一样悬停在空中。所以说王老师分析飞行器，他是当作常规的飞
行器来分析的，但是一些特殊的飞行器，他可能没有考虑到。

    张靖平：王老师分析的这两例，都是高轨道的飞行，它已经在大气层外，所
以它不可能是大气现象，我们完全可以排除。

    主持人：王老师这篇论文发表之后，引起了很多人的关注，还有的人在一些
媒体上写了文章。我这里就有一个《北京科技报》，在这个报纸上就有一篇文章，
对王老师的说法提出了质疑。这篇文章的作者，就是今天我们现场的一位嘉宾方
舟子。方舟子，你当时写这篇文章的主要目的是什么呢？

    方舟子：我主要的目的就是希望这些研究UFO的学者能够更严谨一些，不要
轻易地下结论。

    主持人：你为什么认为王老师的这篇论文不严谨呢？

    方舟子：首先我很奇怪，在这么多UFO事例当中，王老师去选了这么一个例
子。刚才大家也看到了，关于UFO呢有好多的图片资料，有好多的录像资料，但
是王老师选的这个例子，既没有图片，也没有录像，有的只是目击者的报告，而
且是十几、二十年前的目击者的报告。目击者的报告在科学研究上面被认为是不
可靠的。因为我们人在看东西的时候，特别是一些非专业人士，没有受过训练的
这些人，在看东西的时候是很容易产生误解的，很容易看到不一定是真实发生的。

    主持人：那么你认为对目击报告进行研究不科学？

    方舟子：用目击报告进行分析的话，是很不可靠的。

    主持人：怎么不可靠？

    方舟子：刚才王老师一直在说数据，这些数据本身其实不是数据。我们说的
数据，是客观测出来的一些数据，而不是通过一些主观的描述去推导出来的。比
如这个飞行物的高度、速度，它是不是在大气层的内、外，这些都是根据一些人
的一些说法，然后去事后，过了二十年以后再去推出来的。如果这些目击者的报
告描述不准确的话，你得出的这些所谓的数据，也就不可靠。

    主持人：王老师，方舟子对目击报告的准确性提出质疑，您认为这个目击报
告准确吗？

    王思潮：这个目击报告的质量非常高。至于他讲的这个没有图片，可能他没
有看到这个文章，图片当然很多，照片也有【方舟子按：根据王思潮在做节目时
所出示的资料，并无照片，只是一些目击者事后根据回忆和想像描绘的图】。目
击报告呢，应该说它没有一个是造假的，因为这些东西我们不是去领奖，取奖金
可以造假，没有什么利益驱动，都是可靠的。举个例子吧。就拿这个95年7月26
号这次的目击报告，就是张大庆的这个目击报告。

    主持人：张大庆是做什么工作的？

    王思潮：他是著名的天文爱好者，专门搜寻彗星的。他后来发现了池谷－张
彗星，他是发现者之一。他当时正在发现，一看，出现了一个很奇怪的光团，出
现了一个环形的东西，他当时马上就把它画在上面去，然后把望远镜掉过来，对
它进行观测。就发现光团中间呢，突然有个小星就跑出来，向西飞过去，是平飞
的，并不是很快掉下来的，而且他当时就把，从做为跟踪到9等星的地方，而且
后来，因为他记忆比较好，所以把22点16分、18分跟25分的位置标在这个星图上
面来。而这个张大庆，他是一个不赞成把UFO跟外星人、飞碟联系在一起。但是
他观测了以后呢，感到确实是太惊讶了，根据他的判断，它的速度是亚音速，就
是跟音速差不多了。他也做出判断来了。而且速度那么慢，在9分钟之内，它移
动了5个角度。当时有一个山东气象研究所所长叫边道同的，正好在山东，他也
看到这个现象，他就发现呢，一个小星变大星以后呢，它就向三个部分方向喷射
物质，这是他的原因。火箭不可能向三个方向喷射物质，最后旋转变成这个样子，
最后一步步怎么变过来的，他把这个整个都描写下来了。

    主持人：那么朱馆长，您也看到这个报告了，您觉得这个报告做为一个结论
的研究数据可靠吗？

    朱进：我正好坐他们俩中间，我觉得他们俩说的都很有道理，因为像方舟子
说的，做为人的观测的误判，其实我们经常会遇到，我们现在和业余爱好者接触
得也比较多了，特别是对高度的判断，我觉得这是人非常容易判断错的。但是像
95年这一次呢我想还是不一样，因为95年这次确实有一些比较专业的观测。像张
大庆我也认识他，我知道他寻彗的情况。像这些比如有星空背景的观测，我想这
种报告还是比较重要的。

    方舟子：我并没有说，所有目击者的描述都不能做为研究的依据。我只是说，
目击者的描述是靠不住的。靠不住不等于说全部都不可靠，你明白我的意思吧？
你说的伽利略的观察，为什么靠得住？因为那是可以重复的观察，别人是可以独
立地观察的。像这种一次性的事件的话，是没法重复观察的，所以我们对于它真
实发生的情况，就更要表示怀疑，更要抱着一种存疑的态度。

    王思潮：我觉得目击报告不能说不可靠，不科学。为什么呢？现在我们说，
我们大家都知道的，日常交通事故，公安局还说，希望大家提供交通事故的目击
报告。不能说眼睛出了假，它是办案的一个重要依据。

    方舟子：在法庭上目击者的证词也不是被特别看重的。我们在法庭上，在判
决时，一直强调说，要重物证，不要重人证，就是这个原因。我一直要强调的，
就是这一点。甚至是一些号称有很强的证据的，比如用录像、照片照到的，也不
一定说是真实发生的。我举一个例子，比如前一段时间在电视台上报道过有飞棍，
好多人都用录像机照下来的，也是通过目测来测出飞棍飞的速度是每小时几百公
里甚至还要快，超过了已知的生物，甚至有的比所有的飞行器的速度都要快。但
是很多人都表示怀疑，我也写过一篇文章，说这很可能是摄像机出了问题，或者
是飞虫从前面飞过，被你记录下来，你把它当成了是什么飞棍。张（靖平）先生
他自己去做了调查，后来也拍到了，说是有飞蛾飞过，被当成了飞棍，当时大家
以为都是什么UFO、飞碟、外星人。即使有这么多人看到，这么多人录下来的，
并不一定是真实发生的事情，也可能只是一种虚假的事情，一种误判。

    王思潮：UFO的研究，不是这次才研究的。那是刚刚讲的，1971年9月26号，
出现在螺旋状的东西，固定在那，我感到很奇怪，但是我没有什么idea，后来是
积累资料，观察资料比较多的时候，这个时候好办了，为什么呢？对一个人来说，
他可能不大可靠，但是这个目击报告可以相互验证和排除，那这个目击报告，当
你从科学方向去分析它，它精度会很高。刚才朱馆长讲到，它的误差可能比我估
计的大得多，这个好办，为什么呢？我可以随意找出四五份目击报告，算出一个
数据来，然后再找一些目击报告算一个数据出来，看看这两个的误差有多少，就
可以知道误差是不是大了。不管怎么说，几次算出来，都是在比如650公里左右，
那你还说不可靠，你可以通过目击报告，你也可以自己计算。

    主持人：刚才方舟子说，有一些东西是您（王思潮）不知道的，因为终归是
您一个人在研究，那么您怎么能够把所有的因素都排除掉呢？所以他质疑您的这
个观点的可靠性。对吧，方舟子？

    （字幕提示：方舟子认为把结论建立在排除法上是非常危险的）

    王思潮：我来谈谈看。第一个我用了排除法，第二个我对它的基本特性进行
分析的，这两个分析。排除法这是非常危险的，方舟子先生在文章里讲到。我们
公安部门就用了排除法，比如这里有十几个嫌疑人，这几个排除掉，就重点搞那
几个。这就是排除法，不能说非常危险。但是用排除法来肯定它，下结论一定是
它，这当然是危险的。所以说排除法不能说是危险的。用排除法可以缩小目标。
这是一。第二个，我不是完全用排除法，首先要有个基本特性，它基本特性在什
么地方，它可以超低速飞行，这种情况下我们看到是显物质，不是暗物质，也不
是暗能量，这样的显物质它受万有引力作用。刚才朱馆长讲到，它可能很快掉下
来的，因为他看到持续十几分钟，向西基本上平飞的。

    朱进：这个东西它可能不是飞行器本身，它可能是跟飞行器有关的东西。我
正好看见这个，您看这个，7月27号，前一天人家就在发射导弹，不是，就是当
天晚上，同一天报道，说昨晚发现奇怪光体，旁边就是新华社授权公告，中国人
民解放军导弹发射训练已经结束了。我觉得这些事，其实你可以查查，这东西跟
导弹，当然，不一定跟导弹有关系，但是我觉得你真的可以看看，它不一定是导
弹本身，但是可以是导弹打发了以后呢，某些东西，或者是飞行器的某一部位，
某些碎片。这个东西，我觉得在一定的时间里面，它不一定是严格按照那个，至
少它不一定是自由落体，可能会有一个比较怪的初速度或什么样的。比如它如果
有一个比较特殊的初速度的话，那它也有可能在一定时间内是你看到的那个样子，
但是它一定有一个向下，缓慢的变轨的这么一个过程。但是这个过程它可能持续
的时间很长，所以当你只是观察一段时间的时候呢，可能不一定能说的那么肯定。

    王思潮：任何物体，在这样1000公里的高度，到0.23公里这个速度很快掉下
来了，不可能像平飞的，任何显物质，暗物质也是受万有引力作用的，我们看不
到它，按人家说，我们还不清楚。这种情况下可以判断，它有一个基本特性。它
可能会有反重力的作用、特性，就是这样。

    朱进：这个我觉得比较玄。

    王思潮：除了反重力特性，你现在无法用别的东西解释它。你刚才讲时间很
短，不是很短，有十几分钟这样往前飞的。我算过的，要掉下来的。

    朱进：您说那个十几分钟掉，你是看不出来的，就是说即使在你的视线范围
内运动。

    王思潮：我们可以计算一下，他是不是掉下来。

    朱进：至于平飞这件事我觉得这个……

    王思潮：二分之一GT平方，十几分钟，就说十分钟吧，就是600秒了，二分
之一GT平方，你可以算算掉下来多少。

    朱进：但是就在你几百公里的，在你的视线方向上看，它所谓的平飞，实际
上是已经投影了。我觉得，对目击报告来说，就是说看见这个东西在那，那是对
的，但是比如说像类似平飞这些描述，我个人的观点，我觉得这是极其不可靠的。
他怎么能知道是平飞？你看到一个东西，包括像他们刚才说的，有锐角的东西，
很可能是个钝角，你在这面看就是个锐角。因为我们判断的时候，我们真正的天
文观测，你是不知道距离的。当然你这种情况，你是事后你能算出来它的距离。
但是呢，比如它距离改变了，你是不可能知道的。

    王思潮：现在不是单点观测，而是多点观测。

    朱进：你最后综合的是一个点，你不可能是一开始就好几个点，你结束的那
个点又有好几个点，你这次有这样的情况吗？

    王思潮：你刚才看到的那个，这不是一个点吗？这边有一个点，一共四个点。

    朱进：是不是在另外一个地儿，还有这四个点的观测？

    王思潮：它这个整个方向测出来了，其他点有这个目击报告判断。

    朱进：你由这四个点和其他的观测，你能得出一个平均的距离，这是你能得
出来的，对吧？但是因为它是一个投影啊，你不能假设说在整个过程中，它离你
的距离是不变的。这肯定是不对的。就是说它可能离你的距离在变化，而且有可
能变得很大。

    王思潮：但是方向我们是测出来了，它是262度的方向飞行，我们算出它是
平飞的。

    主持人：刚才你（方舟子）谈到的第一个问题，就是目击报告是不是可靠。
对王老师论文的质疑还有第二个理由，你第二个理由是什么呢？

    方舟子：我的第二个理由就是，虽然王老师是专家，但是做为专家都是有自
己的专业的领域的。王老师的专业领域是行星研究，从事小行星研究。我相信他
在他的研究领域是一个很合格的专家。但是没有人是万能的专家。你出了自己的
领域以外，你就不是专家了。你说出来的那些判断，不一定要比一般人的可靠。
我一开始提到，美国科学界在60年代去研究UFO的时候，是组织了各个领域的一
批专家，而不是由某个人出来。那么，王老师对天文现象也许是很熟悉的。但是
对其他的现象，比如气象，比如生物现象，物理现象，是不是也很熟悉呢？这个
我们心里就要有一个疑问了。

    主持人：但是对UFO研究，大多数专业没有人专门从事UFO研究的，只是对
UFO感兴趣，所以他们就去研究这个UFO的。

    方舟子：所以他们这种研究的水准，就很不专业，很不严谨，没有什么学术
价值，就是因为这个原因。我说过了，以前美国科学界是专门组织了一个调查的，
让各个领域的专家都来看，都一起来判断，这个图像有没有别的什么解释。因为
你做为一个天文学家，只能是从天文学的角度来发表意见，说它不是天文现象。
但是不是天文现象不等于说它不是其他自然现象，更不等于说不是人类的飞行物。
所以你光靠一个人的能力，要说排除这些现象，已知的自然现象，天文现象，气
象这些现象的话，或者人工飞行物的现象的话，我觉得是不可能光靠一个人。

    主持人：也就是说，王老师他不是百科全书，他只是对于小行星很有研究，
而他排除了所有自然现象，最后得出的结论是地外文明，你认为这个结论得的有
点不合适。因为你无法把你不知道的事情也排除掉，是这个意思吗？

    方舟子：对。

    朱进：我还是有点赞同方舟子一开始说的那些话，就是目击报告本身，特别
是对于这些东西的描述，比如样子的描述，是不可靠的。这个我有两个例子可以
说一下，一个就是你看这些飞机的证据，最开始播的不是好多飞机吗，这些飞机
如果你去看，看它们的目击报告，当观测者他不知道它是飞机的时候，不知道它
是尾翼的时候，他也有很多很详细的描述，比如说喷火，火焰，喷多长，多高，
多少公里啊，这些东西，我觉得本身都非常不可靠。另外还有一个最明显的例子，
就是上次山东泰安的那个事。实际上它就是一个灯罩，灯罩然后经过光学系统反
光了以后啊，拍出来一个很像飞碟的东西。你去看当时大家写的报告，那就是五
花八门，说得很多很多，很多细节都出来了，甚至包括画出来飞碟的样子。但是
这事后来发现，它确实就是一个灯罩。这事它是能重复的。所以对这些事还要仔
细看。我觉得特别对目击报告一定要仔细。另外对刚才方舟子谈的第二点，我觉
得确实是。你比如说，我举个例子，上次新疆伊宁那个事。我没有直接和王先生
通过电话，但是我直接看的媒体报道，说是在新疆伊宁有一段录像，这段录像贴
在网上了，而且说王老师已经看过了，说是肯定不是自然现象，也肯定不是人工
的现象，当然言外之意是跟外星人有关。对这段现象，我当时看了第一眼就说，
这肯定是一颗星。当然这最后是能证明的，因为我最后能知道它的时间、地点、
方位，全都能知道，也能算出来，就是织女星，能看出来。因为每个人确实不一
样，因为我老干这事，我天天在那观测，我用过这个事，我以前拍过这个东西，
所以我一眼能看出来，而且我能重复地拍出来，我拍出来的东西跟他拍出来的东
西是一样的。所以我觉得在这个意义上，确实有这个问题，就是说当你下结论的
时候，他肯定取决于每个人的不同的研究的领域，也取决于你不同的经历。所以
对我们不知道的事，我们最好还是感兴趣，这很重要，而不是说对我们不知道的
事他肯定没有，就是说还是要感兴趣，但是特别是下结论的时候，我觉得我们要
慎重，最好能再仔细地多考虑一下。

    主持人：我想这两种观点再争论下去，就是再争论三天三夜，大概也不会有
什么样的结果。但是您看完我们的节目，我想一定有您自己的想法。

    （字幕：目前，还没有地外智慧生命存在和光临地球的任何确凿证据，但也
许未来的某天，我们会发现他们的踪迹。有关UFO的研究和争论还将继续下
去……）

(XYS20060414)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《科学》杂志报道清华大学开除刘辉事件

发表时间:2006-04-15 01：27：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ez.html
【方舟子按：我在4月12日晚上在中科院研究生院演讲时曾提到这一期美国《科学》可能会对刘辉事件有一个比较深度的报道，因为我曾接受过其记者采访并提供了相关图片。据说由于被一个突发事件占了版面，最终变成了一条简讯。】

    美国《科学》杂志报道清华大学开除刘辉事件

    《科学》2006年4月14日

    清华大学医学院院长助理刘辉由于在2年前用假履历申请到这份工作，已被开除。

    校方在一份声明中说，经查证发现“刘辉提供的个人履历、学术成果的材料存在严重不实，属学术不端行为。”

    46岁的刘辉在中国和日本受的教育。他说他已在纽约工作了十年，是纽约大学医学院外科研究中心主任和外科副教授。但是纽约大学校方说，并无这个中心，刘辉也从未是其雇员。

    住在美国的生物化学学者方是民致力于反对中国的“学术腐败”（见《科学》2001年8月10日第1039页的报道），他首先在其中文网站新语丝（www.xys.org）上质疑刘辉的履历。方在上个月也报道了刘辉被解除职务。

    （方舟子译）

Newsmakers

Science Volume 312, Number 5771, Issue of 14 April 2006

BOGUS BACKGROUND. Liu Hui, assistant dean and professor ofQinghua
University Medical School, has been fired for falsifying theresume
used to land his job 2 years ago.

University officials said in a statement that an investigationof
Liu's credentials found that "the resume and academicachievements
provided by Liu Hui … were gravely untrue and constitutedacademic
misconduct."

Liu, 46, educated in China and Japan, said he had worked in NewYork
for a decade and was director of the Center for Surgical Researchand
associate professor of surgery at New York University's (NYU's)School
of Medicine. But there is no such center, according to NYUofficials,
and Liu was never an employee.

Shi-min Fang, a U.S.-based biochemist who crusades against"academic
corruption" in China (Science, 10 August 2001, p. 1039),first
questioned Liu's credentials on his Chinese-language New ThreadsWeb
site (www.xys.org). Fang also reported Liu's dismissal lastmonth.

(XYS20060414)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


七问魏于全“论文迷局”

发表时间:2006-04-13 18：00：07
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003e7.html
本报记者 赵亚辉 武卫政 杨 健 王乐文

《人民日报》 ( 2006-04-13 第14版 )

    编者按：３月底，西安交通大学教授司履生致信中国科学院，称中科院院士、
四川大学副校长魏于全涉嫌“论文造假”，在科技界内外激起波澜。

    近段时间以来，对于科技界学风道德建设滑坡的批评日渐增多，论文抄袭，
成果造假，骗取经费，评审拉关系、走后门……种种来自科技界内部的揭露和抨
击，引发人们对科技工作者学术品德的关切和忧心。然而由于种种原因，这些批
评大多停留在“泛指”的层面，监督仲裁部门很难据此对具体的人和事进行调查
及处理。

    司履生教授对魏于全院士的举报，是近年来少有的实名举报，涉及的内容比
较具体，加之双方都是肿瘤免疫学领域有一定声望的资深专家，所以无论最终调
查的结果如何，都将成为举报学术不端行为的典型案例，对我国正在完善中的科
技界学术规范和制度产生积极的影响。

    正是出于这样的目的，本报记者对当事双方和有关方面进行了初步调查和采
访。应该坦承，由于举报涉及的核心内容专业性较强，新闻媒体很难也无权对是
否“论文造假”作出最终的评价。我们将了解到的内容和疑问予以公开，是希望
发挥舆论监督的作用，推动有关主管部门和学术机构对这一事件的进一步独立调
查、公正裁决和信息公开，还清白者以清白之身，给违规者以应有惩戒。

    日前，西安交通大学教授司履生致信中国科学院，公开举报中科院院士魏于
全发表在国内学术刊物《中华肿瘤杂志》和国际学术刊物《自然·医学》（Ｎａ
ｔｕｒｅ Ｍｅｄｉｃｉｎｅ）的两篇论文涉嫌“学术造假”，引起学术界的广
泛关注。

    在司履生看来，魏于全有什么错？

    ３月３１日上午，我们在西安交通大学医学院病理楼二层办公室见到了司履
生。

    司履生的主要研究方向是免疫病理及肿瘤免疫，曾先后两次赴美进修和协作
科研，历任中华医学会陕西省分会常委，《中华病理学》杂志编委，《中华肿瘤
杂志》特约审稿专家，国家自然科学基金委员会生命科学部生理病理学科学基金
评审组副组长。

    司履生在信中说：

    “《异种黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应》（发表于中华医
学会主办的《中华肿瘤杂志》２００１年第２３卷第２期，编者注）一文，介绍
了他们用猪的黑色素细胞做瘤苗对小鼠进行主动免疫预防和治疗小鼠的黑色素瘤
的实验研究结果。只要稍稍认真阅读一下，就不难发现实验设计中的明显错误，
实验结果的不真实性和实验结论的不可靠性。十分明显，这是一篇十分拙劣的假
科学论文。”

    “另一篇论文《ｉｍｍｕｎｏｔｈｅｒａｐｙ ｏｆ ｔｈｅ ｔｕｍｏｒｓ
ｗｉｔｈ ｘｅｎｏｇｅｎｅｉｃ ｅｎｄｏｔｈｅｌｉａｌ ｃｅｌｌｓａｓ ａ
ｖａｃｃｉｎｅ》发表在《自然·医学》（Ｎａｔｕｒｅ Ｍｅｄｉｃｉｎｅ ２
０００，６(１０) １１６０），这被认为是奠定魏作为院士的基石之作。的确，
这一篇论文没有出现像上一篇论文那样的设计错误。从文字上看，这也的确是一
篇结构十分严谨，英语水平修养很高的文章。但是，只要使用免疫学和病理学的
基本原理认真思考一下，就不难看出其中的诸多破绽。这一论文同样是一篇虚假
的编造出来的赝品。”

    更令司履生感到诧异的是：

    “２００３年，我给《自然·医学》写了一篇评述性文章，当编辑部接受我
的短文以后，要他写回复文章时，他一连５周，每星期五从成都飞到西安，星期
六到我的办公室恳求我一定不要发表这一文章。”

    “他说，这对他十分重要，关系到他的个人名誉。只要我将文章撤回，他愿
意给我资助１００万元的科研经费。”

    “除了他亲自来以外，他还动员我的朋友，以至我认识的熟人，对我进行劝
说，要我放弃发表那一篇评述。”

    “我迫于形势，向《自然·医学》写了信，只是要求推迟发表。然而，编辑
来信说，既然有这么多麻烦，他们就决定不予发表。于是，这一问题就不了了
之。”

    这一年，魏于全参选中国科学院院士。１１月底，魏于全成为四川大学华西
医院５０年来的第一位院士。

    司履生为何要“旧事重提”？

    现任四川大学副校长的魏于全院士，１９８３年毕业于华西医科大学临床医
学专业，１９９６年获日本京都大学医学院博士学位。１９９７年国家杰出青年
科学基金获得者，是“十五”“８６３”生物与农业技术领域生物工程技术主题
专家组组长，国家自然科学基金创新研究群体负责人，四川大学华西医院生物治
疗国家重点实验室主任。

    司履生说，他看到魏于全发表在《自然·医学》上的论文，是２００１年评
审国家自然科学基金相关项目时。当时，魏于全“申请了一个关于‘抑制肿瘤血
管生长’的重点项目，资助金额是１５０万元。”

    “我当时看了他的申请书，觉得有很多东西不可靠。他在申请书后附上了２
０００年他在《自然·医学》上面发表的那篇文章。粗粗看下来，觉得这篇文章
不可信，其中有不少问题。”

    “二审的时候，分了两个小组。在组里面，我是病理方面的专家，讨论的时
候，我对魏于全的文章提出了一些意见，提出他的研究结果不可信，组里的不少
专家都同意我的意见。”

    “我提出在这种情况下，没办法进行评审，应该让魏于全来答辩，落实后再
说。因为当时找魏于全来有困难，基金委有关负责人就拨通了魏于全的电话，让
我和他在电话里沟通查证。我在电话中说出了自己的疑问，但是对话没有解决我
的疑惑。”

    司履生说：“在那次的基金评审中，经过我们的坚持，形成了一个决议，必
须组织一个专家组，对魏的工作包括实验记录进行认真的检查以后再决定是否给
予资助。”

    对于这次评审的过程，记者找到了当时参会的一位当事人。这位当事人说：
“当时的确有些争论，但是有个很重要的细节：最后决议是一致通过对魏于全的
资助，事实上所有专家，包括司履生教授都投了赞成票。同时，在决议中也的确
有这样的建议，就是要组织专家对魏于全的实验进行检查后再确定资助。”

    记者还采访了当时参加评审的另一位专家，据这位专家回忆，当时司教授提
出这些问题之后，大家的确有些讨论，但因为在那个时候，中国科学家在《自然
·医学》这样的顶级杂志上能发一篇文章并不容易，也不多见，大家觉得《自然
·医学》杂志的编辑应该还是有水平的，于是投票时还是赞成给魏资助，同时也
在决议中提出建议，要先组织专家对魏的实验进行检查，以确定其真实正确。

    专家事后是否对魏于全的实验进行了检查，司履生表示并不知情。可是后来，
他又在《中华肿瘤杂志》上看到了魏于全发表的另一篇文章。“我看到这篇文章，
十分失望。”司履生重新找到魏于全在《自然·医学》上发表的论文，进行了较
为仔细的研读，发现了更多的问题，“于是给《中华肿瘤杂志》和《自然·医学》
写了评述文章。”

    “由于种种原因，这些文章都没有刊发，这件事情也最终耽搁下来，一拖就
是３年。”司履生说：“这件事憋了这么久，我的心里也很难受。我马上就要退
休了，这在我心里总是个事。现在，国家对科技事业这么重视，对学术腐败的治
理会更加重视。我觉得这是一个很好的时机，而且，我也希望能在自己退休之前，
把这个事情解决。”

    《中华肿瘤杂志》是什么态度？

    ２００３年，司履生给《中华肿瘤杂志》编辑部写信，就魏于全的论文《异
种黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应》撰写了评论文章。

    “这篇评论文章差不多１０００字，对那篇论文提出了一些质疑。” 司履
生说，“后来，杂志社给我回信，说已经将我的信转给了魏于全，待魏答复后一
并刊登。”

    “不久，我接到了魏的电话。魏说他已给《中华肿瘤杂志》的主编打过电话，
对方说让我们私了。当时我说，不存在私了的问题，这是学术问题，又不是我们
之间的个人问题。我写出自己的疑问，你回答就可以了。”

    司履生说，魏于全“承认他的细胞株可能有问题，质量是可能不合格，他在
实验中有错误，并说因为论文是研究生写的，他没有很好把关，今后他要汲取教
训，很好注意等等。”

    但是，魏于全近日表示，他已经圆满回答了司教授的提问。“在接受司先生
对论文质疑的两封信后，我发现他对我们的研究工作有很多误解，其中一部分原
因是由于司先生没有仔细阅读我们的论文及当前国际上相关专业的科学进展，另
一部分原因是对我们的实验过程和细节不太了解造成的。”

    那么，《中华肿瘤杂志》对司履生的质疑和魏于全的论文到底持什么态度呢？
记者找到了该杂志编辑部２００３年７月１８日给司履生的复信。信中说，“罗、
魏的那篇文章确实存在着错误疏漏之处，您严肃地予以指出，这对于青年科技工
作者实属关心爱护之举……我们很敬佩您的科学态度和实事求是精神，这正是一
个科技工作者最宝贵的基本素质，但愿它能在新一代的研究人员中得到发扬光
大。”

    《自然·医学》为何未登司履生的评述文章？

    与《中华肿瘤杂志》的论文相比，魏于全２０００年６月发表在《自然·医
学》的那一篇论文无疑更加重要。

    在认真研读过这篇文章之后，司履生和他的学生对其中部分内容进行了历时
约两个月的重复实验。“结果与魏的论文很不同，也验证了我的疑问。”司履生
说。于是，他给《自然·医学》杂志写了一篇评述性文章，历数了自己的疑问。
杂志编辑回复说，接受司履生的文章，并将和魏于全的回复文章一起刊发。

    然而２００３年９月３日，司履生致函《自然·医学》，要求推迟刊发这组
文章。他在给编辑的信中写道：“魏博士在收到我的评述之后，很多次给我打电
话，并在一个月内３次到西安拜访我。魏承认其实验中的欠缺和错误，但希望我
撤回评述或致信《自然·医学》推迟文章的发表。魏说，这对他非常重要，我的
文章让他非常紧张，他每天难以入睡，家庭生活受到严重干扰。同时，他还动员
朋友们来劝我，这让我感到很大的压力。为此，我写信请求您在可能的情况下推
迟对我文章的发表。”

    不明就里的编辑多次向司履生询问推迟发表的时间和原因，往复的邮件将近
１０封。最后，杂志社决定，不再刊发司的这篇文章。司履生对编辑部的这个决
定感到不满，他多次致函编辑，说明自己只是要求推迟发表，而非撤销文章。

    今年３月３１日，记者当面向魏于全了解论文的情况。魏于全几次提到，自
己被司履生指出问题的两篇论文，在科学上是站得住脚的。“目前，科学上的问
题，应该是说得很清楚了。因为我那个东西是国际公认的。为什么说是国际公认
呢？在我们这个基础上，又发表了一系列的文章，国外做类似研究的有１７０篇，
就是人家做了，引用我的。这种文章是很多的。”魏于全表示，“国外没有哪一
个教授说反对我的，人家还在用。这个领域现在非常火。”

    相反，魏于全认为司履生提的问题倒是有明显的常识性错误。“他提问的方
式错得太多了，他给《自然·医学》去信，几个问题里边有明显错误。”

    “后来两个杂志都是有决定的，觉得我还是很有道理的。《自然·医学》也
没有登他那个。就是说人家认为不值得登。”魏于全说。

    司魏二人见面究竟谈了什么？

    司履生介绍，《自然·医学》表示接收他的文章并请魏于全写回复文章时，
魏于全“一连５周，每星期五从成都飞到西安，星期六早上到我的办公室，恳求
我一定不要发表这篇文章。我记得很清楚，那是在２００３年中秋节前，每一次
来都带着不少礼物，主要是一些四川的土特产。”

    “他说，这篇文章求您别发表了，对他影响太大，关系到他的个人名誉。我
说，你的文章我有些看法，我提出意见是很正常的，你回答就行了，也不会有影
响，这是正常的学术讨论。”

    “魏说，可国内的人不这么看，这样对我的影响太大了，恳求您别发表了，
我知道您的科研经费紧张，我愿意给您支持１００万的科研经费。”

    提到几次到西安找司履生，魏于全的说法是：“因为我看了他那个信，可能
误解得太多了，就想面对面跟他交流交流。”

    因为觉得司文的问题很多，“我想这样的评述文章如在国际一流杂志发表，
对一位即将退休的老先生会留下遗憾，国外从事学术的人士可能会误认为这是中
国教授的水平……我当时的本意的确是不希望他发表这样的评述，或者至少是应
该进行大的修改以后再发表，以维护老先生的学术声誉。”魏于全说。

    “至于我给司先生送了什么‘大礼’，说来可笑，但是不得不澄清，是我在
去西安路上，在候机厅买了一点成都的小特产，总共不到１００元钱。”魏于全
说，“司先生作为一个长辈，他也是我导师的好朋友，按人之常情，带点家乡小
特产也是对长辈的尊敬，总不能空着手去。”

    “在我与司先生的交流过程中间，他谈得最多的是西部的科研人员缺少科研
经费。”魏于全说，“我考虑他是不是想与我们一起合作，于是建议我们与他们
合作，发挥他们病理学的一些优势，做些研究，以便将来能有更好的基础共同申
请一些大的项目，例如１００万以上的项目，他听了我的建议以后很高兴。后来，
在我与司先生的交往中，我发现我与司先生很难沟通，当然主要还是缺少共同感
兴趣的研究内容，这个事情就不了了之。”

    司履生否认魏于全曾与他深入探讨学术问题：“他来了之后，始终就是那几
句话，只是让我撤回文章，始终没有和我讨论学术问题的实质。每次提到争议问
题，他都不直接回答，不说明自己实验的细节，只是说谁谁的文章也是这样。往
往，我们俩面对的时候，是长时间的沉默。”

    哪些人介入了司魏之争？

    “正常的学术争议，应该说不会对作者产生任何不好的影响。”一些专家在
接受记者采访时说，“但如果将非学术的因素引进来，事情就变味了。”

    “魏于全第一次来我这里的时候，带来了一封我的老朋友、原华西医科大学
校长的信。”司履生说。这封信司履生还保留着，信中说：“年龄不饶人，我们
这些老人按自然规律都将陆续退出历史舞台，而由年轻有为同志取代。年轻人有
很多优点，也有不少缺点，如心高气盛，学术上不够成熟，对老年同志不够尊重，
处理问题上不够审慎等。作为老一辈的同志首先应该爱护他们，在此基础上严格
要求他们，使他们能健康成长。”

    来信最后说：“时间过得很快，回忆当年我对您们成立博士点的支持，要求
任校长看重您就支持您的工作，建议ＣＭＢ Ｓａｗｙｅｒ博士支持您的科研工
作等，已成过眼烟云。眼见您在学术上的成就，感到衷心的高兴。我相信您定会
取得更大的成绩。”

    除了魏于全亲自来以外，“我的不少朋友，以致我认识的熟人对我进行劝说，
要我放弃发表那一篇评述。其中，还有我的好几个学生和其他专家。我的一个学
生给我来电话说，别发了，你弄不过他们；另一个学生说，把文章撤了吧，别惹
这些事了。还有一位院士也给我打来电话，说都是同行，希望我算了。”司履生
说。

    “当时我还是没有动摇，就在我要给《自然·医学》杂志发电子邮件，签署
发表合同的时候，我的朋友、医学院微生物教研室的一位教授专程到我家，他受
我们交大主管科研的领导的委托对我说，上头有人说啦，不要弄了，让我不要发
表那一篇论文。”

    司履生办公室同楼的一些教师和科研人员向记者证实，的确见到过魏于全来
拜访司履生。至于“朋友和熟人劝说”的事情，有些人承认，有些人否认。司履
生的一位学生在电话中说：“不要问我这个问题，有关事情我不会回答。”司履
生的同事王教授说，的确有人给他说过相关的事情，让他有机会劝说司教授，但
是他拒绝了。那位到司履生家劝说的教授告诉记者：“事情已经过去好几年了，
细节都记不清了，是哪位领导说过也记不得了。是有这么回事，只是当时和司教
授聊的中心意思，是请他要把问题搞清楚，搞扎实，要慎重行事……”

    魏于全与川大的说法为何不一致？

    在四川大学采访，记者还向魏于全提起一件旧事。

    ２００４年新年前后，本报报道了几位中科院新当选院士的事迹，其中就有
魏于全，这就是刊登于２００４年１月１５日本报第十六版的《魏于全：不负众
望》。

    当时，本报两位记者根据在四川大学的采访记录和校方提供的材料写出初稿
后，１月１３日，魏于全发来传真，称此文“与事实存在多处不符。目前该稿正
在人民日报社编辑部编辑中，尚未发表，请通知二位记者撤销该稿件，以体现贵
报社尊重事实、客观、公正的办报宗旨，也同时是对我本人的尊重和爱护。”

    经过沟通，魏于全同意报道，但删去了原稿中的一些内容。

    对照原稿和见报稿，记者发现被删去的内容，其中有两点。一是介绍上世纪
８０年代至９０年代初，他在肿瘤的病理学和免疫学方面发表科研论文２７篇。
二是介绍他在日本留学５年，在美、英、日等国杂志上发表论文４２篇，成果频
繁出现在国际医学界，他的知名度在世界肿瘤研究领域不断提升。

    事实上，这些素材都是四川大学在新闻发布会上向记者发放的，其中一份材
料是川大内部刊物上刊登过的文章，另一份材料是校方专门整理的《魏于全院士
材料》。

    今年３月３１日，记者把这两份文字材料的复印件给魏于全看，没想到他当
面把它们撕了。

    “这些内容是从哪儿来的呢？”记者问。

    “是抄来的。１９９６年我回国后，有个记者写我，报道刊登后，学校的一
些人就抄下来。从来没有哪个人给我看了。乱七八糟什么都给你弄上去，你说那
多危险。”魏于全说。

    “当年我们登了你的报道，你删了一些。介绍你在国内外杂志发表论文、成
果的数量，也不行吗？”记者又问。

    “那都是过时的，都不是确实的。”魏于全说。

    “事实也不怕去说啊。科学家讲成果，成果不怕说。”记者说。

    “不愿媒体炒来炒去嘛。”魏于全说。

    川大华西医院的一位负责人告诉记者，据他们了解，司履生和常人不一样，
他在学术上还是有一定地位的，但性格偏激，行为偏激。至于魏于全为什么几次
到西安找司履生，这位负责人认为，２００３年，魏于全要评院士，司履生写信
提出不同意见，“大家也知道，在中国的文化背景下，魏于全为了顺利评上院士，
去找司履生，拉拉关系，沟通沟通，这是完全可以理解的。”

    在评价魏于全成果时，这位负责人还说，在华西医院，肿瘤生物治疗这几年
发展得很快。刚开始时只有十几张床位，现在是１４０张床位。老百姓非常欢迎。
所以，应该到病房里了解一下这些年来肿瘤的治愈率、好转率，看看魏院士的方
法是不是延长了患者的生命，是不是改善了患者的生活质量。

    但对于这位负责人的说法，魏于全却郑重否认：“那个是两回事。不能扯在
一起。基础研究是一回事，临床是另外一回事。”记者提到上午找他时，学校有
人说他经常在门诊，魏表示：“差不多半年没有去了，他们不了解。”

中科院学部已向四川大学正式发函

    中科院院士工作局的工作人员告诉记者，对于司履生在网站上发表的致中科
院的信，学部非常重视。经过核实，那封信确实是司履生所写，但他在把信投给
网站之前，并没有给中科院专门寄过纸质的信，也没有发过电子邮件。在网站发
表后，３月２９日，司履生已将纸质信件发给中科院学部。

    中科院学部有严格处理学术不端行为的规定和处理程序，学部科学道德建设
委员会已与四川大学电话沟通并正式发函，请对方严肃、认真地调查此事。学部
将根据四川大学的调查结果，再决定下一步怎么做。

四川大学“我们会把事情说清楚”

    “中科院给我们学校党委来了函，要求调查这个事情，希望我们组织力量核
实，给予答复。”四川大学党委书记杨泉明在向记者介绍情况时，证实中科院学
部已介入调查。

    谈到魏于全院士的为学和为人，杨泉明说：“我们相信魏院士。魏院士的人
品、科研贡献，我们都了解。就这个事情的过程，我们也了解，不会有问题。我
们学校一定会组织人员，十分认真地用科学的办法，把这个事情说清楚。科学的
事情就是得用科学的办法，科学的手段，包括科学的过程，来获得科学的结论。”


评《中科院出现“中国版黄禹锡”？》

发表时间:2006-04-13 17：57：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003e6.html
【方舟子按：《东方早报》在报道中居然把新语丝网站称为“某学术监督网站”，
违反新闻报道的准确性原则，有鉴于此，我以后不再接受该报的任何采访或为其
提供任何信息。以后对凡是利用新语丝的资源而不给新语丝应有的credit的媒体，
一概照此处理。将心比心，如果有人在提到《东方早报》的报道时，称为“某报
报道”，《东方早报》的编辑、记者做何感想？】

    中科院出现“中国版黄禹锡”？

    早报记者 徐德芳 责任编辑 黄维嘉
    东方早报2006-4-13

    从3月初开始，西安交通大学教授司履生的一封公开信在互联网上引起了广
泛的关注。信中，司履生对中国科学院院士、四川大学副校长、长江特聘教授魏
于全发表在《中华肿瘤》杂志和《自然医学》（NatureMedicine）杂志上的两篇
重要论文提出质疑，称其涉嫌在实验数据上造假。

    “要么是小鼠不合格，要么是肿瘤细胞不合格”

    司履生在这封公开信中，对魏于全发表在《中华肿瘤》杂志上的论文《异种
黑色素细胞疫苗诱导小鼠恶性黑色素瘤免疫反应》提出了7项质疑，内容涵盖了
这一论文所据实验的诸多细节，包括观察方法、数据统计及对照组设置等内容。
并得出结论，“这是一篇十分拙劣的假科学论文”。

    接受上海东方早报记者采访时，司履生着重描述了其中一个疑问。根据肿瘤
实验的经验，小鼠在接种了肿瘤细胞20天以后生长出的肿瘤，体积应该超过4000
立方毫米，至少也要有核桃大小，而且到这个时候，小鼠存活的几率已经很小了。
而在魏于全的论文中，肿瘤细胞接种了20天以后，小鼠的肿瘤只有绿豆般大小，
仅为正常情况的十分之一。由此可知，“要么是他用的小鼠不合格，要么是肿瘤
细胞不合格”，司履生甚至认为有人伪造了这一实验数据。

    司履生还提出，魏于全发表在英国《自然医学》杂志上的另一篇论文同样存
在严重的造假嫌疑。在这篇奠定其学术地位的重要论文中，魏于全系统介绍了他
的研究思路。司履生把它归纳为“将异种组织细胞作为肿瘤疫苗注射到动物体内，
预防和抑制肿瘤的发生”，并对文章提出了6点疑问。

    司履生的公开信由某学术监督网站发布，并在中文网络大量转载以后，魏于
全在3月底陆续向该网站发送了4封实名回复，他坚持自己的“实验是严肃的，而
实验结果也是准确的”。他表示，司履生之所以对自己的论文产生质疑，部分原
因是杂志刊登其论文时，一个公式发生了排版错误，而司教授也不完全清楚自己
在论文中对实验条件的限定，并且双方在对实验数据的计算方法上也存在分歧。
此后其秘书向媒体证实，这些回复确实是魏提供的。

    司履生称魏于全曾携礼物求情

    司履生告诉上海东方早报记者，魏于全发表在《自然医学》上的论文参与了
2001年国家自然科学基金评审，作为评审组成员，他当时就对论文提出了质疑，
并反对将基金发放给魏于全，但基金委最终还是批准了这笔总额100多万元的基
金。

    此后，司履生将质疑文章发给《自然医学》，该杂志将其删短以后，安排在
2003年9月发表，“刊物都已经把清样给我发过来了”。司履生称，魏于全则在
得知这一消息以后，多次携带礼物赴西安向司履生求情，并承诺提供科研经费。
由于多方压力，司履生暂时收回了这篇文章。2005年夏季，他将所有质疑内容改
写成中文，并向中科院及多家媒体投书，在没有结果的情况下，通过网络发布了
这一公开信。

    魏于全在公开回复中强调，自己赠送的礼物只是一些“成都的小特产”，而
阻止司履生发表那篇评述性文章的原因则是他认为司履生对自己论文的很多质疑
“不妥当”，如果发表可能会影响司履生本人的学术声誉。

    原项目主审周爱儒建议重复实验

    上海东方早报记者多方联系，找到了当年参加国家自然科学基金评审工作的
部分专家。

    第四军医大学教授黄高升告诉记者，当时的条件没有现在好，所有评审专家
都只能看到参评者送交的论文摘要。当时司履生对魏于全的论文提出了一些疑问，
认为魏的实验思路非常奇怪。这一评价也引发了评审组其他老师的关注。“我记
得有一位老师就说，魏于全的这个实验，在思路上有一点像文革时候曾经风靡一
时的鸡血疗法。”

    当时魏于全申报材料的主审、原北京大学医学部教授周爱儒现已旅居美国，
上海东方早报记者通过邮件与他取得了联系。昨天，他在回邮中称，当年他也对
魏于全论文存在疑问，并由司履生通过电话向魏教授求证，但“未能获得满意回
复”。后来，评审组给出的结论指出：“建议组织一个专家组对魏的工作，包括
原始实验记录进行检查与核实。若确证事实，则同意资助。”事后，这一检查是
否进行，结果如何，自己均不知道。他建议魏于全提供当时实验的原始记录，并
在专家监督（如中科院组织专家组）下，重复有关实验，以澄清疑点。

    接受记者采访时，国家自然科学基金委员会生命科学部副主任冯雪莲表示：
“他（司履生）已经把自己的感想写出来了，魏于全老师也有他自己的应对方式，
这个事情我不想进行评价。”她只强调基金的评审、发放是合乎程序的。

(XYS20060413)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：中科院院士魏于全学术论文遭造假质疑调查

发表时间:2006-04-12 16：45：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003dj.html
文/本报记者 施剑松
摄影/本报记者 崔浩
2006年04月12日竞报

此次在针对魏于全院士的质疑事件中，处于双方“中介”位置的新语丝网站备受
关注。相当多热心学术人士对该事件最新进展的了解与传播，都源自该处。记者
看到，在新语丝首页，讨论此次事件的文章数量占了大半

    院士魏于全遭造假质疑

    魏于全，这个迄今为止最年轻的四川籍中科院院士如今陷入了巨大的学术道
德争议中。

    本周，司履生在接受记者采访时说：“我是在北京开会评审他的国家自然科
学基金申请书时看到了他的研究，当时我就认为魏院士的研究结果是不可信的。”
“我后来查看了他2001年发表在《中华肿瘤》杂志上的论文，发现魏于全在实验
设计中存在严重而低级的硬伤”。

    在百度上输入“魏于全”三个字进行搜索，会发现 “魏于全假论文”、
“魏于全作假”这类搜索词出现很多。

从3月份一直持续到现在，西安交通大学司履生教授质疑四川大学魏于全院
士学术造假的公开信，已经成为学术圈里的热点话题。

    “鉴于魏于全能够在2003年当选中科院院士，主要由于他发表在国内外科学
刊物上的两篇论文，如果司履生教授对这两篇论文的质疑成立，中科院应该严肃
处理，取消魏于全的院士称号。”知名科学打假人士方舟子日前表示。

    “科学试验竟没有对照组”

    “就在魏于全申请国家自然科学基金的项目评审过程中，我发现他（魏于全）
的研究有很大问题。”司履生日前对记者说。

    司履生解释，“我发现，魏于全在实验中竟然没有设立不用任何治疗的对照
组。”“要知道，一项科学实验如果没有这样的对照组，那么这项实验的所有结
果都是不能成立的。实验出现这样严重而低级的硬伤，论文竟然也能够发表，我
对这样的学术造假实在感到义愤填膺。”

    司履生在写给中科院院部的公开信中，一共列举了7项质疑理由，涵盖了魏
于全发表在《中华肿瘤》杂志上的论文所依据实验的众多细节。包括实验观察方
法、数据统计公式以及实验动物选择等。基于这些理由，司履生认为，“这是一
篇十分拙劣的假科学论文”。

    称魏院士“从事伪科学”

    年已70岁的司履生教授对魏于全教授的研究思路也表示了强烈的不认同。他
解释说，魏于全教授的研究方向是采用异种组织细胞作为抗原给动物接种，以预
防和抑制肿瘤。这样的理论其实早已经在上世纪40年代就被国外的实验证明是不
可能实现的，而他现在只不过是将这种思路进一步重新包装后，旧事重提。

    魏于全2000年发表在国外著名科学刊物《Nature Medicine》上的一篇论文，
在业内被看成是奠定其学术地位的重要论文。在这篇论文中，魏于全系统介绍了
自己的研究思路，然而就是这篇发表在国外顶级学术刊物上的文章，司履生认为，
同样存在严重造假嫌疑。

    “凡是稍稍有一点实验肿瘤学常识的人，只要认真分析一下，就不难看出这
些文章是彻头彻尾编造出来的、反科学的谬论。”司履生解释说，人们进行疫苗
免疫接种，实际上就是向人体内注射一定剂量的特定蛋白质，蛋白质可以引起身
体免疫系统的反应，从而形成对相关疾病的预防。魏于全教授的研究思路，简单
地说，就是把异种组织细胞作为肿瘤疫苗注射到动物体内，预防和抑制肿瘤的发
生。

    他举例说，“魏于全曾当面告诉我，他在试验中用牛的肝组织细胞对试验鼠
进行肝癌免疫，取得了成功。但问题是，魏于全在试验中使用的组织细胞，以论
文里提到的黑色素细胞为例，一个细胞中就含有几千种蛋白质。这就好比一下向
一个动物体内注射了几千种不同的疫苗，而人体的免疫系统竟然只对其中的几种
发生符合人类需要的反应。要知道，人体免疫系统遇见外来细胞，会对细胞中的
大多数具有抗原的蛋白质起反应而产生抗体”，“否则，免疫学就没有规律可循
了，医生也没有办法看病了。所以，如果不是免疫学的基本规律错了，就是他的
实验造假”。

    魏院士实名回复质疑

    司履生表示，自己质疑魏于全学术造假的公开信早于2005年8月就递交给中
科院，只是一直没有收到回复，才于今年3月最先公开发表在知名科学打假人方
舟子的网站上。

    当这封公开信在“新语丝”发表后，魏于全教授及时做出了公开回应，据方
舟子和魏于全的秘书王建分别证实，魏于全于3月29日、3月31日和4月1日，三次
向新语丝发去自己的回复，回应司履生对自己学术造假的质疑。

    这也是遭到学术质疑的中科院院士首次公开回应所遭到的学术质疑。

    当记者向王建提出希望采访魏于全院士时，他表示，魏于全院士对质疑的回
复发表在致“新语丝”网站的几篇回复中。

    针对司履生教授对自己发表在《中华肿瘤》杂志上论文的7点质疑，魏于全
在回复中表示，司履生教授之所以对自己的论文产生质疑，部分原因是杂志刊登
其论文的时候，由于排版错误将一个错误的公式印在了论文中，而司教授也没有
完全清楚自己在论文中对实验条件的限定。并且双方在对实验数据的计算方法上
也存在分歧。

    魏于全教授坚持自己的“实验是严肃的，而实验结果也是准确的”。

    司履生曾分别向发表魏于全论文的《中华肿瘤》杂志和《自然医学》杂志发
出评述文章，提出自己的质疑。根据学术讨论的惯例，杂志社将这两篇质疑文章
都转给了论文作者魏于全，并要求魏于全教授对两篇评述文章的质疑进行解答。
但司履生发给两家杂志的信件和魏于全的回复最后都没有在杂志上发表。

    在此次公开回复质疑的过程中，魏于全也将自己4年前答复两家杂志的信件
在网络上公开。答复中强调了双方对实验方法的理解差异。

    方舟子：他有篡改数据可能

    方舟子在接受记者采访时表示，魏于全院士的论文用到的实验技术是现代生
物学常用的技术，“在这方面我比较熟悉，可以做出一些判断。我认为，在其论
文的实验设计、数据处理和实验结果等方面，都存在一些漏洞和可疑之处，有的
前后自相矛盾，有的过于完美，让人怀疑至少存在篡改数据的可能，而篡改数据
在科学界也被认为是造假。”

    司履生呼吁中科院调查

    方舟子表示，揭露学术造假，有的容易，有的难办。“像一稿多投、伪造学
历、抄袭这类的造假，是很容易发现和认定的，我们揭露得也比较多，但是对捏
造、篡改实验成果这类的造假，要发现就很不容易，所以在国际权威的学术期刊
上也时不时会出现可疑的论文，而要认定造假，就更难了，需要有权威机构的介
入，进行调查，核实原始数据才行。”

    他认为，严格地说，如果没有查看实验的原始数据，都不能得出肯定有假的
结论。

    司履生表示，他也要求魏于全公布实验的原始数据，但至今魏于全并没有公
开实验的原始数据。而要真正通过实验验证魏于全的实验造假将是一个庞大的工
程。

    他举例说，魏于全在2000年到2003年之间一共发表过7篇外文论文。“我统
计过，要支撑这些论文在实验中他一共要使用上万只实验鼠。据我所知，以魏于
全实验室的规模，不可能在三年的时间里进行如此大规模的实验”。并且，在论
文中，“他的很多数据据说都是长期观察的结果，有的观察期长达两年。内行人
一看就知道，这对于他是一个不可能完成的任务。但要验证他的论文造假，验证
者就必须按照他的论文描述，重新进行如此大规模的实验，这对于个人来说，是
很难想象的。所以，我呼吁中科院能够介入调查此事。”

    针对魏于全院士的质疑事件过程备忘

    ■3月26日

    西安交通大学司履生教授实名发表《就魏于全院士发表假论文问题致中国科
学院的公开信》。公开质疑魏于全发表在《中华肿瘤》杂志和《自然医学》杂志
上的两篇重要论文造假。

    ■3月28日

    四川大学学校网内BBS上发表声明，“鉴于杂志编辑部2003 年就已经对文中
提到的魏于全院士的论文进行过核实并证明了魏院士论文结果的正确性和真实性。
此事已有确实的证据，在没有其他新的证据之前，为避免以讹传讹和不必要的误
解，关于此事件的讨论做了合集，希望大家理解。同时希望大家爱惜自己学校声
誉，不要人云亦云，做别有用心者的帮凶。”

    ■3月29日

    魏于全院士向“新语丝”网站发去实名回复，回复中附有其2003年答复杂志
编辑部疑问的原文。

    该文表示，“司先生很多问题的提法本身是不准确的，甚至还是错误的”。

    ■3月31日

    魏于全再次实名向“新语丝”发去“魏于全对拜访司先生的情况说明”。说
明自己劝阻司履生在杂志上发表相关评论文章是因为“我认为他的两篇评述文章
如果发表，对于一位即将退休的老先生是不利的，可能会影响他的学术声誉。我
当时的本意的确是不希望他发表这样的评述论文，或者至少是应该进行大的修改
以后再发表，以维护老先生的学术声誉。”

    ■3月31日

    新语丝网站主持人方舟子发表“为什么我认为魏于全院士的论文有假”一文。

    该文指出在魏于全院士学术论文中所公开的实验数据图表中发现疑点，表示
“鉴于魏院士的论文中至少有造假的嫌疑，为其论文提供科研基金的国家自然科
学基金委员会和科技部应该组织人员进行调查，核对其原始实验记录。”

    ■4月1日

    魏于全就方舟子提出的疑问，在新语丝网站上发表答复。指出质疑者使用了
论文中由于印刷问题而导致的错误公式。并解释了实验中具体实验手段的部分细
节。并表示愿意前往西安交通大学，与质疑者司履生面对面交流。

    ■4月1日

    方舟子公开发表对魏于全答复的答复，认为魏于全院士并未能圆满解释疑问，
并引海外专业人士的话表示“魏于全论文中的实验数据好得不像是真的”。

    ■4月3日

    魏于全院士再次在新语丝网站上发表应答文章，解答质疑者对论文的疑问。
同日，方舟子发表应答，发现魏于全论文中出现新的疑点。

    ■4月10日

    魏于全院士在新语丝网站上发表“三封信”。就有关自己的部分新闻报道，
解答网友疑问。

    从3月26日司履生教授在新语丝网站上发表致中科院的公开信后，网友讨论
一直非常激烈，并逐渐成为众多科学论坛里的热门话题。

(XYS20060412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


报道：清华教授学术造假案折射高校人才引进泡沫

发表时间:2006-04-12 16：45：06
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003di.html
2006年04月12日第一财经日报

    学校在选拔人才的时候，还是要务实一些，不能将条件定得太高，那是不切
实际的需求，这样的结果只能是让求职者有意无意造假。清华大学引进人才的审
核机制是存在的，至于审核机制是不是被严格遵守，那就是另外一回事情。

    本报记者季谭发自北京

    2005 年11 月23 日，学术打假人方舟子在“新语丝”网站上发表《清华大
学医学院院长助理刘辉教授如此伪造论文发表记录》一文，揭露清华大学医学院
原院长助理、教授刘辉学术造假。

    此后迫于舆论和校内其他教师的压力，清华大学取消了刘辉的教授头衔，并
解除聘任合同。

    然而，当初刘辉如何凭借造假简历，通过学术审查机构的严密考核，最后获
得教职。有清华大学人士向《第一财经日报》透露，私人推荐或许能帮助刘辉越
过层层把关，让监督机制形同虚设。

    内部举报造假行为

    有内部人士向记者透露，向方舟子举报刘辉的是他的一位同事，当时举报者
在信中是匿名举报，因此方舟子就去自己查证。

    由于清华在211工程之后国家拨款相对比较多。因此在引进海外人才方面，
定了很多优惠条件。海外博士进入清华，待遇相当优厚。

    “所以在学校内部也会经常收到一些举报信件，说某人又学术剽窃了，或者
谁的某章又抄谁的了，或者学历有什么问题了，但一般关注的对象都是从海外归
来、花大价钱引进的人员。”该人士透露。

    清华内部人士告诉记者，清华大学医学院成立于5年前，由生物系一部分师
资分流过去。一般来说，系里老师多为留洋回来的，因此“美国帮”、“英国帮”
也分得比较清楚，相互之间学术上的争论亦较为激烈。

    刘辉在被揭发“造假”之后曾经表示：“论文是由图书馆提供的电子版索引，
其中有一篇论文作者与我英文名字拼音缩写完全相同，所以图书馆在检索过程中
误将该篇论文收入了我的论文索引电子文件。我在向医学院网站提交时也未详细
核对。”

    但正是这篇论文，发表于2001年，正值刘辉在纽约大学“当副教授”，这期
间所有论文应是在申请清华教职时就已列出。也就是说刘辉2004年加盟清华后，
如果清华医学院网站需要在其履历中列出代表性论文，就不必图书馆为他做索引。

    “可疑”的推荐

    2006年4月3日清华大学党委宣传部有关负责人向记者证实，经过清华大学医
学院3个多月核查，3月10日该校校务会作出决定，撤销刘辉清华大学教授头衔，
解除与刘辉的聘任合同。

    4月5日，为调查清华大学医学院院长助理刘辉论文、简历伪造一事，记者来
到清华大学医学院办公地，发现在医学院门口有专职人员把守。知情人士告诉记
者，这是原清华同方办公地点。记者获知，不久清华大学医学院就将搬到即将完
工的三层红楼。

    2001年10月清华医学院成立之后，两院院士吴阶平担任首任院长，常务副院
长是赵南明，他曾任清华大学生物系主任，裴兆宏为党委书记。据称，清华建医
学院是向世界一流大学目标迈出的重要一步。

    “刘辉，男，1959年5月31日生,自2004年6月起在清华大学医学院任教。”
第12次校务会议查证，“刘辉在申请清华大学职位、职务以及在个人网页中提供
的个人履历、学术成果的材料存在严重不实，属学术不端行为。”

    “当时是根据学校在学术方面的相关规定处理的。”清华新闻中心人士说。
这个规定是指《清华大学教职工处分暂行规定》和《清华大学关于学术不端行为
的处理办法(试行)》。

    本报记者通过多种途径联系刘辉，但未找到他。据医学院学生说，刘辉目前
已去美国。该生说，本来学院成立时间就很短，刘辉来了只有1年半时间，而且
只带研究生，不带本科生，教学上反馈的信息是比较少的。

    记者了解到，2004年刘辉进入清华，同时在清华大学第一附属医院(华信医院)
工作。

    审查制度为何虚设

    “对于清华大学医学院院长助理刘辉因为简历造假问题被辞退一事，”清华
大学一位内部人士在4月5日接受《第一财经日报》采访时透露，“在从海外引进
人才时，一般性的问题可以经过学校的审核机制查出来。应该说清华这种严格的
审核机制是存在的，至于审核机制是不是被严格遵守，那就是另外一回事情。”

    尤其引进教授，该人士说，这要由学校的学术委员会来进行最后评定，程序
是非常严格的。“至于说有的清华新兴院系在引进人才时，是否能把好关，那就
是院系自身的问题。”该人士强调。

    据记者了解，一般大学在引进人才时，都会有一个审核委员会。

    “比如我进入清华时，就经过了严格的审核，第一道审核首先是向院里人事
部门提交简历和论文，他们先审查一遍；在这个基础之上，院务会议进行第二轮
审核，审核完之后，最后要在清华大学校长办公会议上再次审定才能通过。”该
人士告诉记者， “这还是对进入清华的普通教师的审核过程。对于刘辉来说，
他是一个教授，所以对他的审核应该是更加严格的。”

    该人士介绍，“清华对于一个教授的进入，要专门召开学校的学术委员会进
行讨论，而学术委员会组成人员，应该是该学科的权威人士。他们在进行审核之
后，学校校长办公会议还要把关，最后交到人事部门形成完整的审核过程。这一
系列手续下来之后，如果还没有审查出像刘辉这样的教授学术道德上有问题，那
就有特殊性了。”

    人才引进中的“泡沫”

    据记者了解，当时刘辉是作为“在国内外具有广泛影响的顶级专家和中青年
骨干人才”而被引进的“器官移植外科专家”。

    “刘辉那篇掺假论文，是他履历中最重要的一篇论文，也是发表刊物档次最
高的一篇。”4月2日，方舟子告诉《第一财经日报》，“履历掺假是一种不正当
竞争，对申请同类职务者不公平。”

    至于在当前学术体制下，像刘辉这样的教授因学术造假而被学校辞退，是否
还会在其他地方谋得相应职位。方舟子对记者说：“一个科研人员最基本的必要
品质是学术上的诚实，那些有意在学术上造假的人并不适合从事科研工作。”

    方舟子表示，刘辉履历中的虚假并不限于此，而是处处有假，例如他的其他
论文也有假，他的博士学位、国外职务、获得的奖项都是有问题的，或者是虚构
的。“如果把他的履历中的这些虚假部分都去除掉，他就成了一名没有什么成就
的学者，我想是难以被清华大学聘用的。”

    2001年10月清华医学院刚建不久，虽求贤若渴，但是当时的招聘标准还是和
国际接轨的，即教授申请人须有理学博士和5年经验或医学博士以及10年临床经
验。刘辉的简历很吻合清华的要求：日本医学博士，还有就是在美国纽约大学医
学院10 年的外科医师、副教授、研究中心主任经历。主要科研领域是消化外科、
肝胆外科、移植外科、血管外科、人工脏器、移植免疫。

    “学校在选拔人才的时候，还是要务实一些，不能将条件定得太高，那是不
切实际的需求，这样的结果只能是让求职者有意无意造假。”清华大学一位教授
告诉记者。

    教育部严治学术腐败

    2005 年12 月15 日，在刘辉论文事件之后，清华大学副校长康克军、副书
记张再兴召开院系主管人事和科研的系副主任会议，要求年底前落实3件事：
“检查所有教师上网的信息是否正确；要求各位教师将上网信息的内容制作一份
文字稿件，由其本人签字确认无误后上交各院系备案；各院系指定专人负责教师
网上信息的发布和更新。”

    “除了刘辉事件，我们以前也披露过很多起类似的事件。所以弊端不在于引
进海外人才的时候‘求全、求大、求名气’，而在于没有去核实那些‘全、大、
名气’是不是真实可信的。”方舟子直言。

    记者了解到，刘辉之所以会在方舟子打假之后被清华大学辞退，一个重要原
因是由于来自清华大学内部教师的压力。

    就清华大学医学院院长助理刘辉涉嫌学术造假，被校方撤销教授职务一事，
3月27日,教育部新闻发言人王旭明告诉记者：“刘辉被撤销教授职务，据我所知，
并不是我们国家第一例。比如天津外国语大学副教授沈履伟，还有其他高校涉嫌
学术腐败的教授也被解聘了教职。”

    教育部副部长赵沁平在3月11日教育部新闻发布会上亦表示，治理学术腐败
要从机制、体制上改革。他说，目前学术造假呈严重趋势。他表示，解决措施除
了加强教育，还要从机制体制上进行有效改革。

    王旭明表示，教育部的态度是始终坚决反对各种学术腐败行为，并且采取许
多措施来加以制约。“目前学风监督委员会的筹办和组建仍在继续。”他说。

(XYS20060412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


UFO究竟是什么

发表时间:2006-04-10 18：50：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003co.html
    UFO究竟是什么

    北京电视台科技全方位探索论坛2005年10月21日播出

    主持人：观众朋友们你们好，这里是科技全方位探索论坛，我是主持人仇志，
欢迎您收看我们的节目。如果有人问您这么一个问题，关于我们人类现在面临的
最大威胁是什么，那么您可能回答疾病或者瘟疫，也可能回答灾害或者是战争，
这些回答应该说都没错。但是还有一个是更可怕的，是什么呢？我们先看一个小
片子。

    （电影《世界大战》片段）

    主持人：刚才我们看到的这个电影片段，是美国著名导演斯皮尔伯格导演的
电影《世界大战》的片段，这个片子前不久已经在国内公映了。这个片子中的外
星人实际上是导演虚构出来的。不过呢，他们也不是完全凭空想像。据说他们是
根据大量的媒体报道和目击者发现的UFO来想像出来的。那么今天我们要讨论的
话题就是UFO。

    （介绍：
    本期嘉宾：王思潮：中科院南京紫金山天文台研究员、小行星专家
    本期嘉宾：朱进：北京天文馆馆长、国家天文台客座研究员、小行星专家
    本期嘉宾：方舟子：著名科普作家、常年致力于打击学术造假和伪科学
    特别观众：张靖平：公司经理、民间UFO研究者
    现场观众：北京航空航天大学学生，UFO爱好者）

    主持人：我想问一下现场的同学们，到底什么是UFO？

    观众一：UFO就是英文名Unidentified Flying Object的简称，它的中文名
字是不明飞行物。

    张靖平：按美国空军对不明飞行物严格的定义来说，排除掉流星、彗星、鸟
群、飞机、火箭、误认以外的未知来历的飞行物体，它定义为不明飞行物。

    主持人：说得都非常的专业，其实在生活当中很多人对UFO的理解，不像你
们这么专业，很多人认为UFO就是飞碟。那么朱老师，您觉得UFO就是飞碟的这种
理解，是不是很准确？

    朱进：当然不能这么说。很多人说到飞碟的时候，把它定义为外星智慧生命，
或者说地外的智慧生命，有关的这么个物体，在这个意义上说，它的概念就非常
窄了。我觉得刚才张靖平给的一个UFO定义还是比这个更广泛的。另外呢，实际
上大家在平常用，比如在媒体报道中，后者大家平常讲话用到的UFO，实际上有
两种，一种是跟外星人生命、地外高等的生命联系起来的。另外一种是和更广泛
的东西，包括刚才定义说到的误判，包括一些其他的一些东西，所有你不知道是
什么的东西，都把它叫UFO。现在大家说到UFO，很多还不是肉眼看到的。比如在
照片上看到一个小圆点，他就可能觉得这就是UFO。那么这种事可能连真正的物
体都不存在。

    主持人：为了做这一期节目，我们编导编了一组小片子，现在我们就来看一
下。

    （UFO录像片段）

    主持人：我们刚才在这个片子当中呢，我们看到了许多UFO的图像。朱馆长，
您是从事天文学研究的。您觉得刚才那些UFO图像当中呢，那些是属于自然现象。
朱馆长您觉得这个呢？

    朱进：这就是一颗星啊，甚至可能就是太阳，要根据它当时的时间地点，但
是一般来讲会是金星啊，甚至可能是一些恒星。

    王思潮：这个是中午12点左右拍的，是在昆明的西山上拍的，是朝昆明市区
上空拍的。昆明市区是在它的北边，太阳不在那个位置，而且比较低了，太阳在
中午的时候位置应该比较高。因为是在中文12点拍的，金星可能没有那么亮。

    主持人：我们看到，意见已经不同一了。那么我想问问在场的同学们，你们
觉得UFO，也就是刚才张靖平说的不明飞行物，有没有可能是外星人驾驶的飞船。

    观众二：我个人认为不可能是外星人的飞船。

    观众三：其实我一直都对外星人很感兴趣。我觉得对这些，没有比外星人更
可能的理由了。

    张靖平：人们之所以在许多时候把UFO当成外星人的飞碟，是因为1947年
flying saucer这一个词出现在大众传媒以来，在当年美国政府就对UFO现象进行
了研究。他们从它这个UFO活动的异常现象，比如它能够悬停，悬停是没有旋翼
的，还不向下喷射任何物质的，表现出反重力的现象，包括它能够快速飞行，直
角拐弯，锐角拐弯，这些违法惯性规律的反常，使得很多研究者没法用普通的现
象、普通的物体来解释它，所以认为这种现象极有可能和外星智慧生命的飞行器
在地球的活动有关。

    方舟子：刚才谈到美国政府的研究，我说一下。美国政府在40年代末是有
一个研究，对不明飞行物立了一个项目，当时叫蓝书计划。但是研究的动机，是
怀疑苏联是不是发明了什么新的飞行物，所以就花了很多人力、物力去研究。但
是到了60年代末以后呢，就把这个都排除了，认为它对美国的国家安全不会构成
威胁。然后他把这个UFO分成了三类，一类是自然现象，一类是人工现象，还有
一类很少，在研究的一万多起中，说是有600多起没法给出解释。这个没法给出
解释的原因，不是因为它违反了我们已知的科学原理，也不是因为它是外星人的
飞碟，而是因为他们收集到的信息不全，太模糊，目击者提供的信息太模糊，所以
没法给出一个准确的判断，所以这一类就属于还不清楚的。但是因此就有很多人
说这个不清楚就说明它们是飞碟，是外星人，这是偷换了概念。从那以后，美国
政府就停止了这个蓝书计划。美国科学界也停止了对UFO的研究了。现在在美国
研究UFO的人，都是被排除在科学界之外的，非主流的研究者。这个需要说清楚。

    主持人：其实人们对UFO一直感兴趣的原因，就是人们想知道这个UFO到底是
不是地外文明，是不是外星人。这个我觉得是人们对UFO感兴趣的一大动力。前
不久在大连举办了一个UFO世界大会，您（对王思潮）当时发表了一篇论文，而
且这篇论文还引起了一定的轰动、一定的反响。您在这篇论文当中，有一个观点，
您认为1981年7月24号在我们国家出现的UFO有可能就与外星智慧生命有关。是吧？

    王思潮：对，可能是和外星人有关的飞行器。

    主持人：那么方舟子，您认为这些不明飞行物和外星人到底有关没关？

    方舟子：就我本人来说，我是相信很可能是存在地外文明的。至于说这些地
外文明有没有来过地球，这个我是不相信的。科学研究上有一条准则，叫做非常
不寻常的主张，要有非常不寻常的证据。你说外星人到过地球，这是一个非常不
寻常的主张，这个结论如果能够成立的话，我想是有史以来最重大的科学发现，
有多少科学家都希望有这么个发现的存在。但是作为一个非常不寻常的主张，你
必须提出非常不寻常的、确凿的证据，人家才能够相信你。

    主持人：方舟子的观点我算是明白了，就是哪天啊，不到外星人和他握手的
那一刹那，他是绝对不相信外星人到地球来，是这个概念吗？

    方舟子：不是非得和我本人握手不可。

    主持人：张靖平，你认为这些不明飞行物，有没有可能是外星人的飞碟，有
没有可能是地外文明到地球来了呢？

    张靖平：这方面的间接证据很多，但是绝对性的确凿的证据确实是没有。我
本人对黑龙江凤凰山的孟兆国与外星人接触的事件，我也做了催眠调查，也做了
测谎，对咱们北京地区那个曹公和外星人接触的事件，我们用渐进科学的方法，
就是实验心理学的方法，也就是催眠术，用这个心理测试，我们做了这些实验的
结论是，都通过了，就是说至少在他主观心理意识里面，这些事实是真实发生的。

    方舟子：关于这个催眠得出来的结论，是不是可靠，是很值得怀疑的。学术
界一般认为催眠得出来的结果是不可靠的，通过催眠方法去回忆，是不可靠的。
你说的很多这些，都是传闻，传闻不是证据。而且有的是已经被揭穿了的事，你
还继续在说，我觉得这是非常不严谨的事情。像你刚才提到的北京的曹公事件，
只要有一个基本的判断能力，就知道那个人在说谎，根本不用去做什么催眠。比
如他说，他一觉醒来，看到两个外星人，还是一男一女的外星人互相在说话，这
个女的对这个男的说：“这个人是个医生，我们把他带走。”难道这个曹公能够
听得懂外星人的话？这是很可笑的。

    张靖平：你没有对当事人进行调查的话，就不要下这个结论！如果说，将来
某一天，或者明天，有一个飞碟降落在天安门广场，我相信，也只有看到的人说
这个飞碟是存在的。如果从里面下来两个外星人，和周围的人握了手了，也仅仅
是跟他握手的那么些人说外星人可能是存在的。如果单单从现代科学常识出发，
我们完全可以说这些人说的都是谎言。因为离我们最近的这个恒星，半人马星座
到我们这儿是4.3光年，是吧？用光速一个往返的话，也得八年多，是吧？这是
不可思议的，我们现在用飞行器已经获得的，就是已经飞到太阳系边缘的飞行器，
所能获得的最高速度，飞过去往返也得几千年，我们不能理解。所以从科学常识
出发，你可以认为他们说的都是谎言。但是我们获得这方方面面的证据，就是违
反了已经发现的这些科学常识的东西。

    主持人：那么我想问问现场的观众朋友，有多少人是支持张靖平的观点的？
相信外星人来过的，咱们举一下手。一、二、三、四、五，看来是将近一半。王
老师，您做这个论文的时候，您认为是有可能的。您认为外星人它为什么要到地
球上来呢？

    王思潮：外星人它为什么要到地球上来呢？前面有个问题说它有没有可能来
呢？我认为是有可能的。现在科学界认为距离太远，我们这些人类发射宇宙飞船，
飞行速度在每秒10公里到20公里左右。这么远的距离，我们最靠近的恒星是4.3
光年，有外星人的星球可能是50光年到100光年，以这样的速度去的话，要用10
万年，100万年，这样来回就太遥远。但是我想，这是以我们人类目前的科技水
平去想像外星人的科技水平。有点像6千年前西安半坡人想像我们今天的科技水
平一样。那当然，外星人的科技水平要比我们高很多。现在有一个比较合理的推
测，外星智慧生命在一个星球上，假如平均的持续时间是1千万年左右。在一千
万年的时间里面，有一个外星文明比我们先进10万年，就相当于两个人的年龄相
差1岁，是不是啊？这是不稀奇的事情，十万年的先进水平，科技水平比我们高
得多，完全可能，那么我们现在就可以这样估计，人类再发展一千年，发展一种
用纳米材料做的智能机器人，这个机器人的智商和人类差不多，一千年我想能够
做到，而且以二分之一光速飞出去，我想也可能做到。不要说外星人比我们先进
10万年，他们人不来，就发射那种用纳米材料做的高智商的这些机器人，用二分
之一光速驾着飞行器过来，是可以做到的。所以外星人的飞船来到我们地球的可
能性是存在的，不是不可能的。那么为什么要来？我想这也可以用人类来解释。
人类也希望扩展自己的视野，了解更广阔的世界，能够探索一些未知世界，这个
是大家可以共同接受的，当然他们可能也有自己的想法。

    方舟子：刚才王老师是从理论上说。我也从理论上来说。我刚开始就说了，
我个人是倾向于认为宇宙是存在地外文明的，外星人是存在的。但是这和外星人
到地球是两码事。为什么呢？就是因为宇宙太浩瀚，外星人要到地球来不容易。
当然你可以说，以后说不定有什么科学突破。但是大家不要忘记，技术是无法无
限地提高的，有一些是要受自然规律制约的，特别是受物理原理制约的。当然你
也可以说，也许以后我们会发现物理原理也是可以突破的。那是以后的事，等我
们发现了以后再来做假定。不要在物理原理还没有突破的时候，就把这种可能性，
而且我认为是很渺茫的一种可能性，做为自己立论的基础，你相当于是做了两重
的假设。这种推理是靠不住的。

    王思潮：方舟子先生讲到，按照现在的物理理论，外星人来的可能性非常非
常小，是这个意思吧？我是学物理的，我不知道你说的物理理论哪一点限制了外
星人来？

    方舟子：我们就从相对论来说……

    王思潮：我用二分之一光速为什么就不能飞行呢？

    朱进：像您说的一千年以后……

    王思潮：外星人比我们先进10万年，有没有可能？

    朱进：我不知道有没有可能，但是他要做出二分之一的光速，我觉得是不可
能的。

    方舟子：如果要加速到二分之一光速的话，能量……

    朱进：我们换个角度吧。我个人的观点，外星生命、地外文明一定存在。

    王思潮：这个没有问题。

    朱进：那么下一个问题，如果他能来，他的科技水平不知道要比我们高多少，
是我们现有的所有物理理论是不可想像的。别说水平比我们多多少年了，就说多
多少倍，肯定得上百上千倍以上，比我们的厉害程度。那么在这种厉害程度下，
他要到地球来，完全没有任何必要去管你地球人怎么想，要躲着你，躲躲藏藏的，
没有这个必要。他来这儿，比我们强几百万倍几千万倍的人到我们这儿来，他爱
干什么就干什么，就像你对蚂蚁，你还要考虑它什么？他完全可以不考虑你地球
人怎么想。而且他要是不想让你知道，打死你也不可能知道，如果他想要让你
知道的话，那证据肯定是到处都是了，就出来说说话，跟你们见见面就行了。

    主持人：握握手也可以，还可以拥抱一下。

    朱进：所以我个人的观点，我不相信他们能来。当然你可以用天文的方法探
测到，如果真有的话，比如现在无线电的这种探测，我也觉得是真有的，而且还
少不了，我们慢慢应该能探测到。最先绝对不是说我在这儿看到UFO了，绝对不
是这样，最先一定是天文探测，通过天文发现，发现很远的地方有生命存在的条
件，然后发现生命的迹象，这是有可能的。这要比真来一个外星人，可能性要大
得多。

    王思潮：我想讲一点，现在光速是可以通过加速度达到，不是一下子到二分
之一光速，我就不断地加速度，加速到二分之一光速是可以做到的。

    朱进：那你燃料怎么办呢？

    王思潮：燃料来源的话，他们比我们先进十万年，他能源有什么难解决的？
是吧？他比我们先进十万年，连这个燃料也解决不了吗？我刚才讲了，他用纳米
材料做的高智能的机器人就可以来，为什么他要自己来呢？

    朱进：关键是速度达不到。

    王思潮：二分之一光速做不到吗？

    朱进：做不到。

    王思潮：为什么做不到呢？

    朱进：我想不到怎么做得到。

    方舟子：卡尔·萨根大家应该都知道，是美国已故的天文学家，他也是坚信
是存在地外文明的，但是他同时也认为外星人并没有来过地球，还没有这方面的
证据。他提出了一个悖论，意思是这样的，如果存在地外文明，那么智慧生命在
宇宙中是不是很常见的，还是不常见的？如果智慧生命在宇宙中到处都是，是很
常见的，那么我们地球就显得很普通，外星人没有必要一次一次地跑来考察你这
个地球，看看怎么回事。就是说我们地球上的生命就会显得很普通，人家没有必
要对你特别感兴趣。反过来，如果说外星人、智慧生命是很不普遍的，那么在宇
宙中我们这个地球就显得很突出，那么跟其他外星文明相比的话，我们实际上是
很先进的。那么我们现在根本就没有力量走出太阳系，更不要说到其他的星系去
找有没有地外文明，那么其他文明要发现我们的可能性就非常非常小了。所以他
提出了这么个悖论，就萨根悖论。这也是从理论上来说，为什么外星人到地球这
种可能性是非常低非常低的。

    观众四：我也说一下自己的观点。外星人到地球，我也不相信有这种可能。
张老师刚才举的那些证据确实是很牵强。刚才那个同学说陷入这种研究，达到狂
热地步。到达狂热地步就容易自己昏头了。我觉得张老师，刚才举的证据，我觉
得我们稍微理性地思考，我觉得就完全是不可能的事。

    观众五：我觉得现在的UFO研究有一个盲点，到底怎么证明怎么证否这个问
题。既不能证明，也不能证否。我觉得张老师有一个问题，就是他的论点是立于
不败之地的，现在没有发现外星人，不代表将来就不能发现外星人。那么这个将
来就永远无法证明他不存在。就像我们要证明天下乌鸦都是黑的，这个论题其实
是证明不了的，因为要证明它，你必须把每一只乌鸦都拿出来证明它是黑的。但
是我们不可能做到这一步。也就是说，张老师的论点既然立于不败之地，他逻辑
上就应该是假的。对方舟子老师，我也有一个问题，到底要怎样他才肯相信外星
人来过地球？

    张靖平：我们地球人不要以今天的不可能度测我们后世子孙就不可能。我们
地球人不要以自己的不可能就度测外星智慧生命就不可能。我比较推崇美国航天
之父格达德的一句话，没有什么是不可能的，昨天的梦想就是今天的希望，明天
的现实。

    主持人：观众朋友们，我们今天这个节目对于UFO进行了一下讨论。今天参
加讨论的所有人，几乎都认为在浩瀚的宇宙当中一定会有地外文明的存在，但是
呢，外星人是否来过地球，却出现了两种观点。请您在下周五的同一时间，继续
关注我们的节目。好，今天的节目到这里就播送完了，感谢您的收看，咱们下周
再见。

（接下集《引发争议的UFO研究报告》）

(XYS20060410)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《自然》对刘辉事件的报道

发表时间:2006-04-07 21：44：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010003al.html
    虚构的论文表导致解雇

    英国《自然》2006.4.6

    名字有什么意思呢？（译按：这是莎士比亚《罗密欧与朱丽叶》中的台词）
北京清华大学医学院院长助理刘辉在提交了一份履历之后获得了该职务，履历中
列了一篇"H. Liu"发表在《普通病毒学杂志》上的论文。上个月，在校方获悉该
论文是由纽约赛奈山医学院的研究人员刘宏所写之后，他丢了工作。

    校方是在去年十一月从方是民那里知道了这个问题的。这位住在圣地亚哥的
生物化学学者创办了一个流行的网站，张贴有关学术造假的传闻。方说，他在得
到一个匿名举报之后，对张贴在清华网站上的刘辉履历做了调查。“我发现有的
论文或者不存在，或者属于他人，”方说。

    校方在调查之后将刘辉解雇。

（方舟子译）

    Nature 440, 728-729 (6 April 2006) | doi:10.1038/440728a

    Fantasy reference list leads to the sack

    What's in a name? Hui Liu, assistant dean of the medical schoolat
Tsinghua University in Beijing, got his job after submitting aresume
that cited, among other things, a paper by "H. Liu" in the Journalof
General Virology. He lost his job last month when theuniversity
learned that the paper was written by Hong Liu, a researcher atMount
Sinai School of Medicine in New York.

    The school was told of the problem last November by Shi-minFang,
a San Diego-based biochemist whose home page is a popular placeto
post rumours of scientific fraud. Following up an anonymoustip-off,
Fang says he investigated Liu's resume, which had been postedon
Tsinghua's website. "I found that several papers were either
non-existent or belonged to somebody else," Fang says.

    The university's investigation led to Hui's dismissal.

(XYS20060407)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


就南京大学教授潘知常剽窃事件答记者问

发表时间:2006-04-03 02：46：39
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100038z.html
    方舟子按：就潘知常剽窃事件，我曾在3月初接受过两家媒体的记者采访，
未见登出。以下是部分问答。

    问：张远山的信是什么时候以什么方式寄给你的？你为什么决定发表？进行
了怎么样的核实？

    答：是用电子邮件寄过来的。对张远山的来稿，我向来都发表。他的那篇文
章只是说潘知常选中的5本书和他“所见略同”，并没有具体地指控他潘知常剽
窃，不属于揭露文章，而且他在文中已说得很详细，我没有必要再做什么进一步
的核实。

    问：在刊登了张远山的《略同》一文之后，潘知常向新语丝寄出了反驳文章，
您是处于什么原因没有刊登？包括之后您在新语丝上只刊登了反潘的文章，会不
会有不公正之嫌？

    答：我们的网站就像所有的媒体，有自己的发稿标准，并不是什么来稿都登
的，对那些无理取闹、弄虚作假、造谣炒作、威胁恫吓的文章我们不会登。对于
被我们批评到的人，我们会给他辩解的机会，但是如果被批评者是匿名假装中立
为自己辩护，或者是威胁要对我们采取法律行动，那么我们就只好请他到别的地
方要“话语权”去了。张远山一开始并没有明确批评潘知常剽窃，本来就不是非
给潘知常一个辩解他没有剽窃的机会不可。在张远山的文章登出后第二天，我收
到的替潘知常辩护的文章是以潘知常的学生的语气写的，其中涉及到的一些证据
（例如潘知常演讲的时间）无法确认是不是真的，而辩护者又是匿名，不符合我
们发表的标准。此人此后几天又寄了几次。2月15日，我第一次收到以潘知常名
义寄来的文章，文前有一封信称：“我的回复文章已经发过去几次，你们为什么
不登？张的文章已经构成对于我的名誉的损害，你们作为刊登他的文章的网站。
事先没有对他的文章进行严格的审查，也已经构成了对于我的名誉的损害。你们
如果再包庇他，并且拒发我的答复文章，是要承担法律责任的！”由此可知前面
我收到的那些以潘知常的学生的名义写的文章，其实是潘知常捉刀的，我就觉得
此人品质有问题，不值得信赖。而且他对我们进行法律威胁，不符合我们的发稿
标准。此后他一天给我寄一封威胁恐吓信，语气一次比一次激烈，我更不可能给
他登，让他以为他的威胁恫吓真的有效了。至于以后刊登了一系列揭露、批评潘
知常的文章，一则是因为我只收到这类的文章，没有收到有替他辩护的，连潘知
常本人也未再来投过稿，二则我也不知道对他的这种行为，别人如何能有理有据
地为他辩护。我们不会为了假装公正而故意去刊登胡搅蛮缠的文章。

    问：你觉得文科领域的打假跟理科的有什么不同？（没有实验数据之类的，
好像不好认定哦），你认为潘是剽窃吗？你怎么确定呢？

    答：仅就潘与张的“所见略同”这一件事而言，的确不好认定就是剽窃，因
为证据还不充分。但是随后潘知常又被揭露出以前多次剽窃多人的著作，那些指
控的证据非常充分，属于剽窃是毫无疑问的。在文科领域要认定剽窃其实是非常
容易认定的，就是看文字的雷同是否到了不可能属于巧合的程度。潘知常的那些
文章，许多段落就是未加注明地照搬别人的文字，略加改动而已，根据常识就可
以判断属于剽窃，而不可能是独立创作的。

    问：六名博士生的信是什么时候以什么方式发给你的？你能确定他们是南大
的博士吗？（有人怀疑只是潘的对手在造势）

    答：是用电子邮件寄来的。我没有去核实他们是否就是南大的博士，一则核
实起来不太方便，二则我对来稿的处理方式是这样的：如果是属于揭发造假的、
涉及到新的事实的，那么我要求实名举报（可以化名发表），会去核实揭发人的
身份；如果是属于不涉及新的事实的评论文章，那么我不要求作者必须实名，甚
至匿名也可以。这封信未涉及新的事实，只是对已公布的事实做了评论，所以我
没有必要去确定作者的身份。从信的内容看，我相信就是南大的博士生写的。说
潘的对手在造势，这和潘把新语丝上面揭露他的文章都说成是我写的一样可笑。
信的作者只是要求南大校方对这个事件给个说法，甚至还请求媒体不要炒作，这
是很中立的立场。难道只有潘的对手才会希望南大校方做调查吗？

    问：这些博士生为什么不署名？他们跟你讲过原因吗？

    答：信的后面原来有署名，我登出时删了，因为我不想让他们因此惹上不必
要的麻烦。即使是向校方提出正当的要求、呼吁，也有可能被秋后算帐。

    问：你觉得公开潘的“恐吓信”是不是侵犯了他的通讯自由？

    答：绝对不是。通信自由指的是公民在通信活动中涉及的所有内容都是其个
人秘密，未经收件人（注意，是“收件人”而不是发件人）同意，任何组织和个
人都不能私自拆阅或者偷看，他人也不能强迫通信人公开通信内容。这都是针对
发信人和收信人之外的第三者所做的规定，没有哪一条法律是禁止收信人公布通
信内容的。收信人如果不经发信人允许而公布私信的内容，最多只能说收信人没
有对得起发信人的信任，不尊重发信人。但是对那些发信威胁、恫吓、谩骂的发
信人，并不值得收信人的“尊重”。

    问：南大校方有没有与你进行过交涉？你有没有问过南大的意见？

    答：没有。以前我们已经几次对南大的学术丑闻曝光，南大校方或者充耳不
闻，或者袒护造假者（如朱涵事件），我不觉得有去和他们打交道的必要。我只
愿意公开地建议南大校方为了南大的声誉，开除一贯剽窃的教授。

    问：您现在怎么评价潘知常？以及这场争论？

    答：从一个并不算很严重的“所见略同”而能引出一个有极为严重的剽窃行
为的教授的曝光，我对此感到有些意外。潘知常事件是到目前为止我遇到的性质
最为恶劣的剽窃案。潘知常剽窃不是个别的、一时的行为，而是长期的、反复的
行为。从已被揭露出来的情况看，可以说他的学术成果相当大一部分（如果不是
全部的话）是建立在剽窃别人的观点乃至文字的基础上的，他的学术地位是靠剽
窃而得的。我后来才知道这并不是潘知常首次被发现剽窃，其实几年前潘知常就
已经被发现存在严重的剽窃行为，但是却并没有对他做任何处罚，反而让他成了
博导，难怪潘知常不吸取教训，反而变本加厉。更恶劣的是，他还利用在新闻学
院当教师之便，号称全国媒介有许多学生充当“打手”可保护其剽窃行为，而且
现在也的确在利用南京本地的报纸为他文过饰非、攻击批评者。我建议南京大学
开除这样的剽窃教授。如果这么恶劣的剽窃教授都能继续当教授，那么其他有剽
窃行为的教授就更无法追究了。

(XYS20060402)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


就清华造假教授刘辉事件接受《广州日报》的专访

发表时间:2006-04-03 02：45：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100038y.html
学术打假专家方舟子掀落清华造假教授刘辉

2006年04月02日广州日报

    新闻提示

    去年11月23日，著名学术打假人方舟子在“新语丝”网站中首次披露，原清
华大学医学院院长助理、教授刘辉学术造假。近日，清华大学方面证实已撤销刘
辉教授头衔，解除与刘辉的聘任合同。方舟子凭借“刘辉事件”，再次掀起学术
打假狂澜。前日，本报记者就此事专访了方舟子。

    策划：窦丰昌

    文、图：本报驻京记者谢绮珊 实习生柳建云

    近日，清华大学党委宣传部有关负责人向本报记者证实，经过清华大学医学
院3个多月的调查核实，3月10日，决定撤销刘辉清华大学教授头衔，解除与刘辉
的聘任合同。本报记者多方联系刘辉未果，据了解，他目前已搬离清华，并远赴
美国，其清华的邮箱也已被注销。

    刘辉偷到方舟子同学头上

    记者：您是怎么打假打到刘辉头上的？

    方：去年11月份网友向我举报，说刘辉论文有水分，还指出有一篇刘辉论文
发表的时间早于杂志创刊的时间。

    记者：您就相信他了？

    方：我主持的新语丝网站近几年基本上已经成为一个学术打假网站，每天都
会收到举报信息。为了过滤这些举报，我定了两个标准，一个是举报者以实名表
明身份；另一个是重点关注名牌大学，“学术腐败”从重点大学打起。举报刘辉
就符合第二个标准，我很好奇，就自己去查了一下。

    记者：结果令您吃惊？

    方：对。我一看他的简历，就肯定其中有假。按他的简历来说，他在日本获
得博士学位，在美国医学院曾当副教授，这在我看来是不太可能的，在美国当副
教授一般要在美国获得博士学位，在美国受训才可能。

    记者：由此嗅到造假的味道？

    方：再往下看他列出的论文，其中一篇署名“LiuH”、发表在国际刊物的论
文引起我的注意。他的专业是外科手术，但这篇论文是关于艾滋病病理的，完全
不搭界。这篇论文根本不是他写的。凑巧的是，真正的作者刘宏还是我的大学同
学。

    远不只是冒用论文的问题

    记者：刘辉估计也不知道刘宏是谁。

    方：除了这篇论文，其他论文也有问题，他的博士学位也有假，他自称在日
本东京庆应大学获得医学博士，但实际上他是日本东京女子医科大学的论文博士。

    记者：论文博士和博士有什么区别？

    方：日本的博士学位分好几种，课程博士是比较正规的，论文博士类似国内
在博士。日本东京女子医科大学是比较差的大学，而庆应大学医学部在日本非常
有名。

    记者：进一步追查，是不是发现更多？

    方：他还说他得了几个奖，1995年得过“美国科学院杰出科学家证书”，这
是子虚乌有的。还有“1991年获日本外科学会青年外科医师成就奖”，日本网友
查到日本外科学会并没这个奖项。还有他说他于1998年至2004年在美国纽约大学
医学院担任外科副教授、外科研究中心主任，但纽约大学已证实他从没在该校工
作过。

    惩治刘辉是给清华长脸的事

    记者：刘辉申请教授用的就是这份简历？

    方：不清楚，但清华大学证实，他当时也提供了同样虚假的信息。包含这么
多虚假内容的简历，大学当时为何没有查？

    记者：您觉得清华在这件事上不够主动？

    方：是的，因为清华在作出决定之前一直没有公开，直到3月10日校方才在
内部发布通知，我是23日从私人途径见到通知才把它公布的。清华现在都不愿再
谈这件事，似乎这是让他们丢脸的。其实正面处理这样的学术腐败，应该是为清
华长脸的。据说，当时清华处理刘辉事件并不是很果断，最后是在清华教师的强
烈抗议下才处理的。

    记者：也有观点说，刘辉还是有才华的，校方动作过大。

    方：这是两码事，再有才能的人，违了法一样得受到法律的追究。

    记者：韩国惊动世界的克隆造假事件，首尔大学选择主动揭露。您是否更为
认可？

    方：其实谁来揭露都可以，关键是校方的处理态度，但在中国，校方往往不
太愿意主动揭露。到目前我所经手的学术造假案件就有500多起，校方因此去调
查的仅10多起。最后往往是归罪到学生头上，把学生开除。这次清华的处理算是
开了首例，处理也较严肃，结果还比较令人满意，我也很意外。

    记者：刘辉曾将“造假事件”辩解为图书馆索引出错造成的，您的看法呢？

    方：这纯粹是狡辩，涉及自己重要的论文，不可能自己都不清楚，而且也不
只是一篇论文的问题。

    学术腐败经常是有组织的

    记者：您怎么看待国内学术腐败的特点？

    方：在中国发生的学术腐败经常是有组织的行为，比如“包装院士”，某个
学校要把某个院士候选人推出去，觉得他的成果还不够，就要求其他的人把成果
都安到他的头上，把他包装一下。这种事情往往是由校领导来做的，是有组织的。

    记者：有人说，类似“刘辉事件”的频发是制度的缺陷，您是否认同？

    方：虽然造成学术腐败跟制度有一定关系，但个人更应该反省、约束自己。

    记者：是否地位越高的，造假胆越大？

    方：是的，而且也更难以被撼动，假如刘辉安稳升职，过几年才被发现造假，
可能就比较难被撤职。

    将学术腐败降到可承受范围

    记者：中国什么时候能杜绝学术造假？

    方：杜绝是很难的，我们能做的就是遏制到可承受的最低范围内。要减低学
术腐败的发生率，当务之急是改变官本位的科教体系，因为很多学术腐败都跟其
他领域的腐败挂钩，而在学术评价上，不应光看个人发表论文数，这也是剽窃盛
行的一个原因。

(XYS20060402)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


排毒基真能排毒吗

发表时间:2006-03-31 21：42：58
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100037p.html
【按：后面有对我的采访】

生活315：排毒基真能排毒吗

    央视《生活》3月23-24日播出节目《生活315：排毒基真能排毒吗》，以下
为节目内容。

    最近一位河南郑州的观众向我们反映，市场上正在热销一种名叫“排毒基强
离子排毒仪”的产品，据说这个产品的技术来自美国，虽然它不是医生，却能帮
慢性病人走向康复；虽然它不是药物，却能够彻底杜绝并发症。功能这么多，价
格也不便宜，要2570元钱呢。真有这么神奇的仪器吗？生活记者来到了河南郑州。

    “体内的焦油排出来了”

    按照这张报纸广告上的宣传，“排毒基”在河南一共设有8家体验店，生活
记者来到了其中的一家——位于郑州市西大街的这家“排毒基”体验中心。一进
门，记者就看见大厅左侧摆放着几排椅子，有几个人正在看电视，电视里播放的
正是“排毒基”的广告。

    电视广告：它不是医生，却能帮助慢性病人走向康复，它不是药物，却能彻
底杜绝并发症，来自美国尖端科技排毒基，体内药毒体外排，效果看的见……

    记者注意到，在电视的旁边，摆放着一个类似洗脚盆的东西，工作人员介绍
说，这个就是来自美国的高科技产品“排毒基”，盆中间摆放着的东西叫做“离
子能量泵”。听说我们前来体验排毒，店长马上热情地做起了介绍。

    河南省郑州市排毒基体验中心店长：咱们这个是通过体外排毒，然后通过足
部，也不用再吃药。

    记者：也就是说把毒素从脚底下排出来？

    店长：对，对。

    哟，不用吃药，毒素就能从脚底下排出来，真有这么神奇吗？我们走进了体
验中心里面的房间，发现这里一共摆放着四台“排毒基”，有四个人正在体验。
果然，这位老大爷脚下的盆里排出了黑绿色的东西。

    老年人：这是体内的油啊？

    河南省郑州市排毒基体验中心工作人员：大叔，您看，这个有一点发亮的，
您看，黑色的，发亮的一些东西，就是体内的一些焦油。

    真了不得啊，体内的焦油都排出来了!

    记者：这绿色的是什么？

    河南省郑州市排毒基体验中心工作人员：深绿色是胆囊，心血管，胃肠道，
消化系统及免疫系统的一些毒素。

    啊？绿色的液体是胆囊、心血管和消化系统的毒素？这太让我们感到不解了。

    还会有什么神奇的事情发生呢？

    记者的排毒体验开始了，在放入双脚后，工作人员往水里加了些精盐。很快，
排毒盆中的离子能量泵就散发出一些雾状的东西。

    河南省郑州市排毒基体验中心工作人员：你看，现在出现一些雾状的东西，
它是通过电分解之后出现的超强离子群。而放盐起到消炎杀菌的作用，而且它在
水中充当一个导体，因为水太纯净的话，是不导电的。

    工作人员说，排毒基盆中间的离子能量泵，能够产生强于普通离子5倍的强
离子，这种强离子本领可大着呢!

    河南省郑州市排毒基体验中心工作人员：它相当于我把你拽出去。

    记者：等于它是穿过你脚底下的皮肤进去，把你这个毒素拽出来。

    记者：进到哪儿呢？

    河南省郑州市排毒基体验中心工作人员：它能够通过你的毛细血管，通过血
液运输，运行到各个器官，各个脏器。

    记者：比如我坐着，可能它已经进入到上面了，是一个循环。

    河南省郑州市排毒基体验中心工作人员：为什么说需要30分钟？血液循环人
体全身一周的时间，就是30分钟。

    记者：关键是它从哪儿出去？

    河南省郑州市排毒基体验中心工作人员：它是从脚底的气孔。

    记者：气孔啊！

    记者：这个是美国技术是吗？

    河南省郑州市排毒基体验中心工作人员：它里面有一个芯片，跟那个离子泵
是美国进口的。它是在深圳组装的。

    记者：技术是美国的？

    河南省郑州市排毒基体验中心工作人员：美国的技术。

    听着工作人员的描述，我们了解到，这“排毒基”是来自美国的高科技产品，
通过离子能量泵分解的超强离子，从脚进入人体循环，然后再从脚把体内毒素排
出来，一次排毒需要30分钟的时间。

    再往下听，更神奇的还在后面呢！

    河南省郑州市排毒基体验中心工作人员：有一次就是来了两三个人，喝得醉
醺醺的非得做，我们不给他做，后来差点喊起来，然后给他做了，做了不到十分
钟，他的酒醒了。还有一个交警队的来排毒，也就是二十八九、三十岁吧，他排
出来的那个颜色跟你整个就没法比。

    记者：那是什么颜色？

    河南省郑州市排毒基体验中心工作人员：有那么厚的漂浮物、泡沫，黑的、
绿的。他说他自己闻着都有一股尼古丁味。

    记者：那不是喝酒了吗？抽烟也能排出毒？

    河南省郑州市排毒基体验中心工作人员：肺部是褐色的，它排出来的是一些
烟焦油和尼古丁一类的东西。

    很快，30分钟过去了，果然，记者脚下的盆里也排出了一盆黄褐色的油状物
质，这些东西是什么呢？

    河南省郑州市排毒基体验中心工作人员：排出来一些脂肪杂质。你下手捏的
话它是粘的。

    记者：那你的意思就是说,上面这层就是从我身体里排出来的脂肪？

    河南省郑州市排毒基体验中心工作人员：对，我敢保证的是,它可以把你自
身的脂肪代谢功能调整到最佳状态。你就不会出现脂肪堆积。

    记者：这是哪儿不舒服？

    河南省郑州市排毒基体验中心工作人员：肝、肺、脂肪杂质太多。

    嗨哟，一个盆就把给记者诊出病来啦! 就在记者体验完成的时候，旁边的一
位大爷也体验完了，一番体验加上工作人员绘声绘色的描述，这位大爷当场就买
了一台！

    河南省郑州市排毒基体验中心工作人员

    记者：这是哪儿，颜色重是哪儿？

    消费者：这属于血管，褐色就是血管，黑色属于胆囊一类的不太好，肝就是
黑肝，就完了。肝要是这个颜色啊，还能活两年。

    记者：这是你买的？

    消费者：嗯，这是我买的。

    记者一打听，原来这种“排毒基”一台要卖2570元呢。价格听起来挺贵的，
可是工作人员说，卖得火着呢。

    河南省郑州市排毒基体验中心工作人员：元旦的时候一天卖四五十台呢，店
里边一个人出去送货都是一下午，公司不是有车吗？装一车，塞一车，然后拿着
条一条一条挨着送。不优惠就够火了。

    河南省郑州市排毒基体验中心工作人员：这个价格还没往上调呢？

    记者：还没往上调啊？那要调到多高啊？

    河南省郑州市排毒基体验中心工作人员：二千九百八十元。

    脚还没进去 水竟然变色了

    看来这“排毒基”还真是神奇，人们争相购买，甚至还引发了抢购狂潮。那
么，这“排毒基”究竟是怎么排毒的呢？咱们看看禹大爷的经历。

    电视广告：病了多少年，你的病为什么还没见好，花了多少钱，为什么你的
病会越治越多，吃了多少药，为什么服用效果却越来越差，它不是医生，却能帮
助慢性病人走向康复，它不是药物，却能彻底杜绝并发症。

    这就是“排毒基”的广告，一次，二次，三次，看得多了，广告还是很吸引
人的。

    禹大爷：像我们这样大的年纪吧，每天泡一泡脚比较好一些，尤其我们老年
人老有病，看到这个产品介绍，说能够把吃药的副作用这个毒能够排出去。

    电视广告：一个震惊世界的诺贝尔成果，体内药毒体外排，效果看得见……

    电视广告：其中糖尿病、高血糖、高血压、高血脂引起的并发症基本得到有
效控制，慢性病有效改善率达到98%，慢性病并发症发病率仅为1.7%。只要2570
元，让您健康生活一百年……

    只要2570元，就能健康生活一百年！怎么样，神奇吧？还不止这些动人的语
言，广告上还有诸位现身说法的人物，他们用了这个泡脚盆，都得到了良好的效
果。

    电视广告：这排毒基救了我的命，化解慢性病呀，就得靠这排毒基啊。

    电视广告：头一次使完以后，我感觉到特别明显的就是脚特别轻省，腿也特
别轻省。

    电视广告：自打我用了排毒基，这半年每天都在帮我排药毒，身体气色一天
天见好，嘿嘿，偶尔啊也能喝点酒。

    电视广告：每天还能够睡8个小时呢。

    既然它是来自美国的高科技研发机构，是震惊世界的诺贝尔成果，众多使用
者用了都说好，咱也试试吧。这么想着，禹大爷开始了体验。

    按照说明，禹大爷先是向排毒盆内倒入了纯净的温水，然后将双脚放入盆中，
启动电源开关，选择了适合自己的 3档，在绿色指示灯变亮后，加入了适量精盐。

    没过几分钟，让禹大爷感觉到神奇的事情就发生了。

    禹大爷：脚搁进去以后，水就变黄了，一会儿功夫油都出来了。我就觉得把
药的毒全排出来了，觉得挺好的。

    禹大爷的经历和记者在郑州看到并体验的一样! 难道这个排毒基真的在排毒
吗？真的排出了人体的毒素了吗？

    禹大爷之后的经历，开始让这个神奇排毒基的真实面目一点点展现了出来。

    无意中，禹大爷没有先放入双脚，而是先把机器打开了，结果却让他非常惊
讶。

    禹大爷：我一看这盆里头，这黄的油乱七八糟也都出来了，我的脚没泡里头，
也都出来了，我就觉得挺奇怪的。怎么回事？我吃药的毒排出了没有？

    放个瓶子 水也变色

    没有放脚水的颜色却变了，这是怎么回事呢？我们决定多做几种试验。

    按照“排毒基”广告上的说法，在启动机器前，应该把双脚放入排毒盆中，
这样可以保证强离子穿透足底皮肤，进入人体血液，经过循环后再通过足底毛孔
将毒素排出体外。那么，如果把脚换成手，会不会将毒素排出体外呢？

    根据说明和操作步骤，在启动机器后，记者将手放入了排毒盆中，然后加入
了适量精盐。

    起初，排毒盆中的水是无色的，可是30分钟过后，排毒盆中已经排出了一盆
黄褐色的絮状物质，这些东西沉积在盆底，颜色和状态和记者在郑州体验时双脚
排出的物质一模一样。

    看来记者病得还不轻，把手放进去也排出毒素了。

    真是这样吗？咱们接着试。

    这回我们不用人体的部位了，我们把一瓶矿泉水放进了盆里！

    呵！矿泉水瓶也排出毒，还这么多！

    再换些纸片试试吧。

    咦，纸片里也有毒，可这毒素会藏在哪儿呢？

    这是“排毒基”的盐罐，把这个放进去会是什么样呢？

    不对呀，怎么盐罐放进去也变色了呢？

    把脚放进去排毒，把手放进去排毒，把瓶子、纸片、盐罐放进去也排毒，难
道这些瓶子、纸片、盐罐也有什么脂肪代谢？也有什么慢性病？也有什么毒素吗？

    这回记者换了个思路，什么东西都不放，看它还会有什么表演!

    “排毒基”空转也变色！这是给哪个东西排毒呢？难道是 “离子能量泵”
没有清洗干净？洗干净之后再试，还是照样排毒。

    是不是这个“离子能量泵”坏了？换一个新的再试试吧。

    再试，新泵照样排毒。

    会不会是水不干净呢？干脆换成蒸馏水吧。一试，用蒸馏水也排毒。

    问题究竟出在哪儿呢？记者赶紧查看了“排毒基”的说明书，说明书上的一
行小字引起了记者的注意。

    原来，在这个“排毒基强离子排毒仪”说明书的第6页上明确写着：“在启
动机器前，请务必将双足浸泡在排毒盆中，若仪器空转将直接影响排毒效果及使
用寿命。”

    这个说明书上的特别提示看来是别有一番用意了。为了解开疑惑，记者准备
到“排毒基”的全国总代理——北京辉瑞生物技术有限公司去问问。按照网站上
的介绍，这是一家经中国政府批准的国家级高新技术企业！

    几经周折，记者在北京市朝阳区小关北里45号世纪嘉园3号楼29层的一户居
室里找到了这家国家级高新技术企业。

    对于“排毒基”为什么能够产生自动排毒的现象，工作人员是这样解释的。

    记者：换了三个泵都没用。

    北京辉瑞生物技术有限公司工作人员：这个泵可能有一点不干净。

    记者：我后来换了两个新泵也不行啊。

    北京辉瑞生物技术有限公司工作人员：水里面可能有一些大杂质。

    水里还有杂质，可是记者明明用的是纯净水啊！

    记者：但是你说明书上写的是纯净水呀。

    北京辉瑞生物技术有限公司工作人员：它指的就是蒸馏水。

    蒸馏水？记者用蒸馏水也是做过实验的呀，还不是照样能自动排毒吗？况且
说明书上并没有标明要使用蒸馏水呀？

    北京辉瑞生物技术有限公司工作人员：它这个纯净水不是像传统意义上的这
种，单纯过滤的。

    记者：那你也没有告诉我们是蒸馏水啊。

    记者：要照你这么解释，我泡上脚以后出来的也是这个东西，那也是水里出
来的杂质，跟我排毒没有关系了。

    男：其他地区也出现过这个情况。

    我们再来看“排毒基”的广告，广告上说了，把脚放进盆里，人体的毒素就
会通过脚排出来，能有效控制慢性病。在产品体验中心，体验者把脚放进去之后，
盆里的水确实变色了，销售人员说，水变色说明毒素排出了、脂肪排出了等等，
可后来记者的试验却发现，不仅脚放进去水会变色，纸片、瓶子放进去水也会变
色，甚至什么都不放，水竟然也变色了。

    中学实验戳穿谎言

    电视广告：排毒基排出的超强水离子迅速进入人体血液循环系统，凭借其带
负电荷的特性，强力通过细胞单离子通道，吸出长期在脏腑带有正电荷的药毒离
子，再经血液循环系统，由足底毛细血管和毛孔排出体内。正负两种离子有机结
合，最终形成颜色不同的絮状物质，检测结果表明离子核能物能与体内瘀积药毒
科学对应，让人一目了然……

    从广告词听起来，这可真是一个高科技产品，记者弄不明白什么是离子核能
物，于是，我们来到了清华大学电机工程与应用电子技术系。

    清华大学电机工程与应用电子技术系博士张颖超：它只有两根线输出，一个
正极，一个负极，输出就是正极和负极之间，是电流信号，不可能有任何别的东
西，这个装置的作用就是把220V的交流电变成一个直流电，起隔离的作用。

    在清华大学电机工程与应用电子技术系，记者了解到离子能量泵根本就不可
能产生能量，而在清华大学化学系，有关专家还告诉记者：关于“排毒基”空转
为什么能产生黑褐色溶液的问题，其实是一个化学反应，而且反应原理非常简单，
高三的学生都能够解释。

    为了揭开“排毒基”的秘密，记者在北京市广渠门中学进行了一系列实验

    这里是北京市广渠门中学，将要进行实验的是：

    陈泰，广渠门中学化学组原组长。

    郑沛雯，广渠门中学化学老师。

    崔巍、石扬，广渠门中学高三七班学生。

    按照“排毒基”的说明和操作步骤，老师和同学们使用了一个新泵，在水中
加入适量精盐后，不到一分钟，最初无色的水里开始慢慢变黄，10分钟后，排毒
盆里就已经排出了许多深绿色的絮状物质，并且在水中沉淀下来。从事过43年的
化学教学工作的陈泰老师告诉记者：这种深绿色的絮状物质是氢氧化亚铁，反应
完成后它最终会变成氢氧化铁。

    北京市广渠门中学化学组原组长陈泰：氢氧化亚铁在遇到氧化剂的时候，如
果遇到空气、遇到氯气，或者遇到其他的氧化剂，它会转化为三价的氢氧化物，
变成氢氧化铁。这是我们刚才看到的那个红棕色的，浑浊不溶物实际就是个氢氧
化铁。

    为了证实这种不溶于水的物质是氢氧化铁，同学们紧接着向沉淀物里加入了
盐酸，经过震荡，试管里的絮状物质很快就消失了。

    北京市广渠门中学学生崔巍：能证明原来的东西是氢氧化铁。现在加酸，可
以使沉淀消失。

    这么说，“排毒基”排出的毒素就是氢氧化铁！那么，“排毒基”能够自动
排毒的奥秘又在哪呢？它又是通过什么来完成的呢？

    北京市广渠门中学化学组原组长陈泰：它那个离子泵实际就是个电极，根本
不会输出什么能量，它只是一个起导电作用的电极。这是一个很简单的电解实验，
就是电解质溶液在通电的情况下，在两个电极上发生氧化还原反应。

    为了验证“排毒基”自动排毒的现象是由离子能量泵中的电极和溶于水后的
精盐发生反应后产生的，老师和同学们又进行了一系列实验。

    他们首先将离子能量泵拆开，露出两个电极，然后不使用“排毒基”的主机
做电源，而将电源换成了实验室的低压电源。

    实验一：使用蒸馏水但是水里不放精盐，结果离子能量泵在蒸馏水中几乎没
有任何反应。

    北京市广渠门中学化学组老师郑沛雯：蒸馏水中阴阳离子的浓度非常小，所
以看不到明显的反应。

    实验二：使用蒸馏水，然后再加入适量精盐，结果反应剧烈，沉淀物和在排
毒盆中的一样。

    实验三：水使用纯净水，然后加入适量精盐，结果也跟在排毒盆中的反应一
样。

    北京市广渠门中学化学组原组长陈泰：从这几个实验可以看出来，所谓的主
机实际就起低压电源的作用。也就是把交流电换为直流电，把220的电压换为比
较低的电压，相当于我们实验室中的低压电源。

    陈老师说，其实不用离子能量泵中的电极，而采用两根铁钉作为电极，再加
入适量精盐，也可以产生同样的变色沉淀现象，不过由于铁钉短小，先产生灰绿
色絮状物质，一天后就可以变成黄褐色的氢氧化铁沉淀！

    北京市广渠门中学化学组原组长陈泰：这是高三化学很基础的知识，是要求
学生全都掌握的。

    看到了吧，中学生就把这个谜给破解了。这个所谓的排毒基其实并没有给人
体排毒，它只是自己在发生电解反应。怪不得生产商要在说明书上写上一笔：先
放脚，否则会影响机器使用呢，看来是欲盖弥彰。在“排毒基”的广告中，这种
产品被吹的是神乎其神，甚至还说，用了它能让您健康生活一百年。既然它的原
理这么简单，那我们不禁要问了，这么简单的东西也需要30多位科学家历经10年
才能研制出来吗？它的背后还有哪些不为人知的秘密呢？

    吹出来的高科技产品

    既然这种“排毒基”根本就不可能将人体的毒素排出来，那么，这种宣称来
自美国的高科技产品又是怎样炮制出来的呢？记者为此采访了美国密歇根州立大
学生物化学博士方舟子。

    在排毒基的宣传册上，特别强调这种产品是由美国奥姆尼康集团生化实验室
汇集了全球 30余位最优秀的科学家，历经数十年的努力成功研制的。其中，对
这个产品作出突出贡献的有两个人，一个是DR. BASBA(巴士巴博士)，他是美国
华盛顿医学院院士，美国纽约医院病理研究室主任，美国俄亥俄州州立大学医学
院客座教授。一个是DR . LEIGH CONNEALY(莱恩科妮娜博士)，她曾经在芝加哥
大学获医学博士学位，1986年就在专业领域享有盛名。

    他们二人不仅是美国优秀的科学家，而且他们在美国和亚洲还拥有多项发明
专利。真的是这样吗？方舟子在美国加州的数据库里进行了检索。

    美国密歇根州立大学生物化学博士方舟子：我查了一下Basba，并没有一个
医生叫Basba。Connealy这个医生倒是有的，她是一个普通的、在加州行医的医
生，1986年才获得行医执照，是芝加哥医学院毕业的，不是芝加哥大学，是芝加
哥医学院，这是两个不同的学校。

    主要研发人DR. BASBA居然没有医生注册登记， 而DR .LEIGH CONNEALY只是
加州的一个普通医生，那么，对于他们在专业领域里拥有的多项发明专利这个信
息属实吗？记者随同方舟子又进入了美国专利局数据库。

    美国密歇根州立大学生物化学博士方舟子：如果他们在专业领域里享有盛誉
的话，那肯定是发表过很多论文，我查了一下，没有一个叫Basba的美国人曾经
发表过论文，Connealy这个人，虽然是一个有行医执照的医生，但是她也没有发
表过任何论文，也没有发表过任何生物医学方面的论文，这就跟说她是在专业领
域享有盛誉不符了，你不发表论文，人家怎么知道你呢？

    看来排毒基的宣传是疑点重重，记者继续进行了查询。广告上说，“排毒基”
的研发机构奥姆尼康集团是位于美国加州硅谷的高科技企业。在加州政府数据库
里，记者查到了奥姆尼康集团的注册信息，可是这些信息与美国加州硅谷的高科
技企业之间存在很大的差距。

    信息显示：美国奥姆尼康公司(OMNIQUR INC)是一位叫Qi Yu的华人在2000年
12月6日注册的。Qi Yu还注册了许多家公司，这些公司的注册地址都相同，位于
美国加州工业城山谷东大街15342号B间，编码91746。其中有四家公司名字都叫
BASBA ，分别是BASBA公司， BASBA生物芯片公司，BASBA工作间和BASBA健康集
团公司，目前BASBA工作间和BASBA健康集团公司已经解散。

    美国密歇根州立大学生物化学博士方舟子：国内有个中华商贸网。它向国外
推销这个产品，里面有一个英文的介绍，说这个产品的发明人有两个，其中一个
叫Basba yu，另外一个就是Connealy。从这个介绍就可以看出，这个Basba其实
就是这个姓yu的人的一个化名而已，并不是说什么美国的一个医生。

    紧接着，记者又有了一个重大发现：排毒基是由美国奥姆尼康公司研制成功
的，应该说它是该公司的拳头产品，然而在奥姆尼康公司的网站上，却没有有关
排毒基的任何相关信息，这究竟是怎么回事呢？

    美国密歇根州立大学生物化学博士方舟子：在美国注册公司是非常方便的，
你只要交了钱，填了表，就都能注册，他不需要任何审查，所以就有很多人利用
这一点在美国注册这种皮包公司。然后再回国说，我们这是美国的什么公司什么
公司，其实里面可能什么都没有，只是一个皮包公司。奥姆尼康的那个网页，上
面也根本没有介绍这种排毒仪，可以说根本就没有人在卖这个产品，反倒是国内
的人要向国外推销。

    方舟子告诉记者，奥姆尼康公司的网站上没有产品介绍，这是由于美国法律
非常严格，如果它介绍虚假的信息，将会面临严重的惩罚。

    声称来自美国，事实上美国并没有这种产品：声称有着多位优秀的研发专家，
事实上只是徒有虚名。排毒基，这个所谓的震惊世界的诺贝尔成果究竟是怎样炼
成的呢？要我来说，就是这样被广告吹出来的，秘密一个个被揭开，谎言编织的
神话自然也就破灭了。

    播出时间：

    ?CCTV-2

    ?首播周一至周五19：35-20：25

    ?重播次日14：45--15：35

    线索征集：

    ?移动、联通、小灵通用户发短信到9999619(每条0.3元)

    ?热线电话：010-68579889转315

    ?e-mail：315cctv2@vip.sina.com

(XYS20060331)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


美国《高等教育纪事报》对刘辉事件的报道

发表时间:2006-03-29 21：25：41
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100036s.html
中国的医学院开除被指控剽窃的院长助理

记者：Paul Mooney
美国《高等教育纪事报》2006年3月29日

    中国清华大学开除了其医学院的院长助理。该教授被指控剽窃了美国医学杂
志的一篇论文，并可能在其简历中捏造工作经历。

    当地一位致力于揭露剽窃和学术腐败的学者方舟子去年十一月在其网志中
首先做出了这一指控。

    方先生指控该医学院领导刘辉剽窃了在美国工作的另一名中国医生【应是生
物学家】发表在《普通病毒学杂志》上的一篇论文。方先生也质疑刘辉在他登在
清华大学网站上的简历的一个说法，即刘辉在1994年到2004年间曾在纽约大学医
学中心工作，并担任外科研究中心的主任。从那以后清华大学就从其网站删掉了
刘医生的网页。

    纽约大学医学院的一名发言人确认在那段时期并没有一位叫刘辉的人在其医
学中心工作。

    清华大学在3月10日开除了刘医生。它没有答复要求提供信息的请求。但是
在一份正式声明中，清华大学说经过调查发现刘辉在申请清华大学职位时以及
在个人网页中提供的材料存在“严重不实”和“学术不端行为”，并决定解除与
他的聘任合同。

    记者未能找到刘医生进行采访，刘医生也未答复要求提供信息的电子邮件。
不过，《北京青年报》在上周报道说，刘医生曾经向清华校方发了一封电子邮件，
强烈否认剽窃他人文章。据该报说，刘医生辩称由于图书馆检索系统在检索时出
了问题，所以误将那篇论文收入他的论文表中。刘医生说该论文的真正作者的姓
和名字缩写和他一样，都是Liu H.。

    方先生认定，在刘医生声称在纽约大学工作的那段时期，他实际上是在也位
于纽约的赛奈山医学院的一个外科实验室工作。

    中国教育部做出公开声明确认刘医生已被开除，并宣布它计划设立一个特殊
委员会以监督中国的学术腐败和剽窃。批评者认为这些现象正在急速增加。

    不过，方先生把学术腐败泛滥的原因归咎为是由于学者“不道德地追求权力
和利益”，以及缺乏报道这类事件的新闻自由。“中国没有一个官方渠道供报告、
调查和惩处学术不端行为，”他说，“因此，欺诈者不必担心有一天他们会被抓
住并受到惩处。”

    这位现在是一名自由撰稿人的生物学者说，自从2000年8月以来，他已披露
了超过500起的“学术不端”事例，但是这些事例中的大多数都被官方忽视了。
他说刘被开除只是“一个例外”。

    一份流行的杂志《中国新闻周刊》在上周发表了一篇长达12页的报道，题为
“高校的非典型腐败”。

（方舟子译）

Chinese Medical School Fires Assistant Dean Who Was Accused of Plagiarism

The Chronicle of Higher Education
Wednesday, March 29, 2006

By PAUL MOONEY

Beijing

China's Tsinghua University has fired the assistant dean of its
School of Medicine following accusations that the professor
plagiarized an article from an American medical journal, and may have
fabricated work experience listed on his resume.

The accusations first surfaced last November on a blog set up by a
local scholar, Fang Zhouzhi, that is devoted to exposing cases of
plagiarism and academic corruption.

Mr. Fang accused the medical-school official, Liu Hui, of having
plagiarized a scholarly work by another Chinese doctor in the United
States that was published in the Journal of General Virology. Mr.
Fang also raised doubts about Dr. Liu's claim on his resume which
was posted on a university Web site, that he had worked at the New
York University Medical Center from 1994 to 2004, including a stint
as the director of a surgery-research institute. Tsinghua University
has since deleted Dr. Liu's page from its Web site.

A spokesman for the New York University School of Medicine, which is
part of the medical center, confirmed that no one by the name Liu Hui
had worked at the center during the period listed on the resume.

Tsinghua University, which dismissed Dr. Liu on March 10, did not
respond to requests for information. However, in an official
statement, the university said that after carrying out an
investigation, it had discovered "serious inaccuracies" and "improper
actions" in the materials submitted to the university in Dr. Liu's
employment application and on his personal Web site, and had decided
to cancel his contract.

Dr. Liu could not be reached for an interview and did not reply to an
e-mail message requesting information. However, the newspaper Beijing
Youth Daily reported last week that Dr. Liu had sent an e-mail
message to Tsinghua administrators vigorously denying plagiarizing
the article. According to the newspaper, Dr. Liu argued that the
paper had mistakenly appeared on his list of research papers because
of a data-collection error by a library data-retrieval system. Dr.
Liu said that the actual author of the article shared the same
surname and first initial, Liu, H.

Mr. Fang alleges that Dr. Liu was actually working in a surgical
laboratory at the Mount Sinai School of Medicine, also in New York,
during part of the period that he claimed to be working at New York
University.

The Ministry of Education made a public statement confirming the
dismissal of Dr. Liu, adding that it was planning to set up a special
commission to monitor what critics say is a rapid increase in
academic corruption and plagiarism in China.

Mr. Fang, however, attributed the growing problem to scholars
"seeking power and profit without morality" and to the lack of a free
media to report such incidents. "China does not have an official
channel to report, investigate, and punish scientific misconduct," he
said. "Therefore, cheaters don't have to worry that they will some
day be caught and punished."

The biologist, who now works as a freelance writer, said that he had
exposed more than 500 cases of "scientific misconduct" since August
2000, but that most of the cases were ignored by the government. He
said Liu's dismissal was "an exception."

The popular magazine China Newsweek ran a 12-page cover story last
week on academic misconduct here titled "The Abnormal Corruption of
Higher Education."

(XYS20060329)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


Tom.com访谈：方舟子再谈学术造假（二）

发表时间:2006-03-29 03：05：25
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100036i.html
（接第一部分）

    主持人：就像访谈之前方先生说的，打假是有可能打错的，如果打的对象打
错了，大可跟方先生评理。

    方舟子：对。我们有一个原则，我说你造假，我允许你来辩解，但是也许会
越辩越糟糕，反而露出更多的马脚，偶尔也有人把话说清楚的，因为有一些内幕
咱们不知道。

    主持人：找您辩的人多吗？

    方舟子：以前多一些，现在会少一些。其中一个原因就是知道越辩越糟糕。
当然还是有人能把问题说清楚的。我觉得来辩本身就是一种值得肯定的态度，而
不要说假装不知道。

    主持人：其实我觉得最近方舟子先生在学术界内打假的环境，我个人觉得比
去年我们采访他的时候稍微宽松了一些，有一位人民日报网上专栏作家叫做影川
桥子，曾经写过，与韩国的案例相比，很多中国的学术丑闻有增无减，为了维持
学术界的纪律我们需要更多的方舟子这样的学术警察。

    方舟子：骂我的也有，夸奖我的也有，这是难免的，本来做的就是有争议的
事，是得罪人的事。像我说某一个大学教授造假，得罪并不只是这个教授，可能
还得罪了他的学生以及跟他同一个学校的人，觉得我损害他们学校的名誉，然后
来骂我，这些都是可以理解的。

    主持人：像我们刚才聊天当中也提到教授的学术腐败很容易影响到学生，但
我们现在我们了解到的情况，最近有一个全国的大学有这么一个现象，有很多的
大学都在开除作弊的学生，比如说武汉科技大学有52名学生考试作弊，17个人被
开除，武汉大学开除3名学生，在北京中央民族大学也开除了10名学生。您关心
大学本科的教育吗？

    方舟子：对大学本科和研究生的教育我也是比较关心的，我现在也尽量做一
点儿教育的工作，就是关于学术规范教育的工作，也经常有大学请我做这方面的
讲座。我觉得对学生来说，主要还是以教育为主。因为有一些学生犯这种错误是
无心犯下了，因为他不知道这样做是错的，或者虽然知道是错的，但是觉得无所
谓。

    方舟子：因为有老师在那里做榜样，所以学生就跟着做了。所以，第一，要
处理的话，首先要处理造假的教授、老师，第二，要对学生加强教育，包括开一
些有关学术道德、学术规范的课程。美国大学就有这方面的课程，我觉得中国也
应该开，帮助学生加强这方面的认识。

    北京电视台：您刚才在我们交谈当中也说过，针对这一部分，我们现在中国
出现一种像您说的倒置的状态，学生出现错误立刻开除，而教授而置之不理，民
族大学开除这几个学生就是因为考试作弊是不是过重？您怎么看待这个问题？

    方舟子：严格来说，按照校规来讲，开除是恰当的，但按照中国现在的现状，
光拿学生开刀会让人觉得非常不公平。对老师造假不闻不问，而对学生却是那么
严厉。我觉得还是应该对学生以教育为主，教育之后如果明知故犯的话，那该开
除就开除。

    北京电视台：比如有的人作弊的时候可能就抄了两道选择题，有的可能就是
通篇都抄了，是不是应该有一个区别，或者一概而论？

    方舟子：作弊有好多种形式，当然也要看它后果怎么样，情节的严重情况怎
么样，不能一概而论，我们只能假定那些被开除的学生都是作弊后果很严重的。
考试的层次不一样，考试结果对个人前途的影响也不一样，可能是平常的小测验，
或者是期末大考，或者是升学考试，都要采取一样的惩罚手段也不可能，应该区
别对待。

    北京电视台：学生有对自己的看法，我们采访中央民族大学，是否认为作弊
就开除这种做法是不是太过了？因为很多人在求学过程当中都有作弊的行为，学
校这样的惩罚是不是有点儿过了？

    方舟子：目前来讲有点儿过火，但我也可以理解校方的心态，因为现在可以
说考试作弊确实在学生当中太普遍了，所以他们就想乱世用重典。但是光靠重典
处理学生作弊问题还是解决不了的，首先重典就应该从老师用起，然后对学生加
强教育，两方面结合。

    主持人：学生和老师是应该分开看，还是合起来看？

    方舟子：应该说都是学术造假，但影响不一样，教授造假影响非常的恶劣，
而且涉及到国家财产被浪费掉，学生造假最多也就是得到一些个人的利益而已，
相对来讲还是不一样的。

    网友：支持方的打假，不支持某些人的假打。

    网友：支持方舟子先生，也非常尊敬他。

    网友：我想他的行为肯定会起到一定的作用的。

    网友：那些辱骂方先生的人，从我心底里看不起你。

    主持人：就像我刚才说的，还是有很多人支持你的事业，其实您也是从心里
也希望有更多的人支持你？特别是学术界或者政府主管部门的支持？

    方舟子：对，普通的科技人员或者普通网友的支持也是非常重要的，像网上
查证的工作也是得益于普通网友的支持，像刘辉在日本的情况就是网友查出来的。
至于政府方面对我的支持，我倒是没有这方面的希望，我对政府方面的希望就是
希望他们能够认真地关注这些事情，该处理的处理，该调查的调查，对我本人怎
么样，我倒是无所谓了。

    方舟子：其他社会各界，像媒体还是应该多关注一下学术界造假的现象，也
多加强舆论的监督，这也是很重要的，特别是传统的媒体关注的话，是比较重要
的。传统媒体跟网络媒体还是不太一样，因为在网络上说的话，可信程度还是不
太高，如果传统媒体一介入，一下子就让大家觉得比较可信，就更会去关注。如
果只在网上说，网上什么谣言都有，听了就听了，很可能就不当回事。

    主持人：看来以后再邀请方先生做采访一定要请传统媒体跟我们一起做采访。

    方舟子：双方都有优点，网络媒体自由一些，可以做在线的访谈，在传统媒
体国内还是不行的。各有优点，并不是说网络媒体就没有用。网络媒体在学术打
假这一块发挥了巨大的作用，没有网络就不可能有今天这个局面的。以前有没有
学术造假？有，实际上也很多，并不是这几年的事。为什么这几年引起了大家的
注意？就是靠网络，靠网络揭示出来，然后传播，跟网友有一个互动，影响就跟
滚雪球一样，越滚越大。

    主持人：教育部新闻发言人也作出了回应，说教育部绝对反对教育腐败，而
针对这种教育腐败需要三种力量，就是道德力量、制度力量、法制力量。我看里
面好象没有提到民间，像您个人这样的，您认为您是归在哪里面的？

    方舟子：民间的力量应该归为道德的力量。道德怎么维持下去？就是靠一般
人的监督，你做不道德的事情，大家谴责你，把你的事情说出去。所以我们可以
归为道德力量这一块。我们民间的人士没有制度和法制的力量，没有任何的权力。
我们只有利用言论自由的权利，一起谴责、一起批评。

    主持人：我们今天的时间也到了，感谢各位网友参与我们今天的讨论，也感
谢方先生接受我们的采访，谢谢各位网友今天来关心我们同北京电视台新闻中心
共同制作的方舟子先生的专访，我们下周再见！

(XYS20060328)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


Tom.com访谈：方舟子再谈学术造假（一）

发表时间:2006-03-29 03：04：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100036h.html
Tom.com访谈：方舟子再谈学术造假

2006年03月28日下午4-5点

实况视频见：

mms://vod.tom.com/fangtan/200603/0328xw1.wmv

    主持人：各位TOM网友大家好，欢迎来到TOM新闻访谈，今天作客我们TOM新
闻访谈的还是我们的老朋友，著名的科学反伪卫士方舟子先生。欢迎您。

    方舟子：谢谢。

    主持人：方舟子先生不是第一次来我们访谈室，方先生还是中美两边奔波吗？

    方舟子：对。

    主持人：这持续多长时间了？

    方舟子：好多年了。

    主持人：最近有什么变化吗？

    方舟子：最近在国内待的时间会长一些，跟国内的关系也比较密切一些。

    主持人：因为什么事情？

    方舟子：各方面，生活上的，包括写作方面的都有。

    主持人：我们先跟我们的网友卖一个关子，我们先不切入我们今天的主题，
但通过预告网友可以知道我们今天谈的是什么话题，我们先跟方舟子先生做一个
有趣的访问，因为去年11月份您曾经做过我们的专访，当时也是我采访您，我今
年还问跟去年一样的话题，看您怎么回答啊。

    主持人：当时我采访您的时候也是前几个问题之一，就是面对媒体的时候，
您更喜欢媒体怎么称呼你？是学者方舟子，还是科学反伪斗士方舟子呢？

    方舟子：我觉得叫我反伪斗士有点儿抬举我，学者的话，从某种程度上来说，
我可以算是一个学者，虽然现在不做具体的科学研究，但还是比较关注学术界发
生的事情，写的一些文章也是跟学术有关的，所以叫我学者比叫我斗士更合适一
些。

    主持人：当时方舟子先生回答说，我现在给自己的定位是科普作家，因为我
现在写的文章主要是以科普文章为主，包括打击伪科学和打击科学腐败。应该说
回答还是一样的。第二个问题现在您频繁地出来批判伪科学，很多人骂您是科学
打手痞子等等，您怎么看？

    方舟子：这几年一直就是这样，自己做的就是得罪人的事，所以这些年受人
攻击习惯了。如果他们真的是有根有据说我犯了什么错误，我会承认，不管他骂
得多么难听我都会不介意，会承认，但如果是没有任何根据的谩骂，对我来讲也
不会造成什么实质的损伤，我觉得无所谓。

    主持人：当时方先生说，他们用这种词汇骂我，恰恰说明打中他们的要害，
他们无力反驳，只好采取谩骂扣帽子的方式，更显示出他们的心虚。第三个问题，
当时问您说您在这种论战当中有经济动机吗？

    方舟子：做这种打假的工作是没有任何的经济动机的，也没有从中得到任何
经济的收入，有时候反而要贴一些钱做调查，我现在经济来源，在国内的经济收
入主要是靠写作，在国外还有一些零星的收入，跟打假没有任何的关系。

    主持人：去年11月方先生也是说没有经济动机，而且还倒贴成本。

    主持人：有人说您个人打假缺乏监督，有没有可能打错？

    方舟子：这是完全有可能的，任何人、任何机构打假都是有可能打错的。但
这个没有关系，如果有人可以证明我错了，证据举出来我们可以澄清、道歉，甚
至要承担法律责任，这些都是很正常的。所以大家不要过分相信我说的一定是正
确的，要看我说的是不是有道理，有没有证据，而不是盲目地相信任何人。对我
自己来说，我是尽量要避免犯错误，对于任何一起的学术造假的事例揭露出来之
前，都要尽量搜集比较确凿的证据。

    主持人：方先生当时说，打错可能存在，我又不是神，难免犯错误，但认为
打错就应该具体地指出具体错在哪里，如果有根据我肯定会承认，现在说我不认
错是因为他找不出我究竟错在哪里就给我扣一个帽子，说我死不认错。

    主持人：通过几个好玩的小问题，还可以说明方舟子先生在这个领域内还一
贯保持自己的风格、作风，打假的态度，到现在为止还是没有变，还是这样的风
格。

    方舟子：对，跟我几年前比也没有什么变化。

    主持人：跟几个月以前一样，也是发生了一些事情，吃了官司也好，什么东
西也好，今天请您到这里来还是因为一些事情引起的，就是原清华大学医学院院
长助理，清华大学教授刘辉造假事件，首先是在您的博客里面披露的吧？

    方舟子：是在新语丝网站上面和新浪给我开的博客上面披露的，新语丝早一
点儿。这个事最开始是网友通过电子邮件向我举报的。

    主持人：是网友先向您举报的？

    方舟子：对。

    主持人：这个网友的身份您知道吗？

    方舟子：这个网友的身份我不知道，根据我自己定的规定，因为他既然不让
我知道他的身份，我没有办法把他的举报公布出来，所以我要自己去做核实。他
向我举报说刘辉发表在网站上面的简历有问题，让我去看一下，所以我就去看了
一下，他说其中有三篇论文有问题，我就看了一下，首先引起我注意的是其中一
篇发表在《普通病毒学杂志》上的论文。

    方舟子：这篇论文为什么引起我的注意呢？他研究的内容是艾滋病的病理学，
刘辉根据自己的介绍是外科医生，这完全不搭界的。虽然刘辉说他研究的领域非
常的广，器官移植、心血管手术等等，这都是外科，和艾滋病病理没有关系，所
以首先引起我的注意。还有一个引起我注意的原因，我以前做科研的时候，就是
做艾滋病病理的，那实际上就是我的专业，我看了之后就觉得特别的熟悉。

    方舟子：一方面觉得奇怪，一方面是好奇，就把论文调出来看，发现作者不
是刘辉，而是刘宏，只是他们英文的缩写都一样。因为在列英文论文的时候，姓
是全写，但名字一般是用缩写，H，所以在论文列表上两个人的名字都是写成Liu
H的，所以刘辉就利用这样的小窍门，把刘宏的论文列为自己的论文，我当时就
觉得很可笑。

    方舟子：更可笑的是这个刘宏是我大学的同学，他不知道怎么偷到我大学同
学的头上了。我把这个事情捅出来之后，我那个同学还给我写了一个电子邮件，
说这个人太疯狂了，居然敢偷到方舟子同学的头上。刘辉拿论文的时候肯定不知
道刘宏是谁，跟我是什么关系，所以是一个巧合了。这篇论文发表的时候是01年。

    主持人：那时候您已经高举打假大旗了吧？

    方舟子：对。刘辉是04年到清华大学当教授的，同时也当清华医学院院长助
理。这个事情捅出来是05年11月底的时候，我看这样的论文造假觉得特别的好笑，
所以当时写文章揭露它，就是觉得这个事情太荒唐了，特别可笑。

    方舟子：但是事实上刘辉履历上的问题不只这一件，现在好象很多人觉得他
是是因为把别人的论文冒用了所以被开除了，其实不只是因为这么一件事，这只
是一个好玩的事情，而且是第一个被捅出来的。他履历造假非常的多。我把刘辉
捅出来的文章上提到，他不仅论文造假，在国外的职务也是造假，比如曾经担任
过美国纽约大学医学院外科研究中心的主任，这是假的。

    主持人：在一些媒体上的报道，他至少您最早披露他的时候，他还不承认他
是故意盗用人家的论文，说是因为计算机一些疏忽。

    方舟子：我记得说是图书馆管理员在做检索的时候把别人的论文弄上去了，
他不承认是自己造假。

    主持人：现在承认吗？

    方舟子：现在没有消息了。

    方舟子：那种辩解是狡辩，而且是非常拙劣的狡辩。做论文表都是自己做的，
根本不可能找人帮忙，更不用说是图书馆的管理员了。

    方舟子：而且他说这十几篇论文是从100多篇论文当中精选出来的，既然是
精选就是自己选。而且之后发现还不只是这篇论文的问题。在事情被捅出来之后，
很多人对刘辉的简历非常的感兴趣，世界各国的网友都去找，挑出很多的毛病，
有一些毛病是我本人不可能发现的，比如他在日本的情况，我对日本很不熟悉，
我也不懂日语。

    方舟子：关于他在日本经历的造假，是由在日本的留学生发现告诉我的。比
如刘辉在他简历当中说，他是日本庆应大学医学院的博士。庆应大学本身学校不
出名，但医学部非常的出名，在日本的网友就查了一下，把刘辉的论文的情况给
检索出来了，在日本得到博士学位的论文资料都可以查出来的。实际上授予刘辉
博士学位的是日本东京女子医科大学，这个学校跟庆应大学就差很多了。

    方舟子：另外他在日本发的论文我也没有办法查，就有网友查到至少有的是
假的，因为刘辉号称发表在某一期的论文，按照页码找根本找不到，对不上号，
甚至他号称在那个杂志发表文章的时候，那个杂志还没有创刊呢。所以他要怪图
书馆管理员检索出错，这根本说不过去。还有，像刘辉说他在国外得了好几个奖，
有一个是日本外科学会杰出青年医师奖，有日本的网友就去查获奖者名单，根本
就没有刘辉。

    方舟子：而且刘辉应该是没有在日本行医的执照，所以也不可能当什么外科
的医师了。他说他曾经在日本得过石川奖学金，也有网友查了获奖者的名单，没
有他。日本的工作是日本的网友做的。

    主持人：这部分其实也是得到您后来的证实了是吧？

    方舟子：对，网友找的时候会给出一些链接，一查就知道了。靠我本人肯定
是找不出这些链接的，因为有些是日语。

    方舟子：像刘辉在美国的简历也是假的，我刚才说了外科研究中心的主任就
是假的。他还说他是纽约大学医学院的外科医师、外科副教授，这些都是假的。
如果你要在美国当外科医师的话，必须考美国的行医执照，这个可以在网上查的，
美国所有得到行医执照的医生都可以查出来，那里面根本没有刘辉的名字。而且
根据刘辉的学历也不可能在美国当副教授。他的简历里面假的特别特别多。

    主持人：实际上他这种造假也不是非常高明啊，有这么多地方都有造假的痕
迹在。

    方舟子：对。

    主持人：可能是稍微在这个专业领域人努力的找都可以找出来？

    方舟子：甚至不用怎么努力都可以找到，像论文的造假你只要检索一下论文
就几分钟的事，我当天一检索几分钟就知道这个论文不是他的了，如果在生物医
学里面做研究，有一些赏识性的东西就知道了，他这样的背景有没有可能当副教
授、当医师，这些都应该知道，很快就能够判定。

    方舟子：包括他说他在美国得到美国科学院杰出青年科学家证书，这也是很
荒唐的事情，据我所知美国科学院不可能发什么证书的，这都是很容易就知道是
假的。

    主持人：今天我们是和北京电视台新闻中心联合录制的，今天也有北京电视
台新闻中心的两位记者来到了现场，一起跟方舟子聊聊这个话题。

    北京电视台：文章抄袭到什么程度才算打假？像音乐八个小节的雷同就是抄
袭，而学术上怎么界定？

    方舟子：学术论文的抄袭分两类，一种是成果抄袭，把别人的成果原封不动
地拿过来，或者改一改，这是比较容易认定的。

    方舟子：还有一种是文字的抄袭，就是把人家的整段话拿过来改都不改，这
也属于抄袭。国内有一些研究生有一个误区，认为对论文来说，成果抄袭才算抄
袭，文字抄袭不算抄袭，一篇论文有导言、实验方法、实验结果、讨论几个部分，
他们觉得抄袭实验结果是抄袭，但抄袭导言、讨论不算抄袭，这是不对的。

    方舟子：至于抄到什么程度算抄袭？这要根据常识了，没有像音乐界规定八
个音节就算抄袭那样硬性的规定，要看这两个人有没有可能独立写出一模一样的
句子，有没有可能独立地作出发现。历史上也有过这样的情况，有两个科学家在
互相不知情的情况下刚好作出同样的发现，这就需要翻原始的记录，看是否真的
做过实验或者观察。

    方舟子：在目前来说，通信那么发达的情况下，要出现这样的情况不太可能。
以前通信不发达，各干各的彼此不知情，独立可能作出同样的发现，但现在不可
能了。

    北京电视台：什么样的程度算是学术上的造假和抄袭？

    方舟子：两种都算，抄袭实验结果比较严重，比单纯文字的抄袭严重。单纯
文字的抄袭是指成果是自己的，但文字的叙述是别人的，比如很多人在写英文论
文的时候，因为英文不好，所以就拿国外的论文把结果改成自己的，文字表述都
是别人的，这实际上也是抄袭，但比抄袭成果轻一些，但都算抄袭。

    北京电视台：像刘辉这是什么抄袭？

    方舟子：他什么抄袭都不算，属于直接冒用人家的研究成果。严重的抄袭是
把别人的论文从头抄一遍，或者改一改就发表。刘辉是根本没有发表论文，只是
把别人的论文拿来放在自己的简历里面，严格说来不是抄袭，而是冒用、盗用别
人的论文。

    主持人：刘辉造假其实手段一点儿不高明，您查证的过程并不是很复杂，但
有一个问题是我和广大网友非常疑问的问题，这个事情为什么是网友举报给您的，
而不是清华大学自己查出来的？

    方舟子：这也是我比较奇怪的地方。

    主持人：如果按照您这个检查的思路来进行的话，其实很简单，他到清华大
学应聘的时候，应该会仔细的查他的简历。

    方舟子：对，而且要提供很详细的资料。

    方舟子：一开始我们以为有可能只是在网上公布的简历上有造假，也许他应
聘的时候提供的材料比较真实，现在看来他应聘的材料也是假的，跟公布在网上
是一样的，现在被清华大学调查认为就是这样，这就很奇怪了，当时为什么这么
容易辨认的很明显的造假就能够在应聘时蒙混过去呢？

    方舟子：按正常的程序，除了在履历里面列出你发表什么论文，还要把这些
论文复印件附上去的，不能只说我曾经写过这些论文人家就相信。结果他没有这
么做，清华这边还相信了。你在国外得到什么学位，你也要把文凭奉上，而且应
该是到教育部的留学中心去做认证的，但这些过程都没有。所以我很奇怪，为什
么用这么简单造假的方式，就能够蒙骗过去。

    方舟子：有一个可能，就是他当时被作为特殊人才引进的时候可能是通过私
人关系的，可能有人看中了他，就让他写一个简历过来，就要他了，就没有做认
真的查证。在这个问题上清华大学校方还应该给大家一个解释，究竟是怎么回事，
应该由谁承担这个责任。

    主持人：而且刘辉在被清华大学辞退之前是担任清华大学医学院院长助理，
这是什么职位？

    方舟子：应该说是领导职位，一把手是院长，然后是副院长，再下来就是院
长助理。

    主持人：清华大学辞退的时候他们给刘辉定的属性是学术不端，你觉得描述
准确吗？

    方舟子：这是国际上通用的说法，把学术上造假的行为都叫做学术不端，跟
我们现在说的学术腐败是一回事。为什么现在国内一般都用学术腐败这个词呢？
就是因为在国内学术不端的现象太普遍了，已经是泛滥成灾了，所以不把它叫做
腐败的话，不足以形容它的严重性。

    方舟子：还有国内学术造假行为有的带有集体性质，甚至是领导鼓励的，并
不是某一个人不道德的行为，有时候甚至是有组织的行为，这也是一种腐败了。

    主持人：您刚才说中国学术腐败已经到了泛滥成灾的程度，您有什么根据吗？

    方舟子：我接触到的这样的事例多得惊人。我从 2000年8月份开始关注国内
学术造假，到现在在我们网站上披露出来的，已经有500多起了，这个数字是非
常惊人的。但实际上这还只是我接到的举报当中的一小部分，我并不是接到了举
报都给公布出去了，觉得比较可靠、值得信任才公布出去。但从中可以看出已经
学术腐败泛滥到什么程度。

    主持人：这个事出来之后也有媒体来说，有不少用人单位由于种种原因，或
者怕承担责任等等，对学术造假活动太过宽容，您认为这是事实吗？

    方舟子：我认为这是一个事实，我们这几年来到现在披露500多起，大多数
都是不了了之的，像刘辉这样受到严重处理的非常罕见，500起里面99％都没事，
根本没有人去管、去处理。清华大学其实也是这样，刘辉这个事并不是我们揭露
的唯一一起清华大学教授被发现有造假的，实际上我们前面还揭露好几个，他们
不但没事，而且有的还升职了。刘辉这次比较特别，在一般的情况下校方都是不
愿意处理的。

    方舟子：其中一个原因就是学校觉得出了这种造假的事比较丢人，为了顾及
学校的名声尽量地掩盖住，尽量不想让外界知道，所以就不愿意做调查和处理。
我觉得这种想法是很错误的。丢人的是造假的人，并不一定是学校，再好的学校
也难免有教授会造假，丢不丢人就看学校愿不愿意处理，如果你敢做一个严厉的
处理，会给学校长分的，而不是丢人。

    方舟子：另一方面，教育管理部门也不愿意处理这种事。校方不愿意处理，
应该由政府出面吧？政府现在一般也不愿意管这个事。这几方面原因都造成对学
术造假太过宽容。

    主持人：关心现在国际上新闻的网友肯定都知道韩国大学黄禹锡的事情，你
觉得首尔大学的做法是否值得中国大学借鉴？

    方舟子：实际上，很严格地处理学术造假，这是国际上的惯例，韩国也好，
美国也好，或者德国也好，他们一直采取的都是这种做法，一旦发现有假就严厉
地处理。因为作为一个科研人员，最基本的品质就是要诚实，不要弄虚作假，弄
虚作假是跟做科研、学术研究格格不入的，科研人员一旦造假就要清除出去，只
有这样才能尽量保住学术界这块净土。

    方舟子：学术造假这么泛滥的一个原因就是因为这个问题，我造假你也不会
把我怎么样。

    主持人：所以不单单是监管机制的问题，也是惩处机制的问题？

    方舟子：对，这两块应该结合在一块的，政府部门不管的话，就要靠舆论界
或者普通的网友来把这个造假行为揭露出来了，但是如果政府管理部门不跟进，
不去做调查、处罚，那么舆论监督还是没有起到什么作用，造假者最多就是觉得
比较丢脸，但还是过得好好的，只要脸皮厚一点儿仍然可以在学术界过得好好的，
而且掌握大权。像院士造假我们就披露过十几个，但他们照样当院士，照样行使
大权。造假的成本太低，几乎低到为零，但获益非常的大，我可以靠造假当名牌
大学的教授、院士，何乐而不为呢？

    北京电视台：您刚才说国际上对学术界造假是很严惩的态度，包括清华大学
教授出现这样的事情清华大学做了一个态度就是暂时开除学校，也可以说是揭露
500 多起比较有反响的做法，我们同时考虑一个问题，做一个事情都有一个度和
衡量的标准，现在这件事情学术造假，什么事情针对学术造假是有一个度的？在
您的印象当中或者界定当中，什么样的造假应该接受怎样的处罚？

    方舟子：并不是说你涉及到学术造假就一定要开除不可，要看你造假的程度。
像国外对学术造假的处理也并不是一刀切，也分不同的处理方法。比如可以禁止
你几年内申请国家的科研基金，严重的甚至还有终身禁止的，所以要看你造假造
成的后果严不严重。还要看你这个人在学术上的地位如何。我一直主张对学术地
位高的，因为他造假影响相当恶劣，那就应该严惩，而学生的影响力是比较低的，
应该处罚比较轻。而中国正好是倒过来，学生造假就开除，教授造假就没事，人
家不服啊。

    方舟子：只有从校长这一级真正抓起才能起到效果。在国外实际上也是类似
采取这样的情况，比如有一个大学的校长被发现有造假，不辞职也得被开除掉，
这是类似的。就看你造成的后果是什么样，你剽窃1篇论文和剽窃50篇论文是不
一样的，你剽窃1篇论文可以保留你教师的职位，但你剽窃50篇论文可能就要开
除了。性质是不一样了。

    北京电视台：刘辉教授处理意见，有没有人会想说有过重的嫌疑，刘辉作为
主治医生和专家跟一些医生做了肝肾移植的手术获得了成功，像这样有才华的人，
清华大学做这样的处罚会不会比较重？

    方舟子：我认为比较恰当，而且从某种程度上说是轻了。刘辉这种做法完全
可以追究他法律责任的，他在法律上已经有诈骗嫌疑了。实际上我们国内也有类
似的情况，去年有一个叫做刘志刚的人，冒充北大的博士，在郑州一所不太出名
的大学郑州航空管理学院当了教师，被抓起来被判了三年半徒刑。我觉得他的情
况比刘辉还要轻一些，冒充国内大学的学历在国内一所不知名的大学教书，被判
了三年半，而冒充国外的博士、学历到中国著名的大学当教授，反而没有什么事。
有点儿本末倒置的感觉。

    方舟子：包括像韩国的黄禹锡司法机关也在调查，看需不需要起诉他。因为
学术造假不仅涉及到诈骗的问题，还涉及到浪费国家经费的问题，特别是重点大
学的教授，手上掌握的经费是很多的，所以也涉及到浪费国家资源的问题。还有
就是对其他的科研人员来说，是很不公平的，是不正当的竞争，弄虚作假总是能
够早出名、早出成果，比脚踏实地干的人有优势。

    方舟子：刘辉以后应该干什么我们不好说，但他这种人不适合搞科学研究，
我前面讲了，科学研究最本质的品质是诚实。也许他手术做得不错，如果大家信
得过他，去当医生也可以，为什么非要在医学院里面当教授呢？

    网友：学术造假多得是，光针对他一个人不公平。

    方舟子：当然不能说因为造假的人很多，我们就可以放过某一个人的造假。
所有造假都是错的，我能够发现谁造假，我觉得有必要就应该把他披露出来。这
跟警察抓犯罪也是一样的，不能说罪犯被警察抓住了，就说社会上犯罪的人这么
多，你为什么抓我一个，这种辩解是站不住脚的。

    方舟子：现在学术腐败太普遍了，一方面也是出于我精力上的考虑，我确实
有选择性地进行揭露，我不可能每一个事例都做调查、公布出来，在做选择的时
候，我会有自己定的一个标准，就是我要针对学术地位比较高的这些人，因为他
们这些人造假影响特别的恶劣，不仅是在浪费大笔的国家科研资源，而且是对下
一代的年轻科学家也造成很坏的影响，让他们觉得通过弄虚作假的手段可以爬得
很高，这特别是对学生的影响不是很好。所以我们重点打击的就是名牌大学的教
授、院士这一级的。

    北京电视台：这个事情发生之后，我不知道您跟刘辉教授有没有联系？

    方舟子：没有，因为没有什么必要。

    北京电视台：我们获得一个信息，刘辉教授可能通过法律途径跟您讨一个说
法？

    方舟子：如果他觉得他是被冤枉了，这是他的权利，如果他有证据证明我打
假打错了，要给他怎样一个说法，这个我都认了。但这种可能性不大。我注意到
他的这种说法，是刚刚被披露出来的时候，去年11月份报纸采访他的时候他说的，
在我看来实际上也是另外一种形式的狡辩，我不会放在心上，现在他更不会出来
说了，现在至少清华大学校方是认同我了，真要打官司更不可能打赢了。

（接第二部分）


又一组关于刘辉事件的报道

发表时间:2006-03-29 02：59：08
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100036g.html
《清华教授涉嫌造假被解聘》追踪报道
被剽窃对象是方舟子同窗

华夏时报2006-3-28

本报实习生 王禁报道昨天，著名学术打假专家方舟子向本报记者透露了原
清华大学教授刘辉造假的背后实情。

    方舟子告诉记者：“最早发现刘辉履历有问题的是一位网友，我看了之后，
根据刘辉本人提供的履历，查了相关资料，发现刘辉那篇署名为‘LiuH’的论文
作者并不是刘辉，而是‘刘宏’。”据他介绍，“LiuH”是纽约赛奈山医学院病
理系Edward M·Johnson 实验室的“LiuHong”，即刘宏，现在还在Edward M·
Johnson实验室【方舟子按：现已离开】。“这位刘宏还是我大学同学，后来他
还打电话【方舟子按：应是发电子邮件】跟我说起过此事。”

    “看到刘辉履历，我感到很奇怪。刘辉是外科医生，其科研领域是“消化外
科、肝胆外科、移植外科、血管外科、人工脏器、移植免疫”，而他这篇发表在
美国《普通病毒学杂志》上的论文研究的却是艾滋病病毒蛋白的作用机理，和他
的科研领域并无交叉之处，于是我找到《普通病毒学杂志》，把这篇论文调了出
来，结果就发现了这个问题。”方舟子说。

    方舟子还告诉记者，刘辉的履历问题不止一处，在他发表了《清华大学医学
院院长助理刘辉教授如此伪造论文发表记录》一文后，有网友向他透露，刘辉的
东京庆应大学医学部外科医学博士学位有问题。“通过网友提供的资料，我证实
授予刘辉博士学位的是东京女子医科大学。”

    方舟子认为，以前有不少海归派在履历和学术上造假，现在互连网普及了，
国内的单位通过网络可以很快查证，这也从一定程度上遏制了学术造假。“作为
从事科研的人，我认为最重要的就是诚实、求真，知识分子是社会的良心，这方
净土要守住。”

    清华辞退刘辉事件追踪：高校有权处罚学术造假

    2006年03月28日北京晨报

    昨天，教育部召开新闻发布会，正式回应清华大学辞退造假教授事件。教育
部表示，高校有自主的处罚权。教育部一向坚决反对各种学术腐败。

    昨天，本报报道了原清华教授刘辉伪造简历、学术成果材料等学术造假行为
被查明后，清华大学作出了“撤销刘辉清华大学教授职务，解除与刘辉的聘任合
同”的处理决定。教育部对此表示，高校有自主处罚权，尊重高校自己的处理意
见。教育部新闻发言人说， “教育部坚决反对学术腐败。纯洁学术空气需要三
种力量，即道德力量、制度力量和法制力量，另外还要靠媒体的力量对各种‘学
术腐败’行为及时纠正、及时匡正，共同纯洁学术氛围。”教育部同时表示，将
成立学风建设委员会，来促进学风建设的经常化、规范化。

    另外，教育部新闻发言人介绍，教育部将在４月３日至９日举办２００６年
应届高校毕业生网上联合招聘活动。应届高校毕业生和各用人单位可登录中国高
校毕业生就业服务信息网参加。 （记者 代小琳）

    相关报道：

    清华造假教授遭处“极刑” 撤销职务解除聘任

    原清华大学医学院院长助理、清华大学教授刘辉的造假事件首先在著名打假
人方舟子的博客中披露。

    清华大学医学院在接到情况反映后表示：“得知有人指出刘辉教授个人网页
上所列论文有误的问题后，医学院领导非常重视，立即核实情况，并对刘辉进行
了严肃的批评。医学院的网页是在2005年10月份进行更新制作的。在制作过程中，
学院曾再三强调，要求每个教师要对个人网页进行认真校核、确保准确无误。虽
然个人网页上的信息应该由作者个人负责，但是我们的管理工作也应该进一步加
强，对此我们要诚恳接受批评和监督。”经过进一步的调查处理，清华大学日前
做出辞退决定。

学术造假 北京清华教授解聘

2006/03/28 联合报
大陆新闻中心／综合报导

大陆学术造假风气严重，最近清华大学医学院教授、院长助理刘辉被人踢爆在学术
资历上造假，结果前天被清华大学撤销刘辉清华大学教授职务，解除与刘辉的聘任
合同。

华夏时报报导，去年年底，以学术「打假」闻名的方舟子在自己的部落格中质疑，
去年才从美国引进的一位清华大学医学院教授、院长助理刘辉，在网上公布的论文
发表纪录有造假问题。

这名打假专家查询刘辉在清华大学医学院官方主页上的简历，发现刘辉在其履历中
声称，「已在国内外学术刊物发表论文一百余篇」，并列出十七篇代表性论文，不
料其中一篇被方舟子看破手脚，查出是冒用英文缩写名相同的人的文章。

刘辉会被查出学术造假也很倒楣。方舟子说，他过去因为工作关系，很留意署名
「Liu H」的论文，这个人是病毒、病理学的权威【方舟子按：记者显然看错了我
的文章意思】，但清华的刘辉是外科医生，两人实在差太远，他心里起疑就把这篇
论文调出来，果然不是刘辉写的论文。

方舟子说，原来清华的刘辉冒用纽约赛奈山医学院病理系某实验室的「Liu H」，但
这人全名是「Liu Hong」，即刘宏，并不是刘辉。他说，以前听说过把同名同姓的
论文拿来冒充自己论文的，但像刘辉这样大胆到把同姓、名字拼音缩写相同的论文
拿来变成自己的，倒是首见，显见学术腐败的花样又有创新。

刘辉在事情爆发时推说，是图书馆在检索时出了问题，因两人英文名字缩写完全一
样，所以误将该论文收入他的名下，他在向医学院提交网站资料时也没有核对才造
成疏失。不过校方并不采纳他的说法，经校务会议审查后，认定他「学术不端」，
做出撤职解聘决定。

方舟子 勇批当权 法院常客

记者杨羽雯／综合报导

踢爆清华大学教授学术造假的「方舟子」在大陆学术圈拥有高知名度，他每天都接
到一堆检举电话【方舟子按：应是电子邮件】，比中共国务院学位办的领导还忙。
喜欢他的人认为他能伸张正义，痛恨他的人则是把他形容成凶神恶煞。在大陆一堆
学术造假的当下，更多人支持他应勇敢「打假」下去。

方舟子，本名方是民，一九六七年生，是个旅美中国人，出生于福建云霄县，方舟
子是他在网路的笔名。他敢言敢当，毫不留情面的直接披露被打者姓名、不顾忌被
揭露者的权势和地位，并且署名发文，身分公开。

方舟子所涉及的话题很多都直指大陆大学等学府、国家研究部门，甚至著名教授，
每次的揭露与抨击，都会引发报纸、媒体、网路上的正反大讨论，在网路上，更是
形成拥护者与反对者的两大阵营，吵得火热。

不过方舟子的文章具有严谨的逻辑和丰富、系统的证据，所以在发表后，往往会迅
速被网民在各处转载。在揭露学术腐败、打击伪科学中，方舟子敢于触怒科学界当
权者，所以他及其主持的新语丝网站受到很多人的支持与信任；许多在学术体系中
生活、并接触到学术腐败的学者，自己不敢出面，就私下把所了解到的情况通知方
舟子揭发。

方舟子因为触怒权贵，新语丝网站在中国被封。但人民日报、中央电视台等官方主
流媒体支持其学术反腐，所以方舟子至今仍能在中国的网路世界里一言定江山，仍
有其影响力。其揭露的腐败案件涉及国内多家名牌大学的教授，甚至中科院的副院
长。

方舟子不仅批判学术腐败，举凡新闻界的不实报导，或者基督教、法ｏ功、中医等
也曾被他抨击过，都引起很大争议。有人认为他是「打假卫士」，是社会应该有的
正义力量；有人认为他恶意对人诽谤中伤，他也成了法院的常客。【方舟子：这则
介绍基本上取自中文维基的条目】

论文冒名顶替 清大教授遭解聘

3/27/2006中国时报
大陆新闻中心/台北报导

天下文章一大抄，但不小心会抄出问题。日前北京清华大学医学院院长助理刘
辉由于涉嫌学术造假，遭清华大学撤销教授职务并解聘。

据北京「华夏时报」报导，刘辉遭惩处的原因是由于申请清华大学职务，以及
在个人网页中提供的个人履历、学术成果资料严重不实。

报导说，以揭露学术造假闻名的大陆学者方舟子日前发表文章指出，署名为
「Liu　H」的论文作者不是刘辉，而是另一位学者，并质疑刘辉个人履历中的「一
九九九到二○○四美国纽约大学医学院外科研究中心主任」职务，揭发刘辉涉嫌学
术造假的问题。

刘辉后来接受采访时表示，那篇论文作者确实不是他，但由于图书馆检索时出
了问题，因两人英文名字缩写完全一样，才误将论文收入他的名下。

对于清华大学处理方式，方舟子表示满意。他指出，履历造假将造成不正当竞
争，加上刘辉那篇「造假」的论文，是他简历中最重要的论文，也是发表在刊物上
「档次最高」的一篇，对申请同类职务者不公平。

据了解，对于层出不穷的大陆学术造假问题，中共教育部也坦言学术造假问题
严重。中共教育部新闻发言人王旭明日前表示，治理学术腐败需要道德力量、行政
力量和法律力量。三管齐下，综合治理。中共教育部副部长赵沁平则坦言，目前学
术造假，要从机制体制上进行有效改革。

赵沁平分析说，产生原因复杂：一是整个社会浮躁，急功近利的影响也反映在
学术界；二是学术成果和对人才的评价，科技资源的配置和成果的联系过于紧密；
三是个人问题，个人失去科学道德。

    清华教授履历造假撤职
    医学院院长助理虚报论文

    2006年3月28日明报

    【明报专讯】因涉嫌学术造假，清华大学教授兼清华大学医学院院长助理刘
辉被撤职及解除聘任合同。刘辉是在申请清华大学职位时及在个人网页中提供个
人履历、学术成果资料严重不实，遭社会揭发，当局调查属实后决定予以撤职。
这也是目前内地著名大学首名学者因学术腐败而受到“极刑”处分。

    别人论文挪至名下

    去年底，内地学术造假“克星”方舟子在网站发文表示，有网友指清华大学
医学院从美国引进的院长助理刘辉教授的论文发表纪录有灌水之嫌。方舟子翻查
刘辉在清华大学医学院官方主页上的简历，发现刘辉在履历中声称已在国内外学
术刊物发表论文百余篇，并列出17篇“代表性论文”。

    方舟子调查发现，刘辉其中一篇署名Liu. H的论文很奇怪，他是外科医生，
科研领域是“消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免
疫”，但这篇发表在美国《普通病毒学杂志》上的论文研究却是爱滋病病毒蛋白
的作用机理。经查，原来这篇论文是纽约赛奈山医学院病理系Edward M.
Johnson实验室的刘宏(Liu Hong)，而非刘辉(Liu Hui)。调查还发现刘辉履历中
称曾任美国纽约大学医学院外科研究中心主任，也属不实。

    外界揭发 校方跟进

    刘辉造假事件披露后成为内地学术界关注焦点。去年底，清华大学接到情况
反映后表示将核实处理。本月10日，清华大学在2005至2006学年度第12次校务会
上，决定撤销刘辉的清华大学教授、医学院院长助理职务，并解除与刘辉的聘任
合同。清华要求每名教师校核个人网页，确保准确无误。

    学术歪风愈刮愈烈

    过去几年内地学术腐败之风愈刮愈烈，不但严重危害中共倡导建立“创新型
国家”基础，甚至荼毒社会风气。内地许多学术研究部门正努力从规章上完善制
度，杜绝并打击学术腐败；北京市法院日前受理中南海“御用”学者、武汉大学
法学教授周中叶被控抄袭一案，显示当局学术打假的决心。

    清华造假教授被解聘

    2006年03月28日北京青年报

    本报率先披露的“方舟子博客揭清华教授造假”事件终有结果———

    本报讯由本报率先报道披露的“方舟子博客揭清华教授造假”事件终有结果。
因涉嫌学术造假，原清华大学医学院院长助理刘辉已被清华大学撤销教授职务并
被解聘。记者昨天给刘辉原用的邮箱发电子邮件，他清华的邮箱已经被废止。

    昨天，清华大学新闻中心有关负责人向记者证实，对刘辉事件的处理决定是
在3月10日第12次校务会上通过的。在这则《清华大学校务会议关于对刘辉的处
理决定》中写道：“经校务会议讨论，学校决定撤销刘辉清华大学教授职务，解
除与刘辉的聘任合同。”

    出于某些方面的考虑，清华校方并没有将刘辉学术造假的认定和处理意见对
媒体公布，虽然此前媒体曾对该事件进行了披露报道，并引起了不小的轰动。据
悉，清华只是在几天后在学校内部网上对校务会的决定进行了公布，被“好事者”
给捅了出来。

    说得更确切一点，刘辉这次被揭的原因是个人履历造假或学术成果材料不实。

    刘辉作为原清华大学医学院院长助理涉嫌造假最早见诸报端是本报2005年11
月26日的一篇专题报道，这篇《方舟子博客揭清华教授“造假”》的报道当时得
到了清华校方、刘辉本人及方舟子先生的配合。

    清华大学医学院在接受记者采访的当天即发来书面说明。“得知有人指出刘
辉教授个人网页上所列论文有误的问题后，医学院领导非常重视，立即核实情况，
并对刘辉进行了严肃的批评。医学院的网页是在2005年10月份进行更新制作的。
在制作过程中，学院曾再三强调，要求每个教师要对个人网页进行认真校核、确
保准确无误。虽然个人网页上的信息应该由作者个人负责，但是我们的管理工作
也应该进一步加强，对此我们要诚恳接受批评和监督。”事隔3个多月，清华经
进一步核实后做出了解聘的决定。

    最早在网上揭露刘辉造假的是方舟子。他在其博客上发了《清华大学医学院
院长助理刘辉教授如此伪造论文发表记录》一文，指出署名为“Liu H”的一篇
论文作者并不是刘辉，而是美国的另一位学者，同时对刘辉简历中的
“1999-2004美国纽约大学医学院外科研究中心主任”提出质疑等。

    刘辉在接受本报记者采访时解释，那篇论文确实不是他的，是图书馆在检索
时出了问题，因两人英文名字缩写完全一样，所以误将该论文收入他的名下。并
表示，“对于某些网络上一些有关我个人的不实之词，我会保留相应的权利直至
使用法律手段。”据记者了解，自3个月前此事被披露至现在，刘辉本人尚未有
什么反应。

(XYS20060328)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


一组关于原清华大学教授刘辉被撤职的报道

发表时间:2006-03-27 21：34：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100035z.html
    清华负责人证实刘辉被撤教授职 方舟子称要法办

    法制晚报2006.2.27.

    今上午 清华大学相关负责人向记者证实：医学院院长助理刘辉被撤销教授
职务

    履历造假清华解聘一教授

    方舟子接受本报采访时表示：欺诈中获得教授身份检察部门应追究其法律责
任

    本报讯（记者单金良饶沛）因学术造假，原清华大学医学院院长助理刘辉被
清华大学撤销教授职务并解聘。

    今天上午，清华大学相关负责人向记者证实了这个消息。

    今天上午，清华大学相关负责人告诉记者，清华大学根据《清华大学教职工
处分暂行规定》和《清华大学关于学术不端行为的处理办法（试行）》，认定刘
辉的行为“属学术不端”，做出“撤销了清华大学教授职务，并解除了与他的聘
任合同”的决定。

    最早披露刘辉履历造假的方舟子先生上午在接受本报采访时对校方的处理表
示认可，但是认为处理结果出来得还是有些慢，毕竟核查履历是一件非常简单的
事。方舟子认为，履历造假应该定性为欺诈行为，刘辉从这次欺诈中的收益就是
获得了清华大学的教授身份，校方和检察部门应该追究其法律责任。

    2003年，方舟子曾披露过清华大学的两起履历造假事件，当时媒体进行了报
道，校方当时表示调查，但是造假人之一不久被从副教授提升为教授。对比这次
的处理结果，方舟子分析说，刘辉的此次造假引起了不少其他老师的不满，是老
师的压力迫使学校对刘辉采取了行动。

    谈到高校屡屡出现的论文和学术造假现象，方舟子认为这绝非偶然，主要原
因是“欺诈的成本低，被发现的几率小，同时处罚较轻或者根本没有处罚，造假
者只要脸皮厚一些就行了，所以造假者就会前赴后继”。

    据介绍，2003年，清华大学发生首次履历造假后，校方只是发出通知，要求
老师们自己检查提交的履历，既往不咎，结果不久出现了第二次造假。“100个
通知抵不上一次处罚，对于学术造假，仅仅靠自觉是不可能消灭的。”方舟子说。

    背景资料

    揭露刘辉履历造假的方舟子在其博客中表示，刘辉在其履历中声称“已在国
内外学术刊物发表论文100余篇”，并列出17篇“代表性论文”。其中一篇因为
和方舟子以前做的工作有点关系，特别引起了他的注意。

    在刘辉的网页上，一篇署名“LiuH”的论文显得很奇怪。刘辉是个外科医生，
其科研流域是“消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免
疫”，而这篇发表在美国《普通病毒学杂志》上的论文研究的却是艾滋病病毒蛋
白的作用机理。

    于是方舟子到《普通病毒学杂志》把这篇论文调了出来。原来那个“LiuH”
是纽约赛奈山医学院病理系的“Liu Hong”，即刘宏。

    此外，方舟子还表示，刘辉履历中的“1999-2004美国纽约大学医学院外科
研究中心主任”一条也令人起疑。从刘辉发表的论文看，他曾经在美国纽约赛奈
山医学院外科系异常器官移植中心Richard J. Knight实验室工作过，但是并没
有获得什么领导职务。

清华大学辞退造假教授

晨报记者代小琳
2006年03月27日北京晨报

    核心提示

    “经校务会议讨论，学校决定撤销刘辉清华大学教授职务，解除与刘辉的聘
任合同。”日前，一则《清华大学校务会议关于对刘辉的处理决定》公布，造假
教授刘辉被处以“极刑”。昨晚，记者从清华校方确认了这则消息。

造假教授被辞退之东窗事发 网友检举注水简历

    原清华大学医学院院长助理、清华大学教授刘辉的造假行为是被网友揭发的。

    去年年底，著名打假人方舟子发文表示，有网友向他反映“清华大学医学院
在去年才从美国引进的一位教授、院长助理刘辉在网上公布的论文发表记录有水
分。”方舟子经过查询刘辉在清华大学医学院官方主页上的简历，发现“刘辉在
其履历中声称‘已在国内外学术刊物发表论文100余篇’，并列出17篇‘代表性
论文’”。

造假教授被辞退之纵深调查 冒用刘宏研究成果

    方舟子表示，“其中一篇因为和我以前做的工作有点关系，特别引起了我的
注意”。“在刘辉的网页上，论文署名中的‘Liu H’和其他论文一样是用黑体
字标出的，以表示是他本人。但是这篇论文显得很奇怪。刘辉是个外科医生，其
科研领域是‘消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免
疫’，而这篇发表在美国《普通病毒学杂志》上的论文研究的却是艾滋病病毒蛋
白的作用机理，和他的科研领域并无交叉之处。于是我到《普通病毒学杂志》把
这篇论文调了出来。”

    “原来那个‘Liu H’是纽约赛奈山医学院病理系Edward　M. Johnson实验
室的‘Liu Hong’，即刘宏，并不是刘辉。”方舟子说，“以前听说过把同名同
姓的人的论文拿来冒充自己的论文的，但是像刘辉这样大胆到把不过是同姓、名
字拼音缩写相同的人的论文也拿来为我所用的，倒是第一次见到。学术腐败的花
样又有了创新。”

    同时，方舟子还提出，“刘辉履历中的‘1999-2004美国纽约大学医学院外
科研究中心主任’一条也令人起疑。从刘辉发表的论文看，他曾经在美国纽约赛
奈山医学院外科系异常器官移植中心Richard J. Knight实验室工作过，但是并没
有获得什么领导职务。从他的履历看也不可能在美国大学当‘研究中心主任’。”

造假教授被辞退之校方处理 校方表态辞退刘辉

    清华教授造假的事件首先在方舟子的博客中披露。这个帖子立刻成了网友关
注的焦点。清华的许多师生也都得知此事。一位物理系的老师表示：“这就是学
术造假，如果没有起码的学术道德的话，一切学术成果都是没有意义的。”

    去年底，清华大学医学院在接到情况反映后立即表示：“得知有人指出刘辉
教授个人网页上所列论文有误的问题后，医学院领导非常重视，立即核实情况，
并对刘辉进行了严肃的批评。医学院的网页是在今年10月份进行更新制作的。在
制作过程中，学院曾再三强调，要求每个教师要对个人网页进行认真校核、确保
准确无误。虽然个人网页上的信息应该由作者个人负责，但是我们的管理工作也
应该进一步加强，对此我们要诚恳接受批评和监督。”

    经过清华大学进一步的调查处理，日前，校方作出辞退决定。

造假教授被辞退之各方反应 刘辉对此事选择沉默

    昨天，记者再次登录清华大学医学院“刘辉教授”曾经的主页：http:
//www.tsinghua.edu.cn/docsn/yxy/SZ/SZ_0001_LH.htm，发现这个页面已经打
不开了。而原来挂有刘辉名字的“清华大学附属第一医院”网页的“专家名单”
中，也没有了刘辉的名字。

    记者看到清华大学的处分通知后，给刘辉发了一封电子邮件。记者在邮件中
提出了以下几个问题：“我看到了清华大学关于对您的处分决定。请问您对此有
什么表态？之前您说过您的行为是一时疏忽，并考虑在适当的时候诉诸法律，请
问您现在是否会考虑采取法律手段？您是否承认您确实存在学术‘造假’？”在
发出电子邮件24小时以后，直到本报截稿时为止，记者还没有收到刘辉的回信。

    刘辉：在被揭发“造假”之后曾经表示，“论文是由图书馆提供的电子版索
引，其中有一篇论文作者与我英文名字拼音缩写完全相同，所以图书馆在检索过
程中误将该篇论文收入了我的论文索引电子文件。我在向医学院网站提交时也未
详细核对。”

    虽然刘辉承认是自己疏忽，但他同时表示：“对于某些网络上一些有关我个
人的不实之词，我会保留相应的权利直至使用法律手段。”

    清华大学：一则《清华大学校务会议关于对刘辉的处理决定》公布：“刘辉，
男，1959年5月31日生，自2004年6月起在我校医学院任教。经查证，刘辉在申请
清华大学职位、职务以及在个人网页中提供的个人履历、学术成果的材料存在严
重不实，属学术不端行为。根据《清华大学教职工处分暂行规定》、《清华大学
关于学术不端行为的处理办法（试行）》，经2005～2006学年度第12次校务会议
（2006年3月10日）讨论通过，决定撤销刘辉清华大学教授职务，解除与刘辉的
聘任合同。”

    方舟子：“我已经得知了此事的处理结果，我觉得这是比较严厉、比较到位
的处理。”昨天，记者和此事的揭发者方舟子取得了联系。方舟子表示，此事一
出，媒体、网友、学校内的师生都非常关注，也给了校方不少压力，因此才作出
了这个处理决定。

    方舟子说：“从这件事可以看出，对于学术腐败，相关部门比以往重视多了。
但学术打假做得还远远不够，这还需要多方努力。”

清华大学教授涉嫌学术造假被撤销教授职务

华夏时报2006年03月27日

    本报实习生王禁报道 因涉嫌学术造假，原清华大学医学院院长助理刘辉被
清华大学撤销教授职务并被解聘，清华新闻中心有关负责人昨天向记者证实了此
事。

    据记者了解，原清华大学医学院院长助理刘辉是由于在申请清华大学职位、
职务以及在个人网页中提供的个人履历、学术成果的材料存在严重不实，被撤销
教授职务的。清华大学新闻中心有关负责人也证实了这个原因的正确性。

    据了解，早前方舟子发表过《清华大学医学院院长助理刘辉教授如此伪造论
文发表记录》一文，指出署名为“Liu H”的论文作者并不是刘辉，而是另一位
学者，同时还就刘辉简历中的“1999-2004美国纽约大学医学院外科研究中心主
任”提出质疑。刘辉也在接受媒体采访时表示，论文并不是他的，但认为是图书
馆在检索时出了问题，因两人英文名字缩写完全一样，所以误将该论文收入他的
名下。

    清华大学新闻中心这位负责人还进一步证实，以上决定是在3月10日的2005
—2006学年度第12次校务会通过的，“当时是根据学校在学术方面的相关规定处
理的”。

    记者了解到，这位负责人口中的“规定”，指的正是《清华大学教职工处分
暂行规定》和《清华大学关于学术不端行为的处理办法（试行）》。校务会正是
依据这些，认定刘辉的行为“属学术不端”，做出“撤销了清华大学教授职务，
并解除了与他的聘任合同”的决定。

    ■华夏追访

    履历造假属不正当竞争

    著名学术打假专家方舟子昨天对记者表示，清华大学这个处理结果是令人满
意的。

    “其实刘辉那篇造假的论文，是他简历中最重要的一篇论文，也是发表在刊
物上档次最高的一篇。”方舟子认为，履历的造假造成的是一种不正当竞争，对
申请同类职务者不公平。

    涉嫌履历掺假 清华一教授被解聘

    2006年03月27日《新民晚报》

    见习记者 吕剑波

    去年年底，知名的“学术打假人士”方舟子，在自己的博客上发表《清华大
学医学院院长助理刘辉教授如此伪造论文发表记录》一文，指出刘辉履历中一篇
重要论文署名为“LiuH”，但作者并不是他，而是另一位学者。他同时对刘辉履
历中“1999-2004美国纽约大学医学院外科研究中心主任”的自述提出质疑。

    随后，各方陷入沉默。直到最近，清华大学的一纸公告才揭开了事实真相。

    原清华大学医学院院长助理刘辉，日前被清华大学撤销教授职务并被解聘。

    清华新闻中心一位姓顾的老师今天上午向记者表示，学校不便对此发表评论。

    方舟子揭露刘辉掺假

    记者在方舟子的博客上找到了质疑刘辉的那篇文章。

    最近有人向我反映，清华大学医学院在去年才从美国引进的一位教授、院长
助理刘辉在网上公布的论文发表记录有水分，我便饶有兴趣地去观赏了一下。

    刘辉在其履历中声称“已在国内外学术刊物发表论文100余篇”，并列出17
篇“代表性论文”。其中一篇因为和我以前做的工作有点关系，特别引起了我的
注意。

    在刘辉的网页上，这篇论文署名中的“LiuH”和其他论文一样是用黑体字标
出的，以表示是他本人。但这篇论文显得很奇怪。刘辉是个外科医生，其科研领
域是“消化外科，肝胆外科，移植外科，血管外科，人工脏器，移植免疫”，而
这篇发表在美国《普通病毒学杂志》上的论文研究的却是艾滋病病毒蛋白的作用
机理，和他的科研领域并无交叉之处。于是我到《普通病毒学杂志》把这篇论文
调了出来。

    “Liu H”其实是刘宏

    方舟子在他的博客中称，原来那个“Liu H”是纽约赛奈山医学院病理系
Edward M. Johnson实验室的“Liu Hong”，即刘宏，并不是刘辉。这也不是印
刷错误，因为刘宏现在还在Edward M. Johnson实验室，发表过其他论文。

    以前听说过把同名同姓的人的论文拿来冒充自己的论文，但像刘辉这样大胆
到把同姓、名字拼音缩写相同的人的论文拿来为己所用，倒是第一次见到。学术
腐败的花样又有了“创新”。

    此外，刘辉履历中“1999-2004美国纽约大学医学院外科研究中心主任”一
条也令人起疑。从刘辉发表的论文看，他曾经在美国纽约赛奈山医学院外科系异
常器官移植中心RichardJ.Knight实验室工作过，但并没有什么领导职务。

    辩称图书馆索引出错

    刘辉在清华医学院网站上的履历被方舟子揭露有猫腻后，他对北京某媒体记
者解释说：“论文是由图书馆提供的电子版索引，其中有一篇论文作者与我英文
名字拼音缩写完全相同，所以图书馆在检索过程中误将该篇论文收入了我的论文
索引电子文件。我在向医学院网站提交时也未详细核对。”

    刘辉的错误是他向医学院网站提供履历时发生的疏忽吗？

    据知情人士透露，清华大学医学院是2001年10月成立的，该院“诚聘优秀医
学人才”的广告中明文规定应聘材料为“1.应聘申请，包括本人意愿、工作设想、
预期目标和经费计划；2.本人履历(从大学至今，时间不间断)；3.充分反映本人
学术水平的有关材料，包括：论文目录、论文被收录和引用情况、获奖情况和主
持完成的研究项目等”。也就是说，刘辉申请加盟清华时就需要提交论文目录。

    刘辉称发表过100多篇论文，如果自己真的没有记录，需去电子版查索引，
情有可原。问题是，刘辉自称加盟清华前已于1994-2004年期间在纽约大学医学
院当“外科医师”、“外科副教授”和“外科研究中心主任”，在美国学术机构
任职而不去及时更新履历备案，几乎是不可能的。

    刘辉那篇被怀疑窃自刘宏的论文，发表于2001年，正值他在纽约大学“当副
教授”，这期间的所有论文应是在申请清华教职时就已经列出。他2004年加盟清
华后，如果医学院网站需要在其履历中列出代表性论文，何必要图书馆为他做索
引？

    清华医学院网页打不开

    得知刘辉被学校撤销教授职务并被解聘的消息后，方舟子昨天对北京记者表
示，清华大学这个处理结果是令人满意的。

    “刘辉那篇掺假的论文，是他履历中最重要的一篇论文，也是发表刊物档次
最高的一篇。”方舟子认为，履历掺假是一种不正当竞争，对申请同类职务者不
公平。

    记者今天上午在清华大学网站看到，几天前仍在网站上的“关于对刘辉的处
理决定”的公告已经被悄然撤下，通过站内搜索发现，整个公告已经被删除。
【方舟子按：清华大学网站没有公布过这个处理决定。】

    同时，清华大学医学院的网页也已经不能打开，而是自动转到清华大学的主
页上。

    焦点链接

    清华大学校务会议关于对刘辉的处理决定

    刘辉，男，1959年5月31日生，自2004年6月起在我校医学院任教。经查证，
刘辉在申请清华大学职位、职务以及在个人网页中提供的个人履历、学术成果的
材料存在严重不实，属学术不端行为。根据《清华大学教职工处分暂行规定》
《清华大学关于学术不端行为的处理办法(试行)》，经 2005～2006学年度第12
次校务会议(2006年3月10日)讨论通过，决定撤销刘辉清华大学教授职务，解除
与刘辉的聘任合同。


方舟子就中国学术腐败问题答美国记者问

发表时间:2006-03-24 21：05：12
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000357.html
    方舟子按：2005年3月20日我接受了美国Knight-Ridder报系记者Tim
Johnson的电子邮件采访。Tim Johnson的有关报道《教授剽窃在中国成为“国
耻”》（In China, faculty plagiarism a 'national scandal'）已在3月22日
发表
（http://www.mercurynews.com/mld/mercurynews/news/world/14161154.htm）。
下面是我接受其采访的译文，原文为英文。

    1) 自你开始学术打假工作以来，你收到的针对科研人员剽窃的可靠指控有
多少？

    我没有一个精确的数字。自从我在2000年8月开始这项工作以来，我已经披
露了超过500起的学术不端行为，而这仅仅是我收到的投诉的一小部分。它们大
多数与剽窃有关，而我只公布了那些我认为可靠的事例。

    2) 为什么中国学术界人士害怕指责其同行的学术剽窃或学术腐败行为？该
情形与美国有何不同？或者它是相似的？

    学术不端或学术腐败在中国学者中是如此泛滥，以至于他们中的大多数人对
此已经习惯了。在中国，剽窃国外论文是个普遍现象。他们不把这当回事。另外，
中国没有保护揭发者的机制，因此，即使有人能正直勇敢地站出来揭露其同事或
上级的错误行为，也肯定会面临报复。我认为，美国的情况与此迥然不同。美国
的学术界对学术不端的态度更明确，对学术不端进行处理的机制更好。例如，美
国有正式渠道来报告、调查和惩罚学术不端，而中国则欠缺。

    3) 学术剽窃是问题与文化有关吗？其根源是否导致了大学的升迁体制主要
看重在学术期刊上发表论文？

    传统上，中国的学者没有知识产权的概念，不怎么尊重他人的脑力劳动成果。
他们使用一套与西方相当不同的学术标准。学术剽窃行为曝光后，剽窃者往往找
出种种借口来辩解他没有实施剽窃，而且能轻易地设法得到权威机构和公众的同
情。由于中国没有处理学术剽窃的官方渠道，欺诈者根本就不用担心他们有一天
会被逮住并得到惩罚。目前的大学升迁体制正好是使该状况更加恶化的催化剂。

    4) 权威机构对该问题的处理充分恰当吗？还必须采取其它什么措施？

    不。权威机构并没有真正处理该问题。他们在这个问题上只不过嘴上说说而
已。权威机构对我所披露的大部分学术不端案例不予理睬。仅有很少的学术不端
案例得以在官方渠道曝光，而受到惩罚的欺诈者则更寥寥无几。如果胡兴荣不是
自己辞职，我认为汕头大学不会真的惩罚他。中国应当设立一个调查学术不端的
全国机构，就象美国卫生部的科研诚信办公室那样的机构。不过，即使马上成立
了这样的机构，该机构很可能也会腐败而不能正常运作，就象别的中国政府机构
一样。所以，我认为情形不会很快就得到重大改善。这也是个政治和社会问题。
在我们能够解决这个问题之前，中国社会必须先有一个根本改善。我们需要有民
主的政体、独立的科教机构以及新闻自由。还有很长的路要走。

1) How many credible charges of plagiarism against Chinese academic
scholars have you received since starting your work?

I don't have a precise number. Since starting my work in August, 2000,
I have disclosed more than 500 cases of scientific misconduct and
these were just a small portion of charges I received. Most of them
were about plagiarism, and I only disclosed those I believed were
credible.
?
2) Why do Chinese academics fear to level charges of plagiarism or
corruption against their peers? How is this different than in the U.S.?
Or is it similar?
?
Scientific misconduct or corruption is so widely spread among Chinese
academics that most of them have been used to it. Plagiarizing foreign
papers is a common practice in China. They don't think it's a big deal.
Besides, China doesn't have a system to protect whistleblowers, so
even if someone has integrity and guts to stand up against his or her
wrongdoing peers or supervisors, he or she will certainly face
retaliation. I think the situation in the U.S. is quite different. The
U.S. academics are much clearer, and the system is much better, for
instance, the U.S. has an official channel to report, investigate and
punish the scientific misconducts, which China lacks.

3) Is the plagiarism issue cultural? Or is its root cause a system of
promotions at universities focusing largely on the publishing of work
in academic journals?
?
Traditionally, Chinese scholars didn't have concept of intellectual
property and didn't respect others' intellectual works that much. They
used a quite different academic standard from the Westerns. When a
plagiarism act was exposed, the plagiarizer often argued that he
didn't commit plagiarism using many excuses, and could easily manage
to receive sympathy from the authorities and public. Since China does
not have an official channel properly to deal with the issue, the
cheaters don't have to worry they will someday be caught and punished.
The current promotion system at universities is just a catalyst to
make the situation worse.

4) Is the problem being dealt with adequately by authorities? What
else must be done?

No, the authorities aren't really dealing with this problem. They are
just paying lip service to this issue. The cases I have disclosed
mostly were ignored by authorities. Very few scientific misconduct
cases were exposed through official channel, and fewer the cheaters
were punished. If Hu Xingrong didn't resign by himself, I don't think
Shantou University would really punish him. China should set up a
national organization to investigate scientific misconducts, similar
to the Office of Research Integrity of the U.S Health Service. But
even if it's established right now, it itself will probably also
corrupt and won't function properly, like other Chinese government
organizations. So I don't think the situation will have dramatic
improvement very soon. This is also a political and social problem.
Before we can solve the problem, the Chinese society must have a
radical change first. We will need to have a democratic government,
independent scientific and educational institutions, and free press. A
long way to go.

(XYS20060324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


教授剽窃在中国成为“国耻”

发表时间:2006-03-24 21：04：36
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000356.html
    教授剽窃在中国成为“国耻”

    美国奈特—里德报系(Knight-Ridder Newspapers)
    2006年3月22日《圣荷塞信使报》(The Mercury News)

    记者：姜杰(Tim Johnson)
    翻译：Yush

    中国汕头--对学术剽窃的指控在中国大学中激起波澜。这些指控并非针对作
弊的学生，而是那些剽窃他人的教授们。

    有些教授盗用其他学者的成果；另一些则利用手下众多研究生发表大量文章，
并在学生的成果上署名。

    近来卷入丑闻的有：一位明星法学家、一位生物医学家及一位新闻伦理学教
授。事件经媒体曝光后，人们议论纷纷。

    丑闻的关键，在于学术体制只根据成果的发表数量而很少根据其质量来对学
者进行奖励。

    毗邻香港的汕头大学长江新闻与传播学院院长陈婉莹说：“这是国耻。”

    陈婉莹去年十二月促使被指控剽窃的胡兴荣辞职，并触发了人们对学术剽窃
问题的思考。胡兴荣剽窃了某大学一博士研究生的部分论文。他一直讲授的是新
闻伦理学，教导学生不要抄袭他人。

    汕头大学助教授蔡开言（音译，Choi Kai Yan）说：“通常，中国存在一种
怂恿你使用他人成果而署上你的名字的风气。没有人为此谴责你，谁也不拿剽窃
当回事。”

    对于学术剽窃，在美国的学者和作家中并非毫无所闻；而在中国乃至整个亚
洲，自一月份韩国胚胎干细胞科学家黄禹锡伪造数据被揭露以来，更是议论纷纷。
黄禹锡于星期一丢掉了在首尔大学的工作。

    1998年，前国家主席江泽民立下了宏伟目标，在2020年前建设100所一流高
等学校和30所世界先进水平的研究型大学。随后，中国的大学如雨后春笋般涌现
成长。目前，中国有2000余所大学，其中4所为世界级大学。现有6百万大学生，
且入学人数正以每年百分之15的速度增长。

    大学对论文发表采取一种宽松的评审政策，部分原因在于，很多管理人员重
视教员广泛发表文章。有些管理人员本身就被指控剽窃。

    蔡开言说：“他们才不管你的研究成果是不是你自己的。他们只想见到成
果。”

    有些资深中国学者每年发表大量文章，其产量之高在西方国家会令人难以置
信。很多情况下，是研究生们使高产成为可能。

    26岁的汕头大学硕士研究生宫拥军（音译，Gong Yongjun）开办了一个关于
学术腐败的网站。他说：中国的研究生把他们的学术导师更看作老板，“他们事
实上就称呼其导师为‘老板’。然后老板就会把他自己的名字署到他学生的成果
上。”

    政府新闻机构新华社最近发布了一篇文章，引用国务院参事任玉岭的话声称：
“学术剽窃和研究造假在中国已经猖獗。”任玉岭警告：这个问题正损害着人们
对学术界的信任。

    新华社说：任玉岭“引述了一份最近对180个博士的调查，其中60%在学术刊
物上花钱发论文，大约同样比例的人抄袭他人成果。”

    本周，109位中国学者发表了一封公开信，呼吁主管机构对学术剽窃采取措
施。来自中国几所著名大学的教授们签署了该公开信。

    方是民，一位对学术剽窃的监督者，是毕业于美国密歇根州立大学的分子生
物学家。他回到了中国，并致力于揭露学术欺诈行为。

    方是民在名为新语丝的网站上公布其所做的工作。他说：“自从我2000年8
月开始这项工作以来，我已经揭露了超过500起学术不端行为，而这仅仅是我收
到的投诉的一小部分。收到的投诉大多数与剽窃有关。”

    方是民说：“在中国，剽窃国外论文的现象很常见。他们不把这当回事。另
外，中国没有保护揭发者的机制，因此，即使有人能正直勇敢地站出来揭露其同
行或上级的不端行为，也肯定会面临报复。”

    以下是近期关于剽窃和其他学术不端的部分指控：

    －丘小庆，四川大学生物医学教授，被指控在2003年11月的《自然－生物技
术》上发表欺骗性的研究成果。合著者中的六位已要求从论文中去掉他们的名字。

    －周叶中，武汉大学法学家，曾为国家主席胡锦涛作过宪法报告，去年12月
被指控抄袭一位曾经入过狱的异议人士的著作。

    －沈履伟，天津外国语学院副教授。据新华社报道，沈履伟因在其出版的书
中剽窃了他人十篇文章，已于一月份被解除教职。

    中国教育部长本月说：将设立一个国家委员会来调查学术不端。

    方是民说：官员们“在这个问题上只不过嘴上说说而已”。他指出，中国需
要一个监督机构。

    有人说，本性难移。

    汕头大学新闻学研究生傅永康（音译，Fu Yongkang）说：“学者们想，
‘要是我的成果被别人剽窃抄袭了，那正说明我的工作做得好。’”

    ———
    学术剽窃的认定：

    美国及世界各国的院校禁止学生及教员将他人的成果归为己有。绝大多数院
校对如何构成剽窃有广泛的定义。以下是乔治敦大学的定义：

    根据荣誉委员会文件，学术剽窃定义为“把他人的思想或作品冒充为自己
的”。荣誉委员会《承认他人的工作》手册（经康奈尔大学许可使用）的附录部
分，介绍了必须提供参考书目或鸣谢的三种惯例：

    1. 如果你使用了别人的思想，你应当指出出处。
    2. 如果你使用原始资料的方式不清晰，你应当使其清晰。
    3. 如果你论文写作中接受过别人的明确帮助，你应当鸣谢。

    乔治敦大学关于学术剽窃的全部讨论见：
    http://gervaseprograms.georgetown.edu/hc/index.html

    译自：
    http://www.mercurynews.com/mld/mercurynews/news/world/14161154.htm
    Posted on Wed, Mar. 22, 2006
    In China, faculty plagiarism a 'national scandal'
    By Tim Johnson
    Knight Ridder Newspapers

(XYS20060324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】转基因不是怪物

发表时间:2006-03-17 01：45：53
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100032c.html
转基因不是怪物
——本报专访生物化学博士方舟子

2004-12-30国际先驱导报

国际先驱导报记者方禾报道　临近岁末，中国将成为“世界上第一个商业种
植转基因水稻的国家”这条消息，在中国百姓心中激起强烈反响。部分媒体表达
了对转基因技术的隐忧。这给部分公众带来了恐慌。一种势将影响公众切身利益
的新技术，需要经过反复科普才能被公众所知详。为此，本报专访了现身在美国、
因“学术打假”在中国民间具有一定公信力的生物化学博士方舟子，他曾从事分
子遗传学研究（转基因技术为其应用）多年，请他评估转基因产品对中国公众的
影响。

恐惧导致苛求

《国际先驱导报》：据称，中国人已在不知情的情况下，食用了很多来源于
转基因作物的食品。转基因食品，是否对公众的食品安全构成威胁？

方舟子：目前已经上市的转基因食品都经过了理论论证和实验验证，都是安
全的，没有经得起推敲的理由和证据可以怀疑它们的安全性。即使从长远来看，
也是如此。人们对转基因食品的恐惧，主要是由于不了解转基因技术。还有一个
原因是不了解科学方法。例如，有人要求证明转基因食品绝对没有隐患才能上市，
这是不可能的，没有人能够证明任何食品绝对没有隐患。像一切技术，转基因技
术用不好当然也可能出问题，也可能出现意外，但是我们不能由于有这种顾虑就
认定它有害而否定它。

《国际先驱导报》：关于转基因食品的安全评测，可否征集志愿者长期试用
转基因食品，之后进行长期跟踪观察？美国的安全评测做得如何？

方舟子：这种试验是不可行的。食品与药品不同，我们每天都要在各种场合
吃进大量的各种食品，不可能做出严格的控制，也不可能有明确的判定指标，也
就不可能像在病人身上测试某种特定药品那样，去测试某种食品的安全性。目前
美国对某种转基因食品的安全评测，一般是做生化实验检测，看看转基因作物与
同类作物相比，在成分方面出现了什么变化，这些变化是否有可能对人体产生危
害，另外就是做动物实验，看看转基因食品是否会对动物的健康产生不利的影响。
美国食品与药物管理局（FDA）最近在一个文件中提到，“FDA没有发现也不相信，
正在开发中的、用于做为食品和饲料的新作物品种一般会带来安全或管理问题”。

美国转基因市场最大

《国际先驱导报》：美国已大规模地应用转基因技术。据您在美国的了解，
美国媒体和普通民众的反应如何？美国的转基因食品都会做出标识吗？标识后，
转基因食品的销售情况怎样？

方舟子：国内盛传，美国把自己不吃的转基因食品销到中国。事实上，美国
既是转基因作物最大的生产国，也是转基因食品最大的消费国。第一种转基因食
品（转基因西红柿）1994年首次在美国上市，现在美国市场上有大约60％－70％
的食品含有转基因成分，而且不做标记（只规定如果改变了营养成分才需要标
注），所以我们已在美国不知不觉地吃了10年的转基因食品。在美国主流报刊上，
我没有见过反对转基因的报道，在科学问题上，他们比较尊重专家的意见。普通
民众也接受转基因食品，并没有抵制和恐慌。

目前对转基因的反对势力主要是在欧洲，一则为了跟美国打贸易战，拿转基
因作为反对进口美国食品的借口；二则绿色和平组织在欧洲势力很大。

《国际先驱导报》：有人担心，转基因技术会破坏物种原有的基因库，您对
此怎么看？

方舟子：这主要是担心转基因作物会与野生的亲缘物种发生杂交，例如转基
因水稻和野生稻发生杂交，“污染”了野生稻的基因库。这种担心有一定的道理，
但没必要有太多顾虑。人们并不特别担心人工栽培的水稻，例如杂交水稻，会
“污染”野生稻的基因库，为什么就要对转基因水稻另眼看待？与其他人工栽培
的水稻相比，转基因水稻不过是多了一个或少数几个外源基因而已，它不是什么
怪物，即使“污染”野生稻的基因库，也不过是在水稻基因库中原有的几万个基
因中多加了一两个新基因，不是什么大不了的事。

“上帝之手”并不危险

《国际先驱导报》：大跨度、跳跃式的转移基因，不同于漫长的自然选择和
相近物种的杂交。人拥有了转基因的“上帝之手”，“自然选择”是否就不成立
了？

方舟子：传统育种技术被称为人工选择，也就是说，它本来就不属于“自然
选择”。“自然出产”的水稻是野生稻，现在没有人去种的。我们现在栽种的水
稻都是上万年来人工培育、改造的结果。发展转基因作物有很多好处，可以提高
产量、降低成本、减少农药污染、提高食物的营养价值。转基因技术只是传统育
种技术的延伸，只不过比传统育种技术更为精确，更有目的性，更容易控制而已。
我们培育转基因作物是为了获得我们人类想要的某个性状，这个性状并不一定就
增强了转基因作物在自然界中的生存能力。如果转基因作物被释放到自然界中，
那么它们和其他生物一样同样要经历自然选择。

    《国际先驱导报》：有人说，最强烈支持转基因技术的人，常常就是从事相
关转基因研究的，有的研究人员甚至涉及商业利益。你对此有何看法？

方舟子：我认识的生物学家没有不支持转基因技术的，对当前出现的恐慌觉
得荒唐可笑，乃至痛心疾首。但他们当中只有少数人从事转基因技术的开发。从
事转基因技术或生物技术开发的人，和从事其他技术开发的人一样，能够获得商
业利益，无可厚非。我们不应该因此就怀疑他们利欲熏心，昧了良心干坏事。当
然，对某个具体成果的鉴定，应该由没有利害冲突的专家来做，这是学术界的惯
例。

(XYS20041231)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


我怎样看待绿色和平

发表时间:2006-03-02 00：51：56
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002w4.html
记者：李婵 姜莹莹
北京科技报： 2006/03/01

    专家视角

    上海交通大学国际与公共事务学院教授、博士生导师胡伟：国内NGO处于萌
芽状态

    与西方发达国家相比，我国国内的NGO总的来讲，处在一个萌芽状态。尽管
志愿者的人数也在增加，但是比例很低。与国际相比，我们对NGO的认识和态度
还有一定的差距，只是对它的接触总的是开放的趋势。我觉得，公众对于NGO应
该宽容一点，因为它是一种多元社会的产物，应该允许它去生存、去发展；看不
惯也没有关系，你可以成立另外一个反对它的组织。NGO就是这样，不同的组织
相互抗衡。

    方舟子：绿色和平是伪环保组织

    绿色和平反对转基因理由站不住脚

    我最初注意到绿色和平组织已进入中国活动，是在2002年6月，绿色和平组
织与一些国内的机构在北京开了一次“转基因生物与环境学术研讨会”。以其名
义发布由它在中国的科学顾问撰写的《转Bt基因抗虫棉环境影响研究的综合报
告》，矛头直指已占中国棉花种植面积约35％的转基因抗虫棉，声称已证实中国
种植的转基因抗虫棉对环境带来了明显的负面影响。

    随后又注意到绿色和平组织在中国发起了一系列反对转基因食品的活动，制
造反对转基因食品的舆论，例如2002年12月声称发现6种雀巢食品含有不明基因，
2005年3月制造“乐之饼干”含转基因成分的风波，2005年4月，宣布在湖北发现
“非法转基因稻米”等等。反对转基因技术的应用和推广，成了绿色和平组织在
中国的主要活动内容，对国内媒体的影响也非常大。

    因为我是学分子生物学出身的，对转基因技术比较了解，深知绿色和平组织
反对转基因的理由根本就站不住脚。

    真正的环保组织不应该反对转基因技术的推广

    转基因技术是一项已经在造福人类的新技术，对于像中国这样的发展中国家
来说，开发、推广转基因技术，其意义更为重大。推广转基因作物能够减少农药
的使用，有利于保护环境和食品安全，一个真正的环保组织不应该反对转基因技
术的推广。而绿色和平组织的所作所为，已经极大地误导了中国公众、媒体对转
基因技术的看法，不利于这项技术在中国的开发、推广，妨碍中国科技、经济的
发展和环境保护。正是因为这个原因，我利用我掌握的专业知识，写了很多文章
批评绿色和平组织的所作所为。

    绿色和平走入了歧途，已堕落成了一个反科学组织

    绿色和平组织共同创建者和前领导人 Patrick Moore也很看不惯绿色和平组
织现在的所作所为，曾经如此评价绿色和平组织：“环保主义者反对生物技术、
特别是反对基因工程的运动，很显然已使他们的智能和道德破产。由于对一项能
给人类和环境带来如此多的益处的技术采取丝毫不能容忍的政策，他们实现了
Schwartz的预言（即环保运动将走向反科学、反技术、反人类）。”我完全同意
Moore的这个评价。

    大学生志愿者程茜

    环境问题最终需要政府支持

    最初认识绿色和平只是在一些媒体上看过对他们的报道。当时，认为绿色和
平是一个很勇敢，而且有一点激进的组织。后来，我在校外的一个绿色和平大学
生论坛中作文化通讯，在这个过程中逐渐了解到很多关于环保方面的信息，同时
对绿色和平有了更多的了解。后来在一位学姐的介绍下我成为了绿色和平的志愿
者。

    随后参加了绿色和平组织的一些活动。比如，2004年暑假的时候，去苏州，
参加了绿色和平召开的国际项目主任的一个会议，当时邀请了北京、香港、广州
三地的大学生参加。

    在活动的过程中，无论是对环保，还是绿色和平，还是NGO组织都有了新的
认识。记得2005年去蒙特利尔参加国际能源可再生大会，在那次会议上接触了一
些NGO和政府部门，会议以后自己又有了更深的认识。不仅对绿色和平，还包括
一些NGO和政府部门。

    但是，我觉得关于环境保护和一些比较棘手的问题虽然需要这些NGO来呼吁，
来关注，但是最终还是需要得到政府部门的支持，当然也包括国际间的合作。

    采访后记

    绿色和平值得继续关注

    在采访各方观点后，记者又采访了相关政府部门。国家环保总局宣传处一位
不愿意透露姓名的人士说：“我们没有和绿色和平有过接触，所以也不了解这个
组织。但是，环保组织对公众的参与会起到一定的作用，对国家的环境方面的一
些项目和措施也可以提出意见或建议；只要是支持政府的环保工作，真正是为了
环境保护作宣传工作，不违反国家的政策、规定，环保局方面都是支持的。国家
提倡公众参与环保，不管是个人还是组织都是公众，只要对环保有利，政府都是
支持的。”

    民政部综合处不愿意透露姓名的人士称：“目前国内的NGO在我国登记注册
的有31.5万，我们称它为民间组织。我们有三个条例：《基金会管理条例》、
《社会团体登记管理条例》、《民办非企业单位登记管理暂行条例》。全球性的
NGO在我国目前的法律上还没有这部分法规，因此全球性的NGO在我国目前还没有
登记注册，只有涉外基金会在民政部门有登记。”

    该民政部人士称，他知道绿色和平这个组织，但也只是通过媒体的报道了解
到有这个组织，至于一些运作和其他的方面就不了解了。

    绿色和平组织在今年会有哪些新举动，将在未来中国扮演怎样的角色？我们
将继续关注。

本报记者对话绿色和平

北京科技报2006/03/01

■摄影/本报记者　曲立岩

    淡化绿色和平的西方色彩

    2月22日，国际绿色和平组织总干事Gerd Leipold来北京参加“中国·企业
社会责任国际论坛”。23日，在一个简短的媒体见面会后，Gerd Leipold接受了
本报的独家专访。

    绿色和平在美国为何停止了转基因项目？

    刚刚过去的2005年，绿色和平在中国对转基因食品表现出了异常的关注。从
发现卡夫公司的乐之三明治饼干和金宝汤公司的金黄粟米汤含有转基因成分，到
两次发布《非法转基因水稻污染中国大米》的调查报告。如此备受关注的转基因
问题，在其他国家是否也被绿色和平列入重点项目呢？

    在接受本报的采访时，Gerd Leipold的答案却让记者感到十分意外，他明确
告诉记者，“在美国确实转基因食品的问题是非常严重的，但是我们在那里并没
有做非常积极的项目。”

    “因为在美国我们这些年其实得到的社会支持比较少，所以我们就减少了一
些项目。所以转基因的项目我们在美国已经停止了，我们现在做的是森林保护、
海洋保护，还有气候变化这几个项目。”

    他解释说，绿色和平是一个全球性的环保组织，在所有的环保问题上全球各
办公室立场是完全一致的。具体能做多少事，取决于这个国家有多少资源。

    “同时，一个国家的办公室，如果需要做什么新的项目的话，确实需要和国
际总部商量。这两个办公室之间可能会进行一些讨论、进行争辩，最后的争辩或
者讨论的结果就决定了这个项目在这个国家做还是不做。”

    绿色和平组织的西方色彩正在淡化

    Gerd Leipold在演讲中说，“我们其实是一个西方主义色彩很强烈的环保组
织，我们希望能够变成一个全球性的环保组织”。

    面对记者就“西方主义色彩很强烈”提起的疑问，Gerd Leipold给出了这样
的解释。

    “因为我们这个组织最开始的发起和现在最多的办公室仍然是在西方世界里
面。其实，我们的目标是希望绿色和平变成一个全球的、国际性的组织。这在过
去的十年里，我们的西方色彩正在越来越淡化，我们在亚洲和拉丁美洲建立了很
多新的办公室，我们在这两个地区的成长非常的迅速。”

    时代不一样，绿色和平早期领导人的否定评价没有意义

    Gerd Leipold说，作为一个很大的环保组织，绿色和平希望把目标定得很大，
把敌人也定在比较强大的目标上，“我们只有把我们的强大敌人打败了，我们才
能够在整个的环保组织的行业里作为大家的领袖。”

    不过，针对绿色和平现在的行动，“绿色和平”组织共同创建者和前领导人
Patrick Moore曾用“智能和道德破产”来表示了自己的不满。

    针对绿色和平早期领导人的否定，Gerd Leipold告诉记者，20年已经过去了，
现在的时代和当时所在的时代是非常不一样的，现在来做这样的评价没有太多道
理。

    “有两个很著名的以前的绿色和平领导人，他们离开绿色和平已经有快20年
了。其中一个人成立了自己的NGO，另外一个一直在媒体上攻击现在的绿色和平，
认为我们做得不够好，认为他那时候是做得最好的。这样做不是很有意义。”

    “不光是绿色和平，以前的领导人往往都会认为他们在位的时候他们做的事
情是更好的，等到我以后退休了，我可不会这样评价绿色和平。”Gerd Leipold
说。

没有绿色和平存在的理由我就满意了

记者：曲立岩
北京科技报：2006/03/01

    中国绿色和平项目总监卢思骋：

    卢思骋，中国绿色和平项目总监，这位个子不高、口音很重的香港人，决定
着绿色和平在中国开展的全部活动。可以说，他是中国绿色和平“屡秀屡胜”的
总导演。2006年2月20日下午5点30 分，在位于北京朝外大街吉庆里的绿色和平
北京联络处办公室，记者见到了刚从香港来到北京的卢思骋。

    绿色和平的项目以工作人员独立调查为主

    北京科技报：绿色和平是怎么关注到一个个具体话题的？

    卢思骋：每个例子都会有不同。有的是我们自己发现的；有的是根据当地的
NGO或者当地关心环保的人士给我们通知，或者是把一些信息给我们，希望我们
能够去了解或作一些调查。

    北京科技报：怎样的事例会让绿色和平组织调查团前去调查，并得出调查报
告呢？

    卢思骋：严重的事件，带有典型性的。如果把这个问题深入地了解以后，能
够使这个领域的相关人士对这个问题了解更多，或者是有所推动，或者能对政策
的改变有所帮助。

    绿色和平在中国的运作完全独立

    北京科技报：一个项目立项的时候，需要向总部作一些说明么？

    卢思骋：不。我们在平常运作上是独立的。绿色和平在中国开展的很多项目
最后的决定权是在我这儿。绿色和平的架构是很水平的，而不是很垂直的。绿色
和平总部不是我的上级，我在这边开展的活动，是由自己决定的。

    为了保证独立性，从不接受政府和企业捐赠

    北京科技报：绿色和平的经费来源都有哪些？

    卢思骋：我们有一个原则，不接受政府赠款和财团的捐款，公司的捐款我们
不接受。因为我们要保持独立性。

    北京科技报：绿色和平有统一的筹款方式，或者集中开展筹款活动么？

    卢思骋：都不一样。我们在香港用的是在街头筹款，跟老百姓介绍我们的工
作。在中国内地，我们没有开展筹款，现在的法律还没有允许。现在，经费都是
由香港提供的。

    绿色和平创立的宗旨就是最终失去自己存在的理由

    北京科技报：您对绿色和平目前在中国的状态满意么？

    卢思骋：不太满意，可以做得更好。

    北京科技报：什么样的状态能让您觉得满意？

    卢思骋：没有绿色和平存在的理由我就满意了。

(XYS20060301)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


肉身不腐与未来复活

发表时间:2006-02-24 21：36：49
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002u9.html
    北京电视台BTV3科技全方位节目2005年5月4日播出

    主持人：观众朋友们，你们好，这里是科技全方位探索论坛，我是主持人仇
志，欢迎您收看我们的节目。自从人类文明诞生至今，人们一直有一个追求，那
就是希望能够长生不老，但是发现长生不老其实是一个遥不可即的事情，于是有
人就希望死后尸体能够肉身不腐。我们今天的节目就是谈一谈肉身不腐与未来复
活这个话题。也许有人认为肉身不腐离我们的生活很遥远，其实在我们身边，还
真的就有不腐烂的尸体。

    画外音：1998年6月11日《北京科技报》头版以整版的篇幅刊登了一篇标题
为《谁来解“香河老人”肉身不腐之谜》的署名文章，轰动了京城科技界。河北
省香河县淑阳镇胡庄子村的一位普通的农家妇女周凤臣，于1992年11月24日平静
地离开了人世，而她的遗体虽然没有经过任何的防腐处理，在自然环境下历经数
年，至今不腐。随后的2002年10月，海南旅游卫视又以“肉身不腐之谜”为题，
在“惊异发现”栏目中，对香河老人10年后的现状进行了详细的报道。通过两家
媒体对事件的报道，给我们带来了众多的谜团。遗体在自然条件下为什么会不腐，
从科学的角度来看，这是一个偶然的神秘事件吗？

    主持人：香河老人肉身不腐这个事情，在一般人看来是非常神秘的。那么今
天呢我就找来了这张报纸，这张报纸已经发黄了。而且我还把写这篇报道的记者
王克祥先生请到了我们的演播室。您好！

    王克祥：您好！

    主持人：这个报纸您看看，是1998年6月11日，是很多年以前的。

    王克祥：对，应该说是七年前吧。

    主持人：那么当时你们是怎么知道的这件事情？

    王克祥：好像是《河北日报》有一个小消息，后来领导就派我，还有两个同
志，给了我们这么一个选题，说要我们在两个星期之内，完成这个选题。

    主持人：你当时看到这个选题，是不是马上引起你的兴趣？

    王克祥：对。

    主持人：那么你在采访之前，是抱着辨别真伪这个感觉去的？

    王克祥：对。完了以后做了两手准备。一，可能是一个神秘事件，第二，可
能是假的，如果是假的，我们就揭露它。充分地做好了两手准备。进了院子以后
呢，他没有让我们直接进存放遗体的那个房间，先看那里有个展览室。看了展览
室以后呢，就觉得非常非常的震撼，有很多医学专家在那里做一个科研课题吧，
探讨这个事件。周凤臣老人的儿子，把外面一个帘用一根绳拉起来，我们到那一
看，这是真的了。

    主持人：一下眼见为实了。

    王克祥：对。

    主持人：当那个帘子拉起来，你第一眼看到了的时候，你没有觉得这可能是
假的吗？

    王克祥：在七年前我做科技报的记者也做了将近15年了，以前我对遗体这一
块也接触过，跑公安战线新闻的时候，遗体也接触过。我觉得这个太真了，太真
了。因为她当时呢一点雕琢都没有。为什么说一点雕琢都没有呢？因为人去世了
以后吧，枕头应该什么样的，衣裳应该什么样的，讲究比较多。它就是一个非常
普通的枕头，就是那种提花枕头一样的，床上还有一层被褥。当时觉得我们接触
和我们上学学的那些知识来说呢，怎么能不腐呢？

    主持人：当时您写这篇报道的时候，您咨询了一些专家，专家当时给您的意
见是什么呢？

    王克祥：当时专家的意见，也就是介绍了一下，自然界人体尸体保存的几大
类型，对这个问题，没有下结论。

    主持人：观众朋友，周凤臣老人是92年去世的，到现在已经13年了。今年
（2005年）的4月7号，我们的编导在征得周凤臣老人家属的同意之后，再一次赴
香河，对周凤臣老人尸体的现状进行了拍摄，同时还进行了一些采访。

    画外音：在清晨的宁静之中，我们见到了老人。她依旧躺在自家的土炕上，
对比3年前的图像，我们可以看出老人没有什么变化。小小的房间里非常整洁，
没有一丝的异味，一切都像是停滞不动。唯有墙上的温湿温度计，还在忠实地显
示着早春的环境。如今老人的长子杨守德已是满头的白发，他现在和老人的孙子
杨学顺一起照料着老人。被采访时，他们更多地谈到的是自己的疑惑和感受。

    杨守德：开始的时候呢我们信心是非常大的，觉得她要醒来的。但是后来呢，
经过一段时间以后，一些专家的介绍，看来她醒来的希望是不大的。但是她肉身
不腐，这一点是事实存在的。从1992年到现在2005年了，我们一直在观察，她没
有什么变化。在你刚才拍摄的那个屋子里头，有一个温度计和湿度计，每天我们
都要记录的。因为徐静她讲过，相对湿度超过百分之八十她要发霉的。所以我们
对这个特别注意，但是我们观察她，她不会发霉。她适应了自然环境。

    杨学顺：老人家那个过程是在纯粹的自然环境中演化的，而且呢都是她自身
完成的所有过程。大家也看到了，到目前为止，我们唯一做的一点防护措施，就
是给老人家做了一个玻璃罩。

    主持人：我国著名的遗体保存专家徐静教授在1993年6月曾经到香河老人家
去考察了一下，当时她说，由于老人去世后是快速地脱水，尸体有点像是木乃伊
的现象，所以暂时的不腐败是可以解释的。但是冬去春来已经13年过去了，刚才
我们在片子中已经看到了，老人的尸体依然还是那样。这到底是为什么呢？这就
是我们今天要讨论的话题。今天我们请来的嘉宾，第一位是中国工程院院士、中
国法医协会会长刘耀教授，还有一位是生物学博士、科普作家方舟子先生。刚才
你们也都看了片子。可能许多观众朋友都会有这种疑问，为什么尸体能够在自然
条件下保存到现在？

    刘耀：人体死后，会有一些变化，一个是早期现象、早期变化，第二个是后
期变化、后期现象，第三种是特异现象。早期现象，大家都知道的，它是尸僵的
出现，尸斑，像这些是死后很快出现的，我们法医学上叫它早期现象。第二种，
晚期现象就是腐败。最后一种特异现象，这种现象比较少见。什么叫特异现象？
尸体死了以后被保存下来了，由于环境的关系，温度的关系，湿度的关系，还有
就是尸体本身调节的特点，比如迅速把体内的水分、血液失掉，蒸发掉，这时候
就是尸体本身的调节。

    主持人：您刚才谈到了尸体要保存的话，首先要脱水，要破坏细菌生长的环
境，尸体才能保存下来。拿木乃伊来说，要在干燥的环境条件下，首先是有一个
外因，但是我们刚才看到了周凤臣老人，她并没有外因，她就是在一个纯自然的
环境当中，她怎么来实现这些条件呢？

    方舟子：她当时去世的时候，是11月24日，那时候北京已经开始供暖气了。
她是在北京去世的，我看到的材料说，她是在她的孙子的家里去世的，是在北京。
当时她得了急性肺炎，到北京来治疗。那时候北京开始供暖气，大家知道北京屋
子里面一烧起暖气，是特别干燥，我做为南方人这时候就觉得很不适应，嘴唇都
裂了。所以在那个时候环境是比较干燥，很容易引起脱水。所以我想这是其中的
一个原因。

    刘耀：如果尸体迅速脱水以后，如果身体中的百分之七、八十都脱掉的话，
细菌就不容易繁殖了。这个时候，身体的局部，包括内脏，也能不腐败。

    方舟子：她得急性肺炎治疗的时候，用了大量的抗生素，所以这个时候体内
的细菌都已经被清除得差不多了，被杀死得差不多了。所以我想这是其中的一个
原因吧。另外还有一个原因，这位老人比较干瘦，生前就比较瘦小，去世之前又
上吐下泄，经历过一个自身的一种脱水的过程。所以在去世之前可能已经严重脱
水了，体内的水分本来就已经不多了。

    刘耀：在法医学历史上，也有过这种现象。我这里有份资料，《实用法医
学》，是我们法医界的前辈程康义和顾显元教授主编的，这上面记载， 干尸在
潮湿地区也有发现，在1996年在广东东山一个墓穴里面，发现两具尸体，据记载
是在明朝正德年间死的，大概是1513年，距现在好几百年了。尸体检验发现，那
个男尸体重才12.5公斤，那个女尸体是9.5公斤。在北方干燥地区也有发现，比
如在1964年，在陕西凤翔县，也发现一具女尸，也是类似这种干尸。像周凤臣老
人她这种情况，很可能就是属于干尸这种类型。

    主持人：那么，干燥实际上是一个重要的原因。那刚才片子中谈到了，周凤
臣老人自己做过一次主动的净身，那么这是不是对尸体保护应该说是起到一定作
用的？因为减少细菌本身在体内的存活？

    刘耀：作用可以起到一点，但是不一定就是说专门净身以后就不腐败。我们
以前在新疆发现的木乃伊，它是怎么形成的？它就是当地的温度很高，摄氏40度
以上，人死了以后就埋到土里头，不等它腐败就干了，保存下来，就是木乃伊。

    主持人：但是木乃伊在制作过程当中，都是要把内脏都拿出来的。这实际上
也是为了减少细菌，因为人的内脏，像消化道里头，细菌是最多的，把内脏拿出
来以后，就是少了很重要的一个细菌源。可是我们看到周凤臣老人并没有做这些
事情？

    方舟子：刚才说到她主动净身，其中的一个方面就是她不吃，就是绝食，不
吃饭，但是又不停地在排泄，在大小便，实际上就是把体内的这些食物残渣都排
出去了，这就不利于细菌在体内繁殖了。

    王克祥：在我采访中间呢，他们提到，老人一生全吃素，她不吃荤，这样动
物脂肪在体内的贴附很少，再有上吐下泄，排泄啊，脱水啊。如果人在脱水完了
之后，他体内的油还比较大，这也是身体容易腐败的一个原因。

    刘耀：像干尸，从我们过去发现的也是少数，是在特殊情况下才形成的。大
部分尸体还是腐败的。要在特殊情况下，在历史上，我们法医界发现的也不多见，
但是有，肯定有，从自然界，从科学的角度来说，是认定她这种情况是能解释的。

    主持人：另外我们在日常生活中也感觉到，像肉这种东西，特别容易发霉，
特别容易受到霉菌的侵害，就是外源性的细菌，是吧？但是可以看到周凤臣老人
没有，在自然环境下保存也没有，那么霉菌的侵害是不是也需要非常特定的条件
呢？

    刘耀：霉菌侵害也是要在潮湿环境下才有，比如我们知道，食物发霉一定得
湿度适当，如果是干燥的条件下，发现不了。

    方舟子：它是一个偶然的现象，刚好是她的身体状况和这个环境都很吻合，
都很适合出现保存尸体这种情况。她可能没有意识到自己在做什么，但是那个条
件刚好都吻合了。自己身体大量地脱水，环境又比较干燥，刚好就存成了尸体的
保存。尸体腐败的根本原因是细菌繁殖造成的。如果碰到的外界条件刚好能把细
菌繁殖给抑制住了，那么尸体就不会腐败。这种条件是有多种的，快速的脱水是
其中的一种，还有像在很寒冷的条件下，细菌也没法繁殖。比如人们在雪山上发
现的那种几千年前、几万年前的古尸。还有把尸体泡在消毒液里头的。而且，那
些速冻的、在雪山发现的冰人，还有泡在消毒液里头的尸体，它保存得更完好，
因为它那些软组织啊什么都还保留着，看起来栩栩如生，跟活着一样。不像这种
干尸，木乃伊，它都变形了。

    主持人：节目看到这呢，我想观众朋友们对尸体不腐烂的神秘感已经没有了。
因为刚才专家已经说了，其实只要能够做到抑制细菌的生长，那么在一定的特定
条件下，尸体是能够保存下来的。那么接下来我们进一步地幻想一下，尸体能够
不腐烂，能够保存下来，那么能不能让他复活呢？

    画外音：当永生这一美好的愿望遥不可即的时候，肉身不腐便成为人们追求
的永生的最高境界。从身穿金缕玉衣，渴望长眠地宫的汉代帝王，到古埃及金字
塔中的法老木乃伊。而从科学与技术的角度去观察，肉身不腐并不是不可能的事
情。正是远古时代松脂的偶然滴落，为我们留下了琥珀中的昆虫肉身。古埃及木
乃伊的处理方法，更是以科学的技术手段，让我们得以见到昔日法老的面容。今
天，先进的硅胶置换技术的应用，更是让我们得以观察人体的每一根血管和每一
块肌肉。面对这样精细的栩栩如生的复制品，我们在感叹技术进步的同时，是否
也可以像古人那样开始幻想，幻想有朝一日在未来复活呢？

    主持人：随着科学技术的发展，比如像超低温冷冻技术的出现，以及基因技
术的出现，那么又重新燃起了人们对长生不老的憧憬和对于未来复活的这种幻想。
那么我们先抛开伦理道德的问题不谈，只从科学技术的角度来看，你们认为长生
不老，或者未来复活，有没有可能？还是只是永远是一种幻想？

    方舟子：如果人死了以后，那是不可能复活了，这个我们可以肯定。像这些
保存下来的尸体，不管他保存得多么完好，以后也是不可能复活了。这可以说得
很明白，是不可能的事。但是也有一些人幻想，在还没有死的时候，在死之前，
把身体保存下来，再过几十年、几百年，是不是就能重新把他给救活了？比如我
得了不治之症，马上要死了，还没有死，在死之前快速把身体保存起来，等以后
再把他复活，然后再来抢救。美国有专门的公司在做这种业务。

    刘耀：他就是指望现在科学不发达治不了的病，比如癌症，先保存起来，等
以后科学发达，可以治这种病了，再把他化了。我看到有这种报道，一种想法，
幻想。

    方舟子：它采取的是快速冷冻技术，保存在非常低温的条件在，零下一、两
百度。我们采取这种快速冷冻技术的话，就可以把细胞相对完整地保留下来。如
果细胞是缓慢地冷冻的话，细胞液结晶的时候，就会把细胞膜给弄破了，这个细
胞就死掉了。如果快速冷冻的话，就不会出现这种情况，不会让细胞结构发生改
变。所以这种快速冷冻技术在生物学上是应用得比较多的。我们以前做实验的时
候，经常用这种办法来保存细菌。用一个菌株做完实验以后，以后还要用，而且
想长期保存下去，怎么办呢？就把它快速地冷冻，然后冷藏起来。一般保存细菌
的话，是藏在零下70度。如果要更长久地保存的话，是保存在液氮里头，温度就
更低了。所以对细菌，还有一些比较低等的生物，是可以这样来处理的。但是对
高等的生物，比如哺乳动物，比如人，你这么冷冻以后，是不是还能把它复活？
这个就很值得怀疑了。因为高等的动物身体结构很复杂，如果某些细胞、组织的
结构被破坏了，人可能就活不成了。我们保存细菌的时候，是保存很多很多的细
菌，同时把它们冷冻起来，你再把它解冻的时候，实际上里面有一部分是已经死
了，活不成了。但是只要还有少数细菌是活着的，我们就可以继续繁殖它，继续
扩增。但是对高等动物来说，就不能这样。如果对人来说，你百分之四、五十的
细胞死了，你这个人肯定是活不成了。

    主持人：记得我到一个冰箱厂去采访，他们当时正在做一个实验，为了证明
它这个冰箱有速冻的功能，他把一条鱼搁进去，把鱼给冻了，冻了之后拿这个鱼，
还能是活的。他们告诉我他们这个实验做成过，但是挺遗憾的是，我去的时候，
他们那儿正好没有做这个实验。以后我们在广告中看到有这样的宣传，但是广告
嘛，终归不是一个科学实验。

    方舟子：我很怀疑它是不是百分之百能够实现，也许他做了许多实验，有一
部分能复活，有一部分不行。鱼是有可能的，因为鱼的生命力很强。我举一个例
子，我们到市场上买鱼，都问要不要杀，要杀的话他就把鱼的内脏都剥了，剥了
以后拎回去鱼还是活蹦乱跳的，甚至你把鱼放到保鲜的冰箱里头，第二天拿出来，
鱼还是活的。但是对于人肯定是不行了，这一杀，把内脏都掏出来，肯定是不行
的。所以生命力是不一样的，对鱼有可能，但是对哺乳动物，对老鼠，对兔子，
我想是不太可能的。动物越高等，器官越复杂，越容易受到破坏。我刚才提到美
国有这种业务，在你死之前，还没有咽气之前，把你给冷冻起来。这种业务分两
种的，根据你交的钱的多少来分。你交的钱多，我把你全身都保存下来。交的钱
少的话，只割你一个脑袋，身体的其他部分不要了，只把你的脑袋给冻起来，等
以后再把你的脑袋解冻。我们知道大脑是最复杂的一个器官，再解冻的话，不可
能说百分之百的脑细胞都能恢复，那么如果有一部分的脑细胞，比如百分之三、
四十的脑细胞死了，那这个人就成了废人了。所以这项技术，我觉得很值得怀疑。

    刘耀：从理论上说、原理上说可行，但是在实际操作上，在工艺上说，那是
相当相当难的。那恐怕得等很长很长时间以后才解了。

    方舟子：对，我们要把一具身体保存在低温下，还是相对比较容易的，只要
把它保存在液氮中。但是要把它快速地冷冻，还要把它快速地解冻，这个在工艺
上还是比较复杂的。我看过一个资料片，是关于他们怎么做快速冷冻的。如果是
要保存全身的话，实际上是要先把体内的体液都换掉，换成他们用特制的配方配
制的一种溶液，灌到身体里头，为了防止在冷冻的过程中体液一结晶，膨胀，把
身体部分给破坏掉。他还要把身体整个裹起来，像做木乃伊一样裹起来，不然的
话，你如果把身体光光地冷冻的话，就会把皮肤给破坏掉了。所以它在工艺上有
一些讲究。但是这样是不是就能保证能长期地处于一种“冬眠”状态，还是说，
本来人还是活的，经过这么一处理，反而是死掉了，这也有可能的，我们现在都
不知道。

    主持人：那就是说，如果一个生命死亡了，病死了，想让他复活，目前来看，
是不可能的。

    方舟子：只要脑死亡了，就不可能复活了。

    主持人：但是如果我们采取一些特殊的手段，比如说冷冻这样的手段，人为
地让生命暂时停止新陈代谢，以后再通过一些什么手段，再让他复活，这种可能
性从理论上来讲，不能说没有，对吧？但是那还是一个未来科学家们继续研究的
事情。人有没有可能，随着技术的发展，长生不老呢？

    方舟子：我觉得这个很难的。因为要长生不老的话，首先要克服的，是人体
自然的衰老过程。衰老是由很多很多因素引起的，要把这些因素都克服了，那是
很难的。要延长寿命的话，我觉得这个也许是可能的。我们现在知道的，有记录
的，最长寿的，是法国的一个女人，活了122岁。那么我们以后是不是可以通过
生物技术，让人的生命超过这个极限，这是有可能的。

    主持人：现在有克隆技术了，克隆技术就是让自己的一个个体的体细胞，再
去复制出一个个体来，而这个个体的遗传物质和那个个体是相同的，那么是不是
也可以理解为，如果老这么复制下去的话，生命是不是就无限延长了呢？

    方舟子：通过克隆技术实际上是克隆出了一个孪生兄弟或者孪生姐妹，他的
遗传物质和被克隆的人是一样的，但是其他的方面可能就不一样了，比如生长的
环境不一样。

    刘耀：如果从父亲的脑袋克隆出儿子、孙子，从伦理上也不允许啊。

    方舟子：像这种换头术，一个是伦理上不允许，一个是在技术上也有一定的
难度，相当于是把中枢神经给切断了，中枢神经断了以后要再接起来，现在是做
不到的。在现在中枢神经细胞是不可再生的，以后也许会，但是从现在来说是有
一定难度的。

    主持人：好，非常感谢各位参加我们的节目。观众朋友，那么通过今天和专
家们的交流我们可以看到，其实肉身不腐应该说是可能的，随着技术的发展，尸
体的保存是能够实现的，但是未来复活和长生不老，现在看来还是科学幻想。好，
感谢您的收看，我们明天同一时间再见。

(XYS20060224)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


干细胞真能返老还童吗

发表时间:2006-02-23 17：44：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002tt.html
    央视《生活》2月22日播出节目《干细胞真能返老还童吗》，以下为节目内
容。

    今年20、明年18，青春长驻，越活越年轻，这几乎是每个女性的梦想。北京
的于女士也做着这样的年轻梦，在听说用一种美容产品就能让人在3个月内，从
内到外年轻5-10岁的宣传之后，于女士满怀期待地把这个产品买回了家，她的年
轻梦最终实现了没有呢？

    于女士：我到协和医院去过，她们说这个大面积的红斑是不是像梅毒啊，我
到北京医院，他们说一定要化验艾滋病什么的。

    北京的于女士说，她很久都没有睡过一个安稳觉了，因为身上这成片的红斑，
一年的时间里，于女士四处求医问药，可是一直查不出是什么病因。因为这些莫
名其妙的红斑，于女士的家人不理解，朋友也用异样的眼光看着她，就连看病的
医生也是小心翼翼的。这一切究竟是怎么回事呢？

    25万元让你年轻十岁

    于女士是北京市伊婷佳丽美容院的一名老顾客，2003年11月初的一天，于女
士到伊婷佳丽美容院做护肤时，和美容院老板闲聊起自己刚40来岁，头发已经白
了不少，月经也很不正常，心里很是烦恼。这一番倾诉引起了美容院老板的注意，
美容院老板随即向于女士推荐起一种产品。

    于女士：她说你做脸上的产品，做多少美容它都是表皮的，我们有一种产品
是胚胎干细胞，这个东西是从内到外的美容，能解决你这个问题。注射之后，睡
眠好，皮肤好，调整内分泌，头发乌黑发亮，能够激活身体内部的细胞，能年轻
10到15岁……

    能让自己年轻10到15岁，还能激活身体的内部细胞，这胚胎干细胞真有这么
好吗？随后，美容院老板给于女士拿来了一本广告宣传册，这上面写得果真诱人：
拨缓衰老时钟，挽留青春岁月，来自美国BIO-COS公司的权威产品，还获得了多
项国际金奖呢，在使用后介段性效果一栏还清楚地写着：第一阶段(10天后)，深
度改善睡眠；第二阶段(30天后)，脸色红润有光泽、皮肤细腻有弹性、精力充沛；
到了第三阶段(90天后)，就能使自己从里到外、年轻5到10岁了。

    怕于女士不相信，美容院老板又给于女士拿来了一些与产品相关的英文资料
和盖有国家药品监督管理局公章的进口药品注册证。看到这些，于女士有些动心
了。

    不过，美容院老板说这种叫尊丽集美的干细胞产品可不便宜，像于女士这样
的老顾客，即使优惠下来，一个疗程也得需要25万元。25万元！这可不是个小数
目，于女士心里又没底了。不过，最终，于女士还是心动了，打动于女士的是两
样东西：一个是承诺疗效的合同，一个是健康检查。

    于女士：最让我放心的是她敢跟我签合同，她敢带上我去体检，而且签上她
的大名，盖上她单位的公章。

    2003年11月7日，在交了10万元定金后，于女士与美容院老板刘梅签定了一
份承诺疗效的合同。随后，在美容院老板的陪同下，于女士到北京市海淀医院做
了健康检查，因为还有几项检查结果没出来，于女士又要求美容院老板在合同上
写上：如体检不适用此干细胞，于女士付体检费，美容院退还全部定金。不过，
于女士还是不放心，又要求美容院老板在合同上写上了“如无效退款”。这下，
于女士总算安心了。

    交了余下的15万元钱后，2003年11月23日，于女士开始正式接受干细胞注射。

    按照要求，一个疗程一共36支干细胞产品，其中18支是干细胞原液，采用肌
肉注射的方式，另外18支是干细胞冻干粉，用葡萄糖稀释后，采用输液的方式，
每2天注射一次，36支也就是72天就能注射完了。于女士首先接受的是干细胞原
液的注射，隔一天注射一次，想着两个月后，自己就能感受到宣传册上说的神奇
效果，于女士心里别提有多高兴了。

    可是，令人始料未及的是，就在于女士接受第12支干细胞注射后，问题出现
了。

    于女士：浑身起那个跟麻疹似的东西，都在皮肤里边，奇痒，痒得我没有办
法，只好把浴缸放满水，热热的，才能缓解。

    突如其来的瘙痒，让于女士坐不住了，难道是干细胞注射引起的？她赶紧找
到了北京伊婷佳丽美容院的老板。

    于女士：刘梅解释说，忘了嘱咐你了，打这个针的时候，不许吃鸡蛋，不许
吃羊肉，不许喝酒，不许吃海鲜，四样。

    难道这瘙痒是因为吃这些食物引起的过敏？可是产品宣传册和合同上都没有
写明注射干细胞有忌口啊？不过，于女士还是相信了老板的解释，暂停了干细胞
的注射。

    2004年6月，于女士的瘙痒症状好了，她又开始接受干细胞注射，这次，于
女士可不敢怠慢，遇上那些不让吃的食物，于女士便躲得远远的，然而，在于女
士打完了剩下的6支干细胞原液，又输了3支干细胞冻干粉后，于女士身上的小红
点又起来了。这次，美容院的老板告诉于女士，这还是由于上次的过敏没有好彻
底，于女士再一次相信了。

    2005年2月，于女士终于输完了剩下的15支干细胞冻干粉，至此，一个疗程
36针的干细胞注射总算是完成了，不过，让于女士没想到的是，原本2个月就能
注射完所有的干细胞产品，她却花了整整15个月的时间。

    面对一种从来没有听说过、又如此诱人的产品，于女士小心翼翼地接受了，
又一波三折的注射了。按照产品宣传册和合同书上的疗效承诺，不到一个月，于
女士就能找回年轻的感觉了。令于女士万万没有想到的是，她等来的不是美妙的
青春，而是痛苦与恐惧。

    昼夜不想睡觉

    在北京伊婷佳丽美容院接受一个疗程的干细胞注射后，于女士总算松了口气，
她一直在等待着合同上承诺的神奇疗效的出现。于女士在注射干细胞后的效果究
竟怎么样呢？

    这份就是于女士与美容院老板签定的合同书：甲方为北京伊婷佳丽美容院，
乙方为于女士，合同上对注射干细胞产品后各个阶段的疗效做了详细的说明。合
同上写明注射产品后第一周：疲劳感消除、体力增强、精力旺盛、食欲增强、睡
眠改善、性功能明显增强。

    于女士：第一周的时候，效果不是很明显，没有什么太大的反应。

    按照合同上的约定，注射产品后第二到三周，于女士头发就应该乌黑发亮了，
而且于女士最担心的月经不正常也应该得到改善，于女士的感觉又是怎么样呢？

    于女士：第二周，就出现躁热，浑身发热，浑身痒，开始起斑点，她写的作
用都没有，头发比原来还白，月经后来干脆就没有了。

    合同上承诺注射产品第四周及以后，于女士体内的细胞完全被激活了，看上
去要年轻五到十岁。可于女士告诉我们：细胞激活没激活不知道，可自己却越来
越痛苦了！

    于女士：2005年的9月份开始最难受，昼夜不想睡觉，就是想干活，人的精
力有限啊，实在不行就在地上走几圈。

    于女士说，自从注射这产品后自己就没有睡过一个安稳觉，精神是一天比一
天好，好到晚上整夜整夜都睡不着觉，白发越来越多、月经停了不说，到最后，
于女士身上落下了现在这成片成片的红斑，至今都查不出病因。

    于女士：我最不放心的是，不知道她给我注射的是什么东西，是不是有致癌
物，是不是有兴奋剂……

    伪造的证书

    于女士花了25万元在北京市伊婷佳丽美容院接受了一个疗程的干细胞注射，
本来是想让自己更加年轻，可是，钱是花出去了，自己头发变白、月经不正常的
情况不但没有改变，反倒还添了一身的病痛。于女士心里不由怀疑起来：不是说
这种叫尊丽集美的干细胞可以延缓衰老吗？不是还有国家相关部门提供的文件吗？
这到底是一种什么样的产品呢？

    记者将北京伊婷佳丽美容院当初提供给于女士的《进口药品注册证》和《国
家药品标准颁布件》传给了国家食品药品监督管理局，食品药品监督管理局的工
作人员说，这两份文件肯定是假的。因为2003年4月16日，国家食品药品监督管
理局就正式成立了，而2003年4月7日就已经启用了国家食品药品监督管理局的公
章，同时废除了国家药品监督管理局的公章，而这两份盖着国家药品监督管理局
公章的文件，日期一个是2003年9月25日，一个是2003年6月6日，这时候，国家
药品监督管理局的公章已经被废除了。这份文件上还标注了“2003国药标字
XG-042号”，记者查阅了国家食品药品监督管理局的网站，根本查不到这个注册
号的信息。

    从广东省药品检验所提供的进口药品检验报告书中，我们发现尊丽集美胚胎
干细胞的检验依据是卫生部《进口干细胞质量标准》，可是记者咨询了卫生部，
卫生部表示从来没有颁布过所谓的《进口干细胞质量标准》。

    带着美容院老板提供给于女士的尊丽集美干细胞的授权书和英文资料，我们
找到了美国密歇根州立大学生物化学博士方舟子。

    方舟子：它的英文和中文是不对照的。比如说，中文提到什么“尊丽系列的
集美胚胎干细胞”，而在英文里头并没有这个说法。

    方舟子说这份授权书里还有很多荒唐的错误，地区的英文单词应该是region，
可它却把e写成了a，变成了ragion 。还有，美国的英文拼写是 United States，
而授权书上却少了一个d。除此之外，授权书里有很多需要大写的地方都没大写。

    方舟子：如果是一个很正式的文件的话，是不应该出现这种错误的。

    方舟子说这份授权书很明显是伪造的，而对于这份英文资料，方舟子认为简
直令人啼笑皆非。

    方舟子：下面的是纽约州卫生部的落款，但是这么一个大章却是加利福尼亚
州政府的章，两者完全是不协调的。纽约州的卫生部不可能用加州的章，这上面
还盖了一个他们公司的章，就更好笑了，变成纽约州卫生部在用他们深圳这家公
司的章了，这个章还是中文的。这是个四不像的证书，一看就是假的。

    从产品的宣传册上，我们发现这种尊丽集美干细胞是由美国BIO-COS公司生
产的，可是，方舟子查阅了相关的网站，都没有找到这个美国BIO-COS公司的相
关信息。

    原来，当初让于女士动心的那些文件和资料竟然都是假的。于女士说，现在
她最大的疑问是北京伊婷美容院给自己注射的究竟是什么东西？到底是不是干细
胞？武警总医院整形外科的冯光珍主任告诉我们：干细胞是人体组织里的一种细
胞，由这种细胞可以分化出其他功能的细胞。那么，干细胞研究到了一个什么阶
段？它在美容产品上的应用又达到了一个怎样的水平呢？

    从事生物遗传方面研究的方舟子告诉记者，干细胞研究是一项非常高科技的
技术，那么，目前干细胞的研究究竟到了一个什么阶段了？

    方舟子：还处于基本研发阶段，根本没有到市场推广、临床应用(的阶段)。

    方舟子说，干细胞的研究目前还只是在实验室的研究阶段，要将干细胞应用
到美容界还是很遥远的事。

    方舟子：市场上所有打着干细胞旗号的美容产品，可以说都是骗人的。

    方舟子指出，干细胞即使是应用到美容界也不可能直接注射到人体体内，而
于女士注射的尊丽集美胚胎干细胞产品肯定不会含有干细胞。至于延缓衰老、返
老还童的说法更是无稽之谈。

    方舟子：如果它真的有能力生产干细胞，做成产品，把它变成原液、变成冻
干粉后，细胞就死掉了。细胞是非常娇嫩的东西，一死就不可能起什么作用了。

    2005年年底，国家食品药品监督管理局宣布：从来没有批准过任何干细胞注
射产品在市面上销售使用。

    据了解，目前，市面上有很多美容院利用人们爱美、追求美的心理，销售一
些所谓的“干细胞产品”，像于女士这样的消费者，虽然是小心又小心、谨慎又
谨慎，可最终还是落入了这种所谓“高科技产品”的骗局。在这里，我们提醒你，
爱美之心可以理解，但是面对那些神乎其神的广告宣传，您千万要擦亮眼睛，越
好听的宣传，越神奇的功效，越有可能是一个骗人的圈套！

    播出时间：

    ·CCTV-2

    ·首播周一至周五19：35-20：25

    ·重播次日14：45--15：35

    线索征集：

    ·移动、联通、小灵通用户发短信到9999619(每条0.3元)

    ·热线电话：010-68579889转315

    ·e-mail：315cctv2@vip.sina.com

(XYS20060223)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子同济大学演讲实录：怒江建坝之争（五）

发表时间:2006-01-26 16：22：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002cm.html
（上接第四部分）

    最后我谈一下中国需要什么样的环保。我觉得像环保人士这些人，我为什么
说他们不是在真正地搞环保，因为他们并不是真正在关心中国环保的关键问题。
提起环保的话大家都觉得是一个非常紧迫的问题，因为大家能够亲身感受到。最
关键的是什么？像农药污染引起的食品安全问题，水资源污染、空气污染问题。
空气污染在上海感受可能还不是非常深，在北京我感受就特别深。这些我觉得是
中国环保问题的关键所在，但是他们环保人士根本不去关心这些问题，或者说没
有听说过他们在这方面有什么动作。在北京据说有几千家的民间环保组织，但是
我没有听过他们去管管北京那么严重的环保问题，眼睛反而一直盯着边远地区，
那些他们认为风景比较优美的地区。我觉得这个心态就有问题了，自己的事情不
先管一管，老要管边远地区的生活，希望他们原封不动地保留下去。那么他们为
什么不去管这些更关键的问题呢？因为这些是更需要脚踏实地去做的，而且是有
风险的，比如涉及到水资源污染问题，空气污染问题，往往真正涉及到利益集团、
工厂造成的污染，这时候是有可能受到报复的，所以他们更愿意去关心一些比较
空泛的，比较不是关键的什么建不建坝的问题，反正这也不会得罪什么人。一方
面也能够引起大家的注意，因为打出环保的旗帜就好像变成了正义的化身，能够
吸引大家的眼球。所以我认为他们并没有真正去关心中国的环保问题。

    另外一个就是我们做环保并不是打出环保的旗帜就可以了，我们还要看看它
环保的目的是什么，环保的手段是什么，所以我觉得你做环保需要有两种精神：
一个是人文精神，一个是科学精神。人文精神就是你环保的最终目的是为了人。
我不想说什么以人为本，因为这个变成了一个政治口号了，讲以人为本的话变成
有点讲政治了。但是我觉得我们还是应该提倡这种人道主义的人文精神，人道主
义的关怀，就是环保最终目的是为了人，我们保护生态的目的也是为了人，保护
大自然的目的最终也是为了人。但是他们那些著名的环保人士反对这种说法，汪
永晨有一篇文章里边就提到：我反对说保护大自然最终是为了人类本身这种说法，
我认为保护大自然最终就是为了保护大自然本身；人类在地球上才生活了多少年，
大自然是永世要存在下去的，所以大自然是高于我们人类的，保护大自然最终目
的就是为了大自然本身。所以这也是缺少人文精神。另外一个就是要发扬科学精
神，环保应该建立在科学的基础之上，而不应该建立在反科学的，迷信的基础之
上。因为我科学精神讲得比较多，所以有人就说我是科学主义者，这张画是从
《外滩画报》上摘下来的（PowerPoint示图片），他意思是上面这个人是我（众
笑），大喇叭说的是科学，然后把这些人打倒，说我是科学主义者。所以我必须
说明一下我不是科学主义者，因为科学主义者认为科学是万能的，科学是绝对真
理，不会出错的。我不持这种观点，我只不过认为没有科学是万万不能的，这跟
科学万能完全是两码事。你在应该讲科学的时候就应该讲科学，在科学的问题上
应该有科学的态度。我也不认为科学是绝对真理，它也可能出错，但是它有自我
纠正的机制，这个跟认为科学是绝对真理完全是两码事。所以他们说我是科学主
义者是完全错误的。这是给我扣的一个帽子，我是多次声明过，包括在环保问题
上我并不是仅仅讲科学精神，我还讲人文精神，而且我把人文精神放在了第一位，
是作为一种目的提出来的。在接受凤凰卫视采访，木子美（众笑），曾子墨提问
的时候也问到了这个问题，我也说我不是科学主义者，我刚才的理由都说了，但
是他们把我的这些话都删掉了，最后打出了一个字幕，就是在汪永晨讲完以后，
王永晨说我们这批人是一些理想主义者，自我标榜是一批理想主义者，讲完以后
打出一个字幕：“一边是科学主义，一边是理想主义”，那就变成汪永晨代表理
想主义，我代表的是科学主义了。我当时看了这个节目以后，我就写了一篇文章
说其实我更是一个理想主义者，我也有很多的理想，其中有一个理想就是希望中
国的媒体能够更公正一些（鼓掌）。

    最后总结一下教训吧。为什么像怒江这么一个工程会引起这么大的一个风波？
其中一个原因就是媒体的误导造成的。我们要承认现在中国媒体的基本素质是比
较差的，一些记者的素质是相当差的。他们在做新闻的时候根本没有抱着一种客
观公正的立场，而是已经有先入为主的立场了。我这里举了一句话说“一切新闻
都是假新闻”，这不是我说的，这是一个记者说的，《南方都市报》的一个记者。
我在九月份曾经去考察黄河，也是关于环保的，他们跟我同路，提出“一切新闻
都是假新闻”。按他的观点，为了制造一个环保的热点，可以编造一些假新闻。
说得更婉转一点，他们认为新闻不应该只报道事实，应该解释事实。这个也不是
我说的，这个是《南方周末》的一个记者，叫李海鹏说的。这是在他答复我的一
篇文章里头，因为我批评他们《南方周末》最近关于我的一篇报道，里面也有一
些我认为是不实的地方。他给我写了一篇长篇的答复，里面就有这么一句话。人
们一直说我跟中国媒体关系不好，其实现在跟我关系不好的最主要的还是南方报
系的一些人。《南方周末》《南方人物周刊》《新/京/报》一直是跟我吵过架的，
而且我认为责任不在我，责任在他们。他们的责任不仅仅是没有新闻道德的问题，
是连做人的道德都没有了。来采访我的时候都把好话说尽，知道我这个人心比较
软（众笑），就来跟我纠缠，我提什么要求他都答应，我说你这个关于我的采访
在登之前应该让我看一看，免得里面有出错的地方，他们全都答应，但是到最后
他们都不答应。包括那个《南方人物周刊》也是，也都是说得好好的，然后突然
就变卦，根本不理睬我。后来我知道他们实际上已经有一个策划，就是来采访我
之前，《南方人物周刊》就已经拟订好了一个策划，要来丑化我。因为他们认为
我是他们的对立面，他们标榜是自由主义者。他们倒没有把我划为反自由主义者，
他们把我划为科学主义者，他们认为自由主义者跟科学主义者是水火不相容的，
所以要反对我。采访我的目的，那个策划里面写了，说是要提出一些刁钻古怪的
问题，要激怒我，让我失态，然后把这个记录下来公布出去。没想到他们来采访
了我三次，提的问题不管多么尖锐都被我笑眯眯地给挡回去了（众笑）。所以他
们最后干脆就为了表示说我被难住了，竟然编造了一些我没说过的话。包括他们
提了问题以后我突然说不出话：“这……”，“这”打了好几个点，好像我一下
子就说不出话了（众笑）。我长这么大还从没说过“这……”（众笑）。一般来
说你问了什么问题我马上就答了，如果我觉得比较难回答，我也会想好再说，绝
对不会说：“这……”。像这么明显的问题都敢编造，所以我说他们是黑媒体
（众笑），觉得他们的做法完全不是一个媒体应该有的立场，不只是素质差的问
题，是道德问题。《南方周末》后来要采访我，我有这个教训，所以我一直提出
来要在刊登之前看一下。最后还是接受他们采访，是因为《南方周末》以前跟我
关系特别好，01年的时候我们一起合作打过假，珍奥核酸。虽然我知道他们这些
人后来都愤而辞职了，跟我合作过的这些人，《南方周末》03年有大变动就辞职
了。他们说《南方周末》堕落了，但是我这个人还是比较讲交情，还是比较念旧
情的。然后我也被缠得没办法，最后还是接受了他们采访。他们刚开始的时候说
得好好的，然后在我面前也批了一下《南方人物周刊》，说做得太不地道了，我
们绝对不会这么做。我就说你跟我谈了这么两三个小时里看过我说“这……”没
有？他说：“确实是没有。”结果登出来了，说是让我看过了，看完以后再拿去
做删节，然后登出来，里面就有断章取义的地方。下面注了一个“经方舟子审阅，
有删节”（众笑），这个审阅过再做删节意义就差多了，里面出现断章取义了。
跟人家讲说是经过我的审阅，如果说是有删节，应该再让我来看才对，因为当时
跟他说好是发表之前应该让我看，不应该说拿出一篇很长的采访让我校对以后再
去乱删，这个就违反约定了。

    这其中一个原因是中国记者虽然素质差，但是又太把自己当回事了。有一种
说法叫“无冕之王”，这本来是恭维记者的，我觉得这绝对是不符合事实的，但
是还真有记者把自己当成了王，在什么问题上他们都敢说，都敢报道，比较专业
的科学问题他们也敢乱说，而且是以这种主持公道的很仗义的很有道义的姿态出
现，揭露科学界的黑幕，揭露利益集团的黑幕的身份出现。其中一个原因就是因
为他们太把自己当回事了，在报道里头用那种很恶劣的高高在上居高临下的语句
来训斥、教训人。包括我刚提到的那个李海鹏，20多岁的一个小伙子，可能大学
毕业没多久，写长篇文章就来训斥我（众笑）。所以这也是认为自己一当了记者
就占领了一个道德高地。

    再讲得具体一点，就是在我们的媒体关于水电的报道里头是存在很多的偏差
的，有一种丑化水电的倾向。大家一谈起大坝，一谈起水电站，首先想到的是什
么？三门峡，对吧，这是最著名的一座大坝。其实在黄河上面还建了很多的大坝，
是没有几个人知道的。三门峡是个很失败的例子这个谁都承认，那个是在50年代
特殊的政治环境下造成的一个失败的例子。但中国建了好几万座水坝，你不能老
拿一个失败的例子来说事。还有大部分的水坝都是建得很成功的，怎么就不提了
呢？当然三门峡失败，我们应该吸取教训，这绝对是正确的，但是你不能老拿这
个来说事，来否定水电。一说哪个地方要建水坝，马上就说起三门峡。其实有很
多水坝是建得很成功的。我刚才说我9月份去了趟黄河，其中就去了龙羊峡水库，
这个是在青海境内的。那个水库就是一个各方面，效益也好，环保也好，发电灌
溉都非常成功的。那里的水极为清澈，跟黄河源头的水是一样的清。这就是非常
成功的一个水库、水坝。但是我想在座的可能没有几个人听说过。这个水库是亚
洲第一高坝，应该是170多米吧，比三峡还高。所以像这种效益比较高的水库基
本上媒体都不感兴趣，不去说，一说就是三门峡。还有一些比较特殊的水库，这
个是青铜峡水库，这个是在宁夏。在媒体关于水库的宣传当中经常会提到如果泥
沙淤积了，水库就完了，而且会造成很大的危害，三门峡就是经常被提到的一个
例子，就是泥沙倒灌，黄河水泥沙太多了，泥沙倒灌过去，把上游一些良田都给
淹没了。这个确实是值得考虑的，所以大家一听说如果水库被淤积了是很可怕的
事，其实并不是都那么可怕的。如果水电站水库淤积了，并不是说这个水库就废
掉了，其中有一个水库，在黄河宁夏，青铜峡水库，现在就已经完全淤积了，库
容已经没有了，水库基本上已经没水了，就是有多少水就放多少水，下面都是泥
沙。但是这个水库有没有失去作用呢？没有。它没有了防洪的作用，因为已经蓄
不了水了，但是它其他的作用，灌溉的作用还在，发电的作用还在，因为它相当
于一个瀑布了么，水流过来就流下去，相当于瀑布发电嘛。它还增加了新的功能，
好多人在那里种水稻，在水库上面种水稻，成了良田。它变成了一块国家级的湿
地保护区，里边有很多的鸟类，著名的鸟岛也在那里。反而变成了一个很有利于
保护生物多样性的地方了，所以并不是说那么可怕的。

    还有一个教训就是关于环保运动。现在大家都拼命地反水坝的一个原因就是
因为中国民间的环保运动出现了迷失。也是太把自己当回事了，把自己当成了正
义的化身，一指出他们不妥的地方，就说我是在反环保。其实我只是在反对环保
运动当中的某些具体的人某些具体的主张而已，并不反环保。另外一个原因就是
这些搞环保的人，为什么说他们伪环保呢？其中一个原因就是他们并不是为了环
保目的来搞，他们是有政治目的在里头，这个政治目的我并不是说是受反华势力
的支持来搞破坏的，我不是这个意思。有一些人，他们搞环保不是真心的，他是
觉得呢，要利用环保这个运动来促进中国走向民主化。把民间的这种运动作为制
衡中国政府的一种力量。因为现在中国不许搞政治的组织，所以就拿环保的名义
来注册一个环保组织，打环保的旗帜，实际上他们目的并不在这，他们实际上并
不关心中国的环保问题，他们关心的是中国的政治问题，打环保的旗帜来搞政治
活动，利用它做一张牌来跟政府叫板，来牵制。对这个我很理解，其中的一些政
治主张也值得赞赏。但是我觉得呢，像他们这种做法，拿环保做旗帜，这是在把
中国的环保作为一种牺牲，最后会危害到中国的环保问题。所以这种做法也是不
妥的，虽然他们的动机也许是可嘉的，用心也许是可嘉的。另外就是他们太过分
追求轰动效应和媒体的炒作，而不是脚踏实地地去做一些具体的环保的事情，这
样的话最终会出现一个诚信危机。他们一直都很恨我的一个原因就是因为我指出
了他们诚信有问题。以前他们形象很光辉很高大，被一些人当成一个正义的化身，
但是现在我让他们这个形象破灭了，就出现了一个诚信的危机。我觉得来怪我很
没道理，就像我抓到一个骗子，大家不去骂这个骗子反而骂这个抓骗子的人，虽
然很多人有这种心态，但我觉得这是很不正常的一个心态。你出现了诚信危机，
不要去怪那些把你们揭露出来的人，应该反省反省自己，看自己的问题究竟出现
在哪里，该认错的时候还是要认错，该不要再搞这个环保运动就别再搞了，不要
再打着环保的旗帜搞非环保的事情。我希望这些人能够急流勇退，我的用意就在
这。如果他们不能急流勇退，我希望环保组织能够清理门户，把这些人开除出去。
那些已被证明了诚信是有问题的，像那个“自然之友”的总干事已经被一再地证
明这个人的诚信是有问题的，多次被证明是在造谣在说谎，让这种人还在当总干
事，你这个组织本身诚信也有问题。所以如果这些环保组织真正地希望在中国环
保运动能够健康发展的话，应该把这些人给清除出去。环保确实很重要，中国也
确实需要环保。在这个发展和保护之间也一直存在着冲突存在着矛盾。这就更需
要有一支力量，特别是一支民间的力量能够起到这种监督的、牵制的、制约的作
用，这个我完全赞同。但是现在在中国环保已经走入歧途，他们没能发挥应有的
监督的作用。所以我最后的希望就是中国的民间环保运动能够渡过诚信危机，健
康地发展（掌声）。

    一直有人问我说新语丝网站怎么上，我列了一下。第一个（www.xys.org）
被屏蔽掉了（众笑），下面的那些（xys.dxiong.com; xys.3322.org;
xys.freedns.us; xys.xlogit.com）现在还都能上，内容是一模一样的。然后我
也推荐几个跟我们立场比较接近的网站。一个是三思科学
（www.ourscience.org），是一班比较年轻的在做科学传播科学新闻的人开的网
站。还有一个五柳村，是陶世龙老先生，他现在在加拿大，以前是中国地质大学
的教授，现在退休了，70多岁了，搞的一个网站。

    提问1：关于怒江大坝开发，请问方先生有何看法？

    这个，其实我一开始应该说一下。对怒江大坝我没有一个什么坚定的立场。
有人说我支持建坝，其实这种说法不准确，我只是在反对那些反对建坝的说法
（众笑）。因为我现在听到的这些反对建坝的说法，根据我所见所闻和掌握的资
料，都是有问题的，所以我就提出来。至于怒江建不建坝，我不是专家，我最好
不要提出自己的观点。该不该建应该由专家来说了算。各个方面的专家，水电水
利方面的专家，环保方面的专家，真正搞环保的人，不是说他们这些连最基本的
环保知识、科学知识都没有的人，这些人去研究去讨论去说了算。所以我说了我
有什么看法的话，这个没用，我的话没有任何分量。

    提问2：您定义的所谓“伪环保”指的是什么，有何严格定义？

    要我给这个伪环保下一个严格的定义的话呢也可以下，我可以借用对伪科学
的定义。伪科学有一个很严格的定义，就是把不是科学的说成科学。那么伪环保
呢，就是把不是环保的说成环保。非常严格的定义，当然涉及到你怎么环保的问
题了。

    提问3：在当今中国，绝大多数公民不知道自己拥有环境权，更不用说起来
捍卫自己应有的环境权的情况下，民间环保人士或者说普通的民众应该怎样捍卫
自己的环境权？

    要怎么样捍卫自己的环境权呢？第一个当然要有知情权。这个知情权就是要
掌握可靠的资料，并不是说非得去打听什么国家机密。知情权就包括不受误导的
权利，包括不受那些伪环保人士、伪环保组织、媒体误导的权利。所以第一个就
是要有这种科学的精神，人文的精神，我觉得这是很重要的。另外要多掌握一些
科学的知识，你如果有一些基本的科学的知识的话是很容易识破伪环保人士的主
张的。另外一个问题是你怎么样捍卫自己的权利，你首先要知道自己的权利。其
次，通过民间组织的方式当然是一个比较有效的方式，我一直说希望中国的民间
环保组织能够健康的发展，这就包括说能够捍卫自己的环境权，去捍卫跟自己利
益切切相关的环境问题。最主要的问题是空气污染问题、水污染问题，从切身的
利益开始做，先从上海的北京的身边的能够做的事情做起，有余力有时间的时候
再去关心其他地方的事情，而不要自己身边的事情不管先要去关心别的。

    提问4：你批判的是不是环境工作者工作不够科学、客观、彻底、全面，请
谈谈您对环境工作者的建议？

    我一直在说，我说的这些都不是指的正儿八经的环境工作者，而是民间一些
著名的环保人士，这些不是在搞环保的“环保人士”。当然他们现在摇身一变把
自己当成了环境工作者，特别是被我们批了以后，继续在媒体上造谣的时候，最
近还出了一篇，在《国际先驱报》，这时候他们都不敢自己站出来，都说什么一
个老水利专家说，还有一个环境学者说，但是你看他的主张，都是他们那些主张，
有的就是原话搬过去的，不敢署名了。我现在不是在批判环境工作者，对那些真
正搞环保的人我是很尊重的，而且我里面的一些理由实际上也是有参考了他们的
工作的。

    提问5：刚才您提到海拔2000米以下植被基本被破坏，以及石月亮海拔很高
在山尖上不构成反坝的理由，但我觉得除了保护生态还有保护景观的人文精神，
景观同样是人类的共同遗产。

    我也同意这个景观的问题，中间谈到了，对于一些著名的景观影响是不大的，
或者说是没有影响的。当然有些景观不可避免地要被改变，比如说本来是一条汹
涌澎湃的河流，建坝以后就变成了静止的湖面。这也算是一种破坏，这也是值得
考虑的。但对这有两种思路：一个是在建坝的时候在选址上可以保留一些天然的
河段，就是那些汹涌澎湃可以保留一些；另外一个，景观改变也不一定完全是坏
事，只是变成另外一种景观了。“高峡出平湖”也是非常漂亮的，是另外一种审
美的价值了，并不是一无是处。我并不是说建大坝就没有弊，实际上是有弊，我
只是说应该权衡利弊，在利大于弊的时候就应该建。至于利怎么样算大于弊，我
想还是由专家们去讨论。

    提问6：我是一名来自怒江的学生，我想请问有了歌剧、电影，京剧就不会
存在吗？难道保护民族多样性不建坝就一定落后吗？

    有了歌剧、电影，京剧还可以存在，如果有人愿意研究的话。问题是那些唱
京剧的人，京剧已经跟你的生活没有关系了，他只是变成一种艺术形态了。难道
你希望怒江人从此就生活在一种幻想当中，一种艺术当中吗？他们是实实在在的
人，实实在在地在那里生活了的。所以我觉得拿京剧来对比的话是不妥的。而且
我觉得如果自然消亡了的话也没有什么可惜的，至少对我来说是这样，因为我不
欣赏京剧。有人喜欢它，希望保存下来，我可以理解。你可以做一个博物馆把它
保留下来，包括怒江那种生活方式，你可以建一个博物馆，让大家去观赏也可以。
但是你不能要求他们所有的人都保留那种生活方式。你可以建一个博物馆，让他
们领一份工资，跟旅游一样，让大家去观赏，但不要让大家都那样生活，这完全
是两回事。

    “难道保护民族多样性不建坝就一定落后吗？”这涉及到怒江怎么开发的问
题，我也听说过有人提出过其他的方案，比如说有人认为怒江该开发旅游，开发
旅游以后那里会发展起来。第一，我是觉得那里没有旅游的条件，大家如果看到
我那些照片的话就知道，那里是不可能去玩的。如果没有警车开道的话，那么偏
的路要走十天都不止。所以只有一些发烧友才可能去那里旅游。曾经有个香港人
组织了一个旅游团去那里，结果发生了雪崩，被困在贡山县，国家花了几百万把
他们救出来。条件那么恶劣，那么危险，你怎么去旅游？而且你如果为了旅游去
搞开发，对那里生态环境的破坏更严重。要修宾馆、要修路，破坏更严重。

    提问7：怒江植被破坏这么严重，建坝之后泥沙淤积问题怎么解决？如果建
完后一二十年被淤满怎么办？

    这个我已经提到了，建坝的一个动机就是能够恢复那里的植被，保护那里的
生态。如果淤积也不是那么可怕的事情。但我想这个他们是会有办法解决的，在
环评的时候，在做规划的时候这些都会考虑到，包括地震的问题、地质问题、泥
沙淤积的问题，这些都会提到。

    提问8：目前有没有让你感到难以反驳的关于怒江建坝的缺点？

    我确实到现在还没有发现。我去参加那个高层论坛的一个动机就是很希望能
够听到能够站得住脚的能够经得起反驳的反对建坝的意见，但可惜的是我到现在
还没听到。具体针对怒江这种地方，不是那种很空泛的，什么腐败问题啦，什么
程序问题啦，那些我觉得不应该牵扯到这么一个很具体的工程来。

    问题9：你认为政府在抵制伪环保的过程中应该扮演一个什么样的角色？

    政府的话，我认为还是不要参与这种争论比较好。（众笑）我完全支持言论
的自由，如果说通过打压的方法让这些反对建坝的声音不发出来，我觉得也是不
妥的。人家有话总应该让人家说，但是问题是你说了以后应该也让大家有一个反
驳的机会，如果他们说了慌，造了谣，出丑的是他们。所以我认为政府在这方面
不应该采取什么行动，但是我希望政府决策层的人应该有一个比较清醒的头脑，
不要被这些搞伪环保的人、不要被媒体的炒作所误导。特别是我认为国家环保总
局的人应该反思，尤其是国家环保总局的领导，更应该反省。差不多了吧……
（掌声）

    主持人：问题很多，时间有限，还请同学们原谅。非常高兴方先生今晚能够
莅临我们的创新论坛，也希望大家能够继续关注我们枫林节创新论坛的其他活动，
谢谢！（掌声）


方舟子同济大学演讲实录：怒江建坝之争（四）

发表时间:2006-01-26 16：21：31
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002cl.html
（上接第三部分）

    我一直说他们这些环保人士是伪环保，有些人不同意。我认为他们是伪环保
的原因，是因为他们虽然号称自己在搞环保，实际上并不是真正地做环保的工作。
做的一些事情实际就是在反对环保的。我提出“伪环保”有些人就说你这是文革
语言，在那次会议上有一个记者就说，最好不要用“伪环保”这个词。我觉得既
然有伪科学，当然就有伪环保。如果说因为用一个伪字就说是文革语言的话，那
么伪科学我们也不能提了。所以我还是坚持用“伪环保”这个词。有人说用“极
端环保”好一点，但我觉得他们跟极端环保还是有点差别的。因为极端环保是真
心要搞环保，只不过他们的观点比较极端、比较错误而已，他们是很真心的，满
腔热情的。我认为国内没有这种人，国内这些人并不是真心地在搞环保。但是他
们有一个国际的背景，这个国际背景就是那些国际极端环保主义、西方极端环保
主义思潮，他们那些说法都是从那里借鉴来的，一点都不新鲜。他们也从国外一
些机构、政治组织、邪教组织、国际基金会、跨国公司接受大量的资助。这件事
我本来不想提，是因为我那次考察结束后在云南大学做了一次演讲，调侃了他们
一句，说他们民间的这些NGO，就是非政府组织，他们号称自己非政府组织，我
认为很值得商榷，因为他们从国外的政治组织拿钱的，这种组织能否算非政府组
织还值得商榷。像我们新语丝是不从任何有政治背景的政治组织拿钱的，所以我
们才是真正的NGO。这本来只是调侃了一句，结果让他们如临大敌，说我造谣。
在接受上海《外滩画报》采访的时候他们就说绝对没有从国外政治组织里面拿钱。
这样如果我不把这件事情搞清楚的话，不就变成我在当众造谣了么？我那么说他
们是有依据的，这个依据就是从廖晓义当村长（众笑）的那个北京地球村的网站
上，这个网站跟其他环保组织相比还算是建得比较像模像样，比较规范一点，规
范的原因呢就是它上面公布了它的财务状况，虽然只公布了一年，是2002年，而
且只在英文版公布，你看中文版是没有这些材料的，这个是为了向国外的那些捐
助者有一个交代，收了什么钱、花在哪里了。就是这个英文版的某一年的财务状
况才引起了我的注意。他们在那一年总共得到了170多万元的资助，基本上都是
从国外来的。其中有一些是政府机构，像英国驻北京大使馆就给了他们40万，还
有一个波尔基金会给了他们36万。波尔基金会我知道，是国外绿党的一个政治基
金会。绿党，大家知道，曾经是德国的共同执政党，最近下台了。这个基金会明
文规定是隶属于绿党的政治基金会。他们从这里拿了36万。还有一些就是国外的
跨国公司，像壳牌石油公司给了他们13万，美孚石油公司也给了他们一笔钱。他
们的资金状况就是这样，我就把它一一列出来，证明我并没有造谣，他们确实是
从国外的政府机构、政治组织拿钱的。

    有人说，你这是在打环保组织的裤裆，用很下流的办法来打他们，在暗示他
们有什么政治动机、政治目的，是不是受反华势力的指使到中国来。我没有这个
意思。他们有什么动机，我没有证据，我不能说，而且我也反对有人这么说，说
他们拿了这些政治组织的钱就是为了从事反华活动。我不过是指出了一个事实，
他们的资金状况至少是有一些问题的，跟他们标榜的非政府背景是冲突的。我只
不过是指出了这么一个事实而已，所以说打裤裆的话，未尝不可，你这环保自组
织的裤裆该打的时候还是应该打。而且我认为这个对他们也没有造成什么伤害，
我一直说他们是一个强势群体，并不是弱势群体，因为媒体一直在捧他们，政府
的一些机构、国家环保总局也在支持他们，跟他们关系是非常密切的。而且国家
环保总局的官员有的就是这些环保组织的成员，其中有一个前任司长，就是“自
然之友”的成员。我想起了这就像韦小宝一边在清政府当官，一边在天地会任职
一样（众笑）。民间和政府两方发生冲突的时候，你要听谁的？你一边是环保的
官员，一边是民间环保组织的成员，你要听谁的？所以从这就可以看出，他们实
际上势力绝对不弱，不是弱势群体。所以说我打他们裤裆的话对他们也没有造成
什么危害，因为他们都已经练了铁裆功了（众笑）。

    我说这些的时候还没有涉及到邪教组织，因为这个是我后来发现的。我去找
那个北京地球村的网站，所以我还得感谢北京地球村给我们大家提供这么详细的
活动资料。他们里面有一条新闻，曾经在04年8月和国际教育基金会一起联合举
办了一个培训，关于服务精神与绿色意识的培训。这个国际教育基金会听上去很
像模像样，像一个非常严肃非常正经的国际基金会，实际上它是邪教的一个基金
会。这个邪教是韩国统一教，韩国统一教设的一个基金会。这个基金会在中国活
动很频繁，就是因为它能够给钱，名字起得很好听，所以不只是这些环保组织，
甚至是一些政府部门，像卫生部都跟他们合作搞培训。搞什么培训？性纯洁培训。
教育青少年不要过早发生性行为、婚外性行为啊什么的。这个听上去也很好听，
所以都和他们搞培训，但是没想想他们有一套教义在里头的。他们这个主张的原
因是因为他们认为他们的教主文鲜明是一个救世主，是天下人的父母，大家都要
听他。统一教最独特的一个地方，大家如果看国外的电视就可以发现，就是举行
集体婚礼。一下子几千名一起结婚，认文鲜明夫妇为真父母，然后新郎新娘都是
由文鲜明拉郎配，乱点鸳鸯谱拉在一块的，彼此之间以前都互相不认识的，就这
么一凑就举行婚礼了。他们有些很怪异的做法，这也是为什么在国外被认为是邪
教的原因。但是他们在国内活动是非常频繁的。包括搞这个绿色意识，我不知道
最后是不是要改成统一教的意识。

    我提出了他们资金来源的问题，他们没法反驳了，就反过来追究我到怒江去
这个钱是谁出的（众笑）。（PowerPoint示文字）这个是有一个网友他看了凤凰
卫视一个节目“社会能见度”，曾子墨主持的。凤凰卫视来采访我，10月20几号
的时候，他们说得很好听，说以前他们曾经做过一期关于怒江的节目是反对怒江
建坝的，是专访汪永晨的。他们听了那个10月22号那个高层论坛以后，就说以前
可能对怒江的见解有偏颇，所以希望专访我，澄清一些误解。当时我第二天马上
就要走，要到浙江去，根本就安排不出时间，他们一直缠我，简直是有点死皮赖
脸了，我心一软就去了。我也是觉得有这么一个向公众澄清的机会是挺好的，它
的节目很快就出来了，过几天以后就出来了，我是在浙江看的，大吃了一惊。发
现她除了采访我，又跑去找汪永晨来反驳我。就相当于我讲一段话，汪永晨来反
驳我一段话（众笑）。本来是专访，打的广告也是方舟子谈怒江问题，结果汪永
晨占的时间比我还多（众笑）。这倒也罢了，因为汪永晨那些反驳我的一些话都
是上不了台面的，她自己觉得很有理，当然听的人可能觉得都是一些胡搅蛮缠的。
但让我觉得很愤怒的一点就是对我的话做了剪裁，断章取义。她就追究我经费来
源问题，就说你们这趟考察是谁给的钱。我就很老实地原原本本地说在去怒江之
前何先生问我去不去，我说去啊去啊。朋友请我去活动，我肯定不会说追究你们
这个钱究竟是谁出的，我相信他们的来路肯定是很正常的，所以我是整个过程根
本没有想过谁出的钱。后来因为我追究了他们这些环保人士的经费问题，他们也
要来追究我的活动经费问题（众笑），究竟是在出钱，所以我才对这个问题感兴
趣，我问了一下，是国家水电水利规划总院从规划经费里面出的钱。这个是很正
常的，国家出的经费，这是属于规划里头的。而且他们也不是只请我们这些人去，
那些环保人士、反坝人士，他们也照样请去考察。这是很正常的一个活动，所以
我不认为这有什么丢人的。结果他们在播出之前就把我后面这段全都删了，变成
说我是自始至终都不知道是谁出的钱。所以这人（注：一网友）看了很愤怒，说
“明显在说谎”，“当曾子墨问他去怒江考察是谁出的经费时，可以看出他明显
在说谎，他说他这个人大大咧咧，从不把钱放在心上，不知道谁出的钱，我立刻
开始鄙视他（众笑），这根本是不可能的事，试想一下，有人叫你去一个地方，
居然会不问一下到底是谁叫的，鬼才相信，我就知道这个人不是什么好鸟（众
笑），而且居然叫人家伪环保，这种人一定另有居心，不是收了某些人的钱就是
故意通过制造事端来出名，一定不是什么好人。”我本来对凤凰卫视还是有一点
好感的，这就是我为什么腾出时间来接受他们专访的原因，看了这以后从此不再
看凤凰卫视了（众笑）。这里说一下，对于曾子墨，在采访的时候我觉得，怎么
说呢，她不太尊重人，因为我接受采访，她提完问题我就开始说了，她一看镜头
没对着她，就开始低下头根本不听我在说什么了。我接受了这么多的电视采访，
第一次碰到这样的主持人。（众笑）也许当时就已经想好怎么算计我，根本就不
想考虑我在说什么，我回头想起大概就是这么样一个原因。

    我觉得这个活动经费问题没有什么丢人的，这个考察的经费和你拿了别人的
基金再来从事活动完全是两码事。你请人考察，请人这一方出钱是天经地义的事，
就像你请人来做鉴定，从外面请人来做博士论文的审评、答辩，你给他出钱，这
很正常，这并不意味着你的观点就必须按被请的人来。但是你去申请一笔基金，
来做什么活动，这两码事。你申请基金必须完全按它的意图来的，你如果不按它
的意图，下次不给你钱了，甚至就可以追究你的责任，本来让你去搞环保的不搞
环保，本来叫你做科研的你把它乱花掉，那么可以追究你的责任，所以跟这个完
全是两码事。他们把这个扯到一块，我觉得也是一种很下流的做法，就是为了混
淆视听，而且在暗示我被什么利益集团收买。如果一个人被收买的话，那么他肯
定是立场发生了变化，比如我本来是一直站在环保人士这一方的，然后我突然一
下改变立场来反对环保。这个不是，我在去之前就一直在批这些伪环保，一直在
批他们，我立场一点变化都没有，你怎么能怀疑我被人家收买了。而最关键的一
条，你看我讲的有没有道理，别管我动机是什么。你追究我的动机干什么呢？挑
不出我讲这些话的毛病，结果就来追究我的动机。即使我抱着很卑鄙的动机，只
要我讲的话有道理，同样大家可以接受，对吧？他这种攻击完全是一种人身攻击
了。他是只针对你这个人，而不针对你讲的是什么话。我说出他们环保人士那些
资金的来源问题，并不是因为我认为他们资金来源有问题所以我认为他们讲的话
不可靠，而是因为我已经分析了证明了他们说的话不可靠，所以才有了闲心来说
明为什么他们会有这么荒唐的观点，这是倒过来的。他们现在因为是找不出我说
的话不成立的依据，才反过来怀疑我的动机，这就本末倒置了。

    我刚才说我一直在批这些伪环保，这是在我去怒江之前就已经在批了，就是
因为那场争论，关于人类要不要敬畏大自然的争论。他们在宣传人类应该敬畏大
自然的时候，也宣传一些反科学的迷信，其中很典型的就是汪永晨。她在一篇文
章《生态的忧患与媒介的责任》里提到，她不只是在这篇文章里提到，她实际上
在她正式出的一本书叫《绿镜头》里面也提到，曾经在梅里雪山，西藏境内一座
雪山，发生过一次雪崩，好几年前了，中日登山运动员去登那座山，发生雪崩，
很多登山队员就遇难了，17个人死在那里。她说雪崩的原因是因为梅里雪山被当
地的藏传佛教认为是一座“神山”，不能触碰它的。他们要去登山的时候，当地
的喇嘛就反对，但他们执意要登，喇嘛就念经，然后神山发威，就发生雪崩把他
们淹没了，永远地留在那里了。她认为这是因为神山发威引起的，跟念经有关，
像这种是不是一种迷信？我觉得这是一种迷信，而且是反科学的，不让人去做探
险，不让人去做勘探工作。实际上西藏的神山不只是梅里雪山，像喜马拉雅山更
是他们的神山，照样有人登，也没有出现过这种事情。他们只拿这个碰巧的例子
来说事。

    还有这个也是我在去怒江之前就已经指出来的，因为我看到汪永晨在
Tom.com做一个访谈《怒江在向我们人类求救》，她说“怒江的发电量是2000万
度，2000万度无论从哪节约也好，从结构调整也好，都是不费气力就可以得到的。
为了2000万度，我们把生态河，把世界最大的大峡谷破坏掉，无论从哪个角度来
讲都是非常遗憾的。”“全世界最大的一个峡谷，我们为什么就为了2000万度的
电给破坏了呢？”怒江不是全世界最大的峡谷，我们不去讲这个问题，这个她也
是错的。我只讲这个2000万度，我刚提到怒江的发电量是1000亿度，她为什么一
下子给贬低到那么少了呢？她是因为分不清发电量和发电功率的区别（众笑）。
怒江的装机功率是2000万千瓦，她不知道度是千瓦时。所以她搞错了，成了2000
万度。2000万度是很小很小的电，一座小城市的民用电一年就要2000万度。我指
出这个错误，说你连这个度和千瓦都分不清，发电量和发电功率都分不清楚，初
中物理就该学过，早该知道的常识（众笑）。后来她就说谎，给了个解释，说她
说的是2000万千瓦，但是被tom.com的记录员给记错了（众笑），推卸责任推卸
到记录员头上了。其实这个说不过去，因为她一直在强调说那个是很少的电，节
约一下就可以得到，如果她说的是2000万千瓦，那是很大很大的发电量啊，你怎
么去省去啊？一年就是1000亿度电啊。他们就是死不认错。我们已指出了他们无
数的错误，但是到现在没有见过他们认过一次错。如果老老实实地承认错误，说
自己没有搞清楚发电量和发电功率的区别，不就完了？但是为了维护自己的形象，
就只好再说谎。他们在做访谈的时候这么说，要误导了多少人？让人误以为怒江
工程是个效益很低的工程。

    还有就是造谣啦。原生态河流是很明显的一个造谣。另外一个就是说“美国
进入了拆坝时代”，说美国现在已经开始在拆大坝了。大家可能也听过这种说法，
经常听到的，包括《国家地理杂志》为此还做了一个专辑，说其它发达国家都已
经知道建大坝的危害很大，美国不建了，而且还要拆。中国却在拼命地建，这有
几方面的原因。美国现在建坝确实少了，因为它把水电能够开发的都已经开发得
差不多了，70％能开发的基本上都开发了，中国才刚刚起步。美国建了很多坝，
建了好几万座坝。大坝是有一定的寿命的，特别是那些小坝，几十年、上百年它
就给拆掉了，已经没用了，所以它每年都得拆，几万座坝，大家只要一算就知道
了，每年都得拆，因为总有坝过了服役期，总得拆，所以美国一直在拆。中国实
际上也一直在拆，因为中国也有几万座坝，肯定也是一直要拆的。但是美国那些
有影响的大坝是一座也没有拆，像最著名的胡佛大坝，根本就没有拆。但是《国
家地理杂志》很卑鄙的一点，它列出来的那些拆掉的坝，大小不告诉你。放出的
图片都是胡佛大坝那种大坝，给人家的印象就是这种大坝被拆掉了（众笑）。后
来三峡公司的副总他专门写了一篇文章讲这个问题，把那些大坝的图片都放上去，
被拆掉的都是那些很小的坝。而且美国实际上一直在建坝，1999年它才建成了
seven oaks坝，这个坝是全世界最高的，193米。还有一座是最近完工的，97米。
计划中这几年还有五十几座还要建。美国布什总统有个能源发展规划，里面也提
到，要在保护环境的前提下，大力发展水电，加快水电的开发。翻译过来大概是
这个意思。所以说美国已经不建坝肯定是不对的。

    另外一种说法是说水电不是可再生的清洁能源，这个是我前面到的那个范晓
提出来的。这个范晓可能是那些著名的环保人士里头算是跟水电沾点边的，其他
的那些环保人士都是学文出身的，比如说廖晓义她以前是社科院马列所的（众
笑），后来出国去又回国来了。还有汪永晨她是一个记者，中央人民电台的一个
记者。范晓是有点专业背景的，他是四川地质遗迹公园的一个总工程师吧，实际
上也是沾点边的吧。他很少谈地质的问题，地震之类的，老谈其他的问题。他在
他的文章里面提到水电不是可再生的清洁能源，为什么是不可再生呢？因为水电
大坝的寿命都是有限的，几十年或者上百年后总得拆掉，不可再生。我觉得他把
两个问题给混淆了。大坝寿命到了你把它拆掉，不等于说水电就没了，河还在流，
在那里还可以再建一座坝，再利用，这个一直是可再生的，并不是说就没了，跟
煤不一样，煤是挖光就没了。他这里是故意把它混淆。然后说那个不是清洁能源，
他们提出来水库要淹掉一些植被，这些植被就会分解，就有一些甲烷之类的释放
出来，所以这就不清洁。据说在巴西曾经有人做过研究，研究过水库建成以后，
释放出来的废气对环境的污染。巴西的情况我们就不去说了，因为巴西那里可能
比较特殊一点，它淹没的那些比如亚马逊河那种原始森林，一淹可以牵涉很大一
片。但是在中国呢，怒江根本就没什么植被，淹了能够释放出什么废气？而且一
般的情况下，建水坝如果会淹掉的很多原始森林的话，先要把森林砍掉，就为了
减少废气的释放。水电是可再生的清洁能源，这个可以说是学术界的一个共识，
而且联合国可再生能源会议都已经写进宣言的。

    前面那些都是以前造谣的，被拆穿后他们无力反驳，就开始用谩骂的方法。
谩骂太多了。网上很多的谩骂都是匿名的，我这里提出来的是那个范晓，我刚刚
已经提到，什么水电是不可再生的能源是他提出来的，贡山县城淹了以后移民没
地方可去也是他说的。他被我揭了以后也没来反驳我，就开始谩骂，用了很脏的
一些话，比如“如丧考妣地急火攻心、嗷嗷乱叫”，什么“黔驴技穷”，“泼皮
耍赖”，“小丑跳梁”，什么“丧家的×××的乏走狗”。看到这种谩骂，我一
直有一个说法，像这种骂人骂不好的话，骂人的人比被骂的人更难看。我觉得像
范晓这种没有任何实质内容的骂，我觉得他比我更难看。所以我能够佩服的是他
居然敢署下自己的真名来发表这样的文章，勇气确实是可嘉，比起那些匿名谩骂
的人勇气可嘉得多。也一直有人说我进行人身攻击，说我骂人的也有。特别是对
搞伪环保的那些人，我一直在说他们造谣，说他们胡说八道，他们认为这是人身
攻击，我认为这个不算人身攻击，如果我能够证明他们确实是造谣，确实是在搞
欺骗，确实是胡说八道，那么我最后说你是在造谣、搞欺骗、胡说八道，这不叫
人身攻击。如果说我什么都证明不了，就说你是在造谣，那才叫人身攻击。而且
人身攻击是属于那种把不相干的事给扯进来的，比如你这个人的长相，你这个人
的私生活，扯进来那才叫人身攻击呀。比如说，人说为什么搞环保的一些女的那
么热心，是因为她们没结婚，没小孩拖累，所以才会去爱花爱草爱江山爱大自然
（众笑），去发泄一下她们的时间、精力。这种台下说说就算了，如果真有人写
文章而且指名道姓说某某某是这样的，我觉得这个是人身攻击。因为这个跟我们
谈论的没有什么关系。所以如果说你是有事实依据的，论证他骗人，就说他是骗
子，这不叫人身攻击。所以我一直喜欢引用鲁迅的一句话，因为一直也有人说鲁
迅他骂人嘛，所以鲁迅就回驳说如果说一个良家妇女是婊子，那是骂人，如果说
一个婊子是婊子，那不是骂人，指出一个事实而已（众笑，鼓掌）。

（下接第五部分）


方舟子同济大学演讲实录：怒江建坝之争（三）

发表时间:2006-01-26 16：19：03
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ck.html
（上接第二部分）

    刚才说到的是生态的问题，现在我要说说人的问题。我刚才说了，怒江州是
全国最贫困的地方之一。那里的农民人均年收入是948元，还不到1000元。全州
有22万人处于贫困线下，年收入在560元以下的极端贫困人口有7万人，绝对贫困
人口、年收入125元以下有13万人，其中有12.7万群众需要异地安置，因为那里
没法生存，没法生活，需要移民，另外一个因素是考虑生态移民，因为要保护那
里的生态，所以要把人移出来，像这样的就有12.7万人。但是呢这个移民的速度
很慢很慢，其中一个原因也是没有资金，所以他们就希望坝建起来之后能够有资
金把人口移走。这是12.7万，怒江水库淹没区域里是5万，还达不到这个数字。

    （PowerPoint示图片）这个我们无意中去的一个村，那个村也就几座房子，
那里的贫困的程度让我大吃一惊。当地的干部带我们去慰问在他们看来已经是很
贫困的家庭，我们带了一些棉被，因为棉被在那里是比较贵重的东西，那里很冷，
他们又没有什么可盖的，所以我们就带了棉被过去。结果后来发现，他们领我们
去的那家，在当地还算是比较富裕的，住的还是那种砖房，石头房子。我们无意
中去的，他们不想让我们见到的比那要穷得多。

    （PowerPoint示图片）这是进那个村的一条土路，这是我们在村口碰到的两
位农妇，大家可以看到有一个特征是她们都不穿鞋。那里海拔那么高，4月份的
时候在山区还是很冷的，但是她们就不穿鞋。我不敢说她们没有鞋，她们也许有
鞋，但是舍不得穿，爱惜鞋吧。所以从这里就可以看出她们的贫困程度，穷到连
鞋都舍不得穿的程度，宁可冻着，也要赤脚。

    （PowerPoint示图片）这就是他们住的地方，怒江两岸的农户当中有一半还
住着这种茅草房，是用茅草建的房子。当地干部带我们去慰问的那家住的还是砖
房，这些还不想让我们去看，住的还是茅草房。大家可以看到这是茅草房里面的
情况，里面几乎什么东西都没有，家徒四壁吧。我后来一想，可能家徒四壁这个
词也不对，因为根本就没有壁（众笑），就是用茅草围起来就当作房子在里面住
了。大家可以注意到这里有一个火塘，因为很冷，四面透风的，这肯定一点都不
保暖的，所以就必须不停地烧火。森林破坏的其中一个原因就是你要烧火，一直
要点着，熄的话赶快就要烧。我们去的时候火好像已经灭了，看我们来了就赶快
再点起来。这对森林破坏是非常大的。

    这是刚才那一家子的三个小孩，这两个没有上学，应该有十来岁，这个是13
岁，他们的大女儿，是上小学2年级。（众惊）她们都很好客，见我们来了就赶
快领我们进去，对我们微笑，一拍照就很高兴地笑。所以我看到这张照片就想起
了在汪永晨的讲座上她也放了很多这种照片，都是小孩对他们微笑的照片。她要
说明的是什么？说那里的人生活得非常幸福，你看，都露出了满意的笑容（众
笑）。我觉得在再艰苦的地方，我们也不能剥夺他们微笑的权利。即使是在难民
营里头，也能看到微笑的小孩。如果说拿着这些照片，对着你的镜头微笑的照片
来说明那里的人生活得很幸福，我觉得这是一种很卑鄙的做法。想让人家知道说
我们没有必要去帮助他们，他们已经很满足了，很自得其乐了，我们干嘛去帮助
他们去追求更幸福的生活呢？我觉得是很卑鄙的做法，而且实际上她也自相矛盾，
她说那里的生活很幸福，但后来又说那里也确实很苦，所以我们就捐了一些钱给
他们，让他们能够上学。

    我刚才提到这个小孩13岁才上小学二年级，其中的一个原因就是他们那个村
是在江的对岸，他们如果要上学就要到江的另一边，就要溜索过江。小孩的话太
小他就不敢溜，这是他们最主要的过江工具。怒江的桥非常少，我印象中只经过
两座还是三座，可能是两座桥。那里的江特别急，所以也不可能用船过。过江的
最主要方式就是拉一条铁索，然后“唰”人就这么过去了。以前呢是用的是藤子
做的，轴轮是木头的，所以很容易出事，经常就有人溜过去的时候一下子就这么
断了，然后掉下去死了，这肯定是没救的，因为这水特别急。这个应该是五六十
年代的时候政府给他们做的一件好事，就是把藤啊，木头啊都换成了铁索，铁轴
轮，相对来说比较安全了。溜索其实在有些旅游点也有，北京也有，溜一下很过
瘾。我们去的一大群人都要去试一下，包括何院士，他77，78岁，老当益壮，他
说特别兴奋，特别刺激，不过就这么一去一来两下，但如果让你天天这么过，受
得了吗（众笑）？所以这就是为什么他们小孩上学晚的一个原因，一个小孩七八
岁，十来岁，你能让他天天这么甩来甩去吗（众笑）？比较大的时候才可能让他
们过江去上学。

    所以说那里的生活是非常贫困，那么大家马上可以想到，那里的人应该是很
愿意改变他们目前的生活状况的，按中国古语来说就是穷则思变。这个是做过调
查的，因为要做环评嘛，环评机构就到两岸去做了一个调查，随机发问卷调查了
400人，（PowerPoint示数据）这个是调查结果，68.4%都赞成在那边建坝，不赞
成的是13.5%，大部分的人是赞成的，而且大部分人也都认为工程的修建会增加
家庭收入，改善生活的品质。这个是环评机构做的调查，环保人士也做了调查，
调查结果也跟这个是类似的。曾经有过一次很尴尬的事，去年环保人士要开一次
反对怒江建坝的会，请了三个在北京上学的怒江本地的大学生去，他们本来以为
这些人去了肯定会反对怒江建坝，没想到他们三个人一致赞成怒江建坝。其中有
一个她这么说：我大道理不跟你讲，其中一个原因是建大坝至少能改善当地人民
的生活，当地的人民生活实在是太苦了。如果建了坝，有一个移民款。在我们国
家两年前有一个法规，对这种建坝移民有一个补贴可以算，各个地方不一样，怒
江那个地方算的结果是一个人能补助几万块钱。几万能块钱对他们来说是一个天
文数字。他们环保人士现在也承认当地的人民群众大部分是赞成建坝的，大部分
人认为建了坝会让他们家庭收入增加，但是他们认为这是愚昧的表现，他们认为
这是被政府部门的宣传被水电部门的宣传所蒙骗了，所以他们现在要发动群众，
告诉群众真相是什么。这是属于另外一个问题。我们现在根据我们知道的结果就
是大部分的当地人是赞成建坝的，这个结论是没有异议的。所以环保人士如果要
说他们代表当地民意的话，这种话最好不要说。他们可以去改变民意，但是不要
说我们代表着民意，因为现在民意是明显地不支持他们的。

    环保人士反对建坝，我刚才提到的一个原因就是他们希望把当地原原本本地
保存下来。他们一直提到的一种说法，就是在怒江两岸各个民族和平相处生活了
几百年，我们不应该去破坏他们，所谓的民族博物馆，应该原汁原味地保留下来。
如果建了坝，肯定会破坏那里的文化多样性，民族的多样性。我觉得这种说法是
不对的，而且也可以说是一种比较卑鄙的说法，不道德的一种说法。这种说法的
实质是什么？就是把当地人视为一个比较劣等的民族，一个比较原始的民族，所
以希望把他做为一个原始的样本，像把他放进博物馆里一样保留下来，不允许他
们去发展。我一开始就说我一直是赞成保护生物多样性，但是保护文化多样性跟
保护生物多样性是两回事，虽然这个概念是从那来的。我们保护生物多样性，实
质是从我们人类自身出发的，我们认为我们人类比其他生物高一等，所以为了我
们人类本身的利益，我们要去保护它们。提倡保护文化多样性的人，也是出于这
种心态，认为我比你们其它的文化高一等，我们现在文化已经变了，但是我不允
许你变，要你把它保存下来，是出于这种心态，这是不对的。因为人家也是人，
不是其它的动物，所以你不能用保护的名义，不允许他们发展。我觉得应该提一
种说法，叫“尊重文化多样性”，我们尊重他们，如果他们愿意发展，就应该让
他们发展，而不应该保护。我们自己都不保护自己的文化，我们从汉族来说，这
几千年来文化一直都在变，我们现在已经不裹小脚，不留小辫子了，干嘛还要去
让人家原汁原味地保留下来？所以我觉得这是一种很不道德的说法，自己变却不
允许别人变，希望别人就这么一直地保留下去。

    而且我查了一些资料了解到，怒江的人民并不是自古以来就喜欢住在那里，
他们是迫不得已被赶到了那里。他们几百年前是生活在平原的，然后由于民族压
迫，不得不拼命地往山上跑，因为在平原已经没有他们生存的空间了，所以就只
好都躲到山上，并不是他们天生就愿意在那种地方生活。这个过程是大概在几百
年前发生的，是在明清的时候发生的一个过程，是被赶过去的，是被其它民族，
汉族，白族，就是在云南那些比较大的民族压迫，然后过去的。现在那里主要有
三个民族，傈僳族，怒族，独龙族，傈僳族是最多的。这几个民族在以前也是互
相争来斗去的，并不是像环保人士说的什么和平共处，那是现在的事，以前都是
争来斗去的。独龙族有一个很独特的习俗，就是它的女人要纹脸，脸刺得特别的
难看，特别的吓人。原因是什么？就是因为独龙族是那里最弱小的人数最少的一
个民族，所以它老受欺负。为了不让自己的女人被其它民族抢走，就要在脸上刺
青，把脸弄得很吓人，让你其它民族不敢去抢。现在已经没有人刺青了，因为现
在和平共处了。50年代以后这个基本上已经消失了。所以能不能以保护文化多样
性的名义要求他们继续就这么刺下去？已经刺了几百年了，你这么消失了，我现
在看不到，人类学家发现没有人在刺了，没有研究的样本，是不是也觉得很可惜？
所以我觉得这是很不道德的一种想法。出于自己欣赏的目的，让人家就这么原封
不动，自己躲在北京躲在上海过着现代文明的生活，偶尔有空的时候去那里走一
趟，去观光一下，去研究研究，这种心态我觉得是很不正常的。我刚才说穷则思
变，对少数民族来说，也是这样。他们少数民族绝对不会愿意这么世世代代贫穷
下去，他们也愿意过比较富裕的生活。

    像这种贫困根本不是文化，即使要保护文化多样性，你也不应该去保护贫困，
贫困不应该属于文化的范围。所以我这里引了鲁迅的一段话，当时还没有保护文
化多样性这种说法，国外60年代后才有这种说法，当时国外对中国人说要保护东
方的文明、保护中国的古代文明，所以鲁迅就说了这段话（“外国人中，不知道
而赞颂者，是可恕的；占了高位，养尊处优，因此受了蛊惑，昧却灵性而赞叹者，
也还可恕的。可是还有两种，其一是以中国人为劣种，只配悉照原来模样，因而
故意称赞中国的旧物。其一是愿世间人各不相同以增自己旅行的兴趣，到中国看
辫子，到日本看木屐，到高丽看笠子，倘若服饰一样，便索然无味了，因而来反
对亚洲的欧化，这些都可憎恶。”）。我觉得只要把里面关于中国的改成少数民
族的，关于文明的那些话改成文化多样性，完全可以适用。他归纳了好几种，一
种是因为不知道，以为那里少数民族生活得很幸福，所以要去歌颂那里的生活，
这种人是受了蒙骗的，还可饶恕。另外一种是因为自己占了高位，养尊处优的，
因此灵性已经没了，已经没有良心了，去赞叹的，他认为这种人也还可恕。还有
一种人就是认为他们是劣种民族，只配照原来模样生活，而故意称赞他们，这种
人是不可饶恕，是可憎恶的。另外一个就是纯粹为了自己旅游的兴趣，“愿世间
人各不相同以增自己旅行的兴趣，到中国看辫子，到日本看木屐，到高丽看笠子，
倘若服饰一样，便索然无味了，因而来反对亚洲的欧化”，我们这里可以说反对
少数民族去改变现在的生活方式，这种人也都可憎恶。我觉得把鲁迅这句话稍微
改一下就可以来形容现在的这些环保人士。

    但怒江问题还涉及到其它一些问题，其中生态的问题刚才已谈到，脱贫的问
题刚才也谈到，移民问题也谈了。从移民这个角度，怒江建坝的影响很小的，移
民只有5万，接近全国最低的水平。还有一个决策的问题，中国现在还不是民主
国家，决策上不是很民主，从这个角度来反对怒江的开发，说决策不公正，程序
有问题，他们一直在讲一个程序正义，程序是最重要的，目的是不重要的。还有
一个腐败的问题，搞这么一个工程，肯定会出现贪官，把钱给贪污了，国家给每
个人补贴几万的移民款，但最后发到移民手里的就那么一点点钱，大部分都被贪
官给贪污掉了。这些都有可能，但这是中国目前建的所有工程都可能遇到的问题，
要把这些问题都解决了，至少要花几十年上百年的时间，中国社会发生了根本改
变才有可能。那么在这一段时间，是不是我们什么工程都不能建了呢？所以我觉
得把这么多的问题都压在怒江建坝这么一个工程身上，这才真正地叫太沉重。让
这么一个工程来承担几乎中国所有的问题，沉不沉重？确实是太沉重了。而且我
觉得这个工程引起了大家的关注，一下子变成了全国甚至全世界的焦点，那么出
现腐败的可能性就低了，贪官就不敢去贪了。

    在这些问题都不成立以后，他们最近提出了一个理由，说是怒江水电环评的
报告没有公示，要求公示，让大家来讨论。我很希望怒江水电环评报告能公示，
但问题是现在根据我们中国的法律，怒江水电环评报告是没法公示的。没法公示
的原因是因为报告被列为了国家机密。被列为国家机密的原因也不是因为这个工
程里有什么见不得人的内容，而是因为怒江是一条国际河流，我开始说了它进入
缅甸叫萨尔温江，根据我们国家现在保密法律法规的规定，关于国际河流的研究
资料都属于国家机密，都不能公开。所以是因为法律程序上的原因没法公开，而
不是说因为里面有什么见不得人的事情，把它列为国家机密。我是希望能够公开，
公开以后大家就可以来讨论，消除很多人对怒江工程的误解。

    因为在法律上没法公开，所以后来想到了一个变通的办法，就是让参与写这
个环评的专家来跟环保人士、媒体见面，讨论，回答他们的疑问。所以在10月22
号，在北京开了一次“中国水电开发与环境保护高层论坛”。我也去参加了这个
论坛，（PowerPoint示照片）坐中间背对观众的这个人是我（众笑）。我是作为
群众代表去的，旁边两个就是傈僳族的同胞。主办这个论坛的原因就是为了能够
跟媒体、环保人士有一个对话。论坛的主办方是《中国投资》杂志社，这是国家
发改委下面的一个杂志。这个杂志社在怒江问题上可以说是中立的，而且被我批
过，就是因为他们不久前登了一组反对怒江建坝的报道，把环保人士的那些不实
之词又说了一遍，所以被我狠狠地批过。当然他们也登支持建坝的文章，所以在
这方面还是比较中立的。所以让这么一个杂志来主持，应该是双方比较能够接受
的一个媒体。而且这个会议是要在网上直播的，本来是号称人民网直播，人民网
号称也直播，不过如果大家仔细去看人民网，它不是直播，它是把一些发言稿直
接往上贴了，偷了懒，所以没有反映出当时的气氛。但是博客网是直播的，它把
发言、争论都整理出来了。这本来是一个公开的会议，媒体和记者也去了很多，
本来是一个很好的机会，可以向大家泄露国家机密的很好机会。但是这些著名的
环保人士（PowerPoint示图片），主办方挨个挨个都请了，没有一个去。第一个
是我一开始提到的汪永晨，绿家园的主持者，还有一个是北京地球村的村长廖晓
义，我不知道是不是叫村长，可能叫主任吧（众笑），还有一个是自然之友的会
长梁从诫，还有一个是自然之友的总干事薛野。（PowerPoint示图片）这张图片
是他在圆明园防渗工程听证会上出示的照片，这些照片后来被证明是伪造的（众
笑），关于防渗工程前后的对比，荷花凋谢，我们的网上有人分析过证明是用
Photoshop加工过的（众笑）。

    我们不管他们这些人的信用如何啦，虽然他们早就有撒谎、造谣的历史，但
是把他们也都请了。两方的人数差不多。环保人士大概请了有十个，批他们的这
一方，我们这一方的大概也请了有七八个，人数比他们还少，而且都是七老八十
像何先生和陆院士。当时网上有人看到这个公布名单就说，万一到时在会场上打
起来的话，你反对环保人士的这一方就要吃亏了（众笑），也有人说还有方舟子
这种武林高手在那里呢（众笑）。但是他们一个都没来。他们列了一封信说了不
来的原因，第一是因为环评报告没有公示，所以没法讨论；第二个是双方的观点
大家都知道了，也没有必要再讨论。就这么完了。我觉得即使双方的观点大家都
知道，但是有一些话还没有说清楚。我说你们造谣了，你们说错话了，他们都还
没承认。这本来应该是一个很好的机会向公众说清楚，但是他们放弃了。我觉得
最主要的原因就是怕出丑，怕我们几个人在那里把他给指出来，指出他们的错误
的地方、造谣的地方。他们不敢当面说这些谎言、谣言，又提不出别的什么理由，
干脆就不来了，所以我想这是其中最主要的一个原因。

    我刚说的是那些环保人士没来，但来了一个严格地说不能算环保人士，但是
跟环保人士是一伙的一个人（众笑），因为在环保人士签的那些公开信里头都有
他的名字出现。这个人是清华的一个教授，叫李楯。大家如果看过那个圆明园防
渗工程听证会就知道他也去了，去讲了一堆什么程序问题、公正问题。他到了这
个会，要求第二个发言，第一个发言是一个官员的，实际上他是这些学者、群众
代表中第一个发言的。然后也大讲程序问题、制度问题，反正跟怒江没什么关系。
大讲这个程序正义，说把这个程序都定好了，变得公正之前，你这个工程是不能
搞的。讲完了以后，“好了，我现在有事，我要走了，不能跟大家交流了”。回
答两个问题然后就走了，如果下面的发言里头有人要去反驳他的观点的话，台下
就起哄，因为他带了人去的，可能是他的学生，因为他讲话的时候下面的人拼命
地鼓掌，这本来是一个比较严肃的论坛，拼命地鼓掌，跟听演讲一样。他讲完了
拍拍屁股走了，回答了两个问题，关于那个程序问题跟何先生争起来，争完了他
就走了。接下来讲话的人要批他，坐在下面的人就起哄，说“人家已经走了，你
们不能再说他了”，就开始起倒哄，所以就没发说他了。按他这个逻辑，那些没
来的人我们更不应该去说他了。他当众说了一大堆，大放……（众笑）不说了，
信口开河吧，用一个比较温柔一点的词。信口开河了一番，然后又不许别人去反
驳他，就走了，所以觉得他们这些人很会算计，特别是在公众面前很会维护自己
的形象，即使自己不在了，同样有人在维护他们的形象。本来是要讨论怒江问题，
结果后来呢，变成没有什么可讨论的了。

（下接第四部分）


方舟子同济大学演讲实录：怒江建坝之争（二）

发表时间:2006-01-26 16：16：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002cj.html
（上接第一部分）

    我刚才说了，我最早听说怒江建坝争论这事，是从“环保人士”那里听说要
保护原生态河流。环保人士对原生态河流的定义是在主流上面没有经过人为的破
坏，人为的干预，没有建坝。一开始他们说怒江是中国唯一的一条原生态河流，
然而中国还有一条明显没有建坝的河流叫雅鲁藏布江，所以他们现在说是中国仅
剩的两条在干流上没有建坝的原生态河流。雅鲁藏布江的情况我们今天不讲，它
也许是没有建坝，这个我没有去关心过，因为我不可能每条河都去关心。但是说
怒江在干流没有建坝是不对的。怒江的干流在西藏境内已经建了两座坝，一个是
1999年建成的比如水电站，另外一个是1995年的查龙水电站，这是在叫做那曲的
那段干流上。我指出这一点后，一个环保人士，号称还是河流专家，是河网中国
项目的顾问，他说这个查龙并不在怒江的干流上，而是在怒江的支流那曲上面的
一个水电站。刚才我说了，那曲就是怒江的干流，只不过在西藏境内，有时候也
被叫做那曲。可见这个河流专家实际上对怒江的基本情况也没搞清楚，把干流说
成了支流。我刚才说了，怒江的下游在缅甸境内叫做萨尔温江，缅甸已经规划了
5座梯级的电站。我们到云南以后得到的一个消息说是其中的一座已经开工了，
具体的情况我也不清楚，因为我们国家和缅甸并没有这方面的合作。那么怒江还
有好多的支流，它的支流上现在已经有近百座中小型的水电站了。

    （PowerPoint示地图）大家可以比较一下，中间这条蓝色的线就是怒江，然
后这个是国境，这边是缅甸，这边是中国。大家可以看到有一个很显著的不同是
什么？缅甸那边特别绿，中国这边特别是在怒江的流域，没有什么绿色。这是因
为中国这边对植被的破坏非常严重，在海拔1000米以下的原始森林已经没有了，
1500到2000米之间的植被受到严重的破坏。云南境内规划中的梯级，像刚才说的
马吉，它的最高蓄水位是1570米。所以从这点来看，对植被的影响是不大的，没
有什么影响。因为计划中被淹掉的部分已经都没有什么植被了。因为没有什么植
被，所以怒江的水土流失特别严重，26.75%的面积是处于水土流失的状态。植被
破坏的原因有很多，其中一个就是以前林业是他们的一个很重要的产业。现在为
了避免水土流失，保护植被，不准他们砍，现在他们都出国砍去了（众笑）。外
面的林业公司，专门有一条秘密的道路，通到缅甸的，砍完了以后运到中国来。
也许再过几年，缅甸那边看到的也和在中国看到的差不多了（众笑）。

    我一开始说了我去怒江考察的时候本来是抱着旅游的态度，要去看原始森林。
我去年曾经到过武夷山自然保护区。怒江是一个大峡谷，武夷山自然保护区也是
一个大峡谷，那个峡谷是特别地美，武夷山自然保护区是我见过的最美丽的地方
之一。这不是大家一般去武夷山旅游的那个地方，那离那里还远着呢，一般人不
去，因为那里是自然保护区，大家也不知道，而且去也很麻烦。我去的那天我们
是第3辆车，一天总共就去那么几辆车。那里保护得特别好，两边都是翠绿的原
始森林，里面物种特别的多。所以我在去怒江之前，因为听了汪永晨的讲座，看
了她放的那些图片，我以为我又要去做一番旅游，去体验一下原始森林的这种生
活，结果去了后发现上了一个当。

    （PowerPoint示怒江图片）这张图片是后来一个记者跟着去拍的，不是我拍
的，但是我觉得他拍的这张图片很能说明问题，因为他拍得比较高，可以看出来
怒江整个破坏是特别的严重，实际上是满目疮痍，看不到有什么森林。他是5月
份的时候去拍的，所以还能看到一些绿色。我们4月份去的时候，绿色非常的少。
除了这张下边都是我拍的。

    （PowerPoint示泥石流照片）这个就是我看到的怒江的情况，滑坡特别严重
（众惊），植被都已经被破坏了。滑坡很严重的一个原因就是修路造成。国家有
一个民心工程叫做“村村通公路”，这个用意本来很好，但是我们国家的事情就
喜欢搞“一刀切”。要通公路，只要听说那有一个村，就非得给它通一条公路过
去不可，不管你那个村究竟住了几户人家，有没有必要用到这条公路。怒江的情
况就是属于这种本来没有必要修公路的，因为它一个村就没有几户人家，但是呢
还是要修，这个一修对植被的破坏就特别特别地严重，就引起了滑坡。所以我说
了，“村村通公路”实际上就是“村村通滑坡”。这是另外一个地方，本来这里
还有一点点植被，这个公路一修，滑坡就出来。怒江植被被破坏其中一个原因是
修路造成的。我觉得环保人士如果真的关心那里的生态环保情况的话，应该反对
修公路才对。

    我们走的那条公路呢，修得很早，是那个滇缅公路。抗战的时候，云南是大
后方，要从缅甸运很多的军火、粮食过去，路是那个时候修的，一直用到现在。
那条路大家可以看到，非常窄的，两辆车几乎是很难并行的，一般情况下只能开
一辆，如果对面来了车的话，就得闪开的。我们一路上碰到很多次塌方、泥石流，
所以前面就带了一个警车开道。因为是院士下来了嘛，所以地方政府就很重视，
派了个警车开道。因为有两个院士去，如果我去的话，那肯定没有这个待遇（众
笑），所以我说是搭便车去的，人家也并不是说专门来请我，是要请院士去的。
当然网上也有人攻击，就是说你看这是和省政府勾结，派警车开道，多么威风！
（众笑）警车开道的目的不是为了耍威风，而是为了疏路。我们那趟走了5天，
如果没有警车在前面开道的话恐怕10天都走不下来。因为一路上不停地碰到塌方、
泥石流，车被堵在那里，前面有车，有警车就有这个方便，把前面的车都给清走
（众笑），让他们靠边站，让我们的车过去。所以这次碰到的塌方，就在我们的
车顶上，看上去是很吓人的，你不知道它什么时候砸下来，砸到我们的车上，是
很危险的。所以有人说我们是公费旅游去了，其实是非常辛苦，我是无所谓，但
对于老院士来说……。何先生今年已经77、78岁了，要那么一路地颠簸，在那么
难走的路上开车，那是非常危险的。这趟如果说是旅游，绝对是不舒服的。

    接下来还有一个引起植被破坏的原因，就是种田。怒江两岸的人民已经在那
生活了几百年，他们靠什么为生呢？一个是打猎，打猎的话毕竟还是不能维持生
活，所以他们还要种田。特别是后来，很多比较高的地方都被划为自然保护区禁
止打猎了，那么他们就只能是靠农业了。又禁止林业、开矿，他们那里盛产铝，
后来划为自然保护区以后就不准开矿，关掉了很多小矿，所以他们就只能种田。
我这里照了一张照片，我说他们是见缝插针种田，很小很小的一块地方他们也能
种上田。用云南话说这种叫坝子，只要有一块平地就叫坝子。这个地方还比较平，
（PowerPoint示另一张图片）而这个是在很陡的山坡上，他们把这个叫做“大字
报地”，看上去像一张一张的大字报贴在山上，所以叫大字报地。这个是很危险
的，因为经常有人在种田的时候就这么掉下来，从田上面掉下来。那里的田地产
量特别低，一亩就几十公斤，平均来说五亩地才能养活一个人。

    （PowerPoint示烧荒图片）我们去的时候一路上不停地碰到烧荒。第一次看
到的时候觉得很新鲜，哇，那边在烧，赶快拍照。但是一路上看下去，发现到处
都在烧，也没什么新鲜感了。这个是开始的时候拍的。因为那里的生产的方式还
是刀耕火种，已经是沿用了上千年的方式。我们觉得刀耕火种是非常原始的一种
生产方式，但是当地的州长告诉我们这是最适合这里的最先进的生产方式。为什
么呢？他说了他们很多地都是在非常陡的山坡上种，在那种地方没法犁地，牛是
没法犁，人也没法犁，人一犁的话那些土全部滚掉了，所以只能刀耕。用刀插一
个窟窿，把种播下去，再插一个窟窿，把种播下去，这样才能播种，这就是刀耕。
这样才能把土留住。火种呢，就是因为那里的土地太贫瘠了，又买不起化肥去撒，
就只能开一片荒，用火烧一片，烧完以后那个灰就作为肥料了，就在那里种田了。
种几年以后肥力没了，没法再种了，就再到别的地方烧一片去。原来那块就让它
自然去长，长出一些灌木出来，然后再烧。每过几年就要烧一片，所以我们不断
看到烧荒，这已经是一点都不奇怪。这种烧荒对生态的破坏是非常大的。

    对植被破坏的另外一个原因就是砍柴。那里没有电，没有煤，没有煤气可用，
他们的生活靠什么取火、烧饭、取暖？靠砍柴。我问了当地人，他们说一户一年
大约要砍掉五排柴。我听不懂，问这个一排是多少，他们说就是这么这么多。后
来我问了一下当地的干部，了解到一排大概相当于0.7立方。所以一户一年大概
要砍掉3.5立方。如果把所有的都加起来，那里光砍柴砍掉的就是50万立方，就
是一年要砍掉50万立方的柴。另外那里植被被破坏以后，当地的政府和环保部门
也要种一些树林想把它恢复。我看到的是一些用材林，这个是油桐树，是一种经
济用木。我们去的时候是4月份，树木还没有返青，所以看起来还荒凉一些，如
果夏天去看的话，可能会看到一些绿色。但是那不是原始森林，是用材林。

    （PowerPoint示照片）唯一的一段原始森林，就这么一段。我们走了400公
里的样子，只看到有这么一段几百米的地方还保留了原始森林。为什么保留下来
了呢？因为这里实在是太陡峭了，人上不去。没法到上边去砍柴，就这么被保留
下来了。大家还记得我一开始我给大家放的那张环保人士用来说明怒江到处是原
始森林、原生态的那张照片吗，就是在这里拍的。他们就抓住这几百米的一段，
拍下来到处宣扬，给大家的印象就是好像怒江两岸都是这样子的，连我一开始也
受到误导。

    当然现在环保人士他们也承认，如果建坝的话对植被对植物的多样性是没什
么影响。但是他们说对鱼有影响。这个确实是，因为你建了坝以后对鱼肯定是会
有影响的，但是这个影响也不像他们说的那么大。我这里引用了一条，是一个叫
王希华的人说的，他说“怒江中70%都是土著鱼类，其中的裂腹鱼等更是世界级
的珍惜鱼类。老百姓捕一条都要判刑，可灭绝了这个种群，要不要追究法律责任
呢！”这个是在《中国青年报》一篇报道里面说的，叫《专家怒喝怒江开发 最
后生态河流上要修13道坝》。这个算是比较有公信力的，比较权威的一家报纸上
面说的。这个纯粹是在撒谎。我查了一下资料，怒江的鱼类总共是59种，里面没
有国家一、二级的保护鱼类，列入濒危动物的有4种，但是并不包括裂腹鱼。实
际上怒江裂腹鱼是怒江最主要的经济鱼类，渔民在那里大量的捕捉，我们还吃过
（众笑）。他说“老百姓捕一条都要判刑”，那当地的老百姓不知要被判多少年
刑了，所以这个纯粹是造谣了。像这种谣言就可以在我们国家比较有公信力的比
较权威的媒体上登出来。

    建坝以后对鱼的影响，就表现在对那些长距离洄游鱼的影响。这个是世界公
认的，因为建了坝，一拦的话，鱼没法洄游了。那么怒江呢，它长距离洄游的鱼
只有一种，叫做云纹鳗鲡。这种鱼呢，它可以从缅甸萨尔温江入海口一直往上游，
游到快接近怒江的上游，有2000公里，这是非常长距离的。但是这种鱼在怒江非
常稀少，到现在只抓到了两条标本。如果说这种鱼这么稀少的话，另外一种观点
就是因为稀少所以更需要保护。也有人不同意，像怒江的那些支持建坝人的说，
为了这么两条鱼就不让我们发展，这说不过去。“你究竟是要鱼权还是人权？”
（众笑）有这么一个反问。我是学生物出身的，我是一直赞成保护生物的多样性，
我写了很多的文章呼吁要保护生物的多样性，所以有人说我反环保那绝对是错的。
在这之前，在关于环保问题上我写了很多这方面的文章。如果让我选择，我肯定
倾向于保护这条鱼（众笑），但是这只是从专业的角度，比较自私的角度看。但
是我并不是说非得保护这条鱼不可，我们总是要权衡利弊，不能说因为那么几条
鱼就不让人去建坝。我回来查了一下，去检索这个云纹鳗鲡，查到了他们环保人
士曾经在去年写给联合国世界自然遗产委员会的一封公开信。里面提到说怒江建
坝以后对怒江生态的破坏，其中也提到这个云纹鳗鲡。他们把这个云纹鳗鲡的拉
丁文学名也注出来了，就说会引起云纹鳗鲡的灭绝什么的。我就根据这个拉丁文
检索了一下数据库，野生动物的数据库，结果一查发现这个云纹鳗鲡根本就不是
什么濒危的鱼类，它并没有被世界野生动物保护组织列为濒危鱼类。虽然在怒江
很少见，但是在世界其他地方非常非常地多（众笑），所以即使说因为建了这个
坝以后，云纹鳗鲡在怒江没有了，我觉得也不是很可惜的一件事了。所以我查到
这个结果以后我就比较放心了。

    还有一个问题，对这种长距离的洄游鱼类，也并不是说在建大坝的时候就没
法让它们洄游的。在建大坝的时候留一个过鱼的通道，能够让这些鱼过去。或者
是用打捞的方法，把它们从河里捞上来，然后放到大坝的另外一边去（众笑）。
这个也是有的，美国基本上对这种洄游鱼类在建坝的时候采取这两种办法。因为
有的虽然有过鱼通道，鱼还是过不去，有一些鱼洄游的能力可能差一些，所以要
采用这种打捞的办法。怒江的项目以后如果要建的话是由华能公司来建的。我和
华能公司的负责人在昆明见过面，他向我一再保证说我们一定会留过鱼通道，请
方博士放心。留的话当然是好事，但是现在出了一个问题，就是缅甸萨尔温江也
在建坝，如果他不留的话，我们留了也没用啊，那些云纹鳗鲡都被堵在那里了。
我们也不知道缅甸那边留不留过鱼通道。

    对鱼类影响比较大的还有那些适合于在急流河里生活的鱼类。怒江为什么叫
怒江，是因为它水非常急、愤怒地咆哮着，就取这个意思。有些鱼就适合于在这
种非常急的水里生活，比如有一种鱼，它下面有一个吸盘，可以吸附在河底，水
非常急的时候它不会被冲走。它的天敌可能被水一冲就冲走了，没法吃它们。如
果变成了水库，变成了慢流，那这些鱼的生存就成问题了，因为它不适合在慢流
河里、湖里生活，所以这个是有影响的。但是我觉得对这点来说影响也不大。为
什么呢？因为我刚才说怒江它除了干流还有好多的支流，支流的水也是非常急的，
刚才说的那些适合于在急流里头生存的鱼在支流里面也有，而且当地的人一直是
在打这些鱼吃的。他们没法下到怒江干流去打鱼，因为那个水非常地急，没法在
那里打鱼的，他们只能到比较小的支流去打，所以那里有一句话叫“上山打鱼，
下河砍柴”。上山打鱼就是到这些支流上面去打急流鱼类；下河砍柴就是因为上
游有人砍柴，在比较陡的地方柴掉下去了，被水冲到下游，下游的人就在河里立
了好多木筏，把这些柴拦住了，就自己背回家去了（众笑），所以叫“下河砍
柴”。所以这种急流鱼类建坝后也不太可能会导致它们灭绝，因为它们可以继续
在支流生存。如果说担心干流建坝会对它们影响比较大的话，那么可以少建几座
梯级大坝，不一定说13级都建。留一些自然的河段，把最急的那些河段留下来，
这样也可以给它们提供一个生存的空间。

    综合起来看，怒江建坝对生态的影响是不大的。其中一个原因就是那里能够
被淹到的部分的生态都被破坏得差不多了。我并不是说那里的生态已经被破坏了，
所以我们就破罐子破摔，淹了就淹了，别管他了，我不是这个意思。我的意思是
我们建这个工程，总要评估它对环境的影响，那么我们在权衡利弊的时候发现，
它这个弊，对生态的影响是很比较小的，并没有像那些环保人士说的那么大。而
且怒江建坝还有一个很特殊的地方，就是如果真的在那里建坝的话，不仅对生态
的影响比较小，而且反而会有助于生态的保护。这个观点是当地的环保官员提出
来的。

    （PowerPoint示照片）这个是何院士，这个是陆院士，这个是怒江州的环保
局局长，姓高，他跟我同车，所以我很幸运，我们一路上谈的都是环保问题，我
了解到了很多的情况。这张照片是我拍的，当时的情况是因为前面碰到了泥石流，
所有的车全被堵在那里了，只好下来聊天。院士他们从他那里获得的信息可能没
有我那么多，因为我跟他同车五天，所以了解到了很多的信息。他一直跟我反映
这个环保的问题，怒江环境破坏大的原因是人为破坏造成的，当地人民生活过度
的开发。他认为如果建坝以后，把人移出去了就会减少这方面的破坏。留下来的
人也可以不用砍柴了，因为有电了嘛，就可以以电代柴了，他们没必要再去砍柴
烧火取暖了。所以他提出来他现在做环保很难很难的一个原因就是因为怒江的人
们要生活离不开对他们环境的破坏。所以他这么说，应该把那里的人尽量移走。
这是一个原因。另一个原因就是他说了，我搞环保，没钱。怒江是中国最贫困的
一个州之一，他们环保局一年的经费才2万（众笑），你叫他怎么做环保？我们
去的一个县，贡山县，它的财政收入一年是1000万，它的财政支出一年是8000万。
它这1000万连发工资都不够，其他7000万都是靠国家的扶贫。贡山没有任何其他
发展的空间，因为它的60%以上的土地都被国家划为了自然保护区，都不能去动。
我在跟他聊的时候发现了一个很惊讶的事实，就是我们国家在划自然保护区以后
是不给你钱的。他就这么一划，这里是自然保护区了，里面东西不能动了，其他
我就不管了，连经费都没有，你们当地自己解决去。连那些护林员，自然保护区
的工作人员的工资都是要地方政府来解决的。这和美国的自然保护区是不一样的。
美国自然保护区是政府花钱把你整块地买下来，然后所有的员工的费用都是由政
府来支付的。像我们政府就不管了。不准你去开发了，但是保护这些费用呢又要
当地政府解决。他连工资都发不出来，哪还有钱去搞这些保护工作。说到这一点
呢我还是认为当地的少数民族确实是很善良。虽然他们保护的能力很弱，但是被
划为保护区的那些基本没受到什么破坏。在海拔2000米以上，水库淹不到的地方，
那里确实还有原始森林，还没有受到什么破坏。少数民族比较自觉的，那里政府
说不让动那我们就不去了。但是有一个问题，你别出什么事，你森林一起火，以
前的话森林起火，哇，赶快大家都去救火去，因为那里是他们生活的地方，他们
的生活资源。现在一起火，大家都不愿意去了。那不是我家的地方，我干嘛去救
火。所以他们现在能做到我不去破坏，但是根本没有说用心来保护。所以高局长
认为怒江现在生态破坏严重的一个原因就是资金严重地不足。那么如果开发了怒
江，建水坝，当地政府也富了，就有投入到这方面的资金了。

    大家还会想到，怒江开发以后，对景观会有什么影响。反对怒江开发的人，
觉得那里应该留下比较原始的旅游资源，让我空闲的时候能够去旅游、观光。如
果把它破坏了，那么那些景观我们不就看不到了吗？我一直说我是上当，本来想
去旅游，结果一路上就没看到什么风光，看到都是很荒凉的，景观屈指可数，其
中一个比较著名的叫做石月亮。一位反坝人士的文章里说：“怒江江边有个石月
亮，是欧亚板块和印度板块撞出来的大洞，人迹罕至，但据说其中可以同时开过
40辆轿车，这样一个景点，价值几何？”一旦建了大坝可能就把这个景观破坏掉，
损失算不过来的，价值无法计量。其实这个石月亮是在位于海拔3362米的山颠上
的一个窟窿。我不知道是不是能够同时开40辆轿车，因为车根本不可能上去的。
他这个描述给人的感觉是这个景点在平地上，车可以从中间开过。规划的大坝只
是将江面的海拔由1200米提高到1300米，离这个石月亮还有两千米的高度，怎么
可能对它有什么影响，如果你真把这个石月亮给淹了，那差不多全地球都要给淹
掉了。这是很荒唐可笑的，但是他们就敢把它给提出来。

    另外还有一点，就是关于这个怒江第一湾。那里有一个景点，怒江进了云南
境内以后，它要绕一个弯，就叫做怒江第一湾。当地人把它叫做神龟岛，这个岛
看上去像乌龟的头，背后的山像乌龟，所以叫神龟岛。后来环保人士把它叫做怒
江第一湾，说如果建了坝，就会把怒江第一湾给淹没掉。这个怒江第一湾是在马
吉水库的上游，马吉水库建了以后会有一些回水，回水会淹掉它一部分，但是很
小，大概淹掉60米左右。所以这个湾还是可以看出来的，基本上都保留着，并不
是说会被淹掉。

    另外一个就是怒江第一湾下面有一个石门关，实际上就是两道峭壁，由怒江
经过几千万年不停的冲刷而成，当地人把它叫做石门关，看上去非常雄伟，非常
壮观。如果建了坝只会淹掉一点点，不会有什么影响。从西藏到云南，像这样的
石门关总共是有九个，过了最后一个石门关就是神龟岛，所谓怒江第一湾。藏传
佛教里有一个说法，神龟背着经，经过了九重关后，传到云南，停在那里。当然
这只是一个传说，不过环保人士里头也许有人把这当回事。

    在石门关和神龟岛中间，有一块地方，很大一片坝子，我刚才说了云南把这
种小平原叫坝子。这个是当地最大的一个坝子，建了一个镇叫丙中洛。我一开始
提到田壮壮的那部电影就是在丙中洛开始拍的。因为我们的车开到那里就没路了，
所以丙中洛是我们到的最后一站。丙中洛非常漂亮，像世外桃源一样，是我这一
趟见过最美丽的一个地方，背后就是一些雪山，因为这个平原很大，所有就没有
显得那么荒凉，这个不会受建坝的影响，因为不会淹到这里。环保人士提出了移
民的问题，怒江如果建了，会把一个县城给淹掉，那个县城叫贡山县城。这个是
一个环保人士叫范晓，在《关于怒江水电开发的对话》里说的：“贡山县城全部
被淹，在怒江河谷特殊地形条件下是很难找到迁移县城的地址。”大家一听到要
把整个县城淹掉，可能听上去很可怕，其实我去过那个县城，那个县城可能还不
如沿海的一个村。县城人口总共就五千人，一条街，10分钟从头走到尾。它就在
江边上，没有任何发展的地方。贡山县城原来也不在那个地方，原来是在丙中洛，
解放前是在那里，建国后出于交通的考虑，就把县城往下游搬，搬到现在贡山县
城所在的地方。但是贡山当地的那些干部也好，老百姓也好，他们很不愿意住在
现在贡山县这个小地方，他们很愿意再搬回丙中洛去，但是没有搬迁的资金，所
以他们很希望水库建起来后，用移民资金趁机搬回丙中洛去了，搬回这个世外桃
源。所以并不是说人家没有县城的新址，人家早就找到了，人家已经想好了，这
都已经想了多少年了（众笑）。

（下接第三部分）


方舟子同济大学演讲实录：怒江建坝之争（一）

发表时间:2006-01-26 16：15：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ci.html
    怒江建坝之争：环保与伪环保
——2005年11月25日晚在同济大学瑞安楼二楼报告厅的演讲（据录像整理）

    ·方舟子·

    昨天我在我们的新语丝论坛看到有人转贴的一个同济BBS的帖子，题目叫
《方舟子来了》（众笑）。

    听说方舟子来了，还有这么多人愿意来见一见方舟子，说明大家心里没有什
么鬼，想来看看方舟子究竟是什么样的，不会说怕方舟子像狼一样把你吃了。但
是有的人听到方舟子来了以后是要吓得拼命跑的。（PowerPoint上示漫画）（众
笑）这张漫画不是我画的，是上海的一家报纸，叫《外滩画报》画的。他们在今
年3月份的时候，做过一期有关我的报道，有这样一张漫画。在这幅漫画中，我
就像一个美军一样，美军陆战队，最后这个是我。（众笑）美军陆战队登陆了，
然后好多人都拼命的跑，方舟子来了，快跑，快跑。所以大家听说方舟子来了，
不跑，反而朝我跑过来，这个我还是有一点感动的，特别是看到有这么多的人，
刚才还被拦在外面不让进来。这么多听说方舟子来了以后拼命跑的人当中，跑得
最厉害的人可能是一些著名的所谓的民间环保人士。我不知道这幅漫画里哪一个
被画成了这一派，但是里边肯定是有他们的人在里头。

    因为我最近这段时间批了一些民间环保组织、民间环保人士，所以有人就给
我扣了一顶帽子，说我“反环保”。网上有关这方面的议论非常多，但是大部分
都是匿名的。（示图片）但这个不是匿名的，是用真名写的，是北京的一个作家
叫肖夏林。他很支持我打假，但是他认为我这种“反环保的行为和语言让绝大多
数人无法原谅”，特别是“在怒江问题上的确令人失望”，然后他说这是方舟子
“最大的悲剧和失败”，“无论方舟子怎样辩解，他都无法清楚——他写错了，
这个作家喜欢写错别字。（众笑）——大众对他人格的怀疑，无数人为方惋惜。”
所以今天我来做这个讲座，我不知道大家是不是想来看我的悲剧和失败，听了这
个讲座是不是会消除对我人格的怀疑，是不是还会为我惋惜。所以我一开始要声
明一下，我并不反环保，我反对一些环保人士和环保组织并不等于我反环保。环
保人士和环保组织不应当把自己当成是环保的化身，好像反对他们就是在反环保
一样。我和他们之间的这种争论、冲突，不在于要不要环保的问题，而在于怎么
样环保，这是两个不同的问题，他们把这个混为一谈，说我反对他们的一些环保
主张就是在反环保。有一些人也因此被误导，像这个肖夏林，据我所知，他不是
环保人士，但是他也认为我是在反环保。

    （PowerPoint示漫画）这张画也是那一期的《外滩画报》画的，看上去很有
文革色彩（众笑）。因为一直有人批评我说我批评别人的时候喜欢用文革的语言，
所以他们就把我画得像一个文革的红卫兵一样的。这个铁拳是表示我的铁拳，砸
在什么人头上呢？砸在外行人、文科生和非专业媒体这些人的头上。他们说我喜
欢说别人是外行，争论的时候就喜欢给人扣一个外行人的帽子。更喜欢说人是文
科生，不能讨论一些科学的问题（众笑）。他们只看到我这么说别人，而不看到
我说他们是外行，是文科生的时候有没有列出证据能够证明他们是错误的。他们
不管这个，他们只看到表面的现象。我并不是说你是外行人就不能发表意见，我
只是说不管是外行的，还是内行的，在遇到科学问题的时候你至少应该知道你自
己在讲什么，而不要信口开河。

    我今天来讲这个怒江的问题，环保的问题，水利水电的问题，实际上我也是
一个外行人，我也是在用外行人的身份在说话。但是我觉得我和我以前批评过的
那些外行人有一点根本的不同，就是因为我涉及到的那些问题，有一部分是不需
要有什么专业知识就能判别的，根据一些科学的常识、基本的事实、基本的逻辑
你就能够知道谁是谁非；另一部分的问题可能比较专业，那么这个时候我也会引
用可靠的、比较权威的专业人士的一些结论，而不会自作主张。所以我觉得这就
是我和他们那些外行人、文科生——这里文科生是特指那些喜欢在科学问题上夸
夸其谈的一些人，并不是说把文科生像这漫画所画的那样一棍子打死，一拳砸死，
没有的——这就是我和他们之间最大的不同。

    今天我很高兴大家能够这么热情地希望听听我这么一个外行人、信任我这么
一个外行人对环保、对怒江问题的一些看法。里面的一些看法是根据我的所见所
闻，因为我最近在4月份的时候去了一趟怒江，前后去了一星期走了一圈。有些
人说我这是走马观花看了一下。其实有些问题，你只要走一圈，去那么几天，走
马观花，也能看到花儿。当然花后面的东西也许我们没法看清楚，但是也可以根
据一些基本的资料弄清楚的。

    那么我为什么突然对这个怒江的问题、环保的问题感兴趣了呢？这个问题还
要从去年年底那一场印度洋海啸说起。在发生了印度洋海啸以后，有人就说这是
上帝在发怒。说这话的人是一个很著名的环保人士，叫汪永晨。她在人民网上登
了一篇文章，叫《对大自然心存畏惧》，她认为这个海啸是上帝在发怒，是来自
上苍的警示，更重要的是要我们对大自然心存敬畏。这篇文章发表后不久，何先
生，何祚庥院士就写了一篇文章叫《人类无需敬畏大自然》，认为我们对大自然
不要敬畏、不要怕它，该防御的时候要防御，该制止的时候要制止，这是他的一
个基本的观点。由于这篇文章，他就在媒体上受到了围攻。有很多环保人士，包
括汪永晨、梁从诫、廖晓义等等，就开始围攻他。我当时就站出来，替何先生说
了一些公道话，写了几篇文章。

    因为这次争论涉及到的一个问题，就是他们环保人士经常提到的关于怒江建
坝的问题，包括汪永晨在《对大自然心存畏惧》这篇文章里头也提到了怒江建坝
这件事，所以我是那个时候才开始知道了怒江建坝的争论。这场有关要不要敬畏
大自然的争论是去年年底开始的，然后在3月份的时候，我去做了一个讲座，是
给全国各地来的记者在北京的一个培训，刚好我和汪永晨排在了同一个下午，她
先讲，我后讲。（众笑）她是讲怒江的问题，我是讲怎么样打击假新闻的问题。
我先听她说，说完了以后，我讲的那个打击假新闻的问题和她说的话是没有什么
关系的，只是到讲完了，有一个提问的时间，主持人把我们两个都请到了台上，
然后我们两个人在台上开始“掐”起来了。（众笑）但是我当时掐的时候，对怒
江这个问题是底气不足，我要掐她只能是掐她关于人类要不要敬畏大自然这个观
点，只是理论层面上的，没有涉及具体的事情。因为她号称已经是去过好几次怒
江，而我是一次怒江都没有去过，所以我也不好对这个问题说什么。在那次讲座
上，汪女士放了好多张照片、图片，来表示怒江是一条没有经过人为破坏的原生
态的河流，呼吁要给子孙留一条原生态的河流。

    （PowerPoint示照片）这张照片不是她那次讲座上的，她放的和这不是同一
张，因为我没有她那次讲座的PowerPoint、那些幻灯。但是这张图片和她放的是
很类似的，就说怒江两岸都是郁郁葱葱的原始森林，那如果我们在那里建了水库
建了大坝，那么多的原始森林就被淹没了，这是非常可惜的一件事，所以他们喊
出的一个口号就是“给子孙留一条原生态河流”。（PowerPoint示图片）这个不
是她的讲座的，而是我们国内一份杂志叫《国家地理杂志》也做过一次怒江的专
集，里面也是提出要给子孙留一条原生态的河流，所以这句话不是汪永晨提出来
的，而是很多民间搞环保的提出来的一个口号。

    （PowerPoint示图片）这张是汪永晨在讲座上放过的一张照片。我为什么能
得到呢？因为她这张照片很出名，到处去贴，在很多网站上都能看到，所以我就
把它拿来让大家看一下。这张照片照的是两个小女孩在一个水塘里洗澡，上面还
撒了一些花。她说你们瞧瞧，这两个小女孩多么幸福，在大自然的怀抱里面洗澡，
边洗澡还能够边吃花蜜，吃完了还把这些花都扔到水上，看起来是多么美丽，像
她们这种生活是多么让人羡慕。我当时听了就很不以为然，因为我是学生物的，
知道在荒郊野外的水塘里洗澡是一件很危险的事情（众笑），有可能感染上寄生
虫，有可能碰上水蛭要吸你的血，这是很危险的事，这不是值得赞美的事。如果
汪女士自己有女儿的话，我怀疑她是否很放心让她到这种荒郊野外水塘里洗澡，
但是别人洗澡她就要去赞美她，这至少是一种很言不由衷的很虚伪的赞美。包括
吃花蜜也不是什么值得赞美的事情，她们吃花蜜是因为她们那里没有巧克力可吃
（众笑），没有糖果可吃，所以只好吃花蜜。如果花蜜真的那么好吃的话，我们
校园里的花可能早被摘光了，所以这不是什么值得赞美的事情。但是她用这种艺
术的手法一表现，就让你觉得“哦，那是多么美丽的地方”。

    所以，那次以后我就更觉得得去怒江看一看，想去搜集一些基本的材料。刚
好何祚庥先生打电话告诉我说有一次到怒江考察的活动，问我愿不愿意去。我说
那行啊，我愿意去啊。（PowerPoint示图片）这个是前几天我们新语丝的一个编
辑叫笨狸在网上他的博客贴的一篇文章，叫《恶心一下凤凰卫视》。他里面回忆
到了我去怒江之前跟他见过一次面，他当时说“可以把这次考察当作一次旅游”。
我当时的想法说实在的也是有点去旅游一下去观光的这种意思在里头的。现在很
流行的一种旅游方式叫做生态旅游，他们环保人士说那里是原生态江，这不正好
是去做生态旅游的好地方吗？所以那个时候我确实是有这么一种想法，按笨狸的
说法，他建议我把这次考察当作一次旅游，但是我回忆起来，可能旅游这个说法
还是我自己说出来的。按笨狸说，“没有想到现在如此沉重”，这次旅游完了回
来以后引起了这么大的风波，受到了这么多的攻击，他替我沉重，我倒没有觉得
很沉重，因为对这类攻击我早就习惯了，再多一次也无所谓。但是他这里有一句
话说得很好，就是：“环保人士们，你们如果有良心的话自己去实地看看，去生
活上几年的原生态，去让你们自己的小孩到荒郊野外去洗澡，去吃花蜜看看。如
果你们自己都不愿意，良心何在？还搞什么环保？”我觉得这句话说得很好。

    所以我们就去了。（PowerPoint示照片，“傈僳族姑爷”方舟子、何祚庥、
司马南等）（众笑）我们那次考察的主要人马就在这，去了十几个人，但主角实
际上就这几个人。这个当然是我了，大家应该还认得出来，虽然换了傈僳族的衣
服。这个是何祚庥院士，他是中科院的院士，近来比较关心中国的能源问题，特
别是可再生能源问题。前几天他刚给我打电话，他听说我要到同济来，他说过几
天我也要到同济去，去做一个有关可再生能源的报告。应该是在12月初，他跟我
说的。这个也是一个院士，陆佑楣，他是工程院的院士，以前的水利部副部长，
三峡公司的总经理，已经退休了，刚刚退下来。这个大家应该都熟悉的，是司马
南，以前专门打击伪科学的，现在是电视主持人（众笑），按他的说法，他是自
由说话人。我觉得我们俩有一点共同之处，我是要做一个自由人，他是自由说话
人，多了两个字，层次上我不知道是高了还是低了。当然我是不喜欢说话的，我
喜欢写作。他写得少一点，他口才是非常好的，所以主持人这个职业特别适合他，
如果真的让他自由说话的话。我们四个人，到了怒江以后，吃饭时有个仪式，要
换上他们的民族服装。怒江是傈僳族自治州，那里最主要的民族是傈僳族，此外
还有两个少数民族，一个叫独龙族，一个叫怒族，怒江的怒。我们到了这个地方
呢，是傈僳族的居住区，要换上他们的衣服，当他们的姑爷。这背着的是一个箭
袋，但现在只是一个装饰品了，以前的话那是很实用的，里边可以放箭的。这跟
他们的生活方式有关，因为他们以前就是以打猎为生的。他们已经在怒江两岸生
活了好几百年。所以那里并不是没有人，荒芜人烟的地方，那不是，少数民族早
就在那生活好几百年了。他们的生活方式我觉得有一点很不好，就是喜欢喝酒，
而且去了客人以后不管你会不会喝酒就拼命地灌酒。我那天被灌了有十杯米酒，
大家可以看到我们脸颊都红红的，除了司马南，他是一口酒也不喝。我是不喝酒，
但是他逼着我喝的话，一群小姑娘围着你唱歌，不喝也不行（众笑）。我心比较
软，唱着唱着就只好再喝一杯。（众笑）司马南根本不管你，他是不重女色，不
像我看到这些小姑娘心就软（众笑）。他是坚决不喝，你灌他，他就吐出来。所
以这四个人中只有他脸是没有红的。

    （PowerPoin示地图）这个是傈僳族自治州，这条是怒江，这条是澜沧江，
这条是金沙江，所以大家听说过有个名词叫三江并流，指的就是这个地方，是世
界自然遗产。这个名称听上去很好听，从地图上看是三江并流，但是这个并流是
只有在地图上才看得到的，实际上并没有一个风景区可以让你站在那里看到三条
江一起在流，没有的，彼此之间间隔还是非常远的。

    这个呢，大家应该看得清，就是在怒江上面还建了一些大坝。这就是规划中
的怒江大坝，它是一个梯级大坝，按规划总共是有13级。（PowerPoint示怒江资
料）我们说的怒江，一般是指在云南境内的那一段。怒江是从西藏发源的，在西
藏的那一段也叫那曲，那曲是藏语对怒江的称呼。怒江是一条国际河流，出了云
南以后流入缅甸，从缅甸入海。在缅甸的这一段叫萨尔温江。怒江中下游的水电
规划指的就是怒江这一段，主要在云南境内，还有一小部分在西藏境内。所以我
们那次考察，到了云南和西藏的边界就停下了，没有继续往上走，因为到了那里
就没路了，车子不通了。有部电影叫《德拉姆》，田壮壮拍的，说那个茶马古道。
他拍的就是从没有路的地方再往上走，随着那种茶道，就是运茶叶的马匹往上走
的。我们没有走，因为我们是坐车去的，只能是坐到没有公路的地方就停下来了。

    怒江中上游水电规划是从2000年12月份开始规划的，03年7月完成了整个规
划报告。完了之后呢，那些环保人士就开始在媒体上闹，开始炒作，说要保护最
后一条原生态河。然后中央高层也知道了，温总理就有一个批示，说这个事社会
影响很大，要慎重研究，做一个环境影响报告。到04年12月份就完成了一个环境
影响报告。所以有些人说做这个怒江规划的时候根本没有考虑环境方面的影响是
不对的，后来是补做了。到04年12月份大概是花了500多万，做了这个环境影响
报告书。

    根据这个13级的开发方案，总装机容量是2000多万千瓦，年发电量是1000亿
度。这个如果全部建起来超过了三峡工程，三峡工程总装机容量是1800万千瓦，
年发电量是840亿度。但三峡工程只是一个大坝，怒江是13个大坝都建起来才这
样。怒江的移民数大概是5万，这个数字是很小的，三峡工程是100多万。我刚才
说了这个13级的开发方案只是一个规划而已，不一定全部都要实现，近期推荐上
马的是4个，就是4个梯级。六库是最小的一个，现在应该是处于准备施工的阶段
吧。马吉是这4个里头最大的一个，搞水电的人知道，它叫龙头水库，就是由它
来控制水量的，是这4个里头比较靠近上游的一个。

（下接第二部分）


未刊出的方舟子答记者问一束

发表时间:2006-01-21 18：49：18
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100029s.html
    方舟子按：曾经有三家报刊的记者在去年用电子邮件专访过我，后因故没有
刊出，登不登固然是编辑、记者的权利，不过对这样的报刊我以后不会再接受其
专访，以免再浪费时间。既然已经花费时间做了回答，就把这些访谈摘录如下在
网上公布，算是废物利用吧。

    问：大家对您的印象基本上都局限在“学术打假”这个身份上，但我们知道，
您热爱文学并一度热衷文学创作。您想过在文学创作的道路上继续发展么？您比
较喜欢谁的作品？受谁的影响比较大？

    答：我以前算是个业余文学青年，也喜欢写些争论文章，“学术打假”可看
做是后者的延续。我20多岁还在写诗的时候说过，一个诗人过了30岁，不想自杀，
就该绝笔，除非是像杜甫、歌德那样愈老弥精的大诗人。现在都奔40岁了，要突
然焕发诗青春，似乎不太可能。以后会多花些时间写散文、文史随笔。我以前写
过一组诗：《有一种声音——关于瞎子博尔赫斯》、《不变的城堡——关于卡夫
卡》、《再读鲁迅》，还写过几篇评论杜甫的文章，这四个人的作品都是我喜欢
的。我的一个愿望是完成一部解读杜诗的著作。在为人方面，受鲁迅的影响大一
些，但写诗、写文章方面，我自己没有觉得受到谁的影响比较大，只是手写我心，
没有特别的艺术追求。

    问：新的一年，除了照例读书、写作、打假，您期望自己有何新的改变（工
作及生活方式上）？

    答：我觉得我现在就过得很好，对工作、生活没有什么期望。我过惯了自由
人的生活，既不想被人管也不想管人，所以不想给自己找个工作单位。以后在北
京的时间会多一些。

    问：您说要在科普方面多做一些工作，能不能列举一下都有哪些，并谈谈未
来的打算？

    答：就是多写一些比较全面地介绍某个有趣的科学问题是如何解决的文章，
带点历史性，又带点思想性。像以前给《科学世界》写的《我们为什么想要吃
饭？》、《植物中的神秘数字》、《向日葵究竟向不向日》都属于这一类，有人
说是“科学美文”，其实倒并非文笔有什么优美之处，而是如果能让读者感受到
科学之美，目的就达到了。我因此还收到了一些中学老师、中学生的来信，倒是
有点出乎我的意料。以后我会有意识地写一点面向少儿的科普。本来，打着“科
普”旗号的伪科学在少儿中就很有市场，现在又有打着“科学传播”、“科学文
化”旗号的反科学要向少儿洗脑，我就做点免疫工作吧。

    问：其实您的很多著作杂文的性质更浓一些，能否谈谈您在科普方面的著作，
并给我们的读者从中推荐一些？

    答：我出过几本比较单纯的科普著作。1997年在香港出了《进化新解说》，
后来扩写成《进化新篇章》，由湖南教育出版社在2001年出版。2003年由上海科
技出版社出版《长生的幻灭——衰老之谜》。最近刚刚出版了《餐桌上的基因》、
《寻找生命的逻辑——生物学观念的发展》两本书。

    问：我们知道，您雅好太极，能说说是谁教您打的么？请您讲讲太极对您的
影响。您似乎很欣赏崔健，并爱好唱歌，请问您平时还喜欢什么文娱活动？

    答：我在1986年在中国科技大学读书时开始练太极拳，先是练的陈式太极拳，
在1988年改练杨式太极拳，一直到现在。拳架和推手是安徽歌舞团退休小提琴手
刘苏先生教的，与流行的杨式太极拳有一些不同。刘先生如果还健在，该有80多
了。1998年我去合肥时，曾去找过他，其驻所已改建，面目全非，没有找到。太
极拳似乎很阴柔，其实充满阳刚，一套打完，让人感到有一股浩然正气，对修身
养性很有好处，大概对我的为人处世也有些影响吧。我以前还喜欢下围棋和象棋，
现在是花不起这个时间了。

    问：您曾经发起支持金庸作品冲击诺贝尔文学奖的活动，请您说说喜欢金庸
的哪部作品，想成为哪一个角色？其中最吸引您的地方是什么？

    答：我要澄清一下，1993年的那次活动是带着玩笑性质的，只是给大家创造
一个评论金庸的机会，不要太当真。我们知道诺贝尔文学奖是不可能授予被视为
通俗作品的小说的，也不可能靠群众发起获得。金庸小说中我比较喜欢《笑傲江
湖》，去年才又把它看了一遍。人物也比较喜欢令狐冲，无拘无束、自由自在，
但是又不是没有担当、责任。做人当做令狐冲，娶妻当娶任盈盈。也有人说我像
乔峰，打假就像单枪匹马去赴英雄宴，我不想当英雄，也不是有意跑去和人家做
对。

    问：您认为科学能够发展到什么地步？人类能揭破所有谜底吗？有种意见说，
正因为科学留下了太多模糊与空白，所以才给各种宗教迷信以生存的空隙，您同
意么？

    答：号称能够预测科学能发展到什么地步的，都是骗子，所以我还是不要预
测的好。不过有一点可以肯定，科学研究过程是一个知识累积的过程，所以科学
必定能一直在发展、进步。但是我们也要承认，人类的能力是有限的，所以人类
不可能解开所有谜底，特别是那种无法重复的历史之谜。科学未解之处是能够给
宗教迷信留下一些生存空间，但是我不认为这是宗教迷信盛行的因素。宗教迷信
盘踞的许多领域，其实早被科学占据，属于科学有解之处，但是信徒们并不愿承
认，例如人类起源、物种起源的问题。宗教迷信的盛行利用了人性的弱点，是很
难用理性的力量消除的。

    问：您在很多场合都曾以正面态度提到了中国传统文化，但中国传统文化与
现代科学精神的紧张态度是一直存在的（编辑个人观点），您觉得应该如何平衡
两者。

    答：中国传统文化中有许多优秀的成分，但是它缺乏科学精神，尤其缺乏科
学精神中的理性和实证这两个方面。遗毒流传至今，导致许多人，特别是人文学
者，喜欢在科学问题上信口开河、指手画脚，自以为比科学家站得高、看得远，
而实际上不懂装懂，却又美其名曰给科学注入人文精神。要平衡两者，我想最简
单的做法，是把学术和生活分开。你可以过非常浪漫、无拘无束、多姿多彩的生
活，但是在学术问题上，却必须有科学的态度。

    问：你与纸质媒体的关系不是太好，经常与一些本来有合作关系的媒体交恶；
在你看来是国内编辑与记者的素质、媒体的素质太低，但有没有其他因素呢？你
自己有没有责任？我注意你与《南方人物周刊》等的纠纷，都是它们先存了成见
再来采访你，然后又依据成见写出报道。那么他们为何对你有成见呢？又是如何
形成的呢？

    答：我已接受过几十家纸质媒体的采访，因为采访和我交恶的，不过寥寥数
家。我也有一些纸质媒体和我的关系相当不错的，例如我已为《环球》写专栏写
了四年，现在和《中国青年报·冰点周刊》、《北京科技报》的关系也很好。我
对国内媒体的批评，往往是针对具体的某篇报道的。如果到了与整个报刊交恶的
地步，那肯定是因为他们首先想要通过不正当手段要整我，对我缺乏起码的尊重，
我与《中华读书报》、《科学时报·读书周刊》、《新/京/报》、《南方人物周
刊》、《南方周末》等报刊的交恶便是如此。至于他们为什么要整我呢，一方面
是由于理念的不同，他们把我当成了“科学主义”的代表人物，为了反对“科学
主义”就想要打倒我，另一方面则涉及到某些恩怨，例如因为弄虚作假被我批评
过。最典型的就是《南方人物周刊》，我了解到的情况是，其编辑部自认为是
“自由主义”媒体，与我这位“科学主义者”誓不两立，因此策划了一个采访阴
谋，在骗取我的信任后当面问我一些尖锐的问题想激怒我、让我失态，没想到那
些他们自以为尖锐的问题并没能难倒我，因此就干脆杜撰了与我的问答丑化我，
无视我的纠正和澄清发表杜撰出来的“访谈录”。

    问：方先生，您以学术打假而声名鹊起，但近两年集中在您身上的风波似乎
越来越离学术打假愈远了，如与环保人士的争论、关于怒江水电站的争论等。有
些人就质问：方舟子怎么什么都懂，什么都要插一杠子？您对此是一种什么看法？

    答：你举的这些争论其实也是学术打假、打击伪科学的一部分，虽然和我的
专业没有关系，但是有些问题的是非对错是靠科学常识、基本事实和逻辑就可以
判断的，并不需要用到专业知识，如果需要靠专业知识来判断的，我也会采用专
家的意见，而不会不懂装懂、自做主张。我当然不是什么都懂，也不是什么事都
要掺乎，只不过兴趣、知识面比较广，又爱打抱不平，所以惹出的风波也就多一
些。多年来我一贯如此，也并不是最近才这样的。有多少人想看我出丑把我打倒
呢，如果我不懂装懂闹笑话，不正给这些人创造了机会，他们还有什么可抱怨的？
不能具体证明我究竟在哪个问题上出了什么错误，只是怪我“怎么什么都懂”，
并不能真把我打倒。

    问：在人类是否应该敬畏大自然的争论中，《新/京/报》是一方阵地，《新语
丝》是另一阵地，你也是其中一方的主将。能否略谈一下这个争论的来陇去脉，
并阐述一下你的主要观点？这场争论的胜负如何？你对中国的环保人士有什么忠
告，或者你怎样从整个看中国的环保人士？

    答：这场争论，是由于去年印度洋海啸之后，有人借机宣扬人类要敬畏大自
然引起的。何祚庥院士在《环球》发表了一篇文章加以反驳，一些“环保人士”
便在《新/京/报》上对何院士进行围攻。我见这些“环保人士”观点中有反科学、
迷信和违背科学常识的内容，就加入了战团。我发现至少有相当一部分人是以
“敬畏大自然”的口号推行原始的自然崇拜、天人感应的蒙昧观念、把天灾当天
谴的迷信思想。许多人写了批评“环保人士”的文章，但是没法在《新/京/报》等
纸质媒体上登出，就投到新语丝网站上发表了。一开始《新/京/报》还做出中立的
样子，登了几篇我和何院士的文章，后来我发现《新/京/报》在收到我们的文章后，
先送给“环保人士”过目、写出反驳我们的文章后同时登出，如果“环保人士”
反驳不了，就拒登我的文章。我觉得没法跟这样的媒体有任何合作，就声明辞去
了《新/京/报》专栏作者一职。事情的经过就是这样。在报刊上发表的文章，敬畏
派占了多数，基本上由文科学者撰写；而在网站上发表的文章，却以反敬畏派占
了多数，基本上由理科学者撰写。谁胜谁负，很难说，也不重要。反敬畏派并不
是主张不要尊重自然规律，而是反对对大自然敬而远之，强调必须用科学方法认
识自然，应用科学原理利用和改造自然，环保必须建立在科学的基础之上，提倡
科学，反对蒙昧和迷信。反敬畏派与敬畏派的根本分歧，不在于要不要环保，而
在于环保是为了什么，环保应该建立在什么基础上。反敬畏派认为环保的目的是
为了人，而敬畏派则主张为了大自然而环保。反敬畏派认为环保应该建立在科学
的基础之上，而不应该只凭一腔热血和朴素的感情，更不应该乞灵于愚昧和迷信。
搞“环保”本来是好事。中国当前的环境问题非常严峻，的确迫切需要有热心人
从事环保宣传和行动。民间“环保组织”、“环保人士”本来也可以发挥其应有
的作用。遗憾的是，他们极端环保主义的立场，不科学、非理性的态度，不严谨、
不诚实的作风，却使他们失去了公信力。中国民间“环保运动”如果要健康地发
展，应该反省，清理门户，将那些极端分子和不诚实者清理出去；应该抓住中国
环境问题的重点，关注污染问题。

    问：怒江水电的开发一直在争议中，今年四月你曾沿怒江考察，能否谈一下
你的观感以及对怒江开发的主张？你认为在这上面，环保人士他们的注意力或者
说目的在什么地方？

    答：我对怒江的观感主要是两条：一、怒江两岸的生态破坏极为严重，根本
不是什么“原生态河流”。二、怒江两岸人民的生活极为贫困，贫困程度超出了
我的想像。如何保护怒江的生态不再进一步恶化？如何改善怒江人民的生活？这
是迫切需要解决的两大问题。因此我坚决主张在保护中开发怒江。至于是否要建
坝，建几级大坝，则应该交给专家们做慎重的研究。从现有的研究资料看，怒江
开发水电会有助于防止怒江生态的进一步恶化和改善原住民的生活。反对怒江水
电开发的人士则还未提出令人信服的反对理由。他们只是为反对而反对，出于其
反对一切大坝、保护“原生态”供其旅游赏玩的极端立场。

    问：怒江水电开发牵涉到多方利益，一直主张开发怒江水电的何院士被指为
水电部门的说客，你对此怎么看？

    答：何院士最近几年来一直关心中国的能源短缺和环境污染问题，大力主张
中国开发清洁的可再生能源，例如开发水电、风能、太阳能。他主张开发怒江水
电，是和他的一贯立场相一致的，不能说是水电部门的说客，否则他也大力主张
中国开发风能、太阳能，又是什么部门的说客呢？水电部门又不是什么邪恶机构，
即使当它的说客也没什么见不得人的。

    问：关于于建嵘事件，因为于给你去信辱及令堂而使这个事件向一个不好的
方向发展，你对此有什么感受？自己有没有需要反思的地方，像一些反对你的人
所指出的，你的网站所发文章也会使无辜者受到伤害，而且是不容易消弭的伤害？
你在审核文章的真实性方面做了哪些努力？你的敌人似乎很多，网上谩骂你的人
更多，公共舆论也不怎么站在你一边，你有没有四面楚歌之感？

    答：于建嵘来骂我，实在是有点莫名其妙，因为在这一事件中，我起初并没
有参与，不过是提供了一个争论的平台。有人质疑于建嵘的学术道德，看来说得
有根有据，我就给登出了。于建嵘本人及其支持者做的辩护，我也都给登出了。
在别人进一步质疑后，于建嵘便恼羞成怒，对我破口大骂，不仅让我感到意外，
也让许多人大跌眼镜。如果有谁认为他骂我是应该的话，那么所有在新语丝上发
生的打假事件中，当事人来骂我岂不更应该？对新语丝上登出的揭露文章，我不
会都保证其内容的准确无误，但我会做一些审核，觉得其比较可信，有些道理，
才会登出。如果当事人觉得里面有错误的地方，完全可以来澄清嘛，把问题说清
楚了，就不会有什么伤害。虽然来辩解的结果往往是所谓越描越黑，但是以前也
有过完全撇清了自己，证明了的确被冤枉的。

    网上对我的谩骂可谓无日无之，某些报刊，特别是所谓“反科学主义”和
“自由主义”的报刊，因为我批了他们阵营的人作假，也想同仇敌忾搞臭我。但
是我知道有许多人在用各种方式支持我，如果没有他们的支持，新语丝不可能搞
得有声有色。我相信公共舆论站在我一边，并无四面楚歌之感。即使真的四面楚
歌，我也无所谓，虽万千人吾往矣，只要认为自己做的是正确的、有益的事，随
别人怎么说去。

    问：关于方舟子抄袭，我知道那是别人的厚诬之词，但也想听一下你的说明。

    答：2001年10月4日《南方周末》刊登了我的一篇科普小品文《科学地解决
道德难题？》，介绍美国普林斯顿大学心理学家发表在美国《科学》杂志上的一
项研究成果。我同时在新语丝网站上刊登这篇文章时，在文后附上原文出处。有
人根据我的注释找到原文，从中摘录出一些意思相近的句子（本来就是介绍该论
文的工作，当然有意义相近的句子，只不过我为了避免抄袭，都用自己的语言做
了改写），指控我剽窃《科学》的论文，并向《科学》编辑部诬告。《科学》在
当年8月份才报道过我打击学术腐败的事迹，接到报告后很重视，做了调查后，
得出结论说我的文章并不构成剽窃，因为我在文中清楚地表明了是在介绍别人的
工作，而且是用自己的语言做的介绍。但是北大科技传播中心的人至今还在污蔑
我剽窃《科学》的论文，在其污蔑文章中，既不敢提《科学》对此事的调查结果，
又造谣说在有人指控我剽窃后我才在文章后附上原文出处。

    问：你的个人生活、成长经历、以什么为生（经济来源）、待人处世的原则、
性格与志趣等等，也是很多人所关心的，能否略谈一下，或提供一些资料

    答：我的成长经历很简单，小学、初中时是个乖孩子，学习成绩非常好，一
直当班长、团支书。上高中后开始写现代诗，有了反叛思想，因此没能再当班干
部。因为对生物学的喜爱，在1985年上了中国科技大学生物系。但对文学，特别
是诗歌的兴趣不减，在科大期间组织了荒原诗社。1990年大学毕业后随留学大潮
到美国密歇根州立大学生物化学系读博士。1993年开始上网发表文章，是最早的
一批网民。1994年创办了《新语丝》。1995年获得博士学位后，又在美国做了三
年博士后，于1998年脱离科研，将精力转向写作，开始为国内报刊写稿。1999年
5月在网上发起批判法/ｏ/功声援当时在国内处境不妙的何祚庥院士，由此和国内
“反伪斗士”们开始合作。2000年开始着手打击国内的学术腐败。

    现在我在国内的经济来源是文章稿费和出书的版税，在国外还有一些零星的
收入。我的待人处世原则是“美国式”的，与人为善，相信别人，但是一旦发现
有人在滥用我的信任，就绝不原谅，而且要痛加打击。我的性格有挑剔的一面，
也有随和的一面，前者体现在对待学术问题时，后者体现在对待生活问题时。至
于我的志趣，是当一名自由人，能够过一种自由自在的生活，获得精神的独立和
自由，我认为我现在基本上处于这种状态。

    问：谈谈鲁迅先生对你的影响，我想浙江读者会有兴趣。

    答：我在初中时候就已经通读过鲁迅文章了，以后也不曾远离过鲁迅著作，
1991年第一次上美国大学图书馆，借回来的是几本鲁迅作品集，到现在身边也少
不了一张鲁迅文集的光盘，如此熏陶之下，难免潜移默化受其影响。我几年前写
的《我的经典》一文中，对此已总结得很好：“对这套中国百科全书式的巨著，
在初中、高中、大学时代和现在不同的时候读，总能有新的感受；在少年、青年、
中年和老年来读，滋味也不会相同，所以也就可以时时、不停地读下去。先生所
教给我的，并非人生观——我觉得人生观是应该靠自己去领悟的，无人可教──
而是更为实际的东西，教我为人，教我处世，教我作文，甚至也教我写诗。我对
现代诗歌的最初的感悟，就是在把《野草》反反复复读了无数遍、自然而然地记
住了其中的每一句话所以不必再读以后所得来的。”在理性主义和个人英雄主义
的人生哲学、疾恶如仇的性格、不留情面的文风这些方面，我可能受到了鲁迅的
影响，但是我没有鲁迅的文学天才、国学大师风范和社会洞察力，而在科学素养、
思辨推理能力和对西方文化的了解方面我自认为强于鲁迅。

    问：从事打假以来，哪一件是你最为快意的事？你怎么总结你所从事的学术
打假的意义与成就？

    答：我花的时间最长、精力最多、影响也最大的一件，是2001年上半年打击
“核酸营养品”事件。但是到现在，“珍奥核酸”仍然很有市场，还在中央电视
台的春节联欢晚会和315晚会上大做广告。我起到的最主要的作用，是解开了学
术腐败的盖子，让学术界之外的人知道学术界并非一块净土，同样充满了黑暗和
腐败，从而让社会各界都来关注如何纯化学术界。另一个作用是提供了新语丝网
站这样一个平台，让没法在其他地方发表的揭露学术腐败的文章登出来，起到一
点舆论监督的威慑作用。还有呢，通过揭露假保健品、假药之类的商业骗局，揭
露到国内来骗钱的国外克莱登大学等等，让许多消费者没有受骗上当，也有一定
的社会意义吧。

    问：武汉的肖传国把你告上法庭，方先生对这个官司的前景怎么看？

    答：如果法院能依法审判的话，肖传国必输无疑，因为我对他的批评（自称
发明了国际公认的“肖氏发射弧”，而国际医学文献中并没有这种说法；用简短
的会议文摘冒充论文等）都是有事实依据的，而且完全没有污辱人格的内容。但
是，此案如果在原告所在的武汉审理的话，则前景不容乐观，因为种种迹象表明，
武汉司法机关已经表现出了偏袒原告的倾向。由于地方保护主义和地方人脉关系，
类似的案子往往是原告获胜，对此我也有心理准备。

    问：现在的科学界不再是一片真空，许多人假借科学的名义行反科学之事，
来达到自己与科学无关的目的，普通老百姓对此难辨真假。请问伪科学发展现状
如何？例如有哪些表现形式？涉及哪些领域？等等。

    答：目前最严重的伪科学现象涉及的是与医疗健康有关的领域。随便找一份
国内的报纸翻翻，都可以见到打着最新科技成果的招牌推销假药、假保健品的广
告。在过去的一年中，值得注意的还有与商业炒作、商业骗局相结合的伪科学宣
传。此外，还必须警惕为反科学提供理论基础的伪科学，例如“绿色和平组织”
反对转基因作物的理论依据，实际上就是伪科学。国内某些名牌大学哲学系教师
为了反科学，也试图为伪科学平反，认为不该用“伪科学”一词，而改用“类科
学”，乃至认为“只要声称是科学的就都是科学”。

    问：到目前看来，反对伪科学的“科学卫士”寥若晨星，为众人所知的只有
您、何祚庥、司马南等人，而且科技发展突飞猛进，除您以外，那些年纪较大的
“反伪”斗士自身的知识结构能否支撑他们继续“打假”还有待检验，请问您认
为应该依靠什么力量来扼制伪科学的发展？

    答：要遏制伪科学的泛滥，光靠个别人的努力是不会有什么成效的，应该依
靠社会各界的力量。新闻媒体要加强这方面的舆论监督，科学团体应对影响特别
恶劣的伪科学现象做出回应（例如中国科协对“四川老中医绝食”事件做的声明
就很好），医疗管理、工商、司法部门更应该处理那些涉嫌欺诈的伪科学事件。

    问：在目前情形下，“反伪”要承受很大压力。在受到围攻后，国内一些
“反伪”人士的声音渐渐消失，请问在将来的日子里您会继续做一名孤胆英雄，
从事您的“反伪”斗争吗？为什么？

    答：以前一些“反伪”人士逐渐消失，也不一定是遭受围攻导致的，可能是
兴趣转移，甚至思想观念发生了变化，例如曾经得过“反伪科学贡献奖”的刘华
杰副教授现在就改而著书为伪科学辩护。我并不怕被人围攻。实际上，几年来网
上网下对我的攻击可以说没有一天没有过，现在又发展到在报刊上谩骂我。如果
我会怕被人攻击，早就不干了。我想以后还是会继续“反伪”的，虽然未必会花
那么大的精力在这上面。反伪科学关系到社会发展、科学进步和公众的切身利益，
如果没有人出来反的话，我就当当“孤胆英雄”也无所谓。不过我认为我不会孤
单的。

    问：请您从一名科学家的立场用一句话来表达您对国人的新年寄语。

    答：在新的一年里各种披着神奇伪装的虚假东西还会层出不穷，如果有什么
东西听上去不像是真的，那么它很可能不是真的。

(XYS20060121)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子远程作客新华网谈学术造假实录

发表时间:2006-01-17 18：04：44
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000281.html
    [主持人]:各位网友，大家好。今天我们请来的访谈嘉宾是一位在中国学术
界很著名但也很有争议的人物，他就是以“民间打假”而闻名的方舟子先生。今
天我们请方先生来主要讨论的问题是学术打假，大家都知道最近曝出的韩国黄禹
锡学术造假事件，影响很大也很恶劣，我们今天就请方舟子先生以这件事情为引
头，谈谈学术造假问题。(2006.01.17 09:07)

    [嘉宾方舟子]:各位网友好!很高兴能再次到新华网谈谈学术打假。上一次我
到新华网访谈是在2003年7月，是做的视频直播。这一次因为我不在国内，只能
通过文字和大家交流了。这两年多以来，大家对学术腐败问题关注比较多了，媒
体上经常有这方面的报道，但是学术腐败还没有得到遏制，有些学者、记者反而
认为学术打假过头了，提出反对学术打假，这需要好好辩一辩。两年多以来我们
又发现了不少学术造假的事例，有了一些新的体会，值得再和大家交流。
(2006.01.17 09:09)

    [主持人]:网友“深秋的森林”问:方舟子先生，请问你如何看待韩国黄禹锡
学术造假案？确实，黄禹锡事件令整个韩国为之蒙羞，您认为这个事件对于中国
科学界和学术界来说，最值得的借鉴经验教训是什么？(2006.01.17 09:13)

    [嘉宾方舟子]:类似黄禹锡事件这样的事，在中国并不是什么新鲜事，比他
更严重、更恶劣的有的是，只不过没有在国际上引起这么大的轰动而已。所以对
黄禹锡事件，我们不要幸灾乐祸，更应该从中吸取教训，借鉴经验。我认为最值
得借鉴的是，在事情败露之后，韩国学术界不是替黄禹锡遮掩、包庇，而是立即
行动起来做调查，并详细地公布调查结果。邹承鲁院士在评价这个事件时，有一
句话说得很好：“敢扬家丑才能避免家丑。”而中国学术界呢，已经被揭出了那
么多造假事件，很少有受到调查、处理的，基本上是不了了之，特别是涉及到学
术地位比较高的人时，更是不敢触动。(2006.01.17 09:14)

    [主持人]:网友“爱nimen！”说：记得费希特在《论学者的使命》中说：
“你们都是最优秀的知识分子。如果最优秀的分子丧失了自己的力量，那又用什
么去感召呢？如果出类拔萃的人都腐化了，那还到哪里去寻找道德善良呢？”因
此，有人断言：最绝望的腐败并不是官僚腐败，而是知识分子的腐败。官僚的腐
败只能误一个党派，一个朝代，而知识分子的腐败却误国误民，流弊深远。因为，
知识分子堕落，败坏的是整个文化，是思想，是道德，是一个民族最宝贵的精神
操守。知识分子的堕落，是一个社会和民族彻底的和最后的堕落！您对这个问题
怎么看？您认为应该如何评价学术造假对一个国家和民族的危害？(2006.01.17
09:16)

    [嘉宾方舟子]:教育腐败、医疗腐败和学术腐败是三种最不应该有的腐败，
教育腐败危害的是下一代，医疗腐败危害的是生命，而学术腐败危害的是社会的
灵魂。对前两种腐败一般人都有切身的体会，后一种腐败不在学术界工作就比较
难亲身接触到，可能没有意识到其危害性。我一直认为，学术腐败是最大的腐败。
学者的天职是追求真理，因此学术研究是最不能容忍弄虚作假的。为什么学者、
知识分子在社会上威信比较高，甚至被当成社会的良心呢？就是因为学术研究的
这个特征决定的。如果连真理的追求者也对不起公众的信任，也开始大规模地弄
虚作假，那么这个社会的良心就没有了，就很危险了。(2006.01.17 09:17)

    [主持人]:美国的两位著名科学记者威廉·布罗德、尼古拉斯·韦德在《背
叛真理的人们―――科学殿堂中的弄虚作假》中指出：“我们估计，每有一个大
舞弊者被揭露出来，就会有一百多个类似的大舞弊者逍遥法外。而每发生一起大
舞弊，就会有一千来起小舞弊得逞……”，请问据您所知，目前的学术造假现象
有多严重？都有哪些造假手段？(2006.01.17 09:24)

    [嘉宾方舟子]:我是从2000年夏天起才开始关注国内的学术造假问题的。在
2004年4月中央电视台“面对面”节目组采访我之前，曾经问过我在新语丝网站
上已公布了多少起学术造假事例。我粗粗统计了一下，有三百多起，一年一百起
左右。那么到现在，我接触到的，应该已经有了四、五百起。这还只是我接到的
反映中的一小部分，更是学术腐败冰山的一角。中国学术造假现象的严重性不仅
表现在数量多，而且表现在涉及的层面广，从本科生、研究生、教授一直到院士，
都有人搞学术腐败，光是院士造假的我们就发现了十几位。造假手段可谓花样百
出，无奇不有，像伪造学术成果、修改实验数据、剽窃成果、抄袭论文、论文一
稿多投、伪造学术履历、捏造论文发表记录、批量生产劣质论文、冒领或滥用科
研基金、参与商业炒作商业骗局、利用权力或金钱获取文凭，等等，我们都揭过。
(2006.01.17 09:29)

    [主持人]:网友”出山泉水“说：官员要重新调整与社科界的学者的关系问
题，否则，被一些伪学术和假学术牵着鼻子走，会误大事的。确实，黄禹锡曾被
封为是韩国“最高科学家”，得到国家和政府的大力支持，请问您认为政府和相
关行政机构在科技发展发面应当发挥什么作用？(2006.01.17 09:36)

    [嘉宾方舟子]:对于政府来说，一方面要加大科技方面的投入，但是要尊重
科学发展的规律，要给科研人员充分的时间准备，不要浮躁、急于求成，不要想
在短时间内就变成科技强国，有意无意地刺激科研人员弄虚作假。另一方面要完
善科技评价体制和监督体制，保证科研成果的质量不出问题。不合理的评价体制
和缺乏有效的监督，是造假行为泛滥的重要原因。(2006.01.17 09:36)

    [主持人]:网友“胡tu”:请问你现在拥有的是哪个国家的国籍？中国的还是
美国的？这很重要，如果你拥有中国籍，那你就还是一个中国人，你的行为就受
中国法律的约束，那么我们之间发生的言论行动将是平等的。如果你拥有的是美
国籍，毫无疑问，你是美国人，我们之间可能发生的争端就成为涉外事件，是这
样吗？(2006.01.17 09:40)

    [嘉宾方舟子]:我现在拿的是中国护照，属于中国国籍，以后也没有加入美
国国籍的打算。但是我们不应该因人废言，以国籍论是非。不少留美华人学者因
种种原因加入美国国籍，他们还关心祖国的科技事业，提出的批评如果合理的，
也应该受到欢迎，认真听取。(2006.01.17 09:41)

    [主持人]:网友“奥卡姆剃刀”问:方舟子先生：你好，先问两个问题： 1、
在你学术打假过程中，遇到的最大阻力来自何方？ 2、科学院、工程院、教育部
等官方机构对你的学术打假有明确态度嘛？(2006.01.17 09:44)

    [嘉宾方舟子]:我现在遇到的最大阻力，可能是一些记者、学者在国内一些
报刊上对我进行的人身攻击，甚至歪曲、丑化我的观点。这会导致一些读者的误
解。官方机构对我的所作所为并没有明确的态度，有的官员表示很支持，也有的
表示不满，但都不是官方的态度。(2006.01.17 09:44)

    [主持人]:网友“花间半壶酒”问:方舟子先生，请问您是学什么专业的？您
是如何跨专业或领域打假呢？您依据的是什么呢？(2006.01.17 09:49)

    [嘉宾方舟子]:我学的是生物化学专业。我本人亲自揭露的学术造假事例，
也以生物学方面的为主。如果涉及到其他的专业、领域，也是靠科学常识、基本
事实和逻辑就可以判断的，不需要用到高深的专业知识。如果需要用到，那么我
也会咨询或引用该领域专业人士的意见。(2006.01.17 09:50)

    [主持人]:网友“首席爱国谋略家”认为：个人“打假”有时悲壮，有时也
难以服众，而且不能代替“制度打假”。网友“dianpin”:仅仅依靠个人打假，
在中国早晚会使王海式的打假者陷入泥潭。现在很多人都在提倡制度打假，您认
为应该建立一个什么样的规范以及应该由谁来抑制学术造假行为？国外在学术打
假方面有什么先进的经验或者成熟的模式？(2006.01.17 09:54)

    [嘉宾方舟子]:要打击学术造假，完全靠“个人打假”显然是不行的。在当
前情况下，由于没有“制度打假”，所以只能用“个人打假”的方式起到一点威
慑作用，更重要的是引起社会各界对学术腐败问题的关注，共同思考如何建立
“制度打假”解决问题。当然，即使有了“制度打假”，也还离不开“个人打
假”，“个人打假”仍然是一种补充。黄禹锡事件也是因为“个人打假”引发的，
是有些了解内情的科研人员首先在网络论坛上披露出来才引起注意的。要做到
“制度打假”，应该由政府科技管理部门或者权威的学术团体建立专门的部门，
有一个正常的渠道接受知情者的反映，做认真的调查和严肃的处理，整个过程应
该公开、透明，在公布调查、处理结果时，要把所有的证据都摆出来。以美国生
物医学界为例，美国卫生部有一个“科研诚实办公室”专门接受举报、调查处理，
每年都要指名道姓、有根有据地公布大约十起学术造假案件，宣布处理决定，一
般是在几年内禁止肇事者申请国家科研基金，有的甚至还提起刑事诉讼。肇事者
所在的机构也会做出相应的行政处理，降级或开除。(2006.01.17 09:55)

    [垫土路]:几千年来，未经“随机双盲对照”验证的、亿万个“有效的”病
例，仍是“个案”！科学无国界，医学无中西。 56 年来，国家培养了几千万
“专业巫师”。  方先生是否也“家有中医”啊？！（“旁系亲属”中）打假对
中医网开一面？！(2006.01.17 09:43)

    [嘉宾方舟子]:我家没有中医，有的话也不会影响我对中医的看法。我对中
医的看法是基于我受到的科学训练，特别是生物医学专业的训练。我写过许多篇
批评中医的文章，特别是揭露过不少打着中医的招牌招摇撞骗的人。新语丝网站
上也有针对中医的专辑。感兴趣的网友可以检索出来看。以后如果有机会，我们
可以专门探讨一下中医的问题，但这不是今天的话题。(2006.01.17 10:07)

    [主持人]:网友“方泷”问:谈到科学评估体系，你认为Jorge Hirsch提出的
h-index应该被采用吗？(2006.01.17 10:08)

    [嘉宾方舟子]:我不久前在《中国青年报》“冰点周刊”上发表过一篇文章
《学术评价有新招》，就是介绍Jorge Hirsch提出的这种新的评价办法。这种方
法比起国内现在实行以论文数量做指标的评价体系，更为合理，值得借鉴。但是
我不认为用定量的方法能够评价一个人的学术水平，只能是做为参考。
(2006.01.17 10:08)

    [主持人]:一些网友也提出了有关我国学术界中的一些腐败问题，网友“爱
nimen！”认为中国的学术腐败的实质就是权利腐败！因为近年来，大凡能够掌
握权利的学术界官员或者说能够成为学术大家的大多都是工夫在诗外！你能否进
一步归纳和分析一下中国学术腐败的成因，动因，和如何根治的办法？
(2006.01.17 10:15)

    [嘉宾方舟子]:中国学术腐败的成因有多方面的因素，与权力相结合是其中
重要的一个因素，但不是唯一的因素。其他的因素还包括受科技、教育产业化的
刺激，受浮夸的社会风气的影响，重数量而不重视质量的学术评价体系不合理，
缺乏舆论监督，没有处罚机制等等。要根治它，就要针对这些因素，一一进行改
革，比如改变官本位的科研、教育体制，让科研、教育机构有更大的独立性；革
除科技、教育产业化的弊端，不要逼着教授、研究员去当商人；完善学术评价体
系，不要再只注重数量不重质量，不要硬性规定论文的数量；建立有效的舆论监
督和处罚机制，严厉打击造假行为。(2006.01.17 10:15)

    [主持人]:网友“方泷”问:为啥关于学术腐败的争论在中国这样的广泛、深
入，而且没完没了？(2006.01.17 10:17)

    [嘉宾方舟子]:这正是我这两年来获得的新的体会之一。学术腐败有非常深
厚的社会土壤。本来我以为大家对学术打假是敢怒不敢言，有人敢于出来打假，
应该得到广泛的支持才对，反对的人应该主要是那些有直接利益或者间接利益被
触及到的。现在发现并非完全如此。有些在媒体上激烈反对学术打假的人，本身
未必有利益关系在里头，有的还一向被认为是比较正直、有良心的学者，但是他
们对待打击学术腐败的人的态度，要比对待搞学术腐败的人还要凶，这是很奇怪
的事。这可能和中国文化传统有些关系，比如说，“和为贵”，讲人情不讲事实；
也和一些学者的不正常的心态有关系，觉得有人好像靠学术打假出名了，就要来
唱唱反调，灭一灭你。(2006.01.17 10:18)

    [主持人]:网友“奥卡姆剃刀”问:方舟子先生：我再问一个问题：我本人是
某全国重点大学的讲师，搞通信专业的。今年要评副高了，可评审条件对论文有
要求，我已经凑够了，核心期刊和国际会议的都有，其中几篇国际会议论文还被
收录到EI和ISTP了。但实际情况大家都知道，国际会议都是中国人自己搞的，你
准备对此现象开刀嘛？(2006.01.17 10:20)

    [嘉宾方舟子]:对这种现象，我们以前也多次批评过。许多国际学术会议，
都是只要交了钱就能去参加，提交了论文就都给发表的，不仅仅是中国人自己搞
的会议如此，国外的学术会议也如此。召开、参加学术会议的主要目的，应该是
增进同行之间的交流，了解最新的进展。因此，我们不应该把参加国际学术会议、
在会议上发表论文，用来评价学术成果。(2006.01.17 10:20)

    [主持人]:网友“xzgeo”问:学术造假的根本原因是现在的评价体系导致人
耐不住寂寞，急功近利。请问有没有什么更为科学有效的对高校教师业绩的评价
方法？国外高校如何评价一个教师的业绩？谢谢。(2006.01.17 10:23)

    [嘉宾方舟子]:我了解到的美国名牌大学并不把论文发表数量做为评价教师
业绩的指标。教师在申请晋升时，只被要求提供他自己认为是最好的几篇（比如
5篇）论文，让同系的教授进行评议。有的也要求让外校同一个领域的学术权威
做出评价。中国应该改变目前这种基本上靠论文数量做为指标的评价体系，借鉴
国外这种重视质量的方法。(2006.01.17 10:24)

    [主持人]:网友“p11”:中国各大学都有学报，您认为它们基本上是为教师
评职称和研究生拿学位服务的吗?在美国是否有这种情况？大学学报有必要存在
吗？(2006.01.17 10:26)

    [嘉宾方舟子]:据我所知，美国大学并没有类似中国大学学报这样的刊物。
大学学报做为一种内部交流刊物未尝不可，但是不宜把它和学术评价挂钩。大家
都知道一些大学学报的发表门槛很低，而且基本上是照顾本校的人，的确变成了
是为教师评职称和研究生拿学位服务的。(2006.01.17 10:26)

    18. [主持人]:网友“真勇士敢直面”问:有人说你打假是为了追名逐利，有
人质疑你为什么不打美国的假，有人说你打假妨碍了中国的科技创新，你怎么看？
(2006.01.17 10:27)

    [嘉宾方舟子]:其实我也打击过美国的假，例如美国野鸡大学、克莱登大学
到中国卖文凭，我就揭露过，还差点惹上官司。美国学术界有正常的渠道进行学
术打假，不需要依靠个人的力量，而中国目前的情形反了过来，而且我也更关心
中国科学的发展，所以我主要关注的是中国科技造假的情况，人的精力是有限的，
不可能什么事都管。至于因为打假而出了名，并非我的动机，只是副产物。出了
名说出来的话更有人听，更有利于打假，也没什么不好。打假是在维护科学的尊
严，保护正当科研人员的权利，避免科研基金的浪费，恰恰是有利于科技创新的。
(2006.01.17 10:29)

    [主持人]:网友“今冬无大雪”问:您说通过《新语丝》网站揭发的学术造假
者已有四、五百人之众。其中有一般的本科生、研究生，有一般的教授、还有长
江学者，院士等权贵，但得到处理的寥寥无几，他们能认错的也不多见。这是否
使您失去打假的信心，就像过去有位作家盛怒之下“封笔”一样，您会不会“封
网”呢？网友“老汪博士”问:从2002年要想看到您对学术腐败的揭露的非常困
难，到今天能在这里看到您的访谈，这是一个巨大的进步，尽管依然任重道远，
您同意吗？(2006.01.17 10:34)

    [嘉宾方舟子]:我从事学术打假，本来是属于路见不平，忍无可忍而做的，
并没有什么计划，也不抱太高的希望，所以不会失去信心。如果我以后不再打假，
那肯定是由于兴趣转移，而不是绝望的缘故。这几年来国内在这方面也的确有所
进步，开始关注学术腐败的问题，有了关注，就有了希望，不至于让人完全绝望。
(2006.01.17 10:34)

    [主持人]:世界科学界声誉卓著的刊物《科学》连续两次“栽”在黄禹锡的
造假手段上，这是不是间接说明了一些科技成果尤其是那些前沿科技成果很难检
验？怎么解决这个问题？(2006.01.17 10:36)

    [嘉宾方舟子]:《科学》在这个事件上没有什么责任，也不丢脸，他们遵循
的是学术界发表论文的常规。通过审稿很难发现论文的造假。但是，发表论文只
是其成果获得承认的第一步，但是并非等于定论，还要经得起他人的检验。前沿
科技成果是可以检验的，也会被检验的。黄禹锡的成果不就被检验出是假的吗？
科学成果要能经得起独立的重复检验，即使用弄虚作假的方法能够骗过审稿人发
表论文，获得名声，也有身败名裂的一天。(2006.01.17 10:37)

    [主持人]:有一个现象很值得我们回味：《科学》杂志编辑部的反思中，编
辑们仍然坚持认为，对研究人员的信任是第一位的，因为“科学本身就是建筑在
诚信基础上的事业”。请问您对此怎么看？您认为对科学成果进行认证的基本态
度应该是信任还是怀疑？(2006.01.17 10:38)

    [嘉宾方舟子]:对于正当的科研人员要抱信任的态度，但是如果有人对不起
这种信任，就要严厉打击，将其清除出科技界。对于重大的科学成果要抱怀疑态
度，但是并不是首先要怀疑科研人员造假，而是进行严格的审核，看其出示的证
据是否能经得起推敲。(2006.01.17 10:38)

    [主持人]:网友“奥卡姆剃刀”:方舟子先生，我再给你提一个意见：我多次
通过EMAIL给《新语丝》投稿，多篇文章被录用 刊出，但从没收到EMAIL的回复。
《新语丝》是否收到邮件？是否计划刊出？我一概不知，建议《新语丝》收到投
稿后至少给一个回复。(2006.01.17 10:39)

    [嘉宾方舟子]:我们来稿太多，我每天都要收到几十封来稿，不可能对来稿
都给出答复，请投稿者谅解。(2006.01.17 10:40)

    [主持人]:网友“热血沸腾人”问:再请问方舟子博士：在中国学术造假的根
源是什么？打学术造假是不是有隔靴搔痒之嫌？(2006.01.17 10:45)

    [嘉宾方舟子]:根源问题我在前面已经答过了。既要具体地打假，也要探讨
如何根治，这二者并不矛盾，不能把一切归咎于根源，而放过了造假。我打个比
方，许多犯罪行为都有其社会根源，但是我们能够因此就说警察抓罪犯是隔靴搔
痒吗？(2006.01.17 10:46)

    [xzgeo]:请问在北美高校获得副教授就是终身教职了，学校会不会因为在
2-3年里因为某位老师没有文章发表就解聘他或用国内的所谓“高职低聘”？国
外高校有没有教师2 -3年内没一篇学术论文发表的现象？国内高校有时规定教师
要每年发表多少篇文章，也是学术造假的根源之一。没有投入，他不造假拿什么
去发表？谢谢。(2006.01.17 10:36)

    [嘉宾方舟子]:中美职称体制不同，不好简单地类比。美国大学的副教授并
非等同于国内大学的副教授，其地位其实要高于国内的副教授甚至教授，比如享
有和正教授一样的权利，是“博导”等等。美国大学的教授也有论文发表的压力，
虽然终身教授不会因为论文太少被解聘，但是会申请不到科研资金，影响自己在
学术界的声望，等等。学术造假有其外在因素，但也不要用外在因素开脱责任。
(2006.01.17 10:50)

    [主持人]:网友“胡tu”:请问：你将自己界定为“科学家”还是“科学评论
家”？你还从事科研工作吗？你都获取过那些科技成果？这是极简单又挺重要的
问题，当场回答，说服力极强。(2006.01.17 10:55)

    [嘉宾方舟子]:我以前从事过科研工作，也有一些科研成果，专业人士不难
自己去检索出来。我在1998年以后就脱离学术界，就不再从事具体的科研工作。
人要有自知之明，在科学高度发达的今天，不要不在学术界却整天还想着要做出
科研成果。我现在给自己的定位是做一位科普工作者，从事科普创作，包括打击
学术造假、打击伪科学，也都是科普工作的一部分。我认为对当前的中国来说，
科普工作也非常重要，而我认为我在这方面可以做得很好，发挥的作用可能比我
继续从事科研还要大，虽然我认为如果我继续从事科研的话，会是个合格的科学
家。(2006.01.17 10:58)

    [主持人]:今天网友们的发言非常踊跃，问题涉及范围也非常广，但由于时
间关系，我们今天的访谈就要结束了，感谢大家的积极参与，希望以后再有机会
邀请方先生做客新华访谈与网友进行交流，谢谢方先生。(2006.01.17 11:03)

    [嘉宾方舟子]:我今天很高兴地看到，大家对学术腐败问题非常关注，问题
很多，已超出了预定的时间，不能全部回答所有的问题，我相信以后我们还会有
机会交流的。希望和我进一步交流的人，或向我投稿的人，可以给我发电子邮件，
发到：smfang@yahoo.com。我也希望在关注的同时，也能够有所行动，能够用各
种方式支持、甚至参与到打击学术腐败当中来，至少本人要能够做到洁身自好，
不去同流合污，不反对学术打假。学术腐败的问题是关系中国科学，乃至中国整
个社会，能否健康发展的大问题，不能掉以轻心。(2006.01.17 11:04)

(XYS20060117)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


健康报采访方舟子：杜绝学术造假要从学生抓起

发表时间:2006-01-17 18：02：01
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000280.html
学术打假先锋方舟子：杜绝学术造假要从学生抓起

2006.01.16健康报  3版  医生论坛     编辑：吴卫红

作者:吴卫红

    以揭露了几十起科学界、教育界等学术腐败现象而闻名的方舟子，
日前接受了本报记者的专访。

    健康报：此时您正好在美国，美国人对黄禹锡事件是什么样的反
应？

    方舟子：普通美国人有何反应不太清楚，不过美国主要媒体都以
显著篇幅跟踪报道这个事件的进展并做出评论。评论主要集中在造假
事件产生的原因和以后如何防范，也有人担心这个事件会使本来在美
国阻力就很大的干细胞研究受到负面影响。在同一期间，美国媒体也
报道了其他造假案件，例如一名印度医生涉嫌伪造临床试验数据。

    健康报：美国明尼苏达州大学和健康伙伴研究基金会对该州3427
位研究人员进行了调查，有1/3的人承认自己有不端行为，包括忽视
矛盾事实和伪造数据等，而美国是相关制度最健全的国家，包括这次
黄禹锡事件中也牵连到美国一位专家。可见学术界造假由来已久，也
不是中国特色。您是否同意这个观点？那么可不可以这样说，科研人
员很难不造假或难以拒绝造假？为什么？

    方舟子：的确，学术造假现象由来已久。早在1830年，计算机之
父、英国科学家查尔斯·巴比吉就写过文章探讨这个问题。但是在当
时科学研究没有太大的名利可图，从事者不多，研究人员多具有浓厚
的科学兴趣和献身精神，弄虚作假还是罕见的。进入20世纪以后，科
学研究也成了大生产，成了一种平庸者用以养家糊口、成功者可以名
利双收的职业，也就吸引了一大批既无真正的兴趣，又无献身精神，
甚至不合格的研究者，而且竞争激烈，科学不道德行为便开始成为一
种不可忽视的现象。

    学术造假虽然各国都有，但是其他国家并不像当前中国这样泛滥，
这样严重。到了被称为学术腐败的地步，这倒是“中国特色”。

    健康报：您怎么看专业杂志（《科学》、《自然》）在这件事上
的责任？

    方舟子：杂志在发表黄的论文之前，遵循学术界惯例，通过了同
行评议等程序，并无不规范的地方，所以在这件事情上，杂志是没有
责任的。学术杂志在发表论文之前，虽然会找几名专家审稿，但是在
审稿时都是抱着相信作者的心理，很难发现精心炮制的有意造假。

    健康报：您是否设想过，这样的事情会不会发生在中国？如果发
生在中国，又会是一个什么样的情况？

    方舟子：事实上类似的事情在中国已发生过了许多次，只不过涉
及的成果没有那么大，没有引起世界的关注而已。如果发生在中国，
最可能的情况是被包庇、掩盖下去，不了了之。我接触到的中国学术
造假案例已有四五百例，绝大部分都是不了了之。

    健康报：我们中国科研人员和政府机构通过这件事应该吸取哪些
教训？

    方舟子：对科研人员来说，应该从这个事件中吸取教训。科学研
究还是应该脚踏实地、老老实实地去做，即使通过弄虚作假获得很大
的名声、利益，也会有身败名裂的一天。

    对政府机构来说，则应该向韩国学习，要管事，要敢于揭家丑，
出了问题就要认真调查、严肃处理。

    健康报：如何从根本上消除学术腐败？

    方舟子：要消除学术造假是不可能的，但是中国要改变学术腐败
泛滥的现状，把学术不道德行为减少到最低限度，是做得到的。

    第一，要改变现在的官本位的科技体制，让科研机构有更大的独
立性。

    第二，要有舆论的监督，特别是新闻媒体要积极参与揭露学术造
假。

    第三，要有专门的管理机构接受举报、进行调查、做出处理，并
且结果要公开、透明。

    第四，要对造假者做出严肃处理，将其降职、开除、禁止申请科
研资金，乃至追究刑事责任。

    第五，要重视对学生的学术道德教育。一个惯于在作业、考试或
毕业论文作弊的学生，在将来从事研究工作时也会倾向于弄虚作假。
因此杜绝学术不正当行为，应从学生培养起。

 (XYS20060117)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子浙大演讲实录：谈打击学术腐败（六）

发表时间:2005-12-11 20：49：40
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000122.html
（接第五部分）

                              七、问答

    主持人：感谢方舟子博士的精彩演讲。大家有什么问题，可以现场提问。

    问：我在浙大图书馆看到两本书，一本是《四维力学——挑战相对论》，一本
是《量子外力》，它就在我们大学图书馆里头，我想问一下你对这种现象有什么
看法。

    答：相对论并不是说不能挑战，但是要挑战它，应该遵循学术规范。什么样
的学术规范呢？就是应该拿到国际学术期刊上去发表论文，拿到权威的国际学术
期刊上去发表论文。如果你真正把相对论给推翻了，那是一个多么重大的科学成
果，为什么只是在国内自己喊，在那里炒作呢？你早就应该去拿诺贝尔奖了，干
吗只在那里自得其乐？（笑声）所以他这种做法是不符合学术规范的。大学图书
馆把它做为资料收藏也未尝不可，但是不应该去支持他。这些人就是因为论文发
表不了，知道让同行评议的话根本不成立，才在那里自得其乐。

    网上号称推翻了相对论，推翻了达尔文进化论，证明歌德巴赫猜想的人，有
无数。但是这些人基本上都是连必要的科学知识、专业知识都不具备，就在那里
胡说。物理的、数学的问题我不太懂，生物学、进化论的问题我还是有发言权的。
我看过那些挑战进化论的论文，都是不成立的，都是那些连基本的生物学知识都
没有的人在那里喊得最凶。我很希望中国能够出现爱因斯坦一样的人物，但是这
种希望只是个美好的希望。想要做第二个爱因斯坦，还是要遵循学术规范，正正
规规地来。人家爱因斯坦挑战牛顿力学，也是通过正规的渠道，写了论文在比较
权威的国际学术期刊上发表的。

    对这些人也没有必要太打击他们，除非他们造成了很大的危害。我们打击伪
科学是重点打击那些有社会危害的。如果他愿意自得其乐（笑声），生活在幻想
当中，那么他有这个权利，我们没有必要非得把他的幻想给破灭掉（笑声）。但
是如果他被打扮成了受科学界迫害的英雄，那么我们还是有必要去追究一下。最
近有人指责我们制造了“科技打假三大冤案”，其中有一个就属于这种情况。有
一个叫蒋春暄的，号称证明或证伪了很多重要的数学定律、猜想，包括证明了费
马大定律，比威尔斯还早了很多年，还证明了歌德巴赫猜想，推翻了黎曼假设，
等等等等。说他发明了一个全新的数学体系，足够让全世界的科学家忙上几百年
（笑声）。但是数学家怕现在的体系被推翻掉，所以就要排挤他、打击他。像这
样的人，他一辈子就为这个幻想活着，他很早就在宣传这一套，从七几年起就在
宣传，已经三十年了。他就为这个活着，把他的幻想给打破的话，是一件很残酷
的事情（笑声）。但是他现在被搞伪科学的人做为英雄人物抬出来了，北京有一
个伪科学组织叫“天地生人”，把他做为英雄人物抬出来，说我们制造了冤案，
那么我们就有必要追究一下事实的真相，看他那些成果成不成立。好多数学家，
在我们那个网站发表了文章，说这个人连基本的数学知识都没有的，你怎么和他
说去？确实是两套不同的数学体系（笑声、掌声）。

    问：你刚才在演讲当中，用了很多北大、清华的例子。我想问一下，你在打
假当中，有没有遇到浙大的例子？（笑声、掌声）

    答：浙大的例子也是有的。我为什么一开始就举北大的例子呢，因为我们不
是要谈世界一流大学吗，有人说北大已经是世界一流大学，所以我就特地举了北
大的例子。清华的吗，是因为清华的出的丑太多了（笑声），特别是清华生物系
的，丑事太多了。因为我是学生物出身的，所以我更关心生物系的问题。所以有
人就说学生物的太倒霉了，出了个方舟子盯着你们（笑声）。浙大的我们也揭过，
比如说成批制造论文的，我们很早以前就揭露过一个叫储健的（笑声），几年就
整出了一两百篇论文。包括SCI论文排行榜，也有浙大的，我只知道他的名字英
文叫Xu DJ，不知道他的中文写法，没有把他列出来。所以这是个普遍的现象，
不是个别的现象。我只是举了中国最著名的两所大学为例来说明问题，因为我们
重点打击的，就是这些名气大的大学。

    问：我经常上新语丝网站，想利用这个机会问两个比较私人一些的问题（笑
声）。第一个问题是，你现在花了这么多精力在打假，靠什么为生？（笑声、掌
声）第二个问题是，你有没有想过以后回国来工作？

    答：关于我靠什么为生的问题（笑声），虽然涉及到隐私，但是因为很多人
在问，报纸在问，包括去年中央电视台面对面节目采访我的时候，也问过，也播
出来了，所以我并不忌讳。我在国内的收入主要是靠稿费，我是个专栏作家，不
是SCI专栏作家，而是正儿八经的专栏作家（笑声），在给国内的报刊写专栏，
比较固定的有三个，一个是《中国青年报》的冰/点周刊，还有一个是《北京科技
报》，我每星期给他们写一篇，还有一个是新华社的《环球》半月刊，我每个月
给他们写一篇。有时也给一些其他的刊物写稿。

    另外就是出书的收入，我现在已经出了十二本书。最近刚刚出了三本，我顺
便做一下广告（笑声）。这三本都和生物学有关。一本是《餐桌上的基因》，涉
及转基因的问题，要澄清转基因食品并不像报纸上说的那么可怕，本来是做为少
儿科普，所以在少儿出版社出版，但是写得还是成人化了一些（笑声），大家也
可以看。另外一本是《基因时代的恐慌与真相》，除了涉及转基因的问题，还涉
及到克隆人的问题，病毒的问题，等等。还有一本是比较严肃的，叫《寻找生命
的逻辑：生物学观念的发展》，是讲“进化”和“基因”这两个生物学的基本观
念是怎么演变来的。所以我在国内的收入是靠稿费和版税。在国外还有一些零星
的收入，比如专利的收入，做咨询工作的收入。不算很多，但是也够我活了。我
觉得我这个人有个优点，在物质方面没有什么追求，所以没有什么生活压力。

    至于说我能不能回国，实际上我现在有很多时间在国内。完全回国不现实，
比如查资料就不那么方便，虽然很多资料现在都可以在网上查到，但是有的还是
要从书本中查到的，这些书可能在国外才有。在国内上网查资料也不是很方便，
老是遇到屏蔽（笑声），有些完全没有必要屏蔽的网站也给屏蔽掉，比如美国公
共电视台PBS的网站，有很多资料，但是在国内经常上不去。还有，我在国外的
话，有方便的地方，没有那么复杂的人事关系。如果真的在国内的某个机构任职
的话，那么领导就要管你的，就算不管你，来找你做思想工作也够烦的了（笑
声）。还有同事关系，要在国内学术界混，还得担心受到打击报复。所以我特别
理解国内的人明知有假却不敢站出来打假，只敢私下抱怨抱怨。我也不喜欢在机
构任职，我这个人天性就喜欢自由，不喜欢被人管也不喜欢管人。而且，如果我
到国内来的话，网站就很难办下去了。不只是把你屏蔽掉的问题，而是干脆把你
的服务器关掉，搬走了。这是很有可能的。国内一些办得比较好的言论网站，最
后的结果都是这样。像以前北大有一个未名BBS，本来是学生自己管的，后来被
校方接管了，许智宏校长亲自担任BBS站长（笑声）。后来又有一个一塌糊涂网
站，就干脆把你封掉。这就是我觉得完全回国不太现实的原因。

    问：我问两个问题，第一个问题，我们有的人以前做过假（笑声），以后应
该怎么办？（笑声）第二个问题，我不知道你看不看春节联欢晚会，赵本山已经
在晚会上卖了三次拐，有人说明年他还会继续卖，你怎么看？

    答：对第二个问题我就不回答了，因为这涉及到艺术评价的问题，已经有人
说我管得太宽了（笑声）。今年的春节晚会我看了一部分，让我特别气愤的一点
是，珍奥核酸还在上面做广告。我因此还写了一篇文章批评春节晚会。我在2001
年花了那么多的精力批珍奥核酸，可能是我投入的精力最多的，结果还是这样。

    至于你第一个问题问到，以前已经做假的，怎么办？我觉得对学生来说，改
了就还是好同志（笑声）。对学生我们还是应该宽容一些，学生主要还是认识问
题。但是如果是教授，是学术地位比较高的人，最好还是激流勇退，别再在学术
界混了（笑声）。国外对弄虚作假的科研人员处罚是非常严厉的，就是为了逼着
他们没法在学术界混下去。世界这么大，可以做的行业这么多，如果你非要骗人
不可，你干吗非得在学术界骗？（笑声）你可以搞政治去（笑声、掌声）。

    所以，能清理，还是要把他们清除掉，不能清理，我还是希望他们这些人能
够有一点羞耻之心，要能够承担责任，不要推卸责任。不要老把责任推到学生头
上，甚至推到秘书头上。像我提到的清华大学常智杰，他的履历有问题，他说是
秘书搞错了，好像清华大学的副教授还配备了秘书，还知道怎么替他美化，知道
把poster当论文贴出去。天津语言学院有一个教授，被发现他出的专著其实是把
别人的论文当成自己的论文收进去，他说他当时在日本访学，交代妻子代编论文，
妻子不了解情况，就把别人的论文给编进去了（笑声）。拿这么荒唐的理由来辩
解有什么用呢？老老实实地承认不就完了嘛。这叫越描越黑。我们那个网站有个
特点，允许被批到的人来反驳，来澄清，不管是什么理由，我都给你登出来。有
些人的确把问题说清楚了，个别的人的确是被冤枉的，但是大部分的人是越说越
说不清。本来就是假的，怎么刷得清自己，还不如老老实实地承认。

    问：在现在的中国，需要鲁迅先生，您现在被很多人看成是当代鲁迅（笑
声），你怎么看待你与鲁迅先生的共同点和不同点？

    答：确实老有人把我和鲁迅放在一块比，我觉得不敢当。我承认我的确受了
鲁迅的很大影响，因为我从小就在读鲁迅的文章，初中开始就在读鲁迅全集。鲁
迅全集我读了很多遍，现在有时候也还在看，我在中美两边跑的时候，必带的一
张光盘就是鲁迅文集。我在文风和为人处世方面可能受了鲁迅的影响。但是我有
很多不如鲁迅的地方。比如说，我没有鲁迅的国学功底，虽然我很喜欢文史，一
直在读文史的书，有时也写点这方面的文章，所以有人说我是科学主义，是绝对
错误的。但是这方面的功底是和鲁迅没法比的，鲁迅同时也是个国学大师。我也
没有他的文学才能、文学成就，这方面没法跟他比。我也没有他的思想的深刻，
那种对中国社会、中国历史的一刀见血的剖析。

    但是我觉得我也有超过鲁迅的地方。比如说，我是受过正儿八经的科学训练
的，我对科学问题的看法，对科学的理解，掌握的科学知识，是超过鲁迅的。还
有，我认为我对西方文化的了解，也是超过鲁迅的，因为鲁迅没有在西方生活过，
所以，他的文章里头对西方文化的描述有的是不准确的。他对中国社会的批判，
往往怪到中国人的劣根性，但是可能其实是人性的劣根性。到美国后我发现鲁迅
批判的一些现象，在美国人当中或多或少也有。这并不妨碍鲁迅的伟大，反而说
明鲁迅更具有世界性。

    主持人：由于时间关系，只剩下最后一个问题。

    问：方舟子你好，我想问一下，在学术界里面，有没有通过批判伪科学来清
除异己，打击创新，进行垄断的行为？或者说，你的学术打假会不会被人利用做
为狗咬狗的工具？（笑声）

    答：你要说有没有这种可能性，任何可能性都是存在的。但是你光是提出这
种可能性，没什么意义。你应该具体地指出来，我在哪一件事被人利用了？哪一
件事，我是借打击伪科学，或者别人借我打击伪科学，来打击科技创新？你这种
说法在媒体上是经常出现的，包括《南方周末》，他们为什么反对学术打假呢，
其中的一个理由也是这么一条。我觉得光这么说没有意思，应该具体地指出有哪
一件本来不是伪科学，但是被我当成伪科学打击了。如果是真的科学，真的创新，
是不怕别人打击的，即使一时受到打击，在国内发表不了，还可以拿到国外发表
嘛。没有谁有那么大的能量，能够把一个真的东西硬说成是假的。所以，有人有
你这种担心可以理解，但是完全没有必要。目前据我所知，也还没有出现这样的
情况。被公认为伪科学，后来又被认为是正确的，目前没有这种情况。历史上这
种情况也是极为罕见的。出现这种情况往往是政治、宗教的介入，而不是科学界
本身的问题。是有人利用政治势力、宗教势力来打击真科学，而不是科学界打错
了伪科学。

    没有别的问题了吧？（掌声）谢谢！（掌声）

    主持人：由于我们的时间有限，满满的三个小时还不够和我们的教授（笑
声）、我们的学者做进一步的交流。我们登攀节还会有更多的学者、更多的思想
出现，希望大家继续关注我们登攀节。让我们再一次感谢（掌声）。

    方舟子：谢谢！（掌声）不过我要声明一下，我不是教授（笑声），我也不
当教授，给我教授我也不当，大家都知道的（笑声、掌声）。

    主持人：对不起。让我们再一次感谢（掌声）。

(XYS20051211)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子浙大演讲实录：谈打击学术腐败（五）

发表时间:2005-12-11 20：47：54
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000121.html
（接第四部分）

                            六、结束语

    最后这些内容是临时加的。我刚才发现昨天我们杭州的报纸《青年时报》登
了两篇和我有关的评论文章，可能跟我到杭州来是一种巧合吧，不一定就是冲着
这次我到浙大来的。其中一篇是反对我的，一篇是支持我的。

    我们先来看反对我的。反对我的这个人叫刘洪波（笑声），他是武汉《长江
日报》的记者。他的文章题目叫 《“科卫兵”方舟子》。他说“方舟子的特点
是打假过程中语言夸张暴烈，论辩风格可比‘大字报’，威武之状堪称‘科卫兵’
———好像当代科学领域内出现的红卫兵一般。”（笑声）“有人认为伪科学就
要他这样的‘狠人’来治，便把他作反伪魁首、斗士班头，像拥着钟馗一般跟在
后面摇旗呐喊。”（笑声）他开头还说，所谓学术打假，实际上就是学术批评，
但是方舟子故意把学术批评搞成了学术打假，是因为“‘科学打假’可以制造明
星，‘学术批评’造不出明星。方舟子‘科学打假’大旗举得最高，所以科学打
假明星也就做得最大。”意思就是我是靠科学打假来出名啦，靠学术批评就出不
了名。

    我要说一下，学术批评和学术打假是两回事。学术批评是在符合学术规范的
范围内的批评，是学术观点之争，即使里面有错误的地方，也是无心造成的，是
一种诚实的错误，跟造假是不一样的，造假是明知是假还要去造，是弄虚作假。
学术批评可以心平气和地来商榷，来讨论，来争鸣，但是对学术打假就不一样了，
没有必要和你讨论、商榷，双方本来都知道是假的，你把假造出来，我把假揭出
来，这是揭露的问题，打击的问题，而不是批评的问题，商榷的问题。所以学术
打假、科学打假，就应该严厉，该说什么话就说什么话，说我语言夸张暴烈，可
比大字报、红卫兵，是完全错误的。大字报、红卫兵是诬陷，是无中生有去诽谤
别人，而科学打假是有根有据地把事实摆出来加以打击，只不过措辞比较严厉，
让有些人受不了。比如说造假的人是“学术骗子”，有的人就觉得太严厉的，就
说我骂人了。我觉得这不是骂人。如果你是个骗子，我就说你是个骗子，这怎么
能说是骂人呢（笑声、掌声）。这句话是我模仿鲁迅的话。也一直有人说鲁迅骂
人，鲁迅回答说，如果说良家妇女是婊子，那是骂人，如果说婊子是婊子，那就
不是骂人，那只不过指出了一个事实（笑声、掌声）。

    刘洪波文章中的下面这些话就纯粹是在造谣了，说“方舟子的科学之爱，是
一个选民对神的爱，科学是神，他是科学神的选民，基于这种爱，他不仅要扫除
伪科学，也要把‘无科学论者’打翻在地。在‘挟科学以令天下’的方氏战法中，
世上除了各种专业人士都是妄人、弱智。”

    刘洪波被我骂过“妄人”，所以他对此有切肤之痛（笑声）。我为什么骂他
是“妄人”，因为他确实“妄”，在科学问题上“妄”。他是学文科出身的，现
在成了时评家。在几年前国内医学界曾经有过讨论，在判定一个人是否死亡时要
不要实行脑死亡标准。刘洪波就跳出来反对，用的都是胡搅蛮缠、胡说八道的理
由，因为他根本不知道脑死亡是怎么回事，以为是一个人还没有死，为了移植他
的器官，故意把他搞死去移植他的器官（笑声）。我就写了篇文章去批他，说他
是妄人，因为他根本没有搞清楚一个科学的问题就胡说八道。

    但是这并不等于说我就是把科学当成了神，是上帝一样的绝对真理。我从来
不这么认为。一直有人说我是科学主义者，认为科学是绝对正确的，是万能的，
在所有的领域都能应用的。我从来不认为科学是绝对正确的，它至多是相对正确，
将来科学的发展有可能发现现在的某些科学结论是错误的，只不过它能够自我修
正。我也不认为科学是万能的，只不过认为没有科学是万万不能的（笑声）。我
也不认为在任何问题上都应该讲科学，我只不过认为在科学的问题上就应该讲科
学，比如在脑死亡的问题上就应该讲科学，而不应该胡说八道。如果胡说八道，
而且是高高在上地批评搞生物医学的人，说他们在脑死亡的问题上都搞错了，那
么我说他妄，说他是妄人，冤枉他了吗？

    我也并不是说要把所有的非科学都打翻在地。我并不认为这世界上只有科学
而没有其他的东西。还有其他许多非科学的东西，像文学啊，历史啊，我本人也
非常喜欢，我并不是要把这些无科学论者，把文学家、艺术家、哲学家都打翻在
地。我要打击的是科学界内部的造假，科学界外部的伪科学、迷信。伪科学是把
非科学的东西说成科学，我才要打击它，如果老老实实地承认自己是非科学，那
么我就不会打击你（笑声）。比如说科幻小说，它是一种文学形式，我不会说它
是伪科学。但是有的科幻小说家非要说他在小说中提出的那套异想天开的理论是
真正的科学理论，比如中国有一位著名的科幻小说家王晋康，提出一套理论，说
我们把天花病毒灭绝了，破坏了病毒之间的生态平衡，就会出现一种更厉害的病
毒来取代天花病毒。他在小说中这么说说也就算了，但是在两年前萨斯流行的时
候，他就出来说他已经在小说里提出了科学理论，萨斯的出现证明了他的观点，
是来取代天花病毒的（笑声）。这就成了宣扬伪科学，我当然要打击了。

    刘洪波又说：“方舟子爱科学，但他尤其需要的则是‘伪科学’。没有伪科
学，就没有科学打假明星方舟子。方舟子与伪科学誓不两立，其实又相依为命
（笑声），两者不是‘你死我活’， 而是‘你活我活，你死我死’的共生关系。
方舟子确实打掉了一些科学界的假，这可以说是‘科卫兵’行动的副产品，就像
红卫兵行动也确实反掉过官僚主义。如果认为只要有更多的方舟子，并给予他们
更大的裁量权，就可以建设一个纯净的科学界，那么最终建立的会是一个‘科学
神教’，整个社会以及科学自身都将匍匐在科学裁判所的控制下。”

    像他这种写法，才真正是红卫兵的写法（笑声、掌声）。在他这么说的时候
并没有提供任何确凿的证据来证明我确实有这样的想法，纯粹就是诛心之论。他
认为我应该这么想，就认为我会这么想（笑声）。这是以小人之心（笑声），度
什么腹？度一般人的腹（笑声）。他要反对的其实不是我一个人，而是一概反对
科学打假。

    在同一天的《青年时报》还有一篇文章，是何祚庥院士写的，题目叫《为什
么我总是支持方舟子》。他说：“为什么方舟子成了‘众矢之的’？其实，这里
的‘众’，‘少’得可怜！也就是一‘小’群人，在那里反复鼓噪而已！真正的
科学工作者向来是采取‘不予理采’，或‘不值一驳’的态度的。”

    这些反对我的人，大致可以分成好几类。一类就是被我打到的，有直接的利
益关系的，像刚才那个刘洪波应该也算一个，虽然不是很主要的一个（笑声）。
还有一类是虽然没有被我直接打到，但是觉得间接的利益关系被我触及到了。比
如说，在2001年以前，中国科大的师生上上下下都很支持我，但是等到我打击了
中国科大的教授、校长之后，整个形势就变了（笑声），反对我的人就很多了。
原因就是他们认为间接利益被我损害到了。什么间接利益？就是学校的名声。我
觉得这是个很奇怪的逻辑。损害学校名声的，是那些造假的人，而不是打假的人
（掌声）。还有一类人是属于观点、理念的不同，比如对科学的看法和我不一样，
比如认为我是“科学主义者”所以要反对我，也许并没有什么利益关系在里头。
还有一类人是觉得我好像靠科学打假出名了，看不惯，要来灭一灭我（笑声）。

    何先生说：“可正是这种‘不屑一顾’的态度使他们感到难堪，于是就采取
了‘人身攻击’的办法，仿佛他们打了‘胜仗’！其实，科学是非之争，在于论
据，在于事实，既不能‘以言废人’，也不能‘以人废言’。”

    我打击学术腐败、打击伪科学，可不可以批评？当然可以批评，如果发现我
哪个案例打错了，有根有据地指出来，我会接受，该道歉就道歉，该澄清就澄清。
问题是那些攻击我的人，像刘洪波之流的人（笑声），他们找不到，也没有能力
去发现我究竟在哪个案例打错了，所以只好对我进行人身攻击。

    下面这些是何先生恭维我了，他说：“方舟子之所以战无不胜（笑声），因
为每有论战，必定以事实为根据，以逻辑为准则。方舟子所主办的新语丝上所刊
登的文稿，总是以有无事实，合乎逻辑为选用与否的判据，而不是搞什么‘人情
稿’、‘关系稿’，更不会去刊登什么‘有偿新闻’！”

    我不敢说我战无不胜，因为有时候也会出点问题。我也不敢说我们网站上登
的文章都是无懈可击的，特别是不是由我本人主打的案例，有时候会出差错，我
们发现了，就澄清、道歉，都有。但是我是尽量要做到以事实为根据，以逻辑为
准则，做到有根有据。打击学术腐败实际上也不是我一个人在干的，也有其他人
在干，有的是匿名的，有的是实名的。大家知道文科的有个学者叫杨玉圣，也搞
了个“学术批评网”要打击学术造假，但是质量很差，而且他本人就在造假（笑
声）。我们的网站就有一个“杨玉圣专辑”是专门揭露他造假的（笑声），打假
者自己造假，这就很成问题了。为什么我们那个网站信用比较高，在学术界名声
比较好，就是因为我们尽量讲事实、讲逻辑。当然我们的网站在人文学界可能名
声不是那么好（笑声），人文学者的学术素质比较差，不去看别人的批评有没有
事实，合不合逻辑，却去计较别人的用词啊，语气啊，厚不厚道啊（笑声）。

    下面何先生还是在恭维我：“至于方舟子本人撰写的揭露伪科学、伪学术、
伪环保的文章，更往往是‘小李飞刀’，‘一剑封喉’，‘直中要害’！（笑声）
对于这样一位敢于直言、敢于战斗的年轻学者，我们又有什么理由不予以支
持？！”

    最后，何先生批评了一个报纸叫《南方周末》：“ 《南方周末》也曾是以
主持社会公正而闻名于读者群的报纸之一；但一旦堕落到故意设下‘圈套’去攻
击一位正直敢言的年轻学者，我们也就不能不为《南方周末》的自毁声誉而叹惜
了！”

    他指的是最近发生的一件事。《南方周末》以前和我的关系是非常好的，
2001年的时候我们一起打击过很多起的假，特别是保健品的假，最著名的是打击
珍奥核酸。以后的两、三年我们也一直有合作，有的是我给他们提供线索、资料，
有的是公开的合作，他们来采访我，或者我给他们写文章，我为《南方周末》写
了很多的文章，大部分是和打击学术腐败有关的。2003年以后《南方周末》大换
班了，我认识的那些编辑、记者都走了，剩下的、新进去的越来越糟糕。大家都
在说《南方周末》堕落了，但是我没有料到他们现在会堕落到设了个圈套来采访
我，而且还组织了三篇文章来批我，不止是批我这个人，而且是批学术打假，认
为私人学术打假不能搞，要规范起来。

    我也认为私人学术打击是有很大局限性的，个人的精力有限，资源有限。我
每天都要收到一堆举报信，我只能从中挑出一些来，除了挑那些学术地位比较高
的，影响比较坏的，另外就是挑那些比较容易核实的。对那些难以核实，需要花
很大精力去核实的只好放弃，因为我只是业余地在做，不是吃这碗饭的，没有从
学术打假中赚到一分钱，还要倒贴调查成本。所以我不可能花很大的精力去做，
只能是挑着来。所以个人打假有它的局限性，而且权威性也不够。就算我认定了
某个学校的某个人造假，学校也可以不理我，造假的人可以继续逍遥自在。如果
是由某个权威的机构做出的结论，学校就不能不理睬。

    所以个人学术打假确实存在着问题，中国要解决学术腐败问题，确实也需要
有一个更权威的、更正规的渠道。问题是现在的中国根本就没有值得信任的这样
的渠道，所以只好靠个人的力量来打假。而且即使有了正规的渠道以后，同样离
不开个人的打假。这二者是相辅相成的，一点也不矛盾，有了正规的渠道，个人
还可以检举造假，公开的检举，秘密的检举都可以。所以在目前的情况下，他们
强调个人打假的局限性，要规范打假，实际上就是在反对打假。个人打假是属于
路见不平，拔刀相助，见义勇为的行为，没有什么错的。我打个比方，就像现在
遍地都是小偷，但是警察又不管事，这时候如果有人看不下去了站出来抓小偷，
你反而批评说不能私人抓小偷（笑声），这说得过去吗？即使警察管事了，私人
同样可以抓小偷，只要有证据，同样可以抓，这是见义勇为，值得鼓励的。所以
不能因为私人打假有局限性，就一概反对私人打假。

    最近新浪网给我搞了一个博客，我最后就引一段一个读者在我的新浪博客上
留言，这段话让我很感动，他说：“方舟子，我们许多人很远也许帮不上什么，
我们做的事情、我们的专业，乃至你自己的专业，都与你做的事情没有直接的关
系。我们不知道你愿意把这件事坚持多久，但是我肯定，你每继续做一天，我们
就支持、声援你一天——我肯定，这是每一个有民族责任感和职业道德的知识分
子的心声。”（掌声）谢谢！（掌声）谢谢！（掌声）

    最后我再讲两句话：第一，大家一定要意识到学术腐败的严重性，这是关系
到我们国家的科学能不能健康地发展，关系到我们整个的国家能不能健康地发展
的大问题。第二，就是希望大家能够支持我们。我不知道我自己能够坚持多久，
也许有一天我兴趣转移了就干别的事去了（笑声）。我又不是专门来打假的，纯
粹是碰上了，看到中国造假的事情那么多，又没有人站出来说，所以我就站出来。
我以前在美国留学的时候，对国内的情况是一点都不了解，当时了解国内情况的
渠道，就是看《人民日报海外版》（笑声）。2000年以后互联网在国内兴起了，
报纸纷纷上网，我比较关系国内科学发展情况，留意了一下科学方面的报道，才
发现原来骗子那么多（笑声），特别是那些从国外回去骗的，我们一开始打击的
就是那些回国去骗的，后来才打到了国内本土的骗子。我发现了国内骗局那么多，
而且有的是非常简单的、愚蠢的骗局，又没有人出来打，所以我才在那个时候站
出来打，并不是我对打假这事有多么大的兴趣，更不是要靠这个出名。所以也许
哪一天我兴趣转移，不干了，这也有可能。但是只要我还在继续做这件事，我就
需要有更多的人，用各种各样的方式来支持我。我现在背后有很多人在支持我，
虽然他们不愿意公开出来。各个领域的专家都有，请他们做一些核实、调查工作，
他们都很乐意。所以也不是我一个人的事。如果我们真正关心中国科学的发展，
那么每一个人都应该尽自己的一份力量来做这件事。即使不愿意做，那么起码也
要做到洁身自好，减少我们的工作量（笑声、掌声）。

    我就讲到这里。最后列一下参考文献。第一条就是我刚才提到的美国科学院、
工程院和医学院联合出的一本小册子，On Being A Scientist: Responsible
Conduct In Research (National Academy Press, 1995)。这本书在几年前被科
学出版社翻译过来，但是翻译的质量很糟糕。前年北大又翻译了一次，翻译的质
量也非常的糟糕。所以大家不要去看中文版。我想在座的应该有足够的英文能力
去看英文原版，它是用浅显的英文写的。在网上可以查到，免费下载，大家用
google查一下关键词，跳出来的第一个网页就是这本书。

    第二条是我在2001年出的一本书，叫《溃疡——直面中国学术腐败》。当时
我打击学术腐败还不到一年，就已经揭露了很多起，汇起来出了这本书。这本书
的发行量比较大，现在还能买到，在当当网可以买到。当然它涉及的都是4年前
的事件，最近的事件要到我们的网站新语丝网站上去看了，我列了几个网址，第
一个网址是被国内屏蔽掉的（笑声），被屏蔽的原因说来话长了。我们总共被屏
蔽过两次，第一次是因为在1999年批法ｏ功，主持人说了，我们是最早批法ｏ功
的。我批法ｏ功也不是在1999年开始的，在1996年就开始了，当时李红志跑到美
国，要在网上招生（笑声），把他的著作贴到了留学生网络，我就给批了一把。
99年是因为何祚庥院士批了法ｏ功，但是还不准批，法ｏ功的人跑到他家去要和
他辩论（笑声），上面还有人怪他多事，因为当时对气功有个三不政策，不宣传
不批判不讨论，而实际上宣传的话没人管，不然法ｏ功也不会闹那么大，但是批
判就有人管，所以何先生的压力比较大。我们知道后，就在网上声援他，搞了个
签名，写上自己的姓名和单位，有1400多人签名，支持何院士批判法ｏ功。99年
7月22日政府开始处理法ｏ功问题的时候，就顺便把我们的网站给屏蔽了（笑
声）。

    后来我们又搞了一个国内版，把有关法ｏ功的内容删掉，为了让国内的人能
够看到我们的网站。这样维持了几年，又被屏蔽了。屏蔽的原因我们了解了一下，
是因为我们当时在揭露“纳米水”，北大一个副教授搞的，我们登了好多文章批
他的“纳米水”，他刚好有个大学同学是在管网络屏蔽的（笑声），就把我们的
国内版镜像点也给屏蔽了。我们就宣布放弃对做镜像点的要求，谁愿意镜像我们
的网站，不用来获得我们的批准，可以任意镜像。所以就出来了很多镜像点。我
后面列的那几个是现在还能用的镜像点，我在杭州试了一下都还可以上，大家挨
个试试，哪天上不了，就再换一个（笑声）。

    时间拖得比较长，比我预计的多出了一个小时。看大家还有什么问题。

（接第六部分）


方舟子浙大演讲实录：谈打击学术腐败（四）

发表时间:2005-12-11 20：46：09
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_4740687901000120.html
（接第三部分）

                        五、学术腐败的根源和危害

    接下来我们来谈谈学术腐败产生的原因。我刚才说了，国外也有学术不正当
行为，不过没有那么严重。我的母校Michigan State大学的一个教授David
Wright研究过科研人员为什么会去干学术不正当的行为。他归纳了几条原因，一
条是某种心理失常，说白了就是心理有病。我觉得破坏别人实验的，应该算是心
理有毛病的（笑声）。第二条他认为是外国研究者所学到的学术标准有所不同，
他说的外国指的是美国之外的其他国家。第三条是监管的程度不够，还有一条是
发表论文的巨大压力。这些原因在中国也都存在。但是，我不认为中国科研人员
的素质就比国外的差，发表的论文的压力也未必比国外的大，所以这两条并不能
用以解释学术腐败在中国为何这么泛滥。中国科研人员学到的学术标准不同，比
如剽窃、抄袭的标准不同和国际学术界公认的不同，导致剽窃、抄袭的泛滥，这
是其中的一个原因，但不是主要的原因。监管的程度不够也是个原因，这里的监
管指的是导师、领导的监管，像国内的导师手下有几十名研究生，怎么去监管？
这可以说是扩招引起的一个恶果。当然导师本人可能也不想管，没有能力去管，
这是另外的问题。

    但是我觉得这些都不足以解释学术腐败在中国如此泛滥，它还有别的原因。
其中一个原因是学术体制问题。目前中国的学术体制还是官本位的体制，缺乏独
立性。中国的科研教育机构不是独立的机构，而是官场的一部分。院士是副部级
的官，大学校长也是副部级、厅局级的官，系主任是处级干部。大家都是官，都
在官场里头，那么官场的腐败风气必然要带到学术界来，就会导致学术腐败，而
且即使学术腐败被揭露出来了，也会官官相护，去包庇它。

    还有一些更具体的体制原因，比如评估体系，重视论文的数量不重视质量，
追求SCI论文数，各个学校互相比来比去，出现了大量发表劣质论文的情况。一
些名牌大学现在好一点，开始看中发表论文的期刊的影响因子，在一般的SCI期
刊上不给奖，发表在Science，Nature之类的比较好的期刊上才给奖。这也算是
个进步，开始看期刊的档次了。但是还不够。刊物的档次和论文的档次并不是一
回事。档次高的刊物会发表很差的论文，档次低的刊物也会发表很好的论文。所
以更进一步的应该看论文本身的质量。论文的质量也可以有一些的标准，比如由
同行来评议，比如看论文被引用的次数。所以要逐渐地过渡到看论文的质量，而
不要只看论文的数量。比如对博士生，不要硬性规定非得发表三篇SCI论文才能
毕业。特别是像搞生物研究的，实验周期比较长，要在3年内发表3篇论文是很不
容易的。所以就为了凑论文数，一稿多投，或者把一篇论文拆成三篇发表，或者
拿到劣质的刊物上发表。所以不应该有这样的硬性规定。我在Michigan State获
得博士学位的时候，还没有发表第一作者的论文，只不过是博士论文已经达到了
在美国《生物化学杂志》上发表的层次了，就可以毕业了。我是毕业以后才发表
了这篇论文的。

    硬性规定发表论文数目，有时候就会逼着人去造假，逼良为娼（笑声）。当
然我们也不能把造假的责任都怪到体制上，有些人被抓到了，就辩解说他是被逼
良为娼的，问题是还有很多良人一直就是良人，并没有变成娼啊（笑声）。所以
个人的责任也是有的，不能都怪到体制上面。我们现在要探讨的，是要如何减少、
消除学术腐败，而不是为搞学术腐败的人开脱责任。还有像评教授，都要求多少
篇论文，而不看论文的质量好坏。大家拼命发表论文，除了要去赚奖金、赚钱之
外，也是评职称的需要。国外有的名牌大学现在已经不重视论文的数量了，在从
助理教授晋升副教授的时候只要求拿出你认为最好的几篇论文出来让各个教授来
评，其他的论文就不看了。

    另外一个原因是社会风气的问题。这跟我们现在处于社会转型期有关。改革
开放之前的学术体制也是官本位的体制，但是学术腐败没有现在这么严重，可能
就是因为没有搞学术腐败的动力，没有社会风气的刺激。现在整个社会风气都很
浮躁，大家都想赚钱，都想产业化，教育要产业化，科研要产业化。搞基础研究
要产业化是很难的，为了弄到钱，就去弄虚作假。这就是学术腐败和经济腐败紧
密结合的一个原因，有经济利益在里头。这也不是个别人的问题，而是一两代人
出现的道德危机。老一辈的科学家脚踏实地的科学精神失传了，新一代的都比较
浮躁，想着怎么早点出名、早点赚钱。

    还有一条是缺乏舆论监督和处罚机制。我前面提到国外也有学术不道德现象，
但是被发现了就会被抖出来，做严肃的处理。国内的情况呢，是大家都不愿意去
揭露，有人揭露了也不做处理，还要怪揭露的人多事，要去攻击他。这就像社会
上有很多骗子，大家不去抓骗子，反而要骂抓骗子的人。特别是些当官的有这种
心态。科技界有个领导就说过，方舟子是吃饱了饭没事干。我当时就回了一句，
你吃饱了饭有事干又不愿意干这种事，那么就让我这种吃饱了饭没事干的人来干
也未尝不可（笑声）。本来是应该由他们来干的事他们不原意干，逼得我这种吃
饱了饭没事干的人来干，这本身就不对的（笑声、掌声）。

    最近开始有了一点处理。国家自然科学基金委员会处罚了一批人，公布了其
中三个人的名字，还有几十个是不点名的。说他们在申请国家自然科学基金的时
候有弄虚作假的行为。但是你看那些被点名的和没有点名的，都是一些小苍蝇，
老虎一个都不敢打。我们揭露了那么多老虎，光是院士就有十几个，没有一个受
到处理的，虽然里面也涉及到用到国家自然科学基金的课题。受处理的都是一些
地方院校的年轻教师，名牌大学的也不敢处理。当然这也是个进步，敢打苍蝇了
也是一个进步，苍蝇也是很讨厌的嘛。但是问题是，在老虎横行的时候，你只敢
去打苍蝇，这就有点说不过去了。现在有我们那个网站，总算有了那么一点监督
了，虽然很不够，揭露出的也有四五百起了，但是受到处罚的有多少？学生被处
罚的比较多，所以我现在都有点不忍心去揭露学生了。一篇论文被发现抄袭了，
学生可能会被开除，但是老师没事，只敢去打苍蝇，而且是小得不能再小的苍蝇
（笑声），这就很不公平了。

    现在又出现了一种情况，恶人先告状，那些被我们揭露的人，不仅没有受到
处理，反而来告我们侵犯了他们的名誉权。我现在手上就有好几起官司。最近的
一起是我刚才提到的武汉同济医学院的肖传国，把poster摘要当论文的。当然他
不止这个问题了，比如他说他发现了肖氏反射弧，是神经泌尿外科的一个重大成
果，国际公认的。我查了一下，国际上根本没有这种说法。他恼羞成怒，就在武
汉告我。我当时在北京开会，武汉法院还专门派了两个法警到会场给我递传票
（笑声）。所以我今天来这里做演讲还有点担心，会不会也有人来向我递传票
（笑声）。以前有类似的几起案子，有的和我有关，有的和我无关，原告都打赢
了官司，都判决打假的人损害了原告的名誉权。都是利用地方保护主义和当地的
人脉关系。如果肖传国的案子在武汉打，他还是可能赢的。本来是定在11月11日
在武汉开庭，这个时间在给我发传票的时候就都定好了。而且我一直没有收到原
告的证据，这是不符合民事诉讼法的规定的，诉讼法规定了在送诉状的时候要把
证据也附上，证明我为什么对他构成损害名誉权。但是没有。我们就提出了异地
审理的要求，要求移到北京审理，所以11月11日就没能开庭。以后类似的官司肯
定还会有。包括西安翻译学院，现在也因为那个排名事件在告我（笑声）。他们
说已经给我送了诉状，但是地址不对，被退回去了。

    接下来我讲一点学术腐败的危害性，为什么我们要去打击学术腐败？一个原
因就是学术腐败违反科学规范，造成不正当竞争，这指的是科研资源、学术地位
方面的竞争。弄虚作假非常的容易，靠剽窃，靠捏造数据，要发表多少论文都可
以。脚踏实地认认真真搞科研的人，怎么竞争也竞争不过造假的。如果让这些搞
学术腐败的人、弄虚作假的人能够得逞，占据了比较高的学术地位，那么那些脚
踏实地干的人就没有出头之日。这些弄虚作假的人一旦掌握了实权，当上了院士，
必然会去打击那些脚踏实地干的人。就像武大郎开店，不要比他长得高的人，不
要有真才实学的人。

    第二个原因是败坏科学界的声誉，阻碍科学进步。大家知道中国社会现在很
腐败，而且那些不该腐败的领域，像教育领域、医疗领域，都腐败了。现在学术
界也腐败了。学术界本来是最不该腐败的。做为学者，搞学术研究，本来就是为
了求真，追求真理的，是最不该弄虚作假的。为什么学者、科学家在一般公众的
心目中地位那么高，形象那么好，就是这个原因。这样，有人搞学术腐败，也就
把整个学术界、科学界的名声给败坏了。所以从某种程度上说，学术腐败是最严
重的、最大的腐败。学者本来是社会的良心，社会良心都没了，还不够严重吗？
那么，科学界的声誉败坏了，必然会阻碍科学的进步，因为做科学研究是需要全
社会的支持的，需要有科研资金的提供，需要有一个比较好的科研环境的。这些
没有了，科学就很难发展了。

    还有一条原因是损害公共利益，因为搞科研，很大程度上都是用国家的资金
在搞。那么，搞学术腐败，就是在浪费纳税人的钱。有的学术腐败是和经济腐败
相勾结的，那么，就是在骗消费者的钱。所以这些都是在损害公共利益。

    怎么办呢？我简单地列几条。第一，管理部门、学术团体要管事。刚才我已
经说了，该管事的不管事，让我们这些闲杂人员来管，这很不正常。应该有专门
的管理机构，像美国卫生部专门的办公室那样专门处理这些问题。中国也应该有
这样的机构。当然，中国如果成立了这样的机构，也会产生新的问题。成立了一
个新的机构也是个官僚机构，也是官场的一部分，官场腐败了，就很难保证这个
机构不腐败，弄不好，它不仅不去打击学术腐败，反而要去包庇学术腐败，某个
案例被揭出来了，反而说没有这回事。所以真正要管事的话，应该公开地管，透
明地管，把调查、处理结构都公布出来，而不要替搞学术腐败的人隐姓埋名。美
国卫生部的办公室在公布调查结果的时候，把哪个学校，谁，干了什么事，有什
么证据，全都列出来的。而不像国家自然科学基金委那样发一个简短的通知就完
了，我们怎么知道那个人是不是被冤枉的？所以，要管事，并不仅仅是要有这样
的专门机构，而且还要看它管不管，怎么管。实际上中国现在也有这样的机构，
比如说中国科学院，也有个科学道德委员会，但是它不管事，院士被我们揭露出
了十几个，但是从来没有见它去管过。所以要管事，而且是公开地管，透明地管。
我们那个网站有个好处，就是会把材料都公布出来，让大家都来看，来监督，而
不是几个人背地里做结论。

    第二，实行舆论监督。不止是靠网站的监督，传统的媒体，电视台、报纸，
也都应该一起来。现在比以前好一点了，我们网站揭露出的案例，有时候传统媒
体也会跟踪报道。监督的时候，打假的时候，应该指名道姓，而不应该替他隐瞒。
替他隐姓埋名就起不到舆论监督的作用，既然是打假，就应该指名道姓地进行批
评。不敢指名道姓，用指桑骂槐的方法，说明你不理直气壮。所以我认为既然是
打假，就应该指名道姓，就应该不厚道。一直有人说我不厚道，他们承认我说的
都是事实，但是为什么要用那么严厉的语气来说，而不能用温和一点的，商榷的
语气来说呢？为什么非得说他造假，不说他只是有那么一点不妥呢？为什么非得
说他是骗子，不说他做得不太规范呢？一直有人这么指责我，这是我受到攻击的
一部分。我认为，他们这些搞学术腐败的人既然都不要脸了，我们为什么还要替
他留一张脸？（笑声、掌声）对他们厚道了，也就是对其他的人，对不搞学术腐
败的人不厚道。

    第三，重点打击地位高的人。（笑声、掌声）因为地位高的人搞学术腐败，
影响很怀，这种影响，包括对下一代的科学家的影响。下一代的人发现通过弄虚
作假也可以当上院士，爬到那么高的位置，就会想到以后我也这么干，这是最省
事的一种办法。另一方面的影响是，这些地位高的人，他们占有的科研资源，要
比地位一般的人、地位低的人更多，所以危害性更大。这就是为什么我们要重点
打击地位高的人，重点打击院士、校长、名牌大学的教授，这是我们一贯的方针。
这条方针最早也不是我提出来的，而是中国科学院的一个老院士邹承鲁先生提出
来的。现在一提起打击学术腐败，好像是从我们开始的，其实不是，邹先生他们
在上个世纪八十年代就已经提出来了，只不过他们的呼吁登在《中国科学报》这
类行业报纸上面，当时也没有互联网，所以没有形成什么影响。现在由于有了互
联网，影响就比较大了，所以邹先生对我们那个网站是一直很支持的。邹先生在
以前的一篇文章中已经提出了要重点打击地位高的人。对于地位低的人，当然也
应该打击，但是我们的精力有限，不可能什么事都去管，只能挑着来（笑声）。
对于那些没有什么地位的，也没有什么危害的，比如学生，我觉得应该以教育为
主（笑声、掌声）。

    这第四条，加强学术道德教育，就是针对学生而言的，对于老师，对于院士
我觉得没有必要再去教育他们了（笑声、掌声）。因为他们是明知故犯，并不是
不知道这些学术规范，而是知道了故意去违反，对他们再怎么教育也没有用，是
属于打击的问题（笑声）。学生呢，稀里糊涂地去抄袭、修改数据，往往是因为
教育不够造成的，不知道那么做是不对，之所以那么做，是学着做的，他看到了
比他年长的学生、导师也这么干，所以学着干的。对他们来说，最重要的是让他
们分清是非。美国现在也很重视这方面的教育，许多学校开了学术道德的课程。
我觉得我们中国的大学也应该开这方面的课程，可以把政治课取消掉，改开学术
道德课（笑声、掌声）。

    最后一条，人人有权利维护学术规范。一直有人在问我，你在搞私人学术打
假，谁给了你这个权利？你又不是国家、政府什么部门的什么官员，干吗来打击
我们？（笑声）我觉得人人都有权利来打假，这是利用的言论自由。我没有权利
来处罚那些学术造假的人，但是我有权利把事实的真相说出来，这是我的言论自
由。一直有人说我是“学术警察”、“科学警察”，这个说法是错误的，我不是
警察，我没有官方赋予的权力、处罚的权力，我只拥有一个普通公民具有的言论
自由的权利，说出事实的真相，至于处不处罚，那不是我的事，那是政府的事，
是学术机构的事。而且我认为每个人都有这样的权利，都应该来维护学术规范，
因为这是关系到每个人的切身利益的，不要以为学术腐败和你没有什么关系，我
只要洁身自好，不搞学术腐败就好了。别人在搞学术腐败，对你来说也是一种危
害，我刚才说了，是一种不正当的竞争。

（接第五部分）


方舟子浙大演讲实录：谈打击学术腐败（三）

发表时间:2005-12-11 20：44：15
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100011z.html
（接第二部分）

                          四、学术腐败种种（下）

    上面我列的这些现象在国外也有，但是没有中国这么严重。后面列的这些现
象基本上就属于有中国特色的了。像“假的真文凭、真的假文凭”。“假的真文
凭”指的是我刚才已经提到的，高官利用权力给自己弄个博士学位，文凭是真的，
但是含金量是假的。还有“真的假文凭”，它的文凭就是假的，这不仅仅是指找
小贩买一张北大的文凭、清华的文凭，还包括那些国外的克莱登大学（笑声），
野鸡大学到国内办班，卖的文凭。这也非常的多。这是从几年前当时新浪网主席
吴征的文凭事件才引起我们的注意。吴征在他的履历里头说自己是巴灵顿大学的
博士，后来有人去查了一下，发现巴灵顿大学只有硕士，没有博士（笑声），质
问他的博士学位是从哪里来的。这引起了我的注意，就去查了一下，发现不管巴
灵顿大学有没有博士，它的文凭本来就没有含金量，本来就是一所克莱登大学，
只要交了钱就给你文凭的。而且巴灵顿大学和中国好几学大学都有合作，在一起
办MBA班卖文凭。它的校长还踌躇满志，向美国记者算了一笔账，如果能在中国
的各个大学都办班，就能赚多少亿美元。

    不仅仅是巴灵顿大学这么干，美国好多的克莱登大学、野鸡大学也都在这么
干。而且名头都起得特别的大，像什么“加州美国大学”（笑声），让你觉得像
是美国加州大学。还有就是把大学名称往名牌大学靠，像“伯克利大学”，并没
有一所正规的大学叫伯克利大学，我们一般说的伯克利指的是加州大学伯克利分
校，但是曾经有过一所“伯克利大学”在国内活动（笑声）。还有，“普莱斯顿
大学”（笑声），模仿普林斯顿大学的，“南哥伦比亚大学”，模仿哥伦比亚大
学的。这也是利用美国的结社自由。美国是谁都可以建大学的，怎么分辨大学的
真假，质量的高低呢？它采取的是认证制度，正规的大学要经过权威的认证机构
的认证。像这些野鸡大学、克莱登大学，都没有也不可能获得认证的。有一些大
学纯粹就是为了到中国来卖文凭临时建立的，查它的注册人，都是一些华人。

    还有是商业炒作、商业骗局，这我刚才已经提到了。包装院士，这也提到了。
窃取、滥用科研基金，侵吞科研成果，这些也提到了。还有破坏他人实验，这比
较难以做调查，虽然我们偶尔也会收到这方面的反应，但是没法把它公布出来，
很难确认真假。我们曾经公布过的一例，是发生在国外的，有一个叫姚雪彪的华
人教授，曾经在威斯康星大学当助理教授，后来到中国科大当特聘教授去了。他
是做生物学研究的。他的对面实验室培养的细菌老是出问题，那个实验室的教授
一开始怀疑是自己实验室的人在搞破坏，有一个博士后和他不太对付，他怀疑是
这个人干的，就告到学校警察局去了。学校警察局说，你没有证据，怎么能够随
便怀疑人，就告诉他偷偷地在养细菌的实验室安装摄像机，看能不能把那个博士
后抓住。没想到却发现是对面实验室的姚雪彪在晚上偷偷摸摸地跑过去把细菌混
来混去地搞破坏（笑声）。有录像做证据，威斯康星大学就把姚雪彪给开除了，
中国科大却把他引进去当特聘教授（笑声）。当时威斯康星大学的科大校友们联
名反对，但是科大还是把他引进了。科大在介绍他的时候，都说他曾经担任威斯
康星大学的助理教授，被开除的事就不提了。利用他申请了很多科研资金，长江
学者啦，青年科学家基金啦，百人计划啦。这些都要求在国内呆半年、甚至九个
月。但是姚雪彪实际上大部分时间还是在美国，他被威斯康星大学开除以后，就
回到他的博士导师的实验室当访问学者去了，他的导师还是信任他的，相信他不
会在他的实验室搞破坏（笑声）。他大部分的时间还是在美国当访问学者。

    这件事后来被捅出来，是因为两年前有一批真正海龟的人，对姚雪彪很不满，
不满的原因就是他拿了那么多的资金，几百万，而且还在申请973，上千万，但
是又不是真正海龟，这些人就联名写了一封公开信，投到英国的Nature，Nature
做了摘要的报道，信的原文拿到我们那个网站登出。信中提到有一个人拿了很多
科研资金，但是在国内呆的时间一年从来没有超过三个月。信中没有点名，我很
好奇，就去了解了一下，发现原来是姚雪彪，就把他的历史问题也给抖出来了
（笑声）。科大生物系的老师，我以前的老师，就出来为姚雪彪辩护，说他在国
内每年呆的时间是不到3个月，但是他在国内的时候，是没日没夜地在干活（笑
声），不管是星期天还是星期六，都在实验室里呆着，所以把这些时间都算上去
的话，是超过了6个月，符合合同的要求的。这当然是狡辩了，因为合同是按工
作日都算的，不是按工作时间来算的。没日没夜在实验室干，对搞科研的人来说
是个常规，按科大这么算的话，大家都应该拿双倍的工资了。因为这件事，我和
我的母校，我的母系的关系都恶化了（笑声）。

    还有一个是批量生产劣质论文（笑声）。我这里列了一个“SCI论文排行榜”
（笑声）。批量生产劣质论文后来被叫做郑岳青现象，指的是宁波大学化学学院
的院长郑岳青，他在3年内发表了82篇SCI论文，但是那些论文都是刊登在影响因
子极低，只有零点几的刊物上的。大部分发表在一个叫《晶体成长》的刊物上。
他是搞化学的，测小晶体的结构，一个实验用几个小时就做完了，然后写一篇实
验报告交上去，那个刊物对这类投稿都给你登，用一页纸、半页纸的篇幅登出来。
他就用相同的方法不停地测晶体，每测一个就拿去发表一篇论文。宁波大学对发
表SCI论文有奖励，每发表一篇就奖励几千块钱，他就靠这个得了很多的钱。其
实不止是他一个人这么干。大家去翻翻《晶体成长》或类似的刊物，会发现那上
面大部分的作者是中国的作者，都知道这个窍门，不只是郑岳青一个人才知道的，
他被我们抓住，是有点冤枉（笑声）。

    他并不是第一个这么干的。在那以前我们已经揭过一个，武汉科技学院的朱
海亮，他比郑岳青更厉害，1年就发表了65篇SCI论文（笑声），是那一年，2年
前，中国的科研人员发表SCI最多的一个，排行第一。武汉科技学院对发表SCI论
文的奖励更大，是一篇奖励一万（笑声），那一年他得了65万（笑声）。朱海亮
2年前排行第一，现在他已经不是第一了，比他更厉害的还有。我们发现了一个，
黑龙江大学的教授高山，最近的16个月总共发表了148篇（笑声），平均3天一篇
（笑声）。我现在是一名专栏作家，但是他们的写作速度比我还厉害，所以我认
为应该把这些人叫做SCI专栏作家（笑声）。专栏作家是为了赚稿费，他们发表
论文的目的也是为了赚钱，赚奖金。有人说他们发表的这些论文是垃圾论文，也
有人抗议，说他们的论文是垃圾论文，那不是说发表这些论文的刊物是垃圾刊物
吗？这些刊物也许不是垃圾刊物，而是类似于数据库，但是利用这些刊物的特点，
拼命地投论文，说这样的论文是垃圾论文，我想并不过分。这完全是不恰当地进
行物质奖励造成的问题。现在国际上也都知道中国的科研人员发表SCI论文，或
者在Nature, Science上发表论文，可以得到很高的奖励的，我知道有的美国教
授因此拒绝给来自中国的论文审稿，认为是为了赚钱来发表论文的，拒绝给审。

    还有一种情况是分享第一作者和通讯作者。以前第一作者和通讯作者都各只
有一个，我指的是生物医学领域的论文，后来因为有的课题比较大，论文比较长，
做的人比较多，有时候就会出现两个第一作者，下面注明这两个人的贡献是同等
的。这种现象首先是在国外出现的，国内后来就跟着学了，而且变本加厉，一篇
论文三、四个第一作者的都有，注明前面这三、四个作者对论文的贡献都是一样
的，这就变荒唐了。现在又出现了通讯作者有好多个的。国外的通讯作者就是一
个，但是现在国内已经出现一篇论文有两个通讯作者，甚至三个通讯作者。最近
Science发表了一篇中国研究SARS的论文，通讯作者就有三个。因为国内特别看
重论文的第一作者和通讯作者，都知道一篇论文的作者最重要的是第一作者和通
讯作者，所以在一篇论文中就都要当第一作者，不然就当通讯作者。我想再这么
发展以下，以后的论文除了第一作者，就是通讯作者，没有别的作者了（笑声），
前面三、四个第一作者，后面三、四个通讯作者（笑声）。

    最后一个现象是脚踏两只船的长江学者特聘教授、百人计划。前面在讲姚雪
彪的时候，已经提到了，做为长江学者、百人计划，都是要求在国内一年呆九个
月的，但是他们这些人都没有。我为什么说他们脚踏两只船？就是因为他们在美
国那边还有一个全职的教职，还在美国大学当教授，按要求也是至少必须在美国
呆九个月的。长江学者、百人计划要求在中国也必须呆九个月，有很多人根本就
不可能做到。我这里举了北大为例。第一个是田刚，他是北大数学系的长江学者
特聘教授，也是美国普林斯顿大学数学系的教授。最近因为北大数学系和浙大数
学系在吵架，所以田刚的名气变得很大（笑声），他的老师丘成桐老先生出来批
评他，除了说他剽窃，还批评他脚踏两只船，中美两边的好处都要沾，在中国拿
了那么多的科研资金，又不愿放弃美国那边的职务。但是田刚并不是北大教授中
唯一这么干的。我这里还列了一些类似的北大教授：

    北大脚踏两只船的长江特聘教授

    田 刚：美国princeton大学数学系
    佘振苏：美国UCLA大学数学系
    夏志宏：美国西北大学数学系
    陈十一：美国Johns-Hopkins大学工程力学系
    舒红兵：美国科罗拉多大学健康科学中心
    程和平：美国国家卫生研究院
    刘晓为：英国伦敦大学学院

    这也是在滥用国家的科研基金，把大笔的钱给这些在美国的人，在国内脚踏
实地干的人能拿到的基金必然就少了。我觉得应该追究这些人的责任，不仅仅是
一个道德问题，还有违法的问题，也就是违反了合同的问题。上面这些人，田刚
已经当了中国科学院的院士。佘振苏今年要评院士，不知道评上了没有。在今年
评院士之前，我写了篇文章也提到这个问题，点到了佘振苏。脚踏两只船的人是
不是能评院士，我们先不去管他。我想说的是，佘振苏迷信人体特异功能，迷信
严新气功，是严新气功学会的科学顾问。对严新，年轻一点的人可能不知道，他
是八十年代的一个“气功大师”，喜欢做带功报告，在台上讲话，台下就有哭的
有笑的有叫的有跳的（笑声），还有号称原来是瘫痪的，在听他的报告的时候就
突然站起来了（笑声）。实际上就是在做心理暗示、集体催眠。后来他越吹越大，
号称在北京发功，就能让在广州的DNA分子结构发生变化（笑声）。八十年代大
兴安岭曾经发过大火，他一发功，就把火给灭了（笑声）。牛皮吹得太大，在国
内没法呆了，就跑美国去了，在美国的市场还很大，有许多留学生，还有就是像
佘振苏这样的华人教授在捧他。他在美国办班，去听他一次报告要交好几百美元
呢。他现在也要投身科研（笑声），最近这几年已经发了几篇SCI论文了（笑
声）。而且他是当第一作者，他对论文的贡献就是发功，然后看细胞发生了什么
变化，材料发生了什么变化。给他提供条件的，为他做实验的，就是类似佘振苏
这样的人。中科院以前有个规定，支持伪科学的人不能当院士。我不知道佘振苏
这回当上了院士没有。

（接第四部分）


方舟子浙大演讲实录：谈打击学术腐败（二）

发表时间:2005-12-11 20：42：51
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100011y.html
（接第一部分）

                          三、学术腐败种种（上）

    前面的几种在其他国家也有，但是不像在中国那么严重，那么泛滥。前面的
三种，在美国被公认为学术不正当行为，一种是捏造数据、成果，就是无中生有
地捏造，第二种是窜改数据、成果，它和捏造数据、成果有些区别，就是还有点
影子，确实是做过实验，但是得不到想要的结果，就做了加工，往自己希望看到
的方向修改，在国内非常常见的，是用Photoshop把实验结果加工加工，比如搞
生物的，跑完电泳没有带，就用Photoshop画一条带上去。现在国外很多审稿的
人也都知道，中国的研究人员会搞这一套，都比较当心了。

    还有一种是剽窃，这可以说是在我们揭露的事例当中最多的，这一方面是因
为论文的剽窃、抄袭在国内非常普遍，另一方面的原因是剽窃非常容易发现，容
易核实。对捏造数据、窜改数据的情况就比较难核实，向我反映的话，我很难去
查的，但是如果向我反映剽窃的话，就比较容易核实了，把两篇论文一比较，结
果是怎么样的，就很容易看出来了。所以这方面我们揭露得最多，但是来鸣冤叫
屈的也最多。

    如果是剽窃别人的成果，把别人的整篇论文抄过来的，这种我们也发现过好
多起，这比较没有什么争议。但是如果不是抄别人的成果，而是抄别人论文的引
言，或者抄别人的描述，把数据换成自己的数据，但是用词是抄别人的，这种情
况被我们发现的话，经常有人来鸣冤叫屈，说这不算剽窃，说写科学论文和写文
学作品不一样，抄别人的话不能算抄，抄别人的数据才算抄。我这里列了南开大
学化学系的教授廖代正的一个学生发给我们的一个声明。廖教授和他的学生发表
的一篇论文被认为是剽窃，这不是我们发现的，而是被国外的人发现的，国外有
一个学术刊物把这个发现登出来了，我们转载那个刊物有关这个事件的报道。廖
教授也给那个刊物写信道歉了，但是我们把它给捅到中文世界来，刚好碰上廖教
授要选院士，他的学生就比较着急，论文的第一作者就写了这么封信过来，说是
“因为英文水平有限，所以我写英文文章时借鉴了那些母语为英语的同行发表的
相关文章，甚至原封不动地摘抄了一些语句，这是我个人的问题，以后我肯定会
多加注意！与文科类文献不同，即使在化学专业学术论文中原封不动地借鉴了文
献中的某些语句，但只要报道的是自己的研究结果和结论，就和抄袭没有任何关
系！因为化学文献注重的是实验方法、数据和结论，而不是个别单词或者语句的
写法。”他说这个声明是经过了廖教授同意的。

    如果是学生有这种糊涂认识的话，我觉得不奇怪，但是如果做为一个教授也
有这种糊涂认识的话，我就觉得很可怕。在写作论文的时候，不仅仅是抄别人的
数据、成果算剽窃，抄别人的用语，同样也算剽窃。这是国际公认的。我下面引
的是美国科学院、工程院和医学院联合出版的一本指导性的小册子，里面对剽窃
的定义，是“用到他人的观点或文字而没有给出恰当的说明”。就是说，不仅仅
盗用别人的成果算剽窃，盗用别人的文字也算剽窃。甚至你用了别人的大段文字，
注明了出处，但是没有对别人的文字做恰当的改写，这也算是剽窃。如果是直接
引用别人的文字，要用引号给引起来表示是引用，光是注明出处还不行。有的人
写论文的引言部分去抄别人的，抄完了注明引自这篇论文，他认为这就不算剽窃。
那也是剽窃。你在介绍别人的成果的时候，必须用自己的语言进行复述，而不能
不用引号地直接用别人的话。这是国际学术界公认的一条准则。

    下面这段是摘自国际电气电子工程师协会（IEEE）的指南，它把剽窃根据严
重程度，分了5个层次，最严重地是未注明出处地全文复制一篇论文，这将导致
在该文章记录中注明违规，并吊销违规者在IEEE刊物上的发表权利达5年。其次
是未注明出处地大量复制一篇论文，达一半的篇幅，处罚和上面的是一样的。第
三严重的剽窃是未注明出处地照搬句子、段落或插图。第四严重的剽窃是未注明
出处地不恰当地复述整页或整段内容，通过改变个别单词、词组或重排句子顺序
这么做，虽然不是照搬，但是没有注明出处，这也算是剽窃。最后一个是注明出
处地复制一篇论文的很大一部分，而没有清楚地表明谁做了或写了什么。所以，
没有注明出处地照搬别人的句子算剽窃，即使注明了出处，但是照搬别人的句子，
也算剽窃。被发现的话，同样会被公布出去，受到处罚。不仅我们的网站这么认
为，国际的学术组织、期刊也都这么认为。

    所以大家在写论文的时候，往国外期刊投稿的时候，一定要注意。很多的这
种剽窃，都是学生造成的。我相信廖教授本人并没有参与写那篇论文，论文是学
生写的，剽窃是学生干的。但是你既然在论文上署了名，就应该承担责任。如果
没有被发现剽窃的话，发表这篇论文所得到的好处，教授是当仁不让的。一旦被
人发现了剽窃，就要撇开自己的责任，说都是学生干的，没有我本人的事，这是
不应该的。这种情况发生过好多次。像两年前东南大学校长顾冠群事件，也是属
于这种情况，有三篇论文被发现剽窃，学生勇敢地出来承担责任，说是学生干的，
和校长没有关系。我相信。但是你既然署了名，就应该程度责任，署名不仅是一
种荣誉，也是一种责任。不能说好事都归你，坏事就都不负责。

    学术腐败还有一种情况是一稿多投。一稿多投在国际上也被认为是一种不正
当的行为，国际学术期刊一般都是反对一稿多投的。但是国内的一稿多投有让人
同情、理解之处。国内大学对博士生毕业需要发表的论文数量定得太死，我不知
道浙大是规定要多少篇，有很多大学规定要3篇SCI论文。论文数量不够不让你毕
业，但是又把读博的时间定得太死，非得在3年后毕业。国内的很多刊物对来稿
又不给即时的答复，给你拖着，可能会造成到你该毕业的时候论文还没能都发表
出来。所以有的人就同时向几个刊物投稿。这倒也可以理解，这涉及到教育体制
的一些问题了。所以对同时在国内的两个刊物上登同一篇论文，或者先在内部的
刊物，比如某个学校的学报上登，然后再拿到全国性的刊物上登，或者先在国内
的刊物上登了，然后再翻译成英文拿到国外的刊物上登了，也算是有助于和国外
学术界的交流，对这些情况我们现在都很宽宏大量，不去管它了。我们要反对的
是什么呢，是那些在国外的刊物上一稿多投的，还有就是在国外的刊物上登过之
后，又翻译成中文拿到国内的刊物上登的，因为这样做完全没有必要，纯粹就是
为了增加论文数。还有的，就是那些遍地开花的，不仅是一稿二投，而是三投、
四投、五投、六投、七投，全都有。我们现在发现的纪录，是一稿十几投的（笑
声）：

    21世纪人口与资源环境的可持续发展.林业经济,1998(4)
    21世纪人口与资源环境可持续发展.医学与社会,1998(5)
    21世纪人口与资源环境可持续发展.自然杂志,2000(2)
    21世纪人口与资源环境可持续发展.平顶山师专学报,1999(1)
    21世纪人口与资源环境可持续发展.天中学刊,1998(6)
    21世纪人口与资源环境可持续发展.西北第二民族学院学报(哲学社会科学
版),1998(4)
    21世纪人口与资源环境可持续发展.中国青年政治学院学报,1998(3)
    21世纪人口与资源环境可持续发展.中州大学学报,1998(4)
    人的自然与自然的人──21世纪人口与资源环境可持续发展.中国林业企
业,1998(4)
    人的自然与自然的人──21世纪人口与资源环境可持续发展(续) 中国林业
企业,1998(5)
    人的自然与自然的人──21世纪人口与资源环境可持续发展.系统工程理论
与实践,2000(5)
    人的自然与自然的人──21世纪人口与资源环境可持续发展.阴山学
刊,1998(2)
    人的自然与自然的人──二十一世纪人口与资源环境可持续发展.森林与人
类,1999(1)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.石家庄经济学
院学报,1998(4)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.地球学
报,1998(3)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.河北林果研
究,1998(4)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.河北林果研
究,1999(1)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.内蒙古环境保
护,1998(2)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.内蒙古环境保
护,1998(3)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.内蒙古环境保
护,1998(4)
    人的自然与自然的人——21世纪人口与资源环境可持续发展.人口与经
济,1999(1)

    这是北京工业大学的一个教授叫周毅干的。前面的那些论文他连题目改都不
改，后面那些把题目改了一下，但是实际上还是同一篇论文。在全国各地的刊物
到处开花、到处投稿。这种发现的话，是要严厉打击的。

    还有一种是伪造学术履历。这在国外偶尔也会发现。大家看国际新闻，有时
候会见到报道说国外某个名人的学历有问题，读博士的时候没有获得学位就离开
了，却自称是博士。或者他读的大学不是他所说的那所名牌大学。像日本首相小
泉，也被发现有这方面的问题（笑声）。那是政治家的问题，和我们现在说的学
术界的人伪造学术履历，拔高自己的学术地位，还不太一样。国外学者偶尔也会
被发现有这种问题，但很罕见，而且手法比较单一。不像咱们中国这些搞科研的，
在伪造学术履历方面，也把他们的聪明才智发挥到淋漓尽致的地步。

    我举一些例子。一个是“MD” 的问题。MD是医学博士的简称。中国医学院
的毕业生大部分是医学学士，但是美国不一样，美国医学院实际上是属于研究生
教育，是要先上4年的本科，再上4年的医学院，总共是8年，最后获得医学博士
学位，MD。有些MD不去当医生赚钱，愿意搞研究，到生物医学实验室当博士后，
跟我们Ph.D.一样可以做博士后。国内许多医学院毕业生，虽然是学士学位，但
是就利用中美之间的这种差异，以医学院毕业生的身份也到美国做博士后。这是
非常普遍的现象。这算是钻了美国制度的空子，而且是一个愿打一个愿挨的事，
我觉得倒也没有必要去追究，因为美国一些比较差的生物医学实验室招不到博士
后，有人愿意去做就很高兴，不管是真的MD还是假的MD。但是有人因此就真把自
己当成MD了，在自己的履历上写上MD，甚至我还碰到过两起，回国以后就又把MD
翻译成医学博士了。这就不恰当，值得追究了。

    还有些人，在他的简历中写着自己曾经到美国做博士后研究，但是你看他的
教育经历，并没有获得过博士学位，就是属于这种用医学学士或硕士学位去美国
做博士后，回国后把自己也变成了博士后。这我们也发现过不少，包括大学的校
长，都这么干。这就很不恰当，我把它叫做没有博士学位的博士后。在国外和在
国内，对博士后的看法是不一样的，在国内一般把博士后当成是比博士还高一等
的，类似于学位一样的东西，所以没有读过博士，却做过博士后，一下子就相当
于把自己的学术地位拔高了一截。我觉得这些人应该把在国外做博士后的经历，
写成是做访问学者还比较恰当一些。

    在海龟当中，用履历包装自己方面，以前还有一种手段很常见，现在比较少
了，因为被我们打击得比较多（笑声）。就是在他的履历里头，列着自己是某某
学会的会长，某某学会的主席。而且学会的名头都很大，比如叫什么全美华人医
学遗传学会会长，全美什么工程师学会的主席，我知道还有一个叫全球博士生联
合会会长（笑声），包括在座的各位都成了他的手下。这是利用美国结社的自由，
要在美国成立一个什么学会，只要名称没有人用过，就都可以用，可以成立的，
即使只有你一个人，一个光杆司令当会长、主席，都没有人管你的。所以以后大
家如果看到某个归国人员的简历列着自己是什么会长、主席，要留个心眼，基本
上属于这种情况（笑声）。真的在很正规的国外学术机构当到会长、主席的华人，
是屈指可数的。我还知道在加拿大有华人搞了个诺贝尔研究院，给国内的人发诺
贝尔院士证书。还有在香港有一个中国管理科学院，也在发院士证书。这都是利
用国外的结社自由，香港也差不多，对结社没有什么管理，你成立一个全球、全
世界、全宇宙的什么学会，也没有人管你的。我也建议海龟们别再玩这种把戏了，
以前玩玩也就算了，现在已经被我们揭露了这么多，再玩就没有意思了。

    还有一种就是在翻译上做文章，利用把英文翻译成中文的时候，那种细微的
差别没法翻出来，用它来误导大家。我这里举清华大学生物系的一个教授的履历
做例子。这个教授还是他们系的主任助理，是个海龟，在他的履历里头提到他曾
经得过美国“国家自然科学研究奖”，这个名称听上去很吓人，好像类似于我们
国家的自然科学奖。他没有把这个奖的原文列出来，我们去查它的原文，发现是
National Research Service Award Postdoctoral Fellowship，这是什么东西
呢，是个博士后的奖学金（笑声）。里面有一个单词award，他就把它翻译成奖，
其实在英语中，award和prize这两个词虽然都是奖，是有区别的，prize是你做
出很重大的成果之后我奖励给你，而award大部分并不属于这种情况，而是认为
你这个人有研究的才能，有研究的资格，所以就资助你做研究，而不是对你的研
究成果的奖励。你不能把它翻译成什么奖。但是在国内的海龟简历中，这是很常
见的一种翻译方法。其实我还在国外做博士后研究的时候也得过一个类似的
fellowship，是艾滋病方面的一个fellowship，我可不敢说我得过艾滋病研究的
大奖（笑声）。

    还有一种是把会议poster的摘要当成论文列出去。我开始注意到这个问题是
在去年，也和清华大学的生物系有关。那里有一个副教授叫常智杰，我看了他的
简历，他发表的论文很少，其中有的论文在文献数据库里根本就找不到，所以我
就写了一篇文章，说清华大学的副教授成批地捏造论文。后来有人说，这些论文
是有的，是参加会议的poster摘要，难怪我找不到。会议的poster摘要虽然有时
候也会做为期刊的增刊出版，给你半页或四分之一页豆腐干大小的篇幅，但是那
并不是论文。我只见过国外研究生要找工作的时候，因为论文太少，在简历中会
把poster也列进去，但是会清清楚楚地注明是poster，是会议摘要。不注明，还
把它们按论文表的格式和其他论文放在一起，那就是在冒充论文了。学术会议的
poster和论文是大不一样的。学术会议一般是不审稿的，你交了钱，交了poster
摘要，它就都接受了，和论文要经过经过peer review这一关，是完全不一样的。
最近我们发现华中科技大学同济医学院一个叫肖传国的教授，也是这么干。他在
国外工作了二十年了，看他的简历列出的论文，好像也有二十多篇，但是仔细一
查，大部分都是poster，真正的论文只有4篇。他今年要评院士，我们把他的这
些做法给揭出来，他没评上（笑声）。

    还有一种造假方法是改变论文排名的顺序。这最开始我也是从清华大学的副
教授常智杰的简历那里发现的。他有一篇论文登在美国《生物化学杂志》上，是
一个不错的学术杂志，他是倒数第二作者，也就是最不重要的作用，大家知道，
最重要的论文作者是第一作者和最后一个作者，最后一个作者一般就是通讯作者。
他在列出论文表的时候，就把排名的顺序改一下，把自己的名字挪到第一去，变
成第一作者了。这是很愚蠢的做法，如果有人去查一下，就能够发现的。像把
poster当论文，别人查不到还会将信将疑，是不是我检索没有检索好。但是像改
变论文的排名顺序，别人只要找到那篇论文，就知道原来的顺序是什么样的，所
以这种造假手段是非常愚蠢的。但是还是有人这么干。

    常智杰是从国外回来的，我不知道他当时申请国内职务的时候，是不是就已
经这么干了，很可能这么干了，但我不能确定。但是我知道的确有人是用这种办
法评上了博导的。南京大学有一个叫朱喜刚的教授，在申请博导的材料中就这么
干，而且不是个别的论文这么干，而是成批地干，把自己是第二作者的改成第一
作者，是第三作者的改成第二作者，是第四作者的改成第三作者，都往前挪一位，
报上去评博导。后来被人发现了，反映到我们那里来，我们就把它登出来。但是
这个人还是当上了博导。南京有个报纸叫《江南时报》要报道这件事，来采访我，
也采访了南大校方，南大校方就通过上面的关系压下来，不准《江南时报》报道，
说是江苏有一个规定，揭露性的报道必须经过被揭露一方的领导的批准才能刊登
（笑声）。所以这事我觉得很可悲。如果当时评博导的时候，不知道他弄虚作假
倒也罢了，既然已经被揭出来了，还坚持要让他当博导，这就太说不过去了。

    常智杰现在也升了教授了。我们在揭他的时候，清华大学还发了个内部通知，
要各个教师注意学术道德的问题，用一个月的时间查查自己的履历里头有没有弄
虚作假的，改过来就既往不咎。如果一个月后还被发现有假，就要严肃处理。这
好歹也算是个反应吧，虽然是内部的反应，而且对常智杰也没有进行处理，还让
他升了教授。这是今年年初的事。但是最近我们发现，在清华大学医学院还有更
恶劣的。我打击学术腐败这么多年，还总有让我感到惊讶、惊奇的地方。最近的
这个例子就是这样的。清华大学医学院的院长助理叫刘辉，他居然去伪造论文目
录，而且用的是很特别的方法。我以前听说有人伪造论文目录，是把同名同姓的
别人的论文拿来当自己的论文（笑声）。但是刘辉比这还更恶劣。他在他的履历
里头，说他发表了一百多篇论文，精选了一些列出来，把论文署名中的Liu H用
黑体字标出来，表示是他本人。其中有一篇论文引起了我的注意。刘辉的专业是
搞临床的，做器官移植之类的外科手术的，但是那篇论文让我觉得很奇怪，是在
英国的《普通病毒学》杂志上登的论文，研究的是艾滋病病毒，跟我以前的研究
领域非常接近的。我就很奇怪，一个搞外科的医生，怎么会去研究病理方面的。
我就把那篇论文调出来一看，Liu H是刘宏，不是刘辉（笑声）。比刚才说的同
名同姓的冒充更可笑，仅仅是缩写相同，他就把它拿来做为自己的论文了。而且
他列出的论文，有的根本就是无中生有，不存在，因为发表那篇论文的那个刊物，
那时候还没有创刊呢（笑声）。他曾经在日本留学，列了好几篇在日本发表的论
文，我们要查日本的论文就比较难了，通过在日本留学的留学生去查，才知道论
文不存在。还有，他发表的一些论文里头，他是第三、第四作者，在一批作者中
排在中间，他就把列在他的后面的作者都给删掉，让自己变成最后一个作者，看
上去他好像发表了不少他是最后作者，也就是通讯作者的论文。在几天前，我写
了一篇文章，揭露刘辉简历的问题，登在网上。第二天，清华大学有反应，什么
反应？就是把清华大学医学院的网站给关了，不让看上面的教授简历了（笑声）。

（接第三部分）


方舟子浙大演讲实录：谈打击学术腐败（一）

发表时间:2005-12-11 20：30：50
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_474068790100011x.html
                世界一流大学建设和学术规范
    ——2005年11月27日晚在浙江大学的演讲实录（据录音整理）

                           ·方舟子·

                一、从建设世界一流大学说起

    这是我第一次到浙江大学来。你们学校登攀节的组织者希望我来讲讲学术规
范的问题，我很乐意，就来了。我本来定的题目是关于打击中国的学术腐败，现
在这个题目是组织者定的，我看了海报才知道，“世界一流大学建设和学术规
范”，比我原先定的题目更有建设性，不过我要讲的内容并没有什么变化。世界
一流大学建设和学术规范，和打击学术腐败，都有关系。既然定了这么个题目，
那么我就从世界一流大学建设讲起。

    现在国内的名牌大学都在建设世界一流大学，浙大应该也不例外。有的大学
还定了时间表，要在20年内成为世界一流大学。不过大家最近如果看报纸的话，
会发现中国其实已经有了世界一流大学。据说《泰晤士报》公布了一个大学排行
榜，将北大排为亚洲第一、世界第十五。能够被排为世界第十五，那当然是世界
一流大学了。北大校长许智宏最近接受记者采访的时候，表示对这件事要低调处
理。他说： “作为学校必须清楚自己真正是个什么位置，北大作为世界上最好
的大学还有很大距离。我认为，我们的差距主要在科技方面。”这听上去还是很
谦虚的，但是他对这个排行榜并没有去否定它。

    《泰晤士报》有一个高等教育增刊，在去年就已经对世界各大学评过一次名
次了，在那一次，北大被评为第十七，今年长了两位。北大被评为世界第十七的
时候，它的党委书记闵维方并不像现在的校长说得那么谦虚。这是他当时接受接
着采访时说的话：“我们把这一排名作为一种对自己的激励。”“我从始至终都
坚信北大具有世界一流大学的潜在品质。北大与世界一流大学相比，具有一些相
似性。”其中一条是：“我们虽然没有那么多在职的获得过诺贝尔奖的教授，但
是，我们一直都在往这方面努力——仅2004年一年，来北大进行演讲的诺贝尔奖
获得者就超过20人。”在他看来，邀请诺贝尔奖获得者来演讲，和在职的教授获
得诺贝尔奖，是具有一些相似性。我想，国内的名牌大学，甚至非名牌大学，都
曾经邀请过诺贝尔奖获得者来演讲，那么我们国家的许多大学，都和世界一流大
学有那么一点相似性了。

    这个理由听上去当然是很荒唐的，所以当时也有人从别的角度替这个排行榜
辩护。北大校方也承认，北大在科技方面是比不上世界一流大学的，所以有人就
辩护说，这个排行榜不仅考虑了科技方面的，也综合考虑到文科方面的，北大在
一些文科领域，的确是具有世界独特的地位的。比如在研究中国的历史、语言、
文字方面，北大在国内应该算是一流的，那么在世界上当然也是一流的了。又比
如，在研究具有中国特色的社会主义理论方面（笑声），这个也应该是世界一流
水平的了。所以他们替这个排行榜辩护，认为北大的文科毕竟有值得称道的地方。

    没想到过了几个星期，《泰晤士报》又弄出一个排行，这次分得更细一点，
是全球理科方面的排行，在这个理科大学的排行中，北大被排到了第十一位。如
果我们把这个排行榜和前面的排行榜做个比较，就会发现人家原来更看重的是北
大的理科，而不是文科，才会让北大的理科排行又往前排到了第十一位。这当然
是很荒唐的，所以国内的媒体对这一次的排行榜几乎都没有报道。我查了一下，
只有《解放日报》做了报道，而且只列出了前十名（笑声），把第十一名给忽略
掉了。北大的新闻网在转载《解放日报》的这则报道的时候，在后面加了一条注
释：北大在其中排在第十一名（笑声）。

    又过了几个星期，《泰晤士报》又出来一个排行，这回是全球工科排行。在
这个排行中，北大又进了一步，被排到了第十位。如果我们根据这个排行的话，
那么北大最好的是工科，其次是理科，最后才是文科。对中国大学的情况有些了
解的人，都会觉得这是很荒唐的。所以最后这个排行榜，在国内都没有任何报道，
包括北大新闻网，都不好意思去提。

    我这张幻灯用了一个标题，叫“大学排名游戏”。这种排名实际上就是一种
游戏，在排名的时候可以根据各种各样的标准，这些并没有什么客观的标准，而
是一些主观的标准，排名者在排名的时候，可能有他的目的在里头。比如说，在
全球理科大学排名中，排在第一第二位的，都是什么大学呢？牛津和剑桥，都是
英国的大学。是不是牛津和剑桥在理科方面，就要比美国的大学，哈佛，MIT，
伯克利，就更强呢？我想并不一定。所以这种排行的时候，目的就是很清楚的，
就是要突出英国的大学，把北大拉来陪绑。

    所以对这种排名我觉得没有必要太在意。国内也有很多类似的这种排名，特
别是一个叫武书连的排名，一排出来大家都在骂，但是他还是乐此不疲，每年都
要排一次。如果过于看中这种排名的话，我觉得是一种不成熟的表现，有些像小
男孩。我们小时候喜欢争论类似的排名，看了水浒以后，就要争一争谁的武艺最
高强，看了《说唐》，那更简单了，里面谁是天下第一好汉，第二好汉，书中都
替你排好了。有的书中没有明确排名的，像三国演义，究竟谁武艺最高强，大家
还要争来争去。这是小男孩的游戏，我觉得我们长这么大了，不应该再看重这种
排名的游戏。

    如果北大真把自己当成世界一流大学的话，那么不仅仅在科技方面要迎头赶
上去，在其他的许多方面，也都应该往上赶。比如说，在大学精神方面，在学术
规范方面，都和真正的世界一流大学差别非常大的。刚才主持人介绍了，我们那
个新语丝网站，在2000年搞了一个网页叫“立此存照”，目的就是为了揭露国内
的学术腐败，国内比较著名的高校都被我们打到，其中有一个就是北大。北大和
其他高校相比的话，涉及的事例更多。

    我们那里有个专辑，就叫“北大事件”，里面的文章有好几百篇，我这里只
是简单地罗列了一些。最著名的是社会学系教授王铭铭剽窃事件，这个大家应该
都知道。然后是去年法学院长朱苏力招生舞弊事件，甘德怀考他的研究生没考上，
给我们写了一封信，我们把它登出来，一下子全国出名了。还有“美联储首席经
济学家”周春生事件，美联储大家都知道，是美国的中央银行，它的首席经济学
家，听上去很吓人的，实际上他只是那里的一个普通的经济师，回国就说是首席
经济学家，到北大当教授。一说起北大剽窃，大家想到的是王铭铭，其实北大的
其他教师也有剽窃的，我这里简单地列了另外两起：经济学院会计系主任孙祁祥
教授和孙立明讲师剽窃，但没有引起大家很大的关注，还有北大一个教授程立显，
也被发现剽窃。最后我列了一条“女性的福音：28000元成真正北大校友”，上
“北京大学完美女性高级研修班”，最后还发给你钢印结业证。

    世界上有哪一所一流大学，会有这么多的剽窃啊、舞弊啊、卖文凭啊？有的
是有个别的事例的，但是碰到的时候，都会严肃地处理。大家看新闻的话会注意
到，在麻省理工学院最近发现有一个副教授伪造实验数据，就把他给开除了。世
界上有哪一所一流大学在被揭出了这么多的不正当现象之后，都没有做什么处理？
有的个别被处理了，像王铭铭，被取消了行政职务，但是教授照当，博导照当。
其他的后面这些都没有做任何的处理的。所以如果不讲学术规范，不打击学术腐
败的话，我想是永远别想成为世界一流大学的。

                      二、中国有没有学术腐败？

    但是，有的人不承认中国有学术腐败。这里我列了中国科学技术协会科技工
作者道德与权益工作委员会的一个负责人说的一段话，他认为，把学术界存在的
一些不良现象笼统称为“学术腐败”并不科学，学风问题与腐败问题不宜混为一
谈。该委员会委员和专家们呼吁，“中国对学术界存在的不良现象，应该按照国
际通行的说法，称之为学术界的不端行为或不良行为比较恰当。”国际上有没有
学术不良行为？有的。在那些发达国家也有的。但是中国的这些不良的行为，有
自己的特色。它具有四性：广泛性、集体性、交叉性和特异性，已经到了不能再
轻描淡写地把它称为不端行为、不正当行为的地步，只有把它称为腐败才是恰如
其分的。

    我们先来看看广泛性。在美国，卫生部有一个办公室叫ORI办公室，是专门
处理生物医学领域的学术不正当行为的。它是在1989年成立的，从1989年成立到
现在，它总共调查、处理了185起。平均下来一年也就十起左右。英国《自然》
杂志做过一个匿名的调查，给世界各地的科技工作者发问卷，问他们自己有没有
干过学术不正当行为，最后统计了一下，大概1.5%的人曾经干过。这个他们认为
已经是非常广泛了，所以美国现在要对学术不正当行为痛下杀手。美国对被确认
有学术不正当行为的人的处理方式，一般是禁止他们在几年之内，比如三年、五
年之内，申请国家的科研基金，禁止到政府的委员会任职。它就通过这种方式让
你在几年之内没法搞科研。因为没有国家科研基金的资助，你就没法搞科研了，
就用这种方式把你清除出学术界。最近他们碰到一个特别恶劣的案例，是佛蒙特
大学医学院的一个前任教授，有十来年的时间一直在写虚假的基金申请报告，最
后总共获得了两百多万美元的科研基金。被发现后，他们觉得这个事例特别的恶
劣，采取了前所未有的行动，终身禁止他申请国家的科研基金，而且要追究他的
刑事责任，罚了他差不多二十万美元的罚款。

    他们认为学术不正当现象已经非常广泛了，所以要采取这样的行动。但是和
中国比的话，那简直是小巫见大巫。在中国没有一个统计，我只举我们那个网站
为例。我们那个网站是从2000年8月份开始关注国内的学术腐败问题，到去年中
央电视台面对面节目组要采访我的时候，问我有没有统计过从2000年到2004年，
我们网站总共公布过多少例。我统计了一下，有三百多例，每年差不多有一百例。
到现在呢，总共大约有四五百例。光是我们那个网站接触到的，四五年就已经有
四五百例了，跟美国全国性官方机构十几年来才发现185例，那简直没法比。而
且我相信，我们关注到的，只占很少的一部分，还仅仅是冰山的一角。所以中国
的学术腐败是非常广泛的。而且呢，中国学术腐败的广泛性不仅仅是数量多，还
涉及到从高到低不同的层次，从科技界的领导人、院士、校长、教授、副教授、
讲师，到博士生、硕士生、本科生，所有层次的，我们全都涉及到。所以它具有
非常广泛的性质，而不只是个别人的行为。

    第二，它还具有集体性。国外的学术不正当行为，都是个别人偷偷摸摸地在
干，怕别人知道。一旦被发现的话，他从此在学术界就没法再呆下去了。但是在
中国就不一样。中国有的学术腐败行为是明目张胆地在干的，而且是有组织的，
是有组织无纪律在干的（笑声）。有的甚至是由领导组织干的。我举一个例子，
包装院士。什么叫包装院士？某个学校要把某个院士候选人推出去，觉得他的成
果还不够，就要求其他的人把成果都安到他的头上，把他包装一下。这种事情往
往是由校领导来做的，是有组织的。又比如说，拿到了一笔资金，本来是用来做
为重点学科建设的资金，但是系里的领导却决定把它做为科研经费分掉，怕上面
追究，叫大家赶快来领钱，出现了排长队到财务科去领钱的奇观。所以这些都是
有组织、有领导在干的，而不是个别人的行为。

    第三点是交叉性。国外的学术不正当行为，是学术界内部的个别现象。但是
中国学术界的不正当行为，是和其他领域混在一块的。它是跟政治领域的腐败纠
缠在一起的。许多官员都纷纷到大学要一个博士当当，要一个教授当当，这在国
外是极为罕见的。我们统计过，中部有一个省的八个省长，全部都是研究生学历，
但是你看他们的经历，根本就没有时间去上研究生读书，除了有一个是从医学院
的教授提拔上去当副省长的，他的学位可能是货真价实的，其他的都是所谓的在
职读研，一边当官，一边读研，哪有时间？还有的就是官员到各个名牌大学拿一
个兼职教授、名誉教授，这也是非常不普遍的。现在博士、教授都不值钱了，不
是有一句话，叫“博士满地走，教授不如狗”（笑声），就是被这么搞得不值钱
了。

    现在还有点值钱的，是院士。所以当官的又想去捞个院士当当（笑声）。科
学院相对还好一点，工程院就比较成问题了，因为工程院有一块，是管理方面的，
所以当官的就觉得可以到管理口去分个院士。在上上一届，有一个铁道部部长率
先去尝试了一下，居然就成功了，在退下来之前被选为工程院院士。我不是说当
官的就不能当院士，问题是，你有没有拿得出手的学术成果。有的当官的以前确
实是搞学术研究，后来才去当官的，如果学术成果过得去，当院士也未尝不可。
但是铁道部部长，他的学术成果是什么？他提出了一个理论，叫“客车要快跑，
货车要重载”，这就是他的学术成果，他就靠这个当了工程院的院士（笑声）。
有了这么个先例，在上一届选院士的时候，就有好多的高官，部长、国企大公司
的老总，就都申请要当工程院院士了。我们列过一个名单，有几十人属于这种情
况。这一届没有那么厉害，但是还是有这种情况。院士是终身制，所以部长们在
退休之前就想捞一个院士当当，以后即使不是部长了，也还是院士。对这种情况，
我给取了个名字，叫学官。论语说，学而优则仕，仕而优则学，这在现在有了另
外的含义了，不是说当官以后好好读书，而是给自己弄个学衔，博士、教授、院
士，给自己贴金。这是和政治的腐败勾结在一起的。

    另外是和经济的腐败相互勾结的，特别是和那些商业骗局、商业炒作混在一
块的。我们的网站曾经打击过很多这方面的例子，卖假药的，卖假保健品的，卖
假纳米产品的。曾经有一段时间，中国好像率先进入了纳米时代，满大街都是纳
米产品，纳米洗衣机、纳米电冰箱、纳米布、纳米领带、纳米水、纳米杯，什么
都有。背后支撑他们的，是那些搞科研的人。有的是公开地替他们说话、替他们
做广告。我们打击假保健品的时候，像珍奥核酸，他们就能够拉起一帮的人，一
帮教授，其中还有一个院士，来替他们说话。这在国外也是没有过的。国外有没
有打着高科技旗号的商业骗局？有，在美国卖假保健品的也非常多，但是呢，正
儿八经的科研人员参与到其中的，我还没有见过，见到的反而是科研人员站出来
揭露他们。在国内就反了过来，反而是科研人员在支持他们。所以这是中国的特
殊现象，具有交叉性，不再是单纯是中国学术界内部的问题，而是涉及到其他领
域的问题，都纠缠在一起了。

    还有一个就是特异性。有一些学术的不正当行为，是只有在中国才有的，在
国外从来没有听说过，而且花样百出，经常让我感到惊奇。我涉及打击学术腐败
已经好几年了，但是直到最近还是会碰到新的花样让我感到非常的惊讶。我们中
国人的“聪明才智”在学术腐败方面是发挥得淋漓尽致。我下面举一些例子，看
看学术腐败的种种形式。

（接第二部分）


海报：方舟子将在上海同济大学演讲怒江建坝之争

发表时间:2005-11-24 23：28：14
文章类别:访谈录
原文地址：http://blog.sina.com.cn/s/blog_47406879010000su.html
题目：怒江建坝之争：环保与伪环保

演讲人：方舟子

时间：2005年11月25日晚6:30

地点：同济大学（四平路1239号）瑞安楼二楼报告厅

(XYS20051123)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


危险的“冰桶挑战”

发表时间:2014-09-03 21：48：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0nt.html
    在美国名人圈发起的“冰桶挑战”慈善游戏像病毒一样传遍了全世界。游戏的基本规则是，某人往自己头上浇一桶冰水，然后点名向三个人挑战，要求他们在24小时之内要么也往自己头上浇一桶冰水，要么向美国ALS（肌萎缩侧索硬化，俗称“渐冻人”）协会捐款100美元。随着活动的传播，参与的人群也越来越广泛，不仅名人参与，非名人也参与。为了吸引眼球，活动形式也变得越来勇猛。最猛猛不过自称“中国首善”的陈光标。他在表演了裆口砸大冰之后，又把自己泡在“零下20度”的冰水中半个小时，声称有谁能破其纪录他就捐款100万。可惜这种说法违反了物理学基本常识。常态下冰水混合物能够达到的最低温度是零度，世界上并不存在零下20度的冰水。

    除了涉嫌炒作、造假，难免的，还有事故。有的人被冰块砸伤了头。也有的人被冰桶砸伤了头。美国肯塔基的四名消防员在用消防车的梯子帮助大学生乐队完成冰桶挑战时，触电受伤。新西兰一名40岁男子在完成冰桶挑战的同时，喝了一瓶酒，5个小时后因心搏骤停被送往医院，一天后不治身亡。当地警方认为他的死是因为喝酒引起，但是一名曾经在牛津大学研究过人体对冰水的反应现象的医生指出，这名男子的死可能与喝酒无关，光是往头上浇冰水就足以引发心搏骤停。

    这是因为往头上浇冰水会让人体以为头部被冷水淹没，不由自主地做出潜水反射，对某些人来说，这就可能诱发心脏病发作。首先是心跳减慢，要比平时慢10%～25%。其次是血管收缩，从手指、脚趾的毛细血管开始，然后是上臂、小腿，之后是胳膊、大腿，同时皮肤表面、消化道等部位的血管也收缩，把这些非关键器官的血液都送到了两个最重要的器官：大脑和心脏。之所以会出现这样的反应，是因为人体发现处于无氧的环境，没法靠呼吸来获得氧气，所以必须尽量减少身体对氧气的消耗，尽量保证大脑和心脏不会因缺氧而受损。只要人的头部接触到21摄氏度以下的冷水或冰，就会让身体以为已溺水而做出潜水反射。水温越低，反应越明显。如果同时屏气，会加剧潜水反射。

    所有的哺乳动物都有潜水反射，这是哺乳动物的共同祖先长期进化出来的一种本能。对于海狮等水生哺乳动物来说，潜水反射是它们日常生活所必需的，能够让它们在水下活动几十分钟。对于陆生哺乳动物来说，潜水反射是它们意外溺水时防止身亡的保护措施。婴儿的潜水反射要比成人更明显，如果体温迅速下降的话，他们甚至能够进入一种类似冬眠的状态，心脏停止了跳动，但是身体并没有死亡，只是新陈代谢变得极为缓慢。有时这会救了他们的命。

    2010年9月一个寒冷的晚上，美国科罗拉多州一名21个月大的男婴戈尔趁母亲不备，打开别墅的后门跑出去，掉进冰冷的河水中。25分钟后，他被从河水中救出，送往医院抢救，到医院时他心脏停止跳动已达50分钟。48小时后，他被救醒，身体未受到明显伤害。

    我们可以还原一下小戈尔的溺水过程。当他掉进河中、冷水触及他的脸部的那一刻，身体立即出现了潜水反射，减少了对氧气的需求。接下去，由于新陈代谢缓慢，身体没法产生足够的热量，体温迅速下降，他吸进去的冷水让他的身体冷却得更快，当体温降到31摄氏度时，进入昏迷状态。但此时新陈代谢还在缓慢地进行着，细胞在做无氧呼吸，会产生乳酸这种代谢废物。如果小戈尔的身体体温马上回升、血管舒张的话，积蓄的乳酸被迅速释放到血液中，会引起致命的酸中毒。所以他被慢慢地升温、唤醒，同时还往血液里注射了一些药物中和乳酸。

    心脏停止跳动50分钟还能被救活，是个医学奇迹，但也不神秘，得益于进化出来的保护性反射。但是当这种保护性反射被滥用时，结果却也会是致命的。“冰桶挑战”就是挑战人的潜水反射的危险游戏。

    2014.8.27

（《新华每日电讯》2014.8.29）


吸大麻能抗癌吗？

发表时间:2014-08-26 16：47：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102v09c.html
    最近又有几个影视明星因为吸毒被拘留，他们吸的都是大麻。网上就又出现了为这些明星辩护，要求让大麻合法化的声音。有些人引用国外资料，声称吸大麻不仅对身体无害，而且对身体有益，比如有人引用美国一个主张毒品合法化的民间机构“毒品政策联盟”的宣传单，说吸大麻能抗癌。大麻对身体的危害，我以前已经谈过。我们现在就来看看，吸大麻是否能抗癌。

    大麻的活性成分四氢大麻酚在上个世纪60年代被分离出来以后，科学家对它以及与其类似的天然或人工合成的化合物（统称大麻素）的药理作用就很感兴趣。从70年代开始就有了大麻素抗癌作用的研究，到现在相关的研究论文有上千篇。这些研究发现，大麻素与体内大麻素受体结合后，能让细胞凋亡、抑制细胞分裂、抑制细胞移动等，这些变化可能有助于抗癌。一些体外细胞实验和动物实验也表明大麻素的确能够杀死某些类型的癌细胞。例如，一项实验结果表明大麻素能杀死乳腺癌细胞，而对正常的乳腺细胞没有什么影响。另一项实验表明大麻素能防止小鼠的结肠发炎，可能能降低结肠癌的风险。

    但是体外实验和动物实验只能算是初步的实验，并不能用以证明疗效。要证明药物的疗效需要做人体临床试验。而到现在还几乎没有人做过大麻素抗癌的临床试验，我能查到的只有一项临床试验，是西班牙研究人员在2006年发表的。他们在9名脑瘤晚期病人的头上开口插管，往大脑里注入四氢大麻酚，其中有8名病人的脑瘤细胞生长受到了抑制，似乎有些效果。但这9名病人在一年内全部死亡。这个试验的试验人数太少，没有对照组，只能算是非常初步的临床试验，并不能说明问题。

    所以，那些声称吸大麻能够抗癌的，根据的只是一些非常初步的实验结果，这些结果并不可靠。有些类似的实验却得出了相反的结论。例如，有的实验发现，在某些条件下，大麻素不仅不能抑制、反而刺激了癌细胞的生长。也有的实验发现，大麻素一开始能抑制癌细胞的生长，但癌细胞很快会出现抗药性，又开始生长。还有的实验发现，大麻素能干扰免疫系统识别、消灭肿瘤细胞的功能，不利于预防、治疗癌症。

    总之，经过了四十年大量研究，对大麻素究竟能否抗癌，还没法得出结论，只能说有这种可能性。即使将来确证了大麻素的确具有抗癌作用，那也只是用来研制新药，与吸大麻没有什么关系。这些抗癌实验使用的是高度纯化的大麻素，剂量远远大于吸大麻所能摄入的大麻素的量，想靠吸大麻来预防、治疗癌症只是幻想。相反地，已知在大麻中含有至少50种致癌物，吸大麻有可能增加患癌症的风险。有些研究也的确发现吸大麻的人患肺癌、膀胱癌、睾丸癌的风险要比一般人高。

    大麻是使用人数最多的毒品，全世界有大约3亿人曾经吸过大麻。那些主张大麻合法化的人，可能自己或亲属就在吸大麻，或者看到大麻合法化后的商机，这就使得他们难以有客观的立场。我们对他们出示的事实要有戒心，那是宣传，并非科学。

    2014.8.20

（《新华每日电讯》2014.8.22）


美国如何管理转基因

发表时间:2014-08-20 20：40：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102v00u.html
    （按：这是为《新华每日电讯》的专栏写的，但没能通过编辑审稿。介绍事实的文章不能登，崔永元、云无心等人造谣的言论却能登，这就是中国媒体舆论的现状。）

    转基因作物最早在美国研发成功；最早在美国上市（1994年）；在美国种植最多：2013年美国种植了7010多万公顷的转基因作物，在世界上排第一位，而中国只种植了420万公顷的转基因作物，在世界上排第六位；在美国消费最多，美国市场上的包装食品大约70%～80%含有转基因成分，玉米、大豆、甜菜、油菜、棉花等主要作物90%种植的是转基因品种。这些事实，不用跑美国做调查，只要到专业或政府部门网站上找一找，就能看到。有人说，美国转基因作物之所以种得多、吃得多，是因为美国政府部门对转基因作物控制得严，所以让人放心。果真如此吗？

    美国政府部门对转基因作物的管理政策，是在里根总统时期就已经定下来了，称为“管理生物技术的协调框架”，由白宫科技政策办公室在1984年提出，1986年确定。制定该政策的目的是为了既确保公共安全，又不会因为过于严格的管理而妨碍生物技术产业的发展。其原则是：着重于管理转基因技术的产品，而不是研发、生产过程；只在对风险做科学评估的基础上进行管理；转基因产品是现有产品的延伸，因此现有的法规已足以用来管理转基因产品，也就是说，没有必要特别为转基因产品制定新的法律。

    美国因此也没有专门为管理转基因作物而设立新的部门。对转基因作物的管理根据需要分别由美国农业部、美国食品药品管理局和美国环保署三个部门管理。农业部负责管理转基因作物对其他作物的影响，例如是否会变成杂草之类的有害植物。研发机构在完成对转基因作物的试验后，即可以向农业部提出申请，农业部植物与动物健康检验局审核后对其“解除管制”，就可以做商业化种植。

    转基因作物的产品如果要作为食品上市，则还要接受美国食品药品管理局（FDA）的管理。根据美国法律，食品上市前并不需要经过FDA审批，转基因食品也是如此。如果FDA认为某种食品安全性有问题，再令其下架。但是FDA建议转基因食品的研发公司在将产品上市前自愿向FDA提交实验数据进行“咨询”。FDA并不是像中国某个前电视主持人说的那样只是个传达室老头负责收发材料，恰恰相反，FDA食品安全与应用营养中心的专家会根据转基因食品研发机构提交的实验数据进行审核，确定其是否是安全食品、营养成分有没有发生变化，只有认定其对健康无害而且营养成分没有发生不良变化，FDA才完成“自愿咨询”，而且认定该转基因食品与同类食品实质等同，无需做特殊标识。虽然这个程序是自愿的，但目前美国所有转基因食品在上市前都经过了FDA的“自愿咨询”。

    如果转基因作物含有抗虫成分，还需要接受美国环保署的管理，证明该抗虫成分对人和环境不存在不当风险。如果转基因作物不含抗虫成分，美国环保署就管不着了。目前种植最多的抗虫转基因作物含有Bt蛋白成分，被美国环保署认为对人和环境是安全的，不要求检测其在食品中的残留，实际上就是不再把它当杀虫剂管理，没有“虫子不吃，人能吃吗”的朴素疑惑。

    跟中国政府对转基因的管理相比，就可知美国的管理有多么宽松了。中国专门为转基因作物的管理制定了新的法规（《农业转基因生物安全管理条例》）；成立了新的专门管理机构（农业转基因生物安全委员会、农业转基因生物安全管理办公室）；强制要求每一种转基因作物都必须获得农业转基因生物安全证书，而且该安全证书只有5年的期限；获得安全证书后在推广之前还必须通过品种审定；上市之后如果产品含有转基因成分，或者虽然不含有转基因成分但是是以转基因作物作为原料生产的，都必须做出标识。

    正由于美国对转基因作物的管理非常轻松，使得美国成为转基因作物大国。自1992年到现在，美国农业部共对106个转基因品种解除管制，最新的一个是陶氏公司研发的一种抗虫转基因大豆在今年4月解除管制。FDA共对130个转基因品种完成自愿咨询，最新的一个是BASF公司研发的一种将直链淀粉变成支链淀粉的转基因土豆在今年7月完成自愿咨询。这些已通过安全审核的品种包括大豆、西红柿、南瓜、土豆、棉花、油菜、玉米、木瓜、菊苣、亚麻、甜菜、甜瓜、水稻、小麦、苜蓿等。而中国至今只有6个转基因品种获得批准（西红柿、棉花、矮牵牛、甜椒、杨树、番木瓜），已有8年没有批准过任何转基因作物的种植。过于严格的管理已严重妨碍了农业生物技术产业在中国的发展，与美国的差距越来越大。

    更关键的是，美国政府部门对转基因作物的管理完全由专家做出，只基于科学评估，而不会受其他因素，例如政治、舆论的影响。美国农业部在决定对某个转基因品种解除管制之前，都会公示征求公众意见。通常都会收到很多反对意见（美国也有反对转基因的组织和个人）。美国农业部在做解除管理决定时会归纳公众的反对意见做出回应，对涉及科学问题的会做出解释，对涉及其他问题的则以与科学无关为由不予理睬。相反地，中国农业部对转基因作物的管理很受舆论的影响。抗虫转基因水稻已在2009年获得安全证书，如果再经过种子品种审定就可以推广。品种审定只是审核种子质量，与转基因无关，没有理由不让抗虫转基因水稻通过品种审定；但迫于反转舆论压力，农业部不敢让其通过，就拖着不受理，也不做解释，一直拖到其安全证书到期，不必再审定。今年8月17日，抗虫转基因水稻安全证书到期，推广遥遥无期。

    2014.8.13.


埃博拉病毒为什么如此凶狠？

发表时间:2014-08-13 13：36：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzpo.html
    在扎伊尔（现在叫刚果民主共和国）有一条河叫埃博拉，在河边上有一个小村庄叫亚姆布库。1976年8月底，当地学校校长认为自己得了疟疾，在当地医院注射了治疗疟疾的药物。5天后，9月1日，校长再次出现发高烧等类似疟疾症状，又到医院诊治。但这次病情越来越严重，4天后，他身体所有的开口都出血，又过了3天，9月8日，不治身亡。在校长病情发作的一周内，医院里员工、病人也纷纷得了类似的疾病。这是一家很落后的乡村医院，没有隔离设备，甚至也没有采取消毒措施，连针头都重复使用。校长死后，他的亲友按当地习俗为他收殓尸体埋葬，这些人大多数也发病。在世界卫生组织的帮助下，疫情才逐渐被控制住。最终，有318人发病，280人死亡，死亡率几乎达到90%。医院的17名员工死了11名，医院不得不关闭。

    病原体很快被分离了出来，是一种病毒。从病毒的形态和导致的症状看，很像是1967年在德国马尔堡首次发现的那种病毒。在马尔堡的那次疫情中，有31人发病，7人死亡，而亚姆布库的疫情要比它严重得多。最终，它被确认为与马尔堡病毒不同，是一种新的病毒，命名为埃博拉病毒，它导致的疾病，称为埃博拉出血热。之后，埃博拉病在非洲又爆发过十几次。最近的这一次最为严重，患病人数和死亡人数都创下了记录。每次引起疫情爆发的病毒毒株不尽相同，死亡率也有差异。目前的这一次爆发还未控制住，死亡率已接近60%。幸运的是，埃博拉病毒虽然凶狠，却不像流感病毒那样可以通过飞沫传播，而是通过血液和其他体液传播，要与患者有比较密切的接触才会被传染上。

    即使被埃博拉病毒传染上了，也不一定会发病。我们人体的免疫系统会识别病原体，将它消灭。有些人感染了埃博拉病毒，却没有出现任何症状，只是抽血检查时发现他们体内有对抗埃博拉病毒的抗体，说明他们曾经感染过埃博拉病毒，但是免疫系统迅速把病毒消灭了。但是为什么其他感染者的身体没能调动免疫系统消灭埃博拉病毒？这是因为埃博拉病毒有办法绑架人体免疫系统，这是马尔堡病毒做不到的。

    埃博拉病毒的构造很简单，中间是一条单链核糖核酸（RNA），只包括7个基因，被由蛋白质组成的外壳包裹着，壳上分布着许多突起。这些突起是一种含有寡糖的蛋白质，叫糖蛋白。人体细胞含有一种叫NPC1的蛋白质，它的功能是转运胆固醇，但是埃博拉病毒的糖蛋白能跟NPC1结合，病毒借此被转运进了细胞内。一旦进入细胞，埃博拉病毒就利用细胞内的合成系统复制病毒，复制完成后，新的病毒冲破细胞释放出去，细胞也就破裂、死亡。与此同时，埃博拉病毒会合成很多小一号的糖蛋白。这些小号糖蛋白被大量地释放出去，去包围嗜中性粒细胞（一种白细胞）。嗜中性粒细胞是人体免疫系统的第一道防线，它一旦被激活，不仅能吞噬病原体，而且能释放出信号来调节其他免疫反应。但是小号糖蛋白与嗜中性粒细胞结合后，抑制住了它的活性，这样人体免疫系统就失灵了，听任埃博拉病毒入侵人体细胞。埃博拉病毒的主要目标是血管内壁的内皮细胞，内皮细胞死亡导致血管壁破裂，就出现了出血。埃博拉病毒也能入侵别的细胞，例如肝脏细胞，导致全身各处局部坏死。

    目前还没有能有效地抑制埃博拉病毒繁殖的药物，只是对患者采取支持性治疗。但是在知道了埃博拉病毒的入侵机制后，就可以有针对性地研发出药物。例如，已发现有的小分子药物能够阻碍NPC1与糖蛋白的结合，埃博拉病毒就没法入侵细胞，据此有可能研发出抗埃博拉病毒的药物。埃博拉病的患者因为免疫系统失灵，没法自己产生抵抗埃博拉病毒的抗体，但是我们可以在动物身上甚至在转基因植物中生产针对性的特异抗体（叫单克隆抗体），然后注射到患者体内，帮助患者消灭埃博拉病毒。在这次埃博拉疫情中，有两名参与救助的美国人也被埃博拉病毒感染，给他们注射了抗埃博拉病毒的单克隆抗体后，病情已好转。这还只是实验性的药物，即便证明了的确有疗效，也非常昂贵，难以在贫困地区大规模使用。更根本的解决办法是注射疫苗预防被感染，但埃博拉病毒疫苗还处于研制阶段，还没有开始临床试验。

    这么凶狠的病毒是怎么来的呢？埃博拉病毒的天然宿主很可能是蝙蝠。蝙蝠已经与埃博拉病毒共存了很长时间，那些毒性强的病毒在把蝙蝠迅速杀死的同时，自己也随之死去，难以传播；而那些毒性弱的病毒在让蝙蝠多活一段时间的同时也更容易传播开去，长期进化的结果，让埃博拉病毒对蝙蝠的毒性越来越弱，变得越来越温和，到最后，感染了埃博拉病毒的蝙蝠没有任何症状。只有当埃博拉病毒从蝙蝠传到人身上时，才变得无比凶狠。我们人类与埃博拉病毒的共同进化历程，才刚刚开始。

    2014.8.6.

（《新华每日电讯》2014.8.8）


最流行的毒品

发表时间:2014-08-06 20：53：42
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uytu.html
    如果什么都按《礼记》的规定来做，当“天子”是很不自由的，比如它连什么季节天子应该吃什么，都给定得死死的：春天食麦与羊，夏天食菽与鸡，年中食稷与牛，秋天食麻与犬，冬天食黍与彘。其他都好理解，只有“秋天食麻”让人疑惑。古人说的麻，指的是大麻，现在主要是用来提取纤维和榨油的，怎么吃上了？原来，在古时候，大麻的种子也是一种粮食，名列“五谷”，炒着吃的。

    今天说起大麻，很多人马上想到的是毒品。古人吃麻子会不会吃了觉得很“爽”，吃上瘾呢？不会。作为经济作物的大麻，其中含有的致瘾成分极低，吃了不会产生效果。用来做毒品的是另一个品种的大麻，它含有的致瘾成分要高得多。人类为了过瘾而吸大麻，至少有几千年的历史，但是其中的致瘾成分，直到1964年才被分离出来，称为四氢大麻酚。抽大麻为什么会让人觉得“爽”，则是到1990年才开始弄清楚了其机理。原来，在大脑神经细胞的表面，有一类特殊的受体，能够与四氢大麻酚结合，这类受体就被叫做大麻素受体。四氢大麻酚与大麻素受体结合后，能够间接地刺激多巴胺的分泌，于是就让吸食者觉得很“爽”了。

    我们人体自己不产生四氢大麻酚，大麻也不是我们生存所必需的，体内怎么可能存在专门与四氢大麻酚相结合的受体呢？我们体内一定有一种和四氢大麻酚结构类似的物质，它是专门与大麻素受体结合的。沿着这个思路，这种内源性物质在1992年被发现了，称为花生四烯酸乙醇胺，之所以叫这个名字，是因为它是脂肪酸花生四烯酸的衍生物。大麻素受体集中分布在大脑中与学习、记忆、快乐、食欲、运动、平衡、对时间的感知等有关的区域，也分布在免疫系统的细胞中，对大脑的发育、功能以及免疫系统功能有重要作用。有趣的是，巧克力中也含有花生四烯酸乙醇胺，这也许是人们喜欢吃巧克力的一个原因。

    大麻是最流行的毒品。据联合国的估计，全世界每年吸大麻的人口占4%，每天吸大麻的人口占0.6%。在一些国家，青少年吸大麻的现象相当普遍。例如在美国，有近三分之一的高中生承认自己吸过大麻。奥巴马总统、克林顿总统都承认自己年轻时吸过大麻。虽然美国联邦政府仍然把大麻作为毒品管制，但美国已有两个州（华盛顿州和科罗拉多州）让吸大麻合法化，另有一些州允许为了医疗目的吸大麻。

    由于吸大麻如此普遍，就出现了要为大麻平反的声音。一种说法是，吸大麻不会成瘾，偶尔吸吸无妨。事实是，吸过大麻的人，大约有9%会上瘾。如果是在青少年时期就开始吸大麻，那么有17%的人会上瘾。而每天吸大麻的人当中，有25～50%会上瘾。

    另一种说法是，吸大麻无害。这个说法也是错误的。大麻中的四氢大麻酚与体内的花生四烯酸乙醇胺竞争，与大麻素受体结合，会扰乱大麻素受体较集中的大脑区域的功能，例如在吸大麻时，短期记忆、平衡能力、注意力、判断力等都会受影响。有一些证据表明，长期吸大麻很可能会对大脑的结构和功能造成永久性损伤。让大鼠每天接触四氢大麻酚达8个月后（大约等于大鼠寿命的30%），其大脑海马区神经细胞的死亡数量比正常老鼠多了一倍，而海马区与记忆能力有关，这表明长期吸大麻会影响到记忆能力。新西兰研究者跟踪对比了1000多人在13岁和38岁时的智商情况，发现那些在青少年时期开始吸大麻的人，其智商会下降，38岁时的智商与13岁时的智商相比，平均下降了8点。不吸大麻的人的智商则不受年龄增长的影响。

    吸大麻和吸烟一样，是把烟雾吸入肺部的，因此和吸烟者一样，容易患呼吸道疾病，例如慢性咳嗽、支气管炎。和烟草焦油一样，大麻焦油中含有几十种致癌物，而且吸大麻时其烟雾在肺部停留的时间比吸烟还要长，其致癌物与肺部的接触更充分。因此有一些证据表明吸大麻能导致肺癌。吸大麻还有其他的危害，例如孕妇吸大麻能影响胎儿的发育，吸大麻后开车和醉驾一样容易导致车祸，长期吸大麻会导致抑郁症等等。

    总之，虽然国际上让大麻合法化的呼声颇高，但大麻绝不是无害的毒品。与其吸大麻，还不如吃巧克力。

    2014.7.30

（《新华每日电讯》2014.8.1）


小五台忧思

发表时间:2014-08-01 16：36：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy5k.html
    小五台山自然保护区位于河北张家口，保留着北京周边最后一片原始森林，基本没有开发，风景绝佳，路途险峻，在京城驴友圈中被视为圣地，据说只有穿越了小五台，才算是进了业余登山爱好者的门槛。我算不上驴友，在一位去过几十次小五台的资深驴友的鼓动和带领下，也去了一趟小五台，攀登了其中的第二高峰北台（海拔2838米）和第一高峰东台（海拔2882米），穿过了连接两个高峰的山脊，总共走了大约60公里山路，跨过60次溪流，遇到烈日、狂风、暴雨、大雾，但一路能欣赏到奇峰、怪石、云海、飞瀑、激流，美不胜收，倒也没有累垮。

    七月份攀登小五台的迷人之处，是能欣赏到满山遍野梦幻般的金莲花，这种驴友心目中的圣花，开放在海拔2000米以上的山坡。但有的驴友并不满足于欣赏。我们就见到有两人摘了两袋金莲花带下山。从管理处的工作人员那里了解到，当地村民也会上山采摘金莲花作为中药材卖给收购商。他们只能禁止、处罚采摘，却无法禁止、处罚收购，因为金莲花只是省级保护植物，只有成为国家级保护植物才能禁止买卖。有买卖，也就无法杜绝大规模的采摘。

    之所以有人要偷采、交易金莲花，是因为传说吃了它能够清热解毒。对中医来说，有无数的花草都能清热解毒，为何不放过金莲花？一说起中医，人们就说它历史悠久、经验丰富。历史悠久、经验丰富的东西未必就对，即使对，这一条也不适用于金莲花，因为它被中医入药的历史很短，《本草纲目》中找不到它的踪迹，清朝乾隆年间出版的《本草纲目拾遗》才首次收了它。有人把清热解毒说成是现代医学说的抗菌、抗病毒作用，但现代医学的研究也没能证实金莲花有什么功效。有的研究称，金莲花提取液具有抗菌作用，做的是体外实验，也就是把金莲花提取液加到体外培养的细菌中，发现细菌生长受到抑制。用这种实验方法可以证明无数的中草药都具有抗菌作用，没有什么说服力，因为细菌在体外是很容易杀死的，不等于在体内也能被杀死。把金莲花注射液注射到感染了病菌的老鼠体内，发现并不能起到保护作用。这说明金莲花其实并不具有抗菌作用，它的所谓疗效，可能只是心理作用。

    对天然药物的迷信是很难消除的，即使说明了把金莲花当药材并无科学依据，也难以影响到其市场。但也许能让部分驴友因此打消了采摘金莲花的念头。登小五台的驴友很多，据管理处工作人员介绍，旺季时周末一天能有上千人，来自全国各地。目前并没有限制进山的人数，只要每人交200元办一张进山证即可。人多了就什么样的素质都有。偷采金莲花的驴友毕竟还是少数，最大的问题是垃圾。素质好的驴友会把自身产生的垃圾带下山，甚至还捡垃圾背下山。但更多的人是随手乱扔，或找一块隐蔽一点的地方堆积。在北一垭口的营地附近的一片树林，几乎成了垃圾场。管理处有时会组织人上山清理垃圾，但用当地村领导的话说，“力度不大”，清理的速度远赶不上堆积的速度，这样下去，小五台就会逐渐被垃圾占据。

    人的素质是很难在短时间内提高的，但可以在管理方法上动动脑筋。在和管理处工作人员、村领导探讨后，我们想到了一个通过奖励来减少山中垃圾的方案。把进山费提高，在办进山证时给每人发一个环保袋装垃圾用，出山时根据带下来的垃圾重量返还进山费，带出的垃圾越多，返还的进山费越多。具体要怎么折算，可以根据一个人平均一天能产生的垃圾量来定。如果这个方案能够实施，也许小五台不久就变干净了。

    小五台的路不是挖出来的，是人走出来的。王安石说：“世之奇伟、瑰怪、非常之观，常在于险远，而人之所罕至焉，故非有志者不能至也。”小五台称得上奇伟、瑰怪、非常之观，也在于险远，但在现在已算不上人之所罕至，来者不仅应该是有志者，还应该有环保意识，否则，再过若干年，人们看到的就不是满山遍野的金莲花，而是塑料瓶了。

2014.7.23.

（《新华每日电讯》2014.7.25）


饮料中的毒品

发表时间:2014-07-29 20：47：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy0l.html
    “可口可乐”一向被视为是商业译名的典范，其实英语原文的意思，既不可口也不可乐，而只是两种树的名称：产于南美洲的古柯和产于非洲的可乐。之所以叫这个名称，是因为可口可乐最初配方中两种能够提神的关键成分，分别来自这两种树，那就是来自古柯叶的可卡因和来自可乐果的咖啡因。没错，可口可乐的早期配方含有著名的毒品可卡因。

    可口可乐的发明人约翰·彭伯顿在美国南北战争期间加入南方的军队作战，在一次战役中负伤。和当时许多伤兵一样，他使用吗啡来镇痛，因此对吗啡上瘾。在战争爆发前，彭伯顿是个药剂师。战后他想研究出一种能够替代吗啡又不会让人上瘾的镇痛药。当时，从法国传过来的古柯酒被认为具有这样的作用。彭伯顿也配制、生产古柯酒，其独特之处是加了可乐果的提取液。1886年，彭伯顿所在的佐治亚州开始禁酒，这迫使彭伯顿改变其“法国古柯酒”的配方，去掉酒精，加入二氧化碳，变成了碳酸软饮料，可口可乐就此诞生。可口可乐实质上就是去掉了酒精的古柯酒。彭伯顿声称喝了可口可乐，能够治疗吗啡上瘾、消化不良、头疼、神经衰弱、阳痿等多种疾病。不过彭伯顿本人一直没能摆脱吗啡瘾，昂贵的吗啡费用让他濒临破产，在1888年不得不把可口可乐的专利权以550美元的价格卖给了他人，不久他就死于贫困中。

    可口可乐转手后，在市场上相当受欢迎，喝了让人觉得很带劲。这得归功于可口可乐用到了古柯叶作为原料，而古柯叶含有可卡因，这使得可口可乐中含有微量的可卡因，据估计，每杯可口可乐含有大约9毫克的可卡因。用古柯叶来提神，并非彭伯顿或法国人的发明，而是从美洲原住民那里学来的。千百年来，南美原住民都有咀嚼古柯叶的习俗，声称它能强身健体。1860年，德国哥廷根大学的学生阿尔伯特·涅曼分离、纯化出了古柯叶中这种号称能强身健体的物质，命名为可卡因。涅曼因此得了博士学位。

    可卡因被发现后，因为它具有镇痛作用，西方医学界很快就想到用它来治疗吗啡瘾。著名心理学家弗洛伊德曾声称可卡因能让人精力旺盛、感到愉悦却不会让人上瘾，也不会像喝酒那样过后让人不舒服。他认为可卡因可以用来治疗许多种心理和生理的疾病，自己也一度经常使用可卡因，以致有一种说法，其精神分析学说其实是可卡因的产物。在19世纪末，可卡因在欧洲是一种很流行的“保健品”，连小说中的福尔摩斯在没有案件可破时，也会靠注射可卡因来打发无聊的时光。

    可卡因的危害是后来逐渐被认识到的。和许多毒品一样，可卡因通过绑架大脑中的奖励中心来发挥作用。当我们从事某种有益生存、繁衍的活动时，奖励中心的神经细胞释放神经递质多巴胺，多巴胺与多巴胺受体结合，让人感到愉快，从而激励人们以后继续从事该活动。多巴胺随后从受体脱落，被多巴胺转运蛋白吸收进神经细胞中，供下次使用。可卡因则抢先与多巴胺转运蛋白结合，阻止多巴胺被吸收。这样多巴胺就会继续与受体结合，让快感更为强烈，直到可卡因被代谢掉。和冰毒不同的是，可卡因不能刺激多巴胺的分泌而只能抑制多巴胺的吸收，而且代谢速度很快（在一小时内大约衰减掉一半），所以使用可卡因产生的快感持续时间很短。

    也和其他毒品的使用一样，身体会对可卡因的使用做出相应的调整。由于多巴胺的吸收被抑制住了，身体会觉得多巴胺太多、作用太强了，既然没法减少多巴胺的量，就减少多巴胺受体的量，来减弱多巴胺的作用。这样，吸毒者必须不断地提高可卡因的剂量，才能获得快感。由于吸毒者体内的多巴胺受体比正常状态要少得多，一旦停止使用可卡因，就会陷入严重的抑郁，感到烦躁不安，巴不得再来一剂可卡因。可卡因也能够影响另一种神经递质5-羟色胺的吸收，还能抑制心肌细胞的钠离子通道，导致心律失常，因此过量的使用会导致心源性猝死。

    不过请放心，从1903年起可口可乐已不含可卡因。它还在继续使用古柯叶作为原料，但是这些古柯叶已预先去除了里面的可卡因。美国有一家公司被特许从秘鲁、玻利维亚进口古柯叶提取可卡因作为医学用途，剩下的古柯叶提取液就用来做可口可乐的原料。现在的可口可乐甚至不再用到可乐果提取液作为原料，而是直接加咖啡因。可口可乐的成分是碳酸、糖、咖啡因、磷酸、焦糖色和天然香料。其天然香料的成分决定了可口可乐的独特风味，是商业秘密，但可推知含有去可卡因古柯叶、香草、橙、柠檬、肉桂、豆蔻等原料，没有什么神秘的。

2014.7.16.

（《新华每日电讯》2014.7.18.）


人体内的天然“毒品”

发表时间:2014-07-15 22：20：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ux3z.html
    对中国人来说，最臭名昭著的毒品是鸦片（即阿片），用罂粟果汁制取的。这种美丽花卉结的果实，最初是用来作为镇痛、止泻、止咳的药物的。当然古人也很快就发现，吃了、吸了鸦片会让人感到愉快，因此上瘾。鸦片具有这些作用，是因为里面含有某些阿片类生物碱。其中最主要的一种在19世纪初被提取了出来，是人类提取的第一种生物碱，也就是吗啡。人们一直想找到一种具有鸦片的镇痛作用又不让人上瘾的物质，吗啡最早就是想作为不能让人上瘾的鸦片替代品的，但实际上它比鸦片还容易让人上瘾，这大大限制了吗啡作为镇痛药的用途。

    于是有人想，能不能对吗啡做一些化学改造，制造出不上瘾的替代品呢？到19世纪快结束的时候，拜耳公司的研究人员给吗啡加了两个乙酰基团，研发出了二乙酰吗啡，取名叫海洛因。拜耳公司把海洛因作为不会上瘾的吗啡替代物和止咳药推销。但很快地，就发现海洛因进入体内后迅速被代谢成了吗啡，实际上是吗啡的强效形态，比吗啡更容易让人上瘾。但是放出来的魔鬼是收不回去了，海洛因从此成了使用最广泛、危害最大的毒品之一。

    为什么吗啡、海洛因这些阿片制剂会让人上瘾？在上个世纪60年代，有一些研究发现，摄入阿片物质后，它们会在大脑积聚，意味着在大脑神经细胞中存在着能和它们相结合的受体。在上个世纪70年代初，这种受体被分离了出来，就命名为阿片受体。阿片并不是人的生存必需品，人体当然不可能会专门为阿片预备了受体。但是为什么体内会有阿片受体？合理的推断是，体内含有某种能与阿片受体结合的未知物质，它具有类似吗啡的作用，又具有生理功能。几年后，这种物质被分离了出来。它是一种肽，是体内原有的，具有类似吗啡的作用，所以就被叫做内啡肽。后来又陆续在体内发现了类似的脑啡肽、强啡肽。

    内啡肽的主要功能是镇痛。疼痛虽然很讨厌，却是生存所必需的警戒信号，它告诉我们身体哪个地方受伤、有病。但是如果疼痛过于剧烈、持续时间过长，却又会影响到生存。例如，如果斑马被狮子咬了一口就疼得跑不动的话，那是必死无疑的。所以大脑中枢一旦收到了疼痛的信号，又会释放内啡肽等物质去镇痛。镇痛有两种途径。一种是切断疼痛信号的传递。疼痛的信号是通过脊髓神经传递的，脊髓神经上面有阿片受体，内啡肽与其结合，就能阻遏神经信号的传递。但是并不是所有的疼痛信号都能被切断的，特别是伤害比较严重的时候，大部分疼痛信号还是会传递到大脑中枢。这时还有第二种镇痛途径，那就是改变对疼痛的感知，虽然知道疼痛还在，但是不把它当回事了，不会感到痛苦，甚至还感到愉快。内啡肽通过与大脑某些区域的阿片受体结合，刺激释放出令人感到愉快的神经递质多巴胺，让人觉得痛并快乐着。

    吗啡是一种生物碱，其结构和内啡肽很不一样，但是由于能跟阿片受体结合，也能起到镇痛、产生快感的作用。海洛因如果口服的话，在消化道和血液里被代谢成吗啡，作用和吗啡是一样的。但是如果海洛因是注射的，由于它是脂溶性的，比吗啡更容易穿透脑血屏障，进入大脑后再被代谢成吗啡，与大脑的阿片受体结合，就能产生比注射吗啡更强烈的快感，所以海洛因比吗啡更高效、更容易上瘾。但是身体很快会对吗啡的使用做出适应，变得不那么敏感，吸毒者就必须不断地加大吗啡、海洛因的剂量才会产生快感。如果几个小时不使用海洛因，身体就会出现种种不适，也就是所谓戒断反应。所以海洛因很容易让人上瘾、产生依赖，让人从此对生活失去乐趣，吸毒成了人生的目的。海洛因用量不容易控制，很容易因为过量使用而导致死亡。

    如果合成内啡肽，注射到实验动物，也会让动物为之上瘾，不使用也会出现戒断反应。所以内啡肽也可以说是一种毒品。不过我们体内自然分泌的内啡肽浓度很低，达不到吸毒的程度。如果从事激烈的运动，例如长跑、游泳、登山，最初觉得很疲劳，但达到一定限度后，人体也会分泌内啡肽，让人不觉得那么疲倦，而且有一种飘飘然的快感。所以有的人会对锻炼上瘾，而这是有益身心的上瘾。与其吸毒，不如锻炼。

    2014.7.9

（《新华每日电讯》2014.7.11）


“冰毒”有多毒？

发表时间:2014-07-09 20：10：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uwua.html
    一个编剧因为吸一种俗称“冰毒”的毒品被抓。于是就有人出来替他说话，说“冰毒”是一种软性毒品，对人没有危害。更有人进而说，毒品的危害是被夸大的，其实吸毒就跟人跑步、看世界杯比赛一样，后者也会让人觉得爽，因此上瘾的。那么“冰毒”究竟是什么东西？它的毒害究竟有多大？

    冰毒的化学名称叫甲基苯丙胺，有四种吸入方式：口服、鼻吸、抽吸和注射。不管用什么方式，冰毒都要进入血液中，随着血液循环到达大脑，才会让人产生快感。大脑里有许许多多神经细胞。每个神经细胞由两个部分组成：细胞体和突起。突起又分为两种，比较短的叫树突，是用来从其他神经细胞接收信号传递给细胞体的；比较长的叫轴突，是用来把信号传递给其他神经细胞的树突的。不同的神经细胞就是通过轴突和树突相互交流的，接触的地方叫突触。但是它们并不相互连接在一起，中间存在间隙。要把信号从一个神经细胞的轴突传到另一个神经细胞的树突，需要穿越突触间隙，这就要用到一类物质叫神经递质。当一个神经细胞要传递信号时，它的细胞体就指令其轴突释放神经递质到突触间隙中，神经递质再穿过间隙，到达另一个神经细胞的树突，和上面相应的受体结合，信号就传过去了。信号传过去之后，神经递质就从受体上脱离，被原先的神经细胞吸收，供下一次的神经信号传导使用。

    神经递质有很多种，其中一种叫多巴胺，它的释放会让人产生快感。在我们的大脑中枢有一区域被称为奖励中心，一旦我们从事了某种有利于生存、繁衍的活动，奖励中心的神经细胞轴突就会释放多巴胺，多巴胺穿过突触间隙和树突上的多巴胺受体结合，把快乐的信息传递过去，让我们觉得很愉快，从而激励我们以后继续从事这些活动。在正常情况下，这些多巴胺会很快地从受体上脱离，神经细胞轴突上有多巴胺转运蛋白，把脱离的多巴胺吸收回去，快感也就消失了。

    但是一旦冰毒到达奖励中心，情况就变得不正常了。冰毒在浓度比较低时，能抑制多巴胺转运蛋白，突触之间的多巴胺不能被重吸收，多巴胺会积蓄下来。而在冰毒浓度比较高时，多巴胺转运蛋白的转运方向干脆被逆转，本来是要把多巴胺吸收进轴突的，却变成了把轴突中的多巴胺大量地释放到突触间隙。这样突触之间的多巴胺浓度急剧上升，会让人产生强烈的快感，而且快感一直持续下去，直到冰毒被代谢掉。这个过程可以持续长达十几个小时。然而一旦快感消失，吸毒者就陷入了极度的沮丧之中，比吸毒之前更觉得郁闷，想要马上再来一剂冰毒重新找到快感，而对生活中其他原本令人愉快的事情都失去了兴趣。

    然而最初的那种快感是难以找回来的。这是因为身体会很快地做出调整，例如减少多巴胺转运蛋白的数量，试图适应多巴胺释放过多的状况。这时就需要不断地加大冰毒的剂量才能有快感。最终，大剂量的冰毒也没法产生快感，但是又不能不用，否则身体就会出现痛苦。所以到后来，毒瘾患者吸毒主要是为了避免毒瘾发作出现的痛苦，而不是产生快感。如果不吸，很多人在一天之内就会出现痛苦的戒断反应，吸毒时间越长出现戒断反应的时间越快。长期吸食冰毒会让吸毒者的精神状态出现严重的问题，例如陷入严重的抑郁，产生自己威力无比的妄想和受迫害妄想，出现幻觉、精神分裂。

    但冰毒的危害还不限于此。多巴胺能与氧气反应产生自由基，自由基能对细胞造成损伤。冰毒刺激多巴胺的大量释放和在突触之间的大量累积，就会对神经细胞造成损伤、死亡。冰毒还会影响到其他神经递质例如5-羟色胺、去甲肾上腺素的释放，对与这些神经递质有关的神经细胞造成损伤、死亡。所以冰毒是一种广泛的神经毒素，会对大脑的结构和功能造成损伤。这些损伤有的是可逆的，在戒毒之后可以逐渐恢复，但是有的损伤在戒毒多年之后仍然存在，有可能是不可逆的永久损伤。冰毒造成的大脑损伤会影响到人的认知、记忆和运动能力，例如曾经吸过冰毒的人，即使在戒毒之后，患帕金森病的风险仍然比一般人高。冰毒还能对人体造成其他方面的伤害，例如冰毒会让血压急剧升高，长期使用会对大脑中的血管造成永久性损伤，加大了导致中风的风险。还有，不管用什么方式吸食，长期吸食冰毒的人牙齿都会受到永久性损伤、脱落，有一口特殊的烂牙。

    冰毒通过绑架人体的奖励系统，短时间内让人产生快感，然而它对人的心理、生理的毒害却是长期的、巨大的，绝不是什么“软性毒品”。而且一旦吸食冰毒成瘾，就很难戒掉。目前没有有效的药物能够帮助戒掉冰毒，只能通过改变生活方式和接受行为疗法的长期治疗。戒毒的关键是要摆脱吸毒文化圈，与毒友绝交，避免再接触到毒品，想吸也得不到毒品。如果那些吸毒的娱乐明星还混娱乐圈，关十年也没用，放出来了照样吸。吸毒成瘾是一种没法治愈的慢性病，关键是用各种手段尽量延长复发的时间，能延长到死前都不复发，才算成功。一入毒门深似海，绝不要出于好奇去尝试吸毒。

    2014.7.2.

（《新华每日电讯》2014.7.4）


驱赶蚊子的“神药”

发表时间:2014-07-01 19：28：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102uw8a.html
    我们在黑龙江东宁寻找日本关东军机场遗迹，在山中林间穿行。遇到暴雨，山路陡峭泥泞，走得很艰难。最烦人的是雨一变小，就有无数的蚊子朝我发起进攻，瞬间被咬了十几个包，把全身包裹严实了才抵挡住了。我本来是准备了驱蚊剂的，但没想到白天也会遇到蚊子，没有带在身上。那瓶驱蚊剂是我从美国带回来的。在美国生活从未被蚊子咬过，算得上中美的一个显著差距。并非美国蚊子已经绝迹。如果黄昏、夜间去林间活动，同样会遇到蚊子。不过，这时提前往身上喷驱蚊剂，蚊子就无从下嘴。

    这种驱蚊剂的有效成分是N，N-二乙基间甲苯甲酰胺，英文缩写为DEET，中国也叫避蚊胺。这是美军在二战期间研发的，大概是为了在热带丛林作战的需要。不过研发成功时（1946年），二战已经结束了，在1957年开始投入民用。避蚊胺的制作技术简单，成本低，毒性低，驱蚊效果极其显著，很快流行开去。大约有三分之一的美国人都用过避蚊胺，到现在已被用了大约90亿次。更神的是，避蚊胺被用了50多年，蚊子居然还没有产生抗药性，驱蚊效果并不见降低，现在仍是美国疾病控制中心推荐使用的唯一一种个人驱蚊剂。美国市场上的驱蚊剂，主要还是避蚊胺。

    避蚊胺如果有过专利的话，早就过期了，有条件的厂家都可以生产。奇怪的是，国内市场上虽然有众多驱蚊剂，却难以找到纯粹的避蚊胺产品，要么号称是新一代的驱蚊剂，主要是驱蚊酯（国外叫IR3535）；要么号称是纯天然成分，特别是中药成分。即使是含避蚊胺成分的，也往往要加上中药成分，既增加了成本，也增加了健康风险。

    有的产品特地强调“不含避蚊胺”，让消费者产生了不好的印象，以为含避蚊胺的是不好的毒性强的产品。那么避蚊胺的毒性究竟如何呢？美国环保署在1998年曾对避蚊胺的安全性做了全面的评估，认为避蚊胺的毒性很低，未发现其能致癌、致突变、发育毒性，对一般人群并不构成健康威胁。从1960年到当时，美国有14起在使用避蚊胺后癫痫发作的报道，大部分是儿童，其中有4人死亡。但并不能确定避蚊胺就是癫痫发作的因素，有可能只是偶合：美国每年有15000～20000名儿童出现非发热性癫痫，大约有1700万名儿童每年使用10次避蚊胺，那么就存在在使用避蚊胺后碰巧发生癫痫的可能性。美国环保署估计，避蚊胺使用者在使用避蚊胺后出现癫痫的概率是一亿分之一。

    所以避蚊胺是非常安全的，儿童也可以使用（美国儿科协会只是建议不到2月大的婴儿不要用）。相反地，其他试图取代避蚊胺的新一代驱蚊剂、“纯天然”产品，它们的安全性还没有经过像避蚊胺那样透彻的评估。而且，它们的驱蚊效果都不佳。《新英格兰医学杂志》2002年发表的实验报告指出，市场上的驱蚊产品只有含避蚊胺（DEET）的驱蚊液能起到驱蚊作用，其效果与浓度有关，23.8%浓度驱蚊302分，20%浓度驱蚊234分，6.65%浓度驱蚊112分，4.75%浓度驱蚊88分。其他想要取代DEET的产品都是忽悠，例如7.75%驱蚊酯（IR3535）只能驱蚊23分，2%的大豆油只能驱蚊95分，10%的香茅油只能驱蚊20分。避蚊胺要喷洒到裸露皮肤或衣服上才有效，如果仅仅是在手上戴一个含避蚊胺的橡皮圈，是没有效果的。

    避蚊胺能通过皮肤被吸收到体内，为保险起见，不要过分喷洒，皮肤有破损的地方不要使用；也不要直接往脸上喷，而要先喷到手上再往脸上擦；没有必要驱蚊了就要及时清洗。避蚊胺浓度越低并非就越不容易被吸收进体内。恰恰相反，由于用来稀释避蚊胺的有机溶剂更容易渗透入皮肤，低浓度避蚊胺反而更容易被人体吸收。例如，15%避蚊胺产品被皮肤的吸收率是20%，而未稀释的避蚊胺被皮肤的吸收率是12%。

    避蚊胺为什么驱蚊效果这么好？其机理是什么？这方面的研究才刚刚起步，还有争议。有的研究认为，蚊子触角上有一种受体能感受人体散发的一种有机物，蚊子借此找到人的皮肤下嘴，而避蚊胺能与该受体结合抑制其活性，让蚊子一下子失去了攻击目标。也有的研究认为，蚊子触角上有一种能感受避蚊胺的特殊受体，而蚊子不喜欢避蚊胺的气味，被赶走。

    如果我们搞清楚了避蚊胺驱蚊的机理，就可以在此基础上研发出与避蚊胺的驱蚊能力一样强甚至更强，而毒性却更低的产品。同时也可以消除避蚊胺的一些缺陷。例如避蚊胺的一大缺陷是它是很好的有机溶剂，能够溶解塑料，所以如果要喷洒在衣服上，就要担心会对化纤材料造成损害。

    2014.6.25.

（《新华每日电讯》2014.6.27）


毒蘑菇有多毒

发表时间:2014-06-25 13：40：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102efeu.html
    前几天我们几个人一起去黑龙江省东宁县考察中俄边境上第二次世界大战的遗迹。在日本天皇宣布投降后，驻扎在那里的日本关东军阴差阳错没有得到通知，继续负隅顽抗了11天才投降。在那里的山上，关东军的碉堡、战壕和苏军攻打时留下的弹坑随处可见。大雨过后，我们沿着荒草淹没的山路前行，偶尔可以看到路边长着野生蘑菇。人们看到野生蘑菇的第一反应往往是，它能吃吗？都知道野生蘑菇很可能是美味，但也都知道野生蘑菇很可能有毒，甚至有致命的剧毒。有一个颜色鲜艳的蘑菇，同行的人都说它是毒蘑菇，其他颜色朴素、黯淡的，则说很可能没毒，不过也没有谁敢采了吃。

    民间流传着一些识别毒蘑菇的方法，其中流行最广、最著名的一条是：颜色鲜艳的蘑菇有毒，越鲜艳毒性越大。有的“科普文章”也这么说，几乎成了常识。这大概是从动物的警戒色引发的联想（有毒动物往往有鲜艳的颜色，警告天敌不要吃它），可惜很容易被证伪：一些常见食用菌，例如鸡油菌、红菇、鹅蛋菌，都有鲜艳、美丽的颜色，但是它们是无毒的美味。不过，的确也有一些毒蘑菇颜色鲜艳（例如毒蝇鹅膏），这个识别方法虽然不靠谱，它让人们不要去品尝颜色鲜艳的蘑菇，避免被其中的毒蘑菇毒害，至少是个无害的方法。

    令人担忧的是反过来认为颜色朴素的蘑菇就没有毒。每年都有很多人因为相信了这条“朴素定律”而中毒身亡。全世界范围内因吃野生蘑菇中毒身亡的案例，95%是因为吃了鹅膏菌属的毒蘑菇导致的。鹅膏菌属包括了大约600种蘑菇，其中有一些可食用，但也有很多不可食用、有毒乃至有剧毒。其中最著名的是毒鹅膏，是大约一半的吃野生蘑菇中毒身亡事件的罪魁祸首。毒鹅膏原产欧洲，随着木材的运输传遍了世界。毒鹅膏是否已传入了中国还有争议，在中国导致中毒身亡的，主要是另两种鹅膏菌：灰花纹鹅膏和致命鹅膏。这三种鹅膏菌是目前为止已知毒性最强的鹅膏菌，吃一朵蘑菇即可致命。它们都长得很朴素，毒鹅膏是灰褐色的，致命鹅膏是白色的，灰花纹鹅膏是暗灰色的，和某些可食用的蘑菇很像。

    毒鹅膏的恐怖在于，据吃过的人说，它们味道鲜美，吃的时候不会觉得有异样。吃完了短时间内身体也不会有任何不适。要过十几个小时甚至一天后才开始出现中毒症状，最初只是一些消化道症状，例如恶心、呕吐、腹泻。更迷惑人的是，两、三天后，这些中毒症状就会消失，让人以为已病愈，而其实它对身体器官的致命攻击才刚刚开始。最终会导致肝衰竭，有时同时导致肾衰竭，中毒6～16天后死亡。

    毒鹅膏的这种特性，让它成了投毒的理想工具，因为等到毒发时投毒者已经离开了犯罪现场，不容易被抓获，而且因为进食已久，催吐、洗胃的解毒方法都没用了。西方历史上一些皇帝、教皇、国王的死，都传说与毒鹅膏有关。公元54年，罗马皇帝克劳迪亚斯吃了一盘蘑菇后，过了12小时突然死亡，据信就是由于他的第四任妻子阿格丽品娜在其中偷偷掺了鹅膏蕈导致，使她与前夫生的儿子尼禄得以继位。不过克劳迪亚斯死得太快，有人认为可能还被掺入了别的毒素。公元1740年，神圣罗马帝国皇帝查尔斯六世在吃了一餐蘑菇后发病，十天后死亡，其病程倒是符合毒鹅膏的特征。查尔斯六世之死引发了奥地利继承权战争，伏尔泰曾评论说：“这一盘蘑菇改变了欧洲的命运。”

    毒鹅膏的毒素主要来自鹅膏蕈碱，它能够抑制RNA聚合酶的活性。RNA聚合酶控制着遗传信息从DNA传递到RNA的转录过程，其活性被抑制的话，遗传信息没法转录，蛋白质也就没法合成，细胞就会死亡。这个生理过程是体内每个细胞都会有的，因此鹅膏蕈碱对每一种细胞、进而每一种器官都会有毒性，之所以会发生肝衰竭，是因为肝脏是人体解毒的第一道防线，不幸的是肝脏对鹅膏蕈碱无能为力，反而首先受到其害。鹅膏蕈碱抑制RNA聚合酶活性的性质，让它成为分子遗传学研究的理想工具。我有一段时间几乎天天和鹅膏蕈碱打交道，因为我的博士论文研究的就是遗传信息的转录机制。鹅膏蕈碱是从毒鹅膏提取的，毒鹅膏只能从野外采集，因此鹅膏蕈碱价格极其昂贵，每克售价十几万美元。

    民间流传的其他识别毒蘑菇的方法，例如说被虫子咬过的蘑菇没有毒、毒蘑菇会让米饭变色、毒蘑菇会让银器变黑、毒蘑菇生长在阴湿肮脏的地带而可食用蘑菇长在草地上或树上等等，都不靠谱。民间还流传说长时间煮能消除毒蘑菇毒性、大蒜能解毒蘑菇毒性，也都不靠谱。正是这些不靠谱的毒蘑菇识别、解毒方法导致了误食毒蘑菇中毒。识别毒蘑菇的唯一可靠方法是做物种鉴定，而由于有的毒蘑菇与可食用蘑菇长得太像，即使是专家有时也会误判。所以最保险的方法，是不要吃任何野生蘑菇。

    2014.6.18

（《新华每日电讯》2014.6.20）


真假鳕鱼

发表时间:2014-06-19 20：37：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102efb4.html
    最近我去海南三亚的一个岛上度假，刚好碰到有人送来一条在西沙群岛钓到的大鱼，长达1.5米。我们抬着去一家水上餐厅切块、烹饪，一路上都有渔民好奇地围过来问是什么鱼，没人知道。这鱼用清水煮了吃，味道很鲜美。吃到一半的时候，送鱼的人来了，说这种鱼俗称“游鱼”，游泳的“游”。我突然想起来，应该是“油鱼”。俗称“油鱼”的鱼有两种，分别是异鳞蛇鲭和棘鳞蛇鲭，是哪一种呢？上网查了这两种油鱼的图片，发现我们吃的是异鳞蛇鲭。

    我为什么想到了是“油鱼”呢？我在大约两年前，曾在网上说过，国内卖的廉价鳕鱼，多是用油鱼冒充的。不过很惭愧，我并没有记住它们是长什么样子的，市场上卖的油鱼，都是已经切成块的，看不出原本模样了。油鱼既然味道鲜美，为什么要冒充鳕鱼呢？原来，油鱼好吃，是因为它的肉油脂极多，油脂含量大约占20%。不幸的是，其油脂主要是蜡酯，人体没法消化、吸收，最终都堆积在直肠，然后原封不动地排泄出去。所以如果油鱼吃多了，有一部分人就会出现排油性的腹泻，短则在食后半个小时，长则一天半，大部分人在十几个小时后出现症状。不过，这种腹泻不会导致脱水，对身体是无害的，只是让人不舒服而已。大约一、两天后，症状就会消失。我们一起吃油鱼的十二个人，有两个出现了腹泻（很幸运不包括我），其他人虽然排便正常，但在大便中可见到有未消化的油脂漂浮着。

    严格地说，鳕鱼只指鳕属的鱼类。鳕属的鱼只有三种，而西方人曾经大吃特吃、因此在历史上大名鼎鼎的，只有一种，即大西洋鳕鱼。大西洋鳕鱼中国不产，中国产的是太平洋鳕鱼，但在中国历史上鳕鱼并不被看重，所以鳕鱼今天在中国的名气，是从国外传进来的。由于过度捕捞，大西洋鳕鱼产量急剧下降，一度濒临灭绝。于是别的鱼类也被当成鳕鱼来卖，只要是鳕科、鳕形目的鱼，在市场上都被堂而皇之地当成鳕鱼来卖。例如肯德基卖的“深海鳕鱼条”，其实是用便宜的阿拉斯加狭鳕做的（麦当劳的麦香鱼也是这种鱼），它不属于鳕属，但属于鳕科，好歹还算是鳕鱼的近亲。

    国内市场上还有一种很便宜的“水鳕鱼”，之所以叫这个名称，是因为它水分很多，肉质松散，口感差。它的中文名称叫腔吻鳕，不属于鳕科，而是属于长尾鳕科，但还属于鳕形目，算是和鳕鱼沾点边。

    有的连鳕形目都不是，与鳕鱼亲缘关系非常远的鱼，在国内也被当成鳕鱼来卖。国内一般说的鳕鱼，指的是卖得很贵的银鳕鱼，它的中文名称应该叫裸盖鱼，属于鲉形目，在分类学上无论如何也不能算是鳕鱼，仅仅是因为肉质、味道与鳕鱼有点像，就屈尊被当成了鳕鱼——之所以说“屈尊”，是因为银鳕鱼的价格比真鳕鱼还贵。

    油鱼冒充的其实就是银鳕鱼而不是真鳕鱼，因为银鳕鱼肉质的脂肪含量也很高，达15%，而真鳕鱼肉质的脂肪含量很低，不到1%，所以吃起来油鱼更像银鳕鱼而不是真鳕鱼。银鳕鱼脂肪含量虽然高，但是能被人体消化、吸收，而且富含能降低心血管疾病风险的欧米伽不饱和脂肪酸，所以吃它是有益健康的，如果不把油鱼误当成银鳕鱼吃的话。

    在国外，油鱼也经常被商人当成别的名贵的鱼来卖，不过不是作为鳕鱼来卖。有时它被当作鲳鱼来卖，更多的时候它被当作白金枪鱼来卖。如果在美国吃日本料理，吃到的白金枪鱼生鱼片很有可能就是用油鱼冒充的。美国一个海洋环境保护组织在2010～2013年间抽查了美国市场上一百多份金枪鱼样品，对其做基因检测，发现绝大部分（84%）白金枪鱼实际上都是用油鱼冒充的。

这些鱼的形态相差很大，如果能看到整条鱼，是不难区分的。但是切成了肉块卖，看上去、吃上去就差不多了。消费者没有检测仪器，靠肉眼和嘴巴是很难鉴别吃的是什么鱼，就难免会上当，中美皆然。

2014.6.11.

（《新华每日电讯》2014.6.13）


让核电站更安全

发表时间:2014-06-12 00：16：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef70.html
    6月2日，日本宣布启动冻土壁工程，将花费320亿日元冻结在大地震及海啸灾难中受损的福岛第一核电站1至4号核电机组厂房周围约1.5公里的土壤，以形成“冻土壁”，从而阻断地下水流入厂房，避免地下水与高放射性核污水混合。

    2011年3月11日，日本发生9级地震，福岛核电站还在运行的核电机组自动停止工作。但是链式核裂变反应虽然停止了，此前产生的不稳定同位素仍然在继续衰变，核燃料棒还在产生大量的热量，还要继续通过供水对其冷却。在核电机组运行时，冷却系统是由核电供电的。核电机组停止运行后，冷却系统要由外部电网供电，但地震后电网中断。在设计时已考虑到这种情况，所以核电站还有应急柴油发电机可为冷却系统供电。意外的是地震引发海啸产生的海浪高度（14米）超出了挡浪墙高度（6.5米），淹没了厂房，柴油发电机仅运行了1个小时即被损坏，只有靠蓄电池紧急电源供电。8个小时后蓄电池耗尽，冷却系统停摆。

    之后，冷却水被衰变热烧干变成蒸汽，反应堆堆芯温度不断上升。堆芯原来有三道屏障防止放射性物质外泄。第一道是核燃料棒的锆合金密封包壳，第二道是不锈钢压力容器，第三道是钢筋混凝土安全壳。堆芯温度持续上升，最终导致堆芯的核燃料熔化，第一、二道屏障被破坏。锆合金与水蒸汽反应生成氢气，氢气浓度达到一定程度后发生爆炸，将安全壳炸开，第三道屏障也被破坏，放射性物质就被排放到大气中。此后，日本东京电力公司采取向核反应堆内进行大量注水的方法，用以冷却在核事故中溶毁的核燃料，三年多以来产生了大量的放射性核污水无法处理。

    福岛核电站事故成了继切尔诺贝利核电站事故之后最严重的核事故。类似切尔诺贝利那样的事故以后不可能再发生了，因为切尔诺贝利核电站是所谓第一代核电站，采用的是石墨堆叠式反应堆，而且既没有压力容器，也没有混凝土安全壳，发生爆炸后不仅核燃料立即泄露，而且放射性石墨粉末立即进入大气层，随风飘到远处。第一代核电站已被淘汰，所以不会再发生切尔诺贝利级别的核事故。现在在运行和建设中的核电站，至少是第二代核电站，都有三道屏障，那么还会不会发生像福岛核电站那样的事故？

    近日我参观了建设中的海南昌江核电站，即带着这样的疑问。核电站的工作人员保证说，不会再发生那种级别的事故。福岛核电站是上个世纪60年代设计的，50年后，核电站在安全性方面又有了很大的进步。昌江核电站是所谓第二代改进型，有17项安全改进。在福岛核电站事故之后，吸取其教训，又做了14项改进。例如，福岛核电站只有2台柴油发电机，而昌江核电站有5台柴油发电机作为应急电源，采取抗震设计，安置在高处避免被水淹。如果这5台柴油发电机全部失灵，还有第6台移动式柴油发电机备用。

    又如，福岛核电站的安全壳很小，而昌江核电站的安全壳高60米，直径30米，有5万立方米的空间，安全壳有6毫米厚的钢板和1米后的混凝土，可抗波音747飞机的撞击。安全壳内有消氢装置，用催化剂控制氢气浓度，避免发生氢气爆炸。安全壳顶部有喷淋装置，如果冷却系统失灵，可喷淋冷水降温降压（美中不足的是喷淋装置需要用到电源泵水。国内在建的第三代核电站有的采取的是非能动冷却系统，例如在反应堆顶部建有一个数千吨的硼酸水箱，在电力系统全部失灵时，利用重力注水降温）。在最坏的情况下，安全壳内充满了高温高压气体需要释放，还有金属过滤装置可过滤掉99%的放射性物质。

    想要做到万无一失或许是不可能的，不管是天灾还是人祸，意外总有可能发生。但是只要吸取了教训，就可以避免发生同样的事故，让事故的发生率和严重程度都越来越小。而如果不发生泄露事故，核能就是安全的清洁能源，在核电站周围生活的人们受到的核辐射，甚至比在火电站周围还要低（煤含有放射性元素），更不要说没有废气、二氧化碳的排放了。

    2014.6.4.

（《新华每日电讯》2014.6.6.）


吃辣椒会不会有害健康？

发表时间:2014-06-02 21：50：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef1c.html
    我在《为什么有人爱吃辣？》一文中说：“有人之所以喜欢吃辣椒，就跟有人之所以喜欢坐过山车、看恐怖电影一样，都是在体验无害的危险，追求痛并快乐着的刺激。”有读者问：可以理解为吃辣椒无健康风险吗？不可以。喜欢吃辣椒的人觉得吃辣椒“无害”，只是根据经验得出的，指没有明显的急性毒性，不会吃了之后就马上发病。但这不等于没有就亚急性、慢性的健康风险，比如说，长期吃辣椒之后，过了几十年，出现了癌症，这时候怎么知道得癌症与吃辣椒有关呢？靠经验是没法知道的，必须靠科学方法研究。

    那么怎么发现吃某种东西是导致某种疾病的因素呢？最可信的方法是做临床对照试验，比较吃某种东西的人和不吃某种东西的人的发病率。但是这种方法只适用于测试药物，很难用于测试食物，尤其是需要长期测试才能出现后果的食物，因为很难长期控制受试对象的饮食。例如，我们能否找一群人要求他们在20年间每天都定量地吃辣椒，而另一群在其他方面都相似的人在20年间都不吃辣椒作为对比？显然没法做这样的试验。

    辣椒中的特殊物质是辣椒素，辣椒是否有害的问题可以转化成辣椒素是否有害。辣椒素有时会被作为药物使用，那么就可以研究长期使用辣椒素的病人身体是否发生了病变。英国研究人员曾报道，有20名患有逼尿肌反射亢进的病人在5年间经常使用辣椒素做膀胱灌注。他们对这些患者的膀胱组织做了活检，并未发现癌变迹象。但是接触致癌物通常要在10年以上才会出现明显的癌变迹象，所以这个研究结果并不能证明辣椒素就不是致癌物。

    另一种研究方法是做流行病学调查，调查癌症患者饮食情况，与非癌症患者做对比，看看吃辣椒的情况是否和癌症发病率存在相关性。世界各地一些研究都表明似乎吃辣椒会增加得癌症的风险。例如，智利的研究发现吃辣椒患膀胱癌的风险是不吃辣椒的2.9倍；墨西哥的研究发现自述大量吃辣椒的人患胃癌的风险是不吃辣椒的17.1倍；印度研究人员调查了口腔癌、食道癌、咽癌、喉癌患者的饮食习惯，认为辣椒粉让这些癌症的患病风险增加了1～2倍；美国研究人员研究了美国境内以喜欢吃辣椒闻名的墨西哥裔美国人、卡津人（路易斯安那州的法国裔）、白克里奥尔人、黑克里奥尔人群体，发现他们的胃癌和肝癌的发病率明显偏高，吃辣椒让患胃癌的风险增加了4倍以上。

    但是这种研究方法有一个缺陷，它只能说明吃辣椒的习惯与癌症风险的增加存在相关性，却不能证明辣椒就是致癌的因素，有可能是与吃辣椒的习惯联系在一起的其他环境因素导致了癌症，而辣椒被冤枉了。那么怎么知道辣椒究竟是不是致癌物呢？一种办法是做动物实验。和人体试验不同，对实验动物的饮食我们是可以严格控制的，实验时间可以比较短，而且可以解剖动物的器官做细致的研究。有一些动物实验表明辣椒能够致癌或促癌。例如，给大鼠喂含10%辣椒的饮食，大约60%的大鼠的肝脏发生了癌变。又如，在实验动物的饮食中含有一定量的辣椒，能够增加由于其他因素导致的肝癌、胃癌的发病率。但是也有实验表明，给小鼠喂含0.25%辣椒碱的饮食达79周，也未发现能致癌。所以动物实验的结果并不明确。

    另一种方法是做离体细胞实验，把辣椒素加到癌细胞培养液中，看它是否能刺激癌细胞的增殖。有的实验发现辣椒素能增强某种癌细胞的活力和刺激其增殖，但更多的实验结果表明辣椒素反而能抑制多种癌细胞的增殖。当然这也不能就说明吃辣椒能够抗癌。要在离体环境中发现能抑制癌细胞增殖的物质是非常容易的，但是在体内环境中就完全是另一回事了。

    那么吃辣椒究竟能不能增加患癌症的风险呢？我们只能说还不是很清楚，还有待进一步研究。即使哪一天有确切的证据证明辣椒的确能致癌，想必也不会让那些无辣不欢的人们就此改变饮食习惯。有很确凿的证据表明在腌制、烧烤、油炸食品中含有致癌物，能明显增加癌症的风险，人们不照样在吃这些美食。是要美食还是要健康，有时并不是那么容易权衡的。

    2014.5.28.

（《新华每日电讯》2014.5.30）


为什么有人爱吃辣？

发表时间:2014-05-26 22：36：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeul.html
    最近这段时间由于《舌尖上的中国2》热播，谈美食很时髦。有记者来采访我，我谈到中国美食在历史上就吸收了非常多外来的东西，例如川菜、湘菜都以辣闻名，辣椒是明朝末年才传入中国的，以前是没有的。有读者看了大为惊讶：不敢想像明朝以前没有辣椒吃，那还是中国吗？那当然还是中国，现在中国很多地方也还不吃辣椒，比如我老家传统上是不吃辣的，我在18岁上大学之前没有吃过一口辣椒。要吃辣也不是非吃辣椒不可，还有其他植物能产生辣味，例如芥末和姜，是中国本土就有的。还有胡椒、辣根、吃寿司用的山葵酱（也常常被称为“芥末”，而且往往用较便宜的辣根代替），则和辣椒一样是外来的，也有很多人喜欢。

    虽然人们经常说酸、甜、苦、辣、咸五味杂陈，但其实辣并不是一种味道，而是一种灼热痛觉。吃了辣的食物，里面的辣物质和口腔、咽喉神经末梢中一种被称为辣椒素受体的蛋白质结合。这种受体本来的作用是用来感受热的，如果温度超过43摄氏度，它就被激活，产生灼痛感，比如如果被热水烫到，它就会把灼痛的感觉传给了大脑，我们就会赶快把热水吐出来。因为辣物质能跟这种受体结合，它也把灼痛的感觉传给了大脑，所以我们吃辣的东西，会觉得火辣辣的痛。

    不同辣味食物中含的辣物质不尽相同。辣椒中的辣物质是辣椒素，胡椒是胡椒碱，姜是姜辣素（干了以后转变成刺激性更强的姜烯酚，所以老姜比生姜辣得多），芥末、辣根、山葵酱则都是异硫氰酸烯丙酯，它们的共同特点都是能够跟辣椒素受体结合，产生灼痛感。植物为什么要产生这些辣物质？这是在长期进化过程中，植物的自我防护机制，让动物吃了它们就会觉得痛，不敢再吃。

    辣物质还有抗微生物感染的作用。比如辣椒如果被昆虫咬过，在伤口处容易被真菌感染，辣椒素能抑制真菌的生长，减少种子的损失。美国研究人员曾做过实验，同一种野辣椒，如果生长在比较潮湿的、容易长真菌的环境中，其辣椒素含量比较高；而如果生长在比较干燥、不容易长真菌的环境中，则辣椒素含量很低。这个实验结果符合辣椒素是为了抵抗真菌感染而进化出来的预测。

    辣椒的果实和其他的许多果实一样，在成熟后是“希望”能被某些动物吃掉的，这样有助于种子的传播。例如，如果鸟吃了辣椒的果实，飞到其他地方，没有被消化的种子随着鸟粪排出，不仅传播开去，而且鸟粪还能给种子的萌发提供肥料。但是辣椒的果实含有辣椒素，鸟为什么还敢吃呢？原来，辣椒素是没法跟鸟的辣椒素受体结合的，所以它们吃了不会觉得痛，可以放开了吃。但是辣椒素是会跟哺乳动物的辣椒素受体结合的，哺乳动物就不敢吃辣椒的果实，辣椒也不“希望”哺乳动物吃它的果实，因为哺乳动物吃的时候和鸟不同，是要咀嚼的，会把辣椒种子破坏掉，并不能帮助辣椒种子的传播。

    所以辣椒素进化出来的另一个因素，可能是为了防止哺乳动物吃辣椒的果实。所有的哺乳动物都怕辣不敢吃辣椒，唯一的例外是人，确切地说，是某些人。为什么会有人能违反本能敢吃辣椒，甚至爱吃辣椒，无辣不成席？是他们的辣椒素受体发生了变异，吃辣椒不再感到灼痛了？当然不是。没有人天生就喜欢吃辣椒。喜欢吃辣椒是慢慢培养出来的，再喜欢吃辣椒的人，在他们刚开始尝试吃辣椒时，都是觉得很难受的。如果是别的哺乳动物，觉得难受就会本能地躲避了。但是人是有意识的，知道虽然吃辣椒难受，但是无害，在别人的鼓动下，为了显得勇敢，会继续尝试。在大脑感到疼痛时，身体会出现一系列应激反应，例如分泌类似吗啡的物质内啡肽，试图通过产生快感来镇痛。这样，在最初的疼痛之后，反而让人产生了一种愉悦感，所谓痛并快乐着，有人甚至能因此上瘾。喜欢吃辣椒的人，往往是觉得越辣越好吃，直到辣得受不了为止。

    所以有人之所以喜欢吃辣椒，就跟有人之所以喜欢坐过山车、看恐怖电影一样，都是在体验无害的危险，追求痛并快乐着的刺激。这是只有高度智能的生物才具有的。

2014.5.21.

（《新华每日电讯》2014.5.23）


维生素D之谜

发表时间:2014-04-30 10：13：27
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeev.html
    在19世纪末和20世纪初，欧洲、北美一些工业化程度比较高的城市的小孩普遍骨骼畸形，得了佝偻病，例如，伦敦的小孩80%有不同程度的佝偻病。在1909年有一个医生解剖了221名夭折的婴儿，发现竟有214名患有佝偻病。佝偻病早在古罗马时期就已被希腊医生注意到了，但从未肆虐到这种程度。是什么原因导致的呢？有的说是因为饮食有问题，这是有证据的，当时有医生发现，如果给佝偻病患者服用鳕鱼肝油，就能治愈佝偻病，他们认为是油脂发挥了作用。有的则认为佝偻病是因为生活环境太恶劣导致的，例如“雾都”伦敦空气污染严重、见不到阳光。他们指出，那些贫穷的热带国家，饮食和卫生条件都比英国差，佝偻病反而罕见，可见充足的日晒能够预防佝偻病，可以通过晒太阳来预防和治疗佝偻病。

    1919年，英国医生爱德华·梅兰比首次用动物实验系统地研究佝偻病的成因。当时已发现了维生素A、B1和C三种维生素，佝偻病会不会是缺乏其中的某种维生素导致的呢？梅兰比给换佝偻病的小狗喂富含维生素B1的酵母菌或富含维生素C的橙汁，都没有效果，但是喂富含维生素A的鳕鱼肝油、黄油或牛奶，则能预防佝偻病。梅兰比认为，佝偻病要么是因为缺乏维生素A，要么是缺乏分布与维生素A相似的某种东西引起的。1922年，曾发现维生素A的美国生化学家埃尔默·麦科勒姆用老鼠重复了梅兰比的实验。但是麦科勒知道，如果鱼肝油被氧化，其中的维生素A就会失效，不再具有预防维生素A缺乏症的作用，但是他发现氧化的鱼肝油仍然能够预防老鼠得佝偻病，这就证明了鱼肝油中含有一种新的维生素，这是被发现的第4种维生素，所以被叫做维生素D。

    那么为什么晒太阳也能够预防佝偻病呢？1925年德国化学家阿道夫·温道斯证明了皮肤中的胆固醇在阳光的照射下能转化成维生素D，谜团得解。3年后，温道斯因此获得诺贝尔奖。但这个转化机理，到了1973年才搞得比较清楚。我们现在知道，阳光中的紫外线能把皮肤中的7-脱氢胆固醇转化成胆骨化醇（维生素D3），胆骨化醇由血液送到肝脏，在那里转化成骨化二醇，之后骨化二醇在肾脏转化成骨化三醇。骨化三醇与维生素D受体结合，控制着小肠对钙的吸收，并维持血液中的钙、磷平衡，因此对骨质健康至关重要。

    不仅人，其他动物也能在自己合成维生素D，包括长羽毛的鸟类和长毛发的哺乳动物。你可能觉得奇怪，羽毛、毛发能够阻挡阳光，皮肤还怎么合成维生素D呢？这些动物分泌油脂到羽毛、毛发上，油脂里的胆固醇在阳光作用下生成维生素D，然后它们通过梳理羽毛、毛发，把维生素D吃了下去。人的祖先号称是“裸猿”，又是生活在阳光充足的热带非洲，本来是不必担心维生素D不足的。等人类迁徙到阳光不那么充足的北方，维生素D缺乏症才成为严重的威胁，在自然选择的作用下，北方人群的肤色渐渐变浅，以便能充分吸取阳光合成维生素D。等到人类穿上了衣服，维生素D缺乏症才又变成了一大威胁。

    既然人类能够自身合成维生素D，严格地说它不是维生素。但是这种合成需要阳光的参与，而且只限于阳光中特定波段的紫外线（UVB），如果阳光是透过玻璃射进来的，或者使用了防晒霜，就无法合成。如果不使用防晒霜去晒太阳，又增加了患皮肤癌的风险。所以医学界并不建议通过晒太阳来预防维生素D缺乏症，而是把维生素D当成真的维生素，通过饮食来补充。那么每天应该补充多少维生素D呢？美国医学科学院原先的建议是，从婴儿开始，每天应补充200国际单位（IU，相当于5微克）维生素D，一直到50岁以后加倍（400IU），71岁以后补充600 IU。2011年美国医学科学院把这个标准提高了，改为0～12个月婴儿每天补充400IU，1～70岁补充600 IU，71岁以后补充800IU。富含维生素D的食物种类不多，只有多脂鱼类、全脂牛奶、鸡蛋、某些种类的蘑菇等，保险的做法是吃维生素D强化食品和口服维生素D制剂，尤其是母乳喂养的婴儿，因为母乳中几乎不含维生素D，一定要补充维生素D制剂（配方奶粉已添加了维生素D，根据情况决定是否需要补充维生素D和补充的量）。

    但是即便如此，很多生物医学专家仍批评美国医学科学院把维生素D摄入推荐量定得太低。这个摄入量足以预防佝偻病和成年人的软骨症，但是是否足以维持骨质健康？维生素D除了对骨质健康至关重要外，在免疫等方面也起到重要作用，那么这个摄入量是否有助于预防慢性病？很多人相信，摄入大剂量的维生素D能够预防骨质疏松、癌症、心血管疾病、多发性硬化症等多种疾病，但是临床试验的结果还不能得出确切的结论，争议很大。比较被认可的一个结论是，每天口服700～1000IU维生素D的老人，跌倒的风险要比口服安慰剂的低，但2014年4月发表的一份分析报告称，改用新的统计方法发现，老人服用维生素D降低跌倒的风险并不明显。

    维生素D是一种脂溶性维生素，如果从饮食中摄入太多，会在体内积蓄，能导致血钙过多等不良反应。如果是人体自己合成维生素D是没有这方面的担忧的，因为一旦维生素D合成过量，人体会将其销毁，不用担心因为晒太阳晒得太久导致维生素D中毒。但是从饮食特别是制剂摄入维生素D就有这方面的危险。那么维生素D摄入的上限应该是多少呢？美国医学科学院原来定的上限是0～12个月婴儿上限1000IU，1岁以后上限2000 IU，后来改成0～6个月1000 IU，6～12个月1500 IU，1～3岁2000IU，4～8岁3000 IU，9岁以后4000 IU。但是还是有生物医学专家批评这个上限定得太低，认为要到10000IU才有风险，美国内分泌协会给成年人定的上限就是10000IU。维生素D的益处和风险，大概是维生素中争论最多的，关于它，还有很多谜有待破解。

2014.4.23.

（《新华每日电讯》2014.4.25.）


维生素C的神话

发表时间:2014-04-22 17：20：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee8y.html
    在西方大航海时代，水手们长年累月在海上颠簸，过着与世隔绝的生活，很容易得一种被叫做“坏血病”的疾病：齿龈肿胀、出血，皮下淤点，关节疼痛，伤口无法愈合，牙齿松动、脱落，最终导致死亡。在1500年到1800年间，大约有2百万名水手死于坏血病。当时人们并不知道坏血病的病因，以为坏血病是因为消化不良、食物腐败、生活环境恶劣、过度劳累等等多种原因引起的。不过，在长期摸索中，人们也知道吃柠檬、酸橙等柑橘类水果能治疗坏血病，把原因归于它们含酸性物质，所以认为只要是酸性物质就都能治疗坏血病。

    1747年，英国海军军医詹姆斯·林德做了历史上第一次对照临床试验：他把12名得了坏血病的水手平均分成6组，其中一组每天吃两个橙子一个柠檬，其他组分别服用苹果汁、稀硫酸、醋、海水、大麦水。到第6天，船上水果吃完了，但是吃橙子和柠檬的那两个水手，一个已经完全康复，一个接近康复，而其他组只有喝苹果汁的那组有所好转。

    林德的实验证明了柑橘类水果能够治疗坏血病。19世纪初拿破仑战争期间，英国海军首先要求船上都必须储备新鲜柠檬，从此坏血病在英国海军中绝迹，其他国家的海军也纷纷效仿。不过，一直到1932年，这种能治疗坏血病的神奇酸性物质才被提取出来，命名为抗坏血酸，后来也叫做维生素C。人们也因此知道，坏血病有一个非常简单的原因：缺乏维生素C。合成胶原蛋白需要维生素C的参与，而胶原蛋白是结缔组织的主要成分，一旦缺乏维生素C，没法合成胶原蛋白，结缔组织变弱，就出现了坏血病的各种症状。维生素C还有其他的重要功能，例如它是一种重要的抗氧化剂，能够清除体内有害的自由基，同时在免疫方面也发挥着重要的作用。

    你可能觉得奇怪，既然维生素C这么重要，为什么人体不能自己合成？绝大多数动物都能自己合成维生素C，人和类人猿是少数的例外，这是因为与合成维生素有关的一种酶的基因发生了突变，变成了没有功能的假基因，人和类人猿就没法自身合成维生素C了。我们的祖先以水果为食，水果中含有丰富的维生素C，不能自己合成维生素C不会对生存产生影响，这个突变就被保留了下来。只有在人类的饮食习惯发生了变化之后，维生素C缺乏才成了一个问题。

    多种水果、蔬菜都含有丰富的维生素C，肉类也含有少量的维生素C，但是一旦加热、烹饪，维生素C就会遭到破坏、丧失。所以要满足人体对维生素C的需求的最好方法是生吃水果、蔬菜。维生素C是水溶性维生素，在体内没法储存，所以每天都必须补充。维生素C的摄入推荐量是男人每天90毫克，女人每天75毫克，大致相当于一、两个橙子的量。在经济比较发达的地区，维生素C缺乏症已经很罕见了，因为这要每天维生素C的摄入不到10毫克，持续好几星期才会出现。某些特定的人群比较容易出现维生素C摄入不足（虽然不缺乏维生素C但达不到推荐量），比如吸烟的人，他们体内维生素C含量比不吸烟的人低，每天应比不吸烟者多摄入35毫克维生素C才能满足需求。

    在1933年维生素C就被成功地人工合成了，人工合成的维生素C和天然维生素C的活性是一样的，而且成本极其低廉。维生素C因此成了使用最广的维生素，作为食品添加剂被广泛加到各种食品当中，有的是作为营养素添加，有的是作为抗氧化剂添加。保健品商还想为维生素C找新的用途，比如宣称大剂量服用维生素C能够预防、治疗感冒乃至癌症。这个说法是诺贝尔化学奖获得者、美国著名化学家鲍林在几十年前最早提出的，虽然鲍林并非生物医学方面的权威，但因为名气大，影响也就很深远，直到现在相信的人还很不少。尤其是维生素C能够预防、治疗普通感冒的说法，流传很广，国内有家药厂长期做“常服维C防感冒”的广告，有的感冒药添加了维生素C，例如“维C银翘片”。

    要证明一种药物的疗效，不能听某个名家说，不管这个名家名气有多大，而要看临床试验的结果，就像詹姆斯·林德做的那样，这样的试验应该是有对照的，而且还要进一步，应该双盲（医生和患者都不知道自己吃的是药物还是安慰剂），避免心理因素、主观偏差的影响。对服用大剂量（每天200毫克以上）维生素C能否预防和治疗普通感冒，有多项有安慰剂做对照的双盲临床试验，效果不佳。综合这些临床试验可知，服用维生素C不能预防感冒，也不能治疗感冒，有点效果的是：如果一直在服用维生素C制剂，那么感冒时病程会有所缩短（成人病程缩短8%，儿童缩短13%），症状也有所减轻，可能是因为维生素有抗组胺的作用。但是等感冒发作再服用维生素C就没有任何作用了。至于服用维生素C能否预防、治疗癌症，临床试验的结果都是否定的。

    人体对维生素C的吸收有调节能力，每天服用100毫克以上在体内细胞中的浓度就基本达到饱和了，每天服用200毫克以上几乎不会再增加体内维生素C含量。在通常情况下，维生素C吃多了也不会有害处，多余的维生素C将在尿液里排泄出去。但是提倡把维生素C当保健品吃的人，往往是要求超大剂量地吃，甚至一天吃几克。每天口服维生素C达2克以上，就有可能出现不良反应，因为大量的维生素C没法被吸收，会导致腹泻。而且，由于维生素C能够增加尿液中草酸和尿酸的分泌，大剂量服用维生素C增加了患肾结石的风险。所以即使是维生素C，也不是多多益善的。

2014.4.17.

（《新华每日电讯》2014.4.19）


美国人以转基因玉米为主食的铁证

发表时间:2014-04-15 12：04：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee3e.html
    美国种植的玉米中转基因品种所占的比例逐年增加，到2013年美国玉米的90%是转基因的品种。反转控没法否定这个事实，就狡辩说，转基因玉米在美国是当饲料和工业用的，不是供人吃的。此前我已写了两篇文章驳斥这个说法：《“美国人不吃转基因玉米”的谣言可休矣》、《再说说美国人吃不吃转基因玉米》（附后）。最近又发现了直接的证据，证明美国人不仅吃转基因玉米，而且还以转基因玉米为主食。

    说来可笑，这个证据还是由美国一家反对转基因食品的快餐连锁店提供的。这家快餐连锁店叫Chipotle，经营墨西哥餐，在美国有1000多家分店。墨西哥餐以玉米面为主食，主要有两种，一种叫taco，用脆或软的玉米面薄饼半裹着馅吃，一种叫burrito，用玉米面薄饼卷着馅吃，不过现在大型连锁店卖的burrito通常改用小麦面粉薄饼。此外，还有玉米片（tortillachips）作为配菜。

    Chipotle声称提供“正直食物”，提倡有机食品，反对转基因食品，以消除转基因成分为目标，但是又声称在现阶段无法避免转基因成分，退而求其次，采取标识制度，是美国第一家对转基因成分进行标识的快餐店。根据其网站公布的成分声明(http://www.chipotle.com/en-us/menu/ingredients_statement/ingredients_statement.aspx)，含转基因的成分包括：

    玉米片（Tortilla Chips）：转基因玉米面
    脆玉米面饼（Tortilla, Crispy Corn，做taco用）：转基因玉米面
    软玉米面饼（Tortilla, Soft Corn，做taco用）：转基因玉米面
    面粉薄饼（Tortilla, Flour，做burrito和taco用）：转基因玉米淀粉、转基因大豆油

    可见该连锁店提供的主食全都含有转基因成分。因为这家连锁店是反对转基因食品的，他们没有理由把非转基因食品标识为转基因的，所以他们的标识就更为可信，也显得很是“无奈”。一家反对转基因食品、声称以消除转基因成分为目标的食品店，尚且不可避免地以转基因玉米为主食，其他不反对转基因食品的墨西哥餐快餐店、餐馆以及家庭用餐，更可知只要用到玉米，就基本可以肯定是转基因品种。墨西哥裔美国人占美国人口的11%，他们平常就吃墨西哥餐，其他族群的美国人也经常吃墨西哥餐，而墨西哥餐的主食就是玉米，从Chipotle的“无奈”可推知用的都是转基因玉米。因此可以肯定地说，转基因玉米就是美国人的主食之一。

    Chipotle是美国发展势头最快的快餐连锁店之一，其首先标识转基因成分似乎没有影响到其生意。这也从侧面反映出，普通美国人是不在乎吃转基因食品的，不管有没有标识。

此外，根据Chipotle的标识，也可知美国转基因大豆油是供食用的，崔永元所谓美国转基因大豆不供食用、只在中国才会做成食用油乃是谣言。

2014.4.13.

附：

“美国人不吃转基因玉米”的谣言可休矣

    美国种的玉米大部分（80％以上）都是转基因的，这个事实连反转基因人士都无法否认。于是他们改散布谣言称：美国种的转基因玉米都是当饲料和工业用的，人是不吃的。比如参加深圳卫视转基因辩论节目的三个反方代表郑风田、罗媛楠和熊蕾都那么说。虽然经过我多次驳斥，这种谣言仍然阴魂不散。直到现在，被科学网博客编辑置顶隆重推荐的熊蕾《恐惧的不是转基因》一文，仍然如此说：

    “有网友从美国农业部的网站下载材料表明，美国的转基因玉米，主要用于饲料和酒精，而供人食用的玉米，全是天然玉米。——我本人2月初去夏威夷旅游时，碰到一位来自堪萨斯州的农场主，我跟他谈起转基因作物的问题，他也说，他种的转基因玉米和大豆，都是饲料和工业用，没有让人直接食用的。”

    我不知道熊蕾引以为证的那个网友是何许人（别又是那位职业骗子“直言了”吧？），美国农业部的材料又在哪里。美国农业部网站上根本就没有“供人食用的玉米，全是天然玉米”这种说法。至于用一位美国农场主的话为据，就跟美国记者拿一位中国农民的话来证明全中国的农业状况一样的荒唐。

    我以前说过，美国转基因玉米品种大部分都是以可供人食用的标准被批准上市的，只有一种被限定为只当饲料用。后来这种玉米（商品名Starlink玉米）被发现流入了快餐市场中，被撤下了，所以现在美国的转基因玉米都是可供人食用的。当然，美国的转基因玉米和非转基因玉米一样，大部分是用来当饲料和工业用的，少部分供人食用。美国并不要求食品标记转基因和非转基因，供人食用的玉米中究竟有多少是转基因的，难以有准确的数据。只要美国的玉米还没有100％都种转基因玉米，反转基因人士就觉得可以狡辩说供人吃的都是非转基因玉米。

    但是我们可以用两个理由证明美国人吃了转基因玉米。

    第一个理由是间接的。美国种的玉米很难控制是当饲料还是当食品，批准只供做饲料的Starlink玉米尚且流入了食品市场中，何况那些批准可供人食用的转基因玉米。

    第二个理由是直接的。玉米有一个品种叫甜玉米，这个品种的玉米几乎100％是供人不做加工就直接吃的（煮着吃的玉米棒、玉米粒基本上都是这个品种）。那么甜玉米有没有转基因的呢？另一个职业骗子“亦明”曾经造谣说，美国人吃的甜玉米都是“天然”的。其实，转基因甜玉米在美国市场上多得是。第一种Bt转基因甜玉米由诺华种子公司研发，于1998年2月27日获得商业化种植批准，商品名Attribute，由Rogers公司销售（http://www.seedquest.com/News/releases/usa/Novartis/N1828.htm）。目前市场上有多种Attribute甜玉米品种销售（例如BC0805，WH0809，GH0851，GSS0966，BSS0977，BSS0982，WSS0987），品种目录里还强调它们吃起来有多好吃（http://www.rogersadvantage.com/products/corn.asp）。先正达种子公司研发的Bt转基因甜玉米Bt-11，也在1998年在美国获得商业化种植批准，在美国、加拿大、南非、阿根廷和日本都有种植，并出口到瑞士、澳大利亚、新西兰、菲律宾、韩国（http://www2.syngenta.com/en/downloads/Bt_sweet_corn_update_3-04_final.pdf）。

    由于FDA不要求对转基因食品做特殊标志，这些转基因甜玉米都被美国人不知不觉吃下去了。美国人即使在知情的情况下，也不怕吃转基因甜玉米。有试验表明，把转基因甜玉米做了说明和非转基因甜玉米放在一起销售，转基因甜玉米的销售份额仍然能占44％（http://ucanr.org/repository/CAO/landingpage.cfm?article=ca.v058n02p103&fulltext=yes）。

    你要反对转基因作物是你的权利，但是至少不要靠谣言来反。

2010.4.12

再说说美国人吃不吃转基因玉米

    2012年，美国种植的玉米高达88%是转基因玉米，其中15%是抗虫转基因玉米，21%是抗除草剂转基因玉米，52%是抗虫兼抗除草剂转基因玉米。

    http://www.ers.usda.gov/datafiles/Adoption_of_Genetically_Engineered_Crops_in_the_US/alltables.xls

    反转基因人士无法否认这一事实，但他们说，美国种的玉米都是出口、做饲料或做生物燃料的，美国人是不吃玉米的，最多吃点爆米花。

    我在2010年曾写过一篇《“美国人不吃转基因玉米”的谣言可休矣》驳斥过这种说法。但两年来这一谣言仍然在不停地传播，直到现在，仍有些人在我的搜狐微博上发评论，教育我“美国人不吃转基因玉米”。所以很有必要根据最新的数据再写一篇驳斥文章。

    美国是世界上最大的玉米生产国，自己消费不了，当然要出口。但是和反转人士说的相反，美国玉米出口量只占总产量的一小部分，2011/2012年度（2011年9月～2012年8月）美国玉米出口量只占总产量的13%。美国玉米用途的大头是用来生产酒精燃料，占了总产量的39%，其次是做动物饲料，占了37%。

    http://www.iowacorn.org/documents/filelibrary/education/Usuage_Slide_May31__US_C613E4E3A92AF.pdf

    剩下的11%的其他的用途主要是四部分：一部分是用来生产果葡糖浆、葡萄糖，作为甜味剂加到食品中，这部分当然都是用来吃的。一部分是用来生产淀粉，进而用于生产纸张、塑料、蜡烛等，有些也作为食用淀粉加到食品中。一部分是直接吃的，比如玉米粒、爆米花、谷物早餐、玉米片、玉米饼。玉米其实是美国人的主粮之一，一般美国人早餐吃的谷物早餐，就含玉米，而风靡全美的墨西哥餐，就是以玉米饼、玉米片为主食的。说美国人只是偶尔吃吃爆米花的人，肯定没有在美国生活过。还有一部分是用来酿酒的。

    那么美国人吃掉了多少玉米呢？我们忽略食用淀粉和酒的部分，只看看直接吃的玉米和间接吃的糖浆部分。根据美国农业部的数据（原数据以蒲式耳为单位，1蒲式耳玉米=25.4千克），可以算出，2011/2012年度，平均每个美国人每天吃掉大约220克玉米，其中45克是直接吃的，175克是间接吃的（加工食品中的果葡糖浆等）。

    http://www.ers.usda.gov/datafiles/Feed_Grains_Yearbook_Tables/Corn_Feed_Seed_and_Industrial_Uses/FGYearbookTable31.xls

    那么美国人吃的这么多玉米中，有多少是转基因的？不幸的是，这个问题没人能够确切地知道，因为美国食品药品管理局认定转基因食品和同类非转基因食品没有实质区别，不要求对转基因食品做特殊标记，所以转基因玉米和非转基因玉米在使用中是不做区分的。既然二者在使用中不做区分，而美国种的玉米基本上都是转基因的，那么我们就有理由说美国人吃的玉米基本上都是转基因的。

    在一种情况下可以准确地知道吃的是转基因玉米，那就是从沃尔玛超市买甜玉米来吃。孟山都公司推出的转基因甜玉米在今年首次上市，沃尔玛高调宣布在其超市出售这种甜玉米。这其实也不是美国市场上的第一种转基因甜玉米，先正达公司研发的转基因甜玉米已在美国市场上销售了十多年了。

    反转人士会不会从此不再传播“美国人不吃转基因玉米”呢？我看不会，因为整个反转基因运动就是靠谎言在维持着的。

2012.9.14


吃得少能否活得老？

发表时间:2014-04-09 20：11：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee1o.html
    1917年，奥斯本等三位美国生物学家在用大鼠做营养实验时，发现那些没有喂饱的老鼠，生长迟缓，而其寿命似乎也延长了。受到这个结果的启发，1935年，美国康奈尔大学的麦克凯等人直接验证是否动物寿命真的与发育速度成反比。在大鼠断奶后，他们给其中的一组提供完备的营养物质，但是严格限制其饮食，让它们一直处于饥饿中，而另一组老鼠则任其吃饱。饮食受限制的老鼠发育几乎停止，身体也不再长大，一些老鼠夭折了，但是存活下来的老鼠中，寿命明显增长了。雄鼠所受的影响更显著，寿命平均延长了约50％。喂食正常的老鼠中，寿命最长的为965天，而限制喂食的老鼠，有的活到了1800多天（相当于人活到200岁）。

    以后许多实验室都做了类似的实验，得到了相当一致的结果。多项实验结果都表明，如果让鼠类的食物包含完备的营养物质，但是把食物中的热量减低25-60％，它们在中年后得慢性病的危险减低了，而寿命也延长了大约30％。例如在1986年对小鼠和大鼠同时做的实验表明，热量受限制的小鼠平均活47个月，而对照组活28个月；热量受限制的大鼠平均活1300天，而对照组平均活720天。对其他动物，包括脊椎动物和无脊椎动物所做的类似实验，也得到了类似的结果。而且限制饮食并不一定非要从小限制起不可。从老鼠的“中年”开始将饮食热量减低约30％，也能显著延长其寿命。限制饮食热量，是迄今为止我们所知道的唯一能够有效地延长动物生命的环境因素。

    饮食热量受限制的老鼠不仅活得长，而且显得更健康。麦克凯等人当时已发现这些老鼠得各种癌症的危险性降低了，心血管和肾脏的老化也延缓了。后来的研究者还发现其他的延缓衰老的标志，如慢性炎症减少、免疫力提高、对血糖的耐受性增强、晚年记忆力提高等。这些老鼠对环境致癌物的抵抗力也增强了，用几种不同的致癌物做试验，发现它们因此患癌症的概率显著低于对照组。限制饮食热量还显著地减少了体内脂肪细胞的数目，从而防止了晚年肥胖；而如果仅仅限制饮食中的脂肪含量，达不到这个效果。总之，各种研究都表明限制饮食热量对动物的衰老过程有根本性的影响，而不只是某些表面效果。限制饮食热量对老鼠健康的负面影响主要是生殖力下降了。这种副作用从自然选择的角度看并不难理解。只有在食物充足、能够保证生下的后代能生存时，才有必要将能量用于生殖。限制饮食热量实际上是迫使动物改变了生存策略，将用于生殖的能量改用于生存，从短时间内快速生殖改为降低生殖率并生存更长的时间。

    限制饮食热量对老鼠和其他动物的健康和寿命的积极作用已被充分证明了。我们更关心的是：它是不是也适用于灵长类和人类？在上个世纪八十年代末，美国有两个研究小组开始对罗猴做限制饮食热量实验。由于罗猴的寿命大约为40年，直到最近，才有了实验结果。不幸的是，这两个研究小组的实验结果并不一致。

    第一个研究小组是威斯康星国家灵长类研究中心，根据他们在2009年发布的结果，限制饮食热量能够显著降低罗猴死于与衰老有关的疾病的风险。他们发现，对照组罗猴已有37%死于与衰老有关的疾病，而饮食热量少30％的罗猴死于这类疾病的只有13%。不过，他们当时还未能发现二者的总体死亡率有显著区别。到了2014年，他们发现区别了：在各个年龄，对照组罗猴的死亡率几乎是饮食热量受限制组的2倍。但另一个研究小组（国家衰老研究所）在2012年发布的结果则表明，虽然限制饮食热量的罗猴显得更健康，在免疫、运动协调性等方面有较好的表现，但是寿命却没有延长。

    这两组实验在设计方面有些差异。国家灵长类研究中心的罗猴吃的是不健康的饮食，蔗糖在食物中的含量高达28.5%，而国家衰老研究所的罗猴吃的食物较健康，是全谷食物，蔗糖只占3.9%，还添加了鱼油和抗氧化剂。国家灵长类研究中心的对照组罗猴吃的食物是不受限制的，让他们随便吃，而国家衰老研究所的对照组罗猴吃的食物也是定量的。这些差异也许导致了不同的结果。如果饮食健康的话，热量是否受限也许并不重要。

    那么人类又是如何呢？我们没法对人类也做类似的实验。战争时期的战俘、饥荒地区的难民被迫忍饥挨饿，饮食热量是受限制了，但是他们也往往营养不良，所以不能说明问题。不过，有一些间接证据表明限制饮食热量可能对人体也有积极作用。琉球群岛的居民的饮食有充足的营养，但热量低于普通日本人，他们的寿命也长于普通日本人，其百岁寿命的数目是日本其他地区的2－40倍。世界各地的百岁寿命也极少有肥胖的。在1991－1993年间，四男四女在一个与外界隔绝的生态系统“生物圈2”住了两年。在此期间，他们的饮食营养齐备，但热量大约为一般饮食的90％。他们的体重明显降低了（男的降低18％，女的降低10％），并出现了与热量受限制的老鼠类似的生理变化。

    “生物圈2”的居民中包括研究衰老的分子生物学、加州大学洛杉矶分校的教授洛伊·瓦尔佛德。他成了限制卡路里长寿法的倡导者和实践者，声称他因此至少能活到120岁。正常人一天需要从食物中吸收2000－2500大卡的热量，其中大约30％来自脂肪，30％来自蛋白质和40％来自碳水化合物。如果把热量供应减低30％，则每天大约只吸收1500大卡。那些长期严格执行这个饮食计划的人，身体将会变得非常精瘦，总是感到饥饿和寒冷。由于他们体内脂肪已大部分丧失，他们将没有足够的脂肪做为骨骼缓冲物。他们坐下的时候，臀部的骨骼会因为被压着而感到疼痛。由于脚底没有脂肪垫着，走路也会觉得疼。食物的热量将主要来自水果和蔬菜，再加一点淀粉和肉。瓦尔佛德曾在其新书发布会上，请来宾品尝他根据长寿配方制作的膳食。来宾们都觉得难以入口，有的人认为如果要长期吃这样的食物，还不如短命。不幸的是，在忍饥挨饿多年后，瓦尔佛德并没能实现其长寿目标。他在2004年因运动神经疾病导致的呼吸系统衰竭而去世，享年79岁。

    各种实验都表明，限制饮食热量即使不能延长寿命，也能延缓衰老，对健康有益。即便如此，抑制食欲也不是一种吸引人的方案。不过也有研究表明，只在短时间内限制热量饮食，可能就能取得良好的延缓衰老的效果。吃得少也许不能活得老，却能活得好。


无形的肺部杀手

发表时间:2014-04-07 19：02：07
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee17.html
    众所周知，吸烟是肺部的第一杀手，大约90%的肺癌病例是因为吸烟引起的。那么什么是肺部的第二杀手呢？是二手烟吗？不是。二手烟在肺部杀手名单中只能排在第三位，排第二位的是放射性惰性气体氡。在美国每年大约有21000人因为氡导致的肺癌而死亡，而因为二手烟导致的肺癌死亡只有大约3000人（吸烟导致的肺癌死亡则有16万人）。按世界卫生组织的说法，肺癌病例大约3%～14%与氡有关，主要是因为在生活中接触到低浓度的氡引起。

    氡无色无嗅无味，如果不用专业的仪器，没法察觉到它的存在。医学界比较早就注意到矿工易得肺癌与吸入氡有关，但对生活环境中氡的危害则认识得较晚，直到上个世纪80年代这个问题才引起关注。这是由于一次意外事件。1985年，美国一家核发电厂的一名员工在接受常规检查时被发现身上污染了放射性物质，令人不解的是当时该发电厂还没有开始发电，而且对他进行清洁也不能去除其身上的放射性物质。最终发现是由于他家的地下室有极高浓度的氡气，高达10万贝克勒尔/立方米（相当于2.7纳居里/升。放射性活度的国际单位为贝克勒尔Bq，美国则习惯用居里Ci。1pCi/l = 37Bq/m3）。他在那么高浓度的氡气中生活，致肺癌的风险相当于每天抽135包烟。一般人家室内的氡含量没有那么高，要低两、三个数量级。

    那么氡是怎么进入居室当中的呢？氡的同位素有好几种，主要的一种是氡222，氡222是镭226的衰变产物，而镭226是铀238的衰变产物。铀和镭普遍存在于土壤和岩石中，不断地在产生氡，尤其是土壤，因为是松的，产生的氡更容易释放出来。所以氡可以说是无处不在的，只不过在室外土壤、岩石释放出的氡很快被稀释掉了，但是在室内就不一样了，产生的氡会累积起来。因为氡的比重比空气重，最终都沉积到房屋的最底层了。

    氡的半衰期只有3.8天，会进一步衰变成钋，最终衰变成稳定的铅。在这个过程中会发出阿尔法射线。阿尔法粒子因为质量大，穿透能力很差，穿不透皮肤，在体外时可以说对健康并不危险。但是一旦被吸入体内就不一样了。氡是气体，它随着空气被吸入肺部，其衰变产物就在肺部组织沉积下来，发出阿尔法射线。这是紧贴着细胞发出的射线，就能进入细胞，打断DNA，引起DNA的突变，进而导致癌变。理论上，只要有一个阿尔法粒子的撞击就有可能引起导致癌变的突变，所以氡并不存在安全剂量，室外低浓度的氡也能增加肺癌的风险。只不过浓度越高，则风险越大，按世界卫生组织的估计，氡的浓度每增加100Bq/m3，则肺癌的风险增加10%。氡和香烟能起协同作用增加肺癌的风险，所以氡的影响对吸烟者更大，其风险能是不吸烟者的10倍。

    因为氡主要是从土壤释放出来的，对于生活在平房或楼房底层的人威胁比较大。所以美国要求，如果你生活在三楼以下，要测一下氡的含量。如果氡的含量偏高，就要对房间进行改造，采取一些措施减少氡的含量，例如密封地板、墙壁上的缝隙、排除地基土壤中的气体、做好室内通风。上面说了，氡并没有安全剂量，怎么样算偏高呢？这就是人为设定的了。美国环保署的建议是如果氡含量超过4pCi/l，就要立即采取措施，如果在2～4 pCi/l，可以考虑采取措施，但要把氡的浓度降低到2 pCi/l以下是很难的。

    石材等建材也能释放氡，也是个危险因素，尤其是生活在三楼以上的，对他们来说土壤不是威胁了，建材就成了主要风险。如果房屋的建筑、装修大量地用到花岗岩等富含铀的石材，最好还是去测一下氡含量。有石材商说，氡的半衰期只有3.8天，放几天就没事了。这是误导人的无稽之谈。氡最终是铀产生的，而铀的半衰期是45亿年，从地球诞生到现在才衰变掉一半呢，它将源源不断地产生氡，而且可以说量不会发生变化。用石材装修的另一个危险是，由于使用时贴近人体关键器官，石材里的放射性同位素在体外就有可能损害身体，所以有可能还应测一下其放射性强度。按照国家标准，放射性强的石材是不能在室内使用的，但是在具体执行上不一定到位。网上还有些说法，什么深色的石材辐射强，浅色的石材辐射弱，那都是没有依据的。

    许多人对无害的电器电磁辐射害怕得不行，却不了解氡辐射或觉得无所谓，其实氡辐射才是日常生活中唯一真正值得注意的、也有办法避免的有害辐射。

    2014.4.2.

    （《新华每日电讯》2014.4.4）


小鸟试吃的科学

发表时间:2014-03-31 16：26：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102edwf.html
    崔永元去美国拍了一部反对转基因技术的纪录片，采访了不少质疑转基因技术的美国人，各行各业的人士都有，其中有一个是纪录片导演，专门拍摄宣传反转基因的视频。播出的一个视频是这样的：在地上各放了两堆玉米，一堆是转基因玉米，一堆是非转基因玉米，小鸟飞来吃，等非转基因玉米被吃光时，转基因玉米还剩很多（其实从画面上看，转基因玉米也快被吃光了）。该导演想以此说明：你看，连小鸟都不愿意吃转基因玉米，何况人呢。

    如果这只是一个恶搞视频，大家看了笑笑也就罢了。但拍摄者、播放者显然认为这是一个严肃的科学实验，那么我们不妨从做科学实验的角度，来分析一下如果这真的要被当成是一个科学实验的话，需要满足什么样的要求。

    首先，科学实验要尽可能地定量，要数数一开始放了多少粒转基因和非转基因玉米，确保二者数量相同，最后还要数数剩下了多少粒玉米。不能凭感觉说两堆玉米一样、吃剩下了很多。

    其次，科学实验的结果要具有可重复性和统计意义，一次实验结果是不能说明问题的。小鸟碰巧同时吃完两堆玉米的概率极低，在一般情况下总会有一堆玉米先被吃完，很可能只是一个随机事件，与玉米是否转基因没有关系，这一次是转基因玉米先被吃完，下一次是非转基因玉米先被吃完。要多做实验，如果每次或多数情况下非转基因玉米都被先吃完，才能说明小鸟对吃哪堆玉米有偏爱，而不是随机的选择。如果拍过不少视频，有的转基因玉米被先吃完，有的非转基因玉米被先吃完，却只拿出非转基因玉米被先吃完的视频说事，那是造假。

    假如统计结果表明小鸟的确是偏爱吃非转基因玉米，就能证明转基因的确造成了这种偏食吗？还不能。这种偏食有可能是环境因素造成的，与玉米本身无关。例如一堆玉米放在光线比较好的地方，一堆放在光线比较暗的地方，就有可能造成小鸟的偏食。要排除这类环境因素的影响，就要确保两堆玉米放置的地方的环境条件都是一样的，甚至可以像球类比赛交换场地一样，两堆玉米轮换放置。

    假如在环境因素相同的情况下，统计发现小鸟偏食非转基因玉米，就能证明转基因的确造成了这种偏食吗？也还不能。这种偏食有可能是玉米本身与转基因无关的因素引起的。例如两堆玉米用的是不同品种的玉米，即使没有转基因，这两个品种本来在外观、口味等方面就有区别。或者虽然是同一个品种的转基因，但是一个粒大、较新鲜，一个粒小、较不新鲜，也可能影响小鸟的选择。所以两堆玉米都应该选用同一个品种的玉米，而且要确保其外观（比如大小、新鲜程度等）相同，唯一的区别就是一种是转基因一种是非转基因。

    为了避免在选用玉米粒和做实验过程中出现有意无意的偏差（例如在挑选转基因玉米粒时故意挑差的，数转基因玉米时故意多数），还应该采用盲法，挑选、放置、统计玉米的人不知道哪堆是转基因哪堆是非转基因，分组情况由第三方掌握，等到统计结果出来了，再揭晓哪堆是转基因哪堆是非转基因，

    假如所有这些条件都满足了，证明小鸟的确是在偏食非转基因玉米而且导致偏食的原因就是转基因，那就能证明转基因玉米有害吗？不能。小鸟的偏食，可能是转基因引起了玉米味道出现了不为小鸟所喜的变化导致的，而这种变化可能是无害的。再退一步说，即使这种变化对小鸟是有害的，也不能据此就说明它对人类就是有害的，说不定人类还喜欢这种变化，一个是鸟类，一个是哺乳类，解剖结构、生理功能差别很大的。

    所以，即使这个小鸟试吃实验的设计在科学上能够成立，其结果也不能证明什么。何况该实验的设计完全经不起推敲，不是恶搞胜似恶搞，把这当成转基因有害的证据，那才是个笑话。

    2014.3.26.

（《新华每日电讯》2014.3.28）


维生素A的是非

发表时间:2014-03-03 20：31：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eddf.html
    有些人一到了晚上光线黯淡的地方，就看不清东西，医学上叫夜盲症。在食物匮乏的古代，得这种病的人很多，也更容易发现，毕竟那时候不像现在这样晚上有电灯照明。不过，古人很早就发现治疗夜盲症有一个很有效的方法，那就是吃动物的肝脏。这个方法并不难发现。人们平时并不吃肝脏，夜盲症患者哪天吃了肝脏，发现眼睛好了，就很容易推想是吃肝脏的结果。古希腊医生希波克拉底对此已有记载，不过他提供的药方听上有点恐怖：蘸蜜生吃一整块牛肝。古希腊医学传到了盖伦手中，将治疗夜盲症的药方改良得人道一些，改吃烤过或煮过的山羊肝即可。

    中国古人也很早就发现了吃肝脏可以治疗夜盲症，不过在这方面中国古人比西方古人更有想象力，他们想像出这是因为“肝主目”、“肝开窍于目”，眼睛能看到东西，有赖于肝气疏泄和肝血滋养，吃什么补什么，吃肝补肝，也就能明目了。直到现在，有的中国父母在鼓励小孩吃鸡肝、猪肝时，还会教育说：“吃肝明目。”

    我们现在知道，夜盲症的病因是由于体内缺乏维生素A。维生素A的活性形态叫视黄醇，视黄醇能变成视黄醛，视黄醛与视网膜感光细胞中的感光蛋白结合，形成感光色素。如果缺乏视黄醇，就会影响到感受弱光的色素视紫红质的再生，导致夜盲症。吃肝脏能治疗夜盲症，是因为动物的肝脏碰巧是储存几种维生素的地方，其中一种是维生素A。一个动物肝脏储存的维生素A，足够满足其一、两年的需求。所以吃肝脏能治疗夜盲症，不是因为“肝主目”，而是因为它富含维生素A。如果体内不缺乏维生素A，吃再多的肝脏也不会让你的眼睛变得更明亮。

    维生素A参与了人体诸多生理功能，除了正常视力，对骨骼生长、生殖、细胞分裂、细胞分化和免疫功能也很重要。所以缺乏维生素A除了夜盲，还有其他的症状，例如皮肤干燥。如果因为吃肝脏能够治疗夜盲症就说“肝主目”、“吃肝明目”，那么是不是还要说“肝主皮肤”、“吃肝润肤”？富含维生素A的食物除了肝脏，还有奶制品，是不是也要说“奶主目”、“吃奶明目”呢？

    维生素A是人体必需的营养素，如果缺乏它的话，甚至会死亡。但是吃得过多也会有不良反应，甚至引起急性中毒、死亡。历史上，就有北极探险家因为吃了北极熊的肝脏导致维生素A中毒差点死掉的。那么一天摄入多少维生素A合适呢？推荐量是男性每天900微克，女性每天700微克，安全量的上限是每天3000微克，超过了这个量，就有导致肝中毒、畸胎和中枢神经系统紊乱等不良反应的危险。

    对准备生育的妇女或孕妇来说，尤其要注意避免摄入维生素A过量导致胎儿畸形。吃动物肝脏很容易就导致维生素A摄入过量。100克熟猪肝的维生素A含量是5400微克，是女性推荐量的8倍、安全上限的2倍。此外，由于肝脏是解毒器官，重金属、农药、兽药会在肝脏中积蓄，并不是健康食品，孕妇应该避免吃肝脏。国内有的医生给孕妇开肝精补血素口服液“补血”。这种中成药的主要成分是“肝精膏”，是用大量的动物肝脏制成的。每1000毫升肝精补血素口服液用到了1300克鲜肝，共含84500微克维生素A（每100克鲜猪肝含6500微克维生素A），每天剂量是口服40毫升，那就有3380微克维生素A，是推荐量的4倍（孕妇的推荐量是每天770微克）。所以给孕妇开这种药，不是无知就是无良。

    维生素A缺乏症在发展中国家仍然很常见。据估计，全世界5岁以下的儿童大约三分之一患有维生素A缺乏症。每年有几十万名儿童由于维生素A缺乏症而失明、死亡。所以也不能因为担心维生素A中毒而忽视了补充维生素A。要补充维生素A，有比吃肝脏更安全的方式，例如鸡蛋、牛奶中都含有一定量的维生素A，但是量又不至于高得离谱。此外，植物中的胡萝卜素在人体内能转化成维生素A。胡萝卜素有几种，其中转化成维生素A效率最高的是β-胡萝卜素，在油脂中每2微克β-胡萝卜素相当于1微克维生素A。日常饮食中β-胡萝卜素通常不是溶在油里吃的，所以吸收效率较差，但也不像有人说的吸收不了，而是12微克β-胡萝卜素相当于1微克维生素A。这么算下来，吃100克生胡萝卜摄入的β-胡萝卜素的量，相当于841微克，足以满足一天的需求了。而且吃胡萝卜素是不用担心过量的。这是因为人体对胡萝卜素转化成维生素A存在负反馈控制，如果维生素A的量够了，就不再转化了。所以吃胡萝卜素，是不用担心会导致维生素A中毒的，如果吃得实在太多，也只是让皮肤暂时变黄色而已，并无害处。

    除了胡萝卜，还有甘薯、南瓜、菠菜、哈密瓜等蔬菜、瓜果也富含胡萝卜素。不幸的是，大米不含胡萝卜素，所以以大米为主食的贫困地区的人口容易得维生素A缺乏症。为解决这个问题，国际上有个人道主义项目，通过转基因技术让大米也能生产胡萝卜素，这样的大米从白色变成了金黄色，称为金大米。吃金大米，即使不吃别的食物，也足以满足人体对维生素A的需求，如果推广开去，可以消灭维生素A缺乏症，挽救无数儿童的生命了。

    2014.2.26


维生素B12的是非

发表时间:2014-01-19 16：56：23
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eciy.html
    最近有媒体报道称，某种功能饮料标注维生素B12含量为7.60微克，是成人日适宜摄入量（2.4微克）的3倍。中国农业大学食品科学与营养工程学院一名经常以“专家”身份接受媒体采访的副教授表示，“人体过量摄入维生素B12会产生毒副作用：有些人可能有过敏反应，甚至会出现过敏性休克；还会导致人体内叶酸的缺乏。”

    但是根据美国医学科学院的报告，至今未发现过量摄入维生素B12会产生任何不良反应，所以没有设置每日摄入量的上限。例如，在一次临床试验中，试验对象每天口服1000微克维生素B12，长达5年，也未发现有任何不良反应。国内文献偶尔有注射维生素B12制剂导致过敏的报道，但那是注射，不是口服，很可能是由于制剂里的杂质导致的。不太可能有人会对口服一种必需营养素过敏，否则是难以生存的。至于说过量摄入维生素B12会导致人体内叶酸的缺乏，也是无稽之谈。维生素B12与叶酸并不构成竞争关系，相反地，维生素B12在体内能促进叶酸的再生。维生素B12在体内的许多功能，能被叶酸取代，如果摄入叶酸太多的话，会掩盖了维生素B12的缺乏。

    因此不用担心维生素B12会摄入过多，该担心的是维生素B12摄入不足。维生素B12在人体内发挥着重要的作用，是红细胞形成、神经功能和DNA合成所必需的。如果缺乏维生素B12，人会感到虚弱、疲惫、没有食欲、便秘、体重减少，严重时患巨幼细胞贫血，大脑和神经系统出现严重的不可逆损伤，导致痴呆。只有动物性食物，例如肉、蛋、奶，才含有维生素B12，植物性食物里是没有的。某些植物性食物，例如螺旋藻，含有类似维生素B12的物质，但是不能被人体利用，被叫做伪维生素B12。食物中的维生素B12都和蛋白质结合在一起，人吃下去后，在胃里由胃酸和蛋白酶将维生素B12和蛋白质分离开，然后，分离的维生素B12与胃壁细胞分泌的一种糖蛋白结合在一起，在回肠末端被吸收进血液里。

    从维生素B12在食物中的分布及其吸收过程，可以知道容易缺乏维生素B12的有这么几类人。一类是素食者。他们不吃动物性食物，当然无从摄入维生素B12。所以严格的素食者必然是维生素B12缺乏症患者，素食是不健康的。不过，现在素食者可以通过服用维生素B12制剂，或通过吃添加了维生素B12的食品来补充维生素B12。

    一类是老人。50岁以上的老人大约有10～30%患有萎缩性胃炎，胃酸分泌不足，没法把食物中的维生素B12与蛋白质分离，也就没法吸收食物中的维生素B12。所以美国医学科学院建议，50岁以上的老人每天通过口服维生素制剂或维生素B12强化食品来补充维生素B12，因为维生素制剂或维生素B12强化食品里的维生素B12是分离的，老人即使患有萎缩性胃炎也可以吸收。这也可算是天然的东西未必比人造的东西好的一个例子。

    年轻人也有可能患维生素B12缺乏症。例如如果患有胃、肠方面的疾病，会影响到对食物中的维生素B12的吸收，也需要通过口服维生素制剂或维生素B12强化食品来补充维生素B12。有的人患有一种叫做恶性贫血的自身免疫疾病，胃壁细胞遭到破坏，不能分泌与维生素B12结合的糖蛋白，也就没法吸收维生素B12，从而导致巨幼细胞贫血和神经系统损伤。这些人即使是口服维生素制剂也没法吸收维生素B12，只能是通过注射维生素B12来补充维生素B12。

    人体摄入的维生素B12如果用不完，有一部分会在体内储存起来，主要是储存在肝脏内。一个成年人体内储存的维生素B12的量能够高达2～5毫克，足够人体使用好几年。所以通常认为维生素B12缺乏症不会很常见的。不过，调查表明，维生素B12缺乏症其实相当普遍，在一般人群中受影响的比例在1.5%到15%之间，许多人为何会患维生素B12缺乏症，原因不明。在这种情况下，补充维生素B12制剂，或用维生素B12强化食品，就显得很重要。以“专家”的身份妖魔化维生素B12强化食品，信口开河夸大维生素B12摄入过量的害处，是很不负责任的。

    2014.1.15.

（《新华每日电讯》2014.1.17）


怎样证明病原体

发表时间:2014-01-12 23：19：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecdu.html
    前面我们提到，美国普渡大学植物病理学退休教授唐·休伯博士声称在转基因作物中发现了一种全新的微生物，它不仅引起了大豆、玉米成批死亡，还能导致牲畜大批流产和人类疾病。他唯一的证据是用电子显微镜拍下的照片，模模糊糊的一团东西，据称就是这种不明病原体。但他拒绝交出病原体供鉴定，所以没法知道那究竟是什么东西，甚至连是否是生物都很成问题。很可能，那不过是无生命的杂质、晶体。

    有一批科学家联名呼吁休伯博士交出“不明病原体”，到现在联名者已近500名。休伯未予理睬。假如有一天，休伯突然把病原体样本交了出来。再假如这个样本经过基因序列鉴定，发现是某种新型微生物。那么就能证明它就是一种病原体吗？不能，因为有可能这是一种无害的微生物。那么怎么证明一种微生物是某种疾病的病原体呢？

    最早思考这个问题的是德国人雅各布·亨勒。亨勒培养了一个伟大的学生、细菌学的创始人之一罗伯特·科赫。科赫发现了一系列重大传染病的病原体，包括炭疽病、结核病、霍乱，特别是1882年结核杆菌的发现，让他在1905年获得诺贝尔医学奖。在这些发现过程中，他进一步扩展了其老师的思考，正式提出鉴定病原体的原则，后来就被称为科赫法则。

    要认定某种微生物是某种疾病的病原体，当然首先必须在所有患有该疾病的病人身上发现该微生物。但是每个人身上都带有许多种微生物，又怎么知道发现的这种微生物就是和疾病有关的呢？科赫提出，可以和健康人做对比，这种微生物是健康人身上所没有的，只有病人身上才有。

    如果一种微生物是病人身上有的而健康人身上没有的，那么就说明这种微生物与该疾病有关。但是相关性并不等于因果性。比如说，有这种可能，这种微生物是疾病的产物，是因为先有了疾病，然后才感染了该微生物，而不是由该微生物导致疾病。所以为了证明该微生物是病原体，科赫进一步提出了更严格的三条要求：二、要能够把该微生物分离出来，在培养基中进行培养；三、把培养所得的微生物接种到健康的实验对象身上，会导致相同的疾病；四、从患病的实验对象身上能够重新分离到该微生物，而且其特征与原来的微生物完全相同。

    如果能够同时符合这四条要求，就足以证明某种微生物是某种疾病的病原体。但是科赫很快自己就发现，有的疾病的病原体并不能同时满足这些要求。例如有些人身上带有霍乱弧菌，但是并不发病。事实上，后来发现这种情形相当普遍，人们被某些病原体感染，并不一定会发病，而是表现得很健康。例如有的人被乙肝病毒感染后，并没有得乙肝，只是变成了乙肝病毒的携带者。所以科赫法则的第一条的后面部分并非普遍适用的。

    连带着，第三条也成问题了。当时化学家彼登科夫认为霍乱是由于土壤中的某种毒素引起的，不相信霍乱弧菌是病原体，从科赫那里要来霍乱弧菌，在1892年10月7日当众喝下，结果并没有得霍乱。不过他的学生重复该实验时，有的得了轻度霍乱。而且，对后果严重的疾病，是不能在人身上做试验的，只能用动物做试验。但是某种疾病有可能是人类特有的，未必能找到合适的实验动物。所以第三条有时是难以满足的。

    有的微生物难以或无法在培养基中培养，所以科赫法则的第二条有时也不能得到满足。总之，科赫法则是证明病原体的充分条件，但是并非必要条件，有的病原体并不能完全符合其要求，但是也可以通过别的方式来证明。例如，疫苗就是病原体的最好证明：根据某种微生物制作的疫苗能够预防某种传染病，就充分证明了该微生物就是该传染病的病原体。

    科赫法则并不完美，后来的微生物学家据此做了很多修改、补充、变通。但不管怎样，鉴定病原体是有严格的标准的，不能随意就说什么“不明病原体”，那不仅会闹笑话，而且会引起社会恐慌，是极其不负责任的。

2014.1.8.

（《新华每日电讯》2014.1.10.）


“不明病原体”不是病原体

发表时间:2014-01-04 20：29：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec7w.html
    在《神秘的“不明病原体”》一文中我们谈到美国普渡大学植物病理学退休教授唐·休伯博士声称在转基因作物中发现了一种全新的微生物，它不仅引起了大豆、玉米成批死亡，还能导致牲畜大批流产和人类疾病。但他拒绝交出该病原体的样本供鉴定。不过，据崔永元等人在美国“调查转基因”的报告称，中国质检总局有一个科学家也在从美国进口的转基因大豆中发现了类似的不明病原体，被休伯博士确认为是同一种。此事如果是真的，这是个诺贝尔奖级别的发现。莫非中国本土第一个自然科学类诺贝尔奖要落在中国质检总局？但是崔永元等人却以保护该科学家不受打击报复为由拒绝透露该科学家的姓名。

    有网友在国家质检总局的网站留言询问此事，国家质检总局竟很快给了答复：“此前，我们没有收到研究人员上述相关研究报告及信息，质检总局无相关科研立项。经了解，中国检验检疫科学研究院植物检疫所范晓虹副研究员个人做了相关研究，并和国外专家有情况交流。”国家质检总局认为这只是某个研究人员的个人行为，不想去争这个诺贝尔奖，淡泊名利固然值得赞赏，但此事事关食品安全和公共健康，如此淡定就太不可思议了。看来国家质检总局认为范晓虹的该项研究根本就是儿戏，不值得认真对待。

    基因农业网采访了范晓虹，他的回答很有意思。据范晓虹说，他是在2011年2月注意到休伯给美国农业部的公开信，一时好奇依据其提供的方法和线索做的研究，将结果寄给休伯，休伯认为与其发现的相似。但我看过休伯的那封信，写得很简略，并无实验方法之类的内容，而且休伯也拒绝向同行提供其具体实验方法供验证。范晓虹的实验方法不知是得休伯秘传，还是自己摸索出来的。

    范晓虹说他获得的样品很少，是从大豆中纯化出来的，没有提取到核酸，没法做基因序列鉴定。核酸是遗传物质，没有核酸，说明那不是生命体。有些人可能会说，没有核酸，蛋白质也可以是病原体啊，疯牛病的病原体不就是一种蛋白质（普里朊）吗？范晓虹的确声称其样本含蛋白质。但是普里朊只是一种特殊的蛋白质，在电子显微镜下是看不到的。而休伯（以及范晓虹？）却在电子显微镜下看到了类似病毒大小的“病原体”，说明那不是类似普里朊的蛋白质分子。范晓虹说他做过分析，发现该蛋白与已知蛋白不匹配。我不知道他这么说是什么意思。是说他侧过了该蛋白质的序列，发现与已知的蛋白质序列都不匹配？不匹配是什么意思？是指没有完全相同的？那样的话至少也有序列相近的蛋白质吧？难道是一种与已知蛋白质序列都不具有任何相似性的全新蛋白质？那样的话他更应该公布该序列供研究。如果没有蛋白质序列，他根据什么说与已知蛋白不匹配？

    范晓虹说没有发现此物质有致病性，不能说是“不明病原体”，只能说是不明物质。但休伯却说就是他发现的不明病原体。这关键的一点两个人干起来了。如果不是不明病原体，这样的发现没有任何意义。在电子显微镜下看到了某种不知道是什么玩意儿的杂质，然后说是不明物质，除了吓唬人，能有什么意义？

    所以范晓虹的所谓研究，的确是儿戏。他要练练蛋白纯化的手艺，玩玩电子显微镜，虽然有浪费经费之嫌，问题也不算大。问题出在他对其结果的处理。如果认为结果是成熟的而且有意义，就应该写成论文发表。如果认为结果是初步的或没有意义的，就不宜公开，与同行私下交流也应嘱咐不能擅自公布。但是他却采取了向休伯报告的方式，给休伯提供佐证，让休伯捞到了一根救命稻草，“中国质检总局的科学家证实了我的发现”，成了他应对学术界批评的挡箭牌，让中国质检总局跟休伯一起在国际学术界出丑。更要命的是，此事又出口转内销传回中国，经崔永元等人渲染，以国家质检总局的权威性，让人以为转基因大豆中真有害人的不明病原体。

    这不禁让人想起美剧《生活大爆炸》中的一期。谢尔顿发明一道数学公式，可以用于人工合成新型稳定重元素。随后传来了中国湖北核子物理研究所研究小组采用这种方法在回旋加速器上进行测试获得成功的消息。可惜后来谢尔顿发现自己看错了参数的单位，公式根本就不成立，中国的研究小组伪造了成果。不过休伯是不会认错的，“中国质检总局的科学家”无需担心会为此尴尬。

    2014.1.1.

（《新华每日电讯》2014年1月3日）


从中国退运美国转基因玉米说起

发表时间:2014-01-03 14：55：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec69.html
    中国在2013年进口的美国玉米，大约有30%遭到退运，光是自11月中旬以来就已经退运了60万吨以上，原因是国家质检从进口美国玉米船货中检测出含有Mir162转基因成分。Mir162抗虫转基因玉米是先正达公司研发的比较新的品种，2008年获得美国FDA核准作为食物和饲料，2010年获得美国农业部批准商业化种植，2009年获得台湾、巴西、澳大利亚批准作为食物，2010年获得加拿大、日本、韩国、墨西哥批准，2011年获得阿根廷批准，2012年获得欧盟批准。但是中国农业部还未批准这种抗虫转基因玉米的进口，所以将其退运，这与其安全性与否没有关系。

    可以意料，类似的退运事件还会发生。美国种植的玉米，转基因品种已达到90%。在这些转基因品种中，种植比较早的品种已获得中国农业部的批准，可以合法进口到中国，但晚近的品种还未在中国走完批准程序，就出了问题。为什么美国人要把Mir162玉米这种不符合中国要求的品种混入其中？是故意的吗？很可能不是。美国对转基因食品采取不要求标识的制度，将之等同于同类常规食品，因此在生产、运输、储存、加工等各个环节，也就不会费心去做区分，各种转基因品种和非转基因品种的产品混杂在一起属于正常现象。

    美国反对对转基因食品做强制性标识的一个主要原因，就是因为如果要求标识的话，那么在生产、运输、储存、加工等各个环节都要区分转基因和非转基因品种，因此增加了成本，而这个成本，最终要转嫁到消费者头上的。既然美国食品药品管理局（FDA）认定转基因食品与同类非转基因食品实质等同、同样安全，那么就没有必要增加成本将二者区分开来。何况，强制标识转基因食品，就会给消费者造成转基因食品比较不好甚至可能有害的错误印象（否则为什么要特地标识呢？），这对转基因食品是不公平的。

    也有一小部分美国人因为种种原因不吃转基因食品，例如信不过FDA而认为转基因食品有害健康，或者出于信仰不吃“不自然”食品。那么他们可以有选择吗？可以。按照规定，有机作物只使用传统的种子种植，因此获得有机食品认证的有机食品在理论上应不含所谓转基因成分。但实际上不然，由于美国转基因作物、转基因食品非常普遍，有机食品很难保证就不会受到转基因食品的“污染”。因此近年来美国一个民间机构又给不含转基因成分的有机食品做“非转基因”的认证。这种做法被FDA认可，因为FDA只是不要求强制标识转基因食品，但是允许自愿标识转基因或非转基因食品，条件是不能误导，例如不能声称非转基因食品更健康。

    有机食品既价格昂贵又质量差，是靠制造恐慌、攻击竞争对手来推销自己的。以前有机食品的主要对手是使用过化肥和化学农药的常规作物食品，现在则成了转基因食品。近年来美国有机食品的推销可谓颇为成功，销量逐年上升，但是所占的市场份额仍然只有4%，对绝大部分美国人来说，是个可有可无的东西，与转基因食品相比，可忽略不计：美国包装食品中70%含有转基因成分。因此近年来有机食品商加大了攻击转基因食品的力度，采取的策略是以保障消费者知情权的名义，要求对转基因食品进行标识。他们很清楚，如果强制对转基因食品做标识，不仅会增加转基因食品的成本，而且由于标识所造成的“有害”暗示，会极大地影响转基因食品的销量。这正是在欧洲曾经发生过的。在上个世纪90年代，转基因食品一度在欧洲市场流行，但是在欧盟对转基因食品实行标识之后，转基因食品就几乎从欧洲市场上消失了。

    因此在有机食品商的资助下，美国出现了要求标识转基因食品的草根运动，试图通过立法来推翻FDA的决定。2012年的加州成了试验场，在大选日那天加州选民公投表决是否要强制标识转基因食品。当时我对公投的结果并不乐观。虽然大部分美国人自己并不在乎吃转基因食品，但是一般人会觉得知情权是个好东西，多一个标识没有什么坏处。标识转基因食品的坏处是需要通过科普、教育才能了解的，而这往往是难以做到的。结果出乎我的意料。在投票的1200多万选民中，51.41%反对强制标识转基因食品，议案没能通过。2013年大选日，华盛顿州也为要不要强制标识转基因食品进行公投，结果也是51.09%反对。

    有机食品商把这个结果归咎于生物技术公司和大超市投入了大量的资金做反对标识的广告，比他们用来支持标识的广告费用多。这当然是其中的一个因素。但是有机食品商无视的一点是，主流科学界都反对标识转基因食品，例如美国科学促进会和美国医学会都发表声明反对强制标识转基因食品。这是少见的民意与科学相一致的结果。

    美国是转基因技术最发达的国家，是转基因作物的第一大生产国，也是第一大消费国。这得益于美国宽松的转基因食品政策。FDA甚至不强制要求审批转基因作物食品（转基因动物食品则要求强制审批），实行的是“自愿咨询”制度，建议转基因食品研发者自愿把材料送交FDA咨询。到现在为止FDA已完成了90多种供做食品和饲料的转基因作物的咨询。在商业化种植前还需要获得美国农业部的批准（如果含抗虫成分还需要美国环保署批准）。到现在，美国种植的棉花、玉米、大豆、甜菜的90%或90%以上都是转基因品种。

    相反地，中国转基因作物的审批极其繁琐和严格。就转基因作物的种植面积而言，中国在世界上排在第6位，但是基本上都是转基因棉花（此外就是转基因木瓜），玉米、大豆、油菜、甜菜这些重要作物的转基因品种中国都未批准种植，而依赖于进口。自上个世纪90年代批准转基因棉花的种植以来，中国就再也没有批准过重要作物的转基因品种的种植。转基因抗虫水稻虽然在2009年获得安全证书，但是迟迟不批准其种植。

究竟是什么原因使得农业部在这方面如此不作为？是因为担心一旦放开转基因作物的种植，国外种子公司就会乘机占领中国转基因作物市场？中国转基因棉花的种植历史表明这种担心并无道理。在上个世纪90年代，虽然一开始在中国推广的是孟山都公司的转基因棉花品种，但是国产的品种很快就把孟山都的品种挤出了市场。相反地，由于不批准转基因大豆、转基因玉米的种植，现在只能靠从美国、阿根廷、巴西等国大量地进口原料来满足国内市场的需要。

    中国还实行世界上最严格的转基因食品标识制度，所谓“零容忍”制度。例如用转基因大豆生产的食用油，由于是深度加工产品，其他实行转基因食品标识制度的国家都不要求做标识，中国却要求标。幸而中国市场上含转基因成分的食品品种和数量都很少，基本上就是大豆油，而且都是靠从国外进口原料生产的，管理相对简单。如果像美国那样，自己大量地种植转基因作物，转基因食品占据了市场，零容忍的标识制度势必难以真正实施，实施的话也会成本高昂。

    中国以占世界7%的土地用掉了占世界30%的化肥和农药，这样的农业经济很难长久维持，推广环保的转基因作物势在必行。近年来中央政府一直强调要推进转基因作物产业化（例如2010年中央一号文件说：“继续实施转基因生物新品种培育科技重大专项，抓紧开发具有重要应用价值和自主知识产权的功能基因和生物新品种，在科学评估、依法管理基础上，推进转基因新品种产业化。”），而实际上这个产业化的进程已停滞多年，与美国、阿根廷、巴西、加拿大等转基因作物大国的差距越来越大。除了民间反对转基因作物的非理性舆论需要面对，过于严苛的审批和标识制度是否也值得反思？

2013.12.19

（《中国经济报告》2014年第1期）


神秘的“不明病原体”

发表时间:2013-12-28 15：42：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec17.html
    唐·休伯博士是我的校友，比我高了32届，年近八旬了。他曾经是美国普渡大学植物病理学的教授，已退休多年。他最惊人的一个“发现”，是退休后做出的。2006年，他声称在抗草甘膦转基因作物中发现了一种全新的微生物，它不仅引起了大豆、玉米成批死亡，还能导致牲畜大批流产和人类疾病。据他说，这种病原体只有病毒大小，但是又长得像真菌。他唯一的证据是用电子显微镜拍下的照片，模模糊糊的一团东西，据称就是这种不明病原体。

    如果这是真的，这将是一个极其重大的发现。转基因作物能够产生新的病原体，这用现有的生物学知识无法解释，是一个非常独特的现象。而这种病原体能够同时感染植物、动物和人，而且都导致严重的后果，这也是前所未有的。2010年有人发现辣椒轻斑驳病毒能让一些人出现发烧、腹痛等症状，认为是第一种能感染人的植物病毒，但也没有获得学术界的公认。所以休伯的发现如果能被证实，那是一种全新的微生物，该成果毫无疑问能获得诺贝尔医学奖。即使休伯淡泊名利，既然这种病原体对农业、畜牧业和公共卫生如此重要，他也该尽快让学术界承认其发现，促使政府采取紧急措施防止这种病原体的蔓延，例如严禁种植转基因作物。

    一项科研成果要获得学术界的承认，首先应该写成论文，经过同行评议后在学术期刊上发表。如果是重大的成果，还应该争取在著名的国际期刊上发表。然而，七、八年来，休伯只是热衷于向没有专业识别能力的媒体、公众宣布其发现，在世界各地（包括到中国）到处向非专业人士做演讲（这些活动往往由有机食品商资助，目的是为了抨击转基因作物的危害），却从不写成论文发表。到了2011年，休伯才想到要报告政府部门，给美国农业部写了一封公开信，简略地叙述其惊人发现，说这是紧急事件，要求美国农业部不要批准转基因苜蓿的种植，美国农业部没有理他，批准了。爱荷华州农业部官员找他要病原体样本做鉴定，却被他拒绝了。休伯声称他有自己的研究团队，但拒绝透露成员名单，说是怕自己的合作者受到打击报复。休伯的这种做法，连他的同事都看不下去了。普渡大学植物病理学系的主任说：“这根本就是荒唐的。如果这是真的，而且你能证明它，那就是一张诺贝尔奖的单程票。证据在哪里呢？他在隐瞒什么呢？”

    今年11月，休伯到佛罗里达州做演讲继续向公众讲他的惊人发现，最爱揭穿反转基因骗局的佛罗里达大学副教授凯文·佛尔塔跑去听，当场向其发难，请休伯把那种神秘病原体的样本交给他做测序，一个月后就可知道那是什么东西（佛尔塔愿承担全部费用）。休伯拒绝了，说担心把样本交给佛尔塔会给佛尔塔人身带来危险。佛尔塔说他不怕被灭口，休伯还是不愿意给他，要佛尔塔自己去找病原体。佛尔塔请他提供分离该病原体的步骤，休伯也拒绝了。佛尔塔录下了他和休伯交锋的整个过程，并发起签名要求休伯将其神秘病原体交给科学界研究，已有470多名科学家签名。

    最近崔永元等人去美国“调查转基因”，也带回了一个惊人的消息：中国质检的科学家证实了休伯的发现，用电子显微镜在转基因大豆中发现了“不明病原体”，而且可能正是它导致5000万中国人不育、女童性早熟、儿童哮喘发病率增加、新生儿先天性心脏缺陷上升、自闭症剧增、肝癌增加、多种慢性病增加……有人要求他们告知这名中国科学家的名字以便了解详情，被以保护该科学家不受打击报复为由拒绝。要求他们提供病原体样本供做鉴定，也被拒绝。这一点他们学休伯倒是学得很像，没把亿万人民的身体健康当回事，听任“不明病原体”肆虐而不愿配合学术界将其搞明白。

    靠模模糊糊的电子显微镜照片是难以鉴定那究竟是什么东西的，甚至连是否是生物都很成问题。很可能，那不过是无生命的杂质、晶体。如果有病原体样本，就可以知道它究竟是不是生命，含不含核酸。如果含核酸，就可测定其基因组序列，把序列与已知的微生物序列做比较，就可以知道它是什么东西。按现在的技术，几星期就可得到结果。然而休伯和那个不知真假的中国科学家都号称手上有该病原体样本，却都不愿拿去做基因组测序，就不能不让人怀疑，根本就是子虚乌有。

    科学研究有一条原则，不寻常的主张需要不寻常的证据。休伯的主张本来已经够不寻常的了，传到了中国，又无限膨胀，仿佛一切的疾病都因这种“不明病原体”引起，转基因作物成了万恶之源。而全部的证据，就是真假不明的电子显微镜照片。难怪此事在美国成了笑柄，那些联名向休伯索要病原体样本的科学家，无非是想让休伯出丑，谁会真的相信他手上真有病原体样本？连去听休伯演讲的农民，也觉得他不靠谱。但中国就不同了。看看网上评论，很多人是真的相信在转基因作物中有让人断子绝孙的“不明病原体”。在他们看来，不寻常的主张只需要一点点经不起推敲的证据，甚至不需要任何证据，敢说就行。

2013.12.25

（《新华每日电讯》2013.12.26）


一种毛毛虫的命运

发表时间:2013-12-24 16：18：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebz0.html
    特鲁维特是19世纪法国一名画家，同情共和党人，因此在1852年路易·拿破仑发动政变后，他就移民美国。几年后，他在波士顿郊区定居了下来，靠画画为生。但是他有一个发财梦，那就是靠卖当时很时髦的丝绸赚钱。他想到的，是培育美洲本土的丝蚕，用它们来生产丝。在比较了几种蚕后，他选定了多音天蚕，在其住家的后院树林里繁殖了上百万只。

    蚕养多了就容易感染一种严重的传染性病害——微孢子虫病，给蚕种生产造成严重损失。特鲁维特想到了一个预防微孢子虫病的办法。在19世纪60年代中叶，特鲁维特回了一趟欧洲，带了一些欧洲舞毒蛾的卵块，在后院培育起来。他的计划是让舞毒蛾与多音天蚕杂交，让多音天蚕能够抗微孢子虫病。这个异想天开的计划有一个灾难性的后果。在1868年或1869年的某一天，一些舞毒蛾的幼虫逃脱逃到附近的森林。特鲁维特知道后果严重，向一些著名昆虫学家报告了此事。这个事故让特鲁维特从此对昆虫学研究心灰意冷，改而从事天文学研究，发挥其绘画才能，留下了很多精美的太空美图。

    十几年后，舞毒蛾虫灾首次在特鲁维特住家附近爆发，数量多得惊人。它们吃光了所有树木的叶子，占领了屋顶和道路。他的邻居抱怨说：“我们失去了在室外活动的乐趣，只要抖一下树，舞毒蛾就像下雨一样落下来。”差不多这个时候，特鲁维特回法国去了。到19世纪90年代，舞毒蛾已占领了整个麻省，政府也开始了消灭它的行动。但是收效甚微。舞毒蛾以每年20公里的速度向西、向南扩展，现在已占领了美国东部和中西部各州，成为美国林业最大的虫害之一。当舞毒蛾虫害爆发时，蛾子啃食树叶的声音响得就像下起大雨，飞舞的蛾子多得就像起了大雾，地上的毛毛虫密密麻麻就像下雪，会让车打滑，需要在公路上撒沙子才能行驶。

    舞毒蛾当然也有天敌，比如小哺乳动物、鸟类都会捕食它们。但舞毒蛾的幼虫有躲避天敌的办法。白天，它们躲在树干缝隙里或土壤中，到晚上时，它们再在夜色的掩护下出动，沿着树干往上爬，爬到树梢啃食树叶。但是有时也会见到有的舞毒蛾幼虫跟发疯似的，白天就出动，爬到树梢啃食树叶，然后吃着吃着，突然死了，外壳破裂，身体液化，粘液流得到处都是。

    原来这些舞毒蛾幼虫感染了一种病毒——杆状病毒。在感染的早期，舞毒蛾幼虫的活动正常，仍然是昼伏夜出。但是病毒在毛毛虫体内不断地扩增，等到病毒充满了毛毛虫的身体，达到了扩增的极限，需要向外扩散了，病毒就让毛毛虫发疯，让它向着树梢爬啊爬啊。毛毛虫死在了树梢上，病毒生产一种酶溶解了毛毛虫的外壳，携带着大量病毒颗粒的粘液就喷射出来，扩散开去，沾到了下面的树叶上，别的毛毛虫吃到了沾着病毒颗粒的树叶，就被感染上，开始了新的循环。原来的毛毛虫爬得越高，病毒扩散的范围越广，能感染的毛毛虫就越多。

    被感染的毛毛虫成了病毒控制下的僵尸。这显然是自然选择的结果：那些能让毛毛虫发了疯往高处爬的病毒，在扩散时有机会感染更多的毛毛虫，能留下更多的后代，渐渐地只剩下了这种病毒。那么病毒是怎么做到控制毛毛虫的行为为自己服务的呢？答案是出乎意料的简单。病毒只需用到一个叫egt基因，这种基因生产的蛋白质能够让毛毛虫中的羟基蜕皮酮失去活性。羟基蜕皮酮顾名思义是一种与毛毛虫的蜕皮有关的激素，毛毛虫一生中要蜕皮几次，准备蜕皮时会停止进食并躲在树下。但是一旦羟基蜕皮酮失去活性，毛毛虫表现出的是相反的行为，爬到树梢，不断地进食直到死去。如果把杆状病毒中的egt去掉，羟基蜕皮酮的活性不受影响，感染了这种病毒的毛毛虫还是会死，但不是死于树上，而是死于树下。

基因能让它的载体——生物体——表现出某种性状，例如花的颜色、血型，这叫做表现型。英国生物学家理查德·道金斯在1982年提出，表现型不应该只局限于携带某个基因的生物体的性状，而应该延伸到周围的环境或其他生物。基因如果能让周围的环境或其他生物也表现出某种特征，也应该将其归为表现型，叫做延伸表现型。例如病毒的基因控制宿主的行为让其为病毒的繁衍服务，就是一种延伸表现型。类似的现象发现了不少，但是究竟是哪个基因在控制，则都不清楚。杆状病毒的egt基因是第一个被鉴定出具有延伸表现型的具体基因。

这个发现还具有实用价值。你可能已想到，可以用杆状病毒做生物农药来消灭舞毒蛾。的确，这是美国林业部门控制舞毒蛾灾害的重要方法。但是这个方法有个缺陷：作用太慢，毛毛虫从感染病毒到死亡要较长的时间。现在知道了是哪个病毒基因在控制毛毛虫的行为，也许就可以通过遗传工程的方法来增强病毒的毒性。

2013.12.18

（《新华每日电讯》2013.12.21）


如果被阿猫阿狗给咬了

发表时间:2013-12-14 14：27：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebqc.html
    我从小就怕狗，当然不是怕那种温顺得和猫一样的小宠物狗，而是那种看上去和狼差不多的凶狠的看门狗。在我小时候，这种流浪狗在城镇的街道上随处可见，对路人，尤其是小孩是一大威胁。因此我们从小就被教育如何保护自己，比如遇到狗朝你叫的时候，千万不要逃跑，而要慢慢蹲下去做捡石头砸它状，把它吓跑（这其实是更危险的做法，如果狗朝你发动攻击的话更可能被咬到要害）。又比如，被狗咬了以后不能碰水，进而头发也不能剪了，所以我们那里形容某人头发太长就说长得跟被狗咬了似的。我不知道这条禁忌是怎么来的。想必是古人看到有人被狗咬得很重活下来了，有人被狗咬得很轻却发疯死了，发疯的时候怕水，所以反向推导出是因为碰了水才发了疯。

    我们现在知道有人被狗咬了发疯不是因为碰了水，而是因为被疯狗传染了狂犬病毒。被疯狗咬了以后，狂犬病毒随着狗的唾液进入人体内。狂犬病毒有个特性，会被神经吸引，有的病毒直接找到、进入神经末梢，也有的先在肌肉细胞里扩增，然后找到、进入神经末梢。神经纤维里有轴浆在流动，有的流向中枢神经，狂犬病毒就利用这一点，以每天1.5~10厘米的速度向中枢神经流去。抵达脊髓后，狂犬病毒入侵神经元，开始复制自己，复制出来的病毒进入大脑，在脑细胞中大量地复制，病毒后代再流向全身各处，特别是流到唾液腺，刺激唾液分泌，唾液里含有大量的病毒。这时候病人开始出现了明显的狂犬病症状，变得富有攻击性，甚至会像疯狗一样咬人——这是狂犬病毒在操纵他的行为，通过咬其他动物再把狂犬病毒传播开去。通常再过几天，病人就死了。

    在发病之前，被狂犬病毒感染的病人看上去很健康，这段潜伏期有长有短，平均1～3个月，但也有短到几天，长到一年以上的（可证实的最长记录是6年）。潜伏期的长短与伤口的位置、受伤的严重程度、入侵人体的病毒数量、病毒的类型等多种因素有关。狂犬病毒是一种很好的抗原，人体很容易对它产生抗体来消灭它，那么为什么在漫长的潜伏期内，狂犬病毒不会被抗体消灭？这是因为狂犬病毒特别善于“潜伏”，在它的表面有一种蛋白质能够对抗体内的干扰素，降低人体的免疫反应，而且，一旦病毒进入了神经纤维里面，就多了一层保护，人体的免疫系统很难发现它。因此在通常情况下，免疫系统不知道已被狂犬病毒入侵，不产生抗体，即使知道了，也没能产生足够多的抗体把隐藏的狂犬病毒全都扫清——理论上，只要有一个病毒颗粒漏网抵达中枢神经，就能引发狂犬病。狂犬病一旦发作，死亡就几乎不可避免，迄今为止，狂犬病发作后被救活的不到10例，每一例都是医学奇迹。

    所以我们必须通过注射狂犬疫苗（灭活的狂犬病毒）来刺激人体产生对抗狂犬病毒的抗体。通常疫苗都是在被病毒感染之前注射，但是狂犬疫苗比较贵，注射也比较麻烦，要注射好几针，难以推行，所以这种方法只适用于特殊高危人群。幸运的是，在被狂犬病毒感染后（即被患有狂犬病的狗、猫等咬伤、抓伤之后），及时注射狂犬疫苗还来得及。在狂犬病毒抵达中枢神经之前，注射疫苗都还有机会。但是越早注射疫苗，留给抗体消灭病毒的时间越多，效果就越好。所以在被感染后，应尽快仔细清洗、消毒伤口，并注射第一针疫苗，然后按时补打后面的几针。

    但是有时候即使在被咬的当天就打了疫苗，以后的疫苗也都按时补打完毕，病人还是狂犬病发作死了。这是因为并不是一注射疫苗人体就马上有免疫应答的，通常要在注射疫苗的7～10天后身体才会产生抗体，有了抗体后多数人也要再过7天才能达到足够的抗体浓度起到保护作用，少数人需要更长的时间。所以有的人体内还来不及产生足够多的抗体，就已经狂犬病发作了，这时候再多的抗体也无济于事了。幸运的是，我们可以人工生产对抗狂犬疫苗的抗体来暂时保护人体。世界卫生组织的建议是，如果受伤比较严重（所谓严重仅仅意味着被咬破、抓破了皮肤，以及眼睛等粘膜组织和伤口被狂犬动物的唾液污染），在打第一针疫苗的同时，就要在伤口处和周围注射人造抗体（抗狂犬免疫球蛋白）。这样，在人体自己产生足够的抗体之前，人造抗体能暂时起到保护作用。人造抗体与疫苗合用，免疫成功率几乎是百分之百。不过，由于人造抗体非常贵，而且很缺，所以在多数该使用人造抗体的场合都没有用上。另外，如果以前注射过狂犬疫苗，再被狂犬病毒感染时就不需要注射人造抗体了，因为人体免疫系统对狂犬病毒已经有了记忆，能够迅速产生足够量的抗体，这时候只要补打疫苗增强免疫就可以了。

    疯狗会咬人，但是不疯的狗有时也咬人。被看上去健康的狗（或猫）咬伤、抓伤，该怎么办呢？世界卫生组织的建议还是，立即注射疫苗（以及抗体），然后可能的话把咬人的狗（或猫）关起来观察10天。这是因为有少数的狗在狂犬病发作的时候，在开始几天表现得很健康，但是唾液里已含有大量的狂犬病毒。如果观察10天后，狗还表现得很健康，那么意味着在它咬人时还没有发作狂犬病，可以终止后续的疫苗注射。你可能担心，万一咬人的狗处于潜伏期呢？这个可以放心，患狂犬病的动物在潜伏期其唾液里是不会有狂犬病毒的，不会感染人。即使是被此前打过狂犬疫苗的狗、猫咬伤、抓伤也要如此处理，因为它们的免疫有可能失败。

    有在美国生活经历的人可能会注意到，美国的做法与世界卫生组织建议的不同，如果被貌似健康的狗、猫咬伤、抓伤，疾控人员会先把它们关起来观察10天，再决定是否注射疫苗和抗体。有的人因此也要在中国倡导这种做法。这无视了中美的巨大差异。在美国，狗、猫实际上已不是狂犬病的宿主。2010年，全美国只发现有69条狗患了狂犬病，狂犬病猫较多，也只有303只。美国一年只有两、三例狂犬病人，都是因为接触蝙蝠等野生动物导致的。20年来美国没有发生过一例因本土的狗、猫而导致的狂犬病人。所以，在美国被狗咬到很常见，但是咬人的狗刚好有狂犬病就极为罕见，这条狗刚好属于发病时没有症状的就更为罕见，刚好被没有症状的狂犬病狗咬到、又因推迟10天注射疫苗和抗体导致免疫失败的可能性，可以说是零。

    但是中国则不然。在中国，狗仍然是狂犬病的主要宿主。每年有几千名中国人患狂犬病，绝大部分都是因为被疯狗咬伤。因此推迟注射疫苗而导致免疫失败的风险是不能轻视的。如果中国采取美国的做法，虽然会减少很多不必要的疫苗注射，但也会制造不必要的死亡。中国应该向美国学习的，是如何让狗、猫不再成为狂犬病毒的宿主，既不必浪费大量的疫苗，也不必生活在狂犬病恐怖之中，而这，只有通过严格的动物疫苗接种和动物控制（捕杀流浪狗、流浪猫）才能做到。

2013.12.11

（删节版登于《新华每日电讯》2013.12.13）


基因序列是怎么巧妙测出来的

发表时间:2013-11-29 14：51：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebdb.html
    11月19日，英国著名生物化学家弗雷德里克·桑格在睡梦中去世，享年95岁。在学生物出身的人当中，桑格是一个尽人皆知的传奇式人物，传奇到很多人听到他的死讯时，都很惊讶他还活着。他一个人解决了现代生物学的两大实际难题：怎么测定蛋白质的序列和怎么测定DNA（脱氧核糖核酸）的序列。因此他两次获得诺贝尔奖，在历史上，只有四个科学家有此殊荣（其中一个——美国化学家鲍林——第二次获得的还是没有含金量的和平奖），而桑格是最后一个。1955年，桑格测定了第一种蛋白质（牛胰岛素）的序列和结构，3年后因此获得诺贝尔化学奖。1977年，桑格发明了一种快速测定DNA序列的巧妙方法，3年后再次获得诺贝尔化学奖。桑格发明的DNA测序方法很快成为各个分子生物学实验室的常规方法，成为最常用的测序方法达20多年之久（人类基因组序列就是用这种方法测定的），一直到现在，在小规模的DNA测序中还在使用。

    现在的生物系研究生已经不需要自己去测DNA序列了，只需把DNA样品交给负责测序的技术人员，自动测序仪很快就会报出结果。我这一代的研究生，则要自己动手测序，掌握手工测序技术是基本功，跑出一个漂亮的“测序胶”，是一项技术活。测序也是分子生物学实验中最有意思的部分，所以现在的学生不再自己测序，真是失去了不少乐趣。实验第二天，取出测序胶辐射感光的底片，对着灯光依次读出底片上一条条黑带，一一记录下来：A、T、G、C……就仿佛又亲手破译了一小段生命的奥秘。

    生命的奥秘，或者说遗传的信息，就隐藏在DNA的序列中。DNA是一种很长很大的分子，它是由四种脱氧核苷酸链接而成的，这四种脱氧核苷酸分别简称A、T、G、C。这四种脱氧核苷酸的排列组合，就构成了DNA序列，所谓测序，就是要知道某一段DNA上的核苷酸是怎么排列的。在正常状态下，DNA是由两条链组成的，这两条链的序列存在着互补：如果一条链上某个位置上是A，另一条链上的同一位置就是T，如果是G，对应的就是C。所以只要测定了一条链的序列，根据A对应T，G对应C的互补原则，就可以知道另一条链的序列。在细胞准备分裂、需要复制遗传信息时，DNA的两条链解开变成两条单链，然后分别以这两条单链为模板，根据互补的原则，合成出另一条链。这个复制过程，需要三样的东西，一样是四种脱氧核苷酸作为原料，一样是能把脱氧核苷酸链接起来的DNA聚合酶，但这种酶不能从头开始复制，需要前面已经有了一小段和模板结合的DNA作为复制的起点（叫做引物），然后才能往上加新的脱氧核苷酸，所以最后一样需要的东西是引物（在细胞中，引物是由不需要引物的另一种酶合成的）。

    桑格就是巧妙地利用了DNA复制机理来测定序列的。桑格的巧妙之处在于，除了上述三样东西，他给增添了一样东西：四种双脱氧核苷酸，它们在脱氧核苷酸A、T、G、C的基础上又少了一个氧原子（分别标记为ddA、ddT、ddG、ddC），它们能够根据互补的原则加到DNA链上，但是由于少了一个氧原子，没法再加核苷酸了，所以复制就到此为止。

    好了，现在可以开始测序了。把要测序的DNA样品分成四份，每一份都加上A、T、G、C、DNA聚合酶和引物（实验用的引物是用化学方法合成的一小段DNA作为复制的起点，要合成它需要知道它有什么样的序列。你可能会奇怪，还没测序呢，怎么知道引物的序列？这是因为要测序的DNA是用分子克隆技术插进载体DNA中的，载体DNA的序列是已知的，可以根据载体DNA序列设计引物，最后测序的结果实际上是前面有一段载体DNA序列，后面才是我们要的DNA序列）。再给每一份样品分别加上一种双脱氧核苷酸，例如第一份加ddA，第二份加ddT，第三份加ddG，第四份加ddC。然后在一定条件下让它们开始复制DNA。我们假定DNA模板的第一个核苷酸是T，复制时与它互补的应该是A，在第一份样品中有ddA，如果跟T互补的是ddA，那么这条链的复制就终止，得到的是最小的一个片段；如果结合上去的是A，复制就继续下去，直到又碰到一个T，再次出现是ddA还是A的选择……依次类推，在第一份样品中，复制的结果得到的是一条条以ddA为终端的不同长度的DNA链，第二份以ddT为终端，第三份以ddG为终端，第四份以ddC为终端。把四份样品中的新DNA链综合起来看，就是一条条长短不一的DNA片段，每个不同片段的长度只差一个核苷酸，那么，如果能把这些DNA片段从短到长依次排列，看它们最后一个核苷酸是什么样的，依次记下来，不就是我们想要的DNA序列了吗？

    这时候就需要跑“测序胶”了。把四份样品并排分别加到凝胶中，通上电。DNA分子带负电，在电场的作用下，在凝胶中DNA片段向正极方向跑，短的DNA片段跑得快，长的DNA片段跑得慢，这样，不同长度的DNA片段就可以在凝胶中一一分开，处于不同的位置上。然后把凝胶烘干，覆盖上底片。为了能看出DNA片段所在的位置，实验用的核苷酸是用放射性同位素做了标记的，它们能够发出射线让底片感光。第二天，取出底片冲洗，可以看到上面有一条条小小的黑带表示不同DNA片段所在的位置。从跑得最快的那条黑带开始找起，如果它是来自第一份样品的，写下A。再找第二快的黑带，如果是来自第三份样品的，写下G。再找第三快的黑带，看它是来自哪份样品的……这样找下去，一一记下来，比如：AGTTACC……这就是我们想知道的DNA序列。

    在桑格同时和之后，还有别人发明别的DNA测序方法，有的已取代桑格方法用于大规模测序。但是没有哪一种测序方法像桑格方法那样让人有耳目一新、恍然大悟的惊艳之感。1991年我初到美国留学时，全校外国研究生集中培训，为带本科生的课做准备。培训快结束时，要求每个人上台科普一项本学科知识。我当时正忙于测序（还因为测序的工作，在一篇发表在英国《自然》的论文上挂名），就上台讲了桑格测序法。其他系的研究生居然也听得津津有味，有人还感叹道：“能想到这个方法的人，真是个天才！”然而，在他留下的唯一篇自传（写于1988年）中，桑格却说：“和我多数的科学同行不同，我在学术方面并不聪颖。我从未获得过奖学金，如果我的父母不是相当富裕的话，我很可能上不了剑桥大学；不过，在那些实验非常重要以及相当狭窄的专门知识很有用处的研究领域，我努力让自己与学术上最优秀的人并驾齐驱。”1983年，桑格65岁时他决定退休，回家当园丁，因为他觉得发明DNA测序法是他所能达到的顶峰，再继续从事科研已没有意义。

2013.11.27

（《新华每日电讯》2013.11.29）


现实版的植物大战僵尸

发表时间:2013-11-23 14：59：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebax.html
    电子游戏《植物大战僵尸》中，用来作为武器的植物包括好几种蘑菇。虽然一般人经常把蘑菇当成植物，在历史上蘑菇也一度被生物学家归为植物界，但严格地说蘑菇并不属于植物，而是属于真菌，自成一个真菌界。真菌与动物的亲缘关系其实还要比与植物近一些。

    真菌和植物不同，它们没有叶绿素，不能进行光合作用，因此和动物一样都是属于异养生物，需要利用现成的有机物当营养。但是真菌不能像动物那样到处跑动去吃别的生物，它们主要是通过腐生的方式来获得营养，比如从断枝、落叶、土壤的腐殖质中吸收营养。也有的真菌是靠寄生的方式来获得营养，例如寄生在植物身体上，甚至寄生在动物身体上。被炒成天价的“补品”冬虫夏草就是一种真菌寄生于在土壤里过冬的蝙蝠蛾幼虫上，从幼虫身体吸收养分，到夏天的时候长出像草一样的真菌子座。古人误以为是冬天的虫子在夏天变成了草，觉得神奇得很，因此幻想吃它一定很补。

    其实还有比那更神奇的寄生。冬虫夏草寄生在过冬的虫子上将其杀死，虫子成了尸体，但这并不是《植物大战僵尸》中的“僵尸”。西方传说的僵尸是指尸体受到他人控制能到处跑为其服务。有一种真菌能把昆虫变成真正的“僵尸”，我们姑且把它叫做僵尸真菌。这种真菌生长在热带雨林里，它对其生长环境有很苛刻的要求，只有在一定的温度、湿度和离地面高度才能生长。真菌不能走动，怎么寻找合适的生长地点呢？找蚂蚁来帮忙。

    僵尸真菌寄生的蚂蚁，是一种弓背蚁。弓背蚁的工蚁外出觅食时，通常会在树上走固定的路线，排成队列行进。但是工蚁被僵尸真菌感染后，会脱离队伍，像喝醉了一样乱跑，时不时地抽搐一下掉到地面上，然后再挣扎着往树上爬。这样反复了很多次后，蚂蚁终于来到了合适的地点，爬到叶子背面，一口紧紧地咬住叶子的主脉，然后就停在那里，很快地死去了。这一口咬得是如此的紧，即使它已经死了，尸体也掉不下来。蚂蚁死后，已寄生在其体内的真菌开始生长，先是从蚂蚁肢节处长出菌丝，进一步把蚂蚁尸体牢牢地固定住。几天以后，从蚂蚁的头部长出了真菌子座，生出孢子，散播开去，去感染其他工蚁。

    这些成为僵尸的蚂蚁，它们的死亡地点非常有规律：都是在距离地面大约25厘米的叶子背面，朝向北或东北，周围温度在20～30摄氏度，湿度在94～95%。这是最适合僵尸真菌生长的环境。如果在僵尸蚂蚁死后，人为地把它的尸体移到其他的地方，真菌就不会生长。显然，真菌在感染了蚂蚁之后，就让它随机地乱走，多次尝试（据统计平均尝试99次），直到发现了最合适的地点，才给蚂蚁发出了死咬一口别再乱跑的命令。有意思的是，这些僵尸蚂蚁往往是集中死在一块，就像是一块蚂蚁墓地，经过那里的蚂蚁，就很容易被感染上僵尸真菌。

    僵尸蚂蚁死前在主叶脉咬下的那一口，在叶子上留下了深深的痕迹，而且其形状很特别。甚至在叶子成为化石之后，这个咬痕也有可能留下来。2010年，专门研究这种寄生现象的美国生物学家戴维·休斯实验室仔细搜索世界各地的叶子化石，终于在德国一块4800万年前的叶子化石上，找到了这个特殊的咬痕。这种寄生方式的历史可谓源远流长，而且放之四海而皆准，在亚洲、非洲、南美洲的热带雨林中都已发现了这种僵尸真菌。

    既然这种僵尸真菌能以如此高效、恐怖的方式控制蚂蚁，为什么蚂蚁没有遭受到灭顶之灾？幸运的是，蚂蚁也有帮手来抵抗僵尸真菌。2012年，休斯实验室发现，僵尸真菌本身也会被别的真菌寄生。在僵尸真菌生长、长出真菌子座时，有一种真菌会寄生到它身上，“阉割”了它的繁殖能力。僵尸真菌如果被这种“抗僵尸真菌的真菌”感染上，它的孢子大都失去了活力，只剩下6.5%的孢子还能够去感染蚂蚁。僵尸真菌的真菌子座生长的时间越长，就越可能被“抗僵尸真菌的真菌”感染，但是如果为了避免被感染而缩短生长时间，又降低了感染蚂蚁的机会，所以只能在二者之间寻找一个平衡点。

    僵尸蚂蚁、僵尸真菌、抗僵尸真菌的真菌，会不会再出现一种抗抗僵尸真菌的真菌的真菌？生物学的现实，有时候是不是比电子游戏的想像还要神奇？

    2013.11.20

（《新华每日电讯》2013.11.22）


达尔文和拉马克谁是谁非？

发表时间:2013-11-16 14：35：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb69.html
    一提起进化论，大家首先想到的是达尔文。其实在达尔文之前也有别人提出过进化论，只不过他们提出的学说没能经受历史的考验。这些人中最著名的是拉马克，他的学说的生命力也更长一些，直到现在在外行中还有自称是拉马克主义者的。所谓拉马克主义和达尔文主义的区别，在于如何解释生物体对环境的适应性是怎么进化来的。比如斑马为什么跑得那么快？按拉马克主义的说法，这是由于斑马在受到狮子的追捕时，不得不拼命地跑，受到锻炼，跑得越来越快。它的奔跑能力遗传给后代，后代也就会跑得越来越快。达尔文则认为，斑马中有的跑得快有的跑得慢，跑得慢的容易被狮子抓到吃掉，留下的后代少，而跑得快的容易躲过狮子的追捕，留下的后代多，这样经过一代又一代的选择，斑马就跑得越来越快。

    拉马克主义相当直观，容易理解，一度与达尔文主义竞争激烈。不过到了上个世纪二、三十年代，已很少有生物学家还相信拉马克主义了，因为这时已经知道后天获得性是不能遗传的，斑马跑得再快，也只是体细胞（例如肌肉细胞）发生了变化，影响不到生殖细胞，也就没法遗传下去。但是细菌只有一个细胞，因适应环境发生的变化就有可能遗传下去。例如，抗生素用久了，就会有细菌出现抗药性，这是由于细菌发生了能抵抗抗生素的基因突变。突变是怎么来的呢？拉马克主义认为是在抗生素的刺激下发生了适应抗生素的定向突变，而达尔文主义则认为突变是自发随机产生的，原来就有的，只不过这种突变比例很低，但是遇到抗生素后，没有这种突变的细菌都被杀死了，只有它留下了，不断地繁殖，最终全都是有抗性的细菌。

    那么突变究竟是定向的，还是随机的呢？在1943年，美国遗传学家卢瑞亚和德布吕克做了一个貌似简单的实验。他们取出一点点大肠杆菌分装在不同的试管中培养，让大肠杆菌生长一段时间后，再从各个试管取出等量的大肠杆菌，接种在固体培养基上。这些培养基里加了噬菌体，它们会把细菌吃掉。但是有的大肠杆菌会发生突变，能够抵抗噬菌体，这样就会在培养基上生长，长出一个个菌落。如果大肠杆菌抵抗噬菌体的突变是在噬菌体刺激下才出现的，和大肠杆菌原来的情况没有关系，大家条件都一样，那么各个培养基上的菌落数量应该大致相等。实际统计数量时会出现一定差异，但差异不会太大，在概率上应该符合泊松分布，即它们的平均值等于方差。

    但是卢瑞亚和德布吕克统计后发现，菌落数量的分布并不符合泊松分布，各个菌落数量差异很大，其方差远远大于平均值。这就说明大肠杆菌的突变不是在遇到噬菌体后才出现的，而是在此前就已经存在了，是在试管里培养时随机突变出来的。细菌在扩增时按一定的速率发生各种各样的突变，其中有的突变碰巧能够抵抗噬菌体。在没有噬菌体之前，这种突变没有表现出来，遇到噬菌体，别的细菌都被干掉了，就只剩下这种突变能够生长。卢瑞亚和德布吕克根据这个设想，推算出各个培养基上的菌落数量的波动范围，实验的结果也符合他们的推算。这种概率分布，后来就被称为卢瑞亚-德布吕克分布。

    也就是说，如果菌落数量分布符合泊松分布，那就说明突变是遇到噬菌体后才定向出现的，拉马克主义就是对的。但是如果菌落数量分布符合卢瑞亚-德布吕克分布，那就说明突变在遇到噬菌体之前就有了，是随机发生的，噬菌体只是对突变进行了选择，这是符合达尔文的自然选择学说的。而实验的结果说明达尔文是对的。类似的实验后来有其他人做过，都得出相同的结论。

    但是到了1988年，哈佛大学约翰·凯恩斯实验室做了一个“细菌饥饿试验”，对这个结论提出挑战。如果培养基中含有乳糖，乳糖会诱导细菌合成降解这种糖的酶——β－半乳糖苷酶，这样细菌就可以用乳糖作为能源。但是有的细菌的β－半乳糖苷酶基因发生了突变，有缺陷，降解乳糖的效率非常低，它们只能是利用葡萄糖、甘油等当能源。凯恩斯把这种细菌先分装在含有各种营养素（包括葡萄糖）的不同试管里生长一段时间，然后接种在固体培养基上。这种培养基含有细菌生长所必须的各种营养素，但是不含葡萄糖，而是只有乳糖做为能源。由于凯恩斯使用的细菌菌株利用乳糖的效率很低，没有足够能源，它们在这种培养基上就会生长非常缓慢，长不出菌落。除非再发生一次突变，β－半乳糖苷酶的基因被修复，能够利用乳糖当能源，才会出现菌落。

    凯恩斯发现，把细菌接种在固体培养基上第二天，出现了零星的菌落，说明的确发生了能有效利用乳糖的逆向突变。这些菌落的数量分布符合卢瑞亚-德布吕克分布，说明在遇到乳糖之前这些突变就已经存在了，是随机发生的。但是又过了几天，突然又长出了更多的菌落，而这些菌落的数量分布符合泊松分布，说明这些突变是在遇到乳糖之后才出现的。

    这似乎表明，细菌在乳糖刺激之下，能够发生利用乳糖的定向突变。难道拉马克主义在某些条件下是能够成立的？这个结果发表后，轰动一时，在生物学界之外尤其轰动。很多人，特别是文科人士，很不喜欢达尔文自然选择学说，觉得它太机械、太冷冰冰、太没人情味了，不像强调生物的主观能动性的拉马克主义那样让人感到温暖。凯恩斯的实验，直到现在还经常被外行引用来攻击达尔文学说，攻击基因工程，乃至攻击整个现代生物学。

    其实随后的实验证明凯恩斯观察到的，只是表面现象，凯恩斯本人也很快就承认，能利用乳糖的逆向突变不是定向的。不错，大部分逆向突变是在接触到乳糖之后发生的，但是并不是在乳糖刺激之下定向发生的。当细菌找不到能源时，它们停止了生长，处于应激状态。此时，细菌内部发生了一些激烈的变化，它们的遗传物质还在不断地复制、扩增（这种细菌并不是完全不能利用乳糖，只不过利用效率很低，但也足够为遗传物质的扩增提供能源了），而且在复制遗传物质时使用的是更容易发生复制错误的酶，也就是说，突变率变得更高。这样，就会发生各种各样的突变，碰巧有一种发生了逆转β－半乳糖苷酶基因缺陷的突变，让细菌能够利用乳糖当能源，这些突变的后代就开始生长，长出菌落。这也是自然选择的过程。尽管达尔文学说很让某些人讨厌，但是它还是对的。

2013.11.13

（《新华每日电讯》2013.11.15）


给水稻增添“增产基因”

发表时间:2013-11-02 15：34：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb0b.html
    有一个退休多年的“农业专家”在媒体上发惊人之论：转基因作物能增产是骗人的，因为没有“增产基因”！目前大规模种植的转基因作物主要是抗虫、抗除草剂品种，它们是没有“增产基因”，但是同样能够增产，只不过是通过防止虫害、杂草造成的损失而间接地增产。那么以后能不能给作物加入“增产基因”，让它们直接增产呢？完全有可能。我们已经知道，有些基因与作物的高产有关，其中主要是一些能提高光合作用效率的基因。

    我们可以简单地把光合作用分成两个过程。第一个过程是叶绿素吸收太阳光，把光能转化成化学能，生成能量分子ATP。这个过程叫光反应。第二个过程叫碳反应，在酶的催化下，消耗ATP提供的能量，将二氧化碳和水合成有机物。碳反应的第一个步骤是要把空气中的二氧化碳固定到某个物质上不让它跑掉。对绝大多数植物来说，它们用来固定二氧化碳的物质是一种本身含有5个碳原子的化合物，叫做二磷酸核酮糖，二氧化碳和它结合后让它多了一个碳原子，但是新生成的这个6碳分子很不稳定，立即分裂成2个含3个碳原子的化合物3-磷酸甘油酸。所以采用这种方式固碳的植物，叫做碳三植物。碳固定下来之后，再经过一系列复杂的生物化学反应，最终生成葡萄糖、淀粉。

    这个固碳过程需要一种酶的催化，这种酶有个很长的名称叫核酮糖1,5一二磷酸羧化酶/加氧酶，即使用其英文缩写也不短，叫RuBisCO。从名称看它实际上有两种酶活性：羧化和加氧。把二氧化碳加到有机物上面去，让它的碳链变长，这叫羧化。加氧又是怎么回事呢？原来这种酶并不能很好地区分二氧化碳和氧，如果遇到二氧化碳，就把二氧化碳加到二磷酸核酮糖上（羧化），如果遇到氧，就把氧加到二磷酸核酮糖上（加氧），后一过程是一种浪费，简直是在捣乱，大大降低了光合作用的效率。空气中是同时存在氧气和二氧化碳的，而且氧气的浓度要比二氧化碳高很多，幸好RuBisCO对二氧化碳的亲和力比氧强，所以在一般情况下，这种低效率的固碳方式能被容忍，这种在空气中二氧化碳含量高于氧气的远古时代进化出来的古老的固碳方式，就一直保留了下来。现有的植物物种中95%都是碳三植物，例如水稻、小麦。

    但是在炎热干旱的条件下，这种低效率固碳方式就很不利了。为了能够从空气中吸收二氧化碳，植物叶子上有很多气孔，但是植物体内的水分也能通过气孔蒸发掉。实际上，植物从土壤吸收的水分，97%都蒸发掉了，只有很小的一部分能被植物利用。在炎热干旱的条件下，水分的丧失就会成为生死攸关的大问题。为了减少水分蒸发，植物不得不尽可能关闭气孔，只在短时间开放。但是气孔开得少了，进入叶子的二氧化碳的量也少了，而光合作用却不断地在产生氧气，结果是叶内的氧气浓度越来越高，二氧化碳浓度越来越少，RubisCO固碳效率也越来越低。而且，温度越高，RubisCO对氧气的亲和力也随之增强。所以，在炎热干旱的条件下，碳三植物的生存面临着巨大的挑战。

    有些植物就抛弃了祖先的遗产，发明了新的固碳方式。它们不直接用RuBisCO来固碳，在叶肉细胞里，没有RuBisCO，而是另一种羧化酶，它能很好地区分二氧化碳和氧气，只把二氧化碳固定到另一种化合物上，生成苹果酸或天门冬氨酸。苹果酸或天门冬氨酸含有4个碳原子，所以采用这种固碳方式的植物称为碳四植物。但是植物要利用固定下来的二氧化碳，还是离不开RuBisCO的。碳四植物的RuBisCO哪里去了呢？在维管束周围，包裹着一层鞘细胞，碳四植物的RuBisCO就躲在这里。苹果酸或天门冬氨酸源源不断地跑到了维管束鞘细胞，释放出二氧化碳供RuBisCO使用，而空气中的氧气是到不了这里的，这样，RuBisCO就只发挥其羧化酶的作用，不干加氧的杂活了。

    这样固碳的效率大大提高了，就可以缩短气孔开放的时间，减少水分的蒸发。碳三植物每固定一分子的二氧化碳，要丧失833分子的水，而碳四植物只丧失277分子的水。少浪费水还能高效固碳，碳四植物也就特别适合在炎热干旱的条件下茁壮成长。大部分的碳四植物实际上是草（禾本科），但是它们有的长得如此高大，很多人都不知道它们是草，例如玉米、甘蔗、高粱。

    既然碳四植物的光合作用效率如此之高，为什么它们没有征服全世界，只占植物中的一小部分呢（大约占3%）？这是因为其高效是以多耗费能量为代价的。由于多出了一个步骤，碳四植物的光合作用要耗费更多的能量，每合成一分子葡萄糖要耗费30分子的ATP，而碳三植物只需要耗费18分子ATP。ATP是由光能转化来的，在阳光强烈、充足的炎热地带，不缺ATP，为了多固碳多耗费ATP是值得的。但是在阴凉、寒冷的地带，多耗费ATP就没有优势了。所以碳四植物最适合在热带地区生长，在其他地区就未必能竞争过碳三植物了。

    水稻原产热带，但却没有变成碳四植物，可能是因为它的原产地水分充沛。但是如果让水稻变成碳四植物，提高了它的光合作用效率，不就可以大大地提高它的产量而且还能抗旱吗？但是要把水稻变成碳四植物所需要的基因是水稻中原来没有的，只能用转基因技术，从碳四植物（例如玉米）中引入。这是一个艰巨的任务，因为需要引入的新基因多达13个，而且光是引入基因还不够，还要让它们能够发挥作用，形成特殊的细胞构造。目前国际上有一个碳四水稻研发项目，集中了十几家研究机构的力量。一旦研发成功，将能让水稻增产50%，提高水分利用率1倍，并降低对肥料的需求。大自然没能造就的，人工可以帮助它完成。

2013.10.30.

（《新华每日电讯》2013.11.1）


有必要用猪做试验吗？

发表时间:2013-10-25 14：58：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eavm.html
    据媒体报道，农业部委托中国农业大学做转基因大米的小型猪90天喂养试验，结果显示，转BT基因抗虫水稻与非转基因大米对猪具有同样的营养和安全性。这个消息传出后，网上是一片冷嘲热讽，“人和猪是一回事吗？”“农业部专家是把自己当成猪，还是把大众当猪呢？”“猪吃泔水一辈子安全，你们砖家吃吗？”“猪做实验，要么他的脑子和猪很相似吧！”“90天猪出栏了，专家出成果了！”……

    人当然不是猪。理想的状态是拿人做试验。比如新药，在做完动物试验后，还要做人体临床试验证明其有效性和安全性。但是要在人身上测试吃某种食品的效果则很不现实。你很难限制人长期只吃由研究人员配制好的实验食品，而如果受试对象自己找食物吃，实验结果可能就不准确了。对动物则可以轻易控制想让它吃什么就只提供什么。而且，动物试验结束后，可以将其处死、解剖，研究其内脏器官发生了什么变化。这显然是无法在人身上做的。所以动物试验有时反而能获得更准确的结果。

    实际上营养学的许多重大发现，都是通过做动物试验而获得的。例如，各种维生素、微量元素、必需氨基酸的发现，大部分是通过做喂养大鼠的试验而获得的，其结果是，我们对大鼠的营养需求的了解，超过了任何其他动物。当然，研究大鼠营养需求的目的不是为了让大鼠吃得更健康，而是为了能把这些发现运用到人身上。大鼠价格低廉，容易饲养、繁殖，生命周期短，看着讨厌（所以杀了它不觉得可惜），使得它成为一种很理想的实验动物；而大鼠和人类同属哺乳动物，都是杂食性，生理功能有很多相似之处，因此从大鼠获得的结果，往往可以用到人身上。

    但啮齿类动物与人类的亲缘关系比较远，而且身体也比较小，有时就不能将其试验结果用到人身上，需要找另一种动物重复试验。理想的是找一种与人类亲缘关系较近、身体大小较大的动物，比如猴子。但是猴子过于昂贵，一般用不起。通常只能在家畜、宠物中选择，例如狗、猫、兔子、羊、猪。这些动物各有缺陷，狗、猫是肉食性动物，兔子、羊是草食性动物，只有猪是杂食性动物，与人类的食性相同。猪的身体构造和生理功能在许多方面与人类非常相似，包括身体与器官大小、饮食习性、消化功能、肥胖趋势、肾脏结构和功能、心血管结构、呼吸率、社会行为等等多方面。猪与人的亲缘关系要近得多，猪基因组与人基因组的相似性达到60%，而大鼠基因组与人基因组的相似性只有40%。而且，猪和老鼠一样都让人讨厌，拿它做试验不会像拿狗、猫、兔子做试验那样让人觉得不忍。所有这一切，都让猪成为了一种理想的营养学试验动物，缺点是比大鼠贵得多。

    可见，专家选猪来做试验，并非偶然。人们对拿老鼠做试验视为理所当然，那些反对转基因技术的人对“老鼠吃转基因玉米长了肿瘤、绝了种”之类的谣言津津乐道，并不否认动物试验结果能应用于人，为何对更理想的猪试验就大加嘲笑呢？还有人批评说，为什么试验“只”做90天？试验时间的长短，是由试验的目的决定的，并非越长越好，时间太长，不仅造成浪费，而且可能出现偏差。对试验时间的长短，国际上早已有了规范。如果是急性毒性试验，一般不长于14天；亚急性毒性试验，一般28天；营养试验，一般42天；亚慢性毒性试验，一般90天；慢性毒性试验，一般一年；慢性毒性与致癌试验，一般两年。

    国际上各个食品安全权威机构，对转基因食品的动物试验，只建议或要求做营养试验和亚慢性毒性试验，也就是90天喂食试验。他们认为这已足以用来评估转基因食品的安全性。为什么不做慢性毒性与致癌试验呢？因为从转基因的原理和对产物的成分分析可以判定，转基因食品并不存在产生慢性毒性和致癌的风险，就没有必要做这类试验。另外，研究表明，那些在两年动物试验中发现的不良反应，往往在90天试验中也能发现，也就是说，在多数情况下，两年动物试验是一种时间和金钱的浪费。

    国外甚至有很多专家认为，对转基因食品也完全没有必要做90天动物喂全食试验。这是因为，除了动物喂全食试验，还有其他分析方法可以评估转基因食品的安全性，这些方法包括做分子分析发现是否其基因、蛋白质、代谢产物发生了意外的变化，比较转基因作物与其同类非转基因作物的农艺性状、表现型、成分，对新蛋白质做毒性试验和致敏试验等。凡是通过这些分析认定安全的转基因食品，进一步做90天动物喂食试验也都没有发现有任何问题。

    因此这些专家认为，政府部门要求（或研发机构自愿）对转基因食品做亚慢性毒性试验，是没有必要的，不是基于科学，而是基于政治考虑。中国农大的这个小型猪喂养试验更是完全没有必要，不仅此前的分子分析、成分分析、毒性试验、致敏试验都已证明了其安全性，而且也做过了大鼠90天喂食试验没有发现有问题，更何况转BT基因食品在美国等国已广泛食用了十六年，没有发现哪怕一例吃出问题的。转BT基因抗虫水稻已在2009年获得安全证书，说明按国际惯例该做的试验都已经做了，其安全性已获得专家委员会的认可。那么现在回头再去做这个猪试验的唯一目的，就是想向公众进一步证明其安全性，没想到却弄巧成拙，让不懂科学试验的公众产生更大误解。据说还要花更多的钱做猴子喂养试验，更是荒唐。拿出了猴子喂养试验结果就能平息舆论了吗？到时候同样会有人质问为什么不做人体试验，而且还要求做两代。难道中国来个国际首创，对转基因食品做人体试验不成？科学研究应该遵循学术规范，而不是屈从舆论去浪费金钱和时间做无用功。

    2013.10.23.

（《新华每日电讯》2013.10.25）


细胞内的包裹邮递员

发表时间:2013-10-12 14：39：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102eal4.html
    今年诺贝尔生理学奖颁发给了发现细胞囊泡运输的调控机制的三名生物学家。外行人很难理解这个发现的重大意义。我见到网上有人说，诺贝尔奖颁发给这么琐碎的发现，可见科学研究已经到头了。而国内媒体更津津乐道的是，获奖者之一是中国人的女婿。那么这个发现究竟有何意义，重大到可以获得诺贝尔奖？
    不算介于生命和非生命之间的病毒，生物体都是由细胞构成的。生物学家把细胞分成两大类，一类是细菌的细胞，就像一个没有房间的大仓库，散乱地摆放着各种东西，称为原核细胞。另一类是除了细菌的其他细胞，构成从最简单的酵母菌到复杂的人体，称为真核细胞。真核细胞就像一个公寓，分隔成一个个小房间，称为细胞器。细胞器里含有不同的东西，起不同的作用。
    有时候，不同的细胞器之间需要互相传递东西，比如把某种分子从某个细胞器送到另一个细胞器去当建筑材料，或者充当信使告诉它要干什么。多细胞的生物，不同细胞之间也要传递东西，比如为了传递信号，一个神经细胞需要把一种叫做神经递质的分子传递给另一个神经细胞。
    构成细胞器和细胞的“墙壁”的是生物膜，膜上会有通道，也就是“门”。小的分子可以从这些门出入。但是有的分子太大了，门过不去，怎么办呢？幸好生物膜不是真的墙壁，它们是可以移动，甚至可以部分分离的。要传递的大分子到了生物膜后，周围的膜可以把它包裹起来，与膜的其他部分分离，形成一个囊泡，变成了一个包裹。这个包裹送到另一个细胞器或细胞的膜外面，囊泡的膜与细胞器或细胞的膜融合在一起，囊泡又变成了细胞的一部分，囊泡里的货物就自然而然地送进了细胞器或细胞里，或释放到细胞外。
    当然，包裹不能乱寄。细胞是怎么知道什么时候要寄包裹，要寄到哪里，寄到了以后又是怎么签收的？搞清楚这个调控过程，不仅能加深我们对生命现象的理解，而且有助于诊断、治疗疾病，因为很多疾病的发生，就是由于细胞的包裹运输系统出了问题，包裹乱投寄，或者邮递员干脆罢工不投寄包裹了。今年的三个获奖者，从不同的方面对我们了解细胞囊泡运输的调控机制做出了各自的贡献。谢克曼发现有哪些基因在控制着囊泡的运输；罗斯曼发现有哪些蛋白质具体参与囊泡运输，它们是怎么准确地把囊泡运到目的地的；而祖德霍夫发现的则是细胞是怎么精准地控制运输囊泡的时间的。
    其中最核心也最有意思的是罗斯曼的研究。他发现了细胞运输包裹的邮递员——一组特殊的蛋白质，英文缩写为SNARE，刚好是“圈套”的意思。目前发现的“圈套”蛋白质已有60多种，不同细胞用的“圈套”蛋白质不一样，比如神经细胞用的“圈套”蛋白质有三种，有两种在神经细胞膜上，一种在囊泡膜上。“圈套”蛋白质的特点是它们都有一个很特殊的片段，这个片段会形成螺旋状的结构。如果不同的“圈套”蛋白质的螺旋片段靠在一起，就会紧密地结合起来，就像几股绳子拧成一股，难分难舍。
    当一个神经细胞准备要邮递包裹时，细胞膜上的那两种“圈套”蛋白质的螺旋片段首先拧在了一起，然后囊泡膜上的“圈套”蛋白质的螺旋片段也过来和它们拧在一起，在这个过程中，囊泡被逐渐拉近神经细胞膜，然后囊泡膜和神经细胞膜贴近、融和，囊泡里的神经递质就释放到神经细胞外。运输过程完成后，又有一种蛋白质过来，把拧在一起的螺旋片段解开，这样“圈套”蛋白质又可以用于下一次包裹运输。
    这整个过程，像不像一台机器在精确地运转？所以它被称为“机制”。“人是机器”，在分子水平上尤其如此。细胞就是一个分子工厂，里面有许许多多台分子机器在精确地运转，罗斯曼发现的，就是其中一台重要的分子机器是怎么工作的。正是类似这样的研究，让我们对生命现象的了解，从空泛的描述上升到具体的机制研究，让生物学变成一门精确科学。

2013.10.10

（《新华每日电讯》2013.10.11）


对转基因的质疑源于不了解

发表时间:2013-09-25 15：59：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9xu.html
（删节版发表于《环球时报》2013年9月25日）

    对转基因的质疑源于不了解

    ·方舟子·

    十年来，每隔一段时间，国内媒体就要对转基因食品争议一番，占主流的是质疑、反对的声音，这恰与科学界的声音截然相反。质疑、反对转基因食品的，除了有些人是带着政治、经济等目的而别有用心，绝大部分人是由于不了解转基因技术，被错误的信息误导而产生了疑虑。很多人习惯从国家利益的角度看待各种问题，转基因食品的安全性也进入了这一视野，在某些人看来，推广转基因食品成了美国的一个阴谋。十年来，这样一个说法以不同的版本反复出现：转基因食品美国人自己不吃，生产了推销给其他国家的人吃。

    美国是转基因食品最大的生产国，也是最大的消费国。一个简单的事实可以佐证这一点：去年11月，美国加州选民公投表决要求转基因食品做标识的议案，被否决；今年5月，美国参议院投票表决相似的议案，也被否决。这一事实表明美国人不仅吃转基因食品（已吃了16年），而且不要求对转基因食品做标识（中国是要求的）。美国种植的玉米、大豆、甜菜的90%以上都是转基因品种，它们相当一部分都被做成了食品。据估计，美国超市的包装食品中70%含有转基因成分。还有的转基因食品未经加工或只做粗加工就直接吃的，例如转基因玉米。除了当蔬菜吃的玉米粒，美国人还普遍吃含玉米成分的谷片做早餐，更有占美国人口10%的墨西哥裔美国人是以玉米为主粮的（用玉米面做成卷饼等多种主食）。

    美国人之所以大量地吃转基因食品而不做标识，是因为美国食品药品管理局、美国科学院、美国医学会、美国科学促进会等权威机构都认为经过认证上市的转基因食品与同类非转基因食品同样安全，二者实质性等同，所以没有必要加标识加以区分。如果你对美国机构不放心的话，其他国家以及国际权威机构的研究同样得出了相同的结论，这些机构包括世界卫生组织、联合国粮农组织、国际科学理事会、欧洲委员会等等。很难让人相信，这些权威机构都会被美国收买或屈从其压力而违心地做出结论。

    转基因技术是一项育种技术，它和传统育种技术一样都是在改造作物基因，只不过更加精准、严格。和其他技术一样，转基因技术也有可能产生风险。例如，如果有“疯狂科学家”故意给作物转入有害基因，或者无意中制造出毒素，那么就会有危害。所以在转基因作物研发、种植、上市之前，要做一系列严格的检测，确保其安全性。各国际权威机构都认为，现有的检测和监控转基因作物的方法是恰当和充分的。这是人类已有的检测食品安全性的最严格的体系。如果你怀疑这一体系，那么不仅应该担心转基因食品的安全性，而且应该担心所有食品的安全性。

    有些人把推广转基因作物说成是孟山都公司的阴谋，好像孟山都公司垄断了转基因技术、转基因作物似的。这么说实在是太抬举了孟山都。孟山都仅仅是研发转基因作物的许多公司之一，不仅还有杜邦、先正达等大公司与之竞争，还有众多研发转基因作物的高校、科研机构与之不存在任何利益关系。有人担心一旦中国大力推广转基因作物，市场就会被孟山都占领，而历史事实恰恰相反。在上个世纪90年代中国开始推广抗虫转基因棉时，虽然一开始推广的是孟山都的品种，但是国产品种很快就把孟山都品种挤出了市场，现在国内抗虫棉绝大部分是国产品种。相反地，由于国内至今不批准转基因大豆、转基因玉米的种植，导致长期以来只能大量地从国外进口大豆、玉米来保障国内市场供应。

    有些反对转基因的人士口口声声说他们并不反对研发转基因技术，只反对推广转基因作物。但是转基因技术是一项应用技术，如果它迟迟得不到应用，获得批准的前景渺茫，那么研究人员就没有研发的动力，其结果将是在转基因技术研发方面与发达国家的差距也越来越大。现在的转基因作物不仅仅能提高产量、降低成本，更重要的是，由于减少了农药使用，能够保护环境。中国以占世界7%的耕地，用掉了占世界30%的农药，这样的局面是不能长期持续下去的。转基因技术代表着农业技术的未来，它的应用和推广，将会对中国农业的健康发展产生重大影响。中国做为农业大国，更应该把转基因技术的应用和推广提高到事关国家利益的战略高度。

2013.9.24


玉米颜色的秘密

发表时间:2013-09-14 17：49：20
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9op.html
    近日中国农业大学戴景瑞院士等科学家带领一批网友到试验田体验、品尝抗虫转基因玉米，有网络媒体在报道此事时，配了一张长着五颜六色的玉米粒的玉米棒子图片，暗示这就是转基因玉米。事实上那天品尝的抗虫转基因玉米粒只有黄色一种颜色，除了因为没被虫子咬过看上去更加漂亮外，在外观上与同品种的普通玉米并无区别。那种五颜六色的玉米棒子在美国叫做印第安彩虹玉米，并非转基因品种，而是一种来源比较古老的“天然”玉米。

    玉米是在几千年前由美洲原住民培育的，在美洲还保留着一些古老的品种，这些印第安玉米的颜色和我们平常吃的玉米的颜色不一样，有紫色、蓝色、红色等多种颜色。但印第安玉米粒比较硬，通常不能直接吃，而是用来磨成玉米粉。印第安玉米因为五颜六色显得好看，人们也会把玉米棒子挂起来当装饰品。

    为什么玉米粒会有这么多种颜色呢？玉米粒是玉米的种子，最里面是胚，胚外面是胚乳，胚乳外面是糊粉层，最外面是种皮。玉米种皮是透明的，所以玉米粒是什么颜色，首先取决于糊粉层是什么颜色，也就是那里含有什么样的色素。糊粉层里的色素属于花青素，根据花青素的种类和含量，表现出紫色、蓝色、红色等颜色。但也有的玉米品种的糊粉层不生产花青素，糊粉层是透明的，这时候玉米粒的颜色就取决于下面的胚乳的颜色。有的玉米品种的胚乳里含有大量的胡萝卜素，这种品种的玉米粒看上去就是黄色的。也有的玉米品种的胚乳粒胡萝卜素的含量很低，这时看上去就是白色的。我们平时吃的玉米，就是不含花青素的玉米，其玉米粒不是黄色就是白色的。

    玉米是异花授粉的植物，雌雄同株，主要通过风将雄穗的花粉传播到雌穗的柱头上，完成授粉。如果旁边种的是不同品种的玉米，风把花粉吹来吹去，不同品种之间的玉米就容易出现杂交。如果不同品种的玉米粒的颜色是不同的，杂交的后果就有可能在同一个玉米棒的不同玉米粒出现不同的颜色（每个玉米粒各有自己一套基因）。所以在“天然”状态下，很容易出现杂色的玉米棒。要种清一色的玉米棒，反而需要精心挑选、培育。所以我们现在吃的黄色、白色玉米，其实是长期人工选择的结果。黄色玉米富含胡萝卜素，营养价值较高，白色玉米则较不容易变质，各有优势。

    也有的玉米棒子，在同一个玉米粒里就有不同的颜色。例如有的印第安玉米，玉米粒的黄色背景里散布着紫色的色块、色斑、色线，非常好看。这是怎么回事呢？这个问题让研究玉米遗传的美国遗传学家芭芭拉·麦克林托克疑惑不解。她在做了大量的遗传试验后（其实玉米并不是很好的遗传试验材料，因为一年只能种一次），提出了一个惊人的假说。玉米花青素的生产是由一个基因控制的，我们把这个基因叫做C基因。以紫色玉米为例，这个C基因如果起作用，玉米粒糊粉层里有花青素，这时我们就看到玉米粒是紫色的。玉米染色体里还有一个基因叫Ds基因，它能影响C基因是否起作用。有的玉米品种，Ds基因插到了C基因的中间，把C基因分割成两半，这时C基因就失去了作用，糊粉层里没有花青素，玉米粒是胚乳的颜色，例如黄色。

    玉米粒的糊粉层是由一个细胞不停地分裂、增殖产生的。一个细胞在分裂成两个子细胞时，有时候基因会发生变化，例如发生了突变。但是麦克林托克提出了一个全新的假说。她认为在细胞分裂过程中，Ds基因有时会从C基因中跑出来，跳到染色体的别的位置上，这个过程由一个叫AC的基因控制。Ds基因跑掉后，C基因变完整了，又可以生产花青素了，那么这个细胞的后代就都含有花青素，出现紫色。这样产生的玉米粒，它的糊粉层既有不含花青素的透明细胞，又有含花青素的细胞，玉米粒看上去就是黄色中夹杂着紫色。Ds基因发生跳跃的细胞出现得越早，其后代细胞越多，紫色面积就越大。

    在细胞分裂过程中有的基因居然会跳来跳去？这听上去很不可思议。麦克林托克在上个世纪40年代末提出这个假说时，很少有人相信。当时的遗传学家虽然推崇麦克林托克的研究，但是对她提出的这个跳跃基因假说（叫转座现象）很是怀疑。直到分子生物学在七十年代有了大进展，Ds和AC基因都被克隆出来，基因会发生跳跃的机理也搞清楚了，麦克林托克的假说变成了事实，得到了公认。同时人们也发现，转座现象是一个很普遍、很重要的遗传现象，在其他生物体也会发生，涉及很多功能。1983年，麦克林托克独享诺贝尔生理学奖。玉米的美丽颜色里竟蕴藏着一个重大的遗传秘密，被一个孤独的女遗传家揭示了出来。

    2013.9.11

（《新华每日电讯》2013.9.13.）


为什么戒烟那么难？

发表时间:2013-08-17 15：13：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e987.html
    几乎所有的人都知道吸烟有害健康，大部分吸烟的人也曾经想过要戒烟，但是只有少数人会戒烟成功。美国有过一个统计：80%的吸烟者想过要戒烟，但是如果不借助尼古丁替代疗法，只有3～5%的人会戒烟成功。为什么戒烟那么难？除了心理、社会的因素，主要就跟尼古丁有关，因为尼古丁是类似毒品的东西，能让人上瘾。为什么尼古丁能让人上瘾呢？

    在人的大脑里头，有一块区域被称为奖励中心，在人从事某种对生存、繁衍至关重要的活动时，例如喝水、吃饭、交配、社交时，奖励中心会释放一种叫多巴胺的物质，让人产生愉悦的感觉，从而激励人们继续从事这些有益的活动。但是在抽烟、吸毒时，虽然这些活动对人体有害无益，奖励中心同样会大量地释放多巴胺加以奖励。例如在吸烟时，吸第一口，几秒钟后，尼古丁就会通过血液抵达大脑，进入奖励中心，刺激它释放多巴胺。这个过程非常地迅速，也就非常容易让人上瘾。一个少年只要吸过4根烟，就有可能终身对吸烟上瘾。也就是说，烟草里头的尼古丁绑架了人脑中的奖励中心，让人产生吸烟有益的错觉。

    且不说烟草里头含有大量的致癌物等有害物质，尼古丁本身就是一种有毒物质，4根纸烟所含的尼古丁如果全部被人吸收的话，就足以杀死一个人（幸好，在吸烟时，只有很少的一部分尼古丁会被吸入）。尼古丁本来就是包括烟草在内的茄科植物为了防止害虫和草食动物吃它们而进化出来的天然杀虫剂。这种天然杀虫剂是怎么绑架了人脑的奖励中心呢？

    人脑中含有很多神经细胞，如果你在显微镜下看过神经细胞的话，会发现它们和其他细胞在外形上很不一样，有长长的突起。神经细胞就通过这些突起相互接触，来接收和传递信号。神经细胞突起相互接触的部位，叫做突触，仔细看的话，两个神经细胞的突触并不是连在一起的，中间留有间隙。信号怎么通过间隙传递呢？这时候就需要用到一类化学物质来当递质了。其中的一个神经细胞接到神经信号后，在它的突起末端释放神经递质，神经递质穿过突触间隙，到了另一个神经细胞的突起末端，这些末端的细胞膜上有很多特定的受体，神经递质与这些受体结合，信号就传过去了。

    最早发现的一种神经递质叫乙酰胆碱，和它结合的受体叫乙酰胆碱受体。乙酰胆碱受体实际上是一个由蛋白质组成的离子通道，通道平时是关闭的。乙酰胆碱和受体结合后，离子通道被打开，细胞外的钠离子、钾离子、钙离子进入神经细胞内，引发了一系列反应。如果在奖励中心，这些后续反应中就包括释放多巴胺。然后乙酰胆碱很快被降解、清除掉，受体上的离子通道再次关闭，等待下一批乙酰胆碱的结合。

    神经递质和受体的结合，就像钥匙和锁孔的结合一样，是很特定的。但是尼古丁就像一把伪造的钥匙，碰巧能够跟某一类型的乙酰胆碱受体结合（这类受体就叫烟碱型乙酰胆碱受体），打开离子通道，刺激多巴胺的释放。而且，尼古丁和乙酰胆碱受体还结合得特别紧，不像乙酰胆碱那样很快被清除掉，它的半减期（减掉一半的时间）长达2小时。但是离子通道不可能一直就开着，如果钥匙一直插在锁孔里不拔出来的话，通道也会自己关上。这个过程叫做脱敏。在吸烟者持续吸烟的过程中，其体内一直含有尼古丁，其结果是大部分烟碱型乙酰胆碱受体都被尼古丁占着，而且处于脱敏的状态，不能对乙酰胆碱起反应。

    但是神经信号还得传递啊，怎么办呢？神经细胞只好制造出更多的乙酰胆碱受体，让它们能够跟乙酰胆碱结合，保证神经信号正常传递。所以在吸烟者的神经细胞上，乙酰胆碱受体的数量要比一般人多得多，大部分被尼古丁占着不起作用，剩下能起作用的乙酰胆碱受体数量才和一般人的差不多。如果吸烟者长时间没有吸烟，例如在睡觉，或者在戒烟，体内尼古丁逐渐被清除掉了，原先被尼古丁占着的那些受体空出来了，也可以跟乙酰胆碱结合了。这下就出问题了，空出的受体比平时多得多，都跟乙酰胆碱结合，神经信号的传递就乱套了（乙酰胆碱数量比受体多，能结合多少是由受体数量控制的），身体就出现了种种不适，出现了戒断反应，吸烟者就感到特别难受，想要尽快吸一颗，让体内空着的受体数量恢复正常。所以吸烟一旦成瘾，已经主要不是为了获得愉悦感，而是为了避免难受。

    幸好，这个过程是可以逆转的。如果坚持戒烟，多余的乙酰胆碱受体会逐渐被清除掉，这是一个漫长的过程：戒烟6～12星期后，体内的尼古丁才被完全清除干净，多余的乙酰胆碱受体也才被清除干净，受体数量才恢复到正常水平，不再出现戒断反应。所以戒烟时的戒断反应一般持续两个月，度过了这个难关，才算戒烟成功。大部分人是没有这个意志力的，需要借助于尼古丁贴片、尼古丁口香糖等尼古丁替代疗法，逐步戒烟。

    了解了尼古丁绑架奖励中心的原理，就可以据此设计出药物来帮助烟民戒烟。这类药物（比如伐尼克兰（商品名畅沛））相当于另一种伪造的钥匙，能够跟尼古丁竞争，把受体上的“锁孔”占了（但是又不会引起多巴胺大量释放），让尼古丁插不进去，这时候即使吸烟也没法获得愉悦感，没了吸烟的欲望。所以使用这种戒烟药比尼古丁替代疗法更有效，但是它跟受体的结合还是会引起一系列的副作用，包括头疼、恶心、失眠、抑郁等，只能在医生指导下使用，也不能长期使用，美国食品药品管理局批准它只能使用12周。

    2013.8.14

（《新华每日电讯》20130816）


“上帝”就在人脑中

发表时间:2013-08-10 15：46：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e94g.html
    人类历史上有很多宗教教派领袖开悟得道或突然得到神启的传说、故事：释迦牟尼在菩提树下坐了七天七夜，身心交瘁，然后突然悟得佛法；圣保罗在去大马士革谋杀一个基督教使徒的路上感到被来自天上的光笼罩，跌倒在地，听到耶稣对他说话，失明了三天之后，变成了基督教使徒；洪秀全25岁时第三次参加科举落第，大病一场，病中听到有人奉上天旨意命他到人间斩除妖魔；美国基督复临安息日会创建者埃伦·怀特在9岁时脑部被人用石头击中，昏迷数周，醒来后看到了“天堂”……

    这些传说、故事如果是真实的话，有一个很好的解释：这些人大脑中一个叫颞叶的区域发生了病变，出现癫痫发作。有多项研究表明，颞叶癫痫患者比一般人更具有宗教情怀。例如，一般人对与性有关的词汇（例如“性爱”）非常敏感，听到后会出现皮肤出汗等反应；而颞叶癫痫患者却对这类词汇毫无感觉，比中性词汇（例如“桌子”）还不如，相反地，听到宗教词汇（例如“上帝”）却会让他们非常激动。有的颞叶癫痫患者，在患病之前是很世俗的人，发病之后突然变得超凡脱俗，从此见山不是山，见水不是水，乃至见桌子不是桌子，见椅子不是椅子，见到的是这些东西上面一些常人不会注意的美丽细节，为此感到造物主的伟大和神奇，虔诚无比，到处诉说。

    那么，如果一般人的颞叶区域受到某种刺激，会不会暂时也有了宗教情怀？加拿大神经科学家迈克尔·珀辛格认为会。他与另一个神经科学家斯坦利·科伦合作发明了一个头盔（人称“上帝头盔”），戴上后可对颞叶区域施加电磁刺激。按他的实验结果，80%的受试者戴上“上帝头盔”后，出现了幻像，觉得房间里有某个神秘人物、神秘力量与其同在，包括一些信天主教的受试者感到耶稣或上帝的存在，甚至声称看到耶稣出现在房间中。世界新无神论运动的四骑士之一、英国生物学家理查德·道金斯也去试了一下，只是觉得呼吸和四肢运动受影响，并没有见到幻像。有研究者试图重复该实验，但未能成功。

    也许珀辛格的实验结果未必可靠，但其他的研究表明颞叶的状况的确与宗教情感有关。但是颞叶并不是唯一与宗教情感有关的大脑区域。神经科学家通过单光子发射计算机断层成像术，可以看到人们在某个时刻大脑区域的活跃情况。在喇嘛打坐入静时，或在修女虔诚祈祷时，观测其脑部的血流变化，发现大脑额叶区域变得活跃，这是一个与注意力有关的区域，表明这些喇嘛、修女在专心致志做某事。但是大脑右顶叶区域的活跃度却急剧下降。右顶叶是位于右耳上方的一个区域，其功能之一是让人有三维空间感，可以判断出周围物体与你的距离。这个区域的功能如果丧失，你对周围的世界就失去了距离感，觉得自己与世界融为一体，进入了物我两忘的超然状态。

    修炼、祈祷也许是进入这种无我状态的笨办法，更简单、快速的办法是让右顶叶受伤。美国密苏里大学研究人员调查了右顶叶受创伤的患者，询问他们对上帝的亲密程度、在多大程度上觉得自己是上帝计划的一部分、参与宗教服务的频率、观看宗教演出的频率等。结果发现，右顶叶受创伤越严重，患者的宗教情怀也越严重。

    把神经生物学的这些研究综合起来看，可知所谓的开悟、神启其实只是大脑某个区域发生病变的结果，超自然的异象乃是大脑在不正常的状态下虚构出来的幻象。“上帝”不在天上，而在于某些人的脑中。

    2013.7.31

（《新华每日电讯》2013.8.2）


魔术与骗术

发表时间:2013-07-13 15：25：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8qb.html
    二三十年前，神州大地“神仙”辈出，很多“气功大师”纷纷在高校、研究所、政府机关表演特异功能，收了无数信徒。后来出了个司马南，揭露这些特异功能不过是不入流的小魔术，慢慢地信的人也就少了。但人们总是健忘的。当年“气功大师”队伍中没什么名气的几个，近年来突然大出风头。比如，三年前引得众多企业家、娱乐明星膜拜、被揭穿后销声匿迹的“道家神仙”李一，当年是小有名气的“气功大师”李军。近日网上狂转马云、赵薇、李连杰一起拜访江西萍乡王林“大师”，观看其特异功能表演的照片，以及该“大师”表演的几段视频。这个王“大师”在上世纪90年代已经出道，但是当时还排不上号。十几年来王林向来访名人反复表演的，无非是空盆来蛇、断蛇复活、空杯来酒、凌空题辞等几样原本在民间就有流传的小把戏，乐此不疲，那些名人却都看得津津有味，深信不疑。
    如果有魔术师在场，很容易就能发现其手法。事实上，由于王林表演手法过于拙劣，一般人如果多留个心眼，放慢速度分析其表演视频，也不难发现其破绽。比如他在饭桌上表演吹断筷架，把视频放慢后可以清楚地看出他用右手接过完好的筷架后迅速偷偷扔掉，从一直隐藏在桌子下的左手那里接过已敲断的另一个筷架，不过是个简单的调包计。
    有的小把戏，一般人也许难以破解他具体是怎么操作的，但是也不难戳穿。因为所有的这些表演，都使用了障眼法，需要用一个道具来遮掩人们的视线，把这个道具去掉，“大师”的法术立马失灵。比如王林最喜欢表演的“空盆来蛇”，是把一个盆子倒扣在地上，然后从中掏出几条蛇出来。王林声称这些蛇是他的意念跑到高山上抓来的。既然如此，又何必要扣个盆子？把盆子扔掉，让大家看看蛇是怎么突然冒出来的，不更清楚？难道没了盆子，他的意念也跟着没了？那些围观的名人，怎么就没有一个敢于在王林表演的时候，冲上去掀开盆子看看底下究竟藏着什么秘密？还有，他的意念难道只能抓蛇，抓不了别的？敢让人现场指定抓别的动物吗？
    再看“断蛇复活”表演，是用菜刀切断蛇头，让大家看看断头，然后和蛇身对接，用纸一擦，又变成一条完整的活蛇。这里遮眼的道具是捏着蛇身的那个手掌。他是只敢让人看那个断头，绝不敢松开捏着蛇身的另一只手让大家看个究竟的，因为那只手捏着的，乃是一条完整的蛇，而那个断头乃是早准备好的。他要真有本事的话，就把断头、断身都松手放在地上让大家看个明白，再来接接看。
    “空杯来酒”，观众可以自带一个造型独特的透明杯子过去，让大家见识见识他是怎么用意念往里面注酒的。如果他坚持要用他家那套瓷杯子来表演，也行，但是别“来酒”或“来水”，根据临时要求来杯果汁、茶、可乐或红酒如何？难道他的意念只搬得动白酒和水？“凌空题辞”，请他不要给要题辞的东西盖上红布或放在茶几下，就拿一张白纸出来，不让他与这张纸有任何接触，请他凌空题题看。
    如果是魔术表演，去破坏其道具，现场提要求当然显得很无理。但是王林既然否认自己是在做魔术表演，而是用意念在做特异功能表演，那么观看者就有权不按着其路子走，完全可以提出几个验证其真假的简单要求。可悲的是，那些为其抬轿的名人，遵循着看魔术表演的规矩，不敢轻举妄动，却又坚信他不是在做简单的魔术表演。
    魔术本身不是骗术，而是一种艺术，犯不着去较真的。但是把魔术表演说成特异功能，那就成了骗术，就值得去揭露。不久以前我在拉斯维加斯看了大卫·科波菲尔的魔术表演，那是一种高科技的艺术享受，虽然对他是如何操作的我也往往看不出来。幸好他从不声称自己有特异功能，否则会有无数人信以为真，不是有一位来自中国的邪教教主在接受美国媒体采访时声称他相信大卫·科波菲尔真的会飞吗？而中国这些不入流的魔术师，以特异功能大师自居，表演几个老套的小把戏，就能把一些名人骗得团团转。不过这些名人基本上就是一些企业家、娱乐明星，而且有很多质疑、批评、嘲笑的声音，不像在二三十年前，连中国科学家都有很多人相信、研究特异功能。时代毕竟变了。

2013.7.10

（《新华每日电讯》2013.7.12.）


“金大米”是怎么回事

发表时间:2013-06-19 08：37：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e887.html
（按：这是去年湖南“金大米”事件时写的，本来是给《新华每日电讯》的专栏写的，但登出时为金大米辩护的段落都被删掉了。国内的舆论环境就是这样，妖魔化转基因作物的言论可以堂而皇之登出，澄清事实的反而登不出来。当时我正在旅游，忘了在网上登原文了。现在因为转基因大豆事件，转基因作物又成为焦点，刚好再拿出来）

    最近有报道称美国有机构在湖南用小学生做试吃转基因大米“金大米”的人体试验。“转基因”、“人体试验”在很多人心目中都是很敏感的词汇，消息传出，一时群情激昂，更有名人表示“愤怒”。那么这种“金大米”究竟是怎么回事？

    “金大米”是瑞士联邦理工学院的科学家波特里科斯等人在1999年为了补充人体的维生素A和铁元素而培育出来的。如果人体缺乏维生素A，会导致夜盲症，到了晚上眼睛就看不清，还会得皮肤病，有时甚至导致死亡。严重缺乏维生素A的儿童死亡率高达50%以上。世界卫生组织估计，每年有25万至50万名儿童因为缺乏维生素A而失明，这些儿童中一半以上在一年内死亡。全世界大约有4亿人患有维生素A缺乏症，这些患者大多数在亚洲。半岁到5岁的中国儿童中，有12％缺乏维生素A。

    大米是亚洲人天天要吃的主食，如果通过吃大米能够补充维生素A，就有助于消灭在亚洲人当中广泛存在的维生素A缺乏症了。水稻的叶子能够合成维生素A的前体，但是在米粒中没有，因此大米的营养成份中缺少维生素A。我们可以通过转基因技术来改变这种状况。科学家们为此向水稻中转入了四种酶的基因，这四种酶能够被水稻细胞用来制造β胡萝卜素，它进入人体后能被转变成维生素A。其中两个基因来自喇叭水仙，另两个基因来自欧文氏菌。这种转基因水稻生产出来的大米是金黄色的，所以被称为金大米。

    这几年来科学家们一直在改进金大米的品质。1999年最早的金大米其β胡萝卜素含量为每克大米含1.6微克。后来这个含量被提高到了每克大米含4~8微克β胡萝卜素。2005年，先正达公司的科学家对金大米做了进一步改进，用一个来自玉米的基因取代喇叭水仙的基因，让金大米中β胡萝卜素的含量一下子达到每克大米含37微克。以这种大米为主食，足以满足对维生素A的需求量。

    湖南的试验是由美国塔夫茨大学与中国机构合作做的，由美国国家卫生研究院资助，经两国相关伦理委员会批准，从程序看是没有问题的。此前在美国已做过前期试验，这次试验的内容不是为了证明“金大米”的安全性（学术界对此没有异议），而是为了证明“金大米”中的胡萝卜素能被人体利用，并不存在安全风险。试验结果证明吃“金大米”的效果和吃维生素A制剂相似，比吃菠菜的效果好。有人可能奇怪为什么不在美国而要在中国做试验。这是因为“金大米”是为以大米为主食而且维生素A缺乏症流行的地区研发的，中国属于这样的地区，美国不是。

    一些反对转基因技术的人说，没有必要吃金大米，可以通过吃其他食物和维生素制剂来防止维生素缺乏症。说这种话的人完全是饱汉不知饿汉饥。在许多贫困地区，一般人每天能够吃上白米饭就已经很满足了，哪里还能奢望让饮食多样化和吃维生素片？美国国际开发署等机构曾经尝试过在一些亚洲国家给学龄前儿童免费发放维生素A制剂预防维生素A缺乏症的做法，但效果并不理想，因为这涉及到人力、财力、生活习惯和发放渠道等诸多问题，只局限于某个时期某个地区，很难长时间全面地推广。而推广金大米，却可以在不增加费用、不改变生活习惯的条件下，几乎是一劳永逸地解决了维生素A缺乏症问题。

    一些反对转基因技术的人还把推广转基因作物说成了生物技术公司谋取商业利益的阴谋。这个指责对金大米也完全不适用。参与开发金大米的科学家、生物技术公司是把这当成人道主义援助项目来做的，组成了“金大米人道主义委员会”，不谋求任何商业利益。金大米技术涉及到12项专利，其专利拥有者都宣布放弃了该专利，先正达公司则捐出了金大米种子。金大米种子将免费发给发展中国家的农民。

    推广“金大米”的唯一阻力就是反转基因技术的舆论。希望公众，特别是有话语权的名人，在愤怒之前多了解一下情况，不要让一个人道主义项目迟迟无法造福人类。

2012.9.4.


“外星人”应该长什么样？

发表时间:2013-06-17 15：39：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e87g.html
    近日有媒体报道说，有五个“外星人”乘着飞碟，穿越漫漫时空来到中国，在山东滨州被一个姓李的海产商用电野兔的电网电死了一个，收藏在自家的仓库内。李某还出示了他和“外星人”尸体合影的照片，据说还有视频为证，并已有专家对“外星人”取样做了研究。“外星人”有做星际旅行的超高科技，居然还躲不过电网，这听上去过于荒唐，所以几乎没有人信，网上充斥了对此事的冷嘲热讽，迫使当地警方在第二天进行调查。结果不出意料，所谓“外星人”尸体乃是用钢丝作为骨架，用骨胶、白色素等制成。

    尽管此前国内一直有人声称遭遇“外星人”，但都是空口无凭，这样反而会有人将信将疑，甚至全然相信。这是国内首次有人声称搞到了“外星人”尸体，所以很容易证明其假。在国外这倒不是新鲜事，几年前还有人拍过解剖“外星人”尸体的视频，后来也被证明了解剖的是人工制造的模型。号称遭遇过“外星人”的人对“外星人”的描述，以及照片、视频上的“外星人”，形态大同小异，都是有一个大脑袋，两个大眼睛，两支手，两条腿，直立行走……或者说，长得很像人，只是有些变形。

    对国内冒出的“外星人”，可以实地调查将其戳穿。对国外的那些“外星人”，就没有这样的便利了。但是在看了发现者描述、出示的“外星人”模样后，我们可以断定那肯定是伪造的，“外星人”不可能是那个样子，尽管科幻电影、科幻小说里描述的“外星人”就是那个样子。这是为什么呢？

    一般人有个误解，以为人类是进化的顶端，是进化的目的，是生物进化的必然结果。因此就以为，如果有“外星人”的话，其形态必然与人类相似。且不说那些可能存在智能生物的星球，其进化、生存环境可能与地球非常不同，即使与地球相似，也不可能进化出和人类相似的智能生物。甚至，把地球上的生物进化历程倒转，从头再来一遍，也不会再进化出人类。

    这是因为人类的出现并不是生物进化的必然结果，而是跟其他生物一样，是无数次偶然事件的结果。如果在寒武纪的物种大爆发中，最初的弱小脊椎动物没能幸存下来，则今天或许根本不会有脊椎动物，当然也就不会有人类。如果一种不起眼的鱼类不在鱼鳍中长出了骨头，则脊椎动物或许根本不可能登上陆地，当然也不会有人类。如果不是一个像小行星撞地球这样的偶然事件导致恐龙的灭绝，则小小的哺乳动物可能根本没有机会主宰地球，不会利用恐龙灭绝遗留下的生态空间进化出多姿多彩的哺乳动物物种，也不会有人类。而如果在大约500万年前非洲大草原的气候不变干燥，迫使南方古猿的祖先放弃森林生活下地直立行走，则所谓的人类也许不过是另一类猩猩。地球上产生生命也许是必然的，进化出智能生物也许也有很大的可能性，但进化出人类这个样子的智能生物却是十分偶然的。我们人类不过是进化的偶然产物。

    我们人类身上的很多特征，也是偶然产生的。比如我们有四肢，那是因为我们的脊椎动物祖先碰巧有四条腿，而不是说不可能有其他数目的脚，事实上有的动物有六条腿、八条腿、十条腿……我们一支手有五个指头，那是因为我们的祖先碰巧有五个指头，而不是说就不能有四个、六个或其他数目的指头。明白了这一点，再看看那些长着四肢、五个指头的“外星人”，就知道那捏造得有多么可笑了。

    即使让地球上的生物重新再进化一遍，也不可能出现像人类这个样子的智能生物，何况外星球的环境与地球非常不同，更不可能说进化出的智能生物碰巧与人长得很像。如果外星智能生命存在的话，会长什么样子，没人知道。我们知道的是，不会是人类这个样子。但是为什么人们描述的“外星人”样子都大同小异呢？除了相互影响之外，有可能有其生理基础：在人们出现某种幻觉时，看到的“人”可能就是这个样子。国外曾做过实验，给大脑的某个部位施加电磁刺激，受试对象产生幻觉，看到了“外星人”。以前出现幻觉的人会觉得是见鬼，现在改叫遇见“外星人”了。

    “外星人”乃是以人的样子为蓝图修改而成的，因此也就完全不可信。下次有人要再伪造“外星人”尸体，还是要充分发挥想象力，做出与人类完全不同的样子，反而更可信。

2013.6.12

（《新华每日电讯》2013.6.14）


美国科学促进会理事会关于转基因食品标识的声明

发表时间:2013-06-15 15：44：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e85z.html
    美国科学促进会
    2012年10月20日

    最近有几股势力要求对含有转基因作物成分的食品进行标识。这些势力并不是由于有证据表明转基因食品有实际的危险而驱动的。事实上，科学是清楚的：用现代分子技术改良的作物是安全的。相反的，这些势力是被各种因素驱动的，从坚持认为这种食品“不自然”、有潜在的危险，到意图立法做标识警示以获得竞争优势。要求标识的另一个理由是，转基因作物未经检验，但这种观念是错误的。

    例如，欧盟已花了3亿欧元用以研究转基因生物的生物安全性。它最近的报告声明：“从涵盖超过25年的时间、涉及500多个独立研究小组的130多个研究项目得出的主要结论是，生物技术，特别是转基因技术，其自身并不比常规育种技术风险更大。”世界卫生组织、美国医学会、美国科学院、英国王家学会以及其他每一个受尊崇的机构已检验了证据，得出了相同的结论：食用含有转基因作物成分的食品，与食用含有常规育种技术培育的作物成分的食品相比，并不具有更大的风险。

    人类文明有赖于人们有能力改良作物，让它们更适于做食物、饲料和纤维，而所有这些改良都是遗传的。遗传学在20世纪的进展开辟了使用化学品和辐射加速遗传变化的方法，产生了像富含番茄红素的柚子这样的提高营养的食物，以及成千上万的其他改良过的水果、蔬菜和粮食品种。现代分子遗传学和大规模DNA测序技术的发明大大加速了我们对基因如何工作和它们在做什么的了解，使得我们掌握了新的研发方法，得以非常精确地给作物加入有用的性状，例如抵抗某种害虫或病毒疾病的能力，就像给人做免疫接种抵抗疾病一样。

    为了在美国获得管理部门的批准，每一种新的转基因作物都必须经过严格的分析和检验。它必须证明与用以研发它的亲本作物是一样的，而如果一种新的蛋白质性状被加了进去，该蛋白质必须被证明既无毒性，也不会引起过敏。其结果与人们常有的错误观念相反，转基因作物是历来被用作食品的作物当中，被检验得最为充分的。偶尔会有人声称给动物喂食转基因食品导致了从消化紊乱到不育、肿瘤和早死等异常。虽然这样的声称通常很耸人听闻并获得媒体的很大关注，但是没有一个能够经得起严格的科学审查。事实上，最近有研究者回顾了十几项设计良好的动物长期喂食研究，对比喂食转基因和非转基因土豆、大豆、大米、玉米和小黑麦，结果发现转基因和它们的同类食物在营养上是等同的。

    美国食品药品管理局（FDA）长期以来的政策是，如果某种食品由于缺乏相关信息而对健康或环境具有特殊的风险，那么就要求对其做特殊的标识。FDA并不要求对含有转基因作物成分的食品进行标识。在法律上强制要求做这样的标识只会误导和虚假地警示消费者。

    美国科学促进会理事会2012年10月20日通过

    （方舟子翻译）

    原文：http://www.aaas.org/news/releases/2012/media/AAAS_GM_statement.pdf


口臭是不是口的问题？

发表时间:2013-06-01 18：04：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7vo.html
    每个人的嘴巴都难免会在某个时候发出难闻的气味，例如在早晨刚睡醒的时候，或者是有抽烟、喝酒、吃大蒜等生活习惯，通常只要刷过牙或改掉生活习惯，也就好了。但是有些人不管怎么刷牙、改变生活习惯，嘴里仍时刻会发出臭味，自己却不觉得，因为他们的嗅觉早已经适应了这种气味，不会发出“难闻”的警告了。别人也不好意思告诉他们有口臭，直到有亲人、好友提醒，才意识到了问题。有些人会想到要去看医生，但也不知道要看什么科，于是就去看什么病都能看的中医。中医号称是“整体医学”，并不认为口臭是口本身的问题，而要“辨证”一番，看是哪个五脏六腑出了毛病，给出的最常见病因是“胃火灼盛”，然后开出“清胃火”的中药。

    其实只有很少一部分口臭与胃的问题有关，例如胃酸倒流。中医也许会说他们说的“胃”不是解剖学意义上的“胃”，而是虚拟的，也能够用来指别的内脏问题。即便如此，口臭也只有一小部分是因为内脏的疾病引起的，例如糖尿病、肝病、慢性支气管炎等。某些人的身体无法分解食物中或代谢产物中一种叫三甲胺的物质，那么它就会跑到唾液和汗液中，发出鱼臭味。

    但是绝大部分（80～90%）的口臭就是口腔卫生出了问题。有的是因为患有某种牙科疾病，例如牙龈炎、牙周炎、龋齿。还有的人其口腔看不出什么毛病，但是他们牙齿上的菌斑和舌苔上同样生活着很多厌氧细菌。这些细菌不喜欢氧气，躲在缺乏氧气的地方，分解食物、唾液和细胞中的蛋白质，然后释放出硫化氢之类的恶臭气体。这些细菌大部分都在舌苔上。

    人的口腔中生活着很多种厌氧细菌，但似乎有一种与口臭的关系特别密切。这是一种在2000年才在人的粪便中首次发现的新细菌。发现者给这种细菌单独立了个属，叫“单细菌属”，为纪念一个美国微生物学家，把它命名为穆尔单细菌。这种细菌并非仅仅生活在粪便中，在某些人中，它们也生活在消化道的另一头——口腔。纽约大学布法罗牙医学校的研究人员找了21名慢性口臭患者，还有36名没有口臭问题的人作为对照，从实验对象的舌背部刮下一些舌苔作为样品，检查里面都有什么细菌。中医把舌苔说得很神秘，其实它是由脱落的上皮细胞、口腔中的细菌、食物残渣等组成的。舌苔上长满了细菌，在一个舌苔上皮细胞中能找到100多个细菌，而在口腔的其他部位，一个上皮细胞中只能找到20多个。

    研究人员在舌苔中发现了多种细菌，口臭组的人的细菌种类要比对照组的人多。但是只有一种细菌，也就是穆尔单细菌，在所有的口臭患者中都能找到，而在对照组的36人中，只有4人有这种细菌，而这4人全都患有牙周炎，那也能发展出口臭。在体外培养穆尔单细菌，也发现它能散发出硫化氢的臭味。

    如果口臭是因为这种细菌引起的，那么把它清除掉，不就行了？这种细菌主要生活在舌苔上，所以对口臭患者来说，不仅要刷牙，还要用舌刷去除舌苔。另一种消灭口腔细菌的方法是使用漱口液。研究人员测试了7种漱口液，发现那些含有洗必泰和西吡氯铵的漱口液对杀灭穆尔单细菌最有效。

    还有一种消灭细菌的方法是口服抗生素。研究人员测试了18种抗生素，发现它们大部分都能有效杀灭穆尔单细菌。但是长期口服抗生素会有副作用，而且在杀死穆尔单细菌的同时，还会把体内其他细菌也杀死。并不是所有的细菌都对人体有害的。口腔中就有的细菌不仅对人无害，还会帮助人体抵御有害细菌。例如唾液链球菌是口腔中正常菌群的一部分，口臭患者口中没有它。这种细菌能够分泌细菌素，这是一种类似抗生素的东西，能够抑制其他细菌的生长。实验证明，一旦穆尔单细菌的旁边有了唾液链球菌，它就不再生长了。那么，能不能通过人为在口臭患者的口腔接种唾液链球菌的方法，来根除口臭呢？初步的临床试验表明，使用含唾液链球菌的锭剂一星期后，能让85%的试验对象的口臭程度（挥发性硫化合物的浓度）显著降低。并不需要吃什么“清胃火”的药，也没有证据证明那些药能起什么用。

    2013.4.24.

（《新华每日电讯》2013.4.26）


大豆是不是健康食品？

发表时间:2013-05-31 13：34：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ug.html
    中国是大豆的故乡，我们从小就吃豆腐、豆浆、豆花、豆皮等等各种各样的豆制品。在物质匮乏，乳制品和肉类都是奢侈品的年代，大豆曾是普通中国人补充蛋白质的重要来源。但是在西方国家，人们饮食的蛋白质来源主要来自蛋、乳制品和肉类等动物性食品。例如在美国，虽然大豆产量排世界第一（中国仅排在第四），但是绝大部分都是用于做饲料和榨油，直接供人食用的很少。

    从动物性食品摄入蛋白质的一大问题是，往往要同时摄入很多饱和脂肪酸，增加了患心血管疾病的风险。美国心血管疾病发病率居高不下的原因被归咎于动物脂肪摄入过多，进而归咎于动物性食品摄入过多，所以医学界就提倡美国人也把大豆制品作为膳食蛋白质的重要来源。1999年，美国食品药品管理局甚至很少见地允许厂商在豆制品上贴上“大豆蛋白质可能减少心脏病风险”、“作为低饱和脂肪酸和低胆固醇膳食的一部分，每天吃25克大豆蛋白质可能减少心脏病风险”的标识。从此大豆在美国被当成健康食品，那些追求健康的人以吃豆制品为时髦，还出现了以健康为目的完全不吃动物性食品的素食者。我在美国读书的时候，正是克林顿当总统，媒体曾大肆报道克林顿总统为了健康每天吃豆腐。Tofu和kungfu一样，成了美国媒体上出现频率最高的两个来自汉语的词汇。

    人们认为豆制品能够取代动物性食品，是因为认为大豆蛋白质的品质和动物蛋白质一样好。组成人体蛋白质的氨基酸有20种，其中有11种是人体可以用其他氨基酸或别的有机物合成的，不一定非要从食物中吸收，但是剩下的9种氨基酸是人体无法自己合成的，必须从食物蛋白质中吸收，称为必需氨基酸。食物蛋白质品质的好坏，就取决于其必需氨基酸含量和比例。1990年，联合国粮农组织和世界卫生组织采用一种新的方法来评价食物蛋白质的品质，称为蛋白质消化率校正氨基酸分数（PDCAAS），最高分设为1，大豆蛋白质的得分在0.9～1，与得分为1的鸡蛋蛋白、牛奶酪蛋白和乳清蛋白相当。因此很多人把大豆蛋白当成与鸡蛋蛋白、牛奶蛋白一样优质的蛋白。

    而实际上大豆蛋白虽然也算得上优质蛋白，却不是最优质的。大豆蛋白的最主要缺陷是缺乏必需氨基酸甲硫氨酸（也叫蛋氨酸），其含量不仅比动物蛋白少，比谷类蛋白也少。为此，用大豆做的饲料要添加合成的甲硫氨酸，才能满足家禽家畜的生长需要（美国为此一年花费1亿美元）。供人食用的豆制品，有的也添加了甲硫氨酸强化。大豆蛋白中另一种必需氨基酸赖氨酸的含量比谷类蛋白高，本来是足以满足人的营养需求的，但是在储存和加工过程中，赖氨酸容易转化成没法被人体利用的物质，会损失掉一部分，这样大豆蛋白实际上也缺乏赖氨酸。目前美国有人在研究如何通过转基因技术来增加大豆蛋白中的甲硫氨酸和赖氨酸的含量，试图一劳永逸地让大豆蛋白更优质。另外，人体对大豆蛋白的利用率比较差，大豆蛋白消化成氨基酸被人体吸收后，很快就转化成尿素排出，用以合成体内蛋白质的效率比不上牛奶蛋白。

由于PDCAAS评价方法的缺陷，今年联合国粮农组织建议改用一种叫可消化不可缺氨基酸分数（DIAAS）的新方法来评价蛋白质的品质。按这种方法，牛奶蛋白的得分比大豆蛋白高10%～30%，例如，大豆分离蛋白为1，浓缩乳清蛋白为1.10，乳清分离蛋白为1.25，浓缩牛奶蛋白为1.31。

    在以前，人们认为大豆蛋白可取代乳清蛋白，所以婴儿配方奶粉中的蛋白质有的用的就是大豆蛋白。但是根据2001年的一篇论文，吃大豆蛋白配方的婴儿和吃乳清蛋白配方的婴儿相比，长大后健康状况有差异，前者更容易得哮喘和过敏。2008年，美国儿科协会建议，除非有特殊的医学要求（例如婴儿得了乳糖不耐症），婴儿要吃配方奶粉的话只能吃乳清蛋白配方的。其他一些国家也有类似的规定。

    大豆中有一类特殊的黄色色素物质叫大豆异黄酮，被一些人认为具有多种保健功效，包括预防心血管疾病、预防癌症、延缓衰老等等，市场上还出现了以大豆异黄酮为主要成分的保健品。实际上这些保健功效都只有初步的证据，甚至有反面的证据，并未得到确证。值得注意的是，大豆异黄酮是一种植物雌激素，能够和人体内雌激素受体结合，具有微弱的雌激素活性，这有可能对男人身体状况产生影响。2008年哈佛大学公共卫生学院和医学院的调查发现，摄入豆制品较多的男人，精子数量较低。动物实验表明，摄入大豆异黄酮会影响雄性动物的性功能。甚至还有研究人员提出中国男人勃起障碍比例比美国男人高的原因是因为中国男人吃了太多的豆制品。但也有小规模的临床试验表明正常饮食中的大豆异黄酮不会让男人女性化。但是大豆异黄酮摄入过多的后果仍然是不容忽视的。2008年美国报道过一个病例，有个60岁男子出现严重的乳房肥大症，检测表明其体内雌激素含量是正常值的4倍。病因一直找不到，后来医生了解到他有每天喝3夸特（近3升）豆奶的习惯，怀疑是因为摄入大豆异黄酮过多引起的，让他不要再喝了，其体内雌激素含量才慢慢恢复正常。

    健康饮食的原则是饮食均衡，食物多样化。即使是同一种营养素的来源也应该尽量做到多样化。把某种食物当成“健康食品”，单一化地、乃至过量地摄取它，结果只能是适得其反。

    2013.5.29

（《新华每日电讯》2013.5.31）


一种致命元素的传奇

发表时间:2013-05-19 10：11：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7nh.html
    发现新的化学元素，曾经是化学家梦寐以求的最高荣耀。英国人在新元素发现榜上一度遥遥领先，在1807～1808年间，戴维一个人就发现或首先分离出7种元素。但是之后的四十多年，这个荣耀再也与英国人无缘，新发现的十几种元素都是瑞典、德国、法国、丹麦、俄国人发现的。新元素在自然界中的含量越来越稀少，发现也就越来越困难。

    1860年，德国人本生和基尔霍夫发明了一种分析物质成分的新方法——光谱分析。这种方法的原理是，把某种物质用高温加热，解离成气态，发射出光，光通过分光镜，分解成由彩色线条组成的光谱。不同的元素形成的光谱都不一样，如果在光谱中发现了新的线条，就意味着发现了新的元素。本生和基尔霍夫用这种方法，先后发现了铯和铷。

    当时英国人克鲁克斯在寻找新元素一无所获后，已转行改做科学新闻工作，主编《化学新闻》。获悉本生和基尔霍夫的发现后，克鲁克斯重新被激发起了寻找新元素的梦想。1861年3月，克鲁克斯在对硫酸厂的废渣做光谱分析时，发现有一条以前从未见过的亮绿色的线条闪了一下又消失了。他敏锐地感到这可能是一种新元素。随后的分析证实了这一点。他根据线条的颜色把这种新元素命名为Thallium，希腊语“嫩枝”的意思，中文翻译为铊。克鲁克斯马上发布了他的发现，然后才试图去把这种新元素分离出来。但是他手上的原料太少，到1862年1月时只分离出了一点点铊可做研究，他认为铊是一种重金属。

    克鲁克斯不知道的是，在海峡彼岸，法国人拉米也在做同样的研究，也独立看到了那条亮绿色线条。但是拉米在5月份当地的一次学术会议上公布其发现时，克鲁克斯早已抢先公布了，所以拉米就沿用克鲁克斯的命名，称之为铊。与克鲁克斯不同的是，拉米手上有大量的原料可供分离。2星期后，他用电解法分离获得铊金属锭。

    1862年5月1日，克鲁克斯应邀在伦敦世界博览会上展出他的发现，展品中除了一些铊盐，还有一粒粉末，标注“铊，一种新的金属元素”。当年6月，拉米带着铊锭从法国赶来参展。克鲁克斯和拉米碰头后，才知道拉米也独立发现了铊，而且比他更进一步获得了纯化的铊锭。而拉米则认为克鲁克斯展出的那一粒粉末根本就不是金属铊，而是铊的硫化物。两人自此起了争执。博览会组织者的一次失误让这次争执火上浇油。在获奖名单中，拉米作为铊的发现者获得奖牌，却没有克鲁克斯的名字。在克鲁克斯写信抗议后，组织者承认是编辑错误，在获奖者名单第二版中，把克鲁克斯也作为铊的发现者补进去。

    克鲁克斯认为自己才是铊的发现者，因为他首先看到铊的绿线条，确定铊的元素性质，并分离出金属铊。拉米承认自己晚于克鲁克斯独立看到铊的绿线条和确定铊的元素性质，但是他首先确定铊是一种金属，而且首次真正分离出铊。拉米的看法是，只有把新元素分离出来了，才算是真正发现了它。拉米并指控克鲁克斯剽窃了他的观点，之前克鲁克斯以为铊是类金属，在博览会上与拉米见面后才知道铊是金属。克鲁克斯否认剽窃拉米的看法，因为他不太懂法语，拉米不太懂英语，两人见面时没怎么交流，怎么剽窃呢？

    克鲁克斯利用自己掌握的科学媒体，发表了一系列来稿支持自己。其他英国期刊也纷纷发表文章支持克鲁克斯。英国科学家乐于为了英国荣誉支持他，毕竟这是自戴维以来英国人首次发现新元素，将他和戴维相提并论。拉米自然也能在法国媒体上发出自己的声音。双方既为自己的优先权，也为祖国的荣誉而战，争吵不休。相比而言，英国科学界更需要这个优先权，对克鲁克斯支持的力度也更大。1863年6月，由法拉第等人提名，克鲁克斯以超快的速度被选为英国王家学会会员，其成就只简单地列了一条：“铊的发现者”。至此克鲁克斯功成名就，不再与拉米争执。

    拉米用铊做实验，发现铊有很强的毒性。他曾经把5克的硫酸铊溶解在牛奶中，发现这足以杀死2只母鸡、6只鸭子、2只小狗和一只母狗。克鲁克斯则不相信铊有毒。他说，他曾经长时间用铊蒸汽做实验，并没有因此得病；他吞下了一两粒铊盐，也没发现出问题。

    在这个问题上倒没有什么可争执的。铊有毒性，而且是剧毒。由于硫酸铊无色无味而且毒性强，很适合用来做鼠药，老鼠不仅吃掺了硫酸铊的诱饵会死，吃了中毒老鼠的尸体也会死。从上个世纪20年代起，硫酸铊开始作为鼠药在世界各国广泛使用。但这种鼠药同样能毒死人。在上个世纪50年代初，澳大利亚甚至流行用硫酸铊鼠药毒害亲属，发生了多起案件，光是在悉尼，医院就治疗过103个铊中毒病例。

    投毒者喜欢用铊投毒，因为铊无色无味，需要的量很少（大约一克就可致死），不容易被察觉，而且毒发后出现的症状（肠胃反应、脱发、外周神经疾病等）容易与别的疾病混淆，难以确诊。铊投毒也因此成了侦探小说、影视的常见题材。其中最著名的是曾经当过药剂师的阿加莎·克里斯蒂在1961年发表的《白马酒店》，由于对铊投毒方法和中毒症状的描述相当精确，被批评是投毒教材。的确也有一些铊投毒案例案犯是因为读《白马酒店》受到的启发。例如1988年美国佛罗里达的铊投毒案，警方在搜查嫌犯的房间时，找到了一本《白马酒店》。日本有三起铊投毒案在侦破时，是否读过《白马酒店》都被作为重要的证据来调查，特别是1991年的东京大学医学部案件，证人关于嫌犯读过此书的证言甚至被当成重要证据。

    《白马酒店》也曾起过正面的作用。1971年英国博温登一家工厂有大约70人出现奇怪病症，有3人死亡。一名读过《白马酒店》的医生意识到那可能是铊投毒，联系了警方。最终发现是一个在14岁时就投毒杀过家属的员工把铊投在茶里让大家喝。1977年，一个19个月的婴儿因为得了怪病，从卡塔尔送到伦敦抢救。一名读过《白马酒店》的护士怀疑是铊中毒，做了铊中毒检测后证实了其怀疑，不过不是被人下毒，而是误食含硫酸铊的鼠药。

    铊在医疗、化工、材料工程等领域有其应用价值，只不过它作为毒药的名声实在太大，让人以为它就是作为毒药存在的。其实由于诊断、医疗技术的进步，在现在铊已经不是一种很好的投毒毒药。铊中毒后从发作到死亡通常要有两周甚至更长的时间，如果能及时确诊、进行解毒，几乎不会留有后遗症。所需要的，是医生对铊中毒要有足够的认识和警惕。

2013.5.15.

（《新华每日电讯》2013.5.17）


禽流感是从哪里来？

发表时间:2013-04-27 19：36：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e788.html
    有人在网上感叹说：“看电视上关于禽流感的节目，我感觉就是：人类为了利益，用残忍的方法养鸡。密集饲养，不让鸡睡觉，给鸡拼命吃抗生素。鸡就瘟疫了，产生新的病毒。然后把病毒传给人类进行报复。”我不知道此人看的是什么样的禽流感节目，会让他以为禽流感病毒是因为给鸡拼命吃抗生素产生的。滥用抗生素会让抗药性病菌流行，却不会产生新病毒。事实上，现代化养鸡场并不容易出现禽流感，反倒是传统散养的家禽容易出现禽流感。这是为什么呢？

    禽流感是禽流感病毒引起的。病毒是“寄生虫”，它们不能独立生活，需要寄生在其他生物体内。如果找不到寄生的宿主，病毒就会逐渐失活，如果所有的生物体内都没有了某种病毒，这种病毒就灭绝了——天花病毒就是这样灭绝的（只有一些标本被人为地保存在实验室里）。有的病毒一直在某种生物群体里传来传去，我们把这种生物称为病毒的天然宿主。禽流感病毒的天然宿主是某些鸟类，特别是水禽。换句话说，禽流感病毒已在水禽里传来传去传了很长时间了。病毒有个特性，传播的时间长了，其毒性就会慢慢地减弱。如果病毒毒性很强，快速地把宿主杀死了，宿主体内的病毒也就跟着死去，传播不开。如果毒性很弱，宿主就可以携带着病毒到处传播。所以根据自然选择，“旧”病毒的毒性会很弱，和宿主形成了共生关系。禽流感病毒与水禽的关系就是这样的，感染了禽流感病毒的水禽并没有生病的症状。

    但是这些感染了禽流感病毒的水禽虽然看上去很正常，而其实它们的分泌物、排泄物中含有大量的禽流感病毒，这些水禽飞到哪，拉到哪，也就把禽流感病毒传播到哪。禽流感病毒离开了水禽身体后，并不会马上就失活，在环境中还可以存活一段时间，环境温度越低，则存活时间越长。在28摄氏度的淡水中，禽流感病毒可存活一个月；17摄氏度的淡水中，可存活100天；如果冰冻起来，则可以无限地保存活性。在鸟粪中，禽流感病毒也可存活几十天。

    设想一下，一群携带着禽流感病毒的水禽从远方飞来，在田间、池塘、湖泊、江河中觅食，排泄出病毒到水中。有人到同一片水域放养鸭，鸭喝了水，就可能感染了禽流感病毒（和人流感不一样，禽流感病毒的感染部位是禽类的肠道）。这些鸭回窝后，有可能把病毒传染给混养的鸡。另一种可能的传播途径是，携带禽流感病毒的水禽在飞过散养家禽的地方时，停下来觅食，留下含有病毒的粪便，再由粪便传染给家禽。北京现在要求散养的鸡场拉防鸟网，但这只能防止鸟和鸡接触，却防止不了鸟粪与鸡接触。

    家禽不是禽流感的天然宿主，它们感染了禽流感后，有可能出现严重症状，得“鸡瘟”而死，但也可能没有什么症状。这些家禽拿到了农贸市场卖掉，由顾客买回家宰杀，或者是在市场现场宰杀，在这个过程中，养的、卖的、买的、杀的、围观的，都有可能被传染了禽流感。如果是现代封闭式的养鸡、养鸭场，水禽与鸡、鸭没有接触的机会，就不会从水禽那里感染禽流感。如果是从超市购买已宰杀包装好的的鸡肉、鸭肉，也几乎不可能感染禽流感。

    可见，禽流感之所以在中国南方、东南亚各国肆虐，与这些地方盛行放养家禽有关。在这些地区的农村，无数的家禽被放养在田间、池塘、河流和农场，使得它们有与携带病毒的野鸟及其粪便亲密接触、感染禽流感病毒的机会。更要命的是，这些地区不仅各种家禽混合饲养，而且家禽还与猪、牛、鱼混养。有的农场鸡舍就设在猪圈之上，鸡粪直接掉进猪槽中。这种混养方式为禽流感病毒在不同种群之间的传播和变异创造了条件。尤其是猪，它身上同时有禽流感病毒和人流感病毒的受体，能够同时感染禽流感病毒和人流感病毒，如果两种病毒在猪体内发生杂交，就会出现一种致命的新型流感病毒在人群中传播。

    因此，从野鸟、家禽、家畜到人，中国南方、东南亚各国完整地存在着禽流感的传播链，而且，流感病毒能在家禽、家畜和人之间来回传播，基因发生重组，容易产生能在人群中传播的新型流感病毒。如果要借禽流感出现之机反思、谴责的话，也应该是针对迷信散养家禽、现杀现煮的“美食”追求，而不是又顺手把现代化养殖拿来当替罪羊。

2013.4.17.

（《新华每日电讯》2013.4.19）


禽流感可怕不可怕？

发表时间:2013-04-13 15：55：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6vz.html
    1997年在香港首次发现H5N1禽流感会致命地传染给人，轰动一时，禽流感从此进入了大众语汇。之后禽流感渐渐地淡出了公众视野。实际上在2003年H5N1禽流感再次出现后，它就没有再消失过，世界上每年都有人感染了H5N1，每年也都有人因此死亡。直到今年，中国还有2人感染H5N1，2人都死亡，但有多少人还在关心它呢？现在大家关心的新出现的H7N9禽流感。人们对病毒也是喜新厌旧的。

    H5N1和H7N9都属于甲型流感病毒。流感病毒分为甲、乙、丙三型，其中最常见的、能引起严重后果因而也是人们最关心的是甲型。在流感病毒的表面存在两种蛋白质。其中一种能让血液中的红细胞凝聚在一起，所以叫做血凝素（简称HA或H）；另一种蛋白质能把神经氨酸（一种糖类分子）分解掉，所以叫神经氨酸酶（简称NA或N）。这两种蛋白质因为暴露在流感病毒的外面，流感病毒进入人体后，它们就成了人体免疫系统的靶子。如果这两种蛋白质出现了变异，免疫系统识别不了它们，流感病毒就能躲过去。因此病毒学家就根据这两种蛋白质的变异情况来给流感病毒做进一步的分类，编上不同的号码。H5N1和H7N9的数字就分别表示其血凝素和神经氨酸酶的类型。

    血凝素虽然最初是被发现能让红细胞凝聚而命名的，但是这并不是它的作用。它的作用是和细胞表面上一种叫唾液酸的糖分子结合。唾液酸的本来作用是吸附水分，让细胞表面保持湿润。但是血凝素能和唾液酸结合发生反应，让细胞误以为流感病毒是营养素之类的有用物质，把它“吃”到细胞里面去，这样病毒就混进去感染了细胞了。鸟类的唾液酸主要分布在肠道，而人体的唾液酸主要分布在呼吸道，而且鸟的唾液酸和人的唾液酸的结构不太一样，禽流感只能和鸟唾液酸结合，人流感只能和人唾液酸结合。因此以前人们认为，禽流感是感染不了人的。

    但是1997年在香港发生的事件改变了这个看法。这是怎么回事呢？后来的研究发现，人体内其实也有鸟唾液酸，不过它的分布区域和人唾液酸不一样。人唾液酸集中分布在上呼吸道，而鸟唾液酸集中分布在下呼吸道，包括肺。人感染了人流感病毒，出现的是上呼吸道的症状，有时会并发肺炎，那也是细菌引起的，与流感病毒无关。但是人感染了禽流感病毒，由于感染部位就在肺部，直接就引起了肺炎。

    禽流感病毒对人体来说是全新的病原体，人体免疫系统识别不了它，不能产生相应的抗体来消灭它。但是人体免疫系统还有别的方法消灭入侵的病原体，其中一个方法是用免疫细胞吞噬病毒。免疫细胞遇到病原体时，会释放一些细胞因子，向别的免疫细胞发出信号，吸引它们来一起消灭敌人。新来的免疫细胞也释放细胞因子，吸引更多的免疫细胞过来，如此持续下去。在正常情况下，这个正反馈的过程会得到控制。但是在遇到禽流感这种陌生而破坏性强的病原体时，免疫系统如临大敌，完全失控，聚集到肺部的免疫细胞越来越多，随之而来的体液也越来越多，最终把呼吸道也堵塞了，导致呼吸困难，乃至死亡。所以高致病性禽流感的死亡率非常高，例如被H5N1感染的死亡率高达60%（实际可能比这低，因为那些病情轻的患者因为不知道得了禽流感而没有被统计进去）。

    不过，因为禽流感病毒的感染部位是在下呼吸道，要被感染就不容易了，要吸入大量的病毒，病毒才会到达那里找到突破口。H5N1流行了十几年，全世界总共也就发现了600多个病例。而人流感的感染部位是在上呼吸道，病毒只要进入鼻腔，就能感染，全世界每年有5～15％的人被感染。也因为禽流感病毒的感染部位是在下呼吸道，病毒很难再跑出来，要继续传染给别人也就不容易，不像人流感，打个喷嚏或咳嗽一声，病毒就随着飞沫传播开去了。

    所以目前发现的禽流感患者，基本上都是由于与禽类有过密切接触而被传染上的，只有两、三例是因为与禽流感患者有密切接触而传染上的。感染禽流感的后果虽然很可怕，但是被感染上的概率却是极低，只要不与禽类接触，就没什么可担心的。

    医学界之所以对禽流感高度警惕，是因为担心禽流感在传染给人或其他哺乳动物（特别是猪、猫）的过程中，会发生变异，变得可以和人唾液酸结合，那样的话就会出现一种既能在人群中迅速传播，又是很致命的新型流感病毒。这种情形在上个世纪曾经发生过三次，在2009年也发生过一次。要发生这样的变化并不难。去年荷兰科学家通过实验发现，只要让H5N1的病毒基因组的5个地方发生突变，就能让该病毒变成很容易就在雪貂之间传播（其中4个是他们根据以前的流感病毒有意引入的，另一个则是通过人为让病毒在雪貂传播，传播了10次自然发生的）。现在发现H7N9已有了其中的3个突变，还差2个。

2013.4.10

（《新华每日电讯》2013.4.12.）


感冒要不要吃药？

发表时间:2013-03-06 14：27：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e673.html
    最近网上有人指控在中国使用人数最多的儿童感冒药“优卡丹”和“好娃娃”对儿童有肝、肾毒性，引起了很大的风波。“优卡丹”厂商虽然出面否认“优卡丹”对儿童肝、肾有害，但立即修改产品说明书，写明一岁以下婴幼儿应禁服优卡丹。那么婴幼儿得了感冒怎么办呢？有没有必要服用感冒药呢？

    感冒是病毒引起的急性上呼吸道感染，由流感病毒引起的称为流行性感冒（简称流感），由其他病毒（多达一百多种，以鼻病毒和冠状病毒最常见）引起的称为普通感冒。流感和普通感冒其实是两种不同的疾病，但因为症状相似，经常被相提并论。要治疗感冒，就要能杀死或抑制引起感冒的病毒，也就是使用抗病毒药物。但是目前并没有能针对普通感冒病毒的抗病毒药物，针对流感的抗病毒药物倒是有，例如磷酸奥斯他韦（商品名达菲），但作用也很有限：如果在流感症状出现的早期使用，可以缩短流感病程大约2天并减轻症状。所以一般也用不着。而且达菲是处方药，患者自己在药店是买不到的。

    患者自己能买到的非处方感冒药，都不能“治本”（抗病毒），而只是“治标”，缓解感冒症状，让患者感觉舒服一些，并不能治愈感冒或缩短病程。感冒药的品种虽然繁多，但是有效成分都不出这几种：解热镇痛药对乙酰氨基酚（也叫扑热息痛）用于退烧和缓解头痛，抗组胺药马来酸氯苯那敏（也叫扑尔敏）或苯海拉明用于减少鼻粘液分泌和缓解鼻塞，伪麻黄碱用于减轻鼻粘膜充血，右美沙芬用于止咳。

    中国比较特殊的是还有形形色色的中药感冒药，除了麻黄能够减轻鼻塞（西药感冒药中麻黄碱最早就是从麻黄提取的，但现在都改用副作用更小的伪麻黄碱），并没有哪一种被证明了对感冒有疗效。如果中药感冒药有些效果，是添加了上述化学药成分。中药感冒药尤其喜欢添加对乙酰氨基酚和马来酸氯苯那敏，有的注明（例如“维C银翘片”），有的没有注明，但经常被香港、台湾和外国药监部门查出偷加了西药成分。

    所以你在药店买到的感冒药其实没有一种是真正能治愈感冒的。但感冒是自限性疾病，过一、两周自己就好了。如果忍受得了，完全没有必要吃那些缓解症状的感冒药，注意多喝水和休息即可。忍受不了，吃点缓解症状的感冒药也行，但这些感冒药并不真正治病。

    中国医生治感冒时还喜欢开抗生素，甚至是用静脉注射的方式使用抗生素。“吊水”、“打点滴”治感冒，是只有中国才有的怪现象。抗生素只能抗细菌，而感冒是病毒引起的，抗生素抗不了病毒，所以使用抗生素是治不了感冒的。有的医生辩解说，用抗生素治感冒是为了防止并发细菌感染。感冒虽然有时能并发细菌感染，但是使用抗生素并不能有效地预防这类并发症。

    回头再来看看“优卡丹”和“好娃娃”。它们实际上是不同厂家生产的同一种药，通用名称叫小儿氨酚烷胺颗粒，其成分为：对乙酰氨基酚、盐酸金刚烷胺、人工牛黄、咖啡因、马来酸氯苯那敏。其中人工牛黄是“解热、镇惊”的中药，其实没有任何效果。咖啡因是中枢兴奋药，是提神用的。盐酸金刚烷胺是抗病毒药，但它抗不了普通感冒病毒，以前能抗流感病毒，但是现在流感病毒对它的抗药性已达到100%，对流感也没有效果了。所以“优卡丹”和“好娃娃”的真正有效成分就是对乙酰氨基酚和马来酸氯苯那敏。如果觉得吃“优卡丹”或“好娃娃”对感冒有效，完全可以自己去买对乙酰氨基酚和马来酸氯苯那敏来用，要便宜得多，也安全得多，可以避免那些无效成分带来的不良反应。

    而且“优卡丹”和“好娃娃”是针对儿童的感冒药，而美国食品药物管理局警告2岁以下的儿童不能使用感冒药，美国非处方药行业组织自愿在感冒药上标注“4岁以下儿童不能使用”，美国食品药物管理局专家委员会和澳大利亚药监当局则建议6岁以下儿童不要使用感冒药。这包括减充血剂（例如麻黄碱、伪麻黄碱）、止咳药（例如右美沙芬）、祛痰药（例如愈创木酚甘油醚）、抗组胺药（例如马来酸氯苯那敏、苯海拉明）。这些药物对儿童没有效，反而有导致严重不良反应的风险。在1996～2006年间，有54例儿童因服用减充血剂死亡和69例儿童因服用抗组胺药死亡的报告。

    如果儿童得了感冒，不吃感冒药，怎么缓解症状呢？有这些办法可以参考：要退烧、缓解疼痛可以吃对乙酰氨基酚或布洛芬（中低度的发烧其实是不用退的）。对乙酰氨基酚或布洛芬如果不过量使用，是非常安全的，所以要注意用儿童剂量的，例如“小儿泰诺林”、“美林”。但是不到6个月大的儿童不要用布洛芬（“美林”）。任何年龄的儿童都不要用阿司匹林解热镇痛，因为阿司匹林对儿童有引起致命的雷依氏综合征的风险。减轻鼻塞可以使用盐水滴鼻液。多喝水也可减轻鼻塞并防止脱水。鼓励儿童咳嗽，咳嗽能帮助清理呼吸道。吃冷饮能缓解咽喉疼痛。多休息。如果空气干燥的话，使用加湿器。密切观察儿童症状的变化，如果发现不寻常的状况（例如持续高烧、呼吸困难、排尿不正常等等），即时就医。如果过了一周感冒还没有好或症状变得更严重，去医院查一下是否并发了细菌感染，例如鼻炎或耳朵感染。

    有的中国医生吓唬患者或儿童患者家长说，得了感冒不治疗、不吃药，当心演变成肺炎。感冒虽然有时能并发肺炎，但这和治不治疗、吃不吃药没有关系，并没有哪种感冒药能够预防肺炎。感冒在中国是被严重地过度治疗的，这是患者的无知和医生的牟利相互作用的结果。多学一点医学知识，不仅可以少花或不花医药费，更重要的是，避免因滥用药物带来的健康风险，对儿童尤其重要。

2013.1.30.

（《新华每日电讯》2013.2.22）


包皮该不该割？

发表时间:2013-01-21 01：41：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4wh.html
    去年11月我到以色列访问。有一天正在特拉维夫的一家餐馆吃午饭时，我听到隔壁的房间人声鼎沸，便过去看个究竟。原来那里正在为一个犹太新生儿举行割礼仪式，于是我在一旁观看了整个过程。医生一刀下去，新生儿疼得大哭起来，我的心不由一紧。按照犹太教的教规，犹太男孩在出生第八天时要举行割礼，也就是把阴茎包皮全部或部分切除。据称这是犹太人的祖先亚伯拉罕以这种方式和上帝立誓约。阿拉伯人也把亚伯拉罕当祖先，所以穆斯林男人也普遍做割礼，虽然没有犹太人那么严格，割礼时间也没有那么确定，从出生到青春期都可以。穆斯林占了全世界做过包皮环切手术的男人中的大部分。全世界15岁以上的男人大约有30%做过环切，其中三分之二是穆斯林，还有0.8%是犹太人。
    这是因为宗教的原因做的割礼。有人是因为医疗的原因，为了治病不得不做环切。其中最常见的是由于包茎，也就是包皮开口太小，包皮没法后退露出龟头。但是由于医疗原因做环切的人数很少。既不是犹太人也不是穆斯林的男人做环切，大部分是因为社会或文化的原因。例如，大部分的美国男孩出生没多久都做环切，成了一种常规手术，而欧洲、南美洲各国就没有这么做。
    美国的这种做法最初还是从英国传过去的。在19世纪下半叶，麻醉和消毒方法的发明，让环切手术变得相对简单、安全。最初的一些流行病学调查发现环切似乎能降低某些疾病的发病率。例如1855年的一项调查发现，非犹太患者有61%得了梅毒，而犹太患者只有19%得。因此英国医学界就开始提倡通过做环切来预防疾病，声称它不仅能预防像梅毒、淋病等性病，还能预防或治疗手淫（在维多利亚时期被视为能导致无数疾病的恶性）、酗酒、痛风、癫痫、头疼等等各种各样的疾病——现在看来，这些当然都是无稽之谈。但不管怎样，到进入20世纪时，英国和美国对新生男婴做环切已经成了常规。
    第二次世界大战以后，英国建立了全民医保系统，医学界对环切的利弊重新进行了评估，认为其风险超过益处，医保不支付环切的费用。从此英国对新生儿做环切的越来越少，到现在英国男人做过环切的只有6%。美国则不同，没有全民医保系统，而美国医学界对有没有必要普遍对新生儿做环切争论不休。美国儿科学会在这个问题上也摇摆不定，自1977年起发过几次政策声明，1999、2005年的声明不推荐做常规新生儿环切，但最新的2012年声明却认为新生儿环切的益处超过风险。其结果，美国新生儿大部分仍被做了环切。很多美国父母选择给新生儿子做环切，原因仅仅是不想让自己的儿子长大后显得与众不同。不过近20年来美国新生儿做环切的比例在下降，从79%降到了55%。
    受美国影响，某些历史上不曾有过因为非医疗原因做环切的国家，也流行起做环切来。最典型的是韩国。在1950年之前韩国男人几乎没人做过环切，而现在韩国20岁的年轻人90%做了环切。近年来在中国男大学生中也流行做环切，经常有人来问我该不该做，因为他的同学们都在做。我怀疑这是受网上色情视频、图片的影响，那些视频、图片的男主角以美国人为主，一般都是做过环切的，就会让人以为那是“正常”状态。国内一些医院为了创收，也乘机推销做环切手术。
    这样的手术该不该做呢？如果有包茎等疾病，当然应该做手术。若没有疾病，该不该做手术就要权衡其可能的好处和风险。包皮会分泌油脂，和脱落的细胞混在一起形成包皮垢，如果不经常清洗，就会繁殖细菌，导致感染。一些研究表明，环切降低了患尿路感染、某些性传染病的风险。环切还降低了阴茎癌的风险。不过，阴茎癌本来就是一种极其罕见的癌症，所以降低其风险没什么意义。环切还能降低被传染上艾滋病的风险达50%。但是环切只是降低并不消除得性传染病的风险。如果误以为环切可以代替安全性行为，那么反而更危险。
    环切是一种手术，手术就有发生并发症的风险。环切常见的并发症包括疼痛、大出血、红肿、伤口感染、包皮切得过多、包皮切得过少、龟头受损、排尿障碍、勃起障碍等，成年人在正规诊所做环切发生并发症的比例大约是2%，如果不是在正规诊所做的手术，或是由没经验的医生做的手术，并发症的比例就要高得多，甚至可能引起更严重的并发症，例如性功能丧失、死亡。新生儿做环切发生并发症的比例要比成年人的低，这是那些支持对新生儿做环切的一个理由。
    很多人把包皮当成了可有可无的东西，认为切掉了无所谓，只要不发生手术并发症就行。这是个误解。包皮也有自己的功能。胎儿在子宫中发育时，包皮起到保护阴茎的作用。在平时，包皮也能起到润湿、保护龟头的作用。包皮上面有丰富的神经末梢，是男性一个重要的性感区。切除包皮，相当于切掉了一块最敏感的皮肤，而且环切后龟头平时都处于裸露状态，会变得没那么敏感。2007年的一项实验表明，环切让阴茎丧失了最敏感的部分。
    环切的益处，没有环切的人是可以通过做好个人卫生和安全性行为来获得的。而包皮一旦被切除，就回不来了（最多只能通过拉伸剩余的包皮来重建）。成年人有没有必要做环切，应该根据自己的生活习惯，权衡其利弊做出选择。例如，如果生活在艾滋病肆虐的地区，经常发生不安全性行为，那么做环切就可能是个很好的选择。新生儿却没有自己选择的可能，由父母代劳。婴儿刚出生就要他们承担起长大后预防性传染的责任，这样的选择是否恰当？如果一出生就接受环切的婴儿长大后是一个注意个人卫生、生活检点的好男人，那就要怪父母为他们做出了错误选择，让他们无谓地失去了身体的一个敏感部分。

    2013.1.9

（《新华每日电讯》2013.1.11）


“穿越”时空为什么不可能

发表时间:2013-01-03 17：44：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4hh.html
    阿里克斯是一名男建筑师，凯特是一名女医生，他们曾经住在同一座湖滨房子里，但是间隔了两年：阿里克斯生活在2004年，凯特生活在2006年。很偶然地，他们发现通过湖滨屋的邮箱可以穿越时空互相通信。在通信大约一年后（2007年3月），他们相爱了，凯特提议在第二天（也就是阿里克斯的两年后）在一家餐馆见面。但是阿里克斯爽约。在绝望中，凯特给阿里克斯写了最后一封信，中断了联系。在最后这封信中，凯特提到一年前（2006年）的情人节，她和母亲在广场见面时，目睹一次汽车撞行人的交通事故，尽管她冲过去尽力抢救，行人还是死在她怀中。

    又过了大约一年，对阿里克斯来说是2006年情人节，他想起凯特提到她和母亲在这天在广场见面，决定去广场见她一面。对凯特来说则是2008年情人节，她打算装修新买的房子，找了一个建筑师做设计，发现这个建筑师是阿里克斯的弟弟，从他那里知道阿里克斯已在两年前死于交通事故。凯特明白了两年前死在她怀里的行人正是阿里克斯，难怪阿里克斯没能到餐馆赴约。于是凯特匆忙赶到湖滨屋，往信箱里塞了一封信，请阿里克斯务必不要去广场找她，等两年再到湖滨屋相见。正在她不停地祈祷阿里克斯能收到这封信时，阿里克斯出现了，他果然收到了信，没去广场找她，等了两年如约相见，从此两人幸福地生活在一起……

    这是美国电影《湖滨屋》的情节，结局是典型的好莱坞式大团圆。但是这样的结局却是不合逻辑的。如果阿里克斯收到了凯特的警示，没有去广场找她所以没死，那么凯特就不可能在见到阿里克斯的弟弟时知道阿里克斯已经死了，就不可能因此去给阿里克斯写信警示他，阿里克斯就不可能收到凯特的警示……

    穿越时空回到过去，是科幻电影、科幻小说的常见题材。穿越小说在国内网上也非常流行。科幻小说家和物理学家还给时间旅行找科学依据，试图用爱因斯坦相对论来证明时间倒流是可能的。根据狭义相对论，如果速度超过光速，时间将不是实数，于是有人认为如果能建一个超光速的时间机器，就能回到过去。其实正是因为时间不能不是实数，所以根据狭义相对论，光速不能超越。也有人根据广义相对论，认为在某种特殊情况下能发生时间倒流。理论上有可能出现的，不等于实际上就能发生。即便时间旅行在物理学上有可能发生，也不可避免地会导致逻辑悖论。经常被提到的是所谓“祖父悖论”：时间旅行者穿越到过去，杀死自己的祖父，此时祖父还未生下时间旅行者的父亲，时间旅行者就不能出世，而他不出世的话，就不可能穿越去杀死祖父。

    为了解决祖父悖论，出现了一些假说。一个常见的假说是认为时间旅行者不能干预历史进程，即使他想要杀死祖父，也会因为种种原因无法杀死，他的祖父还是会生下时间旅行者的父亲，父亲再生下时间旅行者，这样就没有悖论了。《湖滨屋》要让故事编得圆，只能假设历史不可干预，那么结局就是阿里克斯没有收到凯特的警示信，或者虽然收到了但是仍然决定去广场找她，于是不可避免地死在凯特的怀中。这个悲剧的结局也许更为感人，虽然很不好莱坞。

    这样就真的没有干预历史了吗？历史不是小说家写的，并不是只有主人公的结局才是历史。主人公的一举一动也都是历史。历史也并不仅仅属于主人公。任何人物、任何事物也都是历史的一部分。只要发生了时空穿越，即使主人公的结局没有改变，即使时间旅行者没有杀死自己的祖父，他的一举一动也都在改变着历史。如果历史是不可干预的，那么时空穿越就是不可能的。

    另一个假说是认为存在多个宇宙或多条时间线，如果时间旅行者的祖父被杀死了，历史发生了改变，就衍生出了一个与原来的宇宙平行发展的新的宇宙，在那里是没有时间旅行者的。但是正如上面所说，并不是只有祖父被杀死才叫改变历史，从时间旅行者回到过去的那一瞬间开始，他的任何举动都在改变着历史，在物理学上都是等价的，都要出现一个新宇宙：一挥手，一个新宇宙出现了，再一抬脚，又一个新宇宙出现了……如果觉得这太荒诞的话，那还是相信时空穿越不可能发生的好，那只是不合逻辑的文学幻想。

    2012.12.26.

（《新华每日电讯》2012.12.28）


世界末日什么时候会来？

发表时间:2012-12-21 16：14：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e46s.html
    这篇文章发表的日子，恰好是近年来在媒体和民间炒得沸沸扬扬的“世界末日”，这个日子由于一部在商业上非常成功的美国大片而广为人知甚至让很多人信以为真。当然，事实将会证明，这个“世界末日”，会像历史上被预言过的许许多多“世界末日”一样，又成为一个笑话。那么，世界末日不在今天来临的话，会不会在将来的某一天来临？如果会的话，我们有没有可能提前知道？

    我们说的世界末日，指的是属于人类的世界就此终结，也就是人类完全灭绝。这种可能性并非匪夷所思，毕竟，生物物种的灭绝在地球上是司空见惯的事。地球上曾经有过的物种绝大部分都已经灭绝。但是人类是一个独特的物种，他不仅有智能，而且掌握了技术，有能力预见并抵御导致物种灭绝的大灾难。那么人类有没有可能避免灭绝的厄运？

    要让人类灭绝，必须发生遍及世界每个角落、殃及每一个人的全球大灾难。迫在眉睫的全球性大灾难是全球变暖，冰川消失，海平面上升，把整个世界淹没。人类自古以来就有这样的顾虑，例如诺亚大洪水的神话。电影《2012》展示的也是洪水滔天淹没全球的恐怖场面。但是这样的场面实际上不会发生，因为地球上没有那么多的水能够淹没所有的陆地。即使地球上所有的冰融化，海平面也只是上升大约60米，虽然人类会因此损失惨重，但是还有足够大的地盘供人类生存、繁衍。

    来一场横扫全球的大瘟疫也是许多科幻小说、科幻电影设想的世界末日情景。但是这种情景同样不可能发生。不可能出现一种能够迅速传染给所有的人而且死亡率又是百分之百的传染病。即使医学技术一时无法预防、治愈某种最凶猛的新兴传染病，也总会有一部分人对它具有免疫力，不会被传染上或被传染上了能够自愈。何况，随着医学的进步，人类预防、治疗传染病的能力会逐渐提高，更不可能出现灭绝人类的传染病。即使真的出现一种能够杀死所有人的靠空气传播（最快速、最难防止的传播方式）的传染病，大不了把住所都建成生物安全实验室，出门戴防护面具穿防护服。

    人类由于自相残杀而灭绝，也是一种经常被提及的可能性。我们能够想像的最强大的武器是核武器。理论上，目前全世界核武器储备的当量能把人类灭绝十几次还绰绰有余。但是即便爆发了全球性核战争，毁灭了人类文明，也不太可能消灭每一个人。总会有人由于藏在地下室而躲过核爆炸，并设法在全球性核战争造成的“核冬天”中生存下去，虽然他们也许将会从此过着原始的生活。

    更大的威胁来自地球之外。如果一颗小行星足够大，它撞击地球释放的能量甚至要比所有核武器一起爆炸还要巨大，导致物种大灭绝。在地球历史上这种情形发生过不止一次，例如恐龙的灭绝就被认为是小行星撞击地球引起的。但是并没有哪次小行星撞地球导致所有物种都灭绝，总还有相当一部分物种适应新的环境生存了下来。人类是适应环境能力最强的物种之一，有一部分人能够在天地大碰撞之后继续生存、繁衍下去，并不是难以想像的事。何况，近地小行星是可以被监控、提早发现的，也有手段避免发生碰撞，例如发射核武器改变小行星的轨道，或把小行星摧毁。人类有防止发生天地大碰撞的能力，这种能力以后会越来越强。

    另一种来自地球之外的威胁难以避免，那就是伽玛射线爆发。这是大质量恒星死亡时生成黑洞的瞬间发射出来的，在短短的几秒、几十秒内释放的能量能够高达相当于数百颗太阳终其一生释放的能量的总和。目前观测到的伽玛射线爆发都距离地球非常遥远，对地球的生命没有影响。但是偶尔在距离地球比较近的地方也会发生伽玛射线爆发，而且方向刚好指向地球。这种情形平均每十亿年会发生两次以上。地球历史上有的物种大灭绝可能就是由于伽玛射线爆发引起。伽玛射线爆发的主要威胁是会破坏臭氧层。没有臭氧的保护，阳光中的紫外线将畅通无阻地直射到地面，足以杀死很多生物，或让动物失明、破坏免疫系统。但是紫外线很容易遮挡，躲在室内或穿上厚衣服就可免受其害。

    上述的灾难虽然有可能消灭大量人口、毁灭人类文明或给人类生活造成极大不便，却都不足以让人类无法在地球上生存。但是地球是有寿命的，总有一天地球将会变得无法让人居住，最终会毁灭，这是因为太阳也是有寿命的，总有一天太阳会死亡。在太阳进入老年期时，它首先会变成一颗红巨星，体积膨胀到足以把地球吞噬。这将发生在大约50亿年之后。但是远在那之前，大约在10亿年后，由于太阳喷射的能量大为增加，地球表面温度会达到数百摄氏度，地球上所有的水都将被蒸发掉，大气层将会消失，人类将无法在地球上生存。恩格斯在《自然辩证法》里把地球的末日视为人类的末日，预言人类将会在地球不再适合人类生存时灭绝。他没有预见到的是人类会进入太空时代。人类文明史只有一万年时，我们已经能够飞离地球。在几百万、几千万年后，在地球变得不适合居住之前，人类应该有能力迁徙到别的适合居住的星球，不必与地球共存亡。

    宇宙是有限的，也是有寿命的。或许有一天，所有的恒星都会烧尽、死亡，新的恒星不再产生，所有的能量都会耗尽，整个宇宙找不到一处适合生命生存。那是一百万亿年以后的事了，不必担心。对宇宙的结局会是如何现在仍然充满了争议。或许我们现在对宇宙的看法存在根本性的错误，或许未来的人类有办法在一个死寂的宇宙里生存，甚至有能力改变宇宙的命运。当然也有可能在宇宙大结局之前人类早已因为别的原因灭绝。在漫长得超出想像的时间里，什么事情都可能发生。人类或许终将灭绝，世界末日或许会来，但具体的时期无人知晓。可以确定的是，在可预见的未来不会有世界末日，所有关于世界末日的具体预言，都是谎言。

2012.12.19.

（《新华每日电讯》2012.12.21）


白光、白噪声和白气味

发表时间:2012-12-15 15：35：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e41p.html
    从前人们认为白色是最纯的颜色，白光是最纯的光，直到有一天牛顿用三棱镜证明了事实恰好相反，白光是最不纯的光。在一间只留了一个小孔的暗室里，牛顿对着从小孔照射进来的白色阳光放上一个三棱镜，阳光被三棱镜折射后，变成了各种颜色的光。牛顿不是第一个用三棱镜制造人造彩虹的人，却是第一个用三棱镜证明白光是各种颜色的光的混合：他再放上一个倒过来的三棱镜，发现各种颜色的光透过它后，又变成了白光。

    光是一种波，不同颜色的光是不同波长（或不同频率）的电磁波。可见光的波长在390纳米到750纳米之间，其中波长最长的是红光（所以比它波长更长的不可见光叫红外线），最短的是紫光（所以比它波长更短的不可见光叫紫外线）。所有波长的可见光均匀地混合在一起就成了白光。太阳光大部分是可见光，这不奇怪，我们的眼睛就是为了看到太阳光而进化出来的。

    声音也是一种波，不同频率的声波我们听起来不一样。我们的耳朵能分辨的声波频率范围在20赫兹到20000赫兹之间，低于这个范围的是次声波，高于这个范围的是超声波，都是人耳听不见的。如果把人耳能听到的所有频率的声波均匀地混合在一起，变成了一种特殊的噪声，类比白光，我们把它叫做白噪声。白噪声听上去很像风扇发出的声音。

    白噪声在生活中有点用处。我们可以利用它作为背景音掩盖其他声音。你如果住在一个隔音不好的宾馆，隔壁房间的谈话声让你睡不着，你可以打开风扇，这时你就只能听到一片噪声。这就好比你听两、三个人同时说话，能听得清其中一个人说什么，但是如果是几百个人同时说话，听上去就只是一片噪音。风扇声就相当于几百个人同时说话产生的噪声，隔壁房间的说话声成了分辨不出的噪声之一。

    我们有眼睛能看见，耳朵能聆听，还有鼻子能嗅闻。既然不同波长的可见光混合成为白光，不同波长的声波混合成为白噪声，那么不同气味的混合能不能产生白气味呢？与光波、声波不同，刺激产生嗅觉的并不是一种波，而是化学分子。我们闻到的各种味道，往往不是单一种气味分子产生的，而是多种气味分子的混合。例如茶、咖啡、葡萄酒的香味分别是由很多种分子产生的，但是它们闻上去又是那么不同，并不像白光、白噪声那样趋于一致。

    要产生白光、白噪声，需要满足两个条件，一个是包含了人类能感知的所有波长的可见光或声音，一个是不同波长的可见光或声音要均匀地混合（强度或功率都相同）。这两点满足得越好，就越“白”。在现实生活中我们遇不到白气味，原因是不是因为这两点满足不了？如果把人类能够感知的所有类型的气味分子均匀地混合在一起，是否就能创造出白气味？

    人类能够感知的气味有好几千种，不可能把它们全都收集了来混在一起。但我们可以对它们进行分类，一种分类方法是根据人类的主观感受来分，例如某种气味让人感到尖锐、甜、香、温暖、酸、冷等等；另一种分类方法是根据气味分子的物理、化学属性来分。这两种方法并不矛盾，可以结合起来，然后选择涵盖各种气味类型的分子样本。

    需要解决的另一个问题是，怎么保证不同分子是均匀混合的？气味的强度并不像光、声的强度那样有一个简单的客观指标，例如不同的气味分子即使有相同的浓度，其气味强度可能完全不同。气味强度的强弱是一种主观的感受，也只能根据人们的感觉进行测量、对比。通常的做法是把一种气味分子不断地稀释，稀释到人们感觉不出来为止，以此作为基准。

    以色列魏兹曼科学研究所嗅觉实验室选择了86种能涵盖各种气味类型的气味分子，以相同的强度做各种组合，然后请气味专家对如此产生的混合物气味进行评判。他们发现，混合的气味分子种类越多，混合物的气味就越趋向一致。当气味分子种类达到30种左右时，即使成分完全不同，却出现了同一种气味，他们认为这就是白气味。

    这种气味给人的感觉是“中性”的，闻上去不好不坏。此前没人闻过这种白气味，自然界很可能不存在这样的气味。我们在自然界闻到的各种气味，即使是多种气味分子的混合，也不可能涵盖各种类型或有相同的强度。所以白气味只是实验室的产物，也没有什么用处，但是有学术的意义。它让我们了解到，我们对气味的感知，虽然是一个个气味分子刺激引起的，却不是分别对单种气味分子的感受的叠加，而是综合的感受，所以即使是各种气味分子的不同组合，也能产生难以分辨的相同的白气味。

    除了视觉、听觉、嗅觉，还有味觉。你也许会想到，能不能创造出一种白味道？大概不能，因为味道的基本种类太少了，只有酸、甜、苦、咸、鲜五种，而且我们也不知道怎么比较不同味道的强度。

    2012.11.28.

（《新华每日电讯》2012.12.7）


托马斯·杰斐逊的婚外情

发表时间:2012-12-06 05：57：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3tn.html
    有一个“著名经济学家”发微博称美国第三位总统托马斯·杰斐逊是“第一个死于贫困的美国总统”，听了让人以为杰斐逊死前饥寒交迫。事实上杰斐逊至死都是个富裕的庄园主，有大量的财产、土地和黑奴，只不过同时也负了很多债。所以他死时留下遗嘱，卖掉部分土地和黑奴还债。

    杰斐逊的债务相当一部分是从他的丈人约翰·威尔斯那里继承来的，不过他也没有什么可抱怨的，因为他同时也继承了11000英亩的土地和135名黑奴。其中有个女奴叫莎利·赫明斯，是威尔斯和一名有一半白人血统的黑奴贝蒂·赫明斯的私生女（威尔斯和贝蒂生了6个子女，莎莉是最小的一个），也就是说，赫明斯是杰斐逊妻子玛莎的同父异母姐妹，有四分之三白人血统。赫明斯育有6个子女，有4个活到成年，其中有2个成年时在杰斐逊的允许下“逃走”，剩下的2个杰斐逊遗嘱让他们自由。他们有八分之七白人血统，根据当时的法律属于白人，自由后也融入了白人社会。杰斐逊的遗嘱同时还让赫明斯的3个亲戚自由。赫明斯是杰斐逊的黑奴中唯一一家全部获得自由的。另外的130名黑奴被卖掉了还债。

    杰斐逊为何如此特殊对待赫明斯一家？一直有传言称杰斐逊长期与赫明斯保持不正当关系，赫明斯其实是杰斐逊的小妾，她的6个子女都是和杰斐逊生的。杰斐逊很早就过着鳏居生活，玛莎死时他还不到40岁，发誓不再续弦，如果此后有情人倒也是人之常情。但与黑奴私通、生子在当时却是很不光彩的一件事，何况杰斐逊一直反对白人与黑人通婚。最早做出这一指控的是一名记者，此人在杰斐逊当选总统后想当邮政总局局长不成，为报复在1802年在报纸上发文揭露此事。杰斐逊竞选连任时其政敌联邦党人也以此大作文章，不过并没有影响到杰斐逊连任。

    杰斐逊本人从未对此有过公开回应。但到杰斐逊庄园拜访的客人会注意到，赫明斯的子女和杰斐逊长得很像。赫明斯的后人一直声称他们是杰斐逊的后代，杰斐逊的后人则予以否认。杰斐逊的女儿举出一个有力反证：在赫明斯生某个子女时，杰斐逊已离家15个月，不可能是父亲。怎么解释赫明斯的子女和杰斐逊长得很像呢？那得把父亲算到杰斐逊的某个亲戚头上。杰斐逊的外孙说此人是杰斐逊的外甥彼特·卡尔，而杰斐逊的外孙女则说是彼特的兄弟山缪尔。

    长期以来美国历史学界都采纳杰斐逊家人的说法。他们相信杰斐逊的道德品质，一个谴责白人与黑人通婚的政治家怎么可能自己去和黑奴私通呢？何况，还有别的家族也声称自己是与杰斐逊私通的黑奴的后代，例如伍德逊家族。毕竟，很多人都想沾伟人的光。1953年杰斐逊庄园的记录被重新发现并出版，它详细记载了杰斐逊庄园每个黑奴的生日、死亡日期、销售情况。1968年，有历史学家根据这一记载发现，杰斐逊的女儿不是说假话就是记错了，虽然杰斐逊长时间离家在外，但赫明斯在生每个子女时，杰斐逊离家的时间从未超过9个月，杰斐逊有可能是所有这些子女的父亲。美国历史学界争议又起。

    进入90年代后，有可能通过比较基因序列来确定两个人的亲缘关系，分子遗传学家也对这个问题感兴趣，想要看看杰斐逊的后人和赫明斯的后人是否享有某段少见基因片段，以此可以知道他们是否是亲戚。英国莱斯特大学研究人员想到要比较Y染色体序列。Y染色体是决定一个人的男性性别的性染色体，只由男人传给儿子，而且由于Y染色体只有一条，遗传时不发生重组，所以和其他染色体不同，Y染色体的遗传非常稳定，基本不变，同一个家族的男人的Y染色体序列都会相当一致。

    但是杰斐逊和玛莎只有女儿活到成年。杰斐逊的后人又不同意开棺从杰斐逊遗骨中提取DNA。研究人员采用一个变通方法，找到了杰斐逊叔叔的5个男性后裔，通过分析他们的Y染色体的DNA序列，发现都有一段在欧洲人后裔中罕见的特殊序列，称为T单倍型组，可作为杰斐逊家族男人的序列特征。

    赫明斯有三个儿子活到了成年，其中一个没有男性后代，一个后代不详，还有一个——最年轻的儿子——则至今还能找到一个男性后裔。研究人员分析了他的Y染色体，发现他的确有那段特殊序列。研究人员同时分析了另一个嫌疑对象卡尔家族的3个男性后裔的Y染色体，发现他们共享一段特殊的序列，但是没有那段杰斐逊家族的特殊序列。研究人员还分析了伍德逊家族的5个男性后裔，也没有找到那段杰斐逊家族的特殊序列，他们不可能是杰斐逊的后人。

    这个结果可以确定卡尔兄弟不可能是赫明斯子女的父亲，但是却无法肯定杰斐逊就是父亲，因为杰斐逊的兄弟和父亲这一支的亲戚也都有那段特殊序列（后来发现英国姓杰斐逊的人也有这段序列），都有嫌疑。这个结果在1998年公布后，力主杰斐逊清白的人就是这么为杰斐逊辩护的，他们改口说杰斐逊的弟弟才是赫明斯子女的父亲，虽然记录表明杰斐逊的弟弟其实不常上杰斐逊家。但是在历史上，嫌疑人只有两个，卡尔和杰斐逊，而既然卡尔被Y染色体的证据排除了，Y染色体的证据又支持杰斐逊是父亲的结论，再结合其他方面的证据，杰斐逊是赫明斯子女的父亲的结论就被普遍认可了。

    杰斐逊一直反对黑白通婚，认为白人和黑人和谐相处是不可能的。不过他显然和赫明斯相处得不错，保持关系达13年之久，65岁时还生了个儿子。这种关系在当时是很常见的，杰斐逊的丈人鳏居后也与赫明斯的母亲长期保持不正当关系。赫明斯是杰斐逊的女奴，是他的财产，在这种男女关系中也许难有爱情。在玛莎死后，杰斐逊倒是另有真爱，他在巴黎当大使期间结识的一个已婚英国女人玛丽亚·科斯维，那是另一个与科学无关的“头脑对心灵”的故事了。

    2012.11.14

（《新华每日电讯》11月30日）


当你听说“华盛顿留下私生子一大堆”

发表时间:2012-11-06 20：39：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3al.html
    近日适逢美国总统选举，关于美国的话题在网上也热了起来。其中有一条传闻称：“大家知道华盛顿其人的外号吗？——波托马克诃上的种马，华盛顿理政之余，与200余位妇女有染，留下私生子一大堆……”虽然伟人被发现私德有亏在现在已不算什么新闻，甚至在很多人看来还很正常，“伟人也是人”嘛。但是“留下私生子一大堆”还是颇令人震惊的。虽然据说这是一个著名的历史课教师说的，仍然让人起疑：这是事实还是谣言？

    随便搜一下华盛顿的简历，即可发现一个简单的事实：华盛顿没有子女，至少是没有婚生子女。当然，没有婚生子女不等于就没有私生子。但是一个人有一大堆私生子却没有一个婚生子女，这事总显得奇怪。是因为华盛顿结婚的时候他或他的夫人已过了生育年龄了吗？不是，华盛顿在1759年1月结婚时还不到27岁，而他的夫人玛莎则只比他大一岁，两人都是正当青年。

    是他们两人感情不合或两地分居、夫妻关系形同虚设吗？也不是。华盛顿夫妇感情甚笃，有流传下来的华盛顿写给玛莎的情书为证。两人在婚后共同生活了16年，直到美洲独立战争爆发。

    是华盛顿不想要子女，采取了避孕措施吗？也不是。在华盛顿54岁时写的一则日记中，他委婉地表达了自己很希望能有个子女。何况在当时，也没有可靠的避孕措施。

    那么就剩下了一种可能性：华盛顿夫妇中至少有一方患有不育症。那么责任在谁呢？在上述日记中，华盛顿指出如果玛莎死在其前头而他续弦的话，并非没有可能他会有自己的子女，这似乎委婉地暗示两人不育的原因在于玛莎。但是华盛顿并非玛莎的原配。玛莎在17岁时嫁给了科斯提斯，科斯提斯死后才改嫁华盛顿。玛莎与科斯提斯共同生活了8年，生下了4个子女，其中两个活到成年。可见玛莎生育力很旺盛。

    有没有可能玛莎在与前夫生完第4个子女后突然患上了不育症呢？有某些妇女在生育后会出现不育，例如发生了子宫纤维化、子宫腔粘连综合征。这是由于产后感染或大出血导致的后遗症。但并没有玛莎在最后一次生育时发生产后感染、大出血的记载。实际上，按当时的医疗条件，如果发生产后感染、大出血，其后果就不仅仅是不育，而是死亡了。

    所以就只有这一可能性是最合情合理的：华盛顿是不育症患者。那么是什么原因导致了华盛顿不育？我们现在当然没法对华盛顿进行体检，只能根据历史文献对其病因进行推测。男性不育症有的是先天的，有的是后天的。先天的因素很难排除，因为它们除了导致不育外，可能就没有别的症状。但是先天因素引起的男性不育比较少见。例如Y染色体丢失一小段能导致不育，但这只占所有男性不育症的7%。

    更可能是因为后天患某种疾病导致不育。有很多种疾病都会出现男性不育的后遗症。这些疾病有的常见，有的罕见，有的容易排除，有的很难排除。据华盛顿大学医学院人类生殖研究中心教授约翰·阿莫里教授的分析①，华盛顿很可能是因为年轻时感染肺结核而导致不育症的。

    并没有明确的记载表明华盛顿得过肺结核，但是有一些间接的证据能够说明他得过。在19岁那年，华盛顿曾陪伴他的哥哥劳伦斯去巴巴多斯岛，当时劳伦斯得肺结核病得很重，希望热带气候能缓解其病情。从巴巴多斯岛回来后，华盛顿得了“胸膜炎”，几个月才好。此后有几年时间华盛顿经常发烧、腹痛、便血。这些都可能是从劳伦斯那里感染了肺结核的症状。在病得很重时，华盛顿也怀疑自己得了肺结核。在与玛莎结婚前，华盛顿的这些症状都消失了，似乎一切健康。但是没有经过抗生素治疗的结核性胸膜炎患者中，有三分之二在被感染后5年内其他器官会发生慢性结核病，其中大约20%发生在睾丸、附睾等生殖器官，因此不育。

    虽然对究竟是什么原因导致华盛顿不育的很难确定，但华盛顿是不育症患者一事，却基本可以断定。一个不育症患者被说成留下一大堆私生子，是很滑稽的一件事。一个历史教师、学者当然不应该去传播谣言。但华盛顿患有不育症一事，倒是可以引发一些历史思考。美洲人民打败英军获得独立后，华盛顿的声望如日中天，有条件成为美洲国王。华盛顿手下的将军也向华盛顿劝进，这对很多人来说是个自然而然的选择，毕竟在当时几乎所有的国家都是君主制。但是华盛顿拒绝了，而是解甲归田。华盛顿的这一举动赢得了所有人的敬仰，5年后他全票当选美国第一任总统。但是华盛顿之所以不愿意当国王，是否与他没有子女可世袭王位有关？

    没有子女的另一个影响是华盛顿会像对待儿子一样培养、照顾跟随他的年轻人，特别是到美洲参加革命的法国王室成员拉法耶特侯爵，他成为华盛顿的副官，华盛顿像“朋友和父亲”一样看待他。拉法耶特侯爵回法国后，说服路易十六援助美国革命，亲带6千法军到美洲参战，对美国革命成功起到了举足轻重的作用。

    有时候，一位伟人身患某种疾病也能正面影响到历史进程，患病对他是悲剧，对国家却是喜剧。

    2012.10.31

①Amory, JK. FERTILITY &STERILITY,VOL. 81, NO. 3, pp.495-499.

（《新华每日电讯》2012.11.2）


如何把信号传入到细胞里

发表时间:2012-10-27 12：44：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e33y.html
    科学研究越来越深入、精细，也越来越让一般人难以理解。特别是生物化学方面的研究，由于不可避免地要用到非常专业的术语，更让外行如看天书。比如今年诺贝尔化学奖授予两位美国科学家罗伯特·莱夫科维茨和布莱恩·克比尔卡，他们是因为“G蛋白偶联受体研究”而获奖的。这就让一般人看得一头雾水，什么是“G蛋白偶联受体”？它有什么用？为什么研究它能够获诺贝尔奖？

    这要从一般人都熟悉的肾上腺素讲起。肾上腺素是波兰生理学家赛布尔斯基在1895年发现的，已有一百余年的历史，它虽然也是一个专业术语，却已进入了日常词汇，连文人写文章形容一个人高度紧张时都会用到“肾上腺素开始大量分泌”之类的说法。肾上腺素的大量分泌会让身体出现应激反应，例如心跳加速、血管收缩。当肾上腺素刚刚被发现的时候，生理学家马上想到的是，它是通过刺激神经系统来起作用的。为了证明这一点，他们做了一个实验，把动物的神经系统破坏掉，然后注射进肾上腺素。结果发现，实验动物仍然出现了应激反应。这就证明了肾上腺素并不是通过刺激神经系统起作用的，而是直接刺激心脏、血管等部位的细胞，让细胞内部发生了变化。

    但是这面临着一个问题。细胞由细胞膜包裹着，和外界隔离开。肾上腺素随着血液流到了它要影响的细胞，怎么让细胞知道它的存在呢？人们推测，在细胞表面上分布着一些特殊的蛋白质，它们能够跟肾上腺素结合在一起。一旦肾上腺素和这些蛋白质结合了，就相当于把信号传给了细胞。这些蛋白质叫做受体，和它们结合的肾上腺素就叫做配体。

    受体是蛋白质，小得用普通显微镜看不到。那么怎么证明它的存在呢？一种办法是使用和肾上腺素类似的药物，看看它们对不同的器官产生什么样的影响。首先想到这一点的是美国药理学家阿尔奎斯特。他在上个世纪40年代试验了包括肾上腺素在内的6种有和肾上腺素一样的作用的药物，按它们的作用强弱进行排序。他发现，这6种药物对不同的器官的作用强弱存在差异。例如，在刺激血管收缩方面，肾上腺素的作用是最强的，但是在刺激心跳加速方面，肾上腺素是第二强的。阿尔奎斯特因此推测，血管壁细胞上的肾上腺素受体和心肌细胞上的肾上腺素受体不一样，肾上腺素受体至少有两类，他分别把它们叫做阿尔法肾上腺素受体和贝塔肾上腺素受体。后来人们用类似的方法发现肾上腺素受体有9种。

    阿尔奎斯特的实验很巧妙，但是只是很间接的证据，连阿尔奎斯特本人也无法肯定“受体”只是理论上的推测还是真实存在的。更直接的证据是莱夫科维茨发现的。在上个世纪60年代，莱夫科维茨用放射性碘标记肾上腺素和类似的激素，这样就可以追踪它们跑到了哪里，结果发现它们的确跑到细胞表面上了，在细胞膜上检测到了放射性碘。换句话说，在细胞膜上的确有能和肾上腺素相结合的受体。到了80年代，肾上腺素受体的存在更无可置疑了，因为编码这些受体的基因被克比尔卡克隆出来了。从基因的序列我们可以推知它编码的蛋白质的序列，进而推知该蛋白质的结构。结果很出乎意料，肾上腺素受体是一条长长的蛋白质，分成7个部分。也就是说，肾上腺素受体并不是都在细胞表面上，它露在细胞表面上用来和肾上腺素结合的只是一个头，它的身体打了7个折，跨越了细胞膜7次，尾巴呢则是在细胞内。

    肾上腺素受体的尾巴和一种特殊的蛋白质结合在一起。这种蛋白质分为三个部分，分别叫做阿尔法、贝塔和伽玛亚基，其中阿尔法亚基和一种核苷酸结合在一起，这种核苷酸叫二磷酸鸟苷，二磷酸鸟苷的英文缩写和国内官员天天挂在嘴上的东西一样——GDP，所以这种蛋白质就被叫做G蛋白，而肾上腺素受体就被称为G蛋白偶联受体。

    肾上腺素和肾上腺素受体的头部结合，让受体的形状发生了变化，这个变化在细胞膜里来回折腾了7次，传到了受体的尾巴，跟受体尾巴结合在一起的G蛋白的形状也发生了变化。由于形状的改变，G蛋白阿尔法亚基上的GDP掉了，改由三磷酸鸟苷（GTP）结合上去。阿尔法亚基一与GTP结合，形状发生更大的变化，没法和其他亚基结合在一起，掉了下来，由此引发了一系列的代谢反应。G蛋白阿尔法亚基实际上是一种GTP酶，它渐渐地把GTP变成了GDP，然后又能去跟G蛋白的其他亚基结合组成完整的G蛋白，G蛋白又去跟肾上腺素受体的尾巴结合，然后阿尔法亚基上的GDP又掉了……如此周而复始，在肾上腺素最终从受体脱落之前，一个受体能激活数以百计的G蛋白质。

    并不只是肾上腺素受体是G蛋白偶联受体，还有别的激素的受体、神经递质的受体、视网膜里的光受体、舌头上的味觉受体、鼻腔里头的嗅觉受体等等，也都是G蛋白偶联受体，这类受体多达几百种。所以这是一个普遍的现象，自然而然地成了许多药物作用的靶点，现有的化学药（即所谓“西药”）大约有一半与G蛋白偶联受体有关，例如治疗高血压的药物、抗过敏的药物。对G蛋白偶联受体的研究不仅有助于我们了解这类药物的作用机理，而且有助于设计出新的药物。它们对我们的身体健康的影响是如此巨大，它的研究成果获得诺贝尔奖实至名归，虽然授予生理学或医学奖也许更为恰当（对G蛋白的研究在1994年获得了诺贝尔生理学或医学奖）。

2012.10.24.

（《新华每日电讯》2012.10.26.）


诺贝尔生理学奖与克隆

发表时间:2012-10-16 17：49：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2y1.html
    英国剑桥大学的约翰·戈登教授接到来自斯德哥尔摩的电话，通知他获得今年诺贝尔生理学或医学奖的时候，他还以为是某个同事或朋友装瑞典口音向他开玩笑。戈登的一生有过不少意外。他中学就读的是英国著名的伊顿公学，立志要当生物学家，但是学习成绩并不好。他的科学教师在一份鉴定报告中指出，他不专心听讲，一意孤行，实验能力差，要当科学家的想法是荒唐的，是在浪费时间。这份鉴定到现在还放在戈登的书桌上，不知是作为讽刺还是激励。但是在当时戈登只能认真对待老师的建议，把兴趣转向了文科，毕业后去牛津大学读古典文学。幸好校方在注册时出了差错，阴差阳错让他改学了动物学。

    本科毕业后，戈登留在牛津大学攻读博士学位。他的研究课题是用细胞核移植技术克隆蛙。细胞核移植是这么做的：把一个卵子的细胞核去除掉，然后把来自另一个细胞的细胞核移植到这个去核的卵子中，形成一个新的卵子，刺激它分裂，就可能发育成胚胎，进而发育成幼体、成体。在1952年，已有人通过移植来自蛙胚胎细胞的细胞核，让卵子发育成蝌蚪。但是胚胎细胞核里的遗传物质是父亲和母亲的遗传物质的混合，用它产生的蝌蚪是有自己独特遗传物质的个体，不是克隆。戈登想要移植体细胞的细胞核，这样产生的后代和体细胞的供体有完全相同的遗传物质，才算是克隆。

    在1958年，戈登发表博士论文成果，声称它用体细胞克隆出了成熟的蛙。但是这个惊人的结果并没有获得认可，大概连他本人后来也不相信，因为他后来发表的论文并没有引用这个结果。获得认可的实验结果是1962年他在牛津大学当教师时做出的，他通过移植蝌蚪肠上皮细胞的细胞核，克隆出了蝌蚪（即只能发育到蝌蚪阶段，没能变成成体蛙就死了）。他继续实验，在1966年又有了突破，克隆出的蝌蚪能够发育成成熟的蛙。之后，他研究用成体蛙的体细胞核做克隆，但是这样克隆出的个体都只能发育到蝌蚪阶段，变不成成体蛙。

    实验看上去很简单，意义却极为重大。动物个体生命的开头是一个受精卵，受精卵不断地分裂产生新的细胞。在胚胎发育的早期，所有的细胞都是一样的，称为干细胞。之后，这些胚胎干细胞演变成了具有不同形态和功能的各种细胞，例如神经细胞、肌肉细胞、皮肤细胞等等。这个过程叫做分化。以前人们认为，分化的过程是不可逆转的，一个已经完全分化的细胞是不可能再回头变成干细胞、受精卵的。戈登的实验证明了这个传统观点是错误的，已经分化的肠上皮细胞还能被重新编码成受精卵，开始新的发育、分化之旅。

    但是戈登用成体蛙体细胞做的克隆实验，结果只能发育到蝌蚪阶段，而得不到成体蛙，说明分化过程虽然可逆，却有局限性，不是完全可逆。而且用别的动物做克隆实验，连幼体都得不到，说明分化可逆也许只是蛙的特殊现象。但是到了1996年，所有这些局限性都被打破了。威尔穆特从一头6岁白羊的乳房中取出一个细胞做为供体，用它的细胞核克隆出了遗传物质和它一样的“多莉”。这个实验证明了，分化的可逆性并不限于两栖动物，哺乳动物也行，而且可以做到完全逆转，用成熟个体的体细胞可以克隆出成熟个体。这个结果在当时极其轰动，因为它让人们联想到可以用相同的方法克隆出人来。随后也的确有人声称在做克隆人实验甚至已克隆出人，但都未得到证实。

    克隆技术目前还未完善，所以学术界几乎一致地反对在现在就做克隆人的实验。克隆人最多只是作为一种辅助生殖手段，学术价值和医学意义都不大。有价值的是所谓“治疗性克隆”或器官克隆，例如用自己的体细胞克隆出一个肾脏，来取代体内坏掉的肾脏，这样既解决了器官来源短缺的问题，也不会发生排异反应。但是现在我们还不知道如何诱导一个干细胞（来自未分化的胚胎）变成一个我们想要的器官，即使以后知道了怎么克隆器官，材料来源也是一个问题：细胞核移植需要用到卵子作为受体，而人的卵子是很昂贵的，何况克隆的效率很低，克隆成功一次要尝试很多卵子，更贵得不得了。

    那么，能不能不用卵子，直接就把体细胞变成未分化的干细胞呢？首先有这个想法的是日本科学家山中伸弥。此前，人们已经知道，如果把胚胎干细胞和体细胞融合在一起，就会让体细胞变成干细胞。也就是说，胚胎干细胞中含有能把体细胞变成干细胞的因子。山中伸弥选了24种因子作为候选，把它们的基因全部转入到小鼠成纤维细胞中，然后一一排除。经过了4年的艰苦实验，他发现，只要引入4种基因，产生4种因子，就能让成纤维细胞变成干细胞。这个实验结果在2006年发表时，也轰动一时，普遍被认为是能得诺贝尔奖的重大成果。只不过连山中伸弥本人都没想到诺贝尔奖会来得这么快，他接到斯德哥尔摩的电话时，正在家中修理洗衣机，也以为是谁在开他的玩笑。

    真正意外的是威尔穆特没有等来斯德哥尔摩的电话。如果没有威尔穆特，戈登的实验结果将会一直被当成是一个特殊的现象，在生物学教科书上提一笔，只有个别人会去从事体细胞克隆实验。是威尔穆特证明了分化可逆现象的普遍性，而且让体细胞克隆成为了一个热门领域。不管是学术价值还是影响力，威尔穆特的成果都应该获得诺贝尔奖。诺贝尔奖一次最多可以授予三个人，为什么诺贝尔奖委员会宁愿空着一个名额也不给威尔穆特？也许是“多莉”的诞生导致的争议、乃至恐慌使得卡罗琳斯卡医学院的教授们放弃了威尔穆特。一般人对克隆人的认识来自科幻电影、科幻小说的无稽之谈。其实即使克隆人能够成功，也只是产生一个和供体有相同的遗传物质的隔代孪生子，思想不能克隆，克隆后代也必须从小慢慢长大，他可能导致的社会问题，并不比孪生子多。对克隆人的恐慌是完全没有必要的。

    在诺贝尔生理学奖历史上，该得奖而没得的意外时有发生，最重大的缺漏是证明DNA是遗传物质的艾弗里和开创行为遗传学研究的本泽。他们没有获得诺贝尔奖不影响他们在科学史上的地位，受影响的只是在公众中的声望——出了生物学界，几乎没人知道他们。威尔穆特的历史地位已定，在公众中也是声名显赫，他没能获得诺贝尔奖，就没那么遗憾了。

    2012.10.10

（《新华每日电讯》2012.10.12）


一嘴巴细菌

发表时间:2012-09-25 19：59：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2ku.html
    偶然看到国内一家牙膏厂推销“中药抗菌牙膏”的广告，说是能“有效去除99%的口腔有害菌”，还有其“抗菌养护牙刷”的广告，声称“行业首创抗菌刷毛，能抑制99%常见细菌”。听那意思，如果二者结合使用，口腔、牙齿里的有害菌、常见细菌都要被赶尽杀绝了。这很能迎合消费者的心理。一般人总认为，我们一天刷两、三次牙，除了清洁牙齿、去除异味，不就是要消灭口腔、牙齿上的细菌吗？

    那么你有没有想过，口腔里的细菌有多少种？说出来吓你一跳，通过基因测序可以估计出，一个健康人口腔内的细菌多达25000种。这些细菌分布在唾液、口腔黏膜、舌头、牙齿等地方，这些地方的细菌种类也不太一样。比如牙齿，它和其他地方不一样，表面是光滑的，只有一小部分口腔细菌能够长在那里，即便如此，牙齿表面上也能检测出多达一千种的细菌。不过不用担心，这么多种细菌大多数对人是无害甚至友好的，有害的只有少数几种。比如导致龋齿的有害菌主要是变形链球菌、乳杆菌，导致牙龈炎的主要是普氏中间菌、牙龈卟啉单胞菌。在正常的情况下，这些有害菌的数量本来就只占极少数，几乎没有，无需靠“特效”牙膏、牙刷来抑制。

    口腔中为什么会有这么多种细菌，有害菌又是怎么变得有害了呢？口腔是个绝佳的细菌培养器。它是人体的主要开口，外界的细菌通过空气、灰尘、食物进来，并在那里存活下来。空气能为喜氧细菌提供氧气，不过有的细菌是厌氧的，没有关系，这些细菌也能找到地方躲起来，不暴露在空气中。唾液不断地滋润着口腔，让它的温度保持在35～36摄氏度，pH值保持在6.75～7.25，对许多种细菌来说，这是最佳的生长温度和酸碱度。唾液中的氨基酸、蛋白质可以作为细菌的养料，当然食物残渣也是它们的养料。食物残渣中对牙齿影响最大的是里面的糖，它们被细菌分解，变成了乳酸等酸性物质。在酸性条件下（pH值低于5.5），牙齿会“脱矿”——牙釉质表面的钙磷脱落。不过，唾液会把酸给中和了，唾液里的钙磷沉积回到牙面上。在正常情况下，牙齿的脱矿与再矿化处于平衡之中。氟离子能够增强牙齿的再矿化，这就是为什么牙膏都要加氟，自来水也往往加氟。

    细菌要在牙齿上繁殖，首先得能附着到牙齿表面上去，这也要靠唾液的帮助。新长出或刚清洁过的牙齿表面上还没有细菌，这时唾液流过，在牙齿表面上留下了一层糖蛋白组成的膜，这样细菌就可以黏附上去了。细菌是可以相互黏附的，即使不同种类的细菌也可以黏在一起。这样一层层的细菌黏在牙齿表面上，形成了一块块浅黄色的生物膜，也就是牙斑。牙斑的第一个害处是破坏了牙齿的脱矿与再矿化的平衡，因为唾液渗透不进去，没法去中和牙斑下面的酸性物质。多数细菌怕酸，但是变形链球菌、乳杆菌不怕，它们在pH值4.5时仍然能生长、繁殖，让牙斑的小环境越来越酸，牙表脱矿就越来越厉害，出现了龋齿，就不能再恢复了。

    牙斑的第二个害处是会导致牙周病。长在齿龈缝的牙斑刺激着牙龈，让它出现炎症反应，加剧龈沟液的分泌。龈沟液主要成分来自血清，含有丰富的蛋白质，这对某些细菌来说，是上等养料，它们能把蛋白质给消化掉。蛋白质被降解的结果和糖降解的结果相反，让周围环境变碱性，由唾液维持的酸碱平衡往另一个方向被打破，pH值能超过7.5。口腔中多数细菌没法在碱性环境中生存，普氏中间菌、牙龈卟啉单胞菌等嗜碱细菌乘机大量繁殖，导致牙龈炎，有人就会觉得自己“上火”了。

    牙齿和皮肤、粘膜等地方不一样，它的表层不会自己脱落，所以上面的菌斑不会自己掉下来，要施以外力。刷牙的主要作用就是为了清除牙斑。只有能把牙斑刷下来，不管是什么样的牙膏、牙刷，都能有效去除有害菌。但是牙齿有些地方是牙刷刷不到的，那就是牙齿之间的牙缝，那些地方的牙斑要靠牙线清除。如果牙斑不即时清除，唾液或龈沟液中的矿物质会在牙斑上面沉积，逐渐让牙斑矿化，形成了牙石。牙石一旦形成，就没法通过刷牙、用牙线去除了，而必须用专业的设备洗牙去除。国人一般并无定期洗牙的习惯，甚至认为洗牙会把牙齿洗坏，不敢去洗，口腔卫生就难以保持，也就难怪国人动不动就“上火”。

2012.9.19

（《新华每日电讯》2012.9.21）


再说说美国人吃不吃转基因玉米

发表时间:2012-09-16 16：19：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2fz.html
    2012年，美国种植的玉米高达88%是转基因玉米，其中15%是抗虫转基因玉米，21%是抗除草剂转基因玉米，52%是抗虫兼抗除草剂转基因玉米。

    http://www.ers.usda.gov/datafiles/Adoption_of_Genetically_Engineered_Crops_in_the_US/alltables.xls

    反转基因人士无法否认这一事实，但他们说，美国种的玉米都是出口、做饲料或做生物燃料的，美国人是不吃玉米的，最多吃点爆米花。

    我在2010年曾写过一篇《“美国人不吃转基因玉米”的谣言可休矣》驳斥过这种说法。但两年来这一谣言仍然在不停地传播，直到现在，仍有些人在我的搜狐微博上发评论，教育我“美国人不吃转基因玉米”。所以很有必要根据最新的数据再写一篇驳斥文章。

    美国是世界上最大的玉米生产国，自己消费不了，当然要出口。但是和反转人士说的相反，美国玉米出口量只占总产量的一小部分，2011/2012年度（2011年9月～2012年8月）美国玉米出口量只占总产量的13%。美国玉米用途的大头是用来生产酒精燃料，占了总产量的39%，其次是做动物饲料，占了37%。

    http://www.iowacorn.org/documents/filelibrary/education/Usuage_Slide_May31__US_C613E4E3A92AF.pdf

    剩下的11%的其他的用途主要是四部分：一部分是用来生产果葡糖浆、葡萄糖，作为甜味剂加到食品中，这部分当然都是用来吃的。一部分是用来生产淀粉，进而用于生产纸张、塑料、蜡烛等，有些也作为食用淀粉加到食品中。一部分是直接吃的，比如玉米粒、爆米花、谷物早餐、玉米片、玉米饼。玉米其实是美国人的主粮之一，一般美国人早餐吃的谷物早餐，就含玉米，而风靡全美的墨西哥餐，就是以玉米饼、玉米片为主食的。说美国人只是偶尔吃吃爆米花的人，肯定没有在美国生活过。还有一部分是用来酿酒的。

    那么美国人吃掉了多少玉米呢？我们忽略食用淀粉和酒的部分，只看看直接吃的玉米和间接吃的糖浆部分。根据美国农业部的数据（原数据以蒲式耳为单位，1蒲式耳玉米=25.4千克），可以算出，2011/2012年度，平均每个美国人每天吃掉大约220克玉米，其中45克是直接吃的，175克是间接吃的（加工食品中的果葡糖浆等）。

    http://www.ers.usda.gov/datafiles/Feed_Grains_Yearbook_Tables/Corn_Feed_Seed_and_Industrial_Uses/FGYearbookTable31.xls

    那么美国人吃的这么多玉米中，有多少是转基因的？不幸的是，这个问题没人能够确切地知道，因为美国食品药品管理局认定转基因食品和同类非转基因食品没有实质区别，不要求对转基因食品做特殊标记，所以转基因玉米和非转基因玉米在使用中是不做区分的。既然二者在使用中不做区分，而美国种的玉米基本上都是转基因的，那么我们就有理由说美国人吃的玉米基本上都是转基因的。

    在一种情况下可以准确地知道吃的是转基因玉米，那就是从沃尔玛超市买甜玉米来吃。孟山都公司推出的转基因甜玉米在今年首次上市，沃尔玛高调宣布在其超市出售这种甜玉米。这其实也不是美国市场上的第一种转基因甜玉米，先正达公司研发的转基因甜玉米已在美国市场上销售了十多年了。

    反转人士会不会从此不再传播“美国人不吃转基因玉米”呢？我看不会，因为整个反转基因运动就是靠谎言在维持着的。

2012.9.14

和讯博客首发


太空育种能有多神奇？

发表时间:2012-08-30 04：29：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e248.html
    中国航天技术总体水平还比不上美国、俄罗斯、欧盟，但有一项航天技术绝对位于世界前茅，因为世界上就没有其他国家在搞，是最具有中国特色的科技之一，那就是太空育种（也叫航天育种）。中国太空育种不仅产生了很多项“科技成果”，而且早已商业化走向市场，甚至走进千家万户。所谓“太空种子”可以轻而易举地很便宜地买到。在淘宝店输入“太空种子”，有近三百个结果，其中有蔬菜，有水果，有花卉，包括太空椒、太空白菜、太空韭菜、太空芹菜、太空番茄、太空茄子、太空无架豆、太空芸豆、太空豆角、太空南瓜、太空葫芦瓜、太空黄瓜、太空丝瓜、太空冬瓜、太空苦瓜、太空草莓、太空莲、太空郁金香、太空薰衣草……五花八门，共同特点是“超大”，号称这些种子是搭载飞船或卫星到过太空的种子的后代，有优良的变异基因，具有“祛斑、瘦身、提高人体免疫力、增强儿童智力发育”等神奇功效。这些种子的祖先是否真的有过天路历程，并没有经过认证。即使有过，就可信吗？

    植物种子被送上太空，在宇宙射线、失重的作用下，有可能发生可遗传的变异。这和地面上的诱变育种实际上是一回事，虽然地面上用的是核辐射或化学试剂来诱发种子变异，但是不管是什么外源因素，它们产生变异的机理是一样的，那就是让种子中的遗传物质发生了变化，改变了染色体、DNA的序列或化学结构而引起突变。即使没有外源因素，基因也会按一定概率自发地发生突变。不论是自发的突变还是诱发的突变，其结果如何都是随机的，并没有方向性。由于现存的生物体都是长期进化的结果，都已经很好地适应了环境，发生变异一般来说只会破坏了生物体自身以及生物体与环境的和谐关系。因此绝大部分突变的结果要么中性要么有害，只有极少数会出现育种者想要的某种突变，例如高产、超大。

    所以要处理大量的种子，反复地筛选，才有可能获得我们想要的优良品种。在地面上这不成为问题，不愁没有足够的种子做育种。但是要上太空却很成问题，飞船或卫星不可能携带很多种子，每次中国航天器上太空携带的种子每种植物只有区区数十克、数百克，用这么少的种子能够发现有益突变的话，必定是非常幸运的，实际上不可能发生。如果有那样的运气，用在地面育种上岂不更能出成果？毕竟，地面育种可供试验的种子数量，要比太空育种的多得多，走运的可能性也要大得多。

    有专家称太空育种的“有益突变率”比较高。据称，“用传统的γ射线处理种子，一般能够获得3‰～5‰的有益突变频率，也即1000颗被处理的种子虽然都会发生突变，但其中只有3到5颗发生的变化会使它们对农业生产有益；而航天育种获得的数字能够达到3％～5％。”也即太空育种的“有益突变率”是地面育种的10倍。这个数据即便是真的，在实际上也不能说明太空育种有特殊的价值，因为地面育种只要处理10倍的种子就能获得一样的效果，而地面上不要说处理10倍的种子，即使处理100倍、1000倍的种子，也要比把种子送上太空便宜得多。

    但是如果这个数据是真的，却有极大的理论价值，因为它证明了在太空环境下的突变不是随机的，而是可以定向诱发的，能够配合人类的需要朝着“对农业生产有益”的方向突变。生物学的一条基本原理就被推翻了，研究者可以去得诺贝尔奖了。鉴于太空育种的研究者只是热衷于如何推销太空品种赚钱、要经费，却不想去得诺贝尔奖，我倾向于认为这个数据是不可信的，经不起别人的检验的。

    可见，“太空育种”是一项既没有理论价值也没有实用价值的研究，只是在浪费航天器宝贵的负荷。这就是为什么其他航天大国都不从事这方面的研究。那么市场上那些超大的“太空品种”是怎么来的？它们与太空育种没有关系，是在地面上培育出来的品种，利用人们对太空的崇拜，给贴上了“太空”的标签，作为一种营销、炒作手段。退一步说，即使太空育种能够碰巧得到某种优良品种，也不可能都是“超大”品种，更不可能具有神奇功效，否则突变就不是随机的了。那样的话，还是请研发者先去得一个诺贝尔奖，再来向消费者推销。

    2012.8.22.

（《新华每日电讯2012.8.24.）


病毒也能诱发癌症

发表时间:2012-08-24 11：41：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e20x.html
    有什么因素能诱发癌症呢？你会想到核辐射、抽烟或吃下了含致癌物的食品。但很少人知道病菌、病毒感染也能诱发癌症。至少有20%的癌症是由于感染了某种病原体导致的。但是要知道哪种癌症是由哪种病原体导致的，并不容易。这是因为能导致癌症的那些病菌、病毒，在许多人身上都能找到，而它们在多数情况下并不导致癌症，即使导致了癌症，从感染到病发，往往要经过十几年甚至更长的时间，等发现得了癌症时要再去找出病因就不容易了。要确定某种癌症是病毒引起的，应能在癌细胞中找到那种病毒的基因。长期以来医学界怀疑宫颈癌是由疱疹病毒引起的，但是在癌细胞中找不到这种病毒。德国病毒学家豪森也找了，同样没找到。1976年，豪森在一次学术会议上提出一个设想：也许宫颈癌是由另一种常见的病毒——人乳头状瘤病毒（简称HPV）引起的？

    病毒学家对HPV并不陌生。人体如果感染了它，可能没什么症状，也可能在皮肤上长疣。它能通过性接触传播，生殖器感染了它，也会长疣，但是说女性感染了它会得宫颈癌，似乎有些不可思议。豪森的设想并没有引起与会者的兴趣。一个新观点想要让人们接受是需要证据的，这里的证据就是癌细胞中的病毒基因。豪森从皮肤疣中提取出HPV的DNA，然后用它们做探针，去看看宫颈癌细胞中有没有序列和它们匹配的DNA，如果有，就说明癌细胞中有HPV的基因。

    起初的几年一无所获。豪森想，HPV有多种类型，也许导致癌症的HPV和导致皮肤疣的不是同一种类型？豪森改变实验条件，不在癌细胞中找与皮肤疣HPV的DNA序列完全匹配的，而是找类似的。如果存在新型的HPV，它们的基因序列不会与已知HPV的完全一样，但有一定的相似程度，用这种方法可以将它们找出来。1983年，豪森在宫颈癌细胞中发现了一种新型的HPV，叫HPV16型。后来他又发现了HPV18型。因为这个发现，豪森在2008年获得诺贝尔奖。现在发现的HPV类型已达到大约100种，有大约40种是通过性传播的，其中有十几种能导致宫颈癌或其他生殖系统癌症，叫高危HPV，其他的HPV（包括那些导致生殖器疣的）则统称低危HPV。

    HPV感染的是宫颈管粘膜的基底细胞。基底细胞是表皮最里面的一层细胞，它不断地分裂，向外层生长，越往外越密集、越硬，最外面的细胞角质化了，就好像形成了保护膜，把病毒挡在外面。但是由于摩擦等原因，表皮会出现小损伤，里面的基底细胞暴露出来，HPV就可以跑到基底细胞里面去。HPV刺激基底细胞分裂、生长，基底细胞层变得越来越厚，就长出了疣子。同时HPV利用细胞里的设备复制自己，等这些受感染的细胞被挤到了表皮的最外面，死亡、脱落、破裂，里面的病毒颗粒就被释放出来，去感染别人。

    长疣子虽然不好看，其实没什么危害。里面的病毒会逐渐被免疫系统清除掉。在所有的HPV感染中，大约90%会在两年内痊愈，所有的病毒都被消灭了。但是其他的10%，HPV的基因会结合进细胞的基因组中，成了基因组的一部分，免疫系统就没法清除它们了。结合进基因组的病毒基因不制造新的病毒，而是刺激产生越来越多的新细胞。换句话说，这些病毒基因不是通过复制病毒来传播自己，而是通过复制整个细胞来传播自己，而且试图让复制过程无限制持续下去。这个过程是由两个病毒基因E6和E7操纵的。E6生产的蛋白质关掉了基底细胞中原有的一个控制基因，这个基因控制着细胞的正常分裂，一旦被关掉，细胞的分裂就失去了控制，不断地分裂、复制。本来，细胞中还有一种叫p53的蛋白质防止出现这种异常，一旦发现某个细胞的分裂失去控制，它就会启动死亡程序，让那个细胞自杀。另一个病毒基因E7就是盯着p53的，它生产的蛋白质和p53结合，让p53失效，不让细胞自杀，细胞不受控制地分裂、增殖，就长出了恶性肿瘤。这是一个缓慢的过程，要花上10～30年的时间。

    几乎所有的宫颈癌都是因为感染了HPV引起的。只有一小部分的HPV感染会导致宫颈癌，但是全世界每年仍有49万人患宫颈癌，27万人因此死亡，这是因为HPV感染非常普遍，是最常见的性传播疾病。据美国的调查，26.8%的14～59岁的美国女人感染了至少一种类型的HPV，15.2%感染的是能致癌的高危HPV。男人当然也能感染HPV，也能诱发男性生殖器的癌症。高危HPV如果感染身体其他部位，也能诱发那个地方长癌。从1988年到2004年，美国与HPV感染有关的口咽癌发病率增加了225%。研究者认为这与口交的增加有关。按这个趋势，到2020年，每年HPV阳性的口咽癌发病率将高于宫颈癌。

    有一些因素能够增加HPV感染的风险，其中一个重要因素是性伴侣的数量。有过2个性对象的年轻女性被HPV感染的风险是只有1个性对象的女性的4.5倍，有3～4个性对象的风险是5.8倍，有5个以上性对象的风险是10.3倍。一个美国女生如果大学期间一年换一个性伴侣，毕业时被HPV感染的概率超过85%。避孕套可以降低HPV的感染风险，但是无法完全防止HPV感染，因为避孕套遮盖不到的生殖器周围、大腿根部都能传染HPV。6个月内多数时间使用避孕套只能降低风险6%，一直使用避孕套的话也只能降低感染风险42%。

    既然我们知道了宫颈癌是由某些类型的高危HPV引起的，那么就可以通过疫苗接种来预防。现有的HPV疫苗只是针对HPV16和HPV18（有一种疫苗还同时针对导致生殖器疣的HPV），这两种HPV大约导致了80%的宫颈癌，其他高危HPV还没有疫苗可预防。而且，疫苗只对那些还没有被这两种HPV感染的人才有用，最好就在开始活跃的性生活之前接种。美国十几岁少女近一半都已接种了HPV疫苗。等这批人长到三、四十岁时，宫颈癌的发病率有望降低。宫颈癌成了第一种可以通过疫苗接种预防的癌症。

2012.8.15.

（《新华每日电讯》2012.8.17）


你有运动基因吗？

发表时间:2012-08-17 16：18：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1wv.html
    看着运动员在奥运会场上创造出一个个记录，你也许会想，为什么他们能，你不能？是不是这些运动员天生就适合运动，在他们身上有运动基因？你也有运动基因吗？

    如果有运动基因的话，要怎么把它们找出来呢？这方面的研究刚刚起步，最著名的一个可能和运动能力的强弱有关的基因是在2003年由澳大利亚科学家找出来的。它和肌肉的收缩有关系。肌肉有三种，心肌、平滑肌和骨骼肌，和运动能力有关的是骨骼肌，下面我们说的肌肉，就是指骨骼肌。

    肌肉由肌肉细胞组成，也叫做肌纤维，肌肉的收缩就是它们引起的。肌纤维有两种，一种是红色的，收缩速度慢，叫慢肌纤维，它可以持续较长的时间，但力量较小；另一种是白色的，收缩速度快，叫快肌纤维，它的力量较大，但也较快感到疲劳。

    我们把肌纤维一层层解剖下去，最后会发现它是由两种具有收缩功能的蛋白质组成的，分别叫做肌球蛋白和肌动蛋白，肌肉会收缩最终是由它们之间的相互运动引起的。有一类蛋白质和肌动蛋白结合在一起，辅助它们的运动，叫做辅肌动蛋白。辅肌动蛋白有两种，一种在所有的肌纤维里都有，叫做辅肌动蛋白2，简称ACTN2，还有一种辅肌动蛋白只有在快肌纤维里才有，叫辅肌动蛋白3，简称ACTN3。

    控制ACTN3的基因有两个版本，我们分别把它叫做R版本和X版本。R版本是正常的版本，而X版本就不太正常了，因为由X版本生产不了ACTN3蛋白质，起不到辅助肌动蛋白收缩的作用。

    不过，我们每个人体内每种基因都有两份，一份遗传自父亲，一份遗传在母亲。每个人体内的ACTN3基因也有两份，如果这两份都是正常的R版本，叫RR型，快肌纤维的收缩当然都很正常。如果一份是R版本，一份是X版本，叫RX型，快肌纤维里面还有正常的ACTN3，功能也不会受影响。但是如果两份ACTN3基因都是X版本，叫XX型，这时快肌纤维里一点都没有ACTN3，快肌纤维的收缩就会受影响。

    在2003年澳大利亚科学家发现，在欧洲人群中，有18%的人是XX型。后来的研究进一步发现，在全世界范围内，有六分之一到四分之一的人口是XX型，也就是说，全世界大约有10亿人体内没有ACTN3这种蛋白质。没有ACTN3，并不会得病，不会影响你的生活，只不过快肌纤维的功能受影响，参加某些需要爆发力的运动，例如短跑、跳高、跳远，成绩就会受影响。

    因此也就不奇怪，几乎所有的短跑、跳高、跳远运动员，他们都不是XX型，而是RR型或者RX型。2007年，发现有一个两次参加奥运会的西班牙跳远运动员，他居然体内没有ACTN3，是XX型，这个发现非常意外，发现者还为此发表了一篇论文，可见他有多罕见。

    不管怎样，ACTN3基因明显和爆发力强弱有关，这个发现公布后，媒体就把它叫做运动基因。有些基因检测公司还为此大作广告，说是可以检测你家小孩的ACTN3基因版本，来决定你家小孩有没有运动天赋，值不值得把他培养成未来的奥运会冠军。

    这种广告可信吗？如果你交了钱去做基因检测，得到的结果告诉你你家小孩的ACTN3基因版本是XX型，快肌纤维功能不佳，那当然最好不要试图把他培养成需要爆发力的运动员，但是他还可能成为需要耐力的运动员，例如长跑运动员。实际上，有研究发现，体内没有ACTN3，耐力反而会有所增加。

    如果你家小孩的基因型是RX型或RR型，体内有正常的ACTN3，就有运动天赋了吗？成为奥运会冠军的可能性就比一般人大吗？未必，因为世界上大部分人都是RX型或RR型，你能说世界上大部分人都有成为奥运会冠军的潜力？你很可能就是RX型或RR型，你会觉得自己也能成为奥运会冠军吗？

    所以，把ACTN3基因称为“运动基因”，是一种误导。人类的体质遗传是非常复杂的现象。例如与身高、体重有关的基因可能就有好几百种。运动技能是更复杂的现象，它不仅和运动系统有关，还和神经系统、循环系统、呼吸系统等有关，综合了人的各方面的能力，因此涉及的基因也就要多得多，把单独某个基因孤立出来，称之为“运动基因”是很不妥当的。

    随着研究的深入，有越来越多的与运动有关的基因被发现了，有的基因突变相当罕见。例如芬兰的越野滑雪运动员埃罗·门蒂兰塔在上个世纪60年代曾经获得过三枚奥运会金牌和两次世界锦标赛冠军，赛后的血液检查发现他体内的红细胞数量比一般人多了20%以上，曾被怀疑他使用了兴奋剂。1993年，芬兰科学家在调查了门蒂兰塔家族多达200人的血液样本后还了他的清白。原来，门蒂兰塔的促红细胞生成素受体(EPOR)基因发生突变，使他能够产生比常人更多的红细胞，携氧能力也比常人增加了25%～50%。

    即使一个人运动方面的基因不错，有运动天赋，那也离不开后天的培养和刻苦的锻炼。反之，一个人的运动天赋不好，后天的努力有时也可以弥补。就像那位西班牙跳远运动员，他在爆发力方面的基因不算好，但是在奥运会上还是跳出了8.26米的好成绩。

2012.8.8.

（《新华每日电讯》2012.8.10）


兴奋剂的猫和老鼠游戏

发表时间:2012-08-11 21：22：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1tc.html
    从悉尼奥运会开始，在奥运会开幕式上运动员代表的宣誓词都加了一句“要致力于一个没有兴奋剂和药品的运动会”。近年来对兴奋剂的检测越来越精准，对违反者的处罚也越来越严厉，但是每届奥运会都会查出有运动员使用兴奋剂。这次的伦敦奥运会也已查出一名阿尔巴尼亚举重选手和一名乌兹别克体操运动员使用兴奋剂而取消其参赛资格。为什么他们要铤而走险，兴奋剂究竟是怎么回事？

    其实我们对兴奋剂并不陌生，每个人都用过，很多人每天都用——茶、咖啡、可乐等很多饮料里含有咖啡因，那就是一种兴奋剂。只不过它是合法的。运动员非法使用的兴奋剂有一类和咖啡因相似，但是作用更强，它们通常是苯丙胺、麻黄素或类似的化学物质。它们能刺激神经系统，引起全身心的兴奋，让心跳加速、血压升高、代谢加快，让人不感到疲倦。这是最早使用，也是最早被禁止的兴奋剂。它们要在即将比赛时使用才会有效。

    但是并不是所有的兴奋剂都是起兴奋作用的。目前用得最多、查得最严的是类固醇类的激素，多数是雄性激素的衍生物。它们不是用来兴奋神经，而是用来增强肌肉的生长发育，让肌肉变得更加发达。这类激素要长期使用才有效，在比赛前反而可以不用。这样靠运动会期间的检测很难以查出来，而要靠平时的突击抽查。阿尔巴尼亚举重选手被查出服用司坦唑醇，那就是一种类固醇药物，和汉城奥运会上加拿大短跑运动员本·约翰逊被查出的是同一种药。

    有些体育项目按体重来分级别，例如举重、拳击项目，在低重量级比赛会占便宜。有的运动员就会非法使用利尿剂，大量地排尿，让身体脱水，体重减轻，让自己通过体检进入低重量级级别，之后再补充水分让身体恢复正常。使用利尿剂还有一个好处，可以掩盖其他兴奋剂的使用。现在对兴奋剂的检测通常是查尿液，使用利尿剂后，大量地分泌尿液，兴奋剂残留物在尿液中的含量大大降低，就不容易被查出来了。乌兹别克体操运动员被查出服用呋喃苯胺酸，那是一种利尿剂。体操比赛并不按体重分级别，所以她服用利尿剂应该是为了掩盖服用了其他兴奋剂。

    还有的运动员会使用促红细胞生成素，来增加血液中的红细胞的数量。红细胞在体内是携带氧气用的，红细胞数量多了，身体的耐力也增强了。因为促红细胞生成素是身体本身就有的，所以是很难分清是不是使用了外源的促红细胞生成素。在上个世纪90年代，没有技术手段能够鉴别外源的促红细胞生成素，在那些需要耐力的项目，例如自行车、游泳、长跑项目，使用促红细胞生成素的情况非常普遍。后来发现外源的促红细胞生成素和内源的在生化属性上有所差异，通过尿检（有时配合血检）能够识别出来。自悉尼奥运会开始就有了检测促红细胞生成素的项目，时不时地爆出运动员被查出使用促红细胞生成素的丑闻。曾获得罗马世界游泳锦标赛4乘100米混合泳接力冠军的我国女运动员李哲思就是因为在赛外被查出使用促红细胞生成素而参加不了伦敦奥运会。

    运动员增加红细胞的笨办法是输血，几十年前就有人用。有了促红细胞生成素之后，就很少有人采用输血的办法了。使用促红细胞生成素能被查出后，据说使用输血的人又多了。如果输的是别人同血型的血，是能够通过血检查出来的。如果输的是自己的血（把自己的血抽出来储存，在比赛前再输回去），目前并没有可靠的办法能检测出来。正常人血液中的红细胞比容（红细胞占全血容积的百分比）不超过50%。所以如果在血检时发现运动员的红细胞比容超过50%就可以认为通过输血作弊。但真作弊的运动员也可以想法控制在红细胞比容不超过50%。

    比促红细胞生成素更难检测的另一种激素是生长激素。这也是因为生长激素身体本身也分泌。世界反兴奋剂机构认为通过血检有办法检测出运动员使用生长激素，也有过被检测出的个别例子。但实际上目前的检测方法并不可靠。有时生长激素被查出属于意外。例如1998年1月中国女游泳运动员原媛和她的教练周哲文去澳大利亚珀斯参加世界游泳锦标赛，被澳大利亚海关查出携带了13瓶生长激素。

    兴奋剂的品种非常多，已经被列入禁用目录的就有两百多种，它们进入人体后，又会代谢成别的物质，这样要检查的物质，就有好几百种，查起来很麻烦。检测的精度越来越高，已经达到了纳克也就是十亿分之一克级别甚至更低，这相当于在一个游泳池里倒入一勺糖，搅匀了，还要能把里面的糖分子检测出来。即使是这样，运动员还是有办法骗过检测，例如偷换尿液样本，或者是通过服用利尿剂稀释尿液的成分。

    由于对兴奋剂的检测精度很高，有时就会造成误伤，冤枉了运动员。这是因为一些常用药物、保健品也含有兴奋剂成分。一些被查出服用兴奋剂的运动员，也往往把误服含违禁成分的药物、保健品作为借口。这次乌兹别克体操运动员也是以生病服用了她奶奶给的草药为自己辩护。中国运动员往往误以为中药是天然无副作用，可以随便服用，把中药当补品来吃。其实已知有一千多种中成药都含有兴奋剂成分，国家食品药品监督管理局要求标上“运动员慎用”的标签。

    甚至有的食物也含有违禁兴奋剂成分。例如瘦肉精盐酸克伦特罗就是一种兴奋剂。2008年北京奥运会前夕我国游泳运动员欧阳鲲鹏尿检被查出含兴奋剂成分而被禁止参赛，他的说法就是吃了含瘦肉精的猪肉。2012世界女排大奖赛总决赛在浙江宁波举行，中国女排以1胜4负的战绩名列第5。女排主教练俞觉敏在总结这次比赛时称，球队发挥欠佳与3周未吃肉有密切关系，“因为害怕瘦肉精，我们出来比赛不敢吃肉，导致队员在体能和体质上明显下降”。

    兴奋剂检测这么难，投入了这么大的人力物力还未必能查出来，反而会造成误伤，那么为什么不干脆让兴奋剂合法化呢？一个原因是兴奋剂的使用会对人体造成伤害，甚至导致死亡，这与开展体育运动增强体质、增进健康的宗旨相违背。1960年罗马奥运会上，丹麦自行车选手简森（KnudEnemarkJensen）在参加100千米的比赛时突然瘫倒，送到医院不久即死亡。尸检发现他服用了两种兴奋剂。他的死亡促使国际奥委会自1968年起开始对参加奥运会的选手检测兴奋剂。

    既然兴奋剂被禁用，如果有人偷偷使用它就对老实遵守禁令的运动员不公平，违反了公平竞争的体育精神。但是总会有人想通过不正当的手段提高比赛成绩。兴奋剂的检测永远落后于兴奋剂的使用，因为只有当某种兴奋剂被使用一段时间后才会被列入禁用名单并研发检测它的技术。兴奋剂的种类会越来越多，技术会越来越高超，检测会越来越困难。为了保证比赛的公正，又不能不禁止。这是一场没有结局的战争。

    2012.8.1.

（《新华每日电讯》2012.8.3)


中年为什么会发福？

发表时间:2012-08-01 19：21：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1m9.html
    人到中年，大腹便便。几乎所有的人，一到人生旅途的中间，仿佛一夜之间，体重就显著增加，最明显的是身体的中间，即使是那些可以令人羡慕地大吃大喝而不怕增加分量的天生瘦子，这时候似乎不可避免地也长出了“啤酒肚”、“将军肚”、“游泳圈”、“备用胎”……里面装着的是沉甸甸的脂肪。

    人之所以会长胖，根本原因是摄入的能量多于消耗的能量，多余的能量就转化成脂肪储存起来。而人到了中年，身体发生了变化，代谢率自然地缓慢下来，使得身体的能量消耗减少。另一个变化是，从大约30岁起，人的肌肉量开始丧失。肌肉量丧失的一个原因是生长激素的分泌显著减少，而生长激素对促进、维持肌肉的发达至关重要。另一个原因是人们到中年后生活习惯发生变化，运动少了，肌肉缺乏锻炼，也会自然地萎缩。肌肉运动是很耗费能量的（即使在你安静的时候，肌肉也在耗费能量），肌肉量少了，也就意味着身体的能量消耗少了。而运动量少，本身就减少了能量消耗。所以，人到中年时，由于各方面的原因，身体的能量消耗明显少了，但是饮食习惯通常并没有明显改变，饭量还和以前差不多甚至吃得更多，多吃的那些饭就变成了脂肪。

    人到中年，上有老下有小，是家庭的支柱，也是工作的主力，生活和工作压力都大。人经常处于紧张状态。我们面临压力时，身体会大量地分泌皮质激素，让我们专心致志地应对危险。这时与应对危险无关的其他功能都被抑制，人是不会想要吃饭的。但是一旦危险暂时解除，人放松下来，身体本能的反应却是胃口大开，要尽量地多吃，为应对下一次的危险尽量地多储存能量。此时皮质激素反过来会刺激神经系统分泌刺激食欲的神经递质，并抑制那些能让人觉得吃饱了的激素。结果是吃多了。

    人到中年后，性激素的分泌也少了。这对女性的影响更明显。男性雄激素的减少是逐渐的，女性雌激素的减少却是戏剧性的。在45～50岁的时候，女性开始进入绝经期，卵巢分泌的雌激素大幅度减少。脂肪细胞本身也会生产一些雌激素（从雄激素转化来的。女性体内也有一定量的雄激素）。身体从卵巢那里要不到足够的雌激素，就想从脂肪细胞那里找补，想要留住更多的脂肪，舍不得让脂肪烧掉。

    在绝经期之前，女性体内如果有多余能量转化成脂肪，大多是存在臀部、髋部，出现丰腴女性特有的梨子形状体型。这可能是在为生育做能量储备。但是到绝经期后，已不用担心生育了，脂肪存放的位置也发生了变化，和男性一样，存在了腹部，变成了苹果体型。这时候即使体重没有发生变化，体型也变了。而且腹部的脂肪和身体其他地方的脂肪还不太一样。身体其他地方的脂肪在皮肤下面，叫做皮下脂肪，那是我们能用手捏起来的“肥肉”。而腹部的脂肪除了皮下脂肪，还有包围着内脏器官的脂肪，叫内脏脂肪，那不是我们能在体外摸到的。

    内脏脂肪比皮下脂肪更令人担忧。它们不仅让人大腹便便影响美观，而且还危害健康。内脏脂肪比皮下脂肪的代谢更活跃，而且它们的代谢产物进入门静脉循环，被血液带到了肝脏。这样，内脏脂肪就把很多脂肪酸送给了肝脏，同时也送给了心脏、肾脏、胰腺和其他器官。脂肪酸在这些器官堆积，影响了它们的功能。现在已经知道，内脏脂肪过多，与糖尿病、高血压、心脏病、癌症和艾滋海默症等多种疾病都有关系。

    怎么知道内脏脂肪过多呢？简单的办法是量腰围。在腹部完全放松的情况下，用皮尺量出最大的腰围。如果男人超过94厘米，女人超过80厘米，患上述疾病的风险会比较高。如果男人超过102厘米，女人超过88厘米，那就是高危了。如果你的腰围比较细，也未必就健康，还要再看看腰髋比。量完腰围后再量髋围，如果二者的比例男人超过0.95，女人超过0.85，仍说明是脂肪分布不正常的“苹果”。

    谁都知道要减肥就要少吃多运动，管住嘴迈开腿。有人为了尽快让体重减下来，就去绝食，大幅度地减少食物的摄入。这种做法是很难持续的，而且在这种情况下，身体会以为遇到了饥荒，将会本能地进入备荒状态，代谢速度会减慢，会尽可能地存储脂肪。等到食量又逐渐上升后，身体反而有了更多的脂肪。正确的做法是适当地控制饮食的量（每天要比年轻时少摄入200大卡左右），更重要的是饮食要均衡、健康，以水果、蔬菜、全谷、低脂奶制品、瘦肉、鱼、鸡蛋、坚果为主，避免饱和脂肪、反式脂肪、含糖饮料。含糖饮料多用果葡糖浆作为糖分，现在已知果糖摄入过多与内脏脂肪的增加有关。“啤酒肚”不是因为喝啤酒引起的，但是不管喝什么酒，酒精摄入过多，都能增加脂肪。

    有人试图通过做仰卧起坐、揉捏腹部等所谓“腹部减肥操”定点锻炼腹部来减少腹部脂肪，这是不可能的。锻炼腹部只会让腹部的肌肉变得更发达，却不能特定地消除那里的脂肪。腹内脂肪没有消除，腹部肌肉发达了反而显得更胖。能否消除脂肪，取决于运动量的多少，和锻炼的部位没有关系。市场上还有一些号称专门用于消除小肚子的产品，也全都是骗人的。幸运的是，要消除小肚子其实也没有那么难。一旦身体消耗的能量超过了摄入的能量，开始燃烧脂肪时，最活跃的内脏脂肪就会是最早被烧掉的。

2012.7.18

（《新华每日电讯》2012.7.27）


食物中的剧毒物质

发表时间:2012-07-18 08：08：18
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1cz.html
    今年6月初的一个早晨，在美国德州中部的一个牧场，一群牛正在吃草。突然，远处的牛仔听到了牛发出了痛苦的咆哮声，他以为有母牛要生产，赶快冲过去，却看到公牛、母牛都瘫倒在地上，有的已经死亡。几个小时后，这家牧场的18头牛死了15头。兽医对这些死牛进行解剖，在它们的体内都发现了氢氰酸，在牧草里也发现了氢氰酸，认定是氰化物中毒。

    这件事引起了CBS电视台的注意，他们派记者做了采访，随后在6月24日以“转基因草与牛群死亡有关”为题做了报道，因为记者以为那群牛吃的那种牧草蒂夫顿85号是一种转基因草。长期以来，世界各国反对转基因技术的人士总爱传一些吃转基因作物导致人畜中毒的小道消息，但都经不起推敲。这一次有大电视台报道，似乎证据确凿，于是这条消息迅速通过脸谱、推特和微博传遍了全世界。第二天CBS就发了更正，其记者摆了乌龙，分不清转基因和杂交的区别。蒂夫顿85号是一种用杂交方法培育的狗牙根草，早在1983年就已在美国佐治亚州的蒂夫顿培育出来（所以叫那个名字）。即便这种草有毒，也与转基因无关。

    那家牧场已种了这种牧草长达15年，以前都好好的，为何突然变成了毒草？这可能和当地长期干旱有关。在恶劣的环境下，原本安全可食用的植物有时会产生毒素。在同一个地区的其他牧场的蒂夫顿85号牧草中也检测到了氢氰酸，但是他们的牛群并没有中毒死亡。为什么只有那家牧场的牧草的氢氰酸含量高到足以立即杀死牛？或许那家牧场的牧草发生了基因突变，或许他家给牧草施的氮肥被氰化物污染。氰化物都含有氮元素，有的就直接被当作氮肥使用。

    一提起氰化物，人人知道那是剧毒物质，许多人马上会想起电影里的人物咬氰化钾胶囊自杀的镜头。但是氰化物并非都是人造的化工产品，在自然界中它到处都是。至少有3000种植物含有氰化物，它们是含有氰基的配糖，氰基被封锁了起来，是没有毒的。这些氰基配糖储存在细胞的液泡中，平时可能是作为储存氮元素用的。但是在必要的时候，也可作为植物保护自己、抵抗不受欢迎的害虫和草食动物的化学武器。害虫、草食动物在咀嚼草木时，植物细胞的液泡破裂，里面的氰基配糖跑出来，细胞质里的酶把配糖中糖的部分去掉，就产生了剧毒的氢氰酸。高粱的根中含有高含量的氰化物，所以不怕害虫根萤叶甲的入侵，根萤叶甲一吃它的根就会被毒死，而高粱的近亲玉米就没有那么幸运，根萤叶甲成了破坏性最强的玉米害虫之一。

    我们吃的食物中，有很多都含有氰基配糖，包括小麦、大麦、荞麦、蚕豆、四季豆、苹果、梨、杏、竹笋等等。只不过这些植物可食用的部分中氰基配糖的含量很低（我们的祖先在培育植物时已无意中替我们做了选择），我们每次吃的量很少（跟牛吃的草相比），人体内有酶把它们转化成较为无害的形态，所以吃了不至于中毒。但是有些人解除氰化物毒性的能力比较差，食物中的氰化物就有导致他们慢性中毒的危险。这些人包括吸烟的人（又一条戒烟的理由）、镰刀型贫血病患者和利伯病患者。利伯病是一种罕见的遗传病，患者在20岁左右两个眼睛出现视神经萎缩。有不少利伯病患者在喝了苹果糖浆后，由于里面的氰化物而失明。

    食物的氰化物通常集中在我们不吃的部分，例如苹果核、桃仁、杏仁中。这些不可食用的部分有时被误食或当成药物来使用，就有氰化物中毒的危险了。桃仁和杏仁都是常见的中药，有时还被当成补品。古人认为它们有“小毒”，其实它们都含有大量的氰基配糖——苦杏仁苷，吃下去后，被肠道细菌中的葡萄糖苷酶分解，产生有毒的氢氰酸。儿童一次吃几粒桃仁、杏仁就可发生中毒，甚至死亡。有人以为把桃仁、杏仁炮制、煮沸了就无毒，这是很误导人的，因为炮制、煮沸只能去掉桃仁和杏仁中已有的氢氰酸，但是去除不了苦杏仁苷，苦杏仁苷吃下去后还是会被水解成氢氰酸，还是有毒。（作为食品的甜杏仁中苦杏仁苷含量甚微，一般不会引起中毒）

    人们通常以为只有化工产品、化学药品才有毒，天然药物、食物是无害的，却不知道所谓天然的东西同样由化学物质构成，同样可能含有有毒、有害成分。不知道这一点，就很容易成为植物化学战争的牺牲品。

    2012.7.11

（《新华每日电讯》2012.7.13.）


为什么死后没有灵魂？

发表时间:2012-07-08 08：11：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e18h.html
    我女儿很喜欢看美国动画片《猫和老鼠》，其中一集有老鼠杰里灵魂出体的画面。我听到女儿在说“老鼠的魂跑出来了”，便对她说：“魂是不存在的，是编的。”她问我为什么，我只能简单地说：“就跟妖怪是编的一样。”此前她自己已无师自通地悟出妖怪是不存在的，因此对我的回答很满意。

    当然我的回答不可能让很多大人信服。在人类历史上曾经几乎所有的人都相信灵魂不灭、死后有来生，至今仍有很多人对此深信不疑。对这个问题，中外思想家都曾从常识、逻辑的角度加以驳斥。比如晋朝阮宣子不相信人死后会变鬼，他的反驳角度很独特：声称见过鬼的人说鬼魂穿着生前的衣服，难道衣服也有鬼吗？东汉王充也曾反驳过，如果死后灵魂不灭，死去的人要比活着的人多得多，现在应该到处都是鬼了。

    古人说的灵魂，有时指的是我们今天说的意识、精神、心理活动，那是大脑生理活动的结果，是物理、化学反应的产物，并不能脱离大脑而存在。人一死，大脑活动终止，意识丧失，所谓的灵魂也就跟着消失。这是灵魂不存在的科学依据。但是也有人试图用科学实验证明灵魂的存在。很多人都听说过这么个实验，有一个美国医生称了人死亡的那一瞬间的体重变化，发现少了21克，于是认为人不仅有灵魂，而且灵魂的重量是21克。这个实验是美国人邓肯·麦克杜克尔（DuncanMacDougall）早在1907年做的，以后并没有人能够重复出来。在今天看来，这样的实验结果毫无意义，那么小的重量差异可以被当成是测量误差，或是人死时某些生理变化（例如水分丧失）的结果。

    有的死后有灵的实验则纯属捏造。有一个流行颇广的故事说，某国科学家在一些绝症病人的身上做实验，用电脑把他们的脑电波转化成文字记录心理活动，在他们死后收到了他们从另一个世界发来的信息。这个故事也仅仅是个故事，而且是编得很拙劣的故事。人的脑电波并不编码人的心理活动信息，不存在能够把脑电波转化成文字的技术，否则审问犯人就简单了。何况人一死，脑电波活动也马上停止。

    有的人相信死后有灵，是因为他们通过灵媒、巫婆能和死去的亲人交流，觉得灵媒、巫婆描述的那个人与他们记忆中的亲人惟妙惟肖。其实那不过是一种骗术，灵媒、巫婆通过察颜观色、诱导性问答、事先派托儿踩点或套话等技巧，再通过营造神秘兮兮的气氛施加心理暗示，让你相信了你愿意相信的，和算命是一样的道理。

    近年来关于濒死体验、灵魂出体的话题很热，也让一些人相信了人死后有灵。2010年上映、由克林特·伊斯特伍德导演的美国电影《从此以后》（Hereafter）就借一个“科学家、无神论者”的口说，不同文化背景的人都有相似的濒死体验，说明这不是想像出来的，而是真实存在的；然后再通过神化一个很灵验的灵媒来宣扬死后有灵。但是，即便濒死体验是真实存在的，那也不能用以证明灵魂的存在，只不过证明人在濒死时大脑经历了相似的神经生理变化，产生了相似的幻觉。事实上，通过一些实验，例如服用某些药物、人为制造大脑缺氧、对大脑某个部位施加电磁刺激，也能够让实验对象产生与濒死体验、灵魂出体类似的幻觉。

    相信人死后有灵魂，与相信人是万物之灵的人类中心主义是一脉相承的，是对人类过度自恋的产物。现代科学告诉我们，地球并不是宇宙的中心，甚至连太阳系的中心都不是。生活在地球上的人类也没有什么特殊的，是数十亿年地球生物进化的偶然结果。生物的进化能够产生发达的大脑、高超的智能、复杂的精神活动，却不可能产生没有物质基础的灵魂。人类只是地球上亿万个物种中很成功、但也并不神奇的一个物种，与其他物种、特别是类人猿并不存在本质的区别。类人猿不仅在生理上，而且在心理上，都与人类不存在截然的界限。它们也是有感情、有语言能力、能推理的智能生命。如果人死后有灵魂，那么就没有理由不认为类人猿死后也有灵魂。那样的话，天堂、地狱不仅要充斥着自古以来死去的人们，还要充斥着自古以来死去的猩猩、大猩猩、黑猩猩，更要充斥着几百万年的人类进化史上各个阶段的猿人。而如果相信类人猿有灵魂，那么其他的灵长类呢？其他的哺乳动物、脊椎动物、无脊椎动物呢？植物、单细胞生物呢？

    当然，对许多人来说，相信人死后有灵，不过是提供一种心理安慰和精神寄托。但是相信人死后无灵，并不因此就让人觉得活着没有意义。恰恰相反，正如我对女儿说的，因为知道人死后什么都没有，所以要对生命更加珍惜。人死如灯灭，那就要让生命之火在熄灭之前烧得更旺、更亮。

    2012.6.20.

（《新华每日电讯》2012.7.6.）


我们怎么品尝食物的味道？

发表时间:2012-06-12 00：42：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0nk.html
    最近一部介绍中国传统美食的纪录片《舌尖上的中国》很火。很显然，主创人员之所以取这么个名字，是因为他们认为人们品尝美食主要是通过舌头，尤其是舌尖。这个想法大错特错。

    一种食物的滋味，是由气味、味道、口感、温度等多方面综合而成的，其中最重要的不是味道，而是气味。被我们说成“味道”的东西其实百分之八、九十来自香味。这些香味是挥发性的气体，它们从鼻孔或嘴巴飘进鼻腔，一直飘到鼻子根部、眼睛下面，和那里的嗅觉受体结合，产生了嗅觉。如果没有香味的话，你将无法分辨很多食物，更不要说品尝美食。不信的话，捏紧鼻子，闭上眼睛，你会发现你甚至分不清茶和咖啡，分辨不出剁碎的洋葱和剁碎的苹果。感冒后觉得吃什么东西都没有味道，不是因为像民间所说的“舌苔厚”，而是因为鼻子不通，嗅觉不灵。鼻子才是我们欣赏美食的最重要器官。

    我们的嗅觉要比味觉敏感得多，要敏感一万倍。我们能分辨的气味种类也要比味道种类多得多。基本的味道只有五种，即酸、甜、苦、咸、鲜（辣并不是一种味道，而是一种灼热痛觉）。而气味通常估计有4千到1万种，而事实上没有两种物质具有完全相同的气味，在理论上我们能够分辨的气味种类是无限的。

    即使是对味觉的感受，也不限于舌尖，甚至不限于舌头。只要有味蕾的地方，就能感受到味道。味蕾不仅分布在舌头的各个部分，而且还分布在软腭（腭的后）和会厌（舌根后方的小舌头），这些地方都能感受味道。懂喝茶、喝葡萄酒的人都知道，茶、酒入口后不要马上咽下去，而是要在口里含一会儿，漱一漱，就是为了让它和尽可能多的味蕾都充分接触。

    如果仔细观察的话，会看到舌头上有很多小突起，你也许以为那就是味蕾，其实不是，它们叫舌乳头。舌乳头根据形状分为丝状乳头、菌状乳头、轮廓乳头和叶状乳头四种，其中数量最多的是丝状乳头，它反而不含味蕾，其他三种舌乳头里面含有味蕾。味蕾是肉眼看不见的。如果在显微镜下看味蕾，会发现它的形状就像一个洋葱，里面含有味觉感受细胞，那就是真正感受味道的地方。

    有一种很流行的说法，认为舌头的不同部位感受不同的味道，舌尖感受甜味，舌尖两侧感受咸味，舌体两侧感受酸味，舌根感受苦味。这种说法已流传了一百多年，被写入了教材，但是却是错误的，很容易证伪：你可以自己往舌尖上放一点食盐试试，同样会觉得很咸。事实上舌头的各个部位都能感受五种基本味道。至于舌头的不同部位对不同味道的敏感程度是否不一样，目前还没有定论，即使有差异，也与流行的说法不一致。有一项实验表明，舌头各个部位以及软腭对甜味、咸味和苦味的敏感性并无区别，软腭对酸味的敏感性不如舌尖，而男人的软腭对酸味的敏感性甚至还不如舌根。

    不同的人对味道的敏感性也存在差异。1931年，杜邦公司的化学家亚瑟·福克斯在实验室里合成苯硫脲，不小心把它吹到空中。旁边一位同事抱怨说这东西尝起来真苦，而福克斯自己却没有任何感觉。福克斯也让亲戚、朋友都来尝尝苯硫脲，发现有的能尝出苦味，有的不能。随后的研究发现能否尝出苯硫脲的味道是基因决定的。我们现在知道，那些不能尝出苯硫脲的苦味的人，他们舌头上的味觉乳头要比一般人少（每平方厘米有117个味觉乳头）。这些无品味者在人口中大约占25%。正常品味者的舌头每平方厘米有127个味觉乳头，他们占了人口的约50%。剩下的25%的人属于超级品味者，他们的舌头每平方厘米有165个味觉乳头，对味道非常敏感。对味道的敏感程度会影响到一个人的生活习惯。超级品味者会觉得一些蔬菜的味道苦得难以入口，所以他们往往不喜欢吃蔬菜。无品味者中酗酒的比例要比超级品味者和正常品味者高，因为后二者对味道较敏感，会觉得酒不好喝。

    基本味道虽然只有五种，但这五种味道却分别代表着对我们的身体有益或有害的东西，与我们的身体健康甚至生命安全息息相关。我们喜欢甜味，因为那是糖的味道，而糖能为我们提供生命活动所需要的能量，对一食难求的我们的祖先来说，这种能量是多多益善的，所以我们对甜味的喜爱几乎是没有止境的，只有在食物过剩的现代社会这才成了问题。我们喜欢鲜味，因为那是谷氨酸的味道，有它，就意味着对我们的营养至关重要的蛋白质。我们喜欢咸味，因为那是钠离子的味道，能维持体内的电解质平衡。我们通常会避免偏酸的食物，酸味是氢离子的味道，偏酸的食物要么是不成熟的，要么是腐败的。我们不喜欢苦味，因为很多有毒物质都是苦的。药物通常也是苦的，因为药物其实就是变相的毒物。

    我们喜欢或讨厌某种味道，是长期进化而来的自我保护的本能反应，它让我们本能地决定是吃下有益的食物，还是吐出有害的毒物。这种本能反应不会非常精确，有的有益的食物并不好吃，而有的有害的毒物却很可口；但是在一般情况下还是很靠谱的。而面对陌生的食物，我们也会本能地小心翼翼地先用舌尖尝尝味道，觉得不对头就迅速吐掉。舌尖主要不是用来品尝美味的，而是用来避免中毒的。舌头，是我们保护自己的一道防线。

2012.6.6.

（《新华每日电讯》2012.6.8.）


人们为什么爱美腿

发表时间:2012-06-08 14：06：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0kp.html
    达·芬奇画过一幅著名的人体比例图，代表着西方传统美术对标准人体的看法，作为人体绘画、雕塑的参考。比如，一个人的身高等于8个头长。这只是“凡人”的标准。在西方传统美术中，如果画到神或英雄人物，身高往往就画成了8.5个头长，以显得威武、高贵。多出来的身体高度，相当一部分来自把腿拉长。而在美国漫画中，英雄人物的身高更为夸张，能达到9个头、15个头甚至20个头那么高。

    即使是8头身也只是理想化的人体，在实际上很少有人能达到这个标准。一般人的身高通常只等于7.5个头长。影响身高的主要是腿长。换句话说，一般人的腿长都没有达到“标准”，至少是西方传统美学的标准。女性对这一点似乎更在乎。穿高跟鞋的目的除了让女性曲线更加突出外，还能让腿部显得更加修长。女模特的平均身高不仅高于一般女性，腿长也相对较长。例如，波兰女模特的平均身高比普通波兰妇女高出7.93厘米，腿长则高出6.54厘米。这还不够。美工在制作广告时，往往还要把画上的模特的腿加工得长一点。

    有一些调查也发现，长腿会被认为比较性感。例如，拿一个人的照片，改变其腿部的长度，然后让人对其性感程度打分。腿缩短或过分延长的照片得分较低，得分最高的是稍微延长一些的（比原来长5%）。其他一些调查也发现，女性的腿身比（腿长和身高的比例）较高时，也就是腿部相对较长时，会被认为是比较有吸引力的。男性这点倒不明显。不过，有研究发现，不管是男性还是女性，腿身比低于平均值，也就是腿长相对比一般人短的，都被认为是比较没有吸引力的。

    人刚出生的时候，都是大头娃娃，头长占了身长的约四分之一；也是短腿娃娃，腿长也只有身长的约四分之一。随着年龄的增长，身体的发育，头部相对越来越短，腿部相对越来越长，到成年时，腿长约占了身高的二分之一。在这个发育过程中，不仅遗传因素，营养状况、疾病等因素都会影响到腿部骨骼的生长，从而影响到腿长。腿身比或腿长是判断儿童营养和发育状况的一个容易测定的指标。生活条件好的儿童，他们的腿相对较长，反之，生活条件差的儿童则腿相对较短。美国的玛雅人往往处于社会的底层，干体力活，但是跟危地马拉的玛雅人相比，他们的生活条件又好了很多，有卫生的饮水、丰富的食物和更好的医疗等。比较在美国出生的玛雅人和危地马拉的玛雅人，发现身高高了11.54厘米，腿长长了6.83厘米，也就是说，身高的增长有大约60%是腿增长引起的。

    即使对成年人而言，腿长也与健康状况有关。腿较长的人得冠心病、糖尿病、高血压、肝脏疾病、肥胖的风险也相对较低。在2005～2006年，对近万名50岁以上中国人的调查发现，在消除了年龄、经济状况、教育等因素后，腿较长的妇女的后代数量也更多，而男人则没有这种情况。这表明女性的腿长可能与生育能力有关。身材高的妇女骨盆也比较宽，这有助于生育，减少难产的风险。

    人们之所以觉得腿较长的人有吸引力，可能是因为长腿意味着较好的营养、发育、健康和生育能力。对女性来说，这尤其重要，毕竟，女性是决定后代数量和质量的关键。女性的腿身比平均来说也比男性的高。当然，人们爱美腿，并不是因为知道美腿的种种好处，而是无意识做出的一种选择，是进化而来的一种本能。如果我们把人和类人猿相比，会发现人类的腿相对较长，而手（前肢）相对较短。相对于前肢骨头长度，人的腿部骨头平均来说比类人猿长了34%。长腿是人类的特征，这个特征在400多万年前人类祖先与黑猩猩祖先分手时就已经出现了。当时人类开始了直立行走，而只有当腿相对较长，长度达到约占身高的二分之一时，直立行走、奔跑的效率才会最高，才有更好的生存能力。所以我们对腿长的重视，也许是遗传自数百万年前的祖先的一种本能。不管是美感还是性感，都不是神秘的东西，在其背后，一定有其生物学的道理。

2012.5.23.

（《新华每日电讯》2012.5.25.）


当你被蚊子叮上

发表时间:2012-06-03 20：09：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0he.html
    天气渐渐转暖，蚊子也多了起来。我不幸属于特别招蚊子的人，尤其是每次回南方老家，总要饱受几种蚊子的叮咬之苦，而且反应激烈，被叮咬处往往鼓起大包，多日之后叮痕犹在。

    为什么同处一室，有的人成为蚊子的食物，有的人却安然无恙？要回答这个问题，我们首先需要知道蚊子是怎么发现人的，或者说，人是怎么吸引来蚊子的。蚊子头部大部分由眼睛组成，有数以百计的小眼，不过蚊子并不靠眼睛找人，而是靠“化学仪器”——通过检测空气中二氧化碳的流动以及热量的散发，来发现远处有活人在呼吸，然后向他飞去。即使你是躲在一个密闭的房间内，蚊子也能轻易地找到缝隙、通风孔钻进去，因为你呼出的二氧化碳从这些出口流出时已告诉蚊子入口在哪里。

    但是二氧化碳能把蚊子吸引到人的身边，却无助于蚊子找到下嘴的地方——裸露的皮肤，特别是脚部的皮肤，更是某些种类的蚊子的最爱。蚊子是靠汗液散发出的体味来找到落脚下嘴的地方的。新鲜的汗液是无味的，生活在皮肤上的各种细菌把汗液中的营养成分分解了，才释放出味道。不同种类的细菌分解汗液产生的成分不尽相同，制造的味道（更确切地说，是挥发性气体）也不一样，对蚊子的吸引力也不同。有的细菌在环境中也有，而有的细菌则几乎只生活在皮肤上，后者是皮肤的最佳标志，才是蚊子最感兴趣的。身体不同部位生活的细菌的组成也不尽相同，蚊子能据此找到自己最喜爱的落脚点。

    汗液中的乳酸、氨、羧酸等成分都是吸引蚊子的成分，不同的人的皮肤上的细菌组成不同，汗液成分的含量也有差异，导致了他们对蚊子的吸引力的差异。有的人的汗液中还含有令蚊子讨厌的成分，例如乙醛、辛醛、壬醛和某些酮等都是天然的驱蚊剂。特别是汗液中的两种酮类，以1：1比例混合时，其驱蚊效果甚至超过了被视为驱蚊剂金标准的避蚊胺（DEET）。所以有些人天生就不怕蚊子，因为他们的身体不停地在制造、释放最强的驱蚊剂。

    蚊子在叮人时，要往人体里注入几种蛋白质，统称蚊子唾液蛋白。这些蛋白质抑制人体的血液凝固系统，防止血液凝固，防止血管收缩，这样蚊子才能顺利地把血吸上来。吸完血，蚊子飞走了，蚊子唾液蛋白却留在了人体内。人体免疫系统被调动起来，试图清除这些外来物质，发生了免疫反应。在这个过程中会释放一种物质叫组胺，它能让毛细血管扩张，增加血管管壁的通透性，让细胞之间充满了液体，也就出现了炎症。这时被蚊子叮咬的地方才发痒、红肿。

    如果蚊子没有携带病原体的话，被蚊子吸走的那点血对人来说可忽略不计。让人难受的是叮咬处的发痒，而这是由于人体免疫系统没有必要地对蚊子唾液蛋白大动干戈造成的，其实是过敏反应。蚊子叮咬引起的过敏反应有三类，有的反应很快，被叮咬几秒后就出现，但消失得也快，一天后就没了；而有的反应则一天后才出现，持续几天甚至很多天才消失。

    不同种的蚊子引起的过敏反应并不一样，有的重有的轻。和其他过敏原一样，不同的人对蚊子叮咬的反应程度也不一样，有的过敏非常严重，甚至严重到全身都起反应，有致命的危险；有的过敏非常轻，轻到不引起注意。有的人觉得自己不招蚊子，其实是对某种蚊子的叮咬不过敏，不知不觉地被蚊子把血吸走了，并不是蚊子不叮他，而是被叮了却不知道。

    被蚊子叮咬的地方一旦过敏就会发痒，让人忍不住要去挠，挠的结果刺激分泌更多的组胺，所以往往是越挠越痒越肿。很多人被蚊子叮了，习惯涂万金油、风油精之类，其实它们刺激毛细血管扩张，也会让过敏更严重。反倒是对叮咬处冷敷，能促使血管收缩，缓解过敏症状。如果过敏严重，可考虑服用抗组胺类的抗过敏药物，例如扑尔敏、苯海拉明、仙特明，它们都是通过抑制组胺的作用，来抑制过敏反应。也可在红肿的地方涂抹皮质类固醇激素（例如氢化可的松），起到使炎症部位的血管收缩、降低毛细血管的通透性的反作用。当然，在一般情况下没有必要使用药物，只好忍着。或许能让你略感欣慰的是，如果长期在某个地方生活让某种蚊子叮咬，有可能逐渐对其脱敏，过敏变得不那么严重。民间传说蚊子爱叮客人，其实就是因为主人对自家的蚊子脱敏了。

2012.5.2

（《新华每日电讯》2012.5.4.）


身高的烦恼

发表时间:2012-05-12 15：34：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102e014.html
    1915年，美国导演格里菲斯拍摄了世界电影史上第一部史诗性巨片《一个国家的诞生》。这是一部反映美国南北战争的电影。为了真实地重现历史，格里菲斯按原尺寸重建了南北战争时期的历史建筑。他甚至想让演员们直接穿当时遗留下来的服装，结果发现事隔五十多年后，美国人变得高大健壮而穿不下父辈们的衣服，只好依样新做。

    在19世纪中叶，美国人是世界上平均身高最高的人，但是当时美国军人（白种男人）的平均身高也只有1.71米。而现在，美国白种男人的平均身高达到了1.79米，几乎长高了10厘米。世界各国也都出现了类似的身高增长趋势。在历史上，日本人以矮小著称，以致被蔑称为“倭”。看第二次世界大战太平洋战争遗留下来的照片，日军俘虏的个子和美国士兵相比，简直就是未成年人。但是现在17岁日本男人的平均身高已达到了1.71米，甚至超过了中国男人的平均身高。根据2002年的调查，17岁中国城市男人的平均身高是1.70米，农村男人的平均身高是1.66米，而这，又分别比1992年的调查高了大约3厘米。

    身高的这种增长趋势，与营养的改善有关。生长最迅速的时期是新生儿和婴儿时期（0～2岁），其次是青春期早期（女孩11～12岁，男孩13～14岁），这两个时期的营养状况对身高至关重要。但是一个人的身高同时也受遗传因素的影响，父母身材比较高的，其子女往往也比较高。那么先天的遗传因素和后天的环境因素对身材高低的影响哪个更重要呢？我们可以通过统计亲属（特别是孪生子）的身高计算出遗传因素所占的比重。如果在一个人群，所有的人都能获得生长所需的足够营养，那么影响身高差异的主要是遗传因素，例如美国人的身高80%受遗传因素的影响。否则，遗传因素的影响就会下降，例如中国男人的身高65%受遗传因素影响，中国女人的身高则60%受遗传因素影响。中国成年男子的平均身高是1.70米（中国成年女子的平均身高是1.60米），对一个1.80米的中国男子来说，他多出来的10厘米有6.5厘米得益于遗传因素，3.5厘米归功于环境因素。

    假定一个身高1.75米的中国男子和一个身高1.65米的中国女子结婚，如果生的是儿子，我们可以预测遗传因素会让他比平均身高高出0.65x [(175 - 170) + (165 - 160)] / 2 = 3.25厘米，如果生的是女儿的话，则是0.6 x [(175- 170) + (165 - 160)] / 2 = 3厘米。环境因素有可能会让儿子再高出0.35 x [(175 - 170) +(165 - 160)] / 2 = 1.75厘米，女儿高出0.4 x [(175 - 170) + (165 - 160)] / 2=2厘米。当然这只是平均值，实际情形会有所差异。如果加强营养，则有可能让子女长得比父母高。影响身高的最重要的营养素是蛋白质，其次是钙等矿物质和维生素D、A。

    一个人的高矮主要取决于其下肢的长短，而下肢的长短又取决于长骨（股骨、胫骨和腓骨）的长短。在长骨的骨干和骨骺（骨两端膨大部分）之间，有一段透明的软骨，叫做骺板，又叫做生长板——骨就是靠它生长的。骺板由软骨细胞组成，这些软骨细胞不断地在增殖，新生成的软骨细胞向前往骨骺方向堆积，把老细胞向后往骨干推去。老细胞降解掉了，残余的东西被成骨细胞骨化，变成了骨，于是骨就长了一点。到青春期结束时，骺板软骨细胞不再增殖，剩下的软骨逐渐被骨取代，只留下了一条细细的骺线，人也不再长高了。女性在15～16岁，男性在18～20岁时停止了生长。在那以后，不管采取什么手段（除了手术），都不可能再增高。

    在骺线闭合之前，环境因素还能影响到身高。主要是足够的营养，其次是锻炼和睡眠，因为高强度的锻炼和充足的睡眠能增加体内生长激素的含量，而生长激素能够控制骨细胞的增殖。但是并没有什么保健品、药物、器械能够有助于增高。市场上所有的“增高产品”全都是骗人的。例如，有不少保健品公司在推销“生长激素口服制剂”，声称它能够终止或逆转衰老过程。但是生长激素是一种蛋白质，会被肠胃消化掉，口服无效，而必须通过注射才能起作用，而且非常昂贵。生长激素缺乏症患者可通过注射生长激素进行治疗，但是健康人试图通过注射生长激素来抗衰老并没有可靠的临床证据，副作用倒有一大堆：软组织水肿、关节痛、腕管综合征、男性乳房发育……足以让人吓得举不起注射针筒。

    如果骺线闭合已经闭合，就没有办法再增高了，不管怎么加强营养、锻炼和睡眠也无济于事。女性可以通过穿高跟鞋来弥补个子矮的遗憾，市场上也有所谓内增高的男用鞋，通过鞋垫来抬高脚跟，能让男性增高达10厘米之多，外表又似乎看不出来。有些男明星就是用这种被戏称为“汗马宝靴”的增高鞋来拔高自己的身高，骗过粉丝。增高鞋往往是高帮、与身材不匀称的超大码鞋子，但也有中帮的。除了增高鞋，还有增高鞋垫、增高袜，号称是隐形的。有的能拔高10厘米。和女人穿了高跟鞋一样，从上下半身的比例、站立和走路姿势，还是可以猜出某位明星用了某种方式拔高自己。与其煞费苦心地拔高自己，或购买各种没用的“增高产品”而受骗上当，还不如正确对待身材的高矮，消除对身材矮小的歧视。毕竟，有很多伟人都是矮个子。

2012.5.9

（《新华每日电讯》2012.5.11）


你乐意为下一代设计基因吗？

发表时间:2012-05-02 12：22：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzsf.html
    1997年科幻片《Gattaca》（国内怪异地翻译成《变种异煞》或《千钧一发》）上映时，我还在美国研究分子遗传学。这部电影讲述了一个和我的专业有些关系的故事。在“不太遥远的未来”，人们在计划生小孩之前都要由遗传学家来控制，人为地设计、操纵，只选择父母喜欢的最好的基因遗传给后代，生下完美的“合格人”。而那些自然怀孕的人因难免有各种缺陷，被称为“瑕疵人”，只能从事当清洁工等“下等”工作。一个“瑕疵人”为了实现当宇航员的梦想，买下了一个“合格人”的身份、血液、尿液等，混进航天公司，故事由此展开。

    这部电影的票房非常失败，却深受好评，逐渐成为一部经典科幻片。它受重视的不仅仅是其艺术，更重要的是其主题，是首部反映所谓“基因歧视”的电影。著名的科学杂志英国《自然》当时曾发表影评，建议分子遗传学家都去看这部电影，以了解普通人对基因改良人种的看法。以后在讨论关于遗传工程、人种改良的话题时，这部电影经常被提及。去年一月份，美国宇航局把它评为历来最靠谱的科幻电影。影片中涉及的生物技术当然有经不起专业眼光挑剔的地方，但与其他科幻片相比，它的确是很科学的。

    这部电影放映时，人类基因组计划还未完成。还要再过三年，在历时十几年、花费了约30亿美元之后，人类基因组序列才被全部测定，人类才拥有了第一份全基因组“文本”。除了同卵孪生子，每个人的基因组都不一样，“文本”也都不一样，每个人都要分别测序才能了解自己的基因组序列全貌。近年来全基因组测序的技术突飞猛进，价格直线下降，现在不到1万美元就可测定一个人的基因组全序列，许多人（包括乔布斯）都把自己的基因全测了一遍。再过几年这个费用将会降低到不到1千美元，到时候测定基因组全序列有望成为常规医学检查的内容，人人都可以拥有一本自己的基因之书。

    于是有人觉得我们即将进入《Gattaca》描述的那个世界，遗传学家很快就可以用遗传工程改良人种了，并忧心忡忡担心由此引发一系列社会问题。这种担忧为时过早。假如你现在花上1万美元把自己的基因组序列测定，获得一本属于你的基因之书，翻开它，你会发现那是一本用G、T、A、C四个字母写成的天书，看不懂。向遗传学家请教吧，他们能告诉你的也很少。虽然媒体经常报道人类基因组计划破解了人类“遗传秘密”，其实只是用测序的方法把一个人的遗传信息记录下来而已。至于这些遗传信息都是什么意思，大部分都还不清楚。要把遗传信息全部破解，不是在“不太遥远的未来”就能实现的。

    即使有一天把人的遗传信息全部破解了，也不等于就可以用这些信息来改良人种了。这还需要用到基因筛选的技术。一种是负面的筛选，发现胚胎携带有我们不想要的基因（例如某种遗传病基因），就终止其发育。这是比较简单的技术，目前就可以做到。另一种是正面的筛选，像《Gattaca》描述的那样，把父母中最好的基因挑选出来，综合在一起。这就要困难得多，目前无法做到，在“不太遥远的未来”也不太可能实现。

    即使哪一天我们不仅破解了全部遗传信息，而且有了根据这些信息来设计后代的技术，也会遇到来自政府和民间的阻力，不会轻易让它获得推广、应用。《Gattaca》原先有一个结尾（放映时删掉），出现爱因斯坦、林肯和乔伊娜（美国田径体育明星）的画像，然后告诉大家，如果在他们的时代有基因筛选的话，这些人都不会生下来，因为他们都有遗传缺陷：爱因斯坦患有读写困难，林肯患有马方综合征，乔伊娜患有哮喘。基因筛选可能会把天才筛掉，这是反对改良人种的常见理由。但是爱因斯坦等人的成就并不是因为这些遗传缺陷导致。如果基因筛查技术能让未来的爱因斯坦没有读写障碍，林肯没有马方综合征，乔伊娜没有哮喘，让他们少受点痛苦，那不是更美好吗？

    《Gattaca》在宣传期间，摄制组曾以一家公司的名义在《华盛顿邮报》刊登了一则虚假广告，声称该公司能改变人胚胎的基因，列出了一些能够改变的基因并留下电话号码。成百上千的父母把这个电话号码打爆，要求这家公司改变他们未出生的子女的基因。自古以来人类就有追求完美宝宝的美好愿望，尝试了各种方法，虽然这些方法基本上都不靠谱。如果人类终于拥有了精确地设计完美宝宝的技术，必然会有很多父母乐于尝试，不管道德家如何地反对，也只能暂时地阻挡前进的步伐。

    2012.4.11.

（《新华每日电讯》2012.4.13）


饱生男饿生女

发表时间:2012-04-24 11：10：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzne.html
    1958～1961年在中国历史上被称为“三年困难时期”。旷日持久的大饥荒不仅降低了出生率，而且还改变了生男生女的比例。根据近日发表在英国《皇家学会会刊B》上的统计结果，在1960年4月出生的新生儿（即在1959年7月怀孕）中，每千名新生儿男孩占521名，而到了1963年10月，每千名新生儿中男孩数量降低到510名。之后在不到2年时间内男孩数量急剧增加到518名，然后增加缓慢，到1982年时达到520名。

    在正常情况下，生男生女的比例基本相等，男孩稍微多一些，但是由于男孩比女孩容易夭折，到成年时男女比例仍大致相同。不仅人类如此，其他动物也大多如此，在一般情况下动物的性别比例相同。从经济学的角度来看，一个生物群体的雌雄比例相同，其实很不合理，是一种极大的浪费。大部分动物都不实行一夫一妻制，一个雄性动物足以使无数的雌性动物怀孕，要满足传宗接代的需要，一个群体只要有少数几个雄性就绰绰有余了，其他雄性只是在浪费资源。但是，为什么在绝大多数生物群体中，雌雄的比例都相同？

    有人会说，这正是因为动物后代的性别是没法任意选择的，而是随机的。绝大多数动物的性别是由精子决定的，比如在包括我们人类在内的哺乳动物，带Y染色体的精子决定雄性，带X染色体的精子决定雌性，由于Y精子和X精子比例相同、活力一样，而且每次射精含有几亿个精子，样品库足够大，平等竞争，所以在概率上，生雄生雌的比例相同。

    但是这只是一个表面现象。两种精子的比例，是由基因决定的。基因也可以使雄性产生不同比例的精子，或者使卵子有选择地偏向于与某类精子结合，从而使雌雄的比例发生改变。为什么没有出现这种情况，而是要让雌雄比例保持相同？这是进化出来的，由自然选择决定的。

    假定在一个生物群体中，雄性数目要比雌性少，比如说是一比四，一头雄性平均与四头雌性交配，这样的话，做为雄性，其基因的传播率是雌性的四倍，也就是说，在进化上，雄性有四倍的优势。如果有一个母体发生了基因突变，倾向于生儿子，她的基因就会很快地在群体中传播开去，在后代中雄性会越来越多，直到雄性和雌性的数目相等，雄性在进化上不再具有优势为止。反过来，如果雄性的数目多于雌性，雌性的数目也会在自然选择的作用下增加，直到二者扯平。可见，在自然选择的作用下，一个群体的雌雄数目不能不保持大致均等。自然选择之所以会选择出这个结果，其原因又是因为在有性繁殖中，基因一半来自父方、一半来自母方，在基因的传递上，雌雄平等。

    这个解释还隐含了一个假设：在一个群体中所有的雄性都有相等的交配机会，所有的雌性也都有相等的交配机会，而且雌雄交配是随机的。在某些情形中，这个假设不成立，那么雌雄的比例就不会相等。例如，如果一个生物群体存在着等级，不同等级的交配机会不同，那么，后代性别比例也会发生变化。等级较高的，会生更多的儿子，因为它们的一个儿子可以跟许多雌性交配，传播基因快；而等级低的，会生更多的女儿，生了儿子也不容易找到配偶，生了也白生。

    1985年通过对苏格兰红鹿的研究，证实了这项预测。这种红鹿实行一夫多妻制，母鹿中则存在着等级制度。等级高的母鹿能够抢到更多的食物，长得更强壮，它们的后代能受到更好的照看，结果它们的后代也比平均水平强壮。如果母鹿能够本能地“知道”自己的等级（比如，老是觉得肚子饿或血液中二氧化碳含量高，就意味着等级低），那么等级高的母鹿将会倾向于生儿子，而等级低的将会多生女儿。

    人类似乎也存在这种现象。1997年，英国科学家公布过一项调查结果，发现老夫少妻的后代中儿子多于女儿，而老妻少夫的后代则是女儿多于儿子。在英国，老夫少妻多发生于上层阶级，而老妻少夫则多发生于社会的底层，因此这似乎表明人类后代性别的比例也存在贫富差异。

    但是人类社会的等级并不像动物的等级那么明显而绝对，并不是一个很好的指标。等级高意味着掌握的资源多，而等级低意味着掌握的资源少。所以我们也可把问题转化成在资源多时多生男，资源少时多生女。资源最少的时候也就是经常处于饥饿状态、营养不良的时候。据此我们可以预测，女人在长期饥饿时会倾向于多生女孩。大饥荒就是这样一个自然实验，而对它的研究结果也符合这一预测。实际上，饥饿的影响可能是很快速的。此前有研究表明，穆斯林妇女如果在斋月（该月内每日从黎明到日落禁食）期间怀孕，那么更有可能生女孩。

    这些当然都是身体本能的反应，而不是有意识做出的选择。我们人类也是长期进化的产物，人类的许多现象不可避免地会带着自然选择的烙印，虽然我们未必意识到。

    2012.3.28.

（《新华每日电讯》2012.4.6.）


世界末日就要到了吗？

发表时间:2012-04-07 17：13：27
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzag.html
摘自方舟子著《神秘现象不神秘——方舟子破解世界之谜》（广西科技出版社2012年3月第一版），该书与2007年版《方舟子破解世界之谜》（陕西师大出版社）相比，更换了约四分之一内容。

    世界末日就要到了吗？

·方舟子·

    在《2012》这部电影中，有一个神神叨叨的电台播音员预见到了世界末日的来临。在现实生活中，也有很多人一再地预言了世界末日马上就要来临。最近大出风头的是美国加州一位89岁的传教士哈洛尔德·肯兵（HaroldCamping），他根据基督教圣经，预言2011年的5月21日就是世界末日的开始，那一天世界各地将按时区顺序发生大灾难，然后耶稣将会第二次降临，把2亿相信他的人送到天堂，接着地球经过5个月的各种灾难，每天都要死无数人之后，世界将在10月21日结束。肯兵利用他主持的“家庭电台”，花了至少一亿美元传播5月21日是世界末日的消息，他的追随者也行动起来，用各种方式嚷得满世界都知道了。这并不是肯兵第一次预言世界末日。此前他先后预言过1988年5月21日和1994年9月7日是世界末日，据说是因为计算错误而没有预言准。这一次他百分之百肯定世界末日就在5月21日。

    5月21日那一天当然没有什么重大灾难发生，否则你就没机会读到这篇文章了。肯兵现在改口说，大灾难将在2011年10月21日那天发生，世界同时也在那一天结束。除了他的忠诚追随者，不会有人相信他的预言。但是很多人相信世界末日很快就要来临，不是在2011年，而是在2012年的12月21日，这个说法由于《2012》这部成功的大片而广为人知，让许多人将信将疑。

    据说这个世界末日是古代玛雅人预言的。这实际上是对玛雅人采用的日历的误解。玛雅人曾经用过两种日历，一种是52年一个周期，还有一种周期非常长，达5125年，2012年的12月21日这一天，是这个长周期的最后一天，然后开始一个新的长周期。所以2012年12月21日只是玛雅日历的最后一天，玛雅人从来没有说过那是世界末日。就像我们使用的日历12月31日是每年的最后一天一样，并不是说12月31日就是世界末日。退一步说，即使玛雅人真的相信2012年12月21日是世界末日，我们也没有理由要相信他们有预言世界末日的能力。

    有人说，近年来世界各地灾难频发，就是世界末日即将来临的征兆。光是大地震，就有汶川地震、海地地震、玉树地震、智利地震、日本地震等等。实际上历史上大灾难也是经常发生的，只不过随着时间的流逝人们没有那么深的印象了。一百年来最大的地震是1960年5月22日的智利大地震，震级达9.5。死亡人数最多的地震是1976年7月28日的唐山大地震。世界末日当然没有随之而来。大地震是年年发生的。查美国地质调查局的统计资料，全世界范围内每年平均发生15次7～7.9级地震，1次8级以上地震。只不过这些地震如果没有发生在有人居住的地方，就不会引起一般人的注意。

    有人说在2012年12月21日这一天各大行星将排成一条直线，所谓连珠，会对地球产生重大影响。实际上，在那一天并没有大行星连珠。在2000年和2010年时都发生过大行星连珠，地球并没有受到影响。大行星距离地球太远，它们的任何排列都不会对地球产生显著的影响。木星是太阳系最大的行星，比所有的大行星加起来都大，但是即使在它距离地球最近的时候，它的引力对地球的影响，还不到月球对地球的引力影响的1%。

    有人说在2012年12月21日将会有一个行星撞击地球，给地球带来毁灭性的影响，就像以前一颗小行星撞击地球导致恐龙灭绝一样。如果真的有天体要与地球在那一天相撞，那么天文学家应该至少在十年前就会追踪到了，美国宇航局有一个实时监视近地天体的项目，并没有发现明年会有任何异常。如果真的有一个天体正在向地球飞来，一年多以后会撞上，那么到现在应该可以用肉眼就能在夜空中发现这颗行星了。如果你不相信美国宇航局，至少应该相信自己的眼睛。

    有人说在2012年太阳会活动异常激烈，是导致世界末日的因素。太阳活动大约每11年一个周期，下一次活跃高峰将会发生在2013年5月，而不是2012年，而且其活跃程度会比较弱，低于平均水平，与历史上以前的太阳周期没有什么不同。在太阳活跃高峰时，太阳耀斑会对卫星通讯造成一些干扰，并不会对地球造成灾难。

    还有人说在2012年地球磁极会发生翻转，释放出相当于1千亿颗原子弹爆炸的能量，对地球造成大破坏。实际上，磁极翻转在地球历史上多次发生过，大约每40万年发生一次，每次要用到大约7000年才会完成，并不是一夜之间发生的。目前并未检测到地球磁极翻转的迹象，在以后的数千年间预计都不会发生。发生了也不可怕，历史上发生的地球磁极翻转都没有对生物的生存造成影响。

    《2012》描绘了整个世界被滔天洪水淹没的情景。这种情景是不可能发生的。地球上没有那么多的水能够把所有的陆地都淹没。北极的冰浮在水面上，根据浮力定理，它们融化了不会让海平面上升。南极的冰占了全世界冰的大约90%，它们在陆地上，融化了会让海平面上升。上升多少呢？南极洲大约有3000万立方千米的冰，全部融化也只是让海平面上升57米。

    美国黄石国家公园有全球最大的地底火山，已休眠了60万年。但黄石火山并不是死火山，每年那里还有几千次地震。2011年有报道称黄石火山又进入了活跃期，一旦爆发美国三分之二的国土将被掩埋。这也让人们联想到世界末日。美国地质调查局有一个对黄石火山进行实时监控的项目，已进行了30年，他们并没有发现有异常。他们认为没有证据能够说明黄石火山即将大爆发，即使再过几千年、一万年也很可能不会有大爆发。

    由于基督教的传统，相信耶稣很快会第二次降临，历史上有很多人预言世界末日很快会到来，也会有很多人信。当然，所有这些预言全都失败了。其中最著名的是诺查丹玛斯预言1999年7月7日是世界末日，将会有“恐怖大王从天而降”。但那一天“恐怖的大王”并没有从天而降。

    世界末日当然总有一天会来临，因为地球总有一天会毁灭，宇宙也很可能会在某一天毁灭，但是那都是几十亿年、上百亿年以后的事。世界末日很快就要到来的说法没有任何科学依据，是一种迷信，已经和必将一一破产。

    2011.7.9


我们为什么会打喷嚏？

发表时间:2012-03-11 14：19：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyl6.html
    “阿嚏！”打喷嚏的时候，如果是在西方国家，可能旁边会有人说：“保佑你！”而在中国，则可能有人会说：“谁想你了？”这种习俗由来已久，《诗经》中已有“寤言不寐，愿言则嚏”的诗句，意思是：我忧心忡忡睡不着，你想念我让我打喷嚏。

    打喷嚏当然不是因为有人在想你，而是因为有什么东西（例如灰尘）刺激了鼻腔粘膜，而产生的一种无法控制的本能反应。鼻腔粘膜的神经末梢受到刺激，有一种痒痒的感觉，一种叫组胺的物质释放出来，刺激粘膜上的分泌细胞生产粘液，为打喷嚏做准备（如果鼻腔干燥的话是打不了喷嚏的）。与此同时，神经信号从三叉神经传递到了脑干的呼吸中枢，脑再把信号传到与呼吸有关的肌肉，刺激它们收缩，不由自主地吸气，关闭呼吸道，挤压胸部，然后快速地呼气。这时，肺部里的空气向上、向外喷射而出，张嘴发出响亮的声音，鼻涕、唾液也跟着飞射出去。打喷嚏时空气的喷射速度极快，能达到每小时160千米，相当于台风的速度。而一次喷嚏可能打出成千上万粒飞沫，飞出几米远。

    打喷嚏有什么用呢？由于喷嚏是因为有外来物刺激鼻腔粘膜产生的，人们马上会想到，打喷嚏是为了把这些有害物质清除出去，同时也能清洁鼻腔，免得它被外来物堵塞，让鼻腔更好地发挥过滤空气的作用。问题是，成年人在打喷嚏时通常是张大嘴打的，这样的话就不容易把鼻腔里的脏物排出去，对鼻腔的清洁作用很有限。不像大多数哺乳动物，它们是闭着嘴打喷嚏的，能有效地清洁鼻腔。多数哺乳动物的嗅觉非常敏感，它们赖以生存，喷嚏清洁鼻腔的作用就非常重要。而人类的生存更多地靠视觉，嗅觉已大大退化了，喷嚏的好处也就没那么明显。对人类来说，喷嚏可能只是进化的遗迹，没有太大的益处。

    喷嚏不仅没有什么明显的益处，反而有害处。某些导致呼吸系统疾病的病菌、病毒都能刺激人体打喷嚏，随着飞沫喷射出去。你也许会觉得这是人体的一种自我保护措施，可以减少体内的病菌、病毒，有助于早日康复。其实人体抵御呼吸系统疾病主要靠的是免疫系统，喷嚏排出的那点病原体的影响可以忽略不计。这是病菌、病毒利用了人体的本能反应，巧妙地借助喷嚏来传播自己。人们打喷嚏时通常会不由自主地闭上眼睛，这倒像是一种自我保护，避免沾有病菌、病毒、脏物的飞沫进入眼睛。

    有很多因素都会让人打喷嚏，除了灰尘、病菌、病毒，还有刺激性气体、烟雾、花粉、螨虫、头皮屑、温度的变化等等。奇怪的是，有的人遇到强光时，例如从室内走到阳光下时，也会不由自主地打喷嚏。大约25%的人会有这种“光喷嚏反射”。古希腊哲学家亚里斯多德最早注意到这个现象。他认为这是由于阳光加热了鼻子引起的。一直到17世纪初，英国哲学家培根才做了实验来检验亚里士多德的假说。培根本人也有光喷嚏反射，所以他不用去找别人当实验对象，而他的实验也非常简单：他闭着眼睛走到了阳光下，这时鼻子还在受热，他却不打喷嚏了。显然，光喷嚏反射和眼睛的感光有关。培根提出，这是因为阳光让眼睛湿润，泪水流到鼻腔，刺激了喷嚏。

    培根的假说似乎很合理，问题是它需要时间：从眼睛湿润，到泪水流到鼻腔，都不是瞬间能完成的。而光喷嚏反射却是瞬间发生的，眼睛一看到强光，马上就打喷嚏。所以它是刺激眼睛直接导致的，没有经过鼻腔的中介。为什么会是这样，目前还不是很清楚。一种可能的解释是神经的传导出现干扰。眼睛在感受到强光时，会发生“瞳孔光反射”，视网膜把突然感受到强烈光线的信号通过视觉神经传到脑，脑再通过神经发出指令，命令瞳孔收缩。视觉神经和三叉神经靠得很近，有些人的神经线路“绝缘”性能不好，在视觉神经把信号传给脑时，有一部分信号被附近的三叉神经接收了，从它那里传给脑干，发出了打喷嚏的命令。反过来，如果刺激三叉神经（例如拉头发、拔眉毛），会增加这些人对光的敏感。

    光喷嚏反射更没有什么益处，通常也不会有害处。但是在很特殊的情况下会有风险。例如在飞行员驾机降落到海岸边或航空母舰时，水面反射的阳光如果刺激飞行员打喷嚏，就可能让他突然间失去控制。要避免这种风险很简单，戴上太阳镜即可，用不着祈祷“保佑你！”。

2012.2.15.

（《新华每日电讯》2012.2.17）


该不该动手术校正近视？

发表时间:2012-02-27 19：44：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy5z.html
    近日，最早把准分子激光手术（LASIK）引入台湾的眼科医生蔡瑞芳宣布“封刀”，不再做该手术，闹得沸沸扬扬，让这位台湾名医在大陆也出了名。在接受媒体采访时，蔡医生解释他“封刀”的原因是因为他没法接受该手术的风险。这个手术必须要切开角膜，制造一个角膜瓣。以前大家都认为角膜瓣会完全愈合，后来有几个患者的例子让蔡医生知道事实上角膜瓣是不可能完全愈合的，所以就选择不再做这个手术了。但是蔡医生并不反对别人做这个手术，他认为该手术还是相当安全的，只是自己选择不做了。

    在美国也出现了类似这种反戈一击的例子。美国食品药品管理局（FDA）在1998年批准LASIK，负责这项批准工作的是莫里斯·瓦克斯勒（MorrisWaxler）。两年后瓦克斯勒退休，但这个手术并没有让他完全放心，在退休后反而花了更多的精力对它进行跟踪调查，在2010年频繁地上美国媒体质疑、反对该手术，并在当年9月上书FDA，要求禁止该手术。FDA是国际医疗界的一块金字招牌，其对药品和疗法的审批非常严格，获得FDA的认证、批准几乎就等于获得风靡全球的通行证。LASIK并非美国首创，但是能在全世界范围内推行，得到众多近视患者的信赖，FDA是功不可没的。现在负责批准该手术的FDA前官员突然变成了该手术的激烈反对者，使该手术的声誉大受影响。

    LASIK的手术原理并不复杂。近视是由于眼球前后轴过长或眼球的屈光率过高引起的，成像的焦点落在视网膜之前，看远处的东西就模糊了。通过改变眼球的屈光率，让焦点落在视网膜上，近视就校正过来了。在做激光校正手术时，先要切割角膜，环切330度，制造出角膜瓣，然后把角膜瓣掀开，暴露出下面的角膜基质。这时激光才派上用场，对准角膜基质，让一部分基质组织蒸发掉，基质变薄，角膜的曲率就发生变化了。要蒸发掉多少基质，是由计算机计算好的，能精确地控制。然后把角膜瓣盖上，手术就完成了。

    主要的问题就出在角膜环切上。角膜上有丰富的感觉神经，所以我们能够感受到眼睛里有异物，“眼里容不得沙子”，并根据需要即时地分泌眼泪润湿眼睛，防止眼睛干燥。LASIK手术要环切角膜，角膜上的神经就被切断了，角膜不能正常地感受到外界的变化，眼泪分泌的反射机制受到影响，眼睛就容易干燥。所以LASIK手术最常见的并发症是干眼。干眼会对视力造成影响。眼球保持湿润的一个作用是让角膜光滑，这样成像才会清晰，相反地，干眼让角膜不光滑，眼睛成像的清晰度就会受到影响。即使是最成功的LASIK手术，术后视力的清晰度也要比戴眼镜（包括隐形眼镜）要差一点。干眼如果严重的话，会导致角膜上皮细胞过早地死亡、脱落，使得角膜表面凹凸不平，出现散光、重影、雾状视力。术后角膜神经会逐渐长回去，但术后三年长回的角膜神经还不到50%。神经没法恢复到术前状态，干眼就可能是永久性的。

    LASIK手术后，切开的角膜瓣虽然盖上了，但是它和角膜基质不像原来那么紧密了，之间存在间隙，而没有切到的部分是没有间隙的，这样角膜的厚度就相当于有的地方薄有的地方厚。在白天，由于光线强，瞳孔比较小，受的影响不大，但到了晚上，瞳孔放大到超过环切的边缘，视力就会受影响。另外，由于角膜瓣和角膜基质粘得不牢固，受到外力打击时容易发生角膜瓣异位，出现眼睛剧痛和视力迅速下降。蔡瑞芳医生举出过几个例子：一个患者接受手术已经六七年，去抱跑过来的狗时被狗头撞到眼睛，造成角膜瓣异位;还有2个女病人，在给婴儿换尿布的时候，被宝宝的脚踢到眼睛，造成异位。

    LASIK是一项手术，手术就会有风险，关键是风险有多大，是否在可承受的范围内。根据美国白内障和屈光外科手术学会在2008年对3000多篇论文的分析，LASIK患者对手术的满意程度高达95.4%。通常认为手术的并发症发生率在1～3%左右。但是瓦克斯勒认为LASIK之所以能得到FDA的批准，是因为FDA未能获得关于手术风险的完整资料，LASIK设备制造商及其合作者隐瞒了相关数据。根据他本人的调查，虽然接受手术的人在第一年有95%不用戴眼镜，但在两三年后，却有50%的患者需要重新佩戴眼镜。而根据瓦克斯勒的统计，有并发症的患者高达20%，而且有0.9%的患者出现严重的并发症，需要做角膜移植手术治疗。面对这些差别很大的数据，我们只能希望有权威机构能给出让人信服的结论。FDA、美国国防部和眼科协会曾在2009年宣布要对准分子激光手术安全性进行为期三年的研究，但到现在还未见到结果发布。

    LASIK有风险，其他校正近视的方法未必就没有风险。根据《眼科学档案》在2006年发布的一份报告，每天佩戴隐形眼镜的人在30年内有百分之一的几率发生严重的眼睛感染，并有二千分之一的几率由于感染而导致严重的视力丧失，而LASIK导致严重视力丧失的风险是万分之一。从这个角度看，佩戴隐形眼镜反而比做LASIK手术还不安全。最安全的当然是戴普通眼镜，代价是不方便。

    土摩托在10年前接受了LASIK手术，最近他在微博上发言说，这是“花在自己身上最值的一笔钱”，“手术后，在弱光下的视力会变差，老花的时间会提前，但对于一个喜欢运动和旅行的人，不戴眼镜的好处实在太明显了。”很多人去做LASIK手术，就是因为有做过手术的朋友推荐，所以FDA特地指出，在做该手术之前，应该根据自己的价值体系仔细地权衡风险和益处，避免受到做过手术的朋友或鼓励做该手术的医生的影响。不仅要知道该手术可能带来的好处，更重要的是要全面地理解可能的风险，做好心理准备。所有的手术决定都是要权衡利弊才做出的，尤其是对校正近视这种并非必要的手术，和美容手术一样，更应慎重。

    2012.2.22.

（《新华每日电讯》2012.2.24.）


日常生活中的辐射对人体有害吗？

发表时间:2012-02-22 11：22：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxxr.html
    辐射，看不见摸不着，又无处不在，想想真是一个可怕的东西。许多人会把身体上某方面的不适都怪罪为辐射导致的，例如把头疼、眼睛酸痛、脸上长痘痘，归咎于电脑辐射。为了防辐射，又会想到种种偏方，在电脑前放一盆仙人掌，传说可以吸收辐射。吃某种食物，据称可以防止辐射造成的损伤。怀孕了，当然更要防止辐射对胎儿的伤害，于是防辐射孕妇服在国内流行，已有十几年的历史。

    辐射真的对身体这么有害吗？那要看是什么样的辐射。一类辐射是由放射性同位素衰变或核反应时发出的射线，称为核辐射。有的核辐射射线穿透性很强，能穿透皮肤进入人体，对人体组织、器官造成损伤。有的射线穿透性很弱，衣服就能把它们挡住，但是如果放射性物质被吸入人体，与人体组织有零距离接触，它们发出的射线也能对人体组织、器官造成损伤。日常生活中能够接触到的核辐射主要是宇宙射线，越到高空宇宙射线越强，防不胜防。高空飞行每小时受到的辐射量大约0.01毫希，飞10小时相当于接受一次胸透拍片。也有研究认为一年在纽约和东京之间飞七个来回受到的辐射量就达到了放射工作人员的一年最高限值50毫希。要减少宇宙射线的辐射，除了减少高空飞行次数，没有别的好办法。其他的核辐射来自放射性物质，例如从土壤或建筑石材释放出来的放射性氡气。氡气产生的射线穿透性很差，但是被吸入人体后会诱发癌症，是导致肺癌的第二大因素，仅次于吸烟。只有用专门的仪器才能测到氡气的存在。

    另一类辐射是由电磁波产生的。按照频率从低到高（波长从长到短）按次序排列，电磁波可以分为：无线电波、微波、红外线、可见光、紫外线、X射线、γ射线。频率最高的γ射线其实是核辐射射线的一种，它和X射线的穿透力极强，可以进入到人体的内部，并与体内细胞发生电离作用（即原子中的电子跑出来），叫做电离辐射，能对人体组织造成损伤。日常生活中γ射线不容易碰到，X射线在家庭中主要来自显像管电视机和计算机显示器。显像管中的电子在高速运动中不可避免地会发射X射线，不过强度很低，这是因为在电视机和显示屏的设计和制造过程中对此会有严格的限制。通常要求它们的X射线辐射强度在距离屏幕约5厘米范围内测量的结果不能超过每小时0.5微伦琴，这相当于人们在高空飞行时受到的宇宙射线辐射的强度。当然，人们在使用电脑和看电视时不可能距离屏幕那么近，实际受到的辐射要低得多。何况，现在普遍使用液晶显示器和电视机，它们没有显像管，就不存在X射线辐射的问题了。

    紫外线虽然不是电离辐射，但是能够打断化学键，同样能损伤人体组织。只不过紫外线的穿透能力不强，会受损的是人体表面的皮肤、眼睛等。日常生活中的紫外线主要来自太阳光，只要做好遮阳，例如打阳伞、戴太阳镜和在皮肤裸露部位涂防晒霜，就可以防止紫外线的伤害。可见光以及频率低于可见光的电磁波不会直接破坏人体的分子，当它们照射到人体时，被人体吸收，它们的能量转移到人体组织，让人体组织局部发热。电磁波的功率越强，携带的能量越高，人体组织吸收后增加的温度也越大，大到一定程度就可能烧伤人体组织。所以这一类电磁辐射对人体是否有害，取决于它们的功率有多高。

    我们平常说的由电器发出的电磁辐射，指的就是微波和无线电波，它们的功率远远低于能把人体组织烧伤的功率。那么，除了烧伤，有没有可能对人体造成其他的伤害，例如诱发癌症呢？世界卫生组织总结了近三十年来的有关研究，认为现有证据并不能确定暴露在低强度的电磁场中会产生任何健康后果。也就是说，大量的研究表明，没有证据能够证明日常生活中遇到的那种低强度的电磁波会影响到人体健康。对大家较为关心的胎儿健康，大量的证据也表明，暴露在正常环境水平的电磁场中并不会增加自然流产、畸形、低体重婴儿、先天性疾病等有害影响的风险。

    手机发出的电波能被贴近它的人体组织吸收，产生加热作用，长期使用手机会不会有健康风险呢？去年国际癌症研究机构(IARC)发布一份报告，认为无证据表明长期使用手机能引起其他癌症，但有限的证据表明能增加神经胶质瘤的风险，因此把无线电频率的电磁场列为“可能的致癌物”（2B级），意思是有一些风险，值得进一步研究。IARC未定量给出风险，但其引用的2004年的一项研究称，平均每天使用30分钟手机，连续用10年，神经胶质瘤的风险增加40%。神经胶质瘤是一种脑瘤，年发病率十万人中约5个，按此风险每年多2个。美国食品药品管理局对该结果有异议，认为目前的研究不足以确认手机使用与脑瘤存在关联，实际上在美国手机使用大量增加期间，脑瘤发病率却降低了。其他的研究也得出不同的结果。例如，根据对1990年到2007年年间358403名丹麦手机用户的分析结果，未发现长期使用手机能增加脑瘤（包括神经胶质瘤和脑膜瘤）的风险。

    最后我们来看看所谓防辐射孕妇服，它是由金属丝编织成的。它不可能挡住对人体有害的穿透性强的核辐射和X射线，而是试图屏蔽日常环境中的电磁辐射。但是日常的电磁辐射是波长比较长的微波和无线电波，它们能够发生绕射，如果防辐射服不是全身全方位包裹，而是像孕妇服那样穿，那么电磁波还是能够从领口、袖口、下摆等开口处进入人体，挡不住。而且，既然科学研究的结果表明日常环境中的电磁辐射对胎儿无害，又何必试图去屏蔽它呢？所以只有在中国，与宁可信其有不可信其无的传统保胎观念相结合，所谓防辐射孕妇服才有市场，出了国门，就难得一见了。

    2012.1.18.

（《新华每日电讯》2012.1.20）


一种寄生虫引起的争端

发表时间:2012-02-14 12：53：18
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxnc.html
    近日由于对署名韩寒的作品是否是别人代笔的争议，一种有传染性的皮肤病传遍了微博和网上论坛。韩寒在1999年提交首届新概念作文大赛的文章之一《求医》据称是根据他当时在学校被传染上疥疮，到医院看病的经历写成，但是许多医生看了这篇文章之后，一致认为根据文中对疾病症状的描述，写的不是疥疮。疥疮是由于疥虫寄生在人体引起的，疥虫钻入皮肤，在皮肤中间穿行打隧道、产卵，引起过敏反应，导致皮疹、瘙痒。疥疮的瘙痒局限于手、腕、腹部、阴部等特定部位，痒处会有皮损，包括皮疹、小水疱或结痂。所以要指出哪里痒，是很容易的，而不是像文中所述无法向医生指出痒在何处，而一痒起来又是全身无处不痒。《求医》描述的是其他因素（例如肝炎）引起的皮肤瘙痒。

    疥疮这种病当然是古已有之，中外古代医学文献都有记载。但是古人并不知道它是由寄生虫引起的，而认为是身体自身因素导致的。中国传统医学认为疥疮是由皮肤受风邪热气所致，而西方传统医学则认为疥疮是因为体液失衡、血液败坏或体液发酵导致。古代西方医生有的已认识到这是一种传染病，但也认为是由于患者体液或发酵的蒸发物传染所致。疥虫非常小，体长不到1毫米，肉眼几乎看不到，但是某些细致的古代医生还是能在疥疮患者的水疱里看到细小的虫子。但是他们并没有顺理成章地推测这些小虫子就是疥疮的病因，反而认为是先生了疥疮，再从腐烂的皮肤生出虫子。

    这是因为在古代人们普遍相信虫子这种小生物是从腐败的东西自然而然生出来的，也就是所谓自发发生说。例如，腐烂的肉会变出苍蝇和蛆，朽木会自己长出蛀虫，汗会生出虱子，海底的烂泥会生出鱼，地里的烂泥会生出青蛙和老鼠……，不仅是一般人这么想，科学家也这么认为。17世纪西方某位化学家就这么指导人们怎么造出老鼠：把汗湿透了的内衣和麦子一起放到罐中，不加盖放三七二十一天，等汗发酵了，恶臭渗透进了麦子，麦子就会变成老鼠！到了1668年，意大利医生雷第才开始想到要做个实验看看肉是否能自发变成蛆。他的实验很简单，把肉放在开口的罐子里，过一段时间就会长出蛆，要是把罐口用纱布罩上，外面的苍蝇没法进去产卵，肉再怎么烂也长不出蛆来。

    雷第的实验首次挑战了自发发生说。受他的影响，医生博诺莫和药剂师塞斯托尼从一个新的角度研究疥疮的病因。1687年，博诺莫写信向雷第报告他在塞斯托尼的帮助下做出的发现。博诺莫从几名疥疮患者的患处剥下皮肤，用显微镜观察，看到了疥虫。更重要的是，有一次他还在显微镜下看到了有一只母疥虫正在产卵，由此知道了疥虫卵是什么样子，之后就经常在疥疮病人身上发现虫卵。那么结论就很显然了，疥虫不是从腐败的皮肤自发生出的，而是从虫卵生出的，而且经由雌雄交配才会产卵，虽然博诺莫承认，他没法分辨疥虫的性别。

    博诺莫进而指出，此前关于疥疮是由于体液腐败、发酵等因素导致的说法是错误的，而是由于寄生虫入侵皮肤引起疥疮。博诺莫还注意到，疥虫很容易附着在床单、毛巾、手套等物体上，而且能在体外生存两、三天，由此又推测疥疮是通过疥虫传染的。最后，博诺莫建议疥疮要用外涂硫磺等药物的方法治疗，而且要涂上两、三天才能保证把新从虫卵生出的疥虫也都杀死。至于口服药物，博诺莫认为没有效果。

    雷第将博诺莫的信印成小册子发表，立即引起了争议。主要的反对者是教皇的御医兰西西。兰西西虽然承认疥虫的存在，但是不相信它是疥疮的病因，而是引经据典地指出体液因素才是疥疮的病因。既然教皇的御医开了金口，而且还引用基督教《圣经》作为依据（《旧约·利未记》曾提到疥疮），为了避免像布鲁诺、伽利略那样受到宗教迫害，博诺莫就没有争论下去。23年后，到了1710年，博诺莫和雷第都已去世，塞斯托尼在一封信中才重提对疥虫的发现，但是把这个发现归于自己的名下，没有提及博诺莫，以致有人怀疑博诺莫其实是塞斯托尼为了免受宗教迫害用的化名。

    从那以后，这个发现就没人提及，被人遗忘。医生们仍然相信疥疮是体液因素导致的。直到1834，一名叫里努奇的学生重新发现了疥虫是疥疮的病因，才引起了医学界对此的兴趣。1844年，希伯拉通过在自己身上做实验，详细地阐明了疥疮的病因、症状和治疗方法，终结了关于疥疮的争论。希伯拉还赞扬了博诺莫和塞斯托尼的开创性研究，他们的名字因此载入史册。博诺莫被认为是人类医学史上首次确定一种疾病的正确病因的第一人，此时距离他的伟大发现已经过了150多年。要改变人们的传统思想是很难的。如此简单明了的一个科学发现尚且要过了这么长的时间才能获得人们的认可，何况其他更为复杂难解的争端。

    2012.2.8.

（《新华每日电讯》2012.2.10）


人类天生适宜素食吗？

发表时间:2012-01-15 11：22：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwtx.html
    素食者有多种类型，有的不吃红肉但是吃鱼肉、鸡蛋、奶制品，有的什么肉都不吃但吃鸡蛋、奶制品，完全的素食者则不吃任何动物来源的食物。这里说的素食指的是完全的素食。人们会由于各种原因而选择素食。最古老的原因是宗教原因，为了不杀生。最时髦的原因是出于伦理，要保护动物的权利，或是出于环保，认为肉食破坏环境。这本来是为了信仰而做出的牺牲，但是近年来一些素食者为了吸引追随者，宣扬说选择素食不仅不是一种牺牲，反而是一种赐福，因为人类天生适宜素食，素食有助于健康。真的如此吗？

    人类的始祖大约在700万年前和黑猩猩的始祖相揖而别，走上了不同的进化道路。在所有现存动物中，黑猩猩是人类最亲的亲戚，它们的生活环境与人类的始祖相近，饮食习惯也应该相似。那么黑猩猩是素食者吗？不是。虽然黑猩猩的主要食物是植物的果实，但是它们也热衷于采食白蚁，捕食猴子等较小型的动物，以及食用自然死亡或被别的动物捕杀的动物尸体。肉食在黑猩猩的食谱中占了相当的份量，大约占了食物总能量的4～8.5%，特别是在植物性食物较缺乏的旱季，一头成年黑猩猩每天吃的肉大约有65克。可以想像，人类的始祖也和黑猩猩一样，会通过捕猎和食腐肉摄入肉食。

    考古和化石的证据也说明了这一点。在大约260万年前，人类的祖先开始使用石器。最初的石器就被用来切割动物尸体。在与猿人化石同时出土的其他动物骨骼化石上，可以找到用石器切割、抽取骨髓食用的痕迹。事实上，肉食在人类进化上起到了重要作用，它提供了更丰富的营养，使得大脑的增大有了可能，而且捕食动物需要有周密的安排和分工合作，也让人类行为变得更为复杂。工具的使用和捕食动物让人类得以走出非洲，走向气候更为寒冷的北方地区。和气候温暖的非洲故乡不同，北方地区的冬天植物性食物短缺，动物性食物这时候就成了这些地区的人们的主要食物。对多数古人类群体来说，可能有一半以上的食物能量来自动物。通过测定生活在大约3万年前的尼安德特人化石的同位素组成，发现他们的食谱和狼、北极狐相似，几乎是纯肉食。而分析1万多年前生活在英国的古人类化石，也表明他们的食物中动物蛋白占的比例甚至高过了北极狐。直到今天，世界上残存的以捕猎-采集为生的原始部落中，大多数仍主要以动物性食物为食。

    人类的身体结构和生理功能在某些方面也更适合肉食，是食物中长期存在肉食的情况下出现的适应性进化。随着人类脑容量的增大和大脑活动的增强，相应的人类消化道的容量减小了，消化道的代谢活动也减弱了，更接近于肉食动物而不是草食动物。在分子水平上，人类的生理活动也出现了适应肉食的变化。例如在嘌呤的代谢方面。嘌呤是组成核酸的物质，核酸降解后产生嘌呤，然后嘌呤在肝脏被代谢成了尿酸，随着血液送到肾脏，在那里分泌、排出体外。如果血液中尿酸的量超出了肾脏的分泌能力，尿酸有可能在关节等部位积蓄，导致痛风。这些被代谢掉的嘌呤，大约三分之二是体内原有核酸降解产生的，三分之一来自食物。肉类不仅含高蛋白，还含高嘌呤，那么吃肉是不是增加了痛风发作的风险呢？恰恰相反，摄入蛋白质增加了尿酸的分泌，降低了血液中尿酸的量，反而减少了痛风的风险。由嘌呤代谢成尿酸需要一种叫黄嘌呤氧化还原酶的催化，由于基因突变，人类这种酶的催化能力要比其他动物的低得多，只剩下了大约百分之一，这样就避免了在吃肉的同时过多地产生尿酸。

    肉食也使得人类对营养素的需求发生了变化。在构成蛋白质的20种氨基酸中，有8种人类无法合成，必须从食物中摄取，称为必需氨基酸。如果吃肉，就可以轻而易举地获得足够的必需氨基酸，但是要从植物性食物中获取就比较麻烦，素食者必须食用特定的植物性食物（例如大豆）或注意食物搭配才能获得足够的必需氨基酸。牛磺酸是一种有多种重要的生理功能的特殊氨基酸，基本上只存在于肉类中。草食动物体内能够自己合成牛磺酸，而像猫科动物这样的肉食动物完全失去了合成牛磺酸的能力。人类虽然有合成牛磺酸的能力，但是要比草食动物差，所以素食者体内牛磺酸的含量明显比一般人低。

    完全的素食很容易导致营养不良，发生疾病。素食者最常见的疾病是贫血。这有两种可能的原因。一种是由于缺铁导致的缺铁性贫血。虽然在植物性食物中也含有铁，有的铁含量还不低，例如100克水煮菠菜的含铁量高达3.57毫克，而100克猪肉馅的含铁量只有0.88毫克。不过，植物中的铁很难被人体吸收，远不如肉食中血红素所含的铁那么好利用。另一种是由于缺乏维生素B12导致的巨红细胞性贫血。B12只存在于肉类、蛋、奶制品等动物性食物中，植物性食物没有。缺乏维生素B12还能导致神经系统的疾病。

    当然，现在的素食者可以通过服用维生素制剂来避免营养不良了，这恰恰说明了素食不是一种自然的饮食方式。不管是从人类的进化，还是从人体的构造、生理来看，人都是一种杂食性动物。素食者出于信仰而折磨自己倒也罢了，要为此寻找科学依据却是经不起推敲的。过多地摄入动物性食物对健康也不利，例如动物性食物往往含有较多的饱和脂肪酸和胆固醇，增加了心血管疾病的风险。红肉中的血红素铁在消化道内有可能转化成致癌物N-亚硝基化合物，增加患结肠癌的风险。但是因此一概排斥动物性食物是不智的。均衡的饮食，包括动物性和植物性食物的合理搭配，才是健康饮食之道。

2011.1.3.

（《新华每日电讯》2012.1.13）


不那么智的智齿

发表时间:2012-01-07 08：12：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwlg.html
    儿童的牙齿从乳牙更换成恒牙，并不是一下子完成的，而是花了好几年的时间，按一定的次序依次更换。在大约6岁时，第一对臼齿长了出来，而在12岁左右，第二对臼齿才长出来。第三对臼齿在10岁时开始形成，通常要等到17～25岁才长出来，这时已进入了有“智慧”的成年，所以古罗马人把它们称为智齿。

    我每次去洗牙，医生总会建议我考虑拔掉智齿，特别是一颗没有完全长出来的智齿。在牙医看来，智齿就像阑尾一样，不仅没用，而且会带来种种麻烦，恨不得人人都不长智齿。我们身上为什么会有这样多余的、甚至有害的退化器官？难道是为了给我们带来一点痛苦，考验我们的意志，或是为牙医增加一些收入？当然都不是。这是因为它曾经对我们的祖先是有用的，甚至对生存是必不可少的。

    而且在那个时候，每个人的智齿都是完全正常地长出来的。这要一直追溯到大约100万年前，我们的祖先吃的是没有经过任何加工、粗得不能再粗的粗粮，例如植物的根、叶子、坚果和生肉。这就要求牙齿有强大的撕咬、咀嚼能力，而且耐磨损。特别是在没有任何牙齿保养措施的时代，多一对牙齿也就多了一重保障。因此我们的祖先和其他猿猴一样，长着三对臼齿，而且也和猿猴一样有着宽大的上下巴，可以轻松地容纳所有这些牙齿。

    随着人类的进化，大脑变得越来越大，相应地，上下巴变得越来越短，口腔空间也小了，要容纳下所有的32颗牙齿变得困难了。差不多这个时候，人类已聪明得学会使用火。火的使用彻底地改变了人类的饮食习惯，煮熟的食物更容易撕咬、咀嚼，餐具的发明进一步降低了牙齿的重要性。事实上，只要精心烹饪，一颗牙齿都没有也是可以活下去的，虽然活得不那么舒服。不管怎样，没有最后一对臼齿也无所谓了。

    而上下巴的空间也不容易容纳下智齿，这时不长智齿反而有利于生存。有一部分的人（大约占人口的35%）的确根本就不长智齿。这可能和一个叫PAX9的基因的突变有关，是进化的结果。但是为什么没有进化到所有的人都不长智齿呢？这是因为长智齿时，人已经到了生育年龄，能够留下后代，这时即便智齿会对健康有影响，其基因也已经流传下去了，不容易被淘汰。

    所以大部分人仍然要忍受长智齿的痛苦。智齿很容易长歪，甚至横着长，就可能影响到其他牙齿排列和使用。有时智齿只是长出一部分，食物残渣夹在周围的牙龈里，不容易清洁，容易发炎。没有人能够预测智齿什么时候会出现问题或破坏其他牙齿。这就是为什么即使智齿没有坏掉，牙医也会建议把它拔除。而且拔得早，就较容易拔，不容易出现并发症，伤口愈合的时间也较短。所以牙医通常会建议在青年时期就把智齿拔掉，最好在智齿还未长成时就提前拔。拔智齿的最佳时间被认为是在智齿牙根刚刚长了三分之二的时候，通常在15～18岁时。

    但是拔智齿并非没有风险，它毕竟是个外科手术，会有并发症。最常见的并发症是神经受到了永久性的伤害，导致嘴唇、舌头和面颊变麻木。据统计每年有1万1千多名美国人由于拔智齿而出现这种并发症。有时拔智齿还能导致骨折、大出血、脑组织感染，偶尔还会引起死亡。例如今年4月美国马里兰州一位17岁少女由于拔智齿，麻醉时缺氧窒息身亡。即便如此，每年还是有500万美国人被拔掉1千万颗智齿，大部分是出于预防临近牙齿受感染而提前拔的。但研究显示临近牙齿受智齿影响而感染的发病率不到12%，大约相当于阑尾炎的发病率。所以有人就问，为什么外科医生并没有为了预防阑尾炎而普遍提前切割阑尾呢？这么普遍地提前拔智齿是不是牙医为了赚钱而夸大智齿的危害呢？毕竟，拔智齿在美国是很昂贵的，每年因此花费的费用高达30亿美元。

    所以，智齿该不该提前拔，要权衡利弊才能决定。较有说服力的证据应该来自于临床对照试验。2006年，有研究人员综合评估了各项有关预防性拔智齿的临床试验结果，得出的结论却是没有结论：目前没有证据能够支持或反对这一做法。但是这一研究也发现，在青春期出于预防门牙拥挤而提前拔除智齿的做法是没有依据的，并不能减少门牙拥挤的发生。美国公共卫生协会则反对预防性地拔除没有病症的智齿，包括没能正常长出的阻生齿，理由就是因为这样做有一定的健康风险。

    所以每次牙医建议我拔智齿时，我都是笑而不语。特别是随着年龄的增长，拔智齿的风险越来越大，就更要拖延下去，直到不幸出现了病症非拔不可。

2011.12.28

（《新华每日电讯》2011.12.30）


卷烟降焦就能减害吗？

发表时间:2011-12-24 07：03：42
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dw6z.html
    中国烟草总公司郑州烟草研究院副院长谢剑平当选中国工程院院士，舆论大哗，被国家控烟办主任批为中国工程院的耻辱、中国科学界的耻辱。在世界各国都在加大控烟、禁烟力度的今天，中国工程院保证烟草业代表权的这一举动令人惊讶。给谢剑平投了赞成票的中国工程院环境与轻纺工程学部常委魏复盛回应说：谢剑平的选出与禁烟行为并不矛盾，中国人有长期吸烟的历史，要想改变不良的嗜好和习惯，需要一个过程。而谢剑平研究的是“降焦减害”，降低了烟草中焦油的含量，解决了烟草给烟民带来的危害，也是为控烟做出贡献。

    作为一名拿烟草公司的工资、经费的研究人员，竟然是在为控烟做贡献，如果属实，倒是称得上有科学良心了。那么谢剑平的“降焦减害”研究真的具有如此出人意料的作用吗？谢剑平的研究成果主要有两项。一项是具有中国特色的利用中草药减低烟草危害，研发出了“神农萃取液”，号称能够降低烟气有害成分，“长期大量使用无毒负作用”。用到这项技术的“五叶神”牌卷烟在1999年的销量不到1000箱，在获得此成果后，2001年达到1万箱，2004年为13万箱，销售额30亿元，被誉为“一项技术救活了一个企业”。

    烟草烟雾中的化学物质多达数千多种，至少有250种是对身体有害、有毒的物质，包括至少60多种致癌物。通过添加外来物质是不可能中和、减轻如此多的物质对人体的毒害作用的，目前也没有任何可信的证据能够证明中草药在这方面能有哪怕一点点用处，相反地，由于草药自身往往含有多种有害物质，添加它反而加重了吸烟的危害。所以不管“五叶神”在内地如何吹得天花乱坠，出了国门就没人相信，即使在香港销售，也必须老老实实地按法律要求在烟盒贴上“吸烟引致肺癌”、“吸烟可引致阳痿”、“吸烟可加速皮肤老化”等大幅警告文字和图片。

    谢剑平的另一项研究是通过降低卷烟中的焦油含量来降低吸烟的危害。这项研究倒不是中国特色，国外烟草公司已研究了几十年。有中国特色的是中国烟草公司至今仍把“降焦减害”作为卷烟的发展方向来宣传，广告做得深入人心。根据中国疾病控制中心发布的调查结果，只有14%的中国人认识到低焦油卷烟的危害性，甚至连医务人员对此的认识也糊里糊涂，54.7%的医生相信“低焦油低危害”。既然烟草中的有害物质大部分存在于焦油中，人们也就想当然地以为如果降低了卷烟中的焦油含量，也就相应地减轻了吸烟的危害。

    但是事情没有那么简单。自从上个世纪50年代出现过滤嘴卷烟以来，卷烟中的焦油含量就在持续下降。在美国，一支卷烟的焦油平均含量从1950年的37毫克降到了1990年的13毫克，甚至出现了焦油含量不超过7毫克的所谓极低焦油卷烟。其他国家也出现了相似的趋势。但是与烟草有关的疾病发病率并没有相应地下降。有多项研究都表明，降低卷烟中的焦油含量并不能降低吸烟的危害。例如，吸烟导致的最严重、最确切无疑的后果是肺癌，吸烟者因患肺癌死亡的风险是不吸烟者的十几倍。根据美国研究人员对90多万名吸烟者追踪调查的结果，发现吸极低焦油、低焦油的卷烟患肺癌死亡的风险与吸普通过滤嘴卷烟的风险一样：如果把吸中度焦油（15-21mg）卷烟患肺癌死亡的风险设为1，男人（女人类似）吸极低焦油（≤7mg）风险是1.17，低焦油（8-14mg）是1.02，无过滤嘴高焦油（≥22mg）是1.44。作为对比，35岁前戒烟患肺癌死亡的风险是0.06，接近不吸烟者。35-54岁戒烟是0.23，55岁以后戒烟是0.63。

    为什么低焦油不能低害？研究发现，吸烟者在从普通过滤嘴卷烟改吸低焦油卷烟时，由于低焦油的烟吸起来觉得不那么带劲，吸烟行为会不知不觉地出现改变，出现了补偿效应：或每次多吸几口，或吸的时候吸得更深，或让烟雾在肺部多停留一会儿，甚至每天多吸几支。因此吸低焦油的烟吸入的焦油量实际上并没有减少，因为吸得更深，在肺部停留的时间更长，烟雾中的有害物质与肺有更大面积、更充分的接触，危害反而更大。近年来在一些国家肺腺癌（一种周围型肺癌）的发病率增加，其原因就可能是由于低焦油卷烟的流行导致吸烟时吸得更深。此外，由于制造工艺的缘故，低焦油卷烟中的致癌物质亚硝胺的含量反而随着焦油含量的减少而增加了。

    所以国际医学界早就有了共识，降低焦油含量并不能降低吸烟的危害，所谓“低焦油”、“极低焦油”只是烟草公司变相推销卷烟的虚假广告。要减轻吸烟的危害，唯一的办法就是戒烟、控烟。如果受“降焦减害”的虚假广告的误导，那么就会使人失去了戒烟的动力。很多人就是因为相信了“低焦低害”而认为吸低焦油卷烟的危害不大，戒不戒烟无所谓。因此《世界卫生组织烟草控制框架公约》明文规定：“烟草制品包装和标签不得以任何虚假、误导、欺骗或可能对其特性、健康影响、危害或释放物产生错误印象的手段推销一种烟草制品，包括直接或间接产生某一烟草制品比其他烟草制品危害小的虚假印象的任何词语、描述、商标、图形或任何其他标志。其可包括‘低焦油’、‘淡味’、‘超淡味’或‘柔和’等词语。”

    我国在2005年加入了该公约，但是它并没有得到很好的实施。中国履约小组和管烟草专卖局的是一套人马，每年缔约方大会中方都有烟草专卖局的人参加，被国际组织形容为“狐狸坐在鸡笼里谈判如何保护小鸡”。2008年国际控烟大会还授予中国脏烟灰缸奖，获奖原因是宁要漂亮烟盒，不要公民健康。这次把“降焦减害”研究人员选为工程院院士，更是开了一个国际玩笑。

    2011.12.14.

（《新华每日电讯》2011.12.23）

(XYS20111223)


有机食品就一定是健康食品吗？

发表时间:2011-12-10 08：20：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvv5.html
    在食品安全问题频发，人心惶惶之际，标榜“纯天然，健康，无污染”的有机食品虽然价格要比常规食品昂贵得多，却似乎更让人放心，市场越来越大。按照国家标准，有机农产品指的是在整个生产过程中，都必须按照有机农业的生产方式种植，生产过程中完全不使用化学农药、化肥、生长调节剂等化学物质。同时，还必须经过独立的有机食品认证机构全过程的质量控制和审查。但是媒体已多次曝光过有机农产品存在着乱贴标、卖证书等多种欺诈现象。例如，近日央视《焦点访谈》播出《以假充真“有机菜”》，报道山东济南一些大超市高价售卖的有机蔬菜并非有机，化学农药、化肥仍在源头使用。

    假如有机农产品是严格按照有机农业的生产方式生产出来的，就一定要比常规农产品安全吗？由于有机农产品不使用化学农药，化学农药的残留要比常规农产品低得多，在这方面可以说较为安全。但是有机农业并非就完全不使用农药，只不过用的是源于细菌、植物的所谓天然农药。既然是天然的，人们就想当然地以为它们就一定是安全的。其实未必。有些天然农药已被发现具有一定的毒性。例如有机农业使用的天然杀虫剂鱼藤酮具有肝毒性，还能诱发帕金森病。另一类天然杀虫剂除虫菊酯有的具有神经毒性，它们的毒性有时比人工合成的拟除虫菊酯要高得多。有机农业通常使用铜盐作为杀真菌剂，导致有机农产品中铜的含量要比常规农产品高。如果人体摄入过量的铜，对健康有害。所以，天然的农药同样不能滥用，也存在农药残留的问题。

    植物自身会分泌一些天然毒素，抵御病菌的感染和害虫、鸟的食用。这些天然植物毒素有的对人体也有毒性。在常规农业中，由于使用化学农药能有效地消灭害虫，农作物没有自己制造毒素的压力，产生的植物毒素比较少。相反地，有机农业中使用的天然农药不像化学农药那么有效，植物就不得不多分泌一些毒素来保护自己。特别是，不使用化学农药虽然有助于保护生态环境，农田中的昆虫、蜘蛛、鸟、老鼠等动物的数量增加，但是这些动物在食用农作物时，对农作物造成的伤害会刺激农作物分泌更多的毒素。有机农作物中的天然毒素含量通常要比常规农作物高10～50%。

    害虫和其他动物对农作物的伤害还会导致另一个更严重的后果，在伤口处容易滋生霉菌，而霉菌会分泌毒性更强的毒素。例如，一种叫镰刀霉的霉菌会分泌一种致命的毒素叫伏马毒素。伏马毒素是一种致癌物质，而且能够干扰人体细胞对叶酸的吸收，而孕妇如果体内缺乏叶酸，会显著地增加胎儿神经管缺陷的发生率。有机农产品由于难以控制病虫害，其伏马毒素的含量可能高于常规农产品。2003年9月，英国食品安全局抽查了市场上6种有机玉米粉产品和20种普通玉米粉产品，发现6种有机玉米粉产品的伏马毒素含量都高得离谱，是允许量的9～40倍！这6种有机食品不得不都下架。

    有机农业不使用化肥，但是要使用有机肥。相当一部分的有机肥来自家禽、家畜和人的粪便。如果粪便中含有病菌、寄生虫虫卵，它们就会污染农产品，生吃农产品或没有煮熟的话，就有让食用者食物中毒或被寄生虫感染的危险。施用粪便肥料还隐藏着抗生素滥用的问题。饲养场大量地使用抗生素来预防家禽、家畜生病并刺激它们的生长，这些抗生素大部分会随着粪便排泄出体外，粪便又作为肥料施到有机农田中。粪便中的抗生素就有可能被农作物吸收。2005年美国明尼苏达大学的研究人员曾经做过实验，在施加了粪便的土壤中种植玉米、葱和卷心菜。6周后，在这些作物的叶子中检测出了金霉素。两年后，他们做了一个类似的实验，在用猪粪处理过的土壤中种植玉米、生菜和土豆。这回检测出的是磺胺甲嘧啶。磺胺甲嘧啶和金霉素都是饲养场常用的抗生素。蔬菜的生长季节可不仅仅是6周。生长的时间越长，进入作物的抗生素的量就可能越多，并扩散到作物的各个部位。尤其是像土豆、萝卜这类块茎类蔬菜，它们可食用的部分埋在土壤中生长，更容易吸收土壤中的抗生素，最终被人吃下去。

    可见有机农产品的健康风险未必就比常规农产品低，其中涉及的因素甚至比常规农产品复杂，监控更麻烦，绝非就一定是“纯天然，健康，无污染”的食品。有机农业和常规农业只是生产农产品的不同方式，不管用什么方式生产出来的产品，只要达到了安全标准，就可以放心食用。但是，如果管理到位，常规农产品能达到安全标准，那么又何必花大价钱去购买昂贵的有机农产品呢？如果管理不到位，有机农产品的安全性也存在问题，更没有购买它的必要。

    2011.12.7.

（《新华每日电讯》2011.12.9）


三碗米饭实验该怎么做

发表时间:2011-12-04 08：13：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvow.html
    你相信水能知道你的感情吗？最早提出这个观点的是日本人江本胜。这个人并不是科学家，甚至也没有受过多少科学教育，他大学本科学的是国际关系专业，后来花350美元从印度一所野鸡大学买了一张另类医学博士文凭。他认为水是一种很神奇的东西，很喜欢做水结晶的“科学实验”。他声称，如果对着水说好话或放“好听”的古典音乐，水就会形成美丽的晶体；而如果对水说坏话或放“难听”的重金属音乐，水就会形成丑陋的晶体。水甚至能认得七国语言和懂得历史人物的好坏，如果给水容器贴上写着问候语或特蕾莎修女的标签，水就会形成美丽晶体；而如果贴的是写着威胁语言或希特勒的标签，水就会形成丑陋晶体。他还有在显微镜下拍的水晶体照片作为证明呢。

    这听上去很荒唐，但是有很多人信。江本胜据此写成的《水知道答案》一书在日本、中国大陆和台湾都非常流行，被当成了“科学著作”、“科普图书”。江本胜还出了一部同名“科学纪录片”。最近在广州一所小学在三四年级学生中推广“三碗米饭实验”，就是因为看了这部纪录片。据说，对米饭的态度不同，结果也会不同：说好话的会发酵，散发出香气；用力骂的会变黑发臭；而不理不睬的更糟糕，甚至会流出脏水。据《南方都市报》报道，这些小学生做这个实验，最后只有一个坚持下来做了一个月，发现一直被赞美的米饭还是白白的，只有一点黄，被用力骂的米饭变得又黑又臭，原本应该变得更臭的不理不睬的米饭，只是变黄了。

    《南方都市报》记者对这项活动赞不绝口，认为它培养了小学生的爱心，改变了他们的行为。并采访当地一位“心理专家”作证：“米饭实验得到了心理学和量子物理学的理论支持，是真实可信的。”当然，那是这位“专家”自己发明的“心理学”和“量子物理学”。报道发表后，面对网上的质疑、嘲笑，记者辩称她“选择相信实验的真实”。我们不必怀疑做实验的小学生造假，即便如此，这个实验结果就值得我们相信吗？

    一个实验结果要让人信服，必须符合概率统计规律。仅仅一个学生，仅仅一碗饭，得出的结果完全可能是偶然发生的，也就是说受赞美的那碗饭碰巧发出香气，而被骂的那碗饭碰巧发臭。要消除偶然性，样本的数量要足够大，比如每组有十碗饭，如果它们都出现了比较一致的变化，和其他组相比有显著的差异，才有说服力。

    而且，有很多因素会影响到米饭发生的变化，例如饭量的多少，环境温度的高低，米饭从冰箱取出放在室温下的时间长短，密封的程度。如果赞美组的米饭是在室温较冷的时候取出来赞美几句就放回冰箱，而谩骂组的米饭是在较炎热的时候取出来长时间地谩骂，那么后者当然比前者更容易发臭。所以，要尽量确保三组米饭的其他变量都相同，例如饭量相同，在同一时间从冰箱取出，在室温下放置的时间长短一样，密封程度一样。唯一的差别只是说话的内容不同，这样发生的变化才能确定是说话内容的差异引起的。

    一个可信的科学实验还应该尽量避免主观偏差。香和臭的差别有时很模糊，容易受心理因素的影响。在鉴别实验结果时，如果你知道面前的这碗饭属于赞美组，就会有意无意地倾向于认为它是香的，反之，如果是谩骂组，就会倾向于认为它是臭的。要避免主观倾向，就要采取盲法。另外找一个人做鉴定，在他不知道面前的这碗饭的分组的情况下，判断它是香还是臭，记录下来，由知道分组情况的人进行统计。

    科学实验的结果还必须具有可重复性，是别人能够重复出来的，而不是只有某个人能够做出来。否则的话，就可能是因为偶然因素、主观偏差甚至有意造假导致的。江本胜出示的那些水晶体照片就很可能是造假。他也有造假的动机，不仅为了卖书，而且还卖号称有着最完美的晶体结构的“高能水”，能延缓衰老，包治百病呢。

    可见，广州小学生的三碗米饭实验的设计达不到这些要求，我们无法排除它的实验结果受偶然性、其他因素、主观偏差和有意造假的影响，也就不可信。水或米饭能够感知人类的喜怒哀乐，这个说法与现有的科学知识不符，是一个很不寻常的主张。不寻常的主张需要不寻常的证据，一个主张越是不寻常，支持它的证据就要越确凿、越充分，才能让人信服。在见到确凿的证据之前，我们不仅不相信水或米饭能够感知人的感情，而且还要把这种说法称之为伪科学。让小学生做实验检验伪科学也未尝不可，但是应该是抱着怀疑的态度，严谨地设计实验方法才行。

2011.11.30.

（《新华每日电讯》2011.12.1）


男人为什么容易掉头发？

发表时间:2011-11-27 07：43：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvet.html
    我们人类属于哺乳动物，哺乳动物的一个特征是全身披着毛发。但是人类比较特别，全身的毛发几乎都掉光了，只有个别地方还有浓毛，最显著的是头发。头发虽然浓密，却也最容易脱落，而且随着年龄的增长，脱落得越来越厉害。在青少年时期，头发的生长速度是最快的。到了40岁左右，毛囊开始老化，头发脱落的速度超过了更新的速度，头发也就越来越少，而且越来越细。

    除了年龄，还有很多因素会影响到头发的生长、更新，例如营养不良、精神压力过大都可能导致脱发。但是最重要的一个因素是性别。大约四分之一的男人从21岁开始有秃头的趋势，35岁时大约三分之二的男人都有某种程度的脱发，而到50岁时85%的男人的头发显著稀少。男人的脱发95%有明显特征，属于“男性型脱发”：发际后退，头顶的头发掉得比周围的快。

    为什么男人要比女人更容易掉头发？是不是和雄性激素有关？没错。雄性激素有好几种，跟哪种有关呢？是不是含量最多的睾酮？不是，而是从睾酮衍生出来的二氢睾酮。大约5%的睾酮会被一种叫5α还原酶的催化剂转化成二氢睾酮。二氢睾酮量虽少，威力却大，和雄性激素受体结合的能力是睾酮的十到几十倍。它们在前列腺和头顶的头皮这两个地方最为活跃，由于遗传的缘故，有些人天生就对它们特别敏感。在前列腺，二氢睾酮量和雄性激素受体的结合刺激细胞的增殖，能导致前列腺肥大。而在头皮，二氢睾酮量和雄性激素受体的结合让毛囊萎缩，毛囊的生长周期变得越来越短，长出来的头发越来越细，最终，头发细得肉眼看不见或完全消失。

    头发能对头部起到保护、保温作用，但为什么男人会普遍有秃顶的趋势？秃顶有什么生存优势能够强于头发的保护作用？这可能是因为头发同时还是一种社会符号，能影响人们的印象。“聪明的脑袋不长毛”这种说法并没有科学依据，但是却反映了人们下意识的心理，觉得秃顶的男人更老成、更有经验和智慧。这种心理，也许是一种本能。在其他灵长类，例如黑猩猩和大猩猩，在青春期之后头顶的头发也会逐渐变少，而这通常能增加它们在群体中的社会地位。大猩猩甚至因此有一个突出的前额，让秃顶显得更加明显。

    所以，在人类进化史上男人秃顶也许有其生存优势，与它有关的基因因此得到了传播、保存。但是在现代社会，脱发更多的是引起人们的烦恼。虽然男性型脱发并不是疾病引起的，也对身体无害，但人们总是想把它当成病来治，自古以来就有无数治疗脱发的秘方、偏方在流传。但至今只有两种药物被严格的临床试验证明治疗男性型脱发有效，得到国际公认。一种是非那雄胺（商品名“保法止”）。它能够跟5α还原酶紧密地结合，让睾酮结合不上去，这样就阻止了睾酮转化成二氢睾酮，减少了二氢睾酮的产生。最开始人们研究它是为了治疗前列腺肥大，在试验过程中，意外地发现它有一种副作用：刺激头发的生长。于是又进行临床试验证明它能防止男性型脱发。大约86%服用非那雄胺的男人停止了头发的进一步脱落，而65%的人显著增加了头发的生长。

    另一种药物是外涂的米诺地尔。米诺地尔原是治疗高血压的药物，它能治疗脱发也是偶然发现的，那些服用米诺地尔的高血压患者被发现在不该长头发的地方，例如面颊和手背，也长出了头发。于是它被改造成外涂溶液涂抹到头皮上，临床试验证明约一半的男性型脱发患者使用它能有些效果，防止脱发和长出一些新头发。米诺地尔的作用和二氢睾酮无关，可能是由于它能促使血管舒张，刺激了头发的生长。它的效果不如服用非那雄胺明显。

    但是不管是非那雄胺还是米诺地尔都必须终身每天使用才有效果，一旦停止使用，就会逐渐又恢复到脱发状态。而且二者都有一定的副作用，例如非那雄胺会影响少数服用者的性功能，而米诺地尔则会让某些人的头皮过敏、发炎。所以人们仍然幻想能够找到既能根治脱发又没副作用的食物或药物，草药和草药制剂就仍然能满足人们的这种幻想。可惜，这些居于错误的理论（例如“补肾”）或口口相传的食物、药物至今没有哪一种真正对治疗男性型脱发有效，某些草药制剂貌似有效，也被发现是添加了非那雄胺或米诺地尔，例如章光101都曾经被香港、新加坡卫生部门检测出掺有米诺地尔。

    治疗脱发的传统药物中名气最大、使用最多的是何首乌，最值得警惕的也是何首乌。按唐朝李翱说法，这种药物是一个姓何名首乌的唐朝人发现的，吃了不仅延年益寿而且生了一大堆子女，引起轰动，人们便以他的名字命名这种药物。因为叫首乌，人们就望文生义认为吃了它能让头发变黑，是能治“肾水亏损，精血不足”的久服不伤人的无毒上品神药，进而用来治疗脱发。历代本草（包括《本草纲目》）都认为何首乌无毒，不幸的是，何首乌含具有肝毒性蒽醌类化合物，即使用药量未超过药典规定的剂量，即使经过了炮制，口服它也能导致严重的肝损伤。临床上有大量的案例报道，许多人为了治白发、脱发吃生首乌、制首乌或首乌制剂，不仅没治好，反而吃出了严重的药物性肝炎。且不说何首乌治疗头发疾病只是以讹传讹，即使真的有效，有如此严重的副作用也完全不值得。

    男性型脱发不是病，而是一种遗传性状，食疗、保养、忌食等等所谓的养生都无法防止它，与其为此担忧、折腾甚至折腾出真正的疾病来，还不如学会接受它。

    2011.11.23

（《新华每日电讯》2011.11.25)


螃蟹会不会感到疼痛？

发表时间:2011-11-20 08：17：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dv2c.html
    秋天正是吃螃蟹的季节。在我品尝过的十几种螃蟹中，味道最佳的还是家乡产的青蟹。这种海蟹生长于江河入海口的滩涂中，身上沾满了泥土，所以煮之前要将其刷洗干净，否则就会有海泥的臭味。而为了能刷洗干净，就要将青蟹杀死，通常的做法是用筷子（或折下一条蟹腿）从最后一条蟹腿与壳连接的地方斜斜地插入，也有的则是从眼睛插入，听上去都很残忍。但是如果像蒸河蟹那样，活活地扔进锅蒸死，难道就不残忍了？

    如果螃蟹不会感到疼痛的话，那么不管用什么方法杀死它，似乎都无所谓。但是对螃蟹究竟有没有痛觉，是一个颇有争议的问题。2005年，挪威食品安全科学委员会发表的报告认为龙虾、螃蟹不太可能能感到疼痛，其理由是它们的神经系统过于简单，看不出有大脑，没有感知疼痛的功能。但是在同一年苏格兰一个动物权利机构发表的报告则称，科学证据强烈地表明龙虾具有感知疼痛的能力。龙虾和螃蟹在生物分类上是同一类，都属于甲壳纲的十足类（即有十条腿）。如果龙虾能感知疼痛，螃蟹也应该能。

    你可能奇怪这个问题怎么会有争议。活煮虾、螃蟹时它们会拼命地挣扎，不已表明它们在承受着巨大的痛苦吗？未必。这种挣扎有可能只是生物体在遇到有害的刺激时，做出的本能反射。所有的动物，不管多么低等，都有这种避害反射。甚至连单细胞的原生生物在遇到有害刺激时，也能试图逃离。单细胞生物连神经都没有，显然不可能有痛觉。疼痛是一种内在感受，必须要有神经系统作为基础。但是动物有了神经系统，也未必就能感受疼痛。但是动物无法告诉我们它们的感受，当它们受到伤害，拼命挣扎时，我们又如何知道那只是一种无意识的反射，还是同时伴随着痛苦的感觉呢？

    我们人当然能够感受并表达出痛觉。通过研究人的痛觉，可以知道当疼痛发生时，人体都发生了什么变化，人的行为又出现了什么变化。例如，我们知道，当疼痛发生时，身体会分泌内啡肽之类的阿片类物质，它们和吗啡一样，能起到镇痛作用，在神经细胞上有和这类物质相结合的受体。如果施加局部的麻醉，本来能引起痛觉的刺激就不再起作用。疼痛让我们对相关的环境有深刻的认识，从而躲开它。但有时，能引起疼痛的环境又有其他方面的优点，这就要求我们作出折衷的选择。

    反过来，如果一种动物在受到有害刺激时，能出现这些变化，那么就很可能它还能感受疼痛。正是通过这些方面的研究，人们知道了不仅哺乳动物，其他脊椎动物包括鱼都有痛觉。在无脊椎动物中，神经系统发达的章鱼、乌贼等头足类动物可能也有痛觉，那么螃蟹、虾等甲壳动物又如何呢？

    螃蟹、虾都有阿片类受体，也都能对阿片类镇痛物质有反应，反应方式和脊椎动物一样，这表明它们有感受疼痛的可能。一些实验也表明它们不仅能对有害刺激作出反应，而且这种反应似乎与疼痛的感受有关。例如，2007年英国王后大学的研究人员用虾做实验，在虾的触角涂抹上氢氧化钠或醋酸，发现虾会梳理触角或对着水缸壁摩擦触角，试图把上面的刺激物清除掉。使用局部麻醉剂后，虾就不再对触角上的刺激物有反应。这是由于氢氧化钠或醋酸让它们感到了疼痛，还是由于觉得触角上有脏东西想清理干净呢？

    2009年，同一个实验室的人用寄居蟹做了一个更精细的实验。众所周知，寄居蟹要躲进贝壳里保护自己。研究人员把一批寄居蟹分成两组，一组在其寄居壳上钻孔插入电线，用微弱的电流刺激寄居蟹的腹部，一组做为对照组没有接受电刺激。一部分受到电刺激的寄居蟹冒着生命危险离开了寄居壳。剩下的寄居蟹，在它们的附近放上新的贝壳，这时大部分寄居蟹会抛弃旧壳选用新壳，但是受电刺激的寄居蟹挑选新壳的数量比对照组的多，冲向新壳的速度更快，查看新壳的时间更短。新壳是在电刺激停止后才提供的，寄居蟹的这种表现就不是对电刺激的反射，而更可能是电刺激给它们留下了痛苦的记忆，所以即使电刺激已停止，也让它们觉得旧壳不值得迷恋。

    如此看来，螃蟹是会感觉疼痛的，这有助于它们避害趋利，更好地生存。知道了这一点，你是否会用更仁慈的方法杀死螃蟹，或者干脆不忍再吃螃蟹？

2011.11.16.

（《新华每日电讯》2011.11.18）


反复烧开的水究竟能不能喝？

发表时间:2011-11-12 07：25：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102duu0.html
    水被称为生命之源，它对健康的影响也就特别让人们关注。一方面，虽然卫生部规定水产品不得宣传有保健作用，但市场上仍然有各种各样的保健水在推销，而且销路不错。另一方面，又有各种关于饮水不当有害健康的传闻。其中流传最广的一个是说，已经烧开过的水如果喝不完，就要倒掉，不能再烧开了喝，如果反复烧开水，喝了会致癌，甚至会致死。就连中学化学教材都告诉学生不要喝反复烧开的水，几乎成了生活常识了。

    为什么反复烧开的水不能喝呢？理由众说纷纭，归纳起来，大概有三种。一种是说水多次烧开后，水中溶解的氧气都跑光了，喝缺氧的水对健康不利。我们人类不是鱼，不靠从水中吸收氧气，而是通过呼吸吸收氧气。一个成年人在平静状态下每分钟大约呼吸16～20次，吸入氧气量大约是250毫升，等于360毫克氧。常温常压下一升水的溶氧量大约是6～10毫克，也就是说，你呼吸一次吸入的氧气量已经超过了一升水中的氧气量了，水中那点氧气对人体来说微不足道，毫无价值。

    另一种说法是，因煮沸过久，水垢会溶解到水中，水中钙、镁等重金属成分浓度会增加，让水变硬，对健康不利。硬水中浓度较高的钙、镁离子，煮沸以后，生成碳酸钙、碳酸镁、氢氧化镁等不溶性物质沉淀下来，形成水垢。所以反复烧开水的结果，不仅不会溶解水垢，反而会增加水垢，不仅不会让水变得更硬，反而会让水变得更软。而且，钙、镁并不属于对人体健康有害的重金属，实际上它们是人体必需的矿物质，如果能从水中吸收钙、镁，反而对人体有益。

    如果喝的是纯净水、蒸馏水、去离子水，基本上不含杂质，再怎么烧，水还是水，不会变成别的物质。但是饮用水中可能含有微量的有害物质。这些有害物质有的具有挥发性，反复地烧开反而有助于把它们去除掉。但是也有的有害物质不会挥发，例如重金属、硝酸盐。认为反复烧开的水不能喝的第三条理由就是，水反复烧开后，水蒸发掉了，不挥发的有害物质留下了，这样有害物质的浓度增加了，对人体就有害了。但是我们烧水时一般是盖着盖子的，而且烧开了就会熄火，所以蒸发掉的水很少，有害物质浓度并不会增加多少。而且，如果你把烧过的水全都喝下去的话，那么不管水烧了多少次、有害物质浓度如何，喝下去的有害物质的总量都是一样的。

    高中化学认为反复烧开的水不能喝的一个理由是，煮沸多次后水中原有的硝酸盐会分解成亚硝酸盐。亚硝酸盐的毒性比硝酸盐大，过多地摄入亚硝酸盐，会破坏血红蛋白的携氧能力，导致体内缺氧；而且，亚硝酸盐是一种致癌物质，长期摄入有可能致癌。

    理论上，硝酸盐受热能分解成亚硝酸盐和氧气，但是有的硝酸盐很稳定，不容易发生分解，有的则较不稳定。所以，硝酸盐能不能分解成亚硝酸盐，和硝酸盐的种类和反应条件都有关系。那么，水中的硝酸盐经过多次沸腾后能不能生成亚硝酸盐呢？这必须用实验来证明。有人把水煮沸了10次，发现硝酸盐的含量不变，也没有检测到亚硝酸盐，因此认为硝酸盐在这个条件下不会分解成亚硝酸盐。也有人更长久持续地用饮水机反复加热桶装水，发现水中亚硝酸盐的含量会逐渐增加，加热到181次后，水中亚硝酸盐离子的含量是一开始时的约5倍。

    在日常生活中，不太可能把水煮沸这么多次，只在一种情况下有可能发生：饮水机的加热一直开着，每隔20分钟左右自动加热一次。不过，饮水机用的桶装水是已经过纯化的，多次加热后产生的亚硝酸盐的量很有限。上述实验中，加热181次后，水中亚硝酸盐含量增加到3.53微克/升，超过了桶装水的卫生标准（2微克/升），但也超得不多，要引起中毒更差得远了。按亚硝酸钠计算，人要吃下大约0.2克才会出现中毒症状，这相当于喝下了几万升这种水。而且，饮水机的水是流动的，会不断地被取走饮用，亚硝酸盐的含量实际上不会像实验结果那么高的。

    实际上，在日常饮食中经常会遇到亚硝酸盐。亚硝酸钠作为合法防腐剂和着色剂，被广泛用于肉制品中。即使是没有超标的肉制品，其中的亚硝酸钠含量也能达到每千克0.03克，比水中的亚硝酸盐更让人担心，如果亚硝酸盐真的那么可怕的话。长期摄入微量的亚硝酸盐会不会致癌呢？亚硝酸盐其实不是致癌物，它要跟氨基酸反应生成亚硝酸胺才是致癌物，微量的亚硝酸盐对人体是无害的。

    即使是中学教材中言之凿凿的生活常识我们也不应该轻信，在日常生活中几乎不可能遇到。把水多煮沸几次并不会对身体产生什么危害。如果担心饮水机的几十次、上百次反复加热会产生过量的亚硝酸盐的话，那么也有简单的方法可以避免：不要让饮水机的加热持续开着，只在需要饮用时再打开，或者干脆直接饮用凉水（桶装水本来就可直接饮用），这样能节省能源，更环保。

    2011.11.8

（《新华每日电讯》2011.11.11）


我们为什么会呕吐？

发表时间:2011-11-05 08：53：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dudy.html
    没有人不曾呕吐过。呕吐最常见的原因是食物中毒。食物中的毒素会刺激胃和小肠粘膜中的肠嗜铬细胞分泌一种叫5-羟色胺的神经递质，5-羟色胺进而和迷走神经末梢的受体结合，产生的神经信号传导到位于脑干的呕吐中枢，由它发出呕吐的命令。在呕吐开始之前的几分钟，胃先放松，为呕吐做准备。然后，从小肠的中部开始强有力的收缩，以每秒5～10厘米的速度快速地向胃蔓延，把小肠中的东西挤回到胃内。接着，腹部肌肉和膈膜反复地收缩、放松，挤压胃，把胃里的东西向上挤压到食道，又掉回胃里，上上下下，让你感到一阵阵恶心。

    这时，你会不由自主地采取一种最适合呕吐的体位：弯腰直背头朝下。紧接着，腹部肌肉和膈膜产生了极其强烈和持续的收缩（如果你不经常锻炼腹肌的话，这阵收缩甚至会让你的腹部酸痛几天！），在腹内产生高达200毫米汞柱的压力。然后，食道上端的括约肌突然松开，嘴也不由自主地张开，胃内压力瞬间释放，胃里的东西就被发射出来了。为了避免呕吐物伤害到身体，神经系统还会同时发出一系列保护性命令：嘴里的唾液大量分泌，保护牙齿不受胃酸的腐蚀；声门闭合，防止呕吐物进入到肺部。如果是酒醉或麻醉状态下的呕吐，声门没能闭合，呕吐物进入肺部就能引起吸入性肺炎。

    把胃里的东西吐出来后，由于腹压大减，你会感到很轻松，而且由于具有镇痛作用的内啡肽（体内产生的类似吗啡的物质）释放到血液中，你甚至会有快感。这说明呕吐是一种进化出来的保护身体的本能，是为了减少毒素被吸收进血液中。我们看到有人呕吐，甚至仅仅是听到呕吐的声音，也会感到恶心，忍不住要呕吐，这同样是一种进化出来的本能。我们是群居的动物，通常一起吃相同的食物。如果身边有人呕吐了，就意味着我们也很可能吃了同样的食物，应该尽快地把它吐出来。

    所以呕吐本身不是病，而是有病的症状，它对于减轻病情反而是有益的，盲目地服用止吐药并不可取，吃止吐药后不吐了不等于病好了，反而会加重病情。正确的治疗方法应该是根除呕吐的病因。如果由于呕吐严重，导致脱水或电解质失衡，也应该针对性地采取补液等措施，而不是急于止吐。

    有时，呕吐甚至不是疾病的症状，而是生理反应。例如大约80%的孕妇在怀孕早期会发生呕吐，如此普遍，说明这是怀孕的正常反应，甚至很可能是保护胎儿的一种本能。许多植物为了避免被动物吃掉，会分泌各种毒素，而为了保护自己，动物也进化出了消除某些植物毒性的能力，例如肝脏里有各种解毒的酶。但是胎儿还没有解毒的能力，对成人无害的食物，就有可能会伤害胎儿。孕妇吃了某种食物后呕吐，可能就是身体在提醒它，这种食物里含有对胎儿有害的某种毒素，不吃为宜。有两方面的证据支持这个说法。孕期呕吐往往发生于孕期前三个月，而这个时期正好是胎儿对毒素最敏感的时期。而且，那些没有早孕反应的孕妇，流产的可能性比有早孕反应的孕妇高。既然是正常的生理反应，就更没有必要强行止吐了，何况怀孕期间本来就应该尽可能地避免用药。如果由于早孕反应过于严重，有脱水或营养不良的危险，才考虑使用较安全的止吐药。

    但是，有时候呕吐对人体是没有益处的，例如晕车晕船的呕吐。有时候呕吐甚至对人有害，例如伴随着化疗出现的呕吐会使癌症病人格外感到痛苦而拒绝治疗。这时候使用止吐药就很有必要了。在进行化疗之前，通常会给病人注射止吐药。这类药物抢先与神经中的5-羟色胺受体结合，让肠嗜铬细胞分泌的5-羟色胺结合不上去，就不会刺激呕吐中枢了。

    有时，为了排出胃中的毒物，还要用催吐药催吐。最著名的催吐药是用一种叫吐根的植物做的糖浆。以前，西方医学界建议家庭常备吐根糖浆，作为儿童误服毒药或药物过量的急救手段。后来发现用吐根糖浆催吐并不能很有效地排出毒物，反而会干扰更有效的治疗，而且经常被误用，现在已不再推荐自备它催吐了。但是还有不少人用吐根糖浆催吐减肥，这是很危险的，因为长期服用吐根会损伤心肌，最终导致死亡。美国著名乡村音乐歌手卡伦·卡宾特就是为减肥服用吐根糖浆最终中毒身亡的。即使不服药而用抠咽喉催吐的方法减肥也不可取。长期频繁的催吐会导致厌食症，而且呕吐物中含有胃酸，会腐蚀食道，让食管粘膜出现破损、出血，这时在呕吐物中会发现新鲜的血液。

    2011.11.2.

（《新华每日电讯》2011.11.4）


人们为什么会过敏？

发表时间:2011-10-30 04：18：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102du5d.html
    我们的身体处在一个危险的环境中，病原体无处不在——病菌、病毒、寄生虫时刻准备着乘虚而入。皮肤是身体的第一道防线，但是它很容易被攻破，病原体得以从皮肤破损的地方侵入入。即使皮肤完整无损，在我们呼吸、进食的时候，也能够把病原体吸、吃进去。血液是我们的第二道防线。在血液中有各种各样的免疫细胞、免疫分子，它们扮演着不同的角色，有警察，有特工，有常备部队，有预备部队……分工合作，有效地抵御着外敌的入侵。不幸的是，这支免疫大军有时候会犯糊涂，分不清敌我，把自身的细胞也当成敌人干掉，引发自身免疫病。有时候，偶然进入人体的外来物质对身体是无害的，免疫系统也会如临大敌，试图将其消灭，引起过敏反应，轻者让人不舒服，重者会是致命的。

    在免疫大军中，一支很重要的分队由抗体组成，它们是由B淋巴细胞生产的免疫球蛋白（简称Ig），有IgG、IgA、IgM、IgD和IgE等好几种。它们含量有异，分工也不同。例如含量最多的IgG占了免疫球蛋白总数的75%，能够攻击细菌、病毒、真菌等多种病原体，中和它们分泌的毒素。而含量最少的IgE只占了免疫球蛋白总数的0.05%，但是却能引发强大的过敏反应。有过敏体质的人，其IgE含量天生就比较高，能达到一般人的10倍。

    过敏反应对人体有害无益，IgE不可能是专门用来引起过敏的。它有什么正常的生理功能呢？那些感染了寄生虫的人，体内IgE的含量比较高，这意味着IgE的正常功能可能是消灭入侵人体的寄生虫。在发达国家，寄生虫病已很罕见，无所事事的IgE便去胡乱地攻击进入人体的无害物质，导致了过敏。一些证据表明，过敏和自身免疫病很可能都是由于环境过于干净而出现的文明病。在上个世纪初，过敏还非常罕见，而现在，在发达国家，高达40%的儿童和20%的成人患有某种过敏症，比例要比发展中国家高得多。从发展中国家移民到发达国家的人，在发达国家待的时间越长，过敏的几率也越高。在人类长期进化过程中，身体已习惯了与各种微生物、寄生虫共处，特别是和那些没有太大危害的良性细菌和寄生虫和平共处。在儿童发育阶段，这些细菌、寄生虫的刺激是免疫系统的正常发育所必需的。而在过于清洁的环境中，细菌、寄生虫被消灭了，免疫系统就容易出现紊乱。

    在这种情况下，任何进入人体的物质都有可能引发不必要的免疫反应，成为过敏原，空气中的花粉、灰尘、螨虫，食物中的蛋白质，化妆品中的成分，口服或注射的各种各样的药物……已知能引起过敏的物质已有几万种。在第一次接触到某种过敏原时，B淋巴细胞会针对它制造大量的IgE，这些IgE和肥大细胞、嗜碱粒细胞结合在一起。10天后，肥大细胞和嗜碱粒细胞都装备上了对那种过敏原敏感的IgE。这之后如果再次接触到这种过敏原，IgE就会立即向它发起攻击，跟IgE绑在一起的肥大细胞和嗜碱粒细胞破裂，释放出多种物质。其中很重要的一种物质叫组胺，它能让毛细血管扩张，增加血管管壁的通透性，让细胞之间充满了液体，也就出现了炎症。

    这些反应本来是有助于消灭病原体的，例如有助于免疫细胞、免疫物质的输送。但是在没有病原体的情况下，它只是给我们制造麻烦。如果过敏反应发生在皮下，就会出现皮疹、红肿，如果发生在呼吸道，就会出现流鼻涕、打喷嚏、咳嗽等症状。有时候，全身都出现了过敏反应，组胺大量地释放到身体各处，导致许多组织的毛细血管扩张，血压下降。在极端的情况下，血压降得太厉害，出现休克、死亡。

    常用的抗过敏药物就是针对过敏反应中发生的这些变化来抑制或减轻反应，例如扑尔敏等抗组胺药物抢占组胺的结合位点，不让组胺发挥作用，而皮质类固醇等激素则是起到使炎症部位的血管收缩、降低毛细血管的通透性的反作用。这些药物都只是缓解症状，并不能治愈过敏，也不能加速康复的进程。避免过敏的最好办法当然是找出过敏原，以后避免再和它接触。有时候虽然找出了过敏原，却无法避免（例如对花粉、灰尘的过敏）。这时有些人会尝试脱敏治疗，每次注射一点过敏原，从很小的剂量开始，逐渐增大剂量，这样能让免疫系统逐渐对过敏原失去敏感，减少IgE的量，同时也能刺激IgG的产生，这反过来能抑制IgE的产生。这个过程非常费时间，但是是最近乎治愈过敏的唯一办法。还有些人连过敏原都找不出来，那么除了吃抗过敏药物缓解症状，就没有别的更好办法了。

    既然过敏反应与IgE有关，能不能一开始就不让它起作用呢？IgE的分子结构已经破解了，可以针对它的结构设计出药物，让药物抢先和IgE结合，这样过敏原就结合不上去了。这种药物目前也有了，只不过非常昂贵，只适用于治疗比较严重的过敏性哮喘。也有人想到，既然过敏的起因可能是因为环境过于干净、接触不到寄生虫引起的，那么能不能通过有意地感染上某种危害不大的寄生虫来防止过敏呢？这听上去有点吓人，但也有人开始这方面的尝试。为了对付过敏这种我们的身体给自己找来的麻烦，什么麻烦招都有人愿意尝试。

2011.10.19

（《新华每日电讯》2011.10.28）


杰斐逊的化石

发表时间:2011-10-15 07：36：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtk8.html
【从本月起方舟子在《中国青年报》的科普专栏“一言堂”取消，改在《新华每日电讯·草地周刊》开专栏“科海方舟”，这是该专栏第一篇】

    1796年7月，托马斯·杰斐逊收到了约翰·斯图尔特上校送来的几个化石。那是工人们在弗吉尼亚的一个山洞挖掘用来制作炸药的硝石时挖出来的。这个山洞离斯图尔特上校的家不远，上校听说后，就想到了把它们送给弗吉尼亚的第一学者。这些化石看来是一头巨大的野兽留下的，最引人注目的是三个巨大的爪子，在已知的动物中前所未见。这是什么样的野兽呢？杰斐逊当时正忙于总统竞选，输给了约翰·亚当斯，只好屈尊当了副总统。1797年3月4日，杰斐逊就任副总统，6日后，他就在费城的美国哲学会宣读了一篇论文，报告他对这些奇怪化石的研究结果。由于长着巨爪，他认为它们属于一头类似于狮子的猫科动物，但是体型比非洲狮子大得多，是其3倍。他把它取名叫巨爪。

    这篇论文后来被称为美国第一篇古生物论文。杰斐逊在新官上任之时，如此重视化石的发现，倒不完全是出于学术的兴趣，而是带着爱国的动机，为了证明美洲和欧洲是平等的。当时最著名的博物学家、法国人布丰已有生物进化的初步思想，提出了一个退化论，认为一种动物在环境的作用下，会逐渐退化成另一种动物。例如寒冷、潮湿的气候会让动物退化，体型变得越来越小。布丰认为美洲的气候比欧洲的湿冷，因此美国的野生动物、家养动物和土著都退化了，变得比欧洲的小。1781年，杰斐逊为了回答法国代表团秘书提出的关于美国的一系列问题，专门写了一本书《弗吉尼亚纪事》（1785年出版），其中有一章就是专门批驳布丰的美洲退化论。

    在《弗吉尼亚纪事》中，杰斐逊比较了现存的美洲和欧洲的一些动物的大小，以说明美洲的并不都比欧洲的小。他用了相当的篇幅介绍在肯塔基和纽约发现的“猛犸象”化石（其实有的是乳齿象化石），既然美洲存在这种比亚洲象和非洲象都大得多的陆地上最大的动物，就说明了美洲不是低等大陆。现在又发现了“巨爪”狮子，更证明了这一点。当然，前提是，猛犸象和巨爪都还在美洲生存着。杰斐逊对此深信不疑，因为他不相信物种会灭绝。在他看来，所有的物种都是一环扣一环联系在一起的，就像一列火车一样。也许某种动物会在某个地方消失，但是它们必然还在别的地方生存着。这就像一列火车可以到处跑，但是不能有哪个车厢缺失，链条不能断。

    为了说明猛犸象和巨爪还活着，杰斐逊列举了几条间接的证据，例如印第安人传统上都认为美洲生活着大象和狮子，有人在野外听到了狮子的吼叫，有人遭遇了可怕的怪兽，等等。要让人信服，必须有可靠的目击者，最好能捕捉到标本。到哪里去抓呢？杰斐逊相信在当时还未开发的美国西部，有大象和狮子生存的足够空间，在那里应该可以找到猛犸和巨爪。但是，在当时的美国东部和西部之间，还隔着一块广袤的法国领地路易斯安那（包括现在的15个州的全部或部分）。在把路易斯安那买下来之前，杰斐逊已开始筹划西部探险。1803年1月，已成为美国总统的杰斐逊给国会写了一封密函，要求拨款2500美元资助西部探险。这一年年底，杰斐逊以1500万美元的价格从拿破仑手里买下了路易斯安那，让美国国土扩大了一倍。第二年，杰斐逊即委派著名探险家梅里韦瑟·路易斯和威廉·克拉克率队远征西部，探险路易斯安那领地和西部，其中一项任务是观察那里所有的动物，特别是被认为罕见或灭绝的动物。

    两年多的远征发现了200多种动植物，但是就是没有发现猛犸象和巨爪。我们现在知道，猛犸象已在大约1万年前灭绝了。而所谓的巨爪并不是一种大型狮子，而是一种大型的地懒，是树懒的近亲。为了纪念杰斐逊，后来它被命名为杰氏巨爪地懒，它也在大约一万年前灭绝了。但是对杰斐逊和同时代的许多人来说，物种会灭绝是一件很不可思议的事情。当时西方学者还普遍相信神创论，认为各个物种是上帝一个个创造出来的，如果物种会灭绝，岂不说明上帝不那么仁慈，而且上帝的创造物是有缺陷的？所以虽然每次远征都没能发现这些动物，人们仍然相信它们一定藏在某个未被探险过的地方。

    没有发现不等于不存在，这个逻辑当然能够成立。但是当时的法国古生物学家居维叶还是能够令人信服地举例说明，至少有某些物种已经灭绝了。他举的正是猛犸象、大型地懒这些最能引起人们注意的大型哺乳动物。当时有一种观点认为，这些大型动物退化成了小型动物，例如猛犸象退化成了非洲象、亚洲象，地懒退化成了麋鹿。居维叶首先通过比较它们的骨架，证明猛犸象、地懒等都是独立的物种，并没有发生这种退化。如果这些大型哺乳动物还生存着，那么是很容易发现的，既然它们在世界各地都未发现，那么可以认定它们已经灭绝了。在路易斯和克拉克远征之后，还有非洲和南美洲内陆未被完全探测过，不过居维叶认为他所说的几十种大型哺乳动物不太可能全都被隔离在那两块地方，如果以后能在其中发现几种，已经是很难得的了。

    一旦确信了物种会灭绝，神创论就被动摇了，新的世界观也就呼之欲出。杰斐逊的设想是错的，但是他大力支持的西部远征却支持了物种灭绝的观点。就算杰斐逊至死不相信物种会灭绝，仍然梦想着猛犸象和巨爪有一天会被发现，那已不重要了。

2011.10.12.

（《新华每日电讯》2011.10.14）


一种寄生虫的传奇

发表时间:2011-09-28 19：29：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt20.html
    在中学生物课我们学到过，如果吃了未煮熟的猪肉，而肉里有绦虫的幼虫，就能染上绦虫病。绦虫真是一种可怕的寄生虫，能在人体内生存几十年，长到十几米长呢。不过，肉中的绦虫幼虫用肉眼看得出来（所谓“米猪肉”），随着加强检疫和消费者的警觉，患绦虫病的人比较少了。但是猪肉中还有其他肉眼看不见的寄生虫，例如旋毛虫、弓形虫，其中对人体危害较大的是旋毛虫。据2005年公布的全国普查结果，全国旋毛虫病感染率达3.38%，其中最高为云南，高达8.26%。

    旋毛虫的发现与科学史上几个声名显赫的大人物有关。第一个是英国著名病理学家詹姆斯·佩吉特，他当时只有20岁，是伦敦医院医学院一年级学生。1835年2月2日早晨，佩吉特睡了个懒觉，急冲冲到圣巴塞洛缪医院上人体解剖课。他赶到的时候，外科医生们正在解剖一具死于肺结核的51岁意大利砌砖匠的尸体。他听到一名医生抱怨说“又是沙状膈肌”，有这种状况的尸体会磨损解剖刀。医生们匆匆忙忙解剖完，就吃午饭去了。

    佩吉特这时已具有作为一名伟大的病理学家所必备的好奇心。他想搞清楚“沙状膈肌”是怎么回事，偷偷溜回解剖室，从尸体上切了一小块膈肌，只见上面有些白斑，用随身带着的放大镜观察，似乎看到白斑里面有小虫子。要看得更仔细就需要显微镜了。当时显微镜还是稀罕的尖端仪器，不是医院能有的。佩吉特去了大英博物馆的动物学部，那里也只有一台显微镜，管它的人是著名植物学家罗伯特·布朗——他的出名是因为8年前用显微镜发现花粉在水中做“布朗运动”。布朗热情接待了这名医学院新生。佩吉特果然在显微镜下看到了螺旋状的虫子。当天晚上，佩吉特在给他哥哥的信中提到了这个发现，4天后又在医院的学生俱乐部上做了报告。以后佩吉特在病理学上还有很多重大发现，有一种疾病以他的名字命名，但他与旋毛虫的关系就到此为止了。

    佩吉特在去大英博物馆之前，向当天参加解剖的外科医生托马斯·伍莫尔德说了。伍莫尔德也从尸体上切下一块膈肌，然后也去找显微镜。他知道附近的王家外科医师学会有一台，管理人是他的熟人理查德·欧文。欧文以后将成为历史上最著名的古生物学家之一（“恐龙”就是他命名的），担任大英博物馆总管并创建大英自然历史博物馆，但是当时还只是外科医师学会收藏室的助理主任。他也在显微镜下看到了寄生虫，而且准确地画了下来，写成报告，2月24日在《伦敦动物学会会刊》发表。在报告中欧文只是很不情愿地简单提了一下佩吉特，把旋毛虫的发现归功于自己。

    旋毛虫是怎么进入人体的呢？这要等第三个大人物的上场，这次是德国人，现代病理学的奠基人鲁道夫·魏尔啸。佩吉特和欧文与旋毛虫只是一次邂逅，魏尔啸却对这种寄生虫一往情深，从19世纪50年代到70年，魏尔啸一直在研究旋毛虫。他做的实验现在看来有点不道德：从感染旋毛虫幼虫的新鲜尸体上切下大量的人肉，喂给狗吃。数天后，狗患病死了，解剖发现狗的肠子里寄生了大量的旋毛虫成虫。这就证明了人体感染旋毛虫是因为吃了有旋毛虫幼虫的肉引起的，而且旋毛虫能让人得病。魏尔啸还发现，如果把肉加热到58.5摄氏度10分钟，就可以杀死里面的旋毛虫。

    魏尔啸不仅是伟大的医学家，还是社会活动家和人道主义者，希望他的医学发现能够造福于人类。德国人有生吃猪肉的习俗，比如吃生火腿或把生肉酱涂在面包上吃。魏尔啸到处演讲，呼吁德国人改掉这一陋习。许多德国人认为魏尔啸污辱了德国传统文化和民族感情，魏尔啸因此饱受人身攻击。德国兽医学会更是认为魏尔啸跨界了，是不懂装懂误导公众，派了一名兽医尾随魏尔啸，魏尔啸到哪演讲，这名兽医就到那里当场反驳魏尔啸。在一次演讲中，魏尔啸拿出一块生火腿，说它感染了旋毛虫，请这名兽医当众吃下去。这名兽医不敢冒这个险，狼狈地说：“不！”

    有人可能觉得奇怪，胃酸不是强酸吗，为什么不会把旋毛虫杀死？这是因为旋毛虫幼虫外面有一层保护膜——由结缔组织组成的囊包在保护它。胃酸和消化酶逐渐把囊包消化掉，旋毛虫才能跑出来，这时旋毛虫已经到了十二指肠，一出来就钻进肠粘膜躲起来。所以胃酸不仅杀不死旋毛虫，反而被它巧妙地利用来解放自己。旋毛虫幼虫在肠道里快速地变成成虫，几周后会被人体免疫系统赶出体外，这时人可能会有恶心、呕吐、腹泻、腹疼等症状，很容易被当成是食物中毒，不知道已感染了寄生虫。

    成虫在离开人体前会生下很多幼虫。新生幼虫有个锐利的口针，用它穿破人体组织进入淋巴管和静脉，随着血液循环分布到全身各处。那些到达横纹肌的幼虫才能继续发育，到其他器官、组织的则很快死亡，但是能引发炎症，例如在心脏引发广泛性心肌炎，在大脑引发脑膜炎，都可能是致命的。进入横纹肌的幼虫则寄生下来，让肌肉细胞为自己服务合成囊包，躲在那里等待宿主的肉被吃掉，才有感染新宿主的机会。否则半年后多数囊包会钙化，旋毛虫就慢慢死去了，但是有的能生存很多年。

    幼虫生命力很强，在腐肉中能存活几个月，在零下15摄氏度能存活20天。烟熏、腌制、晾干都不能杀死它。烫、涮生肉能否杀死旋毛虫取决于温度、肉片厚度和烫的时间长短，保险的话至少应该在85度烫1~2分钟直到肉的里外都变灰白。用显微镜检测猪肉容易遗漏，现在虽然有了更灵敏的消化检测法，但也并非十分保险。最保险的方法是改变饮食习惯，不吃生肉和半生肉。但就像100多年前魏尔啸遇到的那样，试图改变饮食习惯即使出于善意和据于科学也会饱受人身攻击，而作为旋毛虫病重灾区的云南疾控官员甚至干脆否认现在还有这样的病例。

2011.9.26

（《中国青年报》2011.9.28）


真假三文鱼

发表时间:2011-09-09 07：36：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsgl.html
    近日到云南丽江旅游，去一处养鱼的地点吃鱼宴。先上的是三文鱼生鱼片，和在北京的中餐馆上的生鱼片一样切得薄薄的。我一开始以为是从外地运来的三文鱼，后来知道就是从餐厅边上的湖里现捞起来的，不禁感到奇怪：内地淡水中怎么可能养起三文鱼？吃完饭到湖边游览，特地留意了一下说明，写的果然是“虹鳟，又名三文鱼”。

    三文鱼是英文salmon的广东话音译，这个叫法是从香港传过来的，大陆原来叫做鲑鱼或大马哈鱼。三文鱼通常是指鲑科中的几种洄游鱼，大部分时间生活在深海。按它们生活的海域，分为两大类：大西洋三文鱼只有一种，太平洋三文鱼有好几种（最著名的是红鲑）。大西洋三文鱼和太平洋三文鱼有一个显著不同，大西洋三文鱼可以多次产卵，而太平洋三文鱼只产一次卵，产卵后不久就死了。市场上的三文鱼大部分是人工养殖的大西洋三文鱼，挪威是主要产地。我们平时说的三文鱼，其实指的就是这种，都是冷冻的死鱼。

    虹鳟是从国外引进的鱼种，译自英语rainbowtrout，是鳟鱼的一种。鳟鱼和三文鱼都属于鲑科，通常是定居在淡水中。但也有例外。例如虹鳟有的是终生生活在淡水中的，也有的是洄游的，洄游的虹鳟改叫硬头鳟，形态发生了变化，其实还是同一种。与太平洋三文鱼不同的是，硬头鳟可以多次产卵。

    据报道，国内是大约在十年前开始大规模养殖虹鳟，但是销路不佳。后来有人想到了一个主意，把虹鳟当作三文鱼来卖，切成生鱼片吃，于是销路好了起来。但是要拿虹鳟冒充三文鱼，需要解决两个问题。一个是肉色问题。虹鳟的肉是白色的，而三文鱼的肉是橙红色的。这个问题好解决。三文鱼是因为吃了磷虾等食物，虾青素（一种类胡萝卜素）在肌肉中累积，才让鱼肉出现了特殊的颜色。那么只要在饲料中添加虾青素（化学合成的或从虾粉提取的）就可以让鱼肉也变成橙红色。其实，人工养殖的三文鱼也需要在饲料中添加虾青素才能有三文鱼的肉色。另一个问题是肉质。虹鳟的肉不如三文鱼肥嫩，所以要切得很薄，不然嚼不动。而三文鱼做生鱼片，通常切成块或条。

    国内不仅餐馆用虹鳟冒充三文鱼，超市卖的三文鱼肉或制品也经常用虹鳟肉冒充，原因很简单，虹鳟要比三文鱼便宜得多。两种鱼的外观虽然很容易区别，但是用饲料染色的虹鳟肉却能乱真，光看肉块，即使是水产专家也未必能看出来。以至中国科学院南海海洋研究所应用海洋生物学重点实验室研发出通过基因检测区分三文鱼肉和虹鳟肉的技术。当然，这种技术对普通消费者来说没有意义。

    虹鳟推销商辩称，三文鱼是泛称，虹鳟也可以叫做三文鱼。从生物学分类的角度看，虹鳟与太平洋三文鱼很接近（都属于大马哈鱼属），反而是大西洋三文鱼更像是鳟鱼（都属于鲑属）。但是三文鱼的叫法本来就不是严格意义上的生物学分类，而是商业叫法。特别是在国内，人们一提起三文鱼，想到的就是进口的海鱼，就是生鱼片。把虹鳟当三文鱼切片生吃，利用的就是三文鱼生鱼片的名声。但是不管虹鳟能不能叫做三文鱼，作为淡水鱼是不能生吃的。淡水鱼、虾身上寄生着多种寄生虫，例如肺吸虫、华支睾吸虫（寄生在肝胆中，俗称肝吸虫）、颚口线虫、阔节裂头绦虫，生吃都能感染人体，有的能致命。由于喜欢吃生鱼片或半生不熟的鱼片（例如鱼片粥里的鱼片仅外层部分被烫熟，中间部分则仍是生的），近2%的广东人都感染了华支睾吸虫，是全国平均感染率的5倍。

    不仅淡水鱼不能生吃，曾经在淡水、半咸水里生活过的海鱼也不能生吃，这包括洄游的野生三文鱼。美国研究人员曾发现，所有的野生三文鱼都寄生了异尖线虫，部分寄生了裂头绦虫，这些寄生虫都能感染人体。反倒是在海里养殖的三文鱼没有检测出寄生虫。所以通常只有完全在海里生活的海鱼才用来做生鱼片。但是生吃海鱼也并非就很安全。有人说海鱼身上不会有寄生虫，这是大错特错。海鱼也能被各种寄生虫寄生，有的寄生虫不能感染人体，有的能，其中最著名的是异尖线虫。除了三文鱼，鲭鱼、鲱鱼、鳕鱼、乌贼等许多种供人食用的海产都普遍感染了异尖线虫幼虫。异尖线虫幼虫能在人的消化道里寄生，但没法发育成成虫，2～3周后死亡。但是在死亡之前有可能对人体造成损伤，特别是摄入的幼虫数量比较多时。日本人最喜欢吃生鱼片，日本人异尖线虫病的发病人数也是世界第一。

    在吃生鱼片时，人们习惯用酱油、芥末、醋做调料，或顺带喝些酒。有人认为这样就能杀死鱼肉中的寄生虫，其实是幻想。其中杀虫能力最强的是白酒，但是至少也要浸泡十几分钟才能杀死异尖线虫幼虫。其他调料所需的时间就更长了，例如，想靠醋来杀死异尖线虫幼虫，得泡上好几天，毕竟，幼虫要有很好的抗酸能力，才能通过胃液的考验寄生到人体里。杀死寄生虫的最简单办法是高温。如果要生吃的话，也有一个比较有效的杀死寄生虫的方法，那就是冷冻。为了能杀死鱼肉中的异尖线虫幼虫，欧盟规定海产品必须在零下20摄氏度冷冻24小时才能上市，而美国食品药品管理局则建议冷冻7天（如果是零下35摄氏度可缩短到15小时）。当然，有人会觉得经过冷冻鱼肉口味就差了。要安全还是要生鲜？对有些人来说这也许是个艰难的决定。

    2011.9.5.

（《中国青年报》2011.9.7.）


胎盘的神奇与迷信

发表时间:2011-09-01 00：22：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102ds7c.html
    一个新生命从受精卵开始，经过6天的分裂后，在第7～8天着床到子宫壁上。从那一天开始一直到分娩成为新生儿之前的九个月内，这个新生命是母亲的寄生虫，需要从母亲体内吸取营养，并向母亲体内排出废物。在胚胎的早期，还只是一小团没有分化的细胞，需要的营养很少，相应地排出的废物也少，胚胎只是从其附着的子宫内膜经由渗透直接获得氧气和营养素，而二氧化碳和在新陈代谢过程中产生的废物则直接扔进子宫腔内。

    但是随着胚胎的生长，靠渗透已很难把养料送到所有的细胞，这时就需要建立起一套输送管道，也就是循环系统。到受精后第22天，一个基本的循环系统已经在胚胎中建立起来。但是胚胎或胎儿中的血管不能简单地和母亲的血管连接在一起，必须有一个屏障防止胎儿的血液与母亲的血液混合。这个屏障就是胎盘。即使在胎盘中，胎血和母血也是不混合的。偶尔会有一点胎血进入母亲的血液循环中，引发免疫反应，会对母亲以后的怀孕产生不良影响。

    胎盘的主要功能是在母亲和胎儿之间有选择地交换物质。胎盘并不是一个简单的过滤器，本身也很复杂。来自母亲的物质有的完好无损地透过胎盘进入胎儿。有的物质（例如氧气和葡萄糖）被胎盘消耗掉了一部分，剩下的部分再送给胎儿。有的物质被胎盘代谢成了别的物质，再送给胎儿。还有的物质则被胎盘完全挡住，不准它们进入胎儿。

    氧气是靠渗透作用从母血穿过胎盘送给胎血的，它是从母亲的静脉血来的，含氧量本来就低，为了让渗透作用能够发生，胎血中的含氧量必须一直更低。这么低的含氧量怎么能够保证胎儿的需求呢？这就要靠增加胎血中的血球蛋白携带氧气的能力，比成人血球蛋白强得多；同时胎血中血球蛋白的浓度也高得多，比成人高了大约50%。氧气代谢后产生二氧化碳。胎血中的二氧化碳量一直比母血的高，这样二氧化碳也能靠渗透作用从胎血输送给母血，最终从母亲的肺部排出体外。

    有的物质（例如葡萄糖）虽然也能靠渗透作用从母血送给胎血，但是效率太低，在胎盘中有特殊的运输工具（载体）帮助运输。还有的物质是不能靠渗透作用来输送的，例如氨基酸。胎血中的氨基酸浓度要比母血的高，母血中的氨基酸是不可能自发地交给胎儿的，需要有载体把氨基酸送过去。在胎儿中已知至少有10种氨基酸载体执行这种功能。但是氨基酸有20种，所以有的氨基酸在经过胎盘时被改造成别的氨基酸。例如大部分丝氨酸都被胎盘转化成了甘氨酸再输送给胎儿。

    除了控制母婴之间的物质交换，胎盘还是一个重要的内分泌器官，分泌多种激素，对胎儿和母亲的身体都有重大影响。激素分成类固醇激素和蛋白质类激素两大类。像孕酮、雌激素这些类固醇激素本来主要是卵巢和黄体分泌的，但是胎盘也大量地分泌，甚至者怀孕后即使把卵巢和黄体切除，胎盘分泌的孕酮也足以让怀孕持续下去。胎盘分泌的蛋白质类激素有一种是绒毛促性腺激素，如其名称所表明的，主要作用是促进性腺的发育。它是你制造的第一种激素，在胚胎着床后不久就开始分泌。它只有胎盘才分泌，因此只在怀孕时才能检测到。市场上的早孕试纸检测的就是绒毛促性腺激素。胎盘分泌的另一种蛋白质类激素是胎盘催乳激素，它能刺激母亲乳腺的增长，并参与胎儿的新陈代谢。

    一旦胎儿分娩，脐带切断，胎盘的使命就完成了。在分娩大约15～30分钟后，胎盘从子宫壁脱落，排出体外。大多数哺乳动物在分娩后都有吃掉胎盘的本能。胎盘就像肉类食物一样，含有蛋白质等营养物质，吃掉它能够补充营养。但是吃胎盘的哺乳动物也包括食草动物，它们是不需要靠吃肉来补充营养的。它们吃胎盘的目的也许是为了掩盖分娩的迹象，免得捕食者追踪而来猎捕幼崽。

    如果说母亲吃胎盘曾经是一种动物本能的话，那么在绝大多数人类社会中都不再存在这种习俗，脱落胎盘被作为废物掩埋或烧毁。中国社会是少有的例外。中国传统医学给晒干的胎盘取了一个好听的名字叫紫河车，认为它是滋补上品药，中医典籍对其功效推崇备至，例如《本草纲目》说“其滋补之功极重，久服耳聪目明，须发乌黑，延年益寿”，原因是“儿孕胎中，脐系于母，胎系母脊，受母之荫，父精母血，相合而成。虽后天之形，实得先天之气，显然非他金石草木之类所比”，因为来源特殊，胜过了所有的药物。

    这都是牵强附会臆想出来的。也有人想为胎盘的保健功效提供科学依据，说它含蛋白质、糖、钙、维生素等多种营养素以及多种激素。那些营养素都不是什么稀罕的东西，在各种食物中大量存在，无需靠吃胎盘来补充。胎盘中的激素在胎盘漂洗、晒干成为“紫河车”后已经没有了活性，即使还有活性，有的无法被人体利用（例如蛋白质类激素将会被消化掉），有的能被人体利用但可以通过购买药物等途径更好更方便地补充（例如类固醇激素），如果真需要补充激素的话。

    所以吃胎盘其实是一种迷信，也是一种吃人肉的行为，好比把手术切下的肠子吃掉。胎盘是人体废弃物，属于医疗废物，本来是应该严禁买卖的。否则，如果允许医院出售胎盘牟利，是否也应允许他们出售手术切下的其他器官给有吃人肉癖好的人？

    2011.8.29.

（《中国青年报》2011.8.31）


真的会有蛊毒吗？

发表时间:2011-08-18 08：27：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102drpr.html
    一个来自湘西的苗族老人在电视上讲述他多年以前得过一场怪病，肚子膨胀，乡医院治不好，怀疑被人下了蛊。于是找到巫师做法把蛊毒去了，又吃了苗药，才好了。这位巫师也在电视上表演了法术，据说是当地的非物质文化遗产。但是谁也没有见过有人下蛊，因为蛊是要偷偷地下才能起作用，被知道了就不灵了。也不会有人出来承认自己下蛊。所以一切就只是传说了。不过节目中有一个湘西民俗专家是坚决相信有蛊的，因为在50年代初他作为儿童团去抄地主婆的家，在床下搜出一个坛子，打开一看，里面养着蜈蚣、蝎子等毒虫，就是在养蛊。但是，有人在养蛊，不等于就能养成，不等于就会让人中蛊毒。

    不过这个民俗学家所述，倒的确是传说中的养蛊方法。其实从“蛊”字就可以看出，是器皿中放了虫子，繁体的“蛊”字本来有三条虫。在甲骨文中已有“蛊”字，画的是在器皿中养了两条虫。这说明养虫制蛊至少有三千年的历史了。《隋书·地理志下》最早详细地记载了制蛊的方法：在5月5日这一天，把大到蛇小到虱子的大大小小一百种虫子放在器皿中养着，让它们自相残杀，最后只剩一种活着，那就是蛊，蛇活着就叫蛇蛊，虱子活着就叫虱蛊。把蛊放到食物中让人吃了，蛊进入腹内，吞噬五脏。中蛊的人死了，产业就被蛊主占了。如果蛊主三年不用蛊杀他人，自己就会受害。

    后来的文献也都有类似的记载。养蛊主要是在南方各地山区流传，民间也有关于蛊的传说，衍生出了各种各样的名堂。例如，最厉害的蛊被认为是金蚕蛊，据说是不惧水火兵刃，最难除灭，也最狠毒的，它主要在闽南一带流行。宋代姚宽所撰的《西溪丛话》已提到“泉州一僧能治金蚕毒”，而元末陶宗仪编的《说郛》更是很详细地记载了金蚕蛊的特征，他的记载已与现代的民间传说大同小异了。可见至少远在宋、元，闽南已有了养金蚕蛊的风俗，而且大体已定型。它是怎么养的呢？还是让各种毒虫在密闭的器皿中自相残杀，一年后剩下一只，形态颜色都变了，形状象蚕，皮肤金黄，便是金蚕。另外一种养金蚕蛊的方法是把十二种毒虫放在缸中，秘密埋在十字路口，经过七七四十九日，再秘密取出放在香炉中，早晚用清茶、馨香供奉；这样获得的金蚕是无形的，存在于香灰之中。放蛊时，取金蚕的粪便或者香灰下在食物中让过往客人食用。

    无形的金蚕明显是迷信，无需多说。有形的金蚕同样不可能存在。让百虫自相残杀，不可能就因此快速进化出一种新的物种出来，这违背了生物学的基本定律。百虫残杀的结果，要么全都死了，要么会有一种留下来，例如很可能毒蛇把其他的毒虫全都吃掉了，成了蛇蛊。文献记载中蛇蛊经常被提及，就是因为毒蛇在残杀中最有可能生存下来。但是蛇蛊还是毒蛇，不会因此变成别的东西。毒蛇的毒性也不会因此增强，因为不同毒虫身上带的毒素是不一样的，并不能相互转化。毒蛇吃下了蛤蟆、蜈蚣、蝎子等等，并不能就把它们身上的毒素转化成蛇毒，不被毒死已算幸运。

    所以蛇蛊和普通的毒蛇并没有区别，并不因此更毒。用它咬人当然可能把人毒死，但是下蛊是要下在饮食中让人吃进去的，这就不会让人中毒了。据记载是把蛇蛊的涎晒干了制成粉末，投到食物中，据称“人误食之，七八日即病，不治则死矣”。这是不可能的，因为蛇涎虽然含有蛇毒，但是它是一种蛋白质，只有直接注射到血液中才会让人中毒，如果口服，蛇毒将像其他蛋白质一样被消化掉。更何况晒成粉末后，蛇毒早就失去毒性了。

    如果是其他毒虫制成的粉末呢？有的毒虫的毒素和蛇毒一样，口服无效，必须是注射才会让人中毒，例如蜘蛛的毒素。也有的毒虫毒素口服也能让人中毒，例如蟾蜍毒素。但是那还不如直接从药店买蟾酥更有效。如果有人中了蛊毒，可能就是吃了蟾酥之类普通动物毒素。更可能并不是真的中了蛊毒，而是得了食物中毒、寄生虫或别的疾病，受古代或现在边远山区医疗条件限制，不知原因，于是胡思乱想，以为中了蛊毒。反正据说下蛊是杀人于无形的，不可能找到证据，怎么联想都可以。找人做法除蛊可能有效，因为食物中毒这类疾病本来就会自己痊愈，接受做法除蛊的心理暗示后可能好得更快。

    有关下蛊的传说，其实也仅仅是传说而已，有的更是荒诞不经。但是在乡村，却人人宁信其有，不敢疑其无。古代文人学士，对此也津津乐道，交口相传，野史笔记中喜欢写上那么一笔。古代医生也大抵相信蛊的存在，想出种种防蛊、治蛊的法子。中医典籍往往也会记载这种药方。例如孙思邈《千金方》就告诉人们对中蛊不可不信之，自己呼叫蛊主姓名就可命令他除去。不知道蛊主姓名怎么办呢？把败鼓皮烧作粉末喝了，自然就知道了。这显然是利用了“蛊”和“鼓”谐音，其实是巫术。下蛊也是巫术。古人蒙昧，迷信巫术可以理解。但我们对此应该有更理性的认识。不要轻信，民俗学者更要有清醒的头脑，不要被研究对象所蛊惑。

    2011.8.15.

（《中国青年报》2011.8.17）


世上真的有“点穴”功夫吗？

发表时间:2011-08-04 12：51：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr99.html
    “这时杨过见他左掌晃处，忙伸手抱头，似乎极为害怕，左手食指却已暗藏右颈，只是右掌在外遮掩，教赵志敬无法看到，待他掌缘斩至，突然右手微斜，波的一声，左手食指正好点中他掌缘正中的‘后溪穴’。这一着仍是赵志敬自行将手掌送到他手指上点穴，杨过只是料敌机先，将手指放在准确的位置而已。赵志敬掌上的穴道被点，登时手臂酸麻，知道着了他的诡计，……”

    “点穴”是武侠小说、影视的必用神技，但只有金庸能把它描述得如此神乎其神又赏心悦目，让读者不胜向往。据说对身上某个穴位轻轻一点，不仅能让人登时手臂酸麻，还能让人全身定住动弹不得、大笑、昏睡或说不出话，但又能随时将被点住的穴位解开，不然就要过12个时辰自行解开。金庸当然不懂什么点穴术，他不过是拿着一张穴位分布图做艺术想像。在手掌边缘正中的位置的确有个被中医称为后溪穴的地方，但是你再怎么点它，也不会手臂酸麻。把掌上所有地方都点个遍，也是一样。

    但有人武侠小说读多了，或武侠影视看多了，分不清现实与幻想，真的想像有点穴这门功夫，甚至觉得自己被点了穴。北京有一青年乐手就向媒体声称，自己曾经去一家按摩院按摩，由于拒绝了按摩女推荐的服务项目，按摩女就对他实施报复，偷偷给他点了穴位，让他从此一天24小时腿部疼痛，无法入眠，看了很多医生，吃了很多药，也不管用，生不如死……点穴这种神奇功夫，居然一个按摩女都会，真是民间有高手啊。按摩女既然有如此神功，可以办班收徒了，又何必靠按摩为生？报复心如此之强，不接受其服务推荐就痛下毒手，为何又只有一个人声称被点了穴？稍一推敲就知道这个说法不合情理。更可能的是，由于按摩不当，造成该乐手的腰椎軟骨突出、脊神经受压迫而出现疼痛，也有可能是心理作用，属于疑病症。

    很多人是相信民间有点穴高手的，有种种关于点穴的传说。其中最神的是江西“五百钱”功夫，想学的人先交五百文铜钱学点穴，再交五百文铜钱学解穴，所以叫这个名称。交这么少的学费，却可以学到世上最可怕的功夫：在与人握手、抱搂、沾身拂衣之间即可点穴伤人，被点的人毫不知觉，如果不找点穴的人解穴，重则突然身亡，轻则疾病缠身，几十年后不明不白地死去。这么完美的谋杀方法怎么就没有哪个国家的间谍机构感兴趣呢？因为那不过是骗取1吊钱的江湖骗术。即使你乖乖地把1吊钱交给了师傅，他把点穴的方法交给你了，你又如何找人练习，又如何验证真假？点重了会把人立即害死，那肯定是不行了，点轻了要过几十年才见分晓，难道还真的耐心等上几十年才知道自己是否学会了功夫？

    所以这种骗术是见不得光的。但是不久以前还真有一名江西人出来公开说，他就会“五百钱”点穴功夫，可以伤人于无形。找人试是不行的，但点鸡的穴道也可以产生类似的效果。于是记者买了一只鸡让他试验。只见他摸摸鸡的脊柱，再轻轻一“点”。一开始鸡似乎并没有任何异样。两个小时后，鸡开始慢慢地伏在地上，呼吸也变得急促起来。三个小时后，鸡竟然瘫软在地，奄奄一息。这位江西人此时为鸡做了几下推拿，鸡立马恢复了活力。于是记者相信了遇到能一指定生死之人。

    其实记者在轻信之前如果找一头猪让他试试就会发现他的点穴术突然不灵了。他之所以拿鸡来玩的原因很简单：鸡的脊椎很脆弱，很容易被外力搞脱位。仔细看视频可以发现，他实际上是摸到鸡的脊椎后，用两个手指把鸡脊椎弄脱位的。脊椎脱位后，脊髓液和血液循环局部受阻，中枢神经受到压迫，鸡慢慢地就瘫了。从视频上可以看出，所谓的解穴，不过是让脊椎复位了。如果找一只大一点的动物让他玩，他就玩不转，更不要说人了。

    还有人自称是多少代的点穴掌门人，不会给鸡点穴，倒是专门打人——其所谓点穴的方法是名副其实的打人，让人站得笔直，还要身体放松，然后握着拳头对着肝、脾、胸隔膜等身体薄弱部位打去。打这些地方会造成巨大的疼痛，呼吸不畅，如果受伤不重，过一会儿疼痛自然缓解，呼吸也恢复正常。这时“点穴大师”按摩按摩，施加心理暗示，让肌肉放松、精神放松，会好得快一些，“点穴大师”又成了“解穴大师”。如果把肝、脾打破裂了，再怎么解穴也没用，赶快送医院抢救去吧。这种“点穴”法谁都会的，换别人来“点”“点穴大师”结果也差不多，一点都不神奇。如果把腹部肌肉绷紧了（所谓“封住穴位”）再让他打，就没那么灵了，因为这时内脏器官受到肌肉的保护了。如果是遇到受过抗击打训练的技击运动员，就更不灵了。

    所以这种“点穴”其实就是拳击没受保护的内脏，让他试试没有内脏的身体其他部位，例如手、脚上的“穴位”，“点穴大师”也只好承认点不动。“点穴大师”号称还有一绝招，能点人“哑穴”让人不找他解穴就十年说不了话，好像他找人做过十年实验似的。问他“哑穴”在哪里，说是在脖子后面。原来是要打人颈椎，打那个地方把人打残、打死都有可能，死人当然开不了口。如此说来，打人胃部可以叫点“呕吐穴”，戳人眼睛可以叫点“失明穴”，抓人裆部可以叫点“不育穴”，而点“笑穴”呢，就是挠胳肢窝了。

    2011.8.1

（《中国青年报》2011.8.3）


为什么水果性“寒”？

发表时间:2011-07-28 15：27：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr2y.html
    水果含有丰富的维生素、矿物质和纤维素等营养素，并含有能够降低多种慢性病风险的保健物质，因此营养学认为平时应该多吃水果。例如最新版美国膳食指南建议成年人每天吃2～2.5杯水果（1杯约等于240毫升，指把水果切块后的体积，不是指果汁）。但是也有人反对吃水果。例如风靡一时的“养生教母”马悦凌“不生病的智慧”除了耸人听闻的生吃泥鳅，还有一条“要戒除一切寒凉食物才能补气固元”，其中就包括不吃或少吃水果。在中国传统医学中，绝大多数水果的确都被归为寒凉食物：“西瓜，性寒”、“苹果，性凉”、“香蕉，性寒”、“梨，性凉”、“橘，性凉”……很多人也认为水果很冷，因为他们吃了水果后会拉肚子。

    很多外国人吃水果后也会拉肚子，虽然他们从来没听说过水果是寒凉食物。所以这和“吃冷饮会拉肚子”不同，不能归为受文化影响的心理作用的结果，有其物质基础。那么是什么物质使得有些人一吃水果就腹泻呢？所有的水果都含有丰富的果糖，会不会是这个特别的成分引起的呢？说来难以置信，这一点迟至1978年才由瑞典医学家首次用实验证实。

    我们在中学生物课上学到，果糖是一种单糖，食物中的单糖不用经过消化，就能被小肠直接吸收到血液中。实际的情形没有那么简单。抵达小肠的果糖并不会像水那样自己跑进血液中，而是需要一个运输工具——载体——将它运进去。专门用来运载果糖的载体是小肠上皮细胞上一种称为GLUT5的蛋白质。载体的数量是有限的，如果吃下的果糖太多，GLUT5忙不过来，会出现什么情况呢？没被吸收的果糖留在肠道内，使得肠液的渗透压要比血浆的高，血浆里的水分就流失到肠道里了，肠道里的水分就比平时多。果糖到了结肠，变成了生活在那里的细菌的食物，发酵产生短链脂肪酸和大量的气体，刺激肠道蠕动，肠道里本来就多的水分更不能被充分吸收，就导致了腹泻。

    果糖被细菌发酵产生的气体包括氢气，氢气被血液吸收，循环到肺部，释放出来。所以，如果我们能从呼吸中检测到氢气，就表明有果糖没有被小肠吸收。那么，让实验对象喝不同量的果糖，然后检测他们的呼吸中是否有氢气，就可以知道一个人一次最多能够吸收多少果糖。实验的结果是，正常人一次能够吸收25～50克果糖。这个量其实不少，要摄入25克果糖需要吃下大约430克苹果。

    但是有很多人体内缺乏果糖载体，或果糖载体运输果糖的效率比较差，他们一次能够吸收的果糖少于25克，吃水果就很容易出现腹痛、腹泻。这种情形叫果糖吸收不良，又叫膳食果糖不耐。大约一半的人有不同程度的膳食果糖不耐症。另外还有一种遗传性果糖不耐症，非常少见，是由于肝脏内缺乏分解果糖的酶，吸收进体内的果糖无法被分解，会导致低血糖、肝病，是另一种疾病。

    膳食果糖不耐症的患者并不是什么水果都不能吃，有的水果吃了会拉肚子，有的不会，这又是怎么一回事呢？原来，在小肠中还有一种载体叫GLUT2，它既能运输葡萄糖也能运输果糖。它运输果糖的效率本来很低，但是葡萄糖能够大大地提高它的运输效率。所以葡萄糖能够帮助果糖的吸收。一种水果能否导致果糖不耐，不仅与果糖的含量有关，还与果糖和葡萄糖的比例有关。葡萄糖含量高于果糖的水果，例如香蕉、橘子、柚子、菠萝、猕猴桃、草莓，不容易导致果糖不耐；而果糖含量高于葡萄糖的水果，例如苹果、梨、西瓜、哈密瓜、枣、杨桃、芒果、樱桃、荔枝、木瓜、葡萄，就容易导致果糖不耐。此外，蜂蜜以及加到加工食品中的“人造蜂蜜”（果葡糖浆）由于果糖的含量高于葡萄糖，也容易导致果糖不耐。有人觉得喝蜂蜜能“润肠”“通便”，除了心理因素，可能与果糖不耐有关。

    与葡萄糖相反，糖醇能够降低果糖载体的活性，不利于果糖的吸收。所以那些含有糖醇的水果，例如桃、李、杏，虽然葡萄糖含量高于果糖，也还有可能引起果糖不耐。果糖不耐症无药可医，防止果糖不耐的最好办法是避免果糖含量高和含糖醇的食品。在吃果糖含量高的食品时同时吃葡萄糖含量高的食品，有时能防止果糖不耐，但不是对每个人都管用。

    可见，水果之所以被认为“寒凉”会导致拉肚子的原因在于果糖不耐。某些传统的说法背后有其道理。但也不尽然。口口相传的传统说法有的是经验的总结，有的则是以讹传讹。例如香蕉被认为“性寒”，能够“润肠”“通便”，腹泻病人忌食，这就没有科学依据。香蕉的葡萄糖含量远高于果糖，也不含糖醇，不会引起果糖不耐。事实上，在国外，香蕉不仅不被认为能通便，反而被认为能止泻，是腹泻病人的首选食物之一。香蕉含抗淀粉酶的淀粉，能保护肠道粘膜，双盲对照试验表明吃香蕉能减轻儿童腹泻。误以为香蕉能“润肠”“通便”可能是由于香蕉的形状和粘性引起的联想，与经验无关。

2011.7.25.

（《中国青年报》2011.7.27）


新国标下的牛奶还能喝吗？

发表时间:2011-06-30 05：35：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017o7u.html
    自从三聚氰胺事件以来，很少有食品像牛奶那样能刺激消费者的神经，一有风吹草动就引起一阵恐慌。这次风波的起因是新的生乳国家标准受到抨击。其实这个标准已实施了一年，突然引起消费者的关注，是因为一位从警察转业的地方奶业协会理事长在业内会议上炮轰该标准为“全球最差，是全球乳业的耻辱”，主要体现在“细菌总数”和“蛋白质含量”两项指标。旧国标是每毫升细菌总数不超过50万个，蛋白质含量最低每百克含2.95克。而新国标将每毫升细菌限量总数提高到200万个，蛋白质最低含量下调至2.8克。于是这位“中国奶业第一炮筒”放言说：“很少的蛋白质，那么高的细菌，还不如喝白开水。消费者钱花了，得不到应有的营养回报，还损害健康。”

    真的这么可怕吗？我们先来看蛋白质的含量，新国标每百克牛奶比旧国标少了0.15克蛋白质。蛋白质是一种必需营养素，我们每天都必需补充它，大约是一天一千克体重补充0.8克优质蛋白质，也就是说一个60千克体重的人一天需要的优质蛋白质为48克。与此相比，牛奶少掉的那0.15克蛋白质是可以忽略的，在食物中也微不足道，一个鸡蛋就含有大约6克优质蛋白质。因此，由于新国标把蛋白质含量标准降低了一点就说“营养其实少了很多，满足不了消费者的需求”是危言耸听。何况这是达标牛奶的下限，生牛奶中蛋白质的实际含量范围在2.8%～3.2%之间。

    人们更关心的是牛奶中的细菌含量，“没想到我们每天喝的牛奶里每毫升细菌总数多达200万个”是很多人感慨并恐慌的原因。一般人没有注意到，所谓“每毫升细菌总数多达200万个”指的是奶农卖给奶厂加工用的生乳，而不是供消费者喝的牛奶。消费者喝的牛奶是已经经过消毒、灭菌的，细菌数量已大为减少甚至基本没有。目前牛奶的消毒方法有两种，一种是巴氏消毒法（在63℃保持30分钟或在72℃保持15秒），一种是超高温瞬时灭菌（在135℃以上保持数秒）。巴氏消毒法不能完全灭菌，国标规定按这种消毒法生产的巴氏杀菌乳细菌数每毫升不能超过3万个。超高温瞬时灭菌可以做到完全灭菌，用这种方法生产的灭菌乳（常温奶）按国标必须做到商业无菌。所以我们每天喝的牛奶里究竟有多少细菌，并不取决于生乳中的细菌数量，而取决于它是否能达到奶制品国标。

    牛奶中的微生物有的是对人体无害的，例如乳酸菌、酵母菌，它们的数量多一些没有关系，何况喝之前是要杀菌的。有的则是对人体有害的致病菌，主要是金黄色葡萄球菌、沙门氏菌和志贺氏菌，它们能引起食物中毒，导致呕吐、腹泻等症状。牛奶富含细菌所需的营养物质，一旦被污染，致病菌会很快繁殖，甚至产生毒素。消毒可以杀灭致病菌，却未必能够破坏致病菌分泌的毒素，这是因为有的细菌毒素能够耐热，例如沙门氏菌的毒素受热75℃经1小时仍有毒性，金黄色葡萄球菌肠毒素更厉害，煮沸30分钟还有毒性。2000年日本发生“雪印牛奶中毒事件”，1.4万人因食用雪印乳业公司大阪工厂生产的乳制品而中毒，一名84岁的老太太并发其他疾病去世。该事件的罪魁祸首被认为是金黄色葡萄球菌，是因为生产设备没有按规定定期清洗而造成金黄色葡萄球菌污染引起的。

    因此有必要在标准中制定致病菌的指标。旧国标规定“致病菌（金黄色葡萄球菌、沙门氏菌、志贺氏菌）不得检出”，奇怪的是新国标却删除了这一指标。如果要抨击新国标“不顾消费者健康”，质问为何删除致病菌指标才更有道理。国标实际上只是最低标准，地方、企业完全可以在国标的基础上制定更高的生乳收购标准，至少应该把“致病菌不得检出”列入。

    这场生乳国标风波隐含着巴氏奶和常温奶之争。巴氏奶因为没有完全灭菌，需要冷藏保存，保质期在一周左右。如果生乳中细菌含量过高，对巴氏奶的生产和保质都不利。引发这场风波的“中国奶业第一炮筒”多年来就一直在宣传喝巴氏奶，贬低常温奶，认为巴氏奶保留了牛奶中的活性物质，而超高温消毒的常温奶只剩下“活性物质的尸体”；巴氏奶中总乳球蛋白变性率低，常温奶的总乳球蛋白几乎完全变性，失去了营养成分；常温奶中的钙焦化了，喝的钙是钙的尸体，没有生命力了，喝了白喝，等等。

    这些说法都缺乏生理学和化学常识。牛奶中免疫球蛋白之类的活性物质是没法被人体吸收、利用的，它们的失活对其营养价值没有影响。蛋白质的变性对其营养价值也没有影响，蛋白质煮熟了就变性了，除非吃生食，否则我们吃的都是加热变性的蛋白质，即使食物中的蛋白质没有变性，吃到了消化道也会变性、消化才能被人体吸收。至于牛奶中的钙，本来就没有生命力，加热并不会影响人体对它的吸收利用。

    牛奶经超高温消毒后的确会损失一部分营养成分，这主要是某些对热敏感的维生素会被破坏。超高温消毒也破坏了牛奶的风味，而且常温奶对牛奶的品质要求较低，相对来说较容易造假，例如添加香精、用奶粉勾兑。因此我也提倡有条件的话喝巴氏奶。但是没有必要为了推销巴氏奶就去妖魔化常温奶。常温奶的主要营养成分与巴氏奶并无区别，而且常温奶也有其优势，例如容易保存，保存期长。如果生乳的质量不高、细菌数过多的话，常温奶反而更安全一些，毕竟，超高温消毒能完全杀灭细菌，也能破坏更多的细菌毒素。

2011.6.27.

（《中国青年报》2011.6.29）


你现在还敢喝饮料吗？

发表时间:2011-06-24 07：23：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017o05.html
    最近有一条“不要喝留放在汽车里的瓶裝水”的警告在网上疯狂转发：“有位朋友的母亲最近才被诊断出乳腺癌。医生告诉她：女性实在不应该喝留放在汽车里的瓶裝水。热能和塑胶瓶子兩者遇在一起就会产生化学物质，而那些将会导致人们罹患乳腺癌。在此提醒广大女性朋友小心并且千万不要喝留放在车子里头的瓶裝水。”

    这条警告实际上是从英文翻译过来的，也曾经在英文的网络上疯狂转发。这被称为“都市传说”，传说的主人公往往是“朋友的亲人”、“朋友的朋友”，有一段耸人听闻的经历，然后一本正经地告诫大家。但是称之为传说，就是因为虽然说得有鼻子有眼，却经不起推敲。科学家们虽然已经确定了有很多物质是致癌物，但是这是指这些物质能够增加致癌的风险，并不是指摄入了这些致癌物就百分之百地必定要致癌。另一方面，有很多因素能致癌。因此具体到某一个人患癌的时候，几乎无法肯定究竟是哪个因素导致了其患癌（只有在某些极端的条件下才能建立明确的因果关系，例如曾经受到强烈的核辐射）。一个合格的医生是不可能告诉患者，她患癌症是由于摄入了某种东西导致的。

    瓶装水、软饮料的塑料瓶采用的材料是聚对苯二甲酸乙二酯（PET）。有研究表明，PET塑料瓶有可能会释放出己二酸二辛酯（DEHA）和邻苯二甲酸盐DEHP。动物实验表明DEHP是一种致癌物质。不过，这些研究有争议。DEHA和DEHP通常用来作为塑料的塑化剂，但是并不用于PET制品，PET塑料瓶检测到的DEHA和DEHP可能是外源污染。

    如果PET塑料瓶中含有DEHA和DEHP的话，受热或阳光照射能不能让它们更多地释放到水中呢？2003年瑞士科学家曾做过实验，让两组PET塑料瓶装水在阳光下照射17个小时，一组在空气中照射，一组半泡在60摄氏度的水浴中照射，然后与放在25摄氏度阴影处的对照组做比较。结果发现，放在空气中照射的那一组水中的DEHA、DEHP的含量和对照组没有区别，照射同时加热的那一组有的水中DEHA和DEHP的含量有所增加，最高的分别达到0.046微克/升和0.71微克/升。但是这仍然远低于世界卫生组织饮用水标准中这两种物质的限量（分别是80微克/升和8微克/升）。如果长期持续地饮用这种水，根据其DEHA和DEHP的含量可以估算出，致癌的风险分别为十亿分之1.6和千万分之2.8，完全可以忽略不计。

    这次台湾“毒饮料”事件非法添加的塑化剂就是DEHP。各种瓶装饮料会使用各种添加剂，增加了非法添加和造假的机会。即使是完全合法的饮料，也未必能够避免健康风险。例如果汁饮料通常会用到防腐剂苯甲酸，这是合法的添加剂，但是苯甲酸能与维生素C反应产生致癌物苯，特别是在受热和光照的条件下更容易反应。美国食品药品管理局在2005～2007年间先后做过两次市场抽查，第一次抽查59个含苯甲酸和维生素C的饮料样品，有5个苯含量超标（高于5ppb），最高的达79.2 ppb。第二次抽查43个样品，有5个超标，最高的达88.9ppb。那么喝可乐等碳酸饮料是不是就比果汁之类的安全呢？它们也许没有致癌的风险，却有别的健康风险，例如有可能增加患骨质疏松的风险。

    瓶装水又如何呢？如果喝的是瓶装矿泉水也未必安全，因为它可能含有致癌物溴酸盐。天然矿泉水中其实并不含溴酸盐，但是普遍含有溴化物。瓶装矿泉水在生产过程中，用臭氧杀菌，而臭氧会与溴化物起化学反应，生成溴酸盐。加拿大卫生部的研究表明，用臭氧消毒的瓶装水中，每升含有4.3～37.3微克的溴酸盐，平均含量为18微克。自来水中也含有溴酸盐，但含量较低，每升含有0.55～4.42微克，平均含量为1.71微克。世界卫生组织的国际癌症研究机构认定有足够的证据证明溴酸盐能使实验动物致癌，但还未有足够证据证明对人也致癌，因此将溴酸盐归为可能对人类致癌的物质。美国环境保护署、加拿大卫生部也都将溴酸盐列为可能对人类致癌的物质。世界卫生组织建议饮用水中的溴酸盐的含量每升不要超过10微克，根据动物实验的结果推算，这个数值相当于在人的一生中患癌症的风险高了不超过万分之一。

    所以对瓶装饮料来说，最安全的是最简单的纯净水。但是长期只喝纯净水有可能导致身体对必需矿物质的摄入不足。从营养的角度说，如果是家庭日常的饮用水，最好还是喝自来水或简单过滤的水，应含一定量的钙、镁等必需矿物质，不宜太纯净。许多人以为水中的钙没法被人体吸收还会得结石，不敢喝硬的水。事实上，人体对水中的钙的吸收利用和对牛奶中的钙吸收利用一样。喝较硬的水同样能补钙，喝一升含300毫克钙的水相当于喝一杯牛奶。

    但是即便是出厂时检验合格的自来水，也未必就是完全安全的。例如，尽管自来水出厂时水中铅的含量很低，但是流到你家里的时候，铅含量可能就变高了。这是因为自来水中的铅主要来自于自来水管道，是管道受到水的腐蚀引起的。即使是声称“无铅”的黄铜接头、水龙头实际上也含有少量的铅能泄露出来。所以应采取一些做法以尽量避免铅的摄入，例如如果某个水龙头已长时间没有用过（比如隔夜），在取饮用水之前，先让自来水冲流数秒到两分钟（时间长短取决于是否刚刚大量用过水，例如如果刚刚冲刷过马桶，那么流数秒钟可能就够了），再取饮用水。这是因为水在管中停留的时间越长，越可能受到铅污染。如果房间里有热水设备，热水应只用来洗漱，不要取热水当饮用水。这是因为热水比冷水更容易溶解铅。

    我们应该喝什么样的饮料？从安全和营养的角度会有不同的答案，并没有一个明显的选择。

2011.6.20.

（《中国青年报》2011.6.22）


我们为什么觉得食物味道鲜美？

发表时间:2011-06-18 14：25：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nu5.html
    我们能感受到食物的味道，是因为食物中的化学分子刺激了味蕾感受器，这些感受器主要集中在舌头上。就像无数种颜色都可以分解成三种原色的不同组合，无数种味道也可以分解成几种基本味道的组合。中国人历来认为食物有五种基本味道，所谓“酸甜苦辣咸，五味杂陈”。其实辣并不是一种味道。辣是由于辣椒中的辣椒素刺激了一种特殊的受体，高于43摄氏度的热也能刺激这类受体，这就是为什么吃辣会让人产生火辣辣的灼热痛觉，甚至吃得大汗淋漓。这种受体并不局限于味蕾，而是遍布全身，所以辣椒素碰到口腔不含味蕾的部位，甚至碰到鼻腔、皮肤等，也都能让人觉得辣。吃辣并不是在吃味道，而是在感受疼痛，喜欢吃辣是痛并快乐着。

    酸甜苦咸才是真正的味道，在味蕾上都有对应它们的特殊感受器。那么只靠这四种味道就能组合成所有的味道吗？未必。比如为什么海鲜或蘑菇的味道让人觉得特别鲜美？这种鲜味是酸甜苦咸组合成的，还是独立的味道？1908年，日本化学家池田菊苗发现昆布（海带）汤的鲜味来自一种特殊的物质——谷氨酸盐，往食物中加入谷氨酸盐，就能让食物味道变得很鲜。他因此提出还存在第五种基本味道——鲜味，并发明了味精（谷氨酸钠）。现在我们知道，在味蕾上的确存在着能感受鲜味的特殊受体（一种蛋白质），谷氨酸根阴离子和它结合，就让人产生了鲜味的感觉。

    谷氨酸是组成蛋白质的20种氨基酸之一，只要食物中含有蛋白质，就含有谷氨酸。但是结合在蛋白质中的谷氨酸是没有味道的，只有当谷氨酸游离出来时才能刺激舌蕾上的鲜味受体。因此我们吃生鸡肉并不会觉得鲜，只有把鸡肉炖熟了、谷氨酸游离出来了，鲜味才跟着出来。谷氨酸由酸变成盐时更容易电离，也就更有鲜味，因此往鸡汤中撒一点盐，味道尤其鲜美，因为这时候鸡汤中有大量的谷氨酸根离子能和鲜味受体结合。同样，酱油、西红柿、葡萄汁等食物之所以让人觉得鲜美，就是因为含有游离的谷氨酸。更简单的增鲜办法是撒上谷氨酸钠，也就是味精。

    1913年，池田菊苗的学生小玉新太郎从鲣鱼干中发现另一种鲜味物质肌苷酸，这是一种核苷酸。1955年国中明从酵母菌中分离出肌苷酸，他尝了一下，发现没有任何味道。于是他改从鲣鱼干分离出肌苷酸，发现有一点鲜味。为了比较，他尝了谷氨酸钠，觉得鲜味比肌苷酸强。他又尝了尝肌苷酸，但是忘了漱口把舌头上的谷氨酸钠洗掉，结果鲜味变得极其强烈，至少是单独品尝谷氨酸钠时的五倍。国中明由于一个错误有了两个重大发现：并不是所有的肌苷酸都有鲜味，只有特定结构的肌苷酸（称为5'-肌苷酸）才有鲜味；5'-肌苷酸本身的鲜味很弱，但是能极大地增强谷氨酸钠的鲜味。

    1960年，国中明从香菇中发现另一种核苷酸——5'-鸟苷酸具有和5'-肌苷酸类似的增鲜作用。在谷氨酸钠中添加少量的5'-鸟苷酸和5'-肌苷酸，能大大地提高谷氨酸钠的鲜味。我们现在知道，这是因为这些所谓呈味核苷酸能让谷氨酸根阴离子和鲜味受体的结合更为紧密，因此极大地增强了味蕾对谷氨酸鲜味的感受。某些特别鲜美的食谱实际上就不知不觉地利用了这种组合。例如鸡肉中含有丰富的谷氨酸，蘑菇中含有丰富的5'-鸟苷酸，所以小鸡炖蘑菇的味道真是好极了。当然也可以模拟这个烹饪过程，在味精中添加少量的5'-鸟苷酸和5'-肌苷酸，做成所谓强力味精，用量比普通味精少得多，却更为鲜美。

    鲜味的发现和味精的发明改变了人们的烹饪习惯，特别看重食物的鲜美的中国人尤其喜欢用味精。但是有人却对这种“人造鲜味”心有疑虑。1968年4月，有人在《新英格兰医学杂志》报告说在吃了放味精的中餐后一段时间内会感到颈部麻木，由此引起了人们对味精是否会有害健康的关注，甚至还发明了一种说法叫“中餐综合征”。1986年，美国食品药品管理局发布的报告认定味精对一般公众不存在危险，但是对某些人可能会有短时间的反应。1987年，联合国粮农组织和世界卫生组织组成的联合委员会将味精归为最安全的食品成分。1991年，欧洲共同体食物科学委员会也将味精归为最安全的食物成分，不限制可接受的日摄入量。

    但是时至今日，有关味精有害健康的说法仍然在中国人当中广为流传。有一种说法是，味精本身是无害的，但是如果使用不当，加热到120摄氏度，谷氨酸钠会脱水变成焦谷氨酸钠，那是一种致癌物质。这其实是一个谣言。焦谷氨酸钠并非致癌物，也没有证据表明它对人体有害，只不过它没有鲜味了。还有一种说法称味精吃多了会脱发，这同样是没有证据的谣言。

    由于许多人担心味精对健康有害，厂家乘机推出鸡精调味品，宣传它是一种从鸡肉提取出来的天然调味品，所以更健康。其实鸡精的成分除了食盐（不高于40%），主要就是味精（不少于35%）和呈味核苷酸（不少于1.1%），剩下的还有糊精、糖、鸡肉粉、辛香料、鸡味香精等。鸡肉粉在鸡精中的含量非常少，有的鸡精甚至根本不含鸡肉粉，而完全用人工合成的鸡味香精取代。

    味精是用淀粉、蔗糖等原料发酵生产的，其成分谷氨酸钠是食物中普遍存在的，其实才是“天然的调味品”，不像鸡精含有人工合成的成分。目前并无证据表明味精对一般人的健康会有危害。如果味精有害的话，那么以味精为主要成分的鸡精也会是有害的。由于鸡精是一种复合调味剂，成分比味精更复杂，多了许多其他成分，对健康的风险反而更大一些。

2011.6.13.

（《中国青年报》2011.6.15）


我们为什么会“中暑”？

发表时间:2011-06-03 02：48：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017n8x.html
    我们是恒温动物，必须把体温维持在37摄氏度左右。要维持体温，身体就必须源源不断地产生热量。在安静状态时，体热主要是新陈代谢过程中产生的。在你进行锻炼或从事体力劳动时，体热则主要是肌肉运动产生的。在大脑中一个叫视丘下部的区域有体温调控中心，时刻监控着体温的变化情况，发出升温或降温的命令，让体温保持恒定。例如，当天气寒冷，体内产热不足以维持体温时，视丘下部就会命令肌肉不由自主地运动起来补充产热，也就是寒颤。

    体内产生的热量不断地通过皮肤散发出去（呼气也能带走一部分热量）。热量的传递是从高温区向低温区转移的，有辐射、对流和传导三种方式。在环境温度比皮肤温度（32～35摄氏度）低得多时，体热能很快地通过热量传递散发出去，主要是通过热辐射，一小部分通过热对流（取决于空气的流速），还有一点点是通过与空气直接接触的热传导。但是如果体热在大量地产生（例如在做剧烈运动），或者环境温度接近皮肤温度，就要尽快把体热散发出去。这时体温调控中心就会发出降温命令，让皮肤血管扩张，增加流经皮肤的血流量，通过血液把体内的热量带走。但是这时光靠热量传递来散热就不够了，所以体温调控中心还会命令皮肤出汗，靠汗液的蒸发把热量带走。在环境温度超过皮肤温度时，就没法靠热量传递来散热了，蒸发成了唯一的散热方式。

    出汗是很高效的散热方式，每蒸发1克水就可带走2.43千焦的热量。但是并不是汗流出来就就一定能马上蒸发掉的，它能否有效地蒸发，取决于周围空气的湿度。相对湿度大于75%时，就没法有效地蒸发。这时如果周围温度又很高的话，体热就没法有效地散发出去，身体散热机制开始超速运转，努力想把热散发出去：呼吸变得急促，心脏快速跳动，大量地出汗。人会觉得很不舒服，出现了头晕、头疼、身体虚弱、肌肉痉挛、恶心、呕吐等症状，医学上称为热衰竭。

    热衰竭如果没有进行治疗，就有可能出现更严重的后果：体温调控出现障碍，反而不再出汗了，皮肤变得干燥，体热在体内急剧积蓄。平均来说人体每公斤体重积蓄3.49千焦热量，就足以提高体温1摄氏度。也就是说，一个体重70公斤的人，只要少蒸发100克汗液，就能让体温提高1摄氏度。在这种情况下，短短的十几分钟内，就能让体温急剧超过41摄氏度，同时出现了神志障碍，意识模糊或昏迷，医学上称为热射病。如果不及时救治的话，会使内脏器官受到损伤，乃至死亡。

    热衰竭、热射病以及其他几种与热有关的疾病通称热病，也就是俗称的“中暑”。轻度的中暑（热衰竭）只要到阴凉、通风的地方（最好有空调），脱掉衣服休息一会儿，喝不含酒精的冷饮，很快就能恢复正常，并不需要吃药也没有有效的非处方药可用。这时如果吃某种中成药或进行某种民间疗法（例如刮痧），也会觉得非常有效，而其实是身体自己恢复的，并不是这些药物、疗法真正有效。所谓刮痧是用外力让皮下毛细血管破裂、淤血，“痧点”就是皮下淤血，并不是排出的毒。中暑也跟毒素没有任何关系。

    如果出现了热射病症状，就不能掉以轻心了，在叫救护车的同时，把患者转移到阴凉地方，并采取措施立即让体温降下来，例如用凉水浸泡患者，用水龙头朝患者冲凉水，或者用浸了凉水的海绵、毛巾给患者擦身。但是水温也不能太冷，不要冷到让患者寒颤，那样反而增加了体热的产生。

    这是医学界建议并实施的治疗热病的有效方法，国外普遍使用，在许多中国人看来却很恐怖。因为按中国民间的说法，在人体发热、出汗时（不管是因为中暑还是因为激烈运动）是不能冲、泡凉水的，据说这样会给身体造成伤害，甚至还会死人。有人给出解释，说是在发热、出汗时皮肤上的毛孔张开，凉水会从毛孔进入体内。这种说法很荒唐。人的皮肤并不是筛子，水是不可能通过毛孔进入体内的。在皮肤没有受破坏时，水也不可能透过皮肤进入体内，否则浸泡在水中就相当于喝水可以解渴了。

    还有人说，中暑时洗凉水澡会让毛孔收缩，汗流不出来，热反而散不出去。这种说法同样荒唐。出汗能够散热的原因是水分的蒸发，而一旦浸泡在水中，汗液没法蒸发，出汗起不到散热作用，汗还能不能流出来就无关紧要了。人在水中时主要是通过皮肤与水直接接触的热传导来散热的。

    在高温的天气采取一些措施可以预防中暑，例如多喝水（不要等口渴了再喝），少运动，少穿衣服，避免阳光直射，在阳光下活动要涂防晒霜等。在周围温度接近体温时，风扇已起不到预防中暑的作用。预防中暑的最好办法是使用空调。如果由于担心“着凉”大热天也不敢开空调，就会冒着中暑的危险，老人和小孩尤其如此。

    2011.5.30

（《中国青年报》2011.6.1.）


手足口病有那么可怕吗？

发表时间:2011-05-18 13：03：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017mn1.html
    3年前安徽阜阳十几名儿童死于“怪病”，当地政府先是辟谣，后来被确定为死于手足口病。这场全国瞩目的风波让许多人第一次听说了一种实际上非常常见的传染病。在舆论的压力下，各地政府都对儿童患手足口病极为重视，如临大敌，许多地方设置了手足口病定点收治医院，一旦发现就集中治疗。近日我读到一位父亲写的关于他的儿子在某地手足口病定点收治医院接受治疗的经过，触目惊心：患儿送去了就做痛苦的腰椎穿刺抽取脑脊液检查是否并发了脑炎，即使检查结果是阴性的也按有脑炎的可能性来治，输了一大堆药，折腾了几天出院了，医生还给开了口服的药物。

    手足口病是通过接触传染的传染病，其病原体是肠道病毒，最常见的有两种，一种是柯萨奇病毒A16型引起的，一种是肠道病毒71型引起的。成年人也会被手足口病病毒感染上，只不过一般没有症状或症状很轻。有症状的通常是十岁以下的儿童，先是发烧，一两天后口腔粘膜出现疱疹、溃疡，手掌、足底等地方出现斑丘疹、疱疹，同时还可能有咽喉疼痛、食欲不振、全身乏力的表现。一周左右痊愈。少数人会并发脑膜炎，极少数人会出现脑炎、肺水肿等严重并发症。

    因为是病毒引起的疾病，没有特效药。对没有出现并发症的病人根本没有必要去医院治疗，去了也没有真正有效的药物可用。由于患儿口腔溃疡、咽喉疼痛，可能不愿喝水，所以关键是鼓励其喝水防止脱水。如果高烧、疼痛，也可使用对乙酰氨基酚、布洛芬之类的镇痛解热的药物。并发脑膜炎时会出现头疼、脖子强直、背疼等症状，因为是病毒引起的脑膜炎，没有特效药，但是病毒性（也叫无菌性）脑膜炎通常也不严重，不必住院治疗也会自愈。并发脑炎、肺水肿会比较严重，有生命危险，需要住院治疗，主要也是采取支持疗法，例如用呼吸机帮助呼吸，但痊愈还要靠自身的免疫系统来消灭病毒。

    没有脑膜炎、脑炎的症状，就一律对患儿做腰椎穿刺抽取脑脊液检查是否有脑膜炎、脑炎，是没有必要的伤害。即使检查出阳性结果，实际上也没有什么有效的预防措施可以采用。在检验结果呈阴性后，仍然按脑炎来治，则是过度治疗。看看医生给开的药物：免疫球蛋白、甲强龙、头孢克肟、病毒唑、核黄素、甘露醇，这么多药物一下子输入到患儿体内，有哪一种是必须要用的吗？没有。核黄素是维生素，起营养作用的。头孢克肟是抗生素，对病毒无效。病毒唑倒是抗病毒药物，但是效果很差，并没有临床试验证明它能抗肠道病毒（直到2008年才有体外试验和动物试验表明它可能对肠道病毒71型有效，只是很初步的结果）。注射免疫球蛋白的用意是增强免疫力，这对免疫系统有缺陷的人也许会有些用处，对免疫系统正常的人没什么用，临床结果也表明它对治疗手足口病没有效果。甲强龙是糖皮质激素，可用来减轻大脑的肿胀和炎症，甘露醇可用来降低颅内压，它们用来缓解脑炎症状也许有些用处，用来治疗一般的手足口病则是滥用药物。

    患儿出院时医生给开的两种药物——水解蛋白口服液和葡萄糖钙锌——其实是营养品，跟手足口病的治疗和康复更是毫无关系。水解蛋白口服液甚至可以说是假营养品，其营养价值不会高于含蛋白质的食物。因为实际上不会有人消化不了蛋白质，吃水解蛋白没有任何意义。国内在治疗手足口病时，医生还喜欢开“清热解毒化湿”的中草药、中成药，没有证据表明它们会有疗效，理论上也不可能有效——需知手足口病在中国是迟至1981年才首次发现的，传统的经验派不上用场。

    对一种在绝大多数情况下都会很快自愈的疾病使用如此多的无关、无效的药物、营养品，主要的动机就是医院为了赚钱、医生为了拿药物回扣：一场治疗下来，就要花上几千元钱（最贵的是免疫球蛋白，一瓶600元，通常要用五、六瓶）。次要的动机是为了预防万一。因为手足口病有很低的概率会致命，所以就都按最坏的可能性来治疗。实际上这些药物未必能降低致命的可能性，反而增加了新的风险。免疫球蛋白是血浆制品，有可能传染病毒。药物都会有不同程度的不良反应，特别是甲强龙这类糖皮质激素对儿童的影响更大，例如会抑制儿童的生长。

    所以手足口病并没有那么可怕，不能因为它有很低的致命可能就夸大其风险，以“弄不好会死人”为借口吓唬患者家属接受过度治疗。比手足口病更可怕的是医院、医生为了牟利或避免医患纠纷的过度治疗对普通患儿身心的伤害。

    2011.5.16

（《中国青年报》2011.5.18）


谁才是孟山都公司的推手

发表时间:2011-05-15 14：07：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017eyk.html
    近日网上疯传一篇反对中国种植转基因水稻的文章，是中国农业科学院作物研究所一名退休研究员在一次关于转基因水稻商业化问题征求意见座谈会上的发言。据称这是业内人士首次公开对转基因水稻表示异议，被称为“仗义执言第一人”。

    既然是业内资深人士的反对声音，似乎值得认真听取。但是看了发言的内容，却让人失望，只是把社会上对转基因作物的误解综述了一下，并没有表现出有什么专业性，甚至让人怀疑该研究员和许多生物学外行一样并没有搞明白转基因是怎么回事，把转基因作物设想成了会改变人的基因，说出“中国人以稻米为主粮，不要轻易地被转了基因”、“问题的关键不在于该不该研究转基因水稻，而是要更多地关注人类自身已有的基因表达”这种令人哭笑不得的话。发言者虽然曾经从事玉米种植研究，但只是涉及传统方法，对生物技术缺乏基本的了解。对一名在上个世纪50年代接受农学教育、已退休十多年、年近80的老人，要他掌握分子生物学的基本知识，是勉为其难了。而且，发言内容很混乱，例如时而说“农作物杂交育种是在相同物种之间进行”，时而又说“农作物‘杂交育种’主要在同属或同科的物种之间”，前后矛盾，很不严谨。

    更值得注意的是，这篇发言把农业科研人员支持研发转基因作物全都视为是出于私利，“一种是希望分得经费，二是希望获取成果。”“明眼人都十分清楚，如果表露‘反转’观点，将无法从‘重大专项’巨额经费中分得一杯羹！如果挂上一个分子呀、基因呀等项目或课题，白花花的银子都是盆满罐流，有哪位愿意自砸饭碗也砸别人饭碗？”似乎全中国的农业科研人员就剩下这么一位敢说真话，而其他人都被收买了，研发、推广转基因作物成了整个农业科研界谋取私利的一大阴谋。

    参与转基因重大专项的科研人员支持推广转基因作物，这是再正常不过了。每个科研人员对自己的研究项目都会有“私心”，有什么可指责的？为什么对其他领域的科研人员推广自己的研究成果人们视为理所当然，对转基因领域的科研人员却要求他们当耻于言利的圣人呢？而事实上，大部分农业科研人员并不参与转基因重大专项，绝大部分的生物学界科研人员更与转基因技术的研发没有任何关系。但是几乎所有的农业科研人员、生物学家都支持转基因作物的研发和推广，这不是因为他们有利益在里头，而是因为他们比一般人更了解转基因技术，不觉得那有什么可怕的。

    转基因作物该不该推广是一个科学问题，科学问题的解决要摆证据、讲道理。但是恐惧、反对推广转基因作物的人拿不出能经得起推敲的事实，就只好诉诸于阴谋论。说支持转基因是为了分得科研经费，这还算是客气的了。更可恶的是把推广转基因作物当成了美国垄断中国农业经济乃至“让中国人断子绝孙”的一大阴谋。研发转基因作物的科研人员、支持转基因技术的推广与应用的科普人员都被公开地称为孟山都公司的推手、雇员，“身价”不断地上涨。孟山都公司虽然是转基因作物领域的一个重要研发者，但是根本就不占据垄断地位，面临着激烈的竞争，大部分转基因技术、品种都与孟山都无关。几乎所有的生物学家、所有的国际权威机构（例如联合国粮农组织、世界卫生组织、国际科学理事会、欧洲委员会）都支持推广转基因作物，都肯定转基因食品的安全性，难道他们全都被孟山都公司收买了？这也未免太高看孟山都的能量了。

    转基因水稻是中国自己研发、拥有自主产权的。国产转基因作物品种曾经有过战胜孟山都品种的记录：抗虫转基因棉花虽然最初是孟山都公司推出的，但是国内现在种植的基本上都是国产品种了。如果由于妖魔化转基因作物的舆论盛行而阻挠了转基因作物在中国的研发和推广，进一步拉开了中国与发达国家的差距，在客观上才是在帮孟山都等国外公司的大忙。如果我们也学着阴谋论一把，反过来指控现在这些疯狂反对转基因的人才是孟山都公司的推手，是中国农业技术发展的罪人，更顺理成章。

    2011.5.11.

（《新华每日电讯》2011.5.13）


我们为什么会拉肚子？

发表时间:2011-05-13 08：16：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017evj.html
    每个人都装着一肚子水：每天进入小肠的水分多达大约9升，其中小部分来自饮食，大部分来自消化系统分泌的各种液体。这些水分的90%在小肠内被吸收进体内，剩下的90%在结肠被吸收，只有大约100毫升的水随着粪便排出体外。如果粪便中的水分太多，就是拉稀了。一天拉稀三次以上，就患了腹泻。

    有很多种原因能导致粪便中的水分过多。一种常见的原因是吃了某种难以吸收的东西。例如很多人喝了牛奶后会拉肚子，不是因为牛奶质量不好，而是因为他们消化不了牛奶中的乳糖。乳糖要被消化成葡萄糖和半乳糖才能被人体吸收，这个消化过程需要乳糖酶的催化。婴幼儿的消化道里有很多乳糖酶，消化母乳、牛奶中的乳糖毫无问题。但随着年龄的增长，许多人的肠道里缺乏乳糖酶，没法有效地消化乳糖。乳糖留在肠道内，使得肠液的渗透压要比血浆的高，血浆里的水分就流失到肠道里了。乳糖到了结肠，变成了生活在那里的细菌的食物，发酵产生大量的气体，刺激肠道蠕动，更加剧了腹泻。

    腹泻的另一个原因是消化道的分泌液过多。肠道里的水分大部分来自分泌液，正常情况下它们又大部分被重新吸收回体内。如果分泌的量大大超过了吸收的量，也会导致腹泻。在从前，由于霍乱引起的腹泻是最主要的死因之一。霍乱的病原体霍乱弧菌产生的毒素能激活肠上皮细胞膜中的离子通道，让它们一直敞开着，细胞里的水分就源源不断地分泌出来。同时，霍乱毒素还能影响肠神经系统，进一步刺激水分的分泌。历史上有无数的人因此脱水而死。其他一些细菌、毒素、药物也会刺激水分的分泌导致腹泻，虽然它们未必像霍乱那么厉害。

    消化道的上皮细胞是保护消化道的屏障，如果这道屏障受到细菌、病毒的感染，就会被破坏。例如痢疾杆菌能感染肠上皮细胞，导致消化道出血，而且由于破坏了上皮细胞的吸收功能，对营养物质和水分的吸收都很差，导致了腹泻。为了消灭入侵的细菌，免疫系统被调动起来，释放一些炎症因子，这些因子刺激水分的分泌，进一步加剧腹泻。结果就是稀便带脓血的痢疾。

    为了能让食物中的营养物质和水分充分地被吸收，食物残渣在肠道中待的时间要足够长。如果由于某种原因肠道蠕动过快，食物残渣过快地经过肠道排出体外，减少了水分的吸收，也会出现腹泻。消化不良、细菌或病毒的感染能刺激肠道的蠕动，但是有时候找不出究竟是什么原因让肠道的蠕动异常。

    所以腹泻并不是一种疾病，而是疾病的症状，有很多因素、很多疾病能引起腹泻，通常是消化系统的问题，但也可能是其他方面的疾病。要治疗腹泻，最好能确定病因对症治疗，而不是简单地止泻，即使腹泻暂时止住了，病其实并没有好。但是拉肚子让人很不舒服，人们一旦拉肚子，总想着赶快吃止泻药。传统药物中有些的确有很好的止泻效果，例如鸦片，就可谓止泻的“良药”。这是因为在肠壁上有阿片受体，鸦片和它们结合能抑制肠道的蠕动，这样食物残渣在肠道里停留的时间长了，水分更多地被吸收，粪便干了一些，看上去腹泻就被止住了。从鸦片提取的吗啡、可待因以及某些草药的作用与此类似。

    中枢神经系统中也有很多阿片受体，用鸦片、吗啡、可待因止泻会对全身的机能都产生影响，并能上瘾。常用的止泻药易蒙停和鸦片类似，也是通过和肠壁阿片受体结合、抑制肠道蠕动来达到止泻的效果，不过它大部分透不过血脑屏障，对中枢神经的影响甚微，是更理想的止泻药。但是那也只是缓解腹泻症状，而没有根除腹泻病因，对细菌感染引起的腹泻没有治疗效果，甚至会让病情加重，所以如果腹泻伴有发烧，或粪便中有脓血（痢疾），是不能服用易蒙停的。3岁以下的儿童也不宜服用易蒙停。

    实际上，在某些情况下腹泻可能是人体抵御病菌、病毒感染的一种方式，能让毒素尽快地排出体外。在这种情况下，止泻反而不利于身体康复。临床试验表明，和服用安慰剂的对照组相比，服用止泻药的痢疾患者的病程更长，而且更容易出现并发症。如果腹泻不是很严重，不必吃药，但是要注意补充水分（频繁少量地喝水）防止脱水。如果腹泻三天还没好，或伴有发烧、便血、严重腹痛、脱水等症状，要即时就医。对严重的腹泻不能掉以轻心，儿童更要当心：时至今日，全世界仍然每年至少有2百万人因腹泻而死亡，其中大部分是儿童。

    2011.5.9

（《中国青年报》2011.5.11）


别人的食物是你的毒药

发表时间:2011-05-05 16：06：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790101804l.html
    不久前牛津大学自然史博物馆办了一场雨林昆虫飨宴，让宾客品尝用昆虫做成的佳肴，其中有用蝎子做的点心。有个网民评论说：“不用去英国了，北京东华门夜市就有油炸蝎子，油炸蚕茧。每次我想吓唬老外，我就带他们去那里，弄两串炸蝎子吃给他们看。回来个个对我肃然起敬。我说什么，他们马上说Yes。怕了！”严格地说蝎子并非昆虫，而是“蜘蛛”（属于蛛形纲）。不管是吃昆虫还是吃蝎子，在一般人看来都是很恐怖的事。其实许多种昆虫营养丰富，味道鲜美，吃它们是很正常的。

    还有些人喜欢吞食一些既无营养又无美味而且很吓人的东西，无论如何算不上食物。最近我参与录制电视节目时就接触到一位“神人”，他的绝活是吃玻璃。据其自述，多年来他每天早晨都要吃一个灯泡当早餐，认为这能强筋壮骨。在观众的惊呼声中，此人当场砸碎一个灯泡，把玻璃渣拣起来放嘴里咀嚼一番，然后用水送服吞咽了下去。

    表演吃灯泡已成了此人的谋生手段，自称这是特异功能表演，在观众看来真是匪夷所思，觉得此人可能真有什么功夫，或者身体结构比较独特。但是上网搜索一下，就会发现吃玻璃并非某个人的独门功夫，国内外很多人都会。有的人只是把这做为一种杂技或特异功能表演，并不觉得玻璃好吃，平时是不吃的。但是也有的人吃玻璃上瘾。美国媒体在今年2月曾报道过一个叫乔希的男子无法摆脱玻璃的诱惑，4年间吃掉了250个灯泡和100个玻璃杯。

    英文网站甚至还有文章教人怎么吃玻璃吓唬人的。窍门在于要吃容易嚼碎的薄玻璃（灯泡或薄玻璃杯），在嘴里细细嚼得很碎，嚼的时候要掌握一定的技巧，避免划破嘴巴和舌头。玻璃嚼得很碎、不再锋利了，吞咽下去就没那么危险了。玻璃和沙子一样，是没办法被人体吸收的，最终随粪便排出体外。上述那位“神人”虽然自以为能消化玻璃，但是在其粪便中还是检测出了玻璃渣。但是技巧掌握得再好，吃玻璃仍然带有一定的风险。如果玻璃渣太大，吃下去时食道很容易被划伤、出血，会有生命危险，胃肠道也容易出现慢性损伤。所以不要出于好奇贸然去尝试。

    世界上吃玻璃上瘾的人很多，医学上甚至专门给取了一个名称叫食玻璃癖，属于异食癖的一种。除了食玻璃癖，还有食毛癖（吃毛发）、食土癖（吃泥土、粉笔等）、食木癖（吃木头、纸张等）、食尿癖、食冰癖（病态地吃冰上瘾）等等。以前认为这可能是由于体内缺乏某种微量元素导致，但现在更多地认为这是心理因素引起的疾病。上述“神人”和乔希都通过吃玻璃引起观众的惊奇和人们的关注，从而获得心理的满足。“神人”自述由于他敢吃玻璃，别人对他另眼相看，视为神仙，让他很自豪。

    比吃玻璃“神人”听上去更吓人的是在同一节目中现身的“毒王”，自称十年来为了治病，天天尝试吃各种毒药，已吃过数百种毒药，包括剧毒的砒霜、甲醛、敌敌畏等等。听上去很不可思议，吃1克左右的砒霜、十几毫升的甲醛就能致命，此人何以能百毒不侵？难道他真有特异功能？仔细询问他的“吃毒”方法，就知道并不神奇。他吃的毒都是用水高度稀释过，然后煮了吃的，毒性已非常低甚至没有了（例如甲醛加热煮了以后就都挥发了），吃了不至于引起急性中毒。但是慢性中毒的可能性是存在的，因为他吃的某些毒药（例如砒霜）进入体内后会积蓄下来，长期摄入到一定程度就可能发作。

    此人热衷于吃毒的起因，是觉得自己皮肤里寄生了虫子，多次求医治疗无效，后来一个小诊所的中医建议他“以毒攻毒”，让他恍然大悟，从此开始尝试各种各样的毒药。经皮肤科医生检查，此人身上并无寄生虫和真菌感染，他的病是想像出来的。这是一种精神疾病，医学上叫寄生虫恐惧症，病人幻想皮肤里有寄生虫出没，觉得瘙痒，为了去除“虫害”，经常用各种方法刺激皮肤，造成皮肤表皮剥脱、溃疡等损害。但是病人会强烈地拒绝这样的诊断。这位皮肤已被抓得伤痕累累的“毒王”就大骂给他诊断的专家都是“狗屁专家”。

    这些“神人”、“奇人”其实是心理或生理有疾病的怪人、病人，并无神奇之处，更无特异功能。所谓特异功能，是指科学无法解释、违背了科学定律的超能力。目前并无任何证据能够证明有特异功能的存在。那些声称或被视为有特异功能的人要么是骗子，要么是病人，都是常人。当你见到令人觉得不可思议的现象时，要记住，你自己无法解释的，不等于别人也无法解释，更不等于科学就无法解释。无论一个人的行为多么怪异、神奇，从中或许都有着普通不过的简单的科学道理。

2011.5.2.

（《中国青年报》2011.5.3.）


“染色馒头”究竟有多大危害？

发表时间:2011-04-21 15：15：23
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zyr.html
    尽管有食品安全方面的院士宣称我国政府对食品的监管力度绝对是全世界第一，但近年来食品安全的重大事件却都是媒体曝光出来的。双汇“瘦肉精”猪肉风波还没平息，媒体又曝上海发现“染色馒头”。多年来上海一家馒头生产企业在生产馒头过程中添加色素柠檬黄、甜味剂甜蜜素和防腐剂山梨酸钾，将白面染色制成玉米面馒头，进入多家知名超市销售。

    用白面冒充玉米面属于欺诈行为，这几种添加剂都不是国家标准允许在米面制品中使用的，属于违法行为，追究相关企业和责任人的法律责任理所应当。但是消费者更关心的恐怕是食用这些添加剂究竟对人体有没有什么危害？是否像某些媒体和时评家所说的那么可怕？这些食品添加剂在中国都是合法添加剂，虽然国标没有允许它们用来生产馒头，但是合法地广泛用于饮料、酱菜、饼干、面包、蛋糕、调料、蜜饯、冰淇淋、雪糕、果冻、膨化食品、油炸小食品等许多种食品中，即使不吃“染色馒头”，也难免会吃到它们。

    在这三种添加剂中，最可放心的是山梨酸钾。山梨酸又称花楸酸，最初是从欧洲花楸的浆果提取的。它能抑制霉菌、酵母菌等多种真菌和某些细菌的生长，它及其钾盐广泛用于做食品防腐剂。山梨酸钾的毒性很低，大鼠半致死量为4920毫克/千克，比食盐毒性还低（半致死量是毒理学常用指标，指能导致一半的实验对象死亡的量，越高则毒性越低。食盐的半致死量是3600毫克/千克）。山梨酸是一种不饱和脂肪酸，在人体里迅速被分解成再普通不过的二氧化碳和水，不太可能会对人体有不良影响，目前也未发现山梨酸或山梨酸钾有不良反应的报道。

    争议最大的是甜蜜素。其化学名称为环己基氨基磺酸钠，甜度是蔗糖的30～50倍，比糖精低（糖精的甜度大约是蔗糖的300倍），但是没有糖精的苦味，所以二者经常混在一起作为甜味剂使用。甜蜜素最早是美国人发现并在美国上市的。但是在1969年，实验发现，常用的甜蜜素与糖精的10:1混合物能增加大鼠膀胱癌的发病率，美国食品药品管理局（FDA）就禁止了甜蜜素的使用。此后有公司向FDA申请解除禁令，FDA审核了已有的证据后，认为没有证据能表明甜蜜素是致癌物，但是没有解除禁令。

    最值得关注的是柠檬黄。柠檬黄是人工合成的偶氮类染料，一般用作黄色着色剂，在饮料、食品、药品、化妆品、日用品用得很多。柠檬黄的主要问题是有一小部分人（大约占美国人口的0.12%）对它过敏，出现焦虑、偏头痛、忧郁症、视觉模糊、发痒、四肢无力、哮喘、荨麻疹、睡眠失常等症状。因此FDA规定对含有柠檬黄的食品和药品都必须标明含柠檬黄成分。出口到美国的鸡蛋面等中国食品常因含有未标明的柠檬黄成分被FDA扣押。

    动物实验表明摄入柠檬黄对肝脏、肾脏、胃壁都有不良影响，甚至在剂量很低时肝脏、肾脏的功能都出现不良反应。柠檬黄对儿童行为的影响可能更让人担心。1994年，澳大利亚墨尔本大学儿童医院曾做过一项双盲试验，让一批儿童每天早晨随机摄入不同剂量（1～50毫克）的柠檬黄或安慰剂，在24小时之后对其行为做出评价。结果发现，有些儿童即使只摄入最低剂量的柠檬黄，也变得更急躁、活跃和睡眠失常，摄入的剂量越高，行为反常持续的时间就越长。2007年英国南安普敦大学的研究也发现，儿童在饮用含柠檬黄等六种色素的饮料后，会出现活动过度、注意力不集中等症状，英国食品标准局因此建议食品企业2009年起自愿停止使用这些色素。

    虽然很多人总想只吃“天然食品”，一听食品添加剂就反感，但食品添加剂已成为我们生活中不可避免的一部分，不可能也没有必要一概地排斥。食品添加剂种类繁多，应该区别对待。有的添加剂属于营养素，例如维生素、矿物元素，适当地添加对身体是有益无害的。有的添加剂虽然没有营养价值，但是也很有必要，例如防腐剂。虽然防腐剂这个名称让某些人听了觉得很可怕，“不含防腐剂”成了某些食品的卖点，但是对于需要长久保存的食品，使用防腐剂是有必要的。如果不使用防腐剂，食物一旦腐败变质，微生物产生的毒素反而可能对身体健康造成更大的危害。也有的添加剂并无太大的必要，例如色素。色素本身并无营养价值，也不能增加食物的味道、口感，只是用以给食品染色，让它显得艳丽好看，以吸引消费者购买。

    由于色素对人体没有任何益处，反而可能有害，应该更严格地限制其使用。对于已知对人体健康有害的色素，应该尽快禁用，改用别的更安全的色素代替。即使是有必要使用的添加剂，也应该尽量使用更安全的品种，例如在防腐剂中，山梨酸就比苯甲酸安全。苯甲酸的毒性比山梨酸高，而且饮料中的苯甲酸能与维生素C反应产生致癌物苯，特别是在受热和光照的条件下更容易反应。我们应该呼吁管理部门即时更新食品添加剂标准，推广、鼓励使用无害、低毒的添加剂品种，对于非法添加、过量添加的行为则应该大力打击。但也没有必要因为非法添加剂事件而祸及合法添加剂，害怕所有的添加剂。

    2011.4.18

（《中国青年报》2011.4.20）


我们为什么会咳嗽？

发表时间:2011-04-15 13：33：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zw7.html
    人们有时会把咳嗽作为暗号，在这种情况下咳嗽是有意识的。但是在通常情况下，咳嗽是一种无意识的本能反应，是人体清理呼吸道，排除多余的分泌物、微生物、异物的一种生理反应。当有刺激物（细菌、病毒、鼻涕、污染物等等）进入到肺部，刺激肺部的神经分泌粘液去包裹它们。同时肺又把信号传递到了脑的最下部（延髓）中控制咳嗽的中枢，由咳嗽中枢发出咳嗽的指令。一次咳嗽反射分三个阶段。首先是吸入一口气。然后喉咙中的声门就像两扇门一样暂时地关闭，把吸入的空气关在了里头，这些空气一时跑不出去，增加了声门的压力。最终，胸部肌肉收缩，声门重新打开，肺猛地把其中的空气通过嘴呼出去，借此清理了呼吸道，通常还伴随着声音。

    有很多种因素能引起咳嗽，例如吸入烟雾、过敏、吸入食物、空气污染、哮喘、肺部肿瘤、呼吸道感染等。呼吸道受到细菌、病毒的感染是咳嗽的主要因素。许多细菌和病毒入侵呼吸道后都能刺激咳嗽，这样它们能随着咳出的飞沫、痰而传播开去，去感染更多的人。无意中，咳嗽成了传播细菌、病毒的方式，这是自然选择的结果，因为能刺激咳嗽的细菌、病毒有机会留下更多的后代。在细菌、病毒被消灭之后，有时还会持续咳嗽一段时间，甚至长达数周。这时的咳嗽是没有痰的干咳，它是由于炎症引起的。反复的咳嗽产生炎症，炎症导致不舒服，进而刺激更多的咳嗽，形成恶性循环。

    所以咳嗽本身不是病，而是人体为了保障呼吸道畅通的一种自我保护。频繁、严重的咳嗽则是某种疾病的症状，例如普通感冒、流感、咽喉炎、支气管炎、肺炎、肺结核。既然咳嗽是人体保护反射，止咳反而有可能危害健康，特别是肺病患者更是如此，分泌物积蓄在肺部不咳出来并非好事。所以一般是不提倡止咳的。如果咳嗽过于严重而需要治疗，也应该是针对引起咳嗽的病因，根除咳嗽的因素（例如抗菌、消炎、戒烟），而不是简单地强制止咳。

    如果咳嗽严重到影响生活，可以考虑使用止咳药。止咳药通过作用于大脑中的咳嗽中枢、暂时抑制住咳嗽反射而发挥作用。止咳药包括天然的麻醉品，例如从鸦片中提取的可待因，但是它会成瘾。在上个世纪50年代，美国海军和中央情报局资助研究寻找“不会成瘾的可待因替代品”，发现右美沙芬既能止咳又不会成瘾，这种合成的麻醉品后来就被广泛用在感冒药中。

    中医则把咳嗽看得非常严重，甚至认为“五脏六腑皆令人咳”（《黄帝内经》），非治不可，出现了许多用以止咳的中草药、中成药。在各种止咳中草药中，最著名的可能是川贝母，常用的止咳中成药蜜炼川贝枇杷膏、川贝枇杷糖浆、川贝枇杷颗粒都把川贝母作为主要成分。川贝母为百合科植物卷叶贝母、暗紫贝母、棱砂贝母、甘肃贝母等多种同属植物的鳞茎，鳞片形状像一个个小贝壳，所以叫做贝母。又因为自古认为以四川产的贝母最好，所以就都叫川贝母。川贝母含有大量的生物碱，有人认为这是其有效成分，但是不同种的川贝母所含的生物碱并不相同。中药最早的经典《神农本草经》把贝母列为中品药，但是所列的功效中并无止咳这一条，而是“主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创，风痉”。魏晋陶弘景辑的《名医别录》又给贝母加入了许多功效，其中才包括“咳嗽”。

    按中医的说法，咳嗽是因为肺有热而生痰，而贝母味苦性寒，能泄热；贝母在秋天采取，味辛，色白，五行中秋、辛、白都属金，肺也属金，而且贝母的形状也像肺，凡此种种，就注定了贝母是润肺化痰的良药了。实际上川贝母是否真的能止咳是很可疑的，在这方面并没有可信的证据。反而有些研究表明它有不容忽视的副作用。川贝母的生物碱可使实验动物的血压下降，并伴有短暂的呼吸抑制，以及血糖升高。临床上有因服用贝母出现心率缓慢、心音弱等心肌中毒现象和心源性脑缺氧综合征，大剂量服用贝母能引起全身出血、血压下降、急性肾功能衰竭。

    款冬花是另一个著名的止咳中药，它被用来止咳的历史甚至比贝母还要长，在《神农本草经》中已把“咳逆上气”列为款冬花的主治了。款冬花是菊科植物款冬的花蕾，“款”的意思是至，这种植物在冬天开花，故名。款冬生长在水中，它的花能在冬天破冻而出，中医认为这说明它“本为至阳之物”，所以能“以坚冰为膏壤，吸霜雪以自濡”（《本经疏证》），性温纯阳，和贝母的性寒不同。但是为何性温纯阳也能像性寒一样润肺止咳呢？就因为它是生长在水中的，这叫“从阴生阳”，“禀水中之生阳”，所以就能润而不燥，可以用来治“温热之邪郁于肺经而不得疏泄者”了（《本草崇原》、《本草正义》）。只要认定了它能润肺化痰止咳，不管性温性寒，怎么都说得通的。

    款冬在西方也是传统草药。并无确凿的证据表明款冬花有任何疗效。德国管理草药的机构曾经批准用款冬治疗咽喉痛，但在发现款冬有肝毒性后即禁止使用。款冬花中含有具有肝脏毒性的吡咯里西啶生物碱，包括千里光宁碱和克氏千里光碱，动物实验表明款冬花能致癌，可使大鼠肝脏长出肉瘤。临床报道，有婴儿因为服用用款冬做的草药茶而导致严重的肝病，也有孕妇因服用款冬茶而导致新生儿患有肝病。

    根据国家食品药品监督管理局在2008年3月14日发布的通知，川贝枇杷糖浆、川贝枇杷颗粒含有国际奥委会禁用的兴奋剂成分普拉雄酮，应当在其标签或者说明书上用中文注明“运动员慎用”字样。其实慎用的岂止是运动员。对各种止咳药都应该慎用，尤其是儿童。

    2011.4.11

（《中国青年报》2011.4.13）


“田婆婆”事件的冷思考

发表时间:2011-04-06 15：08：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zsq.html
    今年央视“315”晚会最触目惊心的一个节目是一位母亲与“田婆婆”洗灸堂的战争。这位母亲的三岁儿子周子礴在“田婆婆”洗灸堂用中药药浴治疗湿疹，结果反而患上了被称为“不死的癌症”的泛发性脓疱型银屑病，小孩全身流脓的照片惨不忍睹。为了调查取证，这位母亲又到几家“田婆婆”加盟店卧底，获得一些不讲卫生的证据（药浴的水重复使用、加的是臭鸡蛋、用的药膏长霉等等）。节目播出后引起很大反响，药监部门迅速认定“田婆婆”使用的中药是“三无”产品，是假药。

    近日我参加深度调查这一事件的电视节目录制，当面询问了双方当事人，验看了“田婆婆”所用的中药、药膏，掌握了一些一手资料。可能是与节目的气氛不符，我对这一事件做的分析和评论都没有播出，只剩下了不痛不痒的几句问话，所以还不如把一些感想写下来。

    银屑病就是俗称的牛皮癣，目前没有根治的办法，治疗最多只能起到缓解病情的作用。但是称之为“不死的癌症”是夸大其词了。在网上搜了一下，还有不少顽疾被称为“不死的癌症”，例如白癜风、帕金森病、类风湿关节炎、强直性脊柱炎、子宫腺肌症、股骨头坏死等等，大概都是游医、药商发明出来吓唬患者的。银屑病有几种类型，最常见的寻常型银屑病虽然让人瘙痒不舒服，但看上去没那么吓人，也无生命危险。周子礴患的泛发性脓疱型银屑病是最严重的一种银屑病，有生命危险，非常罕见。

    银屑病并不是病菌、病毒感染引起的，没有传染性。它是皮肤细胞过度生长引起的炎症。正常的皮肤细胞需要28～30天才成熟，然后死亡、脱落。但是银屑病患者的皮肤细胞只用了3～4天就成熟、死亡了，这些细胞死亡后并不脱落，而是在皮肤表面上堆积起来。死亡的细胞是白色的，患者的皮肤上因此覆盖了一层银白鳞屑，所以叫做银屑病。为什么皮肤细胞会突然生长得如此迅速呢？以前有好几种假说，但在1979年研究人员偶然发现一种用来抑制骨髓移植患者的排异反应的药物环孢霉素能缓解银屑病症状，开始意识到银屑病可能与免疫系异常有关。

    进一步的研究确认了这一点。它主要与免疫细胞T细胞有关。在正常情况下，T细胞随血液循环，寻找外来物质（例如入侵的细菌、病毒）。外来物质会激活T细胞，引发T细胞的免疫反应将外来物质消灭。但是在银屑病患者的体内，T细胞却跑到了皮肤中，并出现免疫反应，释放出一些细胞因子，发出信号让皮肤细胞迅速生长、死亡，同时皮肤中的毛细血管扩张，流向皮肤的血液增加，出现了红肿。

    那么为什么这些人的T细胞会跑到皮肤中去，别人就不会呢？这首先与遗传因素有关。至少10%的人携带着与银屑病有关的基因，让他们能患上银屑病。但是实际上患上银屑病的人只占人口的2～3%，这就说明光有银屑病基因还不能让人生病，还有后天的环境因素。银屑病的诱发因素非常复杂（或者说不明），精神压力、皮肤损伤和药物反应是比较公认的因素。病菌感染则被认为是滴状银屑病的诱因。还有人认为病毒感染、过敏、饮食、天气能诱发银屑病，不过没有获得公认。

    周子礴患上银屑病，首先是自身免疫系统有问题。“田婆婆”药浴最多只是其诱因。但是由于银屑病的诱因很复杂，要确定其因果关系并不容易。周的妈妈称周子礴是在第三次接受药浴的当天回家后就病情发作的，如果属实的话，倒是可以认定药浴的刺激是诱因，特别是在周子礴患有湿疹、皮肤已有损伤的情况下。还有一种可能，周子礴第一次去做药浴时，其实已患了银屑病。银屑病的早期症状与湿疹类似，被误诊了。即便如此，“田婆婆”也难以逃脱责任，因为他可能得的是不严重的寻常型银屑病，在药浴的刺激下变成了罕见的泛发性脓疱型银屑病。如果还有其他儿童在做了“田婆婆”药浴后也出现类似的情况，就更容易确定因果关系了。

    除了“田婆婆”总店老板，没有人知道药包里究竟是什么中药，它们已被磨成粉末，辨认不出来了。甚至几种号称针对不同病情配制的药包，在我看来也一模一样，只是标签不同而已。即使知道了药包是用什么中药配制的，也没有人知道这些中药是否含有能诱发银屑病的成分。通过中药药浴治疗湿疹之类的皮肤病的疗效没有经过临床试验验证，是很可疑的。像“田婆婆”宣传的那样用药浴来治疗“风湿”或起到保健作用，更不可信。我们的皮肤是身体的屏障，在正常情况下外界物质很难透过皮肤进入体内，水都无法渗过皮肤，何况分子更大的其他物质。而如果皮肤有损伤，让一大堆成分不明的药物进入体内，反而能引起不良反应。所谓“足浴保健”也是如此。

    希望年轻的父母们能从“田婆婆”事件吸取一个教训：不要迷信中药药浴的治疗、保健作用，不要拿小孩做试验，在其身上使用成分不明、副作用不清的药物，特别是成分复杂的中草药，否则万一悲剧发生，后悔就来不及了。

    2011.4.4

(《中国青年报》2011.4.6）


有没有合法安全的“瘦肉精”

发表时间:2011-04-02 15：18：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zr2.html
    近年来国内多次发生“瘦肉精”猪肉引起的中毒事件，这一次因为涉及到一家著名企业，才引起了前所未有的关注。媒体上对“瘦肉精”的口诛笔伐，让人们觉得这真是一种可怕的东西。果真如此吗？

    “瘦肉精”是好几种类似的药物的俗称，在国内用得最早、用得最多、成为“瘦肉精”猪肉中毒的元凶的是盐酸克伦特罗。盐酸克伦特罗原是一种平喘药，用于治疗支气管哮喘和喘息型支气管炎。在上个世纪80年代，有人发现，盐酸克伦特罗如果作为饲料添加剂，猪食用后在代谢过程中会促进蛋白质合成，加速脂肪的转化和分解，提高了猪肉的瘦肉率，因此成了第一种“瘦肉精”。

    但是盐酸克伦特罗要在饲料中大量使用才能达到提高瘦肉率的效果，是人用药剂量的10倍以上。盐酸克伦特罗在体内的代谢速度较慢，半减期（减少到原有量的一半所需要的时间）大约30小时。由于剂量大、使用的时间长、代谢慢，“瘦肉精”在猪体内的残留量很大，而且由于“瘦肉精”性质稳定，要加热至172℃才会分解，所以一般的家庭烹调无法破坏它的毒性，人食用会中毒，出现头晕、恶心、手脚颤抖、心悸及心律不齐，甚至心脏骤停致昏迷死亡。因此世界没有任何机构批准克伦特罗作为饲料添加剂。但是国内一些养猪户为了使猪肉不长肥膘，违法在饲料中添加盐酸克伦特罗。

    近年来，一种叫做莱克多巴胺的药物在国外正在成为盐酸克伦特罗的合法替代品。和盐酸克伦特罗不同，莱克多巴胺的剂量很小，每吨饲料中添加4.5～18克莱克多巴胺就能显著增加猪肉的瘦肉率。而且莱克多巴胺在猪体内的代谢很快，半减期只有大约4小时，喂养7天后97％的莱克多巴胺已从尿、粪中排出，残留量低。它对人的毒性也非常低。一天吃10微克盐酸克伦特罗就能让人表现出症状，例如心跳加速。但对莱克多巴胺来说，一天吃上20000微克以上才有可能表现出症状。

    由于残余量低，喂食莱克多巴胺的猪实际上不需要停药期，当天就可以屠宰。一天吃上350千克猪肉或15千克猪肝，摄入的莱克多巴胺仍在安全范围。当然不可能有人吃那么多猪肉、猪肝，所以莱克多巴胺是非常安全的。1999年美国食品与药品管理局批准盐酸莱克多巴胺做为饲料添加剂使用，在猪肉中的残余量不可超过50ppb（1ppb=10亿分之一）。世界卫生组织建议莱克多巴胺在猪肉中的残余量不可超过40ppb。目前有20几个国家允许使用盐酸莱克多巴胺，但在中国等其他国家被禁止使用。

    养猪业有提高猪肉瘦肉率的需求，而“瘦肉精”能满足这样的需求，想要杜绝“瘦肉精”的使用非常困难，因此“瘦肉精”猪肉在中国屡禁不止。由于“瘦肉精”一概被禁用了，对养猪户来说不管用哪种“瘦肉精”在法律上的风险都是一样的，所以就宁愿选用价格最低廉、但是毒性也最强的盐酸克伦特罗。如果有合法的安全“瘦肉精”可供选择的话，许多养猪户就会用它而不必冒法律的风险了。

    国内有的报道把莱克多巴胺说成是比盐酸克伦特罗还可怕的新型“瘦肉精”，这是无稽之谈。和盐酸克伦特罗不同，目前并未发现添加莱克多巴胺当“瘦肉精”对人体会有不良影响，已知的副作用都是发生在猪身上的。从科学的角度来说，禁用莱克多巴胺当“瘦肉精”是没有道理的，如果解禁反而能够减少乃至杜绝盐酸克伦特罗的非法使用。美国等国的情况也证明了这一点。但是在人人害怕“瘦肉精”之时，莱克多巴胺也只能跟着盐酸克伦特罗一起倒霉，恐怕没有谁有魄力敢于批准莱克多巴胺作为合法“瘦肉精”在中国使用。就像安全无害的面粉增白剂新近被禁用一样，在食品安全领域做出的决定，有时并非基于科学依据，而是屈从于无道理可言的民意。

2011.3.30

（新华每日电讯2011年04月01日）


当你点上一支烟

发表时间:2011-03-31 15：58：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpv.html
    你点上一支烟，深深吸入一口。这一口就吸入了4000～5000种不同的化学物质，而其实你真正需要的只有一种——尼古丁。吸入烟雾是让外界物质进入人体的最快、最有效的方式之一，仅次于注射。烟雾中的尼古丁经肺部进入血液循环，只要10秒左右的时间就到达了大脑，在那里刺激一种叫多巴胺的神经递质的释放。多巴胺让人精神集中、肌肉放松并产生愉悦的感觉，让人上瘾，比酒精、咖啡因甚至可卡因、海洛因等毒品都更容易让人上瘾。

    但是尼古丁也有不那么让人愉快的一面。它能让心跳加速，能比平时快30%。它能让血管收缩，让血管变窄，同时血压也升高了，要比平时高10%～15%。更麻烦的是，它会损伤血管壁，导致动脉粥样硬化。这一切都容易诱发心脏病，而香烟中还有别的物质在帮倒忙，例如一氧化碳。香烟烟雾中的一氧化碳含量是安全值的600倍，吸烟者血液中的一氧化碳含量是不吸烟者的4～15倍。一氧化碳进入血液，和血红蛋白结合，让血红蛋白没法输送氧气，导致心脏以及身体其他部位缺氧。为了满足氧气的供应，身体不得不制造更多的红细胞。红细胞多了，血液变稠，容易发生血栓。一氧化碳也能损伤血管壁导致动脉粥样硬化。因此，吸烟增加了患心脏病、脑猝中的风险。40岁以下的人群中，吸烟者心脏病发作的风险是不吸烟者的5倍。因心脏病发作死亡的病例中，大约四分之一与吸烟有关。

    尼古丁、一氧化碳对心血管的影响还有虽然不致命但令人苦恼的其他后果。由于吸烟让皮肤中的血管收缩，减少了皮肤中的血流供应，让皮肤容易老化，女人也许更关心这一点。对男人来说，由于吸烟能损伤阴茎的血管，而且能让连接阴茎的动脉逐渐变窄，减少进入阴茎的血流量和降低血压，因此增加了勃起障碍（阳痿）的风险。30～50岁男性中吸烟者患勃起障碍的风险比不吸烟者高了大约50%。这种风险与吸烟量相关，一天吸1～10根者高27%，11～20根者高45%，20根以上者高65%。估计中国男人勃起障碍病例中有23%是吸烟导致的。

    尼古丁和一氧化碳是香烟烟雾中无色的气体部分，其中还有甲醛、硫化氢、氨气等刺激性气体。它们刺激你的眼睛、鼻子和喉咙，让你流泪、流鼻涕和咳嗽。我们看到的烟雾其实是没有燃烧的固体颗粒，主要是焦油。如果你一天吸一包烟，一年下来要吸入大约200克（相当于一杯的量）的焦油。呼吸道的表面本来覆盖着长纤毛的细胞，纤毛一致的摆动能把吸进来的颗粒物质逐渐排出去。但是香烟中的毒素让这些纤毛动不了，这样，长期吸烟的结果，从喉咙、气管一直到肺都覆盖着一层黑乎乎的粘粘的焦油。在焦油的刺激下，呼吸道会分泌粘液。这些粘液也难以作为痰排出去。焦油、灰尘和粘液在肺部积蓄，减少了肺部空间，导致呼吸困难。粘液也是细菌、病毒繁殖的温床，让你更容易感染感冒、流感、支气管炎、肺炎和其他呼吸道传染病，例如吸烟者得肺部传染病的风险增加了4倍。而一旦感染了疾病，却不容易痊愈，因为吸烟也损害了肺部中用来清除病原体的白细胞，降低了免疫力。

    焦油中含有大量的有害物质，包括至少60种已知的致癌物和放射性物质。它们与肺细胞零距离接触，最直接、最明显、最确凿的后果是诱发肺癌。在20世纪之前，肺癌是一种极其罕见的疾病，有医学记载的不到80例。但是进入20世纪之后，随着吸烟的流行，肺癌的病例剧增，并逐年增加，迅速成为主要的死因之一。现在每年全世界有一百多万人因肺癌死亡，排在致命癌症的首位。吸烟者的肺癌死亡率是不吸烟者的十几倍，80～90%的肺癌死亡与吸烟有关。吸烟越多，肺癌死亡率也越高。平均每天每多吸一支烟，患肺癌的风险就增加大约50%～100%。受焦油直接刺激的喉、口腔也容易患癌症。致癌物进入血液循环，到达身体的其他部位，能诱发其他癌症，特别是肾脏、乳腺、膀胱、食道、胰腺和胃等部位的癌症。

    所谓低焦油的香烟同样含有大量的致癌物，而且吸低焦油香烟的人为了能够过瘾，往往多吸几口甚至多吸几支，实际摄入的焦油量未必就低。避免香烟危害的唯一办法是戒烟和避开二手烟。按世界卫生组织的说法，吸烟是第二大死亡因素，是最大的可预防的死亡因素。根据几项不同的估计，吸烟者的平均预期寿命减少了10～17.9年。另一项计算指出，每吸一支烟，则预期寿命减少10.7分钟。当你把一支烟吸完，你因此减少的寿命，甚至比吸一支烟的时间都长。

2011.3.28

（《中国青年报》2011.3.30）


假如你害怕核辐射就戒烟

发表时间:2011-03-24 02：19：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zm9.html
    提起核辐射，人们想到的往往是原子弹、氢弹爆炸，是广岛、切尔诺贝利，这些恐怖的事件似乎离我们很遥远。直到最近的日本福岛核电站核泄漏，才让许多人意识到，这种看不见摸不着闻不到的可怕东西原来有可能来到我们身边，于是大为恐慌，抢购碘盐、酱油、海带、碘片、防辐射服等等据说能够防辐射的东西，而商家也乘机推销起了号称能够抗辐射的保健品。

    其实，在日常生活中，核辐射无处不在。不，我指的不是电视台、电台、电器、电脑、手机发射出来的对人体无害的电磁辐射，而是有可能对人体造成伤害的核辐射（电离辐射）。在地面上，在岩石、土壤中存在着各种放射性物质。在空气中，有放射性的氡气。而来自太空的宇宙射线更是无时无刻不在撞击着我们。在世界范围内，一个人一年从自然环境接受的核辐射量大约是2.4毫希（希是衡量辐射剂量对生物组织的影响的国际单位希沃特的缩写，1希=1000毫希），实际的值取决于你所在的地理位置和地质状况，通常在每年1～10毫希的范围，但有的也能高达每年50毫希以上。

    有的核辐射源自我们从事的某项活动。我们到机场接受安检时，从X射线扫描仪接受的辐射为0.0001毫希。乘飞机到达高空，受到的宇宙射线辐射更为强烈，高空飞行每小时辐射约0.01毫希。到医院做体检，免不了受到核辐射。一次骨密度检查的辐射量为0.001毫希，一次胸透拍片为0.1毫希，一次全身CT为10毫希。我们受到的核辐射是否有害，取决于其剂量的大小。每年100毫希以下的剂量对身体没有明显的伤害，每年高于100毫希时癌症风险增加，累积每受到1希的剂量患致命癌症的风险增加5%。

    有的核辐射来源完全出乎意料。例如，我们受到的辐射有一部分来自烧煤产生的烟灰。煤含有放射性元素铀和钍，含量非常低。但是煤燃烧以后，烟灰中的铀和钍的浓度浓缩了10倍。这些烟灰可能被人们直接呼吸进去，也可能掉落到土壤、水中，被农作物吸收进入食物链。火电厂产生的烟灰对周围环境的辐射量是同等发电量的核电站的100倍。住在火电厂周围的人们因此受到的核辐射，比住在核电站周围还要高。

    最出乎意料的核辐射来源可能是香烟。1964年，哈佛大学研究人员发现，香烟中含有微量的放射性物质钋210。香烟中还含有其他放射性物质，但是香烟被点燃后，钋210能挥发成为烟雾的一部分被吸进肺部，因此更值得担心。美国烟草公司对此进行秘密研究，想要找到清除钋210的办法。他们想到用某种材料做成过滤嘴，看能否选择性地过滤掉钋210，但是效果很差。他们也想到使用某种溶剂清洗烟叶，但是只能清洗掉烟叶表面的钋210（约占一半），对烟叶内部的另一半钋210则无法清除。而且烟叶经过清洗后，香烟的大部分香味也被洗掉了。因此烟草公司一直没能找到能很好地清除钋210的办法，把这些研究都隐瞒下来，近年才被曝光。

    香烟中怎么会含有钋210呢？它们可能是来自种植烟草时施的磷肥。烟草的含氮量低的话，香烟就会比较“香”，而通过反复施高磷肥，可以降低烟草的含氮量。因此种植烟草时要大量地施加高磷肥。磷肥中含有微量的镭226，镭226衰变生成钋210，土壤中的钋210被烟草的根吸收，富集到烟叶中。在施肥时，落到烟叶上的钋210也会被吸附在烟叶表面。

    钋210是剧毒物质，毒性是氰化钾的25万倍，1微克钋210即可杀死一个人。不过，香烟中的钋210含量实在太低，其毒性倒不值得担心。实际上，牛奶、谷物、海产品等食物都含有微量的钋210，也都因为含量太低，不至于对健康造成伤害。

    值得担心的是钋210的放射性。钋210放射的是穿透力差的α射线，穿不透人的皮肤，如果是在体外，对人体健康并无威胁。但是香烟被点燃了，钋210随着烟雾被吸入肺部，那就不妙了。这些钋210沉积在肺部细胞，与细胞零距离接触，放射的α射线也能对细胞造成损伤，从而诱发癌症。因此虽然香烟中的钋210含量很低，但是被吸入到人体排不出去，日积月累，其影响就很可观了。如果每天抽1包半的香烟，一年下来，受到的辐射量相当于做了300次X光胸透片。

    香烟中本来已含有了大量的致癌物质或有毒物质，已知的至少有250种。吸烟能导致癌症，特别是导致肺癌，是毋庸置疑的。吸烟者的肺癌死亡率是不吸烟者的十几倍，80～90%的肺癌死亡与吸烟有关。和香烟中的其他致癌物相比，钋210其实只是导致肺癌的一个并不很重要的因素，大约只有1%的肺癌是钋210引起的，每年因此导致1万多人死亡。但是人们对放射性物质的恐惧感要比致癌物强得多。香烟中含有放射性物质，这可以成为劝说烟枪戒烟的一个强大理由：假如你害怕核辐射，就请戒烟。至少，不应该在公共场合吸烟，那不仅是在投毒，而且也是在扔“脏弹”，因为二手烟中同样含有放射性物质。

2011.3.21.

（《中国青年报》2011.3.23）


假如核尘来了

发表时间:2011-03-20 06：49：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zjr.html
    沿海一些地方有些人开始抢购、囤积食盐，据说是因为担心日本福岛核电厂发生的泄漏会污染海洋，让以后的食盐没法食用。这种担心非常荒唐。即使发生了泄漏，也只是核电厂附近的海域受到污染，不可能整个海洋都受污染，核物质扩散到中国海域，早就被海水稀释得可以忽略了。退一步说，即使以后海盐都没法吃了，还有矿盐可备用呢。

    也有人抢购碘盐是因为听说吃碘可以防辐射，在泄漏出来的放射性物质（称为核尘，其实有的是气体）扩散到中国之前，先做好预防。这种可能性微乎其微。如果核尘扩散到一、两千公里之外的中国，而且严重到需要采取防范措施的地步，那么日本早就成了不适合人类居住的核辐射地区了。

    假如不太可能发生的事情真的发生了，核尘真的来了，怎么应付呢？这些尘埃的放射性活度已经很低，如果是在体外，不太可能对身体造成伤害。关键是要避免把它们吸入到体内去。因此防范的措施其实和对付沙尘暴差不多。在家时关闭门窗，把核尘挡在室外。出门时戴上口罩（普通口罩即可，但要戴严实），避免呼吸时吸入核尘。穿戴严实点，尽量避免皮肤暴露沾到核尘。回到家了，洗澡、洗衣服，洗掉沾上的核尘。

    如果核尘中含有放射性碘，它们被吸入人体后，会在甲状腺那里积蓄，对甲状腺造成损害，甚至能导致甲状腺癌。这时候可以服用碘化钾或碘酸钾片剂进行预防。其原理是让甲状腺对碘的吸收达到了饱和状态，再遇到放射性碘就没法吸收它了。因此服用的碘片剂量要大（含100毫克碘，孕妇和3岁以上儿童减半，3岁以下儿童再减半，新生儿再减半）才能起到阻断甲状腺对放射性碘的吸收。因为碘是会被代谢出去的，过早服用就起不到作用，在吸入放射性碘之前的数个小时内服用碘片，就能几乎百分之百地阻断甲状腺对放射性碘的吸收。即使在刚刚吸入放射性碘之后才服用碘片，有效性也能达到90%。但是由于碘片剂量大，远远超过人体对碘的需求量（一天150微克），副作用大，所以只在非常必要的时候才值得服用。40岁以上的人不推荐服用，某些甲状腺疾病的患者也不能服用。

    那些抢购、囤积碘盐的人想靠吃碘盐达到同样的效果，是办不到的，因为碘盐的含碘量很低，每千克只含20～50毫克的碘，一天要吃上2～5千克盐才能达到所需的剂量。还有人囤积西地碘片（也叫华素片），同样没用，因为一片西地碘片只含1.5毫克碘，一次要吃上六、七十片才够剂量。海带等富含碘的食物的碘的含量相比而言也是很低的，想靠“食疗”来预防核辐射同样不现实。

    不要怪普通公众没有科学知识，即便是所谓的专家，有的在这几天也在传播一些令人啼笑皆非的防核辐射土办法。例如浙江大学一位核专家称，遇到核辐射时首先要保护脖子，因为人的甲状腺最容易吸收到碘，容易受伤害，建议人们穿高领衣服或戴上围巾。这似乎是误以为甲状腺对碘是从体外吸收的，所以觉得把脖子围起来就可以起保护作用避免放射性碘进入甲状腺了。

    还有一位卫生部放射卫生防护标准委员会委员认为在脖子上抹碘酒会有一点防护效果，甚至建议用喝少量碘酒的方式进行防护。碘酒虽然含有碘化钾，但还含单质碘，而单质碘有腐蚀性和毒性，即使少量的碘酒也不能喝。碘能被皮肤微量吸收，进入血液循环，然后被甲状腺吸收（所以抹在脖子上和抹在其他地方没区别），但是这么微量的碘是起不到阻隔甲状腺吸收放射性碘的作用的。

    在人心惶惶之际，人们最希望能得到专家的指导，而貌似权威的专家却在提倡贻笑大方的土办法，不仅无效，有的还有害，让人无论如何也不敢信任他们。在这种情况下，还不如多学点科学知识，提高识别和自我防护的能力。

2011.3.16.

（《新华每日电讯》2011.3.18.）


退烧药是怎么发现的

发表时间:2011-03-03 13：55：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zch.html
    我曾经和一位名老中医的儿子在电视上就如何验证药物的疗效做过辩论。据他说，他家祖传的绝招是治疗“不明高热”：“有不明高热的病人送到我家来，包你第二天就退烧。”中医并不知道发烧的真正原因，对他们来说发烧都属于“不明高热”。事实上，发烧本身并不是病，而是生病的症状。发烧都是有原因的，最常见的原因是病菌、病毒感染。在病原体入侵时，体温升高能加速某些免疫反应，反而有助于身体的康复。所以应该是找出发烧的病因，消除病原，而不是简单地强行退烧。很多感染，特别是病毒感染，都能靠人体自身的免疫力抵抗过去，发烧一两天，免疫系统把病毒杀得差不多了，体温也就降下来了。此前如果碰巧服用了某种药物，当然就觉得其退烧效果非常灵。

    当然，如果体温过高对身体也是有害的，高烧（肛门温度高于41摄氏度）会很危险，必须立即采取手段让体温下降。但人们总是觉得一旦发烧就不得了，即使还没到高烧的地步也总想马上就把烧退下来。古人对发烧更是如临大敌，毕竟他们已见过太多的病人是在发烧中去世的，不知道是病菌、病毒杀人，而以为是“不明高热”杀人。所以，大概自有文明以来，人类寻找退烧药的努力就开始了。

    以前只能从植物里找。找来找去，发现吃柳树皮退烧最有效，吃了以后往往烧很快就退了，真是立竿见影，用不着等第二天。这是西方人发现的。公元前5世纪，古希腊医生希波克拉底记载从柳树皮提取的苦味粉末可用来镇痛、退烧。此后柳树提取物一直被收入西方药典。到了19世纪，随着有机化学的建立，科学家们试图从植物药物中纯化出有效成分。1827年，柳树皮中的活性成分水杨苷被分离、纯化了出来。10年后，意大利化学家发现，水杨苷水解、氧化变成水杨酸，药效要比水杨苷强很多。1859年，德国化学家发明合成水杨酸的廉价方法。此后，水杨酸开始被广泛使用。

    但水杨酸是一种中强酸，会使口腔感到灼痛。而且口服水杨酸会导致胃痛，当时也以为这是由于其酸性引起的。因此就想到要如何避免水杨酸的酸性。为此，德国拜尔公司的研究人员通过酯化反应，把水杨酸变成乙酰水杨酸。拜尔公司是建于1863年的一家化工小公司，原来主要是生产染料。在19世纪80年代后期，染料业开始衰落，拜尔公司转而研究化学制药。它将乙酰水杨酸命名为阿司匹林，于1899年上市。虽然阿司匹林仍然有导致胃痛的副作用，但是退烧、镇痛、消炎的效果非常好，很快风靡全世界，成了最著名的化学药物。拜尔公司因此成功转型，演变到现在，竟成了德国第一大、世界第三大制药公司。

    阿司匹林在体内是怎么起作用的呢？这个问题一直到上个世纪七十年代才有了比较明确的答案。原来，病原体进入体内后，遇到血液中的巨噬细胞（一种白细胞），会刺激它释放白细胞介素之类的细胞因子。这些细胞因子又进而引发一系列反应，其中一个反应是环氧合酶（简称cox）催化细胞膜中的花生四烯酸生成各种前列腺素，其中一种是前列腺素E2，它能影响大脑中体温调控中心（位于一个叫视丘下部的区域），把“正常体温”的设定值给调高了，这样我们就发烧了。其他前列腺素能传递疼痛和引起炎症。阿司匹林能抑制环氧合酶的活性，阻止前列腺素的生成，相应地就起到了退烧、镇痛和消炎的作用了。领导这项研究的英国人约翰·维恩在1982年获得诺贝尔奖。

    后来发现环氧合酶至少有两种，分别称为cox1和cox2。cox1平时在各种细胞中就很活跃，它催化合成的是“好”前列腺素，促进胃粘膜保护层的形成。阿司匹林阻止了这些“好”前列腺素的合成，破坏了胃粘膜保护层，导致胃出血，所以才会造成胃痛。这样阿司匹林副作用的真实原因也找到了。只有cox2才在病原的刺激下合成那些与发烧、疼痛和发炎有关的“坏”前列腺素。于是人们就想，如果能找到一种药物，它只抑制cox2的活性，但不影响cox1的活性，这样不就是一种不会有胃痛副作用的理想的退烧、镇痛、消炎药吗？

    其实这种药物早就有了，那就是在1953年上市的对乙酰氨基酚（又叫扑热息痛），它只抑制cox2的活性而不影响cox1的活性，所以没有胃痛的副作用，由于有这个优势，它逐渐取代了阿司匹林成为最常用的解热镇痛药。但是对乙酰氨基酚有一个缺点，在周围有过氧化物时会失效，而在发炎的组织恰恰有很多过氧化物，所以对乙酰氨基酚只能用来退烧镇痛，不能用来消炎，无法用来治疗关节炎。在1969年面世的另一种著名镇痛解热药布洛芬和阿司匹林一样可以消炎，也同时抑制cox1和cox2，只不过它抑制cox2的能力比抑制cox1强得多，所以在小剂量时没有腹痛副作用，但剂量大了就不行了。

    所以人们还是希望能找到只对cox2起作用的药物，也陆续找到了一些。但是它们没有胃痛的副作用，却可能有别的副作用，甚至是更严重的副作用，例如由于会增加心脏病发作的风险而退市的罗非昔布，以及由于有肝毒性最近在国内引起风波的尼美舒利，就都是如此。要找到一种有效而副作用小的完美药物，是一项艰难的使命。

    2011.2.28

（中国青年报》2011.3.2）


蜂胶能有什么用

发表时间:2011-02-25 16：39：27
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017za2.html
    “小蜜蜂，整天忙，采花蜜，酿蜜糖。”看到蜜蜂飞来飞去，我们马上想到它们是在采蜜，其实未必，它们也可能是在采集树脂，特别是在秋天花少的季节，更是如此。中国原产的东方蜜蜂是不采集树脂的，但是自从西方蜜蜂在清末引进中国后，已逐渐把东方蜜蜂淘汰了。我们现在看到的蜜蜂，基本上都是能采集树脂的西方蜜蜂了。

    蜜蜂发现树脂源后，就停下来用一套非常固定的步骤采集树脂：先用口器咬下一点树脂，用前足接住，交给中足，由中足放进同一侧的花粉框里。然后蜜蜂飞起来，盘旋几秒钟，可能是在试试树脂的份量，再降落下来继续采集树脂，直到两侧的花粉框都装满了。这可能要花上几分钟甚至几十分钟。花粉框装满树脂后，蜜蜂就飞回巢，由别的蜜蜂帮忙，把树脂卸下来。这时候，树脂就变成了蜂胶。其实蜂胶的主要成分还是树脂，再掺杂了一些蜂蜡、花粉、芳香挥发油和其他杂质。

    蜂胶不是用来当食物吃的，蜜蜂采集它干什么用呢？首先是拿它当胶水用，用来修补蜂巢中的缝隙、破洞。蜂巢里一团漆黑，有缝隙也是看不出来的，只能用触角来感觉。某些工蜂的触角似乎比其他工蜂更敏感，它们时不时地用触角寻找、探测缝隙，一旦发现了，觉得事态严重需要修补，就会出去寻找树脂。找到树脂源后，它们飞回巢，通过跳舞告诉其他工蜂树脂源的位置，带领它们去把树脂采回来。

    蜂胶的另一个作用是当涂料用，涂抹在蜂室的表面上，让它变得光滑一些，以便连接上新的蜂室。蜂胶还能被蜜蜂用来当武器，那些闯进蜂巢的寄生虫碰到蜂胶会被杀死，杀不死的可以用蜂胶密封起来，做成琥珀标本。研究人员甚至曾经在蜂巢里发现一个被蜂胶密封起来的老鼠木乃伊。蜜蜂是最讲卫生的，蜂巢里的废料、垃圾都要尽量清扫出去，对那些搬运不了的尸体，用蜂胶制作木乃伊避免它们腐烂，是很聪明的做法。

    但是蜂胶最重要的作用，是能帮助蜜蜂抵抗病害。树木分泌树脂的目的本来就是为了对付病虫害，具有抗真菌、细菌和病毒的功效，蜜蜂本能地利用了这一点。美洲幼虫病是西方蜜蜂最严重的细菌性病害，蜂胶能有效地杀死这种疾病的病原体幼虫芽孢杆菌。研究人员曾做过一个对照实验，给蜂室的内壁涂上更多的蜂胶，蜂巢里的细菌总数量下降了，而且生活在里面的蜜蜂的免疫力也下降了。你也许觉得免疫力下降不是什么好事。其实不然。要维持高水平的免疫力是很耗费能量的。有了蜂胶帮助杀菌、杀病毒，蜜蜂不必加大免疫系统的投资，这是一种生存优势，可能是西方蜜蜂能战胜东方蜜蜂的一个因素。

    既然蜂胶对蜜蜂有这么多用处，我们人类是不是也能利用它呢？在自古就养西方蜜蜂的非洲和欧洲，人们很早就在使用蜂胶，是除了蜂蜜之外，第二个被人类利用的蜂产品。古埃及、古希腊和古罗马人都用蜂胶来处理伤口。传统上蜂胶也被用来治疗烫伤、口腔感染和龋齿。这些其实都是在利用蜂胶抗菌、抗病毒、促进组织再生的功效。

    在今天，蜂胶更多地被做成胶囊，当成保健品口服。推销者声称它能够治疗很多种疾病，包括抗菌、消炎、镇痛、增强免疫功能、治疗胃溃疡、抗肿瘤、降血脂、降血糖、抗衰老等等，现代人最关心的几种慢性病号称都能治。一种东西一旦被拔高到能够包治百病的地步，其真实作用就很值得怀疑了。有关口服蜂胶的保健作用的这些说法，或者毫无根据，或者只有很弱的证据。有关蜂胶抗菌、抗肿瘤、增强免疫力等方面的证据多一些，但是也只有体外实验、动物试验或小型人体临床试验的初步结果，并不能算是定论。

    和蜂蜜不同的是，蜂胶有很多种来自植物的生物活性成分，可能有某种保健、医疗功能。但是虽然对蜂胶的化学成分和医学应用已有了多年的众多研究，却仍然没能有定论，主要的原因在于蜂胶的成分复杂而且多变。不同地区、不同品种、不同季节的蜜蜂采集的蜂胶的成分都不一样。蜜蜂是机会主义者，碰到合适的树脂源就采来使用，因此甚至同一窝蜂在同一个季节采集的蜂胶成分都会有变化。这就导致不同批次的蜂胶都可能有不同的作用，从某项研究获得的结论并不一定能被重复出来，很难通过控制实验来证明蜂胶的功效并推广开去。要靠它来保健和治病也就不那么现实，因为质量无法控制，今天吃某一瓶蜂胶胶囊觉得有效果，明天换另一瓶吃可能就不行了。

    2011.2.21.

    （《中国青年报》2011.2.23）


蜂王浆的神话

发表时间:2011-01-29 15：18：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yz3.html
    蜂王浆和蜂蜜不同，它并不是用花蜜酿造的，而是工蜂的喉咙里的一种腺体分泌的。和一般人设想的不一样的是，蜂王浆并不是专供蜂王的食品。其实，所有蜜蜂幼虫一开始吃的都是蜂王浆。吃了三天之后，才有了区别：大部分雌幼虫改吃蜂蜜和花粉，它们发育成工蜂，个别的雌幼虫继续吃蜂王浆，它们发育成蜂王。一只雌蜜蜂是发育成工蜂还是蜂王并不是天生注定的，而是完全取决于它后天吃的东西。换句话说，同一只雌蜜蜂如果按蜂王来喂，就成为蜂王，否则就成为工蜂。“吃什么就变成什么”，这话对蜜蜂无比正确。

    蜂王和工蜂的差别极大：蜂王有旺盛的生育力，产卵是它唯一的工作，一天能下几千个卵，而工蜂却丧失了生育力；蜂王能活几年，而工蜂只能活几个月。为什么蜂王和工蜂有着相同的基因，结局却如此不同呢？最近的研究表明，这和“DNA甲基化”有关。DNA是组成基因的化学物质，如果它的某个地方被加上一个甲基（叫甲基化），那个基因的功能就被抑制住了。将蜂王和工蜂的大脑细胞中的基因做比较，发现有近600个基因在工蜂中被甲基化了，而在蜂王中没有。DNA的甲基化是由一种酶来控制的，如果让蜜蜂幼虫中的这种酶失去作用，蜜蜂幼虫就发育成了蜂王，和喂它蜂王浆的效果是一样的。可见蜂王浆的作用就是让控制DNA甲基化的酶不起作用，并不神奇。

    但人们总觉得能让幼虫变蜂王的蜂王浆很神奇，就会想到，如果我们也吃蜂王浆，是否也能像蜂王那样长寿、生育力旺盛？由于这样的逻辑，蜂王浆成了常见的保健品。中国人有时还结合中药的补药，做成人参蜂王浆。蜂王浆也成了一味中药，据称其功效为“滋补，强壮，益肝，健脾”，不过这是现代中医发明的。中医的典籍（例如《本草纲目》）根本就没有提到蜂王浆，似乎不知道有蜂王浆这种东西（“蜂王浆”是外来语，是对英语royaljelly的翻译），否则不会不把这种神奇的东西囊括进去。中国人第一次把蜂王浆当成药品或保健品是在1962年，这是受国外的影响。在上个世纪50年代，欧洲（特别是东欧）开始有人把蜂王浆作为滋补品推销。蜂王浆后来又陆续被赋予了各种保健、治疗功效，例如抗肿瘤、降低血脂、降血压、升血压、抗炎、抗病毒、美容等等。这些说法传到东方，与原有的滋补文化一结合，更被发扬光大了。这种“蜂王浆文化”又传回了西方，在美国曾经多次发生过由于华人经销商宣扬蜂王浆的保健功能而受到美国食品药品管理局和美国联邦贸易委员会的警告、处罚。

    有关蜂王浆的保健、治疗功效的说法都没有确凿的科学依据，它们或者只是想当然，或者只是有一点初步的体外实验、动物实验的证据，都不足为凭。从蜂王浆的成分看，它对人体不太可能有什么神奇的作用。蜂王浆大部分是水，所以和含水量很少的蜂蜜不同，蜂王浆很容易腐败，在没有冰箱的年代没法保存，传统上也就不采它。蜂王浆和蜂蜜的另一区别是，蜂蜜的成分主要是糖，而蜂王浆的蛋白质、脂肪酸含量比较高，糖的含量则比较低。一次对蜂王浆的典型测量结果是这样的：水占67%，蛋白质占12.5%，糖占11%，脂肪酸占5%，此外还有一些矿物质、维生素。这些物质当然有一定的营养价值，但是它们都可以从其他食品更便宜、更大量地得到，没有必要通过吃蜂王浆来补充。

    我们现在并不清楚究竟是蜂王浆中的哪种成分让蜜蜂幼虫变成蜂王的，也许是某种特殊的脂肪酸在起作用。有人想当然地认为蜂王浆中含有很多雌激素，并以此警告儿童不要吃蜂王浆以免性早熟。事实上，蜂王浆不含有任何雌激素，只含有极其微量的雄激素，一克蜂王浆所含的雄激素的量只相当于一个男人体内一天合成的雄激素的量的几十万分之一，微不足道。

    也许蜂王浆里头含有某种微量的未知物质对蜜蜂幼虫变成蜂王起着关键的作用，但是那也只是对蜜蜂很重要而已。蜜蜂和人的生理构造差别这么大，对蜜蜂有效用的物质未必就能应用到人身上。即使那种物质对人体也会有作用，它在蜂王浆中的含量那么少，而我们又不是像蜜蜂那样把蜂王浆当饭吃，每次只吃一点蜂王浆，神奇物质能起到的作用也是可以忽略不计的。

    值得注意的是，蜂王浆能引起过敏反应，会出现荨麻疹、哮喘，严重的还会致命。有人吃了蜂王浆后觉得全身暖呼呼的“很补”，或“补过头了”而烦躁不安，除了心理作用，说不定也是一种过敏反应。

2011.1.24.

（《中国青年报》2011.1.26）


“水记忆”闹剧

发表时间:2011-01-20 13：31：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yv0.html
    法国免疫学家本维尼斯特并非等闲之辈。他是法国国家健康与医学研究院免疫学部的主任，在国际上小有名气。但是1988年其实验室给英国《自然》的一篇论文投稿却让编辑部感到为难。他们把抗体用水反复稀释，稀释到水中不存在任何抗体分子，但是他却声称仍然能检测到抗体的活性。他猜测这是由于抗体在稀释过程中，让水分子有了对抗体的“记忆”，能够表现出抗体的性质。这让人想起了西方传统另类医学——顺势疗法，也是声称对药物稀释程度越高，药效越好，即使稀释到只剩下水，也能用于治病（参见《“分子顺势疗法”来了》，本版2011年1月5日）。本维尼斯特似乎为顺势疗法提供了科学依据。

    但是这种说法不仅违背常识，更违背了已知的物理、化学原理。要让水具有抗体的性质，水的化学成分或结构必然要发生变化。但是仅仅通过与抗体的接触并不能让水的化学成分发生任何改变，水仍然是一氧化二氢。这么简单的结构不会有“记忆”。水分子之间能够通过氢键相互连接聚成较为复杂的分子团，但是这种构造极不稳定，只能持续50飞秒（0.00000000000005秒），也不能用它来携带抗体的信息。

    这种明显违背物理、化学原理的论文如果投到别的著名学术期刊，早被直接退稿。但《自然》对这种离经叛道的研究较为宽容，只要看上去研究方法没什么问题，就有可能发表。在1974年，《自然》就发表过研究以色列“特异功能大师”尤里·盖勒的论文（后来才发现盖勒是在玩魔术），只不过同时发了提醒读者不要轻信的编者按。这次《自然》编辑部也如法炮制，在发表本维尼斯特论文的同时发表质疑该论文的社论，并要求本维尼斯特接受调查，在监督之下重复实验。

    论文发表一周后，由《自然》主编、物理学家约翰·马多克斯爵士，美国国家卫生研究院化学家、“学术打假斗士”瓦尔特·斯图瓦特，专门挑战特异功能的魔术师詹姆斯·兰迪等人组成的调查小组去了本维尼斯特实验室，监督他们重复实验。他们先用原来的实验步骤重复实验，重复了四次，有三次获得与原来类似的结果。但是马多克斯发现实验人员知道哪个试管原先装有抗体，无法排除在实验时有主观偏差。本维尼斯特主动提出用盲法再重复实验，即实验人员不知道试管编号对应的情况。为了防止作弊，兰迪把编号情况包在铝箔中，装进信封里，然后把信封贴在天花板上。

    用盲法实验了三次，结果都是否定的。调查小组随后发表调查报告，列举他们在调查中发现的一系列问题：用来测试抗体活性的血液样本没有很好地控制、阴性的实验结果没有报告、有时几个月得不出实验结果、实验室接受生产顺势疗法药物的公司的资助，等等，更重要的是，盲法实验没法重复出结果。其实生物学实验一般不用盲法，但是如果实验结果可疑，采用盲法就是避免主观偏差的最好办法。本维尼斯特拒绝撤销论文，称自己遭受到了“迫害”，批评盲法实验不合适，忘了盲法实验是他主动提出了，实验设计也都是经双方同意的，却愿赌不服输，一旦结果出乎意料，就不认账了。

    其他实验室试图重复本维尼斯特的实验，只要采用盲法，结果都令人失望。本维尼斯特从此在学术界名誉扫地。1989年，法国国家健康与医学研究院将其停职。本维尼斯特干脆一条路走到黑，自己掏钱做研究，而且越来越离谱，声称水的“记忆”可以通过电话线和互联网传播，让没有接触过抗体的水也具有抗体的活性。本维尼斯特因此自称创建了“数码生物学”，也因此两次获得搞笑诺贝尔化学奖。第一次是在1991年，为了表彰其坚信水是一种智能分子。第二次是在1998年，为了表彰其发现不仅水有记忆，而且该记忆信息能够通过电话线和互联网传播。

    但是本维尼斯特也不乏重量级的支持者。1973年获得诺贝尔物理学奖的英国物理学家布莱恩·约瑟夫森就是其坚定的支持者。约瑟夫森也相信特异功能、支持冷核聚变，本身在学术界的名声就不佳。但是由于有诺贝尔奖获得者的头衔，说出来的话别人还不好不听。1999年，约瑟夫森向美国物理学会发出挑战，由他们监督，用随机双盲方法重复本维尼斯特通过互联网传播水记忆的实验。美国物理学会接受了挑战，愿意赞助实验费用。兰迪更是提出，如果实验成功，他将把用于悬赏特异功能的一百万美元奖金奖给本维尼斯特。但是直到2004年本维尼斯特去世，实验也没做成。

    另一位诺贝尔奖获得者、法国著名病毒学家吕克·蒙塔尼也是本维尼斯特的坚定支持者，不过他是在2008年以76岁高龄因近30年前的艾滋病毒研究而获奖的。蒙塔尼将本维尼斯特称为现代伽利略，声称有些人重复出了本维尼斯特的实验结果，但是不敢发表。他本人倒是大张旗鼓地在做类似的实验，发现细菌DNA也能让水有“记忆”，即使高度稀释到水中没有细菌DNA，水分子还能发出细菌DNA特有的电磁波，可以据此检测和治疗疾病。

    有点物理常识的人马上会想到，蒙塔尼检测到的细菌DNA电磁波很可能只是背景噪音——电磁波无处不在。没错，蒙塔尼也发现，如果把背景电磁波屏蔽掉，就检测不到细菌DNA电磁波了。但是蒙塔尼认为，这是因为细菌DNA要发出电磁波，必须靠背景噪音来诱导。如此强大的逻辑，足以抵御任何批评。发不了论文没关系，蒙塔尼就自己办刊物。要不来资助也没关系，中国人很乐意花巨资请诺贝尔奖获得者做研究。蒙塔尼如果足够长寿，很可能以上海交通大学全职教授的身份再获一个诺贝尔奖——搞笑诺贝尔奖。

2010.1.17

（《中国青年报》2010.1.19）


“分子顺势疗法”来了

发表时间:2011-01-07 15：45：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aq4.html
    中国人习惯把现代医学叫做西医，以表示和中国传统医学相对立。其实现代医学是世界医学，西方国家自己也有多种形式的传统医学，有的至今作为另类医学在民间流传。其中影响较大的是顺势疗法。它是18世纪德国乡村医生哈尼曼发明的。1796年，因为不满当时医学乱用药，改行当了翻译的哈尼曼在翻译一本英文医学著作时，获悉金鸡纳能够治疗疟疾。他在自己身上试验药物的作用，服用了大量的金鸡纳，出现不良反应。据他说，这些症状和疟疾相似，他因此灵机一动，提出了一个理论：那些能使健康人出现某种病的症状的东西，是治疗这种病的良药。他按这个理论发明了“顺势疗法”，以表示和一般的“对抗疗法”不一样。

    为了避免药物的毒性，哈尼曼用水对药物进行了稀释，而且提出了一个更惊人的理论：把药物稀释得越多倍，药效就越强。哈尼曼提出，大多数药物都应该稀释10的60次方倍。这是一个什么概念呢？往海洋里滴一滴水，也不过稀释了10的26次方，也就是说，顺势疗法药物的有效成分的浓度，通常比沧海一粟还要低得多。有人可能觉得奇怪，配一种顺势疗法的药物，把全世界的水都用完也不够啊，怎么配的呢？其实有点初中化学常识的人就能轻易做到：你不需要一次性地稀释，只要采用连续稀释的办法，想要稀释多少倍、多少次方都可以。

    以曾在国内销售的一种稀释10的23次方倍的“护肝液”为例：拿一颗护肝药（什么药其实不重要，反正最后都是水），用水溶解，取出其中一毫升（算是原液），滴到1升水中，混匀了，就稀释1000倍了。再从中取出1毫升，滴到1升水中，混匀了，就稀释10的6次方倍了。如此连续稀释下去，总共花个十几分钟，连续操作8次，最后一次只加100毫升水，就可以获得100毫升的“护肝液”，每30毫升售价1000多元！如果你对所有的稀释液都不抛弃，全都配成“护肝液”，理论上你用1毫升原液可以获得10的23次方毫升的“护肝液”，不过那样的话全中国的水都得被你用光。这其中的成本其实就是水，最初的1颗药的费用和劳动成本是微不足道的。这还不是最惊人的。顺势疗法有一种药物，是把一小块鸭肝或鸭心组织用水稀释了10的400次方倍制成的。这种“药物”在美国的年销售额是2千万美元，而用一只鸭子就可以满足全部的原料要求了。

    根据阿芙伽德罗定律，1摩尔的任何物质包含有大约10的24次方个分子，也就是说，稀释到10的24次方倍以后，已不可能含有被稀释的成分的一个分子，全都是水分子了。所以买顺势疗法“药物”，就是在高价买水，吃顺势疗法“药物”，就是在喝高价水。但是国外仍然有很多人愿意花大钱去“喝水”。比如有一位因为汉语讲得很溜、经常上中国电视节目的法国小伙子就相信顺势疗法，曾经在某个节目中对我说吃顺势疗法“药物”效果不错。顺势疗法“药物”如果能够有任何效果，也不神奇，可能是因为这两个原因：一、心理暗示作用，或者所谓“安慰剂效应”，许多疾病通过心理暗示也能治愈；二、有些疾病，患者喝水对恢复身体健康有好处。

    在现代医学兴起之前，乱用药物会对身体造成进一步的伤害，靠“喝水”治病反而有其合理之处。因此顺势疗法在19世纪曾风靡一时，但是进入20世纪后，随着现代医学的进步，就渐渐衰落。在20世纪20年代，最后一所顺势疗法学校在美国关闭。目前美国正规的医学院都不开设顺势疗法的专业，正规的医院也不采用这种疗法。顺势疗法在国际医学界被公认为伪科学、伪疗法，甚至被当成江湖骗术。但是国外民间相信它的大有人在，其中不仅有像上述法国小伙子那样的没有受过高等教育的，还有大学教授，甚至诺贝尔奖获得者。他们试图为顺势疗法提供科学依据，声称在药物稀释过程中，改变了水的结构，虽然稀释到最后药物成分没有了，但是水有了药物的“记忆”，所以有了药效。这种观点不仅与物理、化学原理不符，逻辑上也说不通。用来稀释药物的水又不是凭空出现的，在其循环、流淌、运输、纯化等等过程中接触过无数杂质，该留下多少物质的“记忆”啊？凭什么只有稀释时接触的那种药物才能给水留下“记忆”？

    顺势疗法也与时俱进，试图跟分子生物学结合起来。这门可称为“分子顺势疗法”的领军人物是艾滋病毒的发现者之一、法国著名病毒学家吕克·蒙塔尼。近几年来，蒙塔尼一直在声称他发现了一个新现象：在高度稀释的水溶液中的细菌DNA和艾滋病毒DNA能够诱导水分子发射电磁波信号。即使把DNA稀释10的18次方倍，理论上已不存在任何DNA分子，他仍然能检测到电磁波信号。他声称从自闭症、阿尔茨海默症和帕金森症病人的高度稀释体液中能检测到这种电磁波信号，据此提出一个令人啼笑皆非的新观点：这些神经系统疾病都是由于肠道里的细菌跑到大脑里伤害了大脑引起的，可以用抗生素治疗，也可以用某种频率的电磁波来消灭细菌DNA产生的电磁波。

    蒙塔尼在国外到处推销这些“革命性”学说，不仅得不到任何资助，还成了笑柄。在2008年他因为当年发现艾滋病毒与人分享诺贝尔奖之后，他在国外学术界的遭遇并没有改变，但是在中国却时来运转：上海交通大学聘请他担任全职教授，据说将投资三亿元成立以他名字命名的生物医学研究所，专门研究这门“分子顺势疗法”。于是这位早该退休的78岁老人，由于有了诺贝尔奖获得者的头衔，能让国内高校创下聘请诺奖获得者作全职教授的先例，终于在中国焕发了青春，到中国领导医学革命来了。

    2011.1.3.

（《中国青年报》2011.1.5.）


面粉增白剂有害无益吗？

发表时间:2010-12-29 18：02：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017amf.html
    国内有关面粉增白剂的争议已经有一段时间了，说是争议，其实在媒体上听到的几乎是一面倒地认为面粉增白剂有害无益应该被禁用的专家意见。据报道，商务部、国家发改委、质检总局、工商总局都早就同意取消面粉增白剂，只有卫生部反对。直到最近，卫生部终于让步，对是否禁止使用面粉增白剂公开征求意见，公告称将设1年的过渡期限，拟从明年12月起禁用面粉增白剂。这个决定也召到了众多质疑，网上的调查结果显示，90%以上的人赞成禁用面粉增白剂。

    食品添加剂长久以来已被妖魔化，人们对之本就疑虑重重，巴不得什么食品都是“纯天然”的，如果换一种食品添加剂做调查，结果估计也差不多。但是监管部门在决定批准或禁用某种食品添加剂时，不能听从没有专业知识的普通公众的直觉，而应该有合理的科学依据。如果有科学证据表明面粉增白剂真的是有害无益，当然应该禁用，不用等到一年后。但是这种说法有科学依据吗？

    刚磨出的面粉颜色发黄、粘性大、弹性差，用它做面点不仅不好看，还不好吃。因此传统上在供食用之前都要先把面粉储存几周到几个月让它自然“后熟”。面粉发黄是由于其中含有微量的类胡萝卜素（主要是叶黄素），在储存过程中空气中的氧气将类胡萝卜素氧化，面粉就逐渐变白了。同时氧气也促进了面筋的形成，让面点口感更好。但是长期储存不仅占地方，而且面粉容易发霉和滋生害虫、老鼠，并不卫生。使用增白剂和后熟剂能让面粉的后熟过程缩短为2～3天。

    面粉增白剂用得最多、成为众矢之的的是过氧化苯甲酰。国内为使用过氧化苯甲酰辩护的人声称它还具有促进面粉后熟、改善口感的作用，但是英文的专业资料并不支持这种观点。过氧化苯甲酰的作用就只是给面粉增白，需要同时用别的后熟剂才能促进面粉后熟。增白只是让面粉显得好看，使用它的意义似乎不大。但是问题是面粉的白净已成为面粉高质量的标志，影响到人们对面粉的选择，而让面粉自然变白又不现实，那么使用增白剂也不能说毫无用处，前提是这种增白剂必须是对健康无害的。

    那么过氧化苯甲酰是否对人体有害呢？我们首先要看它是否有急性毒性。毒理学衡量物质的急性毒性的常用指标是半致死量，也就是能导致一半的实验动物死亡的用量。半致死量越高，毒性就越低，口服过氧化苯甲酰的毒性极低，对大鼠的半致死量是每千克体重5克，毒性比食盐还低（食盐的半致死量是每千克体重3.6克）。动物实验未发现过氧化苯甲酰对生殖、发育会有不良影响，也没有证据能表明它是致癌物，所以国际上没有将它列为致癌物。国内有专家称长期服用过氧化苯甲酰“会造成苯慢性中毒”，并没有科学文献能支持这种说法。

    过氧化苯甲酰加到面粉之后，几乎全部（91%以上）变成了苯甲酸。苯甲酸的毒性要高一些，半致死量是每千克体重1.7克。苯甲酸天然存在于某些食品（水果、奶制品、肉类）中，本身就是一种食品添加剂，作为防腐剂大量地用在食品中，使用量比过氧化苯甲酰高得多。碳酸饮料中含有苯甲酸200毫克/千克，喝一瓶500毫升的碳酸饮料摄入的苯甲酸的量相当于几斤使用过过氧化苯甲酰增白的面粉中苯甲酸的量。所以有专家从生成苯甲酸的角度反对使用过氧化苯甲酰，是没法令人信服的。

    还有专家从过氧化苯甲酰会破坏胡萝卜素、叶酸、维生素E等维生素的角度反对使用过氧化苯甲酰，甚至说：“面粉是贫困地区人摄取微营养素的主要来源，而现在局面是孕妇一边吃着加有增白剂的馒头，一边还要服用叶酸。”其实面粉中这些能被氧化破坏掉的维生素的含量极低或难以被人体利用，本来就不具有营养价值。即使维生素保存最好的全麦面粉，胡萝卜素、叶酸、维生素K的含量分别只有每100克面粉含5微克、44微克、0.7毫克，而人们每天需要的这些维生素的量分别为（大约）2000微克、400微克、15毫克，都可以忽略不计（其中面粉中叶酸的量似乎不少，但天然叶酸不稳定，在储存、烹饪过程中会损失一半以上，剩下的又只有大约50%能被人体吸收）。

    因此过氧化苯甲酰在国际上被普遍作为食品增白剂使用，除了用于面粉，还用于奶酪的增白等。1997年开始欧盟禁用了面粉增白剂，但是国际食品法典委员会（由联合国粮农组织和世界卫生组织共同建立）的最新标准仍把过氧化苯甲酰列为面粉增白剂，最高限量为75ppm。美国食品药品监督管理局也将它列为合法的面粉增白剂，在合理使用的范围内不做限量。加拿大的限量则高达150ppm。中国的国家标准反而比较保守，限量为60ppm，实际上普遍超标使用，用量大约是100ppm，但也没超过加拿大的标准。现在则干脆要禁用，比以面包为主食的美国、加拿大还严格。

    有专家称，根据我国《食品安全法》，只要不能证明过氧化苯甲酰对人的健康身体有益，就不能添加。那么按这个观点，各种食用色素更应该被禁用。色素只是让食品显得好看，对人的健康身体没有益处，有的色素已知对人体有害。如果要禁用面粉增白剂，为什么不也禁用在面粉制品中使用的栀子黄、柑桔黄、姜黄素等着色剂？

    以上提及的数据只要做一个简单的文献检索就能获得，不知为何国内这些专家却视而不见，偏要提出一些经不起推敲的反对理由，让人觉得是为了反对而反对。这或者涉及到行业利益，或者是为了迎合众人，或者是标新立异。在这个时代，出现在媒体上的所谓的专家意见也是靠不住的。

2010.12.27

（《中国青年报》2010.12.29）


甜蜜的谎言

发表时间:2010-12-24 07：18：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ak6.html
    什么是蜂蜜呢？这个问题似乎很简单，是蜜蜂采集花蜜酿造出来的甜味物质。蜜蜂把花蜜吸到它的第二个胃——“蜜胃”里面，在那里进行消化（让花蜜中的蔗糖大部分转化成果糖和葡萄糖），回到蜂巢吐出来，让水分蒸发、浓缩，这样，原来很稀的（含水分大约80%）、容易腐败的花蜜就转变成了很浓的（水分少于20%）、可长期保存的蜂蜜。那么，如果我们用人工的方法，制造出一种成分与蜂蜜一模一样的东西，能不能也说它是蜂蜜呢？在回答这个问题之前，我们首先需要知道蜂蜜的化学成分，看里面有没有什么特别的东西。

    其实蜂蜜并不神秘，基本上就是高度浓缩的糖。蜂蜜除了水分，剩下的几乎都是各种各样的糖。蜂蜜的成分会有变化，但大同小异，一次典型的测量结果是这样的：水占17.1%，糖占82.1%，蛋白质占0.3%，其他成分不到1%。其他的成分包括有机酸、矿物质、芳香物质、色素等，它们虽然很少，但是决定了不同种类的蜂蜜的色泽、香味、口味的差异。

    糖类包括多糖（例如淀粉、纤维素）、低聚糖（例如蔗糖、麦芽糖）和单糖。蜂蜜中的糖主要是两种单糖：果糖和葡萄糖，它们的含量差不多，果糖略多一些（果糖占大约38%，葡萄糖占大约31%）。其他的糖类在蜂蜜中很少。

    我们的消化道只能吸收单糖。食物中的糖被消化后，最终都变成了单糖才被吸收进人体。我们平时吃的蔗糖是一种二糖。一分子的蔗糖消化、分解后变成一分子的果糖和一分子的葡萄糖。给蔗糖加上强酸或强碱，也能把它分解成果糖和葡萄糖，再加上苯乙酸酯等“蜂蜜香精”，几乎就和蜂蜜一样了。这样做成的假蜂蜜成本比较高。还有更便宜的制造假蜂蜜的办法。玉米、大米中的淀粉分解变成葡萄糖，其中一部分葡萄糖再经葡萄糖异构酶的异构作用，形成果糖。这样获得的产物同时含有果糖和葡萄糖，所以把它叫做果葡糖浆（又叫高果糖浆）。最常见的果葡糖浆含55%果糖、42%葡萄糖，二者比例很接近蜂蜜，色泽、香味也接近蜂蜜，加上蜂蜜香精、色素、增稠剂，几可乱真，完全能够做到符合国家蜂蜜标准，通过检测成为合格的蜂蜜产品。市场上的假蜂蜜主要就是用果葡糖浆做的，它的成本只有蜂蜜的十分之一。

    市场上卖的蜂蜜大部分是这种假蜂蜜或在真蜂蜜中掺了假。有一则报道称，中国原蜜产量每年仅20多万吨，而且还要出口，而市场上每年卖出的蜂蜜有80多万吨。据此估计，市场上假蜂蜜占了7成以上。假蜂蜜泛滥的问题最近引起了媒体的关注。有专家接受记者采访称：“蜂蜜之所以会对人的身体有好处，有一个很重要的原因，就是蜂蜜是一种单糖，因而更容易被人体吸收，这也是国家标准中不允许在蜂蜜产品中添加糖类和代糖类物质的原因所在。而这些蜂蜜添加用陈米熬制的‘果糖’，价钱是低了，但营养价值直线下降，甚至还可能对消费者的身体造成不良的影响。”“被黑心业者这么一搞，蜂蜜的营养价值不但没了，还可能让消费者越吃越胖。”

    只要有生物化学常识，就可以知道这些在全国性媒体上广为传播的专家说法纯属无稽之谈。用来假冒蜂蜜的“果糖”（即果葡糖浆）同样也是单糖，和蜂蜜中的单糖成分是一样的，它们的营养价值不会不同，对身体可能造成的不良影响也不会有差别，例如都可能让消费者越吃越胖。

    不仅果葡糖浆的营养价值与蜂蜜一样，蔗糖、淀粉等其他糖类的营养价值也和蜂蜜一样，因为所有的糖类最终都会被消化成葡萄糖和果糖被人体吸收，也就是说，它们在消化道里实际上都变成了“蜂蜜”。有人说，蜂蜜是单糖，能不经消化就被人体吸收，不是更好吗？且不说其他食物中也有能直接被吸收的单糖（例如水果中的果糖），即使是需要消化才能吸收的糖类也并不因此就更不好，因为一个正常人消化糖类不会有问题，如果有问题就糟糕了，饭也没法吃了，必须靠输葡萄糖生存了。

    蜂蜜和其他糖类一样，主要就是给身体提供能量，并没有特殊的营养价值。有人也许会说，蜂蜜除了糖，不是还有其他成分吗？它们就没有营养价值？这些其他成分，例如蛋白质、维生素和矿物质，不能说没有营养价值，但是它们在蜂蜜中的含量太少，可以忽略不计。有专家称，蜂蜜中的蛋白质是某种特殊功能的酶，对人体有保健作用。即便蜂蜜中真含有这种酶，且不说它的含量极低，作为蛋白质它也会在消化道中被消化掉，而不会直接进入人体发挥作用。所以，有关蜂蜜的养生、保健作用的种种说法，不管是传统所说的“益气补中”、“清热解毒”，还是今人说的改善睡眠、醒酒、提高免疫力、保肝、促进儿童生长发育、促进长寿等等，都没有任何科学依据，否则吃糖也能起到相同的效果。

    用低成本的果葡糖浆假冒蜂蜜，是一种欺骗行为，当然应该谴责、惩处。但是这并不意味着它会害人。只要真实标明成分，生产质量有保障，不乱添加东西，人造蜂蜜就是很好的蜂蜜替代品，甚至比天然蜂蜜的健康风险更低。蜜蜂如果从某些有毒植物采集花蜜，就可能让毒素污染了蜂蜜。蜂蜜还经常被肉毒杆菌的孢子污染。孢子会被消化道消化，一般对人无害。但是婴儿的消化系统还不健全，肉毒杆菌孢子就有可能在婴儿消化道中繁殖，导致肉毒中毒，甚至引起死亡。所以一岁以下的婴儿不能吃蜂蜜，但吃果葡糖浆没有问题。天然的东西未必就比人造的好，也未必就比人造的安全。

    2010.12.20

（《中国青年报》2010.12.22.）


再说张衡的地动仪是否管用

发表时间:2010-12-18 07：56：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ahl.html
    《张衡的地动仪管用吗？》（本版2010年12月1日）发表后，有记者询问主持2005年地动仪新复原模型的地震局研究人员的看法，答曰：“方舟子对地震这个领域并不了解。”至于如何不了解，却没有讲出个所以然来。实际上我那篇文章并没有涉及高深的地震学知识，依据的只是事实判断和对史料的解读。要了解地动仪复原模型的工作原理，只需要掌握物理学和地震学的一些常识即可，而这些常识恰恰是张衡所不具备的，我们倒是完全可以说：“张衡对地震这个领域并不了解。”那么为什么地震局研究人员反而如此信任张衡能够研制出管用的地动仪呢？

    从张衡留下的文字叙述看，张衡对地震的认识，并没有超出当时的中国学者的地方。中国古人根据“天人合一”的思想，把地震视为天谴，是上天对时局的示警，因此每次较大的地震发生后，皇帝都要罢黜一些官员，甚至下罪己诏做自我批评。正是这个原因使得所谓的正史很重视有关地震的记载。在现在看来这当然是一种迷信，但张衡对此深信不疑，几次借地震发生之机上疏批评时局。张衡首先是个政治家、高官，他研究天象、地震，并非纯粹的科学探讨，而是出于政治目的，也就是他说的：“妖星见于上，震裂着于下，天诫详矣。”

    中国古人不可能知道地震是地壳板块运动的结果，他们只能是根据万能的阴阳学说来解释地震是如何发生的。张衡被《后汉书》称为“阴阳之宗”，对地震的认识也局限于此。根据阴阳学说，天是阳的、动的，地是阴的、静的，所以张衡在《灵宪》一文中说：“天体于阳，故圆以动，地体于阴，故平以静。”那么本来是静的大地突然动起来，发生了地震，就是阴阳不和、动静无常，是因为阴气（地气）太盛，侵犯了阳气（天气）。

    张衡在制作地动仪时，只能根据他对地震的这些玄虚的认识来设计。地动仪的全称叫“候风地动仪”，候风，就是观测风向，风是气的流动引起的，所以候风就是为了观测气的变化。地震发生时阴气上泄，而气弥漫宇宙之间无处不在，即使在远离地震的地方感觉不到地动，也能通过观测气的变化知道地动，所以叫“候风地动仪”，这应该就是张衡的设计思路。

    《后汉书》对地动仪的描述不足200字，除了无关紧要的外观、装饰描写，与仪器构造、工作原理有关的只有这几句话：“中有都柱，傍行八道，施关发机。外有八龙，首衔铜丸，下有蟾蜍，张口承之。……如有地动，尊则振龙，机发吐丸，而蟾蜍衔之。振声激扬，伺者因此觉知。虽一龙发机，而七首不动，寻其方面，乃知震之所在。”这是很简明的文言文，并不难理解，大意是中间有一根大柱子，周围伸出八条道，装着机关。外面相应地有八条龙，含着铜丸，下面有蛤蟆张嘴对着。地震时龙被震动，机关发动，铜丸掉进了蛤蟆嘴里。只有一条龙的机关被发动，其他七条龙不动，所以能知道地震发生的所在。

    这个构造就体现了“候风”的思路。为什么要有八条道？因为古人认为风有八个方向，以八风对应八卦之气。用直立的柱子来监测地震，这是人们首先能够想到的。直到今天，许多人还会无师自通地想到用倒立的瓶子来监测地震。但是这种做法的缺陷是抗干扰能力很差，无法区分是地震引起的震动还是建设、车辆、行人等引起的震动。把地动仪放在僻静的灵台上由专人守候固然可以避免周围的干扰，但是稍远一点地方的干扰仍然是无法避免的，如果地动仪能够监测到几百公里外的地震，那么几公里、几十公里外的干扰也有可能让它出现反应。即便地动仪只对地震发生反应，它也不可能只倒向某个特定的方向。前人的实验表明，这种直立柱在地震发生时会随机倒向任何一个方向。

    直柱式的仪器没法用来监测地震，如果改成悬垂摆，抗干扰能力强，倒是可以监测地震，近代地震仪器就是这么设计的。地动仪新复原模型的设计者据此认为地动仪用的就是悬摆式，声称“中有都柱”指的是中间悬挂大柱子，但是那样就应该写成“中悬都柱”才对，否则没有人会读出悬挂的意思。何况，悬摆一晃动起来，各个方向都可能，怎么可能只限于“贴近行的微小侧向位移”（复原者对“傍行”的创造性解释）向八个方向？（如果是立柱，倒是可以设计只倒向八个方向）

张衡没有物理学和地震学知识，也没有做模拟实验的条件，甚至连实验思想都不会有（标志着现代科学的诞生的实验思想是在欧洲文艺复兴时期出现的），我们有什么理由相信他制造出了管用的地动仪？非要根据现代科学知识和实验条件替他复原出一个管用的地动仪不可？也许以后通过反复摸索、实验能够制作出一个管用的地动仪模型，也不能就证明了张衡的地动仪就管用。就像复原者为了说明地动仪管用，牵强附会地挖掘出了一次“陇西地震”，他们对地动仪的复原，也是根据物理学、地震学知识和近代地震仪器，经过反复实验，先入为主地曲解历史记载，却又反过来要说明地动仪与近代地震仪器有继承关系，“张衡的科学思想和成功实践曾经在19世纪末现代地震学起步阶段发挥过重要的思想启迪作用”。中国古人曾经有过许多伟大的发明创造，即使地动仪的作用无法证实或被否定，也不能抹杀中国古代文明的灿烂。所以地动仪是否管用，与中国古代文明是否灿烂无关，而与历史记载是否可信、学术研究是否严谨有关。

    2010.12.13

（《中国青年报》2010.12.15）


神农架会有“野人”吗？

发表时间:2010-12-10 07：30：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010178eh.html
    中国许多地方自古以来就有“野人”的传说，时不时地也有某人无意中目击“野人”的记载。在上个世纪50～70年代，国内生物学家曾对此做过零星的调查，但“野人”（特别是湖北神农架的“野人”）成为媒体炒作的对象和全社会关注的焦点，则是80年代的事。在那个疯狂的年代，全国上下都痴迷于神秘现象，当然不会放过“野人”。这股“野人”热甚至引起国际的注意。在1989年，美国俄亥俄州立大学人类学家弗兰克·波伊里尔也被吸引到了中国。有一次他光着膀子在河边打盹，结果被从未见过欧裔人士的当地村民当成了“野人”报告。随后波伊里尔发现，很多种动物，包括熊、长臂猿、短尾猴和金丝猴，都曾经被当地人称为“野人”。

    这毫不奇怪。“野人”的目击者基本上都是一些没有受过动物观察训练、也没有心理准备的人，他们在匆忙乃至惊慌中看到了某种他们不熟悉的动物，就有可能与在当地广为流传的“野人”联系起来。在研究人员或记者的诱导下，在事后的回忆中，目击者就会有意无意地进行加工，让自己的描述符合大家心目中的“野人”形象。即便如此，各个目击者对“野人”的形态描述，例如身高、毛发颜色，也很不一致，相互矛盾，以致有人干脆认为存在好几种“野人”。

    从生物学的角度看，存在“野人”的可能性几乎没有。许多人以为只要有一公一母就能保证传宗接代，而实际上一个高等动物物种是不可能只靠一对雌雄，或者几头甚至几十头而繁衍下去的。当一个群体太小时，首先面临的一个问题是，很难一直保持合适的雌雄比例。在自然状态下，下一代是雌是雄的概率相等，因此一个大群体可以维持雌雄比例大致相等。但是在一个小群体中，这个平衡很容易因为概率事件而被破坏。例如，简单的概率计算表明，如果一个群体只剩三个个体，那么它们全都是同一性别的可能性为四分之一，如果它的个体数目一直不变，几代之内就很可能因为全都剩下同一性别的个体而灭绝。一个活生生的例子是，1977年新西兰峡湾地区一个岛上最后一群猫面鹦鹉虽然还有18只，但是全都是雄的。

    小群体另一个难以避免的危险是近亲繁殖。近亲繁殖生下的后代，身体状况、生存能力都是比较差的，长期如此必然导致遗传品质的下降，遗传多样性的消失，从而走向整个群体的灭绝。一个群体要避免近亲繁殖，能够长期健康地繁衍下去，至少需要几百头个体。但是一个地方如果真存在数百个“野人”，就不会那么难以发现。不管是群居还是独居，猿类的活动范围都很大，更容易暴露行踪。

    如果“野人”真的存在，它们不是从天而降的，必然有自己的进化历史，在进化过程中就会留下化石，尤其是作为一种大型陆生动物，相对来说更容易留下化石。越晚近的化石越容易被发现。人们发现了许多种类人猿、猿人、古人类化石，但是从没有发现过有一种能与“野人”联系起来的。有人认为“野人”是巨猿的后代，这是一种生活在几十万到几百万年前的一种猿，在中国多个地方都发现过其化石，光是牙齿化石就有上千颗。事实上巨猿和“野人”很不一样。巨猿要比“野人”高大得多，身高达到3米，而据目击者的描述“野人”身高并不超过2米。巨猿并不是直立行走的，和今天的类人猿一样主要靠四足行走，这也与目击者对“野人”的描述不符。巨猿大约在30万年前已经灭绝。如果“野人”是从巨猿进化来的，30万年的进化历程中留下的化石证据又在哪里呢？

    “野人”死后不会凭空消失，总要留下残骸的。就算“野人”行动敏捷、行踪不定，难以被抓到，尸体是不会跑的，为何从未被发现过，连一颗牙齿都没留下？有人说这是因为在森林里不容易发现尸体，“野人”一死尸体很快就会被其他动物吃掉。但是总不至于连骨头、牙齿都被吃得干干净净吧？活不见人，死不见尸，一点直接的证据都没有，如何让人相信？“野人”发现者拿得出手的只是一些号称从“野人”身上掉下来的毛发。其中有些“野人”毛发经鉴定是其他动物的毛发，甚至连毛发都不是，是某种真菌或草。有的则不知道是哪种动物的毛发。根据毛发形态是很难鉴定出属于哪个物种的。如果毛根上残存细胞，从中提取DNA，倒是可以根据基因序列来确定其所属物种。但是现存的“野人”毛发却都没有毛根。有关“野人”的证据还有一些脚印，这更不足为凭。其他动物留下的脚印在某些情况下可以看上去很像人的脚印，例如熊、豹子在雪地上留下的脚印，由于雪的融化变形，曾被当作是喜马拉雅山“雪人”的脚印。

    世界各地都有类似“野人”的传说，例如北美洲有“大脚怪”，南美洲有“大猴”，澳洲有“幽微”，都号称是像人一样直立行走的未知猿类。这就更荒唐了，因为美洲、澳洲并没有猿类进化的化石记录，特别是澳洲，本来连高等哺乳动物都没有。这也从另一角度说明“野人”的传说是多么的不靠谱。但是这样的传说能够吸引读者，招徕游客，还可以借机“科考”，总会有人宣扬，是不会完全平息下去的。

2010.12.6

（《中国青年报》2010.12.8）


转基因其实很环保

发表时间:2010-12-05 07：13：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100nx4e.html
    自去年抗虫害转基因水稻和植酸酶转基因玉米获得安全证书以来，媒体和网站上有关转基因作物的争论就没有平息过。近日抗虫害转基因水稻研发者、华中农大张启发院士到中国农大做学术报告，遭到某些校外人士有组织的搅局，上演了文革式的一幕。搅局者高呼打到“汉奸”、“卖国贼”，甚至还朝张院士扔了茶杯。一般人关心的是转基因食品是否安全，媒体也爱传播“美国把中国人当成小白鼠”、“世博会禁止转基因食品”、“转基因玉米让老鼠死绝”之类的谣言吓唬人。但这属于低层次的争论。怀疑者主要是缺乏生物学知识的外行和另有用意的组织，并没有太高的技术含量。转基因食品在被批准上市前都已经过了严格的安全性检测，其安全性获得了联合国粮农组织、世界卫生组织、国际科学理事会等国际权威机构的肯定，在学术界并无疑议。美国人普遍食用转基因食品已有十几年的历史，迄今未发现一例不良反应。

    转基因技术对环境的影响则是属于层次高一些的问题，在学术界内也会引起争议。但是对此的担心也是有意无意地被夸大了。经常被提及的是担心种植了转基因作物后，其花粉与周围的其他植物、特别是该作物的野生种进行杂交，造成“基因污染”。例如担心转基因水稻的基因会“污染”了野生水稻，所以在有野生水稻的地区就不计划种转基因水稻。这其实并非转基因作物特有的问题。种植传统的作物同样有可能造成“基因污染”。例如杂交水稻的基因也可能会“污染”了野生水稻，但是人们并没有因此就不在有野生水稻的地区种杂交水稻。和传统作物相比，转基因水稻不过是在原有的几万个基因中增添了一个额外的基因而已，并没有造成实质性的差别，为什么对这么一个基因就那么担心呢？

    一方面，转基因作物对环境的可能影响被大为夸大，另一方面，转基因作物对环境保护的实际益处又经常被忽略。当前种植得最多的转基因作物主要是两类：抗虫害和抗除草剂。农民选择种植这两类转基因作物的原因是因为它们降低了生产成本，潜在的好处是有助于环境保护。抗虫害转基因作物由于天生就能抵抗主要害虫的侵袭，种植它们大幅度地减少了农药的使用，减轻了农药对环境的污染和对生态的破坏，又减少了用于生产、运输、喷洒农药所耗费的原料、能源和排出的废料。抗除草剂转基因作物能够抵抗草甘膦，这样农民就可使用这种广谱、低毒的除草剂来除杂草，而不必像种植传统作物那样使用更有针对性、但是毒性也更大的除草剂。有人也许会问，如果什么除草剂都不用，那不是更环保吗？但是不用除草剂，就要靠耕耘除草，那样不仅费时费力，还耗费燃料，引起水土流失，反而破坏环境。

    已研发成功、还未开始商业化种植的转基因作物品种中，有的对环境保护也大有好处。例如中国自己研发的植酸酶转基因玉米。这种玉米主要是要作为牲畜的饲料使用。玉米中含有大量的磷，但是这些磷存在于植酸中，大部分没法被牲畜吸收、利用。因此牲畜以玉米为饲料，容易患缺磷症，为此往往要在饲料中添加无机磷（通常用磷酸氢钙），不仅增加了成本，而且玉米中的植酸多数不被消化，随粪便排出，冲入河流、海洋，对环境造成磷污染，其后果是使水体富营养化。植酸酶转基因玉米含有大量的植酸酶，能把植酸分解掉，这样牲畜就可以吸收、利用玉米中的磷，既降低了饲料成本，又减少了磷污染。又如，美国将在2012年开始大规模种植抗旱转基因玉米，减少灌溉，对保护水资源也很有好处。

    转基因作物对环境保护的益处是实实在在的，而它们对环境可能造成的负面影响从未发生过，即使发生了也不可怕。某些“环保组织”却把转基因作物当成恶魔，竭力阻挠其研发和推广，这不是很讽刺吗？所以对这样的“环保组织”，完全可以称之为伪环保。

    2010.11.30

（《新华每日电讯》2010.12.3）


张衡的地动仪管用吗？

发表时间:2010-12-01 17：51：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ntq1.html
    提起中国古代科学家，很多人马上会想到东汉多才多艺的大学者张衡。而提起张衡，人们马上会想到他发明的地动仪。那个八只蛤蟆对着八条龙张嘴的复原模型是一件令人印象深刻的艺术品，张衡的发明也因此深入人心，以致近年来每有大地震，总能见到有人指责地震局：“张衡的地动仪都能预报地震，你们这些地震专家怎么这么无能？”当然，张衡的地动仪不能也不是为了用于预报地震，而是要能检测到远方发生的地震，既不能确定震中，也不能计算震级，比现在的地震仪差远了。

    地动仪早已失传，它是否真能起到检测地震的作用，也就成了一个谜。一百多年来，国内外不少专家根据范晔《后汉书·张衡传》上的简单描述，设计了各种模型，力图复原地动仪。我们在中学教科书上见到的那个模型图是其中最流行的一个，是1951年由王振铎设计的。但是所有这些所谓复原模型没有一个能够真正用于检测地震，不过是艺术品摆设。

    2005年，中国地震局的专家宣布他们经过三年的研究，建立了新的地动仪复原模型，并第一次实现了验震功能，通过了专家鉴定和国家验收。他们在媒体上声称地动仪新模型对河北唐山、云南泸西、越南孟艺发生的三次真实地震进行了检验，听上去颇令人信服。但是这三次地震分别发生于1976、2000和2001年，而地动仪新模型在2005年才建成，怎么可能对它们进行检验呢？原来地动仪检验的不是真实地震的发生，而是实验室里对真实地震的模拟，实验的时候假定这些地震发生在几百千米之外。在该地动仪模型建成以后，中国境内每年都多次发生5级以上地震，在该地动仪的检测范围（实验用的“越南孟艺地震”是4.9级），却没有听说该地动仪模型检测到哪怕一次。特别是2008年的汶川大地震，北京有震感，也没听说在北京展出的该地动仪模型检测到（否则如此大事在其设计者于2010年发表的有关地动仪的论文中不会不提）。所以，该地动仪模型的验震功能实际上并没有经过真实地震的检验。

    今人具有张衡所没有的物理学、地震学知识和现代工艺，动用了这么多的人力、物力、精力，也还无法实现地动仪的验震功能，不能不让人怀疑张衡的地动仪是否真的管用。《后汉书·张衡传》认为它是管用的，记载了这么一个著名的故事：有一次地动仪的机关发动，但是人们并不觉得地在动，京师（洛阳）的学者都怪它乱报，几天后信使来了，果然在陇西发生了地震，于是大家都佩服它的巧妙，从那以后皇帝就让史官记载地动发生的方位。

    但是这个记载很成问题。按《后汉书·张衡传》所说，地动仪建成于阳嘉元年（公元132年），张衡卒于永和四年（公元139年）。在此期间，《后汉书》只记载发生过一次陇西地震，那就是永和三年（公元138年）的地震。一般认为地动仪检测的就是这次地震。但是《后汉书·五行志》说得很清楚，这次的陇西地震在京师是有感的，破坏很严重，“裂城廓，室屋坏，压杀人”，京师学者不会对地动仪的机关发动感到奇怪，与《张衡传》的故事矛盾。可见地动仪检测的不可能是这次地震。

    于是地动仪新模型的设计者提出新说，认为地动仪检测的是更早一点的另一次陇西地震，而且时间、地点很具体，是阳嘉三年十一月壬寅（公元134年12月13日）的汉阳（现在的天水）地震。但是对这次地震《后汉书》并无记载，是设计者根据几处文献牵强附会地推理出来的。《后汉书·顺帝纪》记载阳嘉三年十一月壬寅司徒刘崎、司空孔扶被免职，袁宏《后汉纪》更详细地说是因灾异被免职的，清朝学者惠栋《后汉书补注》引《鲁国先贤传》称司空孔仲渊在阳嘉三年因地震被免职，于是设计者认为在阳嘉三年十一月壬寅发生了一次正史漏载的地震，导致两名高官被免职。明确提到地震的《鲁国先贤传》是已失传的晋人编写的野史，不足为凭。事实上，《后汉书·周举传》提到司徒刘崎是因为旱灾被免职的，而不是因为地震。可见《鲁国先贤传》写错了。

    退一步说，即便《鲁国先贤传》记载可信，那么它也没有说地震的发生地，又如何证明就是《张衡传》中说的陇西地震呢？地动仪新模型的设计者从张衡《四愁诗》里找依据，里面提到：“我所思兮在汉阳，欲往从之陇坂长。”便认为是在思念汉阳发生的地震。这可就令人莫名其妙了。《四愁诗》是一首写相思的诗，有政治寓意，但没有任何能够与地震扯上关系的描述。除了“我所思兮在汉阳”，还有“我所思兮在泰山”、“我所思兮在桂林”、“我所思兮在雁门”，非要把它说成地震诗，难道在泰山、桂林、雁门也都发生过地震？其实张衡不过是用泰山、桂林、汉阳、雁门来代表东南西北罢了。

    从地动仪建成到张衡去世，《后汉书》共记载发生过8次地震，但是这些地震在京师全都有感，所以都不可能是《张衡传》说的地震。史书漏载了发生在外地的地震当然有可能，但是《张衡传》所说的陇西地震是在京师学界引起轰动的社会事件，没有留下佐证就不合常理了。所以更可能的是，那只是为了说明地动仪的神奇而编造的故事。中国古代的史书本来就是史实、传说乃至神话混杂的。也没有任何记载能够证明在张衡之后其地动仪起过作用。我们不必怀疑张衡曾经建造出一台叫候风地动仪的仪器，但是没有证据能够证明、也没有理由让人信服地动仪曾经发挥过验震的功能，它很可能和今人复原的那些模型一样，仅仅是个无用的摆设。

    2010.11.29

（《中国青年报》2010.12.1）


世上有解酒药吗？

发表时间:2010-11-18 08：14：20
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100nfr2.html
    一杯酒下肚，一部分（约20%）乙醇（俗称酒精）迅速地在胃里被吸收进血液，剩下的乙醇则到了小肠被吸收。细胞膜挡不住乙醇，一旦乙醇进入血液，全身所有的细胞、组织都会受到乙醇的影响，其中最受影响的是脑细胞。乙醇是神经抑制剂，能减弱神经系统的活动。当血液中的乙醇含量比较低时，由于大脑中起抑制功能的区域的活动被乙醇抑制住了，换言之，大脑的抑制活动减弱了，这时人就会觉得比较放松、自信、健谈，飘飘然感觉很不错。爱喝酒的人追求的就是这种感觉。这时如果继续喝酒，血液中乙醇浓度继续升高，高到一定程度，喝酒的快感就逐渐消失了，人变得反应迟钝、视力模糊、活动失调、说话含糊不清、意识模糊、感觉麻木，乙醇浓度持续升高，人就会晕眩、昏迷直至死亡。

    所以乙醇本质上是对人体有害的。但是即使不喝酒，消化道里由于细菌对食物残渣的发酵作用，每天也会产生大约3克乙醇。在细胞新陈代谢过程中还会产生乙醇。因此人体必须能够把体内的乙醇清除掉。这主要是在肝脏中分两步进行的。第一步，当血液流经肝脏时，那里的乙醇脱氢酶就会把血液中的乙醇氧化成乙醛。但是乙醛要比乙醇的毒性更大，不仅能对身体器官造成损伤，还能让人脸红和不舒服。大部分亚洲人体内的乙醇脱氢酶的活性较强，他们喝酒时乙醇被快速地转化成乙醛。这些人的酒量显得非常小，一沾酒就脸红、不适，对他们来说喝酒毫无乐趣可言，不可能去酗酒。

    第二步，肝脏中的乙醛脱氢酶把新产生的乙醛氧化成乙酸，也就是醋的成分，它是无毒的。一旦乙醇变成乙酸，就不会再危害身体。乙醛脱氢酶主要有两种，一种在细胞质中，一种在线粒体中，后者的活性比前者强。大部分白人都有这两种乙醛脱氢酶，但是大约50%的亚洲人只有一种乙醛脱氢酶，即细胞质中活性较差的那种，而这些人乙醇脱氢酶的活性往往比较高，他们喝酒时乙醇被迅速地氧化成乙醛，而乙醛却不能迅速地转化成乙酸，乙醛就迅速地在他们的体内积蓄下来。他们是最不会喝酒的人。

    如果一个人体内的乙醇脱氢酶和乙醛脱氢酶的活性都正常，我们就会觉得这个人很有酒量。但是如果喝酒喝得太多太快，超过了体内清除酒精的速度极限（大约相当于一小时清除一罐啤酒中酒精的量），酒量再好的人也会醉，就是不醉也会觉得不适，喝完酒睡一觉第二天醒来仍然会觉得不适，特别是头会疼，也就是所谓宿醉。

    如果有什么办法能让人既能享受喝酒的乐趣或满足应酬的需要，又不至于酒醉或宿醉，那该有多好啊！于是五花八门的解酒保健品应运而生，有号称是祖传中药秘方的，也有号称是最新高科技产品的。其中最著名的解酒药是RU-21，据说是冷战时期苏联克格勃研制出来的，苏联垮了以后转为民用。国内推销RU21的商家对其成分语焉不详，国外的商家倒是列得很清楚，不过是琥珀酸、富马酸等参与新陈代谢的有机酸以及几种维生素，都是食品中常见的物质，没有任何神秘之处。对RU-21的解酒效果只有传言，并无临床试验的证明。

    有一位自称“美国大学副教授”的华人近年来在国内拉投资要生产一种高科技解酒药：“本项目应用基因工程方法，从嗜酸耐高温微生物中克隆出乙醇氧化酶基因，然后令其在生物反应器中超量表达，最终制成蛋白制剂。由于该基因来自嗜酸耐高温微生物，所以它们的产物也具有嗜酸和耐高温的特性，能够在人的酸性胃液中起作用，将乙醇氧化成乙酸，阻止或减少乙醇进入血液之中。”

    这个据说很“明确”的作用机理却在三个方面存在误导：一，来自嗜酸微生物的乙醇氧化酶并不就一定具有嗜酸的特性，因为它原本是在细菌内部工作的，而细菌的内环境可能是中性的。所以这种乙醇氧化酶在强酸性的胃酸作用下很可能失去活性。二，退一步说，即使这种乙醇氧化酶能抗胃酸，也会被胃蛋白酶降解，无法发挥作用。可笑的是此人为了说明这种蛋白质制剂很安全，也知道：“蛋白质在肠胃消化系统中很快就会被蛋白酶分解成氨基酸，所以，除了少数毒素蛋白质外，绝大多数蛋白质作为食品服用是安全的。”却不知根据同一道理绝大多数蛋白质作为食品服用也发挥不了功能。三，再退一步说，即使这种乙醇氧化酶能在胃中催化乙醇的氧化，它的产物也不是无毒的乙酸，而是毒性比乙醇更大的乙醛，所以这种“解酒药”的效果适得其反，实际上是想做成酗酒药。

    市场上的解酒药、解酒保健品没有一种已被证实确有效果的。如果你吃了它觉得有些效果，要么是因为心理作用，要么是因为水的作用：吃这些解酒药（例如RU-21）都要求用大量的水送服，那位“美国大学副教授”发明的解酒药也计划“制成汤剂供消费者趁热服用”。酒精是很强的利尿剂，喝酒很容易造成身体脱水，这是造成酒后不适的重要原因。因此水才是解酒的良药。要减轻酒后不适，有一个简单的办法，那就是一边喝酒一边大量地喝水。但是和民间的说法相反，不要喝茶醒酒。茶也是利尿剂，反而能让身体脱水更严重。

    2010.11.15.

（《中国青年报》2010.11.17）


反式脂肪酸究竟有多可怕？

发表时间:2010-11-12 06：28：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100n8tw.html
食用油的安全问题时不时地会成为舆论的热点。前一阵子国内媒体热炒过地沟油，最近又开始热炒“植物奶油”或“氢化油”，说它们富含危害健康的反式脂肪酸，“被专家列入人类食物历史上最大的灾难之一”。并称现在不少欧美国家已经开始对氢化油封杀、叫停，但在国内仍然可以看到普遍使用氢化油的情形。

果真如此吗？在回答这个问题之前，我们需要先知道什么是反式脂肪酸。这个名字听上去就很反面，但其实是根据其分子结构命名的，很中性。脂肪由脂肪酸和甘油结合而成。脂肪酸的样子像一条长长的链条，是由一个个的碳原子串起来的，碳原子上面还有氢原子与之结合。碳原子的化合价是4价，可以跟其他原子形成4个共价键，氢则是1价。在链条中间的碳原子，由于已与两个碳原子相连，最多还可以结合2个氢原子。如果链条上每一个碳原子都尽可能多地与氢原子结合，我们就说这种脂肪酸达到了饱和状态，称之为饱和脂肪酸。动物脂肪和某些植物油（包括椰子油、棕榈油和可可油）富含饱和脂肪酸。

在饱和状态下，链条中的碳原子彼此是以单键相连的。有的脂肪酸的链条中间的两个碳原子彼此是以双键相连的，这时这两个碳原子都分别只与一个氢原子结合，处于不饱和状态，我们把这种脂肪酸叫做不饱和脂肪酸。这两个以双键相连的碳原子，如果它们的氢原子位于同一侧，叫做顺式，这种脂肪酸就叫顺式脂肪酸。如果它们的氢原子分别位于两侧，就叫做反式脂肪酸。顺式脂肪酸的链在双键的地方打了一个弯，性质不稳定。反式脂肪酸则和饱和脂肪酸一样是直链，比较稳定。

在从前，食用的脂肪主要是动物脂肪，例如黄油、奶油、猪油，它们比较稀少、昂贵。植物油倒是便宜，但是供食用的植物油的脂肪酸基本上都是顺式脂肪酸，它们很不稳定，是液体，而且容易变质，这是由于自由基攻击链条中的双键造成的。20世纪初，德国化学家威廉·诺曼想到了一个解决办法，给植物油中的双键提供氢原子，让它们变饱和，这个过程称为氢化，这样制造出来的油就叫氢化油。如果所有的双键都被氢化、饱和了，顺式脂肪酸就变成了饱和脂肪酸。但是通常只有部分双键被饱和，由于工艺的原因，在氢化的工程中剩下的双键两头的碳原子的结构发生了变化，它们的氢原子由顺式变成了反式。这样，氢化油就含有大量的反式脂肪酸。

植物油氢化之后，变成了半固体，性质稳定、不容易变质，可以代替动物脂肪使用，而且价格要便宜得多。从德国、英国开始（而不是像国内某些专家说的，是美国人干的“好事”），氢化油很快地被大规模生产，在食品加工业中获得了广泛应用，被用来制作糕点、调味品和油炸食品。在上个世纪60年代，人们已认识到摄入动物脂肪会增加心血管疾病的风险，植物油相对来说比较健康。这个时候，使用氢化植物油取代动物脂肪，被认为不仅经济上合算，而且对健康也更有利。

从上个世纪80年代末开始，人们逐渐认识到氢化植物油对健康的危害实际上比动物脂肪还要大。这主要是由于其中的反式脂肪酸引起的，它增加的心血管疾病的风险，比动物脂肪中的饱和脂肪酸还高。衡量心血管疾病的风险的一个标志是血液中胆固醇的含量。胆固醇有两种，一种是“坏”胆固醇（低密度脂蛋白胆固醇），如果它的含量过高，就会慢慢地在动脉管壁沉积下来，形成粥样小瘤，导致动脉硬化。一种是“好”胆固醇（高密度脂蛋白胆固醇），能够防止粥样小瘤的形成。饱和脂肪酸能增加“坏”胆固醇的含量，相应地增加了心血管疾病的风险。而反式脂肪酸除了能增加“坏”胆固醇的含量，同时还能降低“好”胆固醇的含量，相当于双重增加了心血管疾病的风险。顺式脂肪酸则没有这个问题，有的顺式脂肪酸反而能降低心血管疾病的风险。

即使在摄入的量很少时（只占食物热量的1～3％），反式脂肪酸对心血管疾病的风险仍然很明显。反式脂肪酸可能还有其他方面的危害，但还没有确证。反式脂肪酸除了能给人体提供能量之外，没有营养价值，反而有害，那么就应该尽量减少摄入它，越少越好。世界卫生组织的建议是每天摄入的反式脂肪酸的量不要超过食物热量的1％，大致相当于不要超过2克，吃一份炸薯条就远远超过这个量了（大约含5～6克反式脂肪酸）。所以如果经常吃快餐、糕点、油炸食品、零食的话，是很难不超过这个限量的。一个美国人平均每天摄入的反式脂肪酸的量是5.8克。

在这种情况下，就会考虑是否用政府的力量来限制、禁止反式脂肪酸的使用。但是目前只有丹麦等个别国家和纽约等个别城市采取了行动。一些厂家被迫或自愿改变配方，推出“不含反式脂肪酸”的产品。但是这类产品往往是用动物脂肪或棕榈油等富含饱和脂肪酸的植物油来代替氢化植物油，同样对健康有害。“植物奶油”固然不好，天然奶油也最好避免。在反对使用反式脂肪酸的同时，还要提倡使用顺式脂肪酸，才是健康之道。

2010.11.8.

（《中国青年报》2010.11.10）


铁强化酱油该不该吃

发表时间:2010-11-04 05：01：18
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100n228.html
我们的身体不是钢铁铸就的，但我们的体内大约含有4克的铁，分布在每个细胞内。不过，有一种细胞中的铁特别受重视，那就是红细胞中藏在血红蛋白里的铁。铁很容易和氧结合，这样，在我们呼吸时，肺里的红细胞就能吸收氧气，把它送遍全身。如果体内缺铁，生产不了那么多的血红蛋白，我们就会缺氧，出现贫血的症状。但是铁在人体内还有其他功能，在贫血症状出现之前，缺铁已经会让人出现虚弱无力、精神不振、免疫力下降等症状。儿童缺铁还会影响到智力发育。
如果饮食缺铁、感染了寄生虫或经常出血（例如月经、消化道有溃疡），身体就很容易缺铁。铁缺乏是最常见的营养不良，在儿童、老人、妇女（特别是孕妇）中尤其常见。全世界有36亿人缺铁，其中20亿人贫血。中国人平均贫血发生率在20%左右，缺铁发生率在40％左右。至少有5千万名中国儿童缺铁，40-60％两岁以下中国儿童有因缺铁而造成智力发育不良的危险。
为了减少铁缺乏症的发生，世界各国政府主要采取两种干预措施。一种做法是供应铁剂或含铁的维生素片。不过，要一般人在没病时天天吃“药”是很难的，而且成本也太高。所以就有了第二种做法，在某些普遍食用的食品中添加铁，让人在不知不觉中补铁，例如近年来在中国逐步推广的铁强化酱油。
有人对此很不以为然，认为用铁锅炒菜就能补铁，没有必要再补了。“铁锅炒菜补铁”是流传很广的说法，几乎成了常识了。国外也有不少人这么提倡。其他国家习惯上不用铁锅，所以才要提倡，但是中国则几乎家家户户天天用铁锅，缺铁发生率却如此之高，让人不能不怀疑，这样的提倡是否真的管用。
提倡用铁锅补铁的人提供了一些证据。实验表明，用铁锅炒菜，能让一些铁溶解到食物当中，特别是炒西红柿等酸性食物或加醋炒时更明显，而且烹饪的时间越长（例如长达1小时）溶解的铁越多，像中餐那样快速热炒意义不大。但是铁溶解到了食物当中，不等于就能被人体吸收，否则我们大可以像五行山下的孙悟空一样直接吃铁砂，它们到了胃里也会被胃酸溶解。
那么食物中来自铁锅的铁能否被人体吸收呢？有一些试验表明似乎可以。例如，把一批儿童分成两组，一组让他们家用铁锅烹饪食物，另一组用铝锅。一段时间后进行比较，发现铁锅组的血红蛋白含量较高，或贫血发病率较低。但是这些试验的设计存在各种缺陷，例如样本小、没有随机分组、没有用盲法评价效果、没有排除其他因素的影响等，让其说服力大打折扣。
最近的两个更严格的试验表明用铁锅补铁并不现实。一个是在贝宁做的试验。339名试验对象被随机分成三组，一组每天口服铁剂作为对照，另两组分别用铸铁锅和蓝钢锅烹饪食物。6个月后，用盲法进行评判，铁锅组的血清铁蛋白的浓度明显低于对照组，贫血率也高于对照组，这说明用铁锅烹饪对预防缺铁性贫血没有什么效果。第二个试验是在柬埔寨做的，189名妇女参与改用铁锅烹饪的试验。在改用铁锅3个月后，血清铁蛋白的含量与使用前相比有所提高，但是6个月后，含量又下降回去了，贫血发病率也随之增加。
食物中的铁很容易受食物中其他成分的干扰，例如与大米中的植酸、菠菜中的草酸相结合，而无法被人体吸收。血红蛋白和肌红蛋白中的铁被血红素保护着，容易被吸收，因此红肉（猪肉、牛肉、羊肉）中的铁的吸收率最高，达15～40％。而植物中的铁的吸收率就很差，大约只有1～15％。成年男子每天应摄入铁8毫克，女子为18毫克，孕妇为27毫克。这个推荐量假定75％来自血红素铁。这相当于每天要吃大约0.7、1.5和2.2千克的猪肉，并不容易满足这个要求。世界卫生组织的一份报告甚至估计全世界大约80％的人的铁的摄入量都不足。
在人群普遍缺铁的情况下，推广铁强化食品就是一种很好的措施。这是世界各国普遍采取的做法。通常添加的是乙二胺四乙酸铁钠（NaFeEDTA），它的吸收率好（大约10％），非常安全，是被世界卫生组织和联合国粮农组织的联合食品添加剂专家委员会以及美国食品药品管理局认可、推荐的营养强化剂，目前还没有关于它的不良反应报告。中国推广的铁强化酱油添加的也是NaFeEDTA，根据其添加量，每人每天大约能多摄入2～4毫克铁。
有人担心，会不会铁吃得太多导致中毒呢？这种担心没有必要。每天摄入的铁的上限可达到45毫克都不会有不良反应，从正常的饮食中摄入的铁很难超过这个量。虽然铁中毒在临床上并不罕见，在小孩中尤其常见，但是这都是由于大量地误服铁剂引起的，不能以此作为反对铁强化食品的理由。
至于说吃了铁强化食品会致癌、会导致儿童身高比较矮，都是没有任何证据的无稽之谈，一般人如果轻信这种谣言还可理解，国内居然也有著名医院的营养科医生跟着说，让人不能不怀疑其专业水平。在政府公信力低落的今天，一项利民保健措施都会让人心存疑虑，何况还有貌似专业的人士信口开河危言耸听呢。
2010.10.30

（《中国青年报》2010.11.3）


转基因鱼风波

发表时间:2010-10-29 05：37：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100mxdh.html
三文鱼原是西餐和日本料理的主要原料，不仅味道鲜美，而且富含有益心血管健康的奥米伽-3脂肪酸，近来在国内也开始流行。三文鱼种类不少，在国内市场上最常见的是大西洋鲑，比如前几年挪威首相在北京超市推销过的“挪威三文鱼”，就是大西洋鲑。野生的大西洋鲑因为过度捕捞，已濒临灭绝，市场上卖的大西洋鲑99％以上是人工养殖的。
大西洋鲑的生长速度缓慢，第一年体重只增加20～30克，一般要养三年才能上市。动物的生长速度取决于体内生长激素的含量。我们可以用转基因技术来提高动物体内生长激素的含量。一种做法是给动物体转入生长激素基因，比如给大西洋鲑转入体型最大的三文鱼——大鳞大麻哈鱼的生长基因。
这种生长基因只有在温暖的季节才起作用，为了让它一年到头都能工作，需要给它带上一个常年开着的“开关”——学名称为启动子。这个开关是从美洲大绵鳚那里转来的。美洲大绵鳚血液内含有抗冻蛋白，使得它们能在接近冰封的水域生存。这种抗冻蛋白基因的启动子就是常年开着的。把这种启动子取出来，和大鳞大麻哈鱼的生长基因放在一起，转进大西洋鲑中，会让大西洋鲑生长非常快，大约一年半就能上市。而且它们吃的比较少（饲料利用率高），可以省下10％的饲料。
我们通常会觉得长得快的动物肉不好吃，不过试验表明，转基因大西洋鲑的形态、口感和味道都和普通大西洋鲑没有区别，试食者区分不出来。看来这种转基因鱼不仅成本低、价格便宜而且不损失味道，应该会同时受到养殖者和消费者的欢迎才对。开发这种转基因鱼的美国公司在1995年向美国食品药品管理局（FDA）提交了上市申请，直到2009年才满足了FDA提出的所有要求。今年9月FDA针对它开了三天的听证会，但是并没有立即做出批准上市的决定。
早在1994年FDA已批准第一种转基因食物上市，此后转基因作物在美国广泛种植。2009年，美国种植的甜菜的95％、大豆的91％、棉花的88％、玉米的85％和菜子油的85％都是转基因的。但是到现在美国还没有批准转基因动物食品上市，历史上也很少有食品拖了这么长时间还未被批准上市。为什么对转基因动物食品的控制如此之严呢？
提起转基因食品，很多人马上想到是不是安全有问题。但是这并不是FDA担心的。FDA已经认定，转基因大西洋鲑的化学成分、生物成分等方面与普通大西洋鲑没有区别，如果上市的话可以不做特别标志。有人担心吃转基因鱼会引起过敏，这毫无道理，因为转入的那个基因并不生产过敏原。引起争议的主要是转基因鱼对环境可能产生的影响。
动物和植物不同，是可以到处乱跑的。每年都有数以百万计的鲑鱼从养殖场逃逸到野外。人们担心，如果转基因鲑鱼逃到野外，与野生鲑鱼交配，会把野生鲑鱼的基因给“污染”了（鲑鱼有大约4万个基因，转基因鲑鱼只是多了1个外源基因）。更担心转基因鲑鱼在野外与野生鲑鱼争夺食物和配偶，有可能导致野生鲑鱼灭绝。因为野生大西洋鲑本来就已濒临灭绝，这个问题就更显得严重。
因此，在放养转基因鲑鱼时，不仅要把它们养在陆地封闭的环境中防止它们逃到野外去，而且为了保险起见，只出售鱼卵，而且这些鱼卵在发育时经过高温处理，孵化出的绝大部分（98％以上）都是不育的雌鱼，这样即使个别的转基因鲑鱼逃出去，也不会和野生鲑鱼交配生子。研究表明，在野外条件下，转基因鲑鱼的生存能力其实很差，它们的鱼苗更好动，更爱冒险，因此容易被天敌吃掉；在食物不足时，它们的生长速度还不如普通鲑鱼。
实际上养殖转基因鲑鱼对环境也有正面的影响。由于可以就近在陆地养殖，减少了运输费用和二氧化碳排放。由于养殖的鲑鱼生长迅速，能更好地满足日益增长的市场，也就能减少捕捉野生鲑鱼的压力，反而有助于保护野生鲑鱼。
这些好处是“环保主义者”所忽视的。他们更关心的是虚拟的潜在风险。捕捉或养殖鲑鱼的渔民反对转基因鲑鱼的理由则要实际得多。他们担心的是自己的饭碗。不过，他们的担忧是自相矛盾的：一方面担心由于转基因鲑鱼不加标志地上市，导致人们从此不敢吃鲑鱼，毁掉整个鲑鱼产业；一方面又担心由于转基因鲑鱼价廉物美，导致人们从此只吃转基因鲑鱼，让传统鲑鱼产业破产。

2010.10.23.

（《中国青年报》2010.10.27）


“一夜白头”有可能吗？

发表时间:2010-10-21 11：32：07
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100mq9u.html
    “白发三千丈，缘愁似个长。”我国自古以来就有忧愁能让人头发变白的说法，据称甚至还有人一夜之间愁白了满头青丝。最著名的有伍子胥一夜白头过昭关的故事，说的是春秋时期伍子胥的父亲和兄长被楚平王所杀，只有他逃了出来。楚平王叫人画了伍子胥的像，挂在楚国各地的城门口悬赏捉拿。伍子胥逃到吴楚两国交界的昭关，那里盘查很紧，伍子胥过不去，满怀忧愁，一夜间头发全白，面貌变了，才被他混出关去。

    文学作品也喜欢用一夜白头来凸显悲情。比如金庸的《射雕英雄传》就有“瑛姑一夜白头”的情节。故事中，瑛姑哀求南帝用一阳指为她重伤的私生子疗伤，遭到拒绝后，书中借南帝的回忆如此写道：“那时她只不过十八九岁，这几个时辰惊惧、忧愁、悔恨、失望、伤心，诸般心情夹攻，鬓角竟现出了无数白发……我见她头发一根一根的由黑变灰，由灰变白。”

    不仅是文学描写，纪实报道中也可见“一夜白头”的说法。近日读到一则新闻报道，称贵阳出了一个“白毛女”。因强迫拆迁，一位中年妇女的房子被夷为平地，自己和两个儿子被抓进监狱，女儿失去工作。突然间没有了家，也失去了所有的生活来源，她满头的青丝一夜间完全白了。该报道还附了一张其满头白发的照片，以证其真。

    强迫拆迁的悲剧在现在的中国早已让人见怪不怪了，这篇报道吸引眼球之处正在于主人公“一夜白头”。我在微博上指出头发一夜间完全变白是不可能的，遭到了很多批评，除了骂我太“冷血”，还有说我太孤陋寡闻或太自以为是的，有人声称自己曾经见过别人一夜白头或一夜长出很多白头发。有记者采访医生，都说不能说“一夜白头”不可能。一位神经科医生解释说，头发变白，主要是由于黑色素和相关色素的缺失，而忧伤、悲伤和精神受到刺激等情况，会使黑色素的形成发生困难。“但这个代谢是个长期过程，不可能在几小时或者几十小时内完成，但是不排除因遗传或一些罕见疾病造成‘一夜白头’的可能性。”一位皮肤科医生也说，白发是由于头发毛囊下的黑色素细胞由于络氨酸障碍，不能生成黑色素。这主要与精神因素及免疫系统有关系。但目前的理论还没有进一步弄清楚为什么白发的真正原因。“在没有找到确切的病因之前，就不能绝对地说‘一夜白头’不可能。”

    这两位医生解释的是长出白发的原因，说的是精神刺激或罕见疾病有可能长出白发，却不能以此说明已有的黑发能够变白。如果已有的黑发不能变白，一夜白头就是不可能的。

    那么黑发有可能自然变白吗？答案是否定的。头发之所以有颜色是因为其中含有黑素颗粒。黑素颗粒是由毛囊里的黑素细胞合成的。如果因为某种原因这个合成过程出现了障碍，新长出的头发不含黑素，就会是白头发。但是黑素合成过程出现的任何变化都不会影响到已长出的头发部分，也就是露在头皮外的部分。头发里面没有血管、神经和细胞，实际上是死物质，身体发生的变化不会让已有头发的成分发生改变，里面的黑素不会因此被去除掉，当然也就不会变成白发。

    如果一个人的所有发囊都开始长白头发，也必然是一点一点地从发囊里长出来的，此时发根是白色的，发梢则还是黑色的（或是褐色、黄色等其他固有颜色）。只有把黑色的部分剪掉，才会出现满头白发。头发的生长速度很慢，一天大约长0.4毫米，一个月大约长1.25厘米，所以不仅一夜白头不可能，几夜、十几夜白头也不可能。像照片中那位女士那么长的头发要全部变白，至少要花上几个月的时间。

    如果你发现某人的头发突然全部变白，那么有几种可能：他人为地把头发漂白了；他原来头发就已经全白了，只不过染了发，后来不染了；他把头发黑色的部分剪掉，露出了原来掩盖着的白色部分了。

    已长出头发是死的，不可能再吸收营养物质，所以市场上那些号称含有滋养头发成分的洗发精、护发素都在误导人。它们所含的维生素、矿物质或其他神秘的因子最多能够通过让头皮吸收而营养新生的头发（能有多大的作用也很可疑），而不可能营养已长出的头发。这么说并不是否认洗发精、护发素能够通过清洁、润湿等方式对头发起到保护作用，避免头发分叉、断裂。

    文学描写当然不值得用科学较真。但是如果有人要把伍子胥一夜白发过昭关当成历史事实，那就值得较真。因拆迁一夜间头发全白，那是新闻报道，也应该较真。中国文人的老毛病，就是不分幻想与历史，不分虚构与纪实，全搅在一起煽情，还觉得特有人情味，有人质疑就骂人“冷血”。却不知魔鬼在细节中，力量在真实中。

    2010.10.18

（《中国青年报》2010.10.20）


当你遭遇袭击

发表时间:2010-10-13 14：48：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100mjyk.html
你一个人迈着轻快的步伐走在回家的路上，突然之间，从路边跳出一个人，然后你的眼睛看到一团白色雾状的东西，并感到刺痛。你的鼻子则闻到一股刺激性气味。这些信息被收集起来传到了丘脑。丘脑就像一个信息中转站，来自各种感官的信息在这里被迅速地转给大脑底部一个杏仁状的结构——杏仁核进行过滤，判断其中是否有危险的信号。杏仁核得到的只是一些没有经过大脑皮层处理的模糊信息，下意识让你知道：“有人朝我喷白色雾状刺激性东西。”
这一信息虽然模糊，却足以让杏仁核感到危险，向丘脑下部的神经中枢下丘脑下达命令。下丘脑通过神经调节内脏和内分泌活动，一旦接到发现危险的命令，马上就会把全身各个器官和腺体都调动起来，让整个身体进入高度警戒状态，做好搏斗或逃跑的准备。

你感到呼吸变得急促，这是为了在短时间内吸入更多的氧气。你没有感到的是下丘脑同时也命令支气管扩张，这样每次呼吸时，肺都能吸入更多的氧气，送到血液中。你感到心脏怦怦地跳得厉害，让血液循环加速。你没有感到的是，与此同时，储存在肝脏中的糖原转化成葡萄糖，也送到了血液中。

氧气和葡萄糖都是提供能量所必需的物质。不管你是选择搏斗还是逃跑，最需要能量的都是四肢的肌肉。心脏急速地把血液里的氧气和葡萄糖送到了四肢的肌肉，其他部位的血液供应相应地减少，以节省能量。例如，消化系统的各项活动都停止了。皮肤的毛细血管收缩，里面的血都流去供应肌肉。你因此感到毛骨悚然，一股寒意传遍全身，甚至打起冷战。这时如果旁边有人看着的话，会看到你被吓得脸色苍白，其实就是脸部皮肤的血液流向了最需要它们的地方。

奇怪的是，你一边感到寒冷，一边却开始出汗，所谓吓出一身冷汗。这是因为下丘脑也能命令汗腺分泌汗液，为散热做准备。不管是搏斗还是逃跑，肌肉在激烈的运动中都会产生大量的热，必须通过出汗把它们散掉，否则会影响机能。

下丘脑也给眼睛发去了指令，让瞳孔扩张，更好地看清前面的物体。这时候你清清楚楚地看到一个年轻男子手举一个喷雾器对准你。这个信息传到了视觉皮层，再结合嗅觉皮层接受到的信息，“有人朝我喷白色雾状刺激性东西”就成了你有意识地做出的一个清楚的判断。

那是什么东西？这个人想要干什么？信息传到了专门储存记忆的海马脑回，迅速地进行检索，根据气味和刺激性初步判断，可能是一种效力没有那么强的辣椒水。然后你想起了有关辣椒水的所见所闻，又想起了不久前一个朋友遭到两名歹徒的袭击，于是得出了结论：“我也遭到歹徒袭击了。”接下来的问题就是，是跟歹徒搏斗还是逃跑？

这时在下丘脑的命令下，肾上腺大量地分泌肾上腺素、去甲肾上腺素等应激激素。这些激素和乙酰胆碱、多巴胺等神经递质一起，让你的头脑保持清醒，对周围的环境异常警觉。你迅速对周围环境进行扫视，即使仅仅一瞥，也显得非常清晰：马路没有车，对面是一个小区的围栏，没有门……你甚至能注意到平时忽视的细节，比如围栏上挂着的标语。

同时，大脑中各个与记忆、思维、判断有关的功能区都活跃起来，你必须马上做出决策，是搏斗还是逃跑？歹徒手里有凶器，可能还有其他歹徒在身后，搏斗没有胜算，逃跑是最佳选择。这个决策从大脑前额叶皮层传到了运动皮层，运动皮层向下肢发出了命令。你撒腿就跑，闪过前面的歹徒，横穿马路向路对面冲去，还不忘转头左右看看有没有车过来，却瞥见身后有一歹徒紧追着，手举铁锤对着你的头部挥舞。此前已经积蓄好能量的肌肉突然之间爆发出来，你就像一名短跑运动员，以前所未有的速度向前狂奔，把歹徒远远甩到了后面。

你脱险了。但是这一幕的每个细节都已经存进了大脑的记忆区域，成了经验的一部分。大脑会对这些记忆进行分析、归类，从中吸取经验教训：单身一人活动很危险，遇到袭击选择逃跑确实管用……这也是一个不知不觉的学习过程，如果再次遇到类似的袭击，你的反应也许会更快。当然，谁也不能保证你还能再次逃脱。

但是恐惧中留下的记忆也会给你的生活带来阴影。在未来的一段时间内，单身外出会让你觉得不安全，走在路上你会时刻对周围的人保持警惕。在经过遭受袭击的地点时，或者有人无意中蹿到你前面时，你都有可能回想起遭到袭击的那一幕，甚至可能会做出应激反应：呼吸急促、心跳加速、出汗……随着时间的推移，记忆会逐渐淡化。但是，身体的创伤容易痊愈，心理的创伤却很难。这是你为了能够及时地应对危险而不得不付出的代价。

2010.10.11

（《中国青年报》2010.10.13）


“试管婴儿”在反对声中成长

发表时间:2010-10-11 07：19：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100mi9j.html
本届诺贝尔生理学或医学奖出乎意料地授予研发出体外授精技术的英国生物学家罗伯特·爱德华兹。在今天看来，这项技术似乎没什么创新，只是把已经在动物试验成功的技术应用到了人身上，而且似乎很简单，不就是把卵子从身上取出，在培养皿里授精，然后再放到子宫吗？以至国内有人评论说“今年的诺贝尔生理学或医学奖可能是最不花钱的研究项目”。

而实际上，体外授精技术看似简单，是因为爱德华兹等人已摸索出了最适宜的条件。从上个50年代开始，到1978年7月25日首个“试管婴儿”诞生，爱德华兹研究了二十多年。如此费时的项目当然不可能是“最不花钱的研究项目”。它需要大量的研究经费。英国政府不愿提供资助，幸好有几个美国私人基金会提供了经费，但是这还不够，爱德华兹的合作者、医生帕特里克·斯特普托不得不通过做人工流产赚钱贴补费用。

这个研究项目也许倒称得上最有争议的研究项目，从一开始就备受指责。不仅政府官员、民意代表反对，神学家、伦理学家反对，甚至连某些医生、生物学家都反对。美国著名生物学家、DNA双螺旋模型的提出者之一詹姆斯·沃森在一次学术会议上曾经当面指责爱德华兹“杀婴”，因为在做体外授精实验时，有些受精卵会被销毁。在许多人看来，受精卵就等于婴儿。即使在今天，体外授精技术已经相当成熟，但是为了保证成功，仍然会多培育几个受精卵，多余的受精卵以后也要被销毁。

当时反对体外授精技术的另一个理由是，没有先在猴子身上做实验，就直接用在人身上，过于草率，如果生下的婴儿有缺陷，如何是好？而且，这项技术号称是用来治疗不育症的，但是实际上并没有将不育症治好，是一种“不诚实”的医疗手段。当然，还有人指责生物学家、医生是在扮演上帝角色——任何与生育、遗传有关的技术都难免这种批评。有人因此认为体外授精技术是不道德的，应该永远地禁止它。

这些批评难以抵挡不育夫妇因为此项技术得以享有为人父母的幸福。长期的追踪研究也证明当初对该技术安全性的担忧是多余的，“试管婴儿”与其他婴儿一样健康。体外授精成了治疗不育症的常规技术，到现在世界各地已诞生了400万名“试管婴儿”。反对的声音逐渐平息，主要的反对声音来自宗教界，特别是天主教。梵蒂冈发言人批评授予爱德华兹诺贝尔奖的决定，要爱德华兹为卵子买卖和冰冻在冰箱中的胚胎负责。

当年反对“试管婴儿”的理由后来全都被用来反对另一项生殖技术——人的克隆。由于人的克隆技术风险更大，带来的伦理问题更复杂，遭到了几乎一致的反对，即使是生物医学界也普遍认为至少在目前不宜从事人的克隆研究。

与此相似的还有胚胎干细胞的研究。只不过，生物医学界基本上都支持这方面的研究，反对的阻力主要来自神学界、伦理学界和政界。胚胎干细胞是从早期胚胎分离出来的，胚胎会被销毁。反对者因此认为这是在“杀婴”。分离胚胎干细胞的材料通常来自进行体外授精时遗留下来的多余胚胎。反对干细胞研究的人通常并不反对“试管婴儿”，奇怪的是，他们对制造“试管婴儿”过程中产生的多余胚胎被销毁视而不见，但是当它们被“废物利用”来分离干细胞时，这些人却无法忍受了。

也许再过30年，人们也会对现在有关人的克隆、胚胎干细胞的争议感到好笑。一项与生命有关的新技术难免会产生争议。一项技术越是尖端，越是难以被外行理解，产生的争议就可能越大，限制也会越厉害。如果爱德华兹是在今天才开始研究体外授精技术，不仅不能得到政府资助，甚至很可能会被禁止。这一技术也许在学术上算不上多么高超，它产生的社会影响却是非常重大、深远的。难怪有一位美国生物学家评论说，诺贝尔奖委员会授奖给爱德华兹，是在抗议那些反科学、反妇女选择权（指反对人工流产）的右翼宗教狂热分子。

2010.10.6

（《新华每日电讯》2010.10.9）


你有必要补维生素吗？

发表时间:2010-10-04 12：44：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100mbix.html
除了从食物中吸收蛋白质、碳水化合物、脂肪这些需求量比较多的营养素，我们还需要两类需求量比较少的营养素，才能保证身体正常的生长、发育、新陈代谢和健康。其中一类是有机物，即各种维生素，一类是无机物，即各种矿物质。
人体必需的维生素共有13种，必需的矿物质有20几种，它们都是人体无法自己合成的，必须从饮食中摄入。有的维生素和矿物质在食物中的含量非常丰富，或人体对其需求量很少，从日常饮食中能够得到充分的满足，我们不必担心会缺乏它们，例如泛酸、生物素、维生素B6、维生素K、磷、钴、锡、硼、硅、镍、钒等。我们没有必要特地去补充这些维生素和矿物质，因此无需在意它们。
有些维生素和矿物质容易因为从饮食中摄入不足而影响健康。它们才是值得我们特地关注，注意补充的。这些维生素和矿物质包括维生素A、维生素B1、维生素B2、烟酸、叶酸、维生素B12、维生素C、维生素D、维生素E、钙、铁等等。
目前市场上的保健品，有一大类就是以补充上述维生素和矿物质（以下合称维生素）作为卖点的。但是，补充维生素最好的办法是从膳食中摄入，而不是服用维生素制剂。饮食的均衡和多样化通常能保证获得充分的维生素。不过，对一些特定的人群，却应该推荐其服用某种维生素制剂。这包括三种情况。
第一种情况是准备怀孕以及妊娠头三个月的孕妇应每天补充400～600微克合成的叶酸。如果怀孕早期孕妇体内缺乏叶酸，能够导致胎儿出现神经管缺陷。这是最严重也最常见的出生缺陷之一，每1000名新生儿中，就有1～2个有神经管缺陷。叶酸广泛地存在于各种食物中，但是食物中的叶酸很不稳定，在收割、储存、加工、烹饪过程中，一半以上的叶酸活性都会丧失掉。叶酸是水溶性维生素，水煮时更容易丧失。而且，天然叶酸不容易被人体吸收，只有大约50％能被人体吸收。相反的，合成的叶酸极其稳定，可以储存几年都不丧失活性，而且几乎能100％被人体吸收。服用叶酸制剂比靠膳食补充叶酸要可靠得多。虽然医生一般都会建议孕妇服用叶酸制剂，但是神经管缺陷是在怀孕的第一个月发生的，这时候孕妇都还不知道自己已怀孕，等到发现怀孕再补充叶酸就来不及了。为了避免这种情况，准备怀孕时就应该补充叶酸。
第二种情况是50岁以上的人应通过服用维生素制剂或吃强化食品每天补充2.4微克结晶形式的维生素B12。这是因为研究表明，达三分之一的老年人已无法从膳食中吸收天然的维生素B12。缺乏维生素B12会导致恶性贫血。
第三种情况是母乳喂养的婴儿、老人、肤色深的人以及经常晒不到太阳的人应从强化食品或维生素制剂补充维生素D。含维生素D的食物很少，人体必需的维生素D主要是阳光中的紫外线刺激皮肤合成的。维生素D的主要功能为增强小肠对钙和磷的吸收，维持血液中钙和磷的正常浓度，以形成和保持强壮的骨骼。如果缺乏维生素D，儿童骨骼生长不正常，导致佝偻病，成人导致骨软化症，容易得骨质疏松症。
母乳中的维生素D含量不足，纯母乳喂养的婴儿最迟从第2个月开始每天必须补充200国际单位（5微克）的维生素D。配方奶粉喂养的婴儿由于配方奶粉中已含有足够量的维生素D，无需额外补充。婴儿、儿童和少年如果每天未能饮用两杯（约500毫升）添加维生素D的配方奶粉或牛奶，也必须补充200国际单位的维生素D。50岁以上的老年人因为皮肤合成维生素D的效率下降，应考虑补充维生素D。同样，不经常晒太阳的人也应考虑补充维生素D。成人维生素D的目前推荐量是每天400国际单位，但是近年来有很多项研究表明，这个量不足以预防骨质疏松，每天800国际单位才能见到效果，而要让血液中维生素D保持最佳浓度，需要每天服用1000国际单位甚至更高。如果维生素D吃过量了会有副作用，目前的限量是2000国际单位，但也有研究指出要到10000国际单位才会有危险。
此外，也有比较确凿的证据表明绝经期妇女同时补充钙和维生素D能增加骨质密度和降低骨折的风险。患有中期老年性黄斑病变（可导致失明）的不吸烟成人推荐服用三种抗氧化剂（维生素C、维生素E和β胡萝卜素）和锌。但是服用维生素制剂也能带来副作用。有证据表明定期吃β胡萝卜素片能够增加吸烟者得肺癌的风险。有初步的研究认为，吃硒、β胡萝卜素和维生素E会增加老年人得食道癌的几率，吃维生素D和钙则会增加得肾结石的风险。
如果要补充维生素制剂，应该选择到药店购买大药厂的产品，比较可靠。不要购买保健品、直销或传销的产品，因为这些行业缺乏监管，其产品的质量没有保证，而且往往卖得很贵，物非所值。

2010.6.8.

（《健康管理》2010年第7期）


转基因恐慌

发表时间:2010-10-01 08：39：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100m9he.html
每隔一段时间，媒体上就会出现有关转基因食品如何有害的传闻。最近的这一个尤其恐怖。《国际先驱导报》记者声称，他们经过4个月的调查，发现山西、吉林部分地区出现大老鼠消失、母猪爱生死胎、狗肚子里都是水等等动物异常现象。他们认为这是由于3年前那些地区开始种“先玉335”玉米引起的。这种玉米是杂交玉米，其母本为PH6WC，父本为PH4CV，但是记者查了美国专利商标局网站上关于PH4CV的专利介绍，发现它是转基因玉米，“如果是这样的话，山西、吉林等地的各种动物异常反应就有了比较合理的解释。”

转基因玉米让动物大量死亡！这则消息在网上疯转，并且成了一些报纸、网站的头条新闻。这些人转之前也不想想，其可信度有多高？如果该报道的结论能够成立，那将是震惊世界的重大发现。作为一个有科学头脑的人，在听到耸人听闻的说法时，不能轻信，要抱着怀疑的态度，多问几个为什么。

第一个问题是，那些动物异常现象是否真的出现了？记者所谓的调查，其实只是采访了几个农民，听了他们的说法。这并不是一个客观的调查，更没有定量的统计、对比。别人做类似的调查，可以得出相反的结论。山西农业厅针对该报道，组织11名专家成立了联合调查组，根据报道中提到的线索进行了调查取证，对乡、村防疫员和养猪户进行了询问，近年来都未发现有普遍的母猪产仔少、死亡率高的现象。这就说明，所谓动物异常现象并不是一个可以确认的事实，至少是有争议的。

即便真的出现了动物异常现象，就是由于种植“先玉335”玉米引起的吗？记者提供的理由是二者是同时发生的。但是同时发生的事件并不等于存在因果关系。山西农业厅组织的调查似乎认可老鼠变少变小的现象，但是却提供了另一个解释：当地乡、村干部和农民普遍认为是由于猫的饲养量增加产生生物抑制作用，以及农村基础设施和村民住房由砖瓦结构改善为水泥结构，老鼠不易打洞做窝而造成的。这个解释显然更为合理。

如果动物吃了“先玉335”玉米之后身体会出现损伤乃至死亡，这是很容易用实验证实的。记者花了4个月时间去搜集没有说服力的道听途说，却不愿找实验室做一下简单的实验看看究竟，表明他们其实并没有把问题搞清楚的诚意。而对于别人来说，完全没有浪费时间去做动物实验的必要，因为没有理由相信一种被广泛种植、食用的玉米品种有如此吓人的毒性。

对《国际先驱导报》的记者来说，似乎只要证明了“先玉335”的父本PH4CV是转基因玉米，就找到了问题所在。但是在这里他们摆了一个巨大无比的大乌龙。他们知道去查美国专利说明，却看不懂或有意歪曲了专利的内容。专利说明很清楚，PH4CV是自交系玉米，是由单株玉米连续自交多代培育而成的“天然”玉米，既非杂交玉米也非转基因玉米。专利内容里提到转基因，是在权利说明里头的，意思不过是说该自交系玉米可以用做培育转基因玉米的材料。如果因此就说它是转基因玉米，那么在权利说明里还说到该自交系玉米可以用来培育杂交玉米，它岂不又成了杂交玉米？

中国目前没有批准转基因玉米的种植。如果研发出“先玉335”的杜邦先锋公司胆敢拿转基因玉米冒充杂交玉米，这是很容易揭穿的非法行为。做一个分子检测实验就可以测定一个玉米品种是否含有转基因成分。记者与其在那里凭空推测，何不花点钱找一家检测机构坐实杜邦先锋公司的罪名？经常声称在中国市场上检测出食品含“非法转基因成分”的绿色和平组织这回却不好意思出声了。

和中国不同，美国大面积种植转基因玉米已有14年的历史。今年美国种植的玉米中有86％是转基因玉米。美国种植的玉米大量地作为食品和饲料供人、畜食用，却至今没有发现任何异常。《国际先驱导报》的报道声称：“美国国家科学院和美国卫生部等部门发表的文献说明了世界各地由于使用转基因饲料出现异常的案例，包括内脏发生异常的老鼠，假孕或不育的猪和非正常死亡的母牛。”这纯属谣言。这些部门从未发表过这样的文献，恰恰相反，它们发表的报告都一再确认了现有转基因食品的安全性，否则根本不可能批准其上市。联合国粮农组织的报告也指出：“迄今为止，在世界各地尚未发现可验证的、因食用由转基因作物加工的食品而导致的有毒或有损营养的情况。”

“转基因食品的安全性还没有定论”是媒体上常见的说法，但是这个说法是错误的。国际权威机构都认可已上市的转基因食品的安全性。正如联合国粮农组织的报告指出的：“人们认为食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。这些结论反映了国际科学理事会所研究的科学证据的共识，而且与世界卫生组织的观点一致。”

新的事物往往会让无知者感到恐惧。中国政府已把推广转基因作物作为农业政策，但是这并不能打消许多人的疑虑，在某些不负责任的媒体的推波助澜之下，谣言还会一再出现，恐慌也还会一再发生。

2010.9.27

（《中国青年报》2010.9.29）


有关转基因作物的种种新谣言

发表时间:2010-09-21 17：16：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100m2q1.html
（这是今年4月份我应邀为《科学世界》写的。这些谣言到现在还有人在传播，我就登一下。“转基因玉米让大老鼠消失、母猪爱生死胎、狗肚子里都是水”这个最新谣言我已简单驳斥过，以后再写篇文章）

整整七年前，当有关转基因食品的社会争论被一个自称“国际环保组织”的反科学组织从欧洲引进到中国时，我曾为本刊写过一篇长文《转基因作物恐慌与真相》加以剖析（2003年第3期）。从那以后，在国内媒体、互联网上仍然时不时地会出现有关争论。最近农业部给抗虫转基因水稻颁发了安全证书，更使这一争论达到了白炽化程度，一时难以平息。如果说以前的争论还可以见到一点学术含量的话，当前反对转基因食品的舆论，则基本上是靠耸人听闻的谣言来支撑着。这些谣言并非都是网上匿名人士散发的，有些还是由有头有脸的“著名学者”公然炮制、传播的。下面就举几个例子。

近日，广西医科大学第一附属医院发布《广西在校大学生性健康调查报告》，指出大学生超过一半精液质量异常。这个研究成果被媒体报道后，有一位“著名经济学家”联想到一则网络消息：“广西已经和美国的孟山都公司从2001年至今在广西推广了上千万亩‘迪卡’系列转基因玉米。广西广大农民在不知情的情况下种了1026万亩。”于是断言，广西大学生的精液质量异常是因为大面积种植转基因玉米引起的。这一断言还得到了另一位“著名经济学家”的力挺。

这个谣言很容易戳穿。不管是孟山都的网站资料、品种申报材料还是学术论文，所有可靠的材料都表明，在广西推广的迪卡007玉米是杂交玉米品种，而不是转基因品种。中国目前还没有哪个地方已在商业化种植转基因玉米，何况是2001年。而且，全国大学生的精液质量都普遍有问题，和国内其他地方的大学生相比，广西大学生的精液质量并不算太差，没有理由认为有特别的原因造成广西大学生的精液质量下降。

退一步说，就算广西早已大面积种植转基因玉米，就算广西大学生的精液质量全国最差，就能说明二者之间存在因果关系吗？不能。同时发生的事件并不等于就能互为因果。已知有很多环境因素能导致精液质量的下降，却没有任何证据表明转基因食品是其中的因素。你不能毫无根据地把什么坏事都怪到转基因食品头上，就像一位网友讽刺的：“广西大面积种了转基因玉米，广西男大学生体检精液不合格；广西大面积种了转基因玉米，广西连日发生重大交通事故；广西大面积种了转基因玉米，广西一民房昨倒塌；广西大面积种了转基因玉米，广西一家火锅店发生爆炸；广西大面积种了转基因玉米，广西昨日一青年女子坠楼；广西大面积种了转基因玉米，广西……”

但是这位“著名经济学家”却乐此不疲。最近西南大旱，他又怪罪给转基因，声称“种植转基因桉树是西南大旱的罪魁”！事实上，世界上现在根本就没有转基因的桉树，在西南种植的桉树没有一棵是转基因的。也没有任何证据能够证明种植桉树能够引起干旱。发生干旱的广西西北部不种或极少种桉树，大面积种植桉树的广西东南部和中部却不是旱区。桉树的原产地澳大利亚到处是桉树，并没有因此干旱连连。

推广抗虫害转基因作物的主要目的，是为了大量地减少杀虫剂的使用，从而减少农药对环境的污染和食品中的农药残留。有人反驳称，“美国农业部”的数据表明种植转基因作物反而增加了农药的使用。实际上，他们引用的数据来自美国一家反对生物技术、提倡有机食品的民间组织“有机食品中心”（OrganicFoodCenter）在2009年11月发布的报告，而且指的是种植抗除草剂转基因作物增加了除草剂的用量。即使是这份由反对转基因的人士发布的报告，也不得不承认，从1996年到2008年，由于种植抗虫害转基因作物，美国减少了杀虫剂的使用达6400万磅。

该报告关于“种植抗除草剂转基因作物增加了除草剂的使用”的结论，也被认为是根据不可靠的数据和不准确的假设得出的错误结论。英国咨询公司PGEconomics在2009年10月发布的报告认为，1996～2007年年间，种植抗除草剂转基因大豆、玉米和棉花分别减少除草剂的使用4.6％、6.0％和15.1％。

其实，种植抗除草剂转基因作物的主要好处倒不在于减少除草剂的使用量，而在于可因此使用低毒广谱除草剂草甘膦。有一位“著名经济学家”却把这种除草剂描述得非常可怕，声称：“为了除掉杂草，农民不得不使用孟山都的除草剂‘抗农达’。‘抗农达’不仅杀死了阿根廷的庄稼，还伤害了牲畜，造成动植物畸形。长期接触那些农药，人也频繁出现恶心、腹泻、呕吐，造成皮肤伤害。’”

孟山都的除草剂“农达”的活性成分为草甘膦，这是孟山都公司在上个世纪70年代开发的，专利早过期了，现在许多农药公司都生产（包括中国的公司，阿根廷农民用的草甘膦除草剂相当大一部分是从中国进口的）。这是国际公认的低毒除草剂，对人体健康没有任何危险。此人对该除草剂的毒性的描述，纯属谣言。种植抗除草剂转基因作物的目的，是为了在用除草剂的同时保护庄稼。同类的非转基因作物同样要用除草剂除草，往往要用几种较有针对性、毒性较强的除草剂。如果不用除草剂，靠耕耘除草，不仅费时费力，还耗费燃料、增加温室气体的排放，引起水土流失，反而破坏环境。

转基因作物之所以受到农民的欢迎，推广得很快，主要原因就在于它能大幅度地减少农药的使用，节省了相当大的开支，同时还降低了农药对农民健康的不良影响。2005年4月29日，《科学》杂志发表中美科学家合作完成的论文《转基因抗虫水稻对中国水稻生产和农民健康的影响》指出，转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%。如果种植转基因作物反而要增加农药使用，农民又何必去种它？但是反对转基因作为的人士却声称，农民种植转基因作物，是因为在市场上买不到“天然”作物的种子，所以不得不种。这也是无稽之谈。即使是在中国转基因品种推广最成功的棉花，市场上也仍然有非转基因棉花种子在销售，这是只要去销售种子的网站上查一下就可以知道的。

有一种说法称，种植转基因作物无法留种，是种子公司剥削农民的阴谋。其实，给作物转入抗虫害、抗除草剂、抗病害等基因是不会影响作物的繁殖能力的。当然，也可以转入某些特殊的基因让作物种子失去繁殖能力，这种所谓“终结子技术”虽然已被开发出来，但是并没有获得应用。那么为什么转基因作物的种子往往也无法留种呢？这是因为它们用了杂交的品种，没有留种是杂交导致的，和转基因没有关系。非转基因的杂交水稻、杂交玉米同样也没法留种，农民并不觉得这是什么可怕的事。

有一位“著名经济学家”给我们介绍了“法国科学家的惊人发现”，“他们的结论是，三种孟山都公司的转基因玉米能让老鼠的肝脏、肾脏和其它器官受损。”“他们这个试验是非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标。”还提供了论文的下载地址。

但是如果你真的把这篇法国人的论文下载来看一眼，就可以发现这又是在造谣。这三个法国人根本没有做过任何试验，他们在论文中说得清清楚楚，采用的是孟山都提交给欧洲政府公开的实验数据。也就是说，这个“非常仔细的，仅仅是肾脏就观察了尿磷、尿钠、尿钾、尿肌酐清除率、尿素氮和肌酐等等九个指标”的实验，是孟山都自己做的。这三个法国人是用孟山都的实验数据，用一套没有获得公认的统计方法重新进行分析，才有了所谓“惊人发现”。对这篇论文的结果，法国生物技术高级咨询委员会并不认可，认为这篇论文没有提供任何可接受的科学证据。

有关转基因的谣言还有很多，光是与转基因作物最大的生产国和消费国——美国有关的，就有好几条：“美国人已经开始放弃种植转基因了”（事实上在美国转基因作物的种植面积逐年增加），“美国种植的转基因作物都是当饲料的”（事实上美国市场上70％的食品含转基因成分），“美国刚刚召回一种转基因食品”（事实上该召回事件与转基因毫无关系，是一种含牛奶成分的墨西哥食品未标明含牛奶成分而被召回）……

有些人反对转基因作物，是因为缺乏科学知识，不知转基因为何物，盲目地反对。如果能做好科普，就有可能让他们改变立场。但是也有些人反对转基因作物，是出于信仰或政治目的，属于别有用心，他们提出的转基因作物的安全性、决策的透明度、农民利益、国家利益、消费者知情权等等问题，不过是借口。他们自己其实也清楚，他们对转基因作物的反对意见是站不住脚的，所以才要借助谣言混淆视听。这些人的立场不可能通过科普或学术争论加以改变，也没有必要去改变，对他们应该是进行揭露，以免公众受其蒙蔽。

2010.4.5.


疫苗接种的恐慌

发表时间:2010-09-16 06：55：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lzax.html
在疫苗接种被发明之前，“出疹子”（麻疹）和“出痘”（天花）是几乎每个儿童必过的两个关口。麻疹虽然不像天花那么可怕，但也能出现严重的并发症，例如并发脑炎导致智力障碍。严重的能引起死亡，当儿童营养不良时，病死率可高达10%。

麻疹和天花都是由病毒引起的传染性极强的传染病，但是只要得过了，身体就终身对引起它们的病毒有了免疫力，不会再得了。疫苗接种的原理就是人为地让身体接触到没有毒性或毒性减弱的病毒，从此对该病毒产生免疫力。例如，我们把麻疹病毒放进受精的鸡蛋中培养，让病毒适应了鸡胚细胞的环境，对人体细胞的毒性就减弱了。注射这种减毒疫苗一般不会对人体造成伤害，却能让人体对麻疹病毒产生免疫力，一旦免疫成功，就不会再得麻疹了。

麻疹和天花一样，人是它们的唯一宿主，如果世界上每个人都对它们产生了免疫力，病毒没有了藏身之地，就会永远消失。因此，在通过疫苗接种消灭了天花之后，麻疹（以及脊髓灰质炎）就成为了人类希望能够消灭的下一个传染病。它在某些国家和地区已被消灭。例如，通过强化免疫计划，美国在2000年宣布消灭了麻疹。

风疹和腮腺炎是另两种由病毒引起的、传染性很强的传染病，在儿童中也非常常见。它们同样可以通过疫苗接种来预防。从前，麻疹、风疹和腮腺炎的疫苗是分开接种的，每种疫苗要接种两次，总共要打6针，两针之间至少要间隔1个月，在等待打下个疫苗的过程中，就有可能染上还来不及预防的传染病。有人就想到，如果能把三种疫苗混在一起打，总共打两针就可以了，而且可以同时就预防了三种传染病。这种三联疫苗（麻风腮疫苗）在上个世纪70年代首次在美国开始使用，逐渐传遍了世界各国。

一切似乎都很顺利，直到1998年，英国王家自由医院的医生瓦克菲尔德等人在著名的《柳叶刀》杂志上发表了一篇论文。他们调查了在王家自由医院就诊的12名自闭症儿童，其中有8名儿童的医生或父母认为是在注射了麻风腮疫苗后开始出现自闭症症状。这篇论文虽然没有断定麻风腮疫苗接种与自闭症有关，但是在新闻发布会上，瓦克菲尔德建议这三种疫苗还是分开接种为好。

起初这篇论文没有得到媒体太多的关注。2001年和2002年，瓦克菲尔德在一份鲜为人知的学术刊物上发表综述介绍其1998年的发现，又发表了两篇实验报告，宣称从患自闭症和肠道疾病的儿童的组织样本中检测到麻疹病毒。瓦克菲尔德的发现突然引起了英国媒体的兴趣，成了2002年英国最重大的科学新闻，据统计，那一年有关麻风腮疫苗与自闭症的关系的新闻报道多达1257篇。

尽管此后有很多项样本更大、更严谨的研究否定了麻风腮疫苗与自闭症有关，但是很少引起媒体的注意。2004年起，主要由于调查性记者迪尔的调查，瓦克菲尔德的问题才逐渐暴露出来。他被发现曾经从一家致力于起诉疫苗制造者的机构获得55000英镑的资助，但是没有在论文中表明利益关系。他还申请了一个与麻风腮疫苗竞争的疫苗专利。瓦克菲尔德论文的一些合作者撤回了论文的结论。英国医疗管理机构开始进行调查，在2010年认定瓦克菲尔德犯有学术不端行为，吊销其行医执照。《柳叶刀》也撤销了瓦克菲尔德等人的论文。

但是瓦克菲尔德事件已造成了严重的后果。在媒体的大肆渲染下，许多人不敢接受疫苗接种。在1998年事件发生之前，英国麻风腮疫苗的接种率为92%，麻疹发生病例为56例；而到了2008年，英国麻风腮疫苗的接种率降至80%，麻疹发生病例增加到1348例，死亡2例。

这并不是历史上首次由于疫苗接种导致的社会恐慌。在上个世纪70年代，英国有一名医生声称百日咳疫苗能导致神经损伤，90年代，法国有乙肝疫苗导致多种硬化症的传闻，美国则有很多人相信疫苗保存剂硫柳汞与自闭症有关，都曾引起很大的社会风波。在中国，以前很多地方出现过把打疫苗说成给小孩打绝育针的谣言，而最近，也有人把麻疹疫苗强化免疫计划说成是一个毒害儿童的阴谋。

这些恐慌往往只局限于某个国家，似乎只有那个国家的人才对某种疫苗特别敏感。这些恐慌往往是由某个或者别有用心或者不学无术的医疗工作人员以专家的身份散布的，并由媒体推波助澜误导公众。例如这次强化免疫恐慌的始作俑者是北京大学医学部免疫系的一名副教授，发明了一个“疫苗抗药性”理论，声称：“注射疫苗并非多多益善，从理论上说，接种次数越多越容易产生抗药性，自身患上免疫性疾病的可能性也就越大。”这显然是把注射疫苗当成了使用抗生素、抗病毒药物，让人奇怪对免疫学如此无知的人居然也能在中国名牌大学从事免疫学研究。

近年来发生的几次严重事件让中国卫生管理部门的公信力大为下降，它实施的大型公益行动本来就不容易获得公众的信任。在这种情况下，谣言大有市场，由“专家”散布的谣言更容易触痛公众敏感的神经，产生重大的社会危害。那么，对那些危害中国公共卫生事业的谣言制造者，是否应该追究其学术责任或法律责任？

2010.9.13

（《中国青年报》2010.9.15）


不必害怕麻疹疫苗强化免疫活动

发表时间:2010-09-11 15：33：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lw9n.html
由于众所周知的原因，这一阵子我的主要时间都用于和警方配合调查、应付媒体采访，没有心思关注其他新闻。直到今天网上网下认识不认识的全来问我麻疹疫苗该不该打，我的小孩也带回了一份“麻疹减毒活疫苗强化免疫知情同意书”要我签字，我才注意到卫生部决定于2010年9月在全国范围开展适龄儿童麻疹疫苗强化免疫活动，而网上有谣言称这次所用的疫苗其实是“从美国进口的慢性毒药”，是美国“共济会”要灭绝中国人的阴谋。

虽然卫生部疾病控制中心及时辟谣，此次所用麻疹疫苗全部来自国产，已使用多年，质量是有保障的，但是仍然不能消除很多人的疑虑。北大医学部一位经常发表耸人听闻的言论的副教授更是以专家的身份吓唬大家不要注射疫苗。其他的人也提出了一些疑问：目前并无麻疹流行的疫情，为什么要统一注射疫苗？家中儿童此前已经注射过麻疹疫苗，还有必要再注射一次吗？

这次麻疹疫苗强化免疫计划，不是因为有疫情，而是为了实现全国消除麻疹的目标。2006年，我国所在的世界卫生组织西太平洋地区确定了到2012年实现消除麻疹目标，将麻疹发病率降到0.1/10万以下，消除本土麻疹病毒传播。我国相应地制定了《2006～2012年全国消除麻疹行动计划》，但是这几年来我国麻疹报告发病率都接近10/10万，与世界卫生组织提出的消除麻疹目标尚有较大差距。

要实现这个目标的最有效方法是接种疫苗。常规免疫接种已提供了两剂次含麻疹成分疫苗。但是还有一部分儿童未能获得常规免疫服务，少数儿童虽接种过麻疹疫苗却未能产生免疫力。在这种情况下，进行强化免疫运动就显得很有必要。

这是指在短时间内统一对易感人群注射疫苗，让足够多（至少95%）的人产生了抗体，才能形成免疫屏障，阻断病毒传播。这是世界卫生组织推荐的做法，并非中国卫生部的发明。据世界卫生组织提供的资料，2000年至2008年期间，共有136个国家和地区开展了407次麻疹疫苗强化免疫活动，有效地降低了当地和全球的麻疹发病率。例如，美洲各国早在1989～1995年期间进行了麻疹疫苗强化免疫活动和每4年进行1次后续麻疹疫苗强化免疫活动，2002年11月以来，美洲未发现有本土麻疹病毒传播。

这也不是中国第一次进行强化免疫活动。自2004年以来，陆续有27个省开展了麻疹疫苗强化免疫活动。针对脊髓灰质炎（即小儿麻痹症）的疫苗强化免疫活动，更是在全国、全省范围内经常进行，世界卫生组织还为此在1988年设立了世界强化免疫日（每年的12月15日）。只不过这些活动的动静不像这次那么大，没有引起太大的关注而已。

有人觉得奇怪，家中儿童已经接种过一次甚至两次麻疹疫苗，为什么还要求也一起再接种一次？这是因为麻疹疫苗接种后，仍有一小部分人免疫不成功。免疫不成功的人群虽然比例很小，但是累积到一定程度就可能导致麻疹局部暴发。强化免疫为这些因为各种原因导致免疫不成功的人群提供了一次补种的机会。理想的状况当然是对已接种过麻疹疫苗的儿童进行检测，看是否产生了针对麻疹病毒的抗体，如果已产生了就不必再接种，没有产生再接种。但是实际上要一一检测每个个体体内是否有麻疹抗体，成本很高，组织很困难，是不可行的。最简单的办法是大家一起补一针，这样即使有一小部分人没接种成功，也会受到保护。因此世界卫生组织的建议是在进行强化免疫时不考虑是否已有免疫史。曾接种过麻疹疫苗的儿童可以再接种一剂或多剂麻疹疫苗而不会对身体健康造成损害。

中国这次强化免疫行动得到了世界卫生组织和联合国儿童基金会的支持和赞赏，却在一些公众中引起了不安和恐慌。这固然与此前的“疫苗质量事件”导致中国卫生部门公信力下降有关，也是某些人故意散布谣言混淆视听的结果。强化免疫活动必须要有足够多（95％以上）的易感人群接受了接种并产生了抗体才能成功，如果有太多的人因为听信谣言不参与，就会使整个计划失败。那么，对那些以专家的身份造谣惑众，破坏中国公共卫生事业的人，是否应该追究其法律责任呢？

卫生部有关这次活动的材料中有一句话说得很好：“家长有权利让自己的孩子得到预防麻疹的机会，同时也有义务为建立全人群免疫屏障、保护我国儿童不受麻疹疾病的侵扰作出贡献。”我的小孩虽然此前已接种过两次含麻疹疫苗的疫苗，有99％的可能已对麻疹免疫，但是我还是要根据要求让其再接种一次。今天让我们的孩子多挨一针，是为了未来的孩子能够从此不挨针。

2010.9.7.

（《新华每日电讯》2010.9.10）


小龙虾恐慌

发表时间:2010-09-09 14：08：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100luv4.html
近年来“麻辣小龙虾”成了风靡全国的一道名菜，有的城市甚至还出现了小龙虾一条街，坐在沿街一字摆开的大排挡，边喝着啤酒边啃“麻小”，是炎热夏天的一种享受。伴随着小龙虾风靡的，是一些关于它的谣言。其他名菜都没有享受这种待遇，不知是不是小龙虾恐怖的外形引起的联想。

一种在网上流传甚广的说法据称来自日军解密档案，说的是中国过去并不出产小龙虾，二战时期侵华日军生化部队因为要处理大量的尸体，才从日本引进小龙虾，担任起水体清洁的工作，“靠着疯狂摄食中国人未火化完全的尸体在中国大陆生存了下来”，听上去令人恶心和愤慨。

小龙虾（中文学名克氏原螯虾）是一种淡水螯虾，的确不是中国原产。它原产北美洲，在1918年作为牛蛙的饵料由美国引进日本，在1929年又由日本移植到中国南京地区。此时日本还未发动侵华战争，引进小龙虾当然不是用来处理尸体，而是作为食物、鱼饵引进的。

小龙虾的生命力非常顽强，靠水中腐败的植物和小动物为食，食性广，不愁找不到吃的，在多种水生环境中都能生存，甚至在比较肮脏、受到污染的环境中也能存活下来。于是网上有传言称，环境越脏、污染越严重，小龙虾活得越好，因此小龙虾体内富集了农药、重金属等各种环境污染物，国外用小龙虾来处理城市污水，是不吃的，吃了有害健康，只有中国人才傻乎乎地大吃特吃云云。

小龙虾的确对环境污染的耐受能力比较强，但是不能因此就认为它喜欢污染物、善于富集环境毒素。恰恰相反，很可能正是因为它不容易富集环境毒素，有一套“排毒”机制，才能在受污染的环境中生存。国内研究人员的检测发现，小龙虾肉体内虽然含有多种重金属，但是含量都低于国家标准，而且大部分重金属集中在小龙虾的外壳、鳃和内脏，肉中的含量很低。如果只吃小龙虾的肉，避免吃其内脏（包括很多人喜欢吃的虾黄），就可以大大减少重金属的摄入。

并不是只有中国人才敢吃小龙虾，非洲、欧洲、澳洲、美洲各国都吃小龙虾，其中美国的路易斯安那州是世界最主要的小龙虾产地和消费地，在当地是一个年产值上亿美元的产业。1987年的统计称，世界90％的小龙虾产自路易斯安那州，其中70％在本地消费。当时中国还没开始流行吃小龙虾，近年来小龙虾的世界格局不知是否发生了重大变化。不过，中国产的小龙虾相当一部分也是出口的，出口量大到要被美国课以反倾销关税。

这些网络传言不管出于什么用意，似乎对小龙虾的风靡并没有产生什么影响。自7月份以来从南京传出有些人在吃了小龙虾后发生肌肉溶解（医学上称“横纹肌溶解症”），才让许多人吓得不敢再吃“麻小”。最初的报道怀疑是因为商贩用“洗虾粉”清洗小龙虾，而“洗虾粉”含有有毒成分所致。有报道称“洗虾粉”的主要成分是草酸，草酸是一种强酸，酸性是醋酸的1万倍，摄入体内能严重影响身体健康云云。

草酸并不稳定，在189.5℃时就发生分解，耐不了“麻小”爆炒的高温。不少食物中都天然含有少量的草酸，少量的草酸进入体内并不会对身体产生明显的危害。如果小龙虾外壳还残留着高含量的草酸的话，手、嘴的皮肤、粘膜会被腐蚀，将难以入口。

如果不是“洗虾粉”在作祟，而是小龙虾本身的问题的话，你可能会想到，在其他大量消费小龙虾的国家和地区，特别是在小龙虾消费量世界第一的路易斯安那州，有没有出现过类似的情形呢？有的，在2001年4月，在路易斯安那有9人在同一个地方吃了小龙虾后不久，患了横纹肌溶解症。有很多因素可以引起横纹肌溶解症，例如激烈运动、酗酒、吸毒、服用了某些药物、蜂叮蛇咬、患某些传染病等。但这些因素都被排除了。重金属、农药等可能因素也被排除了。

最终，这9人被认为患了一种罕见的疾病——哈夫病。哈夫是德文“浅潟湖”的意思，指海岸带由沙洲或珊瑚礁围成的局部海水水域。该病最早于1924年在波罗的海海岸的科尼格斯伯格浅潟湖附近发现，在10年间出现了大约1000例。之后在其他国家有零星报道。在美国自1984年首次发现，至今只发现了23例。

哈夫病的特征是患者在吃了煮熟的水产品（鱼类、甲壳类等）后24小时内出现横纹肌溶解症，却没有导致横纹肌溶解症的其他因素。究竟是什么毒素引起的，这种毒素是生物体自己合成的还是从环境中摄入的，现在都还不清楚。有人猜测可能是一种类似水螅毒素的毒素，但是水螅毒素只有海洋生物中才有，淡水生物没有，而哈夫病患者多数是吃了淡水水产品后发病的。

因为哈夫病的毒素没有鉴定出来，也就无法对食物进行检测，没法知道哪些食物可能引发疾病哪些食物是安全的。如果南京的小龙虾事件也是由哈夫病引起的话（从症状和发病规律看很可能是），它的不确定性也许会让人更感到恐怖。但是哈夫病毕竟是一种很偶然发生的极为罕见的疾病，而且往往是一过性的，路易斯安那那么多人吃了那么长时间的小龙虾，也只爆发过一次让9个人中毒而已，这些人后来都康复，在当时当地并没有引起恐慌，我们现在也大可不必恐慌。如果因此怕吃小龙虾，其他水产品也能导致哈夫病，难道什么水产品都不吃吗？

2010.9.6.

（《中国青年报》2010.9.8.）


牛奶中的激素知多少？

发表时间:2010-08-25 18：10：18
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100llgr.html
还没有哪种食品像牛奶这样让国人如此神经紧张，年年要折腾一回，而且涉及的还都是大品牌。2008年的三聚氰胺奶粉事件，2009年的蒙牛特仑苏事件，现在又冒出了圣元奶粉的“激素门”。最新的这个事件的起因是武汉三名消费者声称其宝宝吃了圣元奶粉后出现性早熟，媒体曝光后，其他地方也有人这么声称，一时搞得人心惶惶。

但是在目前看来，断定圣元奶粉能导致女婴性早熟的证据不足。如果圣元奶粉的成分有问题，那么就会有众多婴儿受影响，而不会只有个别案例。而且，女婴性早熟有一定发病率，病因复杂，不能因为刚好吃了某种奶粉就认定那是病因。从报道看，有的怀疑吃圣元奶粉导致性早熟的女婴其实是假性性早熟，只是乳房增大而没有别的症状，医学上叫单纯性乳房早发育，是一种自限性、良性状态，原因不明，无需治疗就会自行消失。单纯性乳房早发育在女孩中的发病率是千分之二，在服用圣元奶粉的人群中肯定能找到很多人有这种情况。

媒体对此事的炒作有的到了荒唐的地步。例如有报道称，河南安阳一名8个月大的男婴持续低烧，到北京市儿童医院就医，“经过医院检查发现，其心肌酶、转氨酶等各种激素都超出正常孩子几倍，而且有性早熟的迹象。”也怀疑是吃圣元奶粉所致。这就是笑话了，心肌酶、转氨酶是多种酶的统称，并不是激素，如果它们的量超标，可能是心肌、肝脏有炎症，和吃奶粉能有什么关系？媒体再这么炒作下去，婴幼儿出现的任何疾病都要被归咎于吃奶粉了。

记者缺乏医学常识，见风就是雨，还可以理解。而有的人并非专业出身，缺乏生物化学常识，却也揣着糊涂装明白，以专家的身份在媒体上信口开河，误导、吓唬消费者。

例如，有一名“食品营养专家”声称，“奶牛吃的饲料或草料含有激素的可能性最大”。其实现在用于奶牛的几种激素都是注射的，口服无效，怎么可能添加到饲料中？

又如，一名“国内资深乳业专家”表示，即使是进口的乳品原料，也不能完全保证没有激素残留，“比如新西兰本身就有使用激素给奶牛统一发情。”一些国家的奶农的确会使用促性腺激素释放激素（GnRH）给奶牛统一发情，但是GnRH在血液中的半衰期只有2~4分钟，很快就降解得难以捡出了，所以注射的GnRH在牛奶中是没有残留的。牛奶中含有微量GnRH是奶牛自己产生的。而且GnRH是一种多肽类激素，在消化道中会被降解，喝牛奶不会让GnRH直接进入人体发挥其激素作用。

这名“国内资深乳业专家”还表示，“通常在饲养中也会使用催产素、催奶素等，那么多环节有可能用到激素，就有可能残留，而且这种残留是可以检测出来的。”催产素在血液中的半衰期也只有3分钟，也不可能在牛奶中有残余。而且催产素也是多肽类激素，同样会在消化道中被降解。

有人以为“催奶素”就是雌激素，奶农给奶牛注射雌激素催奶，因此导致奶粉中雌激素含量高。实际上，如果给奶牛注射雌激素，那将会抑制产奶。所谓催奶素应是指用来增加牛奶产量的生长激素。牛奶本身含有微量的牛生长激素，注射过牛生长激素的奶牛产下的牛奶，其生长激素的含量并未明显增加。生长激素不能耐热，用巴氏消毒灭菌后牛奶中90％的生长激素会失去活性。生长激素是一种蛋白质，口服它将会在消化道内被消化掉，难以完整地进入体内，因此必须通过注射才能发挥作用，口服无效。而且，牛生长激素和人生长激素有很大的区别，即使牛生长激素进入人体，也不会发挥生长激素的作用。由于以上这些原因，可以认定牛奶中的生长激素不会对人体健康构成威胁。

如果圣元奶粉真的能导致女婴性早熟，那就是因为含有高量的雌激素。要检测牛奶中的雌激素含量并不难，做一个放射性免疫测试即可。如果从奶粉中检测到了雌激素，是否就是罪魁祸首呢？未必。还要看其含量多少。“天然”的牛奶本身就含有可检测出来的雌激素，不同样本的检测结果有所差异，但浓度大约都是每毫升几十皮克。即使一天喝一升牛奶（一般人不可能喝这么多），即使牛奶中的雌激素全部被人体吸收（实际上不可能），也不过几十纳克。但是青春期之前的儿童身体自己制造的雌激素的量每天已达到大约10微克，是牛奶的数百倍。所以牛奶中的雌激素微不足道，不会对身体产生影响。

如果奶粉中的雌激素要导致性早熟，其含量必定是远远高于“天然”的牛奶，达到微克级的。但是在养牛业正常使用的激素不可能出现这种情况，奶农、厂商也不可能往牛奶里有意添加雌激素，因为这么做对他们没有任何好处，只是增加了成本。所以如果圣元奶粉中真的含有高量雌激素，可能是在生产过程受到了污染，或者是人为的破坏。

现在并无证据表明圣元奶粉与女婴性早熟有关，没有理由怀疑该奶粉含有高量雌激素。卫生部对圣元奶粉的抽检结果，未检出外源性性激素（指人工合成的），内源性性激素含量在正常范围内。虽然有很多人怀疑这个检测结果，这不过是政府公信力下降导致的惯性，并没有依据。无论如何，那些“专家”对牛奶中“激素残留”的种种说法都是危言耸听。在食品安全如此受到关注，消费者已成惊弓之鸟的今天，专家更应慎言，不要吓唬人。

2010.8.18.

（《经济观察报》2010.8.23）


“性早熟”恐慌

发表时间:2010-08-20 10：40：20
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lipg.html
婴儿配方奶粉再一次让国人的神经绷紧。武汉三名消费者声称其宝宝吃了圣元奶粉后出现性早熟，经众多媒体热炒，终于惊动卫生部组织专家调查，公布检验结果称圣元奶粉中未检出外源性性激素，内源性雌激素则在正常范围，三名女婴属于临床常见的单纯性乳房早发育，与圣元奶粉无关。

卫生部的权威并没能平息事态。网上的调查结果表明大部分网民都不接受卫生部的结论，认为调查组的专家被圣元公司公关。在卫生部公布调查结果的前几天，我在微博上表示过与调查结果相似的看法，很多人也认为我“被收买”、“受招安”。他们坚定地相信，既然有人吃了圣元奶粉之后出现性早熟，就证明了圣元奶粉肯定有问题。

这些人缺乏统计概念。我们只需做一番简单的计算，就可以说明他们的信念是站不住脚的。武汉人口约900万，出生率约8‰，即每年大约有7万名新生儿诞生，其中一半是女婴。那么现在武汉0～2岁的女婴大约有7万人，其中大约有65％吃配方奶粉，圣元奶粉占的市场份额为10％，也就是说，武汉有大约4500名0～2岁女婴吃了圣元奶粉。单纯性乳房早发育的发病率是千分之二，武汉这些圣元女婴中会有9人碰巧出现单纯性乳房早发育，其中有3人被媒体“曝光”并不算多。反之，如果圣元奶粉的成分真的有问题，就不会只有这几个病例。吃其他品牌的奶粉的女婴当然也有性早熟的，只不过没有引起联想或关注而已。

性早熟有多种情形，原因复杂。女孩如果只有乳房发育而没有其他症状，叫做单纯性乳房早发育，具体原因不明。卫生部专家认为婴幼儿的单纯性乳房早发育多是“微小青春期”所致。这对几乎所有中国人（包括中国医生）来说都是一个新名词，在此之前没有中文文献有此说法，对中文医学论文的检索结果是零。于是被怀疑卫生部专家是为了替圣元奶粉辩护杜撰出来的术语，网上出现了一些对此揶揄讽刺的文章，说是“神奇国度的神奇专家的神奇发现，2010年诺贝尔医学奖非他莫属”。

这实在是高估了中国医学专家的水平了。实际上英文文献早有这种说法（写作mini-puberty或minipuberty），在一些儿科教科书、论文中都用过。国际期刊《儿科内分泌学综述》在2005年曾发文讨论这个术语是否恰当。无论如何，它描述的现象是存在的。性激素是性腺（卵巢和睾丸）分泌的，它受下丘脑和垂体分泌的激素的控制，“下丘脑－垂体－性腺”被称为生殖轴。在婴儿时期生殖轴已经相当成熟，出生后促卵泡激素（能刺激雌激素的分泌）在女孩中显著上升，在出生2～3个月时达到峰值，然到逐渐下降，直到12～18个月时降到青春期前儿童的范围，但是直到4岁时其含量仍比青春期前儿童的高。在这段时期有的女婴会出现乳房组织增大和阴道粘膜的变化。

单纯性乳房早发育是一种良性状态，其实算不上病，无需治疗就会自己消失，只需定期检查以排除潜在的其他病因。但是国内临床医生却往往把它当成疾病治疗，例如用“滋阴泻火”、“疏肝理脾”、“行气活血”的中药治疗，效果当然都非常好（本来不治也会好嘛），这些药物有什么副作用、会对女婴健康产生什么不良影响则是没人管的。

医生即使不开药，也会要求患者忌口，避免吃牛奶、鸡蛋、鸡肉之类的被认为含雌激素比较高的食物。传统上有“病从口入”的说法，一生病就想是不是吃了什么不对劲的食物引起的。婴儿出现异常，马上就锁定是奶粉。国产奶粉已有过很糟糕的记录，指控起来更觉理直气壮。连男婴出现性早熟症状也有人认为是吃圣元奶粉所致，似乎圣元奶粉中的性激素有智能，能根据性别的不同发挥不同作用。

很多食物的确都含有雌激素或类雌激素，以奶制品最为突出。不同牛奶样本的检测结果有所差异，但其中雌激素浓度大约都是每毫升几十皮克。即使一天喝一升牛奶（一般人不可能喝这么多），即使牛奶中的雌激素全部被人体吸收（实际上不可能），也不过几十纳克。但是青春期之前的儿童身体自己制造的雌激素的量每天已达到大约10微克，是牛奶的数百倍。所以牛奶中的雌激素微不足道，不会对身体产生影响。另外，母乳中的雌激素含量并不比牛奶的低。

有人认为奶农给奶牛注射雌激素催奶，因此会导致奶粉中雌激素含量高。实际上，如果给奶牛注射雌激素，那将会抑制产奶。养牛业用来增加牛奶产量的激素是生长激素。牛奶本身含有微量的牛生长激素，注射过生长激素的奶牛产下的牛奶，其生长激素的含量并未明显增加。生长激素受热会失去活性，而且它是一种蛋白质，口服它将会在消化道内被消化掉，无法被人体吸收。

其他食物中的雌激素量更少（德国一项调查表明食物的雌激素60～80％来自奶制品），为此忌口完全没有必要。这些食物往往是营养价值非常高的，完全不让吃反而对婴儿的发育不利。

对食品安全问题人们往往是宁可信其有，何况还有多种品牌可以选择，圣元奶粉或许就此一蹶不振。我与圣元公司没有利害关系，本不值得为之惋惜，在这个事件中某些媒体、医生、“乳业专家”和普通公众表现出的知识缺乏和科学素质的低下更值得关注，这种状况不改变，类似的恐慌还是会一再出现的。

2010.8.16

（《中国青年报》2010.8.18）


科学大争论——吸烟能否致癌？

发表时间:2010-08-16 01：09：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lgh0.html
（上）

“吸烟有害健康”，在今天已是常识，这个常识被印在了所有的香烟盒上。但是这只是几十年来的发现，在那之前，人们不仅不知道吸烟有害健康，甚至还认为吸烟有益健康。

烟草原产美洲。在欧洲殖民者抵达之前，美洲原住民种植、使用烟草已有上千年的历史。他们把烟草当成圣药，在祭拜、谈判时抽烟是庄严仪式的一部分。美洲原住民也把烟草当成能治疗许多疾病的药物，并用来镇痛和敷伤口。

1492年10月，哥伦布在巴哈马登陆时，美洲原住民可能把他们当成了神灵，向他们进贡水果和干烟叶。哥伦布把这些礼物带回了船，吃掉了水果，但不知道烟叶是干什么用的，把它们扔了。他派到古巴寻找“中国皇帝”的两名船员则首次见到了当地人是如何抽烟的。其中的一位——杰雷兹还学会了抽烟并上了瘾。

1501年，杰雷兹回到西班牙时，也把烟草和抽烟的习惯带了回去。他不仅是第一位抽烟的欧洲人，也是第一位因为抽烟而受到处罚的：他抽烟时从鼻子和嘴里吐出的烟雾把邻居吓坏了，认为他一定是被魔鬼附身了。宗教裁判所把他抓起来投入监狱，关了七年。

1518年，西班牙征服者科特兹应一位曾随哥伦布出航的修道士的要求，从墨西哥带回了烟草。1530年，西班牙船员带回烟草种子，自此烟草被正式引进到了欧洲，逐渐传遍了欧洲各国，之后又被西班牙和葡萄牙的水手传遍了世界其他地方。很快地，抽烟成了健康时尚。1560年，法国住葡萄牙大使尼古撰文介绍烟草的药用价值，把它作为万能药。这个人因此名垂青史，他的大名与后来尽人皆知的一种化学物质联系在了一起——尼古丁。1571年，一名西班牙医生写了一本关于新大陆的药用植物的书，其中列举了烟草可以用于治疗36种疾病。在此基础上，其他国家的医生又时不时地给烟草增添新的用途。

几年后（1575年，明朝万历三年），烟草从吕宋（菲律宾）传入台湾、福建。1579年，利玛窦把鼻烟带到广东，抽烟也在中国流行开去。中医同样盛赞烟草的好处，声称它能行气止痛、解毒杀虫，甚至说它是“通利九窍之药”、“一切寒凝不通之病，吸此即通”，成了包治百病的灵丹妙药。

在十七、十八世纪，烟草已成了一种重要的经济作物，在美洲殖民地甚至成了可替代黄金的硬通货，被称为“棕色金子”。在北美殖民地的独立战争中，烟叶出口是革命军的经济保障。富兰克林从法国获得的贷款，是以500万磅弗吉尼亚烟叶作为抵押的。1776年，华盛顿与英军作战失利，向同胞们求援，请他们资助自己的军队：“如果你不能送钱，就送烟叶来吧。”美国独立后，政府通过对烟草课税来偿还战争期间的债务。

这一幕在美国南北战争中重演。北方和南方军队都把烟作为配给的一部分发给士兵，许多北方士兵因此第一次接触到烟叶。战争结束后，美国联邦政府靠对烟草课税帮助战后重建。此时流行的主要是嚼烟。嚼烟丝成了西部牛仔的代表形像之一。此后抽雪茄、纸烟逐渐流行。到1917年美国参与第一次世界大战时，出现在士兵配给中的，已是纸烟。当时的一位将军称，要赢得战争，烟和子弹一样重要。那些反对给士兵送烟的人，被视为卖国贼。在第二次世界大战期间，纸烟同样是士兵配给的一部分。

    在烟草的推广过程中，也遭遇过抵制。许多国家曾经颁过禁烟令，甚至对违反者处于死刑，例如在1637年崇祯皇帝曾颁布过禁烟令，对私种私售烟草者给予斩首示众的严惩。但是这些禁烟令都是出于宗教、道德、经济或安全（为了防火）的考虑，并不是真正认识到烟草对健康的危害。一种能让人上瘾、又能带来巨大的经济利益的东西是难以通过简单的禁止来消灭的。

    也有一些人怀疑烟叶能对人体健康造成危害。这些最初的怀疑并没有什么科学依据。1602年，一名英国医生匿名出版一部关于扫烟囱工人的疾病的著作，认为这些人的病是由于煤烟引起的，而烟草也会导致相似的疾病。他的理论依据是西方传统医学的四体液学说。一些英国医生对人们可以不经医生处方就食用烟叶这种“药物”感到不满，向国王詹姆斯一世告状。1604年，詹姆斯一世撰文抨击烟草对人的眼睛、鼻子、大脑、肺部都有危害，并吓唬读者说，经医生解剖，那些烟鬼的肺部和大脑覆盖着烟灰，显然是吸烟引起的。由于其臣民不听劝告，詹姆斯一世就对进口到英国的烟草课以重税，把烟税提高了40倍。

第一个对烟草的危害做临床研究的可能是伦敦医生约翰·希尔。他注意到他接诊的几个鼻癌患者都嗜好鼻烟，怀疑二者之间存在联系。在进行了一番调查后，希尔在1759年发表论文警告不要过度使用鼻烟。虽然他没有说鼻烟是导致癌症的绝对因素，但是他可以肯定鼻烟至少是致癌因素之一。

人们注意到吸烟与癌症的关系，则还要再过一百多年。在20世纪之前，肺癌极为罕见，有医学记载的不到80例。但是在1911年纽约医生艾德勒出版的肺癌专著一下子出示了近400个病例，并首先指出肺癌的发生与吸烟有关。

但是此时医学界对吸烟的危害并未形成共识。一方面有研究人员继续发表论文论证吸烟与癌症的关系，另一方面也有研究人员否定二者的关系，甚至论证吸烟对身体的好处。权威的《默克诊疗手册》第一版在1899年发行，竟推荐吸烟作为治疗支气管炎和哮喘的方法。美国医学会虽然声称反对吸烟有益健康的说法，但是自1933年11月起，却在其刊物上刊登烟草公司为香烟做的广告，达20年之久。直到1953年，美国医学会才禁止在其刊物上刊登香烟广告，因为这时已有很强烈的证据证明吸烟能导致肺癌。

（中）

在20世纪之前，肺癌是一种极其罕见的疾病，有医学记载的不到80例。但是进入20世纪之后，肺癌的病例剧增，并逐年增加，迅速成为主要的死因之一。例如，在1922年到1947年间，英格兰和威尔士每年因肺癌死亡的人数从612人增加到9287人，大约增加了14倍。在其他欧洲国家以及北美洲、亚洲国家也存在相似的现象。

这个现象在1940年代已引起很多人的关注。是肺癌发病率真的大大提高了呢，还是肺癌发病率其实没有太大的增加，只不过由于对肺癌的诊断技术大大进步了，所以有更多的肺癌病例被发现而出现了假象？一些研究人员认为是后者。诊断技术的进步无疑是一个因素，但是不可能是唯一的因素。在诊断技术相对较落后的乡村和诊断技术相对较进步的城市，都发现了肺癌发病率的剧增，而且是逐年地增加，显然无法完全用诊断技术的进步来解释。肺癌发病率的剧增看来是真的。那么是什么因素引起的呢？

当时主要有两种观点。一种观点认为是由于汽车尾气、柏油路灰尘、工业废气等原因造成的环境污染导致了肺癌的增加。另一种观点认为吸烟才是罪魁祸首。虽然人类使用烟草已有很长的历史，但是在20世纪之前，主要是用鼻烟、嚼烟、烟斗和雪茄，进入20世纪之后，吸纸烟才变得极为流行，并产生了众多重度吸烟者。此前有一些临床观察发现吸烟与肺癌有关。例如，1939年德国人发现，86名肺癌男性患者中，只有3名不吸烟，有56名是重度吸烟者。但是这些临床观察的样本都很小，不足以说明问题。

1950年美国和英国研究人员先后发表了大样本的调查结果，较为确凿地证明吸烟与肺癌存在很强的相关性。1948年，圣路易斯的华盛顿大学医学院一年级学生温德在观看对一名肺癌死者的尸体解剖时，注意到死者的肺部是黑色的。这引起了他的兴趣。向死者妻子询问，得知死者生前30年来每天要抽两包烟。吸烟是不是导致肺癌的病因呢？温德将这作为研究课题，在随后的两年间，与格拉汉姆合作，寻找更多的肺癌病例证明肺癌与吸烟的关系，并在1950年在《美国医学会杂志》发表研究结果。他们发现，在605名肺癌男性患者中，只有1.3%“不吸烟”（在过去的20年每天吸烟不到1根），而重度吸烟者（在过去的20年每天吸烟超过20根）却占了51.2%。作为对照，他们调查了882名其他疾病的患者，从中估计相同年龄群的一般疾病患者中有14.6%不吸烟，只有19.1%是重度吸烟者。1950年9月，多尔和希尔也在《英国医学杂志》发表他们的研究结果。他们的研究开始于1947年，对20家伦敦医院的患者进行了调查。他们的调查结果与美国人的相似，在649名肺癌男性患者中，只有0.3%不吸烟，26%每天吸烟25根以上；而在非癌症患者对照组中，不吸烟男性占了4.2%，重度吸烟者占了13.5%。

这两项研究都属于马后炮式的追溯性研究，是在发现疾病之后再去调查致病因素。多尔和希尔意识到，如果能做前瞻性研究，在疾病发生之前就已掌握了患者的吸烟情况，将会更有说服力。他们决定把英国医生作为调查对象，这是因为英国医生都必须注册，容易联系和追踪，医生享受着最好的医疗，容易确认其死因，而且医生对自己的生活习惯通常也更在意，也乐于配合医学调查。1951年10月，多尔和希尔向全英国59600名医生发去问卷，询问吸烟情况，共收到了40564份较完整的答复。由于当时女性吸烟极为罕见，他们只关注其中的34439名男医生。到了1956年3月31日，这些医生中35岁以上者有1714人死亡，其中84人死于肺癌。这些肺癌死者中，不吸烟的只占1人，重度吸烟者有34人。据此多尔和希尔在1956年发表第一份统计结果，算出肺癌死亡率（每年每千人）在不吸烟者中为0.07，吸烟者为0.90，重度吸烟者为1.66。之后多尔和希尔（1971年之后由多尔和比托）继续追踪这些医生，每隔10年进行统计。到2001年该项目终止时，参与调查的男医生有25346人死亡，其中1052人死于肺癌，不吸烟者的肺癌死亡率（每年每千人）为0.17，前吸烟者（曾经吸烟后来戒了）为0.68，吸烟者为2.49，重度吸烟者为4.17。吸烟者平均比不吸烟者少活了10年。

1950年代，当吸烟与肺癌的关系变得日益明显时，烟草业界成立了“烟草工业研究委员会”（后来更名为更有迷惑性的“烟草研究委员会”），试图从学术上加以反击，认为没有确凿的证据能够证明吸烟导致肺癌，肺癌发病率的增加是其他因素引起的，例如空气污染。

但是随着研究的深入，证明吸烟导致肺癌的证据越来越多，烟草业界的反击也就变得越来越无力。首先，各个国家的调查都表明，吸烟与肺癌存在着明显的、强烈的相关性。吸烟者的肺癌死亡率是不吸烟者的十几倍，80～90%的肺癌死亡与吸烟有关。其次，吸烟量的多少与肺癌死亡率的高低也存在着明显的相关性，吸烟越多，肺癌死亡率也越高。每天吸1～14根的吸烟者的肺癌死亡率（每年每千人）为1.31，每天吸15～24根的为2.33，每天吸25根以上的为4.17。再次，一旦戒烟，得肺癌的风险也下降。在对英国医生的追踪调查发现，随着英国医生戒烟的人数越来越多，英国医生的肺癌死亡率也随之降低了。在上个世纪60年代，美国男子大约一半吸烟。现在，美国男子吸烟的还不到三分之一。相应地，美国男子肺癌发病率不再上升。而美国女子吸烟人数持续上升，美国女子的肺癌发病率也逐年增加，在1987年超过乳腺癌成为美国女子死亡率最高的癌症。

此外，对不同人群的比较可以排除其他因素的影响。如果研究的都是相似的人群，例如都是生活在城市的人群，那就很难排除空气污染等其他因素的影响。为此，美国研究人员做了一项研究，研究生活在犹他州城市和乡村的男性摩门教徒和非摩门教徒的肺癌发病率。生活在城市的非教徒的肺癌发病率要比生活在乡村的非教徒发病率高，这是因为城市非教徒吸烟比例比较高，还是因为城市的空气污染比较严重呢？应该是前者，因为生活在城市的摩门教徒的肺癌发病率并不比生活在乡村的摩门教徒高，而摩门教徒都不吸烟。事实上，在其他禁止吸烟的宗教派别中，都有非常低的肺癌发病率。

不过，烟草业界的反击有一点是对的，相关性不等于因果性。流行病学的调查虽然能证明吸烟与肺癌存在明显的强烈相关性，却无法证明吸烟就能导致肺癌。要证明吸烟是肺癌的致病因素，还需要发现吸烟导致肺癌的机理：是烟叶中的什么成分，以什么方式，导致了肺癌。这就必须借助于实验室的研究。

（下）

自1950年代起，有越来越多的研究表明肺癌的发病率与吸烟有关，吸烟者患肺癌的几率比不吸烟者高得多。烟草业界先是否认吸烟与肺癌有关，通过赞助研究和出书宣传“吸烟是安全的”。例如，1957年美国出版的一本名为《科学看待吸烟》的书如此声称，“所有那些试图证明烟草的邪恶后果的人都未能建立有效的科学基础”。随着吸烟与肺癌有关的证据越来越确凿，烟草业界改变了策略，认为即使吸烟与肺癌发病率高有关，也不能证明吸烟能致肺癌。在许多起肺癌患者或其亲属起诉烟草公司的案例中，烟草公司都取得了胜利。

我们可以通过对照试验来证明吸烟导致肺癌。和证明药物疗效的临床试验相似，把试验对象随机地分成两组，一组吸烟一组不吸烟，若干年后再对比两组的结果，看吸烟组的肺癌发病率是否高于不吸烟组。但是我们不可能拿人来做这种既不人道又很漫长的试验。退而求其次，可以做动物实验。早在1953年，就有报告说，将香烟焦油涂在老鼠的背上，会让老鼠长出肿瘤。之后又有实验表明，让老鼠吸入香烟烟雾的浓缩物，会让它得肺癌。但是，动物实验的结果并不能简单地推广到人身上。

既然流行病学的调查证明吸烟与肺癌存在明显的强烈相关性，那么如果能够发现吸烟导致肺癌的机理，弄清楚是烟叶中的什么成分，以什么方式，导致了肺癌，就能证明吸烟是肺癌的致病因素。通过动物实验发现，香烟烟雾中有许多种致癌物。这些致癌物是如何导致癌症的呢？首先需要弄清楚癌症是怎么一回事。

癌症是由于细胞分裂失去了控制导致的。有一系列的基因在控制着细胞分裂的速度，就像人们开车时用加速器和刹车交替控制汽车速度一样，有的基因起加速作用，有的基因起刹车作用。如果这些基因发生了突变，相当于猛踩加速器或让刹车失灵，细胞的分裂失去了控制，疯狂地生长，就变成了癌细胞。

其中一个控制细胞分裂的基因称为p53。如果基因突变导致p53失去作用，就少了一个抑制细胞分裂的屏障。在所有肺癌患者中，大约70％的p53是失去功能的。肺癌患者癌细胞中的p53基因突变集中发生在三个位置（密码子157、248和273）中的一个。

在香烟烟雾中有一种强烈的致癌物叫苯并芘。1996年，研究发现，苯并芘被上皮细胞吸收后转化成二氢二醇环氧苯并芘，后者能直接与p53结合，让它发生基因突变，结合的点刚好就在密码子157、248和273这三个位置。这就表明导致肺癌的基因突变是由于香烟烟雾中的致癌物引起的。

这个实验被一些人视为吸烟导致肺癌的“最后证明”，从那以后连一些烟草公司都不好意思再否认吸烟与肺癌的因果关系。苯并芘是香烟中的焦油高温分解后产生的。为此，有的烟草公司推出了一种无燃烧汽化器技术，避免吸烟的时候产生苯并芘。但是这种产品并没能推广开去。而且苯并芘只是香烟中众多致癌物中的一种。例如，香烟烟雾中的丙烯醛和苯并芘一样能导致引起癌症的基因突变，而它在烟雾中的含量是苯并芘的一千倍。

除了肺癌，吸烟还能导致许多种癌症，特别是肾脏、喉、口腔、乳腺、膀胱、食道、胰腺和胃等部位的癌症。除了癌症，吸烟也能对身体造成多种其他方面的损伤。长期吸入香烟烟雾中的一氧化碳、氰化物等物质能让肺泡失去弹性。吸烟增加了患心脏病、脑猝中的风险。40岁以下的人群中，吸烟者心脏病发作的风险是不吸烟者的5倍。吸烟降低了人体的免疫力，让人更容易染上传染病，例如吸烟者得肺部传染病的风险增加了4倍。吸烟还降低精子的质量，影响男子性功能，导致流产，影响胎儿的健康。

即使不吸烟，被动地吸入二手烟同样对身体有多方面的危害，包括导致癌症、心脏病、呼吸道感染、哮喘和流产。二手烟中含有几千种化学物质，其中至少有250种已知是致癌物或有毒物质。2004年中国的一项研究发现，死于二手烟的妇女人数差不多和死于吸烟的一样多：有48400人死于二手烟导致的肺癌和心脏病，死于吸烟的则有47000人。

尽管吸烟也可能对身体有某种益处，例如降低患溃疡性结肠炎的风险，但是这与吸烟造成的巨大危害相比是微不足道的。根据几项不同的估计，吸烟者的平均预期寿命减少了10～17.9年。另一项计算指出，每吸一支烟，则预期寿命减少10.7分钟，甚至比吸一支烟的时间还长。每年全世界有490万人死于吸烟。按世界卫生组织的说法，吸烟是第二大死亡因素，是最大的可预防的死亡因素。由于二手烟同样有害健康，所以不仅要提倡戒烟，而且应该禁烟。

吸烟的危害性，特别是它与肺癌的关系，在现在已没有异议，连烟草业界也无法再否认。美国政府曾因吸烟造成的健康危害向烟草公司索赔，1998年达成协议，烟草公司同意年年支付偿款，25年内支付2千亿美元，主要是用于补偿政府在与吸烟相关的疾病方面的医疗资助。发达国家的吸烟人数已下降，发展中国家的吸烟人数则逐年上升3.4%。政府的纵容和经济的刺激导致禁烟令难以在发展中国家实施。这已与科学无关。

2010.6.16
2010.6.23.
2010.7.21.

（《经济观察报》）


廷伯根的三棘鱼

发表时间:2010-08-12 06：20：20
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lee3.html
荷兰这个小国家至今已有18人获得诺贝尔奖，其中光是廷伯根一家就贡献了两个：哥哥简在1969年获得经济学奖，4年后，弟弟尼古拉斯和洛伦兹、弗里希一起由于对动物行为的研究，分享生理学或医学奖。

尼古拉斯·廷伯根从小就喜欢观察动物，采集标本。生活在他家附近河流中的一种小鱼经常被他带回去养在鱼缸中当宠物。这种小鱼由于背上有三根用来自卫的刺，所以叫做三棘鱼。后来，廷伯根去莱顿大学读博士，毕业后留下当讲师，在洛伦兹的影响下开始研究动物行为，想到了他儿时的宠物。三棘鱼很容易采集和饲养，而且似乎总是对刺激物做出固定的反应，是做动物行为实验的理想材料，用廷伯根的话说：“很快我就发现，选用这些以前的宠物让我中大奖了。”

廷伯根对三棘鱼的求偶行为特别感兴趣。三棘鱼在平时成群结队地生活在一起，但是一旦进入繁殖季节，雄鱼就开始占地为王了。他们分泌出一种粘液，在水底把沙土、水草等材料粘在一起形成一个小丘，再从中挖一个隧道，就成了他的窝。如果其他雄鱼和肚里没卵的雌鱼游过来，就会被赶走。如果来的是肚里有卵的雌鱼，雄鱼则会去勾引她。如果二者情投意合，就会跳起一种之字形的求偶舞蹈，把雌鱼引进窝中产卵。然后雄鱼进入窝中给卵授精。接着，雄鱼把雌鱼赶跑，再去吸引别的雌鱼。雄鱼会一直守着卵，赶走敌人，并扇动鱼鳍给卵通气。鱼苗孵化出来后，雄鱼还会继续保护它们。

在繁殖季节，这些雄鱼的身体颜色发生了变化，他们的腹部变成了亮丽的红色。廷伯根通过一系列实验发现，红色是引发雄鱼攻击行为的刺激物。几乎任何红色的物体放在雄鱼面前都会被当成其他雄鱼加以攻击。一块一点都不像鱼的木头，只要底部有红色，就会遭到雄鱼的攻击。廷伯根甚至注意到，每次当红色邮车经过实验室窗口时，雄鱼常常也如临大敌。相反地，那些形状很像雄鱼的木头模型由于没有红色，雄鱼就置之不理。雌鱼也是通过红色来识别雄鱼的，当她们见到底部是红色的木头时，会试图和它跳求偶舞蹈。

带卵的雌鱼则是银色的，她们的腹部由于有卵，肿了起来。廷伯根发现，肿大的腹部是吸引雄鱼的刺激物。雄鱼看到有其他的鱼靠近窝时，会勇敢地冲过去，把它们吓跑。如果是带卵的雌鱼，则会展示肿大的腹部，雄鱼马上停止攻击，跳起舞来。任何有肿大腹部的非红色的鱼对雄鱼都有吸引力。年轻的雄鱼身体没有红色，吃饱了以后肚子肿起来，也会成为其他雄鱼的求偶对象。

因此，在廷伯根看来，貌似复杂的求偶行为，其实就是一连串简单的刺激物－反应过程，天生就已设定，可以意料的。起作用的是红色，鱼本身反而是不重要的。雄鱼主动地出击，雌鱼被动地接受，两性相互合作，和谐地进行求偶、交配，成功地完成繁殖。

但是廷伯根是在实验室里得出这些结论的。在实验室鱼缸中，雌鱼没有别的选择，只好被动地接受任何带红色的雄鱼，甚至任何红色的物体。在野外则完全不同。在周围有很多雄鱼在等着，而雌鱼只能把卵交给其中的一条雄鱼去授精、孵化、养育。如果所托非人，就意味着她一整个生殖季节都浪费掉了。因此，雌鱼如果能够选择那些更有能力保护后代或更能躲避天敌的雄鱼，就越能传下自己的基因。

实际上也不是每条雄鱼都能同等地获得雌鱼的青睐。有的雄鱼的窝一直是空的，有的则吸引了多条雌鱼去产卵。所以雌鱼肯定是在根据某些因素挑选雄鱼，而不是见到红色就激动。其中一个因素是雄鱼的大小。雄鱼体型较大表示他们的保护能力更强，他们的窝中通常有更多的卵。另一个因素是雄鱼窝的隐蔽程度。雄鱼窝用的水草越多，越不容易被天敌（鸟）发现，雌鱼就越放心去那里产卵。

三棘鱼的两性关系也不像廷伯根设想的那么和谐。生活在加拿大的三棘鱼尤其不和谐。那里的雌鱼会成群结队地攻击雄鱼的窝，把里面的卵吃掉，然后产下自己的卵。这样既给自己的身体增加了营养，又逼迫雄鱼只养育自己的后代，增加了自己后代存活的几率。但是这对雄鱼是很不公平的，因为他已投资的那些卵浪费掉了。因此雄鱼遇到成群结队的雌鱼时，会试图把她们引开，以免窝被发现。

对雄鱼来说，雌鱼是除了鸟类之外最大的敌人，对他们的威胁甚至比其他雄鱼还大。如果周围的领地出现了其他雄鱼，雄鱼一开始会感到紧张，但很快就适应了，能相互和平共处。但是周围出现的雌鱼却始终没法让雄鱼放心。在实验室里，如果在雄鱼旁边隔着玻璃养一只雌鱼，雄鱼就会一直处于紧张状态，甚至因此大大缩短了寿命。两性是传播基因的游戏中的合作者，也是对抗者，这是三棘鱼以及其他动物在现实生活中不得不面对的两难。

2010.8.9.

（《中国青年报》2010.8.11.）


你还敢喝牛奶吗？

发表时间:2010-08-10 05：28：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lcye.html
【按：这篇文章只是综合了我以前写的几篇文章的内容，经常读我的文章的读者应该不会陌生。最近一直有人在微博上问我牛奶究竟还能不能喝，喝牛奶是否会致癌，我就登一下。】

三聚氰胺奶粉事件和蒙牛特仑苏事件本来已让人对国内牛奶的质量几乎失去了信心，又有人干脆来个釜底抽薪，声称牛奶不管质量好坏，都是喝不得的。有人质问：“人这种动物为什么要喝牛那种动物的奶？”也有人断言：“牛奶是牛吃的，不是人吃的。”虽然说这话的台湾“养生专家”已因诈骗罪在台湾被判刑，但“牛奶有害论”仍然在大陆流行开去，据说提倡喝牛奶是过时观点，美国人已经不喝了。吓得一些人不敢再喝牛奶，改喝豆浆了。

提倡喝牛奶的一个主要原因是为了补钙。但是有人却说，喝牛奶不仅不能补钙，反而减钙，其证据是那些有喝牛奶习惯的国家例如美国，骨质疏松症发病率高，而没有这一习惯的国家例如中国，骨质疏松症发病率反而低。且不说把是否有喝牛奶的习惯与骨质疏松症发病率的高低简单地联系起来是站不住脚的，实际的情形很可能恰好相反：根据美国骨质疏松症基金会的估计，美国大约有一千万名骨质疏松症患者，而根据2005年“世界骨质疏松日”时中国官方发布的数据，中国大约有八千八百多万名骨质疏松症患者。显然，中国人的发病率要比美国人高得多。只不过因为这种疾病在中国受关注、重视的程度远远低于美国，绝大部分中国患者都未就医，因此给人以中国骨质疏松症发病率低的错觉。
调查表明这种情形可能与中国人膳食普遍缺钙有关（每日平均不到500毫克钙，低于每日1000毫克钙的推荐量）。有不少临床试验和流行病学调查都表明，通过喝牛奶来补充钙，能有效地降低骨质疏松症发病率。在这里只举几项近年来的研究结果：
2001年香港中文大学的研究人员报告说，他们对200名绝经期华人妇女做了随机对照试验，一组每天喝用50克奶粉（含800毫克钙）冲泡的牛奶，一组不喝牛奶。试验持续了2年，发现喝牛奶能有效地防止骨质丧失。2003年，马来西亚国立大学的研究人员报告了他们对200名绝经期华人妇女重复该试验的结果，结论相同。2007年，他们报告对试验对象随访的结果，发现在试验结束近两年后，牛奶组的骨质仍然比对照组强。2005年澳大利亚迪金大学研究人员报告说，他们对167名50岁以上的男子做了类似的试验，结论相同。

流行病学的调查也得出了相似的结论。2003年美国辛辛那提儿童医院医学中心报告对3251名白人女子的调查结果，发现在少儿时代喝牛奶能显著改善成年时的骨质，降低骨质疏松的风险。例如，那些少儿时期每天喝牛奶少于一杯的人，成年后骨折的风险是少儿时期每天喝牛奶一杯或以上的人的两倍。该报告作者估计有11％的女性骨质疏松骨折是由于少儿时期喝牛奶太少导致的。

还有人说，喝牛奶会增加患癌的风险。据说这是美国人研究出来的，原因是牛奶含有多种性激素和胰岛素样生长因子（IGF-1），这些物质都能诱发癌症、刺激肿瘤生长。

这种说法的理由经不起推敲。性激素、IGF-1能诱发癌症是早就知道的，但是这些成分都是人体自然分泌的，不能因为牛奶或其他食品中含有性激素、IGF-1就认为牛奶能致癌，关键是它们的含量有多高？实际上，牛奶中的性激素、IGF-1含量与人体自身的分泌量相比，微不足道，其可能影响完全可以忽略。例如，1.5升牛奶中的IGF-1含量，还不到人体每天分泌的胃肠分泌物中的IGF-1的2％，还不到人体每天自己生产的IGF-1总量的0.1％。因此即便每天喝1.5升牛奶，即便牛奶中的IGF-1都被完整地吸收进了体内，对人体的影响也微乎其微。何况，IGF-1是一种蛋白质，在通常情况下会在消化道内被消化掉，难以完整地进入人体。

美国医学界的主流仍认为喝牛奶有益健康，把喝牛奶做为补钙的主要方式之一。由美国政府部门发布的《美国膳食指南》还在提倡喝牛奶。在美国经常见到有关牛奶有益健康的广告，例如，电视上长期播放一则“喝牛奶了吗？”（GotMilk?）的著名广告。

对成人来说，牛奶并非必需品，不喝也未尝不可，何况有的人患有乳糖不耐症，也不能喝牛奶，喝了容易腹泻。但是牛奶的营养价值难以被其他食品取代，比如豆浆蛋白质的品质就不如牛奶蛋白质，含钙量也只有牛奶的三分之一。所以我自己是坚持每天喝牛奶的。经常有人问我：“你自己在国内时喝什么牛奶？”我的回答都是：我一般只喝巴氏杀菌奶（国内称为“鲜牛奶”，需要冷藏）和原味酸奶。这是在美国生活时养成的习惯，但是也有食品安全方面的考虑：牛奶做为一种食品，基本的原则是越接近生鲜，调料和加工环节越少，则对原料质量要求越高，越不容易掺假。

买牛奶既要避免低端产品，也要避免高端产品。牛奶的成本基本固定，利润空间小，低价、降价往往也就意味着劣质、掺假。高端产品需要密集的广告投放，广告成本占了其成本的大部分份额。高端产品宣称的种种好处，全都是骗人或不值得的。例如，所谓蛋白质含量高，其实就是添加了奶粉；所谓高钙，实际只比普通鲜牛奶高出不到10％；所谓免疫蛋白、初乳、“造骨蛋白”等等，都不具有特别的价值。

所以，喝最简单的鲜牛奶和原味酸奶最保险也最合算。

2010.4.15

（《健康管理》2010.4）


你今天吃饭了吗？

发表时间:2010-08-06 17：08：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100lam1.html
“人是铁，饭是钢，一日不吃饿得慌。”这个比喻得有点莫名其妙的谚语说的不过是一个两岁小孩也知道的常识。然而总有人想要挑战这个常识，把不吃饭（古人之所谓“辟谷”）当成修身养性乃至得道成仙的一种修炼方法。信者颇众，其中有的还是科技界名人。例如国内一所科技大学的前校长就相信活佛修炼时可以几个月不吃饭，“吃石头磨成的粉，闻周围野花的气味，就能够吸收营养。”

古今中外一直有人宣称自己可以长期不食烟火而且身体健康，有的还轰动一时，成了名人，但是一旦人们开始认真追究起来，这些骗子的结局都不怎么美妙。

在19世纪英国威尔士乡村，有个名叫莎拉·雅可布的女孩声称自己不吃不喝16个月而健康如常。一些抱怀疑态度的医生决定做个严密的观察。他们将其住宅从房顶到地板搜了个遍，去除所有食物，然后开始一天24小时的监视。10天后，1869年12月17日，雅可布饿死。这个悲剧有个喜剧尾巴：雅可布现在被认为是神经性厌食症的最早病例之一。

在1948年中国，四川冒出了“杨妹不食”的神话。四川省石柱县桥头坝村一位农家女杨妹据说“九年不吃饭，照样活着”，重庆市卫生局对之做了三周观察，确认实有此事，由国民党官方通讯社中央社发通稿“证实确属不食”，成了一大国际新闻。在科学家和医生的质疑和要求下，卫生局又对杨妹进行更严格的检验，并派人秘密监视，终于发现“杨妹凭其聪明及极为敏活之手法窃取食物”，这出闹剧匆匆收场。

这些骗子的下场并没有让后人有所收敛，也没有使喜欢猎奇的媒体吸取教训。每隔一段时间，总会演一出“绝食”闹剧。几年前一位“四川老中医”就做过“绝食49天”的表演，虽然号称不吃任何东西，却没有停止大便的产生，每天都要在厕所里拉上布帘子坐很长时间，成了笑谈。最近有一位道士声称他可以三个月不吃任何东西，其间只喝一点点水，还大量地活动。这位“神仙”也因此吸引了大量的信徒，皈依他的“仙友”都把辟谷当成修炼的法门。

人需要吃饭的最根本原因是因为生命活动需要消耗能量。生命活动的能量来源大约一半来自分解葡萄糖时释放出的热量，特别是大脑在正常情况下只能由葡萄糖供给能量，因此可以说葡萄糖就是人体的燃料。我们吃饭时，食物中的碳水化合物消化、分解成了葡萄糖供人体直接使用。如果有4～8个小时没吃饭，来自食物的葡萄糖消耗光了，就必须用到人体储存的葡萄糖，它们是储存在肝脏和肌肉中的糖原。此外，体内的脂肪和蛋白质也能提供能量。但是只有肌肉和肝脏中的蛋白质是能勉强用来供给能量的，其他重要器官的蛋白质不能动用，否则其功能就会严重受损，导致死亡。

一个体重70千克普通身材的人体内储存的糖原、脂肪以及可用的蛋白质的总热量大约是67万千焦。一个人每天耗费的能量与其活动状态有关，大约是6700～25000千焦。也就是说，体内储存的能量能够支撑大约1～3个月。这是理论上人能够绝食不死的极限。

但是这仅仅是从能量耗费计算得出的，实际上人很难挨饿这么长时间而不影响健康。虽然减少活动可以降低身体其他部位的能量消耗，却无法降低大脑的能量消耗。大脑每天需要大约120克葡萄糖作为能源。再加上其他器官的需求，人体一天需要大约160克葡萄糖作为能源，而存储的糖原能够提供的葡萄糖只有大约190克。在绝食1天后，糖原就耗完了。

其他器官可以改用脂肪酸作为能源，大脑却不可以，因为脂肪酸没法穿透血－脑屏障。肝脏能用乳酸、甘油、氨基酸等非糖类物质合成新的糖原，但是乳酸、甘油的量都很有限，而氨基酸源自蛋白质的降解。体内的蛋白质并没有富余的，任何蛋白质的降解都会或多或少影响到器官的功能，如何既尽量减少蛋白质的损失，又能保证大脑的能量供应，成了绝食时期的最大挑战。

在绝食2～3天后，身体开始执行备用计划，在肝脏里把脂肪酸降解生成酮体。大脑能够用酮体作为燃料，减少了对葡萄糖的需求。绝食3天后，大脑的能量供应有三分之一来自酮体。之后酮体占的比例逐渐上升，直到占了约70％。此时，大脑一天需要的葡萄糖只有40克，一部分来自甘油，剩下的仍然需要靠分解蛋白质，每天大约要分解20克肌肉蛋白质。因此在绝食期间肌肉会逐渐萎缩。一旦脂肪酸消耗完，蛋白质成了唯一的能量来源，蛋白质的分解加速，心脏、肝脏或肾脏的功能丧失，死亡就无法避免。

因此绝食存活的时间长短取决于体内脂肪的多少。但是，不死不等于身体没有问题。实际上，在酮体成为能量的主要来源时，由于酮体呈酸性，在血液中的大量积蓄容易让血液酸碱度下降到正常值之下，导致酸中毒。绝食期间如果没有摄入钠、钾离子，几天后体内电解质失衡，身体软弱无力，不能正常活动，并有生命危险。

对付那些时不时跳出来宣称自己不食人间烟火的家伙的最好办法，还是19世纪英国医生采取的做法：把这种奇人搜身后关到没有任何食物的院子里日夜监视起来，看其下场如何。在现在甚至可以用录像机来代替人工监视，省了许多工作量。当然，饿死他们太不人道，不过饿他们几天让他们吃点苦头，还是无可厚非的。

2010.8.2.

（《中国青年报》2010.8.4）


世上有没有“胎息”

发表时间:2010-07-28 22：08：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100l48d.html
重庆缙云山的一名道士最近很火。最初是《世上有没有神仙》一书的隆重介绍，然后是几个电视节目的访谈，再加上刊物的封面宣传，于是乎这位道士就当了“神仙”，开班办学讲养生之道。当然，神仙也是要赚钱的，据贴在网上的招生广告，五天四夜培训费用收费标准为16800元/人。如此高昂的费用不是一般人付得起的。即便如此，皈依“神仙”的弟子（互相称为“仙友”）也已超过3万，“一半正在商界；而在另一半中，政界、演艺界、学界的精英亦不乏其人。”

世人都道“神仙”好，因为“神仙”有法宝。《世上有没有神仙》对“神仙”神通的介绍虚虚实实，往往以虚拟的方式道出，不好与之较真。但是有两样神通是“神仙”亲口在电视上说的：一是能辟谷长达3个月，其间没有任何的进食，就喝一点点清水，每天还要大量地运动；一是曾经用“胎息”的功法，创下了在水底下闭气2小时22分的吉尼斯世界纪录。

辟谷3个月，只是“神仙”自己说的，没有任何佐证。水下闭气2小时22分则有1997年在上海一家电视台的当众表演为证，还有公证处工作人员现场公证其表演“真实有效”，似乎让人不能不信。

但是查吉尼斯世界纪录，并没有“神仙”的事迹。水下闭气吉尼斯世界记录保持者是德国潜水员汤姆·席耶塔斯（TomSietas），记录为10分12秒。如果在表演前先吸30分钟纯氧，则记录是19分21秒，保持者为瑞士潜水员彼得·科拉特（PeterColat），是今年2月创造的。

可见“神仙”的记录并没有得到承认。当众表演和公证处公证就能证明其真实性吗？魔术表演也都是当众进行的，有几个观众能看出其破绽？如果魔术师无聊，也可找公证人员证明表演“真实有效”。几年前四川“老中医”表演绝食49天，也是当众表演，有公证处公证。

舞台表演不是科学实验，可以用很多种方法误导观众。例如，通过在水箱中装夹层，或采用特殊的光学效果，都可以造成人浸没在水中的假象。即使人真在水中，也可以通过隐藏的通气管呼吸。从在网上公布的一小段模糊视频看，“神仙”的发型整洁、衣服穿戴齐整，不像是真的在水中端坐。而且头的一部分露在水面上，要用通气管很方便。更奇怪的是，“神仙”还在水中“胎息”，表演还没结束，公证员就已在一旁宣读“已在密闭容器中时间共计为两小时22分”，好像已事先设定好的，宣读时继续表演的时间就都省略不计了。

按“神仙”的说法，他能在水中闭气这么长时间，是采用了道教秘传“胎息”法，通过练功，逐渐使肺的功能停下来，而用皮肤、肚脐、丹田来呼吸。据说人类天生就具有这种特殊的本领，只可惜在母胎时才具有，所以叫“胎息”，出生后这种先天的功能就开始在体内潜伏，要靠后天的艰苦锻炼才能重新得到云云。这是古人不懂胚胎学的无稽之谈。浸泡在羊水中的胎儿并不能用皮肤、肚脐、丹田来呼吸，他需要的氧气是通过脐带由母亲的血液供给的。所以“胎息”这种先天的功能根本就不存在，后天再怎么锻炼也得不到。

人只能通过肺的呼吸从空气中吸取氧气、排出二氧化碳。人体只能储存很少量的氧气，一旦肺部缺氧，心脏会停止跳动，血液无法输送到大脑，脑细胞没有氧气供应就会死亡。大脑在缺氧大约6分钟后就会导致无法逆转的脑死亡。哺乳动物浸没在冷水中（低于21摄氏度）会出现保护性的“潜水反射”，心跳会减缓以减少氧气的消耗，血液会从四肢流向大脑等重要器官。因此人在水下闭气能忍受的时间比在陆地上略长一些，如果受过训练，还能多延长一点。这就是为什么创下水下闭气记录的都是潜水员。但是也只是比常人长了几分钟而已。

即使是最善于潜水的海豹，其闭气时间也只不过大约80分钟。“神仙”的闭气记录远远超过了海豹，还真不是凡人。如果能得到证实，生理学最基本的一些常识都需要改写，得诺贝尔奖都没问题。既然能在舞台上当众表演，就没有理由不能在怀疑者的监督下、按科学实验的要求近距离重复表演。既然在1997年已能够“胎息”，现在总不至于反而功夫退化了吧？即使由于整天忙着教学赚钱，功夫荒废了，闭气2小时做不到，15分钟总可以吧？

现在“神仙”似乎很谦虚，声称“万般神通皆小技，唯有空空是大道”，不愿再以术示人，但是却仍时时不忘以“1997年创下的记录”示人，那就没有理由不接受检验，让人看看“1997年创下的记录”是真是假。媒体也应该有起码的怀疑精神，见到违反常识、违背科学原理的惊人说法，不要被吓住、只敢敬仰了。

2010.7.26

（《中国青年报》2010.7.28）


如何科学地对待食品添加剂？

发表时间:2010-07-27 06：05：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100l1vs.html
苏丹红事件、三聚氰胺事件、特仑苏事件……近年来一连串食品安全事件，似乎都与食品添加剂有关，引起了人们对食品添加剂的关注和担忧。从国外引进的《食品真相大揭秘》、《百年谎言》之类的“揭露”现代食品业内幕的图书，更是把所有的食品添加剂都描绘得非常恐怖，进一步引起恐慌。一些食品也乘机打起了“绝不使用防腐剂”、“不含食品添加剂”、“纯天然食品”之类的广告。不管怎样，食品添加剂已成为我们生活中不可避免的一部分，出现在大多数的食品中，我们应该如何对待它呢？

首先我们应该把非法和合法的添加剂区别对待，不能因为非法添加剂事件而祸及合法添加剂，害怕所有的添加剂。像苏丹红、三聚氰胺这样的属于非法添加，并无哪个国家批准使用。

合法的食品添加剂也不可过量添加。合法添加剂都做过实验，经过风险评估，适量添加一般来说没有什么大的危害。但是长期食用的后果未必都已明了，仍然需要进一步的研究。有些已知有较大危害的食品添加剂，应该及时禁止使用，改用毒性小或无毒的新一代添加剂。例如胭脂红、苋菜红、赤藓红这些合成色素因为可能是致癌物，早已被美国禁止使用。又如，由于日落黄、喹啉黄、酸性红、诱惑红、柠檬黄、胭脂红这六种色素被发现能导致儿童活动过度，英国政府建议企业不要再用。但这些色素中国都还在合法使用。

合法的食品添加剂种类繁多，应该区别对待。有的添加剂属于营养素，例如维生素、矿物元素，适当地添加对身体是有益无害的。有的添加剂虽然没有营养价值，但是也很有必要，例如防腐剂。虽然防腐剂这个名称让某些人听了觉得很可怕，“不含防腐剂”成了某些食品的卖点，但是对于需要长久保存的食品，使用防腐剂是有必要的。防腐剂可以抑制微生物的活动，防止食物腐败变质，延长食品的保质期。如果不使用防腐剂，食物一旦腐败变质，微生物产生的毒素反而可能对身体健康造成更大的危害。

但是也有的添加剂并无太大的必要，例如色素。色素本身并无营养价值，也不能增加食物的味道、口感，只是用以给食品染色，让它显得艳丽好看，以吸引消费者购买。食用色素包括天然色素和合成色素。天然色素是从植物、动物、微生物中提取的色素，稳定性差，容易退色，价格较高，使用得不多。使用较多的是合成色素，大多是以煤焦油为原料制成的偶氮类染料。合成色素即使被允许当作食用色素使用，也未必就对人体无害。其中有的经动物实验发现可能是致癌物（包括胭脂红、苋菜红、赤藓红、诱惑红、日落黄），有的能加重哮喘患者的病情，有的能导致过敏，有的能引起儿童的活动过度。由于色素对人体没有任何益处，反而可能有害，应该更严格地限制其使用。

添加剂的毒性大小各不相同。例如常用的食品防腐剂包括亚硝酸钠、苯甲酸、山梨酸等，它们的毒性就很不同。亚硝酸钠一般用作肉制品和鱼制品的防腐剂和护色剂，能抑制肉毒杆菌的生长，以免肉毒杆菌毒素中毒。但是亚硝酸钠有一定的毒性，大鼠口服亚硝酸钠，半致死量大约为每千克体重180毫克（半致死量是毒理学常用指标，指能导致一半的实验对象死亡的量，越低则毒性越强。食盐的半致死量是3600毫克/千克）。在酸性和受热的条件下，亚硝酸钠能与肉中的氨基酸反应产生致癌物亚硝酸胺。苯甲酸、山梨酸能抑制霉菌、酵母菌和某些细菌的生长，它们及其盐广泛用于食品和饮料的防腐。苯甲酸的毒性较低，大鼠半致死量大约为1700毫克/千克。但饮料中的苯甲酸能与维生素C反应产生致癌物苯，特别是在受热和光照的条件下更容易反应。山梨酸的毒性最低，大鼠半致死量为7360毫克/千克。山梨酸是一种不饱和脂肪酸，在人体里迅速被分解成二氧化碳和水，目前未发现山梨酸有不良反应的报道。山梨酸比苯甲酸的毒性低、防腐效果好，可取代苯甲酸，但是因为山梨酸较贵，国内企业为了降低成本仍然在普遍使用苯甲酸。

面对国内食品添加剂使用混乱、疏于监管的局面，消费者应该自保，多掌握科学知识，理性消费。有的非法添加剂的使用，像那些用于漂白、着色的，就是为了满足消费者追求美观的心理。如果我们知道那些白净、色泽艳丽的食品很可能都是用非法添加剂处理过的或过量使用了合法添加剂，避免购买，那么这种非法添加就没了市场。消费者还应该有知情权，应要求对食品添加剂的使用做明确的标明。例如，使用了色素、香料的食品应该在成分、配料表中明确地标出其成分，而不能以“食用色素、食用香料”含糊过去，因为不同的食用色素、食用香料有不同的毒性，不能一概而论。当然，消费者还应该养成在购买加工食品时仔细察看其成分、配料表的习惯，否则标得再详细也没有用。

2010.5.18.

（《健康管理》2010.5.）


让转基因技术更安全

发表时间:2010-07-23 05：11：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100kwrp.html
目前市场上的大豆大部分是转基因大豆，被转入了某种基因，让大豆具有了抗除草剂或抗虫害的能力，这样便于田间管理、减少农药使用、降低生产成本，对环境保护和农民有好处，对消费者则没有明显的好处。这类转基因作物有时被称为第一代转基因作物。

最近美国农业部批准了由杜邦公司研发的一种转基因大豆新品种的种植。这种转基因大豆油酸的含量比较高，比现有的任何大豆品种的油酸含量都高，榨出的油很稳定。通常，人们要用化学方法对食用油进行加工，通过氢化作用产生反式脂肪酸。反式脂肪酸比较稳定，便于储存，但是对健康有害。这种新的转基因大豆油由于已经比较稳定，不必再进行化学加工，不含反式脂肪酸，而且另一种对健康有害的脂肪酸——饱和脂肪酸的含量也降低了20％。像这样改良了食物的营养成分，对消费者的健康有益，能让消费者直接体验到转基因的好处的作物，称为第二代转基因作物。

抗除草剂或抗虫害转基因大豆是用“加法”研发出来的：转入一个外源的新基因。高油酸转基因大豆则是用“减法”研发出来的，让大豆种子中与脂肪酸的合成有关的一个基因不起作用，称为让基因的表达“沉默”。

国内一家一贯在抹黑转基因技术的报纸《国际先驱导报》在报道这则新闻时，把基因沉默技术称为“新一代转基因”，声称“美国正在对转基因技术进行第二次反思”，“美国的转基因技术已经转向，正从挑战天然和违背自然的发展思路转变到‘尊重天然’和‘服从自然’的框架中”。更有人声称，“美国突然推出第二代转基因新技术”实际上是以此向全世界承认“第一代转基因技术已经过时而且失败”。

实际上，基因沉默技术并不是什么新一代或第二代转基因技术。1994年批准上市的第一种转基因食品——转基因西红柿就是用基因沉默技术研发的。

以前，农民要趁西红柿还没有成熟，果实还是绿色的时候就采摘下来。没有成熟的西红柿被运送到商店后，喷上乙烯将它们催熟，变成红色再摆出去卖。这种人工催熟的西红柿没有自然成熟的西红柿好吃。

为什么不等西红柿成熟、变红再采摘呢？因为西红柿成熟后，皮也软了，运输过程中容易破。能不能让成熟的西红柿皮不变软呢？西红柿的皮变软，是因为有一种叫做多聚半乳糖醛酸酶的酶把细胞壁中的胶质给分解了。生物学家们把编码这种酶的基因克隆出来，测定了它的序列。然后合成一个和它相反的“反义基因”。把“反义基因”转入到西红柿细胞中去，会干扰原来基因的活动，让它再也没有办法合成多聚半乳糖醛酸酶，细胞壁中的胶质不会被分解掉，西红柿即使成熟了，皮也不会变软。我们就可以等到它自然成熟了再采摘，不用担心不好运输。这样，自然成熟的转基因西红柿吃起来就要比人工催熟的普通西红柿好吃，而且可以存放很长时间也不会坏。由于转入的“反义基因”只干扰聚半乳糖醛酸酶的基因，不会干扰其他基因，因此转基因西红柿的营养成分没有发生变化。

目前市场上的木瓜大部分都是抗病毒转基因木瓜，它们在研发时也用到了基因沉默技术。采用“减法”要比“加法”的健康风险更低。人们主要担心的是，给作物转入新的基因，生产的新蛋白质会不会有毒副作用或引起过敏。而采用基因沉默技术不让某个基因表达，或者采用基因剔除技术把不想要的基因去除掉，也能改变植物的性状。有时候，只增强或降低已有基因的表达也能达到我们的要求。这些做法都没有引入新的基因，因此也就不用担心新蛋白质会有问题。

此外还有别的方法让转基因变得更安全。例如，如果要引入新基因，可尽量转入其他可食用作物的基因，或者让转入的基因只在非食用的组织表达出来，就不用太担心它生产的新蛋白质能不能吃了。不久前获得安全证书的抗虫害转基因水稻就是只让抗虫害基因在非食用的部位表达，在胚乳中则不表达。所以即使你对抗虫害基因的产物的安全性有疑虑，也可放心食用，因为在米饭中不含该产物。

采用这些技术研发转基因作物新品种，并不意味着其他的转基因作物就是不安全的，只不过安全风险更低而已。国内有一位经济学教授说，不管是“基因插入”还是“基因沉默”，“后果都是不可预知的”。我不知道为何这位经济学教授自认为比生物学家更懂“真正的生命科学”。对要插入或沉默的基因的功能生物学家都有透彻的了解，转基因的结果通常是可以预知的，而且，为了避免出现未预料到的结果，还要通过生化实验和动物试验检测其安全性，采用的是最严格的食品安全检验标准。如果对这些实验的结果也要怀疑，那是在怀疑整个食品安全检验体系，而不是转基因技术。

任何食品都有不同程度的安全风险，任何技术都有可能产生不可预知的后果。转基因食品迄今为之还没有发现能被确认的对健康不利的一个例子，反倒是杂交技术曾经培育出对健康不利的品种，由于未经检测就上市，后来发现问题了再召回。不知为何那些反对转基因的人士对没有受到同等的严格管理并且出过问题的传统作物反而那么放心？

2010.7.19.

（《中国青年报》2010.7.21）


壮起鼠胆，让猫吃掉

发表时间:2010-07-19 06：23：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ksyy.html
世界上哪一种动物的皮毛最厚？是生活在北太平洋海边的海獭。这个之最曾经给它们带来灭顶之灾。为了猎取其珍贵的皮毛，猎人们一度把这种可爱的小型海洋哺乳动物杀得只剩一千多头，濒临灭绝。猎杀海獭被禁止之后，海獭的数量逐渐回升。1980年首次对生活在美国加利福尼亚州的海獭进行普查，发现那里生活着1856头海獭。此后每年逐年增加，生物学家预计它们的数量很快会攀升到16000头，这是19世纪开始猎杀海獭之前生活在那一带的海獭数量。

然而，到了上个世纪90年代中叶，加州海獭的数量突然停止了增长，保持在2000多头。海滩上发现有大量的海獭死亡，找不到明显的原因。一个可能的原因是那里的海獭感染了致命的寄生虫——弓形虫。一项抽查表明，刚死亡的海獭52％感染了弓形虫，而活着的海獭中也有38％被感染。

弓形虫是一种原生生物，原本寄生在猫科动物体内，是怎么跑到海獭体内去的呢？原来，弓形虫在猫的体内繁殖，产下的卵囊随着猫粪排到了体外。有些养猫的人习惯把猫粪倒进马桶冲走，里面的弓形虫卵囊就进入了下水道，最终会随生活污水排到河流、海洋，贻贝、螃蟹等动物在过滤水进食时，弓形虫会进入它们的体内累积起来。海獭吃了被感染的贻贝、螃蟹等食物，就会被弓形虫感染。

实际上，所有的温血动物（哺乳动物和鸟类）都能被弓形虫感染。其污染源都是猫科动物的粪便。如果随意丢弃猫粪，土壤会受到弓形虫卵囊的污染（弓形虫卵能在土壤中存活一年以上），进而污染水源。动物接触了被污染的土壤，喝了被污染的水，弓形虫卵囊进入体内，释放出里面的孢子，进入宿主的细胞中发育成虫体，这些虫体能以无性分裂的方式快速繁殖，叫做“速殖子”。在繁殖一定时间后，虫体转入神经和肌肉组织中变为“慢殖子”，形成包囊。体内的免疫系统没法消灭“慢殖子”，所以一旦被弓形虫感染，往往就只能终身携带它了。

人的手如果接触到了环境中的弓形虫卵囊，没有洗干净就拿东西吃，弓形虫卵囊就进入了人体。或者，如果吃了没有煮熟的已感染了弓形虫的肉，也能感染上弓形虫。全世界大约有三分之一的人感染了弓形虫。在喜欢吃半生不熟乃至生肉的地方（例如法国），弓形虫的感染率能高达80～90％。

有的动物和海獭一样，感染了弓形虫后会出现严重的症状，乃至死亡。幸运的是，大多数人感染了弓形虫之后，只有类似得了流感的症状，或者没有任何症状。但是如果受感染者免疫功能缺损（如有艾滋病、恶性肿瘤、器官移植等），会导致严重后果。如果孕妇感染了弓形虫，可通过胎盘感染胎儿，直接影响胎儿发育，导致婴儿畸形、失明或大脑损伤，是人类先天性感染中最严重的疾病之一。

追根溯源，其他温血动物都是从猫粪感染了弓形虫，猫又是从哪里感染了弓形虫呢？从寄生了弓形虫的老鼠、鸟或其他小动物那里。猫如果捕食了这些小动物，就有可能被弓形虫感染，猫粪中就会有弓形虫。这样就形成了一个循环。弓形虫在其他动物体内只能进行无性繁殖，大部分时间是潜伏着，最终要进入猫科动物的体内，因为只有在猫科动物体内弓形虫才能进行有性繁殖，产下卵囊。所以其他动物是弓形虫的“中间宿主”，而猫科动物才是“终宿主”。

中间宿主要被终宿主吃掉，弓形虫才能完成其循环。弓形虫感染中间宿主的一个重要部位是大脑，也就是说，弓形虫是有可能影响到中间宿主的行为的。自然选择理论告诉我们，如果某种弓形虫变异能够让中间宿主的行为出现反常，让它们更容易被终宿主吃掉，那么这些弓形虫就有很大的生存优势，能够留下更多的后代，最终就会只剩下这种能操纵中间宿主的“智能”弓形虫。

野外观察和实验都证明了这一点。被弓形虫感染的老鼠一反常态，不是小心翼翼地东躲西藏，而是更喜欢往空地跑，更喜欢冒险，而且不怕猫的味道，甚至喜欢猫的味道。这些老鼠如果会唱歌，一定爱唱“老鼠怕猫，这是谣传，一只小猫，有啥可怕，壮起鼠胆，把猫打翻，千古偏见，一定推翻”。这些勇敢的老鼠只是弓形虫繁殖自己的载体，它们被猫吃掉的可能性要比没感染的老鼠高得多。

我们虽然也是弓形虫的中间宿主，但是猫吃不了我们，弓形虫进入人体就进入了死胡同。但是弓形虫分不清它们寄宿的是人体还是鼠体，同样在悄悄地影响着我们的行为。感染了弓形虫的人更容易出现幻觉，更爱冒险，反应更迟钝，甚至出车祸的风险更高！

2010.7.5.

（《中国青年报》2010.7.7）


球王贝利vs章鱼帝保罗

发表时间:2010-07-17 06：36：42
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100kr2z.html
会踢足球的不一定就懂足球。球王贝利的球技举世无双，而他预测世界杯结果的失败率之高也是举世闻名的，以至于被当成了“乌鸦嘴”，在退役后继续在每届世界杯上扮演娱乐明星的角色。本届世界杯似乎也不例外，被贝利看好的美国、非洲（未明言是哪一国）、英格兰、巴西、阿根廷先后被淘汰。在最后两场比赛开打之前，贝利对季军赛表示欣赏德国队，据说让乌拉圭球迷欢欣鼓舞；而对冠军赛则预言西班牙将夺冠，据报成了荷兰队首次夺冠的最大信心来源。
不过，在本届世界杯新冒出来的明星章鱼帝保罗的风采盖过了球王贝利。和贝利相反，这只养在德国奥博豪森海洋馆的章鱼是以预测准确出名的。当然，保罗没法开口，预测的办法是在开赛前把分别绘着两国国旗的两个盒子放在它的面前供其选择，看它会打开哪个盒子的盖子将里面的贻贝取出来吃。保罗只预测有德国队参加的比赛，对此前的6场比赛结果都预测准确，包括德国分别输给塞尔维亚和西班牙的比赛结果。对季军赛，保罗预测德国队将战胜乌拉圭队。保罗也首次预测没有德国队参加的比赛结果，认为西班牙队将是冠军。
果不其然，保罗又都对了，神算子章鱼帝又增添了无数的崇拜者。如果我们不认为保罗真的具有神力的话，又如何解释它高达100％的准确率呢？8场比赛全都预测准确的概率只有1/256，不太可能完全是碰运气。
有人认为其实是人在替保罗做预测。保罗背后有一支强大的参谋团队，根据数据分析、情报分析对一场比赛的走势做出判断，然后利用保罗的饮食习惯，通过在盒子里放不同的饲料来控制保罗的选择。这其实是奥博豪森海洋馆提高知名度的营销阴谋。不过，如果真的由人来进行分析预测的话，恐怕不容易预测出德国队输给塞尔维亚队这样的冷门。
也有心理学家认为这是“罗森塔尔效应”。美国心理学家罗森尔塔曾经做过一个著名的实验。他到一所中学考察，在学生名单中圈了几个名字，告诉他们的老师这几个学生智商很高。过了一段时间，罗森尔塔再次来到该学校，见证了奇迹的发生：那几个学生真的成了班上的佼佼者。这时罗森尔塔才告诉老师，其实他对这几个学生一点也不了解，他们的名字是随便圈出来的。
罗森尔塔作为著名心理学家，他的权威性对老师和学生施加了强大的心理暗示作用。被选中的学生感受到了老师的期望，也认为自己比其他同学聪明，因此提高了自信心，最终成了最优秀的学生。同样，被越说越灵的保罗预测也对相信它的参赛球星施加了心理暗示，让预测会胜的一方增强了必胜信念，而让另一方有了不良期待。按照这种说法，是保罗的预测影响了比赛的结果。
且不说球星们未必都真的相信保罗的神力，即使相信，他们的信念也未必会对比赛结果有决定性的影响。如果只是点球，还可以说其结果受球员的心理状态的影响比较大。但是说球员的心理状态能够影响到整场比赛的走势，难以令人信服。实际上，荷兰队也有自己的信念来源，除了贝利的乌鸦嘴，还有新加坡的神奇鹦鹉马尼，它准确地预测了四分之一决赛和半决赛的结果，而在决赛之前预测荷兰队会得冠军。但是荷兰队还是输了。
比较合理的解释是保罗是根据国旗的图案进行选择的。它可能偏爱德国国旗图案，而且只让它预测有德国队参加的比赛，很快会让它产生条件反射，知道绘着德国国旗的盒子中藏着好吃的，从而倾向于选择德国队。德国队作为世界最强的球队之一，在多数比赛中都会获胜，选择德国队并非只有一半的胜率。塞尔维亚和西班牙的国旗图案也许对保罗的吸引力比德国国旗图案还要大，碰巧这两支球队也都赢了德国队。这里当然含有运气的成分，因为保罗的预测结果并非都是100％准确，它对欧洲锦标赛上德国队比赛结果的预测准确率只有81％。
我们可以通过设计实验都验证这个说法。首先我们要让保罗对同一次比赛反复做预测，看看每次的预测结果是不是都一样，如果一样，就说明它的选择不是随机的，而是偏爱其中的某种国旗图案。然后，我们把各国的国旗两两配对让保罗挑选，从中发现某种规律，看看哪种图案最吸引保罗。不过，为了保持保罗的神秘性，奥博豪森海洋馆是不可能进行科学实验来破解保罗的预测之谜的。
预测的次数越多，涵盖的范围越广，准确率就会越低。可以想像，一旦保罗不再局限于预测有德国队参加的比赛，而是什么比赛都预测，它很快就会从神算子变成乌鸦嘴。足球的比赛结果本来就难以预料，贝利的预测能力未必比一般人差，别人对整个世界杯赛事的展望未必比他准确，只不过人们对球王的期许放大了他的预测失败率，而乌鸦嘴的形象一旦形成，就很难再改变。贝利对本届季军赛、冠军赛的预测结果与保罗完全相同，但是在比赛之后，只见人们纷纷赞颂章鱼帝是多么的神奇，却没人提及球王这次并未丢脸。人们的选择性思维是很可怕的，贝利的乌鸦嘴以后还得继续当下去。

2010.7.13.

（《中国青年报》2010.7.14.）


物以稀为奇

发表时间:2010-07-01 04：48：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100kbcd.html
    “燕窝、雪蛤膏同炖：美化肌肤的功效最为明显。”网上某部“百科”收集的一个食疗配方如是说。在古代，燕窝和雪蛤膏都被认为是“滋阴润肺”的补品，据说治疗“肺痨咳血”有奇效。燕窝被称为“圣药”，雪蛤膏又叫哈蟆油，比燕窝低档，像林黛玉那样的贵族小姐是不屑吃的，每天早上吃的是冰糖燕窝粥。虽然吃了无数“调理虚损劳疾之圣药”，林小姐还是年纪轻轻魂归离恨天。
    肺痨也就是肺结核，在抗生素发明之前是不治之症，不管流传着多少“验方”。现在得了肺结核很少有人敢不用抗生素而仰仗“滋阴润肺”的补品了，于是燕窝、雪蛤膏在今天就演变成了美容的圣品，轻信它们在这方面的效果毕竟不至于要命。
    燕窝、雪蛤膏的产地一南一北，都是很怪的东西。燕窝产于我国南海诸岛及东南亚各国，是雨燕科金丝燕及同属鸟类筑在海岛的悬崖绝壁上的窝巢，主要成分是凝固的唾液，掺杂一些海藻、羽绒的杂质。它的珍贵在于攀岩采燕窝极为艰苦，而且危险。雪蛤膏是中国林蛙长白山亚种的输卵管的干制品。长白山的林蛙据说冬天潜入在雪地下或冰川河底冬眠长达五个月之久，有特别顽强的生命力，所以就被认为有了其他亚种的中国林蛙所不具有的神奇之处。
    对古人来说，一个东西只要极为难得，或极为独特，就成了它具有奇妙功效的证明。但对有了化学的今人来说，则还想知道它究竟有什么奇特的化学成分。要测定一种食品的主要化学成分并不难。燕窝和雪蛤膏的化学成分都有人测过。宣扬燕窝的价值的文章称，“现代医学研究发现，燕窝主要成分有：水溶性蛋白质、碳水化合物；微量元素：钙、磷、铁、钠、钾及对促进人体活力起重要作用的氨基酸（赖氨酸、胱氨酸和精氨酸）。”而对雪蛤膏的说法则是：“雪蛤全身是宝，经现代科学分析测定，雪蛤膏其主要成份：蛋白质含量高达51.1%-52.6%（雪蛤油蛋白质含量高达约56%）、脂肪4%、矿物质4.7%，并含有人体所需的18种氨基酸、蛙醇（胆醇）、不饱和脂肪酸（亚油酸、亚麻酸等）、核酸、磷脂化合物、多种维生素(A、B、C、D、E等)和钾、钙、铁、磷、镁、锰、硒等 13 种微量元素。”
    从这些成分看不出燕窝、雪蛤膏有任何神奇之处。蛋白质、碳水化合物、不饱和脂肪酸、维生素、微量元素固然是人体必需的营养素，但是许多日常食物中也都有，比如鸡蛋，含有品质最好的蛋白质、人体所需的全部氨基酸、碳水化合物、脂肪酸、十几种维生素、十几种矿物质（钙、铁、镁、磷、钾、钠、锌、铜、锰、氟、硒等）。燕窝、雪蛤膏所含有的，鸡蛋也都有，而且品质更好、含量更高，那么鸡蛋岂不也应该有比它们更神奇的功效？所以，靠罗列营养成分，用“必需氨基酸”之类的术语来证明某种食物的功效，只能蒙蔽没有基本的营养学知识的人。
    有的推销的手段要高明一些，试图为燕窝、雪蛤膏找出特殊物质。有“专家”说，雪蛤膏之所以能“补肾益精、润肺养阴、壮阳健体”，是因为它含有少量有益人体的性激素。这也并不特殊。许多食物都含有少量的性激素，例如牛奶。人体自己就能制造大量的性激素，食物中的少量性激素不会对人体有什么益处（多了反而有害）。如果摄入少量的性激素对人体真有什么神奇效果的话，哪里用得着靠吃贵重的补品，何不掰点避孕药吃？
    还有“专家”说，燕窝含有大量的生物活性蛋白分子，更有“专家”说，这种生物活性物质就是“一种非常重要的多肽类激素——表皮生长因子”，它“被誉为‘美容基因’”，“它能影响人体皮肤的细腻和老化，能启动衰老皮肤的细胞，使皮肤变得光滑而有弹性。”但是这些“专家”忘了基本的生物化学常识。即使表皮生长因子在人体内真有这些功能，来自食物中的表皮生长因子也无法被人体利用。作为一种“生物活性蛋白分子”或“多肽类激素”，被煮熟后就失去了活性，而且在消化道中将被分解成氨基酸才能被吸收进人体。何况，如果表皮生长因子真有此等奇效，并不难证明，现在完全可以用遗传工程的方法进行生产，再注射到人体。
    可能有人会说，也许燕窝、雪蛤膏中含有某种未知的神奇物质呢。这种未知的可能性当然永远无法排除。但是这种神奇物质如果存在的话，含量必然极其轻微。燕窝、雪蛤膏的每次用量不过几克，其中的未知神奇物质的含量更是少得可以忽略不计了，否则这该是多么强大的物质啊？
    当然，如果燕窝、雪蛤膏并无什么神奇功效，我们也就不必费心去寻找其中有什么神奇物质。我们有什么理由相信燕窝、雪蛤膏有奇效呢？许多人马上就会以“千百年来的经验”作为理由。但是经验有时有效，更多的时候却是以讹传讹。千百年来使用燕窝、雪蛤膏治疗“肺痨咳血”的经验现在已无人相信，又何必相信它们的美容奇效？
    有人声称，港台地区许多当红的影视明星护肤养颜、永葆青春的秘密就是吃燕窝。影视明星卸妆后的真面目本来就少有人知道，她们永葆青春的秘密恐怕更多的是靠化妆和整容，而不是靠吃什么神奇食品。有人有切身体验，认为吃了燕窝、雪蛤膏后的确皮肤变好了，这大概得归功于心理因素的作用。如果没有心理因素的强大作用，这些昂贵、稀奇的护肤美容“圣品”也就不会有如此庞大的市场。

    2010.6.27

（《中国青年报》2010.6.30）


脂肪的是非

发表时间:2010-06-25 04：58：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100k595.html
    最近我参加了一期关于保健的电视访谈节目，在录制过程中有两名来自不同领域的“观察员”与我进行讨论。其中一位是保健品公司的老总，观点自然处处与我相对。另一位是一家医科大学附属医院营养研究室主任，按理应该是站在我这边的，因为我所讲的，无非是国际医学界公认的一些常识。实际上却不然，这位医生时不时地会以“临床经验”为依据提出一些独特的观点对我的说法表示异议。
    例如，我谈到要提倡低脂肪饮食，特别是要尽量避免摄入饱和脂肪酸和反式脂肪酸。该医生就很不以为然，说饱和脂肪酸也是人体所必需的，适当地摄入有益健康。我们就这个问题你一言我一语争论不休，观众听得头都大了，主持人连呼“饱和了”。最后我说，我不过是在普及国际医学界的主流观点，如果对此有不同看法，应该写成论文发表到学术期刊上，不宜在媒体上争论。事后我发现，该医生以前已在媒体上发表过提倡适当摄入饱和脂肪酸的观点，指导消费者如何选择食用油，“饱和脂肪酸与不饱和脂肪酸都是人体所需，两者需要达到一个平衡”、“如果是清淡主义者，可以在做菜的时候多选择动物油，而如果是‘无肉不欢’的人群，最好选择大豆油等植物油。”
    在媒体上经常看到“饱和脂肪酸”、“反式脂肪酸”、“欧米茄3脂肪酸”之类的化学用语，但是许多人并不明白其确切意思，那就让我们先来学一点生物化学知识，才能理解其中的是非。我们在日常生活中所说的“油水”，指的是脂肪。脂肪由脂肪酸和甘油结合而成。脂肪酸的样子像一条长长的链条，它是由一个个的碳原子串起来的，碳原子上面还有氢原子与之相连。根据链条的结构，把脂肪酸分成三大类：链条上每一个碳原子都尽可能多地与氢原子结合，达到“饱和状态”的，就是“饱和脂肪酸”。有的脂肪酸的链条中间，还有可以和氢原子结合的位置空着，处于“不饱和状态”，就是“不饱和脂肪酸”，少了一对氢原子，称为“单不饱和脂肪酸”，少了多对氢原子，就叫做“多不饱和脂肪酸”。根据氢原子的缺失位置，多不饱和脂肪酸又分成欧米伽－3和欧米伽－6两类。根据碳链上氢原子的位置，不饱和脂肪酸又可以分成两种，如果氢原子都位于同一侧，叫做“顺式脂肪酸”，链的形状曲折；如果氢原子位于两侧，叫做“反式脂肪酸”，是直链。反式脂肪酸的性质类似于饱和脂肪酸。
    脂肪是体内储存能量的物质，脂肪酸还参与了许多重要的生理活动。体内的脂肪酸有的是饱和的，有的是不饱和的，我们是不是都必须从食物中补充它们呢？一般人，甚至包括一些医生，会这么想，以为人体内有什么物质，就必须补什么物质。这种想法太简单化了，没有考虑到食物的消化、吸收和代谢。实际上，食物中的饱和脂肪酸并不是人体必需，人体可以从其他来源（碳水化合物）合成生理活动所需的饱和脂肪酸。只有两种脂肪酸是人体必需而又不能自己合成的，必须靠食物提供，称为必需脂肪酸。它们都是不饱和脂肪酸，包括属于欧米伽－6多不饱和脂肪酸的亚油酸和属于欧米伽－3多不饱和脂肪酸的α-亚麻酸。
    可见食物中的脂肪酸大部分是人体不需要的，把它们吃下去，有没有什么好处或坏处呢？这涉及到胆固醇。胆固醇和脂肪酸都属于脂质，是人体的重要组成部分，执行重要的生理功能。食物中的胆固醇虽然能被人体直接吸收利用，但是并不是人体必需的，因为人体可以在肝脏内自己合成身体需要的胆固醇。
    体内合成和从食物中吸收的胆固醇无法在血液中溶解，它们要借助于一种由磷脂和蛋白质组成的载体——脂蛋白来运输。脂蛋白主要有两种：低密度脂蛋白（简称LDL）和高密度脂蛋白（简称HDL）。大多数胆固醇由LDL携带，如果血液中LDL－胆固醇含量过高，就会慢慢地在动脉管壁沉积下来，形成粥样小瘤，导致动脉硬化。因此LDL－胆固醇有时被称为“坏”胆固醇。而HDL－胆固醇则被称为“好”胆固醇，它能够把血中胆固醇送回肝脏，甚至清除动脉管壁中沉积下来的胆固醇，防止粥样小瘤的形成。
    食物中的饱和脂肪酸和反式脂肪酸能促使身体合成更多的胆固醇，而不饱和脂肪酸却会降低血胆固醇的含量。多不饱和脂肪酸会同时降低“坏”胆固醇和“好”胆固醇的含量，而单不饱和脂肪酸在降低“坏”胆固醇含量的同时，却不影响“好”胆固醇的含量。
    即使从食物中摄入非常少量的饱和脂肪酸、反式脂肪酸或胆固醇也能逐渐增加血液中“坏”胆固醇的含量，增加心血管疾病的风险。所以对这类不是人体必需反而有害的脂质，不能讲“适量摄入”，应尽量避免摄入，尽量用不饱和脂肪酸取代。食物中的饱和脂肪酸主要来自动物脂肪和某些植物油（包括椰子油、棕榈油和可可油），反式脂肪酸主要来自油炸和使用氢化植物油的食品，不饱和脂肪酸主要来自植物油和海产品。但是富含“坏”脂肪酸和胆固醇的食物往往也是营养丰富的食物，没有必要完全不吃它们，可以采取一些简单的预防办法，例如去除肉类中的脂肪，选用低脂或脱脂的奶制品，少吃蛋黄（鸡蛋中的胆固醇主要在蛋黄中），少吃油炸食品，少用食用油，不用动物油，要用不饱和植物油。

2010.6.21.

（《中国青年报》2010.6.24）


“一毛钱处方”开的究竟是什么药

发表时间:2010-06-19 02：48：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100jzp7.html
【按：自本周起我在《新华每日电讯》“草地”副刊新开一个专栏，大约每两周写一篇。这是第一篇。】

最近，常州一家医院的儿科主任开出“一毛钱处方”，被媒体称为“世界上最便宜处方”。在许多医生丧失医德，为赚取回扣乱开高价药，让患者对“看病贵”叫苦连天的今天，这位医生的做法可谓特立独行，显得多么高尚，不可避免地在媒体和网上都引来了一片颂扬之声。
我感兴趣的是，究竟她开出了什么药物，一个疗程竟便宜到只要一毛钱？找来《扬子晚报》上的原始报道，原来是有一名16个月大的婴儿得了细菌感染导致的腹泻，该医生给开了5粒“痢特灵”。
“痢特灵”在药店的定价是一盒100粒2元，算下来这家医院并没有加价。“痢特灵”在国内是尽人皆知的治疗痢疾的著名药物，著名到有一年的春节晚会上，陈佩斯、朱时茂表演的小品《羊肉串》还让它作为预防拉肚子的药物亮相，但是“痢特灵”却有多种副作用，有的副作用还相当严重，例如对中枢神经系统能造成不可逆的损伤。即使是最低用量，也对身体有系统性的毒性。
更严重的是，“痢特灵”所属的硝基呋喃类药物被美国食品药品管理局认定为属于致癌物和诱变剂，因此在1991年退出了美国市场，并禁止在饲料中添加。我国农业部也在2002年禁止“痢特灵”作为兽药使用。
婴幼儿对“痢特灵”的毒性更为敏感，在婴儿身上使用能损害中枢神经系统，具有致癌、诱变作用的药物是极为不负责任的。治疗细菌性腹泻早就有更安全的抗生素可用，而且也相当便宜，虽然没有“一毛钱”那么夸张，但花上几块钱也没什么大不了的。虽然抗生素的滥用是国内的一大问题，但也不能因此就不用。如果对非细菌性腹泻开抗生素，是滥用。对细菌性腹泻开抗生素则是合理用药。不能因为怕用抗生素就用比抗生素更坏的药。
该医生其实是开了三种药物的，只不过知道另两种药物患者家中已经有了，才只补开了“痢特灵”。报道没有提到另外两种是什么药，很可能已足以治疗细菌性腹泻，那么在这种情况下，开“痢特灵”更是滥用药，即使只有一毛钱也不应该。
虽然药价虚高、滥用高价药的现象令人痛心，但是我们也不应该因此走向另一极端，一味地追求低价用药，盲目吹捧开“最便宜处方”的医生。用药的原则并非越便宜越好，而在于使用的合理，尽量使用最有效、最安全的药物，尽量少用药，然后才是尽量选用便宜的药。并不是开便宜药的医生就是好医生。便宜的药物固然有的是有效、安全的好药，但是也有不少是已经或即将被淘汰的药物。如果为了贪图一时的便宜使用过时药物，出现严重不良反应，为此要花重金去治疗，对身体造成不可逆的严重损伤，就成了典型的贪小便宜吃大亏。

2010.6.11

（《新华每日电讯》2010.6.18）


科学大争论——地震能否准确预测？

发表时间:2010-06-14 21：48：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100jw00.html
【方舟子按：该文的部分内容已在以前的文章中出现过，属于总结。】

（上）

在所有自然灾害中，没有哪一种比大地震更无预兆、更为恐怖的了：大地突然之间的一抖，就可以让成千上万人丧生。因此，预测地震要比预测其他灾害更有价值，成了人类自古以来的梦想：如果能够事先预料到地震即将发生，只要赶在那瞬间之前逃到室外，就可以安然无恙，毕竟，害人的不是地震本身，而是被震塌的房屋。
因此地震预测被称为地震研究的“圣杯”。虽然美国地震学的老前辈、里氏震级的发明者查尔斯·里克特（CharlesRichte，1900～1985）曾经不屑地说：“只有傻瓜和骗子才会试图预测地震。”但是历史上仍然有无数的人要当这类傻瓜或骗子。那些根据经书、星相之类进行预测的迷信方法且不说，理论上，有两条途径可以用来预测地震：一条是找出地震发生的规律或机理，一条是发现地震即将发生的前兆。
这两条途径自古希腊起就都有人尝试过。古希腊哲学家是最早用自然现象来解释地震的学者，他们首先联想到的是天气：例如阿那克西美尼（约公元前585～525）认为，干旱让大地干裂，之后大雨让土地松软，都能引起地震。德谟克利特（约公元前460～370）则认为过量的雨水进到地里，大地容纳不了就引发了地震。那么为什么地震发生的地方并不一定有干旱或大雨呢？因此亚里斯多德（公元前384～322）对这些说法都不以为然，提出地震是由关在地下洞穴中的风引起的，空气压迫洞顶导致小地震，而空气冲破了地表就形成了大地震。由于地震前有大量的空气被关在地下，就出现了炎热而平静的“地震天气”，通常发生在一天中最平静的晚上或正午——不幸的是，这些描述都是错误的。古希腊人也最早注意到了地震发生的“前兆”。据称，公元前373年古希腊赫利刻城大地震的前几天，老鼠、黄鼠狼、蛇和蜈蚣离开窝巢逃走。此后古今中外都有类似的传说，动物行为异常成了最为人熟知的地震前兆。
在接下来的两千年间，人类对地震的认识几乎毫无进步，直到1755年11月1日葡萄牙里斯本大地震改变了这一切。在那次地震以及随之而来的海啸中有大约有7万人丧生，其中许多人正在教堂做礼拜（那天恰好是星期天），上帝却不关心他们的死活。里斯本大地震在欧洲思想界也造成了地震，动摇了基督教的权威，同时也刺激了一些学者开始用博物学的方法研究地震。
长期以来，西方的学者都是从亚里斯多德的著作以及其他经典著作来学习地震知识的，很少对地震做实际的观察。里斯本大地震之后，西方学者开始注意详细记录地震发生的时间、地点，描述地震后发生的地质变化。到了19世纪下半叶，又有人开始用实验的方法研究地震，发明了地震仪等仪器。另一场大地震——1906年旧金山大地震刺激了许多地质学家投身地震研究，确定了地震的发生是地壳运动产生的能量在断层及附近的岩石中长期积累、释放的结果。
但是只有到了20世纪60年代，对地震预测的研究才似乎有了科学基础。此时，随着板块构造学说的建立，人们对地震成因有了更深入的认识，而且由于冷战时期监测核试验的需要，让测量地震的仪器变得更为灵敏。时机看来已成熟。苏联、日本和中国在这个时期先后开展了全国性地震预测项目。
此前，美国地震学界对地震预测普遍抱怀疑态度，现在也不甘人后。1964年3月27日阿拉斯加发生9.2级地震并引发海啸，131人丧生。这是美国历史上最大的地震。在电视的时代，地震的惨状更能刺激公众的感官，地震预测一下子成了迫切的任务。在美国总统的要求下，美国成立了一个专门委员会。该委员会在1965年建议由联邦政府资助地震预测研究，制定10年计划。与此同时，美国地质调查局也宣布成立一个新的研究中心从事地震预测。不过，一直到1973年，美国联邦政府才正式资助地震预测研究，主要由美国地质调查局承担。
地震预测研究进入了黄金时代。1976年，美国国家研究委员会发表《预测地震》报告，乐观地估计在5年之内有可能科学地预测加州的一次5级以上地震，在10年之内在那些布置好了设备的地区发布可靠的地震预测有可能成为常规。第二年，美国国会设立全国地震灾害减轻项目，拨款3千万美元，其中一半用于地震预测研究。相关的课题很容易申请到经费，有一个课题是研究蟑螂的行为来预报地震。许多美国地震学家相信，他们很快就能掌握预测地震的方法。
这种乐观情绪是从苏联和中国传过来的。在70年代初，美国地震学界获悉苏联地震学家已发现了一种能够成功地预测地震发生的简单、可靠的方法：通过测量两种地震波——纵波和横波的速率比，看是否有异常。1975年，从中国传来了一个更令人震惊的消息：中国地震学家成功地预报了2月4日的7.3级海城地震，本来可能导致十几万人伤亡的大地震，由于提前疏散，只有2000余人丧生。第二年，美国地震学家为此组团到中国进行调查，看能否取经。
但是这种乐观状态持续的时间不长。派到苏联学习的美国地震学家发现，苏联地震学家对地震波的速率比是否异常的认定，完全是随心所欲的，并没有一个客观的标准，无法用来预测地震。至于海城地震的预报，则是阴差阳错的结果。由于2月3日晚和4日凌晨在海城出现了一系列小地震（群众已经开始自行疏散了），辽宁省地震办主任只是向省政府报告“震级尚在不断加大”、“很可能后面有较大地震”，预计较大地震发生的时间尺度是一两个星期之内，但省革委会副主任立即紧张地部署防震，碰巧在当天晚上7点36分发生了大地震，而且也没有料到震级会那么大。所以海城地震实际上并没有发出准确的预报，其防震措施是由于官员误解了地震专家的意见做出的。这种“经验”是无法学习的。何况，只有少数大地震会有前震，而小震通常并不导致大地震，所以即便海城地震有过根据小震预报大震的成功预报，也只能说是一个偶然。但是在当时特定的政治气氛中，海城地震的预报却被宣传为“群防群测”的胜利，让人误以为中国地震专家已掌握了地震预测技术。随后发生的唐山大地震很快就让这一幻想破灭了。

（中）

美国在上个世纪60年代开始重视地震预测的研究，地震学家们一度对此充满了信心。这种乐观情绪也感染了普通公众，让他们以为科学家已经发现了准确预测地震的办法，使得他们轻信某个“地震专家”擅自发布的地震预测。随后发生的两次地震恐慌事件，让人们知道，虚假的地震预报引起的社会恐慌，并不亚于真正的地震。
第一个事件是国际事件。1974年10月3日，在秘鲁利马西南部发生了一次8.1级的地震。美国矿务局地质学家布雷迪与美国地质调查局地质学家斯宾塞合作，在1976年预测，利马随后将在1980年秋天发生一次8.4级的地震并引发海啸，把利马夷为平地。布雷迪声称通过实验并根据爱因斯坦的统一场理论发现了一种能准确预测地震的办法。一开始美国地质调查局认为布雷迪的理论“有合理的科学依据”。但是在1979年布雷迪修改其预测称，从1980年9月开始，利马在9个月内将会发生13次大的前震，然后在1981年7月发生一次9.8级地震，后来又修正为9.9级。这将是前所未有的大地震，如此骇人听闻才促使地质调查局怀疑布雷迪的方法。美国全国地震预测评价委员会进行了调查以后，否定了布雷迪的预测。
但是秘鲁政府很认真地对待布雷迪的预测。虽然布雷迪预测的系列前震并没有发生，但是几次小地震和在秘鲁发生的“动物异常现象”——突然出现大量的跳蚤——让许多人仍然相信布雷迪预测的末日即将来临。1981年6月底，在“末日”的前夕，美国全国地震预测评价委员会派人到利马，接受电视和报纸采访，试图平息恐慌。但是无济于事。这名特派员在美国驻秘鲁大使馆吃晚餐时，由大使夫妇亲自供餐。起初他以为这是为了节省纳税人的钱，后来才知道大使馆里所有的本地雇员包括厨师都已经逃离利马。
1989年，一位获得过动物学博士学位，但自己从事气象研究和地震预测的人——布朗宁宣布在1990年12月3日左右，美国密苏里州的新马德里将有50％的可能发生6～7级甚至更大的地震。布朗宁的理论依据是在那一天地球、月亮和太阳将会在一条线上，引起大潮，并触发那个纬度的地震。布朗宁的预测被美国主流媒体广为报道，虽然大多数美国地质学家们都认为这是无稽之谈，但是密苏里本地一个地震方面的教授却支持布朗宁，向当地政府发去警告。当地政府采取了一系列防震措施，组织防震训练，发送放震手册，建立避难所。邻州也做好了援助救灾准备。为此估计花了大约2亿美元。在预计发生地震的那天，学校、工厂都关闭了。但是地震并没有等来。几个月后布朗宁因心脏病发作病故。
美国主流的地震学家同样经历了一次地震预测“滑铁卢”。在上个世纪70年代，美国地震学家对地震前兆做了很多研究，有的是历来相传的“前兆”（例如动物行为异常），有的是新发现的“前兆”（例如氡气测量），但是都未能确定这些“前兆”真的能用于预测地震的发生。最终，他们把赌注都放在了一个地方——加州的帕克菲尔德。
1979年，美国地质调查局的研究人员注意到，在加州帕克菲尔德这个地方，似乎很有规律地定期发生5.5～6级地震，自1857年以来已发生了6次，平均间隔时间大约是22年。最后一次发生于1966年，据此预测下一次应该发生于1988年左右。1984年，美国地质调查局启动“帕克菲尔德实验”，并在1985年4月发布预测，有95％的把握认为，在未来的5～6年内帕克菲尔德将会发生一次大约6级的地震，不晚于1993年1月。
地震学家们认为他们终于等来了一个可以对地震的发生进行全程监控的机会。帕克菲尔德布满了各种各样的仪器测量地震“前兆”，100多名研究人员参与了这项“帕克菲尔德实验”。然而，该来的地震却没有来。反而在1989年和1994年分别在旧金山和洛杉矶附近发生了破坏性地震。2004年9月28日，帕克菲尔德地震终于姗姗来迟，比预测的晚了11年。
日本地震学界同样经历了一次类似的“滑铁卢”，结果更惨。日本在1965年已开始一项地震预测全国性项目，起初是研究性质的，但是到1978年，日本地震学家们相信在日本中部将很快会有一场8级左右的“东海大地震”。这次预测的理由和“帕克菲尔德实验”类似。日本东海地区据估计平均大约120年发生一次大地震，此时距上一次大地震（1854年）已过了120年，大地震的发生似乎迫在眉睫。日本政府为此采取了一系列紧急措施严阵以待，却忽视了其他地区。但是“东海大地震”至今还没有发生，却在1995年出乎意料地发生了死伤惨重的神户大地震。
自这两次事件之后，越来越多的地震学家意识到想要对地震进行预测是不现实的，研究的重点改为研究地震机理和地震灾害的评估，而不是地震预测。1996年11月，“地震预测框架评估”国际会议在伦敦召开。与会者达成一个共识：地震本质上是不可预测的，不仅现在没法预测，将来也没法预测。
他们认为，地球处于自组织的临界状态，任何微小的地震都有可能演变成大地震。这种演变是高度敏感、非线形的，其初始条件不明，很难预测。如果要预测一个大地震，就需要精确地知道大范围（而不仅仅是断层附近）的物理状况的所有细节，而这是不可能的。而如果想通过监控前兆来预测地震，也是不可行的。所谓“地震前兆”极其多样，不同的地震往往都有不同的前兆，而且一般都是地震发生后才“发现”有过前兆，缺乏客观的认定，既无定量的物理机制能把前兆与地震联系起来，也无统计上的证据证明这些前兆真的与地震有关，多数甚至所有的“地震前兆”可能都是由于误释，令人怀疑“地震前兆”是否真的存在。
东京大学、加州大学洛杉矶分校和博洛尼亚大学的地震学家据此在次年3月美国《科学》联合发表《地震无法被预测》的论文，引发了一场争论。1999年2～4月，就地震能否预测这一问题，多位地震学家继续在英国《自然》网站上进行辩论。辩论双方的共识实际上多于分歧。双方都同意：至少就已有的知识而言，要可靠而准确地对地震做出确定性预测是不可能的。不过，根据科学数据，能够计算出未来可能发生的地震的概率。例如，美国地质调查局估计在未来30年内旧金山湾区发生一次大地震的概率是67％，南加州则是60％。
进入21世纪以后，这仍然是国际地震学界的主流观点。美国地质调查局现在认为，他们“致力于地震灾害的长期减轻，是通过帮助提高建筑的安全性，而不是通过试图实现短期预测”。中国成了唯一一个还把地震预测作为研究重点、具有官方地震预报制度的国家。

（下）

    中国特色的地震预报系统是一个特殊历史时期的遗产，它源于1966年邢台地震之后，由周恩来总理做出了指示：“我们不能只留下地震史实，要抓住地震现场不放，希望在你们这一代搞出地震预报。”1971年，国家地震局宣告成立，其首要任务就是从事地震预报。自此中国成为世界上唯一把地震预报作为政府职能的国家。周总理甚至还对地震预报有过很具体的指导。例如，在1971年全国地震工作会议召开期间，他曾经找过几名地震专家了解有关地震预测的进展，并指示说：“你们说有10余种方法，才说9种，动物为什么没有提到，是不是不重要？地震前动物是否有反应？动物观测不能取消。动物某一种器官比人灵敏，动物要研究。蚂蚁虽小，下雨天就知道要搬家。各种动物有各种反应，有的迟钝，有的不迟钝；不仅动物要研究，植物也要研究。”
    这位政治家既非地质学家也非生物学家，不过是根据一般人的直觉随口说点感想。但是在权力即等于真理的年代，国家领导人既然开了金口，地震能够预报、动物能够预感地震在国内就成了重要科学定论广为宣传。直至今天，周总理的有关讲话仍然被一些地震“专家”当成关于地震预报的“最高指示”信奉。
    因此，中国的地震预测曾经是由国务院总理亲自领导的一大政治任务。周总理不仅给地震预测工作定了性——“地震是可以预报的”，而且也指明了方向——“用毛主席的哲学思想”，走群众路线，“因为真正有本事是群众，其次是专家”（周恩来《加强地震科学研究》）。1975年海城地震据称预报成功，一度被夸大为未死一人，被宣传为毛泽东思想的伟大胜利，补拍的群众疏散场面个个喜气洋洋，仿佛不是在逃生，而是去赶集。地震能够通过“群策群防”成功预测的信念从此家喻户晓、深入人心，人们不知道海城地震预报只是众多误报中的一个偶然例子，即使次年唐山大地震的悲剧也无法动摇中国已掌握地震预测技术的信念，反而要怪罪为地震局的失职和打压人才。
    实际上，近年来中国每发生死亡惨重的大地震，地震局都会成为悲痛的人们的泄恨对象，对其无能、失职、瞒报的指责不绝于耳。汶川地震如此，玉树地震也是如此。在其他地震频发的国家，例如日本、美国，就见不到这样的怪像。在那里，一次大地震之后，似乎并无人想到要去追究政府部门、科研机构的漏报责任，因为他们的公众虽然有地震预测的需求，却也知道科学目前无法做到准确预测地震。但是中国则不然。当年政治家定下的基调似乎无可置疑。中国公众普遍相信地震能够准确预测，如果有人敢于否认这一点，就会被当成是在为地震局开脱责任。而且，几乎没有哪个中国地震专家敢于公开否认地震可以预测，最多只是承认很难预测。在汶川地震之前，中国地震局乐于高调宣传我国地震预测预报水平保持世界领先，先后对20余次中强以上地震作出了“不同程度”的短临预测预报。汶川大地震之后地震局才来强调地震预测的难度，那么人们以地震局以前的宣传资料反过来指责地震局的失职，也在情理之中。
    中国每发生死亡惨重的大地震之后，也总有很多人出来声称他们有能力准确预测地震，早已预测到这些地震，但是遭到地震局的打压。他们自称或被称为“国宝”，不仅受到许多公众的热捧，而且国内时评家和海外异议媒体也跟着炒作，将它做为批评当局的一个政治武器。这类地震预测“高人”在国外也有。里克特曾经讲过一段名言：“记者和一般公众冲向任何有关地震预测的建议，就像猪冲向满槽的猪食……地震预测为业余人士、狂人和欺世盗名的骗子提供了一个狩猎乐土。”只不过，中国从事这一狩猎的人数之多，算得上世界第一。
    中国纳税人养着世界上最庞大的一支研究地震预测的队伍，他们发表了无数预测地震的论文、递交了无数地震预报材料，把各种可能性都预测了个遍，甚至年年发预报，所以每次大地震之后回头去找，总能发现有人曾经“不同程度”预测到了——当然，每次预测到的人都不同，而预测的“程度”实际上也是模棱两可。例如，陕西师范大学旅游学院一名23岁硕士生于2006年发表在一份名不见经传的期刊《灾害学》上的一篇论文，在对发生地震的年份做了一番等差数列的凑数游戏之后，得出结论称“在2008年左右，川滇地区有可能发生≥6．7级强烈地震”，被许多人认为准确预测了汶川地震。但是“川滇地区”这个范围实在太大了，而这个区域发生强烈地震的频率又太高了，平均每年发生0.45次。那么，预言任何一年川滇地区将发生地震，就有45%的概率蒙对，何况用的还是不确定的“2008年左右”呢？又如，青海玉树地震发生后，兰州地震研究所一名研究员即声称他在2006年发表的一篇论文已预测到了这次地震。实际上那篇论文预测的是“2012年在东昆仑断裂带有可能再次发生7级地震”，时间不准，范围也太大。
    他们或者玩数字游戏推算地震发生的年份，或者玩仪器游戏监测地震发生的“前兆”。其中相当一部分人采用的是伪科学方法，例如兰州地震研究所的前所长竟是根据“古人穴位论和经络学说”来预测地震，意图给地球把脉。又如，北京工业大学地震研究所养了一对虎皮鹦鹉，号称根据其跳动次数能够预报世界各地发生的地震。中国地震局还专设“老专家预报专项基金”资助那些搞伪科学研究的退休人员，给作出了“不同程度”的短临预测预报的群众颁发奖金。地震局的理由是地震预测还是个难题，所以要鼓励各种各样的探索，于是连伪科学、迷信也被宽容。中国地震局前任首席预报员就公开声称，湖南常德有一位女教师有特异功能，事先感觉到了玉树地震即将发生。这也是国际地震学界绝无仅有的怪像。这些退休人员和民间人士还要指责中国地震局打压他们，可谓恩将仇报了。
    这些自称能预测地震的退休人员以及相当一部分民间人士也是历史的遗物，是文革时代鄙视专家、权威，搞“群策群防”、“土法上马”，以及文革刚结束时号召全民“攻关”，发动群众“向科学进军”的产物。特殊的历史时期造就了中国拥有世界上最多的伪科学狂人，他们不仅热衷于预测地震，也热衷于预测其他天灾、制造永动机、推翻相对论、破解哥德巴赫猜想，总之，热衷从事一切与主流科学对立或主流科学无法做到的重大“科学发现”。他们不相信科学研究具有高度的专业性，而是相信只要“悟道”，就可找到解决难题的捷径。于是，在他们看来，不必采用尖端仪器深入细致地研究地震机理，甚至不必做任何野外勘探工作，只要发现了窍门，用简单的“地震预测术”就能让自己成为“预测大师”，坐在家中就可以预测世界各地的地震。在上个世纪90年代由于地震“专家”多次发布错误的地震预报引起社会恐慌，国家立法禁止个人擅自发布地震预测，即便如此，仍有很多人用各种方式发布地震预报，甚至几乎天天在网上发布预报，而且受到了众多网民的追捧、捐助，能以此谋生。由于世界范围内地震的发生极其频繁，只要把时间、地点或震级说得模糊一点，就不难给人说中的感觉，因此这种地震预测骗局很容易蒙人。
    这一现象也夹杂了民族主义的因素。在这些预测“高人”看来，既然“西方科学”对地震预测无能为力，那么就给“东方科学”的兴起带来了契机。因此他们的地震预测术极具中国传统文化特色，易经、太极、天象、穴位等等都派上了用场，而他们的批评者则被视为“科学主义”、“崇洋媚外”、“西方科学的代理人”，乃至被骂为“汉奸”、“美国走狗”。
    这一现象的产生也是由于它能迎合许多中国人的侥幸心理。如果真有“大师”能够准确预测地震，那么等着临震时逃生就是了，平时用不着费心费力费钱预防地震了，这是多么美妙的事。但是，把赌注压在地震预测而不是预防上，几乎总是会输的，成本似乎很低，代价却极大。

2010.5.6.,5.12.,6.3.

（《经济观察报》2010.5.10., 5.24., 6.7.）


“人造生命”诞生了吗？

发表时间:2010-06-04 03：55：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100jmbw.html
“美国科学家创造出了史上第一个人造生命！”这是近日很吸引眼球的一条大新闻。领导这项研究的克雷格·文特本人的说法是：“这是第一个人造细胞，是地球上第一个父母是计算机，却可以自我复制的物种。”
在媒体上推波助澜的还有一些人文学者。他们有的对此推崇备至。例如美国一位著名生物伦理学家声称这个成就结束了有关生命的存在是否需要特殊的力的争论，是人类历史上最重要的科学成就之一，可与伽利略、哥白尼、达尔文和爱因斯坦的发现媲美。有的则忧心忡忡地说，这项新技术有危险，要保护人类健康和环境免受其害，应立即停止研究。奥巴马总统也紧急下令其生物伦理委员会评估这项研究的风险。
与此形成鲜明对照的是生物学家们的相对冷淡。接受媒体采访的生物学家大多认为这只是技术上的进步，而不是科学上的突破。有一位著名美国生物学家干脆说这是“炒作”。文特是美国生物技术业的一个怪才，在许多方面更像一个商人而不是科学家，非常自恋，自恋到用自己的名字命名自己创办的研究所，也善于推销，“炒作”正是其特长。
我们先来看看这项研究究竟是怎么回事。文特等人要创造的是一种最简单的细菌——蕈状支原体。它的基因组（一个细胞内的全部基因称为基因组）的序列已经被全部测出来了。生物的基因是由4种核苷酸（类似于4种字母）按不同的排列组合而成的，它们的排列顺序就携带了遗传信息。蕈状支原体的基因组大约由108万个核苷酸按特定的顺序组成。在遗传时，基因组要复制自己，以原有的基因组为模板，用单个的核苷酸做原料，合成新的基因组。
文特等人的计划，就是想按照这种细菌的基因组序列，用化学方法把核苷酸一个一个连接起来组成基因组。不过，按现在的合成技术，要一口气合成含有108万个核苷酸的序列是做不到的，所以他们首先要化整为零，把基因组序列分成一千多个片段，每个片段含1000个核苷酸，分别合成（其实是从另一家公司订购的）。然后把这些片段放进酵母菌中，由酵母菌把它们组合成完整的细菌基因组。再把基因组从酵母菌中提取出来，放进一种和蕈状支原体很接近的细菌——山羊支原体中。蕈状支原体基因组利用山羊支原体的蛋白质、细胞器等复制自己，形成了新的蕈状支原体。
可见文特等人靠人工合成（指用化学方法）的只有基因组部分，就连这部分的合成也还要借助酵母菌的生物合成，不过把这个细节忽略好了。但是基因组自身是没法复制和制造新细胞的，还必须有蛋白质和其他生物分子和它一起工作，还要有细胞质、细胞膜形成的合适环境，所有这一切一开始都不是人工合成的，全都是现成的。所以这根本不是人造生命、人造细胞，其父母也不只是计算机，至少山羊支原体也是其父母之一。
这也不是什么新物种。人工合成的基因组序列是根据蕈状支原体基因组复制的，几乎完全相同（除了少量无关紧要的增减和突变），“制造”出的细胞也是蕈状支原体，不是自然界没有的东西，其新颖程度还比不上用遗传工程方法创造出来的新菌株。
如果不仅基因组是人工合成的，细胞的其他部分也都是人工合成的，那才算得上是人造细胞。但是这一天仍然遥遥无期，因为细胞的组成极其复杂。例如，对细胞中的蛋白质种类、功能和相互作用我们还所知甚少，更不要说把它们全都一一合成出来了。其实，即使是对基因组蕴含的遗传信息，我们也所知甚少。如果把细胞比作一台机器，基因组就是它的设计图。文特等人所做的，就是拿了一张设计图做底本，然后一笔一划地把它照抄了一遍，对这张设计图的具体内容，则不甚了然。不能说照葫芦画瓢地抄了一张设计图，就相当于制造出了机器。
那么这么做有什么意义呢？只是证明了他们有技术能力能把设计图抄得很完整，而且抄得足够准确，内容基本无误，所以能被细胞识别、复制。细胞对基因组的复制其实也是在抄，只不过抄的方法有所不同。细胞的抄法称为生物合成，利用酶等生物大分子作为工具。而文特等人的抄法属于化学合成。
生物伦理学家认为文特等人的研究证明了化学合成的遗传物质和生物合成的没有区别，生命活动不需要特殊的“活力”，所以欢呼这项成果极为重大。但是这一点不需要文特等人来证明。“活力论”早在生物学界就没有了市场，生物学家早就确信，只要两个分子的化学结构相同，不管用什么方法合成，其性质就不会有任何区别。自从上个世纪70年代以来，生物学家已在遗传工程、分子克隆实验中大量地用到化学合成的遗传物质，从不觉得用它们来取代生物合成的遗传物质会有什么奇怪。如果化学合成的取代不了生物合成的，那必定是由于二者的化学结构还存在差异，而不是由于后者存在特殊的“活力”。
“人造细胞”的支持者声称这项技术有广阔的前景，将来能够用于制造生物燃料、疫苗等。但是用遗传工程的办法现在就都能实现这些作用，而且可以更方便、更便宜地实现。所谓的“人造细胞”技术也没有出现新的或更大的风险。反对者所担心的那些风险，遗传工程同样有，并不新鲜。

2010.5.30

（《中国青年报》2010.6.2）


大象的鼻子为什么那么长？

发表时间:2010-05-19 20：49：18
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100j9cn.html
现存的三种大象（亚洲象、非洲丛林象和非洲森林象）自己组成了哺乳动物的一个目——长鼻目，那条长长的鼻子是大象最引人注目的特征。大象的鼻子就像人的手一样有用，大象用它来抓住食物送到嘴里吃，用它吸水（一次能吸14升）喝或冲澡，用它当武器鞭打或抛掷敌人，用它擦眼睛，用它向情敌示威，用它相互爱护、打招呼，比如两头大象见面时会相互握鼻子，就像人见面握手一样……
长鼻子当然是从短鼻子进化来的。根据自然选择学说，大象祖先的鼻子变得越来越长，是因为长鼻子对它们的生存有优势。那么，大象的长鼻子有上述这么多的用处，究竟哪一个是促进它进化的关键呢？
大象的鼻子还有一个平时不会用到的作用。大象有时要横渡河流或湖泊，这时它会在河底或湖底走，即使河水、湖水很深，深到把它淹没了，也难不倒它，因为它可以把鼻子伸到水面上呼吸，就像一根通气管。其实大象也是游泳高手，能游几个小时，本来不必用这么笨的方法过河，这似乎反映了它的某种本能。大象即使在游泳时，也喜欢高举着鼻子。据推测，尼斯湖“水怪”就是一头在游泳的马戏团大象，它高举的鼻子被当成了怪物的头和脖子。
如果我们人也给自己装一个像象鼻子那么长的通气管，是不是也能像大象那样潜那么深呢？一头非洲象的肩高可以超过4米，但它被水淹没时，它的肺底部距离水面大约是2米，在这个深度要承受大约150毫米汞柱（mmHg）的水压。那里的血管的血压必须比这还高，不然就没法把血液灌注给其他组织了。但是肺通过长鼻子通到了水面，肺泡的压力接近大气压，是0mmHg。这样，在肺的底部，压力从0 mmHg突然增加到大于150 mmHg。
肺的表面上包裹着两层薄膜，叫做胸膜。里面那层膜紧贴在肺上，叫脏胸膜。外面那层贴附在胸腔内面，叫壁胸膜。两层膜之间是一个密闭的腔隙，叫胸膜腔。胸膜腔里有一些浆液，起到润滑作用，减少呼吸时的摩擦。胸膜只是薄薄的一层细胞，厚度只有30微米，里面有毛细血管，在水深2米时血压超过了150mmHg。而胸膜腔的压力接近大气压。也就是说，此时胸膜毛细血管的压力一边是0 mmHg，一边是150mmHg，血管将会破裂！即使给我们人安一个长鼻子，也没法像大象那样潜水，否则会导致内出血。
那么为什么大象安然无恙呢？早在1681年，都柏林一位医生在解剖一头被烧死的大象时，发现有一点很奇怪：看不到大象有胸膜腔。以后的研究也证实了，在大象的两层胸膜之间，充满了结缔组织，只不过这些结缔组织比较松散，所以呼吸时还是能够滑动。大象的胸膜也由厚实的结缔组织组成，厚达500微米。胸膜里的毛细血管被厚厚的结缔组织保护起来了。这样就避免了大象潜水呼吸时发生血管破裂。同样，为了避免在潜水呼吸时导致肺部下面的横隔膜破裂，大象的横隔膜非常厚，厚达3厘米，比其他哺乳动物的厚得多。
如果对大象来说，潜水呼吸只是像现在这样偶尔为之，值得对身体构造如此大动干戈吗？在大象进化的早期，潜水呼吸必定对它们的生存极为重要，重要到它们的身体结构必须出现相应的变化才能繁衍下去。大象的祖先很可能是生活在水中的。
我们怎么知道大象的祖先是怎么生活的呢？一种办法是把大象和其他哺乳动物进行比较，看哪一种和它的亲缘关系最近。通过比较基因序列，人们发现和大象最接近的是生活在水中的海牛目动物（包括三种海牛和儒艮）。大象的一些解剖结构和它的发育过程也和海牛目动物很像，都是水生动物的特征。
另一种办法是找到大象祖先的化石。已经发现的古象化石有400多种，其中最古老的是生活在大约5千万年前的莫湖象，也叫始祖象。始祖象像猪那么大，形状像现在分布在东南亚和美洲的貘，有一个向前突出的鼻子。貘生活在热带丛林的河流和沼泽中，善于游泳和潜水。始祖象的化石是在埃及北部的沙漠中发现的，但是在几千万年前那里覆盖着亚热带雨林和沼泽。有很多证据表明始祖象就生活在河流或沼泽中，以水生植物为食。和始祖象差不多同时的其他古象也是如此。以后随着气候变化，森林消失，河流、沼泽干涸了，才迫使大象改为到陆地生活，但祖先的遗产则继承了下来。
大象的鼻子为什么那么长？这个问题的答案有点出乎意料，但是很合理：为了能潜水呼吸。长鼻子其他对现在的大象更有用的功能，都是后来衍生出来的。

2010.5.17.

（《中国青年报》2010.5.19）


长颈鹿的脖子为什么那么长？

发表时间:2010-05-13 19：25：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100j44n.html
长颈鹿是从“短颈鹿”进化而来的，这个事实毫无疑义，古生物学家甚至找到了介于二者之间的过渡型“中颈鹿”的化石。但是长颈鹿的脖子是怎么进化来的？这个理论问题的答案就不是那么显然了。我们从中学生物课学到过，历史上有两种关于生物进化的理论曾经争得很厉害，课本上举的例子，正是关于长颈鹿的进化。
第一个关于生物进化的理论是拉马克提出来的，其核心是有一种内在的动力驱使生物向前发展，而由于“用进废退”，习性会让生物的器官出现独特的形态。在1809年出版的《动物哲学》一书中，拉马克举长颈鹿为例说明后者：“观察习性影响长颈鹿奇特的形态和大小，是很有意思的：这种最高的哺乳动物生活在非洲内地，那里的土壤几乎总是干枯、贫瘠的，因此它不得不靠吃树叶为食，一直尽力要够到树叶。由于该物种长期保持着这个习惯，导致了它的前肢变得比后肢长，而它的脖子则延长到了这样的长度，长颈鹿即使不用后肢直立，高度也能达到6米。”
达尔文提出了第二个关于生物进化的理论，那就是自然选择学说。不过，最早用自然选择来解释长颈鹿脖子的进化的，不是达尔文，而是独立提出自然选择学说的华莱士。他在1858年寄给达尔文的论文中简单地否定了拉马克的假说，提出了新的解释：“长颈鹿获得长脖子不是由于意欲得到高灌木的叶子并为此一直伸展其脖子，而是因为在它的原型中，任何脖子较长的变异都能保证在同一个地方要比它们的短脖子同伙吃到更大范围的草料，因此在食物稀缺时让它们能活得更好。”
华莱士当时并不知道达尔文已秘密研究自然选择学说很多年。他的来稿促使达尔文在第二年发表《物种起源》。也许是不想和华莱士撞车，达尔文在《物种起源》的早期版本中并没有提及长颈鹿的脖子进化，而是以长颈鹿尾巴为例。一直到《物种起源》的第6版，为了反击动物学家米瓦特的批评，才用很长的篇幅讨论长颈鹿脖子的进化，其主要观点是：原始长颈鹿中有的较高有的较矮，当食物缺乏时，较高的个体能吃到较高处的树叶，是其他动物吃不到的，因此有生存优势，能留下更多的后代。一代又一代选择的结果，长颈鹿的脖子就变得越来越长。
遗传学建立以后，人们知道了后天获得的性状是无法遗传的，即使长颈鹿的祖先由于老是伸脖子让脖子长了一点，也无法让后代天生就有长脖子。拉马克的假说无人相信了，达尔文的说法就传开了。非洲草原在旱季时的确会出现食物缺乏，而长颈鹿作为最高的动物，也的确能吃到其他动物吃不到的树叶，达尔文的解释非常直观，很有说服力。
但是这个解释也只是一个假说，并没有证据。反而有些反面的证据。例如，长颈鹿并不是总是伸长脖子吃高处的树叶，在有的地方，长颈鹿大约有一半的时间是弯着脖子吃低处的树叶。而且，与达尔文设想的相反，在旱季时反而是高树的叶子少了，长颈鹿不得不去吃矮灌木的叶子，这个时候长脖子似乎并没有显示出生存优势。
长脖子还有生存劣势。长颈鹿的头比心脏几乎高了3米，为了能保障大脑的血液供应，长颈鹿的心脏很大，动脉管壁很厚，使得长颈鹿的血压是所有哺乳动物中最高的。对生存不利的特征有时也能进化出来。例如雄麋鹿的大角并不利于生存，但是由于雄麋鹿用角打架争夺配偶，让大角有了生殖优势，这些笨重的特征不仅保留了下来，反而越来越笨重。达尔文把这种现象叫做性选择。
那么长颈鹿的长脖子是不是对它们的求偶很重要呢？是的。在求偶季节，雄长颈鹿会挥动长脖子互相撞头进行决斗，脖子越长，就越容易获胜取得交配的机会。这种决斗非常激烈，有时甚至能导致死亡。雌鹿也比较喜欢接纳脖子较长的雄鹿。
因此瑞典动物学家西蒙斯和纳米比亚动物学家希培斯在1996年提出长颈鹿的长脖子是性选择的结果。那么为什么雌长颈鹿也会有个没什么用的长脖子呢？有时候只对一性有用的特征，由于遗传的原因，也会在另一性出现，例如雄性哺乳动物的乳头。不过在这种情况下，两性还是会出现显著差别的（毕竟雄性的乳头是不发育的）。西蒙斯和希培斯认为雄长颈鹿的头、脖子都比雌鹿重，就体现了这种差异。
但是最近这个新假说也受到了挑战。南非动物学家米歇尔等人测量了38头长颈鹿的头重、颈重、颈长、腿长、颈长与腿长比，发现两性之间并无差异。虽然成熟雄鹿的头、脖子都比雌鹿重，但是它们的体重也比较重，如果考虑到体重的差别，两性的形态差异就消失了。因此他们认为这个结果否定了性选择假说。
在南非，长颈鹿一般都吃高处的树叶，这样一口能吃下更多的叶子。这是因为低处的叶子被其他吃树叶动物吃了，还是因为高处的叶子本来就比较多？另一个南非研究小组做了实验，把一些金合欢树（长颈鹿的主食）围起来不让吃，一个生长季节后，发现这些树高处和低处的树叶量是一样的，没围的树低处树叶量较少是被其他动物吃掉的。也就是说，长颈鹿吃高处的树叶是本能地避免与其他吃树叶动物竞争。这个实验结果支持达尔文的吃树叶假说。
孰是孰非，只能继续争下去。也许是多种因素的一起作用影响了长颈鹿脖子的进化。这个问题的答案，要比教科书编者想像的复杂得多。

2010.5.10

（《中国青年报》2010.5.12.）


预测假象与骗局

发表时间:2010-05-05 21：47：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ix96.html
让我们设想这样一个情景。某年的足球世界杯，小组赛已经结束，你正准备欣赏淘汰赛的第一场对决——德国队对瑞典队。这时你收到了一封署名“世界杯预测者”的垃圾电子邮件，信中称他发明了一种预测足球比赛结果的科学方法，准确率达到100％。为了让你相信他所言不虚，免费提供1/8决赛的预测结果，如果8场比赛全部说对，你再交钱——然后他预测第一场比赛将是德国队胜。
你是有科学头脑的，知道虽然根据双方的实力、状态等因素可以猜测比赛结果，但是想要场场猜对达到100％的准确率是不可能的，就连球王贝利也经常猜错嘛。所以你对这封垃圾来信一删了之。第一场比赛的结果果然是德国对胜，但是你知道这很可能是巧合，随便乱猜也有50％猜对的可能。
然后你收到了第二封信，预测接下来的阿根廷队对墨西哥队的比赛将是阿根廷队胜。又说对了。这时你开始对此人的预测结果感兴趣。接下来的第三场、第四场……全部8场的结果果然全部说对。你是有科学头脑的，你很快算出，如果是随机乱猜，全部说对的概率只有1/256。你确信此人的确发明了能准确预测比赛结果的方法。
此人又寄来一封信，要求你向他的网上支付账号转入1千元，才能告诉你1/4决赛第一场比赛德国队对阿根廷队的预测结果。你毫不犹豫地把钱交了，很快得到预测结果说阿根廷队胜。你立即拿出1万元钱到博彩公司给阿根廷队下注，坐等赢回2万元钱。然而比赛结果却是德国队点球胜了，而你再也没有收到“世界杯预测者”的来信。
这是怎么回事，100％准确的预测方法怎么突然失灵了？这是一个简单的骗局。“世界杯预测者”买了一份含100万个电子邮件的名单，给其中的一半发函预测德国队胜，另一半预测瑞典队胜。根据比赛结果，再给预测德国队胜的那一半分成两半，分别预测阿根廷队和墨西哥队胜。依此类推，最终总会有3906人获得场场准确的预测结果，你很幸运地属于其中之一。只不过你的运气用完了，在接下来的分组中你被分到了预测失败的那组。
这虽然是个假想的情形，但是类似的预测假象和骗局在现实中并不罕见。现在最时髦的是地震预测。虽然国家立法禁止个人发布短期、临震预报，但是却有不少人在网上这么干。比如有一名京剧团下岗职工号称发明了能捕捉“中微子”预测地震的仪器，几乎天天在网上以气象预报的形式做掩饰，发布中国某地即将地震的预报，并向网友索要捐款赞助。相信他的网友还很不少，据称一个月内就收到了一万多元的捐款。有一位自称有科学头脑的在校大学生给我留言说，据其核实，此人的确有办法预测地震，曾经说某地区要发生4级左右的地震，后来那个地区的某县果然发生了4.4级地震……
这也是一个简单的预测骗局，能够蒙人的原因在于一般人没有意识到，没有破坏性的地震是极其频繁地发生的。世界范围内一年平均大约要发生13万次3～3.9级地震，13000次4～4.9级地震。这些地震又集中发生在地震带。所以要猜中某个位于地震带的地区在一个时间段内发生一次4级左右的地震，并不难。何况天天发地震预报，不碰巧有几次说得比较准反而不正常了。即使是一个不走的时钟，一天也会报准两次时间。人们会倾向于记住碰巧说准的那几次，而忘了没有说准的无数次，否则所有的算命先生都该下岗了。
因为此人似乎能够说准几次小地震，有人（甚至包括某些地震局“专家”）就以为他也能说准大地震，却没有意识到这二者存在着巨大的区别。要猜小震不难，猜大震则极难，因为震级越高，发生的频率就越低，碰巧发生在有人居住的地方的大地震就更罕见。而人们关心的，正是这种具有破坏性的大地震能否被预测。但是因为它非常罕见，所以迄今还没有人蒙对过。如果不是靠蒙的，而是靠发现什么前兆信号，那么大地震的前兆信号按理应该更强、更易检测到，也就应该比小地震更容易预测。而事实恰好相反，大地震的发生从来就没有人准确地预测过，正说明地震预测都是靠蒙。
如果把时间、地点的范围扩大，大地震也能被蒙上。青海玉树地震发生后，兰州地震研究所一名研究员即声称他在2006年发表的一篇论文已预测到了这次地震。实际上那篇论文预测的是“2012年在东昆仑断裂带有可能再次发生7级地震”，时间不准，范围也太大。中国搞地震预测的人非常多，每个断裂带在某个年份可能发生的大地震几乎都有人预测，那么每次大地震发生之后再回头去找，总能找到某篇论文在一定程度上说中了。这种一锤子买卖并不能说明那篇论文的作者真的发现了可靠的预测方法。他们的预测方法都是闭门造车（靠玩数字游戏或自制仪器），适用于世界上发生的任何大地震。如果他们对各个大地震（每年世界范围内大约要发生18次7级以上地震）都能预测到，才会让人相信那不是蒙的。
这种预测假象本不难识破，但是面临随时可能发生的灾难，人们总爱幻想能有高人指点迷津，心甘情愿地受蒙蔽，因此骗局得以流行。

2010.5.3.

（《中国青年报》2010.5.5.）


相关与因果

发表时间:2010-04-21 22：05：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100in5k.html
每次震惊世界的大地震之后，总会有些人出来宣布，他们早就预测到了这次地震。青海玉树大地震也不例外。自称成功的预测者很不少，预测方法也五花八门，有从卫星云图看出来的，有通过月亮位置计算出来的，有在三门峡看到“地震云”的，有在西安用自己发明的仪器测出来的……
这次还没有听说蟾蜍搬家之类的异事，倒有异人扮演了类似的角色。国家地震局台网中心原首席预报员对人民网记者说，在地震发生的前一天，湖南常德有一位自称身体可以接收震前次生的信息量的人给他发来短信，报告感觉到耳鸣等身体不适症状，提醒他关注近日可能发生的地震活动。更奇的是，这位地震局专家“明确认为”，此人的身体症状和“青海地震发生是有一定关系的”。
这位地震局专家自述与民间“地震预测爱好者”很有联系，一年到头大概经常收到各种地震预测报告，那么在地震发生之后回头去找，就很容易找到某个人“预测”到了。地震局专家却不认为这是巧合，而是有“一定关系”，有何依据呢？玉树发生的地震，能让湖南常德的人耳鸣，可见这种“异常反应”不受距离的限制，那么近来的台湾花莲地震、海地地震、智利地震，他提前耳鸣了没有？世界上每年平均大约发生18次7级以上的大地震，他是否也一一提前耳鸣了？在其他时候是不是就不耳鸣？还是说，那是特殊的爱国耳朵，只在中国大陆有人居住的地方要发生大地震时才会预报？每天都有很多人耳鸣，每次大地震之前都能找到很多人耳鸣，他们是不是也有预测地震发生的异常反应？
同时发生的两件事情不一定就存在关系，要证明有关系是必须拿出证据来的。但是一些“专家”却不明白这一点。不久以前，有一篇报告称，广西在校大学生超过一半精液质量异常。又有一则网络消息称，广西自2001年至今推广了上千万亩“迪卡”系列转基因玉米。于是有一位“著名经济学家”将二者联系起来，断言广西大学生的精液质量异常是因为大面积种植转基因玉米引起的。
且不说这两则消息都有事实错误或误导（“迪卡”系列的玉米是杂交玉米，不是转基因玉米；和国内其他地方的大学生相比，广西大学生的精液质量并不算太差），即使它们都是准确的，就能把二者联系起来吗？不能。已知有很多环境因素能导致精液质量的下降，却没有任何证据表明转基因食品是其中的因素。你不能毫无根据地把什么坏事都怪到转基因食品头上，就像一位网友讽刺的：“广西大面积种了转基因玉米，广西连日发生重大交通事故；广西大面积种了转基因玉米，广西一民房昨倒塌；广西大面积种了转基因玉米，广西一家火锅店发生爆炸；广西大面积种了转基因玉米，广西昨日一青年女子坠楼；广西大面积种了转基因玉米，广西……”
即使证明了两个事件之间存在关系，也不等于它们就存在因果关系。例如，调查发现，在吸烟者中，肝硬化的发病率比较高，烟瘾大的人尤其明显。能不能因此说吸烟能导致肝硬化呢？不能。肝硬化更可能是酗酒导致的。由于酗酒的人往往也烟瘾大，于是吸烟就和肝硬化联系在了一起。统计学上把类似酗酒这样的隐藏因素叫做混杂变量。
吸烟与肺癌的关系要密切得多，证据也充分得多。即便如此，也一直有人否认吸烟能导致肺癌，试图把二者之间的联系怪罪到某个混杂变量，例如空气污染、遗传因素。烟草公司更是以“相关性不能证明因果关系”为由为自己辩护，而且这个理由很容易被法庭接受。直到2005年，苏格兰法庭还在一起肺癌死者家属起诉烟草公司的诉讼中判决，现有的科学证据不能证明吸烟导致肺癌。
那么为什么生物医学界主流坚定地认为吸烟导致肺癌呢？这不仅仅是因为吸烟与肺癌发病率的关系极为显著（例如，烟吸得越多的人，患肺癌的风险就越高；历史上，随着吸烟人数增多，肺癌发病率也增加，而随着吸烟人数的减少，肺癌发病率也下降），很难用某一个混杂变量来解释；而且，有很多实验能够说明吸烟是怎么引起肺癌的。在烟草烟雾中有几十种致癌物，实验动物吸了能患肺癌。关键的一个实验是在1996年完成的。这个实验发现，烟草焦油中的一种致癌物——苯并芘被肺上皮细胞吸收后，能引起细胞中一个叫p53的基因的三个位置发生突变，而大部分的肺癌都与该基因这三个位置的突变有关。这个实验结果发表后，连一些烟草公司都不好意思再否认吸烟与肺癌的因果关系。
相关性是因果关系的前提，但是不等于因果关系。要证明两个相关的事件存在因果关系，还必须找到作用机理，解释因是如何导致果的。一个说法越是惊人，需要的证据就必须越充分。即使地震局专家有证据表明某人的耳鸣和地震有一定的关系，但是如果他没有充分的证据来合理地解释地震是通过什么方式让千里之外的某个特定的人出现耳鸣的，我们仍然只能把这视为笑话乃至迷信。

2010.4.18.

（《中国青年报》2010.4.21.）


假设与求证

发表时间:2010-04-15 02：25：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ii6h.html
近年来胡适在国内很时髦，虽然那些捧他的人有的并没有读过几篇他的文章。不过，“大胆的假设，小心的求证”这句胡适名言，一般人都是知道的。胡适本来是用它来归纳清儒的考据方法，在1928年《治学的方法与材料》一文中，他进一步把它当成科学方法：“科学的方法，说来其实很简单，只不过‘尊重事实，尊重证据。’在应用上，科学的方法只不过‘大胆的假设，小心的求证。’”
但是科学界这么跟着这么说的人不多，倒是一些搞伪科学的人，喜欢把这作为口号为自己壮胆。比如，大胆地假设特异功能的存在，然后小心地求证。有人曾经说过，即使有99起特异功能被证明是假的，也无法证明第100起就不是真的。求证失败了99次，还要再做第100次，不可谓不小心。如果“大胆的假设，小心的求证”真的是科学的方法，这些搞伪科学的人岂不成了最有科学精神的人？
在各种各样的社会争论中，也经常见到有人喊这句口号。最近有关转基因作物的争论中，有一个法学院教授在报纸上发文《不能将反对转基因的观点视为伪科学》，也以此教育大家“在科学面前我们应保持谦卑的姿态”，“在涉及公众食品安全的问题上，农业部应当‘大胆假设，小心求证’。大胆假设转基因食品的生产和消费存在着一定的安全隐患，通过小规模的实验，小心求证转基因食品生产和消费中存在的问题。”
科学研究当然会用到假设，但是胡适这个命题之成问题，不在“假设”，而在“大胆”。难道“小心的假设”就不科学吗？果真如此的话，绝大部分的科学研究就都成了没有在使用科学方法，因为它们都属于所谓“常态科学”，所提出的假设只是对已有科学理论的修修补补，毫无惊人之处。有些引发科学革命的惊人假设看上去很大胆，但是那在科学史上极为罕见，不能说只有这些科学天才才在使用科学方法。搞伪科学的人之所以欣赏“大胆的假设”，正是因为他们往往以怀才不遇的科学天才自居。
科学史上那些貌似“大胆的假设”，一旦仔细地考察，就会发现其实并不那么大胆。例如，2005年获得诺贝尔医学奖的成果——幽门螺杆菌及其在胃炎和胃溃疡中的作用——被很多人视为“大胆假设、小心求证”的范例。获奖者之一马歇尔2008年到中国大学演讲时，国内媒体报道说他：“寄言希望中国的年轻人要敢于去尝试，大胆假设、小心求证。”好像胡适的名言已走向世界、为诺贝尔奖获得者所熟知似的。
胃溃疡历来被视为是因为心理压力和生活方式等原因导致、胃酸过多引起的慢性病，沃伦和马歇尔却认为其主要病因是感染了一种细菌（幽门螺杆菌），这个假设看上去很大胆。其实，早在1875年就有人提出胃溃疡是细菌引起的。此后不断地有人提出这一假设，并在人、狗、猫、鼠等动物的胃中发现螺旋菌。反倒是“胃酸过多”的假设较晚出（1905年）。这两种假设各有支持者，多年来一直相持不下。直到1954年，美国研究人员发布一项研究结果，解剖了一千多个人胃标本都未能发现细菌（现在我们知道是因为其方法有问题），把以前在胃中发现的细菌都视为是样本污染所致，“胃酸过多”的假说才占了上风。
沃伦和马歇尔其实是把一个被认为过时的假说重新提出来。这并不是一时心血来潮的“大胆假设”，而是因为沃伦自己注意到胃粘膜组织切片中存在细菌，才开始怀疑胃病与此有关。他们的主要贡献在于用一系列实验证明了这个假设的正确性，并发现、分离、培养出了幽门螺杆菌。求证的过程有时还颇为大胆：马歇尔甚至用吞服幽门螺杆菌让自己患上胃炎的极端方式来证明幽门螺杆菌和胃炎之间的因果关系。
假设和求证是科学方法的一部分，却不是科学方法的全部。胡适漏掉了假设的前提，也忽略了求证的关键。科学的假设是在已有的证据的基础上，合乎逻辑地提出来的，然后寻找新的证据证明。科学的假设不是凭空捏造、异想天开的“大胆的假设”，而是合乎证据和逻辑的“合理的假设”。同样，科学的求证和“小心”也没有必然关系，它只看证据是否确凿，而不管求证的态度是“大胆”还是“小心”。所以，如果说“合理的假设，确凿的求证”，那才有点科学方法的样子。
我们再来看转基因食品的问题。“转基因食品的生产和消费存在着一定的安全隐患”，这个假设一点也不大胆，而是普通得近乎废话，因为所有的食品的生产和消费都存在着一定的安全隐患，转基因食品也不会例外。只不过人们对转基因食品的安全性要比对传统食品更关注，所以在转基因食品上市之前都要进行风险评估，做一系列的实验。这种评估方法被世界卫生组织、联合国粮农组织等国际权威机构所认可，认为非常透彻，已经足够小心。在这种条件下，仍然毫无依据地要求“假设转基因食品的生产和消费存在着一定的安全隐患”，固然很大胆，却也很无理。

2010.4.12.

（《中国青年报》2010.4.14）


厮守还是分离，是个问题

发表时间:2010-04-14 01：38：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ihmi.html
“在天愿作比翼鸟，在地愿为连理枝。”比翼鸟是古书记载的一种奇鸟，据说它们不论是飞翔还是栖息，是饮水还是啄食，都不相分离。这当然只是神话传说。虽然古人把它当成事实来叙述，但是世上并无这种鸟。
古人捏造出比翼鸟，把鸟儿选做爱情的象征，并非毫无依据：90％的鸟都实行一夫一妻制，雌雄长期在一起共同承担抚养后代的责任。相反地，只有5％的哺乳动物这么做，大多数雄性哺乳动物只管交配不管养孩子，雌性哺乳动物只好当单身母亲。
这并不是由于鸟特别有爱心，而是由它们的生殖方式决定的。鸟蛋必须经过抱窝才能孵化出来，从蛋产下的那一刻起，雌鸟就被拴住了，既不能像其他卵生动物那样把蛋产下了就可以离开，让蛋自己孵化；也不能像雌性哺乳动物那样用怀孕的方式把未出生的后代藏在肚子里带着到处跑。在鸟蛋孵化后，雏鸟无法独立生存，在一段时间内要依赖父母的喂食，直到会飞。
因此雌鸟不仅要花很长时间抱窝孵蛋，难以外出觅食，本身就需要被照顾；而且还要喂养雏鸟，不像雌性哺乳动物那样有乳汁可用，而是必须时不时地外出带回食物。在这种情况下，如果雄鸟留下来帮忙，比如轮流抱窝，为雌鸟和雏鸟提供食物，保护领地，抵抗入侵者或把入侵者引开，就可以显著地增加后代的存活率。
一切都是为了尽可能多地留下自己的后代。为了这个共同的目标，雌、雄走在了一起。但是雌、雄不同的生理特征又决定了它们的目标并非完全一致。对雄性来说，它们的使命是尽可能多地传播自己的基因，为此要抓住机会搞“婚外恋”，让别的雄性当冤大头为自己抚养后代。毕竟，在生殖过程中，雄性付出的只是微不足道的精子，代价几乎可以忽略不计。
但是蛋要宝贵得多，一个鸟蛋要耗费雌鸟身体大量的能量才能生成，浪费不起。雌性的使命是尽可能地让产下的后代都能存活、长大。这并非意味着雌性对“婚外恋”都毫无兴趣。有时，雌性选中的老公并不理想，只是在“白马王子”都已被抢走之后的无奈选择，雌性就会为了让后代有好基因去搞“婚外恋”。例如，雌鸟通常会避免与亲缘关系比较近的雄鸟结合，因为近亲繁殖会降低后代的存活率。但是有时雌鸟已没有别的选择，只好找亲戚“结婚”。在这种情况下，雌鸟就会寻求与别的亲缘关系较远的雄鸟偷情。
在那些貌似忠贞不渝的一夫一妻制鸟类中，婚外恋的比例也相当高。虽然这种行为并不是总能被鸟类学家观察到，但是用基因检测对鸟巢做亲子鉴定透露了其中的秘密：雄鸟常常在养育着不属于自己的雏鸟。
甚至父母与它们已有的子女的利益也并非总是一致的。为了尽可能多地留下自己的后代，父母有时反而会抛弃已有的子女。例如，父母的身体状况不佳，继续孵蛋或抚养雏鸟会危及自己的健康，为了以后还能有生殖机会就会牺牲现在的后代。又如，如果“离婚”后某一方有可能很快再婚开始新一轮的生殖，那么它就会选择离家出走另组家庭，把子女扔给前配偶照料。
一种叫环颈鸻的小水鸟在这方面的表现非常典型。这种水鸟的雌、雄轮流抱窝，但是在雏鸟孵出后，父母的“离婚”率非常高，而且出乎意料的是，往往是雌鸟另寻新欢，留下雄鸟当单身父亲。雌鸟这么做的动机很明显。由于某种原因，这种鸟的雌雄比例不平衡，雄鸟要比雌鸟多，在一一配对后还留下大量的光棍雄鸟，因此雌鸟很容易重新找到配偶。实验表明，离异的雌鸟平均用1.5天就能再婚，而雄鸟则平均要花上12天才能再婚。很显然，雌鸟是为了能够再婚繁殖更多的后代才抛夫弃子的。
环颈鸻的雌鸟敢这么做，是因为通常光靠单身父亲就能够把后代抚养大，雌鸟的出走不会造成什么损失。否则雌鸟就不敢那么放肆了。环颈鸻一窝一般只有3只雏鸟，单身父亲能应付得了。英国布里斯托尔大学的鸟类学家曾经做过实验，把别窝的雏鸟转移过来，让一窝雏鸟的数量增加为4只或5只（只要是放在自己窝里的雏鸟，环颈鸻都会养），增加抚养的难度，这时雌鸟就不那么轻易离婚了，而在那些雏鸟数量被减少为2只、1只的家庭，雌鸟则更容易离婚。
在自然状态下，雄鸟不可能去偷别家的雏鸟，通过增加雏鸟的数量来留住雌鸟。不过它们自有办法。它们会使苦肉计，故意让自己的体重大为减轻，显得健康状况不佳，似乎无力单独抚养雏鸟，让雌鸟不敢轻易离去。
厮守还是分离？对这个问题的回答是在衡量了对后代的投入和收益，“计算”之后做出的。当然，鸟类并没有一个数学头脑，这样的“计算”并非有意识的，而是自然选择而来的、无意识的本能反应。再看看人类自身，对婚姻关系的处理其实并不比环颈鸻高明多少，某些做法都很相似。人类是有意识的，但是有时貌似深思熟虑的选择其实也悄悄地受到本能的影响，人类的家庭关系也是如此，和鸟类一样有着相似的进化起源。

2010.4.5

（《中国青年报》2010.4.7）


再谈转基因作物的安全性

发表时间:2010-04-07 21：01：07
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100idgz.html
《科学大争论——转基因作物安全吗？》发表后，有一些读者提出了不同意见，使我觉得有必要针对现在在媒体、网上流传的一些有关转基因食品的误解和曲解做出澄清。
对刚刚在国内获得安全证书的抗虫害转基因水稻，常见的质疑是：“虫子都不吃，人能吃吗？”甚至一位著名的杂交水稻育种专家也表示了这样的担心，建议要先对此做两代人的人体试验，并表示自己愿意当第一位志愿试验者。
这种担心是多余的。抗虫害转基因水稻用的那种生物毒素（简称Bt蛋白）本身其实是没有毒的，只有在昆虫肠道碱性环境下才能加工成有毒的蛋白，而且毒素蛋白要和昆虫肠道细胞表面上的受体相结合，才会让昆虫中毒。
但是这种情况不可能发生在人身上。这有几方面的原因。我们在吃食物时一般是要加热、煮熟才吃的，Bt蛋白是一种蛋白质，蛋白质加热后会变性，实验表明，Bt蛋白在60摄氏度的水中煮一分钟就失去活性。即使是生吃也没有关系，Bt蛋白只有在昆虫肠道碱性环境下才能加工成有毒的蛋白，而人的胃环境是酸性的，并且人的肠道细胞表面不含有毒素蛋白的受体，因此不会中毒。被人吃下去的Bt蛋白，会像其他蛋白质一样被消化、分解掉。
美国使用Bt蛋白做为生物农药已有几十年的历史，大面积种植含Bt基因的抗虫害转基因作物也已有十几年的历史，迄今未发现一例人畜因吃这种作物中毒的。用老鼠和绵羊做的实验也表明吃Bt蛋白不会影响哺乳动物的身体健康。此外，获批准的这种抗虫害转基因水稻，Bt蛋白主要出现在茎、叶中，胚乳（人食用的部分）中几乎没有，即使对Bt蛋白的安全性有疑虑，也可放心食用。
至于要求对转基因食品像药品一样做人体试验，甚至做几十年的人体试验再上市，这是不可行的，因为食品与药品不同，我们每天都要在各种场合吃进大量的各种食品，不可能长期对试验者的进食做出严格的控制，也不可能有明确的判定指标，因此也就不可能像在病人身上测试某种特定药品那样去测试某种食品的安全性。没有哪一个国家要求食品在上市前需要先做人体试验，更合理的要求是做生化检测和动物实验评估其安全性。转基因食品在上市之前都被要求做这些检测，反而是杂交水稻等非转基因食品往往未经安全性检测就上市了。从这个意义上说，转基因食品也比非转基因食品更安全。
国内媒体在报道抗虫害转基因水稻获得安全证书时，往往称之为“世界上首次批准转基因主粮的商业化种植”。这个说法非常不准确。首先，获得安全证书之后还需要经过品种审批等阶段才能获得商业化种植。其次，三大主粮——玉米、小麦、大米——的转基因品种在美国都获得了安全证书，有两种进行了商业化种植：美国大规模种植转基因玉米已有14年的历史，美国玉米的80％以上是转基因玉米。美国已批准6个转基因水稻的商业化种植。只有转基因小麦在获得安全证书后没有在美国种植，不是因为美国政府不批准，而是因为现有的抗除草剂和抗虫害转基因小麦都不具有太大的优势（对小麦而言，杂草和虫害都不是太大的问题，影响小麦产量的主要是病害、干旱、寒冷等因素），研发它的孟山都公司自己撤回了种植申请，而致力于研发抗病害、抗旱等具有更大优势的转基因小麦。
还有人说，在美国种植的转基因玉米都是当饲料用的，不是供人吃的。这也是谣传。在美国获准上市的转基因玉米品种大部分是以可供人安全食用的标准获得美国食品药品监督管理局的批准上市的，被大量地用来生产玉米粉、玉米片和上千种食品。只有一种抗虫害转基因玉米因为制造的抗虫蛋白不那么容易消化，为慎重起见，美国管理部门规定它只能用来做饲料（其他的抗虫害转基因玉米则能供人食用）。2000年发现它被快餐店用于制作玉米片、炸玉米卷，引起全国性回收，商家损失惨重，曾经轰动一时。有28个人声称吃了这种转基因食品出现过敏反应。但是美国疾病控制中心对这些人抽血化验，认为他们的声称没有证据。对声称者进行有安慰剂对照的双盲试验，结果也否定了该转基因食品能引起过敏。也就是说，即使是被批准只供做饲料用的转基因品种，实际上对人体也无害。转基因食品在全球范围内已被几十亿人食用了十几年，未发现因此过敏或出现其他不良反应的案例。
推广抗虫害转基因作物的主要目的，是为了大量地减少杀虫剂的使用，从而减少农药对环境的污染和食品中的农药残留。有人反驳称，“美国农业部”的数据表明种植转基因作物反而增加了农药的使用。实际上，他们引用的数据来自美国一家反对生物技术、提倡有机食品的民间组织“有机食品中心”（OrganicFoodCenter）在2009年11月发布的报告，而且指的是种植抗除草剂转基因作物增加了除草剂的用量。即使是这份由反对转基因的人士发布的报告，也不得不承认，从1996年到2008年，由于种植抗虫害转基因作物，美国减少了杀虫剂的使用达6400万磅。
该报告关于“种植抗除草剂转基因作物增加了除草剂的使用”的结论，也被认为是根据不可靠的数据和不准确的假设得出的错误结论。英国咨询公司PGEconomics在2009年10月发布的报告认为，1996～2007年年间，种植抗除草剂转基因大豆、玉米和棉花分别减少除草剂的使用4.6％、6.0％和15.1％。
其实，种植抗除草剂转基因作物的主要好处倒不在于减少除草剂的使用量，而在于可因此使用低毒广谱除草剂草甘膦，该除草剂公认对人体健康无害。而“天然”作物则往往要用几种较有针对性、毒性较强的除草剂。如果不用除草剂，靠耕耘除草，不仅费时费力，还耗费燃料，引起水土流失，反而破坏环境。
有一种反对转基因作物的意见是，用转基因技术抗虫害只能有暂时的效果，从长远看会适得其反，因为在自然选择的作用下，害虫会逐渐产生对毒性蛋白的抵抗能力，出现所谓“超级害虫”。这的确是个值得认真对待的问题。美国环境保护局规定，在种植抗虫害转基因作物的田地周围，必须保留一块专门种植普通作物，让害虫有个避难所。这样，那些能够抵抗毒性蛋白的突变将会被稀释掉，超级害虫也就不会进化出来。大约有90％的抗虫害转基因玉米和棉花的种植者都遵守了这个规定。抗虫害作物已大面积推广十几年来，还没发现有超级害虫出现。但是这种局面是否能够长久保持下去？有些专家认为应该有更大、更多的“避难所”，但农民一般不愿意增加这方面的损失，在发展中国家更难以确实实施。关键还是如何通过科普教育，让农民理解这个问题的重要性。
“超级害虫”只是一种很不准确的比喻说法，只是说它能够抵抗某种特定的毒素，并不是说它是一种能够抵抗所有毒素、农药，生命力特别强、危害特别大的超级怪物。所以，即使出现了“超级害虫”，那也不过意味着本来要用来抵抗它的那种转基因作物失效而已，并不是什么大灾难。我们可以另外再转入别的毒素基因去消灭它。
有一种说法称，种植转基因作物无法留种，是种子公司剥削农民的阴谋。其实，给作物转入抗虫害、抗除草剂、抗病害等基因是不会影响作物的繁殖能力的。当然，也可以转入某些特殊的基因让作物种子失去繁殖能力，这种所谓“终结子技术”虽然已被开发出来，但是并没有获得应用。那么为什么转基因作物的种子往往也无法留种呢？这是因为它们用了杂交的品种，没有留种是杂交导致的，和转基因没有关系。非转基因的杂交水稻、杂交玉米同样也没法留种，农民并不觉得这是什么可怕的事。
总之，目前已经上市的转基因食品都经过了理论论证和实验验证，都是安全的，没有经得起推敲的理由和证据可以怀疑它们的安全性。即使从长远来看，也是如此。人们对转基因食品的恐惧，主要是由于不了解转基因技术。还有一个原因是不了解科学方法。例如，有人要求证明转基因食品绝对没有隐患才能上市，这是不可能的，没有人能够证明任何食品绝对没有隐患。像一切技术，转基因技术用不好当然也可能出问题，也可能出现意外，但是我们不能由于有这种顾虑就认定它有害而否定它。
实际上，在今天想要完全避开转基因食品几乎是不可能的。国内市场上绝大部分大豆油和调和油、几乎所有的木瓜以及相当一部分西红柿，都是转基因的。即使你避免在市场上购买转基因产品，上餐馆用餐时也难以避免。转基因食品早已进入我们的生活，而且只会越来越多，无需为此恐慌，而应该学会接受它。

2010.3.31.

（《经济观察报》2010.4.5）


世界卫生组织关于转基因食品的20个问题

发表时间:2010-04-03 20：36：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100iakv.html
【方舟子按：虽说中文是联合国的官方语言之一，但联合国提供的中文版本的文件是从英文版本翻译的，而且往往译得辞不达意。这篇《关于转基因食品的20个问题》也是如此，我只根据英文版本改正了一些明显的错译。
英文原文见：http://www.who.int/entity/foodsafety/publications/biotech/en/20questions_en.pdf
中文版见：http://www.who.int/entity/foodsafety/publications/biotech/en/20questions_ch.pdf
】

    关于转基因食品的20个问题

    世界卫生组织
    食品安全规划
    瑞士日内瓦

    2002年10月15日出版

    这些问题和解答已由世界卫生组织拟定，以应对世界卫生组织一些会员国政府就转基因食品的性质和安全提出的问题和关注。

    1. 何为转基因生物和转基因食品？

    转基因生物可界定为遗传物质（脱氧核糖核酸）已以非自然发生的方式改变的生物。该技术通常被称为“现代生物技术”或“基因技术”，有时候也称为“重组脱氧核糖核酸技术”或“遗传工程”。它可使选定的个体基因从一种生物转移到另一种生物，并且还可在不相关的物种之间转移。

    这些方法用以产生转基因植物——然后将它们用于培植转基因粮食作物。

    2. 为什么要生产转基因食品？

    转基因食品得以开发和销售是因为对这些食品的生产者或消费者存在着某些感知的好处。这是指将其转变为一种价格较低、利益更大（在耐用或营养价值方面）或二者兼具的产品。最初，转基因种子开发者希望他们的产品获得生产者的接受，因此集中于农民（以及更广泛的食品工业）所重视的革新上。

    以转基因生物为基础开发植物的最初目标是改进作物保护。目前市场上的转基因作物主要目的在于通过增强对由昆虫或病毒引起的植物病的抗性或通过增强对除草剂的耐受性提高作物保护水平。

    通过将从苏云金芽孢杆菌（BT）这种细菌中生产毒素的基因转入粮食作物，从而实现抗虫害抗性。这种毒素目前在农业中作为常规杀虫剂使用，并且供人食用是安全的。持续产生这种毒素的转基因作物已显示在特定情况下，如在虫害压力大的地方，需要较少量的杀虫剂。

    通过从引起植物病的某些病毒中引入一种基因，从而实现抗病毒抗性。抗病毒抗性使植物较不易受这些病毒引起的疾病的影响，使作物产量更高。

    通过从传送抗某些除草剂抗性的一种细菌中引入一种基因，从而实现抗除草剂耐受性。在杂草压力大的情况下，利用这些作物已造成减少使用除草剂数量。

    3. 对转基因食品的评估是否不同于传统食品？

    一般说来，消费者认为传统食品（通常已食用数千年）是安全的。当采用自然方法开发新的食品时，食品的某些现有特性可以正面或负面方式发生改变。国家食品当局可被要求审查传统食品，但情况并非总是如此。的确，通过传统培植技术开发的新植物可能没有用风险评估技术做过严格的评价。

    对于转基因食品，大多数国家当局认为特定评估是必要的。已建立特定系统就与人类健康和环境有关的问题严格评价转基因生物和转基因食品。对于传统食品，一般不开展类似评价。因此，对这两类食品，在投放市场销售之前的评价程序方面存在显著差别。

    世界卫生组织食品安全规划的目标之一是协助国家当局确定应进行风险评估的食品，包括转基因食品，并建议正确的评估。
    4. 如何确定对人类健康的潜在风险？

    一般说来，转基因食品的安全性评估调查：(a)直接健康影响（毒性）；(b)引起过敏反应的趋势（过敏性）；(c)被认为有营养特性或毒性的特定组成部分；(d)插入基因的稳定性；(e)与基因改良有关的营养影响；以及(f)可由基因插入产生的任何非预期影响。

    5. 哪些是与人类健康有重要关系的主要问题？

    虽然理论讨论已覆盖一系列广泛的方面，但是辩论的三个主要问题是引起过敏反应的趋势（过敏性）、基因转移和异型杂交。

    过敏性。作为一个原则问题，除非可以证明转入基因的蛋白产物不引起过敏，否则，不赞成从普遍引起过敏的食品转移基因。虽然对传统方法制备的食品一般并不检测过敏性，但是转基因食品测试方案已经联合国粮食及农业组织和世界卫生组织评价。未发现与目前市场上的转基因食品有关的过敏影响。

    基因转移。如转入的遗传物质对人类健康产生不良影响，将转基因食品的基因转移到身体细胞或胃肠道细菌会引起关注。如果与用来创造转基因生物的抗生素抗性基因被转移的话，则尤其如此。虽然转移的概率低，但是联合国粮农组织和世界卫生组织的专家小组最近鼓励采用不使用抗生素抗性基因的技术。

    异型杂交。将基因从转基因植物转移到传统作物或相关野生物种（称为“异型杂交”）以及将传统种子与利用转基因作物培植的种子产生的作物混合，可对食品安全和粮食保障产生间接影响。正如在美利坚合众国只批准作为饲料使用的一种玉米品种的少量玉米出现在供人类食用的玉米产品中所显示的，这是一种实际风险。若干国家已采取战略以减少混合，包括明确分开种植转基因作物和传统作物的田地。

    对于转基因食品上市销售后监测、转基因食品安全性持续监测的可行性和方法正在进行讨论。

    6. 如何开展对环境的风险评估？

    环境风险评估包括有关的转基因生物和潜在的承受环境。评估过程包括评价转基因生物的特性及其在环境中的影响和稳定性，以及将发生引入的环境的生态特性。评估还包括可由新基因的插入产生的非预期影响。

    7. 哪些是对环境有重要关系的问题？

    有重要关系的问题包括：转基因生物逃脱和潜在将人工基因导入野生种群的能力；在转基因生物获得之后基因的持续性；非目标生物（如非害虫类昆虫）对基因产物的敏感性；基因的稳定性；其它植物系列的减少，包括生物多样性的丧失；以及在农业中增加使用化学品。转基因作物的环境安全性问题因地方条件而有相当大的差别。

    目前的调查集中于：对有益昆虫的潜在有害影响或更快诱发具抗性的昆虫；新植物病原体的潜在产生；对植物多样性和野生生物的潜在有害后果和在某些地方情况下减少使用重要的作物轮作方法；以及抗除草剂的基因转移到其它植物。

    8. 转基因食品安全吗？

    不同的转基因生物包括以不同方式插入的各种基因。这意味着应逐案评估个别转基因食品及其安全性，并且不可能就所有转基因食品的安全性发表总体声明。

    目前在国际市场上可获得的转基因食品已通过风险评估并且可能不会对人类健康产生危险。此外，在此类食品获得批准的国家普通大众对这些食品的消费未显示对人类健康的影响。不断利用以食品法典委员会原则为基础的风险评估并酌情包括上市销售后监测，应构成评价转基因食品安全性的基础。

    9. 国家如何管理转基因食品？

    各国政府管理转基因食品的方式各不相同。在一些国家，尚未对转基因食品进行管理。已制定法规的国家主要着重于对消费者健康的风险评估。一般说来，已对转基因食品制定规定的国家通常还管理转基因生物，并顾及健康和环境风险以及与控制和贸易有关的问题（如潜在检测和标签制度）。鉴于关于转基因食品辩论的动力，立法可能会继续发展。

    10. 国际市场上有哪些种类的转基因食品？

    今天在国际市场上可获得的所有转基因作物已利用三个基本特性之一进行设计：抗虫害损害；抗病毒感染；以及对某些除草剂耐受性。用以改良作物的所有基因均由微生物产生。

    作物特性批准的地区/国家

    玉米抗虫害：阿根廷，加拿大，南非，美国，欧盟
    耐受除草剂：阿根廷，加拿大，美国，欧盟
    大豆耐受除草剂：阿根廷，加拿大，南非，美国，欧盟（仅适用于加工）
    甘兰型油菜耐受除草剂：加拿大，美国菊苣耐受除草剂欧盟（仅适用于育种目的）
    南瓜属植物抗病毒：加拿大，美国
    土豆抗虫害/耐受除草剂：加拿大，美国

    11. 国际上进行转基因食品贸易时会发生什么情况？

    目前尚未制定特定的国际管理制度。但是，若干国际组织正在参与对转基因生物制定协议。

    食品法典委员会是粮农组织/世界卫生组织负责汇编构成食品法典：国际食品法典的标准、行为守则、准则和建议的联合机构。食品法典委员会正在对转基因食品的人类健康风险分析制定原则。这些原则的前提强制规定在逐案基础上开展上市销售前评估，并包括评价（插入基因的）直接影响和（由于新基因的插入可能产生的）非预期影响。这些原则正处于制订的后期阶段并且预期于2003年7月通过。食品法典委员会原则对国家立法不产生有约束力的影响，但是特别在世界贸易组织卫生和植物检疫措施协议中提及，并可在贸易争端的情况下用作参考基准。

    卡塔赫纳生物安全议定书是对其缔约方有法律约束力的一项环境条约，管制改性活生物体的越境转移。转基因食品如果包含能够转移或复制遗传物质的改性活生物体，则属于议定书的管辖范围。卡塔赫纳生物安全议定书的基石是一项要求，即出口者在有意释放到环境的改性活生物体首次发货之前征得进口者的同意。该议定书将自第50个国家批准之日后第90天起生效。鉴于自2002年6月以来登记的加快交存，可能在2003年初生效。

    12. 国际市场上的转基因产品是否已通过风险评估？

    目前在国际市场上的转基因产品均已通过由国家当局开展的风险评估。这些不同的评估在总体上遵循相同的基本原则，包括环境和人类健康风险评估。这些评估是透彻的，它们未表明对人类健康有任何风险。

    13. 为什么在一些政治家、公众利益团体和消费者中间，尤其在欧洲，对转基因食品存在担忧？

    自1990年代中期在市场上首次引入一种重要的转基因食品（抗除草剂大豆），在政治家、社会活动家和消费者中，尤其在欧洲，对此类食品的担忧不断增多。这涉及若干因素。在1980年代后期—1990年代初期，数十年分子研究的结果到了公共领域。在此之前，消费者通常并不十分了解该研究的潜力。就食品而言，由于消费者感到现代生物技术正导致产生新的物种，他们开始怀疑安全性。

    消费者经常问，“这对我有什么好处？”。就药品而言，许多消费者更容易接受生物技术有益于他们的健康（如改进治疗可能性的药品）。就引入欧洲市场的第一批转基因食品而言，这些产品对消费者无明显的直接好处（不更便宜，不增加保存期，味道并不更美）。转基因种子造成每一耕地面积更高产量的潜力应导致更低的价格。但是，公众的注意力已集中在风险– 效益状况的风险一边。

    在欧洲，由于1990年代后半期发生的与转基因食品无关的若干次食品恐慌，消费者对食品供应安全性的信心已显著下降。这也已对关于转基因食品可接受性的讨论产生影响。消费者已从消费者健康和环境风险方面对风险评估的有效性提出疑问，特别注重于长期影响。消费组织辩论的其它议题包括过敏性和抗微生物抗性。消费者的担忧已引起讨论对转基因食品加贴标签使能作出知情选择的可取性。同时，已证实，要测出食品中微量转基因生物是困难的：这意味着往往不能测出极低浓度。

    14. 这一担忧如何影响转基因食品在欧洲联盟的上市销售？

    公众对转基因食品和转基因生物的担忧已在总体上对转基因产品在欧洲联盟上市销售产生重要影响。实际上，它们已造成所谓暂停批准转基因产品投放市场。一般说来，转基因食品和转基因生物的上市销售是广泛立法的主题。自1990年代初期以来，已制定共同体法规。

    核准向环境释放转基因生物的程序是相当复杂的，并且基本上需要成员国与欧洲委员会之间取得一致意见。在1991年和1998年之间，委员会的一项决定批准18种转基因生物在欧洲联盟上市销售。

    自1998年10月以来，未给予进一步授权，并且目前有12项申请尚待审理。一些成员国已援引保障条款以暂时禁止转基因玉米和甘兰型油菜产品在其国家投放市场。目前有9个案例正在审查之中。其中8个案例已由植物科学委员会进行审查，委员会认为在所有案例中，成员国提交的资料不能证明它们的禁止是合理的。

    在1990年代期间，管理框架得到进一步扩展和完善，以应对公民、消费者组织和经济从业者的合理担忧（在问题13之下描述）。一项修订的指令将于2002年10月生效。它将就向环境释放转基因生物方面的风险评估、风险管理和决策过程更新和加强现有规则。新的指令还预见到对与转基因生物和环境之间互相作用有关的长期影响进行强制监测。

    在欧洲联盟，对现代生物技术产生的产品或含有转基因生物的产品必须履行加贴标签。立法还处理转基因物质意外污染传统食品的问题。它对由基因改良造成的脱氧核糖核酸或蛋白质推行1%的最低限值，低于这一限值，则不需要标签。

    2001年，欧洲委员会就转基因生物的可追踪性通过了两项新的立法提案，强化目前的标签规则并对食品和饲料中的转基因生物以及对有意将它们释放到环境简化批准程序。

    欧洲委员会认为，以现有法规为基础的这些新的提案旨在处理成员国的关注问题和树立消费者对批准转基因产品的信心。委员会期望，这些提案的通过将为在欧洲联盟继续批准新的转基因产品铺平道路。

    15. 在世界其它地区对转基因食品公开辩论的情况如何？

    将转基因生物释放到环境和转基因食品的上市销售已在世界许多地区引起公开辩论。这一辩论有可能继续，可能在生物技术的其它利用（如在人类医学）及其对人类社会的后果这一更广泛的范畴内进行。即使正在辩论的问题通常很相似（成本效益，安全性问题），但是辩论的结果因国家而异。关于转基因食品的标签和可追踪性等问题，作为处理消费者关注的一种方法，迄今尚未取得共识。这在过去几年食品法典委员会内讨论期间已变得明显。虽然缺乏对这些主题的共识，但是已就协调关于风险评估的观点取得重大进展。食品法典委员会即将通过关于上市销售前风险评估的原则，并且卡塔赫纳生物安全议定书的规定也显示国际级日益增多的了解。

    最近，南部非洲的人道主义危机已引起对利用转基因食品作为紧急情况下食品援助的注意。该地区若干国家政府提出关切，涉及环境和食品安全恐惧。虽然在一些国家对去壳谷物的分配已找到切实可行的解决办法，但是其它国家已限制利用转基因食品援助和获得不含转基因生物的商品。

    16. 世界各地区人们的反应是否与对食品的不同态度有关？

    视世界的地区而定，人们往往对食品有着不同的态度。除营养价值之外，食品通常有着社会和历史内涵，并且在某些情况下可具有宗教重要性。食品和粮食生产的技术改良可在消费者中间，尤其在缺乏关于风险评估工作和成本/效益评价的良好交流的情况下，引起负面反映。

    17. 对农民拥有其作物的权利是否有影响？

    是的，知识产权可能是关于转基因食品的辩论中的一项内容，对农民的权利有影响。对知识产权，尤其是《与贸易有关的知识产权协定》（世界贸易组织下涉及与贸易有关的知识产权的一项协定）的专利权义务，已根据它们对进一步获得作物多样性的后果开展讨论。在医学中利用基因技术这一相关主题方面，世界卫生组织已审查知识产权与平等获得遗传资源和利益共享之间的冲突。该项审查已考虑潜在的垄断问题以及对人类医学基因序列领域新的专利条例的怀疑。这些考虑可能也影响关于转基因食品的辩论。

    18. 为什么某些团体担忧化学工业对农业日益增长的影响？

    某些团体对它们认为的几个化学公司对种子市场不可取的控制程度感到担忧。从作物保护良好规范方面以及从整个社会的视角和依附于食品的价值观念来看，可持续农业和生物多样性可从利用一系列丰富的作物中获得最大益处。这些团体害怕，由于化学工业在种子市场的利益，农民使用的品种范围可能缩小至主要为转基因作物。这将影响一个社会的口粮篮以及从长远影响作用保护（例如，形成抗虫害抗性和耐受某些除草剂）。专一使用耐受除草剂的转基因作物还会使农民依赖这些化学品。这些团体害怕化学工业在农业发展中占据主导地位，这是一种它们并不认为可以持续的趋势。

    19. 在转基因生物领域可预期有哪些进一步发展？

    未来转基因生物可能包括增强抗病或抗旱的植物，营养素水平增高的作物，强化生长特性的鱼类以及产生重要药用蛋白质如疫苗的植物或动物。在国际方面，在粮农组织和卫生组织2000年和2001年组织的专家协商会以及食品法典委员会用生物技术生产的食品特设专题小组以后的工作中可找到对新发展的反应。此项工作已造成从总体上改进和统一转基因食品风险评估的框架。诸如评价转基因食品过敏性或用转基因微生物生产的食品安全性等特定问题已包括在内，并且由粮农组织和卫生组织组织的一次专家协商会将于2003年注重于转基因动物产生的食品。

    20. 世界卫生组织正在开展哪些工作以改进对转基因食品的评价？

    世界卫生组织将在转基因食品方面发挥积极作用，主要基于两个理由：(1)公共卫生可从生物技术的潜力，例如从增加食品的营养素成份、降低过敏性和更有效的粮食生产中获得巨大好处；以及(2)同样在全球范围内有必要审查消费通过基因改良生产的食品对人类健康的潜在负面影响。显然，现代技术如要构成在生产食品的方式方面一项真正改进，必须对其进行透彻评价。此类评价必须是全面的，包括一切的，不能停留在以前分散的不一致的评价系统，只孤立地注重于人类健康和环境影响。

    因此，世界卫生组织正在开展工作以提出对评价转基因食品的更广泛观点，从而能考虑其它重要因素。对转基因生物和转基因产品的这一更为全面的评价将不仅审议安全性，而且审议食品保障、社会和伦理问题、获取以及能力建设。在这一新方向方面的国际工作以这一领域其它主要国际组织的参与为先决条件。作为第一步，世界卫生组织执行委员会将于2003年1月讨论世界卫生组织一份涉及这一主题的报告内容。该报告正与其它主要组织合作编制，主要是粮农组织和联合国环境规划署。希望这份报告可构成今后行动的基础，以实现对某些转基因食品的更为系统、协调、多组织和国际评价。


转基因食品会引起过敏吗？

发表时间:2010-04-02 04：58：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100i9i1.html
在我们体内，有一类称为抗体的蛋白质，它们就像警察一样，监控着入侵体内的“坏蛋”——细菌、病毒、真菌和寄生虫，随时准备好调兵遣将将其消灭。不幸的是，正如警察有时会冤枉好人，抗体也会犯糊涂。有时候，抗体会把自身的细胞当成敌人进行攻击，让人患上“自身免疫症”。还有的时候，抗体攻击的虽然是入侵者，但是这些入侵者并不是“坏蛋”（例如没有完全消化就被吸收进体内的食物蛋白质），抗体对它们如临大敌反而对身体造成了伤害，甚至能导致死亡。这种情形，我们叫做过敏。
抗体有5种，和过敏有关的那种叫IgE。我们还不能十分肯定IgE究竟对身体有什么益处，很可能是专门用来对付入侵体内的寄生虫的。这个作用对现代人来说微不足道，IgE的副作用——过敏才更引人注目。某些食物含有某种能招惹IgE的蛋白质成分，称为抗原。食物中的蛋白质通常在消化道内被消化成氨基酸再被吸收到体内。但是有的蛋白质抵抗胃酸和蛋白酶分解的能力很强，不容易被消化，能少量地穿过消化道的管壁进入血液中。淋巴细胞会大量地生产针对这种抗原的IgE。IgE和一种主要分布在皮肤、呼吸道、消化道的细胞——肥大细胞结合在一起，下次再碰到同一种抗原时，肥大细胞释放出许多能导致炎症的物质，引起了种种过敏症状。
幸好，对大多数人来说，IgE的表现还算正常。那些所谓过敏体质的人毕竟只是少数，只有大约2～8％的人会对某种或某些食物过敏。能引起过敏的食物主要是海鲜、奶制品、蛋、花生、坚果、大豆、小麦这几类，90％的食物过敏是由这些食物引起的。
近年来，对食物过敏的案例似乎在增加。我们不知道这是由于过敏因素真的增加了，还是由于人们对食物过敏更关注了。但是绿色和平组织之类的“环保组织”却声称，这是由于转基因食品能引起过敏。果真如此吗？
所谓转基因食品，是用转基因粮食作物生产的。转基因作物和同类非转基因作物的区别，在于转入了某种特定的外源基因。例如抗虫害转基因作物转入了一种来自土壤细菌的基因，让它具有了抗虫能力。所有的基因的化学成份都是一样的，都由核酸组成。食物中的核酸都在消化道里被消化、分解成小分子才被人体吸收，是不会引起过敏反应的。如果真的有人对食物中的核酸过敏的话，那他不仅会对转基因食品过敏，也会对几乎所有的食品过敏，因为几乎所有的食品都含有大量的核酸。所以，根本不用担心转基因食品中的那一点点外源基因有可能引起过敏。
食物过敏都与食物中的某种蛋白质有关。转基因作物中的外源基因是通过制造特定的蛋白质发挥作用的，这种外源蛋白质有没有可能导致过敏呢？研究人员在研究转基因作物时，已充分考虑到这个问题。来自已知能引起过敏的食物的基因将不被采用。例如，为了增加大豆中的甲硫氨酸的含量以提高大豆做为饲料的营养价值，一种巴西干果的蛋白质基因曾被转入大豆，但是实验发现这种大豆可能会引起某些人过敏，虽然它本来就没打算让人吃，也未推向市场。
已知的过敏原大约有500多种。把转基因作物制造的新蛋白质的化学成分及结构与已知的过敏原一一做比较，如果发现具有一定的相似性，也会被放弃。大部分的过敏原都难以消化，因此转基因产生的新的蛋白质要检测是否能够快速地被消化，如果不能，该转基因食物也不能供食用。在经过了严格的检测和管理之后，含有过敏原的转基因食物能够上市的可能性很小。目前上市的转基因食品没有一种被发现含有新的过敏原。
有一种抗虫害转基因玉米制造的蛋白质Cry9c不那么容易消化，为慎重起见，美国管理部门规定它只能用来做饲料（其他的抗虫害转基因玉米则能供人食用）。2000年发现它被快餐店用于制作玉米片、炸玉米卷，引起全国性回收，商家损失惨重，曾经轰动一时。有28个人声称吃了这种转基因食品出现过敏反应。但是美国疾病控制中心对这些人抽血化验，没能在其体内发现针对Cry9c的IgE，认为他们的声称没有证据。对声称者进行有安慰剂对照的双盲试验，结果也否定了该转基因食品能引起过敏。
转基因食品在全球范围内已被几十亿人食用了十几年，未发现因此过敏或出现其他不良反应的案例。相反地，转基因技术可以用来防止食物过敏。
有一些人（主要是5岁以下的幼儿）会对大豆过敏，主要是大豆中一种称为P34的蛋白质引起的。2002年，美国科学家用转基因技术让编码P34蛋白质的基因停止作用，大豆就不再生产P34蛋白质这种过敏原了。我们不知道P34蛋白质究竟有何功能，但是看来它对大豆植株的健康无关紧要，这种转基因大豆与天然的品种长得一样好。大豆中还有两种蛋白质会引起过敏。不过，有一些大豆的天然品种缺少这两种过敏蛋白，因此只要让这些野生品种的P34基因不起作用，就可以培育出三种过敏蛋白都没有的大豆，所有对大豆过敏的人都可以放心吃它了。

2010.3.29.

（《中国青年报》2010.3.31）


转基因玉米更有益健康

发表时间:2010-03-25 03：24：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100i48v.html
提起主粮，许多人想起的是水稻和小麦。其实玉米也是非常重要的主粮。对美国来说尤其如此，全世界的玉米有近一半产自美国。玉米是美国最重要的作物，不仅总产量在所有作物中排第一（2009年总产量3.34亿吨），总产值也是第一（2009年总产值486.6亿美元）。
这么高的产量当然不可能都做食品，大部分玉米被用来做成饲料、酒精等，剩下的才供人食用：主食有用玉米粉做的各种面食以及早餐吃的玉米碎片，蔬菜有煮玉米粒、玉米棒，零食有爆米花、玉米片，烹饪用玉米油，还有更多的玉米被提炼成淀粉、油、糖浆、甜味剂加到成百上千种饮料、食品中，把这些都加起来，美国人饮食中对玉米的人均消费量超过了小麦。对那些还保留着传统饮食习惯的墨西哥裔美国人来说，玉米更是重要，用玉米粉做的饼、卷、片等面食是墨西哥餐的主食。
上个世纪90年代初，对居住在美国德州南部里奥格兰德山谷的墨西哥裔妇女进行调查时，有个意外的发现：她们生下的婴儿有非常高的神经管缺陷，是其他美国人的6倍。多数神经管缺陷的婴儿无法存活，活下来的通常也有严重的残疾。此前已有研究表明，如果孕妇饮食中缺乏B族维生素叶酸，就会显著地增加胎儿神经管缺陷的发生率。那么德州的这个案例是不是和墨西哥裔妇女的饮食有关呢？
谜底一直到10年以后才揭晓。对危地马拉、中国、南非等地的研究表明，在以玉米为主食的地方，神经管缺陷的发生率都比较高，大约是世界发生率的6倍。莫非在他们吃的玉米主食中含有某种有害健康的毒素？
是的，不过这种毒素不是玉米本身含有的，而是感染玉米的微生物产生的。玉米被害虫咬了以后，在伤口处会长出一种叫镰刀霉的霉菌。玉米收割后如果存储不当，也会长这种霉菌。镰刀霉分泌一种致命的毒素叫伏马毒素。粗加工（例如把玉米粒磨成粉）和一般的加热不能破坏其毒性。其他主粮也含有伏马毒素，但是含量要比玉米低很多。在里奥格兰德山谷墨西哥裔婴儿被发现神经管缺陷发病率高的那段时间，当地玉米中伏马毒素的含量偏高，是正常含量的2～3倍。
那么伏马毒素是怎么导致神经管缺陷的呢？前面提到，孕妇饮食中缺乏叶酸会显著地增加胎儿神经管发生率。因此医学界一直建议准备怀孕的育龄妇女和孕妇服用叶酸制剂预防神经管缺陷，而美国政府更是在上个世纪90年代决定强制要求在粮食制品中添加一定量的合成叶酸。不幸的是，伏马毒素恰恰能够干扰人体细胞对叶酸的吸收，因此如果孕妇吃的玉米主食被伏马毒素污染的话，即便她们的饮食中有丰富的叶酸，也起不了什么用。
伏马毒素对其他人也有害。伏马毒素早就被认定是致癌物质，在以玉米为主食的地区，食管癌的发病率也比较高。即便你吓得从此不敢吃玉米，也躲不过去，在以玉米为原料的早餐食品、快餐食品、啤酒等多种食品中都能检测到伏马毒素。
也许有人会说，那好，以后我只吃用最“健康”、最“天然”的玉米原料做的食品，例如用符合“绿色食品”或“有机食品”种植标准的玉米做的食品。但是，有机玉米由于难以控制病虫害，其伏马毒素的含量反而可能高于普通玉米。2003年9月，英国食品安全局抽查了市场上6种有机玉米粉产品和20种普通玉米粉产品，发现6种有机玉米粉产品的伏马毒素含量都高得离谱，是允许量的9～40倍！这6种有机食品不得不都下架。
解决这个问题有一个相反的做法，那就是种植抗虫害转基因玉米。抗虫害转基因玉米转入了一个来自一种土壤细菌的基因（根据该细菌学名的拉丁文缩写简称Bt基因），能够分泌Bt蛋白质，该蛋白质能杀死玉米的主要害虫玉米螟虫和类似的害虫，却对其他昆虫、牲畜和人完全无害。因此种植Bt转基因玉米能大幅度减少农药的使用，并能增产5～15％，对农民和消费者的好处都是实实在在的。自1996年转基因玉米在美国开始商业化种植以来，推广得非常快。目前美国种植的玉米80％以上都是转基因品种，其中大部分是Bt玉米。
食用Bt玉米不仅安全，而且更有益健康。由于Bt玉米减少了虫害，相应地也就减少了玉米被分泌伏马毒素的镰刀霉感染的机会。美国、法国、西班牙、意大利、阿根廷、土耳其等国的研究都表明，Bt玉米中伏马毒素的含量很低，通常只是有机玉米或普通玉米的十分之一到二十分之一。遗憾的是中国还未批准Bt玉米的种植。
许多人反对转基因作物，是因为把它们当成了违反“自然”的人造怪物。这些人往往还迷信不用化学农药、化肥的“有机食品”会更健康。但是就伏马毒素的危害而言，反而是有机玉米的健康风险要比转基因玉米高得多。其实，我们今天种植的所有玉米品种，不管是有机还是转基因，没有一个是“天然”的，都是人类几千年来精心培育出来的人造品种。玉米的祖先墨西哥大刍草才是真正“天然”的，但是它结的穗只有指头大小，每穗不到10粒谷粒，崇尚天然的人士是否愿意提倡种它、吃它？

2010.3.21

（《中国青年报》2010.3.24）


科学大争论——转基因作物安全吗？

发表时间:2010-03-22 20：24：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100i2qo.html
【按：该文部分内容归纳自以前的有关文章。谎言重复千遍，真相也不妨重复说明。】

（上）

反对种植转基因作物的人们，并非都是由于科学上的疑虑（且不说其理由是否站得住脚），有的是出于其信仰，认为人类不应该种植“不自然”的作物。但是人类今天种植的作物，没有一种是“自然”的，全都是人工改造过的。这个改造过程发生于大约1万年前的新石器时代，人类开始尝试种植粮食的时候。在种植过程中，发现有的植株有人们想要的性状（比如产量比较高、味道比较好），于是其种子被保留下来，继续种下去。在下一代中，又选择“品质”最好的往下种，这样一代代地选择下去，就能得到“优良”品种。达尔文后来把这个过程称为“人工选择”。
这个过程非常缓慢。在新石器时代，“驯化”一种野生植物要花上千年的时间。1719年，英国植物学家费尔柴尔德发明了一种创造作物新品种的方法——杂交育种，把作物的不同品种进行杂交，在其后代中选育具有优良品性的品种。到了20世纪初，遗传学的创立为作物育种提供了理论依据，植物学家用杂交育种方法创造出了许多在农业生产上有巨大实用价值的新品种。这些新品种都是自然界原先没有的。
但是不同物种之间的杂交很难成功。在1930年代，植物学家发现使用秋水仙碱能够有效地克服远缘杂种不育的难题。之后又发明了细胞质融合技术，把来自两个物种的细胞融合在一起，从中培育出杂交后代。有了这些技术，杂交打破了物种障碍，杂交育种不再限于物种内部。两个不同的物种之间，甚至不同的属之间的杂交成为了可能。比如，通过把属于不同属的小麦和黑麦杂交，创造出既有小麦的高产又有黑麦的抗锈病能力的新物种小黑麦。
在第二次世界大战之后，一种新的育种技术——诱变育种获得了广泛应用。它通过使用化学诱变剂或辐射来诱发种子产生基因突变，从中筛选出具有优良性状的新品种。比起杂交育种，诱变育种更加“不自然”，因为它直接改变生物体的遗传物质，创造出了新的基因。
这些方法都属于经典育种技术，育种学家在使用这些技术时，其实是相当盲目的，并不知道他们给植物新品种引入了什么基因。从遗传学诞生日起，人们就梦想着有一天能够直接而精确地改变生物体的基因，或者说，对生物体实施“遗传工程”。这只有在分子遗传学诞生以后，才成为可能。
第一次遗传工程是1971年在美国斯坦福大学的生物学家伯格实验室完成的。他们把噬菌体λ的DNA片段插入猿猴病毒SV40的基因组，首次在体外将来自不同物种的DNA重组起来。这个重组DNA分子由于含有哺乳动物病毒序列，有可能被结合进哺乳动物细胞的染色体中；又由于含有噬菌体λ序列，有可能在细菌（例如大肠杆菌）中扩增。虽然由于许多人担心扩增含有病毒序列的大肠杆菌的危险性使得伯格中断了进一步的实验，但是伯格实验已为未来的遗传工程绘制了蓝图：用细菌扩增重组DNA，并把重组DNA引入生物体中。
伯格在1971年6月冷泉港会议上首次报告其实验结果时，就引起了分子生物学家们的担忧：伯格采用的病毒SV40是一种致癌病毒，这种研究有可能培育出携带致癌基因的重组大肠杆菌，由于人体肠道内就生长着大肠杆菌，一旦重组大肠杆菌从实验室中逃逸，就有可能在人群中传播它们所携带的致癌基因。1973年1月22－24日在加州阿斯洛马举行会议讨论重组DNA技术的危险性问题。这一年的3月份，波义耳、科恩实验室大大改进了重组DNA技术，成功地进行了“分子克隆”。他们采用细菌的质粒做为重组DNA的载体。质粒是一种环形的DNA分子，携带着能抵抗抗生素的基因，一旦进入细菌细胞中，就能自动大量地复制，并表达被重组进去的基因。这个实验进一步引起了分子生物学家们的担忧。美国科学院建立了一个专门的委员会，由伯格任主席，在1974年同时给《美国科学院院刊》和《科学》写了一封信，建议分子生物学家自愿地暂停重组DNA实验，召开一次讨论会讨论重组DNA技术潜在的危险性。会议于1975年2月24－27日在阿斯洛马举行，衡量了重组DNA技术的潜在危险，建议继续从事这方面的研究，同时应采取措施降低实验的危险性。1976年6月23日，美国国家卫生院在阿斯洛马会议所提出的建议的基础上，公布了重组DNA研究规则。与此同时，欧洲国家也制定了类似的规则。
阿斯洛马会议之后，科学界有关重组DNA技术的争议告一段落，但是在媒体的煽动下，在公众中却出现了恐慌。人们担心重组DNA实验会创造出新的病原体，引发致命流行病，会创造出难以控制的怪物，会被用于改变人类基因组，导致“优生学”运动，等等。其中最主要的，是担心会从重组DNA实验室逃逸出新的病原体。这种恐慌在1976－1977年间达到了顶峰。就在美国国家卫生院公布重组DNA研究规则的同一天，麻省剑桥市长针对哈佛大学拟建一个用于重组DNA技术研究的新实验室，举行了一次听证会，然后禁止哈佛大学建造实验室。在经过了几个月的争论之后，市政委员会听从专家的意见，推翻了市长的决定，同意建造该实验室。与此同时，参议员爱德华·肯尼迪抨击科学家们想要自我管理重组DNA研究，举行国会听证会打算通过立法限制重组DNA研究。1977年，美国科学院举行大会时，示威者举着反科学牌子冲进会议室，抢夺话筒。国会又多次举行听证会，并提出多项法案严厉限制重组DNA研究。美国科学界在美国科学院的领导下奋起抗争，没有一项这样的法案获得通过，而到了1978年底，这场媒体和立法恐慌就基本平息了。
为什么这场恐慌能在如此短的时间内就获得平息？通过举行一系列的评估会议，科学界出示了大量的证据，让公众们相信，只要遵循国家卫生院制定的规则，重组DNA技术就是安全的。同时，科学界也让公众们明白，以重组DNA技术为代表的遗传工程不仅能够帮助科学家们从事生物医学方面的基础研究，而且有着与公众切身利益息息相关的应用前景。这些应用前景包括：将人的基因重组进细菌质粒，让细菌大量地生产具有重大医疗价值的生物制剂；改良农作物，使它们能抵抗虫害、疾病或具有固氮能力；检测、治疗人的遗传病。生物学家们很快用实验结果表明他们并不是在开空头支票。1977年秋天，波义耳实验室用重组细菌合成人生长激素抑制素，证明了用细菌合成人体蛋白质是可能的。1978年，Genentech公司的科学家首先把人胰岛素基因克隆进大肠杆菌，并成功地让大肠杆菌合成人胰岛素。1979年和1980年，人生长激素和人干扰素也先后在重组细菌中合成出来。1982年，重组人胰岛素成为第一种获准上市的重组DNA药物。
1980年，分子生物学家首次把外源DNA结合进了植物细胞中。由于从一个植物细胞就可以克隆出一株植物，因此这个结果意味着人们很快就可以培育出转基因植物。3年后，第一种转基因植物（一种携带了抵抗抗生素基因的烟草）诞生了。1985年，能抗虫害、病害的转基因作物开始了田间试验。1992年，中国种植了世界上第一批商用转基因作物——转基因烟草。1994年，市场上首次出现了转基因食品，一种软化缓慢的西红柿。
目前，转基因作物已得到广泛的推广、栽培和使用。最常见的是转入抗除草剂基因，这样的转基因作物可以抵抗普通的、较温和的除草剂，因此农民用这类除草剂就可以除去野草，而不必采用那些毒性较强、较有针对性的除草剂。其次是转入抗虫害基因，用得最多的是从苏云金芽孢杆菌克隆出来的一种基因，有了这种基因的作物会制造一种毒性蛋白，对其他生物无毒，但能杀死某些特定的害虫，这样农民就可以减少喷洒杀虫剂。转基因技术也可用于改变食物的营养成分，例如减少土豆的水分，这样炸出来的土豆片更脆；降低植物油中的不饱和脂肪酸，能延长储存期限；消除虾、花生、大豆中能导致过敏的蛋白质，这样原来对虾、花生、大豆过敏的人也可以放心地吃它们了。通过转基因技术让水稻变成“金大米”，制造胡萝卜素（在人体内变成维生素A），有助于消灭在亚洲地区广泛存在的维生素A缺乏症。转基因技术可提高稻米中铁元素的含量，以减少以大米为主食的人群当中常见的贫血症，也可提高稻米的蛋白质含量。在研究、开发中的其他项目还包括用转基因技术让作物具有抗旱、固氮、抗病能力等。
由于转基因作物的巨大优势，推广非常快。全球已有25个国家批准了24种转基因作物的商业化种植，种植面积由1996年的170万公顷发展到2009年的1．34亿公顷，14年间增长了79倍。其中最常见的转基因作物是转基因大豆、棉花、玉米、油菜。转基因大豆已经占全球大豆种植总面积的72%，转基因棉花占全球棉花种植总面积的47%。美国是转基因作物最大的生产国，转基因玉米、大豆、棉花都占种植面积的80％以上。美国也是转基因食品最大的消费国，在美国市场上，大约70％的食品含有转基因成分。
但是在转基因作物迅速推广的同时，社会上也出现了反对的声音。和重组DNA药物的推广不同的是，反对推广转基因作物的呼声不仅没有很快平息下去，反而在“环保组织”、政客的推动下，愈演愈烈，并时不时地引起社会恐慌。

（中）

    生物学界对转基因作物的危害性本来并不存在争议。1998年情况有了变化，苏格兰一位名叫普兹太的免疫学家在英国电视上接受采访时声称，根据他的研究结果，转基因土豆对老鼠有毒，能损害老鼠的内脏和免疫系统。这个节目播出后，在英国乃至整个欧洲都引起了轰动，舆论大哗，人们纷纷怀疑转基因食品的安全性。普兹太的实验结果以后被反对转基因作物的活动家反复提及，是反对转基因的一个“经典”研究。那么，这项研究的实质究竟是怎样的呢？
    普兹太用的是转入了来自雪花莲的凝集素基因的土豆。凝聚素是一类能够让血液中的红细胞凝聚起来的蛋白质，所以叫凝集素。许多植物都能制造凝集素，昆虫吃了它，会被杀死，所以可以用它来杀害虫。但是许多种凝集素对人和哺乳动物也有毒副作用，因此在生产上比较少使用。不过也有例外。人们发现，雪花莲的凝集素有很强的杀虫作用，但是对人和哺乳动物无毒，因此有人往土豆转入雪花莲凝集素基因，制造出能抗虫害的转基因土豆。这种转基因土豆在上市之前，必须确认它无毒。普兹太的工作就是研究它究竟有没有毒性。他向老鼠喂食这种转基因土豆，发现老鼠的消化道出现了病变的迹象（胃粘膜变厚、肠道小囊变长等），得出结论说这是转基因食物所导致的。
    普兹太在电视上宣布他的实验结论的时候，他实际上还没有完成全部实验。按照科学界的惯例，他应该在完成实验之后，写成论文，经过同行审稿通过，在学术刊物上发表论文，然后才向大众媒体宣布他的发现。普兹太所在的研究所的领导见他违背学术规范，向公众提前公布未成熟的实验结果，引起不必要的恐慌，觉得他败坏了研究所的名声，决定给他处以停职的处罚，后来又强迫他退休。普兹太当时已经68岁，本来也该退休了，但是在这种情况下强迫他退休，就很容易让人联想到是因为他发表了不同的学术观点而受到迫害。普兹太从此被反对转基因的人士当成了敢于反抗黑暗的科学界的英雄人物。
    英国王家学会当即对普兹太的实验结果进行了调查，指出这项实验的设计和操作都存在着问题，得出结论说，如果根据这项实验认为转基因食物会危及健康，将是错误的。许多生物学家也对普兹太实验提出了批评。普兹太的实验存在的问题包括：试验的动物太少，不足以得出有统计意义的结果；缺乏合适的空白对照，以及用于喂养老鼠的膳食营养结构不平衡，后者也可能导致观察到的病变。我们做实验应该有一个对照，一模一样的两组老鼠，一组喂转基因土豆，一组喂同一品种的非转基因土豆，结果再来比较，看看有什么差异才能说明问题。而他并没有用同一品种的土豆做对照，用的是另一品种的土豆。两种土豆的成分本来不一样，那么，吃这两种不同土豆的老鼠的身体有不同的变化，我们就不知道是不是由于转基因引起的，还是别的成分差异引起的。
    值得指出的是，普兹太是用生土豆喂老鼠，而人们一般只食用煮熟的土豆，食物中的有毒成分在加热后往往就不再具有毒性。生土豆本来就含有一种叫做龙葵素的有毒物质，对胃肠道黏膜有较强的刺激性，还能麻痹神经和导致血细胞溶血。而且，吃生土豆很不容易消化，有可能让老鼠的胃肠出现类似的病变。因此，有很多因素可以用来解释普兹太所观察到的现象，并不能归结为就是转基因引起的。
    第二年，普兹太把论文提交著名的医学刊物《柳叶刀》发表。多数审稿人都对之提出批评，认为该论文的质量没有达到发表要求。《柳叶刀》编辑部解释之所以决定发表这篇论文，是因为它已引起了公众关注，干脆公开出来让大家看个究竟，并不意味着认同其结果。但是后来那些反对转基因的人反而说，《柳叶刀》做为权威的医学刊物都发表了这篇论文，可见它是没有问题的。
普兹太研究的那种转基因土豆并没有上市，即使他的研究没有问题，也无法说明已上市的其他转基因食品的安全性就有问题。其他研究组的研究结果得出了与普兹太不同的结论。有多项研究表明，转基因土豆、转基因西红柿和转基因大豆对动物的健康和生理活动都无影响。
    在普兹太事件之后，媒体和学术期刊上偶尔还会出现报道称转基因食品对实验动物造成损伤。但是这些报道都很有争议，未能获得权威机构的认可。例如，2005年5月22日，英国《独立报》披露了转基因食品巨头“孟山都”公司的一份秘密报告。据报告显示，吃了转基因玉米的老鼠，血液和肾脏中会出现异常。这则报道引起了许多人对转基因食品安全性的担心。根据孟山都公司就此事发表的声明和提供的相关资料，所谓“血液变化和肾脏异常”其实指的是血液成分和肾脏大小的差异，而它们都在正常范围内，并非病变。孟山都公司虽然声称由于商业秘密问题无法公布实验结果全文，但是在申请上市时，全文已提交政府有关部门审核，并获得通过。
    在转基因食品安全问题上，并不存在别人无法重复的秘密实验。不管孟山都愿不愿公布结果，其他实验室都完全可以重复、验证孟山都的实验结果。对这种转基因玉米MON863，澳大利亚新西兰食品标准局（FSANZ）在2003年做过安全性评估，结论是：“在评估MON863玉米时，未发现潜在的公共健康和安全问题。根据现有申请所提供的数据以及其他途径得到的信息，源于MON863的食品可被视为与源于其他玉米品种的食品同样安全和有益健康。”该评估报告特别指出，这类抗虫害转基因作物1995年起就已在美国种植、食用。
人们除了担心吃转基因食品会对身体健康有害之外，还担心种植转基因作物会危及生态环境。抗虫害转基因作物分泌的毒性蛋白，除了毒死特定的害虫，有没有可能也毒死其他生物？我们给作物转入抗虫害基因是为了抗害虫，例如培育抗虫害转基因玉米是为了保护玉米的叶子不让害虫吃，但是如果这种玉米的花粉飘落到周围的杂草上，那些不算害虫的昆虫，比如说大斑蝶在吃杂草时把玉米花粉也吃进去，会不会把它们也毒死了呢？如果会的话，转基因玉米的花粉就可能会对生态环境造成一定的破坏。
1999年5月，美国康奈尔大学洛希实验室向英国《自然》杂志报告说，他们用沾有抗虫害转基因玉米花粉的草叶喂养大斑蝶的幼虫，发现这些毛毛虫生长变得很缓慢，死亡率高达44％。这项研究成了反转基因技术的人士反复引用的“经典”研究，他们认为转基因玉米是大斑蝶数量减少的罪魁祸首。但是这个研究结果也备受非议，被揭露出来的问题包括：别人无法重复其实验结果，实验用的大斑蝶幼虫被强制只喂食沾转基因玉米花粉的草叶而没有其他选择，以及实验用的转基因玉米花粉含量过高。2000年起在美国三个州和加拿大进行的田间试验都表明，抗虫害转基因玉米的花粉并没有威胁到大斑蝶的生存，在实验室里用这类花粉喂大斑蝶的幼虫，也没有发现影响其生长发育。根据美国环境保护局的估计，草叶表面上转基因玉米花粉的数量达到每平方厘米150粒时，也不会对昆虫造成危害；而在田野中，草叶表面所沾的玉米花粉数量只有每平方厘米6到78粒。而且玉米的花粉非常重，扩散不远，在5米之外，平均每平方厘米的草叶上只有1粒玉米花粉。因此在自然环境中，转基因玉米花粉不会危害大斑蝶幼虫。大斑蝶数量减少的原因，更可能是过度使用农药和破坏了它的生态环境。种植抗虫害转基因作物恰恰可以减少农药的使用，有利于保护生态环境。
还有一项研究表明，抗虫害转基因玉米的根部能分泌毒性蛋白，可能会在土壤中累积起来危害其他生物。这项研究做法是，将玉米长在培养液中，从培养液提取毒性蛋白喂养天蛾幼虫。其他研究者发现，如果将玉米长在土壤中，其根部分泌的毒性蛋白会迅速被降解掉，而失去了毒性。显然，对抗虫害转基因作物对其他生物的影响值得进一步研究，但应该尽量接近自然环境，才有说服力。
反对转基因作物的人士还提出了所谓基因渗透或基因污染的问题。例如，转基因作物的花粉被风或昆虫带到野草的花中，会不会使抗除草剂或抗虫害基因转入野草中，使得野草也有抗除草剂或抗虫害的能力？如果两个物种之间亲缘关系很远，是不可能杂交的，因此这种可能性极低。2001年2月英国《自然》杂志发表了一项在英国进行的长达十年的研究结果，发现转基因土豆、甜菜、油菜和玉米并没有将基因污染给周围的野草。
但是如果两个物种亲缘关系很近，或者有一些共同的特征（例如染色体数目相同），则有可能产生基因交流。因此，人们担心转基因作物的基因会“污染”其同种非转基因作物，特别是其野生的亲缘物种。这种担心有一定的道理，在学术界也很受重视。2001年11月，美国加州大学伯克利分校两名研究者在《自然》杂志发表一篇论文，宣布在墨西哥的玉米中发现了转基因玉米的一段“启动子”序列和基因序列。由于墨西哥是世界玉米多样性的中心，这个发现引起了很大的关注。反科学组织据此宣称墨西哥的玉米与被转基因玉米“污染”。许多专家对这篇论文提出了批评，指出他们发现的“启动子”序列是他们采用的实验技术导致的人为假象，而那段“外源”基因序列在玉米中本来就有。墨西哥小麦玉米改良中心对全国各地采集来的玉米样本进行检测，都没有发现“基因污染”。2002年4月《自然》杂志发表社评认为，回过头来看这篇论文的结果不能成立，本来就不该发表。

（下）

    “转基因食品的安全性还没有定论”，这是媒体上常见的说法。这个说法是不准确的。国际权威机构都一致认定目前被批准上市的转基因食品是安全的。2002年，非洲南部一些国家的政府就转基因食品的安全性问题向联合国咨询，联合国在8月27日发表声明说：“根据来自各国的信息来源和现有的科学知识，联合国粮农组织、世界卫生组织和世界粮食计划组织的观点是，食用那些在非洲南部做为食品援助提供的含转基因成分的食物，不太可能对人体健康有风险。因此这些食物可以吃。这些组织确认，至今还没有发现有科学文献表明食用这些食物对人体健康产生负面作用。”在有关转基因食品的问答中，世界卫生组织指出：“当前在国际市场上可获得的转基因食品已通过了风险评估，不太可能对人体健康会有风险。而且，在它们被批准的国家的普通人群中，还没有发现食用这些食物会影响人体健康。”
当前对转基因作物、转基因食品的指责和担忧，其实是在某些极端组织的有意误导之下，由于普通公众对生物学知识的缺乏，而出现的社会恐慌。围绕它的争论，并无多少的科学含量，很难再称得上是一场科学争论。
在这些反对一切生物技术的反科学极端组织中，影响最大的是“绿色和平”组织。“绿色和平”的创始人之一、前主席帕特里克·摩尔在与该组织决裂后，反思说：“环保主义者反对生物技术、特别是反对基因工程的运动，很显然已使他们的智能和道德破产。由于对一项能给人类和环境带来如此多的益处的技术采取丝毫不能容忍的政策，他们实现了斯瓦泽的预言（即环保运动将走向反科学、反技术、反人类）。”不幸的是，普通公众并不总能认识到这一点，许多人把这些极端组织视为社会正义的化身，信任它们的程度超过了信任国际权威机构。
更不幸的是，普通公众通常缺乏评价转基因食品的安全性所必需的科学素质。许多人担心吃了转基因食品会把自己的基因转掉，甚至攻击转基因食品会让人“断子绝孙”。他们显然是害怕转入转基因作物中的那段外源基因在被食用后会跑进体内，把人体基因也给转了。这种担心是很荒唐的。所有的生物的所有基因的化学成份都是一样的，都是由核酸组成的。不管转的是什么基因，是从什么生物身上来的，它的化学成份也和别的基因没有什么两样，都是由核酸组成的。这个基因同样要被消化、降解成小分子，才能被人体细胞吸收。所以这个外源基因是不会被人体细胞直接吸收、利用的。
国际上有一位反对转基因技术的重要人物对此很不以为然，曾在一本反对遗传工程的著作中声称“食物中的基因能被人体利用”。如果这种可能性存在的话，我们不应该仅仅担心人体会吸收、利用了被用来做转基因的那个基因，也应该担心人体会吸收、利用了食物中成千上万个其他的基因。因为所有基因的化学成份完全一样，如果人体有可能吸收、利用某个外源基因，也就可能吸收、利用其他外源基因。那样的话，我们吃任何食物，都有可能被转了基因！既然我们在吃其他食品时从来就不担心里面的基因会跑到我们体内，为什么偏偏要担心转基因食品呢？
有人要求保证转基因作物百分之百安全、绝对没有风险才能种植、供食用，这种要求是完全不合理的。转基因技术就像所有的技术，同样有可能带来风险。经常被提及的比较可能发生的风险主要有两种。一种是健康方面的风险。转基因作物往往是过量地制造某种外源的蛋白质，如果该蛋白质是对人体有害的，当然不宜食用。如果它是过敏原，也可能让某些特定的人群出现过敏。另一种是生态方面的风险。例如，人们担心转基因作物的基因会“污染”其同种非转基因作物，特别是其野生的亲缘物种。
但是风险并不等于实际的危险。转基因作物的风险是可以控制的。为了避免健康方面的风险，对人体有害的蛋白质和已知的过敏原不会被用于制造转基因作物。在转基因食品上市之前，都按要求做过实验检测其安全性。一般是先做生化实验检测，看看转基因作物与同类作物相比，在成分方面出现了什么变化，这些变化是否有可能对人体产生危害，然后做动物试验，看看转基因食品是否会对动物的健康产生不利的影响。这其实是检测食品安全性的常规做法，不只是对转基因食品才如此。如果不信任这一常规方法，那么是不是也应该质疑其他食物的安全性？为了避免生态方面的风险，许多专家建议对转基因作物的栽种范围做出一定限制，例如不要在有野生的亲缘物种的地区种植相应的转基因作物。
转基因技术与传统育种技术相比，有其独特性，比如，它可以打破物种的界限，将动物、微生物基因转入植物中。但是，不同物种的基因的化学性质都是一样的，调控机理也相似，所以这种操作并不会产生什么“违背自然规律”的怪物。从总体上来说，转基因技术仍是传统的育种方法的延伸，只不过比传统育种技术更为精确，更有目的性，更容易控制而已。转基因作物所面临的健康、生态问题，传统作物同样也有。例如，有的用杂交方法培育的土豆新品种，就含有高含量的毒素，会对人体造成伤害。用传统方法培育的新品种的基因同样有可能“污染”其野生的亲缘物种。正如美国食品药品管理局（FDA）的报告指出的：“FDA没有发现也不相信，正在开发中的、用于作为食品和饲料的新作物品种一般会带来安全或管理问题。”欧盟委员会的报告也指出：转基因作物并未显示出给人体健康和环境带来任何新的风险；由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作物和食品更安全。
的确，转基因技术在某些方面要比传统的育种方法更安全可靠。传统的育种技术无法控制某个基因在哪里和如何表达，同时改变了许多基因（对此我们往往一无所知），难以检测产物对环境的影响，并且可能培育出有害健康的性状（对此我们可能一时无法觉察）。而转基因技术可以准确地控制基因的表达，只动了一个或少数几个我们已知其功能的基因，容易检测产物对环境的影响。人们既然并不担心传统育种技术会造成危害，为何却要对转基因技术吹毛求疵？
    事实上，已上市的转基因食品不仅是安全的，而且往往要比同类非转基因食品更安全。种植抗虫害转基因作物能不用或少用农药，因而减少或消除农药对食品的污染，而大家都知道，农药残余过高一直是现在食品安全的大问题。抗病害转基因作物能抵抗病菌的感染，从而减少了食物中病菌毒素的含量。化学农药的过度使用，是当前破坏环境的主要因素。推广抗虫害转基因作物，可以大大减少甚至避免化学农药的使用，既减轻了农药对环境的污染，又减少了用于生产、运输、喷洒农药所耗费的原料、能源和排出的废料。2005年4月29日，《科学》杂志发表中美科学家合作完成的论文《转基因抗虫水稻对中国水稻生产和农民健康的影响》指出，转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%，节省了相当大的开支，同时还降低了农药对农民健康的不良影响。中国每年有大约五万农民因为使用农药而中毒，其中大约有五百人死亡。
当前已大规模种植的转基因作物主要是抗除草剂和抗虫害品种，它们能减少农药的使用，降低生产成本，增加产量，主要是对农民、环境有益，对消费者的好处还不是那么直接。新一代的转基因作物能改变食物的营养成分，将会让消费者更切身地体会到其好处。就像普通公众当初由于从重组DNA药物获益而迅速消除了对重组DNA技术的恐慌一样，也许新一代转基因作物的出现，也能让人们更普遍地接受转基因食品。

2010.3.4.,3.10.,3.17.

（《经济观察报》2010.3.8.,3.15.,3.22.）


我为什么选择转基因食品

发表时间:2010-03-18 02：03：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100i04p.html
这一段时间转基因食品的话题又变得异常火爆。在各种场合，我经常被问到转基因的问题，大家最关心的是它是不是安全。在我费尽口舌解释了为什么转基因食品并不可怕之后，听者往往将信将疑，然后盯着我问：“你自己吃转基因食品吗？”

我当然吃，而且已不知不觉吃了十几年。美国转基因食品开始大规模地上市是在1996年，最早推广的转基因作物正是美国人的主粮之一——玉米。现在美国市场上的玉米80％以上都是转基因的，主要是抗虫害转基因玉米。“虫子不吃的，人能吃吗？”这种中国式的疑问在美国似乎从来就没有人提出过。

除了玉米，大豆、土豆、西红柿、油菜等主要农作物的转基因品种也在美国大量种植。据统计，美国市场上的食品大约70％含有转基因成分。而且美国政府不要求转基因食品做标记，不给消费者这方面的“知情权”。所以，对长期在美国生活的人来说，根本就躲不开转基因食品，除非你只吃号称不含转基因成分的“有机食品”。我从来就不买价昂物丑的“有机食品”，当然早就不知不觉吃进了大量的转基因食品。

不要以为我对此感到很委屈，如果让我来选，我还是会选择吃转基因食品。中国要求对某些转基因食品做出标记，比如用转基因大豆榨的油，就要求标注“含转基因成分”。虽然在中国超市里也能见到标注“不含转基因成分”的大豆油在推销，我还是会毫不犹豫地买转基因大豆油。为什么呢？

第一个理由是转基因食品通常比同类非转基因食品便宜，因为其生产成本比较低、产量比较高。有人说种植转基因作物其实既不能降低成本也不能增产，如果那样的话，农民种转基因作物干什么？难道是因为热爱转基因所以赔本也要种？事实当然并非如此。由于种植抗除草剂转基因作物能消灭杂草并减小劳动强度，种植抗虫害转基因作物能节省80％的农药，生产成本随之下降，产量也相应地提高了。例如抗虫害转基因玉米能增产5～15％，抗虫害转基因水稻能增产6％。

第二个理由是转基因食品比较安全。和同类作物相比，抗虫害转基因作物能大量地减少农药的使用，也就比较不用担心农药残留的问题。而且，转基因食品受到了更严格的监管，风险其实要比传统作物更低。转基因食品在上市前都按要求做过实验检测其安全性。一般是先做生化实验检测，看看转基因作物与同类作物相比，在成分方面出现了什么变化，这些变化是否有可能对人体产生危害；然后做动物试验，看看转基因食品是否会对动物的健康产生不利的影响。而用传统育种方法培育出的新品种很少被要求做这类安全检测，就稀里糊涂地上市了——它们并非就不存在安全问题，例如有的用杂交方法培育的土豆新品种，就含有高含量的毒素，会对人体造成伤害。

第三个理由是转基因食品更为环保。虽然“可能会破坏生态”常常被做为反对种植转基因作物的一大理由，但是这种可能性并没有变为现实。相反地，种植转基因作物已经实实在在地发挥了保护环境的作用，原因很简单：少洒了大量的农药。这既减轻了农药对环境的污染，又减少了用于生产、运输、喷洒农药所耗费的原料、能源和排出的废料，还保护了益虫和其他生物，减少了人畜接触杀虫剂而中毒的危险。

便宜、安全又环保，为什么不选择它呢？现在种植的转基因作物以抗虫害和抗除草剂为主，主要是让农民获益，对消费者的好处还不是那么直接。新一代的转基因作物能改变食物的营养成分，将会让消费者更切身地体会到其好处。例如，通过转基因技术，减少土豆的水分，这样炸出来的土豆片更脆；消除虾、花生、大豆中能导致过敏的蛋白质，这样原来对虾、花生、大豆过敏的人也可以放心地享受这些美味。用转基因技术让水稻制造胡萝卜素（在人体内变成维生素A），有助于消灭在亚洲地区广泛存在的维生素A缺乏症。转基因技术可提高稻米中铁元素的含量，以减少以大米为主食的人群当中常见的贫血症……

这一切离我们并不遥远，有的已经在实验室里研发出来，有的本来已可以大规模种植，只不过受妖魔化转基因食品的舆论影响，一时无法推广。但是不管怎样，未来的农业必定是转基因作物的天下。不管是故意的阻挠，还是无知的恐慌，都改变不了这一趋势，只不过是妨碍了它早日造福人类而已。

2010.3.15

（《中国青年报》2009.3.17）


小鸟的大道理

发表时间:2010-03-03 18：49：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hsb7.html
提起动物学家，大家马上想到的是那些研究珍稀野生动物的，黑猩猩、大熊猫、狮子、老虎之类，似乎这些或漂亮或聪明或威武的动物才有意思，为之长年待在深山老林、草原荒漠才令人敬仰。但是英国动物学家尼克·戴维斯却选择在剑桥大学的植物园里观察一种毫不起眼的常见小鸟——篱雀，而且十年如一日，先后跟踪了那里427只成年篱雀的生活，在繁殖季节，几乎每天都要去拜访它们。
篱雀样子很像麻雀，羽毛颜色黯淡，看上去很单调。19世纪英国博物学家兼牧师莫里斯曾经盛赞这种小鸟，号召其教区的教徒们以它为榜样，过一种低调、谦逊而正派的生活。不过，在戴维斯的眼中，这种样子低调的小鸟的生活可是一点也不谦逊、正派。他描述道：
“一对篱雀在一起觅食，安详地跳进树丛中。到那里以后，雄鸟跑到一边，雌鸟去了另一边。一旦出了雄鸟的视线，雌鸟立即飞进附近的矮树丛里，和藏在那里的另一只雄鸟交配。过后她立即和她的配偶汇合，做出好像什么都没有发生过的样子。”
虽然鸟类常常被当做爱情的象征，天鹅、爱情鸟、鸳鸯之类经常成为诗人讴歌的对象，但是它们的相亲相爱显然不是出于感情，而是为了传播基因。它们的生活被达尔文法则决定了：留下尽可能多的后代。雌、雄为此走在了一起，但是它们的利益并不总是一致的，其生理特征导致了它们的目标有所差异：雄性是要尽可能多地播种，雌性则是要尽可能多地养育自己的后代。对雌性来说，对自己最有利的婚姻形式是一妻多夫制（多一个丈夫就是多一个养家的帮手），其次是一夫一妻制，再次是一夫多妻制。对雄性来说，则倒了过来，最好的形式是一夫多妻制（能有更多的后代），其次是一夫一妻制，再次是一妻多夫制。
雌雄在长期进化过程中相互博弈的结果，让大多数鸟类都采用了一夫一妻制，这样做似乎对雌雄双方都公平。但是篱雀这种外表单调的小鸟却有着最丰富的婚姻形式：一夫一妻制、一夫多妻制、一妻多夫制都存在着，还普遍存在多夫多妻制。甚至在剑桥大学植物园这么个小群体（一群大约只有80只）篱雀中，这四种形式全都同时存在，一夫一妻制、一夫多妻制、一妻多夫制、多夫多妻制在雌鸟中分别占了32％、7％、23％、38％。那些采取一夫一妻制的，是在双方都没能吸引来第三者的情况下的无奈选择，而那些采取多夫多妻制的，则似乎是陷入了僵局。
戴维斯发现，那些表面上是一夫一妻制的家庭，雌鸟通常也会主动勾引第三者来交配，这么做会鼓励第三者为雌鸟的后代提供食物。而雌鸟的原配一旦发觉，会尽力把第三者赶走。根据达尔文法则，第三者应该根据是否与雌鸟成功地交配来决定要不要为雌鸟的后代服务。如果交配成功，雌鸟的后代中有可能有第三者的种，第三者去帮忙才会增加自己的基因传播的机会，不然就是在做无偿服务了。
戴维斯的观察发现，第三者基本上是根据这一法则行事的。在第三者与雌鸟成功交配后，有80％的可能会为幼鸟提供食物。而如果交配失败，只有9％的可能会提供食物。而且第三者会根据成功的程度来调整帮忙的程度：交配的次数越多（意味着留下自己的后代的几率越高），就越努力去提供食物。
雌鸟勾引第三者的好处非常明显。一窝由母亲和两只雄鸟养育的幼鸟（平均一窝有2.95只能成年），要比由一雌一雄养育的幼鸟（平均一窝有1.21只能成年）更容易存活，在会飞时体重也更重。甚至原配雄鸟也有可能由此获益。戴维斯的计算表明，如果一窝幼鸟中有60～70％是原配雄鸟的种，那么让第三者参与进来，对原配雄鸟也有好处。但是原配为什么通常要把第三者赶走呢？这似乎表明他很“清楚”他的后代不可能达到这个比例。戴维斯对幼鸟做亲子鉴定（对比DNA），证明的确如此。在那些由第三者参与养育的幼鸟中，平均来说只有45～55％是原配雄鸟的后代。在这种情况下，原配雄鸟当然最好防范第三者。
篱雀多姿多彩的家庭生活，其实是两性既合作又冲突的结果，双方都想利用对方来为自己留下尽可能多的后代。这个适用于所有有性的生物的道理，却是由一种不起眼的小鸟如此鲜明地证明了。

2010.3.1

（《中国青年报》2010.3.3）


世界是如此的小

发表时间:2010-02-25 03：53：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hpcj.html
1967年，美国社会心理学家米尔格兰姆从哈佛大学向内布拉斯加州和堪萨斯州的296名居民写了一封信，请他们参与一项科学实验，将一本印刷精美的哈佛大学“护照”转寄给波士顿的一位股票经纪人。米尔格兰姆给出这位经纪人的名字，但是没有告知地址。如果参与实验者认识这位经纪人，就直接寄给他，否则就寄给他们认为最可能认识此人的亲友代为转寄，如此持续下去，直到寄到经纪人手里。寄的时候在“护照”上记下邮寄记录，并给米尔格兰姆寄一张明信片，让他知道这些“护照”的行踪。
大部分的“护照”没有到达目的地，因为收到它的人并没有按要求继续去寄它。有64份“护照”最终寄到了经纪人手里。有的只经过一、两个人就寄到了，有的则经过九、十人的辗转相托，平均来说，寄了5.5次。这个实验似乎验证了此前有人提出的一个假说：最多经过5个人，也就是经过6步，就可以把世界上的任意两个人联系在一起。这后来被称为“六度分离”。
虽然米尔格兰姆的实验结果由于设计和操作上的缺陷，受到了一些心理学家的质疑，但是其他的实验结果也表明，世界的确不大。在互联网的时代，人们不再习惯通过邮局寄信，可以改用电子邮件重复米尔格兰姆的实验。2002年，美国哥伦比亚大学大学的研究人员向166个国家的6万多网民发去一封连环信，请他们转给随机选中的位于13个国家的18名收信者之一，结果发现大部分信件在转了5～7次后就寄到了收信人。2007年，微软研究人员对2亿4千万名MSN用户的300亿条短信进行分析，发现MSN用户之间的距离是6.6步。
世界是如此的小，因为这并不是一个有序的世界。如果世界是有序的，人与人之间的距离有时会非常遥远。如果你要把一个围棋子从棋盘的一端很有秩序地沿着连线一步一步地移到棋盘的另一端，将会有很多步。但是如果在移动时允许时不时地走捷径一步跳到远处的点，就会很快地抵达目的地。在现实世界中，人们的交往有一定的秩序（例如有相似背景的人容易相互认识），组成朋友小圈子，但是也时不时会结识其他朋友圈的人——正是这些“捷径”让世界变得很小。在这个“小世界”中，如果有3亿人（等于美国人口的90％，假定剩下的10％为忽略不计的儿童），每人认识30个亲友，那么可以算出人与人之间的距离是5.7。如果有60亿人（等于世界人口的90％），人与人之间的距离则是6.6。
在世界上还有很多更小的世界，其成员通过某种特殊的形式联系在一起。例如在数学界，数学家们通过共同发表论文发生联系。有史以来发表论文最多的数学家据说是匈牙利数学家鄂尔多斯（1913～1996），他一生发表了大约1500篇论文。这些论文大部分是和人合写的，鄂尔多斯的合作者多达511位。鄂尔多斯的多产在1969年引起注意后，数学界开始用“鄂尔多斯数”来表示某个数学家与鄂尔多斯的距离：鄂尔多斯本人的鄂尔多斯数是0，他的论文共同作者的鄂尔多斯数是1，与这些人合写过论文的人的鄂尔多斯数是2，依此类推。当代大部分数学家（20多万人）都能如此这般与鄂尔多斯发生关系，获得自己的鄂尔多斯数，平均是4.65。
在电影界也有一个“培根数”。美国演员凯文·培根以多产著称，他在网上被称为“好莱坞宇宙的中心”，据说好莱坞的所有演员都能在银幕上直接或间接地与他联系上，不多于6步。在上个世纪90年代美国因此出现一种“凯文·培根的六度”游戏。在现在网上有程序可以自动算出某个演员的“培根数”，比如章子怡的“培根数”是2：她在2007年动画片《忍者神龟》中与劳伦斯·费歇本一起配音，而后者在2003年《神秘河》中与培根一起出演。对“互联网电影数据库”的统计表明，全世界有一百多万名演员都能和培根拉上关系，平均“培根数”只有2.98。
实际上培根并不是“好莱坞宇宙的中心”，有500余名演员比培根更“中心”——其他演员更容易和他们联系上。他们的差别并不大，与他们联系的平均步数都在2.7～2.9。并没有哪个演员特别突出。类似的，在物理学界有“爱因斯坦数”，在围棋界有“秀策数”（秀策是19世纪日本棋圣）。有趣的是，由于鄂尔多斯曾经在纪录片中露过脸，又喜欢下围棋，所以他既有“培根数”（4），也有“秀策数”（不多于5）。
世界很小，这个发现并不只是用来玩游戏，还有更实际的意义。例如，它让我们明白，一种新兴的传染病能够以可怕的速度传播，从一个偏远的地方很快地传遍全世界，只需要一、两个远途旅行者，他们提供了联结世界的“捷径”。
只有当人们彼此能够交流时，世界才会变得很小，否则，世界就会大到像是在不同的世界。当米尔格兰姆做连环信实验的时候，中国正在进行“文化大革命”。如果米尔格兰姆把收信人设为某个中国人，其结果可想而知：那些“护照”将会被挡在国门之外。外来的糟粕，例如传染病，也难以进入闭锁的国门，代价是，新的思想、观念同样难以传入。一个与世隔绝的世界，注定是一个落后的世界。

2010.2.21

（《中国青年报》2010.2.24）


以热力学定律的名义（完整版）

发表时间:2010-02-11 01：24：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hkqo.html
（发表时最后一段被删，让文章失去了意味。）

上个世纪50年代，一个名叫C.P.斯诺的英国科学家和小说家出版了一本著名的著作《两种文化》，指出科学与人文学在现代社会中被割裂成两种无法交流的文化，而这成了解决世界问题的主要障碍。这本名著国内先后出过三个译本，但是三个译本的译者的英文水平都让人不敢恭维。比如书中有一段后来经常被引用的话，是用并不复杂的英文写的，三个译本却都译错了。这段话说的是：
“我曾经多次参加过一些聚会，与会者根据传统文化的标准都被认为受过良好的教育，并且他们一直兴致勃勃地对科学家没有文化修养的现象表示难以置信。有那么一两次，我被激怒了，问与会者他们当中有多少人能够描述热力学第二定律。他们的反应很冷淡，回答也是否定的。然而，我所问的问题，在科学领域其程度相当于问：你们读过一本莎士比亚著作吗？”
然而时代毕竟不同了。在现在，如果再向人文学者问同一个问题，有许多人不仅会向你描述一番他们理解的热力学第二定律，而且还会自以为比物理学家更懂热力学第二定律，甚至兴致勃勃要用它来处理科学问题或社会问题呢。热力学第二定律和哥德尔不完备定理、测不准原理、光的波粒二相性一起，成了人文学者最喜欢引用的四大“科学原理”。
    但是高中物理并不介绍热力学第二定律，许多经常把热力学第二定律挂在嘴上的人，实际上并不理解它讲的是什么。热力学第二定律通常有三种表达方式：一、热不可能自发地、不以消耗功为代价地从低温物体传到高温物体；二、任何热力循环发动机不可能将所接受的热量全部转变为机械功；三、在孤立系统内实际发生的过程中，总是使整个系统的熵的数值增大。
前两种表述听上去过于“机械”，人们最爱引用的是第三种表述，也称为“孤立系统熵增原理”。熵可以被通俗地定义为混乱度，所以第三种说法可以通俗地表达为：在孤立系统，混乱程度总是变大，或者说，由组织至分解，由复杂变简单，由秩序至混乱。由于进化论认为简单的生物能够自发进化成复杂的生物，神创论者因此根据热力学第二定律的通俗说法，断言进化论违背热力学第二定律。
    神创论者在引用热力学第二定律的通俗说法时，完全无视了其前提：孤立系统。所谓孤立系统，是指与外界不发生相互作用，即与外界无热量、功和物质交换的热力学系统。地球不是一个孤立系统，它与外界有能量交换：吸收太阳能和散发热量；又有物质交换：陨石坠落；所以它是一个开放系统。在开放系统中，熵可增可减，可以由简单变复杂，无序变有序。即使是在一个孤立系统中，也有可能在全体熵值变大的同时，局部的熵值减小。
    在自然界中，“自发”由简单变复杂，无序变有序的现象屡见不鲜。所有的生命现象（比如鸡蛋变成小鸡、小鸡变成大鸡）都是这种“违背”热力学第二定律的现象。即使是非生命现象，这种现象也不少，雪花、沙丘、晶体、旋风、石钟乳的形成，都是大家熟悉的例子。
“熵”的崇拜者并不仅限于宗教信徒。美国有一位学文科出身的社会活动家里夫金在1980年出版《熵：一种新的世界观》，原著在美国已绝版，在里夫金现在的简介中甚至不好意思把这本书列入。但是正所谓墙里开花墙外香，这本书自从1987年被译介到中国来，其声名在中国就长盛不衰，它对“热力学第二定律”的歪曲性介绍做为课文被选入高中《语文》去误导没能在物理课上学到热力学第二定量的中学生。近来国内一位哲学系教师出版一本“环保”著作《未来的世界是垃圾做的吗》，也是根据“里夫金对热力学第二定律的表述”演绎而成。
这位哲学系教师声称，地球的命运就是成为一个大垃圾堆，科学技术的进步不仅不能解决垃圾问题，反而只是加速这个世界末日的到来。“即使能源危机能够解决，垃圾问题仍然无法解决。因为输入越强大的能量，会产生越多的垃圾。”“按照《熵》的作者里夫金对热力学第二定律的表述：能量总是从能用的变成不能用的，物质总是从可用的变成不可用的。在全球化的物资和能量转化链中，低熵状态的原始森林、矿藏、天然水体，最终必然变成高熵状态的垃圾场。垃圾，是一切物资和能量无可逃脱的宿命。”“对此，大部分人仍然乐观：等到将来，科学发展了，这些填埋的垃圾还是可以再回收利用的。然而，这个幻想违背了热力学第二定律。”
问题是物理学上并不存在里夫金表述的那个“热力学第二定律”。那是没有学过普通物理学的里夫金杜撰出来的，和神创论者一样，是对热力学第二定律的第三种表述“孤立系统熵增原理”的歪曲。如前所述，地球并不是一个孤立系统，而是一个开放系统，从外界（太阳）吸取了大量的能量。而只要有外界能量的输入，就可以使整个系统的熵值减小，让垃圾转变成可用的物质。所谓“输入越强大的能量，会产生越多的垃圾”的说法，不仅不是依据热力学第二定律得出的，而是从根本上违背热力学第二定律的。
这位哲学系教师以唱衰科学、反科学主义为己任，却如此信奉一位文科学者杜撰出来的“科学定律”，以之做为昭示世界未来的“科学指南”，这不是很讽刺吗？

2010.2.8

（《中国青年报》2010.2.10.）


对迷信的本能欲求

发表时间:2010-01-28 05：09：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hf6i.html
最近我参加了中央电视台一个辩论节目，主题是外星人有没有到过地球。相信外星人到过地球的主要嘉宾是一位来自台湾的电视主持人，现在也在大陆的卫视主持百科节目。他据说去过180多个国家，自称是一位“考古学家”，而他满世界“考古”的目的，似乎就是为了证明外星人到过地球。
果然，在节目拍摄过程中，这位电视“考古学家”不断地出示各种各样的实物或图片，声称它们不可能是古人造得出来的，只能归功于外星人：在青海“外星人遗址”找到的神秘管状物、埃及金字塔、复活节岛石像、纳斯卡线条……
他自己觉得神奇无比的，就以为别人都会和他一样百思不得其解。其实在专家看来，他出示的这些证据都没有什么神秘、难解之处。青海的“神秘管状物”经地质学家化验分析，发现乃是沉积而成的铁矿石，并不含有地球上没有的“外星元素”。埃及金字塔、复活节岛石像、纳斯卡线条无疑都是古人建造的。在尼罗河岸遗留着当年为建造金字塔开采石头的场地，至今在那里还可以找到开采了一半的石头和当时使用的工具；考古学家曾经用古埃及技术仿建金字塔，并在金字塔附近挖掘出了建造工人的营地、墓地和尸骨。在复活节岛上也遗留着采石场，用来雕刻石像的石斧和一些石像半成品还扔在那里；考古学家多次组织人马，用原始的办法搬运、树立起了石像。在纳斯卡线条的尽头的地下，还残留着当年供绘制线条定位用的木桩；美国肯塔基大学的研究人员曾经用当时的方法很快就绘制出了类似的大型线条图案……
这位电视“考古学家”对此不以为然，认为这些观点都是过时或外行的，似乎那些多年潜心研究的专家的见解还不如一位“到此一游”的观光客。即使这些遗迹真有未解之谜，就能说它们是外星人造的吗？为什么不留待以后的科学研究？即使你坚信科学永远无法给出解释，为什么不说是超人、神仙、鬼怪造的？对外星人的信仰，与对超人、神仙、鬼怪的信仰并无不同，都是一种迷信——没有证据就盲目地相信。
现场的观众大部分都举牌表示相信外星人到过地球。并不是这场节目的观众素质就特别差，我参加过多场类似的节目录制，观众都是如此。古人普遍相信鬼神，今人则流行相信外星人或类似神秘的东西。迷信在古今中外都如此盛行，让人怀疑那是否是人类与生俱来的一种本能。人们本能地要为事情的发生找出原因，在自己难以理解时，迷信的解释也聊胜于无。即使在明知有科学解释时，也宁愿继续迷信，因为幻想通常要比事实更让人感到舒服。受过良好教育的人，甚至包括部分科学家，也难以摆脱内心对迷信的欲求，例如对另类医学的推崇，对神灵的崇拜——在美国，有40％的科学家、7％的国家科学院院士，还相信神的存在。
迷信有其生理基础。2002年，瑞士神经生物学家找了20名迷信者（迷信神、鬼、阴谋论等等）和20名不信者，让他们看一系列的幻灯片。这些幻灯片显示的都是人脸照片，有的是真实的人脸，有的则是用不同人脸的不同部位拼凑出来的。结果表明，迷信者更容易把那些拼凑出来的脸当成真实的人脸。然后，研究人员让实验对象服用一种能够增加大脑中神经递质多巴胺的含量的药物，再用一组新的人脸重新做实验。这一回，所有的实验对象都更容易把拼凑的人脸当成真实的人脸。这意味着大脑中多巴胺含量高的人更容易以假当真、无中生有，也就更容易迷信。
如果迷信有生理基础，那么有没有迷信的基因呢？美国国家卫生院的遗传学家怀疑一个叫VMAT2的基因和迷信有些关系。这个基因调节人脑中多巴胺、5-羟色胺、肾上腺素、去甲肾上腺素等神经递质和激素的含量。这个基因有不同的版本，其中一个版本会增加这些神经递质、激素在大脑中的含量，而心理测试表明，具有这个版本的基因的人最迷信。
如果迷信是一种本能，它是怎么进化来的呢？在人类进化的早期，迷信的人可能有某种生存优势。在一个充满风险的环境中，疑神疑鬼不失为一种保护自己的好办法。一有风吹草动，迷信的人就会当成不祥之兆被吓跑，不迷信的人在多数情况下可以嘲笑迷信者的胆小怕事，但是万一真有狮子躲在草中，就要付出生命的代价。迷信在人类社会中还可能有别的积极作用。比如，它能够提供心理安慰、凝聚人心、激发士气。
但是，时代早就变了。在现代社会中，人们已无需借助迷信来保护自己，在许多情况下，迷信起到的是破坏作用，应该尽量避免。例如，对另类医学的迷信危害健康，对鬼神的迷信妨碍科学教育，对风水的迷信损失钱财。但是不幸的是，我们还长着一颗石器时代的大脑，要人们抗拒本能，学会理性地看待事情，是一项艰难的使命。

2010.1.25.

（《中国青年报》2010.1.27）


关于萨默维尔和达尔文

发表时间:2010-01-28 05：09：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hf6h.html
《19世纪的科学女王》（《中国青年报》2010-01-27）一文提到达尔文，属于我的“专业”，我就说几句。

    “88岁那年，萨默维尔完成了人生的最后两部著作。其中一部是《分子和显微科学》，插图的制作者是后来因提出进化论而大名鼎鼎的达尔文。”

    萨默维尔主要是翻译、编写了几本很流行的教材和科普著作，为科学普及做出了贡献，但是本人并没有做出什么学术成就，称之为“科学女王”是言过其实了。《分子和显微科学》就是一本科普著作，出版于1869年，而达尔文早在10年前就出版《物种起源》，已大名鼎鼎，学术地位比萨默维尔高多了，不可能去为她（或别人）的书制作插图。事实是，1866年，萨默维尔通过莱尔夫人（莱尔是达尔文的老师）转告，希望能在《分子和显微科学》中使用达尔文1862年出版的研究兰花的著作（这本书的书名很长，通常简称《兰花的传粉》或《兰花》）中的插图，达尔文说他本人会很高兴让她使用插图，但是萨默维尔应该找《兰花》一书的出版商获得许可。后来《分子和显微科学》用了《兰花》的14幅插图，萨默维尔在书中鸣谢达尔文，如此而已。下面是1866年达尔文答复莱尔夫人的信。

Darwin, C. R. to Lyell, M. E., [19? Oct 1866]

Friday

My dear Lady Lyell

I should be delighted & honoured by MrsSomerville’s using any of the diagrams in my Orchid book. But it ismore Mr Murray’s affair than mine. If this note were shown to him Ihave no doubt he would give permission & do what isnecessary.

Pray believe me yours sincerely
Ch. Darwin

附：
19世纪的科学女王

本报记者 王波
中国青年报 2010-01-27

家里供应的蜡烛明明已经够多，女仆却一再抱怨不够用。威廉·乔治·萨默维尔决定调查个究竟。

答案很快就找到了。问题出在女儿玛丽·费尔法克斯·萨默维尔（Mary FairfaxSomerville）身上。这个13岁的孩子，每晚点着蜡烛在卧室里看书。这让她的父母非常愤怒，因为她手里捧的是欧几里得的《几何原本》。这在那个年代不可接受。

1789年，9岁的萨默维尔被送进女子贵族学校，接受一年的正式教育。父母希望她能学会豪门女子应有的姿态和礼仪，毕竟他们家世显赫，美国总统乔治·华盛顿家是他家的亲戚之一。

她最终没有令父母失望。不过，也正是这一年的教育，培养了小女孩持续一生的阅读兴趣。此后，萨默维尔每年都要参加女子学校。除了缝纫、弹钢琴和画画等上层女子应具备的技能，她也喜欢上了社交活动。

一本女性时尚杂志上的智力游戏题，则让她的兴趣开始转移。这个被朋友们称为“耶德堡玫瑰”的女子，竟然喜欢上了数学。

可惜女子学校没有数学课，萨默维尔便找到哥哥的导师，请他解释一些基本概念。

一次绘画课上，老师建议一个男生去研究欧几里得的《几何原本》，以便深入了解透视理论。萨默维尔无意间听到了，便把书名悄悄地记在了心里。但她很清楚，自己亲自去买这样的书，肯定不大合适。她再次想到了哥哥的导师。

只是到手的《几何原本》她还没来及看完，家人便发现了一切。在母亲看来，一个女孩子竟然对数学感兴趣，“这是一种耻辱”。父亲则担心女儿会因此患上精神疾病。

他们不仅没收了《几何原本》，也不许萨默维尔接触任何与数学有关的书籍。

在萨默维尔即将20岁那年，双亲把她嫁给了她的远方表兄。尽管受过良好的教育，他并不希望妻子学习数学。在他眼里，妇女根本就没必要接受教育。萨默维尔只能遵从丈夫的意愿。

4年之后，如丈夫所愿，萨默维尔生下两个儿子。然而，丈夫却不幸去世。

他留下的丰厚遗产，足以令萨默维尔衣食无忧。她决定开始继续专心学习数学。由于亲友反对，她只能与一些数学家悄悄通信。

再婚则为她带来转机，新任丈夫非常支持她在数学和科学上的兴趣。他们举家搬到伦敦，经常参加皇家学会的科学讲座，并与欧洲众多科学家建立起深厚的友谊。

萨默维尔也不需要再遮遮掩掩。在自家花园里，她做了一系列实验，并将发现写成论文。丈夫参加皇家学会的会议时，欣喜地向人宣读妻子的论文。这让人们认识到，萨默维尔可以娴熟地写作科学论文。

机会很快来临。1827年，萨默维尔收到朋友亨利勋爵的信。勋爵询问她是否愿意将拉普拉斯的法文著作《天体力学》翻译成英文，但所有的工作必须以她丈夫的名义进行，以免在社会上引起非议。

萨默维尔接受了这项富有挑战性的工作，并要求翻译工作秘密进行。因为她害怕译本不能被读者接受。她不想让人知道自己的失败。

事实证明，他们的担心完全多余。萨默维尔用3年时间完成的工作，质量远超出勋爵的预期。即便是拉普拉斯本人也赞不绝口，认为这个女人深入浅出地解释了他那些精确而深奥的理论。这本1831年出版的书，不仅很快销售一空，还成为剑桥大学的标准教科书。

英国皇家学会也被这个女人的工作所震惊。他们请来一位雕刻家，为萨默维尔雕刻了半身像，放在皇家学会的荣誉室里。3年之后，她完成了《物理学的关联》一书，这被后人视为“比翻译《天体力学》更大的成功”。

1835年，萨默维尔被选为英国皇家天文学会第一批女性会员。在伦敦的知识分子中，她已是知名人物。但在意大利罗马学院访问时，主人却没给她面子。这个学院天文台的天文望远镜，处于欧洲顶尖水平。萨默维尔请求用望远镜观测哈雷彗星时，遭到拒绝。天文台称，这里只训练男性观测员，所有仪器禁止女性使用。

这或许激发了萨默维尔支持女权和妇女教育的热情。当约翰·斯图亚特·密尔向议会提交请愿书，争取妇女的选举权时，萨默维尔第一个签名支持。

不过，这个女人把更多的精力还是放在了科学上。88岁那年，萨默维尔完成了人生的最后两部著作。其中一部是《分子和显微科学》，插图的制作者是后来因提出进化论而大名鼎鼎的达尔文。至此，萨默维尔的研究领域，也由从前的天文、物理和地理，拓展到显微结构。

3年后，她去世的消息传来，伦敦的报纸毫不吝惜地将“19世纪科学女王”的称谓，送给了这个享年91岁的女人。


科学大争论——地球年龄有多大？

发表时间:2010-01-23 02：51：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hddz.html
（上）

45亿4千万年，误差1％，这是今天科学界测定的地球年龄。这个年龄漫长得超出人们的想像能力。“人生不满百，常怀千岁忧。”几千年的岁月已是人类能够想像的最漫长的历史时间。难怪直到今天，仍有许多所谓“年轻地球论者”无视科学证据，坚信地球的年龄只有几千年。
对古希腊自然哲学家来说，这不是一个问题。他们普遍认为世界是极其古老的，或无始无终永恒存在着，处于循环往复的变化之中。亚里斯多德在《气象学》一书中，阐述了这一观点：
“地球的相同部分并非总是潮湿或干燥的，而是随着河流的出现和干涸而发生变化。而且，陆地和海洋之间的关系也发生了变化，一个地方并非总是陆地或海洋，以前是陆地的，变成了海洋，而现在是海洋的，有一天将变成陆地。……但是地球的整个有机过程是逐渐发生的，与我们的寿命相比，其时间间隔是极其漫长的，因此这些变化没有被观察到，在能够对这个过程从头到尾加以纪录之前，所有的民族都已衰亡、毁灭了。”
基督教在西方占据统治地位之后，这种世界观就成了异端。基督教《圣经》详细地记载了从亚当开始的人类的家谱。理论上，回溯这些家谱，即可以推算出神创造世界的时间。事实上，《圣经》对家谱的记载有的很含糊甚至自相矛盾，要推算出准确的日期是不可能的。因此在推算时还要参考其他资料，估计一代人的平均时间（通常按一个世纪三代计算）和君王平均在位的时间（通常按20～25年计算），当然还免不了臆想。
最早这么做的是叙利亚安提俄克的主教西奥菲勒斯（约115～180）。169年，为了反击异教徒对基督教的批评，他通过研究《圣经》推算出世界是在公元前5529年创造出来的。他承认这个数据未必很精确，但是即使有50年甚至200年的误差，也足以反驳异教徒认为世界历史很漫长的观点。后来的神学家也如法炮制，虽然推算的结果各不相同，但是都认为世界历史只有几千年，不超过1万年。例如在基督教神学史上地位崇高的古罗马神学家奥古斯丁（354～430）曾推算出世界历史为6321年。
这些推算中，以爱尔兰首席主教詹姆斯·乌瑟（1581～1656）的最为出名。他在1650和1654年发表两部著作，推算出上帝在罗马儒略历710年10月22日傍晚时创造天地，相当于公元前4004年10月22日傍晚。奇怪的是，乌瑟认为上帝创造世界的年份是儒略历710年而不是儒略历1年，那么在太阳被创造出来之前的710年没有太阳，怎么纪年呢？乌瑟和当时的人们都没有注意到这个矛盾，乌瑟的推算被普遍接受，自1701年起被印在了英国出版的《圣经》上。
就在乌瑟发表其推算的时候，启蒙时代已经开始了。启蒙先驱们至少在私下里对《圣经》不以为然，不再相信地球是上帝直接创造出来的，而是自然形成的。在1644年出版的《哲学原理》一书中，法国哲学家笛卡儿（1596～1650）设想地球可能源自一颗炽热的恒星，这颗恒星冷却后，掉进了环绕太阳的以太“旋涡”中，变成了地球。另一个法国人德梅耶（1656～1738）进而试图根据自然现象来推算地球的年龄。推算的结果要比根据《圣经》推算出的古老得多。德梅耶深知这么做要冒着受到教会迫害的风险，因此他把这个观点写成了文学作品，虚构了一位法国传教士与一位印度哲学家的对话，由后者表述出来。这位印度哲学家显然是德梅耶的化身，他的名字特里梅德（Telliamed）是德梅耶特（deMaillet）的倒写。即便如此，德梅耶也不敢出版这部著作，只供朋友们传抄，在他死去10年后，《特里梅德》才出版。
德梅耶认为地球曾经完全被水淹没，其证据就是在内陆高山上发现的海贝化石。之后，地球的水慢慢掉进了以太“旋涡”中，导致海平面逐渐下降。德梅耶指出，在迦太基、亚历山大城、艾可等地，有一些建筑原先是建在海平面的，现在都远离海平面了。根据这些建筑的位置和建造时间，可以算得海平面每100年大约下降3英寸。那么，从世界最高峰的海拔高度，可以推算出地球的年龄大约有20亿年。
在今天看来，德梅耶的推算当然经不起推敲。地球从来没有完全被水覆盖。高山上的海贝化石不是由于海平面下降留下的，而是由于高山从海平面以下隆起带来的。他也忽视了，同样在地中海一带，还有很多地方的地面反而下陷到海平面底下，沉入了海底。德梅耶试图根据海平面下降来推算地球年龄，是站不住脚的。但是德梅耶第一个猜测到地球的年龄可能长达几十亿年，而不是只有几千年。世界要比《圣经》所记载的古老得多。更重要的是德梅耶采用的研究方法：不是把《圣经》或某部宗教著作当作依据，而是去研究自然现象，试图找到能用以测定地球年龄的规律。
德梅耶的宇宙观深受笛卡儿的影响。但是这种旋涡宇宙观在当时已经过时。取而代之的是牛顿（1642～1727）的宇宙观。在1687年出版的《数学原理》一书中，牛顿提出物体散热的速率和物体的大小成反比。他认为，一个烧得通红的直径1英寸的铁球会在1小时后失去所有的热量，那么，一个和地球一样大的炽热铁球（直径大约4千万英尺。1英尺＝12英寸），就要花上5万多年的时间才能冷却下来。
牛顿并不是在计算地球的年龄，但是他为后人计算地球年龄指示了一个重要方向：通过计算地球从最初的炽热状态冷却到现在的温度所需要的时间，就可以知道地球的年龄。法国博物学家布封（1707～1788）是沿着牛顿指示的方向前进的众多学者中的第一个。他认为太阳系是一颗彗星撞击太阳形成的，在撞击下，太阳抛出的气体和液体形成了各个行星和卫星。其中的一个就是地球。接下来布封要计算地球从一个熔球到冷却到现在的温度所需要的时间。为此他首先需要知道熔球冷却的速度。他用10个直径相差半英寸的铁球做实验，把它们加热到通红，然后测量冷却到室温所需要的时间。他发现冷却时间和球的直径大致成正比，由此外推到地球大小，算出地球从熔球冷却到现在的温度需要96670年。
但是地球毕竟不是铁球。布封重复实验，这回用的不是铁球，而是组成和地球的组成相近的球。根据实验结果算出地球的年龄是74832年。虽然这是布封印在书上的结果，但是他私下承认这可能大大低估了地球的年龄。他注意到，暴露在阿尔卑斯山的沉积岩层非常深，而岩石沉积的速度又极其缓慢，这些都说明地球年龄远远不只几万年。在一份没有发表的手稿中，布封对地球年龄重新做了几次估计，结果都比他发表出来的长得多。其中的一个估计是，地球有近30亿年的历史。
布封不敢发表这些估算，显然是担心激怒宗教势力。说地球只有几万年的历史也许还能被教会容忍，说地球有几十亿年的历史，就会被认为是在和教会作对了。在布封小心翼翼的文字背后，隐藏着更具革命性的力量。他是第一个用实验方法研究地球年龄的，也是第一个认识到地球的面貌是在自然力量持续而均一的作用下形成的，今天我们所观察到的地质过程，与过去的相同——这种思想后来被称为均变论。因此通过观察地球漫长的历史过程中在自然力的作用下发生的缓慢变化，可以推算出地球的年龄。布封采用的具体推算方法是错误的，思想观念却是正确的。

（中）

到了19世纪，科学家已无需担心由于发表离经叛道的观点而受到宗教界的迫害。科学界实际上已无人相信地球如《圣经》所记载的只有几千年的历史。各种证据都表明地球的年龄必定非常古老。但是究竟老到什么程度，物理学家和地质学家（以及生物学家）却有不同的看法，发生了一场持续几十年的大争论。
物理学家延续牛顿、布封的传统，试图根据地球的冷却来估算地球的年龄。牛顿、布封的估算未免过于粗陋，要做较为精确的计算，需要用到热力学的方法。创建热力学的关键人物英国物理学家威廉·汤姆逊（后来成为开尔文勋爵）（1824～1907）成了最佳人选。
汤姆逊在1852年写了一篇简短的论文，指出在能量转化过程中，总会有一部分能量变成热量耗散掉。这意味着地球、太阳系乃至整个宇宙也都在逐渐散热，持续冷却下去。当时已知的化学反应能够补充一些热量，但是远远不足以补偿散发的热量。换言之，地球在过去必定比现在热，曾经热得生命无法生存，在将来则会比现在冷，会冷得不适合人类居住。假定地球一开始是完全熔化的，之后热量从地球内部传导到地球表面耗散掉，地表逐渐冷却到现在的温度，那么如果知道了地球的初始温度、岩石的热导率和现在地表的温度梯度，就可以算出地球的年龄了。
汤姆逊在1862年的一篇论文中就是这么算的。但是他所需要的三个数据在当时都不确定，只能先做一番估计。汤姆逊把地球的初始温度设为3870摄氏度。他认为这是岩石熔化的温度，但是当时并没有这方面的实验，其实也就是瞎猜的。对岩石热导率，汤姆逊倒是自己做了测量，分别测了沙、沙岩和辉绿岩的热导率，把它们的平均值做为地球岩石的热导率。至于现在地表的温度梯度，有一些数据，但是彼此差别很大，汤姆逊挑了其中的一个。据此，汤姆逊计算出在9千8百万年前地球从熔化状态开始凝固下来。考虑到数据可能有错，汤姆逊给出一个比较大的估算范围，下限是2千万年前，上限是4亿年前。
尽管汤姆逊的估算所用的假设很成问题，数据也很不确定，但是在此后的几十年内却被认为非常权威。毕竟，汤姆逊是当时首屈一指的大物理学家，身上笼罩着无数的光环：连续6年当选王家学会会长，被授予爵士和男爵爵位，成为第一个入选英国上议院的科学家……不相信这样的权威还相信谁呢？
地质学家们却不以为然。一亿年的历史听上去已极为漫长，但是在地质学家看来却过于短暂，与他们观察到的地质现象不符。汤姆逊的估算也让达尔文深感苦恼。达尔文的自然选择学说认为生物进化是一个逐渐改变的过程，需要无比漫长的时间才能进化出现在我们见到的如此众多、如此丰富多彩的生物物种。但是按照汤姆逊的估算，只有最近的2～4千万年地球才冷却到能够让生命生存，这个时间框架显然远远少于达尔文所需要的时间。实际上，汤姆逊之所以选择在《物种起源》出版3年后挑起有关地球年龄的论战，就是针对达尔文的自然选择学说而来的。汤姆逊做为一位虔诚的基督徒，是广义的神创论者，虽然接受进化论，但是相信生物进化是在上帝的指导下进行的。
地质学家有自己的办法估算地球的年龄，例如根据岩层的厚度。当时的地质学家已经知道沉积岩是水中的物质沉积而成的。那么，如果知道沉积的速度和一组沉积岩的厚度，就可以计算花了多长时间形成这组沉积岩。如果知道了所有沉积岩的总厚度，就可以知道花了多长时间形成所有的沉积岩，那么就可以知道地球的年龄的下限。但是这样的估算很难做到精确，最主要的缺陷在于物质沉积的速度并不是均一的，根据情况变化很大。而且沉积岩的总厚度也难以知道，特别是寒武纪之前的岩层很不完全，而那段时期占了地球历史的大部分。
因此达尔文无法具体地估算地球的历史究竟有多长，但是他有理由相信它必定是非常古老的。例如，当时英国地区沉积岩的已知总厚度是77584英尺，美国密西西比河的泥沙沉积速度据估计是10万年600英尺，即每166.67年沉积一尺。按这个沉积速度，英国沉积岩花了1千2百万年才形成，而实际的沉积速度可能比那慢得多，因此所用的时间也就长得多。在另一个例子中，达尔文估计要用大约3亿年的时间才能把一个高度为500英尺的悬崖侵蚀成现在的韦尔德平原（假定侵蚀速度是每百年1英寸）。
但是物理学家用别的方法估算出的地球年龄却都比较接近汤姆逊的估算。当时的物理学家认为，太阳最初从星云凝聚，达到现在的大小和亮度，只用了大约2千万年的时间，地球的年龄当然不可能比这老。当时太阳核聚变还未被发现，他们计算的时候，错误地假定了太阳能够发光是引力收缩释放出的能量导致的。物理学家采用的另一种估算方法是海洋中盐分的累积。海洋中的盐来自水土的流失，据此估算出海洋的年龄大约是8千万到1亿年。就连达尔文的二儿子、剑桥大学的天文学家乔治·达尔文也独立地验证了汤姆逊的估算。乔治·达尔文假定地球和月球是在熔化状态下分离形成的。在月球引力作用下，地球的海洋出现潮汐。潮汐摩擦会让地球自转速度变慢。乔治·达尔文估算出自月球从地球分离出去，到潮汐摩擦让地球自转减慢到现在的速度，大约用了5千6百万年的时间，与汤姆逊的估算相当。
这些根据物理定律所做的计算，看上去要比达尔文本人的估算准确得多。在地球年龄的问题上，物理学家似乎更有发言权。达尔文无法反击，只能说“我确信有一天世界将被发现比汤姆逊所计算而得的还要古老”。“达尔文的斗犬”托马斯·赫胥黎则抨击说，汤姆逊的计算貌似精确，其实是基于错误的假设。达尔文相信地球的年龄至少有几十亿年老，生物才有足够的进化时间。我们今天知道达尔文、赫胥黎是对的，而物理学家们算错了。在地球年龄问题上生物学家比物理学家更靠谱，这很有讽刺意味，不过，后来证明物理学家算错的，也是物理学家。
1895年，汤姆逊以前的助手约翰·佩利（1850～1920）发现了汤姆逊估算的一个漏洞。汤姆逊把地球当成了固体。但是如果地球内部是液体，地球内部的导热率就要比汤姆逊估计的高得多，地球的年龄相应地要比汤姆逊计算的大得多（地球内部导热率高使得地表温度增高，冷却时间变长）。佩利算出地球的年龄大约有20～30亿年。但是佩利的观点在当时没有造成什么影响。
放射性现象被发现以后，汤姆逊计算的另一个大缺陷也暴露了出来。汤姆逊假定地球内部没有热源，地球形成以后就一直在冷却。1903年，法国物理学家居里（1859～1906）发现放射性同位素镭能够释放出热量，乔治·达尔文和几个物理学家几乎同时指出，这表明汤姆逊的假定是错的，地球内部放射性同位素产生的热量足以平衡汤姆逊假设的冷却效应。1904年，核物理之父卢瑟福（1871～1937）在汤姆逊出席的一次报告会上，指出了这一点。卢瑟福以后也将由于他的物理学上的重大贡献被授予爵士、男爵，获得诺贝尔奖，学术地位不亚于汤姆逊。不过在当时，他还只是个崭露头角的年轻物理学家，要当面挑战德高望重的权威，不免战战兢兢。卢瑟福在回忆录中生动地描述了这一幕：
“我进了昏暗的房间，很快发现开尔文勋爵就在观众中，并意识到我有麻烦了，我的报告的最后部分是关于地球年龄的，而我的观点和他的观点相抵触。开尔文很快睡着了，这让我松了一口气，但是在我讲到关键部分时，我看到老家伙坐直了，张开眼睛，恶狠狠地盯着我！我突然灵机一动，说：‘开尔文勋爵已限定了地球的年龄，条件是没有发现新的热源。这个高瞻远瞩的观点指的就是我们今晚讨论的东西，镭！’瞧！老家伙对我发出了微笑。”

（下）

放射性现象的发现不仅推翻了此前物理学家对地球年龄的低估，而且让准确测定地球年龄成为可能。
放射性现象的发现纯属意外。1896年，法国物理学家贝克勒尔（1852～1908）在准备实验时，惊讶地发现铀盐已让包在厚黑纸里的底片感光，表明铀盐发射出能穿透黑纸的射线。两年后，皮埃尔·居里（1859～1906）和玛丽·居里（1867～1934）夫妇发现钍元素也能发出类似的射线，把这种现象命名为“放射性”。之后，居里夫妇发现了两种具有放射性的新元素——钋和镭。
卢瑟福和索迪（1877～1956）一起为放射性年龄测定奠定了理论基础。他们发现放射性现象是由于元素的自发衰变造成的。在衰变过程中，一种元素变成了另一种较轻的元素，同时发射出射线。一种放射性元素的衰变速率是固定的。这样，如果知道了某种放射性元素的衰变速率和衰变产物，就可以根据衰变产物的量计算出用了多长的时间产生这些产物。
卢瑟福在1905年首先想到了可以用这种办法来测定岩石的年龄。当时，他已经知道铀、镭发射出的阿尔法射线其实就是氦，那么，通过测量岩石中铀和氦的比例，以及铀产生氦的速率，就可以知道岩石的年龄。用这个办法，他测定两块岩石的年龄大约是5亿年。卢瑟福谨慎地指出，这只是下限，因为有一部分氦可能从岩石中逃逸了，导致测定的氦含量比实际的要少，测定的岩石年龄也就偏小。
在同一年，美国化学家波尔特伍德（1870～1927）注意到铅总是出现在含铀和钍的矿石中，推测铅是铀和钍衰变的最终产物。在卢瑟福的建议下，波尔特伍德开始通过测量铀矿石中的铅含量来计算岩石的年龄。他测了26份岩石样本，发现它们的年龄在4亿到22亿年之间。这表明地球的年龄至少是22亿年。
波尔特伍德的结果于1907年发表在地质学杂志上。尽管这个测定结果符合地质学家的预想，他们却对此没有什么兴趣。地质学家对物理学家、化学家闯入他们的领域的举动仍保持戒心。波尔特伍德没有做进一步的研究，后来患了抑郁症，自杀身亡。卢瑟福的兴趣也转移到其他方面。
在其他人都放弃的时候，只有英国地质学家霍姆斯（1890～1965）坚持了下来。早在1911年霍姆斯还是一名本科生时，就开始用铀－铅法测定岩石的年龄，并测出最古老岩石的年龄是16亿年。此后，随着对放射性现象、放射性同位素的研究的深入，霍姆斯一直在改进其测量结果。但是直到进入20年代，霍姆斯的工作才逐渐受到重视。此时，地质学家已发现地层的沉积速度并不是恒定的，因此想根据现在地质变化的速率来精确地算出地球的年龄是不可能的，只能借助放射性方法。1931年，美国科学院指定一个委员会专门研究地球年龄的测定问题，由霍姆斯执笔的委员会报告认定放射性年龄测定法是测定地球年龄的唯一可靠的方法。
有关放射性测定法的争议消失了，接下来就是如何尽可能准确地测定地球的年龄。岩石越古老，当然就越接近地球的年龄。目前测定的最古老的岩石年龄大约是38～39亿年，其中有的是沉积岩，含有更古老的矿物晶体。已知最古老的矿物晶体是在澳大利亚发现的锆石小晶体，年龄至少为44亿年。但是用地球岩石无法直接测定地球形成的年龄。这是因为地球由地壳、地幔、地心几部分组成，由于板块运动，新的地壳持续地产生，然后又被循环，岩石始终处于变化之中，其结果是，地球最早形成的岩石已不存在。
整个太阳系是由同一片星云形成的，形成太阳系各个天体的过程所花的时间相对来说比较短，可能不到1亿年。太阳系其他天体的年龄也就基本等于地球的年龄。因此，有关地球年龄的最好证据反而不是来自地球，而是来自月球和降落到地球上的天外来客——陨石。月球上不存在板块运动，可以在上面找到月球刚形成时就有的岩石。对阿波罗号带回来的月球岩石的测定结果表明，最古老的月球岩石大约是44～45亿年。对许多陨石的测定结果，年龄也都在45亿年左右。现在被普遍接受的地球年龄45.4亿年（1％误差），根据的是美国地质球化学家帕特森（1922～1995）在1956年发表的测定结果，测的是一块在美国亚利桑那州恶魔谷发现的陨石。
地球年龄大约45亿年，科学界对此已无疑义，它做为一个科学事实已有50多年的历史。但是在科学界之外，仍然有许多人不能接受这一事实。这主要是基督教原教旨主义者，他们坚信地球的年龄只有大约1万年。这些“年轻地球论者”的依据是基督教《圣经》，但是却给自己披上科学的外衣，试图动摇放射性测定法的科学基础。
简单的放射性测定法有两个假设：一、在岩石刚刚形成时，只有母元素（例如铀），子元素（例如铅）都是后来由母元素衰变形成的。二、自岩石形成以后，没有母元素、子元素逃逸出去，也没有母元素、子元素从外界渗透进来。显然，这两条假设如果有一条不成立，就会影响到测定结果，因此就受到了“年轻地球论”的质疑。
但是存在这两个假设并不会让放射性测定法变得毫无价值。在许多情形下，有足够的依据可以认定这样的假设是完全合理的，而且也可以通过对同一个样本用不同的同位素、不同的测定方法进行核对。实际上，现代放射性测定法普遍采用的是等时线法，通过测量同一种元素的不同同位素的量，以及通过测量在同一时间形成的不同物体（例如岩石中的不同矿石晶体），取消了这两个假设。因此“年轻地球论者”对此的质疑是没有道理的。
放射性测定法还有一个基本假设，某种放射性元素的衰变速率是恒定不变的。如果这个假设不成立，测定的结果当然就靠不住。因此“年轻地球论者”最喜欢攻击这一假设。但是这一假设有充分的量子力学理论依据，攻击它也就是在攻击量子力学。这个假设也被实验所证实：物理学家做了很多试图改变衰变率的实验，对放射性同位素施加不同的温度（高达2000摄氏度，低达零下186摄氏度），不同的气压（从真空到几千个大气压），不同的引力场和磁场，都未能显著改变衰变率。
而且放射性测定法的结果已被别的方法所独立验证，例如日震年龄测定法。上个世纪60年代，天文学家发现太阳表面在有规律地振荡，称为日震。日震波的传播与太阳的组成，特别是太阳中心的氦和氢的相对含量有关。自太阳诞生以来，其内部就一直在进行着把氢聚合成氦的核聚变。因此，通过日震测定太阳中心氦的含量，就可以计算出太阳的年龄。用这个方法测出的太阳年龄大约为45.7亿年，与用放射性测定法测出的吻合得很好。
当代“年轻地球论者”对地球年龄的质疑没有任何科学含量，不能算是科学争论，也无法通过学术争论获得解决。这是宗教与科学的冲突，这些偏执的信徒还生活在17世纪乌瑟主教的时代。

2009.12.23.
2010.1.6.
2010.1.13.

（《经济观察报》2010.1.4,11,18）


矮象和硕鼠

发表时间:2010-01-21 02：46：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100hcas.html
提起庞然大物，我们往往会想到象。象是现存最大的陆地动物，最大的非洲丛林象的身高能超过4米，体重能达到12吨。象刚生下来时的体重通常就有120千克。它们是如此庞大，以至我们习惯充满敬畏地称之为“大象”。
但是有一种象的形象很难让人将它冠以“大”字，它们成年时身高还不到1米，体重只有大约100千克，和猪的大小差不多——猪鼻子插葱有时的确是可以装象的。这样的矮象一定很可爱，可惜它们只生活在更新世，已在大约1万年前全部灭绝。
矮象并不是大象的祖先，在它们之前大象早已进化出来。相反地，矮象是从大象进化来的。这些矮象的化石是在地中海的西西里岛和马耳他岛发现的。在地中海的其他岛屿，也有类似的矮象化石出土。大约600万年前，地中海的海水被部分或全部蒸发了，生活在大陆的大象得以迁移到这些岛屿。后来随着海平面的上升，这些大象的后代与世隔绝，在岛上进化成了猪一般的矮象。
为什么大象的后代变成了“猪”了呢？在回答这个问题之前，我们需要先问一下，为什么大象要把身体弄得那么庞大呢？原因很简单，身体庞大是它们保护自己的法宝。当大象的身体大到连老虎、狮子也望而生畏时，大象就没了天敌，可以自由自在地吃草。但是身体庞大也意味着要消耗大量的食物。一头成年大象每天要吃上一、两百千克的植物。而一个大象群体为了避免近亲繁殖，通常有几百头大象，它们消耗的食物量大得惊人。
在地中海的岛屿上，没有大型的肉食动物需要抵御，大象身体庞大的优势消失了，劣势暴露了出来。在岛上，资源非常有限，没有足够的食物来维持一个大象群体，身体大的象饿死，身体小的象由于需要的食物量也少，反而容易生存下来。要维持一个500头大象的群体，可能至少需要几千平方千米的空间，但是要维持一个同等数量的矮象群体，有几十平方千米的地盘可能就足够了。这样，在自然选择的作用下，大象的身体就变得越来越小。
不仅大象如此，其他大型食草动物到岛上繁衍后，由于没有天敌，也由于缺乏食物，它们后代的身体也会逐渐地变小。甚至人类也是如此。2003年在印度尼西亚的弗洛里斯岛发现的史前“矮人”（已在大约12000年前灭绝），身高只有大约1米。
但是对俗称老鼠的啮齿动物来说，情形却正好相反。老鼠体型小的原因，也是为了避免被天敌吃掉，因为身体小容易躲藏。到了岛上以后，没有那么多天敌，甚至根本就没了天敌，没有必要再躲躲藏藏，身体小的劣势就暴露出来了，因为身体太小，热量容易散失，而且能吃的食物种类有限，比如粗一点的植物就咬不动。对老鼠来说，身体大一些反而更有优势。在岛上生活的啮齿动物的身体通常要比在大陆生活的大很多。例如在弗洛里斯岛上原来生活着一种窟山鼠（已灭绝），和猫一样大。
不过，和在乌拉圭发现的一种豚鼠相比，窟山鼠就是小巫了：这种乌拉圭豚鼠比牛还大，体长3米，高1.5米，重达1吨，比矮象还要大得多。幸运的是这种可怕的硕鼠生活在200～400万年前。在当时，巴拿马地峡还未出现，南美洲和北美洲是分离的，南美洲实际上是一个大岛，北美洲的剑齿虎等天敌还过不去享用这些硕鼠。现在还生活在南美洲的花背豚鼠是硕鼠的近亲，而花背豚鼠的体长只有80厘米，体重只有15千克，这在现在啮齿动物中已经算是大的了。
当大型的哺乳动物迁移到岛屿，它们的身体通常会逐渐矮化，而小型的哺乳动物则相反，它们的身体会逐渐巨化。这种现象被称为“岛屿法则”。这个进化速度会非常快。对88种岛屿哺乳动物（其中一半是啮齿动物）的调查表明，它们的进化速度要比大陆哺乳动物快两倍。
人类的文化进化其实也存在类似的“岛屿法则”。对人类社会来说，“岛屿”并不一定是地理意义上的。开放的岛国可以包容世界，自我封闭的大陆国家却是文化的岛屿。一个国家如果闭关锁国成了世界的孤岛，那么由于缺乏来自外部的竞争压力和文化交流，也会很快地让伟人矮化，鼠辈巨化。这样的国家，会一时成为“矮象”和“硕鼠”的天堂。但是不论是可爱的矮象还是可怕的硕鼠，终究还是都灭绝了。

2010.1.18.

（《中国青年报》2010.1.20）

【按：在《中国青年报》登出的版本写错了花背豚鼠的体重，误把“15千克”写成“75千克”，重得离谱了。若有转载，请更正一下，以此为准。】


告诉我为什么

发表时间:2010-01-15 02：52：56
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h9sn.html
幼儿开始会说话后，最爱问的是“这是什么？”。等到再大一点，他们就会不停地改问“为什么”了。儿童虽然很有探索精神，喜欢刨根问底，但是也很轻信，不管多么刁钻古怪的问题，大人用一两句话随便给一个答案，他们也就满足了。
等儿童再长大一些，有了怀疑的态度，学会了做思考，就不容易打发了。于是解答“为什么”的科普读物应运而生。我们这一代人，基本上小时候都受过《十万个为什么》的熏陶。那是知识读物极度缺乏的时代，难得有一套科普书能稍稍满足少年儿童的求知欲。用今天的眼光看来，这套富有时代色彩的书籍的内容和写法都乏善可陈，没能经得起历史的考验，倒是那个学自苏联、不符合汉语表达习惯的书名成了名牌，衍生出众多模仿、跟风之作，国内各家出版社出版的以“十万个为什么”为名的图书，据说至少有一百多种。
这些图书其实是以问答方式编写的百科知识入门读本，问题大多很抽象，解答也像考题标准答案一样的呆板、枯燥。它们被归为少儿读物，似乎人一旦长大，就没有了探究“为什么”的兴趣。只有少数成年人还继续保持童心，享受探索的乐趣。在古代他们是思想家，在现代他们是科学家。科学研究的目的，简单地说也是为了回答儿童喜欢问的那两个问题：“是什么”（对事实的描述）和“为什么”（事实背后的机理或因素）。
在科学出现之前，人们对“为什么”的解答都是出于臆想。中国学者的解答依据是神话传说和阴阳五行之类的玄学。西方学者则多了一个神学解答，而且人们从小就被灌输。有一首传统英语儿歌《告诉我为什么》如此唱道：

告诉我为什么星辰闪耀，
告诉我为什么常春藤缠绕，
告诉我为什么天空如此蔚蓝，
那么我将告诉你为什么我爱你。

如果你以为这是在激励儿童去做科学探索，那就错了。这首歌的第二段马上就给出了简单得不能再简单的回答，要对儿童做所谓“终极关怀”：

因为上帝创造星辰闪耀，
因为上帝创造常春藤缠绕，
因为上帝创造天空如此蔚蓝，
因为上帝创造了你，那就是为什么我爱你。

把想不明白的问题，都归为上帝（或神仙、外星人），从此不去做进一步的探索，是一种非常煽情然而也非常懒惰的做法。何况这些问题都已有了并不复杂的科学解答，并不需要抬出“上帝”来吓人。恒星会发光是由于它们有巨大的质量，在引力作用下恒星内部有很高的温度，引起核聚变，释放出大量的能量。常春藤缠绕而上是为了获得阳光进行的向性运动（植物的叶子有朝着阳光生长的向光性，而茎有朝与重力相反方向生长的负向重力性）。晴朗的天空之所以呈蔚蓝色是由于空气分子对阳光的散射引起的，阳光中的蓝光波长短，散射比较强。这种现象是英国物理学家瑞利发现的，称为瑞利散射。至于男女之爱，则离不开激素的影响。美国著名科普作家阿西莫夫曾经据此给上面的儿歌改了歌词：

核聚变让星辰闪耀，
向性运动让常春藤缠绕，
瑞利散射让天空如此蔚蓝，
我之所以爱你是由于睾丸激素。

对这些解答当然可以继续追问为什么。比如，植物为什么会产生向性运动？我们可以从生物化学、细胞生物学和分子生物学的角度解释向性运动的机理（和植物生长素或生长抑制物质的不均匀分布有关）。为什么会出现这样的机理？我们可以从进化生物学的角度解释这是自然选择的结果。
一步一步地追问下去，可以让我们更深入地研究某种自然现象，对它有更透彻的了解。现在回答不了的，也可以留待以后的研究结果。但是这种追问不可能无限地继续下去，总有必须叫停的时候。这个时候，我们就会说这个问题没有科学意义，是个伪问题。比如，如果有人继续问，为什么会有自然选择？我们只能告诉他，这是在满足一定的条件后必然会出现的最基本的自然规律，去追究为什么会出现自然规律，没有科学意义。
有些人可能会兴奋地说，原来科学并不是什么问题都能回答的啊，科学回答不了的，就交给我们哲学家、神学家来进行“终极关怀”。对上面的问题，有人会说，自然规律是上帝创造的。但是这既无法让人信服，也不增加任何知识量，纯属多余。否则，我们也可以学着继续追问：为什么上帝要创造自然规律？为什么会有上帝？……如果你要说上帝是“第一因”，到了上帝这里就不能再追问了，那么我们也可以把自然规律做为“第一因”，没有必要再加一个子虚乌有的“上帝”。科学回答不了的，哲学、神学的回答也只是自作聪明。

2010.1.11

（《中国青年报》2010.1.13）


雄海马为什么怀孕？

发表时间:2010-01-07 02：03：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h6wd.html
前一阵子美国号称有男人怀孕生子，轰动一时。其实那是一个通过吃雄性激素让自己长得像男人的女人。现在的医学技术还没办法让男人也怀孕。但是的确有的雄性动物能够怀孕，那就是海马。这个趣闻，我们从小就听说了。比如有一本给0～3岁婴儿看的画册为海马配的儿歌说：“说马不是马，海里面长大，妈妈生宝宝，爸爸来孵化。”对生育毫无概念的婴儿大概不会觉得这有什么稀奇的，大人才会认为这事确实很怪异。
海马的样子长得就非常怪异。它是鱼，用鳃呼吸，用鳍游泳，但是它的样子却一点也不像鱼，倒像是国际象棋的马，所以中外不约而同地称之为海马。只不过这是很微型的“马”，现存52种海马，小的不到3厘米长，大的也只有35厘米长。但是，如果把海马和明显是鱼的尖海龙放在一起，还是很容易看出海马的身体就是以海龙为模板做了改造。化石和分子生物学的证据也都表明海马是从某种海龙进化来的。
最怪异的还是海马的生育行为。在生育季节开始后，海马成双成对地翩翩起舞，连跳几天求偶舞蹈，然后雌海马的肚皮紧贴雄海马的肚皮，把像阴茎的产卵器插进雄海马肚皮上的育儿袋中，排出卵后就离开了。雄海马不仅要给育儿袋中的卵授精，还要给它们提供氧气和养料。卵和育儿袋的壁结合在一起，后者就像胎盘，有丰富的血管供应氧气和养料。在卵孵化后，小海马还要继续在爸爸的育儿袋中待上一段时间，靠育儿袋分泌的养料为生。在雄海马怀孕期间，雌海马除了每天早晨来探望一次，共舞6分钟之外，就不干别的了。大约一个月后，雄海马收缩育儿袋，把小海马排到海中。一旦小海马生产出来，雄海马就不再管它们了，而是马上准备再次怀孕。
整个怀孕过程和哺乳动物的很相似，甚至它们的化学基础也有相似之处：都受催乳素的控制。只看这个过程，我们完全可以把怀孕的海马当成是雌性的，如果它们制造的不是比卵小的、会游动的精子的话。
没有别的动物有这样的超级爸爸。在所有动物中，只有海马的近亲海龙有类似的现象，但也没有到海马那样的程度。和其他鱼类相比，海马显得尤其特别。大多数鱼类是只管生不管养的，雌鱼排出卵，雄鱼授精，就完成了生育使命，它们对受精卵的命运毫不关心。这些在水中飘荡的鱼卵，绝大多数都将成为其他动物的食物。它们只能是靠增加卵的数量来提高后代生存的机会，有的一次就能产下几百万个卵。
但是制造卵非常耗费能量。对海马来说，这是负担不起的开支。它们躲在海藻中，几乎不做运动，伸出长嘴吸食漂浮来的小鱼小虾和浮游生物，这种守株待兔式的觅食方式使得它们只能摄入很少的能量，无法制造大量的卵。雌海马少的一次只制造几个卵，多的也不过制造一千多个，这已经让卵的重量占了其体重的三分之一了。
所以海马只能通过提高卵的存活率来增加后代生存的机会，那么就不能对卵的死活漠不关心，要照看它们。卵子比精子“贵重”得多，也就是说，雌性动物对后代的投资要比雄性的大得多，她们更在乎后代的死活，通常也由她们来承担养育的责任。不过，如果雄性能够确信后代是他的，他们也能分享甚至独占养育的责任。鱼是体外授精的，先由雌鱼产卵，然后雄鱼立即授精，在这种情况下，雄鱼可以确信受精卵是他的，所以有些物种的雄鱼会留下来守在受精卵旁边加以保护。
海马非常弱小，它们保护自己的唯一办法就是靠伪装躲在海藻中，对天敌没有任何抵御能力，不可能去保卫卵，那样做等于自杀。那么，对海马来说，保护受精卵的最好办法就是把它们藏在体内，带着它们一起躲起来。怀孕要耗费许多能量。雌海马为了制造卵，已几乎把能量耗尽了，当不成孕妇，雄海马只好承担怀孕的责任。在雄海马怀孕的时候，雌海马开始制造新一批的卵。等雄海马生下小海马，雌海马的卵也成熟了，马上又可以让雄海马怀孕。海马通常会找原配继续生育，它们通过怀孕期间每天的探视培养感情，不用浪费时间去寻找新配偶。一夫一妻制在鱼类中也是非常独特的。所有这些貌似怪异的生育行为，其实都是为了在严酷的条件下既尽可能地多产卵又尽可能地保证卵的存活，是在特殊的生存环境中为了追求后代利益最大化，在自然选择作用下形成的最“合理”的生存策略。
这种奇妙动物的生存现在面临着新的挑战，正在成为濒危物种。威胁它们生存的，除了栖息地的丧失和环境污染，主要的因素是被大量地捕杀晒干了做中药。中国传统医学把海马当成治女人难产和为男人壮阳的良药。按《本草纲目》的说法，孕妇临产时把海马烧末吃了，再手握一只海马，就能保证顺产。现在应该没有人用这么古怪的方法治难产了，但是对海马能“壮阳”的迷信却是被发扬光大了。每年世界各地有大约2千万只海马被捕杀，卖到中国和其他华人居住地区用来做“补肾壮阳”的中药。
中国传统医学根据“取象比类”来认定药效。一种东西被认为能壮阳，或是因为样子像阴茎（例如肉苁蓉），或是因为样子很威风（例如虎鞭），而海马按李时珍的说法，则是因为“海马雌雄成对，其性温暖，有交感之义”。雌雄成对的动物多了，不知为何惟独看上了海马？如果李时珍知道雄海马居然会怀孕，“雌性化”到了极点，是否会反过来认为其功效是“缩阳”呢？

2010.1.4.

（《中国青年报》2010.1.6.）


直觉是靠不住的

发表时间:2010-01-01 02：19：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h4g7.html
在中国农村推行计划生育的一大阻力是重男轻女的观念，生了女孩的家庭总想要再生男孩，有许多地方为此做了让步，在农村实行“一胎半”政策，第一胎是男孩的不能再生，是女孩的可以再生一个。有一位“中国问题专家”曾撰文抨击说，这样下去，岂不是女孩越来越多，男孩越来越少，会造成性别比例严重失衡？
其实，由于生男生女的概率相同，只要不用人工流产或溺婴的方式人为地选择婴儿的性别，那么不管采用什么生育策略，都不会改变男女比例。即使生男孩只能生一个，生女孩可以一直生到生下男孩为止，也不会使女孩多于男孩。
这个结论违反了人的直觉，会有许多人无法接受。不相信的人可以具体算一算进行验证：1000对夫妇生育，500对生了500个男孩，停止生育；500对生了500个女孩，继续生育；后者又得250个男孩，250个女孩；后者再得125个男孩，125个女孩……加起来男女孩总数相同。现在中国男女比例的确严重失衡了，不过是女孩少于男孩，这是由于女孩被流产或溺杀引起的。
许多貌似简单的数学题，其答案往往与人们的直觉不符。请看这三道数学题：
一、球拍和球的总价是1.1元，球拍比球贵1元，那么球的价格是多少？
二、如果5台机器用了5分钟生产5个零件，那么100台机器生产100个零件需要多少分钟？
三、在一个湖里有一片睡莲，睡莲的面积每天扩大一倍。如果睡莲覆盖整个湖需要48天，那么它覆盖半个湖需要多少天？
直觉告诉我们，答案分别是：0.1元、100分钟和24天。美国研究人员把这三道题混杂在问卷中让10所大学的3000多名本科生解答，发现大部分人都凭直觉回答。但是直觉是错的。正确的答案分别是：0.05元、5分钟和47天。按答对1题得1分计算，这些学生的平均得分只有1.24分。即使是那些给出正确答案的人，往往也是首先想到直觉的答案，然后意识到这个答案是错的，才去找违反直觉的正确答案。
直觉其实是一种无意识的本能反应，不经思考快速地自发产生，不受人的心理状态的影响。理性思维则需要做有意识的思考，反应要慢得多。直觉对我们的生存至关重要。我们看到一张脸，不可能要经过思考才辨认出是熟人；看到一块石头迎面砸来，不可能等到想起会被砸伤才躲开。这些都要靠直觉做出快速的自发反应。但是在面临更复杂的问题时，就需要用到理性思维才能解决。
在生活中我们在交替使用这两套思维系统。例如，我们讲母语时，用的是直觉思维，而讲外语时用的是理性思维，所以不可能像讲母语那么流利。我们听到气象员用摄氏报出气温时，会直觉地感到气温的高低，但是如果听到的是华氏温度，就要用到理性思维了——美国人则相反。通过反复的训练，有可能让理性思维转化成直觉。例如，人们在学开车时，要靠理性思维进行判断，反应比较慢，开车时间长了，在某种程度上就成了一种本能，具有迅速的应变能力。
但是有时对同一个问题，直觉和理性思维会给出相互冲突的答案，而直觉往往能战胜理性，从而让人产生烦恼。虽然统计表明飞机是最安全的旅行方式，但是许多人仍然害怕乘飞机，直觉地认为飞机不安全。这些人乘车时并不担心会出事，虽然出车祸的概率要比飞机失事高得多。
有时统计数据反而激发人们本能的恐惧，出现严重的后果。1995年10月，英国医药安全委员会警告说，第三代避孕药与第二代避孕药相比会让静脉血栓症的风险增加100％。这听上去很吓人，许多人因此不敢再用避孕药避孕，导致第二年英国人工流产增加了9％。其实血栓的风险本来就低，风险增加100％，不过意味着每7000多人中会多1例而已。英国医药安全委员会现在的说法是，第三代避孕药只是略微增加了血栓的风险，除非你有患血栓的危险，否则无需停用第三代避孕药。
人们在进入陌生的领域时，会本能地感到恐惧，做出过分谨慎的直觉反应。许多人对转基因食品、疫苗接种的疑虑和反对，就是一种由于缺乏科学知识，未经理性思考做出的本能反应，并被某些组织和人士利用来制造社会恐慌。本能反应一旦做出，就很难通过出示科学证据来说服，因为说理诉诸的是理性思维系统，不容易影响人们的直觉。
让理性战胜直觉，并非不可能。毕竟，对那三道数学题，还是有人给出了违反直觉的正确答案。在回答它们时，名校学生与一般学校的学生表现出较大的差距。在10所学校中，得分最高的是麻省理工学院的学生，平均2.18分，最低的是托莱多大学的学生，平均只有0.57。也许麻省理工学院的学生天生就对数学有更好的直觉，但是也可能是长期进行数学训练的结果，让他们有更好的答题能力。对从小就在“奥数班”磨练过的中国大学生来说，更不容易被这类数学题误导。
当然，善于解答数学难题不等于善于应用理性思维。习惯于理性思维特别是科学思维的人，在人群中只是极少数。要让人们了解科学知识还比较容易，但是科学知识往往与人们的直觉不符，要让人们利用科学知识、应用科学思维做出正确的判断，则困难得多，因为那是在抗拒人们的本能。也许科学思维也要“从娃娃抓起”。人们如果从小学习外语，就能让讲外语成为一种直觉；从小训练下围棋，就能对局势有很好的直觉。如果从小进行科学思维训练，是否也能让科学思维战胜直觉反应？

2009.12.28

（《中国青年报》2009.12.30.）


金合欢的关系图

发表时间:2009-12-27 02：53：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h24q.html
这是网友“会飞的藏红花”为《金合欢的关系网》画的插图。
金合欢的关系图


最忠贞的爱情鸟

发表时间:2009-12-25 03：14：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h1af.html
“梧桐相待老，鸳鸯会双死。贞女贵徇夫，舍生亦如此。波澜誓不起，妾心井中水。”（唐·孟郊《列女操》）自古以来，鸳鸯就被中国人视为忠贞爱情的象征。这源于至迟在晋朝就已有记载的一个传说：鸳鸯雌雄一刻也不分离，如果有一只被抓走，另一只就会相思而死。
可惜现代鸟类学家的观察破坏了人们美好的想像。事实上，鸳鸯雌雄只在交配的季节才在一起，而在雌鸟孵蛋、抚养幼鸟期间，雄鸟并不承担责任，跑到别的地方去了。在下一个交配季节，雄鸳鸯通常还会回来找原配，这也许让人感到一丝欣慰，但是和那些雌雄终身不分离的鸟类相比，这又不算什么了。鸳鸯的忠贞只是文人看到鸳鸯成双成对戏水时的异想天开而已。
至于说鸳鸯夫妇如果被拆散，就会相思而死，更是无稽之谈。生物的本能是繁衍后代、传播自己的基因，除了人类，没有其他生物能抗拒这种本能。所以，再忠贞的鸟也不太可能为亡夫亡妇守节或殉情，放弃继续传播自己的基因的权利。它们将会另觅新欢。如果突变出一只殉情的鸳鸯，它的“殉情”基因将难以传播，很快会被淘汰掉。
如果要在鸟类中寻找忠贞爱情的象征，许多奉行严格的一夫一妻制的鸟类都比鸳鸯够格。生活在南冰洋岛屿上的漂泊信天翁（以下简称信天翁）是其中最忠贞的一种。信天翁的雌雄一旦结为“夫妻”，就会从此生活在一起，“婚姻”关系通常会一直持续到有一方死亡为止，“离婚率”只有大约0.3％。有一对信天翁夫妇被发现一起生活了40年——这个纪录还得归功于信天翁的长寿，它是寿命最长的鸟类之一，能活60多岁。
信天翁还是能飞行的现存鸟类中最大的一种，翼展能达到3.5米。如此巨大的翅膀让它能不拍动翅膀在空中翱翔几个小时，特别适于长途飞行。每次出去觅食，信天翁要花上几天时间，飞行几千公里——已知的纪录是12天飞行了6000公里。信天翁在荒凉的小岛上筑巢，附近没有食物，必须远行到外海才有可能找到食物，主要是乌贼和鱼。要在南冰洋找到足够的食物填饱肚子可不是一件容易的事，所以要用这么长的时间跑这么远觅食。一旦发现了食物，信天翁就会拼命地吃，有时候吃得太饱飞不起来，只好先在海面上歇息。
在如此严酷的条件下，要养活自己已不容易，何况养育后代？但是后代是不能不要的，否则我们今天就见不到信天翁了。只能是尽可能地减轻养育后代的负担。信天翁每两年才生育一次，每次只生一个蛋。在12月10日到1月5日这段时间，雌鸟产下一个蛋，然后开始孵它，但是雄鸟也热心地想要参与，有时会强行把雌鸟推开，抢着孵蛋。此后雌雄轮流孵蛋两个多月，幼鸟才破壳而出。
幼鸟出世后，父母还要轮流出海觅食，回来从胃里吐出液体食物喂养幼鸟。父母必须喂养幼鸟9～10个月，每天喂给幼鸟1.5千克的食物，才能让它有可能成为世界上最大的会飞的鸟。刚出生的幼鸟体重只有80克，到它们会飞时，体重达到8千克，增加了100倍，可见父母喂养负担之重。而实际负担比这还重，因为在幼鸟会飞时，体重其实还有所减轻了。在会飞之前，为了完全过冬，幼鸟体内必须储存大量的脂肪，要把自己吃成一个肉球。这时的幼鸟站起来能有1米高，体重达35千克，是它父亲的3倍重！
有的动物，例如许多种昆虫，产下的卵能自己孵化，孵出的幼虫能自己觅食，虽然大部分的卵和幼虫都会成为其他动物的食物，但是毕竟还有长大的机会，所以它的父母只管生不管养，只是通过增加产卵量来增加后代存活数量。但是对鸟类来说，对生下的蛋不能不管，否则幼鸟不会孵出，蛋百分之百会成为食物。幼鸟孵出后，通常也不能置之不理，还必须喂养它、保护它，否则它的生存几率会是零。
因此父母至少必须有一个要承担孵蛋、喂养幼鸟的责任。虽然父母对后代贡献了等量的遗传物质，但是在其他方面却不平等：母亲花费了大量的能量生产营养物质供后代食用，她提供的蛋要比父亲提供的精子大得多，也贵重得多。也就是说，母亲对后代的投资要大得多，如果蛋被吃掉或幼鸟夭折了，母亲的损失也大得多。这就是为什么多数鸟和鸳鸯一样，通常是雌鸟留下来孵蛋、养育后代，而雄鸟只管交配，完了一走了之。
但是对信天翁来说，虽然已把一窝蛋的数量减少到了无法再少的一个，要孵化、养育这种巨鸟仍然是一大挑战，只靠母亲一人无法完成，父亲不得不共同承担责任，否则他自己的基因无法传播，交配成了无用功。在幼鸟长大后，母亲或父亲为什么不另觅新欢呢？这是因为寻找中意的配偶相当费时间，平均要花上2～3年才能确定关系，相当于少生了一窝，显然不如回到知根知底的老夫老妻身边更合算。可见，信天翁白头偕老的浪漫，其实是在特殊的环境下为了保证自己的基因能够传播下去而不得不做出的选择。
即使是这种从一而终的爱情鸟，雄鸟有机会也会搞婚外恋甚至强奸，让其他雄鸟替他养儿育女，因为这能更多地传播他的基因。夫妻一方死亡，活着的一方绝不会守节或殉情。这些鳏夫寡妇由于有育儿经验，能增加后代存活率，它们会成为抢手货，挑来挑去，往往就是鳏夫配上了寡妇。这一切，都是传播基因的游戏。

2009.12.21.

（《中国青年报》2009.12.23.）


科学大争论——化石是怎么回事？

发表时间:2009-12-23 02：40：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100h0hc.html
化石是保存在岩石中的古生物遗骸或遗迹，这在今天是众所周知的事实，即使是最顽固的神创论者，对此也不会有什么争论。但是对古人来说，这个事实却不是那么显而易见的，直到18世纪，科学界对化石是不是源自生物体，还充满了争议。
国内有的文章称，北宋沈括（1031～1095）最先揭示化石成因，比达·芬奇早了400多年云。沈括在《梦溪笔谈》中的确提到，在太行山崖间有螺蚌壳，据此认为这一地带过去乃是海滨。此前唐朝书法家颜真卿（709～785）在《麻姑仙坛记》已有“高石中犹有螺蚌壳，或以为桑田所变”的说法。比沈括稍后的朱熹（1130～1200）也提到：“常见高山有螺蚌壳，或生石中，此石即旧日之土，螺蚌即水中之物。”他们说的螺蚌壳，实际上是贝壳化石，但是他们显然是把它们当成了真正的贝壳，并不能据此说明他们对化石的来源已有正确的认识。
贝壳化石与现在的贝壳非常相似，并不难推测它们的来源。古希腊人比中国古人早了一千多年就已有类似的说法。第一个较为准确地指出化石的来源的是古希腊哲学家色诺芬尼（公元前570～480）。他在内陆和山上发现了贝壳，在意大利西西里岛的采石场发现了鱼和海草的化石，又在马耳他岛发现了各种海洋动物的化石，据此得出了一个在当时相当超前的结论：山脉必定曾经位于海中，地球在历史上多次交替出现世界性大洪水和干涸。此后几位古希腊哲学家也都表示了类似的观点。
要接受这种观点，首先必须相信世界是非常古老的。这对古希腊哲学家来说不是个问题。但是到基督教在西方世界占据统治地位后，人们的世界观就完全不同了。在基督教看来，世界是在几千年前由上帝在六天内创造出来的，这样的世界观让人们对化石感到疑惑不解。既然世界历史这么短，显然不能认为化石是生物体经历了长期的历史过程而遗留下的遗迹。何况化石的种类、形态是如此繁多，它们的成因似乎也应该是多种多样的。
比如恐龙、大型古哺乳动物的骨骼化石，很容易看出它们是骨头，但是在现存生物中又找不到对应的部分，因此它们就被认为是古代巨人或神话动物的遗骨。类似的，中国古人也把这类化石当成“龙骨”，要么是龙死去后的遗骨，要么是龙脱胎换骨时蜕下的。
大多数化石并不像贝壳或鱼化石那么好辨认。许多化石与当时人们已知的生物都没有相似之处，因此很难让人把它们与生物体联系起来。例如尖锥状的箭石（乌贼等头足纲动物的内壳化石）和海百合化石。某些海百合化石有星状图案，这类化石就被认为是流星陨落后的产物，称为“星石”。当时人们说的“化石”指从地下挖出来的所有东西，岩石、矿石、宝石也包括在内。这种分类的混乱也导致了认识上的混乱，看上去不像生物体的化石理所当然地被归为了某种矿石。
有些化石看上去与现存的动物很像，但是当时流行的观点却认为它们是和生物体没有任何关系的自然形成的石头图像，是由存在于石头中的神秘“塑造力”形成的。有些人相信它们是生物体的遗迹，但是是被诺亚大洪水淹死的动物遗留下来的。离奇一点的观点则认为它们是动物交配时精液溅到岩石上长出来的类似生命的东西。还有人认为它们也许是魔鬼的恶作剧，是为了破坏人们对上帝的信仰。
想要对化石有正确的认识，首先必须冲破基督教世界观的束缚，而这只有到了文艺复兴时期才有可能。在1500年左右，达·芬奇（1452～1519）试图复活古希腊哲学家对化石的看法。他注意到在意大利北部亚平宁山脉的岩石里有贝壳和珊瑚化石，那里离海岸很远，这些海洋生物化石是怎么来的呢？有人认为是诺亚大洪水把它们从海里冲到山上来的。达·芬奇认为这是不可能的，因为据说诺亚大洪水是下暴雨引起的，雨水会携带着东西流向大海，而不是相反地把海里的东西冲到陆地。而且许多贝壳化石太脆，经不起长途跋涉。贝壳分布在不同的岩层，也不像是一次大洪水造成的。
达·芬奇在其笔记中提出这样一个设想来解释岩石中的贝壳化石是怎么来的：河水流到大海时，浑浊河水中的泥沙沉淀下来，也把贝壳埋在了泥土中。由于缺少养料，这些贝壳死去了。随着时间的推移，海平面降低，海水消退，泥土变成了岩石，贝壳跟着变成了化石。达·芬奇不是最早想到化石与地质变化的关系的人，但是最早对此做了系统的论述。可惜，他生前没有发表这些离经叛道的说法，没有造成任何影响。
1565年，瑞士医生和博物学家格斯勒（1516～1565）出版了一本小册子《论化石物体》。这并不是历史上第一部化石专著，但是有两点让它显得很突出。它包括了大量的化石插图，是根据格斯勒本人和同事的化石收藏绘制的。以前有关化石的著作很少有插图。其次，格斯勒尝试对化石进行较为合理的分类。此时“化石”仍然包括岩石、矿石、宝石等在内。格斯勒将它们分成15类。这些分类在今天看来有的当然显得很奇怪，例如他把棘皮动物化石、新石器时代的石斧、矿石归为一类，把名称与鸟有关的石头都归为另一类。但是有的分类是根据化石与现存生物的相似性来划分的，例如“外观像珊瑚”、“外观像海草”、“外观像昆虫和蛇”的分类。
尽管格斯勒并没有意识到化石是生物体的遗迹，但是他通过插图以及把化石与生物体比较进行分类，突出了化石与生物体的相似性，促使人们去思考这些问题：化石是不是生物体的遗迹？它们是怎么进入岩石的？它们是什么时候进入岩石的？生物体是怎么变成化石的？但是还要再过100年，才有人开始通过科学研究来回答这些问题。

（中）

直到17世纪下半叶，化石才真正成为了科学研究的对象。几名博物学家先后令人信服地证明了化石必定是生物体的遗迹。其中最早发表其研究成果的是英国博物学家、物理学家罗伯特·胡克（1635－1703）。在1665年出版的《显微图谱》一书中，胡克描述了他用显微镜观察一块腐朽的橡木和木炭，并将它们和石化木做对比。他指出，石化木不仅有木头的形状、构造，而且它上面的微孔与几种木头的微孔十分相似。
当然，石化木和木头也存在着一些差异，一名合格的科学家不应对此视而不见，不仅要报告对自己有利的证据，也要能解释不利的事实。胡克详细地列出了7个不同之处：一、石化木比木头重；二、石化木像燧石一样硬；三、石化木的微孔显得比其他部分黑；四、石化木无法燃烧；五、滴几滴醋到石化木上，会产生许多泡沫；六、石化木像燧石一样易碎；七、石化木摸上去和木头非常不同，感觉比木头冷，更像矿石。
这7条差异中，除了第3条，都是石化木做为一种石头所应该有的属性。对第3条，胡克也给出了合理的解释：石化木的微孔不是空的，而是由更暗淡的物质填满了。这样，胡克不仅指出了石化木与石头的相似之处，也解释了它们之间的差异之处，说明了石化木就是石化了的木头。
由于石化木与木头很像，并不难猜测它们之间的关系。沈括的《梦溪笔谈》就有河岸崩塌，发现地下有一片竹笋，“凡数百茎，根干相连，悉化为石”的说法。但是胡克并不是只简单地下断言，而是做出了正反两方面的详细论证。他进而推广到了其他化石，得出结论说，化石的形成不是由于土地中的“塑造力”，而是来自生物体。这些生物体被洪水、地震或其他自然力量带到了某个地方，被填上了泥浆、粘土、带泥沙的水或其他物质，随着时间的推移逐渐变硬，“浇铸”出了“有图像的石头”。
与此同时，在欧洲大陆也有人做类似的研究。1666年，意大利托斯卡纳的渔民抓到了一条大鲨鱼，托斯卡纳大公命令将它的头送给正在当地行医的丹麦博物学家尼古拉斯·斯蒂诺（1638～1687）研究。斯蒂诺解剖后发现这种鲨鱼的牙齿与一种被称为“舌石”的石头非常相似。人们很早以前就在马耳他岛发现有奇怪的类似舌头的石头，古罗马博物学家老普利尼认为它们是在月亏的时候从天上掉下来的。也有人认为它是在岩石中自然而然地形成的。斯蒂诺注意到这些石头的形态与鲨鱼的牙齿相同，只是要大得多。因此他推断“舌石”是古代大型鲨鱼的牙齿化石。第二年斯蒂诺向伦敦的王家学会提交了论文公布其发现。这是第一篇研究化石的科学论文。
那么鲨鱼的牙齿是怎么跑到了岩石或岩层里头去了呢？斯蒂诺推断包含化石的岩石必定曾经是沙，所以生物体能被埋在里头，以后沙才石化成了岩石。斯蒂诺进而推断，最先沉淀形成的岩石位于最底层，后来沉淀的岩石位于上面，越往上的岩层越年轻，岩层的分布反应了地球的历史事件。斯蒂诺在1669年发表的一篇“论文序论”概括了这些原则，被认为是地质学的奠基之作。但是在这篇序论发表后不久，斯蒂诺就皈依天主教，不再从事科学研究，论文没了下文，有待后人进一步的阐述。
在今天看来，胡克、斯蒂诺的论证非常有说服力，应该很快被普遍接受才对。实际上却并非如此。他们只是孤独的先驱，大多数学者仍然相信化石是自然形成的石头，否则怎么解释多数化石找不到与之对应的生物？又怎么解释海贝化石会出现在山顶上呢？这些问题的答案将会严重地动摇他们的基督教世界观，在当时是无法想象的。
在1677年，英国牛津大学第一任化学教授普洛特（1640～1696）出版《牛津郡的自然史》，反驳胡克、斯蒂诺等人的看法。他认为贝壳化石其实与贝壳没有关系，而是矿物质结晶形成的。化石看上去和生物很像，纯属巧合，就像钟乳石或雪花也会长得看上去像生物一样。只有个别的化石他承认是生物体的残余，这主要是恐龙的骨化石。当然，普洛特不知道什么恐龙，而这些骨头对现存生物来说又太大了，因此他把它们当成是《圣经》所记载的巨人的骨头。这些巨人被诺亚大洪水淹死了。
即使到了18世纪初期，对化石的研究仍然深受《圣经》记载的影响。1726年，瑞士博物学家余赫泽（1672～1733）出版研究化石的著作，还把化石当成要么是“大自然的恶作剧”，要么是诺亚大洪水的遗物。他把一个特别大的化石描述成在大洪水中丧生的巨人的骨头，证明着《圣经》记载的真实性，因此把它命名为“大洪水的见证人”。它实际上是一种史前大蝾螈的化石。
更可笑的事件发生在德国。乌兹堡大学医学院院长柏林格（1667～1740）坚信化石不过是“一种大自然的作者（上帝）自得其乐地埋藏起来的特殊石头”，不仅喜欢收藏化石，而且爱炫耀其藏品和做有关演讲。1725年，他的两名同事对柏林格的傲慢很不满，想让他出出丑。他们雕刻了一些假化石，收买了一名被柏林格雇佣替他挖化石的男孩，叫他把它们挖出来献给柏林格。
这些“化石”和其他地方发现的化石大不相同，更像是一幅幅画像：有眼睛的鸟、在结网的蜘蛛、在交配的青蛙、在采蜜的蜜蜂、光芒四射的太阳、带尾巴的彗星、星星，更进一步证实了化石的确是“上帝制作的艺术品”。后来挖出的化石甚至有上帝的签名：用希伯莱文写的“耶和华”！
柏林格很快地写成一本著作，准备公布这个重大发现。这时候，那两名同事觉得自己做得太过分了，告诉柏林格真相，但是柏林格不为所动，认为他们是出于嫉妒，阴谋埋没他的重大发现。柏林格在1726年出版了其著作。几个月后，柏林格才醒悟过来，据说是因为挖到了一个用希伯莱文写着他的名字的“化石”，才让他明白的确被捉弄了。传说柏林格羞愧难当，花巨资试图把其著作都收购回来销毁，并很快郁郁死去——这最后一条显然不符合事实，因为柏林格此后还活了14年。
此时，化石是生物体的遗迹的观点已开始在学术界占据主流。瑞典博物学家林奈（1707～1778）在1735年出版《自然系统》，试图为所有的生物进行分类，其中就包括化石，并用和生物一样的命名法进行命名。妨碍人们相信化石源自生物体的，主要是宗教信仰。伯林格的悲剧不过反映了思想僵化的学者为了其信仰会偏执到何等程度。

（下）

在17世纪的西方世界，妨碍人们接受化石是生物体的遗迹的，主要是基督教的信仰。反过来，一旦化石的生物起源被确认，宗教信仰也就不得不发生动摇。首先面临的一个难题，是如何解释遗留在山上的海洋生物化石。与基督教《圣经》的记载调和的唯一希望，是认为化石是在诺亚大洪水中灭亡的动物的遗迹。但是正如达芬奇和胡克先后指出的，这种说法似是而非。与《圣经》调和的希望，在发现化石是分层分布的之后，就被彻底地粉碎了：仅仅一次的大灾难，如何能使化石形成分层分布，而且每一层都有独特的动物和植物的化石？世界肯定要比《圣经》所说的古老得多。
另一个难题更加令人难堪：化石所代表的生物，有许多在现在似乎不存在了。例如斯蒂诺研究的“舌石”是古代大型鲨鱼的牙齿化石，而这种大鲨鱼在今天并没有发现。胡克在其死后出版的《关于地震的对话》一书中描述了许多奇怪的化石。例如有些化石是巨大的螺旋体，能重达400磅，看上去就像盘起来的蛇，因此被称为“蛇石”（现在称为菊石）。这些化石并没有现存的生物与之对应。胡克将它们和鹦鹉螺进行比较，认定它们属于某种已不存在的软体动物（我们现在知道菊石是已灭绝的头足纲动物的化石）。因此他猜测生物物种也许有一个固定的“寿命”。这意味着物种会灭绝，同时也会产生新的物种。胡克是这么说的：“在以前的年代里有许多其他物种在现在我们不能找到；而且，在现在也许有种种当初没有的新物种，这也并非不可能。”
在今天，物种会灭绝，是尽人皆知的事，我们人类的活动就造成了许多物种的灭绝。但是对19世纪以前的西方人来说，物种灭绝是难以想像的。这首先也是由于基督教信仰。全能、全知、全善的上帝怎么可能会让物种灭绝？即使在上帝决定要让大洪水淹没整个世界的时候，也记得让诺亚把所有动物都一对一对地带上方舟，以保证所有的物种都能延续下去。何况，所有的生物都是上帝设计、创造出来的，如果认为物种会灭绝，就是在认为上帝的创造物会是不完美的，是上帝在设计生物时出了差错，这种想法简直是在亵渎神灵。一名虔诚的基督徒必须相信，所有的生物都是在六天之内由上帝创造出来的，而且一样不缺地一直繁衍下来。
西方传统的自然哲学思想也让人难以接受物种灭绝的观念。亚里斯多德在对生物进行分类、比较时，认识到可以对不同的生物按从简单到复杂的次序进行排列，构成一个等级系统。在他看来，自然界存在着从非生物、植物、动物到人的连续序列，组成了一个从最不完善的事物上升到最完善的事物的线性链条，每个事物都是这个链条中的一环。他把这称为自然界等级。这个看法后来被发展为“自然界阶梯”或“事物大链条”的观念。这种等级排列是上帝为世界制定的理性蓝图的一部分，它代表着大自然永恒而和谐的秩序，从神创之日起到现在都是一直如此，没有变化。如果某个物种灭绝了，就意味着“自然界阶梯”少掉了一级，“事物大链条”被打断了，世界不再是完美的了。
因此许多人认为，虽然有些化石在现存生物中找不到对应的物种，并不能说明这些物种已经灭绝。没有在地中海发现斯蒂诺说的大鲨鱼，或没有在英国海域发现胡克说的巨型软体动物，并不等于它们就灭绝了。也许它们数量过于稀少，因此没有被采集到。也许它们还躲在某个偏僻的地方有待发现，例如生活在遥远的海域或者海洋深处。寻找这类未知的生物，在当时成了科学探险的一部分。例如，在1803年，路易斯和克拉克开始穿越美国大陆的探险时，当时的美国总统杰菲逊要他们寻找一种巨大的草原狮子。杰菲逊认为他见到的一个大爪子化石是这种未知的大狮子留下的。其实那块化石是属于一种已灭绝的大型树懒的。但是杰菲逊相信“事物大链条”的观念，不相信物种会灭绝。
要证明某种东西存在，很容易，只要找到它就行，而要证明某种东西不存在，是非常困难的，找不到它并不等于它不存在。而且某些原先被认为灭绝的物种，后来的确被找到了，最著名的是1939年在东非发现的矛尾鱼，在那之前这种鱼被认为已在7千5百万年前灭绝。
不过，到了19世纪初，法国古生物学家居维叶（1769－1832）还是能够令人信服地举例说明，至少有某些物种已经灭绝了。他不以海洋生物为例，因为海洋的绝大部分区域都还未被人类探索过，很难证明某种现在没有发现的海洋生物不会藏在某处的深海；的确，直到今天我们还在不断地发现海洋生物新物种。居维叶选择了陆地生物，而且是最能引起人们注意的大型哺乳动物。他指出，有许多种大型哺乳动物的化石与现存的哺乳动物类似，然而又不相同，例如在西伯利亚发现的猛犸象化石和在美洲发现的乳齿象化石，显然都是某种象，但是和现存的亚洲象和非洲象的骨架并不相同。如果这些化石所代表着的大型哺乳动物还生存着，那么是很容易发现的。既然它们在世界各地都未发现，那么可以认定它们已经灭绝了。当时还有非洲和南美洲内陆未被完全探测过，不过居维叶认为他所说的几十种大型哺乳动物不太可能全都被隔离在那两块地方，如果以后能在其中发现几种，已经是很难得的了。
那么是什么原因导致了这些物种的灭绝呢？居维叶和他的同事通过研究巴黎盆地众多的采石场，发现那里的地层可分为五层，每一层都有独特的化石群：第一层（最上层）是生活于淡水湖和沼泽地的动植物，第二层主要是海洋贝壳类动物，第三层又是淡水生物，第四层主要是海洋生物，少数是淡水生物，最下一层是淡水贝壳类动物和木头。这些海洋生物化石表明巴黎盆地在历史上曾经几次被海水淹没过。居维叶据此提出了灾变论，认为在地球历史上，周期性地出现大灾难，海洋淹没了陆地，灭绝了那里所有的生物。在海水退下之后，在未被淹没的地区的陆地生物迁移到新出现的土地。居维叶相信，这样的大灾变至少出现过三次。
居维叶还注意到，化石不仅是分层分布的，而且呈现出从简单到复杂的顺序，在他所知道的最古老的岩层中，只有腔肠动物等海洋无脊椎动物的化石，可能还有鱼化石，第二古老的岩层含有蕨类和棕榈树化石，但是没有陆地脊椎动物化石。在第三层出现了独特的陆地爬行动物和某些已灭绝的鱼，再往上一层的化石中有许多种巨大的爬行动物和单子叶植物，晚近的一层才出现哺乳动物。居维叶相信物种是固定不变的，因此他不认为从简单到复杂的化石顺序表明了生物的进化。相反地，他认为这种化石顺序不过表明每一次灾变都是在为幸存的更高级的生物创造繁衍的机会而已。他发现有证据显示在5～6千年前在世界范围内出现过大洪水（实际上是1万年前更新世冰川融化的痕迹），他认为这最后一次灾变自然是在为“造物主最后和最完美的作品”——人类——清理舞台了。这最后一次灾变很容易让人联想到诺亚大洪水，因此灾变论就成了神创论者的一根救命稻草。
但是一根稻草并不能真正救命。虽然居维叶仍然想要挽救神创论，但是他的这些观点都与基督教世界观格格不入：地球并不年轻，而是极为古老；世界并非一成不变，而是处于变化之中。一旦知道地球的历史极为古老，而且物种会灭绝，进化论也就呼之欲出了。虽然居维叶对物种灭绝的解释是错误的，但是他的一系列发现已为进化论扫清了道路。当达尔文的《物种起源》在1859年发表时，人们已普遍接受化石能显示地球和生命发生的历史变化，古生物化石成了生物进化最直观的证据。

2009.11.18
2009.11.25.
2009.12.9.

（《经济观察报》2009.11.23, 12.7, 12.21.）


为什么男人也有乳头？

发表时间:2009-12-17 02：52：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100gx7t.html
顾名思义，哺乳动物最主要的特征是哺乳。人类做为哺乳动物的一员，女人有乳头的原因非常明显。但是男人为什么也有乳头？不仅男人，其他雄性哺乳动物也大多有乳头。在18世纪的欧洲，这是一个让自然神学家非常难堪的问题。自然神学家相信生物体的构造是上帝巧妙地设计出来的，体现了上帝的智慧。但是上帝为什么要在男人身上安两个显然没用的乳头？
达尔文在创建进化论时，也深入思考过这个问题。他猜测，在哺乳动物的祖先中，雄性和雌性一样承担着哺乳的功能，当时雄性的乳房也是很发达的。后来由于某种原因（例如每窝幼仔的数量减少了），不再需要雄性当“奶妈”了，雄性乳房才慢慢退化了。
达尔文的推测虽然富有想象力，却没有什么依据。在达尔文的时代，人们对生物遗传的机制一无所知。如果达尔文具有现代遗传学知识，也许能做出更合理的回答。我们知道，人类的基因被储存在46个称为染色体的小包裹里，其中一半是父亲给的，一半是母亲给的，配成了23对。其中的22对，男、女没有差别，叫做常染色体。和性别有关的是第23对染色体，叫性染色体。男人的性染色体其实并不配对，一条大（叫X染色体）一条小（叫Y染色体）。女人则有两条配对的X染色体。
和乳头、乳腺有关的基因都在常染色体上，男女都一样。在胚胎发育的第3～4周，乳头就开始出现了。这时候的胚胎甚至连性腺都没有。在第5周，性腺出现了，不过这个时候的性腺是中性的，它会发育成睾丸还是卵巢，完全取决于有没有Y染色体。在Y染色体上有一个决定睾丸发育的基因。如果存在Y染色体，在第7周时性腺将开始发育成睾丸。如果不存在Y染色体，胚胎的性腺一直等到第13周再发育成卵巢。
你也许觉得X染色体和女性的发育有什么关系。其实不然。有些人多了一条X染色体，是XXY。猜猜看，他们会是什么性别？男性。多出的X染色体并不起作用。可见Y染色体才是决定性别的染色体，有Y，就发育成男性，没有Y，就发育成女性。所以性染色体是X或XXX的发育成女性。如果没有性染色体或者只有Y染色体呢？这些胚胎没法发育，因为X染色体上有很多重要的基因，不能没有它，不像Y染色体是可有可无的。
带Y染色体的胚胎性腺发育成睾丸后不久（第8周），睾丸开始制造雄激素，在雄激素的影响下，胎儿的生殖器官逐渐向男性分化。如果没有雄激素，胎儿的生殖器官将长成女性。女胎的卵巢虽然也制造雌激素，但是对性别分化没有影响。胎儿不管是男是女，体内本来就都有来自母亲的雌激素。
有一些人，他们的性染色体是XY，他们有睾丸，睾丸也能制造雄激素，但是编码雄激素受体的基因发生了突变，雄激素没法和细胞上的雄激素受体结合。结果，这些人体内虽然有雄激素，雄激素却发挥不了作用。这些人不仅外生殖器像女人，第二性征也像女人，甚至比正常女人还更有女人魅力——因为正常女人体内有能发挥作用的少量雄激素，就像正常男人体内有能发挥作用的少量雌激素，而这些人体内只有雌激素在起作用，当然女性化十足。这些人从小被当成女人抚养，有的由于相貌漂亮、身材性感而成为服装女模特。他们往往是在等不来月经初潮去就医时，才被发现其实是男人，体内并无女性生殖器官，暗藏在阴部皮肤内的睾丸制造着正常含量的雄激素。
所以人类（以及其他哺乳动物）发育的默认状态是女人。男人的身体是在女人身体蓝图的基础上，在雄激素的作用下改造而来的。男性化的器官在女人身上都能找到对应部分，反之亦然。男人的乳头相当于没有发育的女人的乳头。当然，如果男人乳头有害无益，自然选择会让它完全消失。男人乳头虽然没有什么用处，但也没有什么害处。有些男人会得乳腺癌，这有时是致命的，不过，当乳腺癌发作时，往往已过了生育期，自然选择不会因此把它淘汰掉。所以，这个问题的答案很显然：男人为什么也有乳头？因为女人需要乳头。男人的乳头乃是为了满足女人乳房发育需要的无用也无害的副产物。
男人乳头并不是退化器官，而是没有发育的器官，它有血管、神经、乳腺和其他能让它发挥哺乳作用的构造。如果男人体内的雄、雌激素的分泌失调，例如在老年时雄激素分泌量减少，就会让男人的乳房也发育。在某些特殊的情况下，例如服用了影响激素分泌的药物，有的男人甚至能分泌乳汁。既然男人具有分泌乳汁的潜能，为什么大自然不让它也充分发育，分担哺乳的责任呢？
现存的哺乳动物有4000多种，其中大约有90％其雄性只管交配不管抚养，交配完就一走了之，这些“坏男人”当然不可能去哺乳。剩下的10％其雄性会和雌性组成家庭，共同承担抚养后代的责任。但是既然母亲的乳汁已经够吃，让父亲也一起哺乳就没有什么必要，让他们外出觅食把食物带回家，或捍卫领地，作用更大。在所有哺乳动物中，只有一种（马来西亚的迪雅克果蝠）的雄性在自然状态下会泌乳，我们并不知道这些雄性乳汁是否也用来哺育后代，有可能只是因为它们吃的食物中含有高浓度的植物雌激素，所以刺激了乳汁的分泌，并没有什么用途。
男人不哺乳，因为没必要，这是两性采取不同的进化策略的结果。当然我们人类可以通过现代医学技术改变进化的宿命。如果哪一天社会上出现了“奶爸”，也不是不可想像的。

2009.12.14.

（《中国青年报》2009.12.16）


飞蛾为什么要扑火？

发表时间:2009-12-03 02：19：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100grea.html
求生是写入基因的最深刻的本能。只有思想能够抗拒本能，所以只有人类能够自杀，其他动物自杀的传说，例如旅鼠奔赴“死亡之约”，也仅仅是传说。但是飞蛾扑火并非传说，而是每个人都见过的事实，如果这不是自取灭亡，又是什么呢？
飞蛾扑的其实是火光。灯光同样能吸引它们飞扑过来，除非是专门用来捕杀它们的诱蛾灯，否则灯光对它们来说一般并不致命。所以它们被光吸引不是为了寻死。蛾是夜行动物，选择在夜间出来活动，就是为了能在黑暗中躲避天敌，趋光等于暴露自己的行踪，似乎不应该是它们的习性。它们为何会有如此反常的举动？
蛾的历史要比人类久远得多，它们的趋光性不会是因为人类的灯火而出现的。在人类诞生之前，夜晚最明亮的光源只有月亮。也许飞蛾的趋光性与月亮有关？最早这么想的是德国昆虫学家冯·布登布洛克，他在上个世纪30年代提出假说称，蛾在夜间飞行时，很可能利用月亮做为导航工具。由于月亮距离地球非常遥远，在蛾飞行时，月亮和它的相对距离没有变化，在空中的位置看上去是不动的。因此蛾可以利用月亮进行定位，例如在飞行时让月亮始终位于右前方45度的位置，就可以让自己的飞行轨迹保持一条直线。
对蛾来说，月亮就等于夜晚里最强的光。如果它们见到某盏灯比月亮还亮，就会把它当成月亮用来定位。但是灯与蛾离得很近，在蛾飞行时，它们之间的距离不断地发生变化。蛾试图让灯的方位保持不变（例如让灯始终位于右前方45度的位置），其结果就不再是沿直线飞行，而是一条围绕着灯的螺线，盘旋而来，逐渐接近光源，最后“砰”地撞上灯，或“哧”地被火烧着。
这个解释听上去很有道理，很快成为标准答案被广泛采用。但是听上去有道理的答案并不等于是事实。它假定了蛾靠月亮来定位，这个假定本身就没有依据。月亮做为晚上显著的标志，夜行动物能够进化出用它定位的本能，有些动物也的确能借助日、月、星辰来定位，但是蛾是不是也有这方面的能力呢？要在夜间追踪蛾的行踪，用观察或实验来回答这个问题，并不是一件容易的事。
过了40多年，到了上个世纪七、八十年代，英国曼彻斯特大学罗宾·贝克等人才设计了一系列实验要解决这个问题。他们在户外立了一个支架，支架的顶端伸出悬臂，上面吊着一根线，线的另一头粘在一种能长途飞行的蛾——模夜蛾的背上。蛾能够自由地飞向任一方向，当它飞行时，触动了电流开关，记录下它的运动。
不出所料，在月圆之夜，蛾试图沿着直线飞行。但是如果遮住月亮，或者用颜料遮盖蛾的眼睛，它们的飞行轨迹就变得有些杂乱。在月亮被树林挡住后，实验人员在距离蛾大约2米的地方放一盏125瓦的灯，蛾就对着灯改变飞行方向，保持与月亮相同的相对方位。出乎意料的是，对蛾来说，灯的亮度并不是很重要，更重要的是灯的高度和大小。如果灯只距离地面0.6米高，蛾要在距离灯大约3米以内才会被吸引。如果同一盏灯被放在大约9米高的位置，那么蛾在15～17米外就会被吸引。在这个距离，灯的影像大小看上去和月亮的影像大小一样。
在没有月光只有星光的夜晚，蛾似乎是用距离北极星大约95度的星星来定位的。如果是连星光也没有的阴天呢？蛾也并不乱飞，而是靠地球磁场来定位，如果逆转周围的磁场，它们的飞行方向也跟着逆转。
这一系列实验看来已证实了飞蛾扑火是因为把灯火误当成了月亮。是不是从此可以把这当成定论了呢？有的人并不这么认为。与贝克等人差不多同时，美国北卡罗莱纳大学亨利·萧也在研究飞蛾扑火的问题。他用的材料是美洲棉铃虫。他把蛾粘在塑料泡沫碎片上，放在水池里，记录蛾是怎么驾驶泡沫小船的。没有灯光时，小船在水面上没有目的地漂荡。在水面上点一盏灯，小船将向灯漂去，但是并不是像标准答案预测的那样呈螺线逼近，而是呈直线冲过去，少数直直地撞上灯，多数则是朝向灯的两旁，好像一开始是被灯吸引，但最后一刻却又试图逃离。萧认为这个实验结果难以用流行的理论来解释。他提出，蛾是把灯光当成了晨曦。蛾夜间飞行白天躲藏，当凌晨的阳光刚刚出现时，蛾向阳光飞去，以便能发现最佳藏匿地点，然后赶快藏起来。
法布尔早在《昆虫记》中记载的一个现象同样令人困惑。如果把雌蛾和灯火放在同一个房间，大多数雄蛾仍然会被灯火吸引，无视雌蛾的存在。雄蛾的使命就是寻找雌蛾交配，为何灯火能够战胜性外激素的强烈诱惑，让雄蛾上演了一幕“生命诚可贵，爱情价更高。若为光明故，二者皆可抛”？有人猜测雌蛾释放的性外激素能吸引雄蛾，是因为性外激素能发射某种红外线，而灯火也能发射这种红外线，而且更加强烈，因此雄蛾把灯火当成了超级雌蛾。但是这种猜测并没有实验基础。
飞蛾扑火这个自古以来就让人感到神奇的现象在今天仍然是个未能完全破解的谜。不管你是嘲笑飞蛾自取灭亡的愚蠢，还是赞美飞蛾追求光明的勇气，有一点是肯定的，飞蛾并非是在寻死，而是误把灯火当成了某种对它的生存或繁衍至关重要的东西，是我们人类的发明操纵了飞蛾早已进化而来的某种本能。

2009.11.30

（《中国青年报》2009.12.2）


再说说达尔文的“近亲结婚悲剧”

发表时间:2009-11-29 17：09：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100gpxq.html
因为达尔文娶了他的表姐，所以有一个流传很广的谣言称，由于达尔文是近亲结婚，其子女不是夭折就是痴呆或短命。对此我已写过两篇文章澄清过（《达尔文的子女》、《达尔文一家十“院士”》）。华中农大动物科技学院老师朱猛进对此有不同看法：

“尽管与孟德尔同时代，但达尔文不懂遗传，造成了后人认为的近亲结婚的悲剧。达尔文与其表姐爱玛共生下了10个子女，其中3个夭折。就此问题方舟子曾有不同的观点，认为达尔文的子女夭折率和当时英国的平均夭折率没有差异，所以也就不存在达尔文近亲结婚的悲剧。不过，方舟子在推理上并不完全正确，因为当时的达尔文生活于上层社会，经济和医疗条件远远优于平均水平，他的子女夭折率与平均水平相当不具可比性，甚至在逻辑上反而说明其子女夭折率更高一点。当然，对于这件事确实有点强人所难，因为不只达尔文，同时代其他有名望的主流生物学家就没有一个人真正懂得遗传，这也是孟德尔生不逢时、临终前绝望呼喊‘我的时代一定会到来’的个人悲剧所在。”（朱猛进《被供上神坛的达尔文——《物种起源》发行150周年祭》）

达尔文虽然没能发现遗传规律，但他对遗传现象有很多认识，可能是当时掌握遗传知识最多的人。达尔文当然知道近亲结婚可能造成的危害，对达尔文家族和韦奇伍德家族如此频繁地表亲联姻（共有4对！）一直很担心，自己的子女夭折或生病也被他归咎于近亲结婚。所以说达尔文近亲结婚是因为“不懂遗传”，与事实不符。

但是近亲结婚会增加某些遗传疾病的概率，并不等于在实际上必然如此。我并不是简单地以夭折率来否定达尔文的“近亲结婚悲剧”，在《达尔文的子女》一文中还具体分析过达尔文的子女是怎么夭折的。下面就再重复一下其中的分析，看是否可能与近亲结婚有关。

达尔文的大女儿安妮（1841～1851）在10岁死于肺结核。肺结核是常见的传染病，在抗生素发明之前治疗它没有好办法，在当时是医院不予收治的不治之症，在死亡原因中排在第一位。因此她的死显然与近亲结婚无关。

达尔文的小儿子查尔斯（1856～1858）在2岁时死于猩红热。猩红热在当时对儿童是一种能够致命的常见传染病，同样生活于“上层社会”的托马斯·赫胥黎也有一个儿子三岁时死于猩红热。根据达尔文的记载以及查尔斯的照片判断，查尔斯的确患有遗传病，是唐氏综合征（俗称先天愚）患者。唐氏综合征主要与孕妇的年龄有关。爱玛生查尔斯时已是48岁的高龄产妇，而45岁以上的孕妇生下唐氏综合征婴儿的概率高达30分之1。显然，查尔斯的得病和死亡也与近亲结婚没有关系。

达尔文的二女儿玛丽（1842～1842）仅出生3周就死了。新生儿夭折率在当时是非常高的，大约五分之一的婴儿没能活到1岁。达尔文祖父伊拉兹马斯的10个子女，有3个都在婴儿时夭折：分别活了19天、4个月和不到1岁。伊拉兹马斯并没有近亲结婚。因此玛丽的夭折也不能归咎为近亲结婚。

达尔文没有夭折的两个女儿和五个儿子都很长寿，分别活了67、75、77、77、79、86、93岁。他们的智力都很正常，甚至高超，5个儿子都干出一番事业，3个成为王家学会会员。

我并不是在提倡近亲结婚。我只不过说，以达尔文的子女为例来说明近亲结婚的危害，是站不住脚的，不要再宣扬它了。

另外，朱猛进说孟德尔临终前绝望地呼喊“我的时代一定会到来”，也是夸大其词的。孟德尔对自己年轻时的研究成果并不那么有信心，在当上修道院院长后，就已放弃了科学研究，晚年的主要精力用在为了免税和政府扯皮，很难想像他在临终前突然心血来潮，像现在的科妄家一样高呼口号。在孟德尔死后很多年，在他被重新发现以后，才有一个他的朋友Gustavvon Niessl回忆说孟德尔爱说“我的时代将会到来”（Meine Zeit wird schonkommen）——并非临终前的绝望呼喊。孟德尔是否真的说过这句话也是天晓得了，因为这位朋友当初在悼念孟德尔时，并没有提到这一句话。


达尔文的姻缘

发表时间:2009-11-26 02：06：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100goft.html
“天啊，想到一个人的一生就像一只中性的蜜蜂不停地工作、工作却一无所获，就令人无法容忍。不，不，不该这样。设想一辈子就孤独地生活在伦敦烟熏肮脏的房子里。只要想像你自己有一个美好温柔的妻子，坐在温暖的火炉旁的沙发上，有书，也许还有音乐……结婚——结婚——结婚。证毕。”
1838年，29岁的达尔文像解一道数学题一样，比较了结婚的好处和坏处之后，决定结婚。但是找谁结婚呢？他的初恋情人范妮·欧文已在6年前嫁人。他的姐妹们曾经想撮合他和另一个范妮，大他3岁的表姐。范妮·韦奇伍德性格温和、有洁癖、勤劳刻苦，适于当乡村牧师（达尔文的原定职业）的妻子。我们不知道达尔文对这个安排有何意见，他从未在信中提到这个表姐。但是不管达尔文本人是否看得上这位身材矮小、相貌平平的表姐，此时已无关紧要——范妮·韦奇伍德已在6年前病死。
合适的人选只剩下韦奇伍德家的小女儿、大达尔文9个月的爱玛。爱玛与她的姐姐大不一样，她漂亮、优雅、聪明、开朗、善解人意、多才多艺，喜欢射箭、骑马、跳舞、溜冰，受过良好的家庭教育，懂法语、意大利语和德语，有音乐天赋，曾经到巴黎向肖邦学钢琴。这样的女子自然有众多的追求者，但她拒绝了多次求婚，把自己变成了大龄女青年，原因是要照顾中风卧床的母亲和有残疾的大姐伊丽莎白。如果达尔文不来求婚，她很可能一直保持单身。女儿为照顾父母错过姻缘终身不嫁在当时并非罕见，达尔文的二姐苏姗、达尔文的四女儿伊丽莎白都是如此。
“他是我见过的最开放透明的人，他说的每个单词都表达了他的真实想法。他充满深情，对他的父亲和姐妹都非常好，十分和蔼，并拥有一些能让人倍感愉快的小优点，例如对人不挑剔和善待动物。”爱玛在给姨妈的信中如此描述她从小熟悉的表弟。达尔文的求婚让她感到意外，立即接受。两个多月后，1839年1月，两人闪电结婚，开始了持续40多年的幸福和谐的姻缘。
在达尔文列出的结婚好处中，排在第一位的是“孩子”。婚后的16年间，爱玛不间断地处于怀孕、生产、哺乳、断奶、怀孕……的循环中，生下了10个孩子。达尔文想要的不是一个事业助手，而是生活伴侣，能照看家庭，聊天，分享音乐，“教会我有比沉默孤独地构建理论和积累事实更大的快乐”。在这方面爱玛非常称职，全身心地照顾丈夫和子女。达尔文并不觉得有让爱玛参与或深入了解其科学研究的必要，爱玛也不觉得达尔文的研究有多大的意思，但是必要时她帮他做实验和校对。她看重达尔文的科学研究，不是因为认为其有趣或能带来名望，而是因为她知道这对达尔文来说有多么的重要。
唯一的问题是宗教信仰。和当时普通女子一样，爱玛是个虔诚的基督徒，而达尔文自从环球航行归来，就对基督教信仰产生了怀疑。达尔文的父亲也不信教，但是他忠告达尔文，要像他一样向妻子隐瞒自己对宗教的看法，否则会影响家庭幸福。但是“透明人”达尔文在结婚前就向爱玛坦白了自己不信教，并透露了自己在秘密研究进化论。这成了爱玛一生的烦恼，她担忧的是他们死后不能一起上天堂永远在一起。按照基督教的教义，像达尔文这种不信基督教的人只能下地狱，除非能在死前皈依基督教。
在婚后不久，爱玛发现自己怀孕后，促使她更现实地思考死亡的问题：在当时，这并非多虑，达尔文的表哥福克斯的妻子和达尔文儿子弗朗西斯的第一任妻子都是因为生小孩死的。爱玛给达尔文写了一封信，虽然他们生活在一起，但是她显然觉得这个问题重大到需要用文字来表述。她表示尊重达尔文对基督教的怀疑，但是也相信达尔文的看法还未定型。她希望达尔文在科学研究中养成的除非已被证明否则就不相信的习惯，不要影响到他对无法用相似的方法证明、超出人们的理解能力的其他事情的判断。这对她来说很重要，“任何关系到你的事情同样关系到我，如果我想到我们不能永远相互拥有，对我来说将会是最不幸的事。”
达尔文此时对基督教的看法的确还未定型，他只是无法相信基督教《圣经》叙述的是真实的历史，无法接受《圣经》中那位暴虐、凶残的上帝，无法相信基督的神迹会是真实的……他是直到大女儿安妮夭折才彻底地否定了基督教。“怀疑以一种很慢的速率在我的心中滋长着，但最后还是完成了。”达尔文晚年在自传中回顾自己的心路历程时写道，“速率是那样的慢，以至我没有感到有什么苦恼，而且此后我连一秒钟也没有怀疑过我的结论是正确的。真的，我很难明白人们怎么能够希望基督教是真实的，因为果真如此的话，其经文以明明白白的语言表示了，凡是不信仰基督的人，其中包括我的父亲、兄弟以及几乎一切我的最好的朋友，都要永世受到惩罚。这真是一种可咒诅的教义。”
20多年后，当达尔文病重时，爱玛又给他写了一封类似的信。但是一切已晚。在科学理性和亲人感情之间，达尔文选择了前者。他知道这样的选择对爱玛来说意味着什么。基督教“可咒诅的教义”在他们之间划下了一片“痛苦的空间”（爱玛语），达尔文只能默默承受。他珍藏着这两封他没有答复的“美丽的信”，和他的手稿放在一起。晚年的某一天，达尔文翻出了第一封信，想到了爱玛无法摆脱的苦恼，想到了她永远不变的爱，在信的下方加了一句：“当我死时，你要知道，有许多次，我亲吻它并为之哭泣。”

2009.11.23.

（《中国青年报》2009.11.25）


达尔文的初恋

发表时间:2009-11-19 21：03：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100gku4.html
“范妮，正如全世界都知道的，是什罗普郡以及伯明翰最漂亮、最丰满和迷人的人物……”1828年12月24日，19岁的达尔文在给表哥福克斯的信中，如此介绍他的初恋对象。范妮是达尔文姐姐们的闺蜜，伍德豪斯乡绅欧文的二女儿。大女儿萨拉同样吸引人，“伍德豪斯的欧文们，我爱慕的偶像”，在给福克斯的另一封信中，达尔文写道。但萨拉大了达尔文5岁，而范妮只大达尔文1岁，而且热情奔放，两人无疑更能找到共同语言。
达尔文是在1827年的秋天认识欧文姐妹的。当时他从爱丁堡医学院退学，预备第二年年初去剑桥大学上学，中间有几个月的空闲，正好以他钟爱的狩猎活动来打发。欧文拥有一大片充满猎物的林地，吸引着达尔文频繁拜访。范妮也是达尔文的猎物，或者达尔文反过来才是范妮的猎物，我们很难确定究竟是谁在猎捕谁。两人经常一起骑马到森林中打猎，由达尔文手把手教范妮开枪。在简·奥斯汀的时代，如此开放的年轻女子难得一见，激发出了达尔文一生中最大的激情。
在达尔文离家上学时，两人也互寄情书。达尔文写给范妮的信已一封不存，很可能在范妮嫁人时销毁的。范妮给达尔文的信还有16封存世，其中有几封要求达尔文阅后烧毁，但达尔文却一直把它们珍藏着。在信中，达尔文被称为“御夫”，范妮则自称“女仆”。在1828年和1829年的暑假，达尔文又多次拜访欧文家。在剑桥，受表哥的影响，达尔文迷上了采集甲虫标本。达尔文和范妮的林中幽会便多了一项活动：两人并排趴在地上，寻找甲虫。
但是到1829年秋季，激情开始消失。好几个月的时间，达尔文都没有收到范妮的来信。那年的圣诞节，达尔文留在剑桥采集甲虫，没有去拜访范妮。1830年1月，范妮终于来了一封长信，抱怨达尔文对甲虫的兴趣超过了一切，只有等她抓到奇异的甲虫才会吸引达尔文的到访，并暗示有其他更合适的人在向她求婚。达尔文对此的反应是全身心地投入了甲虫采集——那是他的科学初恋，比男女之情更为牢靠。
1830年秋天，达尔文回家时，收到范妮一封短信，她的父亲希望能和他谈谈。达尔文忐忑不安地去了，原来欧文乡绅是要当面通知他，范妮即将与一名牧师订婚。就在达尔文待在剑桥抓甲虫的时候，这名牧师开始追求范妮。
这个婚约并没有持续多久，1831年9月牧师解除了婚约。此时达尔文已经从剑桥毕业，正准备随贝格尔号环球考察。范妮重新燃起了激情，送给达尔文一个荷包做为“黑森林女仆的纪念”，接连给达尔文写了4封信。“我亲爱的查尔斯，我无法想像我们将长达3年无法见面……”她写道，“从我们做为‘女仆’和‘御夫’在一起的时候起，我们共度了许多快乐时光，它们不会被遗忘——它们也不会结束！！”
带着希望，达尔文在1831年12月27日乘贝格尔号扬帆起航。第二年4月5日，贝格尔号抵达里约热内卢，收到了第一批英国来信。达尔文姐姐在信中告诉达尔文，范妮在年初与一名富裕的政客毕度尔普订婚，并在3月份结婚。达尔文的心碎了，哭喊着“我最亲爱的范妮”，“如果范妮此时不是毕度尔普太太，”达尔文在给姐姐的回信中说，“我会说着可怜的亲爱的范妮直到睡着。”达尔文的姐姐后来写信告诉他，范妮的婚姻生活非常悲惨，她的丈夫是一个极其自私的怪人，范妮曾经轻佻地向她们打听达尔文的情况，并说“我根本忘不了我们过去御夫和女仆的日子”。
但是一切已经太迟。此后达尔文的激情只属于科学研究。1836年10月2日达尔文回到英国时，已功成名就。1838年春天，年近而立的达尔文开始认真地考虑是否结婚。他在一张纸上列出了结婚的好处和坏处，好处是有孩子，有人一直作伴，“胜过一条狗”，有人管家；坏处是失去了旅行的自由，浪费时间，被逼迫访问亲戚，等等。最终他决定结婚的好处胜于坏处。他想要的是一个不爱社交、不会干扰他的工作并有嫁妆的温柔妻子。在他的社交圈中，只有一个人符合这些条件而且还是单身——他从小熟悉的表姐爱玛。
11月11日，达尔文前往韦奇伍德家向爱玛求婚。这完全出乎爱玛意料，她本以为他们会一直保持已持续多年的友谊关系。爱玛接受达尔文的求婚却是意料中的。韦奇伍德家族和达尔文家族都对这个联姻极其高兴，很快达成协议：爱玛将有5000英镑的嫁妆，岳父另外每年给400英镑的零花钱，而达尔文父亲则给他们1万英镑用于投资。如果他们收到的15000英镑能合理地投资，每年能有10％的回报，那么他们每年就能有大约2000英镑的收入。这在当时是非常高的收入，当时一名医生或律师的年收入不过大约1500英镑。达尔文从此不必上班，可以整天待在家中安心做研究。爱玛则证明了她的确是达尔文设想的贤妻良母。
1839年1月29日，达尔文和爱玛举行婚礼。这个婚姻完全是理性选择的结果，非常功利，毫无浪漫、激情可言。但是它却是一个持续一生的美满婚姻，而没有这样的婚姻，达尔文不太可能做出那么丰硕的学术成果。我们得庆幸达尔文的初恋没有结果。如果换了性格与爱玛截然相反的范妮做达尔文的妻子，世界也许就大不一样了。

2009.11.14.

（《中国青年报》2009.11.18）


科学大争论——以太是不是真的存在？

发表时间:2009-11-17 16：46：42
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100gjvb.html
（上）

以太是希腊语的译音，意思是“上天的空气”，在古希腊神话中，指天神呼吸的纯净空气，与凡人呼吸的下层浑浊空气不同。

哲学家也喜欢“上天的空气”。古希腊哲学家认为世界由水、气、火、土四种元素组成。特别看重几何学的柏拉图（公元前427－347）把四元素几何化，认为组成它们的原子形状分别是体现其性质的一种正多面体。但是正多面体共有5种，还剩下的一种柏拉图认为对应的是第五种元素，宇宙和天体即由这种最高元素构成。柏拉图的学生亚里斯多德（公元前384～322）把这种元素称为以太。从此以太成了一个自然哲学的概念。

在亚里斯多德的自然哲学体系中，水、气、火、土是构成地球的元素，它们是变化的，并做直线运动。而以太是充满太空和构成天体的元素，它是永恒不变的，并做完美的圆周运动。中世纪西方哲学家基本上接受了亚里斯多德的说法，只是做了一点小改动：以太的密度是会变化的，构成天体的以太密度要比充满太空的以太介质的密度要大一些。

牛顿力学的创立颠覆了传统观念，证明天体和地球一样由相同的物质构成，遵循相同的物理定律，例如万有引力定律。天体不再被认为是由以太组成的。但是太空中充满以太这个观念却不仅没有被抛弃，反而有了一定的科学依据，由哲学观念变成了科学假说。

万有引力定律告诉我们，两个物体不互相接触，也彼此存在吸引力，即使二者的距离非常遥远，这种力也依然存在。那么，这种超距离作用是如何产生的呢？力可以不接触就传递开去，这是难以想像的，似乎应该有一种介质来传递引力，牛顿(1642～1727)和其他许多人都假定这种媒介就是以太。不过，牛顿在这个问题上的立场并不一致。在其他场合，他拒绝提出假说来解释引力的性质。而据牛顿的朋友说，牛顿后来干脆说引力直接遵循上帝的旨意。

当考虑到光的传播时，问题更大。第一个有关光的性质的科学假说是荷兰科学家惠更斯(1629～1693)提出的。他认为光是一种波。光的衍射现象很容易让人想到光是一种波，就像水波的衍射一样。但是要用波动来解释光的直线传播、反射、折射等各种光学现象却不容易。惠更斯提出了一个后来被称为“惠更斯原理”的学说阐明波面在媒体中的传播性质，在此基础上用作图法巧妙地解释了各种光学现象，让光的波动学说有了理论依据。

但是光如果是一种波的话，根据当时的知识，这就意味着它需要借助某种介质来传播，就像声波以空气为介质、水波以水为介质传播一样。然而，波义耳（1627～1691）已证明在真空中声音不能传播，光线却可以传播——你可以透过真空看到东西。这表明在真空中有某种比空气还要细微的介质来传播光波。惠更斯认为这种光波介质就是以太。

如果光是一种通过以太介质传播的波，而我们能够看到星光，说明以太介质充满了太空。牛顿认为这将会阻碍天体的运行，但是既然所有的观察都表明天体的运行并没有受到什么介质的影响，没有证据能够证明这种介质的存在，就不应该认为光的传播需要介质，那么光就不是一种波。

牛顿提出了一个针锋相对的学说，认为光是一种极其细小的微粒，而且它们的运动遵循他发现的三大运动定律。光的微粒学说很容易解释光的直线传播和反射：光微粒的运动速度极快，所以光做直线传播；光线反射是由于光微粒碰撞反射面引起的。但是用微粒学说来解释光的折射和衍射却很困难。为了解释折射现象，牛顿不得不假定存在一种以太介质，它传递振动的速度比光要快，折射被认为是在不同地方的以太介质的密度和弹性不同引起的。至于这种以太介质究竟是什么东西，牛顿承认他不清楚。

光的波动学说和微粒学说基本上还只是见仁见智的理论思辨，它们的接受程度，主要取决于其倡导者的影响力。但是在牛顿系统地提出微粒学说时，惠更斯已经死了，没有重量级的人物能跟牛顿对抗，何况惠更斯的学术地位还不如牛顿。由于牛顿的巨大影响力，此后相当长时间内，光微粒学说占了主导地位。

但是进入19世纪后，形势开始逆转。英国物理学家托马斯·杨(1773～1829)、法国物理学家菲涅耳(1788～1827)用干涉实验证明了光是一种波。1850年，法国物理学家傅科(1819～1868)用实验证明了光在水中的速度比在空气中慢，这一结果与微粒学说相冲突（认为光在水中的速度比在空气中快），而符合波动学说的预测（在水中光波波长减小），牛顿的学说被推翻了。此后，英国物理学家麦克斯韦(1831～1879)建立电磁学，他的电磁方程计算出电磁波在真空中的速度恰好等于真空中的光速，表明光就是一定频率范围内的电磁波。德国物理学家赫兹（1857～1894）用实验证实了这个预见。波动学说取得了全面的胜利。

波动学说的胜利也是以太学说的胜利。当时的物理学家仍然认为，正如机械波的传播需要特定介质，包括光波在内的电磁波的传播也需要特定介质，这种介质必须充满所有的空间，惠更斯的以太因此又复活了。

而且，麦克斯韦电磁方程要求所有的电磁波在真空中都以恒定的速度（也即光速）传播。在牛顿力学中，这要求有一个绝对的参照系，否则参照系发生变化，电磁波的相对速度也应该跟着变化。静止地充满宇宙的以太被认为就是麦克斯韦电磁方程所需要的绝对参照系。

在这个时候，以太的存在是科学推理的结果，对物理学家来说，假定以太的存在是最自然不过的事了。

（中）

到了19世纪，光被证明是一种波之后，光波的传播介质——以太——的存在，就被认为是理所当然的事情。如果要理解光的性质，就必须理解其介质的性质。反过来，从已知的光波性质，又可以推导出以太应该有什么样的性质。

这些推导，都是根据机械波的研究，这就使得以太的性质显得非常古怪。机械波是机械振动在介质中的传播，声波、水波、绳波都是机械波。其中绳波最简单。把绳子的一端固定，拿起另一端抖动，就可以看见有一个波形在绳子上传播，连续不断地进行周期性的上下抖动，就形成了绳波。波在绳子上的传播速度取决于绳子的弹性和质量。绳子的弹性越大，质量越小，波速就越快。光波和以太似乎也应该遵循同样的关系。1746年，瑞士大数学家欧拉(1707-1783)估计以太的弹性至少要比空气大1000倍，而密度至少要比空气少1亿倍。

机械波有纵波和横波两种。振动方向与波传播方向一致的波叫纵波，例如声波。振动方向与传播方向垂直的波叫横波，例如绳波。当光的波动学说刚刚被提出的时候，光波被认为是和声波一样的纵波，以太被认为是一种弹性流体。光被证明是一种波的同时，也被发现光波不是纵波，而是一种横波，其振动方向与传播方向垂直。

但是流体是不能传播横波的，只有固体才能传播横波，因此以太必须是固体。横波的传播速度取决于介质的弹性力和密度。光波的传播速度如此之快，表明以太必定是一种非常坚刚的固体介质，但是以太却又没有对星体之类的大物体的运动造成任何阻碍作用，这似乎是自相矛盾的。有人因此提出，以太也许是一种像果冻一样的物质，在物体运动速度较低时，它就像流体，而在物体振动频率很高时，它又像固体。这样，地球、天体能够轻易地在以太中运行，而以太又有足够的坚刚来支持光的传播。

光速在真空中是一个固定的常数，这说明以太是静止不动的。虽然物体能在以太中穿行，但是以太本身是不动的，而以太又迷漫了整个太空，这样，所有物体的运动都可以看成是相对于以太在运动，以太在一定意义上就相当于绝对空间。

所以，如果以太存在，它就为所有运动提供了一个绝对参照系，可以根据它来测量物体的运动速度，例如地球相对于以太的速度。当地球绕着太阳公转，就会产生“以太漂移”，这是地球穿过静止的以太时，出现的以太风，就像你坐在行驶的车中，把手伸到窗外，能感受到风一样。以太风应该会对光速产生影响，可以利用这一点来测量地球的速度。1879年，麦克斯韦给美国航海年历局写了一封信，询问是否能够通过观察木星的卫蚀来测量地球的绝对运动。他指出，如果地球相对于以太在运动，那么沿着地球运动方向（也就是以太风的方向）发出一个光信号，它的速度就会受到反方向“吹”的以太风的影响，到一定距离后反射回来，来回往返的时间，要略大于同样的光信号在垂直于地球运动的方向在相等的距离往返的时间。这个差异将会极其微小，麦克斯韦认为是无法测出的：地球公转的速度只有光速的万分之一，而当时对光速的测量精确度只能达到大约5％。

当时年仅25岁的美国物理学家迈克尔逊（1852～1931）刚好在美国航海年历局，看到这封信受到了启发。他发明了一种利用光的干涉现象精密测量距离的仪器——干涉仪，能够用它测出互相垂直的两束相干光的速度差异。这个仪器的主要部分是一个半透明的镜子，两个分别放在与光源水平和垂直的相等距离上的反射镜。一束光照射到半透明的镜子上，一部分穿透镜子，一部分被反射，分离成了互相垂直的两束相干光，分别射到两个反射镜上。这两束光波再分别反射回来，互相重叠时，就会出现干涉条纹：在某些区域加强，在另一些区域则削弱，形成稳定的明暗条纹。如果两束光分别在干涉仪等长的水平臂和垂直臂上往返的时间出现微小的差异，就会使干涉条纹发生变化。

如果干涉条纹发生变化，有可能是以太风引起的，也有可能是仪器误差引起的，例如水平臂和垂直臂的长度存在微小的差异，也会让光的传播时间出现差异。在实际操作中，不可能让两臂的等长精确到不对光的传播产生任何影响。迈克尔逊想到了一个巧妙的办法解决长度误差问题：他让水平臂和垂直臂的位置对调，让它们交替地处在和地球运动方向平行和垂直的位置上，比较在对调前后的干涉条纹有无变化，这样就可以消除长度误差产生的差异。

1881年，迈克尔逊做了第一个以太漂移实验。1887年，迈克尔逊和莫雷(1838～1923)合作，对仪器进行了改进，进一步减少误差，重复了实验。后来人们提到以太漂移实验，一般指后一个实验。

这个实验后来被称为史上最著名的失败实验。后人在提及这个实验时，有一些不准确的说法。比如说这个实验未能发现两束光的速度有差异。实际上，他们测量到了微小的差异，但是远小于预期的结果。计算表明，如果以太存在，他们应该能观察到0.4条干涉条纹的移动，而实际上他们只观察到0.01条干涉条纹的移动，这可能是实验误差。

另一种说法是，迈克尔逊做这个实验的目的是为了验证以太是否存在。实际上这并非迈克尔逊的目的。和当时其他物理学家一样，迈克尔逊已假定以太的存在，他只是想要测量出以太的存在会产生的影响，但是未能得到预期的结果。从这个意义上说，它是一个“失败”的实验。

还有一种说法，这个“失败”的实验证明了以太不存在，宣布了以太的死刑。但是迈克尔逊、莫雷和当时的物理学家都不这么看。他们仍然相信以太的存在，迈克尔逊－莫雷实验没能测量到以太的作用，应该有别的解释。一种解释是，地球在运动时带着周围的以太一起运动，这样在地球上就不存在以太风，迈克尔逊－莫雷实验也就测不出光速的差异。这是迈克尔逊本人接受的解释。

另一种解释是爱尔兰物理学家菲茨杰拉德（1851～1901）和荷兰物理学家洛伦兹(1853～1928)先后在1889年和1891年独立地提出来的。它指出，当物体运动时，物体内的电磁力会让运动方向上的物体长度缩短。因此，在迈克尔逊－莫雷实验中，与地球运动方向平行的水平臂的长度会变短，让光程也变短，刚好抵消了以太风对光速的影响，以太风的作用也就测量不出来了。洛伦兹提出这个解释的时间虽然比菲茨杰拉德晚，但是做了更系统的阐述并给出了公式，因此这个解释有时被称为洛伦兹收缩。

还有一些人则改进以太风实验，试图得到预想的结果，但是都失败了。莫雷在1905年与米勒(1866～1941)合作改进实验，据说得到非常确定的阳性结果，但是仍然过小。就在这一年，爱因斯坦发表了狭义相对论，从一个全新的角度解决了以太的问题。

（下）

1905年被称为爱因斯坦的“奇迹年”。这一年，还在专利局当职员的爱因斯坦接连发表了4篇影响深远的论文，解决了困扰当时的物理学界的一些最重要的难题，改变了我们对时间、空间、物质和光的看法。其中最著名的是第3篇论文，它提出了狭义相对论。虽然迈克尔逊－莫雷的以太风实验后来经常被做为兆示相对论的关键实验介绍，但是爱因斯坦提出相对论并不是为了解释该实验的结果。它只是当时一系列关于以太的实验之一而已，爱因斯坦并没有认真对待它。

这是一篇非常奇特的论文。它没有引用任何文献，只提到了5个前辈科学家的名字：牛顿、麦克斯韦、赫兹、多普勒和洛伦兹。前面提到，洛伦兹为了解释迈克尔逊－莫雷以太风实验的“零结果”，根据麦克斯韦方程推导出当物体运动时，物体内的电磁力会让运动方向上的物体长度缩短，因而抵消了以太风的影响。这套方程式被称为洛伦兹变换。爱因斯坦认为洛伦兹变换反映了更普遍的自然规律，而不是电磁力的作用。根据两条物理原理也可以推导出洛伦兹变换：相对性原理和光速不变原理。

相对性原理最早是伽利略提出来的，它认为对于任何不做加速运动的参照系（即惯性参照系），运动定律都是等价的。例如，不管你是在一辆时速100公里的车上，还是在时速40公里的车上，运动定律都应该是一样的，二者没有区别。从麦克斯韦方程可以得出，光在真空中总是以恒定的速度（每秒30万千米）传播。如果电磁现象也适用相对性原理的话，那么不管是在快车还是在慢车上测量光速，测得的结果都应该是相同的。但是根据经典力学，这是不可能的，因为任何物体的运动速度的测量结果和参照系的选择有关。如果在路边测量一辆车的时速是100公里，那么在时速40公里的车上测量，它的时速就应该变成了60公里，而不会还是100公里。光速也应该类似，用不同的参照系测量的结果不应该恒定不变。

这样，相对性原理和光速不变原理就出现了矛盾，要么相对性原理不对，要么麦克斯韦电磁规律不对。因此当时的物理学家认为电磁规律不适用相对性原理，麦克斯韦电磁理论只在相对以太静止、也就是相对绝对空间静止的参照系中才成立。但是爱因斯坦认为相对性原理和光速不变原理都是成立的，只不过我们必须改变绝对时空的观念。

把相对性原理和光速不变原理结合起来，就能推导出洛伦兹变换，由此又可以推导出一些“奇怪”结果，例如运动物体的长度收缩、时间变慢效应。时空变成相对的了。经典力学假定存在一个对所有的观察者来说都是一样的绝对空间和时间。假设有人在路边射箭，甲在旁边观看，他看到射手和靶之间的距离是10米（空间间隔），箭从射出到中靶用了1秒钟（时间间隔）。乙在行驶的车上同时观看了整个过程。乙看到的结果会和甲一样吗？常识和经典力学都认为是一样的，都是10米和1秒。爱因斯坦则认为这个常识是不对的，根据相对论可以算出甲和乙看到的空间间隔和时间间隔实际上并不一样。空间和时间是相对的，取决于观察者所在的参照系。如果绝对时空不存在，那么就无需假定存在迷漫太空的以太做为绝对参照系。在狭义相对论中，以太成了多余的东西。如果以太不存在，迈克尔逊－莫雷的以太风实验当然只能获得“零结果”。

在同一年，爱因斯坦发表有关光电效应的研究结果，从另一方面解决了以太的问题。1887年，赫兹发现光照射到金属上时，金属会发射出电子，称为光电效应。1902年，匈牙利－德国物理学家勒纳（1862～1947）指出光电效应是金属中的电子吸收了入射光的能量而逸出的现象，并发现逸出的电子的能量高低与入射光的强度无关，而随着光的频率增加而增高。这个发现没法用光的波动理论来解释。但是如果把光看成是由粒子组成的能量流，就可以解释光电效应。这样，光就可以当成是具有波的性质的粒子，粒子是不需要靠媒介来传播的，光波的传播也就不需要以太这种介质了。以太存在的另一个理由也消失了。

但是并不是所有的物理学家都愿意立即抛弃一度被认为是理所当然的观念。洛伦兹仍然相信我们需要假定以太的存在，继续使用以太的概念，认为它与相对论并不矛盾。甚至爱因斯坦本人也做了让步。他在1920年在洛伦兹所在的莱顿大学做了一个“以太与相对论”的报告，试图调和相对论和以太论。他指出，狭义相对论虽然不需要以太的概念，但是并没有否定以太，而根据广义相对论（把时空相对性推广到引力现象），空间具有物理性质，在这个意义上，以太是存在的。他甚至说，根据广义相对论，没有以太的空间是无法想像的。爱因斯坦所说的“以太”其实只是把广义相对论中的度规场换了个说法，并不具有物质性，和传统意义上的以太没有相似之处。

此后还有人继续寻找以太存在的证据。从1920年开始，米勒做了一系列以太实验，并在1925年宣布测量到地球与以太之间的相对运动。迈克尔逊和其他人立即重复米勒的实验，但是没有人能证实其结果。1929年，米勒本人也承认他的实验结果可能是错误的。

但是要人们彻底地埋葬一个沿用已久的传统观念并不那么容易。直到现在还有人时不时地试图复活以太，即使他们所谓的“以太”和历史上的“以太”除了名称相同，没有任何别的关联。不过，对大多数物理学家来说，“以太”已和“燃素”、“热素”一样，成为了过时的概念。以前的物理学家相信、寻找以太的历史成了反面教材，在某些人看来似乎是一种可笑的愚蠢举动。这种看法并不公平。在19世纪，物理学家们有很好的理由相信以太的存在。即便以太风实验没能检测到以太的作用，也还可以有别的合乎逻辑的解释，并没有否定以太的存在。甚至相对论也只是认为假定以太的存在是多余的，并没有否定以太的存在。只有在经过了多年的实验和辩论以后，物理学家们才逐渐有了比较一致的看法，既然以太无法被检测到，也难以解释其奇怪的性质，还不如抛弃这个概念，更加简单。“不应无必要地增加实体。”中世纪英国哲学家奥卡姆的威廉曾经写下的这句被称为奥卡姆剃刀的简短格言，后来也被当做科学研究和理性思维的一条原则。以太的概念在现在就是被奥卡姆剃刀给“喀嚓”掉的：我们不再相信以太的存在，因为没有必要假设以太的存在。

2009.10.14., 10.21, 11.4.

（《经济观察报》2009.10.26., 11.2., 11.16）


达尔文一家十“院士”

发表时间:2009-11-12 04：55：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ggjy.html
1660年11月22日，英国化学家波义耳等12人在伦敦格雷欣学院开了一次会。此前，这些人已形成一个研究新兴的实验科学的“无形学院”。在这次会议上，他们决定把这个小圈子变成正式的学会。这个设想得到了刚刚复辟的查尔斯二世的支持，国王成了学会的保护人，因此就被叫做“伦敦王家学会”。王家学会是至今还存在的最古老的科学团体，相当于英国的国家科学院，其会员也就相当于国内所谓“院士”，而其实其学术地位比国内院士高得多，按其网站的说法，当选王家学会会员是仅次于获得诺贝尔奖的荣誉，可以在名字后面牛气地署上FRS（王家学会会员的英文缩写）的头衔。人类历史上最伟大的一些科学家，例如牛顿、法拉第、达尔文、麦克斯韦，他们没有机会获得诺贝尔奖，却都是FRS。

王家学会代表的是英国的科学传统，而这个传统有时也能通过家族血缘来延续。从王家学会建立至今350年，只产生了大约8000名会员，却有许多人来自同一个家族。会员档案中有一栏即是记载其与其他会员的亲属关系。最显赫的是达尔文家族。从达尔文的祖父到达尔文的曾孙，6代人中代代都有人成为FRS，达10人之多。

达尔文的曾祖辈默默无闻，修家谱要从祖父辈算起。他的祖父伊拉兹马斯（1731～1802）是当时的名医，连国王都请他当御医，但是他不去。他一边行医一边研究植物学和发明各种各样的器械，还是个诗人，在诗中表达过生物进化的思想——不过达尔文提出进化论并非从他爷爷的奇思妙想那里得到的启发。伊拉兹马斯在30岁时就成了FRS，后来自己也搞了一个对英国工业革命起过重大推动作用的科学学会，为了走夜路时不至于摸黑（当时可没有路灯），选在月圆之夜聚会，所以叫月亮学会。通过这个学会他认识了达尔文的外祖父韦奇伍德（1730～1795）。韦奇伍德是英国历史上最著名的陶器工艺家，由于发明了一种测量高温的温度计，韦奇伍德在1783年当选FRS。

伊拉兹马斯能文能理能工，对女人很有杀伤力，两任妻子两位情人共给他生了13个子女，活到成年的有10个。老大学医做解剖时不幸划破手指感染早逝，继承衣钵的重任交给了三儿子罗伯特（1766～1848）。罗伯特用两年时间就获得了医学博士学位，毕业论文有一项重大发现（证明眼球在盯着看时还在不由自主地做微小运动），因此得以在王家学会的会刊上发表。由于这个原因，再加上伊拉兹马斯的影响力，罗伯特不到22岁就当选FRS。不过这篇论文是伊拉兹马斯帮着写的，按现在的说法叫“包装院士候选人”。此后罗伯特果然也成为名医，但是在科学上再无建树，他对科学所做的最大贡献，是生下了达尔文(1809～1882)。

达尔文原本也是要继承其祖其父的衣钵的，但是他忍受不了手术台上淋漓的鲜血，只好从医学院退学改学神学。毕业后做为一名业余博物学家随贝格尔号环球航行5年，一路寄回国的大量标本让达尔文还没回国就在英国科学界出了名，由业余博物学家成了著名博物学家。回国3年后，达尔文当选FRS，年仅30岁。当然，那时达尔文还只是崭露头角，他此后的成就是没有哪个选举他的人意料得到的。达尔文成了王家学会的骄傲，王家学会在1890年专门设立“达尔文奖章”奖励在达尔文开创的生物学领域做出重大贡献的人。

达尔文倒是有一点继承了其父的衣钵：他也娶了韦奇伍德家的人为妻，娶的是外祖父的孙女爱玛。他们共生下了10个子女，其中有3个夭折。于是有一个流传很广的谣言称，由于达尔文是近亲结婚，其子女不是夭折就是痴呆或短命。其实按当时的医疗条件达尔文子女的夭折率并不算高，而他成年的子女也都身心健康，不仅长寿，而且男孩子后来都干出了一番事业，其中有三个当选FRS：数学家、天文学家乔治（1845～1912），植物学家弗朗西斯（1848～1925），最早从事科学仪器的工业化生产的工程师霍勒斯（1851～1928）。这三人全都被英王授予爵位，弥补了达尔文至死还是一介平民的遗憾。其中弗朗西斯算得上是达尔文的学术继承人，和达尔文一起开创了实验植物学，为此在1912年获得达尔文奖章。

达尔文的孙子的职业更为多样化，其中有名列世界高尔夫名人堂的体育作家、艺术家、诗人，只有一位从事科学研究：乔治的儿子查尔斯·高尔顿·达尔文（1887～1962）。他师从卢瑟福和玻尔，是著名物理学家，在第二次世界大战期间担任英国国家物理实验室主任。他在1922年当选FRS，后来也成了爵士。

查尔斯的妻子是个数学家，这样的家庭成为科学之家顺理成章：他们的5个子女有4个是科学家或工程师。不过其中没有人成为FRS。达尔文家族第六代“院士”靠达尔文的孙女来养育：乔治的外孙、生理学家理查德·达尔文·凯恩斯（1919～）（经济学家约翰·凯恩斯的侄子），霍勒斯的外孙、神经生物学家霍勒斯·巴洛（1921～）。这两人都是达尔文的母校剑桥大学的教授。

达尔文家族第七代（达尔文的曾曾孙）的名人中有历史学家、作家、音乐家，但是没有科学家，FRS的传统可能就此中断。中国古人有云：“君子之泽，五世而斩”，而达尔文家族连续6代，代代出“院士”，这样一个难以打破的传奇记录，靠的恐怕不只是祖先的恩泽。

2009.11.9

（《中国青年报》2009.11.11）


苍蝇也爱打架

发表时间:2009-11-06 22：06：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100gcnj.html
国内一些“专家”，在国外一些“专家”的指导下，起草了一份《动物保护法（专家建议稿）》，涵盖范围之广，规定之详细，大概都走在了世界前列。这里说的动物保护，不是指的保护濒危动物，而是指的保护一般动物不受虐待，其实是指“动物福利”。国外涉及动物福利时，往往还要区分一下温血动物和冷血动物，比如动物实验如果用到温血动物（哺乳类和鸟类），会受到某些限制。如果连冷血动物也要“保护”，连奥巴马总统在镜头前拍死一只苍蝇也要指责，就被当成了笑话。
但是这个“专家建议稿”却是要对动物一视同仁，明文规定所要保护的动物包括腔肠动物、软体动物、昆虫、哺乳动物等等一切动物。这么一来，就未免让人觉得管得太宽了。比如它规定“禁止开展动物争斗的实验”，则恐怕连小孩玩蚂蚁打架游戏也是犯法的了。
科学家开展动物争斗的实验，当然不是为了好玩，更不是出于虐待动物的阴暗心理，而是为了弄清楚影响动物争斗的因素。从腔肠动物到哺乳动物，几乎所有的动物都会为了争夺食物、配偶、领地而争斗，人类也不例外，因此研究争斗行为并不是因为像有些“专家”那样吃饱了饭没事干，说不定还能帮助解决人类社会的某些问题。我不知道世界上还有哪个国家准备禁止开展动物争斗的实验，动物争斗实验是当前动物学研究的一个热点。哈佛医学院克拉维兹实验室就是专门做果蝇争斗实验的，被戏称为“果蝇搏击俱乐部”。北京大学饶毅实验室现在也建立了类似的俱乐部，在以后也许就有受处罚、取缔之虞。
果蝇是一种小型的苍蝇，身长大约只有普通家蝇的一半。一般人对果蝇的印象，也就是它们会被腐烂的水果吸引来翩翩飞舞，很难想像它们还会互相打架。如果果蝇不是很偶然地成了被研究得最为透彻的实验动物之一，大概也不会有人注意到它们还很好斗。上个世纪初，美国遗传学家摩尔根要研究遗传学问题，没能申请到培养哺乳动物的经费，改养起了果蝇，从此让果蝇成了遗传学研究的重要工具。1915年，摩尔根的学生斯特提万特在养果蝇时首次注意到，让两只雄蝇去追求同一只雌蝇，它们会打起来：张开翅膀互相追逐，并用头相撞，很快会有一只认输逃走。
以后又有人陆续抓果蝇打架，不过都是把多只果蝇扔一块儿打群架，不容易看出个所以然。等到本世纪初果蝇搏击俱乐部在哈佛轰轰烈烈地开张，才遵循搏击规则，在圈起来的场地里捉对厮杀。比赛场地是一个铺了一层琼脂的培养皿，中间滴了一滴苹果汁做为奖品。为了刺激雄选手，在苹果汁上还放一只无头雌蝇——无头苍蝇是不会跑的，但是能吸引雄蝇，雄蝇只对雌蝇的下半身感兴趣。然后放两只雄蝇让它们打起来，用录像机拍摄下整个比赛过程。
在拍摄了2000多场比赛之后，研究人员有一些有趣的发现。雄蝇的战术还真不少。最温和的战法是俯身向对手冲去，或者是朝对手竖起翅膀，做威慑状。这么做与对手没有肢体接触，属于不战而屈人之兵的高明战术。但高明的战术未必能奏效，所以往往还要贴身肉搏：伸出一条脚去刺对手；用后肢站起来向对手猛扑过去；或者双方都站起来，挥舞前肢击打对手。最激烈的是双方扭打在一起，满地打滚。
正所谓“先下手为强”，谁先发动进攻，谁的胜算就比较大，而且第一次攻击越猛烈，胜算就越大。如果第一次攻击采用的是温和的战术，胜算是3比1。但是如果一开始就发动猛烈进攻，胜算就提高到16比1了。而且第一次比赛的结果还会对以后的比赛产生影响。如果第一次比赛的失败者休息30分钟以后重上战场，几乎不可能获胜，不管对手是前一次的胜利者还是第一次遭遇。看来果蝇对自己的失败会有惨痛的记忆，影响了以后的发挥。
和女人一样，雌蝇之间也会打架。不过她们温和得多，从来不使用“拳击”、“扭打”这类激烈手段，倒是经常用撞头、推挤这类雄蝇很少用的战术。和雄蝇不同的是，雌蝇的打架往往没有产生明显的胜利者。雌、雄果蝇在争斗中的不同表现，与一种叫fru的基因有关。让雄蝇带上fru基因的雌蝇版本，雄蝇打起架来就很像“娘们”。反之，让雌蝇带上fru基因的雄蝇版本，她们将像雄蝇一样剽悍。
用果蝇做研究材料的好处是很容易做遗传实验，可以在实验室里培育出战斗力超强的果蝇。每次比赛之后，让最顽强的选手留下后代，在其后代中再继续挑选顽强的选手做种……这样持续培育几十代后，就得到了一支超级搏击队。拉起这么一支队伍的目的不是为了去参加果蝇奥运会，而是为了把它们和一般选手做比较，看哪些基因发生了变化。初步的研究发现至少有42个基因与果蝇的争斗行为有关，非常复杂。
很显然我们没法拿人来做类似的遗传学实验，但是研究表明人类的争斗行为也有一定的遗传基础。通过调查发现，孪生子更容易表现出相似的好斗倾向，即使他们从小就被分开抚养。但是这类调查的结果并不是那么确定，也很难靠它来发现有关的基因。通过动物实验，能帮助我们理解人类暴力行为的生物学基础，也许有一天能让我们的社会变得更和平一些。

2009.10.26

（《中国青年报》2009.11.4）


关于美国“甲流”的死亡率

发表时间:2009-11-03 06：15：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100g8fc.html
【按：国内卫生部门和媒体把新型H1N1流感（或“2009H1N1流感”）不准确地称为“甲流”，这里沿用。季节性流感最常见的也是甲型H1N1流感。】

    lw56102《看卫生部甲流想起赵本山电影》文中提到：“从WHO的网站上看各地的死亡率，最低的为0.41%，是欧洲，最高的是2.21%，是美国。”

    美国的死亡率是根据WHO网站上列的死亡人数和感染人数计算出来的（3539 /160129=2.21%）。据读者Yang反映，作者在计算时犯了两个错误：

    一、3539人是整个美洲（Americas）的死亡人数，而不是美国的死亡人数。截止2009年10月17日，美国死亡人数为1004人。
    http://www.cdc.gov/flu/weekly/fluactivity.htm

    二、160129人是以前统计出来的感染人数。美国早就停止统计感染人数。现在估计有几百万美国人被感染，至少2万人住院，上千人死亡。
    http://www.cnn.com/2009/HEALTH/10/24/h1n1.obama/index.html

    三、美国甲流死亡率与季节性流感的死亡率相当，估计大约是0.007%~0.045%。
    http://www.reuters.com/article/healthNews/idUSTRE58E6NZ20090916


端粒究竟是怎么一回事？

发表时间:2009-10-15 02：13：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ftun.html
今年诺贝尔生理学或医学奖授予了3名美国科学家，以表彰他们“发现端粒和端粒酶是如何保护染色体的”，让一般公众第一次听说“端粒”这个术语。

这几天在网上搜索这个名词解释的人想必不少。虽然曾经有一位知名时评家教育我们，现而今维基百科完全可以替代科普文章了，但是还是有资深科技记者抱怨说，看了半天维基百科有关端粒的解释也没看懂。如果没有相应的生物学知识，的确是不容易看懂的。于是国内报道纷纷以讹传讹说端粒酶“这种染色体的自然脱落物将引发衰老和癌症”云云。

端粒酶并不是什么“染色体的自然脱落物”，三位获奖科学家的研究当初也不是抱着揭开人类衰老和癌症之谜这么实际的动机，而是想要解决遗传学上的一个难题，它涉及到细胞中的遗传信息是怎么被完整地复制下去的。

每个细胞中都有一整套遗传信息，它们是用一类叫做核苷酸的化学物质来编写的。这样的核苷酸共有四种，分别简称A、T、G、C，这就是编写遗传信息的“字母”，它们的排列组合就是遗传信息的编码。许许多多“字母”一个挨一个互相连接，组成一条长长的链条，也就是我们经常听到的遗传物质DNA。

每个DNA分子实际上是两条链条绞在了一起。这两条链条并不是随随便便放一块的，而是按照A配T，G配C的方式一一对应起来，也就是说，如果一条链上的某个位置是A，那么在另一条链上的相应位置必然是T。如果已有了一条DNA链，就可以根据配对的原则，用零散的“字母”合成另一条链，遗传信息就是这么复制下去的。

组成DNA的“字母”是核苷酸。核苷酸的基本结构是一个5个碳原子组成的环，环上连着碱基、磷酸基和羟基。它们各有用处：碱基决定了这个核苷酸是什么“字母”，而磷酸基和羟基是连接各个核苷酸的桥梁。某个核苷酸的磷酸基和前面核苷酸的羟基结合，一个个地串起来形成DNA链。这样，在这条链的一端，就剩下一个磷酸基没有结合，根据磷酸基在碳环上的位置，我们把它叫做5'端；而在链的另一端，则剩下一个羟基没有结合，我们把它叫做3'端。如果一条DNA链的走向是5'端到3'端，那么和它配对的另一条链的走向就是3'端到5'端。

细胞分裂的时候，一分为二变成两个子细胞，原来的遗传信息也要复制一分传给子细胞。这时，原先结合在一起的两条DNA链在中间分开，一边分开，一边各以其中的一条旧链做为模板，按配对的原则合成新的DNA链，组成两个DNA分子。这个过程需要一种叫做聚合酶的蛋白质来完成。聚合酶只能合成5'->3'方向的DNA，而且前面必须已先有DNA或RNA（和DNA类似但不完全相同的物质）做为引物才能开始合成。问题就来了。其中一条旧链的起点是3'，聚合酶用它做为模板合成一条5'->3'的新链，可以一直合成下去。但是另一条旧链的起点是5'，聚合酶没法用它做模板合成3'->5'方向的DNA。

怎么办呢？细胞解决这个问题的办法是在这条旧链的起点前面的某个地方放一小段RNA做为引物，聚合酶就从这个引物开始合成一小段5'->3'的DNA，一直合成到复制起点。然后在前面再放一段RNA引物，再合成一小段DNA……最后就出现了许多小段的DNA，被许多RNA引物分隔开。然后，这些RNA引物被清除掉，由另一种聚合酶填补上DNA，这样就形成了一条完整的DNA新链了。

这条DNA新链真的就完整了吗？并没有。聚合酶在填补引物留下的空缺时，前面必须已有DNA在那里，它才能往上填。对那些在中间的空缺，这没有问题。但是在最末端的那段空缺，前面没有DNA，它就填不了了。这样，DNA每复制一次，末端就会丢失一截。

人体细胞的遗传信息分布在46条染色体上，一条染色体就是一条DNA双链。细胞每分裂一次，染色体也复制一次，染色体末端就要丢失一截，相当于遗传信息少了一小段文字。遗传信息的复制必须非常忠实，有时改变一个字母都会引起突变导致大麻烦，何况每复制一次少一段文字呢？

所以细胞必定有某种办法来保护染色体末端的信息不丢失。这个巧妙的办法就是今年诺贝尔奖获得者发现的：在染色体末端有一长串不带遗传信息的DNA，叫做端粒。这样染色体每次复制时丢失的是一小段端粒，不会影响到染色体携带的遗传信息的完整性。

但是染色体每复制一次端粒就短一截，复制几十次后端粒就没了，这时如果继续复制下去，遗传信息就要开始丢失了，细胞就会病变、死亡。所以一般细胞只能分裂几十次就衰老、死亡，不能无限分裂下去。有一个学说认为细胞分裂次数有限就是衰老的原因，而这是由于端粒越来越短导致的。

如果有办法修复端粒，是不是就能永葆青春了呢？今年诺贝尔奖获得者的另一个发现是，在细胞中有一种叫端粒酶的蛋白质，能修复端粒。但是在一般的细胞中端粒酶的活性非常低，起不到什么作用。不过有一类细胞的端粒酶活性倒是非常强，因此它们可以无限地分裂下去，长生不老，那就是——癌细胞！

所以如果我们想要长生不老而去增强端粒酶的活性，反而可能搞得到处长癌。不过，我们可以根据癌细胞的这个特点，研制出针对端粒酶的疫苗，就有可能用来预防、治疗癌症。现在就有一些这类药物在进行临床研究。这是当初意料不到的。对端粒的研究，本来只是科学家们出于好奇，要解决遗传学的一个难题而已。

2009.10.12.

（《中国青年报》2009.10.14.）


未来十年的中国科技图景

发表时间:2009-10-03 22：00：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100fiqi.html
中国的科研经费基本上由国家提供，而且重大的科研项目大多由政府部门先立项再由科研人员申请，政府如何资助科研项目在很大程度上影响着中国科研的未来走向。政府部门显然也很有信心指导中国科学的发展，最面面俱到的部署是2006年2月发布的《国家中长期科学和技术发展规划纲要（2006－2020年）》。距离这个规划的完成恰好还有10年的时间。我们要展望未来10年中国的科学发展，不妨就以这个纲要做为蓝本。

这份长达4万多字的纲要几乎涵盖了科学技术的所有领域，当前科研前沿的问题都没有遗漏，紧跟世界科技潮流，并不具有多少中国特色。如果把其中关于发展中医药的寥寥几句剔除掉，也可以把它当成世界科学技术发展的规划纲要。

这份纲要把科技发展分成“重点领域及其优先主题”、“重大专项”、“前沿技术”、“基础研究”等4个方面部署。重点领域是指在国民经济、社会发展和国防安全中重点发展、亟待科技提供支撑的产业和行业，涉及能源等11个领域。重大专项是指要在一定时限内完成的重大战略产品、关键共性技术和重大工程，共有16项。前沿技术方面涵盖生物技术、信息技术、新材料技术、先进制造技术、先进能源技术、海洋技术、激光技术、空天技术等领域的27项前沿技术项。基础研究方面除了基础学科、交叉学科和新兴学科建设，还确定要解决生命过程的定量研究和系统整合等8个科学前沿问题，开展人类健康与疾病的生物学基础等10个面向国家重大战略需求的基础研究，部署蛋白质研究、量子调控研究、纳米研究、发育与生殖研究等4项重大科学研究计划。

在这些规划中，最引人注目的是被称为“重中之重”的重大专项。16个重大专项中民用的9个现在已全面启动，预计共投入6900亿元。随后发布的课题申报指南，更让人感到这些专项手笔之大。例如“重大新药创制”科技重大专项今年5月5日正式启动实施，“十一五”阶段（2008－2010年）已确定970项课题，课题经费53亿元人民币，要完成30个新药临床研究，提出新药注册申请或取得新药证书，并完成100个创新药物的临床前研究，获得临床研究批件或提出临床研究申请。

这份纲要计划实现8个目标，这些目标非常宏伟，在各个领域都想要成为世界一流：掌握一批事关国家竞争力的装备制造业和信息产业核心技术，制造业和信息产业技术水平进入世界先进行列；农业科技整体实力进入世界前列，促进农业综合生产能力的提高，有效保障国家食物安全；能源开发、节能技术和清洁能源技术取得突破，促进能源结构优化，主要工业产品单位能耗指标达到或接近世界先进水平；在重点行业和重点城市建立循环经济的技术发展模式，为建设资源节约型和环境友好型社会提供科技支持；重大疾病防治水平显著提高，艾滋病、肝炎等重大疾病得到遏制，新药创制和关键医疗器械研制取得突破，具备产业发展的技术能力；国防科技基本满足现代武器装备自主研制和信息化建设的需要，为维护国家安全提供保障；涌现出一批具有世界水平的科学家和研究团队，在科学发展的主流方向上取得一批具有重大影响的创新成果，信息、生物、材料和航天等领域的前沿技术达到世界先进水平；建成若干世界一流的科研院所和大学以及具有国际竞争力的企业研究开发机构，形成比较完善的中国特色国家创新体系。

二

这些目标如果能够全部实现，甚至只要部分实现，中国在10年后就会成为在各个科研领域都达到世界先进水平的科技强国。但是，制定雄心勃勃的规划是一回事，能否实现则是另外一回事。中国许多科技官员的思维仍然停留在计划经济的时代，认为科技发展是可以精确、定量地规划，按部就班地实现的。然而，这种类似于工程建设的做法，只适用于某些技术应用项目，这些项目的科学问题已经基本解决，也已具备了比较成熟的技术，只要有足够的经费和人手，就基本可以得到想要的结果，其实现只是个时间问题。这份规划列举的新中国成立以来的重大科技成就，例如“两弹一星”、载人航天、杂交水稻、陆相成油理论与应用、高性能计算机等，都属于此类。

这份规划确定的16项重大项目中的大部分，例如新一代宽带无线移动通信、高分辨率对地观测系统、载人航天与探月工程等，也属于这种情况，其实现是可以预料的，有的已经部分实现。例如载人航天工程已三次成功发射载人飞船，并实现了航天员在空间出舱按计划活动，接下来将利用载人飞船技术改装、发射空间实验室，开展微重力科学和空间生命科学、空间天文和空间物理等方面的科学研究。探月工程工程已经实现绕月探测，接下来，在2012年前后将实现月球软着陆和自动巡视勘察，2017年前后实现自动采样返回。

有的项目的技术已经相当成熟，早已有了现成的产品，但是受社会因素的干扰而阻碍了其推广。例如计划投入约200亿元的“转基因生物新品种培育”科技重大专项。人类种植转基因作物已有近20年的历史。转基因技术通过在传统作物中转入外源基因，让其具有抗虫、抗病、抗除草剂等性能，减少农药和杀虫剂的使用，既能增加产量，也有利于保护环境。对转基因新品种的研究，美国一枝独秀。欧洲则由于受政客和极端环保组织的打压，转基因作物被有系统地妖魔化，公众对转基因作物的安全性问题产生了疑虑。尽管欧洲委员会曾经认定过转基因新品种与传统育种的新品种相比并非更不安全，甚至更为安全，但是其在欧洲的发展仍然举步维艰。在这种情况下，正是中国乘机赶上的大好机会，在转基因品种的研发和推广方面有望进入世界先进水平的行列。但是，欧洲反对转基因作物的声音近年来也传入了中国，更有国外极端环保组织在中国的代言人经常在国内媒体上发布反对转基因作物的新闻，在中国公众中制造恐慌。导致早已研发出来并完成各种安全评价程序的抗虫害转基因水稻迟迟无法进行商业化种植。在未来的10年，中国很可能培育出更多的转基因生物新品种，但是能否获得批准种植，则不是个科学研究问题，而是个科普问题和政治社会问题，取决于中国公众对转基因作物能否有更理性的认识，中国政府部门是否有在这个问题上对抗社会舆论的决心。

还有的项目则有很大的不确定性，而且限于中国现在的科技水平，能否如期实现就很成问题。以“重大新药创制”科技重大专项为例。中国在新药研发方面本来非常落后，与发达国家的水平相差极大。60年来中国自主研究的新药获得国际承认的寥寥无几，经常在国内媒体上被提及的只有青蒿素一种。但是这个“重大新药创制”专项给每个新药研究课题的经费不超过500万元，却要在短短的两年时间完成30个新药临床研究，这无异于试图实现科技大跃进。即使在新药创制最为发达的美国，也不太可能实现这个目标。在美国，一种新药从开始研发到获得批准，平均需要8.5年，花费数亿美元。

不过申请到这个重大专项的科研人员是不会担心在明年交不了差的。他们想必不至于相信在短短的两年内就能奇迹般地发现、验证这么多的新药。他们大概会以这几种方法交差：把模仿国外药物的仿制药当成新药向药监局申报；不遵循新药验证的规范程序，缩短研制时间；用中成药申报；把已有的药物稍做改变，包装成新药申报。这是历年来的常规做法，不然中国哪来那么多“新药”？

这样的“新药”当然只能在国内自己用，无法获得国际认可，成了中国人自己使用的中国特色的药。一个药物如果被证明了真正有效，是会很快传遍世界各国的。药物的疗效没有国界。一种只在一个国家使用的药物，其真实疗效如何总是令人起疑。规划的制定者很清楚这一点，所以还希望能走向世界，“重大新药创制”科技重大专项还要求在十一五期间“争取1－2个具有我国自主知识产权的创新药物能够在发达国家完成或基本完成临床试验”，就是想要让它获得发达国家的承认。新药的临床研究一般分成三期，I期临床试验时间持续数月，II期临床试验时间持续几个月到两年，III期临床试验时间持续一年到四年，即使试验过程一切顺利，并把各期临床试验完成后总结、申请下一期试验所需要的时间忽略，至少也要花上两、三年的时间才有可能基本完成临床试验。这个专项现在距离十一五结束还只剩1年，连临床试验的时间都没有了，还好那只是“争取”，而不是强求。

现代药物的开发是大军团作战，需要众多不同领域学科的专家的通力合作：生理学家、生物化学家和分子生物学家在细胞、分子水平上研究生理、病理和设计药物，有机化学家合成药物，毒物学家研究药物的毒理，药理学家研究药物的药理，计算机专家对药物进行模拟和分析，医生对药物进行临床试验和观察疗效，统计学家统计治疗结果，等等。而新药开发的第一步，是从研究人体的生理功能开始的：生理学家研究人体在正常状态下的各种生理功能和变化规律，生物化学家研究生命过程中的化学变化，分子生物学家则研究参与生命过程的各种分子的功能和相互作用。因此新药研发是建立在生物医学基础研究之上的。中国新药研发的落后，首先体现的是基础研究的落后。

三

规划纲要对中国基础研究也进行了面面俱到的规划。但是基础研究与技术应用、工程建设不同，它的发展更具有不确定性。在科学史上，重大的科学成果很少是被事先规划出来的，很多重大科学发现纯属偶然。基础研究更依赖长期的积累和循序渐进，不是靠短期的激励就能取得成效的。基础研究的发展固然离不开经费的支持，但是基础研究成果却不是靠加大资金投入就能生产出来的，至少还有两个因素至关重要：学术人才和学术环境。这两个因素的提升，却不是短时间内可以做到的。

一流的学术研究需要由一流的学术人才来从事。科学研究在现在的中国已经不是一个很吸引人的职业，难以吸引到最好的学生，这从近年来各省的高考状元普遍选择经济、金融专业即可看出。学习科学专业的学生，最好的一部分又选择到国外深造，之后又选择留在了国外。如果从世界科学的发展来看，这并非坏事，这些人才也许在国外更能发挥其才能，对科学发展做出更大的贡献。但是对中国本土的科学发展而言，人才流失却是一个严重的挑战。另一方面，教育腐败和浮夸的社会风气，严重影响着国内科技人才的培养。虽然历经多年的扩招，中国获得博士学位的人数在2008年已超过美国成为世界第一，但是其中大部分缺乏必要的学术素质和学术训练。而占据学术高位的资深科研人员却未必有能力、热情或精力真正领导科研。这就导致了这样一种局面，即使政府加大对基础研究的支持，却难以找到胜任的人员来承担重大课题。

从国外引入人才是一个救急的办法。从“长江学者”、“百人计划”到新近启动的“千人计划”，都以吸引留学人才回国为目标。“千人计划”更是号称以从国外引进高层次的学者为重点，以期大幅度提升中国的科学研究、技术开发和自主创新实力。但是，这些人才引进计划在实施中都出现了种种问题。享受这些计划的待遇的归国人员很多并没有符合其引进要求，算不上杰出。虽然也有许多已在国外学术界证明了自己的实力的华人学者被以这些计划的名义引进，而实际上他们仍然全职在国外工作，到国内的活动不过相当于度假，对国内的科研并无实质性的参与，国内院校不过是利用他们的名声来获取国家科研经费。少数高层次人才即使真正全职回国，往往也异化成科技官员和公众人物，而不再是潜心科研的学者。获取在国外无法得到的权力和名声，本来就是其回国的动机。这些人的回国，很难说能对中国科学发展起到多大的正面推动作用。

中国与发达国家差距最大的，还在于科研体制的落后。现在的科研体制仍然在沿用计划经济时代的官本位体制，学术权力掌握在行政官员手中。一批非专业出身或已脱离专业研究的行政官员决定着重大项目的资金分配和成果评估。在这种体制下，科研经费的发放就可能成为关系户的分钱游戏，有时到了荒谬的地步。还以“重大新药创制”科技重大专项为例，“十一五”计划第一批课题申报指南的发布时间为2008年8月29日，受理申报材料的截止日期为2008年9月4日；第二批课题申报指南的发布时间为2008年9月23日，受理申报材料的截止日期为2008年10月13日。在如此短的时间内完成如此多的科研经费的申报，其效率之高，称得上奇迹。这样的经费发放，显然只是在方便那些事先知道信息的关系户。难怪获得这一项目经费支持的人，很多也是其他重大项目经费的常客，并无新药创制的背景或经验。这样的重大项目会取得什么样的实际成果，也就可想而知。

重大科研项目究竟取得了什么成果，是否如期完成，同样由官员决定。他们并无进行专业评估的能力，但是至少会数数，论文的数量成了评价一项科学项目的成果的“客观”标准。从来没有一个国家像中国这样如此看重论文数量，特别是所谓SCI（科学引文索引）收录的期刊上发表的论文的数量。即使是从国外引进的高层次人才，也入乡随俗地宣传自己曾经在高档次期刊上发表过多少篇论文，并保证在某个课题完成时将发表多少篇论文交差。中国国际科技论文总数已跃居美国之后的世界第二位，在未来的10年内成为世界第一论文强国也并非不可能。但是发表论文固然是发表科研成果的正常渠道，论文本身却不等于科研成果，论文数量的膨胀更不等于科学成就的跃进。何况，如果考虑到在这种重数量不重质量的学术评估体系刺激下的数据造假、抄袭和一稿多发，论文数量所代表的意义更要大打折扣。

总之，在未来的10年，也许我们可以看到这样的一幅前景：在某些已较成熟的技术应用和工程领域，在有足够资金保证的情况下，中国有望如期完成规划，例如空间科学和技术方面。在其他一些更为落后的领域，难以有实质性的成果，大量的资金投入最终收入的可能只是一些表面文章，例如新药创制项目。而基础研究领域的前景更不容乐观，或许不过是制造出更多的论文，让一个个重大项目变成了一串串论文数目。科学的发展有自己的规律，并不存在大跃进。中国科学要快速发展，更迫切需要的是科技人才的培养、科研体制的改革和学术环境的改善。这必将是一个长期的过程。计划通过加大资金投入在短短的10年内让中国一跃成为科技强国，只是一个美好的梦想。

2009.9.23.

（《经济观察报》2009.10.12.）


一种奇妙蝴蝶的重生

发表时间:2009-09-30 20：15：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ff9u.html
在维多利亚女王时代的英国，采集蝴蝶是一项非常流行的爱好，其中最受追逐的标本之一是一种在中国也产的灰蝶科蝴蝶，英国人称为大蓝蝶（中名嘎霾灰蝶）。实际上这种蝴蝶既不是很大，也不是很蓝。它并不是一种特别美丽的蝴蝶，被特别看重的原因可能是其难得：它数量稀少，而且生长在人迹罕至的荒野，每次采集相当于一次远征。

即便如此，仍然有大量的大蓝蝶被采集制作成了标本。至今还有大约3000个大蓝蝶标本收藏在英国的博物馆里。在19世纪末就已经开始有人呼吁对它进行保护。进入汽车时代以后，到大蓝蝶栖息地采集更加方便了，有的地方的大蓝蝶已经绝迹，保护变得更为迫切。1930年，英国建立了第一个大蓝蝶保护区，围起栅栏，雇了一名铁匠在那里看守不让人采集标本，停止在那里烧荒，并禁止放牧。那里原来生活着一个较大的大蓝蝶种群，但是在受保护9年之后，就一只不剩了。

此后还有更多的大蓝蝶保护区逐渐建立起来，但是大蓝蝶的数量却越来越少。1950年代时英国大约还有数万只大蓝蝶，到1972年时只剩下了300多只。1975年英国通过的野生动植物保护法首次把大蓝蝶列为法定保护对象，但已无济于事。1979年，英国最后一只大蓝蝶死去。

大蓝蝶在英国灭绝的前夕，牛津大学杰里米·托马斯等人追踪残存的大蓝蝶的生活史，发现了大蓝蝶灭绝的秘密。早在上个世纪20年代，英国著名博物学家佛罗霍克在研究了大蓝蝶20年之后，已发现了它与蚂蚁存在着奇妙的关系。托马斯等人的研究表明这一关系要比人们想像的还要奇妙得多，也重要得多。

大蓝蝶对生活的要求极为挑剔，离不开一种百里香植物和一种红蚁。每年的六、七月间，是英国大蓝蝶飞翔的季节。每只大蓝蝶成虫的寿命只有四、五天。在短暂的生命结束之前，雌大蓝蝶必须找到合适的百里香产卵。这些百里香必须是生长在红蚁巢的边上，而且含苞待放。她把卵产在百里香的花蕾里。一、两周后，幼虫孵化出来，就以百里香的花为食。在吃了大约两周的花宴，蜕了三次皮之后，幼虫掉到了地上，等待路过的红蚁发现它。

大蓝蝶幼虫靠分泌蜜汁吸引红蚁。红蚁发现大蓝蝶幼虫后，会用触角拍打它，让它分泌蜜汁，然后把它带回地下蚁巢。在蚁巢里，其他红蚁和红蚁幼虫围上来，分享大蓝蝶幼虫的蜜汁。等到蜜汁被吃完，大蓝蝶幼虫失去了利用价值，就有生命危险，所以它还必须能够保护自己，像红蚁幼虫那样蠕动，散发出红蚁的气味和声音，让红蚁误以为大蓝蝶幼虫是它们当中的一员，允许它继续在蚁巢中住下去。

大蓝蝶幼虫必须在蚁巢中整整待上10个月，不仅能躲避天敌，而且还有营养丰富的食物供享用。在给了红蚁一点小甜头后，大蓝蝶幼虫在蚁巢内四处走动大吃红蚁的卵和幼虫，把自己吃成大胖子。在这种情况下，大蓝蝶幼虫仍然危险重重。如果蚁巢中有蚁后，她会误以为大蓝蝶幼虫是一只以后也将变成蚁后的超级红蚁幼虫，从而发出化学信号让工蚁把它杀死。如果蚁巢的规模太小，或者红蚁又搬来了一只大蓝蝶幼虫，红蚁的卵和幼虫不够吃，大蓝蝶幼虫最终也会饿死。

所以大蓝蝶幼虫藏身的蚁巢规模要足够大，不能有竞争同伙，还不能有蚁后。在满足了这些苛刻条件之后，大蓝蝶幼虫才能在蚁巢内安全度过秋、冬、春三季，在蚁巢内结茧、化蛹，在夏天来临时变成蝴蝶，从蚁巢中走出，飞翔而去。

如果没有红蚁的收养，大蓝蝶不可能生存。红蚁本身对生活环境也有一个要求：它们喜欢温暖，在朝南向阳的山坡筑巢，而且地面上的草的高度最好少于2～3厘米。如果草的高度太高，把阳光遮住了，蚁巢的温度太低，红蚁幼虫会冻死。

大蓝蝶的栖息地被划为保护区后，禁止烧荒和放牧，反而让那里草的长势失去控制，让大蓝蝶更快地灭绝。即使是在没有保护的地区，山坡的放牧也越来越少。本来，还有野兔吃草能对之有所制约，但是在1950年代，一种传染性很强的病毒入侵英国，让野兔患上致命的粘液瘤病，野兔的数量锐减99％。随着草皮越长越高，大蓝蝶依赖的那种红蚁迅速消失，被另一种较耐寒冷的红蚁取而代之，这种红蚁也喜欢吃大蓝蝶幼虫的蜜汁，但能识破伪装，将它杀死。等到草皮高度超过10厘米，连百里香也难以生长、繁殖了。

这些发现来得太迟，无法拯救英国大蓝蝶的灭绝。但是大蓝蝶在其他国家还有幸存，可以从那里引进。英国逐渐恢复了52处百里香草地，并进行管理，通过割草、放牧绵羊控制草皮的高度，红蚁数量也随之上升。1983年起，大蓝蝶被从瑞典带到英国释放，它们逐渐在30多个地方成功地繁衍下来。到2008年，英国大蓝蝶的数量已多达数以万计。大蓝蝶成了第一个成功获得重生的濒危蝴蝶物种，这一切都是由于对它的习性和灭绝的原因有了较为透彻的了解。英国大蓝蝶因人类的盲动而灭绝，因科学的进展而重生。生态学的研究让人类有了逆转环境恶化的能力，但是如果环保不建立在科学的基础上，想当然地采取行动，结果反而会更为糟糕。

2009.09.20

（《中国青年报》2009.9.30）


科学大争论——生命能否自发产生？

发表时间:2009-09-21 23：52：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100f7cn.html
（上）

人类很早就知道，生物靠繁殖产生下一代。但是在古代，几乎所有的文化中都流传着某些生物，特别是低等的、龌龊的生物，在一定的条件下能够自发产生的说法。人们普遍相信腐烂的肉会变出苍蝇和蛆，朽木会自己长出蛀虫，汗会生出虱子，海底的烂泥会生出鱼，地里的烂泥会生出青蛙和老鼠……中国古代除了有“肉腐出虫，鱼枯生蠹”这种比较普通的说法，还有“腐草为萤”的浪漫传说，直到李时珍编写《本草纲目》时，还一本正经地把萤火虫是从腐草化生的当成事实来讲。

这些动物的确经常被发现从腐烂的东西中突然长出来，而它们的卵又小得难以看到，人们就会想当然地认为它们是自发产生的。不仅一般人这么认为，哲学家、博物学家也普遍相信生命能从无生命物质自发产生。中国古代学者对此只有零星的叙述，古希腊哲学家却将它做为一个学说提出来，其基本观点是，在阳光产生的热量的作用下，粘土（水和泥土的混合物）能够自发地产生生物。这些说法被亚里士多德综合了起来，构成了一个精致的体系。此前古希腊哲学家提出自发发生说主要是为了说明生物最初是怎么产生的，但是亚里士多德不相信宇宙有开端，他只是把自发发生做为当今生物的繁衍方式之一。

自发发生说是亚里士多德动物学体系的一个重要组成部分，他用他的自然哲学对此做出了似乎很合情合理的解释。亚里士多德认为，地球上的所有东西都是由土、水、气、火四种元素组成的，不同的元素又是由冷－热、干－湿这四种两两互相对立的原始性质按不同比例组合而成的。这些元素和原始性质在生物体各部位的混合就决定了生物的性质。当然，生物之所以是活的，是因为它们有“元气”。“元气”实际上是两种元素——气和火——的混合，因此非生命物质中也有，无处不在。为什么粘土中会自发产生生命呢？因为粘土中含有水，水中含有气，而所有的气都含有元气，一旦气和元气被包裹起来，在热的作用下，就会快速地形成生命。形成什么样的生命，则取决于四种元素和原始性质的比例。

这位古代最伟大的博物学家把自发发生当成了低等生物的主要产生方式。例如，他认为所有的贝壳类动物都是从泥土中自发产生的，不同的材料生出了不同的贝壳：粘土长出了牡蛎，泥沙长出了蛤蜊和扇贝，岩石的空隙长出了藤壶和帽贝等等。许多昆虫也是自发产生的：树叶上的露珠、腐烂的泥土或粪便、树干、动物的毛发、肉、排泄物等等都能生出各种各样的昆虫。这些结论显然是根据不严谨的观察得出的。

亚里士多德的自发发生说看上去似乎与基督教关于上帝创造生物的教义相矛盾，但是在基督教在西方世界占据统治地位后，却没有被当成异端。基督教神学家从其《圣经》中找到了一句“神说，水要多多滋生有生命的物”，认为这指的就是自发产生生命，从而采纳了亚里士多德的观点。从此亚里士多德的自发发生说被后来的西方学者不加怀疑地普遍接受达两千年之久。直到17世纪，佛兰德斯医生和化学家范·赫尔蒙特（1580–1644）还这么指导人们如何造出老鼠：把被汗湿透了的内衣和麦子一起放到罐中，不加盖放三七二十一天，等汗发酵了，恶臭渗透进了麦子，麦子就会变成老鼠！而如果把一种叫罗勒的植物夹在两块砖头之间，放在阳光下晒，就会生出蝎子。

最早想到用实验来验证自发发生说的是意大利医生雷第（1626－1697）。当然，他不可能对有关自发发生的种种千奇百怪的说法都一一去验证，所以他选择了流传最广、被所有人一致接受的一个说法：腐肉生蛆。他在1668年报告了他的实验结果。他的实验非常简单，但是却算得上是历史上第一个严格的生物实验：他甚至设了对照组。他在4个广口瓶中放进死蛇、鱼和牛肉，然后盖上盖子。做为对照，他在另4个广口瓶中一一放上同样的东西，但是让瓶口开着。他注意到苍蝇在开口的瓶子进进出出，几天后，腐烂的肉长出了蛆。但是在盖了盖子的瓶中，虽然肉也腐烂、发臭，却没有蛆。他改用纱布封住瓶口，虽然空气能进瓶子，但是苍蝇进不去，腐肉同样不会长蛆。他抓了蛆来养，发现它们最后变成了苍蝇。把死苍蝇或死蛆放进装了肉的封口瓶中，腐肉不会长蛆。但是如果放的是活的苍蝇，就会长蛆。

这样，雷第就证明了腐肉中的蛆不是自发产生的，而是苍蝇产的卵变来的。雷第没有再用其他的昆虫做实验，他觉得从这个腐肉生蛆的实验已可以推断其他昆虫也不会是自发发生的。不过，雷第仍然相信自发发生在某些条件下是可能的，例如，他相信植物组织中的瘿虫和动物体内的寄生虫就都是自发发生的。1700年有人发现瘿蜂在植物中产卵才生出瘿虫，而对寄生虫的生活史的发现，则是19世纪的事了。

不管怎样，雷第的实验极大地动摇了人们对自发发生说的信心。恰好在此时，荷兰人列文虎克（1632-1723）在显微镜下发现了微生物。于是人们又想，虽然蛆之类的动物看来是不能自发产生的，微生物这种简单的生物总还是可以从非生物变来的吧？不然它们怎么这么多，到处都是？列文虎克本人倒是相信微生物也是繁殖而来的，但是其他博物学家却不相信微生物这么简单的东西能够自我繁殖。有关自发发生的争论从动物世界转移到了微生物世界。

1718年，法国显微镜学家约伯洛特（1645－1723）模仿雷第的方法，试图解决有关微生物能否自发发生的争端。他把干草浸液煮沸后分成两部分，一部分放在密闭的瓶中，一部分放在开口的瓶中。开口瓶中的浸液长满了微生物，密闭的瓶中则没有。为了证明密闭瓶中的干草浸液也能滋养微生物，他把封口去掉，不久里面也长出了微生物。

法国大博物学家布封（1707-1788）不相信约伯洛特的实验结果。他去英国旅行时见到英国显微镜学家、天主教神甫尼达姆（1713-1781）。尼达姆也相信自发发生说，甚至相信泡在水中的麦芽能自发产生小蠕虫。在布封的鼓励下，尼达姆用肉汤做材料重复了约伯洛特的实验，却发现不管肉汤有没有煮过，瓶子是否封闭，几天后肉汤中都长出了微生物。他得出结论说，在任何物质中，都存在一种活力，能够自发长出新生命。尼达姆在1748年发表其实验结果。

意大利修道士斯巴兰扎尼（1729-1799）认为尼达姆的实验方法有问题。尼达姆是先煮沸肉汤再封口，此时已有空气带着微生物跑进了瓶子中了。斯巴兰扎尼改进了实验方法，先把瓶口封好，再加热煮沸。斯巴兰扎尼比较了不同煮沸时间的结果。他在1767年报告说，煮沸时间比较短的肉汤中还能长出微生物，但是煮沸时间长达半个小时到45分钟后，只要瓶子保持密闭，肉汤中就再也不会有微生物。尼达姆反驳说，经过这么长时间的煮沸，肉汤已无法滋养生命。于是斯巴兰扎尼打断瓶颈，不久微生物就在肉汤中长出来了。

但是斯巴兰扎尼的实验并没有结束争论。其他人重复了斯巴兰扎尼的实验，有的得出了和斯巴兰扎尼一样的结果，有的却相反，发现再怎么消毒、密封也会长出微生物来。还有的人说，要从肉汤里长出微生物来需要新鲜的空气“刺激”，斯巴兰扎尼煮肉汤的时候，把瓶子里面的空气也给煮得失去了刺激能力，外面新鲜的空气又进不去，所以才长不出微生物来。

不管理论上怎么争，斯巴兰扎尼已经证明了只要恰当地消毒、密封，食物就不会腐烂变质。法国厨师阿培尔（1750-1841）受到启发，发明了罐头技术，把食物放进干净的玻璃瓶中，塞上软木塞，煮沸，之后用蜡封口，就可以长久保存。1800年拿破仑悬赏12000法郎，征求能为军队提供补给食品保藏技术。阿培尔在1810年提交了其技术，获得了奖金。

（中）

当古希腊哲学家提出自发发生说时，它只是一个哲学学说。到了17世纪，雷第试图用实验来验证它，它就变成了一个科学假说。但是实验却没能获得公认的结论。一直到19世纪，微生物能否自发发生，仍然是一个争论非常激烈的问题。

19世纪中叶的法国，成了两军交战的战场。而这场争论，有着深刻的政治和宗教背景。此时，受到天主教会支持、代表着极端保守势力的拿破仑三世上台，当权者非常害怕再来一场社会革命。自发发生说被与无神论、唯物论、社会主义和其他激进的社会思潮联系在一起。如果生命能够自发产生，那么生命就不必靠上帝来创造。顺理成章地，许多人把自发发生说看成是在反对正统的宗教教条，乃至是在对抗法国政治和社会权威。于是一个学术问题，就成了政治和宗教问题。批判自发发生说，很容易获得政府和教会的支持。

在这场争论中，自发发生说的旗手是著名博物学家、卢昂自然历史博物馆馆长普歇(1800-1872)。自1855年起，普歇向法兰西科学院提交一系列论文报告证明自发发生的实验结果，并在1858年出版了一部专著。他声称，在严格控制的实验条件下，已被彻底煮过的养料在密闭的烧瓶中冷却后，仍然能长出微生物。由于普歇认为养料煮沸后原来的微生物已经都被杀死了，而且他在实验时确保瓶中的养料不会受到外界的污染，那么从中长出的微生物，就被认为是从养料中自发产生的。

普歇是一名曾经做出过重大成果的学术权威，他的观点在法国科学界和公众中都引起强烈反响。不过，在相信自发发生说的人们当中，普歇其实比较另类。他并不是一个社会激进派，而是试图把自发发生说与正统宗教调和起来，认为自发发生并不是随机发生的，而是在上帝的指导下进行的。但是，自发发生说的反对者仍然认为普歇的观点是异端和无神论的，必须证明那是错误的。法兰西科学院悬赏2500法郎，将奖给对自发发生说的问题有新的理解的人，其实就是要奖励人们去推翻普歇的结果。

年轻的巴斯德（1822-1895）响应了这一号召。虽然巴斯德有时被描绘成一个虔诚的天主教徒，但是他参与自发发生说的争论，却不是完全出于宗教或政治的原因，而是他的学术研究的兴趣所致。此时巴斯德在研究葡萄酒发酵的原因。1789年，法国著名化学家拉瓦锡提出发酵是一个化学过程，是空气和葡萄汁起反应的结果。这个观点逐渐成为学术界的主流。但是这个说法面临着一个问题：在酵母发酵过程中总能发现大量的微生物，它们是从哪里来的？要么是发酵后受到感染，要么是在化学反应中产生的，也就是自发发生。但是也有少数人认为这些微生物才是发酵的因素，酵母是一种活的微生物，发酵是微生物的活动引起的。

巴斯德相信的是微生物发酵学说，因此他必然要反对自发发生说。从1860年2月到1861年1月，巴斯德向法兰西科学院递交了5篇短文报告他为了否定自发发生说所做的实验结果。1861年巴斯德把这些论文扩展成一篇论文，赢得了科学院的大奖。

在这些论文中，巴斯德介绍他是如何用一系列实验来否定自发发生说的。他的实验材料是煮沸的含糖酵母液，用来做为细菌的养料。实验目的是为了说明培养液中的微生物来自漂浮在空气中的微生物。在一个实验中，培养液被放在密封的瓶子，输入用过滤或加热消毒过的空气，培养液中不会有细菌。随后输入没有处理过的空气，微生物就出现了。

巴斯德最著名的实验是“鹅颈瓶”实验。他设计了一种特殊的瓶子，这种瓶子是开口的，但是瓶颈又细又长还扭曲了一下，象天鹅的脖子。他把瓶子里的培养液煮熟，再慢慢地冷却，新鲜的空气还能进到瓶子里面去，但是携带着微生物的尘土却被瓶颈堵住，掉不到培养液中去，培养液就长不出微生物来。要是把瓶颈敲掉，培养液很快就长出了微生物。

巴斯德认为空气中的微生物浓度和环境状况、空气运动和海拔高度有关。他在山上的不同高度打开装着煮过的培养液的瓶子，发现海拔越高，培养液被微生物污染的可能性就越小。在高山上，20个装了培养液的瓶子，只有1个长出了微生物。普歇用煮过的干草浸液做材料重复了巴斯德实验，却得出不同的结果：即使在海拔很高的地方，所有装了培养液的瓶子都很快长出了微生物。普歇认为，只要有氧气的刺激，微生物就会从培养液中自发地生出来。

1864年1月，法兰西科学院指定一个委员会来解决巴斯德和普歇的争论，要求两人在委员会的监督下，分别到大教堂屋顶、气球、山顶上取空气样品做实验。这个委员会的成员都是巴斯德的朋友或支持者。普歇在这一年的6月为抗议委员会不公平，退出了竞赛。于是委员会宣布巴斯德获胜。巴斯德成了法国英雄。

如果普歇不退出竞赛，他倒是很可能获胜。普歇和巴斯德都以为，虽然他们用的实验材料不同，但是经过煮沸都能有效地灭菌。这个假定是错误的。当时不知道的是，普歇所用的材料——干草浸液中含有一种耐高温的细菌枯草杆菌，它的孢子在120°C温度下能存活20分钟，一般的煮沸并不能把它们杀死，因此培养液一旦冷却，枯草杆菌的孢子就会复活，迅速繁殖。所以，普歇的实验结果并无问题，但是他做出了错误的解释。

即使是巴斯德的实验，也不像他报告的那么完美。巴斯德的实验记录现在已公开了，根据这些记录可以知道，他的实验只有一小部分（占10％）得到了他想要的结果，绝大部分都失败了，培养液中长出了微生物，但是巴斯德不认为它们是自发发生的，而归咎于实验错误，不做报道，而只报道符合他的观点的结果。

在这次竞赛之后，自发发生说在法国没有了市场，巴斯德本人也转而研究其他问题去了。现在的教科书经常把巴斯德的鹅颈瓶实验做为否定自发发生说的决定性实验，从此自发发生说就被彻底推翻了。果真如此吗？其实，巴斯德的实验并没有证明生物不能自发地从非生物产生——想要用实验证明某个东西不可能发生，本身就是个不可能完成的使命。巴斯德实验只是表明了，现在的生物不太可能从非生物材料中自发产生。在巴斯德实验之后，有关自发发生说的争论并没有从此消声匿迹。只不过，这回战场改换到了英国，争论的背景也换了，改成了与进化论有关。

（下）

在巴斯德与普歇就生物能否自发产生的问题争得热火朝天的同时，达尔文《物种起源》的发表引发了生物学上另一场更为重大的辩论。这场有关生物是否进化而来的大辩论也包含了有关自发发生论的辩论。达尔文的进化论被许多人认为为自发发生论提供了支持。进化论本身并不解决生命起源的问题，但是如果生命不是一直存在的，而是有个起点，那么，最初的生命要么是神创的，要么就是从非生命物质自发产生的。

达尔文之前的进化论先驱者们，例如达尔文的祖父伊拉兹马斯·达尔文和拉马克，都相信生命能够自发产生。达尔文本人在公开场合回避了这个问题，但是在1871年致植物学家约瑟夫·胡克的信中，他设想，如果把铵盐和磷酸盐放在温暖的小水洼中，在光、热、电等等的作用下，就会形成有可能变成原始生命的蛋白质。在现在这样的蛋白质一形成就会被生物吃掉，但是在生命诞生之前，那就是另一回事了。达尔文的“斗犬”托马斯·赫胥黎为这个假说起了个名字，叫“无生源说”。

达尔文、赫胥黎并不相信在现在生物还能自发产生，而只是把自发发生视为在远古时期生命起源的一种可能性。但是在其他进化论者看来，并没有必要去区分这两者。如果生命在以前能够自发产生，那么在现在，如果有合适的条件，为什么就不能自发产生呢？英国病理解剖学家巴斯琴（1837-1915）就是这么认为的。在19世纪60和70年代，他做了很多证明生命能够自发产生的实验，成为英国最主要的自发发生论支持者。巴斯琴的实验和普歇的实验类似，也是把培养基加热消毒、密封、冷却之后，如果从中发现了有微生物生长，他就认为是从无生命物质中自发产生的。

巴斯琴之所以支持自发发生论，不仅是因为他相信进化论，还因为他不相信巴斯德提出的病菌论。病菌论认为传染病是由细菌引起的，这在当时是一个革命性的学说，如果它成立的话，有关疾病的传统理论和疗法都要因此发生根本的改变，招致了许多医生的反对。这些医生也因此成为自发发生论的支持者，巴斯琴的实验成了他们反对病菌论的依据。

巴斯德当然认为巴斯琴的实验结果是受到了外界细菌的污染所致。他们在1876～1877年间发生了激烈的争论。巴斯德邀请巴斯琴到法兰西科学院当众解决争端，巴斯琴一开始同意了，却没有露面。巴斯琴在英国的主要对手是另一名进化论者、达尔文和赫胥黎的朋友、著名物理学家丁铎尔（1820-1893）。在1876年，丁铎尔发表一系列实验报告证明巴斯琴等人的自发发生实验都是由于受到悬浮在空气中的微生物的污染。他用光照射空气，可以看到微生物颗粒让光发生了散射。然后他发明了一个简单的办法来清除空气中的微生物颗粒。他在一个密闭的盒子的内壁涂上甘油，放置几天后，盒内空气中的微生物颗粒都沾到了甘油上，再用光照射，就会发现盒内空气已变得干净了。在这种干净空气中放置煮沸过的肉汤，放几个月也不会变质，而在普通空气中，肉汤几天就变质了。

但是有人试图重复丁铎尔的实验，却失败了，放置在干净空气中的肉汤还是很快就变质了。这促使丁铎尔进一步研究实验失败的原因，不是由于干净空气中还有微生物颗粒，也不是由于微生物会从肉汤中自发产生，而是由于肉汤靠简单的煮沸还不能做到完全无菌：虽然煮沸能杀死细菌，却杀不死细菌孢子，细菌孢子即使被煮上几个小时也还活着，一旦肉汤冷却，就又开始繁殖了。丁铎尔因此发明了一种既简单又比较有效的灭菌方法。把培养基煮沸15～30分钟，然后在37摄氏度保温过夜，让培养基中的孢子长成细菌，再煮沸15～30分钟杀死新长出的细菌。如此重复三次，就可以杀死培养中的细菌和孢子。经过这样处理的培养基，在不被空气中的微生物污染的条件下就不会再“自发产生”微生物了。

丁铎尔实验很有说服力地说明了，普歇、巴斯琴等人证明微生物能自发产生的实验要么是由于受到空气中的微生物颗粒的污染，要么是由于培养基没有做到完全无菌。在丁铎尔实验之后，要为自发发生说辩护变得越来越困难，相信它的人越来越少。从这个意义上说，丁铎尔实验才是推翻自发发生说的最后实验。

但是严格地说，不论是巴斯德实验还是丁铎尔实验都没有否定生物自发发生的可能性，它们只是表明那些证明自发发生的实验都靠不住。从逻辑上看，要证明自发发生不可能存在，是不可能的。但是科学理论并不能只依靠简单的逻辑思辨。科学理论要能被接受，还需要有实验的基础。今天的生物学家已无人相信自发发生说，是因为从来没有实验能够真正证明它的确存在，而且微生物培养实验已无数次地证明，只有把微生物接种到灭菌的培养基上才能长出微生物。况且，微生物其实有着非常复杂的结构，难以想像它们能够从非生命物质自发产生。

然而，否定自发发生说，并不等于否定生命起源的无生源说。虽然神创论者至今试图用巴斯德的实验来否证无生源说，但是正如赫胥黎早已指出的，这二者并不是一回事。今天的生物学家都同意，有细胞的生命不可能在现在的地球自发产生，但是也都认为最初的生命可以从非生命物质自发产生。这是因为，第一，原始的地球条件跟现在大不相同；第二，生命的诞生并不需一蹴而就产生细胞，从非生命到生命有一个漫长的进化过程。这就是生命起源的“化学进化”假说，这个假说已在实验室得到了一定程度的验证。古希腊圣贤对生命自发起源的设想并不那么离谱。

2009.8.26., 9.2., 9.16

（《经济观察报》2009.8.31, 9.14, 9.21.）


环保及食品安全知识系列问答（十八）——其他

发表时间:2009-09-20 17：04：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100f640.html
    问：我觉得今年夏天特别热，甚至在有空调的房间里都能感觉到。这是不是表明地球气候正在变得更加炎热？

    答：是的，地球气候确实正在变得更加炎热。根据联合国政府间气候变化委员会最新（2007年）的报告，全球平均气温在过去的100年中上升了0.74摄氏度，在过去的150年中，最暖的12年中有11年出现在1995年到2006年，其中1998年和2005年是最热的两年。造成这种变暖的原因很可能是人类活动导致的。

    人类在过去150年的工业化过程中燃烧煤、石油和天然气等化石燃料，把大量温室气体（主要是二氧化碳）排放到大气中。这些温室气体就像培育蔬菜的玻璃温室一样让地球表面温度升高。变暖的气候也会带来更多的极端气候，例如热浪、暴雨、干旱等等。

    不过，仅凭感觉夏天更热并不足以证明变暖。全球气候变暖是科学家根据统计数据得出的结论和预测，这就像说某国的人均预期寿命是70岁，但这并不意味着任何一个人都会在70岁死去。如果仅凭一个更炎热的夏天来证明变暖，那么一个更寒冷的事件（例如2008年中国南方的雪灾）是否证明了气候的趋势是变冷？当然不是。气候是天气的平均状态，具体的天气事件和长期的气候变化趋势并不能直接划等号。可以确定的是，根据气候模型的预计，你很可能在未来遇到更多更热的天气，但是由于天气系统非常复杂，由多种因素决定，某一个特定的天气事件是否可以归结于全球变暖，这需要仔细研究，找到造成这种天气的具体原因。

（编写：柯南）

    问：怎么计算一个人的二氧化碳足迹？

    答：近些年来，地球气候变暖问题引起了人们越来越多的注意。在促进地球变暖的各种所谓温室气体中，二氧化碳占据了一个主要地位，而二氧化碳恰恰又是与人们日常生活息息相关的一种气体。我们生活中的每一项活动，从自身需要的呼吸，到生火做饭和取暖，到使用电器，到乘车坐飞机旅行，都是一个消耗能量的过程。这些能量来源于各种含碳的矿物（如煤炭和石油及其衍生燃料）的氧化过程。二氧化碳便是这一过程中不可避免的副产品。那么，一个人在他的日常生活中，会因为这些活动导致多少二氧化碳的排放呢？这个问题的答案就是所谓一个人的二氧化碳足迹，也就是说他在地球上留下多少二氧化碳。

    当然，每个人的二氧化碳足迹是没法科学地计算的，而只能根据他的生活方式和消费习惯做一个粗略的估计。日常生活中对二氧化碳排放量影响比较大的主要是住房、食物和旅行。比如说，在大城市里住公寓，因为公寓维修、取暖和空调等等每年就平均排放三到十吨的二氧化碳。如果住单独的大房子，排放量还会更多，也就是二氧化碳足迹会更大。普通的轿车如果开上一万公里，也会造成十吨二氧化碳的排放。坐飞机旅行对二氧化碳排放影响更大。一次短途飞行就会（平均每位乘客）排放半吨二氧化碳，而长途飞行平均一次就排放两到三吨的二氧化碳。人们吃的食物在生产过程中也会直接地或间接地（通过损耗能量）造成二氧化碳的释放。尤其是在现代社会，在超级市场买来的食物往往是从千万里外的产地运来的，在运输过程中便消耗了大量的能量并产生二氧化碳。美国的一个自然保护组织估计美国人在食物上平均每人每年排放四吨二氧化碳。

    在计算二氧化碳足迹的时候，光知道能源的使用量也并不全面。因为各种不同能源的使用造成的二氧化碳排放量也不同：由水电站发的电排放的二氧化碳比用烧煤发的电就会少得多。因为具体到个人没办法追究其用电的来源，这只能按照其所在地电源的估计平均值来计算。燃烧煤炭每发一度电差不多要产生一千克的二氧化碳，而水电每度则不到一百克。由此可以看出水电站的优势。

    知道自己的二氧化碳足迹以及它们的来源可以帮助每个人有意识地检查自己日常生活中的习惯性行为，继而采取行动减少二氧化碳的排放。比如尽可能地节省能源的使用，减少外出旅行等等。

（编写：程鹗）

    问：日常生活中有什么办法能做到减少排放二氧化碳？

    答：首先你应该考虑节省电能。由于目前中国大部分发电厂是用燃烧煤的方式发电，而燃烧煤会向大气中排放二氧化碳，省电就意味着减少了二氧化碳的排放。你可以选择：1、用节能灯代替白炽灯，同样亮度的节能灯的功率只有白炽灯的几分之一。如果每个家庭都这样做，可以减少大量的二氧化碳的排放。2、选择耗电少的电器，例如节能型的空调、冰箱和洗衣机。目前这些电器在销售的时候都标明了能耗等级。尽量选择节能型的产品。3、使用替代能源。目前最适合家庭使用的替代能源是太阳能。尽管太阳能发电尚未产业化，太阳能热水器技术已经相当成熟。与电热水器和燃气热水器相比，太阳能热水器几乎不会带来二氧化碳的排放。

    其次，减少不必要的浪费、延长产品的使用寿命和回收也可以减少二氧化碳的排放。例如，制造一部手机或一张纸都会导致一定数量的二氧化碳被排放到大气中。如果你能尽量延长手机的使用寿命，也就间接减少了排放。同样，回收纸可以减少森林砍伐，而森林可以吸收二氧化碳并把它贮藏起来，因此循环利用纸也就减少了排放。

    第三，选择二氧化碳排放更少的出行方式。尽量选择公共交通而不是自驾车，因为这样平均到每个人的二氧化碳排放更少。如果要开车，选择耗油量小的汽车。

（编写：柯南）

    问：做饭做菜时有什么办法能节省能源？

    答：选用合适的、节能的烹饪工具：一、应根据家庭人数的多少选用大小合适的饭锅，饭锅过大只会浪费能源。二、用高压锅煮食可以节省烹煮时间，不仅减少能耗，而且能保存更多食物中的营养。三、尽量使用微波炉烧水、烹饪。微波炉加热的速度快，能源效益高，和电炉相比，可以使用电量减少25～50％。电磁炉的能源效率也比较高。四、选用传热性能良好的煮食器皿，并且保持清洁以发挥最佳效率。

    在烹饪时养成节能的习惯：一、冷冻的食物先自然解冻后再煮，这样可以节省解冻耗费的能源。二、烹煮加的水量只要符合需要即可，不要加水过量，每一点多加的水都要耗费能源加热，延长了烹煮时间。三、烹煮过程中尽量盖上锅盖，减少热量散发，可缩短烹煮时间节省更多能源。四、食物一旦煮沸，就可以调小火候，通常并不需要用大火才能维持沸腾。五、不必等食物煮好了再熄火，可以提前一、两分钟熄火，用炉灶的余热完成烹煮。六、做好计划，烹煮完就用膳，不要过早烹煮，因为给食物保温或再次加热只会浪费能源。

    这些方法能省的能源对一个家庭来说可能很有限，但是如果许多家庭都如此，节省的能源加起来就很可观了。

（编写：方舟子）

    问：在日常生活中有什么做法能够帮助保护水资源？

    答：水是人类生活中不可或缺的资源之一。我们所居住的地球有一个非常庞大的水循环的生态系统，为我们提供着似乎源源不绝的水资源。我们能利用的不仅是随着雨雪降落的水，还有江河湖中的地面水源和通过打井等措施汲取的地下水源。人们从远古时代就学会了兴建水利工程，更好地利用这一资源。

    然而，随着人口的增长、集中和工业化的发展，水资源在现代社会中反而正在遭受到各种威胁，以至于许多地方经常发生缺水危机，或因为饮用水的不健康而导致医疗卫生危机。人类生活对水资源的影响主要集中在过分开采使用、因为地球变暖的综合因素导致很多地方的水资源减少乃至消失和水污染等方面。

    我们日常生活中的许多看似微小的生活习惯也可以影响到水资源的安全。比如随手把过期的药物或其它化学用品冲入下水道，就会增加水循环中不健康的化学物品和重金属元素。日常生活中的各种污染物，比如机油、蓄电池、杀虫剂和化肥等等，如果不妥善处理而随便丢弃的话，它们最终都很可能被雨水冲刷进我们的用水系统中。

    节约用水更是一项保护水资源的重要措施。节约用水不但直接减少对水资源的消费和开采，而且会减少自来水供应过程中对能量的消耗，减少温室气体的排放。这样也能帮助我们的水资源不至于因为冰川的融化而消失。

（编写：程鹗）

    问：有些家庭在厨房水池下安装了粉碎机。这对环保有好处么？

    答：象绝大部分环保问题一样，这个问题并没有一个简单的黑白分明的好与坏的答案。想要搞清楚这一点，我们需要了解一下粉碎机的工作机理以及城市主要的垃圾处理方法。

    家庭在做饭时，会产生一些有机垃圾，如果皮和碎菜叶等。饭后，会有些不会再吃的剩饭剩菜以及不可或不愿食的食物残余物，如肉皮、骨头等。一般情况下，人们将这些东西装到垃圾袋（一般是塑料袋）里，然后扔到垃圾箱中。在几乎所有的美国家庭和一部分的中国家庭中，人们把这些垃圾（除了坚硬如骨头的东西）倒到厨房水池中，推到装在水池下的粉碎机里绞碎，然后放水冲到下水系统中。

    如果一个城市有非常完善的下水处理系统，用粉碎机处理废弃食物，不失为一个环保的办法，因为这样做不仅可以减少塑料垃圾袋的使用，还可以减少填埋垃圾的占地和焚烧垃圾对环境的污染。

    粉碎机并不费电。一般粉碎机的功率在500到1000瓦之间，比普通台式计算机略高。每次使用粉碎机的时间很短，一般在几秒钟到一分钟（据被粉碎的垃圾数量而定）。粉碎机用水也不多。每天的用水量平均相当于冲几次坐式便桶。

    对菜叶果皮等有机垃圾，最好的处理办法是自然母亲的方法——腐烂法，也就是让微生物、真菌和小动物等去分解处理它们，让它们回归自然。有些城市具有此等处理垃圾的能力，但大部分城市并不具备相应的技术和设施。

    总之，在一般的中国城市，用粉碎机来处理与食物有关的有机废物，不失为一种环保的选择。

（编写：太蔟）

    问：我给孩子购买玩具的时候如何选择比较环保的玩具？都有哪些需要注意的事项？

    答：选购玩具的时候你可以考虑两个环境方面的因素。一个因素是你所选购的玩具是否会带来环境健康问题。例如，一些玩具可能使用了含铅的油漆，儿童在接触这些玩具的时候可能会把铅摄入体内（尤其是低龄儿童有时候喜欢吮吸玩具）。一些玩具可能使用了有毒的偶氮染料。还有一些塑料玩具可能添加了邻苯二甲酸酯类增塑剂，这些有毒的重金属和有机物对于正处于生长发育阶段的儿童特别有害。例如儿童铅中毒可能导致智力发育迟钝，而邻苯二甲酸酯类物质可能导致儿童性早熟。

    另一个需要考虑的因素是玩具在丢弃后是否会对环境造成影响。例如一些电动玩具（例如遥控玩具汽车）可能使用了镍镉电池作为电源。但是镍镉电池中的镉是有毒的金属，随意抛弃含有这种电池的玩具可能导致镉污染。

    当然，还有一个非常重要的因素需要考虑，那就是要避免选择那些对儿童可能产生身体伤害的玩具（例如尖锐或易脱落的物体，含有小磁铁等等）。

    在中国，包括玩具娃娃和塑胶玩具在内的几类玩具已经实行了强制认证制度。在选购玩具的时候，尽量选择有认证标志的玩具。

（编写：柯南）

    问：如何选择比较环保的家具？

    答：为了保护森林资源，购买木制家具时，应选择来自可持续森林的产品，避免使用由珍稀木材制成的家具。寻找商品的FSC（森林管理委员会）标签是选购环保家具的一个便捷方法，该标签是木制产品的“绿色标签”，表示原料木材来自经营良好的森林，相关森林的经营开发符合对环境适宜、对社会有益并且经济可行的标准。来自废弃家具和建筑的木材或有缺陷的木材经处理后也能制成质量很好的家具，还有一些家具由回收的金属和塑料制成，购买这类产品可以减少资源消耗。另外，竹林生长速度很快，因此竹制产品是很环保的选择。

    除了材料差异，家具的设计特征在环保程度上也有很大差别。耐用、容易修理维护的家具可以使用很长时间，减少购买新家具的需求，既节约资源也为消费者省钱，因此即使价格贵一点也是值得的。容易拆装、回收成本低（例如使用的材料较为单一、易于分类处理）的特性则使家具在废弃后能便捷地进入资源回收渠道，而不是终结在垃圾场里。家具中的漆、胶、阻燃剂等化学物质会持续释放出挥发性有机化合物（VOC），污染室内空气，因此环保家具的另一项重要指标是VOC排放量必须符合国家标准。

（编写：碧声）

    问：如何做到“绿色购物”？

    答：“绿色购物”意味着当你购物的时候，你要考虑到你的决定对环境的影响，即应该优先选择那些节能和节省资源的商品，而且还要避免不必要的消费。具体的原则包括：1、购买能源利用效率高的电器，这样可以减少电能消耗，也就间接减少了温室气体的排放。如今许多家用电器都标明了能效以方便选购。2、购买非一次性的产品。例如，尽管镍氢充电电池比一次性电池更昂贵，由于前者可以反复使用数百次，这大大减少了资源的消耗并减少了可能的污染。3、不购买那些近乎“买椟还珠”的过度包装的商品，这种商品不仅浪费钱，更浪费资源。4、抑制过度的消费欲望，尽量不购买自己几乎用不着的商品，例如不要过于频繁地更换手机。5、购买再生的产品，例如再生纸和再生塑料制品。

（编写：柯南）

    问：化妆品会不会对环境或健康造成危害？

    答：人类至少从古埃及时代就开始使用化妆品，至今经久不衰。化妆品的原料和制造工艺也随着时代的变迁而改变。今天的化妆品大都采用石油化工材料制作，因此会含有一些对健康不利的化学成分。另外，化妆品中的色彩有些是依靠掺杂含重金属元素而实现的，这些成分很微小，但也是对健康和环境的一种隐患。

    因为化妆品五花八门，种类繁多，而且更新换代非常快，其产品往往既没有经过上市前严格的安全实验，上市后也没有严格的监察管理。因此大多数化妆品的成分构成并不为人确知，其潜在的危害也就无法完全了解。幸运的是，化妆品是外用的，而且用量很小，因此至今没有因为使用化妆品而中毒或得病的确切报告。

    化妆品往往使用精致而小巧玲珑的容器，这些容器除了装化妆品外没有别的什么用途，只能作为垃圾丢弃。它们不仅在生产过程中消耗能量和资源，作为垃圾也会加重对环境的污染。

（编写：程鹗）

    问：我家里有蟑螂和蚂蚁。杀虫剂是杀死它们的最好方法么？

    答：杀虫剂不是杀死它们的最好的办法，因为杀虫剂会给家里和环境（通过垃圾）带来污染。预防蟑螂和蚂蚁的最好方式，是根本不让它们有机会进到室内，即便进到室内也无法生存。我们可以把门窗的缝隙封好，安上密实的纱窗。我们可以在地面和墙壁上不留缝隙和孔洞，并去除所有可能滋生害虫的卫生死角。蟑螂和蚂蚁除了巢穴，还需要食物和水才能生存。如果我们把所有食物都封装或冷藏好，不留食物残渣，并及时扔掉垃圾，蟑螂和蚂蚁就断了食物来源。另外，我们应检查厨房和卫生间的管道，修好所有的泄漏处，蟑螂和蚂蚁便没了水源。如果采取以上全部措施，蟑螂和蚂蚁便不会在家里为害了。

    另外一个不用杀虫剂去除害虫的办法，是在家里养几条壁虎。壁虎是蟑螂的天敌。它身形小巧，能钻到许多人无法碰到的几角旮旯去消灭害虫。即便壁虎钻不到蟑螂的老巢，它也会等在洞口，出来一个消灭一个。

    如果想用化学方法消灭害虫，硼酸是最好的选择。硼酸被美国国家环境保护局（EPA）推荐为控制蟑螂、白蚁、火蚁等害虫的杀虫剂。硼酸会影响这些害虫的新陈代谢，并腐蚀掉它们的外骨骼。可以用硼酸与其它物质（如糖）做成诱饵。直接用干燥硼酸也可以得到同样的效果。直接使用硼酸，硼酸会落进地板的缝隙。蟑螂走过这些缝隙时，脚上便可能沾上硼酸。当它们再试图整理自己的时候，会用嘴舔进硼酸。这会让蟑螂在三到十天内死亡。

（编写：太蔟）

    问：使用家用杀虫剂应注意哪些问题？

    答：杀虫剂有毒。在使用家用杀虫剂时，一定要先认真阅读杀虫剂包装上的说明，按指令操作。在喷药时，除喷药人外，其他人和宠物要离开室内。喷药人一般应戴橡皮手套和防护眼睛，穿长袖外衣和长裤，穿橡皮靴子。袖口和裤腿不要塞到手套或靴子里头去，防止杀虫剂进入。另外，在喷药时，不要抽烟、喝水或吃东西，也不要揉眼睛和碰嘴。

    在喷完药后，应开门窗通风几个小时，还应该用热肥皂水擦洗会接触食物的表面（比如饭桌、灶台等）。用热肥皂水清洗脸部和手。喷药时穿的衣物用具要认真清洗，且不要和正常衣物混洗。

（编写：太蔟）

    问：夏天到了，我准备买一些家庭用的驱蚊、灭蚊产品，它们会对人体健康产生什么影响吗？它们对环境是否有毒？

    答：你应该购买家庭用的驱蚊、灭蚊产品，例如家用杀虫喷雾剂、电热蚊香片或蚊香液以及避蚊胺。不要在家庭中使用剧毒农药用于灭蚊，那些农药尽管可能对蚊子有很好的杀灭作用，但是对人体也常常有较大的伤害。

    目前在商店能买到的家用灭蚊产品通常是采用拟除虫菊酯作为主要成分。拟除虫菊酯是在天然的除虫菊酯（来自除虫菊的一种化学物质）的基础上人工制造的。目前已经有上千种不同的拟除虫菊酯。它对于蚊子而言是一种“神经毒剂”。

    在灭蚊产品中最常用的是丙烯菊酯，这是最早人工合成的拟除虫菊酯之一，对人体的毒性低，在正常使用的情况下可以不用担心中毒问题。而且由于它容易分解，进入环境中也不会产生累积效应。它是较安全的一种灭蚊药物。不过，并非所有的拟除虫菊酯都一样安全。例如，根据美国环保署，氯菊酯经口进入人体“有可能致癌”。

    最常见的驱蚊药物是避蚊胺。蚊子不喜欢对避蚊胺的气味，因此会远离涂抹了它的人体。避蚊胺也对人体很安全，因为使用避蚊胺而产生不良反应的病例很罕见。

（编写：柯南）

    问：有人把从宠物店买来的国外动物放生，这样做会有什么危害？

    答：国外动物，一般属于本地没有的物种。如果被释放到生态环境中，外来物种可能会对本地物种带来很严重的不良影响。国外动物或在本地没有天敌，从而数量激增，侵蚀本地物种所需的生存资源，或直接捕食本地物种。国外动物一般还携有本地没有的病毒或细菌。一旦这些病毒或细菌扩散开来，可能对对这些病原没有免疫力的本地物种带来毁灭性的打击。

    一个例子，是巴西龟。巴西龟又叫红耳龟。原产巴西。巴西龟长得非常小巧可爱，很适合做宠物。有人把它进口到中国。许多中国家庭把它当宠物饲养。因为龟在中国文化里的特殊地位，一些主人选择放生巴西龟。许多主人没有想到的是，小巧可爱的巴西龟竟成了生态危害。巴西龟的适应性和繁殖力都非常强。把它们放生后，因为基本没有天敌，它们数量急剧增长，侵蚀生态资源，对本土野生龟与类似物种的生存带来了严重威胁。

（编写：太蔟）

    问：去海边游玩过的朋友往往会带回一些美丽的珊瑚和贝壳做纪念。如何才能让它们继续健康持久地生存呢？

    答：珊瑚和贝壳是美丽的。去海边游玩过的朋友往往会带回一些珊瑚和贝壳做纪念。可惜的是，这样带回的只是它们无生命的骨骼和外壳。在自然生态中鲜活的它们动起来，更是艳丽无比，精采万端。这一点，在热带海洋中潜过水、参观过水族馆或是看过海洋动物科教电视节目的人们，会有很难磨灭的记忆。

    除了给我们人类带来奇幻的美丽外，珊瑚和贝壳（尤其是珊瑚）还是海洋生态重要的部分。珊瑚礁为海岸提供了良好的防侵蚀保护，也是海边沙摊的主要原材料来源。珊瑚对海水水质及温度非常敏感，可以做为海洋生态状况的哨兵。

    近年来，由于人类的活动（向海洋里排放未处理好的废水，以及过频的旅游），海岸线附近的珊瑚礁群落受到了负面的影响。为了保护这些美丽的动物，我们人类应该严格控制向海洋排污，治理有出海口的河流，并将海岸线旅游业对珊瑚礁的影响减至最少。

（编写：太蔟）


生物大灭绝为什么反复发生？

发表时间:2009-09-17 16：48：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100f454.html
自生命起源到现在的数十亿年间，地球上大约出现过数十亿个物种，而现存的物种只有大约数百万个，也就是说，地球上曾经出现过的物种，99％以上都已灭绝。没有一个物种能够永世长存，现存的物种以后也会一个一个地灭绝。物种灭绝是一个一直在发生的过程，大部分（约占三分之二）的灭绝是由于不同物种之间的竞争、环境的变化等进化因素，分散地发生的，被称为背景灭绝。但是剩下的三分之一的灭绝，却是集中发生的，在比较短的时间内，仿佛祸从天降，许多物种一起灭绝，被称为大灭绝。

物种大灭绝让地层中的化石分布出现了断层，某类群的化石完全消失了，而被新的化石类群所取代。地质学家根据古生物化石类群的更替现象来划分地质年代，把地质年代划分为古生代、中生代和新生代三个时期，每代之下再分为几个纪。

古生物化石的更替现象在代与代更替时表现得最明显。从古生代的最后一个纪（二叠纪）到中生代的第一个纪（三叠纪），化石分布存在着最显著的跳跃，表明发生了生物史上最大的一次灭绝：在古生代大量存在的三叶虫到了二叠纪末期（约2亿2500万年前）再也找不到，而且96％的海洋生物物种也都灭绝了。从中生代的最后一个纪（白垩纪）到新生代的第一个纪（第三纪）的化石分布变化也非常明显，这一次的物种大灭绝规模虽然比不上三叠纪大灭绝，却最为著名：在中生代盛极一时，曾经主宰大地两亿年的恐龙，到了白垩纪后期（约6500万年前）完全不见了，同时灭绝的还有大约70％的海洋生物物种。

生物史上的大灭绝并非只有这么两次。上个世纪80年代末的一项研究表明，生物大灭绝在历史上共发生过大约23次，大约每2600万年发生一次，似乎具有周期性。对于物种大灭绝的发生是否真的如此频繁和有规律，还有争议。但即使是最保守的估计，也认为至少有5次物种大灭绝是非常明显的。物种大灭绝即使不是有规律的周期性现象，也是反复发生过的。那么它为什么会反复地发生？

恐龙的灭绝最为著名，研究它的人也最多，形形色色的“恐龙灭绝理论”不断地被提出。气候变化、火山爆发是经常被提到的因素。有的恐龙灭绝理论比较有创意，比如说哺乳动物把恐龙蛋吃光了。有的理论则到了荒谬的地步，比如说恐龙是集体自杀的，是被外星人吃光的等等。

终于，有一个恐龙灭绝理论得到了大多数人的认同。1980年，曾获诺贝尔物理学奖的路易斯·阿尔法雷兹等人提出，恐龙灭绝是由于一颗小行星撞击地球引起的。这样的撞击爆发出巨大的能量，相当于几十万颗原子弹在地球上同时爆炸，足以引起物种的大灭绝。这听上去有点匪夷所思，但是并非空口无凭。阿尔法雷兹等人发现处于白垩纪和第三纪边界的岩层含有高浓度的稀有元素。稀有元素在地球岩层中虽然稀少，在陨石中却含量很高，因此这种异常现象表明在白垩纪后期，曾经有一颗大陨石跟地球相撞。1990年，在墨西哥的尤卡坦半岛发现了一个直径长达180公里陨石坑，被认为就是那次撞击留下的。

现在已很少有科学家怀疑，在6500万年前曾经发生过一次惊天动地的陨石大碰撞。但是，在那个时间段发生过陨石大碰撞不等于就是它引起了物种大灭绝。在其他地质时期也有曾经发生过陨石大碰撞的迹象，但是当时的化石分布却无任何异常。不少科学家仍然坚持认为火山频繁爆发、气候变化或哺乳动物的兴起才是恐龙灭绝的主要因素。其它的几次大灭绝，我们连发生过陨石碰撞的迹象都难以找到。物种大灭绝是不是还有别的更普遍的因素？

如果我们能够统计各个地质时期物种灭绝的规模，说不定能从中发现什么规律。但是一个物种的化石数量往往非常稀少，对它们进行统计容易造成误差，如果统计属（相似的物种组成一个属）或科（相似的属组成一个科）的灭绝情况，就要准确得多。这是个极为繁琐的工作。芝加哥大学古生物学家塞普科斯基在图书馆泡了10年，统计化石数量最为丰富的海洋无脊椎动物各个属、科产生和灭绝的时间。这项工作在1993年完成后，又激发了其他人去统计其他类群的古生物的情况。

把这些数据汇合在一起，计算各个地质时期灭绝的科的数量，不出所料，通常灭绝的规模不大，但是时不时的，会出现灭绝的高峰，最高的5个峰，对应着最大的5次灭绝。这样的结果似乎没有什么新颖之处。但是在1998年，有两位物理学家换了个角度分析塞普科斯基的数据，统计灭绝规模的分布情况，有了出乎意料的发现：灭绝规模每增加一倍，发生的几率就减少为四分之一。

这表明生物灭绝和地震、森林大火、沙堆坍塌一样，发生的频率也遵循幂律。当我们见到大事件时，总是习惯于认定它必然是由某种特殊的原因引起的。但是我们以前介绍过，幂律表明，大事件的发生因素与小事件的发生因素相同，它们的出现纯属偶然，是处于临界状态的系统发生连锁反应的结果，并没有特别的“大”因素（参见《野火烧不尽》，本版2009年9月9日）。当我们挖空心思要为物种大灭绝寻找特别的原因时，是否也误入歧途？也许，全球生态系统和地壳、森林、沙堆一样也处于临界状态，物种大灭绝和背景灭绝的发生因素并无不同，乃是普通的进化过程中一个罕见的，但是自然而然地发生的结果。

2009.9.14

（《中国青年报》2009.9.16）


野火烧不尽

发表时间:2009-09-09 17：52：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100f0i5.html
原本湛蓝的洛杉矶天空，变成了灰、红混杂。远处安吉利斯国家森林冒着浓烟。这是洛杉矶郡历史上最大的一场森林大火，从8月26日烧到现在火势才得到部分控制，已烧掉了约6万公顷的林地，占整片森林的20％以上。美国森林服务局认定这场大火的起因是有人纵火。这个认定并不意外。除了被闪电点燃，90%以上的野火都是人为引起的，不管是有意还是无意。人类与森林的接触日益紧密，森林野火发生的频率也就越高。就在同一时间，全美各地还有十几处森林大火在烧着。但是为什么只有安吉利斯的大火严重到成为了新闻？

一场火灾要能发生和维持，取决于热、燃料和氧气三要素。这三要素只要缺了一个，温度不够高、燃料匮乏或氧气有限，火就无法传播，会慢慢熄灭。在这些要素中，影响野火大小的主要是燃料：树木的湿度、形状、大小、多少、彼此之间的距离、在地面上的排列状况等等都影响着火势的传播，而树木的情况又与树的种类和年龄有关。还有许多环境因素也能影响火势：风能把火吹旺，雨能把火浇灭，河流能阻碍火的传播……有没有什么一般规律能让我们预测一场野火的规模（即森林被焚面积）呢？比如说，哪种规模的野火最为典型？

1998年，美国康奈尔大学研究人员用计算机模型对森林野火进行模拟。他们在网格上种虚拟的树，每一步骤在某个格子上种一棵，种在哪一个格子上是随机的，每个格子只能种一棵。随着时间的推移，网格上的树就逐渐地多起来。然后，每隔一定数量的步骤之后，程序就往网格上扔下一根虚拟的火柴，扔在哪里也是随机的。如果扔的那个格子上有树，树就被点燃了。如果这棵树相邻的四个格子上有树，火就传了过去。

他们反复地运行这个程序，统计每次虚拟野火的规模，并没有找到典型的野火规模，却发现野火的发生遵循幂律，野火的规模越大，发生的频率就越低。

我们以前介绍过，地震、沙堆崩塌的规模大小与发生的频率关系都遵循幂律（参见《像沙堆一样崩塌》，本版2008年6月4日）。幂律表明，大事件和小事件都是由相同的因素引起的，并没有特别的“大”因素。地壳或沙堆处于自组织的临界状态（自身逐渐形成的高度敏感的不稳定状态），在这种情况下任何规模的地震或坍塌都可能发生，大规模地震或坍塌的出现纯属偶然，并无其他的特殊因素，是不可预测的。

看来发生野火的虚拟森林处于自组织的临界状态，那么真实的森林野火是否也如此呢？康奈尔大学的研究人员统计了发生在美国和澳大利亚的森林野火，同样没有找到典型的野火规模，并且它们也遵循幂律。看来森林的确是处于自组织的临界状态。这一发现不仅不能用来预测野火的规模，反而表明大规模野火的发生是不可预测的。

不过，研究人员通过计算机模拟发现的另一个现象，却对如何控制野火的规模很有启发。他们用不同的点火频率进行模拟。有的模拟每种125棵树扔一根火柴，有的每种500棵树扔一根火柴，有的则每种2000棵树才扔火柴。点火的频率越低，发生大火的频率就越高。在频率低到每种2000棵树才扔火柴时，这时网格上已密密麻麻布满了树，扔下的火柴通常点燃大量的树木，在许多情况下甚至烧光了所有的树。

他们把这称为“黄石公园效应”。在1972年之前，黄石公园对野火采取零容忍政策，一旦发现野火就尽量将其扑灭。这就像是模拟程序中超低的点火频率，也出现了类似的后果：1988年黄石公园突发大火，烧掉了32万公顷的森林，占黄石公园面积的36％。

对任何野火都强行扑灭，这样做让森林不再处于临界状态，而是处于更不稳定的超临界状态：森林里充满了老树、死树、矮树、野草，地面堆满了树枝、树皮、枯叶，这些全都是上好的燃料，只要有了火源，就会熊熊燃烧起来，不可抑制地蔓延开去。野火是不可能完全制止的，只会推迟其爆发，推迟得越久，后果就可能越严重。

美国林业部门后来意识到了野火也是森林自然生态一个不可或缺的部分，对自然因素引起的野火不再扑灭，任其燃烧（除非威胁到生命、财产的安全）；林务员时不时地还在严格控制下有选择地放火烧掉一部分森林。但是要让森林恢复被破坏了近百年的自然平衡还需要时间。如果美国林业部门早一点放弃对野火零容忍的政策，也许1988年的黄石公园大火就可以避免，安吉利斯国家森林所在的加州也不至于近年来连连爆发森林大火了。

2009.9.6.

（《中国青年报》2009.9.9）


美国为何全民“强补叶酸”

发表时间:2009-09-02 20：50：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ex3f.html
北大医学部一位副教授因为在他家门口见到中国政府出资免费补叶酸的广告，便在网上发了篇文章质疑有关部门“强补叶酸”的做法。据他说，大多数人已经从食物中得到了充足的叶酸，而高叶酸可能促进癌细胞的生长，导致肿瘤发病的增加。他因此义愤填膺地说：“难道我们的国家真的富到了可以乱花钱，让大家得病的地步了吗？”

实际上，中国现在还只是在推荐补叶酸，并没有强补叶酸。美国才是强补叶酸，在这位医学部副教授看来，这简直是在投毒。那么被他说得如此恐怖的叶酸究竟是什么东西呢？真的那么可怕吗？

1931年，英国生理学家露西·威尔斯在印度做研究时发现当地贫穷妇女怀孕时容易得一种恶性贫血，在酵母菌中有一种营养因子可以预防和治疗这种疾病。这种因子起初被叫做“威尔斯因子”，10年后，它首次被从菠菜叶子中分离了出来，因此被定名为叶酸。

叶酸是一种B族维生素，是细胞分裂合成DNA时不可缺少的成分。如果从膳食中摄入的叶酸太少，DNA的合成就会减少，进而减少了细胞分裂。所有分裂的细胞都会因此受到影响，但是那些快速分裂的细胞受的影响更严重，例如红细胞的生产减少了，就出现了贫血。

后来让叶酸名声大震的是一种叫神经管缺陷的出生缺陷。人类胚胎在第3周时，出现了一个叫神经板的区域，它的中间部分下陷，边缘隆起，形成神经褶。两侧神经褶逐渐向内侧合拢，到第27天左右，闭合形成神经管。神经管以后分化成脑和脊髓。

如果神经管没有闭合，就出现了神经管缺陷。这是最严重也最常见的出生缺陷之一，每1000名新生儿中，就有1～2个有神经管缺陷：有的是大脑没有发育好，这种畸形几乎无一例存活；更多的是脊柱骨没有发育好，脊髓突出或暴露在外面，叫脊柱裂。脊柱裂会出现瘫痪、大小便失禁、智力障碍等症状。

神经管缺陷的发生与多种因素有关。上个世纪50年代，研究人员注意到其中一个重要因素是营养不良。在贫困人口中，神经管缺陷的发生率总是比较高。而且，在冬天和早春受孕的婴儿患脊柱裂的比例比较高，是不是因为受孕时，母亲不容易吃到新鲜蔬菜和水果呢？

到了60年代，研究人员做动物实验发现，缺乏叶酸能够导致神经管缺陷。随后开始对人进行研究。在80年代和90年代初做的几项临床试验都表明，在孕妇怀孕前和怀孕早期补充高剂量叶酸，能够有效地防止神经管缺陷，让神经管缺陷的发生率降低60～75％。孕妇摄入的叶酸量越高，出现神经管缺陷的风险就越低。

根据这些研究结果，美国公共卫生服务部在1992年建议所有的育龄妇女每天摄入400微克叶酸。叶酸广泛地存在于各种食物中，富含叶酸的食物包括深绿色叶子蔬菜、柑橘、豆类、全谷等。不幸的是，食物中的叶酸很不稳定，在收割、储存、加工、烹饪过程中，一半以上的叶酸活性都会丧失掉。叶酸是水溶性维生素，水煮时更容易丧失。而且，天然叶酸不容易被人体吸收，只有大约50％能被人体吸收。以叶酸含量最高的叶子蔬菜为例，它们的叶酸含量虽然能高达160微克/100克，但是在考虑到食物叶酸的不稳定性和可吸收性后，每天要吃1千克叶子蔬菜才能满足孕妇对叶酸的要求，这显然是难以做到的。因此，与北大那位副教授说的相反，大多数人难以从食物中获得充足的叶酸。根据美国农业部的估计，多数美国育龄妇女每天从食物中摄取的叶酸只有200微克。

幸运的是，人类早在1945年就成功合成了叶酸。合成的叶酸极其稳定，可以储存几年都不丧失活性，而且几乎能100％被人体吸收。服用叶酸制剂比靠膳食补充叶酸要可靠得多。虽然医生一般都会建议孕妇服用叶酸制剂，但是神经管缺陷是在怀孕的第一个月发生的，这时候孕妇都还不知道自己已怀孕，等到发现怀孕再补充叶酸就来不及了。为了避免这种情况，怀孕前就应该补充叶酸，但是有大约一半的怀孕是计划外的，为保险起见，所有育龄妇女都应该每天补充叶酸制剂。

但是并不是每个育龄妇女都知道叶酸的重要性，即使知道了也只有少数人能每天坚持服用叶酸制剂。在食品中添加叶酸，让所有人“强补叶酸”才是最彻底的办法。美国食品药品管理局在1996年做出决定，强制要求自1998年1月起粮食制品添加一定量的合成叶酸。根据添加量估计，每个美国人每天因此额外补充大约200微克的叶酸，再加上从其他食物摄入的叶酸，基本可以满足孕妇身体对叶酸的要求。效果非常明显，在强制添加叶酸实施一年后，美国神经管缺陷发生率降低了26%。加拿大也在1998年采取同样措施，效果更明显，神经管缺陷发生率降低了46%。

全民强补叶酸有可能使某些人的叶酸摄入量过高，但是说高叶酸会导致肿瘤发病率增加则是危言耸听。目前没有发现叶酸摄入过高有什么副作用。但是高叶酸可能干扰对维生素B12缺乏症的诊断。大约五分之一的老年人缺乏维生素B12，最初的症状是出现贫血。如果他们摄入的叶酸过多，就不会贫血，医生可能因此没有发现他们缺乏维生素B12，耽误了治疗。不过，每天摄入的叶酸要高达1毫克以上才会出现这种情况，按现在的叶酸添加量，是不太可能发生的。公共卫生政策乃是权衡利弊的结果，为了下一代的健康，有时不得不要让其他人群做出一定的牺牲。

2009.8.30

（《中国青年报》2009.9.2）


科学大争论——原子是不是真的存在？

发表时间:2009-09-01 05：25：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ewbe.html
（上）

“一尺之棰，日取其半，万世不竭。”这是《庄子》记载的惠施的话，现在经常有人把它当做是有关物质无限可分的命题，其实庄子是把它和“卵有毛”、“鸡有三足”等用来狡辩的谬论列在一起的，并不真把它当回事。

与惠施差不多同时的古希腊哲学家倒是认真地探讨过类似的问题：把一个物体切成两半，再切成两半，如此反复地切，是不是能够没完没了地切下去，还是切到一定程度就无论如何切不了了？德谟克利特（约公元前460－370）认为切到最后就会切到最小的组成部分，再也切不动了。

德谟克利特用另外一个思想实验来说明这一点。他让我们想像在海边漫步，问道：海里的水是不是连续的？如果一直把水分割下去会怎样呢？他打了一个比方，沙滩远远地看去是连续的，走近了看则是由一粒粒沙子组成的。他设想，如果把水分割成越来越小的水滴，最终会是再也没法分割的“水粒”。因此表面上看是连续的物体，都是由不连续的最小粒子组成的。德谟克利特把这种没法再分割的粒子称为原子，希腊语的意思就是“不可分割”。

德谟克利特的原子观点是从其老师留基伯（约公元前500－440）那里继承并发展而来的。它最初被提出来，是为了解决古希腊哲学家争论不休的另一个问题：世界是不是变化的？赫拉克利特（约公元前535－475）认为一切事物都在变化中，留下了一句名言：“人不能两次走进同一条河流。”巴门尼德（约公元前520－450）则认为世上根本没有真正的变化，一切变化都是假象。你也许觉得让巴门尼德亲眼看看一些变化就能让他哑口无言，不过巴门尼德并不相信亲眼所见，他认为感官是不可靠的，只有纯粹的抽象推理才能获得正确的认识。做为一名哲学家，他的使命是用推理来破除感官假象。

巴门尼德是这么推理的：真空是不可能存在的，因为真空就是无，说某种东西是真空，相当于说它是没有东西，这是自相矛盾的。既然真空不存在，那么运动是不可能的，因为物体运动需要真空，没有真空的话就没有物体移动的空间。巴门尼德进而否认存在多个事物，唯一真实存在的只有一个包含了一切的无限事物，它是不会变化的。它如果发生了变化，就意味着要从“无”产生“有”，或者让“有”变成“无”，这都是自相矛盾，不可能的。所以一切运动、变化都是虚假的。

你也许会觉得巴门尼德的推理偷换概念、牵强附会。不过要驳倒它，却不是那么容易。留基伯试图用原子论来调和“变”与“不变”，“有”与“无”的矛盾。事物的组成单位原子是不变的，不能产生也不能消灭，但是原子之间的重新组合会改变了事物的形状，让它在表面上发生了变化。留基伯同意巴门尼德所说的，事物的运动必须要有真空，但是他认为，既然我们能够感觉到事物的运动，那么一定存在真空。真空和原子，是组成宇宙的两种基本元素。

巴门尼德的学生芝诺从另一个角度否定运动的存在：你要走完全程，需要先走过给定距离的一半，为此又必须先走过一半的一半，一半的一半的一半……直至无穷，这样的话你相当于呆在原地了。芝诺还有一个更著名的悖论：长跑冠军阿基里斯永远追不上乌龟，也是玩类似的“无限”游戏：当阿基里斯到达乌龟的起跑点时，乌龟又走了一小段路了，阿基里斯必须再走过这一小段路，而乌龟又向前走了．这样，阿基里斯可无限接近，但永远追不上乌龟。为了解决这些运动悖论，留基伯否认事物可以无穷地分下去，假定存在不可再分的最小单位原子。

德谟克利特把留基伯的原子论创建成了一个精致而完备的体系。根据这个理论体系，宇宙只由原子和真空这两种基本元素构成。原子是最小的、不可分割的、不可见的物质粒子，永恒地存在于无限的虚空之中，既不能被从无中创造，也不能被消灭。原子在数量上是无限的，在形式上是多样的。原子在真空中随机地运动，偶尔能够碰撞在一起结合成团。这些结合有的比较稳定，有的较不稳定。不稳定的结合将很快地分离，而较稳定的结合保留下来，并结合进越来越多的原子。事物的任何变化都是原子的结合和分离引起的。德谟克利特还试图用原子的形状来说明物质的性质，例如水原子是圆球形的，而火原子则有锐利的边缘。

德谟克利特原子论与现代原子理论有多大的相似之处，其实并不是很重要，更重要的是他在其中体现出来的还原论和决定论的科学思想：试图根据少数基本观念解释整个世界，并且以数学为工具，加以定量的研究。德谟克利特也提出了机械论思想，把宇宙当成一个高度复杂的机器。同时，德谟克利特也是彻底的唯物主义者，在对世界的解释中否认任何超自然的精神因素。他认为神根本就不存在，是原始人由于恐惧和无知，为了解释未知事物而臆造出来。灵魂也不是什么神秘的东西，也是由原子构成的，只不过是最精致、最活泼的原子，人体死亡，原子分离，灵魂也随之消失。

很显然，在一个几乎所有的人都信奉神灵、迷信超自然力量的社会，德谟克利特的思想观念会被认为是离经叛道的，必然会招致激烈的批评。据说柏拉图（公元前427－347）极其讨厌德谟克利特，曾经声称应该把德谟克利特的著作全部烧掉。柏拉图本人倒是相信原子的存在，并提出了自己的原子论来解释气、土、火、水四种元素的性质，但是在其全部著作中却只字不提德谟克利特。

柏拉图的学生亚里斯多德（公元前384-322）却完全不相信原子的存在，在著作中对原子论做了一系列反驳。我们现在能够知道留基伯、德谟克利特的原子论思想，在一定程度上还得感谢亚里斯多德对他们的观点的转述，因为他们的著作都已佚失了。亚里斯多德不相信真空的存在，也不相信原子的存在。他认为物质是连续的，可以无限分割下去，不存在不可分割的最小单位。亚里斯多德对原子论有一些具体的责难。例如，原子论认为原子处于不停的运动之中，亚里斯多德问道，原子一开始是怎么运动起来的呢？换句话说，谁给了原子第一推动力呢？按当时的共识，物体要运动起来，就必须有力的作用。

这个时候的争论还处于哲学争论的阶段，不可能通过实验来证明孰是孰非。古希腊哲学家也不习惯用实验来解决争端。他们宁愿只靠推理来提出和证明某个观点。但是只靠推理往往不能给出定论，一个观点能否被接受，就要诉诸其提出者的名望和权威了。亚里斯多德比德谟克利特更出名也更权威，人们也就更愿意相信他。结果，在德谟克利特之后相当长时期内，除了伊壁鸠鲁（公元前341-270）、卢克莱修（约公元前99～前55）等少数唯物主义哲学家，几乎没有人相信原子论。伊壁鸠鲁对原子论做了一番改造，却给它带来了更多问题。他认为原子不论其大小、形状，都在以相同的速度运动，缓慢地直线下降。果真如此的话，原子又怎么能够相互碰撞呢？伊壁鸠鲁不得不假定，原子在下降过程中，偶尔会突然转向，撞到了一起。

到了中世纪，天主教会认为亚里斯多德的自然哲学与基督教信仰兼容，将其钦定为不可质疑的官方哲学。这个时候，如果在西方世界还有人公开相信原子论，就会被视为异端，有生命危险。原子论的复兴，在文艺复兴之后才有可能。

（中）

到了文艺复兴时期，宗教势力的压迫在西方世界减弱，又有西方学者对原子论感兴趣。伽利略（1564–1642）就是这个时期最早相信原子的存在的学者之一。但是要让人们接受原子论，首先必须解决一个问题：真空到底存不存在？

当时的学者普遍认为真空是不可能存在的，就连伽利略也接受亚里斯多德关于“大自然讨厌真空”的说教。伽利略的追随者托里切利（1608-1647）在1643年制造出了气压计：他把一根玻璃管灌满了水银，再倒立放进一碗水银中，玻璃管中的水银柱会下降，顶端部分变空了。那是不是真空？许多人仍然认为那不是真空，而是存在某种不可见的物质。1646年，法国物理学家、哲学家帕斯卡（1623-1662）听说了托里切利的气压计实验，做了重复，认为它证明了真空的存在，而玻璃管里的水银之所以不会全流走，是因为空气压力的缘故，气压的高低可以用气压计测出来。一旦真空被证明是存在的，反对原子论的一大理由就不成立了。法国科学家伽森狄（1592—1655）根据托里切利和帕斯卡的气压实验，提倡原子论，并首次把原子的集合称为“分子”。

在英吉利海峡的另一头，波义耳（1627-1691）也做了很多真空实验，也相信原子论。但是他不相信原子的运动是随机的，认为原子怎么运动和向哪里运动要由上帝来决定。波义耳相信原子论，还与他热衷于炼金术有关。炼金术士相信物质是由不可见的微粒组成的。这种微粒论与原子论很相似，不同的是炼金术士认为微粒还可以分成内、外两层，水银能够穿透金属微粒，改变其内层结构，从而能将其他金属变成金子。

牛顿（1642–1727）同样是个炼金术士，他也相信微粒论。他甚至认为光也是由微粒组成的。另一位大学者、法国数学家笛卡儿（1596-1650）也支持原子论，虽然他并不相信真空的存在。此时的原子论与古希腊时期并无太大的不同，仍然只是一种哲学学说，要让人们接受它还必须诉诸权威。有笛卡儿、牛顿这两位大权威的支持，原子论很快就被普遍接受了。不幸的是，这两位权威对原子的看法在细节上存在分歧，和其他哲学学说一样，分歧难以靠争论来解决，要接受哪个版本的原子论，取决于你更愿意相信谁，甚至取决于你是哪国人——多数法国科学家接受笛卡儿的原子论，而在英国则倒了过来，相信牛顿的版本。

真正为原子论提供了实验依据的不是物理学家，而是化学家。但是在此之前，还有一个障碍需要清除：什么是元素？亚里斯多德认为世界由气、火、水、土四种元素组成（在天上还有第五种元素——以太）。这个观点被视为真理信奉了两千年。炼金术士在此基础上增加了三种元素：汞、硫和盐，但并非指具体的物质，而是分别用来代表金属性、可燃性与非金属性、溶解性。波义耳在1661年发表《怀疑派的化学家》，对亚里斯多德的四元素学说和炼金术的三元素学说都进行了批判，认为这些传统的元素都不是真正的元素。他提出，元素应该是指既不能由其他物质生成，也不能相互转换，无法再分解的某种原始、简单的东西。他并提出，元素的种类有很多，什么东西能被算是元素，要用实验来确定。一百多年后，法国化学家拉瓦锡（1743-1794）在1789年出版的《化学概要》一书中，列出了33种元素，尽管其中有些元素其实是化合物，而且他把光、热也当成元素，但是这是第一张现代意义上的元素表，包含了许多真正的元素，例如氧、氮、氢、硫、磷、碳、铜、锡、铁、锰、汞等等。

拉瓦锡明确地把元素定义为无法用任何方法分解的物质，并根据实验结果提出了质量守恒定律：在化学变化中物质的质量是守恒的，物质不能被创造也不能被消灭。另一位法国化学家普鲁斯特（1754－1826）根据一系列实验结果，在1799年提出定比定律：每一种化合物，不论是用什么方法制备的，其组成元素及质量都有确定的比例。这条定律在今天看来是明显不过的了，它其实是化合物的定义。但是在当时，化合物和混合物的概念还没有做出明确的区分，因此这条定律的提出受到了许多化学家的反对，他们认为元素能够以任何比例相互结合。

这两条定律都很容易用原子论来解释。更关键的实验是在1803年由英国化学家道尔顿（1766-1844）做出的。他发现，如果一种元素的质量固定，那么和它结合的另一元素在各种化合物中的质量一定和它成简单的整数比，而不会是分数。用原子论来解释这条倍比定律是最简单不过的了。在1808年出版的《化学哲学的新体系》一书中，道尔顿根据这些定律系统地提出了原子论。

道尔顿认为，元素是由极为微小的微粒——原子组成的。一种元素的所有原子全都一样，但是与其他元素的原子不同。不同元素的原子能够根据其相对重量（原子量）区分开来。一种元素的原子能和其他元素的原子形成化合物，组成一种化合物的不同元素的原子总是有固定的比例。在化学变化中，原子不能被创造、分割或毁灭。化学反应不过是改变了原子结合的方式。这样，道尔顿把原子论从哲学学说变成了有坚实的实验基础、可以预测和验证的科学理论，为化学研究奠定了理论基础，让化学真正成为了一门科学。

但是就在道尔顿系统提出原子论的这一年，原子论遇上了一点麻烦。法国化学家盖－吕萨克（1778–1850）发现气体化合体积定律，在同温、同压下，参加同一反应的各种气体的体积互成简单的整数比。例如，氢气和氯气化合生成氯化氢时，三者的体积比为1:1:2。也就是说，一体积的氢气和一体积的氯气生成了两体积的氯化氢。根据道尔顿原子论，同体积气体中所含原子的数目必然相同，这就意味着一原子的氢气和一原子的氯气生成了两原子的氯化氢。这又意味着生成一原子的氯化氢需要0.5原子的氢气和0.5原子的氯气。但是这就与原子是化学反应中不可分割的最小微粒的说法相矛盾了。因此道尔顿干脆否认盖－吕萨克的实验结果。

之所以会出现这个矛盾，是由于在道尔顿原子论中，没有分子的概念，把所有的物质都看成是由原子直接组成的。意大利化学家阿伏伽德罗（1776–1856）在1811年提出，一个气体分子可由两个或两个以上的相同原子组成，例如氢气分子和氯气分子都是双原子分子，而且在同温、同压下，相同体积的气体都含有相同数目的分子。根据这个观点，从气体化合体积定律可以推导出，一分子的氯化氢需要0.5分子的氢气和0.5分子的氯气，但是这与原子论并不矛盾，因为0.5分子的氢气和0.5分子的氯气分别是一原子的氢气和一原子的氯气，原子并没有被分割。

阿伏伽德罗的分子论完善了原子论，完满解释了气体化合体积定律，虽然道尔顿本人并不领情。但是这仍然留下了一种可能性：固体、液体不是由原子组成的，而是连续的，只有在蒸发成气体时，才生成了原子。的确也有一些事实让人怀疑固体是否是由原子组成的。比较精确的实验结果发现，在不同的制备条件下，和1克氯气反应的钠的质量会有轻微的变化，并不是像原子论预测的那么确定。合金更成问题。它们的化学成分变化很大，但是却和纯金属一样稳定。

原子论的最大缺陷是，原子无法被直接观察到，这让许多物理学家无法相信原子是真实存在的。到了19世纪末，原子是否真实存在，成了科学争论的一大热点。

（下）

到了19世纪末，对化学家来说，已无人会质疑原子的存在。这一点并不奇怪，现代化学就是建立在原子论的基础上的，如果不相信原子的存在，也就不可能去研究化学。偶尔有几个顽固分子，例如在担任政府高官期间利用权力禁止教原子论的法国有机化学家贝特罗（1827–1907），此时也都改变了立场。

但是对物理学家来说，就是另一回事了。在许多物理学家看来，原子仅仅是一种理论假设而已，甚至是没有必要的假设。例如，德国籍物理化学家奥斯特瓦尔德（1853－1932）等人相信唯能论，认为能量是唯一真实的实在，各种现象都可以用能量及其相互转化来解释，物质、原子、分子的概念都是多余的。

在反对原子论的物理学家中，影响最大的是奥地利物理学家马赫（1838–1916）。他承认原子是一个有用的概念，可以用来解释很多现象，但是这并不等于原子就是真实存在的。由于原子不能被直接观察到，所以马赫认为它只是一个假想的概念而已。在科学史上，也曾经有过类似的概念，例如用来解释燃烧的“燃素”、用来解释热的“热质”，后来都被证明是不存在的。同理，原子也是不存在的。

只有少数物理学家坚定地捍卫原子论，其中嗓门最高的是统计力学的创建者、奥地利物理学家玻尔兹曼（1844–1906），他的统计力学是建立在原子论的基础上的，如果原子、分子不是真实存在的话，他的主要学术成果也就成了泡影。为此他与马赫、奥斯特瓦尔德展开了激烈的论战。但是在战斗中他显得很孤单，由于无法说服大多数物理学家接受原子论，玻尔兹曼心灰意冷，患上了严重的忧郁症，最终付出了生命的代价——于1906年9月5日自杀身亡。

可惜的是，在玻尔兹曼自杀两、三年后，原子的存在就被实验直接证实了，原子论在物理学界取得了完全的胜利。原子（或分子）存在的直接证明首先来自对“布朗运动”的研究。1827年，苏格兰植物学家布朗（1773-1858）用显微镜观察水中的花粉时，发现花粉在做不规则的抖动。他接着观察水中的灰尘，发现它们也在抖动，表明这种无规则运动并不是由于生命运动引起的，液体中各种不同的悬浮微粒都能做布朗运动。那么如何解释这个现象呢？1905年，爱因斯坦（1879-1955）在一篇论文中指出，布朗运动是由于周围液体分子的不平衡碰撞导致的，这个现象是分子（以及原子）存在的直接证据，并建立数学模型做了理论计算。1908年，法国物理学家贝兰（1870–1942）用实验证实了爱因斯坦的计算结果。

贝兰的实验结果出来后，许多反对原子论的物理学家都改变了立场。1909年奥斯特瓦尔德公开表示接受原子论。除了布朗运动的实验，让奥斯特瓦尔德觉得原子论真实可信的还有英国物理学家汤姆孙（1856–1940）对电子的发现。它是汤姆孙于1897年在研究阴极射线管时发现的。阴极射线管是一种抽了真空的玻璃管，一端有电极。给阴极射线管加上电流，就有发光的射线从电极射出。汤姆孙注意到，带正电的板会吸引射线，而带负电的板则排斥射线，因此该阴极射线是带负电的。他推导出阴极射线是由带负电的粒子（即电子）组成的，并计算出电子比最小的原子（氢原子）小大约2000倍，因此它们是原子的组成部分，而不是带负电的原子。由于用不同材料做的电极都能发射电子，汤姆孙认为所有的物质都必定含有电子。

电子的发现不仅证实了原子的存在，而且表明原子并不是不可切割的，还有比原子更小的粒子。由于物质一般并不带电，既然电子带负电，那么原子内部必然还有带等量正电的部分。汤姆孙设想，原子是一团带正电的云，里面撒着一些电子，就像是撒了葡萄干的布丁。

怎么验证这个葡萄干布丁模型呢？需要有某种东西小到能够穿透原子。恰好在1900年左右，人们发现放射性现象，有些矿物质会自发地发射出几种射线，其中一种射线是由带正电的阿尔法粒子组成的。1911年，英国物理学家卢瑟福（1871—1937）用阿尔法粒子当子弹射向金箔。阿尔法粒子大约比电子重7400倍，如果葡萄干布丁模型是正确的，那么阿尔法粒子就能全部轻易地穿透金原子，照亮金箔后面的屏幕。

实验出现了意想不到的结果。虽然大部分粒子穿透了金箔，但是有相当一部分出现了折射，还有少数粒子被反射了回来。这个结果实在令人吃惊，用卢瑟福的话说，就像是海军用15英寸的巨炮射击一张纸，炮弹却被弹回打到了自己。卢瑟福因此认为汤姆孙的原子模型是错误的，并提出原子是由集中了原子的质量、带正电的原子核和带负电的电子组成的，那些发生折射、反射的粒子是正好撞上了坚实的原子核。

有了卢瑟福的发现，原子的存在已毫无疑义，对原子结构的研究诞生了量子力学。但是马赫至死不相信原子的真实性，毕竟，原子是没法看到的！要用显微镜看到原子似乎超出了人类的认识极限，然而，在1981年，人们用扫描隧道显微镜首次实时地观察到了单个原子在物质表面的排列状态。用这一技术，人们还能对单个原子进行操作，把一个原子从一个地方搬运到另一个地方。如果马赫活到现在，也不会怀疑原子的真实存在了。

虽然马赫等人对原子论的批评最终被证明是错误的，但是这一争论是相当重要而且有益的。它是正当的学术争论，迫使相信原子论的人们去寻找能够确凿地证明原子的存在的实验证据，让原子论完全、彻底地摆脱了哲学思辨的阴影，让物理和化学有了更坚实可靠的基础。

2009.7.29, 2009.7.31., 2009.8.12.

（《经济观察报》2009.8.3, 10, 24）


全民补碘该不该？

发表时间:2009-08-20 02：27：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100eqrf.html
1994年起中国开始推行全民食用加碘盐，这项国策显然比计划生育国策的实施容易得多。据2008年的抽查，全国碘盐覆盖率已达到了97.48%。但是最近一段时间，媒体上突然一面倒地爆发出质疑、批评这一政策的呼声。有一位时评家甚至站在政治的高度，把推行碘盐视为“一个让人难以接受的中央集权行为”，“说明我们的社会依然信奉一个万能型的‘全权社会’”，呼吁“还我不吃加碘盐的权利”云云。

其实这并非一项有中国特色的政策，而是中国政府对联合国呼吁的快速反应。1993年，世界卫生大会通过决议，要求各国用全民食盐加碘的方法消灭碘缺乏病。在此之前，许多国家已经这么做了。其中最早这么做的恰恰是怎么也算不上“全权社会”的瑞士和美国，他们自上个世纪20年代起就已实行全民食盐加碘，消灭了碘缺乏病，在那里好像并没有听到有人抱怨“我们连吃自然盐的权利都没有啊”。

这次声讨碘盐的发起者是浙江大学医学院的一名退休教授，向媒体控诉碘盐“是个害人的东西”。该教授给我们算了一笔账：中国营养学会的一份报告显示，中国城市居民日均盐摄入量为11克，农村居民达到17克，“这意味着，根据目前市面上多数碘盐中每克盐含碘20～50微克计算，中国人每天摄碘量达到了惊人的220～850微克，远远超过世界卫生组织划定的200微克/天的安全线。”

有医学院教授的头衔，听上去颇为权威，但是这账却没算对。按照世界卫生组织的估计，碘盐从出厂到销售过程中，碘含量会丧失20％，而在烹饪过程中，又会丧失20％，这意味着中国人每天从碘盐摄入的碘量实际上只有140～540微克，并不那么惊人了。而且，世界卫生组织并没有划定200微克/天的安全线。世界卫生组织的建议是成人每天应摄入150微克碘，孕妇和哺乳期妇女则应增加到200微克，碘盐的含碘量就是根据这个推荐量，考虑耗损和盐摄入量而制定的。

这是推荐量，并非安全线，如果达不到这个量可能会使身体缺乏碘，超出了却未必就不安全。例如，据调查，美国、加拿大和一些欧洲国家的碘摄入量大约是每日500微克，远超该教授划定的安全线，也没见到他们的医学院教授惊呼“是个害人的东西”。那么世界卫生组织划定的安全线是多少呢？是每天每千克体重30微克碘。对一名60千克体重的人来说，就是每天1800微克。过量的碘很容易通过肾脏从尿液中排出，许多人每天摄入的碘量超过了这一安全线，并没有出现不良反应。日本人由于在饮食中大量地食用含碘量非常高的海藻，每天摄碘量通常高达2000～3000微克。

有人把吃碘过量说得非常可怕，说是会增加甲状腺癌的发病率，这是没有证据的。有人把近年来国内某些地区甲状腺疾病的增加归咎于推行碘盐，这倒是很可能。国外也发现了这种情况，在碘缺乏地区推行碘盐时，甲状腺机能亢进的发病率会增加。这实际上是人体的一种“自然反应”。碘是甲状腺素的成分，在缺碘的环境中，人体为了合成足够量的甲状腺素，不得不增大甲状腺的体积，那么一旦摄碘量变充足了，甲状腺一时还调节不过来，甲状腺素的分泌量反而过多，就会出现甲亢。但是这是暂时的现象，过一段时间甲状腺的大小和甲状腺素的分泌量都会变得正常。

有少数人对碘特别敏感，摄入过量的、甚至推荐量的碘会诱发甲状腺疾病，不过这种情况是可控制、可治疗的。相反的，碘缺乏的后果要严重得多。一提起碘缺乏，一般人都知道会得“大脖子病”（甲状腺肿大），其实这种疾病毕竟还可以治疗、逆转，还不是很可怕。碘缺乏病最严重的后果是对智力发育的影响。孕妇如果缺碘，胎儿、婴儿的大脑会出现不可逆转的损害，进而导致不可逆转的智力障碍。儿童如果缺碘，智力发育、学习能力也会受到严重影响，智商低下。即使是在中度缺碘的情况下，儿童智商也会降低10～15。碘缺乏是导致智力障碍的最主要的可预防因素。世界卫生组织在1994年估计，全世界有近16亿人口生活在缺碘环境中，有2千万人因此智力严重受损。在这方面，中国尤其严重。2007年，世界卫生组织估计中国每年还有121.9万新生儿没有得到碘保护。

有的时评家声称国家应该把补碘的权利交给老百姓自己，根据自身情况自由选择。话听上去很好听，但是只是句空话。一般人平时哪会留意自己或家人的摄碘量够不够，是否应该特地补碘。碘缺乏对婴儿、儿童的智力伤害一旦造成，后悔就来不及了。全民食盐加碘对预防碘缺乏病不仅有效，而且极其便宜，据世界卫生组织的估计，每人每年因此增加的费用只有5美分，几乎可以忽略不计。因此世界卫生组织对消灭碘缺乏病很有信心，并把它当成和消灭天花、小儿麻痹症同样伟大的成就。但愿这一伟大进程不会因为一些中国时评家的口水而付之东流。

推行碘盐不等于就要杜绝无碘盐。有些人的身体状况不适宜吃碘盐，或者时评家为了捍卫自己的权利死活不吃碘盐，也应有其自由。在高碘地区，并无强推碘盐的必要。不过，这些地方的人如果担心摄碘过量，首先要担心的是海产品。海鱼的含碘量为163～3180微克/千克，平均832微克/千克；虾、贝类的含碘量为308-1300微克/千克，平均798微克/千克，远比碘盐更“害人”。

2009.8.17.

（《中国青年报》2009.8.19）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5693


怎么看待对进化论的质疑？

发表时间:2009-08-19 03：23：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100eqe4.html
进化论是生物学的基础，大家在中学课堂上都学过一点。但是在报刊、书本上我们还经常看到对进化论的质疑，甚至说进化论是一个过时的学说，早就被最新的科学发现推翻了，说得头头是道，让人觉得好像很有道理，用中学课堂上学到的那一点进化论知识，根本对付不了，有些人就跟着怀疑、否定进化论，还把这当成时髦呢。

有关进化论的争论有的是进化论内部的学术争论，争论的双方都认为生物是进化来的，但是对生物是怎么进化来的，它的细节、机理等等，有不同的看法。这是很正常的。存在这样的争论，说明进化论还是一门很有生命力的学科，还在发展之中。任何一门科学研究都难免会有争论，没有争论就说明这门学科已经死了。有人想用进化论内部的争论来说明进化论靠不住，这是把两个不同的问题混淆起来了：大家争的是生物怎么进化来的，不是争的生物是不是进化来的。

还有一类有关进化论的争论争的就是生物是不是进化来的。这类争论不属于学术争论。科学界对生物是进化来的这一点是没有异议的，生物进化被当成了一个科学事实。质疑这个科学事实的，基本上都是科学界以外的人，抱着别的目的，主要是由于宗教信仰。如果他们信仰的宗教经书告诉他们生物是上帝创造的，那么他们就只好坚决不接受进化论。但是他们为了迷惑人，又故意说自己是从科学上否定进化论的，列出很多“科学证据”指出进化论的种种不是。这些“科学证据”在生物学家看来当然是不值一驳，却也的确能迷惑不少外行，让他们以为进化论真成问题。

反对进化论的人经常会说，虽然育种学家培育出了许多动、植物新品种，但是人类无法创造出一个新物种，可见物种是不变的，不是进化出来的。

品种和物种有什么区别呢？不同的物种之间通常是不能交配繁殖的，而一个物种内的不同品种之间是可以交配繁殖的。比如说，狗的品种大约有1千多种，它们的形态差别很大，但是还能相互交配繁殖，所以属于不同的品种，而不是不同的物种。

那么我们是不是无法培育出新物种呢？不然。早在上个世纪20年代，俄国生物学家卡普钦科就成功地将萝卜和甘蓝杂交。萝卜和甘蓝不仅是不同的物种，还是不同的属（相近的物种组成一个属）：萝卜属于萝卜属，甘蓝属于芸苔属。杂交的结果，它们的后代绝大部分是不育的，这是预料中的。但是有少数杂交后代可以自行繁殖，而且无法再和萝卜或甘蓝杂交了。这些后代就成了一个新物种。卡普钦科做这个实验的目的不是为了验证进化论，而是想制造出一个有经济价值的新物种：如果这个新物种长着甘蓝的叶子和萝卜的根，那就全株都可以食用，不会浪费了。可惜的是，这种新物种偏偏长着萝卜的叶子和甘蓝的根，一点经济价值也没有。

像这样把不同属的物种进行杂交，因为它们的亲缘关系很远，所以叫做远缘杂交。有的远缘杂交产生的新物种是有经济价值的。比如将小麦（小麦属）和黑麦（黑麦属）杂交后得到的新物种小黑麦，具有小麦的高产，又有黑麦抗锈病的能力。这种杂交种已在许多地区广泛种植。

如果是同一个属内的不同种进行杂交，那就更容易创造出新物种了。通过种间杂交的办法，育种学家已培育出大量的植物新物种。光是兰科，已登记的至少有几万个人工种。这些人工种能够自身繁殖，而且无法再跟其他种交配，因而是新物种，而不是品种。许多观赏花卉的“品种”，比如郁金香、鸢尾花的“品种”，事实上都是新物种。

在自然界，我们也能观察到类似的现象。一类叫做婆罗门参的野花原产于欧洲，在二十世纪初，三种婆罗门参被引进到美国。在随后的几十年间，这三种野花开始在美国西部大量繁殖，混杂生长。它们杂交产生的后代是不育的。但是到了上个世纪四十年代末期，在美国华盛顿州突然出现了两种新的婆罗门参，它们看上去是原来婆罗门参的杂交后代，但是能够繁殖后代，而且无法再与原来的婆罗门参杂交。也就是说，这是两个新的物种。

动物也能找到产生新物种的例子。大西洋北部的法罗群岛原先并没有家鼠。在大约250年前，家鼠跟着人到了该岛。现在，该岛的家鼠与普通家鼠在形态结构上已有很大的差别，有的分类学家已把它另立为一个新物种。

质疑进化论的另一个常见理由，是说找不到所谓“过渡型化石”。根据进化论，现有的物种都是从过去的物种逐渐进化来的，那么在进化过程中，就会出现介于旧物种和新物种之间的过渡型物种，它们也能留下化石。而据反对进化论的人说，至今仍然没有科学家找到种与种之间，或类与类之间的过渡型化石。

这个说法是完全错误的。生物体能够形成化石是很偶然的，因此过渡型不一定能形成化石，形成了也不一定能被人们发现。因此毫不奇怪，时至今天，仍然有许多过渡型化石没能找到，而且可能永远无法找到。但是这并不等于我们没有任何过渡型化石；恰恰相反，我们已找到了许许多多过渡型化石。最著名的过渡型化石是我们在生物课本上学到过的始祖鸟化石。始祖鸟大小和乌鸦差不多，它有一些鸟类的特征，最主要的是长有羽毛。但是，它的大部分特征都是爬行类的，最明显的是长长的尾骨（达二十块）和前肢（翅膀）上有三个分开的指骨，上面长有爪子。可见，始祖鸟很明显是从爬行类到鸟类的过渡型，证明了鸟类是从爬行类进化来的。始祖鸟化石已被发现120多年了。近年来，在世界各地，特别是在中国的辽西发现了很多种与始祖鸟类似的过渡型化石，这些化石已充分证明了鸟类是从一种恐龙进化来的。

在类与类之间的过渡型化石中，除了始祖鸟，著名的还有从鱼类到两栖类的过渡型（总鳍鱼，鱼石螈，棘石螈）、两栖类到爬行类的过渡型（蜥螈）、十几种从爬行类到哺乳类的过渡型（似哺乳动物爬行类）、陆地哺乳类到原始鲸类的过渡型（巴基斯坦古鲸）。在种与种的过渡型中，最著名的有从始祖马到现代马的一系列非常完美的过渡型，和从古猿到人的过渡型。

科学家还在不断地发现新的过渡型化石。例如最近发现的比目鱼过渡型化石。长着两个眼睛的动物一般都是左右对称各一个，比目鱼的眼睛却是挤在身体一侧。如果比目鱼是从两侧对称的鱼逐渐进化来的，那么一开始时，有一侧的眼睛只是向头顶移动了一点，变得不那么对称。现存比目鱼中最接近过渡型的是大口鳒（俗称左口），它的一只眼睛接近头顶，似乎刚刚从另一侧迁移过来，但是两个眼睛也都已在同一侧，并非人们心目中的过渡型。以前因为找不到过渡型化石来证明比目鱼的进化，反对进化论的人幸灾乐祸，经常举比目鱼为例来“驳斥”进化论。但是他们笑得太早了。比目鱼过渡型化石最近被找到了，而且是两种。它们的眼睛虽然是一边一个，但是有一侧的眼睛位置偏上，靠近头顶。把这些生活在始新世（距今约4千500万年前）的比目鱼祖先化石与大口鳒和其他现存比目鱼依次放在一起，可以清楚地显示比目鱼的眼睛是如何一步步迁移的。

反对进化论的人还经常说，生物体的构造是如此复杂而有序，它们不可能是随机自然形成的，而只能是由一个智能设计者有目的地创造出来的。他们经常举的一个例子是人的眼睛。人的眼睛由许多部分组成，缺了视网膜不行，缺了晶状体也不行，而且各个部分的位置都必须很精确，不同时满足这些条件，眼睛就没什么用处，这么复杂巧妙的器官怎么可能是进化来的呢？

是不是像反进化论者所说的，不完善的眼睛就无法起作用，就不能在进化中发挥功能呢？当然不是。轻度近视要好过高度近视，高度近视要好过失明，还能感受亮暗的失明要好过没有眼睛，并不是只有完善的眼睛才有助于生存。当我们说到眼睛时，马上想到的是人眼，但是并不是所有的动物都长着像人眼一样复杂的眼睛，而是存在着从非常不完善和简单的到完善和复杂的许许多多的不同类型，都是其拥有者的生存所不可或缺的：如果它们的生存不需要眼睛的话，就会完全退化掉，就像生活在黑暗的洞穴的盲鱼那样。最简单的眼睛功能只能感受光明和黑暗，听上去好像没什么用，但是许多动物（例如扇贝）就长着这样的眼睛，可以用它来区别白天和黑夜，甚至可用于躲避敌人（如果周围突然变暗，可能意味着是敌人的身影）。有的简单的眼睛不会动，只能盯着一个方向看，这也很有用处，比如海底动物可以靠它判断哪里是海面。总之，复杂程度不同的眼睛适应不同的生活方式。如果你过的是复杂的生活方式，才需要复杂的眼睛。

由于眼睛难以形成化石，我们无法从化石直接了解到眼睛是如何进化的。但是，如果我们把现有动物的各种各样的眼睛从简单到复杂排列在一起，那么就可以推导出复杂的眼睛是如何一步步进化出来的。

寒武纪物种大爆发历来是反对进化论的一个理由。寒武纪开始于5.7亿年前，结束于5.1亿年前，是地质年代古生代的第一个纪。寒武纪之前的地层的动物化石较少，而在寒武纪的地层中，发现了种类繁多的动物化石，有的古生物学家甚至认为动物各门的祖先在这个时期都已出现，称为“寒武纪物种大爆发”。

反进化论者在介绍寒武纪物种大爆发时，试图给人这种印象：几乎所有的动物都是同时突然出现的，以后只有灭绝而没有进化。其实完全不是这么回事。首先，在寒武纪之前，动物已经过了漫长的进化过程。古生物学家已在世界各地发现了大量的寒武纪之前的多细胞生物乃至动物，寒武纪的动物不是突然冒出来的，而是从这些前寒武纪生物进化而来的。其次，寒武纪的动物并不是“同时”出现的，而是持续了几百万年。再次，“几乎所有动物的门”在寒武纪地层出现并不等于“几乎所有动物的种”在那时候都已出现。事实上，寒武纪的动物一般地只是那个门的原始物种，以后几乎全都灭绝了，后来的物种是进化来的。比如，寒武纪只存在少数几种原始的脊索动物，而丰富多彩的脊椎动物各类群，包括鱼类、两栖类、爬行类、哺乳类和鸟类，都是在寒武纪之后从原始脊索动物逐渐进化来的。现代脊椎动物各物种更都有了几亿年的进化史。

反对进化论的理由、谣言还有不少，但是只要我们对生物学家多一点信任，对进化论多一点信心，多掌握一些科学知识和科学方法，就不容易被其迷惑。

2009.4.19

（《中学生天地》A版2009年第7～8期）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5688


宝贝，宝贵的贝壳

发表时间:2009-08-14 04：07：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100eo0q.html
当你亲切地称呼某一个心爱的人“宝贝”的时候，很少有人会意识到，你其实是把她叫做一种贝壳。宝贝的本义是宝贵的贝，是宝螺科（又称宝贝科）贝类的统称。全世界的宝贝大约有200种，共同特征是贝壳为卵圆形，极其光滑，背面布满各种斑点和花纹，腹面有一条缝状开口，开口的两侧各有一排齿纹。甲骨文的“贝”字画的就是宝贝腹面，两侧各画两颗牙齿。后来两侧的牙齿连接成了两条线，下面又伸出两根触角，就成了繁体的“贝”字。

为什么把这种贝壳称为宝贝呢？不仅因为它是最漂亮的贝壳，而且因为在远古时期它是做为货币使用的，是人类最早使用的货币。所以我们的祖先用“贝”造出了很多与财富有关的字：财、货、贪、贫、贾、资……有的经过简化已看不出和“贝”的关系，例如买、卖。有的在繁体字中也难以觉察与“贝”的关系，在甲骨文中才露出贝的影子，例如：“得”，本字只有右半部分，上面是“贝”下面是“手”，意思是拿到了财富；“贯”，上下部分都是“贝”，是一根绳子把两个贝穿在了一起，本义指的是穿钱的绳子；“朋”，是两串贝，一串5个，本义是钱的单位（10个贝）。

宝贝成为人类第一种货币，并不偶然，它天生就是当货币的料：美丽、轻便、耐磨损、多数地方不生产、除了用做装饰没有实际用途，而且很关键的一点，它无法假冒，不怕会出现假币。后来人们也用铜铸造宝贝当货币用，但是三岁小孩也很容易把它们与真宝贝区分开来。用陶瓷也许可以制造出可以乱真的宝贝，但是制造的成本必然极高，得不偿失。因此，除了中国，在世界其他地方，特别是亚洲、非洲和大洋洲等许多地方，也都曾经使用宝贝当货币。虽然宝贝有200种之多，全世界的人们却都只选用两种宝贝当货币：黄宝螺（因此也叫货贝）和金环宝螺（也叫环纹货贝）。这是不约而同，还是从共同祖先那里传下来的传统？

中国从西周末年开始金属贝逐渐取代了天然贝，春秋以后，金属贝也逐渐被其他的货币取代，到秦始皇改革币制时，明文规定禁止用贝做货币。但是在世界其他地方，有的一直到19世纪还在用宝贝当货币。大量的货贝被从非洲东岸支付给不产宝贝的西非，光是1867年一年，从尼日利亚拉多斯港口就运走了3400吨的货贝用来购买含油种子。这必然导致通货膨胀，难怪到19世纪末，货贝就迅速贬值，不值钱了。

世界上的贝壳已知至少也有好几万种，为何独独选了宝贝当货币？除了宝贝有较规则的形状便于辨认、携带之外，一个重要的因素可能是宝贝与其他贝壳相比，更为光滑亮丽，就像珠宝一样显得更为珍贵。贝壳的表面覆盖着珐琅质，使贝壳有了光泽。但是在生活中珐琅质会磨损，如果长了海藻或藤壶，更会破坏了贝壳之美。宝贝在行动时，它的外套膜通常从壳中伸出来，包住了整个贝壳。外套膜分泌珐琅质，生长、修复贝壳，并保护它不受磨损和寄生物的侵害，所以宝贝的贝壳会一直那么光滑。

宝贝的外套膜长着很多枝叶，色彩通常非常鲜艳，看上去就像海兔。宝贝外套膜的色彩、图案往往与贝壳差别很大，一旦受到惊吓，就迅速缩回壳内，露出截然不同的贝壳，让捕食者感到困惑。而宝贝长着两排“牙齿”的开口看上去就像一个吓人的大嘴，也许能把捕食者吓跑。

用货贝当货币有一个缺点，那就是只有一种面值，单纯以个数计算，遇上大宗的买卖就很不方便。一种变通办法是用宝贝的大小设定面值的高低。《汉书·食货志》详细记载宝贝的五种等级和对应的价值，根据的就是其大小。最低一级的宝贝不足一寸二分，值钱三文，这显然指的就是最通行的货贝，平均长度大约2厘米。而最高一级的宝贝四寸八分以上，值钱二百一十文，常见宝贝中能大到这种程度的，只有一种，那就是虎斑宝贝（也叫黑星宝螺），平均长度大约8厘米，能长到15厘米。

虎斑宝贝不仅是宝贝中最大的，也是最漂亮的。像货贝这样的小宝贝收藏一段时间后会逐渐变得黯淡，但虎斑宝贝的珐琅质非常厚，只要保存得当，很多年都能一直光彩照人。虎斑宝贝的图案也非常美丽，布满大小不一的黑褐色圆斑，就像披着美洲虎的皮。它的图案千变万化，不会有两个完全相同。图案的变化除了遗传的因素，还深受环境的影响。生活在黑暗地带的虎斑宝贝的底色通常较深，而在明亮地带的虎斑宝贝则底色较浅，甚至白化成了白色，这被认为有较高的收藏价值。

因此虎斑宝贝成了最受欢迎的宝贝收藏品。中国将它列为国家二级保护动物，是所有宝贝中唯一受保护的，按法律规定应该禁止出售、收购。不过你不必担心买不到。在国内海滨旅游城市的小摊上，花几块钱就可以买到品相完好的大型虎斑宝贝。它们并非当地出产，而是从国外进口的。虎斑宝贝在国际上并不受保护，产量极高，用集装箱满世界运输，批发价一个只有大约10美分。在这种情况下，还把虎斑宝贝列为保护动物，除了让政府部门借以收取资源保护费（现行的收费标准是一只50元），以及让觉得自己是在收藏保护动物标本的收藏者产生不必要的愧疚外，没有多大的意义。

2009.8.9

（《中国青年报》2009.8.12.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5652


网上购买方舟子新书《爱因斯坦信上帝吗？》

发表时间:2009-08-09 01：04：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100elv3.html
当当网
http://product.dangdang.com/product.aspx?product_id=20647559

卓越网
http://www.amazon.cn/mn/detailApp?qid=1249743184&ref=SR&sr=13-3&uid=477-1330108-0196565&prodid=bkbk975673


西方也有“阴阳五行”

发表时间:2009-08-06 02：31：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100eko6.html
近年来国内有不少人倡导把中国传统文化中的某些内容（例如卜卦、风水、中医）树立为“东方科学”，以与被称为“西方科学”的现代科学相对抗。“东方科学”的主要特色，就是建立在阴阳五行的基础上的。“东方科学”在国际上没能获得承认的原因，据说是由于西方人理解不了阴阳五行。其实在西方历史上，也曾经流行过类似阴阳五行的学说，统治西方思想界达两千年之久，那就是源自古希腊哲学的四元素学说。这个思想体系非常精致、巧妙而庞杂，其“博大精深”的程度丝毫也不比阴阳五行说逊色。

这个思想可以一直追溯到西方第一位哲学家泰勒斯（约公元前625-547），他是第一个尝试完全用自然因素解释自然现象的人，并提出了这么一个大问题：物质归根结底是由什么构成的？他猜测宇宙万物都是由同一种基本元素构成的，那就是水。

其他古希腊哲学家都跟着思考这个问题，但是分别给出自己的答案，连师生都会为此互相吵架，真正是“吾爱吾师，吾更爱真理”。例如泰勒斯的学生阿那克西曼德（约公元前610－546）认为基本元素不可能是水，而是某种不明确的无限物质。阿那克西曼德的学生阿那克西美尼（约公元前585－525）则认为基本元素是气，气稀释成了火，浓缩则成了风，风浓缩成了云，云浓缩成了水，水浓缩成了石头，然后由这一切构成了万物。那位留下了“人不能两次走进同一条河流”这一名言的赫拉克利特（约公元前535－475）认为万物由火而生，所以永远处于变化之中。

恩培多克勒（约公元前490-430年）对此来个兼容并包，综合了前人的这些看法，再添加“土”，就有了水、气、火、土四元素。特别看重几何学的柏拉图（公元前427－347）把四元素几何化，认为组成它们的原子形状分别是体现其性质的一种正多面体：火原子是最为锐利的正四面体，气原子是几乎让人感觉不到的正八面体，水是像小球一样滑溜的正二十面体，土是能够堆砌起来的立方体。

正多面体共有5种，还剩下一种正十二面体没有元素可与之对应，柏拉图说它是神用来排列天空的星座的。柏拉图的学生亚里斯多德（公元前384－322）认为组成天体的元素与地球不同，是纯粹的“以太”。多了这一第五元素，各种元素倒是可以和各种正多面体一一对应了。不过亚里斯多德不像他的老师那样痴迷几何学，对这种做法并不感兴趣。

亚里斯多德把四元素学说发展成了一个能自圆其说的体系，看上去很迷人。例如，这个学说能解释为何宇宙以地球为中心，井然有序：土最重，组成了地球的核心；水较轻，覆盖在地球的表面；气、火更轻，笼罩着地球或向上飘扬；以太最轻，位于天上，绕着地球运行。

亚里斯多德认为，四种两两互相对立的原始性质才是世界万物的本原：冷－热、干－湿。不同的元素是由这些性质按不同比例组合而成的。火是热加干，气是湿加热，水是冷加湿，土是干加冷。因此元素之间是可以相互转化的。例如，把水加热，水中的冷被热取代，水就变成了气。

四元素学说渗透进了西方传统学术的各个方面，影响最为深远的，是西方医学之父希波克拉底（约公元前460－370）据此提出的四体液学说。它认为人体有四种体液分别与四种元素相对应：由肝制造的血液（气），肺制造的粘液（水），胆囊制造的黄胆汁（火）和脾制造的黑胆汁（土）。人之所以会生病，是由于四种体液失去了平衡所致，治病就是要让体液恢复平衡，因此衍生出了放血、发汗、催吐、排泄等疗法。西方传统医学用整体的观念看待人体和疾病，主要用草药入药，认为不同的草药有不同的冷－热、干－湿属性，可以借助它们让体液恢复平衡。处方往往同时用很多味草药，讲究不同草药之间的相互搭配。这些观念和做法都与中国传统医学很相似。

第一个认真地质疑四元素学说的学者是英国化学家波义耳（1627-1691）。他在1661年发表《怀疑派的化学家》，对古代元素学说进行了批判，认为它们都不是真正的元素。他提出，元素应该是指既不能由其他物质生成，也不能相互转换，无法再分解的某种原始、简单的东西。他并提出，元素的种类有很多，什么东西能被算是元素，要用实验来确定。对古代元素学说的否定，可以视为化学创建的一个标志。四体液学说的寿命还要长一些，直到19世纪还有很多医生相信，随着现代医学的兴起才遭到了彻底的否定。现在西方学界实际上已无人还相信四元素学说，但是在民间还有人信奉，例如星相术仍然把它当成理论依据之一。

四元素说其实并不是很离谱，可以把它看做是四种物质形态的象征：土、水、气、火分别对应着固态、液体、气态、等离子态。但是那毕竟只是古人对世界本源的一个充满臆想的朴素看法，不管其体系是多么的博大精深，在现代科学兴起后，在西方就被无情地抛弃。而更为简陋的阴阳五行说却至今风靡中国学界，甚至被当成了科学，继续用它来指导治病看风水，这倒是很有东方特色的。还有人幻想用“东方科学”来拯救“西方科学”、西方文明，则是对西方思想史的无知。

2009.8.2

（《中国青年报》2009.8.5）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5587


《爱因斯坦信上帝吗？——方舟子解读科学史著名谜团》

发表时间:2009-08-05 05：06：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ekai.html
《爱因斯坦信上帝吗？——方舟子解读科学史著名谜团》
科学家也是人（代序）

科学史是一部充满争议的历史。一方面，科学问题，特别是重大的科学问题，往往是在激烈的争论中得到解决的。另一方面，科学家的所作所为，有时也会引起争端。

本书介绍的，就是围绕着科学家的品行的争议。这里面，有的是人人知道、举世敬仰的大科学家：伽利略、牛顿、达尔文、巴斯德、爱因斯坦……，有的科学家你可能从没有听说过，但是他们也曾经有过惊人之举。

本书介绍的事件，有的是你从小就耳熟能详的：布鲁诺由于信仰日心说被烧死、伽利略在比萨斜塔做落体实验、凯库勒在梦中发现苯环结构、弗莱明偶然发现青霉素……，但是你读到过的，可能只是一个简化的、歪曲的、乃至编造的版本。这里将试图还原事实的真相。还有的事件，你可能闻所未闻，但是一样的扑朔迷离、曲折有趣。

由于科学力量的伟大，让科学家也跟着沾光，在一般人的心目中科学家有着无比崇高的地位。但是科学家也是人，人性的弱点和光辉他们也都具备。科学家中有卑劣小人，他们浮夸、造假、剽窃、侵吞别人的成果……。科学家中也有高尚的圣人，他们睿智、诚实、勇敢、坚强、谦逊……。

当然，科学家中更多的是凡人，他们的道德水平并不普遍高于一般人。科学家未必高尚，这并不能成为怀疑、贬低科学的理由。只要科学家在从事科学研究时是诚实的、符合学术规范的，就是个合格的科学家。科学方法之奇妙，就在于它能够超越人性的弱点，通过有着种种人性弱点和主观偏见的研究者，最终得出客观的研究结果。科学家造假即使能够欺骗一时，却不可能长期欺骗下去，最终不可能影响科学结论。但是这绝不意味着我们应该宽容造假，因为它能够妨碍科学的发展。

“读史使人明智”、“科学使人深刻”（王佐良译培根语），读科学史能使人既明智又深刻。希望你在阅读了本书之后，能对科学研究这个行业有更清醒的认识，对科学方法有更深刻的理解，从而更能感受科学的魅力。

方舟子 2009年5月30日

推荐

    一本饶有趣味，继承《春秋》笔法——“不溢美，不虚饰，不为贤者讳”的好书。

    ——中国科学院院士、理论物理研究所研究员 何祚庥

    很多人对科学家的理解，来源于美化了的故事；有些科学家也编造一些漂亮的故事。这些都导致人们对科学家有不切实际的幻想。本书将一些科学史上的原本故事，讲给大家听，使人们对科学家有更真切的了解。

    ——北京大学生命科学学院院长 饶 毅

    科学家的逸事广为流传，其中也有不少是以讹传讹，甚至是蓄意捏造的。本书的各个公案不仅以翔实的史料还原真相，而且以生动的故事告诉我们：科学家也是人，人性的一切弱点也同样会反映在科学家身上，然而，由于科学体制本身具有完善的纠错机制，科学仍然可以成为最可靠的知识体系。

    ——清华大学自动化系教授 赵南元

爱因斯坦信上帝吗？——方舟子解读科学史著名谜团

方舟子 著
广西科学技术出版社2009年8月第1版
书号：ISBN 978-7-80763-312-9/N-4
定价：25元
212幅插图
263页

目录：

科学家也爱当赌徒？
被冤枉的数学家
布鲁诺是不是科学烈士？
伽利略有没有做比萨斜塔实验？
牛顿－胡克之争
牛顿－莱布尼茨之争
石头也能说谎
数学天才伽罗华之死
谁是海王星的真正发现者？
达尔文－华莱士之让
达尔文－华莱士之争
达尔文是近亲结婚的受害者吗？
达尔文得了什么病？
达尔文晚年后悔创建进化论了吗？
孟德尔豌豆实验是否有假？
孟德尔的发现为何被忽略？
凯库勒的梦中发现之谜
巴斯德是否骗人？
谁发明了阿司匹林？
神秘的N射线
“六〇六”的真实故事
密立根油滴实验是否有假？
“不死的细胞”疑云
“皮尔当人”骗局
产婆蟾的“黑色指垫”
神秘的有丝分裂射线
青霉素的发现
链霉素的发现
卢姆岛上的“有趣植物”
爱因斯坦信不信上帝？
艾弗里为何没得诺贝尔奖
被当成反科学偶像的科学英雄
神秘的“聚合水”
著名心理学家伯特造假事件
白鼠身上黑
达马迪安为何没得诺贝尔奖？
米德是否受骗？
谁发现了艾滋病毒？
轰动全美国的巴尔的摩事件
冷聚变闹剧
一起离奇的学术破坏案件
编造出来的新元素
古人类化石的“心理年代测定法”
美国枪支管制和学术造假
印度也出大学校长剽窃案
明星科学家舍恩浮沉记
波氏兄弟“假的真文凭”事件
加拿大出了一个学术巨骗
“白蚁吃了我的数据”
“最高科学家”的陨落

评论请去：
http://xysblogs.org/fangzhouzi/archives/5576


阿基米德的镜子

发表时间:2009-07-30 02：43：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100eh3n.html
公元前213年春天一个阳光灿烂的日子，罗马执政官马塞卢斯率领一支60艘战船的舰队，攻向西西里岛上的希腊城邦叙拉古。

此时，迦太基统帅汉尼拔正带着大军在罗马大地上游荡。罗马军团不敢与之正面交锋，试图切断汉尼拔大军的补给线。叙拉古正是从汉尼拔的北非老家到意大利这条补给线上的关键港口。叙拉古原来一直与罗马结盟，在3年前汉尼拔大败罗马军团后，就倒向了迦太基。

罗马拥有当时最强大的海军，每艘战舰有三层甲板，由150名桨手行驶，载着75名士兵，25名军官和水手。其中有8艘战船经过改造，每两艘连在一起，载着一架威力巨大的攻城机。罗马军队用它来攻城，几乎攻无不克。但是马塞卢斯知道这一次非同寻常，因为叙拉古城里住着古代世界最伟大的数学家和工程师阿基米德。阿基米德靠给政府设计武器获得报酬，因此得以衣食无忧地研究纯学术问题。

当罗马战船驶近城墙时，它们遇到了阿基米德的第一种武器——巨大的投石机抛出大石头，向甲板、桅杆和水兵砸去。有的战船躲过了被砸沉的命运，驶得更近了，这时阿基米德的第二种武器派上了用场，小型的投石机从墙洞射出石头，虽然石头较小，但是速度更快，更密集，罗马水兵纷纷被击落水。有一些战船还是驶到了墙底下，开始攻城了。这时从墙头伸出一根根又长又粗的木梁，扔下沉重的铅块，把战船和攻城机砸烂。然后，罗马水兵见到了他们从未见过的奇怪武器：一架架起重机从墙后伸出来，晃动铁爪，钩住了船头，把战船垂直地吊起来，一松开铁爪，战船就被翻了个底朝天。马塞卢斯见了此情此景，感叹道：阿基米德在用我们的船从海里舀水。

最后，神奇的一幕出现了。一群叙拉古士兵出现在墙头，一致地晃动手臂，一道白光射向一艘还在一箭之遥的战船，这艘船就被点燃了。然后又射向第二艘、第三艘……罗马战船一艘艘地烧了起来，马塞卢斯赶快下令撤退。在这场被马塞卢斯称为罗马舰队与阿基米德一个人的战争中，阿基米德取得了胜利。马塞卢斯必须另找攻占叙拉古的办法。

这一切真的发生过吗？

我们可以确定发生过这场战斗，而且罗马舰队被击退了。同样可以肯定的是阿基米德设计的武器在击退罗马人的战斗中发挥了关键作用。可靠的记载表明罗马舰队饱受石头、铅块的狂轰乱砸，也遭遇铁爪起重机的重创。但是早期的记载都没有提到阿基米德还用了能点燃战船的秘密武器，甚至根本就没有提到罗马战船起火了。

到了公元2世纪后期，罗马诗人卢坎才首次说到阿基米德用科学办法把敌人的船只点燃。此时距离这次战斗已过了400年，而且卢坎也没有具体地说阿基米德用的什么办法，可能只是用了更普通一些的点火办法，例如向甲板抛掷装了硫磺、油脂、沥青的火罐。还要再过300年，才有一名希腊数学家首次记载，根据传统说法，阿基米德用镜子点燃了一箭之遥的敌人舰队。

可见这个传统说法缺乏可靠的史料，很可能只是一个传说。这个传说有没有可能是真的呢？有一点是可以肯定的，阿基米德研究过光学，显然知道用凹面镜能够聚焦阳光。但是当时的技术是制造不出一面足够大的凹面镜的。替代办法是用很多面平面镜排列成一个抛物面，同样能够聚焦阳光。传说阿基米德就是这么设计的，让许多士兵人手一面镜子，排成了一个镜子阵。

阿基米德掌握了足够的光学知识能设计出这种光学武器。但是这样的武器真的能派上用场吗？轻信的古人从不怀疑，文艺复兴之后就不同了。笛卡儿认为那是虚构的故事，而布封却在1747年用实验证明阿基米德能够办到。布封用168面20x15厘米的镜子聚焦阳光，点燃了大约50米外的木头。1973年，希腊科学家试图重现当时的情景。阿基米德时代古希腊人还不会生产玻璃镜子，只能用的是铜镜或磨光的盾牌。在雅典的一个海军基地，士兵们举起了70面1.5x1米的铜镜，瞄准了50米外的一艘小木船。起初，许多人没法聚焦，经过反复练习后，终于对准了，几秒钟后木船开始冒烟，很快就烧了起来。

2005年10月，麻省理工学院的学生在校园里做了演示，把127面30x30厘米的镜子对准30米处的木船模型。对准大约10分钟，木头烧了起来，他们让它烧了一分钟再扑灭，在木板上烧出了一个洞。随后他们到旧金山，对停泊在海上的真木船做实验。这回用了300面镜子，让船舷冒烟、烤焦，有一个地方出现小火，持续燃烧了2个小时后只烧出了一个小洞。但是并没能点燃木船。

这些实验结果不足以令人信服，用到实战上就更成问题了：叙拉古士兵如何知道要准确地把光线对准哪一点？即使目标被一致对准了，罗马战船怎么会保持静止一段时间让他们聚焦？浸泡在海水里的战船是否能像干木头那样被点燃？如果点燃了，火势很小，会不会很快就被船上的士兵扑灭？

即使这一光学武器在理论上可行，在实战中也不实用，还不如发射火箭或用抛石机发射火团更好用。但是它听上去比火箭、抛石机神奇多了，更适合用来讲故事，传说于是出现。就算明知它不可信，人们还是会津津乐道，让它一直流传下去。

2009.7.27.

（《中国青年报》2009.7.29）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5506


“网瘾”是不是病？

发表时间:2009-07-25 03：46：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ee4c.html
1995年3月16日，纽约心理医生伊凡·戈德堡在一个心理医生网络贴了篇帖子，声称“网瘾障碍”的患者数量正在急剧增长，宣布为此在网上成立“网瘾支持小组”，并列出了网瘾的诊断标准。“网瘾”一词自此面世。不过那是一篇搞笑的帖子，所谓网瘾的诊断标准是参照赌瘾（病理性赌博）的诊断标准列出来的，在网上成立“网瘾支持小组”就和在赌场成立“赌瘾支持小组”一样好笑。戈德堡本人到现在也不相信有“网瘾障碍”这么一种心理疾病。

但是戈德堡创造出的这个词语却有出乎意料的生命力。有一些心理医生并不把这当成笑话，还正儿八经治起了网瘾。在戈德堡发明“网瘾”一词的第二年，哈佛医学院助理教授玛丽莎·欧扎克就在她工作的医院开了专治网瘾的门诊。她认为自己就是一个网瘾患者，在发现自己玩电子游戏玩上瘾之后才想到这可能是一种新型的心理疾病。

美国精神病协会编的《心理障碍诊断和统计手册》以及世界卫生组织编的《疾病和有关健康问题的国际统计分类》精神疾病部分都没有把“网瘾”列进去。不过，这两本权威指南的最新版本出版的时间都比较早：前者在1994年，后者在1992年，都在网瘾问题被提出之前。《心理障碍诊断和统计手册》预计在2012年出版新版本，有的专家提议把网瘾列进去，有的则反对。

我们耳闻目睹有很多人由于沉迷于上网而严重影响到生活、学习、工作，会直觉地认为这是心理有病，但是为什么有些心理学专家反对把网瘾当成一种心理疾病呢？一个理由是，沉迷于某种活动并不等于就是一种病态行为。比如，有很多人整天坐在电视机前消磨时间，也会因此严重影响到生活、学习、工作，是不是该认为这些人得了“电视瘾”，必须加以治疗呢？

另一个理由是，有网瘾的人往往有其他心理疾病：青少年沉迷于上网，可能是由于有严重的心理发育问题，例如患有注意力缺乏症（即俗称多动症）或缺乏社会交往能力；忧郁症或焦虑症患者把上网聊天做为一种释放心理紧张的手段；有人上网赌博难以自拔是由于有赌瘾，等等。上网过度是这些疾病的表现，但是本身不是病。对这些患者，应该是针对他们患的心理疾病进行治疗。例如，对沉迷于上网赌博的患者，应该是让他们戒掉赌瘾，而不是试图去戒掉网瘾，否则他们即使不上网，也会在网下继续赌博。

既然学术界在目前对有没有网瘾这种心理疾病还存在很大的争议，并没有权威的诊断标准，又根据什么判定某人是否患有网瘾需要治疗，如何治疗，治疗的效果又是如何呢？提起网瘾，人们很容易想起“毒瘾”、“酒瘾”、“烟瘾”、“赌瘾”。但是网瘾和它们有着显著的不同。毒品、酒精、香烟和赌博都有害无益，戒除它们的目标是做到彻底告别它们，而不是减少使用。例如酗酒者在戒酒时往往要记录自己已有多少天滴酒不沾，如果某一天又开喝了就前功尽弃，必须从头开始戒。但是互联网是一种非常有用的通讯工具，戒除网瘾的目标显然不是要完全放弃上网，否则反而会对生活、学习、工作造成不便。何况对许多人来说，上网是其谋生手段，整天泡在网上是常态，排斥上网反而不正常。

有一项研究认为，大部分沉迷于上网的人在一年后都自觉减少了上网时间，表明这是一种可以自我纠正的行为。有些人认为自己上网过度，主动寻求心理治疗，当然也是其权利。但是这样的治疗都带着试验性质，就应该遵循医学临床试验的规范和伦理，对治疗方法的必要性、安全性和可行性做恰当的评估。国外治疗“网瘾”的方法和治疗“酒瘾”类似，比如提供心理辅导和采用认知行为群体疗法。这些疗法至少不会对寻求帮助的人造成伤害，符合“首先要无害”的医学伦理。

国内一度采用电击疗法治疗青少年网瘾，便违反了医学伦理。电击疗法被用来治疗心理疾病，虽然已有几十年的历史，但是也是最有争议的疗法，并有显著的副作用。目前电击只被用以治疗少数几种严重的心理疾病，主要是用以治疗严重的忧郁症，有临床试验研究认为有一定的效果。通过对脑部施加电击诱发抽搐并改变大脑功能，其机理至今不明，但已知能损害记忆和认知功能。

自上个世纪50年代以来，国际上已普遍采用先对患者进行麻醉再施加电击的步骤，以减轻电击的痛苦。只有极个别国家还在进行不加麻醉的电击。世界卫生组织呼吁在世界范围内禁止不加麻醉的电击。从国内接受电击治疗的网瘾青少年事后痛苦不堪的描述来看，他们显然没有被麻醉，违反了国际惯例和世界卫生组织的要求。这是把电击疗法当成了惩罚措施，是一种很不人道的虐待青少年的行为，对青少年心理和生理健康的危害，可能比网瘾还要大得多。

在有关电击治疗网瘾的报道受到社会广泛关注后，卫生部终于发函停止了这种做法。但是对一种违背医学伦理并用以赢利的试验性疗法，不应只限于事后姗姗来迟的叫停，还应该追究医院、医生的责任。

2009.7.20

（《中国青年报》2009.7.22.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5467


美国月球探测器发回阿波罗登月遗留物图片

发表时间:2009-07-22 04：51：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ec8g.html

针对“阿波罗登月造假”阴谋论，我写过两篇文章：《“阿波罗登月”是否是骗局》、《再说“阿波罗登月”是否是骗局》，做过视频访谈《辩论会2—美国登月是骗局？》和电台访谈《方舟子在北京新闻广播谈“阿波罗登月造假”》。已经说得够清楚的了。现在再补充一点新证据。

美国宇航局在上个月发射月球勘测轨道飞行器，于6月23日进入月球轨道，并在7月11日到15日陆续发回阿波罗11号、14号、15号、16号、17号登月点的图片，预计几周内会发回剩下的阿波罗12号登月点图片。以后该飞行器将进入更低的轨道，有望发回分辨率更高的照片。不过从现在发回的照片已可以看出这五次登月遗留下的登月舱，最清楚的是阿波罗14号登月点，还能看到遗留下的科学仪器和宇航员的足迹。我们不能指望这些新证据能改变阴谋论者的观点。他们的思想已僵化，会再抛出一个阴谋论，认为这些照片是伪造的。

评论请去：

http://xysblogs.org/fangzhouzi/archives/5428


科学大争论——地球是不是宇宙的中心？

发表时间:2009-07-21 03：28：16
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ebqz.html
除了一些狂热的原教旨宗教信徒，今天受过教育的人都知道地球和其他行星在围绕着太阳运行。但是在古代，除了少数的另类，人们都相信所有的天体，包括太阳、月亮、行星和恒星，都在围绕着地球运行，地球是宇宙的中心。正如一个人在婴儿时期会觉得全世界都应该围绕着他转，随着长大才慢慢地学会站在别人的角度设身处地思考，人类在其幼稚时期也不可避免地会以自我为中心。各种宗教也在强化着人类的自恋。如果人类是上帝根据其影像创造出来执行其计划的，那么人类居住的地球就没有理由不会是宇宙的中心。

这种观念也符合人们的日常观察。我们每天早晨都看到太阳从东方升起，傍晚从西方落下，非常直观地表明太阳在围绕着地球运行。同样，每天晚上也能看到月亮、星星都在天空中做周而复始的运动，也表明它们全都在围绕着地球运行。古巴比伦天文学家通过仔细观察天体的运行，甚至能够通过数学计算预测天体的位置。在此基础上，古希腊哲学家首先提出了天体运行的模型。

特别喜欢几何学的柏拉图也对天体运动做了一番几何抽象，认为天体都是以固定的速度围绕着地球做完美的圆周运动的，看似杂乱无章的行星运动轨迹，都可以看成是几个圆周运动的组合。他的学生欧多克斯据此在公元前4世纪提出了第一个用来预测天体运行的数学模型。他认为天体都位于某个透明的球形壳层上，由这些水晶球层带着它们围绕地球运行，地球位于球层的中心。为了解释同一个天体的不同周期运动（例如月亮除了每天的运动，还有每月的变化），他认为一个天体有多个球层：太阳和月亮各有3个，五颗已知的行星各有4个，再加上最外面的一个恒星球层，总共有27个球层。柏拉图的另一个学生亚里斯多德基本上采纳了欧多克斯的模型，只是做了一些无关紧要的改动（在各个球层之间加了一些不必要的不动球层）。

古希腊天文学家注意到，行星的运行显得很古怪。恒星在天球上的位置是固定的，而行星的位置却是变化的，运行速度和方向都在变，例如，它们有时运行速度会慢下来，然后反方向运行一段时间。欧多克斯给每颗行星加了4个球层：一个解释行星每天的运动，一个解释行星在黄道带上的运动，另外两个球层的转动方向相反，用于解释行星的逆行现象。但是这并不能完全解决行星的逆行问题。而且欧多克斯的模型还有个缺陷：因为它们是以地球为球心的同心球，每个行星与地球的距离是固定的，那么从地球上看，它们的亮度应该没有变化，而实际上除了金星的亮度大致不变外，其他行星的亮度是会有变化的，表明它们与地球的距离会改变。

为了解决行星逆行和亮度变化的问题，阿波罗尼奥斯在公元前3世纪末想到了一个解决办法。在他的模型中，天体还继续在以地球为球心的球层上运行（称为均轮），但是它们一边沿着这个大圆圈向前运行，一边又在绕一个小圆圈（称为本轮），也就是说，天体在本轮上绕行，而本轮又在均轮上绕行，这样从地球上看，天体与地球的距离就有所变化，有时会出现逆行。同时，为了解决行星运行在黄道带上的反常运行，阿波罗尼奥斯又提出均轮不是以地球为中心的，而是以偏离地球的某一点为中心的，它们是偏心圆。阿波罗尼奥斯用“本轮”和“偏心”巧妙地保留了柏拉图天文学的两个根本观念：地球是宇宙的中心，天体运行是完美的圆周运动。

公元2世纪，托勒密根据阿波罗尼奥斯提出的这些观念，补充了一些新观念（认为行星不是做匀速运动，而是等角速运动），并与实际观测结果结合起来，提出了一个能够相当精确地描述天体运行情况的模型，成了古希腊天文学的集大成者，以至现在我们提起地心说天文学，首先想到的是托勒密。

在以后的一千多年，虽然托勒密模型在西方世界占了统治地位，但是并没有被天文学家们普遍接受。托勒密模型实际上已不认为天体在做匀速圆周运动，破坏了几何之美，这让一些坚信天体必定在做完美的运动的天文学家很不满。而且托勒密的模型非常复杂、繁琐，为了能让其模型符合观测结果，解释天体运行的种种反常，就必须增加均轮和本轮的数量，到16世纪时，据说要用到80个左右的这些轮才能符合当时的观测结果。

因此有一些天文学家提出其他模型试图替代他们认为存在缺陷的托勒密模型。这些模型也都是以地球为中心的，直到16世纪才出了一个另类——哥白尼（1473-1543）在1543年提出太阳才是宇宙的中心。其实日心说并不是哥白尼首先提出的，它的出现比托勒密模型还要早。在公元前3世纪，古希腊天文学家阿利斯塔克已提出恒星和太阳静止不动，地球和行星在以太阳为中心的不同圆形轨道上绕太阳运行，地球每天绕轴自转一周。

托勒密模型很难解释的许多天文现象，日心说能够轻而易举地解释。例如行星的逆行问题，很容易解释成是因为行星环绕太阳运行，从同样在环绕太阳运行的地球上观察时产生的视差。

日心说的另一个优势是可以确定各个行星轨道的次序。在柏拉图的模型中，各个天体与地球的距离从近到远依次是月亮、太阳、金星、水星、火星、木星、土星和恒星。而在托勒密的模型中，这个顺序则是月亮、水星、金星、太阳、火星、木星、土星和恒星。最成问题的是水星和金星，究竟哪一个与地球的距离更近，用地心说难以确定。改用日心说模型，则可以确定是金星更靠近地球。

在地心说模型中，各种天体不管它们多么不同，与地球的距离有多远，都每隔24小时环绕地球一周。这很难让人理解。但是改用日心说模型，这个现象的原因就简单明了：那是地球自转造成的假象。

日心说也就是地动说，把天体的东升西沉解释为地球绕自转轴自西向东转动造成的假象。但是这带来了新的问题。地球的自转速度应该非常快（按现在的测量结果，在地球赤道上的自转线速度为465米／秒），那么为什么人们觉察不到地球的运动？就像在快速行驶的车上人们能感觉到迎面吹来的风一样，地球以这么快的速度自西向东转，那么就应该有东风持续在吹，为什么没有？我们从塔上抛下一块石头，在它落地的时候，如果地球在自转，它应该落到了后面，为什么还落在塔底？同理，为什么飞鸟和云彩没有被地球的自转甩到后头？这些日常生活的观察似乎都与地动说相矛盾。

日心说还存在另一个问题。如果地球在绕着太阳公转，在公转轨道的不同位置上观测恒星，应该看到恒星在天球上的位置发生了变化，也就是出现了视差，星座的形状在一年之中会出现变化。但是肉眼和最初的望远镜都看不到恒星视差，星座的形状保持不变，这似乎意味着地球并没有在围绕着太阳运动。看不到恒星视差的真正原因是由于恒星离地球非常远，它们与地球的相对位置的变化极为细微，但是这意味着宇宙非常浩瀚，超出了古代天文学家的想像，所以他们不考虑这种可能性。没有恒星视差被认为是日心说的一个致命弱点。

另一个观察也对地心说有利。金星的亮度在一年的大部分时间内都差不多，这似乎表明金星与地球的距离保持不变，符合地心说模型，用日心说则难以解释，按日心说，金星和地球都在围绕太阳运转，它们之间的相对位置会发生变化，金星的亮度也应该发生变化。

由于这些原因，虽然日心说早就有人提出，但是一直没有受到重视。何况阿利斯塔克提出的只是一个简单的定性模型，并不能用于预测天体运行。哥白尼为日心说创建了第一个数学模型，试图与实际观测结果结合起来，但是其精确程度还不如托勒密模型。这并不奇怪，托勒密模型本来就是根据实际观察结果拼凑起来的。其实，在数学上日心说和地心说模型可以做到等价，达到相同的精确程度。但是哥白尼并不是一个很好的天文观测者，而且他的某些观念比托勒密还落后（例如坚持认为天体只能做匀速正圆运动），虽然为了能符合观测结果，他也保留了托勒密模型中的行星本轮，但是精确度仍然不如托勒密模型。

在哥白尼提出日心说的几十年间，几乎没有人接受他的观点。除了托勒密模型比它更实用外，还有宗教和哲学的原因导致人们排斥日心说。当时在西方国家占统治地位的天主教会支持地心说，很容易从他们信奉的基督教《圣经》里头找到依据。这本来没有什么奇怪的，因为《圣经》是古人写的，当然会反映出古人的天地观。另一方面，地心说也更符合当时西方学者信奉的亚里斯多德物理学。亚里斯多德物理学认为世界由土、水、气、火四种元素组成，此外还有一种叫以太的元素组成了天体。在这五种元素中，土最重，组成了地球的核心；水较轻，覆盖在地球的表面；气、火更轻，笼罩着地球或向上飘扬；以太最轻，位于天上。那么，由最重的土形成的地球位于宇宙的中心，由最轻的以太形成的天体环绕地球运动，是最自然不过的了。而按照哥白尼的模型，要让最重的地球反过来做运动，最轻的以太反而不动，似乎是很荒谬的。

不过，日心说模型对行星运动的解释更简单明了，这一优势仍不容忽视。丹麦天文学家第谷（1546－1601）试图把日心说的理论解释优势和地心说的实际观测优势结合起来，提出了一个调和模型。在第谷的模型中，地球仍是宇宙的中心，太阳和月球围绕着地球运动，但是其他的天体则围绕着太阳运动。

第谷被认为是天文望远镜发明之前最伟大的天文学家，手中掌握着当时最精确的行星观测数据，需要有人加以整理。1600年，德国天文学家开普勒（1571-1630）去第谷的天文台工作。分派到的活儿是根据第谷的数据确定火星的运行轨道。开普勒对自己的数学能力非常自信，跟第谷的弟子隆哥蒙塔努斯（1562-1647）打赌说用8天的时间就可以完工。开普勒远远低估了这项工作的艰巨性，事实上他花了5年的时间才找到了答案。

开普勒一开始之所以如此自信，是因为他认为已发现了行星运动模型。和第谷不同，他坚信日心说，在1597年出的一本书中提出了一个日心说模型，把各个行星的运行轨道分别用一种正多面体分隔开来。由于正多面体只能有5种（四面体、六面体、八面体、十二面体和二十面体），也就意味着行星最多只能有6颗，刚好是当时已知的行星数目。开普勒认为这正说明了日心说模型是上帝的安排，因为在地心说模型中，月球是第7颗行星，没法放进这个模型中。这个模型看上去非常优美，但是却无法与第谷的观测数据相吻合。开普勒只好放弃这个他自以为是受到上帝的启示发现的模型，另找突破。

起初，开普勒像哥白尼那样认定行星在做匀速圆周运动，但是采用哥白尼所反对、托勒密使用的偏心圆方法来求解火星轨道模型。在经过大约70次尝试后，终于让火星轨道和观测数据基本吻合。但是这个模型很繁琐，而且结果还有一点误差，在某些地方模型和观测数据有8分（即1.133度）的差距。对此开普勒仍不满意。他开始意识到无法找到一个符合第谷的观测数据的圆形轨道，试着把轨道用卵形来表示。

如果火星的轨道不是圆形，它与太阳的距离就是变化的。开普勒认为是太阳发出的力在推动着行星运动，它们之间的距离越远，推动力越弱，运动速度就越慢。在远日点速度应该最慢，而在近日点速度应该最快。这样，在开普勒看来，行星就不是在做匀速运动了，不过他仍然想找到某种类似匀速的东西，认为火星在轨道上速度最慢与最快的这两点，与太阳的连线在相等时间内所扫过的面积相等。他进而把这个结论推广到轨道上的所有点，也就是我们今天说的行星运动第二定律（也叫面积定律）。

接下来开普勒试图据此计算出火星的整个轨道。他是把轨道当成卵形来计算的，在失败了大约40次之后，终于在1605年想到火星轨道应是椭圆，发现椭圆轨道与火星的观测数据都吻合之后，开普勒进而提出，所有行星绕太阳运动的轨道都是椭圆，太阳处在椭圆的一个焦点上。这就是我们今天说的行星运动第一定律（也叫轨道定律）。此时第谷已经去世4年了，开普勒对能否使用第谷的数据问题与第谷继承人发生争执，一直到1609年才出版《新天文学》一书和《论火星运动》一文，公布了这两个定律。之后，开普勒在编制星表时，用了9年的时间，发现了行星公转周期和轨道大小之间存在着关系：行星公转周期的平方同行星轨道半长径的立方之比是一个常数。此即行星运动第三定律（也叫周期定律）。

开普勒的椭圆轨道模型精巧地描述了天文观测的结果，不必用到“本轮”、“偏心圆”这些奇怪的概念。这是非常大胆的创见。开普勒的日心说模型不仅极为简单，只用7个椭圆就取代了几十个圆周，而且非常精确，很容易让做实际观测的天文学家接受。

开普勒从小因病眼力受损，没法自己做天文观察。日心说的天文观测证据是由伽利略（1564－1642）提供的。伽利略手中多了一样第谷所没有的东西：天文望远镜。1610年1月，伽利略发现有4颗卫星围绕着木星运行。这对托勒密模型是一大打击，因为按照托勒密模型，所有的天体都应该围绕着地球运行。对托勒密模型最致命的打击发生于1610年9月，伽利略发现金星像月球一样会出现周期性的盈亏变化。金星与月球一样本身并不发光，而是反射太阳光。在托勒密模型中，金星在太阳轨道内围绕着地球运转，看上去只能始终像弯弯的新月那样，而不可能出现圆满。但是在日心说模型中，金星和地球都围绕着太阳运转，金星的轨道在地球轨道之内，那么由于金星、地球和太阳的相对位置在不断变化，从地球上看到的金星被太阳照亮的部分也就在不断变化。因此，金星的位相变化正是日心说所预测的，托勒密模型则完全无法解释。在伽利略公布了这一发现后，大部分天文学家就不得不放弃托勒密模型，改用日心说模型或第谷模型。金星的位相变化也解释了为何从地球上看金星的亮度在一年的大部分时间内都差不多：金星接近地球时光盘面积增大导致的亮度增加恰好被位相变化导致的亮度减少抵消了。

伽利略的其他发现也在颠覆着天文学的传统观念。伽利略发现月球表面起伏不平，布满了坑坑，这与天体都是由完美无缺、永恒不变的物质组成这一传统观念直接冲突，说明天体可能是由和地球一样的物质组成的。伽利略还发现，用望远镜看来，行星都是有确定形状的圆盘，但是恒星却仍然看不清形状，这说明恒星与地球的距离要比行星远得多，宇宙比托勒密模型认为的浩瀚得多。此外，伽利略还发现银河其实是由无数恒星组成的，恒星的数量比以前认为的多得多。

如果日心说是正确的，那么不仅地心说是错误的，亚里斯多德的物理学也出了问题。亚里斯多德物理学认为，运动或不动是物体的内在属性。地球有不动的属性，所以它必然是宇宙的中心，而天体有运动的属性，所以它们绕着地球运行。但是伽利略指出，运动并非物体的内在属性，而是外在的过程，地球在这方面与天体并无不同。而且，物体一旦运动起来，不靠外力也能持续下去，也就是我们今天说的惯性。惯性概念的提出解释了我们为什么觉察不到地球在自转。例如，从塔上抛下一块石头，为什么落在塔底，而没有因为地球的自转而让它落到了其他地方？这是因为石头抛出时由于惯性也在顺着地球的自转方向运动。

但是日心说还遗留了一个问题没有解决。如果地球围绕着太阳公转，在公转轨道的不同位置上观测恒星，应该看到恒星在天球上的位置发生了变化，出现了视差。由于恒星的距离极为遥远，不仅肉眼看不到恒星视差，早期的望远镜也看不到。直到1838年，德国天文学家贝塞耳（1784－1846）才用太阳仪首次观测到恒星视差，证明了地球的确在围绕着太阳公转。1851年，法国物理学家傅科（1819－1868）在巴黎先贤祠的大厅做了“傅科摆”实验。大厅的穹顶悬挂着一条67米长的绳索，系着一个重达28千克的摆锤，当摆锤摆动时，摆锤上的指针会在下方的沙盘上面留下轨迹。但是和一般人设想的不同，它在沙盘上留下的不是唯一一条轨迹。由于这样的摆基本不受地球自转影响而自行缓慢地摆动，因此由于地球带着沙盘自转，每个摆动周期留下的轨迹都会有所偏离。这就证明了地球在自转。19世纪的这两个观察为地球的两种运动提供了直接证据，从而最终证明了日心说的正确——当然，这时候科学家已知道太阳只是太阳系的中心，不是宇宙的中心。

但是在科学界之外，日心说并没有取得完全的胜利。许多人仍然习惯于把地球当成宇宙的中心。2005年的一项调查表明，五分之一的美国人相信地心说。这很大程度上可能是由于无知。也有一些受过良好教育的人由于宗教原因坚持地心说。有一个叫“圣经天文学家联合会”的国际组织，据说在20几个国家都有会员，负责人有天文学博士学位。他们认为地心说才符合基督教《圣经》，把地心说当成了宗教信仰，却要为其找科学依据，出了一本“学术”季刊专门用以论证地心说的正确性，已出了一百多期。

还有一些信奉文化相对主义的反科学人士认为科学无所谓对错，日心说并不比地心说更正确、更科学。比如国内有人这么说：“究竟是地球绕着太阳转，还是太阳绕着地球转？即使牛顿力学，也只能回答：看你以谁为参照系。如果以地球为参照系，假定地球静止，那就是太阳绕着地球转。运动是相对的，这个问题不存在绝对正确的答案！”国内还有教授给考生出考题：“试论托勒密的天文学说是不是科学？”其答案是托勒密的天文学也是科学。

用运动的相对性并不能把水搅浑。如果仅仅考虑地球围绕太阳公转的情形，以地球为参照系还是以太阳为参照系固然没有区别，但是如果同时考虑其他行星的情况，以太阳为参照系无疑要更为合理。更重要的是，地心说认为太阳（以及其他行星、恒星）的东升西沉是在围绕着地球旋转，而其实那是地球自转导致的假象，这个错误就不是用日－地运动的相对性能够狡辩的了。托勒密模型虽然也能够比较精确地预测行星的位置，但是进一步的观察已证明托勒密模型最多只是一个数学模型，不能反应行星运动的实际状况，已被更仔细的观察所否定，成了错误的理论，当然不成其为科学。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5413


金合欢的关系网

发表时间:2009-07-17 02：24：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100e9i6.html
在非洲东部的大草原上，生长着许多金合欢树。其中有一种金合欢树除了像其他金合欢树一样长满了锐利的刺，还长着一种特殊的刺，刺的下端膨大，里面是空的，风吹过时，发出像哨子一样的声音，所以它们被叫做哨刺金合欢。

金合欢之所以遍布锐刺，是为了防止食草动物吃它们。不过这可难不倒长颈鹿等大型食草动物。长颈鹿的舌头能够小心翼翼地躲开刺，去吃金合欢树上的嫩叶。哨刺金合欢还有第二条防线。在哨刺里头，住着一种褐色的小蚂蚁，它们的腹部能往上举，所以叫举腹蚁。长颈鹿吃树叶时扯动了树枝，让举腹蚁觉察到了，它们便蜂拥而去，拼命地叮咬长颈鹿的舌头，迫使长颈鹿离开。

举腹蚁为什么这么爱护金合欢树呢？因为金合欢是它们的家。那里的土壤在雨季来临时灌满了水，而到了旱季则变得干裂，因此不适合蚂蚁在地下建巢。举腹蚁便把家安在了金合欢树上，住在空心的刺里头。金合欢树为了留住蚂蚁当保护神，还为它们准备了美味食物：在树叶基部有蜜腺分泌蜜汁供举腹蚁享用。

除了这种褐色举腹蚁，还有两种举腹蚁（一种颜色偏黑，一种黑头红腹）和一种细长蚁也以哨刺金合欢为家。一棵金合欢树上只能生活着一种蚂蚁。如果有两种蚂蚁撞到了一起，它们就会展开你死我活的决斗，直到有一方独霸金合欢树。在战争中，褐色举腹蚁往往占优势，大约50％的哨刺金合欢树都被这种举腹蚁占据。黑头红腹举腹蚁则在战斗中经常落败，它们采取了一种自我保护策略，把金合欢的侧芽咬掉，让金合欢长不出侧枝，不会和旁边的金合欢树碰在一起，也就不会把其他树上的蚂蚁给引过来。细长蚁也经常在战斗中被打败，它们干脆采取焦土政策，把金合欢树上的蜜腺都给破坏掉，让举腹蚁觉得这棵金合欢树没有价值，不来占领。

1995年，一些美国生物学家在6片金合欢树周围围起带电栅栏，不让长颈鹿等大型食草动物吃它们的叶子。他们以为在人为的保护下，金合欢树会更加茁壮成长。十年后，他们却惊讶地发现这些受保护的金合欢树日渐枯萎、死亡，而没受保护、任由长颈鹿啃吃的金合欢树却依然长势良好。这是怎么回事呢？进一步的研究解开了这个貌似反常的谜团。

原来，长颈鹿不再来吃金合欢树的叶子之后，金合欢树就“觉得”没有必要讨好蚂蚁，不愿意再浪费能量去制造空心刺和蜜汁，空心刺和蜜汁的量都大为减少。这么一来，褐色举腹蚁反过来觉得金合欢树没有太大的价值，不愿为其着想了。有一种害虫——天牛的幼虫会在金合欢树干上钻孔危害金合欢树，以前褐色举腹蚁会尽力消灭天牛的幼虫，现在则听之任之了。金合欢树分泌的蜜汁少了，褐色举腹蚁就饲养一种能分泌蜜汁的介壳虫解馋。褐色举腹蚁平时也养一些介壳虫，但是量不多，金合欢树不再分泌足够的蜜汁后，褐色举腹蚁才成倍地扩展介壳虫饲养业。这种介壳虫靠吸食金合欢树的汁液为生，本来就对金合欢树的生长不利，而且还传播疾病。

褐色举腹蚁在空心刺里做巢，在那里养育后代。空心刺数量减少，褐色举腹蚁失去了托儿所，数量减少了近一半，遇到入侵的其他蚂蚁时，一方面兵力少多了，另一方面也没了保卫家园的动力，无心恋战，因此在战争中经常被打败。统计表明，在受保护的金合欢树中，褐色举腹蚁丢掉了大约30％的领土。取而代之的是黑色举腹蚁，领土扩张了2倍。黑色举腹蚁经常到树下捉昆虫吃，蜜汁的减少对它们的生存影响不大。空心刺的减少对它们更毫无影响，因为它们并不住在空心刺中，而是住在天牛幼虫挖的洞中。因此黑色举腹蚁不仅不消灭天牛，还鼓励天牛到金合欢树上产卵。黑色举腹蚁的到来对金合欢树是一场灾难，金合欢树的生长变得缓慢，死亡率要比生活着其他蚂蚁的金合欢树高出一倍。即使金合欢树死了对黑色举腹蚁也没有什么影响，它们在死树上照样能生存。

因此用电栅栏保护金合欢树的效果适得其反。对哨刺金合欢树来说，被食草动物吃一些叶子，反而是有益健康的好事。能被吃到有时也很重要。电栅栏容易拆掉，保护物种却不那么容易：长颈鹿、大象等大型食草动物的数量正在急剧地减少。即使没有电栅栏，也会有越来越多的哨刺金合欢树不必担心被吃掉叶子。我们可以预测，它们会因此短视地不再犒劳保护它们的举腹蚁，让危害它们的举腹蚁乘虚而入，结果反而让自己陷入绝境。在金合欢树的周围形成了一个复杂的关系网，一环扣一环，一个环节的消失能够导致出乎意料的灾难性后果。不只是金合欢树，每种生物都生活在某个关系网中。

2009.7.12.

（《中国青年报》2009.7.15.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5383


科学大争论：不变的是科学方法

发表时间:2009-07-10 02：05：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100e5i2.html
（方舟子按：《科学史上的著名公案》系列已写完，结集定名为《爱因斯坦信上帝吗？——方舟子解读科学史著名谜团》，将在这个月由广西科技出版社出版。下面开始另一个科学史系列。）

和人类其他智力活动一样，科学研究充满了争论。涉及的科学问题越是重大，引发的争论往往也越激烈。科学界可能是最好战、最不宽容的一个共同体，一个新的科学观点提出之后，都必须接受挑剔的批评，看看其论证是否严密，证据是否充分。越是新奇的不寻常观点，越需要不寻常的证据，争论也越大。

和人类其他智力活动不同，多数科学争论或迟或早都能达成共识，有了定论。科学结论的形成既不靠援引经书教义，也不靠权威的拍板，而是由于科学研究有一个解决争论的可靠方法：可重复的、独立的观察或实验。用以支持的观察或实验越多，结论也就越可靠。

我们今天视为科学常识的许多科学定论，例如“地球围绕着太阳运动”、“物质由原子构成”、“化石是生物体的遗迹”、“光具有波粒二象性”等等，在历史上都曾经有过激烈的争论。但是现在一般的人都只知道了一个结论，并不了解这些争论是如何发生、演变和解决的。有的历史争论虽然经常被提到，却是出于误解。例如“光是波还是粒子”的历史争论经常被错误地用来说明真理并非只有一个。

还有许多科学争论至今还在进行着，例如“人性是否受基因的影响”、“生命是如何起源的”、“外星文明是否存在”、“宇宙的结局会是怎样”。其中有的已有了主流看法，有的则是见仁见智，还有的则在挑战着人类认识能力的局限，在可预见的未来恐怕难以有结论。

科学争论有时并非完全局限于科学界内部，还受到政治、文化、宗教等因素的影响。例如虽然科学界早在一百多年前就已结束了有关“生物是否进化而来”的争论而有了共识，但是直到今天，基督教原教旨主义者仍然在学术界之外挑战、否定进化论，并误导了相当多的公众，让他们误以为“生物是进化而来的”说法还不是一个科学定论。

同样在误导着公众对科学的看法的，还有一批信奉文化相对主义的反科学主义者。他们认为科学知识并非反映客观存在，而只是文化建构，是相当主观的东西。他们甚至声称科学知识并不比迷信等其他人类知识更高明。还在进行着的科学争论固然会被他们用来做为科学研究并不客观的佐证，即使在科学界已无争论的科学定论，在他们看来也不确定，并非就是正确的。例如，他们认为地心说与日心说相比，并非就更不科学、不正确。由此他们得出结论说：科学无所谓是非对错，科学的东西未必正确，正确的东西未必就是科学，相信科学也是一种迷信。

还有一些人也认为不存在科学定论，但他们的理由与反科学主义者不同，认为科学研究是在不断地证伪、推翻现有科学知识中发展的，过去的科学定论已被推翻，现在的科学定论将来总有一天也会被推翻。持这种观点的人有很多是以当代哥白尼、伽利略自居的伪科学人士，坚信他们做出了推翻科学原理的重大发现，总有一天会在科学界掀起一场天翻地覆的大革命。

这样的大革命只发生在他们的幻想之中。科学的进步是连贯的进步，是在原有基础上的演化，并不是推翻一切重来的大革命。一个科学观点一旦成为科学定论，就表明它有了非常充足的证据，被推翻的可能性微乎其微。不管科学如何再进步，类似“物质由原子组成”、“生物是进化而来”这样的有无数证据支持的科学定论，都不可能再被推翻。

当然，今天的主流观点都是由以前的另类观点演变而来的，以后有可能被其他的观点所取代，甚至今天视为科学定论的观点，在以后也有可能被推翻，即使这种可能性非常低。但是无论如何，这些演变都是在科学界内部，由科学家遵循科学方法和学术规范进行的，与反科学主义者的批评和伪科学人士的妄言毫无关系。虽然科学研究是由有着人性弱点的科学家做的，会受到政治、文化、宗教等其他因素的影响（这类影响往往是负面的，起到阻碍作用），但是科学方法却保证了科学具有自我修正的能力，从而能够避免研究者的主观偏见，获得客观的结果，也就有可能让科学问题在争论之后有一个确切的答案。

在这个系列中，我们将回顾科学史上的一些重大争论，它们已有了定论，但其中的某些细节还值得回味。我们也将介绍和展望目前科学界正在进行的一些令人感兴趣的争论。新的科学问题在不断提出，新的争论在持续进行，不变的是科学方法。

2009.7.1.

（《经济观察报》2009.7.6）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5316


“石头－剪刀－布”的博弈

发表时间:2009-07-09 02：39：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100e504.html
“石头－剪刀－布”大概算得上最通行的游戏，谁都在小时候玩过。它并非只是一种儿童游戏。在某些重大比赛中，它有时也用来代替抽签或抛硬币来决定开局。2006年，美国联邦法庭还首创用它来解决纠纷，当时双方律师为取证地点争执不休，法官命令他们用“石头－剪刀－布”决定胜负。这当然是认为其胜负是随机的，其实不完全如此。据统计，男人在第一回合较喜欢用代表力量的石头，而剪刀被用得最少（不到30％），可能是由于剪刀的手势相对来说不容易做。玩家可以根据经验和一些技巧增加获胜的机会。

“石头－剪刀－布”在国外通常叫“石头－剪刀－纸”（我的老家以及台湾也这么叫），有的国家把纸改叫袋子，手势还是一样。还衍生出很多变种，例如“大象－人－蚂蚁”、“人－枪－虎”、“水－火－木”、“神仙－老虎－狗”、“孙悟空－白骨精－唐僧”。有的变种是根据时事创造出来的：清末有“洋人－官－百姓”，文革时期有“主席－恩来－江青”，冷战时期美国有“核武器－脚－蟑螂”（传说蟑螂不怕核辐射）。不管怎么变，原理还是一样，都是三种武器循环相克，没有最大和最小，否则就没法玩了。在美国情景喜剧《塞恩菲尔德》中，米奇出石头碰上克莱默出纸，耍赖说扔石头可以击穿纸，没有什么东西能打败石头。下个回合两人当然就石头出个没完。

生物在生活中也在玩着生存游戏，在处理一个问题时，通常有两种相对的基本策略供选择，比如选择当鹰派还是当鸽派。不同的策略各有优势，最终，一个群体中选择不同策略的比例会达到稳定（参见《你要当鸽派还是鹰派？》，本版2009年4月29日）。如果一个群体采用三种基本策略呢？不会有哪一种策略能够长久地占优势，而会象“石头－剪刀－布”一样循环往复，不会达到稳定状态。

生物学家在1968年首次设想这种情形，但认为不太可能实际存在这样的群体。1996年加州大学圣塔克鲁兹大学的研究人员发现，居然还有动物在玩这种“石头－剪刀－布”的游戏。在加州生活着一种蜥蜴——侧斑美洲鬣蜥，其雄性存在三种变异：喉咙分别是橙色、黄色、蓝色的，各采取三种交配策略。橙喉雄蜥蜴最强壮，建立了一大片领土，在那里占有几头雌蜥蜴。黄喉雄蜥蜴最弱小，不保护自己的领土，一旦受侵犯就逃，但是它们会偷偷侵入别的蜥蜴的领土跟雌蜥蜴交配。黄喉雄蜥蜴和雌蜥蜴长得很像，能骗过橙喉雄蜥蜴，橙喉雄蜥蜴无法保护所有的雌蜥蜴。在这种情形下，橙喉雄蜥蜴被黄喉雄蜥蜴打败，黄喉雄蜥蜴的后代会逐渐多起来。但是，蓝喉雄蜥蜴可以侵犯黄喉雄蜥蜴的领土，而且只建立一小块领土，足以保护一条雌蜥蜴不受黄喉雄蜥蜴的侵犯。橙喉雄蜥蜴比蓝喉雄蜥蜴强壮，能打败蓝喉雄蜥蜴，一旦黄喉雄蜥蜴变少了，橙喉雄蜥蜴又能够大肆扩张领土占有多条雌蜥蜴，这样我们又回到了起点，开始新的一轮循环。观察的结果表明，这三种雄蜥蜴的频率，每4～5年循环一次。

2007年，同一个研究小组在另一种蜥蜴——生活在欧洲的胎生蜥蜴身上也发现了类似的现象，只不过颜色标记不在喉咙，而在腹部，分别是橙腹、白腹、黄腹。蜥蜴能看到紫外线，在它们的眼中，白色和蓝色很相近。这两种蜥蜴有如此相似的行为模式，连颜色的对应也一致，这种现象是分别进化出来的，还是从共同祖先那里继承下来的？它们的共同祖先出现在1亿7500万年前，也许从那个时候开始它们就不间断地在玩着“石头－剪刀－布”的游戏一直玩到现在。

这个游戏出现的时间也许还要早得多，连大肠杆菌这么简单的生物也能玩。有的大肠杆菌菌株分泌大肠杆菌素，这是一种毒素，能杀死其他大肠杆菌菌株（简称敏感菌）。但是有的大肠杆菌菌株发生了突变，对该毒素有抵抗能力（简称抗药菌）。分泌毒素的菌株（简称毒素菌）本身对毒素有免疫力，但是它们是通过让细胞破裂的方式释放毒素的，要牺牲掉一部分属于自己菌株的细菌，还要耗费能量制造毒素，碰到抗药菌就处于劣势。抗药菌是通过改造一个原先用来吸收营养的受体来获得抗药能力的，影响了营养的吸收，与敏感菌相比又处于劣势。2002年，斯坦福大学的研究人员通过计算机模拟发现，在一定的条件下，这是一种“石头－剪刀－布”的游戏：敏感菌通过最快速的增殖打败抗药菌，抗药菌通过较快速的增殖打败毒素菌，而毒素菌用毒素杀死敏感菌。2004年，耶鲁大学的研究人员用老鼠做实验，在老鼠肠道中分别接种这三种菌株，证实了理论预测。

既然从大肠杆菌到蜥蜴都在玩“石头－剪刀－布”游戏，它可能是一种普遍现象，可能许多种生物在生活的许多方面都在玩。人类的行为虽然复杂，但往往可以简化成与雄蜥蜴的交配行为类似的三种策略：进攻、防御和偷袭。进攻常常能战胜防御（所以有“进攻是最好的防御”的说法），但是进攻的时候也暴露出了弱点让偷袭者有机可乘，而防御者就不容易让偷袭者得逞，这样就形成了“石头－剪刀－布”的循环。我们人类除了在用手势玩“石头－剪刀－布”游戏，也许在生活中也在不知不觉地进行着类似的博弈。

2009.7.6.

（《中国青年报》2009.7.8.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5313


环保及食品安全知识系列问答（十七）——汽车

发表时间:2009-07-06 03：25：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100e3ny.html
    问：新车里面能闻到特殊的味道，会有害吗？

    答：新车味道是由汽车内的塑料、地毯、胶粘剂等散发出来的挥发性有机化合物（VOC）造成的。有的人喜欢闻新车味道，但是这都是些有毒气体，包括苯、甲醛、丙酮、苯乙烯、甲苯、环己酮等几十种。据澳大利亚国协科学与工业研究组织的研究，新车内VOC的浓度非常高，每立方米空气中VOC含量能高达64毫克。做为对比，刚装修过的大楼内的VOC浓度大约是每立方米20～40毫克，旧大楼里的VOC浓度一般低于每立方米1毫克。当VOC浓度高于每立方米10毫克时，就可能导致头疼、恶心、喉咙疼痛、乏力等中毒症状。长期接触VOC能导致癌症、畸胎、损害肝脏、肾脏和中枢神经等。

    随着时间的推移，车内VOC的浓度会逐渐降低。在过了一个月后，车内VOC浓度会降低大约60％。六个月后，车内VOC的浓度降到每立方米1.5毫克。两年后车内VOC的浓度降到每立方米0.4毫克。车外VOC浓度仅为每立方米0.1毫克。车内VOC的浓度也与温度有关，随着气温的升高（例如夏天在烈日下行驶），VOC的浓度也增高。

    为了避免VOC的危害，新车买来后，至少在前六个月应该尽量开窗驾驶。解决新车味道的根本办法则在于要求厂家使用更环保的材料。

    http://pubs.acs.org/cen/whatstuff/stuff/8020stuff.html

（编写：方舟子）

    问：汽车内的装饰材料是不是会造成车内空气污染？

    答：即使在新车已使用了相当长时间，“新车味道”已经消失之后，汽车内的装饰材料还会继续释放出有毒物质造成车内空气污染。根据美国密歇根州的“生态学中心”的研究，阳光照射导致的温度升高能使汽车内装饰材料释放出多溴联苯醚（PBDE）和邻苯二甲酸酯。PBDE用做阻燃剂，邻苯二甲酸酯则用于软化塑料，它们是座垫、扶手、地毯和塑料配件的成分。温度越高，它们的释放量越多。在夏天太阳的照射下，车内温度能高达88摄氏度。阳光中的紫外线能促使化学物质的降解，让PBDE变成更危险的物质。这些化学物质能通过灰尘被司机或乘客吸入体内，能导致听力损伤、肝损害、早产、性早熟、婴儿出生缺陷等危害。

    开车时摇下窗户增加车内通风、使用遮阳板、把车停在阴凉地方，这些做法可以减少这些化学物质的释放、降解。更根本的，汽车厂家应该淘汰含有这些化学物质的装饰材料，改用更环保材料。

    http://www.ecocenter.org/dust/ToxicAtAnySpeed.pdf

（编写：方舟子）

    问：使用汽车空调会对环境造成多大的影响？

    答：在1994年以前，汽车空调普遍使用氟利昂做制冷剂。由于氟利昂对大气臭氧层的破坏极大，自1994年起，许多国家都已禁止氟利昂的生产，但是在此之前生产的汽车的空调还在继续使用氟利昂，从而将继续对臭氧层造成破坏。

    四氟乙烷被用来取代氟利昂做为汽车空调的制冷剂。四氟乙烷虽然对大气臭氧层的破坏不大，但是却是一种较强的温室气体，其导致温室效应的能力是二氧化碳的1300倍。研究表明，在过去的10年内大气层中四氟乙烷的浓度有显著增加，在2001～2004年间翻了一番。为此，欧盟在2006年决定自2011年起禁止在新车空调中使用四氟乙烷，在2017年禁止在所有汽车空调中使用四氟乙烷。但是取代四氟乙烷的汽车空调制冷剂还在试验阶段。

    使用汽车空调的另一个负面影响是增加了油耗。如果开车不用空调，每升汽油能够多开大约1公里。当然，取代汽车空调的天然冷却方法是开车时开窗。但是这种做法只适合于低速行驶。在高速行驶时这么做得不偿失，开窗加大了空气阻力，也增加了油耗。

（编写：方舟子）

    问：洗车会对环境造成什么影响？

    答：专业洗车店通常有循环水处理设备，废水经过滤后排入市政的污水处理系统，对环境的影响相对较小。但很多人喜欢自己洗车，或在没有专业设备的路边小店洗车。这样非常浪费水（特别是用胶皮管淋洗的方式），而且废水大多流进街道上的雨水口，进入雨水系统。城市雨水系统与污水处理系统是不同的，雨水系统收集天降雨水，通过管道送入城市附近的河流和湖泊等，其作用是为街道排涝并向城市水体补水。进入雨水系统的污染物，会直接污染天然水体，是溪流、江河、湖泊和海洋污染的主要来源之一。

    自己洗车时，如果附近有雨水、中水等非饮用水可以利用，就不要用自来水；不要用冲洗能力差、用水量大的胶皮管淋洗，结合手工擦洗和高压水枪冲洗可以用更少的水收到更好的清洗效果；选用环保型的清洗产品；尽量将含有清洗剂的废水倒进卫生间的下水系统，如果这样做比较困难，也可以把废水倒在草地、沙地上，让它们渗进泥土，总之不应让废水进入雨水口。当然，有条件的话，最好的选择还是去专业洗车店。

（编写：碧声）

    问：有哪些汽车部件应被回收？

    答：汽车是一个很复杂的机器，包含有各种大大小小的零部件。有些部件或材料是常用的东西，很容易重复使用。有些则含有对环境有很大破坏作用的危险物品，必须适当的回收。因此，无论是在汽车需要更换部件时，还是车子本身面临报废处理时，都要小心处理各种部件。

    汽车经常需要更换引擎和其他部件的润滑油。换下来的废机油包含很多对环境不利的化学物质，它们可以大规模地污染地下和地表水源。因此换油的时候最好是到专业的服务公司去作。如果自己换油的话，要小心把废油收集起来，交给附近的回收部门处理。

    车上的蓄电池是另一个很危险的部件。蓄电池里用大量的铅和硫酸，可以使人中毒。更换下来的蓄电池绝对不能当作垃圾抛弃，而应该交给回收部门妥善处理。

    汽车轮胎体积很大，所用的橡胶结实耐用，不易分解，也是造成环境污染的一个大因素。但橡胶回收以后，可以破碎而制成跑道、游乐场地面等等建筑材料。因此回收轮胎是很重要的一项环保措施。

    除了上述这些需要经常更换的部件以外，汽车其他部件通常只是在报废之时由专业人员回收。他们可以根据车子的状况把还可以用的部件拆卸下来重复使用到其他车辆上面，其后，车体所用的金属、塑料、橡胶和其他材料可以逐一回收，只有实在无法回收的部分才当作垃圾处理。

    现代环保工程的一大目标是使汽车能做到百分之百的回收率，也就是说所以的部件都可以回收使用。如果不能回收便应该使用容易被自然生物降解的材料，以保证环境的安全。

（编写：程鹗）

    问：为什么废弃汽车轮胎要回收？

    答：汽车正在中国日益普及，在给人们日常生活带来许多便利的同时，也带来了一系列的环境和污染问题。在人们比较熟知的汽车废气和噪音污染之外，汽车用过的废旧轮胎也是一个很大的污染源。

    汽车轮胎体积很大，其外胎是用结实耐用的橡胶材料制作。然而，轮胎往往是在最外层的纹路被磨损以后就必须报废更换，遗留下相当多的橡胶垃圾。橡胶在自然条件下极难分解，这样的废旧轮胎被遗弃后就可能成为永久的垃圾。如果按照普通垃圾掩埋的话，轮胎不仅会占用巨大的体积，而且埋在地下的橡胶还会将地下的甲烷气体吸取出来送上地面，加剧环境污染和温室效应。轮胎里残存的重金属元素也会逐渐渗透进地下水造成污染。废旧轮胎堆积的地方还极其容易发生火灾。大提交的橡胶着火后非常难以扑灭，有时候甚至能连续烧上几个月不灭。橡胶着火后会产生大量的黑烟，其中包括各种氧化硫、氧化碳和其他的有毒气体，对周围民众造成直接的健康威胁，并对大气造成显著的污染。

    幸运的是，废旧汽车论坛也并不是完全没有用处。其橡胶经过破碎处理后，是很好的弹性材料，可以用来制作小孩游乐场的地面、田径运动场的跑道以及其他类似的地面。在一些场合，处理过的废旧轮胎也可以作为建筑材料使用。因此，回收废弃汽车轮胎是一个非常重要的环保措施。

（编写：程鹗）

    问：如果你在路上看到一辆排出黑色浓烟的机动车，你认为你该怎么做？顺其自然？还是采取其它行动？

    答：我们许多人都有过这种经历：在拥挤不堪的交通中，跟在一辆不停排出蓝或黑色尾气的车后，无处躲藏，无奈而愤怒地吸入那呛人的气体。这些车辆不仅污染环境，伤害公众，一般情况下还是违法行驶，因为那种尾气根本无法通过国家尾气排放标准。

    对这些车辆，我们不能顺其自然，而应该记下它们的车号，然后向本地车辆管理部门举报。车辆管理部门一般会对这些违法车辆进行相应的处罚。我们还可以在互联网上曝光它们的牌照号码，对这些车辆的车主造成一种道德压力。类似的作法在世界上许多国家（如澳大利亚和美国）也有。

（编写：太蔟）

    问：开车有什么省油方法？

    答：减少开车时的油耗不仅能够省下一些油钱，更重要的是能够减少对不可再生能源的浪费，降低污染物和温室气体的排放。一些人人可采用的省油技巧包括：一、养成良好的驾驶习惯，尽量避免急加速、急刹车、超速和突然快速移动这些能增加油耗的不良习惯。二、清除车内和后备箱内不必要的物品，不要把后备箱当储存室。多余的负载意味着更多的油耗。三、避免长时间怠速空转，怠速空转只是在白白耗油。但是另一方方面，关掉、重启发动机也能耗油并增加磨损，所以也不是短时间的怠速空转都要避免。一般来说，如果空转时间超过30秒，可以考虑关掉发动机。四、保持合适的车胎胎压。胎压太低增加油耗、车胎磨损，也不安全。五、发动机失调就应该即时调整。发动机的技术状况良好意味着燃油效率更高。六、定期清洗、更换空气滤芯。空气滤芯过脏造成进气阻力加大，降低了发动机的功率。一个干净的空气滤芯能省油达15％。七、避免过多的短途行驶，注意适当暖车。发动机过冷时会增加油耗，而过多的短途行驶意味着发动机经常处于冷状态。刚启动时不要马上加速，慢行几分钟后等发动机热起来了再加速。八、低速行驶时避免开空调，高速行驶时避免开窗，高速时开窗加大了行驶阻力，汽车需要耗费更多的汽油来保持速度。九、定期更换、使用合适的机油。机油降低了摩擦，从而降低了油耗。十、手动变速车尽量采用高档行车，切忌低挡高速行车。低挡行驶会消耗更多的能量。十一、见到红灯时提前收油，减少踩刹车次数。十二、在高速公路上行驶时使用定速巡航。十三、遇到上坡时，最好在爬坡之前就开始加速。十四、经常洗车，保持车辆清洁并打蜡可以减少空气阻力，从而降低油耗。

（编写：方舟子）

    问：为什么开车时应该注意轮胎是不是充好气？

    答：汽车在平直的公路上行驶时，受到的阻力主要来自两个方面：空气阻力和车轮与路面之间的滚动摩擦阻力。如果希望在这一行驶过程中节省燃油，就应该尽可能地减小这两个阻力。

    空气阻力的大小主要由汽车的速度和形状决定：流线型越好的车受到的空气阻力越小。对于开车的人来说，除了注意不要在车顶上堆放货物破坏车型的流线型设计以外，没有其他什么方式可以有效地减少空气阻力。

    滚动摩擦阻力则取决于轮胎与路面接触的面积大小和紧密度，以及路面的平滑程度。一个充满了气的轮胎，在平滑的路面上与路面接触面非常小，而且极富弹性，因此摩擦阻力相对来说非常小。气没打足的轮胎则不一样，轮胎的很大一部分会被压在路面上，造成极大的摩擦阻力。骑自行车的人都懂得这个道理，骑一辆没打足气的车比骑一辆打足了气的车可费劲多了。汽车也是一样，这个费劲的结果就是会多消耗很多汽油，不仅浪费能源而且污染环境。据估计，一辆车轮失去四分之一气体压强的汽车会比一辆打足了气的汽车多损耗百分之三的汽油。

    汽车轮胎虽然封闭性能很好，里面的气体也是会逐渐地通过橡胶向外逸出。天长日久，轮胎的气压会逐步降低。因此，应该要经常性的检查轮胎的气压，如果压强不够就立即充气，这样一个很容易做到的事就可以节省很多不必要的能源浪费，减少空气污染。

    当然，在炎热的夏天，也应该注意不要把轮胎的气打得太足，以免里面的空气受热膨胀而爆胎。

（编写：程鹗）

    问：如何减少开车对环境的危害？

    答：一辆车子的运行状态如何往往取决于平时的保养。一辆保养良好的车子不但开起来平滑而舒坦，而且可以减少耗能和对环境的危害。

    汽车的引擎和传动系统需要定期的换油和检查过滤器、火花塞等关键性部件。否则发动机会发生燃烧不充分或产生的能量不能有效地使用。这都会造成浪费汽油和污染环境。如果汽车开动时尾气冒黑烟，就一定要检查维修，以免持续性地污染空气。定期检查车轮的气压也非常重要。如果轮子的气压不足，开车阻力会增加很多，带来不必要的能源浪费。

    开车的时候尽量保持匀速，避免太多的突然加速或高速行驶也能达到省油的目的。平时还可以多留意一下车子里的东西，不要把不常用的重家伙留在车里载来载去，增加车子的行驶重量。

    减少开车对环境的危害的更好的办法是尽量少开车。事先做好计划把各种要办的事集中在一次外出中办完，或者利用公共交通手段满足大部分日常生活需要。

（编写：程鹗）

    问：我已有一辆私家车，有没有什么办法能让它变得更环保？

    答：汽车是城市的主要污染源之一，它排出的温室气体也对全球变暖有贡献。你可以从下面几个角度去减少已有私家车对环境的污染。首先是尽量减少不必要的驾驶。如果你要去的目的地不远，那么你完全可以选择其他交通方式，例如步行或者骑自行车（这不仅能减少污染，还能锻炼身体）。这样你节省的将不仅仅是燃料开支，而且还减少了汽车排放的温室气体和其他污染物。其次，定期正确地保养汽车。让汽车始终保持良好的性能，这可以减少排放。第三，改进你的驾驶习惯和技巧。养成良好的驾驶习惯也可以减少排放。例如，当你等待时间较长的时候关闭发动机。尽量少使用车内空调，用开窗的方法给车内降温。第四，检查你的汽车的尾气排放是否符合标准，是否适用了尾气净化装置，尽量减少尾气中的氮氧化物和一氧化碳等污染物。

（编写：柯南）

    问：怎样选择一辆比较环保的新车？

    答：人们买车的时候有很多个人的因素需要考虑，比如品牌、式样、大小、价格等等。但如果在这些之外，还希望能选择到一辆比较环保的车子，则可以从下面几个方面考虑：

    空气污染指标：这个指标是通过测量汽车尾气中的成份而得出的一个综合参数。这些尾气成份包括各种含碳的高分子化合物，各种氧化氮，细小颗粒，一氧化碳和甲醛等对空气有显著危害的分子。

    燃料效益：也就是单位燃料（汽油或柴油）可以达到的里程数。一般来说，车型越大，这个里程数越差。新型节能车可以成倍地增加里程数，节省燃料。

    温室气体指标：和前面的空气污染指标不同，这个指标专门测量汽车尾气中能影响地球气温变暖的气体的含量，主要包括二氧化碳、一氧化二氮和甲烷。

    美国环境保护局为这些指标制定了严格的测量方式和标准。国际市场上常见的车型的这些指标可以在很多网站上查到。它们对选择环保的新车是很有价值的参考数据。

（编写：程鹗）

    问：什么时候能买到氢燃料的车辆？

    答：作为燃料而言，氢是对环境最理想的了。接触过一点化学的人都知道，氢分子和氧分子结合会产生水分子，同时释放能量。也就是说，如果我们点燃氢气，在获取能量的同时，唯一的副产品就是纯水。既没有烟，也没有废气，也就没有任何污染。同时也因为如此，这样的燃烧非常充分，效率接近百分之百。发射卫星和宇宙飞船的火箭用的就是液态氢甚至固体的氢作燃料的。

    那么，这么理想的燃料是否能用到日常的汽车里呢？

    使用氢燃料也有其困难之处。氢是自然界最轻的元素，氢气的比重极低。在正常情况下，很大的一罐子里其实并没有多少氢气。因此火箭上需要用液态甚至固态的氢，才可能带足了燃料。但液化氢需要极低的温度，在日常生活中是办不到的。汽车上能用的，只能是适当压缩了的氢气。氢气的易燃性也注定了它的危险，如果不留神的话容易引起爆炸或火灾。因此，无论是汽车上的燃料箱和公路边的加气站，都需要满足一定的安全设计要求。

    目前正在研发和实验的氢燃料车子有两种类型。一种是直接燃烧氢气作动力。这种内燃车原理上和烧汽油的车子没多大区别。另一种更有效一些，它是让极少量的氢分子和氧分子在特殊的容器内发生化学反应，然后将其释放的能量转化为电能而通过电动机来驾驶车辆。这两种类型的车辆现在都已经有了雏形，并在实用中检验。事实上，氢燃料发动机也可以做得很小，用到摩托车和自行车上。

    但是氢燃料的车辆离大众化的推广还有相当的距离。一方面是车子本身的成本太高，一般人负担不起。另一方面是没有像现在满街都是的加油站那样的加氢站，出门后没法加气。在北美和欧洲的一些国家，一种叫做“氢气公路”的计划正在逐步展开。其目标是在一些公路沿途兴建这样的加气站，使得氢燃料的车子有出远门的可能。也许，在未来的十来年内，人们就可以普遍地使用氢燃料的车子了。

（编写：程鹗）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5292


环保及食品安全知识系列问答（十六）——旅行

发表时间:2009-06-23 02：01：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dxcj.html
    问：一个人从北京到广州，开车、乘火车和乘飞机分别耗能多少，二氧化碳“足迹”多大？

    答：在现代社会里，出门旅行已经是一件很平常的事。即使是长途旅行，或乘火车，或乘飞机，甚至自己开车，都有很多选择。人们通常会按照自己的喜好、时间需要以及经济条件来决定旅行方式，但很少会考虑到这些旅行方式所消耗的能量和造成的污染。

    事实上，长途旅行和货物运输在近些年来已经成为耗能和污染最大的源泉之一。世界上每年出产的石油中的绝大部分被消耗在客货运输上，因此而产生的污染，包括影响地球温度的二氧化碳排放更是不可低估。因为这个缘故，很多国家开始注意搜集这方面的统计资料，以供乘客参考。

    因为各个国家生活方式和火车燃料种类不同，其结果能相差很大。比如说，无论是火车还是飞机，如果乘客稀少，属于半空状况，那么其能源效率显然会很差。而对于飞机而言，其起飞时消耗的能源远远大于在高空飞行时需要的能源。所以，短途飞行的效率会远远小于长途飞行的效率。私人开车情况更是难以统计，不同车型和车里有几个乘客都会显著地影响到能源使用的效率。

    简单地估计，一个人坐火车每公里会耗油0.07升，坐飞机则会耗油0.16升，自己开车则可能耗油0.3升。同时，坐火车会释放53克二氧化碳，坐飞机则有301克，自己开车为177克。从北京到广州的距离大概有两千五百公里。那么，一个人乘火车会耗油175升，释放二氧化碳132千克；如果乘飞机则耗油400升，释放二氧化碳752千克；而自己开车会耗油750升，释放二氧化碳442千克。

    由此可见，乘火车是最为环保的旅行方式。当然飞机也有自己的优势，乘飞机能节省很多时间，在某些旅行途径中飞机能走直线距离而火车或汽车可能需要绕道而行。如果自己开车的话，多带几个乘客也可以数以倍记地增加能源效率和减少污染。

（编写：程鹗）

    问：一个人乘公交车和乘轿车旅行同样的距离（比如说10公里），在能源消耗上一般相差多少？

    答：如果单纯地比较车子，公交车显然会比轿车消耗更多能量。具体消耗的数目会随车型和燃料而异，大体说来，一辆公交车开行10公里大约会耗能100兆焦耳，而一辆轿车只需要大概8兆焦耳的能量。也就是说，公交车耗能是轿车的十几倍。

    换句话说，如果公交车上只坐了一位乘客，那么这位乘客因此会比他自己开车多耗了十几倍的能源。但是，如果那公交车上同时坐了十多位乘客，那么坐公交车就开始节省能量了。

    在欧美的一些国家，公交车乘客比较稀少，平均起来很少能有十个乘客。在这种情况下，公交车并不省油。但在中国，乘客一般都会很多，所以公交车应该比私人轿车或出租车省油。而且，公交车即使没有乘客也得空开而耗油，所以，只要公交车没有停开，坐公交车总是可以省去自己开轿车那部分汽油消耗。

（编写：程鹗）

    问：骑自行车和开汽车相比，能省多少能量？

    答：骑自行车的缺点是显而易见的：容易发生车祸；容易疲劳；不适合在恶劣的天气条件下驾驶；不适合长途驾驶；容易被偷窃。优点也是显而易见的：不耗费化石燃料；不会排放有毒气体污染空气，在短距离行驶时这个优点尤其突出，因为汽车尾气造成的污染有60％是在刚刚启动的几分钟内造成的；没有噪音；占据的公路空间小；停车空间也小，一个汽车停车位能用以停6～20辆自行车；如果使用与公路平行而独立的自行车道，在8公里以内的行程中，自行车比汽车还快；锻炼了身体。

    骑自行车究竟有多环保呢？这并不那么显而易见。我们可以从耗能的角度算一笔账。骑自行车并不是不耗费能源，而是要耗费体能，进而要多消耗食物。忽视了这一点，就会夸大了自行车的环保价值。骑自行车的平均速度大约是20千米/小时，在这种状态下，骑车者比安静时多消耗的体能大约是17千焦/千米。消耗的体能需要用食物来补充，食物中的能量大约只有22％被骑车者利用。这样，骑车者多耗费的食物能量是77千焦/千米。食物的生产、制造也要耗能，大约是食物本身的能量的5.75倍。因此，骑车者多耗费的总能量是443千焦/千米。我们来和汽车的耗能做个比较。汽车的能耗大约是2.5～3.8兆焦/千米。也就是说，即使骑车要多消耗体能，但是耗费的能量还是比汽车少得多，汽车的能耗是自行车的6～9倍。

    http://opim.wharton.upenn.edu/~ulrich/documents/ulrich-cycling-enviro-jul06.pdf

（编写：方舟子）

    问：骑摩托车和开汽车相比，哪一种对环境的影响更大？

    答：摩托车比汽车省油，行驶相同距离耗费的汽油大约只有汽车的一半甚至更少。但是这并不意味着摩托车比汽车更环保。除了摩托车的噪音比汽车大这个明显的事实之外，还有一个不那么明显的事实：摩托车尾气排放造成的污染比汽车严重，行驶相同距离时摩托车排放的污染物高达汽车的15倍。这些污染物主要是烃类和氧化氮。根据欧洲委员会的报告，摩托车虽然只占欧洲行驶车量的5％，但是到2010年时其排放的烃类污染物将占到欧洲排放的烃类总量的14％。

    造成摩托车尾气污染严重的主要因素是政府部门对摩托车尾气排放的管理不像汽车那么严格。美国、欧洲各国政府都对汽车尾气排放制定了严格的标准，迫使汽车厂商设计、生产更环保的汽车引擎，但是这并不适用于摩托车的生产。这种状况正在改变。例如，美国加利福尼亚州在2004年通过立法，要求降低摩托车的烃类和氧化氮排放量，从1975年标准的5.0～14.0克/千米降低到只有0.8克/千米。解决摩托车排放问题的根本办法是用电池取代汽油做为能源。开发中的氢能燃料电池摩托车将会是零排放的，而且几乎没有噪音。

（编写：方舟子）

    问：我看到马路上行驶的电动自行车数量越来越多，它是环保的交通工具吗？它对环境是否也有副作用？

    答：电动自行车属于助力自行车的一种。和较早流行的内燃机助力车相比，电动自行车采用电池驱动电动机从而向前运行，这消除了废气和污染颗粒的排放——这些污染物通常是造成城市环境恶化的罪魁祸首之一，它们不但让人们难得一见蓝天，而且还影响着人们的健康。电动自行车不会对城市环境直接造成污染，因此它可以被认为是环保的交通工具。

    不过，你需要为电动自行车的电池充电，而充电所需的电能是由发电厂提供的。如果发电厂利用煤炭等化石燃料作为能源，这相当于你在使用电动自行车的时候仍然向大气中排放了二氧化碳等温室气体。不过，一辆电动自行车行驶1公里造成的二氧化碳“排放”要小于一辆汽车的排放。从这个意义上说，电动自行车仍然是较环保的交通工具。要完全解决这个问题，需要对能源结构进行大的调整，例如用风力和太阳能发电代替火电。

    另外，电动自行车使用的电池如果处理不当也可能造成环境污染。目前国内电动自行车通常使用铅蓄电池。而铅是有毒的重金属。铅蓄电池的制造和回收都需要妥善处理才能避免对环境造成破坏。

（编写：柯南）

    问：1升汽油燃烧后，会产生多少二氧化碳？

    答：1升汽油大约重1斤半（0.756公斤），燃烧后会产生近5斤（2.4公斤）的二氧化碳。乍听起来，这有些令人难以置信。其实，这后面有很简单的科学道理。燃烧汽油产生的二氧化碳的主要重量，不是来自汽油本身，而是来自空气中的氧气。

    汽油燃烧时，其中的碳和氢分离。氢和氧结合生成水。碳和氧结合生成二氧化碳。

    化学告诉我们，在二氧化碳中，每个碳原子，和两个氧原子结合。碳的原子量是12，氧的是16，所以每个二氧化碳分子的原子量是2x16+12=44。

    因此，为了计算1升汽油燃烧产生的二氧化碳量，我们应该把汽油中的碳的含量乘以3.7（44/12）。

    按重量算，汽油由87%的碳和13%的氢组成。1升汽油中含碳约657.72克。我们用把这个数乘以3.7，就得到2.4公斤的二氧化碳。

（编写：太蔟）

    问：飞机尾气排放对大气影响多大？

    答：天气晴朗的时候，飞机在高空中飞过时有时会在后面留下一条长长的白带，久久不散。作飞行表演的时候，因为使用了添加剂，这种白带尤其明显，还常常被染成五彩多色，蔚然壮观。

    飞机的发动机使用的是高效率的航空汽油，燃烧后基本上没有烟，而是释放出大量的二氧化碳气体和水蒸气。在八千米以上的高空，水蒸气喷出后遇到寒冷的大气层，会因为过冷而瞬时间凝聚成无数小水滴或小冰粒。我们看到的白带就是因为这些水滴或冰块对阳光的折射效果。不要小看这些因为飞机尾气所形成的白带，它们实际上是相当大的，其宽度平均有两公里（也正因此我们在地面上就能清晰地看到），而且经久不散，往往在飞机过后还能保持几个小时才逐渐消散。

    在这个高度的大气层里，自然存在的水分子是很少的。但随着人类航空活动越来越活跃，由于飞机尾气所带来的高空水汽成为影响气候的又一个人为因素。这些水汽既会把太阳光反射出去，使得地球的温度降低，又会把地球表面向外辐射的热量反射回来，使地球温度升高。两下相比，使地球温度升高的作用会超过降温的作用，这一效应在夜间和冬天尤其显著。

    当然，地球上空现在每天每夜都有许多飞机在穿梭飞行，其尾气所造成的效果很难定量地测定并与没有飞机时作比较。2001年9月11日，美国在遭受恐怖分子劫持飞机空袭之后，曾经不得已地全国禁空三天。在那三天里，除了少量军用和紧急飞机外，所有飞机均停止飞行。这一国家灾难性的特殊时期不经意地给科学家提供了一个测量没有飞机尾气影响的天空环境。当时所作的测量表明，没有飞机尾气作用是，白天最高气温和夜间最低气温之差值比有飞机尾气时高出一个摄氏度。这表明飞机尾气对地球气候的影响是不能忽略的。美国航空航天中心在2004年的一项研究更发现在近二十年内由于航空数量的增加所带来的飞机尾气影响很可能足以解释这些年间地表温度的升高。

（编写：程鹗）

    问：旅游时怎样才能减少对环境的破坏，做到“绿色旅游”？

    答：旅游是一项很好的休闲活动，既能打开眼界、陶冶情操，也能强身健体、广交朋友。但旅游耗费也很大，这耗费不仅仅是个人钱财，还有各方面的能源损耗和对环境的破坏。有时候，因为旅途中时间匆促和劳累，便会在无意中浪费能源，不必要地增加二氧化碳足迹。那么，怎样才能减少这些浪费呢？

    首先，选择旅馆时尽量选当地的小旅馆，他们往往比大型连锁店更注意节约。如果在旅馆里住上不止一天，可以告诉旅馆没必要每天换床单和浴巾。毛巾和浴巾晾干后重复使用可以节省洗涤和烘干的能源。白天不在旅馆时可以将暖气或空调以及照明灯关掉。

    出门时，尽量使用公共交通，避免自己开车或坐出租车。租车时也尽量选择耗能少的小型车。在风景区时要注意维护周围环境，不要乱扔垃圾。爬山时应该沿着指定的途径进行，不要自己另辟蹊径，那样会破坏当地的植被。也不要采花折柳。美国有句流行口号，“除了脚印之外什么都不留，除了照片以外什么都不取。”这是出外欣赏风景的一个好习惯。

    在有些地方还有一些志愿者活动，大家一起到旅游胜地去清理垃圾或其他的有益的建设活动，也不失为“绿色旅游”的一个好选择。

（编写：程鹗）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5217


“达菲”上市以后

发表时间:2009-06-19 02：45：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dvpx.html
达菲在1999年10月上市，起初的反应平平，销量不佳，到2002年时，总共也只卖出了550多万盒（一盒含10粒75毫克达菲，相当于一个疗程的用药）。西方国家对药物宣传在法律上有很多限制，有的国家根本就禁止药厂为处方药做任何形式的广告，一种新药要让医生、患者知道其存在，本来就不容易。而且，长期以来，医生一直告诉人们，治疗流感没有特效药，最好在家中休息，多喝水，必要时自己服用缓解症状的药物。突然要流感病人改变习惯去看医生要药吃，更不容易。何况，达菲的作用只是让病程平均缩短了1.3天，对大多数人来说并没有吸引力。

达菲的另一个卖点是能够预防流感。临床试验表明，在爆发流感的社区，连续服用达菲42天，能使流感发病率从安慰剂对照组的4.8％降低到1.2％。但是注射流感疫苗显然是更方便、便宜、更少副作用、保护时间更长的预防方法。所以这个卖点同样不太吸引人。

随后的一些研究表明达菲并非是一种可有可无的奢侈品，对某些人群来说达菲可以是救命之药。儿童患流感后的最大威胁是可能并发致命的肺炎。一项研究表明，达菲能让患流感儿童并发肺炎的风险降低53％。另一项研究显示，病情严重的流感病人在服用达菲后，死亡率降低了71％。

但是真正让达菲时来运转的，是2003年开始爆发的H5N1禽流感。实验证明达菲对这一亚型的禽流感有效。由于担心禽流感会在人群中传播，世界卫生组织建议储存达菲做好准备，各国政府纷纷向罗氏制药公司发去了订单。在2005～2007年间，各国政府订购的达菲有2亿盒之多。许多人乘机抢购、囤积达菲。达菲的年销售额接连翻番，2001年只有7600万美元，2005年一下子冲到13亿美元，2006年达到了21亿美元，此后有所下降，但今年的新型流感看来又会让达菲的销量创下记录：各国政府已为此订购了2亿多盒达菲。达菲成了罗氏公司的摇钱树。

这完全出乎罗氏公司的预料。到2005年时他们发现达菲的生产已供不应求，主要原因是原料短缺。达菲是用从中国进口的八角茴香提取的莽草酸做原料生产的，生产1盒达菲要用到1.3克莽草酸，要从13克八角中提取。中国生产的八角绝大部分（90％）都已被罗氏公司用来生产达菲，产量难以再提高。幸好，在这一年美国密歇根州立大学教授约翰·佛罗斯特发现了通过大肠杆菌发酵生产莽草酸的方法，被罗氏公司采用，让达菲的生产不再受原料来源的限制，最大年产量可以达到4亿盒。其他研究者也发现了从其他植物提取莽草酸，或者干脆不用莽草酸，用别的原料合成达菲的方法。

根据临床试验的结果，达菲非常安全，有少数人出现了恶心、呕吐、腹泻、支气管炎、晕眩等不良反应，但是服用安慰剂的人也都有人出现了这些不良反应，而且出现的比例差别不大。随着达菲大规模使用，出现了其他不良反应的报告，其中最广为人知的，是在2007年日本政府报告说，自2001年以来有128人在服用达菲后出现精神错乱，有8人因此自杀身亡。这些人以青少年为主，日本政府因此禁止让青少年服用达菲。罗氏公司对此回应说，严重的流感也会使某些人出现精神错乱，不能证明它是由于服用达菲引起的，而且迄今全世界已有5千万人服用达菲（其中60％的使用者在日本），即使这些精神错乱的病例是达菲引起的，比例也极低。美国食品药品管理局也认为不能确定达菲与这些病例之间的因果关系，但是为了慎重起见，要求在达菲的说明书中把精神错乱列为可能的副作用。

流感病毒非常容易发生突变。达菲是通过抑制流感病毒的神经氨酸酶活性而起到抗病毒作用的。不同亚型的流感病毒的神经氨酸酶存在明显的差异，所以神经氨酸酶成了区分流感病毒亚型的标记之一。但是不同亚型的流感病毒的神经氨酸酶的活性中心的结构却都一样，达菲打击的正是这一活性中心，因此理论上说，达菲对所有亚型的流感病毒都会有效，包括新型的流感病毒。

但是这并不意味着我们从此有了治疗流感的万能药。随着达菲大规模的使用，必然会出现具有抗药性的流感病毒，它们要么在神经氨酸酶的活性中心出现了突变，要么不需要神经氨酸酶的活性也能增殖，这样都会让达菲失去了作用。不过，发生这类突变的流感病毒的毒性或传染性都会减弱，比如已知一种抗药性流感病毒的传染性降低了100倍，几乎没法在人群中传播。近年来抗达菲的流感病毒越来越频繁地出现。在2008/2009年的流感季节，美国发现的H1N1流感病毒几乎百分之百地抗达菲，蹊跷的是，它们的出现似乎与达菲的使用无关。幸好，随后出现的新型H1N1流感病毒仍然对达菲敏感，让达菲再次成为了明星药物。

我们无法预料达菲还会继续风光多久。我们可以预料的是，未来将会有更有效、副作用更低的抗流感病毒药物取而代之。一种药物通过了临床试验、获得了广泛使用并不能保证它的长命。由于抗药性，抗菌素、抗病毒药物的更新换代尤其迅速。反倒是那些声称已使用了几百上千年永不过时的灵丹妙药令人起疑。人类与疾病的较量，是一场此消彼长、无法叫停的竞赛。一劳永逸的灵丹妙药只出现在幻想中。

2009.6.15.

（《中国青年报》2009.6.17）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5198


科学史上著名公案——伽利略有没有做比萨斜塔实验？

发表时间:2009-06-17 01：42：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dus9.html
这是一个连小学生都知道的科学故事：古希腊哲学家亚里斯多德（公元前384～322）认为物体的下落速度和重量成正比，物体越重，下落的速度越快。千百年来这被当成是不可怀疑的真理。但是年轻的伽利略（1564～1642）不信这个邪。他在比萨斜塔上当众实验，扔下了一重一轻两个球。在众人的惊呼声中，两个球同时落地。千年的教条被推翻了，一条新的科学定律——自由落体运动定律——被发现了。

这个故事最早出现在伽利略晚年的秘书维维亚尼写的伽利略传记中。这本传记写于1654年（1717年才出版），此时伽利略已去世12年。按维维亚尼的说法，伽利略是在比萨大学任教期间（约1590年），当着其他教授和全体学生的面在比萨斜塔做的实验。但是伽利略本人的著作都没有提到在比萨斜塔当众演示，比萨大学的记录、伽利略同时代的其他人也都没有提到这个据说很轰动的实验，倒是提到了其他人在比萨斜塔做自由落体实验。由于当时的传记写作有喜欢夸大其词编造故事吸引读者的风气，许多人认为这个比萨斜塔实验不过是维维亚尼编造的一个传奇而已。

还有人认为，伽利略根本没有必要去做这个实验，因为他用“思想实验”已经推翻亚里斯多德落体运动法则。伽利略在晚年（1638年）出版的《关于两门新科学的对话》一书中，详细介绍了这个思想实验。根据当时教的亚里斯多德物理学，每个物体在每种介质中都有一个自然下落速度，在同一种介质中，物体的下落速度和它的重量成正比，物体越重，下落的速度越快。伽利略据此设想，有一重一轻两个球，重球的下落速度将比轻球快。再设想把这两个球绑在一起，速度慢的轻球会拖慢速度快的重球，因此它们一起下落的速度应介于它们各自下落的速度之间。但是两球合在一起的重量大于重球，它们一起下落的速度又应该比它们各自下落的速度都大。这样就出现了自相矛盾，因此亚里斯多德的落体运动法则是不能成立的。

伽利略对他的这番论证非常自信，认为无需进一步做实验，就已证明了物体的下落速度和重量大小无关。在真空中，这个结论无疑是正确的，因此很多物理学家、科学哲学家认为伽利略的论证简洁有力、十分精彩，是思想实验的典范。且不说推翻了亚里斯多德落体运动法则并不能就得出物体下落速度和重量无关的结论（速度和重量还可以存在其他关系，例如非线性关系），严格地说，伽利略的思想实验并没能推翻亚里斯多德落体运动法则。人们往往误以为这个思想实验是关于真空中的自由落体。其实不是，它针对的是任一介质中的自由落体（亚里斯多德物理学不相信真空的存在）。而在有介质时，下落速度并非都与重量无关，在某些条件下物体越重，下落速度越快（例如在粘性介质中，具有相同的投影面积的物体，它们的下落速度和质量的开方成正比）。

既然伽利略的思想实验出现了与事实不符的结果，那么它的推理过程就有不严谨之处。伽利略在推理时承认亚里斯多德的这一前提：每个物体下落时都有一个自然速度。那么把两个球绑在一起，还能不能做为一个物体看待？如果它是一个物体，它就获得了一个新的自然下落速度，应根据它的新重量来算这个新速度（即比重球的速度要大），而不能再根据两个球分别下落的速度去计算新速度，这样就不存在矛盾。如果它不是一个物体，轻球会拖慢重球，但是这时轻球的重量不能加到重球之上，不存在一个有二者的重量之和的新物体，不能根据重量之和算出另一个更大的速度，这样也不存在矛盾。亚里斯多德可以反驳说，伽利略之所以会认为有矛盾，是因为他一方面把绑在一起的两个球当成两个物体，一方面又当成一个物体，自己自相矛盾造成的。

所以伽利略的思想实验并不能像他认为的那样清楚地证明亚里斯多德的理论有内在矛盾，最多表明其中可能有问题，孰是孰非，仍然要靠实验来解决。伽利略虽然声称无需实验，但在书中还是提到了两个否定亚里斯多德理论的实验：从200肘尺（1肘尺大约等于半米）处扔下一个100～200磅的炮弹和一个只有半磅的步枪子弹，前者只比后者领先一掌距（23厘米）落地；从100肘尺处扔下一个100磅的铁球和一个1磅的球，前者只比后者领先2指宽落地。但是伽利略既没有在书中明确说是他本人（即书中人物萨尔维亚蒂）做的实验，也没有说这是在比萨斜塔做的实验（第一个实验明显不可能是在比萨斜塔做的，因为塔高只有50几米）。那么伽利略究竟做没做过自由落体实验？如果做过的话，是不是在比萨斜塔做的？是不是当众做的？

伽利略在另一处倒是明确地到他曾经在高塔上做落体实验。伽利略在比萨大学当数学教师期间，写了一部没有出版的手稿《论运动》（写于约1590年），其中5处提到在“高塔”或“塔”上做的落体实验。这5处，只有一处是为了反驳亚里斯多德理论，是以反诘语气提出的（“如果两块石头从一座高塔同时扔出，一块的大小是另一块的两倍，那么谁会相信，在大石头已落地时，小石头只下落了一半路程？”），显然只是假设，而不是对真实实验的描述。剩下的4处是在描述实验，其中一处更是明确地说他本人经常在高塔上做试验，但是不是为了否定亚里斯多德理论，而是为了验证他提出的一个新的落体定律：落体的速度和物体的密度成正比。原来此时伽利略并不完全否定亚里斯多德理论。他认为，在真空中，如果是相同材料做的物体，那么它们的下落速度和重量无关；但是如果是不同材料做的物体，那么下落速度和它们的比重成正比。假如扔下一个金球和一个银球，由于金的比重大约是银的两倍，伽利略认为金球应领先银球一半的距离先落地。

伽利略说他经常做的实验是同时抛木球和铅球的实验。他报告一个奇怪的现象：一开始木球的下降速度比铅球还快，之后铅球逐渐赶上木球，领先木球落地。根据现在的物理学知识，如果考虑到空气阻力，铅球领先落地是预料中的，但是木球一开始领先铅球，则似乎是荒唐的。因此有人怀疑伽利略是不是真的做了实验。

上个世纪80年代初，两名美国科学家米克里奇和塞特尔重复了伽利略的实验。他们让51名学生做实验，一手握铁球，一手握木球（二者重量比约为10倍），两手朝下，同时松手让球下落，并对整个过程进行摄影。对摄影结果进行比较，发现在大多数（占88％）实验中，一开始木球的确明显领先铁球。原因不是由于物理定律不成立，而是由于人们在扔球时，会下意识地先松开负重较轻的那一手（可能是因为人们要用更大的劲握住重球，因此松开要稍慢一些）。伽利略报道的这个奇怪结果，恰恰证明了伽利略的确在高塔上做过落体实验。既然他用不同材料的物体做过落体实验，那么也应该用相同材料的物体做过。维维亚尼很可能是根据《论运动》中的这些叙述，夸大成当着众人的面在比萨斜塔做演示。在维维亚尼的故事中，伽利略是为了证明用相同材料做成、重量不同的物体的下落速度相同，这与伽利略当时的观点相符。

伽利略通过实验发现如他预料的，比重大的物体的下落速度略快于比重小的，但是并非如他的假说所预言的下落速度与比重成正比。伽利略想出了别的假说试图解释为什么实验结果与理论的预测不符，以及为什么比重小的物体的下落速度一开始会比比重大的快。他最终放弃了原先的假说，得出了正确的结论：在真空中（或在介质阻力可忽略时），任何物体，不管其重量、形状和比重，下落速度都是一样的。

伽利略对自由落体的研究的各个方面，分开了看都并非他的首创。古罗马哲学家卢克莱修（公元前99～公元前55）在承认在介质中落体速度与重量成正比的同时，也正确地指出在真空中所有落体的速度都将一样快。早期基督教神学家斐罗庞努士（490～570）在给亚里斯多德的著作做注解时，指出试验能证明亚里斯多德的落体法则是错误的，如果从同一高度扔下重量差别很大的两个物体，它们落地的时间差异将会极其小。这是首次有关落体实验的记载，斐罗庞努士很可能只是在叙述前人的实验。在伽利略时代，也有多人在他之前做了否定亚里斯多德理论的落体实验。1544年，意大利历史学家法奇在一篇有关炼金术的文章中顺笔提及试验否定了亚里斯多德的落体法则。1576年，先于伽利略担任帕多瓦大学数学教授的莫勒提报告说，如果从塔顶扔下相同材料但不同重量的物体，或者相同体积但不同材料（铅球和木球）的物体，它们将同时落地。莫勒提声称他做了多次试验都得到了这个结果。1586年，比利时数学家斯蒂文详细报告说他以前做过实验，从30英尺高处让重量相差10倍的两个铅球落到木板上，将只听到一声落地的声音。

甚至思想实验也并非伽利略的独创。意大利数学家贝尼德蒂在1585年出版的书中，已提出了一个否定亚里斯多德理论的思想实验：假设两个重量相同物体由一根线连着一起下落，按亚里斯多德的说法它们的速度将由它们的总重量决定；再假设在下落过程中这根线断了，这两个物体将保持原来的速度下落，但是重量只有合起来时的一半了，因此下落的速度和重量无关。伽利略的思想实验可以说是这个思想实验的改进版。

但是只有伽利略历时多年，通过系统实验彻底解决了落体运动的问题。他不再满足于做扔球这种简单的定性实验，而是设计出了定量测量落体速度的实验：让球从光滑的斜板上滚下，测定在某个时间点球与起点的距离，从而不仅证明在阻力可忽略时下落速度与物体重量无关，而且证明自由落体运动是一种速度不断增大的匀加速运动，下落的距离正比于时间的平方。这才是我们现在说的自由落体运动定律。伽利略对物体运动的系统研究，为现代物理学奠定了基础。

伽利略在研究自由落体的过程中，不仅做理论上的思辨提出假说，而且做实验对假说进行验证，根据实验的结果对假说进行修正，根据新的假说再对实验进行改进。这是历史上首次系统地应用科学方法。虽然受古希腊自然哲学家和当时的风气的影响，伽利略也热衷于在其公开著作中做逻辑思辨，有时甚至声称通过思辨而不做实验也能解决问题。但是他实际上更注重实验。在1640年的一封信中，伽利略如此说：“追求真理的可靠途径是把实验放在任何推理的前面，我们相信后者将会含有（至少是隐含）谬误，而一个合理的实验不可能与真理相对立。”在伽利略之前，从来没有人如此强调实验的重要性。所以伽利略被爱因斯坦称为现代物理学乃至现代科学之父，当之无愧。

2009.5.29

（《经济观察报》2009.6.8, 2009.6.15）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5176


“达菲”的疗效是怎么证明的

发表时间:2009-06-11 02：27：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dr0m.html
每出现一种新型疾病，国内总会有一些医生乘机吹嘘其医术、药厂乘机推销其产品，再新奇的疾病，也斗不过其祖传药方。这一次的新型流感也不例外，甚至各省、各市都推出自己的药方，似乎流感病毒也会入乡随俗。并没有任何证据证明这些药方有效：医生的宣称、患者的证词和官员的认可都不是证据。现代医学对药物采取的是“无效推定”，没有证据证明有效，就不承认其有效。这些祖传药方也就只能在国内自得其乐。如果一种药物被证明了有效，那就不会只限于一国一地，全世界都会使用。所以虽然国内有无数的祖传药方声称对新型流感有疗效，国内医院治疗时首选的药物仍然是达菲，因为它的抗流感病毒的疗效已被证实，世界公认。

达菲的研发始于1992年年底。当时，美国加州一家生物技术小公司“吉里德科学”根据流感病毒的神经氨酸酶的分子结构，设计出能够抑制其活性的化学分子，加以人工合成，然后检验是否真能抑制流感病毒的增殖。在测试了600多种化学分子后，1995年年底，一种后来称为达菲的新化学物质被选中了。

体外的实验证实达菲能够强烈地抑制流感病毒。但是离体实验未必能反映人体的情形。药物有可能无法被人体吸收，即使能被吸收也不一定能够发挥作用，而且还可能对人体产生不良反应。这些是无法在离体实验中观察到的。

出于人道的考虑，不能就直接拿人来做试验，先要在动物身上做。因为不同种类的动物对药物的反应可能会不同，往往要用到两种以上的动物。研究人员分别用小鼠、大鼠和狨猴做毒性试验，又在感染了流感病毒的小鼠和雪貂身上做治疗试验，发现达菲很有效，而且没有明显的毒性。

    但是动物和人的生理毕竟还是有所区别，对动物有效、毒副作用小的药物，对人体不一定如此。只有临床试验才能最终决定一种药物是否对人体有效和有何毒副作用。然而，临床试验的费用非常高，往往需要上亿美元的资金，不是小公司负担得起的。“吉里德科学”在大制药公司中寻找合作伙伴，最终和世界最大的制药公司之一瑞士罗氏达成协议。

1997年3月11日，第一位试验对象吃下了从没有人吃过的达菲。试验的第一阶段目的主要是观察药物是否会出现急性毒副作用，以及人体对药物的吸收、代谢和排泄情况，在几十名健康人身上试验就可以了。在发现达菲能被人体很好地吸收，而且没有明显的不良反应之后，就进入了临床试验的第二阶段。

在第二阶段，要在上百名病人身上做试验，看看药物是否有疗效，用多大的剂量会有效。但是此时是五月份，不是流感季节，找不到流感病人。研究人员不想坐等流感季节的来临。他们找来117名健康志愿者，往他们的鼻腔里塞进一团浸泡了流感病毒的棉花，让他们感染上流感。

第二阶段通过后，开始了最关键的第三阶段临床试验，要在上千名病人身上做试验，而且必须是实际生活中的流感病人。但是靠症状很难把流感和普通感冒区分开，误诊率高达70％。要确诊就必须检测病人身上是否有流感病毒，但是等检测结果出来，病人病情已自然缓解甚至痊愈了。不过，在爆发流感的社区，一个有感冒症状的病人患流感的可能性高达70％，可以用他们来做试验。

罗氏公司联系了世界各地300多名医生参与试验，等待1997～1998年冬季流感的来临。达菲只在流感症状出现的36小时内使用最有效，但人们一般不会在得了流感后马上就去看医生，所以虽然有这么多医生帮忙，要找到合适的试验对象仍然不容易：1997年11月底找到第一位，一直到1998年4月15日才找到第1355位也是最后一位试验对象，少于预期的数量，也只能将就了。

但是怎么知道达菲对这些病人确实有疗效呢？一个病人吃了达菲之后，病好了，并不能就证明达菲确实有效。流感（以及许许多多疾病）不吃药也会自然好转、痊愈，在接受了“吃药”的心理暗示后，即使吃的是无药效的假药（所谓安慰剂），也会好得更快。为了排除这种情况，要把病人分成两组进行比较，一组吃达菲，一组吃外观相同的安慰剂。怎么分组很有讲究。如果由研究人员来挑选病人，就可能有意无意地把病情较轻的病人挑选入新药组，使得新药组的疗效过于显著。因此病人将进入哪一组完全由随机产生的编号来决定，而不是人为地挑选，以保证两组的病人有相似的情况。

为了排除心理暗示的影响，不能让病人知道他分在哪一组。而且，医生、研究人员也不能知道病人的分组情况（所谓双盲）。如果他们知道了，可能会对新药组病人更精心护理或施加暗示影响病人，在判定疗效时，会倾向于更正面评价新药组病人，更负面评价对照组病人，只收集对新药有利的数据而忽视不利的数据等等，从而出现主观偏差。分组情况由第三方掌握，最后才解密。

1998年7月，来自世界各地的试验结果都收集到了，很快就统计出了结果：服用达菲的病人与服用安慰剂的病人相比，病程平均缩短1.3天。1999年3月，罗氏公司向美国食品药品管理局提交达菲上市申请，10月，被批准上市，流感季节刚好来临。

2009.6.7.

（《中国青年报》2009.6.10）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4985


“达菲”是怎么炼成的

发表时间:2009-06-04 02：56：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dnha.html
一场新型流感，让很多人首次听说了一种叫“达菲”的治疗流感的药物。有些人可能觉得奇怪，市场上不是一直有感冒药卖吗，达菲有什么稀奇的？市场上随便买得到的感冒药，都是镇痛、退烧、通鼻塞等缓解感冒症状的药物，只是“治标”的，而达菲能够“治本”——抗击流感病毒。达菲不是第一种抗流感病毒的药物，却是用得最多的、最著名的抗流感病毒药物。

有的人听说达菲的生产原料是八角茴香，便以为那是中药或是受中药的启发研发的。其实达菲的研发和中药或其他传统药物毫无关系，完全是在现代生物学和化学的指导下设计出来的。传统药物和许多现代药物都是在长期的医疗实践中碰运气偶然发现的。人类一直有个梦想，希望有一天能够针对疾病的病原，理性地设计出新的药物。这个梦想只有在对生命现象的研究达到分子层次之后才得以实现。达菲的研发，就是理性地设计新药的典范。

要设计新药，首先要能够在细胞、分子水平上深入地了解疾病发生的机理，这需要做长期的、大量的生物医学基础研究。达菲的设计可以一直追溯到上个世纪40年代。当时纽约洛克菲勒研究所的科学家发现，流感病毒在低温条件下能让红细胞凝聚起来；但是加热到37摄氏度时，聚集的红细胞就分开了，病毒也脱离了红细胞。后来人们发现，让红细胞聚集起来的是流感病毒表面上的一种蛋白质，这种蛋白质就被叫做血凝素，它和细胞表面上一种叫唾液酸的糖分子结合，让病毒能够混进细胞里去。让病毒脱离细胞的是病毒表面上的另一种有酶的活性的蛋白质，它能水解唾液酸。唾液酸是神经氨酸的衍生物，所以这种酶就叫做神经氨酸酶。

神经氨酸酶对流感病毒的繁殖至关重要。流感病毒入侵细胞，制造出许多新病毒后，新病毒还通过唾液酸和细胞连接在一起，要靠神经氨酸酶水解唾液酸，切断新病毒和旧细胞的联系，新病毒才能去入侵其他细胞。知道了这一点，就不难想到，如果能够发现一种药物抑制住神经氨酸酶的活性，病毒没法去感染新的细胞，也就抑制住了病毒的繁殖。

要找到这种药物，还得知道神经氨酸酶长什么样。1983年，澳大利亚分子生物学家破解了神经氨酸酶分子的立体结构，发现它是由4个一模一样的部分组成的，形状就像一个“田”字，正中央是个窟窿，那就是和唾液酸结合、将它水解的地方。

如果我们能找到一种化合物，把它塞进这个窟窿里头，细胞上的唾液酸被堵在了外面，神经氨酸酶的活性不就被抑制住了？你可能会想到，用唾液酸不就成了？让外来的唾液酸堵死了神经氨酸酶，细胞上的唾液酸就不会受病毒的骚扰了。没错，研究人员首先试的就是唾液酸，但是发现唾液酸不是一种很好的抑制剂，容易从窟窿掉出来。我们需要对唾液酸做一些改造，让它和神经氨酸酶结合得更牢固一些。

怎么改造呢？还得再仔细研究研究神经氨酸酶的分子结构。它的窟窿有一个地方是带负电的，唾液酸和它相对应的位置上是一个羟基，于是澳大利亚研究人员尝试把这个羟基换成带正电的基团，异性相吸，能增强结合。最终发现换成胍基最有效，抑制效果是唾液酸的1000倍！1989年，研究人员合成了这种带胍基的唾液酸类似物，取名扎那米韦，经过临床试验证明它确实能有效治疗流感后，1999年被美国食品药品管理局批准上市，商品名叫“乐感清”。

但是乐感清正由于带了胍基，使得它没法被肠道吸收，不能口服，只能是做成粉末喷剂，吸入到肺里起作用。这种方式不符合人们的用药习惯。人们还是希望能有一种类似的口服药物。1992年，美国研究人员找到了新的设计思路。他们发现唾液酸分子上有一个位置和神经氨酸酶的窟窿没有接触，窟窿具有疏水的性质，如果在唾液酸分子的这个位置添加一个疏水基团，不就和窟窿结合得更紧了吗？研究人员据此在计算机上设计出了600多种化合物，交给化学家合成，然后由生物学家进行测试。在1995年底发现其中代号GS4071的化合物能强烈地抑制神经氨酸酶的活性。

但是GS4071和乐感清一样没法被肠道吸收。研究人员对它再做改造，把其中的羟基变成乙酯，解决了口服吸收的问题。这种新的化合物取名奥司他韦，被吸收进体内后，在肝脏被分解成了GS4071，然后发挥药效。经过临床试验后，1999年奥司他韦被美国食品药品管理局批准上市，商品名叫“达菲”。

达菲最初是用金鸡纳树皮提取的奎尼酸做为原料合成的。这种原料过于短缺，无法大规模生产，所以后来改用莽草酸做为原料。莽草酸普遍存在于植物中，八角茴香中的含量最高，中国出产的八角茴香就成了生产原料。目前八角茴香产量的90％都被用来生产达菲。于是国内就出现了八角茴香炖肉可以预防流感的谣传。其实八角茴香中的莽草酸要经过十几步复杂的化学反应才变成奥司他韦这种自然界没有的新物质，整个过程历时6～8个月！

2009.6.1

（《中国青年报》2009.6.3.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4949


科学史上著名公案——谁发明了阿司匹林？

发表时间:2009-05-31 02：01：56
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dlfs.html
阿司匹林算得上是最著名的化学药物，问世已有一百多年。阿司匹林一开始是以解热镇痛药闻名的，扑热息痛等副作用更小的解热镇痛药的出现抢去了它的市场，但上个世纪80年代以来，由于发现阿司匹林具有预防心血管疾病的作用，让它获得了新生，重新成为最常用的药物之一。现在每年全世界要消耗掉4万吨阿司匹林，相当于服下1200亿片阿司匹林药片。

阿司匹林原是商标名称，它的化学名称是乙酰水杨酸，其实应该称为乙酰柳酸，其来源和柳树有关。早在公元前5世纪，古希腊医生希波克拉底已记载从柳树皮提取的苦味粉末可用来镇痛、退烧。此后柳树提取物一直被收入西方药典。到了19世纪，随着有机化学的建立，科学家们试图从植物药物中纯化出有效成分。1827年，柳树皮中的活性成分水杨苷被分离、纯化了出来。10年后，意大利化学家发现，水杨苷水解、氧化变成水杨酸，而其实水杨酸在几年前已由德国化学家从绣线菊提取出来了，只不过当时不知道它与水杨苷的关系。

水杨酸的药效要比水杨苷强很多。1859年，德国化学家发明合成水杨酸的廉价方法。此后，水杨酸开始被广泛使用。但水杨酸是一种中强酸，会使口腔感到灼痛。而且口服水杨酸会导致胃痛，当时也误以为这是由于其酸性引起的。因此就想到要如何避免水杨酸的酸性。为此，德国拜尔公司的研究人员通过酯化反应，把水杨酸变成乙酰水杨酸。拜尔公司是建于1863年的一家化工小公司，原来主要是生产染料。在19世纪80年代后期，染料业开始衰落，拜尔公司转而研究化学制药。它将乙酰水杨酸命名为阿司匹林，于1899年上市，一举成名。拜尔公司因此成功转型，演变到现在，竟成了德国第一大、世界第三大制药公司。

按照拜尔公司的说法，阿司匹林是在1897年由它的一名年轻化学家费利克斯·霍夫曼首次合成的。据说，霍夫曼的父亲患有风湿性关节炎，经常服用水杨酸消炎止痛，但是水杨酸又让老霍夫曼胃痛。为了减轻父亲的痛苦，在父亲的激励下，霍夫曼决心寻找一种具有水杨酸的疗效而副作用较小的药物，为此翻阅化学文献，在一次实验中偶然地发现了乙酰水杨酸。这个富有人情味的传说最早出现在1934年由拜尔公司的一名退休化学家写的书中，此后成为权威说法出现在各种有关阿司匹林的文献中。

乙酰水杨酸其实并非霍夫曼发现的。早在1853年法国化学家查尔斯·葛哈德可能就已制造出乙酰水杨酸，只不过他把它叫做另一个名字。1869年，约翰·克劳特合成了更纯的乙酰水杨酸。1897年，德国一家化学公司已在批量生产乙酰水杨酸。

那么是不是霍夫曼为了给其父亲治病，发现了乙酰水杨酸的药用价值呢？一直有历史学家质疑拜尔公司的这个说法，但未受关注。2000年年底，英国斯特拉思克莱德大学瓦尔特·斯尼德在《英国医学杂志》发表文章重提此事，才引起了注意。他们认为当时担任拜尔公司制药组负责人的亚瑟·艾兴格林才是阿司匹林的主要发明人。

主要的依据是艾兴格林在1949年为纪念阿司匹林面世50周年写的一篇文章。在文章中，艾兴格林声称他指导霍夫曼去合成乙酰水杨酸，当时霍夫曼甚至不知道合成它要干什么用。艾兴格林将几种水杨酸衍生物送到拜尔公司药理组进行初步试验，认为其中乙酰水杨酸的效果最佳。接下去应该是进行临床试验，但是药理组负责人海因里希·德里瑟错误地认为乙酰水杨酸对心脏有害，拒绝进行临床试验。于是艾兴格林在自己身上进行试验，觉得乙酰水杨酸无害，就偷偷地交给在柏林的同事费利克斯·古尔德曼，由后者召集医生秘密地进行临床试验。试验的结果非常好。古尔德曼向拜尔公司管理层报告试验结果，但德里瑟仍认为该产品没有价值。在拜尔公司研究负责人卡尔·兑斯伯格的干预下，才开始全面试验、评估乙酰水杨酸。之后，德里瑟改变了看法，在1899年发表一篇介绍这个新药的发现经过的文章，文章中既没有提艾兴格林，也没有提霍夫曼。德里瑟后来成了三人中唯一一个从阿司匹林销售中获利的。艾兴格林、霍夫曼和公司签的协议是他们将从他们发明的专利产品中获得专利费，但是乙酰水杨酸没有专利，因此他们得不到专利费。而德里瑟和公司的协议是任何由他引进的产品他都能分成。因此德里瑟从阿司匹林的销售中获得了大量分成，得以早早地退休过富人生活。

艾兴格林早在1908年已离开拜尔公司自己创业，为什么等了这么久才说出事实真相？斯尼德认为这与他的犹太身份有关。在有关霍夫曼为了减轻父亲痛苦发明阿司匹林的传说开始出现时，纳粹已经掌权。艾兴格林由于其妻子是“雅利安人”，而得以暂时保有自由身，但也只能过着低调的生活。当时德国官方的说法是阿司匹林的发明者是霍夫曼和德里瑟，艾兴格林不敢表示异议。1944年，76岁的艾兴格林终于还是被纳粹投入集中营。在集中营中他写了一封信，开始写下他所知道的阿司匹林的发明经过。14个月后，他被苏联红军解放。1949年，在写下有关阿司匹林的回忆之后不久，艾兴格林就去世了。

拜尔公司至今坚持认为霍夫曼是阿司匹林的发明人。他们说，根据公司的记录，艾兴格林和霍夫曼的地位一样，艾兴格林并非霍夫曼的上司。斯尼德推测在德里瑟于1897年4月1日加入拜尔公司后不久，德里瑟对艾兴格林提交的乙酰水杨酸样品做过初步测试。但是并无这方面的记录。德里瑟的实验记录开始于1898年5月。有关乙酰水杨酸实验的最早记录是霍夫曼在1897年8月10日写下的。在这个记录的最后，霍夫曼写下一句在语法上不太通的话，可以理解成将对该化合物进行试验，但斯尼德认为应理解成此前已对该化合物做过试验，也就是说，乙酰水杨酸此前已被合成出来并测试过了。但是并无记录能够证明此前霍夫曼或拜尔公司的其他人合成过乙酰水杨酸。

不过有间接的证据能够佐证这一点。在1918年出版的纪念拜尔公司成立50周年的文集中，艾兴格林撰文说，在初步试验了乙酰水杨酸之后，德里瑟将其搁置了18个月。德里瑟也在同一文集中撰文，但没有反驳这个说法。拜尔公司在1997年公布的资料也表明霍夫曼生前曾几次向同事抱怨德里瑟搁置乙酰水杨酸。实验记录表明德里瑟开始重新试验乙酰水杨酸是在1898年9月27日，18个月前是1897年4月，比霍夫曼记录其合成乙酰水杨酸早了4个月。

但是这毕竟只是间接的推测，并非直接的证据。德里瑟是不是与阿司匹林的发现毫无关系？霍夫曼是不是在艾兴格林的指导下不知目的何在地做实验的？现在只有艾兴格林的一面之词，争论还会继续下去。

2009.4.21.

（《经济观察报》2009.5.18）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4912


“能预报地震”的虎皮鹦鹉

发表时间:2009-05-20 17：24：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dgeo.html
如果要评选中国高校中最奇特的研究机构，北京工业大学地震研究所大概应该算一个。这个据报道已累计获得学校100万元经费支持的研究所是专门预报地震的，自称多年来曾经多次准确地预报了发生在世界各地的地震，打破了“地震无法预报”的断言，处于世界先导地位云云。它虽然是国内高校中唯一一个这种研究机构，但也还算不上十分特别，因为国内多的是自称能准确预报地震的人（自称或被称为“国宝”），其中不乏在正规的高校、研究所工作的。这个研究所最奇特之处，在于其创建者独创通过观测虎皮鹦鹉的异常行为来预报地震。

这个研究所在一个笼内养了一对虎皮鹦鹉，它们栖息的横杆上装着传感器和计数器，记录每日每时这对虎皮鹦鹉的跳动次数。据说，在某地即将发生地震的前夕，虎皮鹦鹉就会出现跳动异常，跳动的频率增多。它不仅能预报北京地区的地震，世界各地几千里外的地震也都能报，“比如这次汶川地震，它大概5月2日就开始跳了，4日跳的次数特别多。”虽然这个研究所还采用次声波、地应力等等许多种观测地震的手段，但是最关键的还是虎皮鹦鹉，它有一票否决权：“别的临震手段都具备，就小鸟没有跳，100%否定有地震。”这对虎皮鹦鹉是如此出名，据说连地震局的专家都要问“那个小鸟跳（得）怎么样？”

当然，会有很多种原因让小鸟跳，例如由于气候变化、受到惊吓、发情、生病等等，那么如何分辨它的跳是地震引起的，还是其他原因引起的呢？事实上是没法分辨。例如，“国宝”声称在1999年9月21日台湾发生7.6级地震的前一天，虎皮鹦鹉跳动频率出现异常，达到大约每天1200次。但是从其论文的插图看，从8月中旬起大部分时间内该鹦鹉的跳动频率都在大约每天1200次甚至更多了，凭什么断言9月20日的那次就是因为台湾的地震呢？“国宝”也许会说这是“结合其他地震观测方法的异常情况进行综合分析”做出的“正确判断”，但问题是此时鹦鹉的跳动情况和其他时间相比根本就算不上“异常”，又怎么能做为判断依据？显然这只是在地震发生后再回头去找“预兆”，那就不叫预报，而是“后报”。

这种地震预测术据说是有中国特色的“东方科学”，但是中国本土产的鸟却不行，只有原产大洋洲的虎皮鹦鹉才能为中国的地震预报事业做贡献。你也许以为那是一对万里挑一、有特异功能的虎皮鹦鹉。其实不是，“这些虎皮鹦鹉随便在市场上就可以买到。三五年病死后再换新鸟。”既然如此，为什么不多养几对虎皮鹦鹉集体观察？这样至少可以把个别发疯鹦鹉的乱跳排除掉。有100万元的经费，多养几只鸟应该是不成问题的。但是，如果多养几对，有的跳有的不跳，该信哪一只呢？还不如把宝押在某一对身上。这其实和卜卦的人对每件事只敢卜一次，不敢多卜一次怕出现矛盾的结果，是一样的道理。

既然是再普通不过的虎皮鹦鹉，那么一有地震，全世界的虎皮鹦鹉都应该跟着一起跳才对，这真是一件非常壮观的事。“国宝”至迟在2000年就已发表论文报告对虎皮鹦鹉预报地震能力的研究结果，实验材料、设备都简单易得，却没有其他笃信地震预测术的人如法炮制也去养一对虎皮鹦鹉来预报地震，包括据说相信虎皮鹦鹉有特异功能的地震局专家也不自己养鹦鹉进行核对，却宁愿去询问别人，这真是一件奇怪的事。难道他们担心虎皮鹦鹉离开了北京工业大学那块风水宝地就失灵了？

虎皮鹦鹉号称对发生在世界各地的地震都能预报。根据“国宝”的论文列举的历年预报结果，发生在世界各地（例如日本）5.5级以上的地震都在虎皮鹦鹉的预报范围内。查美国地质调查局的统计资料，全世界范围内每年平均发生1300多次5～5.9级地震，134次6～6.9级地震，17次7～7.9级地震，1次8级以上地震。那么，每年发生的5.5级以上地震至少也应该有几百次，可以说每天都在发生，虎皮鹦鹉应该每天都跳个不停才对，为什么“国宝”认为虎皮鹦鹉只对其中的几次地震敏感呢？例如，2008年的地震一般人只记得了汶川大地震，而实际上在那一年世界范围内共发生了167次6～6.9级地震，12次7级以上地震。“国宝”凭什么说虎皮鹦鹉在5月2日～4日的异常跳动预报的是汶川大地震，而不是发生在其他地方的大地震？难道虎皮鹦鹉有一颗慈悲之心，只预报发生在人口密集的地区的大地震？

“国宝”也许会认为我这是“西方科学”思维，但是我这里的质疑并没有用到任何具体的科学道理（例如质疑虎皮鹦鹉如何能感知千里之外的地震），而只是根据基本的逻辑和事实。如果所谓的“东方科学”就是可以不顾基本逻辑和事实的，那么我们只好说那是“东方迷信”。鲁迅曾经形容打着堂皇的旗号吓唬人是“拉大旗作虎皮”，虎皮鹦鹉本来已有一身羽毛做的虎皮，不过这对神奇的虎皮鹦鹉上还有一层虎皮，乃是“国宝”们披上去的“东方科学”，而且也的确能唬住不少人，不然也要不来百万经费。

2009.5.18.

（《中国青年报》2009.5.20）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4843


猪被冤枉了吗？

发表时间:2009-05-14 02：39：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100dd2m.html
猜猜看，人类历史上死人最多的一次急性传染病是什么？天花，鼠疫？都不是，是人人得过的流行性感冒。在1918～1919年间，一场流感席卷全球，估计当时全世界三分之一的人口（约5亿人）被感染，死亡人数保守的估计至少2千万人，有人估计高达一亿人，实际的死亡人数可能在5千万人左右。

当然，流感每年都会出现流行，虽然不像1918～1919年那一次那么惨烈，但据世界卫生组织估计，全世界每年有5～15％的人被感染，300～500万人病情严重，25～50万人死亡。每隔一段时间还会爆发传染性和毒性都特别强的流感大流行，在上个世纪除了1918～1919年的那次，还出现过两次：1957～58年间的流感使约100万人丧生，1968～69年间的流感大流行导致约75万人死亡。难怪流感成了除艾滋病之外被研究得最多的传染病：在国际生物医学论文数据库中，与流感有关的论文有近50000篇之多，而与普通感冒有关的论文不到4000篇。

历史上，流感大流行每隔10～50年就出现一次。现在距离上一次流感大流行已经有40年，许多专家担心一次新的流感大流行迫在眉睫。上个世纪的3次流感大流行都被发现是由禽流感病毒演变而来的新型流感病毒引起的，所以禽流感在近年来引起了很大的关注。但是禽流感病毒直接变成能在人群中传播的人流感病毒的可能性不大，通常认为如果有猪做中介就会容易得多——现在你明白了为何这次出现了能在人群传播的猪流感让全世界都如临大敌了吧。

许多人第一次听说猪还会有流感，因此对猪肉产生了恐惧，有的国家还以防止猪流感为由开始大规模杀猪或禁止进口猪肉。目前并没有在猪当中发现有这种病毒，有人——特别是养猪业的人士——为猪鸣不平，认为猪被冤枉了。为了不想让猪担当恶名，世界卫生组织在叫了一阵猪流感之后，正名为A型H1N1流感，国内把它汉化为甲型H1N1流感，媒体有时则干脆简称为甲型流感。这种简称极为不当。流感病毒分为甲、乙、丙（或A、B、C）三型，其中最常见的就是甲型，每年流行的季节性流感大多是甲型流感。因此把这次特别的流感简单地称为甲型流感并不能将它与一般的流感区分开。

在流感病毒的表面存在两种蛋白质。一种能让血液中的红细胞凝聚在一起，所以叫做血凝素（简称HA或H）。另一种蛋白质能把神经氨酸（一种糖类分子）分解掉，所以叫神经氨酸酶（简称NA或N）。这两种蛋白质因为暴露在流感病毒的外面，流感病毒进入人体后，它们就成了人体免疫系统的靶子。如果这两种蛋白质出现了变异，免疫系统识别不了它们，流感病毒就能躲过去。因此病毒学家就根据这两种蛋白质的变异情况来给流感病毒做进一步的分类，编上不同的号码。这次的流感是甲型H1N1亚型，那两个数字就分别表示其血凝素和神经氨酸酶的类型。这个亚型的流感病毒并不是新发现的，导致1918～1919年流感大流行的病毒也是甲型H1N1亚型。它实际上是最常见的流感病毒亚型，2006年季节性流感大约有一半是它引起的。把这次的流感称为甲型H1N1流感，同样不能表明其特殊性。

因此一些病毒学家并不体谅世界卫生组织和各国政府试图保护养猪业的苦心，仍然坚持把这次流感称为猪流感。虽然目前并没有发现它曾经在猪群中传播，也没有直接证据表明它是从猪传给人的，但是间接的证据表明它只能是来自猪。流感病毒总共有8个基因片段。这次的流感病毒有6个基因片段是猪流感病毒的，剩下的2个片段原来分别属于人流感病毒和禽流感病毒，但是早在1998年就已经被结合到猪流感病毒里面去了。

人流感病毒和禽流感病毒的基因片段为什么会跑到猪流感病毒里面去了呢？流感病毒通过和细胞表面上的受体结合才能感染细胞。人细胞和鸟类细胞上的受体并不相同，人流感病毒和禽流感病毒分别只和相对应的受体结合，因此人流感病毒通常不能感染鸟类，禽流感病毒通常也不能感染人。但是在猪的细胞表面上同时存在这两类受体，除了猪流感病毒，人流感病毒和禽流感病毒也都能感染猪。这样，如果一头猪同时被这三种病毒感染上，它们就可能在猪的细胞内进行“杂交”，组合出一种同时含有猪、人和禽流感病毒的基因片段的全新的流感病毒，进而再传染给人或鸟。

要有这样的“杂交”，猪必须有机会同时和禽、人有亲密的接触。在亚洲南方农村，猪、鸡、鸭、鹅常常养在一起，而且和主人朝夕相处，正为流感病毒的杂交提供了大好机会。所以亚洲南方通常被认为是新的流感病毒的发源地。近日有人在报上撰文把现代养猪场当成病毒培养基地，把新型流感病毒的出现归咎于现代化的养殖环境，是猪在顽强地向人类表达解散回家的愿望（《猪的隐喻》，《北京青年报》2009年5月10日）。这纯粹是文人想当然的抒情。人与家禽家畜“和谐共处”的传统养殖方式，才是培养新型病毒的温床。

2009.5.10

（《中国青年报》2009.5.13）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4783


赛先生从西方来

发表时间:2009-05-05 04：14：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100d8mq.html
“五四”前辈们提出要欢迎“德先生”和“赛先生”，那意思就是说中国本来是没有这两位先生的，所以要从外国请进来。这么说让一些国人觉得很没面子。说中国以前没有德先生，没啥可争的，谁让咱自古以来就是皇帝在当家作主呢？于是有些觉得没面子的人干脆就说德先生也不是什么好东西，咱们不要它也可以过得好好的。不过如果也要说赛先生不好，就没有市场了，我们现在从小就要学它，每天的生活也都离不开它了。有些人就说了，这个好东西我们其实是古已有之，中国古代有过什么科学发现，提出什么科学理论，还有一批中国古代科学家让我们敬仰……

这些人说的古代科学，和我们今天学习、研究的科学并不是一回事。我们现在说的科学，是指用一种特别的研究方法形成的知识体系。这种方法特别在哪里呢？那就是“观察－假说－验证”的方法：根据观察的结果，提出可以进行验证的假说，然后用新的观察或实验加以证明，证明不了就要放弃或改进这个假说。用这一套标准来衡量，中国古代是没有科学的，在西方文艺复兴之前，也没有哪个国家有科学。

比如说，一提起中国古代科技，大家马上就会想起四大发明，但是那只是技术应用，并不是一个知识体系。还有人会想到中国古代数学研究的一些辉煌成就，但是数学是科学的工具，本身并不是科学。还有人会想到中医，但是中医的理论是气、阴阳、五行等等非常模糊、抽象的哲学概念，并非客观具体的事物或现象；中医的医疗实践是主观臆测和经验积累结合在一起的，强调的是不可重复性和不可测量性，而科学方法特别强调客观性、可重复性和可测量性。

有一个叫李约瑟的英国剑桥大学教授，原先是研究生物化学的，在上个世纪30年代有三名中国留学生到他的实验室学习。李约瑟迷上了其中一名女学生，又因此迷上了中国古代文化，开始学习中文，后来就转而研究中国古代科技史，出版多卷本巨著《中国的科学与文明》（中文通常译作《中国科学技术史》），到他去世时也还没有出完。

李约瑟在研究过程中提出了一个问题：中国古代对人类科技发展做出了很多重要贡献，但是为什么科学和工业革命没有在近代的中国发生？这个问题通常被简化成“为何中国没有产生科学”。其实这个问题并不是李约瑟首先提出来的，在他之前中国和外国都有人提出过，只不过李约瑟的影响比较大，所以就把它叫做“李约瑟问题”。

李约瑟提出了问题，他自己也想给出个答案。他把原因归结到中国的“官僚体制”。全中国有文化的聪明人都被选拔、集中起来当官了，这样才能对全国做井井有条的管理。好处是具有实用价值的技术研发一开始会比较受重视，有利于早期的科技进步。坏处是不利于新观念的传播，不鼓励技术竞争，还瞧不起商业经济，最终又阻碍了科技的进步。

为什么中国会出现这种体制呢？李约瑟认为这和中国的地理环境有关，比如黄河经常泛滥，必须集中全国资源一起来治理水患，就形成了这样一个中央集权的官僚体制。所以说来说去，要怪中国人生错了地方。按李约瑟的说法，如果中国的地理环境和欧洲一样，像哈维、伽利略、牛顿这样的科学伟人就会诞生在中国，中文就会变成科技语言。

当然也有很多人不同意李约瑟的看法，提出各种各样的理论想要取而代之。一直到最近几年，这在国内学术界也还是个热点问题。就像人文学界的很多问题，见仁见智，是不可能达成共识的。早在1953年，有人拿这个问题去问爱因斯坦，爱因斯坦给回了一封短信。国内翻译出版《爱因斯坦文集》时，因为先入为主地认为中国古代有科学，所以把这封信的意思给搞反了。后来有人想去纠正它，也没纠正对。其实这封信是用很浅显的英文写的，翻译过来就是：

“西方科学的发展是以两个伟大的成就为基础的：希腊哲学家（在欧几里得几何学中）发明了形式逻辑体系，以及（在文艺复兴时期）发现通过系统的实验有可能找出因果关系。在我看来，人们不必对中国圣贤没能做出这些进步感到惊讶。这些发现竟然被做出来了才是令人惊讶的。”

爱因斯坦不仅不认为中国古代有科学，而且还不认为这有什么值得大惊小怪的。在他看来，科学的起源是个很不平常的事件，因此不必对古代中国没有出现科学而惊讶，值得惊讶的是西方居然会发展出科学。按照爱因斯坦的意思，探讨科学为何没有在古代中国产生，跟探讨科学为何没有在世界上的其他国家产生一样没有意义，值得探讨的是为何科学竟然会在欧洲产生。

科学的源头是古希腊的自然哲学，那是人类文明的奇迹，的确值得惊讶。今天各个科学学科的起源大都可以一直追溯到古希腊。古希腊哲学家有时能对自然现象做出相当准确的解释，这有很大的碰运气的成分。更为重要的是他们的思考方式和一些被我们现在视为理所当然的基本假定。比如，古希腊第一个哲学家泰勒斯首先提出，对自然现象要完全用自然因素来解释，跟神灵没有关系。这种思想叫自然主义。古希腊另一位伟大哲学家德谟克利特提出，事物的任何变化都是原子的结合和分离引起的，试图根据少数几个基本观念来解释整个世界。这种思想叫还原主义。亚里斯多德创建了形式逻辑体系。自然主义、还原主义、逻辑体系，正是科学思想的基本成分，是科学研究的出发点和基本方法。

古希腊哲学家让我们知道，要用自然因素的相互作用来解释自然现象，而且这样的解释要符合逻辑。但是，对某一种自然现象往往可以提出好几种不同的解释，而且都符合逻辑，能够自圆其说，我们怎么知道哪一种解释、哪一套体系是正确的呢？大家只是在理论上互相争来争去，谁也说服不了谁。一直到文艺复兴时期，伽利略等人才发明了一个解决争端的办法，通过做实验来验证假说。一旦实证方法确立起来，自然哲学就变成科学了。

西方世界并不是天然就适合产生科学的。在古希腊之后，科学萌芽被扼杀了，西方有一千多年的时间是黑暗的中世纪，古希腊自然哲学家的著作和思想反而是在阿拉伯世界被继承了下来，到文艺复兴时期才被西方学者重新发现。科学虽然是在西方诞生的，但是是属于全人类的。科学是没有国界、没有文化属性的，是每个国家、每个民族都能掌握，都能做出贡献的。赛先生来自西方，但是并不姓西，我们也可以学习它，发展它，没有必要为此感到自卑。

2009.3.5.

（《中学生天地》A版2009年第5期）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4730


环保及食品安全知识系列问答（十五）——空气污染

发表时间:2009-05-03 01：51：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100d7hh.html
    问：如何减少室外空气污染？

    答：燃烧煤和石油等化石燃料是室外空气污染的主要因素。为此，要从根本上减少室外空气污染，应该减少煤和石油的使用，更多地使用低污染的天然气，更多地利用太阳能、风能、水能等可再生能源。

    在使用化石燃料时，可以采取一些减少污染的措施。针对固定源（例如火力发电厂）的污染，可以采取燃烧含硫量低的煤、从煤中去除硫、使用污染少的燃料等预防办法减少二氧化硫的排放，通过使用高烟囱将空气污染物排放到逆温层以上便于其分散，并使用设备清除废气中的颗粒污染物。2000年美国一项研究发现，如果减少电厂污染物的排放量，每年可以使18700人免于过早死亡。针对机动车辆的污染物排放，可以采取鼓励骑自行车或步行，集中运输，使用低污染的引擎、低污染的燃料，提高能源利用率，禁止老化和污染严重的车辆上路，对污染地区的车辆进行控制，要求车辆安装排放控制装置，定期对车辆排放装置进行检测等方法。

    要减少室外空气污染，重点应该放在预防，首先应该做到减少空气污染物的产生，其次才是采取办法对已产生的空气污染物进行处理。

（编写：方舟子）

    问：空气污染会对人体造成什么危害？

    答：人类呼吸系统有一些生理机制能够帮助人体抵御空气污染物，例如鼻毛能够过滤体积较大的颗粒，上呼吸道的粘液能够粘住体积较小的颗粒和分解某些污染物，流鼻涕和咳嗽能排出一些污染物。但是一旦空气污染物的浓度和持续时间达到一定程度，人体自然屏障就会超过负荷乃至崩溃，从而患上肺癌、哮喘、慢性支气管炎、肺气肿等呼吸系统疾病，并且污染物进入人体后能随着血液抵达全身各个部位，对免疫系统、神经系统、生殖系统造成损害和带来其他健康问题。老年人、婴儿、孕妇、心脏病患者和呼吸道疾病患者尤其容易受到空气污染的影响。

    空气污染物主要是通过呼吸进入人体的。但是有些空气污染物能在土壤和水中沉淀下来，如果皮肤接触、或吃了（例如儿童）受污染的土壤、饮用受污染的水，也会危害人体健康。土壤和水中的污染物能被植物和动物吸收，通过食物链最终进入人体。

    澳大利亚在1999年的一项研究表明，全世界每年至少有300万人由于空气污染而过早死亡（主要在亚洲），其中280万人死于室内空气污染（发展中国家农村占67％，城市占23％；发达国家城市占9％，农村占1％），20万人死于室外空气污染（发展中国家城市占93％，发达国家城市占7％）。

（编写：方舟子）

    问：空气污染对财物能造成什么危害？

    答：空气污染物不仅会危害健康，也会对财物造成损害，带来严重经济损失。例如，废气中的二氧化氮会生成硝酸，二氧化硫会生成硫酸，硝酸和硫酸都是酸性沉积物的主要成分，会腐蚀金属，使金属失去光泽、丧失强度，会侵蚀建筑、雕像、纪念碑的石块，损害建筑物。石灰石和大理石在弱酸条件下也容易分解，尤其容易受到酸性沉积物的侵蚀。美国环境保护协会估计，酸性沉积物给建筑带来的损失每年高达50亿美元。

    二氧化硫还会损坏油漆、墙纸、纺织品和皮革，二氧化氮也能使纺织品退色。悬浮颗粒能腐蚀金属、陶瓷、玻璃和土壤，并使建筑物、纺织品和油漆退色。臭氧能使橡胶产生裂缝、丧失强度，也能损害油漆和纺织品。

（编写：方舟子）

    问：大气微粒对健康有何危害？

    答：大气微粒是存在于大气中极小的，肉眼看不见的微小颗粒。它们作为大气污染的一部分以及对人类健康的危害是在近些年来才开始引起人们的重视的。它们的成分与我们比较熟悉的烟或烟雾相似，包括尘埃、海盐、各种有害的氧化物如氧化氮、二氧化硫等，以及烟雾在阳光下化学反应产生的挥发性有机化合物和硝酸盐。由于微粒很小，它们的尺寸往往比成分更为重要。通常的微粒直径在一到十微米左右（一微米是千分之一毫米），极小的甚至有0.1微米，或者100纳米的量级。

    大部分大气微粒是自然产生的。火山爆发在喷放大量可见的尘埃的同时，也把无数的微粒释放进大气层。森林大火、沙漠风暴等等自然灾害都会加重大气中的微粒成分。海浪对礁石和海岸的扑击也会产生大量的海盐微粒。人类活动中造成微粒污染的过程和其他烟和烟雾污染一样，包括燃烧煤炭、汽油等化石燃料，建筑工地上飞扬的层土也会有相当不部分成为大气中的微粒。

    这些小微粒可以长久的飘浮在空气里，重力不足于使它们很快地降落地面。它们可以飘浮长达好几个星期，直到下雨时把它们“洗”干净。

    十微米以下的微粒可以很容易地突破人的鼻子和喉咙里面的过滤机制而进入人类的呼吸和心血管系统，造成哮喘、肺癌和心血管疾病的发生。有研究表明，100纳米尺寸的微粒甚至可以渗透细胞壁，因此可以侵蚀身体的其他器官，包括人脑。

    对于这样的污染危害，现在除了减少污染的措施以外并没有有效的防护方式。微粒污染人的肉眼无法察觉，但可以通过仪器监测并作为城市空气质量的指数之一公布。患有哮喘、支气管炎等的病人在空气质量差的日子里应该尽量避免外出，选择在空气比较好的室内环境下生活和工作。

（编写：程鹗）

    问：烟雾有什么危害？

    答：造成环境污染的“烟雾”既不是烟也不是雾，而是既像烟又像雾的一种混合体。在英文里，因为没有现成的名字，便把烟（Smoke）和雾（Fog）结合起来生造了一个新词Smog来称呼它，相当于中文的“烟雾”。烟雾看起来灰蒙蒙的像雾，但却不像真正的雾那样由无害的小水滴组成。烟雾的主要成分和烟一样，是燃烧不充分的碳粒和二氧化硫等微粒组成。但烟雾又不像烟那样集中而容易随风而逝。这些极小的微粒像雾一样大面积地笼罩在城市上空，经久不散。

    烟雾有两个主要来源。一个是城市发电、烹调和取暖时燃烧的大量煤炭，这是一个世纪以前著名的“伦敦雾”的主要起源，也是中国北方诸城市烟雾污染的主要原因。另一个来源比较更近代一些，是随着汽车的普及和城市交通堵塞使得大量的汽车尾气集中排放的结果。

    烟雾自身包含的污染物在阳光照射下还会发生化学反应而产生一系列更为危险的污染物如氧化氮、臭氧、一些挥发性有机化合物、硝酸盐等等所谓的大气微粒。当阳光从侧面照射时，烟雾污染呈现出一片桔黄色，远远看去还像云彩一样。

    烟雾中含有的污染气体对人的健康有很大的危害。对一些老人、小孩和患有哮喘、支气管炎、肺气肿等心肺系统疾病的人更可能有致命的危险。在污染地区长期生活的人可能会发生呼吸道堵塞、肺容量减小、呼吸短促和咳嗽等类疾病。

    随着工业化的发展和私人汽车的普及，世界上各大中城市都几乎难逃烟雾污染的厄运。一些大都市如纽约、洛杉矶、北京、香港等地方尤为严重。治理烟雾的根本方法是减少污染源，例如北京奥运会期间严格限制工厂排放和汽车通行，就在一定时期大大减缓了该城市的烟雾污染。对于城市居民来说，烟雾污染严重时期应该避免出门，选择在空气比较好的室内环境下生活和工作。

（编写：程鹗）

    问：酸雨有什么危害？

    答：酸雨指的是在自然降雨的雨水中含有各种酸类化合物。水循环是地球上最重要的生态系统之一。地面和海洋的水经过太阳能的蒸发进入大气层，然后在合适的条件下成为雨雪降回地面。这一蒸馏过程可以净化水中各种杂质，使得雨水是相当纯净的水源。

    然而，如果在大气层中存在相当的污染物，那么，即使是经过蒸馏的水也会降落过程中将这些污染物带下来。在这个过程中起作用的污染物主要是地面上工厂和汽车排放的二氧化硫和氧化氮气体，它们与水结合形成硫酸和硝酸。大规模的酸雨会对地面上的生物起很大的破坏作用。地面水因此被污染而不能饮用，河里和池塘里的鱼会失去繁殖能力或死亡。酸雨也会是土壤呈酸性，不利于庄稼生长，并有可能导致成片的森林死去。

    酸雨还有很强的腐蚀作用，破坏地面上的建筑和汽车表面的油漆保护层。迄今为止还没有发现酸雨本身对人的身体健康有什么直接的损害。但酸雨可能给大气层带来更多的微粒污染，从而间接地影响人身健康。

（编写：程鹗）

    问：每到秋天，学校里的梧桐树就会产生满地的落叶。我看到有人把落叶扫成一堆然后点火烧掉，这会污染环境吗？落叶究竟应该怎么处理？

    答：落叶不应该烧掉。如果说植树是为了改善环境，烧掉落叶简直就是反其道而行之。一方面，焚烧落叶会产生大量的烟尘，这增加了大气中的主要污染物——可吸入颗粒物（直径小于10微米的颗粒）的含量。而且燃烧产生的二氧化碳是一种温室气体。当燃烧不完全的时候，还可能放出其他有害气体。燃烧落叶之后的灰烬通常得不到及时清理，这些灰烬也会对环境造成污染。

    此外，树木叶子生长含有大量的有机物。当叶子枯萎脱落之后，如果不加干预，这部分有机物最终会重新回到地面。而集中焚烧落叶相当于永久性地让树木所在的土壤失去了这一部分肥料。因此，如果树木生长在土地或草地上，可以让落叶留在原地。在没有这种条件的地点（例如人行道上的树木），可以把落叶收集起来集中掩埋，或者用于生产沼气。

（编写：柯南）

    问：节日放焰火会不会导致严重的污染？

    答：作为节日庆典的高潮，放焰火是一个历史悠久而且在全世界都流行的一个压轴节目。然而，在人们对环境和污染日益敏感的今天，有人也会质疑放焰火是否会导致严重的环境污染。

    放焰火的确有直接的污染因素。焰火靠的是火药的燃烧和爆炸，这个过程和其他的燃烧煤炭一样会释放作为温室气体的二氧化碳，以及二氧化硫等污染气体。为了显像五彩缤纷的颜色，焰火中会掺杂进各种重金属元素。例如，掺了金属钡的火药燃烧时就会呈绿色。这些重金属元素在燃烧后飘浮在空气中，或降落地面和水里，对人和鱼类是一个潜在的威胁。

    焰火的污染还表现在噪音上。伴随焰火图像的往往还有震耳的爆炸声和激昂的音乐，在激动人心的同时也是一种噪音污染。作为宠物的狗经常会因为这样的噪音而表现恐慌。

    但是，焰火毕竟不是一项日常活动，一年没有几次，一次也就几十分钟而已。相对于长期性的污染行为，焰火可能造成的污染不算太严重。作为节日的欢庆，它为人们带来的快乐还是远胜于其污染危害。

（编写：程鹗）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4720


你要当鸽派还是鹰派？

发表时间:2009-04-30 03：46：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100d5oj.html
虽然老子教导我们：“圣人之道，为而不争。”但凡人之道，总是要争的。这倒也称得上是“道法自然”，因为在自然界，为了争夺资源（比如食物、配偶），一个物种的成员彼此之间是难免要争斗的，甚至要搏斗。搏斗的战术可以简单地分为两种：一种是“鸽派”，发生冲突时只是虚张声势地吓唬一番，一旦搏斗真正开始，就逃之夭夭；一种是“鹰派”，不顾一切地搏斗下去，直到一方受重伤或死亡而失去搏斗能力为止。

假如一个社会的成员全部都是鸽派，这样的社会大约接近于老子的理想了。可惜这个美好社会是不稳定的，因为如果突变出了一只鹰派，在与鸽派搏斗时战无不胜，有生存优势，它的基因就会在后代中传播开去，鹰派在后代中会越来越多。

假如一个社会的成员全部都是鹰派呢？那将是一个时时要拼个你死我活的血腥社会。幸好这样的社会也不稳定，因为如果突变出了一只鸽派，虽然它在搏斗中每战必败，但是也不会有伤亡，而鹰派彼此之间的争斗会有伤亡，这样，做为鸽派也有生存优势，它的鸽派后代也会越来越多。只有鹰派和鸽派各占一定的比例，才达到了稳定状态。

有的社会成员可能会灵活一些，根据条件的不同采取不同的战术，例如，“如果我是领地主人，就当鹰派；如果是入侵者，就当鸽派”的“资产派”。我们很容易发现，大家都当资产派，才是最好的策略。假如突变出了一只鹰派，虽然在它是主人而资产派是入侵者时可以轻易获胜，但是在它入侵资产派的领地时却要发生激烈的搏斗，讨不了好去，两项比较，还是不如也当资产派。假如突变出了一只鸽派呢？在它是入侵者时只能逃跑，而在它是主人时却要和入侵的资产派和平共处，还是不如也当资产派。这就是为什么动物们普遍采用资产派策略。

这个鹰－鸽博弈是英国生物学家梅纳德·史密斯在上个世纪70年代提出的。通过分析动物争斗行为，梅纳德·史密斯开创了一个新领域——进化博弈论。自然选择是博弈的决策者。进化博弈论在数学上非常整洁、漂亮，但是这是根据一些简单的假定做出的，很难在实际的动物群体中进行验证。不过，人们可以用计算机对此进行模拟。

俄罗斯科学家伯特瑟夫和特琴用计算机程序设计了一个二维人造世界。这个世界由一个个格子组成，每个格子相当于一块小领地，会时不时地冒出食物，能被在那个格子里的生物吃掉。生物除了吃，还能休息，走到隔壁的格子，对进入格子的其他生物进行攻击，以及像细菌那样用一分为二的方式繁殖。这些活动都要耗费一定的能量，休息耗能最少，攻击耗能最大。体内能量可以通过进食来补充，攻击时受害者也会输掉一部分能量转移给攻击者。如果体内能量用完也就死了。后代遗传了亲代的特点，但也能发生变异。

设计者没有给这些生物预设行为策略，而是让它们自己去进化。虽然可能出现的行为策略是个天文数字（大于10的1000次方），但是进化的结果，出现了三种策略：从不攻击别的成员、受到攻击就跑的鸽派；靠四处攻击别的成员为生的鹰派；留在自己的格子里不去攻击邻居，但是一发现入侵者就立即攻击的资产派。不出所料，资产派占了大多数。不过，资产派的出现有个条件：一个格子里的资源要足以支持一个定居者，这样资产派才能安分守己地待在自己的领地。如果资源太少，养不活资产派，就逼着大家去当鹰派或鸽派。

如果亲戚遗传了相同的标记，并能够辨认标记分清敌我，情形就截然不同了。这时除了各自谋生的自私成员之外，还会进化出合作成员，采取三种合作策略。一种是合作鸽派，它们不理睬外人，但是会把格子让给亲戚，自己出走避免竞争。一种是合作鹰派，它们同样会把格子让给亲戚，但是一发现外人就会攻击。研究者把它们称为“鸦派”，因为俄国有句谚语：“乌鸦不啄其他乌鸦的眼睛。”鸦派是从鹰派和资产派变来的。还有一种是全新的门派。亲戚们在同一个格子里生活，并共同对付入侵者。这种行为和椋鸟等能共同抵御外侮的小鸟相似，因此研究者称它们为“椋鸟派”。

不过，这些合作策略的出现，和资源的多少有很大的关系。当每个格子的资源不足以维持两个成员时，鸦派占了优势，它们的比例很稳定。但是在资源比较丰富时，椋鸟派的数量会逐渐上升，但是其他两派也都设法生存了下来。如果每个格子的资源太少，少到不足以维持一个成员，又会出现一个新门派，它们比鸽派还超脱，一看有人进入它所在的格子，不管是敌是友，有没有受到攻击，自己都马上出走。它们恰好与资产派相反，是无产派。

如果一个椋鸟派成员的体能下降到一定程度，它就离家出走，宁愿去和外人拼命抢资源而死去，也不愿留下耗费家乡的资源。它们被研究者称为亡命徒，不过更像是壮士。

2009.4.26.

（《中国青年报》2009.4.29）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4697


石棉之祸

发表时间:2009-04-24 02：37：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100d1r6.html

近日韩国媒体报道称，包括德国NUK品牌婴儿爽身粉在内的12种爽身粉产品发现含有禁用的一级致癌物石棉。这一消息在国内引起了恐慌，导致这款爽身粉在国内全面下架。

爽身粉没有必要用到石棉，厂家不可能有意去添加石棉。石棉是怎么跑到婴儿爽身粉的呢？这是因为爽身粉中含有另一种矿物质滑石，而滑石矿经常与含有石棉成分的蛇纹岩混在一起，因此含有滑石的产品有时会被石棉污染。2000年美国曾发生类似的事件。有一家实验室测试了8个品牌的儿童蜡笔，发现3个品牌的40种蜡笔都含有石棉，其原因就是蜡笔中含有滑石粉。后来这些蜡笔厂家都同意不再在其产品中使用滑石。

石棉是6种纤维状矿物质的统称，有白色、蓝色、绿色、灰色等几种颜色，其中最常见的是“温石棉”。石棉之所以叫这么个名称，是因为它的纤维有的又长又柔，像棉花一样可以用来织布。但是和棉花不同的是，石棉因为是“石头”，所以耐火。人类很早以前就开采石棉，用它来制造不怕火烧的衣服，它们脏了，用火一烧，就又洁白如故，所以中国古代称之为用火来洗的布——“火浣布”。古罗马的餐馆喜欢用石棉做的桌布，上一拨顾客走了，把桌布往火里一扔，烧掉了油脂、食物残渣，就又可以铺桌迎接下一拨顾客。

古希腊历史学家、地理学家斯特拉博和古罗马博物学老普利尼已经注意到，那些开采石棉矿和编织石棉布的奴隶的身体健康有各种问题，特别是他们容易得肺病。老普利尼曾经建议用膀胱做成口罩来保护工人不要吸入石棉粉尘，并告诉奴隶主不要购买在石棉矿工作过的奴隶，因为这些奴隶会过早地死去。

不过，要等到19世纪工业革命之后，石棉获得了广泛的开采、应用，人们才开始关注石棉对健康的危害。这时人们发现石棉不仅能耐火，还具有良好的隔热、电绝缘、保温、抗腐蚀和耐磨损等多种性能，因此被普遍用于制造建筑材料、纺织品、防火材料、隔热产品、制动产品和绝缘产品等。石棉制品有几千种，日常生活中常见的石棉制品包括石棉瓦、石棉水泥板、石棉隔热手套、灭火毯、刹车带、离合器片等。

在20世纪初，研究人员开始注意到石棉矿工人和附近居民有大量的肺病和过早死亡的病例。1906年，对一名石棉工人的尸体进行解剖，发现他的肺部呈纤维化，这是首次确定与石棉有关的死亡案例。1928年，一位医生提出，长期吸入石棉粉尘能对肺部造成纤维化创伤，导致“石棉沉着病”（又叫“石棉肺”），潜伏期能长达15年。1935年，医生们开始注意到，有些石棉沉着病的患者同时也患有肺癌。

现在我们已经知道，石棉对健康的危害主要包括三种：

一种是石棉沉着病，这是由于石棉纤维进入肺部以后，身体免疫系统会试图消灭它们，引起炎性反应，会对肺部造成慢性创伤。这些创伤变得越来越严重，最终会使肺失去了功能。这种疾病的潜伏期通常为10～20年。

一种是间皮瘤。间皮是包裹和保护内脏器官的膜，例如胸膜、腹膜和心包膜。发生在这些间皮组织的恶性肿瘤就是间皮瘤。接触石棉是唯一已确定的病因，大约70～80％间皮瘤患者有过在工作期间接触石棉的历史。间皮瘤的潜伏期可长达20～50年，多数患者在确诊后的一年内死亡。

还有就是癌症。世界卫生组织的国际癌症研究机构将石棉列为已知的人类致癌物，能引起肺、肺膜、胃、食道、结肠、直肠、喉和肾脏等部位的癌变。它是最严重的职业性致癌物之一，所造成的死亡占职业性癌症所致死亡的一半左右。

此外，接触石棉还能引起胸膜斑、胸膜增厚和胸腔积液等其他疾病。世界卫生组织估计，全球约有1.25亿人在工作环境中接触石棉，每年至少有9万人死于石棉相关疾病。由于石棉相关疾病的潜伏期长，即使现在停止使用石棉，也要在数十年后才能看到减少相关死亡的效果。

石棉进入人体主要是通过吸入空气中的石棉纤维，也可能通过皮肤接触或口腔摄入。除了从事与石棉开采、加工、制造有关的行业的工人，一般人在用了石棉建材的建筑物中工作、生活，或者使用含有石棉的产品，也有可能接触到石棉。

因为石棉曾经被广泛地应用于工业、日常生活中，几乎所有的人在一生中的某个时期都或多或少地接触到石棉。多数人并不因为接触到石棉就患病。通常要长期吸入高浓度的石棉纤维才会患病，吸入的石棉纤维浓度越高，或接触石棉的时间越长，患病的风险也越高。如果只是短时间地接触低浓度的石棉纤维，不太可能因此患病。

但是在石棉暴露水平很低的人群中，致癌风险也有所增加。因此，世界卫生组织认为，消除石棉相关疾病最有效的途径就是停止使用各类石棉，可采用一些纤维材料及对健康无危险性或危险性较小的其他制品来替代石棉。

1986年《石棉安全使用公约》规定禁止使用青石棉及含青石棉制品，以及禁止喷洒各类石棉的作业。目前已有40多个国家（包括所有的欧盟成员国）禁止使用各类石棉，包括温石棉。但是，有些国家，特别是发展中国家，仍在生产或使用温石棉，甚至增加了产量和使用。

我国是世界第三大石棉资源国、生产国，第一大石棉消费国。中国使用的石棉是温石棉。石棉产业人士认为温石棉的危害被夸大了，声称温石棉和其他石棉有天壤之别，能被人体自动迅速清除，不会留下永久性损害云云。中国非金属矿工业协会石棉专业委员会还曾经在2004年要求把温石棉正名为“蛇纹石纤维”，申请更名为“蛇纹石纤维专业委员会”，声称“石棉有毒”、“石棉致癌”、“石棉危险”是误传，把“打击石棉”的言论视为恶劣竞争手段。

实际上，虽然石棉沉着病主要是其他类型的石棉引起的，但是温石棉的健康危害仍不容忽视。已有足够的证据表明温石棉和其他石棉一样都是致癌物。多项动物实验表明吸入、摄入温石棉同样能导致多种癌症，而流行病学研究也发现，职业性接触温石棉增加了患肺癌、喉癌、间皮瘤的风险。因此世界卫生组织建议各国停止使用包括温石棉在内的各类石棉。出于行业利益，试图通过玩文字游戏来误导人们对石棉危险性的认识，是对公众健康的漠视和侵害。

2009.4.14

（南都周刊308期）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4617


环保及食品安全知识系列问答（十四）——环境污染

发表时间:2009-04-19 23：19：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cz9z.html

    问：我的一个亲戚家的附近高压电线，他后来得了癌症，会不会和高压电线产生的电磁辐射有关？

    答：自从电进入人类的日常生活，人们对这一看不见摸不着的能源总是怀有多多少少的恐惧和怀疑。自上个世纪八十年代以来，有很多从事环境和卫生的群众组织宣称住在高压线下面的人会因为长期受到低强度的电磁辐射而得癌症。那时候也有一些近似科学的研究成果出台“证实”这一现象，引起社会上的不安。在美国，高压线附近的住宅一度曾难以找到买主。

    但是那些研究成果和环境组织的宣传从来没有得到过主流科学界的认可和支持。这并不是因为科学界不关心。恰恰相反，因为这个问题直接影响到人们的日常生活的安全和健康，科学界一直非常重视。美国物理学会陆续组织了一系列物理学家，尤其是生物物理学家，对此作系统的研究。所有这些研究都得出了否定的结论。

    1995年，美国物理学会作为一个专家权威组织专门为这个问题作出了一个向公众发布的正式结论。（这在像美国物理学会这样的组织是很少见的。）该结论指出当时所有的科学文献和报告都没能在高压线和癌症之间显示出任何显著的、一致性的联系。他们也没能发现高压线在引发或加重癌症的发生和发展上有任何可能的生物物理机制。因此，美国物理学会认为所谓高压线与癌症有关联的说法是没有任何科学根据的。

    美国物理学会也不是对这个问题感兴趣的唯一专家组织。美国国家科学院也对此组织了一系列的研究并经常发布其结果。科学院组织的研究更是在物理学家之外还包括了其他相关的多种行业的科学家参与。在1999年，美国国家科学院发表了一个综述报告，认为当时正在进行的各种研究和发现的证据而言，高压线与癌症（或其他病症）有关联的可能性不仅没有增加，反而在减少。美国国家环境健康研究所也独立的得出了同样的结论。与此同时，还有一个致力研究高压线电磁辐射危害的研究人员被发现在发表的论文中造假。

    经过这些权威科学家组织的努力，所谓高压线致癌的说法逐渐失去了市场。这一结论至今仍然是科学界的共识。

（编写：程鹗）

    问：使用个人计算机是否有电磁辐射危害？

    答：个人计算机中因为电路运行所产生的电磁辐射是很微弱而可以忽略不计的。但通常人们说起计算机可能的辐射危害时指的是计算机的显示器可能产生的X射线危害。

    传统的桌上显示器实际上跟电视机没多大区别，它们的主要功能部分是一个真空的显像管。电子由显像管的一端被高压激发而射向另一端的显像屏，其规矩受到沿途磁场的调节而抵达显像屏的不同位置，这样激发出不同的荧光而显出五彩缤纷的图像来。但电子在高速运动中不可避免地会发射X射线，对人体可能有一定的危害。

    然而，计算机显示器和电视机一样是普通的家用电器。在它们的设计和制造过程中有严格的安全性保证。通常，它们的X射线辐射强度是在距离屏幕两英寸距离范围内测量（人们使用计算器或电视时其实不可能离得那么近），在那个距离内X射线强度不能超过每小时0.5微伦琴。这个辐射强度是很低的，相当于人们乘坐飞机时在高空受到的宇宙射线照射的强度。因此，迄今为止没有发现电视机或计算机显示器对人体造成辐射损害的任何证据。

    今天日益时新的平版液晶显示器和电视机因为不再使用电子枪更是不存在X射线辐射的问题。

（编写：程鹗）

    问：手机、无线上网产生的电磁辐射会不会损害健康？

    答：手机是近二十年间发展并快速推广开来的通讯工具。在大城市和经济相对发达地区，手机已经普及到近乎人手一部的程度。大家使用手机通话的时间也越来越多。手机，以及与此相关的无线上网，使用微波频段的电磁波与附近的发射塔联络。因此，关于使用手机是否对人的身体有危害的传言也非常普遍。

    其实，微波通讯的历史远比手机和无线上网长得多。自上个世纪五十年代以来，微波已经很广泛地运用到各种长距离电视、广播及电话通信之中。作为通信使用的微波，尽管与微波炉里烧热食物的微波频率极其相近，但在强度，也就是能量，上要远远小得多，对人体本身没有影响。

    手机的问题则比较复杂一些。为了与发射塔发生联系，手机必须能够发出自己的微波信号。因此，一部手机本身就是一台微型的微波发射站。因为发射的电磁波强度随距离衰减，手机发出的信号必须有一定强度才能达到发射塔。而使用手机的时候，大家经常需要把它贴在耳朵上，距离大脑很近。这样，是不是手机有可能会“烧烤”大脑呢？

    手机使用时像微波炉那样用微波“烧烤”的效应是很容易测量的。一般来说，使用者在手机附近的皮肤层会有轻微的温度升高效应，但远远达不到升高一度的程度，也远不如直接晒太阳时的受热效应。因此，很少有人会感觉到这种“烧烤”。大脑内部因为使用手机的温度变化更是可以忽略不计。

    就和所有电磁波辐射一样，人们同样会疑惑使用手机是否会导致（或加剧）癌症。这方面的科学调查也很多，结果差别很大。主要的困难是大家使用手机的时间、频度和习惯等等都非常随机而难以确定，因此无法设计出严格的对照实验。尽管如此，目前所知的研究中，大部分仍然表明使用手机和癌症没有可以确定的联系。比较权威的机构如美国食品和药物管理局和美国癌症协会均认为使用手机以及无线通讯不会导致癌症。世界卫生组织则正在进行一项系统研究并将在2009年10月公布结果。该组织目前的立场也是手机是安全的。

    随着手机通讯技术的成熟，手机发射信号的强度也在降低。使用数字信号的新手机的发射能量就只有以前使用模拟信号手机的一半左右。他们的安全性也因此而改善。当然，如果手机使用者在心理上有顾虑的话，改用插入的耳机或免提通话就可以保证手机使用时不会距离大脑太近。这样使用手机和使用无线上网一样，可以说是绝对安全的。

（编写：程鹗）

    问：我们受到多少电离辐射？对人体有哪些危害？

    答：电离辐射是指高能射线辐照在物体上引起该物体中的分子产生电离反应，也就是说失去一个或数个电子。无疑，如果这样的射线直接照射到人体上，会给人，特别是皮肤等表面部位，带来相当的危害。

    其实，大家对电离辐射及其危害并不那么陌生。我们夏天皮肤被太阳晒红，甚至晒脱皮，就是因为太阳光中的紫外线对皮肤的电离作用。紫外线是光的高能频段，其光子携带的能量比较高，足以使皮肤中的分子发生电离反应。过度的暴晒不仅会损害皮肤，而且会使人头疼、恶心甚至可能导致皮肤癌。

    一般人所遭遇的电离辐射的百分之八十来自太阳和宇宙射线这些自然辐射源。在这之外，医院里使用的X射线、核磁共振、CAT等诊断仪器和放射化学治疗手段都可能导致电离辐射。因此它们的使用需要谨慎从事，不可滥用。

    就像皮肤被晒红一样，低度的电离辐射危害并不十分严重。人体的防御功能可以自行修补或再生被损坏的分子。但如果长期地或高剂量地遭受电离辐射，就会对健康产生不可逆转的危害。

（编写：程鹗）

    问：氡气污染有什么危害？

    答：氡不是一个常见的元素，因此不被人所熟悉。然而，在不知不觉中，它有可能成为一个看不见的杀手。氡是带放射性的惰性气体，无色无味。只有用专门的仪器才能测到它的存在。由于放射性，它对人的主要危害是导致肺癌的发生。统计资料表明，氡是造成肺癌的第二大原因，仅次于抽烟。而在不抽烟的人中，氡气污染是肺癌的主要原因。

    在我们生活的大气层里，氡气的存在完全可以忽略不计，不会对我们健康造成危害。自然界的氡是由放射性元素如铀或镭衰变而成。它一般存在于深层土壤中，但随着采矿、建筑或自然变迁也会出现在地表层。氡的分布也有很强的地区性，在盛产大理石和页岩的地方氡的含量也会比较多。

    氡气很重，因此会聚集在比较低的地方。房子如果建筑在含氡的土壤上，泄漏出的氡气可能会慢慢聚集在通风不好的地下室的空气里，对人造成危害。如果居住在存在氡的地区又有地下室的话，应该请专业人员检查一下。另外，加强地下室的通风是避免氡气聚集的有效措施。

（编写：程鹗）

    问：噪声污染有什么危害？

    答：噪音是大家都很熟悉也很反感的环境污染。在一个嘈杂的环境里呆久了，小孩子会大哭抗议，大人也会变得烦躁不安。但噪音对人的影响还不至于此。英国的一项研究表明，在英国每年因心脏病死亡的十来万人中，近三分之一可能是因为长期遭受噪音的困扰而得的心脏病。除此以外，噪音还会造成失眠、耳鸣和荷尔蒙失调等生理症状，并因此导致心衰、脑溢血、高血压和免疫系统疾病的发生。

    人们常常觉得长期的噪音是可以习惯的。但研究表明，即使人在心理上已经对环境噪音听而不闻时，上述的生理反应并没有停止。世界卫生组织的标准说，如果晚上持续遭受50分贝以上的噪音就有可能导致心脏病。而50分贝只相当于一般车辆驶过时的噪音标准。

    因此，减少甚至消除噪音污染是极其重要的。如果有条件选择的话，应该尽可能地居住在远离市中心、高速公路、铁道和飞机场这些噪音集中的地方。开车时尽量不要鸣笛也是一个减少噪音的好办法。

（编写：程鹗）

    问：光污染有什么危害？

    答：在提到环境污染时，光污染一般不会引起多少注意。人类自发明用火到电灯，就开始了告别黑暗的历程而不再屈服于日与夜的时间限制。很多大城市更是以“不夜城”而自豪。然而，过份的使用照明灯光也是对环境的一种破坏。

    住在大城市的孩子都知道他们很难看到天上的星星，农村夜空中那灿烂的银河被城市灯光给淹没了。观测用的天文台也不得不移迁到偏远的山区。但这只是光污染中危害比较轻的。

    现在有的汽车装有很强的高光前灯，它们能把路面照得通明，为这些车自己的驾驶员提供便利。可是，别的驾驶员或行人可就遭殃了。在路上冷不丁地被这种灯迎面照上一下，眼睛会短暂失明，要过好一阵子才能恢复过来，这是很危险的。在照明太强的市区开车，人的眼睛也会因为不适应周围的光线分布而看不清东西的形状，判断不准物体的远近。这也会增加事故发生的机会。

    用强光持续性地照射一个人是监狱中折磨犯人的一个手段，可以有效地影响犯人的神经系统而导致犯人的精神紊乱和屈服。城市中的灯光还没有到那么残酷的地步。但持久性的生活在灯火通明的环境里，人的生物钟系统也会受到影响，导致失眠、头疼、焦虑、高血压等症状。其实不仅是人类，动物也会因为灯光而迷失，造成它们捕食、迁移等生活习性上出现致命的改变。

    人类照明的光是用电来实现的，光污染的背后是大量的电能损耗。因此，光污染也直接造成发电过程中各种环境污染的恶化。现在，有些国际组织正在致力于城市照明灯光的合理化设计努力，希望能逐步减少光污染的危害。

（编写：程鹗）

    问：环境激素会有什么危害？

    答：环境激素是环境中的一些合成化学物质，它们在生物机体内能够模拟或阻碍天然激素的作用，诱导机体做出错误反应，也称为“外因性内分泌干扰物质”。已知的环境激素有乙烯雌酚、二恶英、多氯联苯、DDT等，多数除草剂、杀虫剂、杀菌剂和防腐剂被怀疑有环境激素的作用，塑料瓶、金属罐、食物、化妆品、玩具、洗涤剂等许多日常用品可能含有环境激素。

    环境激素能引起多种发育、生长和繁殖方面的问题，其最引人注目的危害是对人类和野生动物生殖能力的损害。多项研究显示，现代男性精子数量减少、质量下降与环境激素污染有着密切关系，环境激素还可能增加流产风险和胚胎死亡率、导致不孕、使出生性别比例失调。在一些地区，环境激素使野生动物生殖能力下降、出现雄性雌化或双性同体现象，导致动物数量锐减，鱼类、两栖动物、爬行动物、鸟类和哺乳动物都有受害事例。此外，环境激素还可能降低机体免疫力，提高癌症发病率，损害神经系统进而使智力和注意力下降、行为失常。

    http://www.epa.gov/endo/pubs/edspoverview/primer.htm
    http://www.niehs.nih.gov/health/topics/agents/endocrine/index.cfm
    http://e.hormone.tulane.edu/learning/endocrine-disrupting-chemicals.html

（编写：碧声）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4575


好人和骗子的博弈

发表时间:2009-04-17 01：44：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cwog.html

1950年，美国数学家阿尔伯特·塔克在斯坦福大学给心理学家做报告时，讲了一个故事。警察在盗窃现场附近抓到了两名疑犯阿尔和鲍勃，把他们分开审讯，并分别向他们开了条件：如果两人都不招供（疑犯彼此“合作”），警方没有他们盗窃的证据，将以携带武器这一较轻的罪名各判处一年监禁。如果两人都招供并牵连对方（疑犯彼此“背叛”），两人都将各判处10年监禁。如果有一人招供并牵连对方，而对方不招供，此人将被免于起诉，而对方将被判处最高刑期20年。

阿尔会想：“鲍勃要么招供要么不招。如果鲍勃招了，而我不招，那么我将被判20年，我招了则被判10年。如果鲍勃不招，我也不招，那么我将被判1年，但是如果我招了，我将被免于起诉。所以不管鲍勃招不招，我招供都是最好的选择。”鲍勃也这么想。最终两人因为都“理性”地选择招供而被判了10年。但是如果他们都“非理性”地选择不招，则只会被判1年。

理性的选择却不能带来最佳的结果，这个“囚徒困境”后来成了博弈论最著名的问题。博弈论还有一个类似的问题也是关于合作与背叛（或欺骗）的关系，但是条件有些不同。有两个人驾车回家，遇到暴风雪，被雪堆分别堵在了街道的两头。司机要么出来铲雪清除路障，要么待在车中。如果两个司机分别从两头铲雪（“合作”），就能都开回家并分担劳动付出。如果只有一个司机铲雪，另一个司机待在车中等对方铲完雪，他也能回家，而且还避免了劳动付出（“欺骗”）。当然，如果两人都待在车中，没人铲雪，那就谁也回不了家了。在这种情况下应该怎么选择呢？最佳的策略是做出与对方相反的选择：如果对方当“好人”铲雪，我就当“骗子”坐等其成；如果对方不铲雪，我就当“好人”自己来铲雪，这样虽然被人占了便宜，总比坐以待毙的好。

博弈论在第二次世界大战结束后不久后出现，本来是为了解决政治学和经济学问题的。上个世纪70年代，它开始被用来解决自达尔文以来就困扰着生物学家的一个生物进化难题：本质上是自私的生物个体为什么会进化出合作行为？它是自然选择作用下不加思索的本能行为，因此就连毫无思考能力的单细胞生物，也会面临着合作还是欺诈的两难，比如酵母菌。

酵母菌通常利用单糖（葡萄糖和果糖）做为营养。如果环境中没有这些单糖，酵母菌也能利用其他糖，例如蔗糖（比单糖复杂的二糖）。但是酵母菌要先把蔗糖消化成单糖，为此需要分泌转化酶来催化这个消化过程。这个消化过程发生在细胞外（更确切地说，发生在细胞膜和细胞壁之间），产生的单糖扩散开去，其他酵母菌也能利用。有的酵母菌的基因发生突变，生产转化酶的基因失去了作用，自己不能分泌转化酶，但是它们能窃取其他酵母菌制造的单糖，又可以节省进行消化的成本。它们成了“骗子”，而那些耗费能量把蔗糖变成单糖的酵母菌成了“好人”（合作者）。

对群体来说，大家当好人彼此合作，全都生产单糖并分享，这样最有优势。但是对个体来说，当骗子最有优势。休斯顿大学的研究人员曾经做过一个实验，结果表明，一个酵母菌群体中好人的密度越大，当骗子的优势就越明显。他们认为这像是“囚徒困境”。在这样的群体中，好人和骗子分享全部的资源，而好人要承担生产成本，因此好人总是竞争不过骗子，一旦出现骗子，它们的后代数量会越来越多，好人的数量会越来越少，等到骗子们统一了天下，末日也就快到了，好人遗留下来的单糖被耗尽后，群体就会灭绝。一个处于“囚徒困境”的群体是很不稳定的。

实际的情形可能比这复杂。麻省理工学院的研究人员最近发现，好人生产的单糖并不是100％拿出来共享的，而是自己会截留一小部分，虽然私藏的这部分很少（只占约1％），却让好人在利用单糖方面比骗子有了一点优势，在一定条件下这点优势超过了制造单糖的成本，就会让当好人在总体上比当骗子更有优势。好人也会有机会。

实验的结果的确如此。在好人的数量比较少、单糖的量也比较少时，能否有效地利用单糖就显得比较重要，好人对单糖的利用率高了1％，其优势较为明显，好人的数量会逐渐增多。等到好人的数量达到一定程度，好人制造单糖花费成本的劣势体现出来了，骗子的优势反而更为明显，骗子的数量就开始逐渐增多了。最终，好人和骗子的比例会达到平衡。实验表明，不管一开始酵母菌群体中的好人和骗子的比例是多少，演变的结果，最后的比例都是一样的。

因此，这更像是“雪堆博弈”，特立独行是最佳策略：举世皆好人时当骗子，举世皆骗子时当好人，这样最有可能获得成功。

2008.4.12

（《中国青年报》2009.4.15）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4564


“德赛公园”寻正、疯和尚等人如此造谣污蔑我“抄袭”

发表时间:2009-04-10 18：08：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ctj7.html

    有读者告知，“德赛公园”（即刘雪峰创建的、被我收回授权后演变成“反方”网站的原“新语丝读者网”）的主编寻正、编委疯和尚等人在其主持的网站上造谣说我发表在《中国青年报》上的《蟑螂的民主决策》一文是“抄袭英文作品”，是“编译”自DiscoveryNews上的一篇报道，是以“编译冒充原创”，是在“骗稿费”。我那篇文章是根据《美国国家科学院院刊》（PNAS 103, 5835(2006)）和《科学》（Science 318, 1155 (2007)）上的两篇论文写的，而DiscoveryNews的报道仅仅是介绍了《美国国家科学院院刊》的一个实验而已。懂英文的人一见可知，这篇报道除了也用到“民主”一词，以及在介绍同一个实验时的描述难免会有相同之处外，和我的文章从内容到用语都没有什么相同的地方。对这几个天天在其把持的网站上谩骂我的心理疾病患者，本不值得理睬，但这种“编译”指控有时会误导不懂英文的国内读者。寻正、疯和尚等人敢于如此造谣，也是在欺负有很多读者不懂英文。因此我干脆花点时间，把DiscoveryNews的报道全文翻译成中文，让读者自己做个比较，看和我的《蟑螂的民主决策》究竟“有什么大的区别”，看看哪篇文章更“幽默”，也让大家见识一下“德赛公园”、寻正、疯和尚有多么的无耻。有一个读者说得好，“德赛公园”先是堕落成了反科学的传教网站，再堕落成了造谣网站，让我们再看看，这个由小人创建、心理疾病患者主持的网站还能如何再创新低。

    蟑螂生活在民主中

    作者：Jennifer Viegas
    来源：Discovery News
    2006年4月3日

    一项新的研究表明，蟑螂用一种非常简单的民主方式管理自己，每个昆虫有平等的身份，在决定之前群体协商影响了整个群体。

    该研究认定，蟑螂的决策遵循一个可预测的模式，能够解释其他昆虫和动物，例如蚂蚁、蜘蛛、鱼类、甚至牛群的群体动态。

    蟑螂是沉默的生物，也许除了在桌面上急跑时发出的声音。因此它们必须通过无声的方式进行交流。

    “蟑螂用化学和触觉彼此进行交流，”JoseHalloy博士说，他是在最近一期的《美国国家科学院院刊》上发表的该研究的共同作者。

    “它们也能用视觉，”比利时布鲁塞尔自由大学社会生态学系的科学家Halloy说。

    “当它们互相遭遇时，它们能够认识到它们是否属于同一个群落，这是由于它们用触须互相纠缠，也就是说，其精致的味觉器官非常灵敏，”他说。

    Halloy通过把昆虫放进一个含有三个遮蔽处的培养皿中来试验蟑螂的群体行为。该试验是为了看看蟑螂是如何分配遮蔽处的。

    通过触须试探、触摸和其他方式，在经过很多“协商”之后，蟑螂把它们完美地做了分配。

    例如，如果50只蟑螂被放进一个有3个遮蔽处的培养皿中，每个遮蔽处能容纳40只蟑螂，25只蟑螂将在第一个遮蔽处挤在一起，另25只聚在第二个遮蔽处，而让第三处空着。

    研究者改变设置，让三个遮蔽处各能容纳50只以上的蟑螂，那么所有的蟑螂都搬进了第一所“房子”。

    Hally及其同事发现在合作和对资源的竞争种存在平衡。

    “蟑螂是一种能从群体生活获益的群居昆虫。它增加了它们繁殖机会，（促进）比如遮蔽处或食物等资源的分享，在干燥的环境中聚集在一起能防止干燥，等等，”他说。

    “我们显示的是，这些行为模式允许它们优化群体大小。”

    这些模型有很强的预测性，能够解释其他昆虫和动物的群体行为，例如鱼类和虫子是如何把它们完美地分成亚群体的，以及兽群是如何在没有领导的情况下做出简单的决定的。

    牛津大学的动物学家David Sumpter博士说该项新研究“是一篇优秀的论文”和“重要的”。

    “它同时研究了动物决策的潜在机制，以及这些机制如何让动物分配资源地点，使个体适宜度达到最优化，”他说。

    “以前很多研究都集中于或者是机制，或者是最优化，二者只居其一。”

    对蟑螂来说，合作似乎是很自然的事。

附：德赛公园上寻正的谤文、疯和尚等人附和，以及Discovery News的原文。

附一

【按：用自然界现象或者低等生物界行为模式比附社会行为几乎是食科学不化的理痴的通病，想不到方舟子也患上了。看来国内读者的钱很好骗的，因为这回方舟子也无非再次当搬运家，把英文中可以狗狗到的东西，编译一通，做成不世文章，连基本点子都是照搬原作者的，可惜，原作者理解什么是民主，用词谨慎，行文不失幽默，值得一读，方舟子为了迎合或者为了讽刺，把幽默去掉了，硬要证明自己多么不懂民主，实在是惊叹其人之不智，好好的一个题目，在英文中读来赏心悦目，方舟子编译后，真的是让人感觉吃了蟑螂！方舟子抄袭的英文作品附后，大家看看有了这件作品，再翻翻维基，补上一点教科书上的内容，是不是不动脑筯下面这篇大作就出来了？同志们，一定要学好英文，学好了英文，可以脚踏两只船，把左边船上的往右边搬，可以既赚名气，又赚稿费，何乐而不为呢？终于找到一条终南捷径……原来方舟的意义是这样的……】

【再按：记得数年前方舟子被人揭露抄袭科学杂志，科学杂志最后根据译文判定他没有抄袭，但不符合专业写作的规范，他用科学杂志的评论威胁了揭露他的人一顿，不符合专业写作习惯这一条就直接无视了，当然，也不会改正的了，有趣的是，那则通信还挂在新语丝上。事实上，他可能就没有看懂科学杂志的批评，故而在这里重蹈覆辙。读得懂英文的，看看他的写法与原作者的写法有什么大的区别？引以为鉴。当然，首先忽略他抄袭英文作者的事实，因为他抄得高明，编译一通，真不好直接说他是抄袭，可抵赖性太高了。】

# 北极星 Says:

方舟子翻译水平了得，光明正大地专心搞科普翻译得了。
Apr 10, 2009 at 12:37 pm Vote: Add rating 0 Subtract rating 0
#
2
Alex Says:

这要不叫抄，我还真不知道怎么才算抄了……方不会又说“我和这个作者看的是同一份原始材料”吧？

明明就是翻译，改一改就变原创了呀。虽然方文比原文多了最后一段引申……汗……
Apr 10, 2009 at 12:49 pm Vote: Add rating 0 Subtract rating 0
#
3
疯和尚 Says:

哈，哈哈，本来是想骗点稿费顺带讽刺一下“民主”分子，没想到倒把自己编译冒充原创的老底掀翻了。

附二：Cockroaches live in a democracy

Jennifer Viegas

Discovery News

Monday, 3 April 2006

Cockroaches govern themselves in a very simple democracy whereeach insect has equal standing and group consultations precededecisions that affect the entire group, indicates a new study.

The research determines that cockroach decision-making follows apredictable pattern that could explain group dynamics of otherinsects and animals, such as ants, spiders, fish and even cows.

Cockroaches are silent creatures, save perhaps for the sound ofthem scurrying over a countertop. They must therefore communicatewithout vocalising.

"Cockroaches use chemical and tactile communication with eachother," says Dr José Halloy, who co-authored theresearch in the current Proceedings of the National Academy ofSciences.

"They can also use vision," says Halloy, a scientist in theDepartment of Social Ecology at the Free University of Brussels inBelgium.
"When they encounter each other they recognise if they belong tothe same colony thanks to their antennae that are ‘nooses’, thatis, sophisticated olfactory organs that are very sensitive," hesays.

Give me shelter

Halloy tested cockroach group behaviour by placing the insectsin a dish that contained three shelters. The test was to see howthe cockroaches would divide themselves into the shelters.

After much "consultation", through antenna probing, touching andmore, the cockroaches divided themselves up perfectly.

For example, if 50 insects were placed in a dish with threeshelters, each with a capacity for 40 bugs, 25 roaches huddledtogether in the first shelter, 25 gathered in the second shelter,and the third was left vacant.

When the researchers altered this set-up so that it had threeshelters with a capacity for more than 50 insects, all thecockroaches moved into the first "house".

A delicate balance

Halloy and his colleagues found that a balance existed betweencooperation and competition for resources.

"Cockroaches are gregarious insects [that] benefit from livingin groups. It increases their reproductive opportunities,[promotes] sharing of resources like shelter or food, preventsdesiccation by aggregating more in dry environments, etc," hesays.

"So what we show is that these behavioural models allow them tooptimise group size."

The models are so predictable that they could explain otherinsect and animal group behaviours, such as how some fish and bugsdivide themselves up so neatly into subgroups, and how certainherding animals make simple decisions that do not involveleadership.

Important research

Dr David Sumpter, a University of Oxford zoologist, says the newstudy "is an excellent paper" and "important".

"It looks both at the mechanisms underlying decision-making byanimals and how those mechanisms produce a distribution of animalsamongst resource sites that optimises their individual fitness," hesays.

"Much previous research has concentrated on either mechanisms oroptimality at the expense of the other."

For cockroaches, it seems, cooperation comesnaturally.


蟑螂的民主决策

发表时间:2009-04-10 01：19：25
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ctc0.html

洞庭湖边鼠满为患的时候，有一位时评家写过一篇文章，很认真地说老鼠的生命力如此之强，我们应该敬畏它。我不知道他说的敬畏是什么意思，是不是要搞一个拜老鼠教？那样的话，还不如搞一个拜蟑螂教，蟑螂的生命力之强，更值得“敬畏”：

它们几乎可以吃任何有机的东西，连拌了老鼠药的毒饵都可以成为它们的安全食品。在饱餐一顿之后，它们可以3个月不吃东西，1个月不喝水，都还能活下去。把蟑螂的头切掉，它们还可以继续活上一周到一个月，直到死于脱水或饥饿。蟑螂的繁殖力同样惊人，如果房间里跑来了一只雌性德国小蠊，在适宜的条件下，一年之内她就可以留下10万只后代。难怪一个房屋一旦有了蟑螂，就很难消灭干净。也难怪蟑螂已经在地球上生活了3亿多年之久，比它更晚出现的恐龙早已灭绝，而它却越活越滋润，而且3亿年来形态没有什么变化，3亿年前的蟑螂化石看上去和现在的蟑螂没有多大的不同。

我们当然犯不着为此去敬畏蟑螂，不过做为进化得如此成功的物种，有很多值得研究的地方，比如它的行为模式。

蟑螂很喜欢钻到隐蔽的地方躲起来，以免被发现。蟑螂在躲藏的时候还喜欢扎堆，这也容易理解，聚在一起有很多好处：容易找到配偶，容易沾光揩油跟着大家找到食物，在干燥的环境中聚在一起还能保湿等等。当然，太多的蟑螂都扎堆在一起也不好，毕竟资源是有限的。那么它们怎么选择到哪里和如何扎堆呢？

在蟑螂的社会中，没有领袖来发号施令，也没有蚂蚁那样的社会分工，每一个蟑螂都是平等的，决策过程完全民主。要集体做出合理的民主决策，并不需要有高深的思想和高超的智力，只需要大家都本能地遵循几条简单的原则：每只蟑螂都出去随机探索环境、发现隐蔽处，根据隐蔽处的质量好坏进行选择，各个蟑螂互相接触、相互影响，然后根据隐蔽处的拥挤程度来决定自己是留下还是离开。

比利时布鲁塞尔自由大学的研究人员为此做了一系列实验。这些实验很容易做，如果你有空养蟑螂也可以去重复。在一个器皿中建两个相同的遮蔽处（比如放两个塑料瓶盖），然后放一些（比如说50只）蟑螂进去。蟑螂起初到处乱爬，互相触碰进行“咨询”，慢慢地就往遮蔽处扎堆了。如果遮蔽处的容量足够大（比如说能容纳60只蟑螂），那么所有的蟑螂会倾向于躲到其中某个遮蔽处，而让另一个遮蔽处空着，选哪个遮蔽处来躲是随机的。

把遮蔽处的容量缩小，比如说每处最多只能容纳40只蟑螂。会出现什么情况呢？是不是40只挤到一处，剩下的10只到另一处呢？不是，蟑螂将会倾向于做平分，在两个遮蔽处中各有25只蟑螂。

现在再放进一个遮蔽处，蟑螂会不会平均分配到3个遮蔽处里面去呢？不然。如果遮蔽处的容量不够大（只能容纳40只蟑螂），那么蟑螂将在其中的两处做平分，每处各有25只蟑螂，而让第三处空着。如果遮蔽处的容量足够大（可容纳60只蟑螂），那么全部50只蟑螂都将挤到一处，而让另两处空着。

如果这些遮蔽处的质量都一样，那么蟑螂选择去哪一处是随机的。如果遮蔽处的质量存在差异，比如有一处比较暗，另一处比较亮，那么蟑螂在大多数时候会选择去较暗的遮蔽处。

从数学上可以证明，蟑螂这么做对每个个体来说都是最佳的选择，可以合理地平衡竞争资源与相互合作的关系。不需要有领导来“集中”，绝对的民主决策也能获得最佳结果。

能有这样的结果是因为大家都遵守游戏规则。假如出现一只突变的蟑螂非要别出心裁不可，又会怎样呢？要找到这种突变蟑螂可不容易，研究人员就建造了机器蟑螂来代替。这种机器蟑螂看上去一点也不像蟑螂，倒像一辆玩具汽车，不过蟑螂的眼神很不济，在给机器蟑螂涂上从蟑螂身上提取的化学物质、让它们带上蟑螂的味道后，蟑螂就把它们当成蟑螂对待，也和它们触触碰碰进行咨询了。

研究人员通过程序控制，让机器蟑螂也具有蟑螂的特点：喜欢躲藏到阴暗的遮蔽处和喜欢扎堆。在12只蟑螂中放进4只机器蟑螂，这个群体的表现和正常的蟑螂群体一样，让它们在一暗一亮两个遮蔽处挑选，大多数时候它们都会躲到暗的遮蔽处去。

然后，研究人员改变程序，让机器蟑螂喜欢较亮的遮蔽处。结果，在这几个机器蟑螂的误导下，出现了反常，在大多数时候蟑螂群体会躲到较亮的遮蔽处去。说不定以后可以利用这种机器蟑螂把房间中暗藏的蟑螂都引到明处，聚而歼之。

所以呢，民主决策虽然是个好东西，但是也很脆弱，很容易被某个别出心裁的异己分子所破坏。不过，如果这些异己分子出的是坏主意，会很快被自然选择淘汰。不幸的是，在它们被淘汰时，会有一大帮盲从它们的家伙陪葬。

2009.4.6.

（《中国青年报》2009.4.8）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4527


相对论有没有用？

发表时间:2009-04-07 17：59：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cscx.html

理论物理研究所研究员李淼经常给报刊写科普文章，也爱发一些不着调的议论。最近读到他的一篇文章，把中国科学落后的原因归咎于中国人太功利，总要追问某项科学研究对大众生活有什么用，而其实有些重大科学发现是没有什么实际应用价值的。他举的例子是爱因斯坦的狭义相对论和广义相对论。

我们对科学研究的态度固然不必太功利，基础研究的结果也未必都有实用价值，不过这位研究员的例子却没有举对。主要应用于高速状态、微观世界和宇观世界的爱因斯坦相对论似乎离我们的日常生活很遥远，其实不然，它也有实用价值，一个著名的例子是全球定位系统（GPS）。在十几年前，GPS还是高尖端的东西，而现在它已进入了普通人家，只要花几百块钱给车辆装一个GPS导航仪，或花一、两千块钱买一个带GPS的手机，就可以随时知道自己在地球上的准确位置。

GPS是靠美国空军发射的24颗GPS卫星来定位的（此外还有几颗备用卫星），每颗卫星上都携带着原子钟，它们计时极为准确，误差不超过十万亿分之一，即每天的误差不超过10纳秒（1纳秒等于10亿分之一秒），并不停地发射无线电信号报告时间和轨道位置。这些GPS卫星在空中的位置是精心安排好的，任何时候在地球上的任何地点至少都能见到其中的4颗。GPS导航仪通过比较从4颗GPS卫星发射来的时间信号的差异，计算出所在的位置。

GPS卫星以每小时14000千米的速度绕地球飞行。根据狭义相对论，当物体运动时，时间会变慢，运动速度越快，时间就越慢。因此在地球上看GPS卫星，它们携带的时钟要走得比较慢，用狭义相对论的公式可以计算出，每天慢大约7微秒。

GPS卫星位于距离地面大约2万千米的太空中。根据广义相对论，物质质量的存在会造成时空的弯曲，质量越大，距离越近，就弯曲得越厉害，时间则会越慢。受地球质量的影响，在地球表面的时空要比GPS卫星所在的时空更加弯曲，这样，从地球上看，GPS卫星上的时钟就要走得比较快，用广义相对论的公式可以计算出，每天快大约45微秒。

在同时考虑了狭义相对论和广义相对论后，GPS卫星时钟每天还要快上大约38微秒，这似乎微不足道，但是如果我们考虑到GPS系统必须达到的时间精度是纳秒级的，这个误差就非常可观了（38微秒等于38000纳秒）。如果不校正的话，GPS系统每天将会累积大约10千米的定位误差，是没有用的。为此，在GPS卫星发射前，要先把其时钟的走动频率调慢100亿分之4.465，把10.23兆赫调为10.22999999543兆赫。此外，GPS卫星的运行轨道并非完美的圆形，与地面的距离和运行速度会有所变化，如果轨道偏心率为0.02，时间就会有46纳秒的误差。由于地球的自转，GPS导航仪在地球表面上的位移也会产生误差，例如当GPS导航仪在赤道上，而GPS卫星在地平线上时，由于位移产生的误差将会达到133纳秒。GPS导航仪在定位时还必须根据相对论进行计算纠正这些误差。

可见GPS的使用既离不开狭义相对论，也离不开广义相对论。GPS的使用是1993年开始的，但是早在1955年就有物理学家提出可以利用在卫星上放置原子钟来验证广义相对论了，GPS实现了这一设想，并让普通人也能亲身体验到相对论的威力。一名研究相对论的理论物理研究员不知道这一点，令人觉得不可思议。但是也正因为他是以专家的身份宣称相对论没有什么实际用途的，就更容易误导读者，以为相对论还只是数学上的抽象和实验室里的玩意儿。

国内有不少否定相对论的人，在网上到处宣扬他们已证明了相对论是错误的。他们还成立批判相对论的“学术”组织互相抱团打气，在火锅城之类的地方“隆重”举行“学术研讨会”。其中还不乏大学教授。我就曾经收到河北一所高校的教师寄来的论文，用官方哲学理论否证相对论。这不由让人想起文革时期对相对论的批判。这些人的思想还停留在30多年前，他们不知道我们的日常生活早已离不开相对论，倒也情有可原。现在他们知道了，是否会改变立场？恐怕不会。这个世界上偏执的人很多。比如，还有很多人坚定地相信地是平的，即便卫星早已拍下了地球的照片，即便人类早已登上了月球，他们也认为这一切不过是一场骗局，只有他们的信仰是永远正确的。

2009.4.6.

评论请去：

http://xysblogs.org/fangzhouzi/archives/4501


环保及食品安全知识系列问答（十三）——垃圾

发表时间:2009-04-03 02：58：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cq6i.html

    问：家庭生活中会产生哪些有毒、有害的垃圾？

    答：有许多家用产品含有腐蚀性、毒性、易燃物或能发生化学反应（易爆炸或释放有毒气体）的成分。这些家用产品包括：清洁用品，例如消毒剂、去污剂、漂白剂、清洁剂；装修和建筑产品，例如油漆、涂料、木材防腐剂、去铁锈用的酸、沥青、焦油；园艺和控制虫害产品，例如杀虫剂、除草剂、灭蚊剂、鼠药；汽车产品，例如汽油、机油、防冻剂；家电产品，例如灯泡、干电池、电视、计算机（含镉、铅、汞、氯化物、溴化物）等。

    这些家用产品如果被废弃，就成为有害废弃物，必须学会妥善处理。如果简单地把它们倒进下水道、倒在地上或扔进垃圾堆，是不合适的。这么做的后果可能并不明显，但是能够污染环境，从而对健康造成威胁。

    减少有害废弃物的有效办法，是一开始就减少消费，在购买之前，先考虑一下自己是否真的需要这个产品？能否买二手货？能否借用别人的？在使用和储存含有害物质的产品时，要注意防止在家中出现任何事故。绝不要把有害产品存放在食品容器中，而要放在原有容器中，并且不要撕掉标签。不要把有害废弃物和其他产品混合，否则有可能发生化学反应、燃烧、爆炸，或无法被回收。

（编写：方舟子）

    问：应该怎么处理废弃的药物才不会对环境、健康造成危害？

    答：废弃药物如果处理不当，会污染环境特别是水体，影响野生动物的发育和繁殖，或促使微生物对抗生素产生抗药性。还有的废弃药品流入非法药贩手中，经过重新包装后销售到药店和诊所，危害公众健康。

    处理家庭废弃药物时，首先应考虑正规的药品回收渠道。中国许多地区的食品药品监管部门已经实施了家庭过期药品回收计划，在医院、药店、零售商店和社区等设立回收点，将废弃药品回收后集中销毁。

    如果附近没有这类回收点，丢弃废弃药品之前要先把它们从原包装中取出。为了防止废弃药品被儿童误食或被“回收利用”，可以将药片与一些无法食用的垃圾混合，用没有标识的袋子装好，再丢进垃圾桶。除非说明书上有相关指示，否则不要把药片通过下水道冲走。

    http://www.whitehousedrugpolicy.gov/drugfact/factsht/proper_disposal.html

（编写：碧声）

    问：我有时候会听到关于“电子垃圾”的新闻，它究竟有什么危害？

    电子垃圾，就是因为损坏或者被淘汰而被废弃的电器或电子设备（因此它们的正式名称是“电器与电子设备废弃物”）。当你把一台收音机扔进垃圾箱的时候，你就制造出了一件电子垃圾。电子设备含有多种金属和非金属元素，在自然环境下很难降解，而且其中一些物质可能对环境造成危害。例如，许多电子设备是用含铅的焊锡焊接而成的，而铅是有毒的重金属。又如，荧光灯管通常含有少量的汞，这也是一种对人体有害的金属。如果不加以妥善的回收，电子垃圾中的有害物质就可能进入到环境中。

    不过，在现实世界中，电子垃圾面临的问题既包括没有回收，也包括回收不当。由于电子垃圾中含有许多颇具经济价值的金属，如金、银、铜和锡，它们通常会被拆解回收。然而在拆解过程中回收者可能没有使用恰当的回收手段，或者只回收了想要的部分，而随意抛弃其余被认为“无用”但是仍然有毒的部分。这都可能造成环境污染。

    根据联合国环保署2006年的一项数据，全世界每年制造出的电子垃圾最多可达5000万吨。其中许多电子垃圾被运输到了包括中国在内的发展中国家加以回收。这些地方对电子垃圾回收常常缺乏监管，造成了污染物危害环境。

（编写：柯南）

    问：如何处理电子垃圾？

    答：电子垃圾并不因为含有“垃圾”二字而可以像普通生活垃圾那样随意扔进垃圾堆。你也不应该自己处理电子垃圾，因为许多电器中含有有毒、有害的物质，拆解的过程可能对你造成伤害，而且你通常也没有正确处理拆解后的物质的能力。正确的做法是把报废的电子产品交给电子垃圾处理机构。有一些电子产品（例如激光打印机的硒鼓）的生产者同时也担负起回收它们的责任。有时候产品说明书上提供了如何回收的信息。

    需要注意的是，不是所有的回收机构都能正确处理电子垃圾。不正确地处理电子垃圾有时候反而会对环境造成更大的伤害，例如有些回收者只回价值高的物质，把价值低但有害的物质随意倾倒在环境中。你应该把报废的电子产品交给有资质的电子垃圾处理机构。

（编写：柯南）

    问：如何减少家庭电子垃圾？

    答：首先，你应该选择对环境危害小的电子产品。例如，一些电子设备的电路板含有铅，这是一种有毒的重金属。当你把报废后的电子设备抛弃之后，这些铅可能进入环境中。除了铅，电子设备可能还含有其它对环境有害的物质。因此选择对环境危害小的产品总是可以降低环境污染的风险。

    其次，尽量延长电子产品的使用时间，让它们物尽其用。如果你有一台过时但仍然可以工作的电脑，你不应该把它简单地扔掉，而可以把它转送给需要的人，或者把它作为二手电脑出售。一件电子产品的使用时间越长，也就意味着它越晚变成电子垃圾。那些更新换代特别快的电子产品特别适合重新利用，例如手机和电脑。让它们继续发挥余热总比把它们变成电子垃圾更好。

（编写：柯南）

    问：电视机、计算机等电器报废了，该怎样处理呢？

    答：由于损坏或是过时，家里偶尔会有废弃电器（电视、电脑、冰箱、洗衣机、空调）要处理。对这些东西，我们千万不要自作主张扔到垃圾箱里。这些废旧电器，可回收利用率在60%—80%之间。很好地回收利用废旧电器，不仅可以减少处理垃圾（如掩埋或焚烧）带来的环境污染，还可以重复使用废旧电器的原材料，以进一步减少从头获取这些原材料带来的能源消耗和环境污染。

    现在，最好的处理废旧电器的办法，是将它们卖给废旧电器回收公司。关于废旧电器回收的法律法规尚不健全。中国国家发改委准备出台《废旧电器电子产品回收处理管理条例》。在这个管理条例中，家电经销商和售后服务机构都有义务回收废旧家电。如果不接受生产企业委托或拒绝消费者交售废旧家电的，按规定最高可处以10万元的罚款。

（编写：太蔟）

    问：我买了一部新的手机，那么原来的手机应该怎么处理呢？

    答：回收废旧手机能够帮助节省资源，防止手机中的有害物质释放到环境中。手机中含有可供回收的金属和塑料物质。据估计，在1吨的旧手机中存在约140公斤的铜、3公斤的银、300克金等金属。根据美国环保署的数据，仅在美国每年就有上亿部手机被弃用，全部回收这些手机中的金属的价值可达上亿美元，这还不包括手机中大量的塑料成分。

    如果你的旧手机还能使用，你可以把它送给别人使用或者卖给二手手机商贩，尽量让旧手机物尽其用，这是最好的回收利用的形式。如果旧手机已经损坏了，你需要注意手机的回收方式（较新的手机在出厂时附有一张清单，说明该手机含有哪些对环境有害的物质，你可以借此了解手机对环境的影响）。查阅你的手机的说明书，上面有时候会提供如何回收废旧手机的信息。无论如何，不要把废旧手机直接扔进垃圾箱，尤其是不要把电池放在生活垃圾中丢弃。

（编写：柯南）

    问：以前我经常把用完的电池随手扔进垃圾箱，后来听说废弃电池应该回收，这是为什么？

    答：你提到的用完就扔的电池是一次性电池，亦称为原电池。与其相对的是可充电电池，在另外的条目中已经介绍过关于可充电电池回收的知识。对于一次性电池，是否需要强制回收取决于电池对环境的危害程度。

    目前在市场上常见的一次性电池包括最普通的干电池（碳锌电池）和碱性电池。碳锌电池是由金属锌、碳、氧化锰和电解质（通常是氯化铵）组成的，碱性电池的材料构成和碳锌电池类似，但是把电解质换成了氢氧化钾。对这两种电池的最大的担心是其中含有少量的汞。随意抛弃这些电池可能造成汞污染。碱性电池的含汞量尤其高，一些电池回收项目就是因此而诞生的。不过，近年来电池的含汞量已经大幅度下降。中国自从2005年以来禁止生产汞含量超过0.0001%的电池，通常，标明无汞的电池可以作为普通垃圾处理，不需要特别的回收程序。另一类可能对环境有害的常用电池是纽扣电池，尤其是一些氧化银纽扣电池（电子表和计算器中使用的电池）。它们含有汞，不能随意丢弃。无汞型氧化银电池是近来才出现的。

（编写：柯南）

    问：我常听人说使用可充电电池代替一次性电池更加环保，但是可充电电池也会造成污染吗？

    答：可充电电池通常可以充放电数百甚至上千次，因此一节可充电电池在其几年的使用寿命中相当于代替了至多上千节一次性电池，这节省了大量的制造一次性电池的材料、避免了报废的一次性电池被随意丢弃在环境中。从这个意义上说，使用可充电电池确实比一次性电池更加环保。

    然而，如果可充电电池不加以妥善回收，它们也可能造成环境问题。铅蓄电池中含有大量的重金属元素铅，它的毒性已经广为人知。一种在家庭中广泛使用的可充电电池是镍镉电池（Ni-Cd）电池。这种电池利用了镉元素作为电极。镉是一种有毒金属，人体长期慢性摄入镉可能造成肾脏和骨骼的损伤。吸入镉的粉尘还可能损伤肺。镉矿和镉制品工厂（例如电池厂）都可能造成污染。世界卫生组织的镉每周摄入耐受量是每公斤体重7微克。

    目前镍镉电池仍然是最流行的充电电池之一，更新的镍氢电池（NI-MH）用稀土元素取代了镉，但是镍镉电池比它更廉价，而且放电电流更高，在短时间内可能还不会被彻底淘汰。作为消费者，你可以尽量选择镍氢电池，同时不随意丢弃报废的镍镉电池。

（编写：柯南）

    问：我有一大堆“古老”的光盘，已经没有用了。直接扔掉它们会不会对环境造成什么不良影响？

    答：你不应该把光盘当成垃圾简单地扔掉。光盘（包括以前的LD光盘，目前仍然流行的CD、DVD光盘，以及下一代的蓝光光盘）是由塑料和少量的金属组成的。一张典型的CD光盘的片基材料是聚碳酸酯塑料，在其一侧涂有微量的铝构成的反射层，之上还有保护层和印刷的图案和文字。目前全球每年生产出的光盘可达数百万吨。可以想象，其中许多光盘最终会被人抛弃。

    这样的一张CD光盘是不可降解的。换句话说，如果把这样的光盘投入垃圾填埋场，那么它们可能在几百年的时间内都不会分解。另外，由于光盘主要是由塑料构成的，它们也不能被焚烧，因为这样可能产生有害的污染。因此，废旧光盘应该像其他塑料制品那样回收利用。回收后的材料可以用于制造各种塑料制品，甚至重新制成光盘。

（编写：柯南）

    问：我家已经用更加环保的节能灯代替了所有的白炽灯，这些节能灯损坏之后也应该回收吗？

    答：用节能灯替换白炽灯可以节省大量的能源。通常一盏10瓦的节能灯就可以代替普通的60瓦白炽灯用于室内照明。而且普通白炽灯的寿命也远低于节能灯。

    在节能灯损坏之后，需要对其加以回收。这主要是因为节能灯的灯管中含有数毫克汞（不同的灯的含汞量不同），这些汞是节能灯工作时必须使用的。如果把汞释放到环境中，可能造成污染。同时，节能灯通常还含有玻璃、金属和一些可回收的电子元件。因此回收节能灯可以促进物质的循环利用。不仅仅是节能灯，许多电脑的液晶显示器和液晶电视的光源也类似于节能灯，同样含有汞，因此也需要回收。

    但是需要注意的是，节能灯必须妥善回收。简单地把节能灯敲碎加以回收反而会对环境造成污染。你应该把报废的节能灯交给指定的回收机构。

（编写：柯南）

    问：我家养了一只猫，应该怎么处理猫粪？把猫粪倒进马桶冲走，这样做合适吗？

    答：猫如果捕食寄生了弓形虫的老鼠、鸟或其他小动物，就有可能被弓形虫感染，猫粪中就会有弓形虫。如果随意丢弃猫粪，土壤会受到弓形虫的污染（弓形虫能在土壤中存活一年以上），进而污染饮用水。如果把猫粪倒进马桶冲走，弓形虫进入了下水道，最终会随生活污水排到河流、海洋，贻贝、螃蟹等动物在过滤水进食时，弓形虫会进入它们的体内累积起来。海獭等动物吃了被感染的贻贝、螃蟹等食物，也会被弓形虫感染。近年来美国加利福尼亚州的海滩上发现有大量的海獭死亡，找不到明显的原因，被怀疑是因为感染了弓形虫导致的。人也会被弓形虫感染而患上弓形虫病，如果受感染者免疫功能缺损（如有艾滋病、恶性肿瘤、器官移植等），会导致严重后果。如果孕妇感染了弓形虫，可通过胎盘感染胎儿，直接影响胎儿发育，导致婴儿畸形、失明或大脑损伤，是人类先天性感染中最严重的疾病之一。

    所以，把猫粪倒进马桶冲走是不合适的，更合适的做法是把猫粪放在双层塑料袋中，做为生活垃圾丢弃，在垃圾填埋场处理。养猫者如果把猫限制在室内活动，不让其到室外捕食小动物，则可以避免被弓形虫感染。

（编写：方舟子）

    问：狗粪会对环境造成什么问题？

    答：狗粪除了含有会散发出令人不悦的气体的成分外，还有寄生虫、细菌等对人有害的微生物。如果不及时处理（如由主人将狗粪装到塑料袋中，然后扔到垃圾箱中），狗粪不但会给居民出行带来不便，还会随着雨水进入下水系统中，污染河流乃至地下水。

    一般人可能会对狗粪会造成环境污染这个说法不以为然，但现实中就有一个活生生的例子。据加拿大广播公司于2000年11月10日报道，墨西哥首府墨西哥城市政府经过调查，将该城臭名昭著的空气污染的罪过，除了常规嫌犯（如汽车尾气）外，还归到了狗的头上。墨西哥市大约有1百20万只狗，每年制造着近12万吨狗粪。这些狗粪，没有被及时清理，干燥后变成粉末，经风一吹，混入空气，弥漫到墨西哥城的各个角落。这些狗粪粉末，和其它污染气体一起，给墨西哥城的居民带来健康方面的困扰，如引起或加重支气管炎、过敏和哮喘等。

（编写：太蔟）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4456


菠菜炒豆腐该不该

发表时间:2009-04-01 20：07：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cpmz.html

美国系列经典动画片《大力水手》（Popeye）中最经典的一幕是：瘦小的“大力水手”卜派吃下一罐头菠菜后，就会突然变得力大无穷，轻而易举地击败坏人布魯托。据说《大力水手》的流行也促进了菠菜的销售，美国有几个生产、加工菠菜的产地都为“大力水手”塑像，让他成为菠菜代言人。

很少有蔬菜被如此神化。但对许多儿童来说，菠菜并不是一种受欢迎的食物，家长经常要逼迫他们吃下去。我们从小就被告知，菠菜的含铁量非常高，吃它能够补血，使身体强壮。现在又有人说，这是一场误会，是当初测定菠菜含铁量时，小数点的位置向右错移了一位，根据最新的测定结果，菠菜里的铁和其他的蔬菜差不多，甚至还不如别的蔬菜里的铁含量高。

这个错误是德国科学家凡·沃尔夫在1870年造成的，早在1937年就被纠正了。根据美国农业部的测定结果，100克水煮菠菜的含铁量3.57毫克。这在食物中仍属于比较高的。相比之下，100克水煮大白菜的含铁量只有0.3毫克，100克猪肉馅的含铁量只有0.88毫克。不过，植物中的铁很难被人体吸收，远不如肉食中血红素所含的铁那么好利用。所以要靠吃菠菜补铁恐怕不可行。但是菠菜仍然是一种营养丰富的食物，含有多种维生素和矿物质，特别是维生素A、C、E、叶酸、镁的含量尤其高，还是值得吃的。

常见的一种吃法是菠菜炒豆腐。但有人却认为菠菜与豆腐不能一起吃，据说是由于菠菜的草酸含量很高，能与豆腐中的钙结合形成不溶性的草酸钙结晶，不能被人体吸收，从而降低了钙的吸收与利用。也有人对此不以为然，认为损失一点钙也没有什么了不起的。

那么菠菜炒豆腐究竟会损失多少钙呢？假定这道菜是用200克菠菜炒一块（约300克）硬豆腐。200克菠菜大约含1500毫克草酸，如果它们全部与钙结合，可让食物损失掉近700毫克钙。菠菜本身含有200毫克的钙，豆腐损失的钙大约是500毫克，差不多相当于2杯牛奶的含钙量。这个损失是非常大的。当然，菠菜中的草酸未必全都与钙结合，在烹饪过程中究竟生成了多少草酸钙，是需要具体测定的。但是并没有见到有人做这方面的研究。

还有人认为，菠菜炒豆腐时形成不能被人体吸收的草酸钙，不仅不是坏事，还是好事。他们的想法是，如果菠菜中的草酸进入人体，和体内的钙结合形成草酸钙，在尿液中析出，就会导致肾结石。所以菠菜炒豆腐减少了草酸的摄入，能预防肾结石。

草酸钙是肾结石的主要成分，大约80％的肾结石是草酸钙结石。但是，人体内的草酸可由肝脏合成，或由体内维生素C的降解生成，只有一部分是从食物中吸收的。来自食物的草酸对尿液中的草酸含量有多大的影响，目前还存在争议。有的研究认为尿液草酸只有10～20％来自食物，因此减少食物中的草酸含量并不会降低形成结石的风险。有的研究则认为尿液草酸近50％来自食物，食物草酸的影响不容忽视。

但是即便是持后一观点的人，也发现在日常饮食中，食物中草酸含量的高低变化并没有带来尿液草酸含量的变化。食物草酸的含量只是影响草酸吸收的一个因素，其他因素还包括草酸的可利用率、食物中可与草酸结合的离子（钙、镁等）的含量、食物在肠道中停留的时间、大肠中能降解草酸的细菌的活性等等。在肠道溶液中，草酸钙可能很块就处于过饱和状态，大部分都结晶出来了，那么即使吃的是草酸含量很高的食物，也不会增加人体对草酸的吸收了。菠菜炒豆腐和清炒菠菜相比，究竟会对尿液草酸的含量造成多大的影响，这个影响是好是坏，也都是需要做实验证明的，但是也没有见到有人做这方面的研究。

没有具体的实验研究，只有一些理论上的简单推想，未必能反映出体内复杂的状况。然而，不管是菠菜炒豆腐的支持派，还是反对派，却都言之凿凿，俨然真理在握，其实是既没有考虑到问题的复杂性，也没有注意到有关的研究。一般人说说倒也罢了，如果以专家、专业人士的身份下断言，就误导了读者。科学的态度应该是老老实实地承认自己没有留意过有关研究，或者是留意过但发现这个问题目前还没有定论，还有待进一步研究。在研究结果出来之前，喜欢吃菠菜炒豆腐的人，但吃无妨。从现有的知识看，菠菜炒豆腐就算没有什么益处，也不至于对身体造成比清炒菠菜更大的危害。

2009.3.29.

（《中国青年报》2009.4.1）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4432


科学史上著名公案——数学天才伽罗华之死

发表时间:2009-03-31 01：53：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cowo.html

美国数学家埃里克·坦普尔·贝尔在1937年出版了一部至今还在印刷的科普名著《数学大师》，其中最令人心酸的莫过于对在20岁时死于决斗的法国数学天才伽罗华的描写：在决斗的前夜（1832年5月29日晚），伽罗华预料到自己将会死去，通宵达旦奋笔疾书，与时间赛跑，力图把他的所有数学成果纪录下来，时不时在一旁写下“我没有时间”、“我没有时间”。贝尔说：“他在黎明前那些绝望的最后时刻写下的东西，将会使一代代数学家忙上几百年。”“他一劳永逸地发现了一个折磨了数学家几个世纪的谜团的答案：在什么条件下一个方程有解？”

《数学大师》的浪漫笔调激励了许多年轻人投身于数学研究，甚至成为著名数学家，其中包括诺贝尔经济学奖获得者约翰·纳什。后来的科普文章在介绍伽罗华时也多沿用贝尔的描述。据称，伽罗华在这一晚写就的几十页手稿开创了数学一个极为重要的分支——群论，被20世纪著名数学家赫曼·威尔称为“可能是人类全部文献中最重大的一篇文稿”。还有一种说法是，由于伽罗华的不幸早逝，人类数学研究的进展推迟了几十年。

这些描写和评论都是为了增添天才早逝的悲剧色彩的夸大其词。群论的创建足以使数学家忙上几百年，但并非一夜之间的事。自17岁起伽罗华就在从事这方面的研究，并写了几篇论文，送交法国科学院或在期刊上发表，其中有3篇在1830年发表。他的遗书中的相当篇幅是在为这些论文做注释和更正。至于那句著名的“我没有时间”，则只在遗书手稿的旁边注释中出现了一次：“要完成这个证明还需要做些工作。我没有时间。”

1832年5月30日清晨，伽罗华在决斗中被击中腹部，被路过的农民送往医院。第二天早晨10点他死于医院，临终前拒绝接受神甫的祈祷，对他的弟弟阿尔佛雷德说：“不要哭，阿尔佛雷德！我需要全部的勇气在20岁时死去。”按照伽罗华在决斗前夕留下的遗书中的说法，他是做为“一个下流的风骚女人的牺牲品”而死去的，但是阿尔佛雷德认为他是被谋杀的，后来也有很多人怀疑这是一个保王党清除激进的共和党人的政治阴谋。

伽罗华对政治的热衷丝毫也不亚于数学。他生活在法国历史上一个动荡不安的历史时期。1815年，拿破仑在滑铁卢惨败后，法王路易十八复位，实行君主立宪制。1824年路易十八死后，由其弟弟查理十世继位。但是到了1830年，议会中的自由派占了多数，查理十世面临被废黜的危险，于是他在这一年的7月颁布敕令，解散议会，修改选举制度，限制新闻出版自由。这激起了街头革命。查理十世被迫逊位，议会推举路易－菲利浦继承王位。

受其父亲影响，伽罗华很早就是一位反对君主制的共和党人。“七月革命”爆发时，伽罗华正在巴黎师范学校读书，该校校长为阻止学生上街作战，关闭校门，使伽罗华失去参加革命的机会。伽罗华在报上发表来信攻击校长，被开除。在正式被开除之前，伽罗华已离开学校，参加拥护共和的国民卫队炮兵队，并加入当时最激进的秘密革命组织“人民之友社”。不久，政府解散国民卫队炮兵队，并逮捕其19名军官，指控他们阴谋推翻政府。这些军官后被无罪释放。1831年5月9日，在庆祝这些军官获释的宴会上，伽罗华高举匕首高呼“为路易－菲利浦国王干杯”，第二天以“企图暗杀国王”的罪名被捕。一个多月后被宣告无罪获释。7月14日“巴士底日”（后来的法国国庆节）那天，伽罗华身穿炮兵队制服，携带步枪、手枪和匕首，与法律系的学生杜沙特雷一起带领群众在街上示威，再次被捕，被判入狱6个月。1832年4月29日伽罗华获释，1个月后就迎来了那场致命的决斗。

那位引起决斗的“风骚女人”，有人说是一位妓女，也有人说是一位政府密探、内奸，其实她是伽罗华出狱后居住的旅店的医生的女儿。伽罗华为了她主动挑起决斗。和伽罗华决斗的人是谁？伽罗华在遗书中说约他决斗的是两名“爱国者”。根据大仲马的回忆录，决斗者是当初被捕的19名军官之一德艾尔宾维尔。但是根据决斗几天后一家报纸的报道，与伽罗华决斗的是和他一起被捕的“人民之友社”成员、他的好友杜沙特雷。不管究竟是谁，这两人都是狂热的共和党人，也不是政府安插在共和党人中的内奸——内奸名单曾在1848年被公开，这两人都不在其中。由于是朋友决斗，所以没有采取手枪对射的方式，而是采用“俄罗斯轮盘赌”，用枪口互相顶着对方开枪，其中只有一把枪装着子弹。

所以，伽罗华决斗不太可能是一场政治阴谋，而是由于一次恋爱事件。虽然伽罗华的死被后人过度渲染，但无论如何，这不管对伽罗华个人还是对科学发展而言，都是一场大悲剧。伽罗华如此轻生，也许与他因怀才不遇而厌世有关。他曾经两次报考被视为法国最高学府、大科学家云集的巴黎综合理工学院（该校当时的教授包括拉格朗日、拉普拉斯、傅立叶、泊松、科里奥利这些在科学史上声名显赫的大科学家），却都落榜，第一次是由于没有做好考试准备，第二次是由于顶撞考官。不得已才去上较差的巴黎师范学校。从此他就有了受迫害妄想。

他曾经三次向法国科学院寄去数学论文，前两次下落不明，最后一次被退稿。第一次是在1829年，在他中学最后一年，提交了关于群论初步研究结果的论文，审稿人是著名数学家柯西。柯西意识到这一论文的重要性，曾在一封信中提及将在科学院的会议上对之做介绍。但是在那次会议上柯西却只介绍自己的工作。为何柯西没有按计划介绍伽罗华的工作，成了一个谜。有人猜测是因为柯西建议伽罗华将其研究写成更完整的论文参加科学院的数学大奖赛。伽罗华于1830年2月提交论文参加该大奖赛，寄给当时科学院终身秘书傅立叶，但傅立叶在5月去世，伽罗华的论文也没了着落。1831年1月，应泊松的邀请，伽罗华再次向科学院投稿。但泊松又以伽罗华的工作无法理解为由退稿。接到退稿时伽罗华正因政治活动入狱，在一次酒醉后曾试图用匕首自杀，被同牢犯人制止。因此有学者怀疑所谓的决斗其实是伽罗华为了让自己成为革命烈士而安排的自杀。果真如此的话，他的目的倒是达到了，有两、三千名共和党人参加了他的葬礼。

但是革命烈士的荣耀总是很短暂的。伽罗华被埋在一块普通墓地，很快就被人遗忘，现在已找不到其坟墓。留下的，只是他的数学天才的英名。

2009.3.25.

（《经济观察报》2009.3.30）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4410


环保及食品安全知识系列问答（十二）——塑料和纸

发表时间:2009-03-30 01：32：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100coid.html

    问：实施“限塑令”之后，有些商场改免费提供纸袋，纸袋是不是比塑料袋更环保？

    答：纸袋并不比塑料袋更环保。有以下四方面理由：

    1.能源和资源方面。生产一个纸袋要耗去生产一个塑料袋四倍的能量。而且生产纸袋需要纸浆，而纸浆又是从树来。生产纸袋的过程要释放温室气体。被砍掉的树本可以吸收一部分温室气体。所以生产纸袋在排放温室气体上有倍加效应。

    2. 污染方面。生产纸袋的过程会产生许多污染空气和水的物质。生产纸袋比塑料袋多产生70%的空气污染，50倍的水污染。

    3.回收方面。回收一个塑料袋所需能量大约是回收一个纸袋的十分之一。纸袋的回收率一般高于塑料袋的回收率，但两者都很低（<20%）。而且，我们要记住，每一个新纸袋都要用新纸浆，以增加强度和弹性。

    4. 可降解性。有研究表明，纸袋并不比塑料袋更快降解。

    总之，为了环保，我们最好既不用塑料袋，也不用纸袋。我们应该用可重复使用的袋子。

（编写：太蔟）

    问：我们应该使用什么样的购物袋比较环保？

    答：在一般的超级市场购买食品时，超级市场为顾客方便往往会提供纸袋和塑料袋供顾客免费选用。这两种选择在环保上各有千秋，都存在一定的危害。塑料袋使用后作为垃圾遗弃，在自然环境中极难降解，会成为长期的污染并对野生动物和鱼类有直接的威胁。纸袋子成为垃圾后容易降解，但纸的生产过程中能源耗费巨大，也不是一个环保产品。因此最好的办法是尽量不用超市提供的袋子，而自带可重复使用的购物袋。现在包括中国的很多地方开始限制或禁止塑料袋的使用，将有助于消费习惯的改变。

    高档的服装、礼品等店往往附送一些质地优良、印刷精美的纸质购物袋，使用时很得心应手。这种高级袋子的生产成本比一般的纸质购物袋还要高，作为一次性使用的商品对环境影响更大。但同时因为这种袋子不容易被损害，如果被顾客用作重复使用的购物袋的话，也不失为一种选择。

（编写：程鹗）

    问：生物降解材料是不是真的很环保？

    答：生物降解指的是生物在自然环境中把高分子材料分解成低分子化合物。什么样的材料能被算成是生物降解材料并无统一的定义。欧盟认为那些能在6个月内被降解成水、二氧化碳和有机物的材料可称为生物降解材料，美国联邦贸易委员会则认为某种材料在暴露在空气、湿度、细菌或其他生物之下时，在比较合理的短时间内被降解成在自然界发现的物质，就可标记为“可生物降解”。但是市场上的生物降解材料未必都符合这些要求，那些要几百年时间才能降解的，或者降解成有毒物质的，也可能被当做生物降解材料。

    生物降解产生的物质未必就是无毒无害的。例如，著名的农药DDT能被生物降解成DDD和DDE，但是这两者都比DDT的毒性更大。在垃圾填满场，无氧条件下的生物降解会产生有毒的甲烷。所以，环保的生物降解材料应该是指其降解产物无毒，而且能在自然界中被循环利用。

    即使是生物降解材料，也需要一定的条件才能被降解，例如需要阳光、氧气、水分和微生物。但是生物降解材料做成的产品被废弃、在垃圾填埋场掩埋后，与外界隔绝，却未必具有这些生物降解的条件。美国亚利桑那大学的研究人员发现，在垃圾填埋堆中还能找到25年前的热狗、玉米穗轴和葡萄，50年前埋入的旧报纸依然可以阅读，而这些东西本来都是生物可降解的。如果往垃圾填埋堆中注入氧气、水和微生物，会促进生物降解，但是成本太高，难以推广。所以，试图依赖使用生物降解材料来解决垃圾堆积的问题未必可行。更重要的是减少、再使用和回收废弃物。

（编写：方舟子）

    问：PVC塑料会带来什么环保问题？

    答：聚氯乙烯是一种非常常见的塑料建筑材料，有时也会根据其名字的英文缩写简称为PVC塑料。因为这种塑料强度大、耐用、容易制作成各种形状，再加上造价便宜，聚氯乙烯逐渐取代了各种传统材料成为建筑中必不可少的部分。用聚氯乙烯作得水管轻巧耐用，又不易被腐蚀，因此很容易地取代金属成为上下水道的管子。用聚氯乙烯做成的板块也正在取代木材或混凝土被用作地板和墙面。聚氯乙烯塑料还具有很好的绝缘功能，常被用作电线外面的包皮。在日常生活中，聚氯乙烯塑料也被广泛地用在各种塑料用品中，包括一些小孩玩具。

    聚氯乙烯的大规模运用也对人类的健康和环境带来一系列的影响。因为塑料制品经常需要掺入一些化学物以改进其特性，这些高分子材料，比如增塑剂，可能会在一定条件下被释放出来危害健康。为安全起见，一些医院正在逐渐避免使用含乙烯的塑料用品。在聚氯乙烯工厂里工作的人因为长期吸入氯乙烯会增加得肝癌的可能性。

    塑料的经久耐用既是它作为产品时的显著优点，也是它作为垃圾时的最大毛病。一旦塑料用品被丢弃成为垃圾便很难处理。被当垃圾掩埋的塑料可以历经几百年不被分解，而那些被倾倒至江河湖海中的塑料垃圾更是会随着水流污染海洋，给鱼类的生存造成巨大的威胁。即使是回收的塑料也因为不容易分解而基本上没能做到重复使用。如何才能分解或降解塑料正式当今环保科学的一大难题。

（编写：程鹗）

    问：怎么回收不同类型的塑料制品？

    答：美国塑料工业学会在1988年把所有的塑料制品按其材料分成7个类型，用1～7的编号表示。其他国家（包括中国）有的也普遍使用这套编号系统，因此你能够在规范生产的塑料容器的底部发现一个小小的“身份证”，是一个三角形回收符号，三角形里有一个数字编号表明塑料类型，以便于回收。

    回收利用得最多的是编号1的塑料制品，其材料是PET（聚对苯二甲酸乙二酯），用于矿泉水瓶、碳酸饮料瓶、药瓶等，回收后除了用于生产塑料瓶，还可以用做睡袋、外套、救生衣的填充物，以及生产绳子、梳子、磁带、家具等。

    编号2的塑料制品也回收得比较多，它们用HDPE（高密度聚乙烯）制造，用于装牛奶、果汁、清洁剂、洗涤剂、洗发液、机油等较耐用容器。回收后用于生产玩具、绳子、塑料管等。

    另一种回收得比较多的是编号6的塑料制品，它们用PS（聚苯乙烯）制造，用于快餐盒、碗装泡面盒、一次性杯子、塑料泡沫等。回收后能用于生产磁带、绝缘材料等。

    编号3的塑料制品用PVC（聚氯乙烯）制造，通常用于塑料管、浴帘等；编号4的塑料制品用LDPE（低密度聚乙烯）制造，用于保鲜膜、塑料膜、购物袋等；编号5的塑料制品用PP（聚丙烯）制造，用于生产微波炉餐盒、食品储藏盒等。这三种塑料制品的回收利用率很低，较少被回收。

    除了以上塑料类型以外的其他塑料被编为7号或不标号，例如PC（聚碳酸酯）。它们最难回收利用，因此通常不被回收，消费者可以把废弃的这类塑料制品送回厂家由他们去处理。

（编写：方舟子）

    问：为什么回收塑料瓶时应该去掉瓶盖？

    答：许多人在把塑料瓶送去回收时，都盖着瓶盖。这么做通常是不合适的。这不是由于用来制造塑料瓶盖的塑料不能被回收——大多数类型的塑料都能被回收利用。而是因为用来制造塑料瓶盖的塑料和用来制造瓶身的塑料通常不是同一种类型，而如果两种类型的塑料混在了一起回收，相当于让一种塑料污染了另一种塑料，从而降低了其利用价值，或者在处理时要耗费人力将二者分开。

    不回收瓶盖的另一个原因是，在回收中心对塑料瓶进行处理时，瓶盖有可能卡住机器。此外，瓶盖有可能威胁到回收工人的安全。回收来的塑料瓶在运走之前多数都要压扁、打包。如果塑料瓶的盖子盖得紧紧的，瓶身又没有被压破裂，那么在温度上升时，就可能因瓶内气体膨胀而发生爆炸，使工人受伤。

    所以，在回收塑料瓶之前，把瓶盖取下、扔掉，其实是比较负责任的做法。有些回收中心可能也接受瓶盖的回收，但也应将瓶盖和瓶身分开放。

（编写：方舟子）

    问：包装家具电器的纸盒和泡沫塑料一般该怎么回收？

    答：外包装用的纸盒与纸箱的回收很简单，可以把它们送回造纸厂化浆，用于重新生产纸箱。泡沫塑料的回收问题相对复杂一点。泡沫塑料是发泡聚苯乙烯塑料。大块的泡沫塑料通常用于吸收冲击，是包装减震材料。回收的泡沫塑料可以粉碎制成减震和填充材料继续使用，之后还能制成建筑材料。也可以回收后用于制油或者重新制成化工原料苯乙烯。

    需要注意的是，你不应该随便抛弃泡沫塑料。泡沫塑料在自然环境中无法降解，同时由于它的密度很低，小块的泡沫塑料很容易随随风飘散从而造成污染。

（编写：柯南）

    问：我知道纸的原料来源是木材，对纸的大量需求可能造成森林减少。除此之外，造纸还会对环境造成什么影响？

    答：人类有数千年的造纸历史。秸秆、棉花、竹子等材料都可以用来造纸，但是现代最主要的造纸原料是木材。

    纸的主要成分是纤维素，为了从原料木材中获取纤维素，造纸厂首先要进行一个制备纸浆的过程。就像我们用来粘贴邮票的胶水，木质素在木材中也起到了粘合纤维素。造纸厂通常使用化学物质（有时候是碱液）把原料木材中的木质素和纤维素分开。这个过程产生了富含纤维素的纸浆。同时，它也产生了大量的废液——造纸行业通常称之为“黑液”，其中含有大量的有机物（主要是木质素）和碱。之后，纸浆还需要经过清洗和漂白才能制成纸张。即便采用机械方法制备纸浆，在后续的工艺中纸浆仍然会经历清洗和漂白的过程，这也将产生废液。

    在中国，造纸行业排放出的有机物废液占了工业排放有机物废液总量的很大一部分，是水体污染的主要来源之一。此外，造纸还会消耗大量的水，生产1吨纸需要100多吨清水。

（编写：柯南）

    问：我有时候会看到一些印刷品上写着“用再生纸印刷”。 回收使用纸张很重要吗？

    答：是的，回收纸张有多方面的好处。正如你已经知道的，纸张主要是由纤维素构成的，而造纸用纤维素的主要来源又是木材，造纸就意味着需要砍伐森林——无论是商业种植的森林还是自然生长的森林。如果不把纸张加以循环利用，而总是使用“原生”木浆造纸，那么随着社会对纸张的需求不断增加，被砍伐的森林数量可能达到一个让人无法接受的程度。

    回收纸张重新造纸就是把被回收的纸张重新利用的过程。比较常见的再生纸是新闻纸。由于报纸的时效性强，过期的报纸通常会被送到造纸厂，在去除杂质和油墨之后与一定数量的新鲜纸浆（由木材制成）混合后重新制造出新闻纸。

    除了节省资源，回收纸张还因为避免了初次制造纸浆的过程从而节省了能量，这样也就减少了温室气体的排放、水资源的消耗。根据美国环保局网站提供的数据，每回收1吨纸可以节省20多吨水和2立方米的垃圾场填埋空间，同时还能减少1吨的碳排放。

（编写：柯南）

    问：纸回收以后除了用于造纸，还能用来制造别的产品吗？

    答：可以。被回收的纸除了用于造再生纸，还可以用来生产箱纸板、涂布白纸板、瓦楞纸和蜂窝纸板等。我们熟悉的烟酒、食品、服装、医药、鞋类的包装盒，一般就是用涂布白纸板做成的。包装家具和电器（尤其是大型家的），则一般用瓦楞纸或蜂窝纸板。

    回收纸的再利用，有多种好处，包括节省木材（从而保护环境）和节省掩埋垃圾用地等。

（编写：太蔟）

    问：日常生活、工作中如何尽量减少浪费纸张？

    答：纸张是人们在生活和工作中不可或缺的书写和包装用品。今天的造纸技术的原理与几百年前没有太大的不同，绝大部分的纸张是采用木料制作。只有很少部分的纸是用回收的纸质物品重新制作而成。因此，我们使用纸张，也就是在砍树，而节省纸张的使用，也就是挽救自然界的树木。

    个人计算机在开始普及时，曾被视为实现“无纸办公室”的一大突破。如果大家都使用计算机进行文字工作和通讯，纸张的使用就必然会大大减少。不幸的是现实的发展恰恰相反，因为打印机的普遍适用，人们经常打印的文件、图表和各种公用的和私人的材料反而更多了，使用的纸张不仅数量上增多，而且因为打印机的需要，质量上要求更高了。这些纸张所需要的原材料和制作、运输等过程中所耗费能量是很显著的。

    那么我们如何能够减少纸张的使用和浪费呢？

    第一，无论是在公司还是在自己家里，尽量减少打印的文件。大部分文字材料可以直接在屏幕上阅读和处理，并不需要印到纸上。当然，不要忘了为自己的电子文件作备份。
    第二，好的打印机可以自动支持双面印刷。同时用一张纸的正反两面可以轻易地节省用纸的一半。
    第三，很多计算机软件还可以把需要打印的文件缩小，使得在两页的内容可以同时印在一页上。这样虽然打印出来的文件字体小一些，但也能节省一半用纸。如果同时用双面印刷，则将用纸量降到只是原来的四分之一。
    第四，已经打印出来的单面文件不需要了之后还可以利用其反面做印刷或平时的草稿、笔记用纸。
    最后，用过的纸张只要磨损不是太严重，都是可以回收作重复使用的。这样利用回收的纸张再造纸，可以减少很多树林的采伐。

（编写：程鹗）

    问：用打印机打印文档，有什么办法可以更环保？

    答：我们熟知纸张的使用对环境带来的负面影响。信息时代的到来给了人们一个希望，那就是信息传递可以完全电子化，从而降低甚至消除对纸张的需求。然而，现实并不是那么美妙，因为研究表明随着计算机和打印机的普及，世界对纸的消耗量反而增长了。

    让人们完全不用纸是不可能的。但我们可以改进一下用纸方式，节省纸张的使用。下面是关于用打印机打印的一些环保建议：

    1. 在打印前，先用一般软件都有的预览功能，看看有没有几乎空白的页。如果有，你可以调节一下页边的空白，消灭空页。

    2.只打印你需要的页。有些文档有几百页，而你可能只对其中十几页感兴趣。如果不小心，你可能会把整个文档都打印了出来。一般软件都有让你精确选择要打印的页码的功能。好好用它。

    3. 每页纸上打多页，如打双面，或是在纸的一面上打双页。在眼睛允许的前提下，尽量用小字体。

    这些建议中的方法，一个人做起来，可能后果不起眼，但如果千千万万人一起做起来，我们就会节省许多纸张，从而为环保做出贡献。

（编写：太蔟）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4403


环保及食品安全知识系列问答（十一）——有害物质

发表时间:2009-03-29 05：55：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100co4u.html

    问：如何保护儿童避免有害健康的环境？

    答：根据美国环保署的建议，应主要注意以下几个方面：

    一、帮助儿童健康呼吸：自己不要也不允许他人在你家中、车中抽烟。尽量保持室内清洁，灰尘、霉菌、某些害虫、二手烟和宠物毛屑都有可能引起哮喘或过敏。空气污染严重时减少室外活动。开车时减少怠速空转。避免露天焚烧东西。

    二、防止儿童铅中毒：到医院检查儿童身体的铅含量。检查室内油漆是否含铅。让儿童吃东西之前洗手；经常洗奶瓶、奶嘴和玩具。经常清洗地板和窗台以避免孩子跟含铅油漆和灰尘接触。在取饮用水之前，先让自来水冲流直到水变得尽可能冷再取。

    三、防止儿童接触农药和其他有毒化学物质：将食物以及垃圾置放于密封储物箱内以防止害虫进入室内。尽量使用捕虫饵或捕虫器并放置于儿童拿不到的地方。阅读产品使用说明并照办。把农药及有害化学品存放在儿童拿不到的地方。不要让儿童在刚刚喷洒了农药的地方玩耍。在吃水果和蔬菜之前用水冲洗，尽可能削皮。

    四、防止儿童一氧化碳中毒：对炉灶、烟道、烟囱作年检。不要把煤气炉当暖气炉用,不要在室内或车库内烧烤。不要在使用煤气或煤油暖气炉的不透风的房间里睡觉。不要在车库内长时间开动车辆或割草机。睡觉的地方安装一氧化碳警报器。

    五、防止儿童受到太阳损伤：出外戴帽子、太阳镜和穿保护性衣服。六个月以上的小孩要擦SPF 15+防晒霜；避免让阳光直射婴儿。中午时候减少室外活动。

    六、防止儿童接触到汞：饮食均衡，但避免汞含量高的鱼类。用数码温度计取代含汞温度计。不要让孩童接触汞。不要加热或燃烧汞。如果汞泄露，不要用吸尘器清理，应遵循正确的处理方法。

    http://yosemite.epa.gov/ochp/ochpweb.nsf/content/tips.htm

（编写：方舟子）

    问：日常生活中会接触到铅吗？铅对人体有什么危害？

    答：铅是一种很常见的重金属元素，用处非常广泛。汽车用的蓄电池里用铅做电极，很多建筑材料使用含铅的合金或用铅着色。早期的油漆和汽油也普遍含铅。

    作为重金属，铅会导致一系列的中毒反应。铅中毒主要表现在恶心、肚子痛、失眠、缺乏精力或多动症、胸痛、头痛等症状，严重的还会发生抽风和昏迷。小孩子铅中毒后大脑的发育会受影响，学习能力急剧下降。而小孩子偏偏又是最容易获得铅中毒的人群。孩子到处爬，抓到什么都爱放在嘴里舔或嚼。如果这些物体表面含铅，就很容易被孩子吸收进去。

    直到上世纪七十年代，汽车国家所用的汽油都是掺了铅的，因为掺铅的汽油可以让那时候的汽车发动机运行比较平稳一些。但这样也使得大量的铅通过汽车尾气排放出来而造成广泛的铅污染。到上世纪八十年代期间，加铅的汽油被逐步取代直到被禁止。在中国，所谓无铅汽油（其实不是完全无铅，只是不添加铅）的推广还处于初级阶段。

    日常生活中接触到铅的另一大机会是油漆。早期的油漆里普遍掺了铅，因为这样可以使油漆干得快，不容易被水侵蚀而掉色。但这样的油漆，尤其是在刷到小孩玩具表面时，对孩子的健康可以造成巨大的威胁。无铅油漆在中国也正在逐渐推广，但我们还常常能听到小孩玩具含铅的新闻。

    完全不用担心的是铅笔。所谓的铅笔（芯）是用石墨做的，并不含铅。

（编写：程鹗）

    问：日常生活中会接触到汞吗？汞对人体有什么危害？

    答：汞，也就是水银，是唯一一种在常温常压下下呈液态的金属。汞的用处很广泛，我们日常生活中的温度计、气压表、血压表、日光灯、霓虹灯管等等仪器都普遍地用到水银材料。水银还可以在新型的太阳能发电过程中作为传热流质使用。作为矿物质，中国的水银产量居世界领先。

    然而，汞具有很强的毒性。它可以被人呼吸时从空气中吸入体内，也可以通过皮肤渗透。水银中毒可以引起视觉、听觉和说话能力的退化，减低人的协调能力。小孩子水银中毒后还会发生头发、牙齿、指甲脱落，脸发红，皮痒等症状。孕妇水银中毒后可能导致婴儿先天性残疾。

    汞也是人们在日常生活中比较容易接触到的有毒元素。随着环境污染的严重化，市场上的鱼类食品普遍地含汞。如果过多的吃鱼，尤其是在食物链顶端的大鱼，也会发生慢性水银中毒现象。一般来说，应该避免吃鲨鱼、剑鱼等等含汞量大的鱼。同时每周吃鱼次数不超过两次，以避免摄入过多的水银。

    大气层中也含有一定程度的水银污染。用煤炭做燃料的火力发电站会排放相当大数量的含汞废气，火山爆发也会把大量的水银气体倾泻进大气层。前面说的那些使用水银材料的仪器，尤其是温度计和灯管等等，破裂后其中的水银蒸汽也会逃逸，甚至与人体发生直接接触。这些仪器破裂后，应该立即设法通风使泄漏的水银蒸汽扩散，并不要让婴儿在附近玩耍。

    因为水银的毒性，现在有些国际组织正在设法推动全面禁止在家用仪器中使用汞作材料。

（编写：程鹗）

    问：家庭用品中有哪些含有汞？如果泄露了怎么处理？

    答：玻璃水银体温计、血压计含有一定量的汞，荧光灯中也含有少量的汞。一支体温计打碎后，如果外泄的汞全部蒸发，能使一间15平方的房间的室内空气汞的浓度达到22.2ｍｇ／立方米。一支荧光灯破碎后，所含的汞蒸气能使周围空气中的瞬时汞浓度达到10-20ｍｇ／立方米，都远远高于国家规定的最大容许浓度0.01ｍｇ／立方米。

    万一发生泄露，要注意：一、不要用吸尘器清理，这会让汞飘到空气中，增加被人体吸入的危险。二、不要试图用扫帚扫掉汞。这会让汞破裂成小珠并滚得到处都是。三、不要把汞扔进马桶或水池冲进下水道。这会造成污染。四、如果衣服直接接触到汞，不要用洗衣机去洗，这会污染洗衣机或下水道。应该把衣服丢弃。五、如果鞋底沾上了汞，不要穿着它走动，以免扩大污染范围。

    如果水银温度计破裂，在清理之前，让房内的人员都离开房间，离开时注意不要踏到被污染的区域。开窗、开门通风15分钟以上后再返回房间。如果房间有空调，应将它关掉。清理时带上橡胶手套。如果泄露在地毯、窗帘或其他吸收性物体上面，应将被污染的部分剪下丢弃。如果泄露在地板等硬表面上，用下面的方法处理：一、把玻璃碎片捡起来，放进能密封的塑料袋（或玻璃瓶）中。二、用硬纸板把散落的汞珠收集在一起。注意汞珠在硬表面上能滚得很远，要注意检查整个房间。如果房间光线较暗，用手电筒贴近地面照射，看是否有反光小珠。三、用滴管吸取汞珠，小心地滴到湿纸上，放进塑料袋中密封好。四、用胶带粘剩余的小汞珠，把胶带也放进塑料袋中。五、在污染区域撒上硫磺粉，它们能与那些肉眼看不到的小汞珠结合，颜色从黄色变成棕色，这样就可以辨认、收集。注意不要吸入硫磺粉。六、把装汞珠的塑料袋、清理材料、手套放进垃圾袋中，询问环保部门如何丢弃。

    如果荧光灯破碎，在清理之前也应先通风。然后用如下仿佛处理：一、用硬纸或纸板小心地刮起碎片，将其放进玻璃瓶中，盖上瓶盖。二、用胶带粘剩余的碎片、粉末，然后用湿纸巾或湿布擦洗污染区域。把胶带、纸巾、湿布也都放进玻璃瓶中。三、询问环保部门如何丢弃，可能按一般垃圾丢弃即可。

    http://www.epa.gov/mercury/spills/index.htm

（编写：方舟子）

    问：日常生活中会接触到砷吗？砷对人体有什么危害？

    答：砷是所谓准金属的一种，有相当的毒性。比较常见的三氧化二砷就是我们俗称的砒霜，是极易致死的毒药。砷也是一种矿物质，在中国很普遍。中国出产的砷就占据了国际市场的一半。砷化镓就是一种很好的半导体材料。

    除了正常的生产过程以外，砷还会通过污染的方式进入人们的日常生活，对健康造成危害。最常见的是被砷污染的水源，这在中国、东南亚和北美一些地区比较常见。被污染的地表水如果不加处理而被饮用，就会造成砷中毒现象。砷曾经被当作药用，或广泛地运用在果树的杀虫剂里，其应用造成了对环境的污染。

    砷还经常被用在传统中药里，借它使人感觉灼热来“证明”中药的疗效。但实际上，这样的中药不仅对人疾病没有任何好处，反而会使人慢性中毒。

    砷除了能令人中毒致死以外，慢性中毒还会引发各种癌症，包括皮肤癌、肺癌、膀胱癌等等。

（编写：程鹗）

    问：日常生活中会接触到石棉吗？石棉对人体有什么危害？

    答：石棉是几种不同的纤维状矿物质的总称，具有良好的隔热、绝缘和耐磨损性能，被用于制造建筑材料、纺织品、隔热产品和绝缘产品等。石棉瓦、石棉水泥板、石棉隔热手套等都是日常生活中常见的石棉制品。

    开采石棉、制造石棉产品、建造或拆除使用石棉建材的建筑、在石棉建材处理不当的建筑物里生活或工作、修理汽车刹车片、制造和修理船舶、穿着石棉服装等，都会明显增加对石棉的接触。世界卫生组织估计，全球约有1.25亿人在工作环境中接触石棉，每年至少有9万人死于石棉相关疾病。

    石棉被国际癌症研究组织(IARC)列为“对人类致癌物质”，它是最重要的职业性致癌物之一，所造成的死亡占职业性癌症所致死亡的一半左右。石棉会导致肺、肺膜、胃、食道、结肠、直肠、声带和肾脏等部位癌变，70%至80%的间皮瘤（一种发生在胸腔或腹腔内壁的癌症）病例与石棉相关，长期大量吸入石棉纤维还会导致石棉肺。这些疾病不会立即出现症状，而是在患者接触石棉多年后出现。

    不同类型石棉对健康的影响不同，其中温石棉致癌危险性的阈值尚未确定。世界卫生组织建议停止使用各类石棉，部分国家已全面禁用石棉，但温石棉在发展中国家仍然被大量使用。

    http://toxtown.nlm.nih.gov/text_version/chemicals.php?id=4
    http://www.un.org/chinese/News/fullstorynews.asp?newsID=6627
    http://whqlibdoc.who.int/hq/2006/WHO_SDE_OEH_06.03_chi.pdf

（编写：碧声）

    问：甲醛有什么危害？

    答：甲醛是一种无色透明的气体或液体，有强烈刺激性气味。它在工业上的用途十分广泛，许多日常生活中经常接触的产品都含有甲醛，包括装修材料、家具、清洁剂、油漆乃至化妆品等，它们会向空气中释放甲醛。燃烧木材、煤和天然气会产生甲醛，香烟烟雾和汽车尾气中也含有甲醛。

    甲醛会通过呼吸或皮肤吸收等途径进入人体。空气中甲醛含量超过0.1ppm（1ppm为百万分之一）时，对甲醛较敏感的人就会感觉眼、鼻、咽喉和皮肤等部位有烧灼感。环境中甲醛含量更高时，人会出现肺部积水、气短、支气管发炎和心跳加快等症状。如果长期处在这种环境中，眼睛和皮肤会产生严重过敏反应，并出现类似哮喘的过敏症状，如咳嗽、气喘、胸闷、体温降低。饮用大量甲醛会致死，眼睛直接接触甲醛会导致永久性的眼部损伤或失明。

    研究显示大量或长期接触甲醛会导致鼻咽癌和鼻腔癌，并可能导致白血病。国际癌症研究组织（IARC）于1995年将甲醛列为“对人类可能致癌物质”，2004年根据新的研究成果将它重新划分为“对人类致癌物质”。

    http://www.cancer.gov/cancertopics/factsheet/risk/formaldehyde
    http://toxtown.nlm.nih.gov/text_version/chemicals.php?id=14

（编写：碧声）

    问：二恶英会有什么危害？

    答：二恶英是一些结构和性质相似的化学物质的总称，包括三个类别、几百种物质。其中PCB（多氯联苯）类二恶英是一种化工原料；CDD类和CDF类二恶英是人类活动的副产品，也可由天然过程产生。有时“二恶英”一词用于指代这些物质中毒性最大的2,3,7,8-四氯代二苯并二恶英(TCDD)。自然界中的二恶英污染主要来自工业污染和垃圾焚烧。

    高剂量的二恶英会对健康造成严重损害。最常见的二恶英相关疾病是氯痤疮，患者皮肤上长出痤疮状的疹子，主要发生在面部和上半身。动物实验显示TCDD会导致脱毛、体重减轻、免疫功能下降。二恶英最受人关注的危害是致癌作用，研究证实长时间接触高剂量TCDD会增加患癌症的风险，包括肺癌、软组织肉瘤、淋巴瘤和胃癌等，国际癌症研究组织（IARC）将TCDD列为“对人类致癌物质”。

    此外，动物实验显示，长时间接触低剂量的二恶英可能会对生殖和发育造成不利影响，孕期动物接触TCDD后流产率升高，后代发育畸形、免疫力低下的风险增大。但尚不清楚二恶英对人类是否有类似影响。

    http://www.cfsan.fda.gov/~lrd/dioxinqa.html
    http://www.epa.gov/ttn/atw/hlthef/dioxin.html
    http://www.dioxina.org/file/file1/dioxin4.htm

（编写：碧声）

    问：挥发性有机化合物（VOC）的危害有多大？

    答：挥发性有机化合物指沸点较低、在常温常压下容易挥发成气体的有机化合物，有很多种类，例如醛类物质、酮类物质、其他一些小分子碳氢化合物等。室内VOC的浓度通常比室外要高几倍，原因是许多室内用品都可能向空气中释放VOC，包括油漆、涂料、清洁剂、有机溶剂、空气清新剂、家用杀虫剂、建筑材料、家具、办公设备等等。进行脱漆等装修活动之后几小时内，室内VOC浓度可能暂时达到室外浓度的几百甚至上千倍。

    不同的VOC对健康的影响不同，有的毒性很高，也有的暂未被发现会危害健康。室内VOC浓度特别高时，人会感到眼睛、鼻子和喉咙受刺激，出现皮肤过敏、头痛、头晕、恶心、身体失去平衡、记忆障碍等症状；长期接触VOC会使肝脏、肾脏和中枢神经系统受损。许多VOC能够使动物患上癌症；某些VOC被证实对人类有致癌作用，有的被怀疑对人类有致癌作用。幼儿、老人和呼吸系统疾病患者受VOC伤害的风险更高。多种VOC混合后可能产生什么危害，目前人们还知之甚少。

    为了减少接触VOC的风险，应避免购买VOC含量高的产品，做好室内通风，严格按说明使用家用化学品、对废弃产品进行妥善处理，避免把两种以上的产品混合使用。

    http://www.epa.gov/iaq/voc.html

（编写：碧声）

    问：如何减少接触有害的含氯化合物？

    答：氯气和含氯的化合物是日常生活很常用的消毒和杀菌用品。我们饮用水和游泳池里用的漂白剂、洗衣粉、清洁剂等等都是利用氯的杀菌功能。这样一般剂量的氯对人体没有显著的危害。但大剂量的氯对人是有毒害得。第一次世界大战时作战双方使用毒气作武器时很多用的就是氯气。

    人如果吸进太多的氯气，会有立即的咳嗽、呼吸困难和嗓子疼等症状。严重的还会导致眼睛、耳朵、鼻子灼热疼痛、呕吐及吐血。如果氯气太强烈（如化工厂或仓库发生大规模泄漏事故），则可能导致生命危险。

    氯气有难闻的气味，而且人对其反应很快，因此很容易马上察觉。平时我们使用各种洗涤剂时，应该尽量保持通风，使用橡皮手套以避免直接接触氯化物。如果不小心将洗涤剂弄到皮肤上或眼睛里，要立即用冷水冲洗干净。如果自来水里漂白剂气味偏高，可以考虑喝比较纯的瓶装水。此外，家里厨房卫生间等储存洗涤剂的地方要特别注意做好安全措施，防止小孩接触。

    也不是所有的氯化物都是有毒的。比如说，氯化钠就是我们每天都必不可少的食盐。

（编写：程鹗）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4383


我们为什么会发烧？

发表时间:2009-03-27 01：55：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cnbw.html

一个中国人在美国生活会感到头痛的一件事是，美国人还在使用绝大多数国家都已抛弃的华氏温标。华氏温标的设定非常古怪，把水的冰点定为32度，沸点定为212度，中间分成180度，不容易记忆和换算。华氏温标这一古怪的设定是历史的产物：德国人华伦海特在1714年发明该温标时把冰、水和盐的混合物能达到的最低温度定为0度，把健康人（据说是其妻子）的体温定为96度（后人将其修正为98.6度，即37摄氏度）。

华伦海特如此设定，显然以为健康人的体温是一个恒定的数值。其实不同的人的体温存在差异，即使是同一个人，在不同环境、不同时间、不同身体状态下的体温也不完全一样，甚至一天之内都会有变化。在身体不同部位测得的体温也不一致。口腔温度在36.1～37.5摄氏度之间通常被认为是正常的，腋下温度偏低约0.3度，肛门温度则偏高约0.5度。

所以体温根本就不适合用来定温标。不过，我们既然属于恒温动物，体温的变化还是受到了严格的调控。这个调控中心位于大脑内一个叫视丘下部的区域，它通过两个途径收集体温变化的信息，再发出升温或降温的命令。一个途径是从皮肤上的热、冷感受器送来的信号，这些感受器极其敏感，只要温度升高0.007摄氏度或降低0.012摄氏度，它们就能觉察到。另一个途径是直接感受流经视丘下部的血液的温度。如果视丘下部觉得体温过高，就会发出信号，让身体做出降温反应。体内热量主要是新陈代谢过程产生的，减少新陈代谢就可减少热量的来源，让皮肤血管舒张、出汗则能增加热量的散发。反之，如果觉得体温过低，就会增加新陈代谢制造热量，让皮肤血管收缩，或用颤抖的方式让肌肉运动产生热量。

有时体温会高到超出了正常范围，这时我们就知道自己发烧，生病了。其实发烧本身不是病，而是生病的症状。有很多种原因能够导致发烧，最常见的是病菌、病毒感染。这些病原体进入体内后，引起了一连串反应。它们遇到血液中的巨噬细胞（一种白细胞），刺激它释放白细胞介素之类的细胞因子。这些细胞因子随着血液循环到了体温调控中心，刺激那里的细胞释放出前列腺素E2。前列腺E2会使感热神经元的放电速率降低，或者说，把“正常体温”的设定值给调高了，让身体觉得体内热量不足，于是就要增加产热和减少散热。肌肉运动是增加产热的一种快速方法，因此发烧的人会不由自主地颤抖。为了减少散热，皮肤的血管收缩，那里的血液被送到体内深处，因此发烧的人会觉得发冷。扑热息痛（对乙酰氨基酚）、阿司匹林（乙酰水杨酸）等药物能够抑制前列腺素E2的合成，因此它们是很有效的退烧药。

吃了退烧药，或者病好了，烧退了，体温设定值恢复正常，身体要把多余的热量散发出去，就会出汗。所以退烧会导致出汗，但是许多人却倒因为果，误以为是出汗导致了退烧，因而在民间流行着这样的土办法：发烧后多穿衣服、多盖被子，捂出汗来病就会好。

由此可见，发烧是人体在遇到病原体入侵时产生的一种正常生理反应。哺乳动物、爬行动物、两栖动物、鱼类和一些无脊椎动物在感染了病原体后，也都会出现类似的反应。这不能不让人猜测，发烧是否是进化而来的一种抵御病原体的有效方法？它在总体上对身体是有益的？

理论上，体温升高能加速某些免疫反应，比如能加速白细胞的增殖和运动，增强巨噬细胞吞噬病原体的能力，并能抑制某些对温度敏感的病原体的增殖等等，这些都有助于身体的康复。动物实验支持这一猜测。让蜥蜴感染病菌，体温较高的，则生存率也较高。人为升高老鼠、兔子、猪、狗等哺乳动物的体温，发现它们对某些病毒、病菌的抵抗力增加了。初步的人体临床试验也表明发烧可能有些好处。例如，小孩患水痘，从发烧、出疹到完全结痂，大约要1周，如果用扑热息痛退烧，和用安慰剂相比，这个病程要多一天。成人患普通感冒后服用阿司匹林，鼻涕里感冒病毒的量要比服用安慰剂的人多。

当然，如果体温过高也是有害的。如果是高烧（肛门温度高于41摄氏度），会对细胞、组织造成损伤，也可能导致身体丧失了对体温的调控。当体温达到42摄氏度时，感热神经元的放电速率达到了最高峰，感冷神经元的放电速率则跌到了最低谷，无法对体温做进一步的调控。因此一旦发高烧，会很危险，必须立即采取手段让体温下降。

但是如果是一般的发烧，却未必就要急着吃药退烧。在通常情况下，吃退烧药只是让病人觉得舒服一些，无助于身体康复，反而可能还会有所延误。至于“XX退热颗粒”、“XX清热颗粒”之类的传统药物，连是否真有退烧的疗效都很值得怀疑，服用它们更是有害无益。

2009.3.23.

（《中国青年报》2009.3.25）
评论请去：

http://xysblogs.org/fangzhouzi/archives/4286


环保及食品安全知识系列问答（十）——清洁

发表时间:2009-03-23 01：57：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100clos.html

    问：使用洗发液、护发素、染发剂这些美发用品对环境和身体有没有什么危害？

    答：洗发液以及其他美容产品通常含有对羟基苯甲酸做为防腐剂，它有多种形态，包括对羟基苯甲酸甲、乙、丙、丁、异丙、异丁酯等。动物实验表明羟基苯甲酸具有微弱的雌激素活性，大约是人体天然产生的雌二醇的10万分之一。有些雌激素能刺激肿瘤的生长，因此这一实验结果使得有些人担心对羟基苯甲酸是致癌物。2004年，有一项研究称在人的乳腺肿瘤样本中发现了羟基苯甲酸，更加重了这种担心。但是这一研究结果有争议。至今并无研究能够证明羟基苯甲酸能增加某种癌症的风险。由于美容产品中羟基苯甲酸的含量很低，羟基苯甲酸又不太可能能够穿过皮肤在体内累积，因此微量的羟基苯甲酸不太可能造成健康危害。欧洲消费品科学委员会在2006年的声明称，根据现有的数据，无法对美容产品中的羟基苯甲酸含量不高于0.4%（欧盟允许的限量）时是否安全这一问题做出定论。

    市场上用来染黑色、红色和金色头发的染发剂多数含有4－氨基联苯（4-ABP），这是一种已知的致癌物。研究表明，长期使用深色染发剂，增加了患淋巴瘤和骨髓瘤的风险。另有研究表明，使用永久染发剂的人，患膀胱癌的风险是一般人的2.1倍。此外，永久染发剂使用p-苯二胺和过氧化物，能引起过敏。

    J Appl Toxicol. 2004 Jan-Feb;24(1):5-13.
    http://ec.europa.eu/health/ph_risk/committees/04_sccp/docs/sccp_o_074.pdf

（编写：方舟子）

    问：市场上在推销抗菌洗手液、肥皂，它们比普通肥皂更好吗？

    答：大部分抗菌肥皂和洗手液里的抗菌成分是一种叫做三氯生的物质，或者与它类似的三氯卡班。三氯生能够抑制多种细菌生长，并有一定的抗病毒和抗真菌能力，被当作添加剂广泛用于日用化学品，除肥皂和洗手液之外，还有淋浴露、洗发水、漱口水、洗面奶、化妆水、洗衣液和空气清新剂等等。在日用化学品中，三氯生的含量一般在0.1%至0.45%之间。

    日用品生产厂家通常在广告中声称，抗菌肥皂比普通肥皂的抑菌功能更强、能够更好地保护健康。但科学家对1980年至2006年间发表的相关医学研究论文进行总结后发现，迄今进行的试验都没有发现对上述结论有利的证据。对于咳嗽、发烧、腹泻和皮肤感染，坚持使用含三氯生或三氯卡班的肥皂或抗菌液洗手，并不能起到比用普通肥皂洗手更好的预防作用。有一些试验表明抗菌肥皂对抑制手上的细菌生长更为有效（你经常可以在电视广告中看到类似的演示），但前提是三氯生浓度远超过日用化学品的里的通常含量，或者连续多天频繁地长时间洗手。也就是说，用正常方式洗手的话，市面上抗菌肥皂的抑菌效果并不比普通肥皂更好。

    研究还发现，使用抗菌肥皂有可能会帮助细菌产生抗药性，包括对三氯生本身的抗药性，以及对一些临床使用的抗生素的抗药性。但这方面的数据还不充足，需要进行更多的研究。至于几年前曾在我国引起轩然大波的“三氯生致癌”传言，迄今还没有确切证据支持这一点。

    http://deepblue.lib.umich.edu/handle/2027.42/55477
    http://news.xinhuanet.com/newscenter/2005-04/19/content_2851048.htm

（编写：碧声）

    问：公共卫生间有的提供纸擦手，有的用吹干机，哪一种更环保？

    答：这又不是一个黑白分明的问题。吹干机要用电，而在许多中国城市，电一般来自火力发电站。火力发电站或烧煤或烧油，会产生大量的造成温室效应的二氧化碳以及造成酸雨的二氧化硫。纸巾表面看起来不用电，而且干起手来比吹干机快，似乎优于吹干机。但是，生产纸巾不仅要消耗木材，而且也要用电，还会产生许多污染环境的工业废水。另外，运输纸巾也要消耗燃油，收集和处理用过的纸巾往往还涉及到塑料垃圾袋、掩埋或焚烧垃圾。这些都会对环境造成负面影响。

    因为纸巾如此长的从生产到处理的链条，相对环节比较少的吹干机，在环保方面它要劣一些。所以，一般而言，干手用吹干机比用纸巾更环保。况且，用吹干机干手，会比纸巾更彻底些（少留一些适合细菌生长的湿润角落）。

    当然，如果你不在乎卫生，最环保的干手办法，是洗完后，甩甩手，然后在裤子上擦一擦。:-)

（编写：太蔟）

    问：衣服干洗会带来什么健康、环境问题？

    答：干洗并不“干”，而是使用有机溶剂去除衣物上的污垢。大多数干洗使用四氯乙烯做为主要溶剂。四氯乙烯是一种无色透明的液体，带有刺激性的香味，很容易挥发。它的去污能力很强，不会使衣服缩水或掉色，不会燃烧，能被反复使用，经济上比较划算。

    但是四氯乙烯是一种有毒物质，对身体健康和环境都能造成危害。四氯乙烯对健康的影响取决于其浓度有多高和接触时间有多长。如果接触到高浓度的四氯乙烯，即使时间很短，也会出现头晕、头疼、恶心以及皮肤、眼睛刺痛等症状。长期接触四氯乙烯能对呼吸道和肝脏造成伤害。四氯乙烯还是一种致癌物质。一些研究表明，干洗工人由于长期接触四氯乙烯，患某些类型的癌症的风险较高。女干洗工人的自然流产率是一般女性的两倍，男干洗工人有较低的精子数量和较多的精子畸变。干洗之后工人会试图将四氯乙烯从衣服中清除掉。虽然衣服中仍然可能含有少量的四氯乙烯，其量不太可能对一般人的健康造成影响。

    在干洗过程中，多数四氯乙烯通过窗口、通风设备、空调进入室外空气中，能在大气中存在几星期，然后降解成其他物质，有的降解物有毒性。四氯乙烯本身不会破坏臭氧层，但是其降解产物有的被怀疑能破坏臭氧层。干洗产生的垃圾、废水中含有一定量的四氯乙烯，如果进入土壤、水道中，能毒害植物、动物，并且污染饮用水。

（编写：方舟子）

    问：如何减少衣服干洗带来的健康、环境问题？

    答：你如果进入干洗店后能闻到干洗溶剂气味，这表明该店的溶剂使用或干洗技术等方面存在问题，应考虑换另一家干洗店。

    如果新干洗过的衣服上能闻到溶剂气味，表明干洗溶剂没有清理干净，应要求干洗店进行处理。衣服上残留的微量溶剂无法闻出来，为保险起见，刚刚干洗过的衣服不要马上穿，可先在室外晾一晾，以减少对人体可能造成的危害。

    现代干洗机一般采用“干-干闭合回路技术”，从干态的脏衣放入机中开始洗涤，到干态的净衣从机中取出，都在一台机器内，把排放物减至最低程度。但是有的干洗店可能还在使用“双机转移法”，用两台机器，一台洗涤，另一台烘干，衣服是在干洗剂浸湿状态从一台机器转入另一台机器的。这种方法增加了干洗溶剂的排放，应避开这种干洗店。

    大多数干洗店使用的干洗溶剂四氯乙烯对健康、环境有危害，要减少衣服干洗带来的健康、环境问题，应改用其他更加环保的溶剂，例如使用硅氧烷溶剂，它对身体和环境无危害，将降解成水、砂和二氧化碳。另外一种解决办法是改用“湿洗”，它与传统的干洗、水洗都不同，使用水性界面活性剂和水，并通过控制洗衣机转速，找出一个最小缩水率，开机洗涤几分钟后便脱水、烘干，既能防止缩水，又能达到最佳洗净效果。下次去洗衣店干洗时，记得问问有没有更环保的洗涤方法可供选择。

（编写：方舟子）

    问：洗衣粉中的成分会对身体健康和环境造成什么影响？

    答：洗衣粉的主要去污成分是阴离子表面活性剂十二烷基苯磺酸钠，为了有更多更强的洗涤功能，洗衣粉还添加了其他成分：软水剂能软化水，从而保护表面活性剂增加去污效果。碱剂提高碱度，更易于污垢的水解和分散。漂白剂可以减轻衣物的泛黄程度。荧光增白剂能让衣物颜色更亮。香精能掩盖化学成份的固有异味或衣服中的汗味。柔软剂、纤维素酶、抗静电剂、护色剂等能保护织物、改善织物手感。

    但洗衣粉中添加的物质越多，对健康和环境的不良影响就越大。表面活性剂、碱剂与皮肤接触后，会洗掉皮肤上的油脂，破坏皮肤角质层，使皮肤变得粗糙。强力洗衣粉配入了更多的碱性物质，更容易对皮肤造成伤害。荧光增白剂是致癌物质。香精会引起一些人过敏。这些物质做为生活污水排入河流、湖泊、海洋之后，都有可能对水生生物造成毒害。含磷洗衣粉使用的软水剂为三聚磷酸钠，磷排入河流、湖泊能使水富营养化，藻类繁殖特别迅速，使水生态系统遭到破坏。

    因此应该尽量选购成分较为简单、对水质污染小的洗衣粉，像增白剂、护色剂、香精这些成分都是不必要的。要避免让洗衣粉直接接触皮肤，用手洗衣物时，最好用肥皂而不用洗衣粉。

（编写：方舟子）

    问：为什么不要用含磷的洗涤剂？

    答：磷是植物生长必需的元素之一，农业生产中大量使用磷肥来增加产量、改善作物品质。但过量的磷会使河流、湖泊和海洋出现富营养化污染，藻类等浮游生物暴发式生长，水中含氧量急剧下降，藻类分泌物还可能使鱼虾和贝类窒息或中毒，最终导致水生动物大量死亡。浮游生物大量繁殖往往使水体呈现红、蓝、白等异常颜色，在江河湖泊中称为水华，在海中称为赤潮。

    在自然条件下，水体中磷积累的速度缓慢。人类活动产生的工业废水和生活污水等大大加快了这一进程，其中生活污水里的磷主要来自含磷洗涤剂。含磷的合成洗涤剂诞生于20世纪40年代，随着其普及，水体磷污染开始成为严重的环境问题。例如在60年代末，美国约有1万个湖泊出现富营养化现象，北美五大湖之一伊利湖一度成为鱼类几乎绝迹的“死湖”。1980年，目前欧盟25国有近90%的水域富营养化，整个欧洲的污染比例约为45%。

    美国、欧洲和日本关于遏制磷污染的努力于70年代开始，在80年代末至90年代初取得较明显的进展。有关行动主要包括两个方面，一是限制洗涤剂中的磷含量，二是加强污水处理。这使一些水域的环境得到显著改善，伊利湖和瑞士日内瓦湖是非常有代表性的例子。由于美国越来越多的州制订禁磷或限磷的法律，美国的含磷洗涤剂生产约在1994年左右自发停止。欧洲部分国家实现了洗涤剂无磷化，日本的洗涤剂无磷化程度在80年代末就达到了很高的水平。

    http://pubs.usgs.gov/wri/wri994007/
    http://www.epa.gov/grtlakes/gls/gls02.html
    http://www.zhb.gov.cn/tech/hjjc/xcd/200604/t20060421_76083.htm
    http://ec.europa.eu/environment/water/pollution/phosphates/pdf/phosphates_xsum.pdf

（编写：碧声）

    问：各式洗涤剂排到下水道中，会对环境造成危害么？

    答：在现代城市生活中，我们要用到许多种洗涤剂和其它化学用品，包括洗衣用的洗衣粉、洗衣剂和柔软剂，洗澡用的沐浴液、洗发液和护发素，以及厨房用的洗碗剂、洗水果剂，另外还有洗手液、马桶清洁剂等等。这些洗涤剂和化学用品，用毕会被冲到下水道中，最终会进入河流。

    为了确定这些化学物质对环境（主要是对河流中生态系统）的影响，日本科学家在2004年做了大量实验。在实验中，他们采用在河流中常见的水蚤为实验对象，观察测量不同浓度的洗涤剂对它们行动能力的影响。科学家们发现，最有毒的是洗衣服用的洗衣粉（剂）和柔软剂，毒性最轻的是洗发液和护发素，洗碗剂、洗手液等居中。因为水蚤处于食物链的低端，所以排放到河流中的洗涤剂对环境是有负面影响的。

    http://sciencelinks.jp/j-east/article/200424/000020042404A0869530.php

（编写：太蔟）

    问：如何减少洗涤剂的使用？

    答：洗涤剂通过下水系统，最终进入到河流，会对生态环境带来负面影响。我们不可能不使用洗涤剂，但是可以通过改变习惯以及使用新技术，尽量减少洗涤剂的使用。比如说，我们洗衣服，应在脏衣服积累到够一缸时集中去洗，而不是零散地去洗。另外，尽量用温水洗，以强化洗涤效果。这两项措施，都可以帮助我们节省洗衣剂的使用。现在有的洗衣机可以不用洗涤剂。如采用它，会对环保有非常好的促进作用。洗浴频率也不应太高，比如在冬天就可以缩减洗浴次数，否则会消耗不必要的洗浴洗发用品。厨房清洗，也应象洗衣一样，尽量将用过的碗筷等餐具集中清洗，而不是零零散散。有的洗碗机，通过高温蒸汽洗涤消毒餐具，对洗涤剂的使用非常节省。在经济条件允许的情况下，可以考虑。

（编写：太蔟）

    问：听说清洁剂含有有害健康的化学物质，是真的吗？

    答：有不少研究表明清洁剂等家用清洁产品中含有一些能带来健康风险的化学物质。

    清洁剂通常含有丁基溶纤剂做为溶剂，是一种有害空气污染物，具有神经毒性、肝毒性和肾毒性。清洁剂通常还含有萜烃（某些植物挥发油的成分），它与地面上的臭氧混合时能生成致癌物质。

    清洁剂普遍含有次氯酸盐，容易分解产生氯，挥发到空气中产生有害气体氯气，对呼吸道造成刺激，能使气管、支气管、细支气管和肺泡发生病变，可导致多种呼吸道疾病。

    许多清洁剂含有四氯乙烯，是一种有毒物质，对皮肤、眼睛有刺激性。长期接触四氯乙烯能对呼吸道和肝脏造成伤害。四氯乙烯还是一种致癌物质。

    有的清洁剂含有结晶二氧化硅，对眼睛、皮肤和肺有刺激性，也是一种致癌物质。

（编写：方舟子）

    问：浴巾多长时间洗一次，既卫生又环保？

    答：这个问题没有固定答案。问十个人，可能会得到十个不同的答案。但有一点是大部分人都认同的，那就是在夏天，因为洗浴得频繁，浴巾应比冬天常洗常换。

    据网上的讨论，有的人每次洗浴后都要换一个新浴巾，有的每两三天换一次，有的每星期换一次。当然，还有极端懒惰或不讲卫生的人，一直要把浴巾用到有味才换洗。

    住过卫生条件较好又有环保意识的宾馆的朋友，可能会在床上看到一个纸片，建议为了节省用水，不要将只用过一次的浴巾扔到地面（意思是请服务员换新的）。

    浴巾洗得过频，会浪费水电，用的洗涤剂也会污染环境。一条浴巾使得过长，则可能会滋生细菌，带来卫生问题。将两个因素折衷考虑，一般在夏天，每两三天换一次为好；在冬天，每星期一次就可以了。

（编写：太蔟）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4225


科学史上著名公案——“最高科学家”的陨落

发表时间:2009-03-20 02：53：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ckm7.html

有哪个国家比中国更迫切地想成为科学强国，更把做出科研成果当作是为国争光吗？有的，韩国。韩国在某些技术研发领域可与美日竞争，处于世界领先地位，但是在基础研究方面却相当落后，乏善可陈。因此，当有人破天荒地声称做出了领先世界的科学成果，而且还通过连续在著名国际学术期刊上发表论文获得了世界科学界的认可，各种崇高的荣誉也就纷至沓来，国家封他为“最高科学家”这个连牛顿、达尔文都不曾得过的称号，而民众更视之为民族英雄。不幸的是，这阵狂热仅仅持续了一年多，国光就成了国耻。

黄禹锡如果不是在韩国，绝无可能获得如此高的荣誉，当然也不至于摔得那么惨。他的研究工作，和世界各国的许多科学家的工作一样，只是对英国科学家在1997年一项惊人的科研成果的拓展。那一年，伊恩·维尔穆特等人宣布用体细胞成功地克隆出绵羊“多莉”，这项改写了教科书的成果采用的是一项并不新颖的技术——体细胞核移植技术：他们从一头六岁白羊的乳房取出一个细胞做为供体，从一头黑脸羊的卵巢中取出未受精的卵母细胞，除去细胞核做为受体。把两种细胞融合成一个细胞（也就是说，乳房细胞的细胞核转移到了卵母细胞中），在电击刺激下，这个细胞像受精卵一样开始分裂、扩增，生成了胚胎细胞。胚胎细胞植入另一头母羊的子宫，五个月后生出了一头羊羔。

这项技术已存在多年，很多实验室都能掌握。很快，其他实验室纷纷跟进，用相同的方法照葫芦画瓢克隆出了其他动物。1999年，韩国首尔大学兽医学院教授黄禹锡宣布克隆出牛，成了韩国宣称克隆出动物的第一人，他从此开始成为韩国的科学明星。不过，此时已有4头克隆牛在其他国家诞生了，而且他并没有发表任何数据来证明他的宣称，在国外并无影响。

2004年2月，黄禹锡宣布用体细胞核移植技术克隆出人的胚胎，从中分离出干细胞，并在美国《科学》发表了论文。此前已有美国公司宣称克隆出人的胚胎，但并没有从中分离出干细胞，所以黄禹锡的宣称立即引起了轰动。克隆人胚胎的目的不是为了克隆人（所谓生殖性克隆），而是为了研究如何利用它来治疗疾病（所谓治疗性克隆），就必须能够从中分离出能够分化成各种细胞的干细胞。更令人震惊的是，黄禹锡宣称其成功率很高，比较实用：仅尝试了242个卵子就成功克隆出1个胚胎干细胞系。

2005年5月，黄禹锡宣称他的克隆结果又有了重大改进，成功率高得惊人，仅仅用了185个卵子就克隆出了11个胚胎干细胞系，而且是用9个不同年龄、性别和患有不同疾病的患者的体细胞做供体克隆出来的，为实现治疗性克隆又迈进了一步。这个成果随后又发表在《科学》上。8月，黄禹锡宣布克隆出了世界上第一只克隆狗，并在英国《自然》发表了论文。

短短一年多时间内接二连三做出领先世界的成果，一下子让黄禹锡也成了国际科学明星。黄禹锡被政府封为韩国“最高科学家”，获得了创纪录的科研经费：自1998年以来黄禹锡从韩国政府获得的科研资助一共是658亿韩元，再加上企业的资助，超过700亿韩元（约等于7千万美元）。

但是他的麻烦也已经开始了。给他带来麻烦的是曾经参与在2004年《科学》上发表的论文工作的一名姓柳的同事，他由于不满黄禹锡的做法而离开了研究小组。6月1日，柳某给韩国MBC电视台新闻调查节目“PD手册”的网络举报箱发去一封电子邮件。几天后，节目编导对柳某做了匿名录音采访。在采访中，柳某称黄禹锡实验存在伦理问题，所用的卵子是逼迫研究小组中女成员捐献的，而且黄禹锡实验室并没有技术能力能够获得2005年《科学》论文的结果，可能造假。

“PD手册”节目组随后进行了一系列调查。他们以拍摄介绍韩国生物技术的专题片为幌子，对2005年论文的一些共同作者做了采访，获悉11个干细胞系中只有两个（2号和3号）做过证明是干细胞的实验，而且是从汉城MizMedi妇女医院那里得来的。10月，节目组又到美国对论文的另一作者金善钟做了暗访。金善钟此时在黄禹锡的合作者、匹兹堡大学教授杰拉尔德·夏腾实验室工作。节目组编导告诉金善钟，他们已掌握了黄禹锡造假的证据，并欺骗他说，韩国检察机关已经开始调查此事。金善钟承认他对两个细胞系的照片进行复制，用来代表11个细胞系，但是是在黄禹锡的指示下这么做的。节目组用暗藏的摄像机录下了对金善钟的采访。

可能是听到了什么风声，夏腾在11月11日突然宣布中断与黄禹锡的合作关系，他们已合作了两年，一起发表了《科学》论文。夏腾说是由于他发觉黄禹锡所用的卵子的来源有问题。11月21日，论文作者之一、负责向黄禹锡提供卵子的汉城MizMedi妇女医院理事长卢圣一举行新闻发布会，承认他给每位卵子提供者支付了1400美元。第二天，“PD手册”播出了调查的第一部分“黄教授卵子出处疑问”，指控黄禹锡在论文中对卵子的来源说谎。

此时对黄禹锡的指控还只限于他对卵子的采集有违生命伦理。黄禹锡痛快地承担了责任，他在24日举行的新闻发布会上承认有两名助手自愿捐赠卵子，其他妇女则因为提供卵子而获得报酬。他声称他事先并不知情，但愿意为此道歉，将辞去研究中心主任的职务。

新闻发布会后，大多数政府官员、媒体、公众都表示支持黄禹锡。数百名韩国妇女宣称她们乐于捐赠卵子给黄禹锡做实验。“PD手册”则成了众矢之的。MBC电视台的网站论坛上贴满了观众指责“PD手册”的帖子。“PD手册”节目所有的赞助商都撤销了广告。12月7日，MBC暂停了“PD手册”节目，决定不播出指控黄禹锡论文造假的后续节目。

但是在2天前，韩国生物研究信息中心的网站上出现了一个匿名帖子，标题是：“这个节目必须继续……”指出黄禹锡2005年《科学》论文所用的一组干细胞照片明显是用两张照片重复“克隆”出来的。第二天，另一个匿名帖子指出该论文还存在重复使用DNA指纹图的问题。这些指控在网上激起了热烈讨论，随后又在韩国传统媒体上获得报道。12月12日，首尔大学宣布启动对黄禹锡的调查。MBC也播出了指控黄禹锡论文造假的后续节目。

12月29日，首尔大学调查委员会正式宣布调查结果，黄禹锡2005年论文中所称的11个克隆干细胞系全都是假的：其中的9个根本不存在，是重复使用2个细胞系的数据冒充的，而这2个干细胞系并非克隆而得，而是普通的胚胎干细胞系。2006年1月10日，调查委员会又宣布黄禹锡2004年的论文也是捏造的，不过克隆狗是真的。第二天，《科学》撤销了黄禹锡的这两篇论文。

1月12日，黄禹锡举行新闻发布会，表示歉意，请求宽恕。但是他只承认夸大了数据，否认造假，认为是MizMedi妇女医院的研究人员调换了样本陷害他。此前黄禹锡已宣布将辞去首尔大学教授一职，但首尔大学不许他辞职，而是在2月9日解除了黄禹锡及与造假有牵连的6名教授的职务，并在3月20日将黄禹锡开除。3月21日，韩国政府剥夺黄禹锡“最高科学家”荣誉称号。5月12日，韩国检察厅正式起诉黄禹锡犯有夸大学术成果骗取赞助款项、挪用研究基金、违反生命伦理三大罪名。此案还未审理完毕。目前黄禹锡担任新成立的私人研究机构韩国水岩生物工程研究所的首席科学家，带着他的研究团队继续从事动物克隆。韩国政府禁止他再从事人胚胎克隆。

黄禹锡造假事件引起了媒体极大的关注，一时间让他成为当代最著名的学术造假者。韩国媒体不必说，美国和中国媒体也对这事表现出异乎寻常的兴趣，不断追踪报道、评论。

美国媒体感兴趣的一个主要原因，是因为干细胞研究在美国是一个受到高度关注、争议又非常大的话题。宗教保守势力要保护胚胎的“生命权”，反对胚胎干细胞的研究。美国联邦政府屈从于保守势力，对干细胞研究做出了种种苛刻的限制。科学界一直在强调干细胞研究将会造福人类，在医学上会有广泛的应用，会成为治疗许多不治之症的强大武器，限制干细胞研究是愚蠢的。黄禹锡的研究成果似乎使这个“美丽新世界”如在眼前，增加了科学界向政府讨价还价的砝码。它的破灭使人们对干细胞研究的成效产生了怀疑。

美国媒体对黄禹锡事件感兴趣的另一个原因，是因为有美国大学的教授也被卷了进去，而且黄禹锡造假的论文，是发表在美国刊物《科学》上的。黄禹锡两次骗过《科学》，似乎让《科学》觉得很丢脸，其主编曾表示要考虑改进现在的论文发表程序，以防范以后类似事件的发生。以前也有造假者骗过《科学》，但并没有引起这样的反思。其实《科学》在这一事件中并没有不当的做法，遵循的是学术期刊的发表惯例，先让三名同行审稿才发表。同行审稿时主要是看论文本身提供的证据是否充足，成果是否重大，并不会轻易怀疑论文的作者造假。除非假造得很拙劣，否则也不太可能在审稿时被发现有假。

《科学》的主编说要改变这一已在学术界实行多年的惯例，以后对类似的成果可能要采取先由其他实验室验证过了，再发表论文的做法。其实这种做法在历史上也曾经有学术刊物采用过，这会大大延长论文的发表周期，不利于学术交流。因此现在的通行做法是先发表论文再说。这并不是说科学成果无需经过他人的检验就能获得承认。发表论文只是成果获得承认的第一步，但是并非等于定论，还要看能否经得起他人的检验。是否能被独立地重复出来，永远是一个科学成果能否成立的必要条件。虽然并不是所有的成果都会有人有兴趣去重复，实际上大部分成果都没有人重复，但是重大的成果是肯定会被重复的，弄虚作假很难不被发现。

先发表论文，再检验，如果检验不出来，就不承认你。先信任你，如果发现你辜负了这种信任，就严厉地打击，让你从此没法再在科学界混下去。这种“后发制人”的做法是现在科学界的游戏规则，虽然无法防止造假，却可以保证造假者难以得逞，而且造假的代价太大，让人不敢轻举妄动。即使通过弄虚作假获得很大的名声、利益，也会有身败名裂的一天，黄禹锡就是前车。

中国当前学术造假之所以这么泛滥，其中的一个原因就是这个游戏规则没有被遵守。造假容易得逞，获利很大，而成本很低，低到几乎为零，即使事情败露，其名利也不会受什么影响。中国虽然还没有出现类似黄禹锡这样的世界级科学明星，但是国家级科学明星、院士被发现造假的已经不少，有哪个受到了调查、处理的？有哪个敢于面对公众，表示歉意的？如果黄禹锡是中国的“最高科学家”，现在恐怕还过得好好的。

干细胞研究的伦理之争离我们很遥远，国际科学界的游戏规则是否需要改进也不是当务之急。我们关注黄禹锡现象，更应该反思中国自身的问题，从中吸取经验教训。对政府机构来说，应该向韩国学习，要管事，要敢于揭家丑，出了问题就要认真调查、严肃处理，而不要视若罔闻，乃至遮掩、包庇。甚至黄禹锡敢于开新闻发布会面对公众，表示歉意，引咎辞职的勇气，也是值得中国学术造假者学习的。

2009.2.25

（《经济观察报》2009.03.16）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4124


进化论的敌人

发表时间:2009-03-19 02：58：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ck9o.html

有报道称，根据一项民意调查，“半数英国人不信进化论”。有人联想起2003年公众科学素养调查显示71.8％的中国公众认可“人类是从早期动物进化而来”这个结论，于是感叹进化论在中国有多么流行，达尔文未必能料到他的进化论会在中国受到如此厚爱。
其实比较用不同方法做的调查结果没有什么意义，用相同的调查方法才能说明问题。同样对英国公众的科学素养进行调查，结果显示，在2005有近75％的英国公众认可“人类是从早期动物进化而来”这个结论，比中国还要高些。
不过，也有些发达国家的公众对进化论的接受程度不如中国。最明显的是美国，只有40％的美国人认可“人类是从早期动物进化而来”。我们不要因为中国人接受进化论的比例远高于美国人就觉得中国人厚爱进化论。应该奇怪的是为何美国人如此排斥进化论，对进化论的接受程度在发达国家中倒数第一，对不起其世界第一科技强国的地位。
其中的原因非常简单。不是因为美国人更富有怀疑、批判精神，恰恰相反，是因为美国人更加盲从——对宗教信仰的盲从。美国是原教旨基督教的大本营，三分之一的美国人坚信必须按字面的意思理解基督教《圣经》上的每一句话，而既然《圣经》清清楚楚地说了上帝在六天之内创造了世界万物并按其影像创造了人，那么进化论就只能被当成是离经叛道的歪理邪说。
那些主张科学和宗教能够和平共处、把科学和宗教的对立当成过时观点的人应该睁眼看看美国战场上弥漫的硝烟。那些声称美国学校教进化论比中国教得如何高明的人，应该先去看看美国中学课堂是什么样。根据2007年的调查，大部分美国中学的生物课只用几个小时的时间就草草教完了与进化论有关的课程，有的甚至完全避免教进化论。美国中学生物教师中，认同美国科学院关于进化是生物学的核心概念这一说法的只有四分之一，认为人类进化与上帝无关的不到三分之一，相信上帝在引导人类进化的倒有近一半，相信人类是在一万年前由上帝创造出来的占六分之一，把神创论当成科学理论教给学生的占了八分之一——尽管美国法律禁止在公立学校教神创论。
美国进化论教学的惨状让美国科学界人士痛心疾首，却让某些中国学者当成学习榜样，岂不滑稽？所以我们大可不必把中国公众接受进化论的程度高于某些西方国家当成是反常而要反思其成因。中国公众对进化论并没有“厚爱”到让人放心的程度，值得反思的倒是，为什么还有近30％的中国人不接受进化论？
其中有一部分人可能没有受过多少文化教育，从未接触过进化论。据2000年全国人口普查结果，全国还有9％的人是文盲，他们显然对进化论一无所知。即便如此，仍有20％有文化、甚至是受过高等教育的中国人排斥进化论，而他们通常并不排斥原子论、相对论等其他科学理论。中国虽然没有排斥进化论的文化传统，但是当神创论伴随着西方强势文化的入侵渗透进来时，其影响仍不容小觑。一些文化人把信仰基督教当成了时尚，而他们皈依的往往是原教旨基督教，因为原教旨教派最有传教的狂热。
相应地，神创论的著作也被有组织地引进到中国，而且不是做为宗教读物，而是以科学著作的名义引进的。在北京一家图书大厦的科普柜台，《物种起源》被许多本“科学神创论”著作《达尔文的黑匣子》、《审判达尔文》挤到了一旁，而进化论的当代科普著作则难得一见。这就很容易给读者造成这样的印象：进化论是一百年前过时的古董，“科学神创论”（或美其名曰“智能设计论”）才是最新的科学。
影响所及，就连某些不信教的文化人也把怀疑、批判进化论当成了开明、进步的表现。这些人本来对进化论就无好感。进化论认为人类起源于低等动物，这让他们觉得有伤人类尊严，而进化论那种机械的、看上去很冷酷的世界观，也不能满足他们对神秘世界的向往。“科学神创论”正好为他们提供了否定进化论的“科学”依据。
进化论的时间尺度以亿万年计，得出的结论往往与人们的生活经验相违背，本不容易理解。但是进化论看上去又很简单，没有令人望而生畏的分子式、数学公式（其实一般人并不知道，进化生物学是生物学中定量化程度最高的学科，要掌握它离不开分子式、数学公式），又让人觉得即使不懂生物学也可以对它指手画脚，轻而易举地想出一些理由加以否定。这些人还会觉得自己很有科学精神。
在西方，反对进化论被主流媒体视为落后保守、愚昧无知、盲目迷信、没有科学素养的典型。而在中国，却恰恰相反。反进化论思潮在中国媒体上能获得同情乃至推崇，这才是更为反常的，也更值得反思。

2009.3.2

（《中国青年报》2009.3.18）
评论请去：

http://xysblogs.org/fangzhouzi/archives/4113


环保及食品安全知识系列问答（九）——室内污染

发表时间:2009-03-13 03：17：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100chzg.html

    问：室内空气污染源有哪些？

    答：在任何一所房子里都有许多室内空气污染源。它们包括石油、煤气、煤油、煤、木头和香烟等可燃性物质；建筑和装修材料，例如石棉、地毯、家具；家用清洁和维修用品、个人卫生用品；中央加热、空调和加湿系统；来自外部的污染，例如氡气、农药和室外空气污染。

    一些主要的室内空气污染物包括：甲醛，来自建筑材料、装修材料、家具、地板、衣料、塑料绝缘体；香烟烟雾，来自吸烟；氡气，来自土壤、水源、建筑材料；一氧化碳，来自不通风的煤油炉、煤气加热器、气炉、木材炉、壁炉；苯并芘，来自吸烟、木材炉；二氧化氮，来自通风不好的气炉、加热器、吸烟；苯乙烯，来自地板、塑料制品；三氯乙烯，来自喷雾剂；氯仿，来自热水器中处理过的含氯的水；侧二氯代苯，来自空调、人造樟脑球；四氯乙烯，来自熨斗在衣服上留下的烟雾；石棉，来自石棉建材。

    这些污染物对人体健康有不同程度的危害。三种最危险的室内污染物是香烟的烟雾、甲醛、氡气。

    有些污染源，例如建筑材料、家具和空气清新剂之类的用品，不断地或多或少地释放出污染物。其他的污染源则是间断性地释放污染物，与室内活动有关，例如吸烟；使用不通风的炉灶、加热器；使用清洁剂、脱漆剂、杀虫剂等。在这些活动之后，高浓度的污染物能够在空气中保持相当长的时间。

    http://www.epa.gov/iaq/pubs/insidest.html

（编写：方舟子）

    问：如何减少室内空气污染？

    答：有三项基本策略可以减少室内空气污染：

    一、控制污染源。提高室内空气质量最有效的方法通常是消除各个污染源或减少污染物释放量。某些污染源，例如石棉材料，可以密封起来。有的污染源，像煤气炉，可以进行调整降低其污染物释放量。防止香烟烟雾污染的最好方法是不在室内吸烟，也不允许别人这么做，让吸烟者到室外去。

    二、增加室外空气进入室内的量，例如开窗、开门、开换气风扇、使用窗式空调，在浴室、厨房安装抽风扇。特别是，在进行某种能产生高浓度的污染物活动时，例如油漆、剥漆、用煤油加热器加热、烹饪时，更应注意同时采取尽可能多的方法增加室内外空气的交流。在许多情况下，控制污染源要比增加通风更有效益，因为增加通风能增加能耗。

    三、使用空气净化器。市场上有许多种类型和大小的空气净化器，从比较便宜的桌面型空气净化器到昂贵的全楼房空气净化系统都有。有的空气净化器能高效地清除空气中的悬浮颗粒，有的（包括大多数桌面型空气净化器）则效率很低。但是空气净化器通常并不用于清除气体污染物。

    http://www.epa.gov/iaq/pubs/insidest.html

（编写：方舟子）

    问：室内生物污染有什么危害？

    答：室内生物污染物包括细菌、病毒、霉菌、宠物的皮屑和唾液、螨虫、蟑螂、花粉等。有些生物污染物能引起过敏反应，导致肺炎、鼻炎和哮喘。能引起过敏的生物污染物主要包括螨虫和花粉。老鼠尿中的蛋白质也是一种过敏原，干了以后能通过空气传播。霉菌能释放导致疾病的毒素。中央空调系统一旦被污染，会孳生霉菌和其他生物污染物，并传播到整个房屋。有些传染病，例如流感、麻疹和水痘，通过空气传遍。由生物污染物引起的症状包括打喷嚏、流泪、咳嗽、呼吸短促、晕眩、嗜睡、发烧和消化问题。

    通过控制房间内的相对湿度，能够减少某些生物污染源。室内相对湿度通常应保持在30～50％。将湿度保持在50％以下能够防止水蒸气在室内凝结。积水、潮湿的表面会孳生霉菌、细菌和昆虫。螨虫也适宜在湿润、温暖的环境中生长。在浴室、厨房安装通向室外的抽风扇，能够降低室内空气的湿度。地毯、建筑材料被水打湿后最好应在24小时内清洁、干燥，否则容易孳生细菌、霉菌。要保持房间的清洁，定期清洗房间能够减少螨虫、花粉、动物皮屑和其他过敏原。如果使用加湿器，应根据说明书清洗并每天更换干净的水。如果加湿器孳生了生物污染物，它们产生的毒素就可能导致肺炎和发烧。空调、去湿器和冰箱的蒸发器也应经常清洗。

    http://www.epa.gov/iaq/pubs/insidest.html

（编写：方舟子）

    问：家里装修要用许多涂料、粘合剂等化学物质。哪些对人体有害？该如何避免它们对我们的伤害呢？

    答：为了让住房美观卫生，我们在装修时会选择瓷砖，来铺地面以及墙壁（尤其是卫生间和厨房）。将瓷砖固定在地面或墙壁上，并将瓷砖连成一体，我们要使用粘合剂。有的人选择用木质地板来铺地面，这也需要粘合剂。我们一般还会买涂了油漆的木制家具。新家具上的油漆以及粘合瓷砖或地板的粘合剂，一般会释放出许多化学分子，其中一些对人体是有害的。油漆和涂料会散发出挥发性很强的有机物。粘合剂会散发出甲醛。这些气体不仅刺鼻，长期吸入，还会对人体带来不良影响。

    现在市场上有所谓的环保涂料、环保粘合剂等。这些物质在散发出的气体种类和数量上一般会小于传统涂料和粘合剂，但仍不能做到零污染。所以不管用的是传统涂料、粘合剂还是环保涂料、粘合剂，新装修房都应该进行通风和净化。根据不同季节和通风条件，新装修好的房子一般应该通风15天-30天。我们还可以选择活性炭吸附剂，对有害气体进行吸收。

（编写：太蔟）

    问：地毯会带来什么环保问题？

    答：地毯在从生产、铺设、使用到废弃的过程中，会产生多种环境问题。生产地毯时，热定型、染色和上胶等工序会释放出挥发性有机化合物（VOC），造成空气污染。美国科学家的一项研究发现，生产1平方码（约0.836平方米）的尼龙地毯，大约会向大气中释放1~2克VOC。

    地毯铺设在居室中后，地毯本身和铺设所用的胶合剂等会释放出VOC，污染室内空气。不过，如果居室通风良好，新地毯安装48~72小时后，其VOC排放会降到很低的水平。地毯还会成为藏垢纳污之所，成为室内主要有毒物质来源之一。霉菌、尘螨、杀虫剂等会沉积在地毯里，地毯灰尘中还可能含有铅、镉、水银、多环芳烃、多氯联苯等污染物，这对喜欢在地上玩耍的幼儿危害特别大，脏地毯是导致儿童哮喘、过敏乃至癌症发病率上升的原因之一。

    在使用寿命结束之后，废弃地毯的处理是另一个大问题。据估计，美国每年有超过40亿磅（1磅=0.454千克）的地毯成为固体垃圾，占城市固体垃圾总重的1%及总体积的2%。废弃地毯十分沉重，而且体积巨大、难以压缩，是较难处理的一种垃圾。地毯回收行业于近几年来兴起，回收尼龙地毯的技术相对成熟，其他材质的地毯纤维如何回收利用，还有待进一步研究。

    http://www.epa.gov/epp/pubs/products/carpets.htm
    http://www.epa.gov/ttn/chief/conference/ei11/toxics/mulholland.pdf
    http://www.epa.gov/iaq/pubs/hpguide.html#faq6
    http://www.oursci.org/ency/medi/027.htm

（编写：碧声）

    问：有没有什么植物能够帮助清洁家里的空气？

    答：家具、室内装潢、地毯、衣服、窗帘等都有可能不断地释放出有毒气体污染室内空气，这些气体包括甲醛、苯、三氯乙烯以及其他挥发性有机化合物。如果你使用空气清新剂，并不能真正清除这些有毒气体，反而进一步污染了空气。开窗通风是清除这些气体的有效方法，但是在冬天以及开空调时并不适用。另一种办法是种植一些能够清洁空气的观赏植物。植物的叶子、根以及土壤中的细菌都能吸收有毒气体。美国太空总署在上个世纪80年代曾经研究过植物清洁室内空气的作用，发现室内植物在24小时内可以清除87%的室内污染物。1994年德国的一项研究发现，一盆吊兰在6小时之内就能清除掉一个小房间内的甲醛。

    根据美国太空总署的研究，清除甲醛能力较强的植物包括：波斯顿蕨、菊花、软叶刺葵、银线龙血树、雪佛里椰子、洋常春藤、垂叶榕、白鹤芋、散尾葵、香龙血树（巴西铁树）。清除苯能力较强的植物包括：非洲菊、菊花、白鹤芋、银线龙血树、雪佛里椰子、三色铁、虎尾兰、银王亮丝草、洋常春藤。清除三氯乙烯能力较强的植物包括：非洲菊、三色铁、白鹤芋、银线龙血树、雪佛里椰子、香龙血树、虎尾兰、洋常春藤。

    此外，广东万年青、吊兰、喜林芋、绿萝（黄金葛）、绿巨人（一帆风顺）也都被发现能有效地清洁室内空气。

    http://ntrs.nasa.gov/archive/nasa/ssctrs.ssc.nasa.gov/indr_landscape/indr_landscape.pdf

（编写：方舟子）

    问：在家中点蜡烛、烧香是否会污染室内空气？

    答：点蜡烛有可能污染室内空气，这主要包括三个方面：一、为了使得蜡烛融化时烛芯不会倒，烛芯中一般含有金属，有的烛芯用的金属是铅，铅含量能高达50％以上。这样，在点燃蜡烛时，就有可能使室内空气中的铅浓度高到被吸入体内能损害健康。空气中的铅沉淀到表面上后，如果被儿童接触到，有可能通过皮肤进入儿童体内。二、点蜡烛还可能释放出甲醛、乙醛、丙烯醛等有害气体。三、在燃烧不完全时，蜡烛会冒烟。这与蜡烛的成分、烛芯长度、通风状况有关。香味蜡烛要比无味蜡烛更容易产生烟。点蜡烛产生的烟不仅会熏黑天花板、墙壁，而且由于这种烟的颗粒很细小，有可能渗入肺的深处。吹灭蜡烛能产生较大量的烟。如果用湿布、烛剪来熄灭蜡烛，可减少烟的产生。

    烧香会产生大量的颗粒。研究烧香产生的烟的成分，发现含有苯、一氧化碳、甲醛等有害物质，它们的浓度有时高到能危害健康。有一些研究表明，吸入烧香的烟与患癌症、哮喘、接触性皮炎有关。另有研究认为烧香的烟可能有导致基因突变和遗传毒性的后果。市场上的所谓环保香，释出的污染物和一般香相差无几。

    http://www.epa.gov/ordntrnt/ORD/NRMRL/Publications/600SR01001.pdf
    http://www.epa.gov/appcdwww/iemb/insideiaq/ss01.pdf

（编写：方舟子）

    问：在灶或壁炉中烧木柴是否会污染室内空气？

    答：人类燃烧木材来取暖和烧烤食物，有很长的历史了。谈起篝火，许多人都会有这样的浪漫幻想：在夜空下，一些人围坐在火堆旁，看着跳跃不定的黄色火焰，感受到篝火散发出来的暖意，嗅着被烧烤的食物的香味。这感觉一定很奇妙悦人，以至于在科技发达的今日，有人依旧喜欢在家里安个壁炉，燃烧木材，称之为有品味的生活。

    其实，不管是在炉灶中（许多北方农家的主要取暖方式）还是在壁炉中燃烧木材，对室内和室外环境都会带来污染。木柴的充分燃烧，需要大量的氧气。在一般的炉灶和壁炉中，做到这一点很难。木材不充分的燃烧，会产生呛人的浓烟。这浓烟中除了有对人体有害的气体（如一氧化碳）外，还有各种各样的颗粒。这些颗粒被吸到肺里，会对人体的呼吸系统产生伤害。烟囱并不能把燃烧产生的烟全都排到室外，一部分会弥漫到室内，污染那里的空气。即便完全排到室外，这些燃烧产物也会先污染环境，然后再通过通风系统回到室内。

    即便燃烧空间够大，并用吹风机来增加供氧，在室内炉灶和壁炉中燃烧木材仍不是个好主意，因为燃烧过程会从室内吸去大量的氧气，使室内氧气含量降低，对室内居民带来不良影响。

（编写：太蔟）

    问：经常使用空气清新剂好吗？

    答：不好。市场上花样繁多的空气清新剂，主要由乙醚和香精等成分组成。这些成分挥发到空气中，被人长期吸入呼吸系统，会产生不良反应。某些空气清新剂中的芳香剂会影响人的神经系统，以及刺激孩子的呼吸道粘膜。

    另外，空气清新剂并不能使空气真地“清新”。它只是用浓度很高的一些比较悦人的气味，掩盖了一些人们不喜欢的异味而已，并没有清除异味。要真正使空气清新，人们应该使室内多和室外通风，并使用空气过滤器，以稀释或消除异味气体。

（编写：太蔟）

评论请去：

http://xysblogs.org/fangzhouzi/archives/3927


环保及食品安全知识系列问答（八）——家庭节能

发表时间:2009-03-12 04：00：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100chiu.html

    问：一个典型的中产阶级城市三口之家每年平均消耗多少能源、水和食物？

    答：一个人一生要消耗的食物，总重量与六头大象相仿。平均到年，一个成年人大概要吃掉88公斤肉（家畜、家禽和鱼）、14公斤鸡蛋、270公斤奶制品、34公斤脂肪、90公斤面粉和谷物以及320公斤的水果和蔬菜。把这些分类加到一起，一个成年人一年要吃掉800多公斤食物。

    一个三口之家，如果假设孩子食量是父母的一半，那么全家每年要吃掉近2吨食物。

    这个家庭每年水的消耗，大约为16万公升，也就是160吨。

    能源方面，在美国平均家庭年耗电量约为1万度。考虑到中国中产阶级家庭居住条件与美国的差异，我们给打个8折，年耗电量约为8000度。

（编写：太蔟）

    问：怎样减少房屋内的能源消耗？

    答：我们在自己住的房屋里可以说是无时无刻不在消耗能源。这其中绝大部分是电能，但也有燃烧煤气烧饭取暖所消费的能源。如何才能减少这些消耗呢？这也有一些主意可以考虑：

    1.如果照明用的灯泡还是传统的白炽灯，应该立即将他们换成新型的节能灯泡。节能灯泡的用电量只有白炽灯的十分之一左右，而且使用寿命长得多。
    2. 随手关灯，没人的房间里不开灯，这样在不知不觉间能节省相当数量的电能。
    3. 家用电器如果长时间不用的话，可以拔掉插销。电器即使是关着的时候往往也会在用电。虽然很少，但细水长流也不可忽视。
    4. 夏天用空调时把设定温度稍微调高一些，冬天用暖气时把设定温度稍微减低一些，都可以很显著地节省能源消耗。
    5. 无论是夏天还是冬天，要善于利用窗帘调节太阳光对室内温度的影响。冬天晚上时关上窗帘也可以帮助保持室内温度。
    6. 在使用暖气或空调的季节里，检查门缝、窗缝等需要密封的地方，减少不必要的能量损失。
    7. 用洗衣机洗衣服时，选择冷水档，这样可以节省很多热水所需的能耗。
    8. 检查电冰箱门的密封程度，如果密封不好可以更换门上的密封橡皮圈。

（编写：程鹗）

    问：居民房子有没有可能做到能量自给自足？

    答：在现代社会里，住房基本上都做到了通电、通水和通气等便利条件。居民不再需要为这些生活必需过分操劳。但也因为如此，大家往往不会注意到日常生活中对能量的消费。住在一所房子里，我们需要电能来照明，用电或用气生火做饭。冬天需要取暖，夏天需要空调。这一切所需要的能量都是通过外接的电线和煤气管道来供应的。

    其实，住房，尤其是在偏远环境下的独立住房，本身也可以利用周遭环境潜在的能源来补充甚至完全供应自己所需的能量。在房顶上铺设太阳能电池和在附近适当的地方设立风力发电机都可以在条件合适时获取相当多的电能。但美中不足的是这样发出的电往往是高峰时太多，需要用时又没有了。如何储存高峰时发出的电好留到需要的时候用便是一个大问题。现在的电池储存技术还没有完全过关，对于一个住家所需的能量储存还不是太可靠。但如果该住房是连在电网上的话，也可以把高峰时发的电回“卖”给电网，然后需要时再从电网上“买”回来，这样把输电网当储存来用。除了太阳能和风能，住房地底下也还有地热可以利用。

    当然，要实现住房能量自给自足的目标，只是开源还是不够的，房子必须设计成节能型。这样才能充分利用自己获得的每一度电而基本避免不必要的浪费。现在一些企业和环保组织已经在一些地方修建这样的样板房，通过各种实验改善住房的能量供求关系。也许在不远的将来，这样的房子会越来越普及。

（编写：程鹗）

    问：家庭住宅有什么办法能充分利用太阳能？

    答：太阳是我们人类最主要的能量来源。我们的食物以及主要能源化石燃料（汽油、煤炭等）中的能量，都来自太阳。水力、风力发电的能量源头，还是太阳。

    我们对太阳能的利用，尤其是在家庭层面，还远远不够。在炎热的夏天，我们往往还要耗费能源，用空调制冷，来抵抗太阳散发到室内的能量。在冬天，我们要依赖常规方式（煤、气或电）消耗能源取暖，对太阳能的直接利用也不够。

    通过对现代技术的利用，我们可以将我们的家庭住宅武装起来，捕获太阳能，从而减少对会排放温室气体的常规能源的依赖。我们可以在屋顶装太阳能电池和太阳能热水器。在屋顶装太阳能电池，不仅能阻止夏日的阳光通过照热屋顶而使室内升温（然后迫使我们开空调制冷），还可以将太阳能电池获得的电量用于其它耗能的活动。在冬天，我们可以用黑色的窗帘，以吸收阳光，为室内取暖做一份贡献。

（编写：太蔟）

    问：有的人家在房顶安太阳能热水器。它对环保有什么好处？

    答：在一般家庭中，洗澡、洗衣、洗碗都需要热水。正常情况下，这热水来自电热或是气（煤气、天然气）热。电在中国主要来自火电（烧煤或气发电）。此种热水方式，会产生大量温室气体——二氧化碳——以及其它会对环境造成污染的气体（如二氧化硫）。

    太阳能热水器是比上面描述的热水方式更环保的方式。太阳能热水器的工作原理是将吸收的太阳能转为热量，加热冷水，从而产生热水为居家使用。这个过程基本不会产生对环境有污染的气体。虽然在主流太阳能热水器中，将冷水泵到水箱中以及循环传热液体的过程也会耗一些电，但这耗电量往往只是传统热水器耗电的一个零头。有一些新型太阳能热水器的用电也完全来自太阳能，从而对环境零污染。

    即便在北方寒冷的地方，现代太阳能热水器也完全可以做到全年供热水。太阳能热水器虽然在使用初期费用会比较昂贵，但在世界能源短缺、油价频涨的前提下，它仍然是一个很经济的选择，一般在10年左右可见正收益。

（编写：太蔟）

    问：有什么办法能把屋顶装饰或改造成环保屋顶吗？

    答：理想的屋顶应该对阳光有较强的反射率，并且有较强的散热能力，把吸收来的热量快速散发掉。一般的屋顶散热能力较强（80％以上），但是反射率太低（0.05～0.25），在夏天的中午屋顶温度会被阳光加热到高达66～88摄氏度，增加了室内冷却的能耗，加重了热岛效应引发的空气污染，也加速了屋顶材料的损耗。如果使用金属屋顶，有较强的阳光反射率（0.5以上），但是散热能力较差（20～40％），屋顶温度还是能被加热到60～77摄氏度。如果使用同时具有较强的阳光反射率和散热能力的环保“冷屋顶”，夏天的阳光只能让其温度升到38～49摄氏度。“冷屋顶”大多采用光滑、亮白的表面，能很好地反射阳光，减少传到室内的热量，从而节省夏天的空调费用。对美国加利福尼亚州和佛罗里达州的十几座楼房的调查表明，使用“冷屋顶”每年能节省空调费用20～70％。同时，“冷屋顶”由于减少了阳光吸收，从而减少了阳光中紫外线的损害和一天中温度变化的热胀冷缩导致的损害，延长了屋顶的使用寿命。

    另一种办法是在传统屋顶上种植花草，把屋顶改造成“绿色屋顶”。绿色屋顶有多种环保好处：能吸收雨水，减少降雨时排水沟的负载；吸收二氧化碳、空气污染物和空气颗粒；防止阳光中的紫外线和早晚温度变化对屋顶的损害，从而延长屋顶材料的寿命；为鸟类和其他小动物提供栖息处；减少外界噪音对室内的污染；在夏天隔热，让室内保持凉爽。

    http://www.epa.gov/heatisland/strategies/greenroofs.html
    http://www.epa.gov/heatisland/strategies/coolroofs.html

（编写：方舟子）

    问：中国北方冬天通过热水取暖，主要有暖气片和地热两种，哪种更节省能源？

    答：地暖（地热）更能节省能源。在同等舒适程度的前提下，地暖比暖气片节省能源15-20%。如果家庭是自己用锅炉（燃气壁挂锅炉）取暖，这个节省会反映在采暖费用上。

    地暖比暖气片节能，主要是因为地暖的散热方式比暖气片高效。暖气片散热面积相对整个房间而言比较小，散热也不均匀。暖气片本身的温度要比房间平均温度高很多。用暖气片取暖，房间里的热空气会向天花板集中（热气球升空的原理），地面附近（人脚部的高度）会较冷。如果天花板隔热不好，会导致热量的损失。地暖的散热面积是整个房间地面，散热比较均匀，而且整个房间最高温度在靠近脚部处，人会感觉比较舒服。

    比如，在人感觉同样舒服的前提下，用燃气壁挂锅炉加热。如果是暖气片散热，水温要到80度以上。如果是地暖，水温只要在50度左右，就可以了。

（编写：太蔟）

    问：使用遮光窗帘有什么环保方面的好处？

    答：在炎热的夏天，如果没有遮光窗帘，门窗紧闭且无空调的房屋内的温度会因日光照射达到不适合人居住的程度。即便是装了空调制冷，没装遮光窗帘的房间和装了遮光窗帘的房间（假设其它条件均等）在耗能上也会不一样——前者会比后者高。因为大部分的电来自火电，所以更高的耗电量就意味着更多的环境污染。

    遮光窗帘最好两面颜色不同，一面可采用浅色（如白色或银色），另一面选用深色（如黑色）。在夏天，为了减小日光照射带来的多余热量，遮光窗帘白色的一面可以朝外，以尽量反射阳光。在冬天，我们可以把黑色的一面朝外，以尽量吸收阳光，从而加热室内。这样，节省了用于室内制冷或加热的能源，也就间接有利于环保。

（编写：太蔟）

    问：日常设备的能源效率有多高？

    答：美国商业性能源中，只有9％被用来做有用功，另有7％转变成石油化工产品，剩下的84％都被浪费掉了。其中41％是因为热力学第二定律而无法避免的浪费，但是43％则是没有必要的、可以避免的浪费，主要原因是使用了能源效率低的各种装置。

    在日常设备中，能源效率最低的是白炽灯，能源效率只有5～10％，即输入能源的90％以上做为废热被浪费。日光灯的效率是22％，低压钠灯能达到40％。内燃机汽车的效率只有大约10～15％，电动汽车的效率能达到75％。低效率电冰箱的效率大约是20％，高效率电冰箱能达到40～50％。燃料电池是60％。人体的能源效率大约是20～25％。

    以内燃机汽车为例。汽油进入发动机后，由于内燃机的能量转换效率很低，在把化学能转换成机械能时，有62.4%的能量丧失，另有17.2%在怠速空转时丧失。剩下的18.2%到了动力传动系统，又有5.6%在动力传动系统中丧失，另有2.2%用于空调等配件，只剩下12.6％用来行驶。这样算下来，只有大约15％的能量被用于行驶和有用的配件，其他的85％都在发动机、动力传动系统和怠速空转中浪费掉了。

    可见提高能源效率的余地很大。如果能提高日常设备的能源效率，不仅能节省能源，还能减少温室气体的排放。

    http://www.fueleconomy.gov/FEG/atv.shtml

（编写：方舟子）

    问：我每次用完电脑都会把它关闭，但是没有拔下电源插头。我对家里的其他电器也采用同样的方法。这些电器关闭之后也会耗电吗？

    答：不幸的是，答案是肯定的。许多电器在不工作的时候也会消耗一部分能量。当你关闭电器（比如一台空调）的总开关的时候，尽管它的大部分电路都因此而关闭了，它的电源部分仍然会工作，从而为下次按下开关时“唤醒”电器做好准备。因此电器处于这种“待机”状态仍然会消耗能量。有些较老式的电器反而不会有这种问题，因为它们的电源开关是机械式的，能完全切断电路。

    一台电脑仅仅插上电源插头就有数瓦的功率消耗（较新型的电脑改善了这个指标，可望降到1瓦以下）。电视机、洗衣机、空调和微波炉等电器在待机时也可能产生类似的功耗。这种微小的功耗累积起来就变得相当惊人。一些研究表明，美国因为电器待机消耗的能量可能占了全年总耗电量5%到10%，相当于白白浪费了几座发电厂提供的电力。

    目前各国正在着手强制规定电器的待机功耗必须低于一定水平。与此同时，你也可以用一些简单的措施减少待机功耗。例如，每次关闭电脑的时候选择“休眠”（把内存数据暂时写入硬盘）而不是待机（这时候电脑的内存仍然工作），然后拔下电脑的电源插头。选择带有独立电源开关的接线板可以帮助你养成节能的习惯。

（编写：柯南）

    问：新型的节能灯泡为什么能省电？

    答：大家都知道，我们日常使用的白炽灯是爱迪生在十九世纪末发明的。一百年多年以来，白炽灯除了在制造材料和工艺上有所改进之外，基本上还是爱迪生原来的设计。白炽灯给人们带来了宝贵的光明，也同时耗费了无数的能源。

    白炽灯一打开，灯泡几乎立刻就会变得发烫，不能用手直接接触。这是因为白炽灯依靠将其内部的金属灯丝加热到极高的温度（大约两千多摄氏度）以至于其中电子发生能级跃迁而发光。但那么高温的灯丝不仅仅在发光，更多的是在发热，因此灯泡会变得烫手。灯泡是用来照明而不是取暖用的。这些因为发热释放掉的能量便是浪费了的。事实上，传统的白炽灯所用的电能百分之九十是在加热中损耗掉的，只有不到百分之十被转化为光能供人们使用。

    与白炽灯相对应的是荧光灯，也是我们平常说的日光灯。它并不需要将金属丝加热到超高温度来发光，而是通过灯丝放电刺激灯管里的气体发出紫外线，而紫外线又刺激灯管内部上的荧光粉发出白光。这样的一个发光过程损耗的热量就小得多。日光灯管虽然也热，但远没有白炽灯那么烫手。

    但以前的日光灯管很长，也很贵，家常使用很不方便。所以白炽灯一直占据了主要的市场。然而，近些年来，小型的荧光灯技术成熟了，它们的灯管是螺旋形的，不占地方，可以直接插到白炽灯的灯座上使用。虽然它们价格普遍比传统的白炽灯贵，但省电的效果异常显著。相当于六十瓦的传统白炽灯，新型的节能灯只需要十分之一的电能。同时，节能的荧光灯寿命也比白炽灯长上十倍左右，更进一步节省了生产中的损耗和家庭开支。

    美中不足的是，荧光灯内含有汞蒸气，也就是水银，这对环境是有危害的。现在大家都在想办法尽可能地减低荧光灯发光所需要的汞蒸气含量。当然，白炽灯在这方面也不“干净”，白炽灯里含有铅，也是一个污染源。

（编写：程鹗）

    问：我整天在玩电脑游戏，会耗掉很多能源吗？用电脑有没有什么节能的办法？

    答：一台台式电脑在使用时的能耗大约是60～300瓦，但是用来玩游戏的电脑一般要求有比较高的配置，这就会大大增加了电脑的能耗。如果你为了玩游戏，而配置功能强大的显像卡、液晶大屏幕、多个硬盘和光驱，那么电脑能耗就可能高达750瓦，相当于一台电冰箱的能耗。

    为了减少电脑的能耗，在选购电脑及其配件时，应选购那些有“能源之星”标志的产品。“能源之星”是美国环保署1992年启动的电器节能认证标志，得到了全球很多国家和地区的认同，目前已经成为一种国际标准。目前实施的“能源之星4.0”规范要求电源转换效率提升到80%以上，同时也对电脑的空闲、待机、休眠等状态提出了更严格的要求，比如台式机在待机模式下的功耗不得高于2瓦。

    在个人使用电脑过程中也可以采用一些办法尽量减少能耗。如果不使用电脑的时间在20分钟以上，应关掉显示器（启动屏幕保护程序并不能减少能耗，事实上，屏幕保护程序对液晶显示器并不能起到保护作用，完全可以不用）。如果长时间（2小时以上）不使用电脑，则应同时关闭主机和显示器。虽然在主机重新启动时会耗费一点电能，但是比不上电脑长期处于待机状态时的能耗。不必担心反复启动主机会使电脑磨损，事实上现在的电脑大多远未达到其使用寿命就已被淘汰。电脑关机后拔下插头，可以避免几瓦的能耗。另外，在玩电脑游戏时，如果用耳机，可以减少音箱的耗电量。

（编写：方舟子）

    问：洗碗机和人工洗碗相比，哪一个更环保？

    答：不同的人工洗碗方法，其能源和水的消耗差别很大。有的人在洗碗过程中一直把水龙头开着，也有的人先用很少的水浸泡和预洗、再用清洁剂清洗、最后用净水漂洗。后者比前者更省水，并且很可能洗得更干净。不过总的来说，即使是最节俭的手洗方式，效率也无法与现代的洗碗机相比。正确地使用洗碗机，能源消耗约为手洗的一半，水的消耗仅为手洗的1/6，清洁剂用量也更少。显然，洗碗机还能为你节约宝贵的时间。

    洗碗机通常有不同的清洗程序，绝大多数时候，使用“轻洗”或“节能洗”之类的程序就可以洗得很干净，不需要使用“一般“程序；除非碗碟上有特别厚重的油垢，否则不要使用“特强”之类的程序，也不需要手工预洗。尽量地让洗碗机满负荷运转、一次清洗较多的碗碟，多次让洗碗机清洗少量碗碟会大大增加能源和水的消耗。洗碗机的大部分能耗用在加热上，选择较低的清洗温度可以节约大量能源。如果想进一步节能，可以省去清洗之后的烘干过程，将洗碗机的柜门敞开，让碗碟自然晾干。

    http://planetgreen.discovery.com/go-green/green-dishwashers/green-dishwasher-definitions.html
    http://www.treehugger.com/files/2005/08/dishwasher_vs_h.php

（编写：碧声）

    问：使用电热毯是不是不环保？

    答：天冷的时候，睡觉时使用电热毯保持温暖是一个很好的主意。现在的电热毯里面采用碳纤维以远红外光作为加热手段，其加热效率非常高，而且也非常安全。更重要的是，使用电热毯时房间里的暖气温度便不需要设得过高，这样可以大大节省房子的取暖费用，节省能源而保护环境。因此，使用电热毯是环保的一项好措施。

    不过，尽量不要使用十年前的旧电热毯。那时的技术还不够成熟，电热毯容易在磨损后漏电并引起火灾。现在的新型电热毯已经解决了这些安全问题。

    和几乎所有的家用电器一样，也有人宣称使用电热毯可能会因为电磁辐射而致癌。但这没有被科学证实。

（编写：程鹗）

评论请去：

http://xysblogs.org/fangzhouzi/archives/3905


有害无益的“美味”鱼翅

发表时间:2009-03-01 02：59：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cdai.html

今年的春节晚会赵本山的小品《不差钱》有一段点菜对白：

毕福剑：鱼翅更不要点。
    赵本山：有也别吃了，我吃鱼翅有一次卡住了，最后到医院用镊子拿出来了。

这段对白当然是为了让人笑话赵本山扮演的人物不仅没有吃过鱼翅，也不知道鱼翅为何物，把鱼翅当鱼刺了。鱼翅是鲨鱼鳍中的细丝状软骨，是卡不住喉咙的。而毕福剑自是见多识广，不看菜单也知道鱼翅是上面最贵的菜。
中国人把鱼翅当成贵重美味的历史并不长，大约从明代开始。李时珍的《本草纲目》称鲨鱼“腹下有翅，味并肥美，南人珍之”，可知当时还只是南方人珍重鱼翅。同时期成书的小说《金瓶梅》，虽然写的是宋代的故事，反映的却是明代的生活，里面讲到西门庆到东京为蔡太师拜寿，翟管家摆筵席为西门庆洗尘，“九十样大菜，几十样小菜，都是珍馐美味，燕窝鱼翅，绝好下饭”，可知此时鱼翅已成珍馐美味的典型了。到清代时鱼翅更成了南北方盛大筵席必备的最名贵的佳肴，号称“无翅不成席”，干脆把豪华筵席称为“鱼翅席”。清末时中国鱼翅的美名传到了国外。野史记载，李鸿章的大哥李瀚章当两广总督时宴请外国人，按惯例设西餐席，却引起某位外宾的不满，当场就说：“这次本来是希望尝一尝贵国的烧烤、鱼翅美味的。”
也可见从前如果不赴豪门筵席，就很难吃到鱼翅。不像现在，稍微高档一点的餐馆就卖鱼翅，据报载，最便宜的鱼翅一盅只卖几十元，一般人也都可以尝个新鲜。这显然是由于现代捕鱼技术的发达导致有充足的鱼翅货源，也给鲨鱼的生存带来了灭顶之灾。因为鲨鱼肉价值很低，渔民捕捉到鲨鱼后，只割下鲨鱼的鳍部分而舍去鲨鱼肉，把鲨鱼身体抛回海里以便留下船上空间存放鱼翅，使渔民能捕杀更多的鲨鱼。这些没有鱼鳍的鲨鱼在海里无法游动，要么窒息而死，要么成为其他鲨鱼或别的动物的食物。自2000年起美国禁止这种割鱼翅的捕鱼方式。2001年8月，美国海岸警卫队在圣地亚哥附近扣押一艘捕杀鲨鱼的渔轮，发现船上并无鲨鱼尸体，只有32吨鱼翅，相当于有2万多条鲨鱼被杀。供应鱼翅市场需求是捕杀鲨鱼的主要原因。联合国曾估计每年有一千万条鲨鱼被捕杀。实际情形可能比这严重得多。据2006年英国伦敦帝国学院的一项研究，每年有3千8百万条鲨鱼因为鱼翅市场的需要而被捕杀。而且鱼翅市场在不断扩大，据估计每年增长5％。
其实鱼翅本身并没有什么味道，还略带腥味，鱼翅汤的美味主要来自它的配料，用火腿、老鸡等真正的美味熬出来的。因此鱼翅很容易假冒，市场上有用明胶、海藻酸钠、氯化钙等材料仿造的假鱼翅，据说品质与复水后的真鱼翅非常相似，吃不出区别。可见鱼翅并非不可替代的美味。
但鱼翅被推崇的原因还与中国的养生文化有关，它被当成了上等的滋补品。中医认为鱼翅能“益气、补虚、开胃”，现代美食家则说“鱼翅有极为丰富的营养”、“富含胶原蛋白，有预防骨骼老化、防癌抗癌、滋养肌肤、延年益寿等功效”。其实从营养学的角度看，鱼翅并不具有特殊的营养价值。鱼翅的主要成分是胶原蛋白，这是一种蛋白质。蛋白质即使有某种神奇的功效，吃它也不能让它直接进入人体发挥作用，而是会在胃肠中被消化成氨基酸，再被人体吸收。所以不管吃的是什么蛋白质，结局都一样，都是消化成了组成蛋白质的氨基酸。组成蛋白质的氨基酸共有20种。有的蛋白质（例如鸡蛋、牛奶、肉类的蛋白质）含有全部20种氨基酸，叫做完全蛋白质，营养价值较高；而有的蛋白质（例如植物蛋白）则是不完全蛋白质，缺某种氨基酸，营养价值较差。胶原蛋白缺少色氨酸和半胱氨酸，是不完全蛋白质，因此鱼翅的营养价值并不高，还比不上含有完全蛋白质的鱼肉。
近年来从国外又传进来了一种说法，说是鲨鱼不会得癌症，这是由于鲨鱼的软骨中含有特殊的“鲨鱼软骨素”能够防癌抗癌。市场上出现了用鲨鱼软骨制造的保健品，而同样属于鲨鱼软骨的鱼翅也跟着沾光，成为一些人吃鱼翅的借口。其实说鲨鱼不会得癌症纯属误传。2000年，美国约翰斯·霍普金斯大学和乔治·华盛顿大学医学中心的科学家报道，他们从文献中找到40多例鲨鱼及其近亲得癌症、肿瘤的报告，其中3例还是软骨瘤。在1983年的确有研究表明在鲨鱼软骨中含有一种物质能够抑制肿瘤血管的形成。但是这并不等于说口服它就会有效果。几项临床试验表明，口服鲨鱼软骨提取物对治疗癌症是无效的。
因此，不论是从营养的角度还是从保健的角度，吃鱼翅都没有益处，相反地，吃鱼翅反而对健康有害。鱼翅中水银和其他重金属的含量都比其他鱼类高很多。这是因为工业废水不断地排入海洋，使得海水中重金属含量较高，并进入海洋生物体内，而鲨鱼处于海洋食物链的顶端，吞食了其他鱼类后，食物中的重金属也随之进入鲨鱼体内，积累下来，因此鲨鱼体内的重金属的含量会越来越多。2001年，对曼谷唐人街市场上的鱼翅抽查表明，10个鱼翅中有7个含有高含量的水银，最高含量为允许量的42倍。2008年对香港市场的抽查表明，10个鱼翅中有8个含有高含量水银，最高含量为允许量的4倍。烹饪并不能去除水银或其他重金属的毒性。吃了鱼翅后，水银和其他重金属进入人体，难以被排出体外，而是在体内积蓄下来，能损害中枢神经系统、肾脏、生殖系统等，导致头昏、头痛、肌肉震颤、口腔溃疡、肾脏损害、性功能减退、流产等。
吃鱼翅和吃燕窝、熊掌，以及把虎骨、犀角、熊胆等当成珍贵药材类似，都是中国传统养生、进补文化的一部分。但是也都没有科学依据。例如，燕窝是金丝燕的唾液，其成分包括蛋白质、碳水化合物、矿物质等，并不神奇。虎骨的成分与其他哺乳动物的骨骼不会有实质的区别，并不含有独特的活性物质。传统医学和民间之所以相信这些东西是补品、良药，一则是因为它们都是难得的东西，所以物以稀为贵，二则是因为这些动物凶猛、强壮引起的联想，以为吃了它们的身体部位就能将其神奇威力转移到自己身上，类似感应巫术。这其实是一种迷信。对于传统文化中有害无益的迷信部分，没有必要继承，更不应该发扬。国人对虎骨、犀角的迷信导致虎、犀牛濒临灭绝，虎骨、犀角也被国家禁止入药。国人对鱼翅的热衷也在严重威胁着全世界鲨鱼的生存。要禁止吃鱼翅并不现实，但是为了保护生态系统，也为了保护自己的身体健康，应该自觉拒吃鱼翅，并把请人吃鱼翅视为类似于请人吃毒药的不道德行为，而不是盛情款待的体现。

2009.2.2.

（《科学世界》2009.3）


达尔文的革命

发表时间:2009-02-26 02：34：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cc88.html

如果我们要给生物学找一个生日的话，可以把它定在《物种起源》出版那一天——1859年11月24日。
难道在那之前没有人从事生物研究吗？当然不是。人类研究生物现象已有漫长的历史，但是在达尔文之前，生物研究其实只是神学的附庸，是上帝在科学研究领域的最后一个据点。当时从事物理学、化学研究的科学家已不需要假设上帝的存在，但是生命现象要比物理现象复杂得多，上帝还可以赖在那里。从事生物研究的学者，基本上都是神创论者，他们的研究前提是神创造并精心设计了生物。其中许多人本身就是牧师，为了通过研究上帝的“作品”来领悟上帝的旨意。即便有少数学者不相信神创论，也往往相信目的论，认为在冥冥之中有一个神秘的目的在指导着生物的进化。比如进化论的先驱拉马克就相信生物体本身有一种内在驱动力在促使它们越变越复杂，向更高级形态进化，直到进化成人类。
达尔文用大量证据证明生物是进化而来的，推翻了形形色色的神创论，上帝才被彻底地驱除出科学领域。达尔文还用自然选择解释了生物体的复杂结构是怎么起源的，这是一个完全自然的、无意识的进化过程，无需求助于智能的设计或神秘的目的，因而也否定了目的论。有了达尔文进化论，生物研究才摆脱了所有的超自然现象和神秘因素，才有可能像物理科学那样成为一门科学。
在达尔文之前，生物研究属于博物学，只是对生物现象进行观察、描述、分类和做解释性的叙述，不试图去探究生物现象背后有什么规律，也不做实验来验证假说。真正的科学研究则必须根据观察的结果，提出可以验证的假说，然后以新的观察或实验加以证明。达尔文首次把科学方法引进到生物研究中，不仅继承了传统的博物学方法，细心地观察和勤勉地收集事实进行归纳，而且使用了现代的科学方法，善于提出可检验的假说，并用新的观察和设计实验来检验它。限于当时的条件，没有多少进化实验可做，但达尔文还是尽量用实验来验证某些假说。例如，在《物种起源》第十二章，他详细叙述为了验证植物种子能够通过海洋漂流和鸟类被带到与世隔绝的岛屿上，是如何精心实验的。达尔文还做了大量的植物生理学实验（最著名的是通过一系列实验巧妙地证明胚芽鞘的尖端含有导致植物向光性的信号物质），影响很大，被认为是实验植物学的创建者。
达尔文进化论的诞生，统一了生物学的各个学科，为生物研究提供了第一个可用于预测和检验的科学大理论，从此对生物的研究不再只是单纯的数据收集，杂乱无章的生物现象也有规律可循，对生物现象的研究由博物学变成了科学，生物科学由此诞生。大生物学家杜布赞斯基曾说过一句名言：“若无进化之光，生物学毫无道理。”没有进化论，也就无所谓生物学。
生物学中有许多规律、定律，它们或者只是对现象的描述，或者能从物理、化学定律推导出来，都不是真正的规律。通过研究生物体内的各个组成部分的物理、化学作用，可以解释生物体的一切功能。这不免让一些生物学家担心，生物学研究是不是有一天会被完全还原成了物理学、化学研究，生物学不再是一门独立自主的科学？这种担心是多余的。生物学研究并不只是研究生物体的功能，还要研究这些功能是怎么起源的。对后者，就必须用到进化论，特别是自然选择规律。自然选择规律是不可能从物理、化学原理推导出来的，是一个独立的自然定律。既然自然选择规律是不可还原的，生物学就不可能被彻底还原成物理学、化学。达尔文进化论不仅为生物学奠定了基础，而且还确保了生物学的自主地位。
达尔文进化论也给人文领域带来了一场颠覆性的革命。在达尔文之前，人们普遍认为人是万物之灵，并非自然界的一部分，而是超越了自然。例如犹太－基督教神学把人看成是上帝根据自己的影像创造出来的特殊作品，在世界万物中只有人才被赋予了灵魂，世界万物都是被创造出来为人服务的。伟大的哲学家，像亚里斯多德、笛卡儿和康德等人，不管他们的哲学观点是多么不同，也都坚持人类中心说，认为人与其他动物存在不可逾越的鸿沟。
达尔文进化论则指出，人类是生物进化过程中的偶然产物，是大自然的产物，是大自然的一部分，人类与大自然是同一的。今天的一切生物都是人类的亲属，人类与其他生物、特别是与类人猿并无本质的区别，我们认为是人类特有的属性——例如智力、道德观等精神因素——都可在其他动物中找到雏形，也必定有其自然的起源。
达尔文进化论让我们更深刻地理解了人类与大自然的关系，更深刻地理解了人性。但是在某些人看来，它沉重地打击了人类的自尊心。进化论的正确性在科学界实际上早已没有争议，做为生物学的基础，如果推翻它就会让生物学大厦坍塌。但是在人文学界，一直有人激烈地批评、否定进化论，正是因为他们认为进化论伤了其自尊心，而不是他们比生物学家更懂生物学，掌握了生物学家不知道的证据。
2009.2.22.

（《中国青年报》2009.2.25）


评“进化论在中国备受推崇的背后”

发表时间:2009-02-26 02：32：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cc87.html

【方舟子按：这篇报道的出发点有些问题，似乎是在批评中国人接受进化论的比例高于西方人。其实西方还有半数人不接受进化论，才是不正常的，乃是由于基督教势力的影响，而不是那些人比中国人更有怀疑精神，恰恰相反，是更盲从——对宗教信仰的盲从，西方科教界人对此也是痛心疾首的。我们不应该怪中国人接受进化论的人太多，而是应该探究为何还有近30％的中国人不接受这个科学理论，为什么对原子论、相对论、基因论等等其他科学理论就会几乎一致接受？进化论在科学上的可靠程度和重要性并不亚于这些理论。中国的教育要求学生不加批判地接受进化论，不也要求学生不加批判地接受原子论、相对论、基因论？为什么独独认为这么教育进化论是不正常的？是不是也受到国外原教旨基督徒的影响，认为进化论是个在科学上还有争议的理论？把“把宗教和科学看作对立的两面”说成已是几十年前的旧观点也不对，西方还有这么高比例的人由于宗教信仰的原因不接受进化论，正是宗教和科学对立的证明。当今许多杰出的生物学家、哲学家都认为宗教和科学，特别是和进化论，是对立的，不可调和的，例如E.O.Wilson, James Watson, Richard Dawkins, Niles Eldredge, DanielDennett等人都持这个观点。国外有些科学家说进化论与宗教不冲突，是为了取悦信教的政客、公众，我们没有必要也跟着这么做。】

进化论在中国备受推崇的背后

本报记者 张伟 □刘旸
中国青年报2009-02-25

查尔斯·达尔文未必能料到，他的进化论会在中国受到如此厚爱。

2003年，一份公众科学素养调查显示了进化论在中国有多么流行：71.8％的中国公众认可“人类是从早期动物进化而来”这个结论。

调查的主持者、中国科学院教授李大光，至今还对这个数字感到惊讶。要知道，即使是在达尔文的故乡英国，情况也远非如此。直到几天前，“半数英国人不信进化论”的新闻，还频繁出现在报纸上。

李大光的床头，摆着刚出版不久、美国学者浦嘉珉写的《中国与达尔文》。这本书详细探究了进化论进入中国以后的传播脉络。尽管很忙，李大光还是会经常抽时间翻上几页。他觉得，这本书切中了他平日的思考。

当达尔文诞辰200周年到来之时，许多人开始对进化论在中国的流行进行思考。美国芝加哥大学进化学系教授龙漫远认为，从严复到毛泽东，进化论在中国地位的确立，有一条清晰的主线。

进化论是以一种“谦卑”姿态进入中国的

最初，进化论是以一种“谦卑”姿态进入中国的。1897年4月12日，一份报纸在脚注里介绍了严复和他的译作《天演论》，并没有引起太大的反响。

此时，达尔文的《物种起源》已发表近40年，进化论终于作为一个西方学术观点，进入中国民众视野。100多年后,龙漫远仍觉得，如果他是严复，也会选择翻译《天演论》。

2月23日，他坐在芝加哥一家咖啡厅里，回溯19世纪末的中国历史。正当战争屡屡失败、改革无功而返之际，1894年，甲午战败，曾长期在海军任职的学者严复“想唤起改变贫穷落后的觉悟”，于是第二年便提笔翻译《天演论》。

为什么选择《天演论》？龙漫远认为，原作者赫胥黎在书里，意在用《物种起源》里面的一般规律、用“进化”这个科学观点解释人的事情，解释社会问题。这种功能，在《物种起源》里是找不到的。

“严复并不是学生物的，他翻译的目的在于向人们传达对社会的理解。”龙漫远说。为了阐述自己的观点，严复干脆在书中做了大量批注。

在这些批注中，严复对社会达尔文主义努力鼓吹。“物竞天择、适者生存”成为这位翻译家留给后世最著名的格言。

“历史在这里玩了个吊诡。”就读于美国哥伦比亚大学政治学系的博士生林垚介绍，在原著中，作者赫胥黎对社会达尔文主义持批判态度，但译作却变成了鼓吹社会达尔文主义的经典文本。

“一方面，救亡图存确是一时之亟，另一方面就世界范围而论，社会达尔文主义伦理学也风头正健，赫胥黎的伦理学正被越来越多人看作过了时的、温情脉脉的理想主义空谈。”林垚解释说。

后世的反思，并不能阻止《天演论》在1898年出版后一纸风行。当年刚满17岁的中学生鲁迅，特意花了500文钱买回这本书，觉得很新鲜，一口气读了下去。同样受到进化论思想影响的，还有青年时代的毛泽东。

在李大光看来，“这是近代科学文化的第一个高潮”。进化论成为街头巷尾人们谈论最多的话题之一，也是中学作文最常见的命题。而康有为、梁启超等知识界人士对于进化论精神在社会问题上的应用，更是乐此不疲。一场“保种”的运动，随即浩浩荡荡地开始了。

《天演论》风头太盛，以至于20年后，当《物种起源》终于被翻译到中国时，影响力反而大不如前者。这本书为中国留下许多遗产。经由维新变法、新文化运动等社会事件，社会达尔文主义的灵魂一直随着中国知识分子救亡图存的努力而流传。浦嘉珉在《中国与达尔文》一书中评判说：进化观念在中国的传播，是“在政治学语境中发生的”，而基本上被从科学或博物学的传统中剥离出来。

与此同时，在国外，另一场对达尔文和进化论的演绎正在发生，并且等待时机进入中国，准备接过进化论在中国传播的大旗。

“没有争论，也不能有争论”

小学的时候，龙漫远在父亲单位的藏书里，发现过一本与进化论有关的书，是翻译版，“文字写得真美”。他立刻就被吸引了。

不过，真正接触进化论，要等到读中学时。那是上世纪70年代，进化论从两个渠道进入他的生活，一个是在生物课堂上，另一个是在学习马克思主义的时候。龙漫远还记得，读恩格斯《自然辩证法》时，也在里面看到过进化论。

“马克思、恩格斯和毛泽东都强调达尔文的进化论，并且有的时候把进化论的观点演绎到社会问题。”龙漫远回忆。从马克思主义传入中国那天起，进化论在中国的命运，就和这个新兴的学说发生了关联。

这种关联很早就开始了。1883年，恩格斯在马克思墓前发表讲话时，曾经为他留下了著名的论断：“正如达尔文发现了有机自然界的发展规律，马克思也发现了人类历史的发展规律。”

关于马克思和达尔文之间的“惺惺相惜”，人们不难在报端上找到若干证据。其中一个例子，是1931年由苏联《在马克思主义旗帜下》杂志上发布的。该杂志声称发现了达尔文给马克思的一封信，足以证明马克思曾想把《资本论》第二卷题献给达尔文，可见马克思对达尔文思想之重视。

这个说法一直被用来证明马克思的学说与达尔文进化论的密切关系，流传甚广。然而，许多人并不知道，早在1979年，美国明尼苏达大学政治学系副教授泰伦斯·波尔已经发表文章，论证该信并非写给马克思的，而马克思也从来没有过要把著作题献给达尔文的念头。

事实上，马克思本人未必真的看重进化论，当一些社会主义者试图将自然选择概念引入社会主义学说中时，马克思还对他们大加嘲讽和批评。

不过，林垚认为，在马克思之后，人们有意无意地强化了他与达尔文之间的联系。许多后来的社会主义者推重并借鉴自然选择理论，对宣传达尔文主义也“不遗余力”，这是因为，在唯物主义者看来，进化论是他们“反对有神论的天然盟友”。

龙漫远的解释则是，在社会主义者眼里，社会发展的方向是“进步”的。这和进化论者表达的“从低级到高级、从简单到复杂”的观念是一致的。

这种氛围一定程度上延续到了中国。从一开始，进化论在新中国就获得了崇高的地位。龙漫远回忆，当时的进化论是以“官方”、“正宗”的面目出现的，他理所当然也认为，“没有争论，也不能有争论”。

直到改革开放前后，“这一代人”才开始反思。龙漫远读到了一套《走向未来丛书》，介绍了西方的很多东西。从那时起，他才真正开始思考和比较，并第一次发现对于世界的解释，除了进化论，还有宗教。

中国教科书里的进化论是完美无缺的

在美国，龙漫远曾经被叫上法庭，为一起家长起诉学校教授神创论的官司作证。作为科学家证人，他在庭上对法官和陪审团讲解了基因是如何起源的。

他觉得，因为存在争论，许多美国人从小就会仔细了解进化论讲的是什么。而在中国，进化论被作为一个事实来讲授，大家都知道人是由猿进化而来，但“好多人其实理解得不深刻”。

“中国教科书里的进化论是完美无缺的，学生不需要对其进行批判性的反思，只要接受即可。”林这样反思自己在中学时学过的进化论。

2月12日，一场小型的讨论在某个网站上进行，几名30岁上下的年轻人，回忆起自己在中学课本里学到的进化论。有人感叹：当时的教育十分有效，自己“从来不曾怀疑过进化论”。

进化论进入中国的过程中，始终没有引起太大争论，李大光觉得这“很要命”。

“争论并不是胡乱否定，而是进行科学的探讨。”李大光认为，“这种讨论本身比进化论更有价值”，而没有经过讨论的进化论，“并不能作为灵魂进入我们的文化并固化下来，只停留在一种外来理论的层面”。

“在西方，进化论是在讨论的情况下被接受的，而中国人则是不假思索地接受。”李大光据此认为，尽管中国人认可进化论观点的比例更高，但这并不能说明进化论在中国更加成功。

林垚也发现，在美国课堂上，教师在讲授进化论的同时，会告诉学生进化论在哪些环节上证据尚显不足，对哪些问题的解释力较弱，哪些方面易于遭受攻击，这些攻击对理论整体的破坏力如何，等等。

“由于没有接触过反面的观点与论证”，中国学生对进化论这一信条的辩护能力，也就相应减弱了。

李大光观察到，许多西方理论在中国有不同的命运。比如，与进化论备受拥戴相反，“人口论”在中国遭到了猛烈的批判。而在这截然相反的待遇背后，他看到了“相同的逻辑”。问题的关键在于，中国公众通常并没有判断，而是“由政府和科学家判断对错”。当政治运动一来时，他们也更容易被利用，对某种观点盲目地“批判和打倒”。

对于政治和科学的关系，龙漫远看到了有益的一面。尽管科学有时候为政治服务，但他觉得，这不应该由科学负责。相反，一定程度上，“马克思、毛泽东对进化的肯定，起到了积极作用”，因为无论过程如何，从结果上来看，传播了进化论，能“帮助人们对自然界作出理性判断”。

尽管他也承认，国内对进化论的认识“不够准确，连翻译都没有翻准”。

“进化”学系的教授

在博士毕业论文答辩的时候，龙漫远的主考官是个虔诚的基督徒。他担心自己的答辩无法通过，于是试探地告诉教授，自己的演讲将涉及进化论。教授一眼就看出他的顾虑，说：“年轻人，我从星期一到星期五信进化论，星期六和星期天信上帝。”

他逐渐发现，经过最初的激烈冲突，科学、宗教在西方国家的许多人心中已经可以互相包容，并不冲突。甚至连罗马教皇本人也宣布相信进化论。在达尔文诞辰200周年到来的时候，英国主教专程来到达尔文墓，献上一大捧花。

不过，龙漫远发现，在国内，人们通常还是把宗教和科学看作对立的两面，看成敌对的。“我们一直被这么告知。”他说。可那已是几十年前的旧观点了。

许多误解还围绕在进化论的周围。龙漫远指出，甚至连“进化”这个约定俗成的称谓，也是一种误读。

严复在翻译《天演论》的时候，用的是“演化”来表达达尔文“evolution”的概念，为了防止误解，他曾特意在注解里注明，这个词不仅有“进化”，也有“退化”的意思。龙漫远解释，这就是说，除了“从简单到复杂”，演化还有“从复杂变简单”、“变单一”的可能。

不过，当后来北大教授马军武翻译《物种起源》时，他从日文版翻译成了“进化”，并从此沿袭到今天。学术界曾经对此有过讨论，很多人试图扭转这个翻译，但在公众中，这个误读并没有改变。

甚至，他自己对别人介绍自己的身份时，也不得不告诉别人，自己是“进化”学系的教授。

在种种误读中，中国和世界一起，迎来了达尔文的第200个生日。

从2月12日开始，英国各地举行了许多大大小小的纪念性聚会。而在中国，人们并没有感到什么异常，甚至很难看出，这是个一直流行着进化论的国家。


immusoul《达尔文的局限》的一些错误

发表时间:2009-02-25 02：59：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cbt6.html

    immusoul三天前在其博客土摩托日记上登出《达尔文的局限》，里面有不少错误，我读了之后去函纠正，但未见其更正，可能是没有收到我的信件，故公开登一下。这些错误并非根本性的，不像国内报刊前一阵子刊登的纪念达尔文文章中胡说达尔文“近亲通婚酿悲剧10子女非死即病”、“都被病魔缠身，智力低下”那么无稽（事实上，达尔文的儿子有4个后来成为著名科学家，3个是英国的“院士”——王家学会会员，并都很长寿，有一个活到93岁）。【】内是我的纠正。

    达尔文的局限
    2009年二月22日04点57分 | 分类: 科学 | 由 immusoul |
    Tags: 达尔文, 进化论

    达尔文要是活到现在，肯定到处给失学青年讲“励志心得”。因为他是个富家公子哥，小时候不爱学习，靠父亲的钱上了剑桥大学神学院，毕业后又靠父亲的钱登上了贝格尔号考察船，登船时的正式身份是“船长的聊天伙伴”，而不是博物学家。【达尔文当时的正式身份是“不付报酬的博物学家”。】

    环球航行5年归来后，他对自然史产生了强烈的兴趣，这才决定当一名科学家，并靠采集来的珍贵标本作为敲门砖，进入了英国科学界。【达尔文在中学时代就已对自然史（即博物学）产生了强烈的兴趣，大学时代主要是业余在研究博物学，并立志当一名博物学家，所以才会同意去学神学，因为当时许多博物学家都是牧师。也因此才千方百计要去做环球航行。他的环球航行的主要任务就是做地质考察，采集标本，并随时寄回国，也就是说，这些标本比他更早回国，在他回国之前，他已经在英国科学界出名，被当成著名地质学家和博物学家了。】但他最初的成就却是在文科领域取得的，他出版的第一本书是跟随贝格尔号考察游记，文笔通俗易懂，胜在故事奇特，卖得不错。【他出版的第一本书是科学著作《贝格尔号之航的动物学》，次年才出版《贝格尔号之航》。】

    接下来他结婚生子，并迅速离开伦敦，在肯特郡买了幢豪宅，和家人住了40年，直到去世为止。这40年里，达尔文很少出门，仅有的几次出远门也是和家人一起度假，活的完全像个乡村隐士。

    下图是他的书房，《物种起源》基本上就是在这张桌子上完成的：

    这间屋子里除了书就是标本，称得上科学仪器的就只有一架显微镜，以及几个试管。说实话，那几个试管是装样子的，他一辈子所做的最复杂的科学实验就是把种子浸泡在盐水里，看它们是否仍会发芽，因此推断出某些植物种子漂洋过海后仍能生根发芽。这样的实验，现在任何一个中学生都会做。【达尔文一辈子做了很多复杂的植物学实验，直到死前还在做实验。他被公认为是实验植物学的创建者。这些实验设计巧妙，影响很大，尤其是有关植物向性的研究。最著名的是达尔文通过一系列实验证明胚芽鞘的尖端含有导致向光性的信号物质。】

    没有证据表明达尔文的数学很好。事实上，达尔文的所有著作都没有用到多少数学知识，不过这倒也不奇怪，那时的博物学只是描述性的，用到数学的地方很少。

    自然选择这个假说基本上是逻辑的产物，也就是说，达尔文并没有多少确实的证据，他只是通过自己的逻辑思考，结合大量的观察，想出来的这个理论。具体来说，自然选择理论需要满足3个条件：第一是变异无所不在，第二是生存竞争，第三是变异能够遗传。第一条他通过自己的观察就可以得出结论。第二条的灵感来自马尔萨斯的《人口论》，达尔文只不过把人口论的思想扩大到所有生物中去了而已。第三条他基本上没有自己的主见，值得一提的也只是对鸽子驯化过程的观察。

    另外，达尔文本人的观察其实只有那5年航行而已，此后他就一直隐居乡间了。他通过不断给世界各地的专家写信来收集信息，也就是说，达尔文对博物学最新进展的了解都来自别人给他的汇报，算是二手货。

    了解了这些，你就不难理解达尔文为什么表现得如此谦虚了。事实上，如果没有一个名叫华莱士的人给他写了一封信，阐述了基本相似的观点，达尔文还不敢动笔呢。【从1842年开始达尔文就一直在写一部有关自然选择的大部头著作。华莱士在1858年来信的作用，只是促使达尔文发表了这部大部头著作的摘要——《物种起源》。】有趣的是，这个华莱士和达尔文正好相反，是个穷光蛋，依靠卖标本为生。最后他也独立想出了自然选择的理论，这一点倒是和我介绍过的《性、科学和利益》那本书的作者的看法很一致。关于华莱士的生平，大家可以去买本《华夏地理》，封面是“西南丝绸之路”的那期有关于他的详细介绍，非常值得一读。

    《物种起源》这本书在达尔文在世的时候一共出过6版，每一版都被达尔文做了修改。这一方面说明他很严谨，另一方面也说明他对自己理论的很多细节并没有太强的自信心。比如，他对遗传的方式一窍不通，最后不得不采用了拉马克的获得性遗传假说来解释进化论。这个假说后来被证明是不正确的，不过这并没有对自然选择学说的正确性造成多大的影响。【达尔文的遗传假说是他自己提出的泛生子假说，虽然也是获得性遗传假说，但和拉马克没有什么关系。获得性遗传是古人普遍接受的一个“事实”，并非拉马克首先提出的。】事实上，后来的基因理论，尤其是DNA被发现后，自然选择理论这才有了最坚实的证据。

    达尔文知道自己的理论在一些小地方还存在着严重的问题，比如如何解释孔雀开屏，如何解释蚂蚁分工，如何解释地球寿命太短，等等。关于第一条，他天才地想出了“性选择”这个解决办法，最后被证明是成功的。第二条他没想出什么好办法，最后是被“自私的基因”理论解决的。【事实上，达尔文已在宏观的层次上想出好办法来解决社会性昆虫的进化问题，达尔文注意到，一个蚁巢中所有的个体都是最直接的亲属，不是父母与子女关系，就是兄弟姐妹关系，因此一个蚁巢可以视为一个巨型的个体，其成员的分工合作就象一个个体的不同器官组织分工合作一样，工蚁放弃了生殖能力为别的蚂蚁服务就象胃放弃了生殖能力为别的器官服务一样，没什么可奇怪的。“自私的基因”是根据达尔文的思路在基因层次上提出的。】第三条在放射性没有被发现之前几乎是无解的，反对进化论的人只要用这一条就足以批倒他。但是达尔文相信这个问题总有一天会得到解决，最后证明他是对的。当然，你可以在这一点上指责达尔文不够“科学”，我也想不出好的反驳。但总之吧，最后是达尔文胜了。

    有人用“过渡化石缺环”来反驳进化论。但事实上考古学一直在发现新的过渡性化石，这个疑问正在一点一点地被解决。当然也有科学家根据这一点提出过新的理论，比如古尔德（Gould）提出的“间断平衡”理论。但这个理论充其量只是对于自然选择理论的补充，和神创论一点关系都没有。

    达尔文一直坚信不同的物种是没有高低之分的。他一直用Transmutation这个中性的词来描述进化，这个词应该被翻译成“演化”才更准确。但是后来有个经济学家想出了“适者生存”（survivalof thefittest）这个言简意赅的词组，被达尔文糊涂地采纳了。事实上这个词是不准确的。【在《物种起源》出版之前，斯宾塞已提出“适者生存”。用“适者生存”描述自然选择非常准确，所以不仅达尔文采用，现在的进化生物学也都在用，“适宜度”是进化生物学中的基本概念。】所谓“适”（fittest），很容易被联想成强壮的意思，但达尔文理论的本意不是强壮，而是生殖力。也就是说，在自然选择理论的词典里，“适”的意思就是更好地繁殖后代。要想做到这一点，很多时候并不靠欺凌弱小，更多的时候靠的是以小胜大，以及相互合作。但是，当“适者生存”这个词被当作自然选择的代名词之后，达尔文主义就不可避免地被误解了，并被从资本主义到纳粹主义在内的几乎所有的“主义”们当作了精神领袖，这是达尔文的悲哀。

    我不得不说，达尔文本人对此也负有一定的责任。他曾经在《人类的进化》一书中把原始人的“不开化”归罪于他们的脑颅太小，这个明显带有种族歧视意味的结论对达尔文主义的滥用起到了推波助澜的作用。后来正是达尔文的一个侄子发明了“优生学”，试图通过剥夺“低等人群”的生育权，达到优化人种的目的。虽然达尔文明确表示反对这么做，但老虎一旦出笼，达尔文就管不了了。

    你看，达尔文并不是神，他有很多缺点，或者更准确地说，他存在很大的局限性。事实上，自然选择理论一开始并没有被广泛地接受，人们接受的只是进化论而已，自然选择学说直到20世纪初有人用数学公式加以证明，以及摩尔根对遗传方式的正确解读之后，才终于成为生物学界的普适理论。【自然选择学说与基因论的结合，是由Fisher,Haldane和Wright等人在20～30年代从数学上解决，再由Dobzhansky, Mayr, Simpson,Stebbins等人在40年代完成。它和摩尔根没有关系。摩尔根一直就不相信自然选择学说,他相信的是突变论。】从这个过程就可以看出，进化论和神创论有着根本的不同。神创论完全不属于科学的范畴，它从来没有错过，将来也不可能有错，因为这是无法被证伪的，属于信仰的范畴。

    至此，我的“达尔文月”就告一段落了。我必须感谢《三联生活周刊》，在这样一个浮躁的时代，在这样一个充满了“新闻”的时代，能出钱让我去研究一个死去100多年的“老古董”，这简直是一件太过奢侈的事情。

    既然当了记者，新闻当然要继续做。但是我觉得，人有的时候应该停一下，想想更远更大的事情。这就好比是旅途中的修整，能为你充足电，继续新的探索。


科学史上著名公案——巴尔的摩事件

发表时间:2009-02-24 03：41：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100cbek.html

（上）

巴尔的摩事件称得上是美国科学史上影响最大的学术不端事件，它使得科学界的学术不端现象得到了前所未有的广泛关注，美国卫生与人类服务部为此成立了专门处理学术不端行为的办公室。而该案件在反复折腾了10年之后才有官方定论，但科学界许多人却认为官方结论不能令人满意，是是非非至今没有平息。这个事件其实应该称为伊马尼希－卡里事件：大卫·巴尔的摩并未被指控有学术不端行为，受指控的是其合作者特蕾莎·伊马尼希－卡里。但是由于做为诺贝尔奖获得者的巴尔的摩在伊马尼希－卡里受到政府调查时，站出来激烈地为她辩护，一时成为舆论的焦点，因此喧宾夺主，这一事件通常也就被冠以他的名字。

巴尔的摩在1975年由于发现反转录现象而获得诺贝尔生理学或医学奖。当时他是麻省理工学院的教授。巴尔的摩的社会活动能量极大，在1982年从慈善家埃德温·怀特海德那里获得一亿多美元的赞助，成立隶属麻省理工学院的怀特海德研究所，并担任首任所长。巴尔的摩很快就把怀特海德研究所变成了主导分子生物学研究的著名机构。

相反地，伊马尼希－卡里则没有什么名气。她是日本裔巴西人，根据其申请美国卫生研究院科研资金时提交的简历（如果提交的简历有假，将负刑事责任），她于1968年从巴西圣保罗大学获得生物学学士学位，1970年从日本京都大学获得发育生物学硕士学位，之后到芬兰赫尔辛基大学攻读博士，于1974年获得免疫学博士学位。但是据京都大学校方在1995年向美国卫生与人类服务部科研诚信办公室出具的说明，京都大学从未授予伊马尼希－卡里硕士学位，事实上，京都大学没有伊马尼希－卡里曾经在该校学习或工作的记录。伊马尼希－卡里为什么要声称自己有硕士学位呢？原来，赫尔辛基大学和某些欧洲大学一样，只有有硕士学位的人才能去读博士。伊马尼希－卡里当时为了能读博士伪造了学历，此后就一直把那个假学位当真了。

博士毕业后，伊马尼希－卡里到德国科隆大学遗传研究所工作了几年。1981年，她到麻省理工学院癌症中心担任助理教授，继续从事免疫学研究。此时转基因技术刚刚发明，巴尔的摩实验室就掌握了这一技术，并将它用于研究免疫学问题，由此开始了与伊马尼希－卡里的合作：巴尔的摩实验室制造转基因老鼠，而伊马尼希－卡里实验室则从事血清学实验，研究这些转基因老鼠的免疫系统发生了什么变化。后来引起争议的是1986年4月25日两个实验室联合发表在《细胞》杂志上的一篇论文（以下简称《细胞》论文）。在这篇论文中，他们把一段外源抗体基因转入小鼠中，发现它改变了小鼠抗体的组成，新的抗体具有与外源抗体一样的特异性，但是总体构造则是小鼠原有抗体（也就是内源抗体）的。这就表明外源抗体基因片段和内源抗体基因之间发生了相互作用。为什么免疫系统能够产生各式各样的抗体针对不同的抗原呢？当时有人猜想这是由于不同抗体基因之间以及抗体基因与蛋白质之间能够互相反应、相互调节，构成了一个复杂的内在网络相互作用。这篇论文似乎首次为这个“网络假说”提供了证据，如果能够成立，将会是一个重大发现。

伊马尼希－卡里据说在1985年之前就获得了这些重要结果。1985年年初，麻省理工学院癌症中心的5家实验室联合向国家癌症研究所申请资助，伊马尼希－卡里在申请报告中即提及了这些发现。但是国家癌症研究所却不买帐。国家癌症研究所资金审阅委员会在实地做了考察之后，于当年夏天拒绝了伊马尼希－卡里的资金申请。这么一来，伊马尼希－卡里无法在麻省理工学院立足，需要另谋生路。在塔夫茨大学（和麻省理工学院同在波士顿）医学院教授亨利·沃提斯的帮助下，伊马尼希－卡里改到该校担任助理教授。就在这段过渡时期，《细胞》论文发表了。

但是在这篇论文发表不到两周，就有人怀疑它的真实性。这个人不是外人，而是伊马尼希－卡里实验室的一名博士后玛格特·欧图尔。欧图尔于1979年在塔夫茨大学医学院获得博士学位，导师正是沃提斯。之后欧图尔在费城附近一家癌症研究中心做博士后研究，研究做得并不顺利，但也不像伊马尼希－卡里的支持者后来说的那样是个一篇论文都做不出来的老博士后——根据我的检索，欧图尔在这段时间至少发表过2篇第一作者的论文。1984年底，她的丈夫获得塔夫茨大学助理教授职务，她也跟着搬回波士顿。1985年3月，在沃提斯家举行的聚会上，欧图尔首次遇到伊马尼希－卡里。伊马尼希－卡里向欧图尔介绍了她的重大发现，有一名博士后将在6月份离开，欧图尔是否愿意去补这个空缺，对这个发现做进一步的研究呢？欧图尔高兴地答应了下来，获得了一年的研究资助，于6月份去报道。在牟玛·里斯（《细胞》论文的第二作者）的协助下，欧图尔于当年秋天获得了初步实验结果，是支持伊马尼希－卡里的发现的。伊马尼希－卡里催促她赶快写成论文发表，并在1985年12月送交的《细胞》论文中提及这个未发表的结果。但是令欧图尔苦恼的是，此后她一个人做实验，就再也重复不出该结果。欧图尔拒绝发表这一无法重复的结果，伊马尼希－卡里对她大发雷霆，斥责她太无能。欧图尔要求看里斯的原始数据，但伊马尼希－卡里没有给她。欧图尔无法再把实验做下去了。此时是1986年3月，欧图尔的研究资助还有3个月才结束，伊马尼希－卡里便让她去养老鼠打发剩下的时间。

伊马尼希－卡里以后将会后悔她做出的这个安排。1986年5月7日上午，在麻省理工学院一座大楼的地下室养老鼠的欧图尔需要查一下某只老鼠的谱系，找来记载伊马尼希－卡里实验室养的老鼠的谱系的记录本。记录本是活页的，在翻查老鼠记录时，欧图尔意外地发现里面夹杂了17页血清学实验数据。从这些数据看，在欧图尔之前，实验室已经有人（可能是伊马尼希－卡里或里斯）做过了伊马尼希－卡里要欧图尔做的实验，而且也没有得到想要的结果，看来欧图尔并不是那么无能。这些数据记录还包括了12天前发表的《细胞》论文中报告的实验结果，但是与《细胞》论文报告的却不一致。例如，《细胞》论文声称产生抗体的细胞用两个关键实验步骤做了处理，但数据记录表明并没有。《细胞》论文又声称这些细胞产生的抗体大部分都不是转基因的抗体，但是数据表明结果恰恰相反，大部分都是转基因的抗体。

是有人故意歪曲了原始数据，还是犯下了“诚实的错误”？欧图尔此时并不想指控有人造假，只是认为《细胞》论文中的错误应该得到纠正或撤回论文。她复印了这17页数据，两天后，她到塔夫茨大学医学院找到她认识的一名研究免疫学的教授布丽奇特·胡伯，寻求她的意见。胡伯认为此事应该找沃提斯（欧图尔的博士导师、把伊马尼希－卡里招到塔夫茨大学的人）解决。胡伯、沃提斯和马萨诸塞大学教授罗伯特·伍德兰德找来伊马尼希－卡里讨论，然后胡伯、沃提斯又与伊马尼希－卡里、欧图尔举行了一次会议。这在后来被称为“塔夫茨大学的调查”或“沃提斯委员会的调查”。事实上，那不过是个私下的调解，既与塔夫茨大学无关，也不曾宣布成立调查委员会。塔夫茨大学事先甚至不知道有这么个“调查”。参与“调查”的三个人认为欧图尔与伊马尼希－卡里的争执是由于对数据的解释有不同的看法，以及两人存在个人恩怨，不值得为此对《细胞》论文做出纠正。

欧图尔向沃提斯的上司、塔夫茨大学医学院病理系主任反映，主任告诉她这事应该归麻省理工学院管。欧图尔找到巴尔的摩，巴尔的摩也告诉她这只是她和伊马尼希－卡里有不同见解，她可以保留不同意见，但是他不同意她的意见。欧图尔找到麻省理工学院科学学院院长，院长让癌症中心主任赫曼·埃森处理此事。埃森要求欧图尔写一份详细的备忘录。6月（此时欧图尔在麻省理工学院的工作关系已结束），埃森、欧图尔与巴尔的摩、伊马尼希－卡里和《细胞》论文的第一作者大卫·韦弗举行会议。埃森后来写了一份备忘录向院长报告调查结果。埃森认为《细胞》论文的确存在错误，但是那是个很小的不影响大局的错误，不值得特地向《细胞》投稿更正。巴尔的摩则答应会写信给所有进行类似研究的人通报这一错误。这个调查后来被称为“麻省理工学院的调查”或“埃森委员会的调查”。它的确是由校方指定的调查，但是所谓委员会其实只有埃森一个人。埃森被许多人认为是巴尔的摩的敬仰者。

欧图尔对这个结果虽然不满意，但也没有别的办法，只是偶尔会向别人抱怨。听过欧图尔抱怨的人包括伊马尼希－卡里原来的一名博士生查尔斯·马普里索普。马普里索普在1985年9月获得博士学位后离开了麻省理工学院，与伊马尼希－卡里处得很不愉快，两人互相憎恨，吵过架。但是马普里索普和欧图尔关系很好，两人保持着联系。马普里索普获悉欧图尔的处境后，想起了在1986年4月22日《纽约时报》上读到的关于学术造假的报道。从那篇报道，马普里索普知道在美国国家卫生院有两个研究人员——瓦尔特·斯图尔特和内德·费德——在私自调查学术造假案。1986年夏天，马普里索普与斯图尔特和费德联系，向他们反映伊马尼希－卡里的《细胞》论文存在的问题。当年12月，斯图尔特和费德给巴尔的摩和伊马尼希－卡里写信，要求访问他们的实验室并查阅实验记录，均遭到拒绝。斯图尔特和费德这两位“打假斗士”并非善罢甘休之辈，他们发表公开声明，举行报告会，给许多人写信，直指《细胞》论文有假。这件事终于引起了民主党众议员、众议院能源与商务委员会主席约翰·丁格尔的注意。雪球越滚越大了。

（中）

巴尔的摩决定进行反击。1987年1月，他主动向美国卫生研究院（NIH）要求对涉嫌造假的《细胞》论文进行官方调查。一起涉嫌造假的事件的当事人自己要求官方进行调查，这是没有先例的。NIH同意了，在当年5月由其外机构研究办公室开始调查。经过半年多的初步调查，NIH在1988年1月成立一个由三名免疫学家组成的委员会审查那篇《细胞》论文的工作，由一家制药公司的首席科学家约瑟夫·戴维担任主席。三名委员中，有两名与巴尔的摩的关系非同寻常：洛克菲勒大学的詹姆斯·达尼尔是巴尔的摩的好友，曾经一起编写过一本教科书；哈佛大学的弗雷德·阿尔特曾经在巴尔的摩手下做过博士后研究。显然，这不太可能是一个公正的委员会，欧图尔反对这一安排，而巴尔的摩则欣然接受。

两个多月后，众议员丁格尔开始介入此事。丁格尔主持众议院能源与商务委员会的监督与调查分会，以调查对政府资金的虚报、滥用、浪费而著称，曾经因为揭露国防合同的造假和华尔街公司的腐败而震惊全美。丁格尔相信政府提供的科研资金也被滥用了，而NIH没有能力加以控制。他需要有一个案件来证明这一点。伊马尼希－卡里一案正当其时。

1988年4月12日，丁格尔举行第一次有关“NIH资助项目中的欺诈”的国会听证会，调查塔夫茨大学、麻省理工学院和NIH是如何对待欧图尔的指控的。欧图尔和站在她一边的人马——马普里索普、斯图尔特和费德等人都出席作证。马普里索普作证说，他曾经听到伊马尼希－卡里告诉《细胞》论文的第一作者韦弗，她的实验出了问题，没能得到想要的结果——她获得的实验结果和后来欧图尔做出的是一样的。

这也是个一面倒的听证会：巴尔的摩、伊马尼希－卡里以及塔夫茨大学、麻省理工学院的人马都没有被邀请参加。巴尔的摩极其愤怒。他给几百名科学家发去一封信，攻击丁格尔，宣称国会对此案的介入完全没有必要，必须停止。他认为国会议员们不会关心事实真相，而只在乎招引公众的注意和自己的形象，一旦让他们插手，事情将变得无法收拾。科学家们纷纷写信给丁格尔抗议其所作所为。科学家们的“傲慢”反而激怒了丁格尔。丁格尔向伊马尼希－卡里发出传票，命令她交出实验记录本。伊马尼希－卡里拖到7月才交给NIH一大本活页记录本。欧图尔和其他人在看了该记录本后，认为其中明显有假。至此，伊马尼希－卡里首次被指控造假。丁格尔下令财政部特勤处对伊马尼希－卡里交出的记录本用刑侦手段做鉴定。

在发现NIH的调查委员会中居然有两位是巴尔的摩的朋友后，丁格尔宣布该委员会与当事人之间存在利益冲突，NIH的调查大成问题，必须重来。NIH换掉了这两名委员，以斯坦福大学和芝加哥大学的教授取代，组成新的委员会，仍由戴维主持。NIH委员会与伊马尼希－卡里做过几次面谈，发现很难和她沟通，因为她的英语非常糟糕，经常搞不清楚她想要表达什么意思。如果我们阅读面谈的记录，会觉得她甚至连基本的英语表达能力都不具备。这不能不让人疑惑，英语水平如此低下的人，如何能在美国名牌大学当教授？也许，这是对付调查的一种策略？由于英语沟通出现问题而产生误会，在后来一再被伊马尼希－卡里的支持者用来做为为她辩护的理由。

戴维委员会在1988年12月发表调查报告草案，认为《细胞》论文存在重大表述错误和疏忽，令人怀疑其数据和解释的可靠性，但是没有证据表明存在有意的造假。这个结论和麻省理工学院的调查结果相似，不同的是，委员会建议公开纠正这些错误。在报告草案发布之前（11月18日），巴尔的摩、伊马尼希－卡里等人已在《细胞》上发表一封来信纠正其论文中的错误，但是委员会认为这一纠正还没达到其要求。

《细胞》论文的作者针对这一报告写了一篇反驳，不同意其中的一些看法，但认为这只是诚实的人对同一事实有不同看法。欧图尔也对这一报告不满意，指出该报告所引用的某些实验数据当初并不存在。对此，NIH负责人在1989年4月表示，将重新任命一个委员会调查此案，并解散外机构研究办公室，新成立“科学诚信办公室”专门负责调查学术不端行为。

丁格尔对NIH的调查结果完全无法接受，认定是巴尔的摩在利用他的势力左右调查。丁格尔计划针对这个案件再举行一次国会听证会，这一次他将要求巴尔的摩出席作证。为了准备这次听证，巴尔的摩在波士顿和华盛顿都雇了律师当顾问，并与监督与调查分会中的共和党议员（丁格尔是民主党）接触，试图争取他们。巴尔的摩几乎成了他所鄙视的政客：他原先的政治立场属于左派，更倾向于民主党。

这场大戏在1989年5月4日上演。三名来自美国特勤处刑侦服务部的专家出席作证，报告他们对伊马尼希－卡里送交的实验记录本的鉴定结果。他们用几种方法对实验记录纸张、圆珠笔墨、纸带、打印机墨水等等做了分析，认定实验记录是伪造的。血清学实验要用到放射性计数器测定放射性同位素的强度，用纸带打印出来。伊马尼希－卡里声称某张纸带记录的是她在1985年6月做的实验，但是该纸带上的字体、颜色、墨水都与别人在那个时候获得的不一样，更像是在1981和1982年间的打印机色带打印的。放射性计数器打印出实验数据时，会在纸带边缘上打印序列号。在伊马尼希－卡里的实验记录本上，有两条贴在一起的纸带，她声称它们代表了持续两天的同一个实验。但是这两条纸带上的序列号相距很远，表明它们是至少相距三个月的两个实验。刑侦专家也对实验记录本上的数据做了统计分析，认为数字分布不符合统计规律，而更像是人为编造的。

随后NIH调查委员会主席戴维作证。他认为《细胞》论文中的某些说法并不是来自实验数据。例如，在《细胞》论文中，伊马尼希－卡里报告做了某个实验，而实际上并没有做。在被问及这算不算不端行为时，戴维承认应该算，只不过在报告中委婉地称之为“严重错误”。

万众瞩目的当然是巴尔的摩的作证。不出所料，听证会变成了巴尔的摩和丁格尔两人针锋相对的攻击。巴尔的摩表示，科学家们很担心这一听证会对美国科学产生不良影响，许多人不知道丁格尔想要干什么。更让巴尔的摩不满的是丁格尔的调查方式，他认为是典型的先定罪再找证据。巴尔的摩拒绝对刑侦专家出示的结果做出评价，因为他没有见到详细材料。但是丁格尔认为他抓住了巴尔的摩的把柄。他念了巴尔的摩在1986年9月9日写给负责麻省理工学院的调查的埃森的一封机密信件。在信中，巴尔的摩承认伊马尼希－卡里造假：“很明显，证据表明BET-I抗体的效果并非像论文所描述的那样。特蕾莎（伊马尼希－卡里）对你说她一直就知道这一点，这很显然在承认有罪。大卫·韦弗和我都不知道血清有问题或有不确定性。我不明白，为什么特蕾莎会选择使用这些数据并误导我们两人和那些读这篇论文的人。”在听证会上，巴尔的摩解释说，由于伊马尼希－卡里的英语表达能力很差，埃森误会了她的意思，巴尔的摩是居于错误的信息写的这封信的，他为此道歉。

到丁格尔做最后总结时，巴尔的摩忍不住愤怒地打断他的话，两人又你一言我一语吵了起来。一些人认为巴尔的摩灭了丁格尔的威风，非常精彩，另一些人则认为巴尔的摩是在蛮干。巴尔的摩那封机密信件对他很不利，而刑侦证据似乎已很确凿地证明了伊马尼希－卡里造假。巴尔的摩为了替伊马尼希－卡里辩护，宣称只要不拿去发表，科学家可以随便在实验记录本上改动原始数据，这更让许多科学家齿冷：保证原始数据的真实准确，是科学研究的一项规范。

伊马尼希－卡里也在这次听证会上作证。她承认自己对待实验记录很马虎，但是认为自己不至于傻到去造假。对此她有一番煽情的表白：“如果我伪造数据，那将会误导科学家，浪费他们宝贵的资源，妨碍他们去努力征服导致我的姐姐死亡并威胁着我的疾病。”然而，煽情表演只会给许多科学家留下更糟糕的印象。哈佛大学教授、诺贝尔医学奖获得者瓦尔特·吉尔伯特本是巴尔的摩的朋友，但是正是在听了伊马尼希－卡里的这番表白后，改变立场，怀疑她很可能造假。另一个哈佛大学著名教授、拉斯克医学研究奖获得者马克·普塔什尼原先一直在为巴尔的摩辩护，现在也认为巴尔的摩在掩盖真相。他们和几名哈佛大学分子生物学家、生物化学家组成一个小组，与欧图尔面谈，分析《细胞》论文，认定伊马尼希－卡里造假。但更让他们不满的是巴尔的摩的所作所为。虽然巴尔的摩本人没有造假，但是他试图利用其地位和影响力来阻挠对案件的调查的做法，让这些地位和影响力并不亚于他的著名科学家们无法容忍。用吉尔伯特的话说，“这个案件更多地是关于正确行为的观念，而不只是造假。”此后吉尔伯特通过写公开信、作证、接受采访，公开地谴责巴尔的摩，如此持续了好几年。

（下）

1989年秋，美国国家卫生院（NIH）新成立的“科学诚信办公室”（OSI）组成委员会，重新启动对伊马尼希－卡里案件的调查。新的委员会除了保留第一次调查委员会原有的三名委员，另外增加了两名委员，仍由戴维担任主席。该委员会在1991年3月14日完成了调查，写成调查报告草案。与第一次调查结果不同，这一次的调查主要根据特勤处对伊马尼希－卡里实验记录本进行刑侦鉴定的结果，认定伊马尼希－卡里“反复出具虚假和误导性的信息”，犯下了“严重的科学不端行为”，并表扬欧图尔追求真理的勇气，同时批评巴尔的摩没有认真对待造假的指控。

根据程序，调查报告草案送给一些人进行审阅，委员会再根据审阅意见写成报告定稿公布。审阅者按要求必须对报告草案保密，但是这完全取决于审阅者的自觉。事实上，报告草案一交到审阅者手里，马上就被人泄露给了媒体记者，迅速传开了。《纽约时报》在3月21日头版报道调查结果，并报道说巴尔的摩将会撤销《细胞》论文。美国司法部则宣布计划起诉伊马尼希－卡里骗用联邦资金（后来放弃）。

巴尔的摩与其律师、同事商量了一个月后，给NIH寄去一份声明。在声明中巴尔的摩做了自我批评，赞扬欧图尔，并对自己一开始没有重视欧图尔的举报而向她道歉。《自然》杂志在5月9日刊登了巴尔的摩的声明，一周后又刊登欧图尔的回应。欧图尔对巴尔的摩的声明并不满意，认为他还有些问题没有说清楚。第二天出版的《细胞》刊登了巴尔的摩等人的撤稿声明（伊马尼希－卡里和里斯拒绝签署该声明）。

随后，以哈佛大学教授们为主的巴尔的摩的反对者和巴尔的摩、伊马尼希－卡里及其支持者在《自然》上进行了持续几个月的论战。伊马尼希－卡里宣称OSI委员会委员们没有看懂其血清学实验，尽管这些委员们都是资深的免疫学家。巴尔的摩的态度则再度变得强硬，对欧图尔的指责一一做了回应，并坚持其《细胞》论文基本上还是成立的，有后来发表的6篇文献为证。而其反对者则认为这6篇文献并不能用以证明《细胞》论文的结果，而且即便《细胞》论文的结果被别人证实，也不能说明就没有造假，科研人员应该自己确保实验数据的有效性，而不是让别人来为自己证明。10月10日，《自然》用一篇严厉批评巴尔的摩的社论终止了这场论战。

巴尔的摩的麻烦并没有结束。巴尔的摩已于前一年的7月离开麻省理工学院，到纽约的洛克菲勒大学当校长。他是在一片反对声中走马上任的。根据民意调查，该校有三分之二教授反对让巴尔的摩当校长，其中有半数签署了请愿书。他们不希望让一个由于涉及造假丑闻引起争议，名声不佳的人来当校长。但是董事会坚持聘用巴尔的摩。

巴尔的摩在《自然》的论战进一步激怒了他在洛克菲勒大学的反对者。该大学一些著名教授纷纷宣布不愿再受巴尔的摩领导，将另谋出路，其中包括诺贝尔奖获得者杰拉尔德·埃德尔曼，他在1991年10月份宣布把实验室搬到加州的斯克里普斯研究所。埃德尔曼激烈地批评巴尔的摩，认为其所作所为表明他不是一个科学家，因为一个科学家如果受到挑战，就会通过重复实验来证明自己，自己做不了实验就请别人来做，而不是靠争辩、雇律师、骂人和把证明的责任推给其他科学家。11月，巴尔的摩宣布他辞去洛克菲勒大学校长职务，并于1994年回到麻省理工学院。

丁格尔议员对OSI的工作并不满意，仍然认为NIH没有能力调查学术不端行为。在他的要求下，OSI在1992年被解散，另外成立了“研究诚信办公室”（ORI），由卫生与人类服务部直接管辖。ORI继续调查伊马尼希－卡里案件，一直到1994年11月，OSI正式发布正文长达231页的调查报告，指控伊马尼希－卡里犯有19项不端行为，建议在10年内禁止她申请联邦政府的科研基金。随后，塔夫茨大学撤掉伊马尼希－卡里的助理教授职务，把她降为研究助理。

伊马尼希－卡里向美国卫生与人类服务部提起上诉。卫生与人类服务部组成一个三人委员会来听取上诉，其中两人是该部的律师塞西莉亚·福特（任主席）和朱迪思·巴拉德，一位是从外面请来的科学家、匹兹堡大学医学院退休教授朱利叶斯·扬格纳。这两名律师此前也在另一个学术造假案上诉委员会任职，推翻了ORI的调查结论，曾被批评为不懂科学。扬格纳当时已75岁，是微生物学家，而不是免疫学家。由这三个人来听取伊马尼希－卡里的上诉，让人怀疑是否能够胜任。

按美国司法系统，上诉法庭并不对案件重新进行调查，而是根据已有的证据做出判决。但是该上诉委员会却不顾OSI、ORI长达5年多的调查结果，重新启动调查，举行听证。他们不允许ORI在听证时出示其调查报告，也不允许出示以前的调查报告和在国会听证会上的证词。1996年6月21日，上诉委员会发布长达192页的决定，认为ORI没能以充分的证据证明伊马尼希－卡里有不端行为，推翻了ORI的调查结论，解除了对伊马尼希－卡里的处罚。塔夫茨大学恢复了伊马尼希－卡里的助理教授职务。目前伊马尼希－卡里是该校的副教授。

人们可能会觉得奇怪，难道刑侦鉴定结果还不够确凿吗？上诉委员会认为这些证据没有意义，不能证明伊马尼希－卡里造假，可以有别的解释。例如，上诉委员会是这么解释我们前面提到的那两处涉嫌造假的证据的：关于纸带上的字体、颜色、墨水不符的问题（伊马尼希－卡里声称某张纸带记录的是她在1985年6月做的实验，但是该纸带上的字体、颜色、墨水都与别人在那个时候获得的不一样，更像是在1981和1982年间的打印机色带打印的），上诉委员会认为也有可能是有人换了打印机、更换了打印机色带等等；而两条据称是隔天做的实验的纸带上的序列号相距很远的问题，上诉委员会认为可能是伊马尼希－卡里写错了日期，无视伊马尼希－卡里是把这两条很不连续的纸带当成一个实验的结果来用的，根本不是日期是否正确的问题。

上诉委员会认为伊马尼希－卡里没有造假的动机。这个认定也颇为奇怪。伊马尼希－卡里做这项实验的时候，正当她向国家癌症研究所申请资助、希望能因此在麻省理工学院晋升职称，迫切需要有重大突破发表一篇高档次的论文。

因此不难明白，为何上诉委员会在形式上已最终还伊马尼希－卡里清白，而实际上却没能使有关此案的争议从此平息。那些认为伊马尼希－卡里造假的人并没有因上诉委员会的判决而改变立场。巴尔的摩当初是以维护科学自主权为由而反对政府机构介入对学术不端行为的调查的，该案最终判决出来后，《波士顿环球报》发表评论称该案的结果让人进一步相信科学仍然有自我纠正的能力。认定伊马尼希－卡里造假的ORI委员会由5名科学家组成，而推翻ORI认定的上诉委员会由两名律师和一名已脱离科研的老科学家组成。难道科学的自主性是靠律师的文字游戏来保证的？

与巴尔的摩同年分享诺贝尔奖的威斯康星大学教授霍华德·特闵是巴尔的摩的老朋友，一直关注此案，但没能看到这个案件的结局：他于1994年2月死于肺癌。他在1993年的一次谈话中，认为巴尔的摩也犯有不端行为：“巴尔的摩的不端行为是——当有人挑战你的实验，不管挑战者是谁，你都有责任做核查。这是科学铁定的规矩，你发表了论文，你就要为其负责。和俄国、德国和日本的科研截然不同的是，美国科研有一个强项，那就是，即使是最资深的教授受到最低级的技术员或研究生的挑战，也必须严肃地对待他们，考虑他们的批评。这是美国科研最根本的特色之一。”这其实应该成为所有国家的科研的根本特色。

巴尔的摩后来还牵涉进了另一起学术造假案。他于1997年到加州理工学院任校长。在此期间路克·凡·帕里斯在其实验室做博士后研究。帕里斯后来到麻省理工学院当教授。2004年，麻省理工学院根据举报，对帕里斯进行调查，认定他伪造实验结果，于2005年将他开除。有人发现帕里斯在巴尔的摩实验室做博士后期间发表的论文也可能有假。巴尔的摩辞去校长职务，并要求校方调查此事。2007年，加州理工学院认定帕里斯在该校工作期间发表的4篇巴尔的摩做为共同作者的论文有假，但是是他一个人干的，与巴尔的摩无关。

2009.2.4,11,18

（《经济观察报》2009.2.9,16,23）


假如没有达尔文

发表时间:2009-02-19 02：23：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c9ll.html

在科学史上，各个科学发现的突破程度不尽相同。有的科学发现已呼之欲出，许多人在竞赛，甚至差不多同时做出来，以至发生优先权的争执。也有的科学发现极为超前，刚提出时被忽略了，后来才被挖掘出来。达尔文的进化论不属于这两种情形。他没有竞争对手，以一人之力创建进化论；也没有被忽略，《物种起源》一发表就引发了一场科学大革命，为生物科学奠定了理论基础。假如没有达尔文，或者假如达尔文没能登上贝格尔号从而失去发现进化论的机会，是否会有人很快地做出相同的发现？生物科学的建立还要再等多长时间？
达尔文并不是最先提出进化论的人。在达尔文之前，有一些学者已具有进化思想，包括他的祖父伊拉兹马斯·达尔文。法国动物学家拉马克更是经常被提出来和达尔文做对比，据说法国人迄今认为进化论的创建者是拉马克。在《物种起源》第一版，达尔文对这些进化论先驱只字不提，招来其论敌的尖锐批评。为此达尔文在《物种起源》第三版加了一篇“史略”，简述在《物种起源》发表之前20多位学者有关生物进化的观点。这篇史略常被批评写得过于粗糙，不过倒没什么遗漏，其中有些人其实是神创论者，因为个别言论与进化沾边，也被收集进去。
这些先驱者大多对生物进化只有零星的见解，缺乏系统阐述，没有引起重视。拉马克第一个系统地研究生物进化，并给出了第一个进化的理论。拉马克的进化论虽然没有被忽视，却是往往被做为反面教材加以嘲笑和批驳，在他生前及死后相当一段时间内，并无人接受他的进化论。这有宗教信仰的原因，也有科学上的依据。拉马克理论中的一些观念，例如否认物种的存在、否认物种会灭绝、认为简单的生物能无中生有地自发生出来，过于落后，脱离了当时学术界的主流。
达尔文第一个科学地论证了生物进化，汇集了系统分类学、生物地理学、比较解剖学、比较胚胎学、古生物学等领域的证据，雄辩地说明，如果生物是由共同祖先进化而来的话，那么这些领域令人迷惑的种种现象就有了合理的解释。这一解释极具说服力，而且简单明了，让人难以相信在达尔文之前竟然没有人系统地提出，而它一旦被提出来，很快就被生物学家们所普遍接受。
达尔文出示的进化证据大多是前人的发现，这种归纳工作似乎较不具有突破性。但是如果你以为达尔文只是在给别人提出过的理论提供证据，那就大错特错了。事实上，达尔文的进化思想与前人有很大的不同。拉马克等人虽然相信生物是进化而来的，但是他们把进化过程设想成是一个不断攀升的梯子，生物从低级到高级一步步往上爬，一直进化成位于梯子顶端的人。这种直线式的、方向性的进化观念影响深远，直到现在，一般的人仍然是如此理解生物进化的。汉语当初之所以把evolution通译成“进化”而不是更恰当的“演化”，也是受这一观念的影响。
而达尔文则把生物进化过程设想成一棵不断地生长、分支的大树，现存的所有生物都位于这棵树的某个小分支的顶端，很难说哪一种更高级，在同时存在的生物种类之间作高低级的比较是没有意义的。进化没有预定的方向，进化树不存在一个以人类为顶端的主干，人类只是进化树上一个普普通通的分支。这个观念在当时极为新颖，在现在还让许多人觉得无法接受。
达尔文不仅揭示了生物进化的事实和模式，而且提出自然选择是生物进化的主要机制。在达尔文之前，有些学者提出过某些看上去很像自然选择的观点，经常被人视为达尔文的先驱者，而事实上他们的观点或者与自然选择毫无关系，或者只涉及自然选择的某个方面。一般人只是简单地把自然选择当成是“优胜劣汰”，在达尔文之前也的确有一些学者提出过类似的“淘汰”学说。但是这只是涉及了淘汰不良形态、保留最佳形态的稳定性选择，而完全没有涉及自然选择学说中最关键的部分：对优良性状的选择将会产生新的形态、新的物种。这是达尔文进化论中最富有革命性、最大胆超前的观念，从提出之日起就饱受非议，在提出之后近百年才被生物学家们普遍接受，而且还有不少人不服气。
达尔文在1838年开始创建自然选择学说，但没有急着发表，而是继续为该学说收集资料。直到1858年夏天，达尔文收到华莱士的信，发现华莱士独立地提出了自然选择学说，在朋友们的建议下，才在当年与华莱士一起发表有关自然选择的论文（没有引起任何反响），并在第二年出版《物种起源》（马上引起轰动）。华莱士因此被普遍视为自然选择学说的共同创立者，而事实上，华莱士对自然选择的理解并不那么准确，也不彻底，并非达尔文第二。
在达尔文时代，并没有可以替代他的人。如果没有达尔文，进化论的创建至少还得等待一代人的时间，而且不太可能由某个人石破天惊地独创，而会由多人集体努力、逐渐形成。毕竟，达尔文是科学史上罕见的思想巨人，只有牛顿、爱因斯坦可与之比肩。

2009.2.16

（《中国青年报》2009.2.18）


达尔文人生的转折点

发表时间:2009-02-12 03：13：56
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c6yc.html

有时一个偶然的事件就会影响一个人一生的选择。在我读高一时（1982年），正在“向科学进军”的中国大张旗鼓地纪念达尔文逝世100周年，出版了许多达尔文著作和进化论科普，激发了我对生物学的兴趣，并一直持续下来。今年是达尔文诞辰200周年（达尔文生于1809年2月12日）和《物种起源》出版150周年（出版于1859年11月24日），世界各国科学界正在轰轰烈烈地庆祝，国内还未见到有什么举动，不知是否也会使一些中学生对生物学产生兴趣，而不是像近年来那些高考状元一律功利地选择金融、经济做为专业？
当达尔文还是一名似乎很平庸的中学生的时候，他更像一个游手好闲的纨绔子弟，而不是肩负历史使命的天才。他的父亲有一次指责他说：“你除了打猎、玩狗、抓老鼠，别的什么都不管，你将会是你自己和整个家庭的耻辱。”为了让达尔文尽快走上正轨，在16岁那年，他的父亲让他提前两年从寄宿学校退学，和哥哥一起往爱丁堡大学学医。
爱丁堡大学有当时英国最好的医学院，达尔文的祖父、父亲都曾在那里学习，后来也都成了名医。达尔文父亲指望达尔文能延续家族传统。可惜，达尔文对医学毫无兴趣，更要命的是，由于当时麻醉术还未发明，手术极为残酷，而他天性脆弱，不敢面对手术台上的淋漓鲜血。在观摩对一个男孩的手术时，达尔文再也无法忍受下去，逃离了现场，并决心不再进手术室。他更热衷于帮助大学博物馆采集植物标本，跟随动物学教授研究海洋无脊椎动物。
两年之后，老达尔文终于明白无法让儿子继承衣钵，必须重新设计达尔文的人生。达尔文家族除了出医生，还出律师和军人，但是小达尔文显然缺乏从事后两种职业所必需的自律。老达尔文觉得当教区牧师是游手好闲的人的最佳选择，有稳定的收入，有体面的社会地位，而且有充裕的业余时间让达尔文做博物学研究。达尔文想想也是，当时许多博物学家的职业都是牧师。于是达尔文听从父命，进了剑桥大学学神学。他花在打猎、收集甲虫标本的时间比花在学业上的要多得多，却也能应付考试，在1831年以在178名非优等生中排名第10的成绩毕业，准备当个牧师了此残生。
达尔文在晚年回顾他的一生时，认为他的所有这些所谓高等教育完全是一种浪费。但是他在课余结识了一批优秀的博物学家，从他们那里接受了学术训练。他在博物学上的天赋也得到了这些博物学家的赏识。达尔文完成学业后，随地质学家塞奇威克到威尔士考察，并梦想能有机会到热带地区做博物学研究。
没想到这个机会很快来了。这一年的8月，他从威尔士考察回来，收到剑桥大学植物学教授亨斯楼给他的一封信，让他赶快申请当贝格尔号的博物学家。当时英国海军计划派贝格尔号到南美海域考察，制作海图。船长费兹洛伊担心旅途的寂寞会让他精神崩溃——其前任在南美海岸自杀，况且他的家族有自杀史，其叔叔用刀片割破喉咙。因此他希望旅途中能有一名绅士做伴，最好是一名博物学家。亨斯楼自己想去，但让妻子很伤心。另一位候选人——也是名牧师兼博物学家——则由于神职工作无法脱身。他们联合推荐了未婚也未授神职的达尔文。
老达尔文反对儿子参加航行，认为这会推迟儿子在神学职业上的发展。达尔文沮丧地给亨斯楼回信谢绝推荐，然后到他舅舅韦兹伍德家打猎散心，意外地发现舅舅非常支持他参加航行。两人一起给老达尔文写了一封长信。针对老达尔文的顾虑，韦兹伍德指出这次远航实际上对达尔文的职业发展很有好处，毕竟，研究博物学对神职人员很合适。老达尔文同意了。
达尔文连夜赶去见亨斯楼。不幸的是，他们发现这是一场误会：费兹洛伊早已答应把位置留给一名朋友。几天后，达尔文在海军部遇到费兹洛伊。费兹洛伊告诉他，其朋友几分钟前决定不去了，他还想去吗？达尔文兴奋得几乎昏倒，勉强点了点头。费兹洛伊却心存疑虑，因为他迷信面相，认为达尔文的鼻子形状表明他不会吃苦耐劳。在经过几天相处增进了解后，费兹洛伊和达尔文定了协议。达尔文算是船长客人，不支付薪水，坚持不下去时可以随时离队。
贝格尔号于1831年12月27日扬帆起航，绕地球一圈，于1836年10月2日回到英国。达尔文沿途考察地质、植物和动物，采集了无数标本运回英国，还未回国就已在科学界出了名。这5年的见识，让达尔文从一名正统的基督徒变成了无神论者，不可能再去当牧师了，成了职业博物学家。更重要的是，他开始思考生物的起源问题，最终创建了进化论，极大地改变了世界。种种巧合促成的贝格尔之航是达尔文人生的转折点，也是人类历史的转折点。
提供了这一机会的费兹洛伊为此感到自己罪孽深重。《物种起源》发表后，这名虔诚的基督徒愤怒地宣称它带给他“最剧烈的痛苦”。6年后（1865年）一天的早晨，费兹洛伊起床走进卫生间，和他叔叔一样，用剃须刀结束了这一痛苦。

2009.2.10.

（《中国青年报》2009.2.11）


说说“十万个为什么”

发表时间:2009-02-11 02：40：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c6mp.html

苏联科普作家伊林在1929年写过一本小册子《十万个为什么——屋内旅行记》，书名取自英国作家鲁德亚德·吉卜林的一句诗，内容是对屋内的许多事物提出问题加以解释，像“炉子里火旺的时候，为什么呼呼直响？”“为什么面包心里都是小孔？”……，“这样的谜可以猜的岂止12个，而是10万个。”书中提出的问题当然没有十万个，其本意乃是虚指有许多问题可问，“十万”的原文是“百千”，不过是形容很多，翻译过来，按中文的习惯改千为万，变成了“十万”。
用“十万”来形容多，本不符合中文表达习惯，但上个世纪五十年代末正是国内什么都向苏联学习的时期，编一套解答科学基本知识问题的少儿科普读物也要向苏联取经，于是就有了“十万个为什么”这个不中不西、不伦不类的书名。由于这套书发行量极大，读者众多，从此“十万个为什么”的名头反而比其起源地响亮得多，由此又衍生出众多模仿、跟风之作，国内各家出版社出版的以“十万个为什么”为名的图书，至少有一百多种，如果比照其对问题数量的夸张程度，也可以说成有“十万种”。
这类“十万个为什么”书籍涵盖的学科范围、所提的问题都比伊林的小册子多，试图较全面地介绍各个学科的基本知识，像“为什么会有日食？”“为什么南极地区有那么多陨石？”之类，其实是百科知识入门读本，编写方式类似于初级百科辞书，只不过是把条目改成用问题提出，内容较为浅显而已。所提问题其实是编写者系统设计、觉得读者应该知道的，却未必是读者想要知道的，大多很抽象，不像伊林原著那样贴近生活让读者觉得亲切，解答也过于呆板、枯燥，犹如考题答案，文笔不像伊林原著那么生动活泼。
一些科普杂志也有类似的解答“为什么”的专栏，比较出名的是英国《新科学家》的“最后的话”专栏。它的问题都是由读者提交的，但和其他杂志不同的是，《新科学家》并不找专家解答，而是公布出来向读者征集答案，读者如果对答案有不同意见也可以提出来。它对解答问题的读者的资质并无要求，既有相关领域的专家，也有普通读者，甚至还有中、小学生。其答案必然是五花八门、良莠不齐，读起来固然比“十万个为什么”之类的有趣、生动得多，却也让人难免感到无所适从：每个问题都有几个人的解答，有的相互矛盾，我们怎么知道哪个答案是正确的？那些说得头头是道的解答是否在科学上能够成立？有没有什么科学依据或实验证明？没有哪个读者对涉及如此众多学科的问答都具有辨别能力，例如，有些生物、医学方面的解答我可以看出明显的错误，但是其他领域的我就无能为力。
有人说这并非在提供标准答案，而是在提供解答思路，培养探索兴趣和启发心智，据说这样做更有科学精神，有助于提高科学素质。但是要具有科学精神，并不是有探索的兴趣，能够运用一些科学术语进行思考就行了。还需要有充分的知识储备，正确应用科学原理，掌握相关的科学证据，而且还应该让读者知道哪些是理论上的推论、猜测，哪些已经经过了实验的验证，哪些有科学家做过了研究，哪些还只是臆想。
杂志开这种读者互动专栏，还算得上是在鼓励读者思考、讨论。但《新科学家》还几次将这些问答汇集起来出书，就相当于把答案定型了。把几个可靠性值得怀疑、甚至互相冲突的解答罗列出来交给并不具有专业辨别能力的读者做取舍，其实是一种不负责任的做法。一般的读者也不太可能真的自己去做进一步的研究，而会将解答当成现成的答案接受下来，错误的答案也就难免以讹传讹。
不过，据说严谨的科普已经过时了，人们喜欢的是把科普当娱乐的消遣，管他是否可靠，这种轻松的问答也就很流行。《新科学家》在2006年收集“最后的话”专栏出版的《企鹅的脚为什么不怕冻》一书，一度排在英国亚马逊畅销书总榜第一名，是那些比较严肃的科普读物所难以企及的。该书在2007年翻译成中文引进到国内后，从网上书店的排行看，销路似乎也不错。
科普译著最让人头疼的是翻译的质量，即使原著是杰作，往往也被中译者给糟蹋了。这本书的中译本由有经验的译者翻译，译笔比较流畅，没有科学类译著常见的生涩。至于翻译的准确性如何，我手头没有原著对比，不好说。但中译本中有两个地方注了原文，这两个地方的译文都出现了低级错误。一处是把《新科学家》的专栏名称LastWord译成“最后一句话”，其实那个专栏有很多句话的。一处是把该专栏的上一本结集的书名Does Anything EatWasps?译成《任何动物都吃黄蜂吗？》，不懂英文的读者看了这个书名可能会觉得莫名其妙，那还用问吗，怎么可能任何动物都吃黄蜂？至少草食动物就不吃黄蜂。其实原文没有那么无厘头，问的是个简单的问题：“有没有什么动物吃黄蜂？”只要举出一种动物就行，而不必把所有的动物都考察一遍。

《企鹅的脚为什么不怕冻》，米克·奥黑尔编著，王鸣阳译，广西科学技术出版社，2007年6月第一版。

2009.1.9.

（《中国青年报·阅读周刊》2009.2.10）


在睡眠中生长

发表时间:2009-02-05 01：56：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c4s3.html

“婴婴困，一暝大三寸；婴婴惜，一暝大三尺。”这是流传在闽南地区的一首摇篮曲，翻译过来的意思大致是：“宝宝睡吧，一晚上长高三寸；宝宝可爱，一晚上长高三尺。”这个夸张程度胜过李太白的歌谣，无意中触及了一个事实：小孩是在睡眠中长个儿的。
一个人的高矮主要取决于其下肢的长短，而下肢的长短又取决于长骨（股骨、胫骨和腓骨）的长短。小孩的长骨是怎么变长的呢？在长骨的骨干和骨骺（骨两端膨大部分）之间，有一段透明的软骨，叫做骺板，又叫做生长板——骨就是靠它生长的。骺板由软骨细胞组成，这些软骨细胞不断地在增殖，新生成的软骨细胞向前往骨骺方向堆积，把老细胞向后往骨干推去。老细胞降解掉了，残余的东西被成骨细胞骨化，变成了骨，于是骨就长了一点。到青春期结束时，骺板软骨细胞不再增殖，剩下的软骨逐渐被骨取代，只留下了一条细细的骺线，人也不再长高了。
这个过程是受生长激素控制的。生长激素能刺激肝脏合成一种和胰岛素类似的激素，这种激素能刺激细胞的生长，所以叫胰岛素样生长因子（简称IGF-1）。IGF-1对几乎所有的细胞都能起作用，也能刺激软骨细胞和成骨细胞的增殖，从而就刺激了骨的生长。生长激素可能也会直接刺激骨细胞的增殖，不过很难把这和通过IGF-1的间接作用区分开来。
体内生长激素或IGF-1含量高了，就会反过来抑制生长激素的分泌，免得分泌太多的生长激素。但是生长激素的分泌还受到其他激素的控制。长期以来，人们认为是下丘脑分泌的两种激素在一正一反地控制着生长激素的分泌，分别把它们叫做生长激素释放激素和生长激素抑制激素。1999年，日本科学家在胃底部的上皮细胞中发现了一种新的激素，它能够刺激食欲。如果注射它，会引起强烈的饥饿感，在绝食时它在血液中的含量非常高，考验绝食者的意志。这种新激素或许应该叫做“饥饿素”，不过它刚被发现的时候人们还不知道它有此功能，而只知道它能刺激脑垂体分泌生长激素，因此被命名为ghrelin，意思是“生长素”。
这些和睡眠有什么关系呢？人类的祖先和许多动物一样，过着日出而做、日落而息的生活，生理机能相应地出现了昼夜节律。例如许多激素的分泌量在白天和晚上大不一样。生长激素释放激素在体内的含量就表现出明显的昼夜节律，在早上含量较低，下午逐渐增加，傍晚时达到了高峰，然后下降。生长素的节律稍微复杂一些，在进餐时间达到高峰（让人感到饥饿），进餐后迅速下降，到夜晚时又上升。生长激素释放激素和生长素都具有催眠作用，在睡眠的早期，生长素的含量会上升。
那么，受生长激素释放激素和生长素控制的生长激素分泌量是不是也会跟着出现昼夜变化？不完全如此。在白天，生长激素的分泌量非常低，而在夜晚，也会非常低——如果不睡觉的话。夜晚和睡眠同时决定了生长激素的量：一旦入睡，大约一个小时后，生长激素的分泌量达到了高峰，持续两、三个小时后又降到了底线。这个分泌高峰通常只出现一次，不管在晚上的什么时间睡觉，都在入睡大约1小时后出现。一个人如果在晚上11点睡觉，那么在12点左右出现生长激素分泌高峰，而如果推迟到凌晨2点睡觉，那么在3点左右出现分泌高峰。但是，早睡觉出现的分泌高峰要比晚睡觉出现的高峰高很多。
晚上不睡觉，白天补觉则无济于事，因为在白天睡觉并不会刺激生长激素的分泌。白天另有刺激生长激素分泌的办法：高强度的锻炼。在锻炼进入高强度状态（超过乳酸阈值，即乳酸开始在肌肉和血液里积累）至少10分钟后，体内生长激素的含量会显著增加，并持续1小时左右才下降。而且，在白天进行高强度的锻炼，晚上睡眠时生长激素的分泌量也会显著增加。
如果小孩缺乏夜间睡眠，导致生长激素分泌量不足，那么不仅影响身体生长，还会使学习能力和认知能力都受到影响。生长激素并不仅仅对小孩的生长至关重要，它还有许多功能对成人也一样重要，例如能增加蛋白质合成、促进脂肪降解、维持正常的血糖浓度、修复受损的组织等等。
有不少保健品公司在推销“生长激素口服制剂”，声称它能够终止或逆转衰老过程。但是生长激素是一种蛋白质，会被肠胃消化掉，口服无效，而必须通过注射才能起作用，而且非常昂贵。生长激素缺乏症患者可通过注射生长激素进行治疗，但是健康人试图通过注射生长激素来抗衰老并没有可靠的临床证据。临床试验表明，对健康老年人来说，注射生长激素的效果非常有限，能降低大约2千克脂肪质量，相应增加2千克肌质量，但是体重、骨密度、血脂浓度都无变化，副作用倒有一大堆：软组织水肿、关节痛、腕管综合征、男性乳房发育……足以让人吓得举不起注射针筒。高强度的锻炼和充足的睡眠才是更安全、更便宜地增加体内生长激素含量的自然办法。

2009.1.28

（《中国青年报》2009.2.4）


环保及食品安全知识系列问答（七）——家用电器

发表时间:2009-01-31 01：39：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c3a7.html

    问：空调温度升高1摄氏度能省多少电？

    答：空调温度升高1摄氏度，需要维持的气温与室温的热量差就少了1摄氏度，空调压缩机的工作量减少，耗电也就少了，但是究竟能省多少电，因时、因地、因机而异，是非线性关系的，没有一个确定的答案。这主要是由于两个原因：

    一、空调的耗电量并不确定。虽然空调机都会写明输入功率，但是和其他电器不同的是，并不能据此算出空调的耗电量。比如，1.5匹制冷量的空调机的输入功率大约是1200瓦，但不能因此就认为它的耗电量就是一小时1.2度。这是因为空调压缩机并非一直在工作，一旦室温达到设置的温度，空调压缩机就停止工作，等室温低于设置温度再重新工作，在此期间只有风扇在转，其功率只有数十瓦，远少于空调机的输入功率。因此，空调的耗电量与空调压缩机达到和维持设置温度的时间长短有关，而这又与室外气温的高低、房间的大小、房间的保温性能和密封性的好坏、房间内人数的多少等因素有关，并不确定。

    二、在不同的设置温度下，每调高1摄氏度所节省的电量并不是等差的，在一定范围内温差越大，节约电能就越多，比如，从18摄氏度提高到19摄氏度，要比从25摄氏度提高到26摄氏度更省电。这是因为散热的速度和温差有关，室外气温恒定的条件下，室内温度越低，那么散热速度越快，空调压缩机为了维持室内温度的工作量增大，耗电也就增加。但是如果温差太大，设置温度提高1度也没有区别，因为压缩机始终没停。

    一般所说的空调温度升高1摄氏度能减少5～10％的耗电量，只是一个粗略的估计。

（编写：方舟子）

    问：使用空调对环境有什么影响？

    答：空调的普及对环境的影响是很大的。首先，空调需要耗费很大的能源，在夏天高峰期，炎热的城市经常会因为空调机器的超负荷运转而发生供电困难。如果当地所用的电能来自烧煤或其他燃料，发电过程就会造成相当大的环境污染和二氧化碳排放。

    目前许多国家的空调机和冰箱已经不再使用对高空臭氧层有致命危害的氟利昂作制冷材料。但在中国，还有相当一部分的机器采用氟利昂制冷。这些机器废弃后，氟利昂气体会逐渐泄漏进入大气层而破坏臭氧层。在不使用氟利昂的空调机中，有些取代氟利昂的化学气体仍然包含有对臭氧层有危害的元素，比如氯气。

    大家可能都听说过的热力学第二定律说如果要制冷必须要同时发热。空调机是靠把产生的热气排出室外来达到为室内空气制冷的目的的。在楼房密集的大城市，大量的空调机同时运作的结果是室外空气越来越热，使路上行人颇为难受。事实上，空调机的使用在总体上是增加环境温度的。

    当然，人们也正在致力于改进空调机的效率。因为空调往往是在太阳最剧烈的时候需要，人们正在试图在空调机上附加太阳能电池，利用太阳能提供空调的电力。一些完全不含氯气的制冷材料也正在研制、推广之中。但从环境角度出发，尽量少用空调，在合适的条件下通过开窗子通风降温不失为一个好习惯。

（编写：程鹗）

    问：为什么不能再使用氟利昂制冷的冰箱、空调？

    答：氟利昂是几种含有氟、氯元素的碳氢化合物的总称，曾经作为制冷剂、发泡剂和清洁剂得到广泛应用。在日常生活环境中，氟利昂的化学性质相当稳定。但释放到空气中的氟利昂上升到大气上层时，在强烈的紫外线作用下会分解，释放出氯原子。这些氯原子与同温层（离地面10公里至50公里的大气层）里的臭氧发生化学反应，使臭氧减少、臭氧层变薄乃至出现空洞。

    臭氧层是地球生命的保护伞，它吸收来自阳光的紫外线，其中杀伤力最强的短波紫外线(UV-C)全部被吸收，有害的中波紫外线（UV-B）大部分被吸收。臭氧层损坏会使更多的中波紫外线到达地面，导致皮肤癌、白内障等疾病发病率升高。过量的紫外线还会削弱人体免疫系统，减少农业和渔业产量，破坏海洋生态系统。如果同温层臭氧减少10%，每年全球非黑色素瘤皮肤癌病例会增加30万，黑色素瘤皮肤癌病例增加4500，白内障病例增加160万至175万。

    科学家于1974年提出了氟利昂破坏臭氧层的理论，随后越来越多的观测证实了这一点。关于保护臭氧层的国际公约《蒙特利尔议定书》于1987年签署，从那以后，各国逐渐减少进而停止使用氟利昂及有类似特性的物质。但由于氟利昂在大气中存留的时间非常长，它们仍在继续对臭氧层造成破坏。据估计，南极上空的受损臭氧层可能要到2065年才能恢复原状。

    http://ozone.unep.org/Publications/
    http://www.who.int/uv/uv_and_health/en/index.html
    http://news.xinhuanet.com/tech/2006-08/20/content_4982778.htm

（编写：碧声）

    问：房间里装多大的空调机最合适？

    答：为一个房间选择合适的空调机，并不是一件很容易的事情，因为房子的面积、天花板的高度、房间的窗户数、经常在室内活动的人数、房间的朝向等，都是重要的因素。同样大小的两个房间，居住人数多的、房子朝阳的、窗户多的那个会需要更大的空调。每个房间都有个最佳的空调机大小的选择。如果空调机太小，制冷能力不够，空调机全负荷运转，房间也凉不下来。如果空调机太大，它就会经常启动、关闭，浪费能源不说，制冷效果也不大好。

    我们可以由房间的面积估计最优的空调机大小。这里说“大小”，实际是指空调机的制冷功率。制冷功率一般由“匹”做单位。一匹相当于2324瓦。根据经验数据，房间越小，每单位面积所需的制冷功率越大。一个15平米的房间，需要0.75匹的空调机。一个30平米的房间，需要一匹的空调机。一个45平米的房间，需要1.5匹的空调机。如果想做个粗略的估计，中等以上大小的房间（大于25平米），每平米所需功率为80瓦左右。大家可以将房间平米数转成瓦数，再转成匹数。另外，有时厂家也用瓦数除以100来指空调机的大小。比如，32机是指3200瓦的空调机，也即约1.4匹。

（编写：太蔟）

    问：日常使用时如何减少空调的能耗？

    答：在炎热的夏天，室内空调已经成为一个必不可少的享受。但是空调也是一个相当耗费能量的家用电器。在日常使用中，我们如何能够减少空调的能耗呢？这还是有一些办法的：

    1.不要把温度设得太低。一般来说，摄氏25度左右就比较舒适了。如果温度设得太低，空调负荷很重，就会多耗费很多电能。
    2. 白天太阳剧烈时，别忘了关上窗帘，不要让太阳光直晒进屋里。
    3. 如果有空余不用的房子，可以把那房门关上，减少不必要的空气流通。
    4.空调机的进气口设有过滤屏幕以阻挡灰尘，时间长久后会发生堵塞减弱进气量。应该经常地检查看屏幕是否已经脏了。脏了的话应该立即换新的。通常应该每一两个月就检查一次。
    5. 如果能够将门缝、窗框等等可能有裂缝的地方加以封死，也能有效地提高空调的效率。
    6. 空调机每一两年应该请行家检查调试，以保证其运转的效率。
    7. 购买新的空调机时，注意选择能量效率比较高的品种。家里的空调机如果太老的话，换成新的也可以节省很多电能。
    8. 空调机本身应该安装在朝北、背阴的所在。

（编写：程鹗）

    问：我的电视坏了，现在打算买一台新型的大屏幕平板电视，从环保角度考虑，我应该选择液晶电视还是等离子体电视？

    答：这没有一个一成不变的答案，你可以考虑如下的因素。首先是耗电量。电视机的耗电量越少也就意味着它导致的二氧化碳排放也越少，即对全球变暖的贡献更小。等离子电视利用类似于霓虹灯的微小发光单元组成的点阵显示图像，等离子电视消耗的大部分能量都是被这些发光单元消耗的。而液晶电视消耗能量的主要部件是背光灯管。一般认为，同样尺寸的等离子电视的耗电量要高于液晶电视，这主要是由于等离子发光单元更加耗电。但是一些新型的等离子电视的功耗已经大大降低，甚至已经接近或者优于某些能效不高的液晶电视的水平。所以你应该在选购的时候实际比较一下生产商给出的功率数据，选择更节能的产品。

    其次，要考虑电视是否含有有毒物质。液晶电视的背光灯管和照明用的荧光灯管类似，都含有少量的汞。在正常使用的时候这些汞不会危及到使用者的健康。但是当电视报废之后，这些含有有毒物质的部件就需要专门回收。等离子电视通常不含汞。

（编写：柯南）

    问：在选购、使用电冰箱时，有什么办法减少能耗？

    答：对大多数家庭来说，冰箱是最耗电的电器之一。为了尽量减少冰箱的能耗，在选购时应注意：一、选择高能效的冰箱。冰箱的能效等级数字越小，则越省电。二、根据家庭需要选择合适的冰箱容积。以每个家庭成员60～80升估算，容积越小，就越省电。三、单门冰箱最省电，其次是上下格双门的，最差的是左右双门的。冷冻室设在上面的冰箱要比设在下面或旁边的更省电，能省10-25%。四、具有穿透式制冰功能的电冰箱的能耗会增加14-20%。

    使用时应注意：一、应该把冰箱放在远离热源的地方，例如不要放在炉灶旁边，也不要放在窗边让太阳直射。二、冰箱上部和两旁应留有大约30厘米的空间，背面和墙壁之间要留有至少4厘米空间，并保持冷凝器的清洁，这样有助于空气流动让冷凝器散发热量。三、注意把冰箱门关紧。可用一张纸尝试插入门上的密封垫，如果纸张能活动，说明门无法关紧，需要更换密封垫。四、冷藏室调到5摄氏度、冷冻室调到零下14摄氏度最适宜。温度调得太低只会浪费电。五、尽量减少开门次数和开门时间，开、关门的动作要快，开门角度应尽量小。要有计划地一次将食物取出或放入。六、避免箱内温度骤然升高。热的食物应在室温放凉后再放入冰箱保存。六、蔬菜、水果等水分较多的食物应该先用塑料袋包好再放入冰箱，以免水分蒸发加厚霜层。七、手动除霜比自动除霜省电，但是要定期除霜才行。霜层增加了能耗，不要让霜层厚度超过6毫米。八、长期出门远行应清理掉冰箱内食品，并拔掉电源。

（编写：方舟子）

    问：用洗衣机洗衣服时如何减少能耗？

    答：在选购洗衣机时，根据需要选择合适大小的洗衣机。水平滚轴的侧门式洗衣机比垂直转轴或顶门式洗衣机的耗水量较少，也更省电。侧门式洗衣机对衣服的磨损也较小。

    应装满一机衣物才洗衣，因为洗衣机在半满和全满状态下都耗用同等的电能，这样在全满状态下平摊到每件衣服的耗能就少了。例如，根据英国“环境资源管理”（ERM）公司的计算，一件400克重的100％涤纶的裤子和其他脏衣服一起洗，一次洗衣量从3.0千克增加到3.5千克，平摊到裤子上的能耗就降低了14％。

    洗衣机能耗的85～90％都用来加热水，因此应该尽量采用低温洗衣程序。除非洗的是特别脏、油污很严重的衣服，否则并不需要热水洗衣服。

    用洗衣机洗衣服的漂洗时间过长，不仅增加了能耗，浪费了水，而且加快了对洗衣机和衣服的磨损。可以通过试验，把漂洗次数逐渐减到足以把衣服洗干净的最低次数。在清洗前对衣物进行浸泡，袖口、领子等部位先用人工搓几下，也可以减少漂洗次数。

    洗衣粉应根据洗衣量的多少适当投放，合适浓度的洗衣粉溶液表面活性最大，去污效果较佳，也较省水、省电。洗衣粉放得太多，漂洗费时、费水、费电。

（编写：方舟子）

    问：用烘干机烘干衣服时如何减少能耗？

    答：烘干机是电力消耗最多的家电产品之一，不同型号的烘干机能耗差异不大，不过带有湿度传感器的新型产品可以在衣服干燥后自动停止运转，避免能源浪费，还可减少过度烘干对衣服的损伤。如果没有湿度传感器，尽量地设置较短的烘干时间。对不必要烘干的衣服，宜多用晾干的方式，特别是在天气晴好的时候。烘干机应当放置在干燥温暖的环境里，如果放在湿冷的地方，机器就必须消耗更多电力来烘干衣服。

    与使用洗衣机等电器一样，让烘干机满负荷运转是最经济的。但不要一次放进过多的衣服，如果衣物在烘干机里挤得过紧，会妨碍热空气的流动，降低烘干效率。把衣物中多余的水分沥干再放进烘干机，外套、牛仔裤、毛巾等厚重衣物与T恤、衬衣、内衣等轻薄衣物应该分开烘干。如果有大量衣服需要烘干，应在一批烘好之后立刻放进下一批，以利用余热。每次烘干结束后，都应清理滤网上的绒毛，保障烘干机内空气流通良好。定期检查排气管，如果绒毛在排气管里大量累积，会降低烘干效率，并增加火灾风险。

    http://www1.eere.energy.gov/consumer/tips/laundry.html
    http://www.meralco.com.ph/Consumer/Tips/energy_sav_info.htm

（编写：碧声）

    问：使用电熨斗时有什么办法能够省电？

    答：熨衣服通常要很长时间，一个普通电熨斗的能耗相当于好几个100瓦灯泡。为了节约用电，首先应当减少不必要的熨烫，比如有些衣服是免熨的，毛巾之类的物品是不必熨的。尽量集中熨烫多件衣物，避免频繁短时间使用熨斗带来的能量浪费。

    购买电熨斗时最好选择能够调节温度的产品，以便对不同的面料采用不同温度熨烫。通常化纤制品所需温度最低，毛制品要高一些，棉制品更高，选择合适温度可以取得最合适的熨烫效果、避免损坏衣物、提高用电效率。熨烫时如果需要对衣物加湿，适度湿润即可，不要加过多的水。

    熨烫过程中应合理安排顺序，例如在等待电熨斗升温时先熨烫一些化纤制品，温度升高后熨烫棉毛制品，结束熨烫之前几分钟时关掉电熨斗，利用余热来熨烫剩下的化纤制品。如果电熨斗不能调节温度，就更需要充分利用预热和余热的时间。不使用电熨斗时应当关闭，不要让熨斗“空烧”，否则既浪费电力又不安全。

    http://www.meralco.com.ph/Consumer/Tips/energy_sav_info.htm

（编写：碧声）


环保及食品安全知识系列问答（六）——服装

发表时间:2009-01-23 01：28：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c1n4.html

    问：我们穿的衣服，有的是纯棉的，有的是化纤的，哪一种更环保？

    答：纯棉是天然纤维，化纤是用石油等原料人工合成的，人们会想当然地认为天然的东西要比人工合成的更环保。在某些方面，纯棉的确比化纤更环保。生产化纤要用到更多的能量和水，会产生更多的污染物，而且化纤垃圾更不容易在环境中降解。

    但是纯棉在另外一些方面更不环保。在种植棉花时，要用大量的水灌溉，并喷洒大量的农药消灭害虫。棉花是使用农药最多的农作物，世界上的杀虫剂大约25％被用于棉花种植。在收割棉花时，还会用到除草剂和落叶剂。种植用以生产一件纯棉T恤衫所需的棉花，会释放大约100克的化肥和农药到水、空气和土壤中。每1千克棉花纤维，要耗费7000～29000升的水。

    纯棉衣服比化纤衣服更容易吸收污垢，因此更不容易洗涤，也更不容易干燥。洗涤纯棉衣服所需的水温更高，洗后容易起皱纹，需要熨烫。这些都意味着要消耗更多的能量来保养纯棉衣服。

    因此，究竟是纯棉还是化纤更环保，并没有一个很明确的答案。

（编写：方舟子）

    问：一件纯棉衣服在其一生中消耗的能量相当于排放多少二氧化碳？

    答：一件纯棉衣服在其一生中，历经棉花种植、棉布和衣服的制造、运输、使用几个阶段，都需要耗电，如果电能由煤提供，就会排放二氧化碳。根据英国剑桥大学制造研究所的研究，一件250克重的纯棉T恤衫在其一生中耗费的能量大约是109兆焦（等于约30度电），这相当于大约排放7千克的二氧化碳，是其自身重量的28倍。具体分析如下：

    棉花种植需要用到化肥、杀虫剂、除草剂、脱叶剂，生产这些需要耗费能量。此外，抽水灌溉也要耗费能量。加起来，为了获得生产一件纯棉T恤衫所需的棉花，会排放大约1千克的二氧化碳。用这些棉花织布，再用棉花做T恤衫，整个生产过程中大约会排放1.5千克的二氧化碳。棉花从种植地运到工厂，T恤衫从工厂运到商店，再由商店运到购买者家中，这些运输过程大约会排放0.5千克的二氧化碳。根据洗涤要求，纯棉T恤衫应用60摄氏度温水用洗衣机洗涤，并烘干、熨烫。假定一件纯棉T恤衫共经过了25次洗涤、烘干、熨烫，总共将会排放4千克的二氧化碳。

    一件衣服在其一生中除了耗费能量、排放二氧化碳，还会产生垃圾。一件纯棉T恤衫被废弃后，假如在垃圾填埋场焚毁，大约会留下3克的灰，但是在其一生中，为其提供电能而燃烧煤，却会产生约17克的灰和800克的废料（挖煤留下的）。

    普通中国人一般不烘干衣服，衣服使用寿命也更长，所以这些数字未必适用于中国，但是仍有一定的参考价值。

    http://www.ifm.eng.cam.ac.uk/sustainability/projects/mass/UK_textiles.pdf

（编写：方舟子）

    问：一件化纤面料的衣服在其一生中消耗的能量相当于排放多少二氧化碳？

    答：英国“环境资源管理”（ERM）公司曾经计算过一件约400克重的100％涤纶的裤子在其一生中消耗的能量。该裤子在台湾生产原料，在印度尼西亚制成裤子，运到英国销售，假定其使用寿命为两年，共经历了92次洗涤，用50摄氏度温水洗衣机洗涤，洗后用烘干机烘干，然后平均花2分钟熨烫。这样算下来，其一生全部耗费的能量大约是200kWh（等于于200度电），如果电能由煤提供，就会排放出约47千克的二氧化碳，是其自身重量的117倍。

    你也许以为这条裤子台湾－印度尼西亚－英国全世界跑，因此大大增加了其能量消耗，其实由运输带来的能量消耗微乎其微，只占0.03％，可以忽略不计。涤纶面料是用聚酯纤维织成的，聚酯纤维用石油原料生产，这个生产过程的能量消耗占约7％。对纤维进行纺织、印染、缝纫制成裤子、运到批发中心，这部分的能量消耗占约13％。裤子从批发中心运到零售店，在零售店展销，这部分的能量消耗占约4％。最主要的能量消耗是在被消费者购买、使用过程中产生的，占了约77％，其中洗涤部分占了37％，烘干部分占了27％，熨烫部分占了12％。

    因此，如果要降低一件衣服的能耗，主要在其消费使用阶段，例如降低洗涤温度，改烘干为自然晾干。如果把洗衣机洗涤温度从50摄氏度降低到40摄氏度，就能让能耗降低10％。

    http://www.satradingco.org/Reports/LCA_Final.pdf

（编写：方舟子）

    问：皮革制品是不是比人造革更环保？

    答：人们往往以为天然的东西比人造的东西更环保，其实不尽然。人造革是用聚氨酯、聚氯乙烯等合成高分子材料制造的，虽然也会对环境有不良影响，但是皮革生产对环境和健康的危害要严重得多。在把动物皮变成皮革的生产过程中，不仅要耗费大量的能源、水，而且使用了许多有毒物质，包括甲醛、煤焦油、染料和氰化物。为了增加皮革的柔软和耐水性，皮革还要经过鞣制。皮革经过鞣制后就不再能被生物降解，而且多数皮革使用硫酸铬等铬盐鞣制，产生含铬的废料。皮肤接触铬盐能出现过敏、溃疡，呼吸道吸入铬盐能导致炎症。铬盐能通过消化道、呼吸道、皮肤和粘膜侵入人体，长期接触铬盐会导致慢性中毒。

    皮革厂排出的污水能污染水源，使附近地下水含有高浓度的铅、甲醛和氰化物。美国疾病控制与防护中心曾发现，在肯塔基州一个皮革厂附近地区的居民白血病发生率是全国平均水平的5倍。许多老旧皮革厂在被废弃之后，其附近地区仍然不适合于居住或种植农作物。

（编写：方舟子）

    问：为什么穿羊绒衫也能破坏环境？

    答：许多人并不知道，羊毛衫和羊绒衫的原料来源完全不同。羊毛衫的原料是绵羊毛，羊绒衫的原料则是山羊绒。虽然市场上也有人推销“绵羊绒”的衣服，但是绵羊只产毛不产绒，真正的羊绒只有山羊绒，这是山羊在冬天为了御寒，皮肤表面长出的一层绒毛，到了春天自动脱落。羊绒既轻又保暖，比羊毛优质，保暖性能是羊毛的8倍，但是产量很低，比羊毛贵得多。一头绵羊年产毛2～3千克，而一头绒山羊平均一年产绒毛仅110～170克，做一件双股羊绒衫需要超过两头的绒山羊的羊绒，做一件羊绒夹克衫需要四到六只绒山羊的羊绒。

    但是放养山羊对草原的破坏比绵羊大得多。山羊用蹄挖掘、破坏表层土；每天吃掉超过体重10％的食物，吃草时一直啃到草根，把草啃食殆尽，使草难以再生；并能啃掉树苗的皮，使树无法生长。中国是世界上羊绒产量最大的国家，年产约10000吨。近年来人们对羊绒的消费量急剧增长，导致绒山羊养殖量增加，进而导致草场植被遭到更大的破坏。过度放牧导致水土流失、沙漠化和沙尘暴。据世界银行2005年的研究，内蒙古鄂尔多斯高平原是世界上水土流失最严重的地区，而那里发达的山羊产业就是其主要因素。

（编写：方舟子）

    问：一件衣服中可能含有哪些有害健康和环境的物质？

    答：服装在生产过程中有很多机会受到有害物质的污染，能对身体健康和环境产生危害。棉花在种植时使用了大量的化肥、杀虫剂、除草剂、脱叶剂，空气、水、土壤因此受到污染，农药也会残留在棉花纤维及其制成的服装之中。为了制造人造丝，需要用烧碱、硫酸等有毒物质处理木浆。生产尼龙、聚酯时会释放出氧化氮，这是一种比二氧化碳强300多倍的温室气体。纺织原料在储存时，要使用防腐剂、防霉剂、防蛀剂，在织布过程中要使用氧化剂、催化剂、去污剂、漂白剂、增白萤光剂，它们都有可能残留在服装上。印染时使用的偶氮染料能致癌，染料往往含有重金属、苯、有机氯等有害健康、环境的物质。为了使衣服颜色鲜艳、不褪色、不起皱、不缩水，在面料中要加入大量含甲醛的染色助剂和树脂整理剂，如果处理不当，就会有大量甲醛残留在衣服上。防火尼龙面料也含有甲醛。免烫休闲服以及颜色鲜艳、染色印花的童装最有可能甲醛超标，在穿着过程中会逐渐释放出游离甲醛，使人出现过敏症状。为了使服装不起皱，面料中还会加入全氟化学物质，是一种致癌物。

    在选购服装时，特别是选购童装时，最好选择白色、浅色、无印花、小图案而且图案上的印花不要很硬的衣服。避免抗皱、免烫、防水、防污等附加功能。如果服装有刺激性味道、异味、香味，则说明甲醛含量高或有化学药剂残留。由于甲醛比较容易溶解于水，新服装买回家后，最好先用清水充分漂洗减少甲醛含量。

（编写：方舟子）

    问：买衣服时，选用哪类衣服面料比较环保？

    答：有机棉花在种植时不使用农药，比一般的棉花要更环保，但是要贵得多，要贵一倍以上。由于棉花种植对环境的不良影响，人们开始寻找能取代它的更加环保的天然纤维，例如大麻纤维。虽然天然大麻纤维比较粗硬，以前只用来做绳子、粗布等，但是大麻纤维经过新技术的处理可以变得既柔软又牢固，能用来做布料。大麻纤维的强度是棉花纤维的4倍，抗磨损能力是棉花纤维的2倍，并在抗霉变、抗污垢、抗皱等方面都有优势。与种植棉花相比，种植大麻需要的水灌溉、杀虫剂等农药都少得多，因此不仅更便宜，而且也更环保。墨尔本大学的研究表明，如果用大麻取代棉花生产布料、油和纸张，其“生态足迹”（对生态的影响）能减少50％。类似地，用竹纤维和亚麻做的布料也因为节省水和少用农药，比棉布要环保得多。

    有的人造纤维也比较环保。人造丝是用木浆生产的，使用的是可再生的树木，和棉花相比，树木的种植需要的水灌溉和农药都较少。用玉米淀粉生产的聚乳酸纤维，和用石油生产的化纤相比，能减少化石燃料的使用20～50％。聚乳酸纤维的折射率较低，因此不需要用大量的染料也能获得深色。

    http://www.ifm.eng.cam.ac.uk/sustainability/projects/mass/UK_textiles.pdf

（编写：方舟子）

    问：如何选择“绿色服装”？

    答：耐用的服装比容易损坏的服装更绿色，最绿色的服装是已经挂在你衣橱里的那些——从资源消耗的角度来说是这样的：大家少买新衣服，就可以减少生产衣服所耗费的物资和能源。当然这不太符合经济规律，一味限制人们对时尚的追求也是不现实的。服装对环境的影响主要不在于生产和销售流程，而是使用过程中的清洗。洗衣服要消耗大量的水和电，洗涤剂和干洗溶剂还会造成环境污染。为了在这方面做到“绿色”，重要的是注意爱护衣物，尽量避免弄脏，以减少洗涤次数。

    人们平时所说的“绿色服装”或“生态服装”，是从健康的角度出发而论，指那些用对环境损害较小或无害的原料和工艺生产的对人体健康无害的服装。纺织品生产过程需要用到多种染料、助剂和整理剂，棉花生长过程中使用的杀虫剂有一部分会被纤维吸收，这些物质如果在成品服装中残留过量，会危害人体健康。许多国家和行业机构制订了生态纺织品技术标准，对纺织品的有害物质残留（例如甲醛、重金属、杀虫剂）、PH值、挥发性物质含量等进行了规定，并要求不得使用有害染料、整理剂和阻燃剂等。其中最权威的是国际环保纺织协会的Oeko-Tex?Standard 100标准，通过相关认证的产品可以悬挂Oeko-Tex?标签，寻找该标签是选购绿色服装的最佳参照之一。

（编写：碧声）

    问：婴儿用尿布和纸尿片哪一种更环保？

    答：尿布可以反复使用，而纸尿片只能使用一次。在一般人的心目中，会想当然地认为可重复使用的产品肯定比一次性产品更环保。但是可重复使用的产品在其生产、使用过程中也有不环保的一面。尿布是用棉布制造的，棉花的种植和棉布的生产要用到水、农药和其他有毒物质，尿布在清洗时要耗费水、洗涤剂和电能，这些过程都能耗费能源、排放二氧化碳和有毒物质。英国环保署在2005年发布了一篇长达200多页的报告，详细分析了尿布和纸尿片在生产、销售、使用、废弃各个环节对环境的影响，得出的结论是二者并无区别。假定一个婴幼儿用了2年半的尿布或纸尿片，其耗费的不可再生资源和温室气体的排放，与一辆轿车行驶1300～2200英里（约2000～3500公里）相当。

    尿布和纸尿片对环境的影响虽然相近，但是侧重点不同。纸尿片对环境的影响主要来自于其原材料的生产以及把这些原材料转变成纸尿片的成分，而尿布对环境影响主要来自于在洗涤、烘干过程中耗费的电能。因此要减少纸尿片对环境的影响，应该减轻纸尿片的重量和改进其材料，其主要责任在于厂商；而减少尿布对环境的影响的主要责任则在于消费者，应该减少在尿布洗涤、烘干过程中的能量消耗，例如减低洗涤温度、提高每次清洗的量、不使用烘干机而用自然晾干。

    http://www.environment-agency.gov.uk/commondata/acrobat/nappies_1072099.pdf

（编写：方舟子）

    问：听说充气运动鞋使用了有害环境的材料，不环保，是真的吗？

    答：充气运动鞋的鞋底气垫充了六氟化硫（SF6），这是一种人造气体，常态下无色、无味、无嗅、无毒、不燃、无腐蚀性，密度约为空气的5倍，是已知化学稳定性最好的物质之一，其惰性与氮气相似。由于上述以及其他优良特性，六氟化硫近年来被广泛用于电器工业、金属冶炼、航空航天、医疗、气象、化工等。不幸的是，六氟化硫也是最强的温室气体之一，其效果是二氧化碳的22200倍。

    耐克运动鞋的生产曾经一年用掉288吨六氟化硫，占了六氟化硫世界总产量的1％。据美国《商业周刊》报道，1997年生产的耐克鞋里携带的温室效应气体相当于700万吨二氧化碳，等于100万辆汽车排出的尾气。1992年耐克公司被告知六氟化硫的危害后，开始研究用氮气取代六氟化硫，用了14年时间，在2006年1月推出不含六氟化硫的氮气气垫运动鞋。2005年10月26日，欧洲议会投票通过一项建议规例及指令，禁止运动鞋等多类产品排放氟化温室气体。

    但是已生产的运动鞋和其他产品中含有的六氟化硫在该产品被废弃后，还会排放出来。

（编写：方舟子）


也揭秘“祖传蛇药”

发表时间:2009-01-22 03：00：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100c1da.html

偶然看到央视“走近科学”的一期节目，说的是在湖南某个山中小镇，有一位人称“蛇医部长”的人武部部长，靠祖传的蛇药秘方救治了多位被各种毒蛇咬伤的村民。记者与一位蛇类专家一同前往调查，“蛇医部长”说他只是在十几年前服用过祖传秘方，从此其唾液就有了解蛇毒的功效，救治方法是先对伤口进行挤压、吸出毒液，然后含一口水、和着唾液喷到伤口上。
调查小组做了一个实验，让毒蛇分别咬伤两只小狗，由“蛇医部长”对其中的一只进行救治，但这一只仅比另一只多活了两个小时就死了。之后又到大学实验室对“蛇医部长”的唾液成分进行分析，发现与记者的唾液成分完全相同，并无特殊物质。于是调查小组得出结论说，“蛇医部长”能够救治的只是伤势比较轻的患者，是他对伤口的局部处理起了一些作用，而不是其唾液有什么神奇功效。
这个调查方法看上去很科学，既分析了“药物”的成分，又用动物做了对照实验。但是那个对照实验每组只有一只动物，没有统计学意义。除非“蛇医部长”声称其疗效达到百分之百，否则他没能救活一只小狗并不能就认定他的秘方无效。假如他救活了那只小狗，是否就能说明其秘方有效呢？也不能，因为狗存在个体差异，可能那只小狗的抵抗力比较强，或者它中的毒比较轻，是自愈的。
要让对照实验的结果有意义，按惯例至少也要用到10～20只动物，随机分成数目相等的两组。如果要增加实验结果的说服力，还要用到更多的实验动物。如果结果不错，还要进一步做人体临床试验。但是这样势必使实验成本和时间大为增加，变成一个很正儿八经的科研项目了。
其实只要看了“蛇医部长”对其救治方法的介绍，就没有花费人力财力研究它的必要了。如果不是为了做电视节目，连那两只小狗的牺牲都可以免了。“蛇医部长”声称他在十几年前吃了秘方让他的唾液成分从此发生了变化、具有了解毒功能，这意味着秘方对他做了“基因疗法”，让他的唾液腺细胞的基因发生了特殊的变化，让唾液腺得以分泌特殊的物质，而根据现代生物学的知识，这是无法想像的。如果是真的，会是个无比重大的科学发现，比蛇药的价值大多了。“蛇医部长”并不是直接把唾液涂在伤口上，而是喝水后喷在伤口上，唾液中即使有什么特殊物质，也已稀释了许多倍，碰巧从伤口进入体内的量更是微乎其微，居然还能起作用，该是多么强效的神奇物质，这也是无法想像的。对这种惊人的声称，我们应该宁可信其无不可信其有，无需认真对待。
如果“蛇医部长”改口说是用草药配成的祖传蛇药让患者口服或外敷，是否就可信呢？这个说法不那么惊人了，毕竟市场上和民间都有许多用草药配制的蛇药。但同样是不可信的。毒蛇咬人之后，它分泌的毒液从伤口进入人体血液循环，很快就会流到全身各处，所以仅仅靠对伤口进行排毒、外敷草药处理，最多能起到减轻伤势的作用，是不可能把已进入体内的毒素排除掉的。要让药物进入体内发挥作用，必须让它也进入血液循环，这通常有两种办法：注射和口服。草药只能口服，口服的药物经过胃肠的消化，从肠道慢慢吸收，才进入血液，过一定时间后药物在血中的浓度达到了高峰。这个过程有快有慢，慢的要花上几个小时。草药由于成分复杂、有效成分很低，被人体吸收的速度通常会较慢，并不适合于用来抢救毒蛇咬伤。
一种药物要能对抗蛇毒，可以有两种方式。一种是直接破坏、消灭毒素。但是蛇毒是蛋白质毒素，它在体外很脆弱，酸、碱、高温、阳光照射都能将它破坏，一旦进入体内，却很难将其清除了，一种药物如果能够在体内破坏蛇毒，也就能同时破坏人体的蛋白质，是没有用的。另一种方式是药物抑制了中毒反应。但是蛇毒种类繁多，每一种毒蛇都有自己特别的毒素，中毒反应也各不相同，有的作用于循环系统，有的作用于神经系统，有的兼而有之，不可能找到一种药物能够同时对抗各种不同的中毒反应。所以“蛇医部长”声称其祖传秘方能治疗各种毒蛇咬伤，完全不可信。目前公认有效的治疗毒蛇的方法是注射抗蛇毒血清，它的制作方式是把某种蛇毒注射到马体内，让马的免疫系统产生专门针对该蛇毒的抗体，再将含该抗体的马血清注射到患者体内，就可以让抗体去中和蛇毒素。但是一种抗蛇毒血清只能对抗用来制造它的那种蛇毒，对其他蛇毒就无效了。
“走近科学”节目一方面说没有一种草药能代替抗蛇毒血清，一方面又说已知400多种草药能够抗蛇毒。其实只要有一种草药能够真正抗蛇毒，就会在世界各地传开了，而蛇药有400多种之多，正说明没有一种真正有效，各地都在摸索。那么为什么市场上蛇药还有销路、各地也都有民间“蛇医”呢？许多认为自己被毒蛇咬伤的人，其实是被无毒蛇咬的；即使真被毒蛇咬了，毒性也未必都很强，许多被毒蛇咬的人是能够靠自身的抵抗力活下来的，如果碰巧用了蛇药、看了民间“蛇医”，就会产生他们很灵验的印象，而四处为其宣传。那些没有被救活的人，是不会开口抗议的。

2009.1.18

（《中国青年报》2009.1.21）


我们为什么会流鼻涕？

发表时间:2009-01-15 02：04：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bzco.html

我们通常在感冒、鼻腔发炎的时候才会注意到鼻涕的存在，那样子可不太雅观。其实鼻腔里每时每刻都有鼻涕，也离不开鼻涕，它是保护身体的一道屏障：鼻涕防止鼻腔粘膜干燥，湿润吸进的空气，粘住由空气中吸入的灰尘、花粉、微生物，以免它们刺激呼吸道或引起感染。
一个健康人的鼻子每天要处理几百毫升的鼻涕。但是我们并没有天天都在流鼻涕，这么多的鼻涕跑哪去了？一小部分蒸发掉了，一小部分干结成了鼻屎，但是大部分——听了别恶心——被我们吞到肚子里去了。鼻腔粘膜上长着纤毛，这些纤毛会从前向后摆动，鼻涕也就被往后送到咽部。因为鼻腔和食道是相通的，所以大部分的鼻涕都被我们不知不觉地吞咽下去了。
这听上去虽然恶心，但对人体并无害。鼻涕的成分除了水，还有蛋白质、碳水化合物、盐以及一些脱落的细胞。鼻涕中的蛋白质主要是粘蛋白，它是一种糖蛋白，被由碳水化合物组成的“糖衣”包着，这使得它能大量地吸收水分。鼻涕中的其他蛋白质还包括抗体和溶菌酶，能够杀灭细菌、病毒。这些成分会做为营养素被胃肠消化、吸收。当然，鼻涕中还含有粘住的灰尘、花粉、微生物，不过这些杂质胃酸对付得了，不会给身体造成麻烦。
有一部分鼻涕其实是眼泪。眼睛中的泪腺也无时无刻在制造泪水湿润眼睛，我们之所以不会整天泪眼汪汪，是因为这些泪水都从连接眼睛和鼻腔的泪管流到鼻子里，成为鼻涕的一部分。如果你大哭起来，一部分眼泪从眼角流出，大部分还是涌进鼻腔，让你的鼻子“抽泣”，就有了“一把鼻涕一把泪”。
不过大部分的鼻涕是鼻粘膜自己分泌的。鼻粘膜含有一种形状像高脚杯的细胞——所以叫杯状细胞。杯状细胞制造出很多粘蛋白，粘蛋白被释放到细胞外头后，大量地吸收水分，体积能膨胀600倍。杯状细胞一天只需要制造1毫升的粘蛋白，就足以满足鼻腔的正常需要了。
如果鼻腔受到了刺激或被感染，鼻涕的分泌量就会激增，这很自然，因为鼻涕的一个主要功能就是要清除吸入的杂质嘛。例如，感冒病毒入侵了鼻细胞，或者过敏体质的人吸入了花粉、粉尘，免疫系统就会制造相应的抗体试图消灭这些抗原。抗体分布在鼻腔中的肥大细胞的表面上，肥大细胞的内部含有大量的一种叫组胺的活性物质，抗原和抗体结合后，就会刺激肥大细胞把组胺释放出去。组胺进而刺激杯状细胞制造更多的粘蛋白，也就产生了更多的鼻涕。同时，组胺也能引起血管扩张、通透性增加，血液中的水分渗出来，白细胞也跟着跑出来要消灭病原体。这不仅进一步增加了鼻涕的量，而且导致了鼻腔堵塞。过量的鼻涕一部分流了出来，还有一部分被堵在了后头。
所以鼻塞、流鼻涕其实是免疫系统给我们制造的不适，是一种过敏反应。组胺需要和细胞表面的组胺受体相结合才会有这些作用，那么如果能不让组胺与其受体结合，就可以减轻鼻塞、流鼻涕的症状。抗过敏药、感冒药经常用的就是这类组胺拮抗剂，例如马来酸氯苯那敏（又叫扑尔敏），它们和组胺竞争，抢着与组胺的受体结合，让组胺结合不上去，就抑制住了过敏反应。组胺拮抗剂经常与伪麻黄碱之类的减充血剂一起使用，后者可以让鼻腔的血管收缩，从而减轻鼻腔堵塞。把组胺拮抗剂、减充血剂以及解热镇痛药（例如对乙酰氨基酚，又叫扑热息痛）、镇咳药（例如右美沙芬）掺在一起，就成了很有效的复方感冒药。市场上著名的感冒药（例如“泰诺”、“白加黑”）的组成都基本相同，超不出这四种成分。
正常的鼻涕是无色透明的，也就是所谓清鼻涕。感冒时一开始流出的也是清鼻涕，之后鼻涕会变得浓一些，成了白色。再往后流出的就可能是绿色的浓鼻涕了，看上去就像脓一样，特别是如果继发了细菌感染，更是如此。为什么鼻涕成了绿色的了？和脓一样，因为它含有大量的嗜中性粒细胞。嗜中性粒细胞虽然属于白细胞，却是绿色的。
免疫系统发现有病原体入侵人体时，开始调兵遣将，嗜中性粒细胞就是最早赶到战场的。嗜中性粒细胞是被血液送来的，但是它却跑到血管之外作战。它是一种吞噬细胞，它的作战方式是把细菌“吃”进去，在细胞里用各种武器将病原体杀死。武器之一是向细菌释放消毒剂——次氯酸（家用漂白剂的主要成分）。次氯酸是由嗜中性粒细胞内的髓过氧物酶制造的，髓过氧物酶的结构和叶绿素有个共同点，都含有二氢卟酚环，这个特殊结构决定了它们的颜色：绿色。因此，浓鼻涕会是绿色的，是因为它含有很多嗜中性粒细胞，而嗜中性粒细胞又含有很多绿色的髓过氧物酶。
用来制作寿司芥末酱的山嵛菜的根茎也含有大量的类似的过氧物酶，所以做出的酱也是绿色的。幸好，山嵛菜刺鼻的辣味来自异硫氰酸，而不是过氧物酶——否则，流着辣辣的鼻涕该有多难受！

2009.1.11.

（《中国青年报》2009.1.14）


环保及食品安全知识系列问答（五）——食品（下）

发表时间:2009-01-13 03：37：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100byqb.html

    问：为什么要少吃糖？食糖生产会对环境造成什么影响？

    答：食糖摄入过多，会对身体健康造成危害。最明显的是对牙齿的损害。生活在牙斑上的细菌能把食糖代谢成乳酸，酸能导致牙齿脱钙，细菌继续破坏就产生龋齿。食糖的另一个危害是增加肥胖的风险。食糖本身就含有热量，而且研究表明，喝含糖饮料能刺激胃口，导致摄入更多的热量，从而导致体重持续增加，对儿童来说尤其如此。因此世界卫生组织和联合国粮农组织于2003年联合建议，膳食中食糖的量应低于膳食总能量的10％。

    全世界食糖产量每年超过1亿4500万吨，其中60～70％产自甘蔗，其余产自甜菜。根据世界野生动物保护基金会在2004年发布的报告，食糖生产对生物多样性的破坏可能要比其他任何作物都严重，这是由于几方面的原因：毁坏生物栖息地用以种植甘蔗、甜菜；食糖种植导致的水土流失，例如，欧洲因为种植甜菜每年流失300万吨土壤；种植时用了大量的水进行灌溉，例如，在印度马哈拉施特拉省，甘蔗种植只占了3％的土地，却用掉了大约60％的灌溉水；使用大量的农药、化肥；食糖提炼时排出大量污染物，污染物包括重金属、酒精、油脂等，如果不进行处理就会污染水源、水道，不仅会导致水中生物的死亡，而且使得水不能被饮用、灌溉。

    http://www.fao.org/docrep/005/AC911E/ac911e07.htm#bm07.1.3
    http://assets.panda.org/downloads/sugarandtheenvironment_fidq.pdf

（编写：方舟子）

    问：我喜欢喝咖啡，吃巧克力，但听说它们会破坏环境，是真的吗？

    答：咖啡是一种在西方很流行的饮料，近年来在中国也逐渐普及。很多人喜欢泡咖啡馆消闲会友，或自己早上喝上一杯提神。巧克力更是世界上到处都受欢迎的零食。研究表明，吃没有加糖的纯巧克力对身体健康还有积极的作用。

    咖啡和巧克力都是来自热带植物的果实：咖啡豆和可可果。它们都是低矮的植物，原本生长在森林大树的庇荫之下，基本上不需要附加资源。但是，随着市场需求的增加和生产的批量化，这种原始的生产模式已经无法满足需要而代之为大规模的农村式的种植。为此，大片的原始森林被砍伐成空地，然后种下成排成行的咖啡或可可树。这样，咖啡和可可树能得到更多的阳光照射，其生产周期和产量都得到很大的提高。但失去森林大树的庇护，这样的种植方式需要使用大量的化肥和杀虫剂。无疑，这样的耕作方式会造成很大的环境污染。

    中国咖啡的产量很少。咖啡的主要出产国是南美的巴西、哥伦比亚，东南亚的越南、印度尼西亚等。巧克力则集中在西非诸国。在中国消费的咖啡和巧克力需要从这些国家进口，因此还会在长途运输过程中消耗很多的能源并造成环境污染。

    现在很多国际组织试图改变咖啡和巧克力的生产方式，恢复传统的树荫下种植，因此可以大大减少树林砍伐和化肥杀虫剂的使用。但这种对环境有利的生产方式不利于产量的提高，会影响其销售价格。所以，这些返祖的产品会带有“有机”或“树荫”的标签供关心环境的顾客选用。

（编写：程鹗）

    问：我们喝的碳酸饮料中的二氧化碳是不是也会对全球变暖有影响？

    答：我们平常熟悉的一罐可乐或苏打水，大概含有6克左右的二氧化碳。这些二氧化碳，一部分在我们打开可乐罐的时候逃逸到大气中，一部分在我们将饮料喝到肚子里去之后从我们口中排出。比较而言，我们每次开车上班，一般会排出700倍于此的二氧化碳。如果只是局域地看问题，这点二氧化碳似乎对全球变暖影响甚微。

    但如果我们仔细思考一下碳酸饮料的生产、运输和销售链条（也就是所谓的供应链），一罐可乐给环境带来的负面影响可就不止6克的二氧化碳了。碳酸饮料的生产和运输过程会排放出数百万吨的二氧化碳和其它有害气体，同时还消耗掉大量的淡水资源。碳酸饮料的包装（金属或塑料）也最终会变成垃圾，给环境带来进一步的负面影响。

    当然，我们许多人都喜欢碳酸饮料。一种比较环保的消费方法，是买大罐大筒的碳酸饮料，然后在饮用时把它们倒到玻璃或金属杯中去。

（编写：太蔟）

    问：糙米和精白米相比，对健康和环境有什么好处吗？

    答：稻米在收割后，要经过加工才能变成我们吃的大米。用脱壳机将稻米脱去谷壳，就成了糙米。糙米覆盖着一层棕色的种皮，将种皮去除就成了胚芽米。将胚芽也去除，就成了我们常吃的精白米了。但是，在糙米的种皮与胚芽中含有多种营养素，变成精白米后这部分营养就失去了。和糙米相比，精白米的B族维生素、维生素E、铁、镁等成分都要少得多，食用纤维素也只有大约三分之一。下面是美国农业部测定的100克糙米和精白米主要营养成分的比较：

    【糙 米】蛋白质：7.94克；脂肪：2.92克；碳水化合物：77.24克；食用纤维素：3.5克；钙：23毫克；铁：1.47毫克；镁：143毫克；锌：2.02毫克；维生素B1：0.401毫克；核黄素：0.093毫克；烟酸：5.091毫克；维生素B6：0.509毫克；叶酸：20毫克；维生素E：1.20毫克。

    【精白米】蛋白质：7.13克；脂肪：0.66克；碳水化合物：79.95克；食用纤维素：1.3克；钙：28毫克；铁：0.80毫克；镁：25毫克；锌：1.09毫克；维生素B1：0.070毫克；核黄素：0.049毫克；烟酸：1.600毫克；维生素B6：0.164毫克；叶酸：8毫克；维生素E：0.11毫克。

    可见糙米的营养价值要比精白米高得多。在把糙米加工成精白米的过程中，要多几道工序，也就要多耗费能源，对环境有不利影响。糙米比精白米较不容易煮熟，为了减少煮时的能源消费，在煮之前可先用水浸泡。

（编写：方舟子）

    问：鱼类食物含水银份量有多大？

    答：鱼是大家都很爱吃的食物，也是富含蛋白质以及人体极其需要的Omega-3脂肪酸的健康食品。经常吃鱼是一个好习惯。然而美中不足的是，由于环境污染，在江河湖海里生存的鱼类，已经不可避免地接触到各种残余的重金属污染物并吸收进体内。这里最严重的是水银，也就是汞，污染。人如果吃多了含水银的食物，有可能会发生水银中毒。

    可以说，现在几乎所有的鱼类都含有一定的水银污染。但不同的鱼中含量有所不同。因为“大鱼吃小鱼”的关系，处于这个食物链高层的大鱼，如鲨鱼、剑鱼、鲭鱼等等，其含水银量就远比其他小鱼多。美国食物药物管理局和环境保护局都专门建议大家不要吃这几类鱼。

    食物中的水银含量通常以“百万分率”作单位来衡量，也就是水银在食物中占有百万分之多少。上述的几种鱼类水银含量接近于1，也就是其鱼肉中几乎有百万分之一的水银。但幸运的是我们通常所吃的鱼中水银含量远没有那么高。例如，螃蟹中的水银含量大约是0.06，龙虾0.1，鳟鱼0.07，鲤鱼0.14，石斑鱼0.3，鲑鱼0.014等等。

    但因为鱼类的营养作用的好处仍然大大超过其水银污染的坏处，吃鱼还是值得鼓励的。美国食物药物管理局建议避免水银含量过高的那些鱼类，同时每星期大约吃两次鱼，不要过多。孕妇、哺乳期母亲还有小孩更应该注意不要多吃水银含量高的鱼类。

    上面所引用的水银含量数据是现在世界市场上比较普遍的鱼类供应测量而得的，所以大部分是海味。淡水鱼类生活环境的地区性差别极大，很难一概而论，要看原产地的污染形势决定。

（编写：程鹗）

    问：有人说，流过主要城市的江河中钓或捕上来的鱼不能吃。你同意么？为什么？

    答：如果你所在的城市有一条河流通过，你可能看到过有人在桥上或岸边垂钓，他们身边的桶或盆里装有钓上来的大大小小的鱼。如果你动了吃鱼的心思，那也不怪你，因为鱼是很鲜美有营养的食物。但无论在桶中跳跃的鱼多么诱人，你都不应该吃在流过城市的河里钓上来的鱼。

    理由很简单：在当今，在流过城市的河流中，没有一条没被污染过的。河水掺杂的，有上游工厂排出的工业废水和城市排出的（一般为处理后）的生活废水。这样的河水里，有各种各样的对人体有害的物质。在这河水中生存的鱼，体内也存有这样那样的有害物质，比如汞（水银）。鱼一旦吃进或通过腮吸进含有汞的食物，汞就在它们体内集聚起来。越靠近食物链上方（即以别的动物为食的鱼），体内集聚的汞就越多。我们吃了含汞的鱼，汞也会在我们体内集聚起来，一直到我们汞中毒。

    总之，远离从流过主要城市的江河中钓或捕上来的鱼。

（编写：太蔟）

    问：我们吃的海鲜，有的是养殖的，有的是野生的，哪一种对环境的影响大？

    答：海鲜是大家都爱吃的食品，而且营养丰富，富含蛋白质。由于近些年来，海洋里的鱼类有被过份捕捞的趋势，远洋捕鱼越来越困难，收获越来越小。因此，一种新型的鱼类养殖场在海边兴起。这些养殖场是在近海区的海面下设置大量的笼子，在笼子里就像池塘里一样放养各种鱼类供应市场。这样，我们买的海鲜也就有两种不同的来源：野生鱼或养殖鱼。这两种鱼，哪种对环境影响大呢？

    人们往往会以为养殖场能控制养鱼过程的各种因素，应该能生产更健康的鱼，而且不会污染环境。其实正相反。在笼子里养大的鱼，没有在海洋里捕食各类食品的条件而依赖于人工投放的单一饲料，也不像野生鱼那样可以在大洋中畅游，其营养价值与野生鱼相比大打折扣。比如在北美市场上常见的鲑鱼，养殖的品种在对人身体极为有利的Omega-3脂肪酸含量上远远不如野生的品种。因为同样的原因，养殖的鱼很容易得病，因此需要经常人工喂养抗生素，其残余会寄存在鱼肉中。有时候，因为养殖鱼肉的色泽不想野生鱼那样鲜明，还会人工喂养染色剂。

    在养殖场投放的饲料不会全部被养殖的鱼吃掉，它们会随着海水进入外海。因此饲料中的抗生素、染色剂和其他的化学成分也会污染海洋里的自然生态。

    当然，野生鱼虽然更健康一些，但捕捉野生鱼的远洋船队在捕捉过程中需要消耗很多柴油和其他能源。他们也会对海洋环境带来污染。

（编写：程鹗）

    问：烟草会对环境造成什么影响？

    答：烟草对环境的危害，主要是二手烟（即被动地吸入别人吐出的烟）。被二手烟影响，可以发生在家里，也可能发生在公共场所或设施上，如会议室、封闭的火车上、餐馆、酒吧等。据联合国统计，世界有50%以上的儿童在家里受到二手烟的危害。

    在2002年，一个由12个国家的29名科学家组成的专家组，对当时的关于吸烟对健康危害的科学研究报告做了认真的研究，得出了吸烟（不论主动与被动）会引发癌症的结论。科学家们还发现，吸烟会增加急性冠心病的风险，还会造成慢性呼吸道疾病。还有研究表明，吸烟会加剧哮喘病，以及导致肺功能减退。对幼儿，有证据表明烟草会增加婴儿突死亡的概率。

（编写：太蔟）

    问：食品污染主要有什么？

    答：食品污染根据其来源，主要有五种：有的是食品本身就存在的天然有害物；有的是由于使用农药或受工业污染、生活污染带来的环境污染物；有的是因为滥用食品添加剂而人为掺入的有害物，如杀菌剂、防腐剂、漂白剂、抗氧化剂、甜味剂、调味剂、着色剂等；在食品加工、贮存、运输、销售及烹调过程中，也有可能产生有害物，或者被工具、用具、容器中的有害物污染；此外，还有在掺假、制假过程中有意加入的物质。

    根据污染物的性质，食品污染又可分为三种：由病毒、细菌、霉菌、寄生虫、昆虫引起的生物性污染；由农药、工业有害物质及其他化学物质引起的化学性污染；在食品生产加工过程中混入过量的杂质或放射性物质引起的物理性污染。大量使用化学农药是造成食品化学性污染的主要原因。化学农药不仅污染粮食、蔬菜、水果，而且还可以随着雨水进入水体，进而污染水产品。

    食品污染造成的危害，轻则影响食品的感官性状和营养价值，重则造成食物中毒。例如，肉制品、罐头食品如果受肉毒杆菌污染，会产生肉毒杆菌毒素，食用了这种食品能使患者丧失运动能力，乃至因呼吸衰竭而死亡。长期食用受污染的食品则可能对人体造成慢性危害。例如，食物受潮能长出黄曲霉，它分泌的黄曲霉毒素是一种强烈的致癌物质。

（编写：方舟子）

    问：买来水果、蔬菜后是不是都要放在冰箱中储存？

    答：大量的食物，特别是水果、蔬菜，由于储存不善等原因而提早变质被当成垃圾扔掉，在生产、运输、储存这些食物时已耗费了大量能量，将其扔掉意味着这些能量被白白浪费。而且大多数食物垃圾被填埋后，会产生甲烷，是一种温室气体。据英国WRAP项目的研究，英国一年要扔掉670万吨食物，其中40％是水果、蔬菜。如果这些食物不被扔掉，将会省下至少1500万吨二氧化碳的排放，相当于让英国五分之一的车辆停驶。

    实验表明，多数水果、蔬菜在冰箱中冷藏，能够显著延长其保质期。例如，橘子和梨在冰箱中的保质期能延长达2周，辣椒、胡萝卜和西红柿的保质期能延长至少1周。冰箱内部空气干燥，容易让水果、蔬菜丧失水分，如果把水果、蔬菜装在透气的聚乙烯塑料袋中再放进冰箱，能更显著延长其保质期，例如装在塑料袋中的辣椒、胡萝卜和柠檬的保质期能延长至少2周。但是有些水果、蔬菜如果在冰箱中保存反而更快变质，例如香蕉、菠萝，它们更适于在室温阴凉处保存。土豆和洋葱这些体积较大的蔬菜不必在冰箱中冷藏，但是在阴凉处会延长其保质期，而且应该避光保存，以免发芽。

    http://www.wrap.org.uk/downloads/Love_Food_Hate_Waste_Press_Release_Fruit_Veg_TF_080408.a6f3761b.5237.pdf
    http://www.wrap.org.uk/downloads/Helping_Consumers_reduce_fruit_veg_waste_Apr_08.5f5fc548.5286.pdf

（编写：方舟子）


环保及食品安全知识系列问答（四）——食品（上）

发表时间:2009-01-11 02：55：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100by5z.html

    问：为什么不要吃鱼翅？

    答：鱼翅是鲨鱼鳍中的细丝状软骨。鱼翅本身并没有什么味道，鱼翅汤的美味主要来自它的配料。从营养学的角度看，鱼翅并不具有特殊的营养价值，它的主要成分是胶原蛋白质，胶原蛋白质缺少色氨酸和半胱氨酸，是不完全蛋白质，营养价值并不高，还比不上含有完全蛋白质的鲨鱼肉。相反地，吃鱼翅反而对健康有害。鱼翅中水银和其他重金属的含量都比其他鱼类高很多。这是因为工业废水不断地排入海洋，使得海水中重金属含量较高，并进入海洋生物体内，而鲨鱼处于海洋食物链的顶端，吞食了其他鱼类后，食物中的重金属也随之进入鲨鱼体内，积累下来，因此鲨鱼体内的重金属的含量会越来越多。吃了鱼翅后，水银和其他重金属进入人体，能损害中枢神经系统、肾脏、生殖系统等。

    捕杀鱼翅的过程非常残忍。因为鲨鱼肉价值很低，渔民捕捉到鲨鱼后，只割下鲨鱼的鳍部分而舍去鲨鱼肉，把鲨鱼身体抛回海里以便留下船上空间存放鱼翅，使渔民能捕杀更多的鲨鱼。这些没有鱼鳍的鲨鱼在海里无法游动，要么窒息而死，要么成为其他鲨鱼或别的动物的食物。供应鱼翅市场需求是捕杀鲨鱼的主要原因。联合国曾估计每年有一千万条鲨鱼被捕杀。实际情形可能比这严重得多。据2006年英国伦敦帝国学院的一项研究，每年有3千8百万条鲨鱼因为鱼翅市场的需要而被捕杀。而且鱼翅市场在不断扩大，据估计每年增长5％。

（编写：方舟子）

    问：为什么不要吃燕窝？

    答：这里的燕窝，是指金丝燕的巢。金丝燕是一种候鸟，每年（北半球的）冬天从寒冷的北方飞往热带、亚热带沿海，在那里的天然岩洞壁上筑巢产卵，繁殖后代。燕窝的主要成分是风干的金丝燕的唾液，再加上一些海藻、绒羽及植物纤维。风干的金丝燕的唾液成分主要有酶、粘液蛋白、碳水化合物及一些盐。这些东西，在其它动物的唾液中也可以找到，根本没有任何神奇之处。

    在中国文化中，燕窝被看成是一种滋补的珍品。由于这个无稽的认识，燕窝变成了一种昂贵的商品，并支撑了一条从采集、加工到消费的产业链。因为这个错误的认识，东南亚沿海自然生态中的金丝燕受到了人为毁灭性的打击。

    其实，燕窝做为一种食物，并没有给我们人类带来任何独特的东西。它提供的那点营养价值，完全可以被价格低很多很多的鸡蛋、牛奶和肉取代。

    无论是从经济的角度，还是从生态的角度，我们都不应该吃燕窝。

（编写：太蔟）

    问：为什么为了环保不要吃发菜？

    答：发菜本身并没有特别之处，它的学名是发状念珠藻，由于它的名字的发音和“发财”相近而常被人们以讨口彩为由食用。它是一种在陆地上生活的蓝藻，在我国西部的青海、宁夏、甘肃和内蒙古等地区分布。

    肉眼可见的发菜由多股藻丝缠绕而成，这种植物贴着地表生长，可以起到固定土壤的作用。此外，发菜还具有固氮（把空气中的氮气转化成含氮的肥料）能力，可以给土壤增加肥力。

    然而，由于它生长缓慢，大规模地采集发菜已经造成这种藻类资源的逐渐枯竭。而且，由于采集发菜通常使用钉耙“搂”的方式，在采集的同时也对地表的植被造成了毁灭性的破坏，这让本来就十分脆弱的草原和荒漠生态环境更加恶化，失去了植被保护的土壤容易被侵蚀。过度采集发菜已经对中国西部地区的生态造成了破坏，受影响面积甚广。2000年，中国已经宣布禁止发菜的采集和销售。

    另外，食用发菜还有可能对身体造成伤害。包括发菜在内的一批念珠藻植物含有β-甲氨基-L-丙氨酸（BMAA），这是一种神经毒素。

（编写：柯南）

    问：为什么不要把虎骨当药物？

    答：中国传统医学和民间传说虎骨“温肾补阳、强筋健骨、填精益髓、通筋活络”，对治疗陈年风湿、臂胫疼痛、腰腿不遂等病症有奇效。这些说法没有任何科学依据。从理论上说，虎骨的成分与其他哺乳动物的骨骼不会有实质的区别，并不含有独特的活性物质。认为吃骨就能治疗骨骼疾病的“吃什么补什么”的观念是荒唐的，也没有严谨的临床研究表明吃虎骨对任何疾病有治疗效果。传统医学和民间之所以相信虎骨（以及虎鞭、熊胆、犀角等）是良药，是因为这些动物凶猛、强壮引起的联想，以为吃了它们的身体部位就能将其神奇威力转移到自己身上，类似感应巫术，是一种迷信。

    虎是最濒危的物种之一。华南虎已在野外消失，其他虎亚种在野外也都岌岌可危。数量最少的苏门答腊虎和东北虎野生的都分别只有400～500只，数量最多的孟加拉虎野生的也不足2000只。另外还有大约600～800只野生马来虎和1200～1800只野生印支虎。一个群体要避免近亲繁殖，能够长期健康地繁衍下去，至少需要几百头个体，而目前没有一个虎的亚群体有超过250只具有繁殖能力的个体。

    虎没有天敌。虎的唯一敌人是人类。一百年间世界上野生虎的数量从10万只减少到只有几千只，完全是人类导致的：破坏了其栖息地，消灭了其猎物，以及直接的捕杀。即使是在保护区，偷猎仍然是个严重的问题。中国政府早在1981年就加入了《国际濒危野生动植物种贸易（CITES）公约》。虎做为国际上最濒危的物种之一被列入《公约附录1》的名单中。根据《公约》规定，该名单中的所有动物在全球（成员国家、地区）禁止利用和贸易。1993年，中国政府发布了《关于禁止犀牛角和虎骨贸易的通知》，不允许任何企业和个人生产、出售与虎有关的产品。虽然虎制品的交易已被世界各国禁止，我国也早已取消虎制品的用药标准，但是在市场上仍然可以见到虎骨酒等虎制品。华人对虎制品的神奇药效的迷信，使虎制品国际黑市屡禁不绝，价格攀升，促使众多老虎死于偷猎者的枪下。

（编写：方舟子）

    问：许多人相信冬虫夏草对人体大补，这种观念对环境造成了什么危害？

    答：根据中医，冬虫夏草是一种神奇的中药，能“补肺益肾，化痰止咳”。事实上，冬虫夏草不过是被真菌感染的蝙蝠蛾的幼虫。说直白些，就是虫子身上长了一个小蘑菇，是自然现象，并没有任何神奇之处。冬虫夏草的营养价值不过是幼虫和真菌营养价值的一个组合。我们吃一顿蘑菇炖小鸡，就可以得到同样的营养（而且价格便宜得多）。中医所说的冬虫夏草的神奇药效，是出于一种对传统文化的信仰，并没有真正的科学根据。

    许多人因为信仰中医，认为冬虫夏草有神奇药效，愿意出高价购买冬虫夏草。为了牟利，在适合冬虫夏草生长的西藏、云南、青海等地，有人为了采集野生的冬虫夏草，给当地的植被带来了毁灭性的破坏。为了争夺有限的冬虫夏草，采集者还互相争斗，造成了不好的社会影响。

（编写：太蔟）

    问：为什么要尽量避免食用甘草？

    答：甘草是一种生长在干旱荒漠区豆科植物，它的根及根茎是中药中最常用的药材之一，因甘草含有甜素，还广泛用于食品、烟草、化工等领域，例如许多零食是用甘草调制或混有甘草。近年来，由于市场需求量大，甘草价格不断攀升，在经济利益的驱动下，我国出现了采挖甘草的狂潮，严重破坏西北地区的生态环境。

    甘草地下根状茎发达，在地表以下数米处呈水平状向四周延伸，耐旱、寒、热和盐碱性，是一种良好的防风固沙植物。它的地上部分的茎叶可作为优质的牧草。一颗大拇指粗的甘草要生长4～5年，其根状茎纵横密布，必须向下垂直挖将近一米多深、向周围挖一平方米才能将一株甘草完全挖出。因此挖甘草对草原造成了严重的破坏。据估算，每挖2.5公斤鲜甘草就要破坏掉一亩草原。自20世纪80年代以来，宁夏因采挖甘草直接破坏草原面积17.83万公顷，间接破坏35.7万公顷，造成大面积草场沙化。

    长期或大量食用甘草能出现严重不良反应。甘草的主要成分甘草甜素具有肾上腺皮质激素样的生物活性，可引起假性醛固酮增多症和肥胖，可影响水、电解质代谢，引起血钾降低、血压升高、心律失常及浮肿等诸多症状。甘草的糖皮质激素样作用可兴奋中枢神经，可引起神经、精神系统不良反应。甘草含雌二醇，有雌激素样作用，可影响男性生殖系统的功能。

（编写：方舟子）

    问：吃野生动物应不应该？

    答：并不是所有的野生动物都不应该吃，例如从海里捕捞起来的野生鱼虾就是合理合法的食物。我们主张不要吃野生动物，指的是那些珍稀的、濒危的野生动物。由于栖息地破坏、环境污染、非法捕猎和气候变化等原因，一些野生动物物种已经灭绝，而且灭绝的速度正在加快。另有许多动物虽然尚未灭绝，但数量已严重减少，生存面临极大威胁。每一个物种的灭绝都是一项无可挽回的损失，为了保护生物多样性，大家应当拒吃珍稀野生动物，使非法捕猎行为失去市场。

    一些人相信吃珍稀动物有特别的滋补作用，但没有科学证据支持这一点。吃非法捕猎的野生动物还可能被传染寄生虫或病菌，因为非法捕猎的动物不通过正常渠道流通，缺乏食品卫生部门的监管。不过，有一些野生动物还是可以吃的，保护野生动物与吃野生动物也并不矛盾。一些有经济价值的野生动物不是濒危物种，密切监测其种群数量，进行科学管理和适度开发，既可以保障动物的生存与繁衍，又可以满足人们在美食、休闲等方面的爱好，还可以防止某种动物因数量太多而给当地生态环境造成过重的负担。

（编写：碧声）

    问：吃有机食物是否有益健康？

    答：许多人都有一些错误的认识，比如说认为纯天然的的东西（例如药物和食物）就是好的，而用了现代农业和生物技术生产出的相对就不好些。这种观点是很幼稚的，因为比如说蛇毒便是纯天然的，而没有人会因为它是纯天然的就让毒蛇咬上一口。有机食物运动的一个倡导者英国的查尔斯王子夸大所谓“传统”或“有机”农业的纯天然，全不顾农业本身完全是人为、根本不“天然”这个事实。农业是人类的发明，是对植物和动物按人类利益的利用和改造，在1万5千年左右才开始出现。在此之前，人类靠狩猎和采集获得食物。如果没有非天然的农业，就没有人类后来灿烂的文明史，也当然就没有我们赖以生存的现代文明。

    有机食物，一般是指用传统的农业方法生产出的动物和植物产品。在传统农业里，没有化肥、杀虫剂，也没有抗生素、生长荷尔蒙以及转基因技术。有机运动的倡导者极力夸大这些科技手段对环境和人体带来的危害，同时也不客观地夸大所谓有机食物的健康与环保。他们忽略了这样的事实，比如说他们喜欢用作肥料的动物粪便携带寄生虫和病菌，对环境（比如水源）也会造成污染。另外，一些蔬菜和水果含有“天然”杀虫剂，来对抗害虫，而这些纯天然的东西也可能会对人体有害，但我们不会因为这就不吃蔬菜和水果。另外，现代畜牧业饲养的动物（如肉鸡）生长周期短，被有机运动分子指责为使用了生长荷尔蒙。这也不是事实。这些动物生长快，是因为它们是人类经过长时间筛选下来的特殊品种，就如我们熟悉的金鱼和种类繁多的狗一样。另外，没有证据表明转基因食物对人体有害，正面的对人类有益的证据倒是有许多。

    一句话，有机食物基本是一种人类善意的信仰。并没有令人信服的科学证据表明有机食物比现代农业产品对健康和环保有更多的好处。有的更多的是有机食物高昂的价格，和一些不道德的有机食物提供商利用人们迷信有机食物的心理造假欺骗。

（编写：太蔟）

    问：天然保健品、天然药物是不是就很“绿色”，不会有副作用？

    答：国内所谓天然保健品、天然药物一般指的是中草药。虽然经常见到“中药是天然药物，没有毒副作用”的宣传，但是自古以来人们就已认识到某些中药是有毒副作用，甚至是很强的毒性的。这些毒性中药因为毒性较大，是早就被认识的，但是没有引起足够的重视。对那些毒性较慢、较弱的中药，就更难被认识和重视了。有的药物毒性，特别是毒性较慢、中毒症状不那么明显，例如要经过几年、十几年才会出现症状的慢性毒，能导致癌症、畸胎、肝肾损伤的药物毒性，是很难通过经验摸索出来的，而必须经过动物试验、严格的临床试验或流行病学调查才能发现。许多历来被认为无毒的中药，现在都被发现有严重的毒副作用。

    许多常见中成药含有朱砂、雄黄，其化学成分分别是汞和砷，长期服用能导致慢性重金属中毒。许多中药能导致肾脏损害，其中最著名的是同仁堂生产的用以“去火”的龙胆泻肝丸，它含有马兜铃酸，能使肾脏间质纤维化，并造成皮层肾小管大量丧失，是典型的“中草药肾病”。光是北京至少就有数百人因为服用龙胆泻肝丸而导致肾衰竭。还有不少中草药能对肝脏造成损害。根据不同医院的报道，中药所致的肝损伤占临床药物性肝损伤总病例的4.8～32.6%。此外，有很多中草药有致癌性，例如“妇科良药”益母草会刺激与怀孕有关的乳腺癌的增长。

    目前对中草药的毒副作用还缺乏系统的研究，毒副作用还未被发现的中草药不知还有多少。不能因为目前还没有深入研究过某种中药的毒副作用就想当然地认为它没有副作用，也不能想当然地以为有毒中药对人体无害，甚至还能“以毒攻毒”。这种情形当然有可能，许多毒物也能被用以治疗疾病，但是，这同样也是必须经过体外实验、动物试验和临床试验之后，针对某种特定的毒物特定的疾病下结论，而不能泛泛而论，由于理论上有此可能，就可以不对药物的毒性做具体的研究，而随意下毒。

（编写：方舟子）

    问：转基因食品是否会危害健康？

    答：有一点可以肯定的是，吃了转基因食品不会把你的基因给转掉了。转基因食品是用转基因作物生产的，转基因作物是用遗传工程的技术，把某个特定的外源基因转入到作物中，让作物获得抗虫害、抗除草剂等优良性状。这段外源基因会和食物中的其他基因一样，在消化道内被消化掉，而不会直接进入人体发挥其转基因作用。如果你担心人体会吸收、利用了被用来做转基因的那个基因，那么你更应该担心人体会吸收、利用了食物中成千上万个其他的基因。既然我们在吃其他食品时从来就不担心里面的基因会跑到我们体内，为什么偏偏要担心转基因食品呢？

    转基因作物往往是过量地制造某种外源的蛋白质，这种蛋白质是否会有毒，是否能导致食用者过敏？研究人员在研究转基因作物时，已充分考虑到这个问题。转基因食品都要先做一系列的检测、化验，确保它们对人体是无毒无害的，才会被批准上市。并不是说一切转基因都是安全的，但是我们有理由相信，上市或准备上市的转基因食品是安全的，因为这些食品都按要求做过实验检测其安全性。目前市场上的食品大约70％含有转基因成分，自1994年第一种转基因食品上市以来，至今还没有发现因为吃转基因食品出现健康问题的案例。

    事实上，转基因食品不仅是安全的，而且往往要比同类非转基因食品更安全。种植抗虫害转基因作物能不用或少用农药，因而减少或消除农药对食品的污染，而大家都知道，农药残余过高一直是现在食品安全的大问题。抗病害转基因作物能抵抗病菌的感染，从而减少了食物中病菌毒素的含量。

    欧洲委员会的报告指出：转基因作物并未显示出给人体健康和环境带来任何新的风险；由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作物和食品更安全。

（编写：方舟子）

    问：种植转基因作物是否会破坏环境？

    答：种植转基因作物对环境的可能影响主要有两个方面：一、抗虫害转基因作物分泌的毒性蛋白，除了毒死特定的害虫，有没有可能也毒死其他生物？曾经有生物学家提出，抗虫害转基因玉米散布的花粉能毒害大斑蝶幼虫，是大斑蝶数量减少的罪魁祸首。但是几项田间试验都表明，抗虫害转基因玉米的花粉并没有威胁到大斑蝶的生存，在实验室里用这类花粉喂大斑蝶的幼虫，也没有发现影响其生长发育。大斑蝶数量减少的原因，更可能是过度使用农药和破坏了它的生态环境。二、转基因作物的基因是否会“污染”其同种非转基因作物，特别是其野生的亲缘物种？如果转基因作物的花粉被风或昆虫带到其野生的亲缘物种的花中，是有这种可能。虽然目前并无证据表明已出现了这种“基因污染”，但是为慎重起见，许多专家建议对转基因作物的栽种范围做出一定限制，例如不要在有野生的亲缘物种的地区种植相应的转基因作物。

    另一方面，种植转基因作物反而有助于保护环境。化学农药的过度使用，是当前破坏环境的主要因素。推广抗虫害转基因作物，可以大大减少甚至避免化学农药的使用，既减轻了农药对环境的污染，又减少了用于生产、运输、喷洒农药所耗费的原料、能源和排出的废料。2005年4月29日，《科学》杂志发表中美科学家合作完成的论文《转基因抗虫水稻对中国水稻生产和农民健康的影响》指出，转基因抗虫水稻比非转基因水稻产量高出6%，农药施用量减少80%，节省了相当大的开支，同时还降低了农药对农民健康的不良影响。中国每年有大约五万农民因为使用农药而中毒，其中大约有五百人死亡。

    从总体上来说，转基因技术仍是传统的育种方法的延伸，只不过比传统育种技术更为精确，更有目的性，更容易控制而已。转基因作物所面临的健康、环保问题，传统作物同样也有，在某些方面要比传统的育种方法更安全可靠。

（编写：方舟子）


环保及食品安全知识系列问答（三）——餐具和食品容

发表时间:2009-01-10 01：56：20
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bxve.html

    问：我家厨房里有一口不粘锅，用它炒菜的效果很好，但是我也听到过一些关于不粘锅的争议。那么使用不粘锅炒菜会产生有毒物质吗？

    答：不粘锅的锅底不粘食物是因为它的表面涂敷了一层聚四氟乙烯。聚四氟乙烯是把聚乙烯（熔点较低的塑料，常用于食品塑料袋）的氢原子全部用氟原子取代之后制成的一种塑料。20世纪30年代一家美国公司首先合成了这种材料并把它的商标名定为“特氟隆”（Teflon）。聚四氟乙烯具有很优良的电气绝缘性能、它能耐强酸强碱的腐蚀，耐高温，而且其他物质很难粘在它的表面上。

    由于这些优异的特性，聚四氟乙烯被用于制造不粘锅。它本身是一种化学性质不活泼的塑料，而且没有证据显示它对人体有毒。正常食用不粘锅炒菜应该不会对身体造成伤害。但是需要注意的是，聚四氟乙烯在260摄氏度以上会变得不稳定，达到350摄氏度的时候会分解放出有害产物，因此不粘锅要避免干烧。

    不过，在生产聚四氟乙烯的时候需要一种称为全氟辛酸(PFOA)的原料，有一些证据显示全氟辛酸“可能”致癌。美国生产全氟辛酸的杜邦公司已经同意在未来数年时间内减少生产厂对环境排放的全氟辛酸。在聚四氟乙烯中含有非常少量的全氟辛酸，但是目前还没有证据证明这会对人体造成危害。

（编写：柯南）

    问：使用微波炉加热食品是否会对健康造成危害？

    答：微波是通过电场变化让食品中的水分子高速旋转、相互摩擦产生热量来加热食品的，微波本身的能量极低，不足以使分子结构发生变化。在这个过程中，微波被吸收，全部转化成了热能，一旦关掉微波炉，磁控管停止产生微波，微波也就立即消失了，不可能“储存”在食物之中。因此用微波炉加热食品并不会产生特殊的有害物质。如果说用微波炉加热有什么坏处的话，那也是由于受热不均匀导致的局部过热可能破坏了某些营养成分。但是总体上来说，微波食品是不会对人体健康产生什么特殊危害的，与一般加热方式相比，它甚至可能还有某些益处。美国食品与药品管理局发布的资料说：“微波烹饪与普通烹饪相比，并不会降低食物的营养价值。事实上，用微波炉烹调的食物可能保留了更多的维生素和微量元素，因为微波炉的烹饪速度更快，而且不必加水。”

    微波辐射能够加热食物，当然也能够加热人体组织。高强度的微波辐射能烧伤皮肤，眼睛对之更敏感，有可能导致白内障。但是从微波炉泄漏的微波的强度，远远达不到这个水平。微波炉有多重保险防止微波泄漏。国际和国家标准规定，在离微波炉5厘米处，微波炉的微波泄漏必须控制在每平方厘米5毫瓦之内，这个强度不足以对人体造成任何损伤，而事实上目前生产的微波炉的微波泄漏比国家标准还要低。而且，微波强度是与距离的平方成反比而衰减的，在离微波炉50厘米处的微波强度只有离微波炉5厘米处的一百分之一。微波炉在正常使用过程中是不可能出现超标泄漏的，万一由于微波炉损坏而出现大量微波泄漏，最可能的后果之一是让你觉得皮肤发热。

（编写：方舟子）

    问：我习惯用塑料盒带午餐上班，在微波炉里热饭菜，这样做安全吗？

    答：用塑料盒盛饭菜在微波炉里加热时，要注意两个问题：一、塑料盒是否能耐高温？会不会熔化、变形？如果会，是不能用来加热的。这一点很容易自己判断。二、塑料盒是否会在加热过程中泄漏有毒物质？用来制造塑料盒的材料有的并不稳定，在受热时有可能会泄漏到食物中，特别是食物中的脂肪会促进这个泄漏过程。

    不过，如果你用的塑料盒标明了“微波炉适用”或“可微波”，那就表明它可以用微波炉加热。一种塑料盒如果是“微波炉适用”的，根据要求在上市之前应该做过试验，证明了在长期加热使用过程中，释放到食物中的物质的量极少，不足以对健康造成危害。这种塑料盒一般用聚丙烯（PP）制造。

    如果塑料盒没有标明“微波炉适用”或“可微波”，那么最好不要用微波炉来加热。例如，餐馆打包用的快餐盒一般是不能加热的。

    在微波加热时，如果用保鲜膜遮盖，保鲜膜不应该接触到食物，以免熔化。保鲜膜与食物之间应留有一定空间，并且不要密封，以便让热气散发走。不要用微波炉加热塑料袋、塑料膜包裹的食物。有的塑料膜含有己二酸二乙基己酯（DEHA），这是一种增塑剂，能让塑料变得柔软。如果食物（特别是油腻的食物）用这种塑料膜包裹，其中的DEHA会泄漏到食物中，不过量非常低，比用动物实验测得的中毒量低得多。

    有人声称塑料盒用微波加热时会形成致癌物二恶英，这没有任何道理。所有的塑料盒都不含二恶英。在微波加热食物时也不会形成二恶英，因为要形成二恶英一般需要加热到370°C以上。

    如果你不清楚你所用的塑料盒是否能用微波炉加热，最保险的做法是把食物转移到可微波的陶瓷、玻璃器皿加热。

（编写：方舟子）

    问：如果要用塑料盒存放剩菜，用什么样的塑料盒比较安全？

    答：用来存放食物的塑料盒、塑料袋必须是用“食品用塑料”制造的。食品用塑料的纯度比非食品用塑料要高，不能含有有害健康的染料和再生塑料，不能释放出有毒物质，要能耐盐、酸、酒精等。规范生产的塑料容器的底部有一个小小的“身份证”，告诉你是什么样的塑料。这是一个三角形回收符号，三角形里有一个数字编号表明塑料类型，有的则直接注明塑料类型的英文缩写。几乎所有的塑料容器都可分成7个类型，用1～7的编号表示：

    1号为PET（聚对苯二甲酸乙二酯），用于矿泉水瓶、碳酸饮料瓶，不能受热。

    2号为HDPE（高密度聚乙烯），用于装牛奶、果汁。也用于装清洁、沐浴产品。

    3号为PVC（聚氯乙烯），受热时容易产生有毒物质，目前较少用于食品包装。如果用于食品包装，接触食品的内衬面必须复合聚乙烯等食品用塑料。

    4号为LDPE（低密度聚乙烯），用于保鲜膜、塑料膜等。

    5号为PP（聚丙烯），能耐高温，微波炉餐盒、食品储藏盒一般都用它制造。

    6号为PS（聚苯乙烯），用于快餐盒、碗装泡面盒、一次性杯子、塑料泡沫等，受热会产生有害物质。

    7号为其他类，例如PC（聚碳酸酯），用于水壶、水杯、奶瓶。

    三聚氰胺树脂主要用于仿陶瓷的杯子、盘子等。

    食品塑料容器一般是用“食品用”级的HDPE，PP或PC制造的，其中又以PP比较安全。

    商场上有一些颜色深重的食品容器，大多是回收废旧塑料加工的再生塑料，为了掩盖废旧塑料的老化变色，加工时加入了有毒染料，不能用于盛装食品。

（编写：方舟子）

    问：有人说重复使用塑料瓶会致癌，真的吗？

    答：有的塑料瓶可以很安全地重复使用，有的则不适合反复使用，这取决于塑料瓶是用什么样的材料制造的。

    许多塑料瓶，特别是水壶、水杯、奶瓶，其材料是聚碳酸酯（PC）树脂，这种树脂由双酚A（BPA）聚合而成。这种塑料瓶在使用过程中会释放出微量的BPA到瓶内水或食物中。PC塑料瓶在反复使用、磨损后，会增加BPA的释放量。BPA能干扰人体激素信号系统，有研究表明BPA能增加患乳腺癌和子宫癌的风险，并有其他健康危害。但是小剂量的BPA是否对健康有危害，仍有争议。

    瓶装水、软饮料的塑料瓶采用的材料是聚对苯二甲酸乙二酯（PET），如果只用一次是安全的。有一项研究表明，PET塑料瓶如果反复使用，会释放出己二酸二辛酯（DEHA）。也有研究表明PET塑料瓶会释放邻苯二甲酸盐DEHP。动物实验表明DEHP是一种致癌物质。不过，这些研究有争议。DEHA和DEHP通常用来作为塑料的增塑剂，但并不用于PET制品，PET塑料瓶检测到的DEHA和DEHP可能是外源污染。另有研究表明，PET塑料瓶释放的DEHA和DEHP含量太低，远低于世界卫生组织的饮用水标准的限量。

    至于聚氯乙烯（PVC）、聚苯乙烯（PS）等塑料更容易释放有毒物质，不能用来装饮用水或食品。

    相反地，用聚丙烯（PP）、低密度聚乙烯（LDPE）、高密度聚乙烯（HDPE）制造的塑料瓶比较安全，可以反复使用。

    http://www.sodis.ch/files/Report_EMPA.pdf
    http://linkinghub.elsevier.com/retrieve/pii/S0043135408004168

（编写：方舟子）

    问：奶瓶是否会释放有害婴儿健康的物质？

    答：有些婴儿奶瓶以及塑料水瓶是用坚硬透明的聚碳酸酯（PC）树脂制造的，这种树脂由双酚A（BPA）聚合而成。此外，用于罐头、奶粉罐的内壁的环氧树脂也含有BPA。少量的BPA会渗透到瓶内食物中。有许多项研究（主要是动物实验）显示，孕妇及婴幼儿即使接触到低剂量的BPA，也可能影响到婴幼儿的大脑和内分泌系统的发育。低剂量的BPA也可能对成年人的健康有影响，增加了心脏病、糖尿病和肝损害的风险。《美国医学联合会杂志》在2008年9月发表的一份报告称，英国和美国的研究人员分析了1455位美国成年人的尿液，在90％的样本中均发现低含量的BPA，含量都低于美国食品与药品管理局设定的标准。即便如此，那些尿中BPA含量较高的成年人患心脏病的风险是BPA含量较低的成年人的近3倍，患糖尿病的风险是2.4倍。小剂量的BPA是否对健康有危害，仍有争议，需要进一步的研究。

    有的国家（例如加拿大）已禁止使用含有BPA的奶瓶。做为消费者，为保险起见，可采取一些办法尽量减少BPA的摄入。给婴儿选奶瓶时，选用不含BPA的。那些坚硬、透明的奶瓶通常含BPA，而较软、半透明的奶瓶通常不含BPA。在遇酸、遇热时，BPA更容易释放出来。因此，在选购番茄汁、果汁、碳酸饮料等食品时，不要选有树脂内壁的罐头包装，选择玻璃瓶、纸盒、聚乙烯包装会更安全些，也不要加热聚碳酸酯制造的食物容器。

    http://jama.ama-assn.org/cgi/reprint/300/11/1303

（编写：方舟子）

    问：为什么要避免用一次性塑料泡沫杯子？

    答：一次性泡沫塑料杯子、盘子、饭盒等物品由泡沫聚苯乙烯制造，其原料来自石油，后者是一种不可再生的资源。泡沫塑料生产过程中会造成多种污染（如低层大气的臭氧污染），生成大量固态和液态垃圾。

    废弃的泡沫塑料非常难处理，尽管存在回收利用技术，但由于泡沫塑料很轻，少量泡沫塑料就要占据很大空间，回收利用的成本太高。即使在资源回收产业相当发达的地方，泡沫塑料也往往不被回收商所接受。回收利用的泡沫塑料不会再被用于制造餐具，而是用于生产填充物、包装物等。也就是说，为了生产新的一次性泡沫塑料杯子，总是需要新的资源，产生新的污染。

    泡沫塑料无法生物降解，它们进入垃圾填埋场后，在地下过几十年甚至上百年也不会消失。焚烧泡沫塑料会释放出多种有害物质，导致空气污染。在一些城市、旅游区和道路附近，大量被丢弃的泡沫塑料餐具形成严重的“白色污染”，既影响景观，也降低土壤质量、危害生态环境。处在地面环境中的废弃泡沫塑料容易碎裂成微小颗粒，被动物误食会导致动物生病和死亡。

    http://www.thegreenguide.com/doc/ask/styrofoam2
    http://www.earthresource.org/campaigns/capp/capp-styrofoam.html

（编写：碧声）

    问：有人说一次性筷子不环保，可重复利用的环保。你同意这个观点么？试着算算总账，会不会换想法？

    答：如果不做一番科学的探讨，我们很容易被“一次性筷子不环保，可重复利用的环保”的论调所迷惑，从而学习一些环保人士，自带筷子去饭店。

    但是，细究起来，这个论调并不是天然正确。即便是可重复使用的筷子，还是要对环境带来负面影响的。我们每次使用完可重复使用的筷子，还要用洗涤剂和温水对它进行清洗，洗完我们一般还要用干手机或纸巾令筷子及手干燥。这一切，可重复使用筷子的倡导者一般是不会主动告诉我们的。他们说一次性筷子不环保，主要理由是一次性筷子的生产要耗掉大量木材，从而破坏森林和环境。但真相是，用于生产一次性筷子的木材，有的来自木材加工的边角料，更主要的来自专门用于生产一次性筷子的速生杨和生长迅速的竹子。有了经济利益的驱动，人们可以主动种植可再生的速生杨和竹子，并不会去采伐宝贵的森林。

    如果细算起来，一次性筷子不一定就比可重复使用的筷子不环保。

（编写：太蔟）

    问：买饮料、食品时，应该选择玻璃瓶、塑料瓶、金属瓶还是纸包装？哪一种更环保？

    答：用这些包装材料各有利弊。

    玻璃瓶的好处是适合于重复使用和回收利用，不容易因为多次使用而出现磨损，次数可以不受限制地反复利用，容易清洗；回收玻璃瓶已有较长的历史，有较完善的回收渠道；玻璃即使破碎，其碎渣也可以被回收利用，在制造玻璃瓶时通常都会用到回收的材料（碎玻璃）；玻璃非常稳定，不会泄露有毒物质到食品中。但是玻璃要比其他包装材料笨重，因此就要耗费更多的能源用于运输和再加工。

    塑料瓶的好处是既轻便又结实，而且可塑性强；原料便宜；能够利用回收材料生产，特别是PET（聚对苯二甲酸乙二酯，1号塑料材料）和HDPE（高密度聚乙烯，2号塑料材料）。但是塑料的原料是不可再生的石油资源；难以多次使用；和玻璃瓶的回收不同，消费者不习惯回收塑料瓶；某些类型的塑料瓶，特别是混合材料的塑料瓶，无法被重新利用。

    金属罐（铝或钢制）的好处是适于回收利用，能够被回收利用很多次而不会降低质量；比玻璃轻便，特别是铝罐更为轻便；由于原料较贵重，回收利用较受重视；用钢罐装的食物有较长的保质期。但是金属原料的开采和生产要用到较多的能量和资源；金属罐开封后通常只能使用一次，无法重复使用。

    纸（包括纸板）包装的好处是可被回收利用；原料是可再生资源；轻便，可塑性强；垃圾可以做为肥料利用。但是纸无法被多次回收利用，每回收利用一次纸纤维就变短、变弱；用废纸生产的纸板通常不够坚固，能污染食品；纸做为垃圾填埋后，可被生物降解，有释放甲烷的危险。

    因此，很难笼统地说哪种包装材料更环保，关键在于做好回收利用。

（编写：方舟子）

    问：从环保的角度看，罐头食品是好是坏？

    答：因为便于携带和长期保存，以及对食物味道和水分的保持，罐头食品有它不可替代的一面，在军事和探险等人类活动中占有重要地位。我们一般所指的罐头，是指用马口铁或铝制造的容器。生产这些金属容器，需要采矿、冶金、加工等过程，会因消耗能源和排放有害气体而对环境产生负面影响。如果随处乱扔空罐头盒，罐头食品总得来说对环境是有坏处的。

    但如果有全面完善的回收措施，罐头食品对环保是有好处的。因为技术的进步，现代的金属罐头容器，比30年前的要轻40%。回收一个铝罐，仅需要从头生产一个新铝罐所耗能量的5%。如果是马口铁，回收可以比生产新罐节省62-47%的能量。相比保存新鲜水果，用罐头保存更节省能量。

（编写：太蔟）


环保及食品安全知识系列问答（二）——水

发表时间:2009-01-07 03：11：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bwyj.html

    问：喝瓶装水比喝自来水健康吗？

    答：瓶装水市场发展非常迅速，消费者出于口味、便捷、时尚等多种原因选择瓶装水，很多人认为瓶装水比自来水更安全，或更有益健康。事实上，各国的瓶装水标准通常都是以自来水卫生标准为基础而建立的，只要质量符合标准，瓶装水和自来水对普通人来说都是安全的。不过，免疫力严重受损或患有其他特定疾病的人可能对水中的一些杂质或微生物更加敏感，为了降低风险，可购买高纯净的瓶装水或将自来水进一步处理（例如煮开）之后再饮用。

    一些地区有饮用矿泉水的传统，人们认为特定矿物质含量较高的水可以治疗疾病，或有保健作用。世界卫生组织说，尽管某些矿泉水能帮助提供一些重要的微量营养素（如钙），但没有令人信服的证据表明饮用矿泉水有保健效果。世界卫生组织的《饮用水质量指南》对饮用水中微量营养物质含量的下限没有要求。

    也有一些瓶装水的矿物质含量特别低，例如蒸馏水和纯净水，有人担心长期饮用这种水对健康不利。世界卫生组织说，许多人习惯饮用矿物质含量同样非常低的雨水，并未发现这对健康有明显的不利影响。对于经常饮用这类瓶装水是否有益或者有害，世界卫生组织没有这方面的科学信息。

    http://www.who.int/mediacentre/factsheets/fs256/en/index.html
    http://www.epa.gov/safewater/faq/pdfs/fs_healthseries_bottledwater.pdf

（编写：碧声）

    问：听说矿泉水含有致癌物质，是真的吗？

    答：瓶装矿泉水中这个引起争议的物质是溴酸盐。天然矿泉水中其实并不含溴酸盐，但是普遍含有溴化物。瓶装矿泉水在生产过程中，用臭氧杀菌，而臭氧会与溴化物起化学反应，生成溴酸盐。加拿大卫生部的研究表明，用臭氧消毒的瓶装水中，每升含有4.3～37.3微克的溴酸盐，平均含量为18微克。自来水中也含有溴酸盐，但含量较低，每升含有0.55～4.42微克，平均含量为1.71微克。

    有不少动物实验表明，大鼠饮用含溴酸盐的水会在肾脏、甲状腺、腹膜等处长肿瘤。世界卫生组织的国际癌症研究机构认定有足够的证据证明溴酸盐能使实验动物致癌，但还未有足够证据证明对人也致癌，因此将溴酸盐归为可能对人类致癌的物质。美国环境保护署、加拿大卫生部也都将溴酸盐列为可能对人类致癌的物质。

    溴酸盐以前被广泛用做面粉处理剂，由于考虑到其致癌性，自1990年起许多国家已禁止其使用。中国于2005年取消溴酸钾作为面粉处理剂在小麦粉中使用。至于饮用水中的溴酸盐的含量，世界卫生组织建议每升不要超过10微克，根据动物实验的结果推算，这个数值相当于在人的一生中患癌症的风险高了不超过万分之一。

    http://www.who.int/water_sanitation_health/dwq/chemicals/bromate030406.pdf

（编写：方舟子）

    问：水中可能存在哪些污染物？

    答：饮用水中的污染物可分为化学污染物和微生物污染物两大类。污染物来源包括天然污染、工农业和人类活动对水源的污染、水处理和运输过程中产生的污染等。比较常见的污染物有：

    氟：主要来自天然过程。饮用水中含有适量的氟可以帮助预防龋齿，但过量的氟会导致氟牙症（牙齿上出现斑块，严重时牙釉质缺损）和氟骨症（骨骼硬化、畸形，严重时导致残疾）。

    砷：主要来自天然过程。长期饮用砷含量过高的水，会发生慢性砷中毒，皮肤、肺和泌尿系统等部位癌变的风险增加。

    硝酸盐：主要来自化肥。硝酸盐代谢后会降低血红素携带氧气的功能，使婴儿全身缺氧，皮肤变成蓝紫色，易发生猝死。在成年人体内，硝酸盐会增加癌症风险。

    铅：主要来自含铅的输水管道。铅中毒会导致血压升高、不育、神经系统紊乱、肌肉和关节疼痛、注意力和记忆力减退等。

    铁、锰：主要来自天然过程。它们通常不会对健康造成直接危害，但会使水的颜色和味道变差、令人厌恶，还容易造成输水管道堵塞、促使细菌在管道中生长。

    氯仿：对饮用水进行氯化消毒时，氯与水中的天然有机杂质发生反应，生成一些副产物，其中氯仿含量较高。动物实验显示氯仿可能有致癌作用。

    四氯化碳：主要来自工业和生活污染，氯化消毒过程也会生成一些。四氯化碳会损害肝脏、肾脏等器官，有致癌作用。

    大肠杆菌：来自直接或间接的粪便污染。它的出现通常意味着水中可能存在沙门氏菌、志贺氏菌等病原菌，这些病菌会引发肠道传染病。

    藻类毒素：水源受到严重的磷和氮污染后，会出现富营养化现象，导致藻类大量繁殖。藻类分泌出的毒素进入饮用水，会损害肝脏和神经系统。

    在工业污染严重的地区，水中还可能含有汞、镉、铬等重金属，引发重金属中毒。农业活动会导致水源受到农用除草剂和杀虫剂等的污染。

    http://www.who.int/water_sanitation_health/dwq/guidelines/en/index.html
    http://www.who.int/water_sanitation_health/dwq/dwchem_safety/en/index.html
    http://www.epa.gov/safewater/contaminants/index.html
    http://www.copper.org.cn/file/attachment/200865/94354.pdf

（编写：碧声）

    问：自来水中的铅从哪来的？自己能有什么办法尽量减少饮水中的铅含量？

    答：尽管自来水出厂时水中铅的含量很低，但是流到你家里的时候，铅含量可能就变得高了。这是因为自来水中的铅主要来自于自来水管道，是管道受到水的腐蚀引起的。老式房屋的自来水管可能用的就是铅管，新式的房屋虽然可能改用了铜管，但是通常还是用含铅的焊料连接在一起的。即使是声称“无铅”的黄铜接头、水龙头实际上也含有少量的铅能泄露出来。房屋越新，自来水受铅污染的风险越大。这是因为随着时间的流逝，水中的矿物质会在管内沉淀下来，逐渐形成一层保护膜把含铅焊料和水隔开。这个时间大概需要5年。因此在房屋建好的前5年，自来水中的铅含量会比较高。水中的铅含量不应超过15ppb（1ppb=10亿分之一），即1升水中铅含量不应超过15微克。

    如果你怀疑家中自来水的含量比较高，采取这些做法可以尽量避免铅的摄入：一、如果某个水龙头已有6个小时或更长时间没有用过（比如隔夜），在取饮用水之前，先让自来水冲流数秒到两分钟（时间长短取决于是否刚刚大量用过水，例如如果刚刚冲刷过马桶，那么流数秒钟可能就够了），直到水变得尽可能冷，再取饮用水。这是因为水在管中停留的时间越长，越可能受到铅污染。每一个水龙头在用之前都需要这样处理。冲流的水可以用来洗碗、洗衣服等，不必浪费掉。二、如果房间里有热水设备，热水应只用来洗漱，不要取热水当饮用水。这是因为热水比冷水更容易溶解铅。如果需要饮用热水，应该取充分冲流过的冷水，然后用炉火加热。

    http://www.epa.gov/safewater/lead/lead1.html

（编写：方舟子）

    问：自来水和牙膏中添加的氟会对健康产生危害吗？

    答：研究证实，饮用水和牙膏中低浓度的氟可以预防龋齿。但过量的氟会对人体健康造成不良影响，导致氟牙症和氟骨症。

    摄入体内的氟75%-90%会被吸收，人体内99%的氟存在于牙齿和骨骼等富含钙的硬组织中。儿童如果暴露在高氟环境里，发育中的牙釉质受到影响，表面会出现白垩色或黄褐色斑块，影响牙齿美观，严重情况下还会并发牙釉质缺损，这种疾病称为氟牙症。过量的氟还会引发骨硬化、韧带和肌腱钙化，乃至严重的骨骼畸形，导致残疾，这种疾病称为氟骨症。

    迄今的研究尚未发现接触氟会导致癌症、流产或畸胎，也没有证据表明氟会危害呼吸系统、肝脏、肾脏和造血系统健康。

    为了促进口腔健康，世界卫生组织支持推广含氟牙膏，并对饮用水中的氟含量提出了指导标准。该组织提出，要最大限度地降低龋齿发病率，同时避免发生氟牙症和氟骨症，饮用水中氟含量以1.5毫克/升为宜。这并不是一个硬性标准，各地区应根据具体环境采取合适的行动，例如天然水体氟含量过低的地区可在自来水中添加氟化物，而高氟地区应降低水中的氟含量。

    对于自来水中是否加氟，各国政策不同，例如美国大部分水源都添加氟，英国则只有10%的人口中生活在供水加氟的地区。英国卫生大臣2008年提出推广在自来水中加氟，引发了新的争议。

    http://www.who.int/water_sanitation_health/publications/fluoride_drinking_water/en/index.html
    http://archives.who.int/eml/expcom/expcom14/sodium_fluoride/ORH_statement_application.pdf
    http://www.bbc.co.uk/china/lifeintheuk/story/2008/02/080212_fluoride.shtml

（编写：碧声）

    问：硬水是否会有害健康？是否应该用软化剂处理？

    答：硬水是指水中含有较高浓度的矿物质。这些矿物质主要由钙离子和镁离子组成，有时还包括其它的碳酸氢盐和硫化物。一般来说，硬水对人体无害。有初步研究表明，硬水中的矿物质对心血管健康有正面（尽管比较微弱）的促进作用。太软的水（含有极少的矿物质），因为在流过金属管道时会腐蚀管壁而含有铜、铅、锌等金属，从而对人体健康带来不好的影响。

    尽管硬水对人体无害，我们一般还是要对它进行软化处理。这是因为，硬水会给我们的生活带来很多麻烦，比如在盛水烧水的容器以及管道内壁形成水垢，以及使肥皂和洗涤剂的洗涤效果降低。软化硬水的方法有很多种。一种最简便的便是将硬水煮沸，让矿物质沉淀到壶底。另外，我们还可以使用沉淀法（用石灰和纯碱处理，使水中钙和镁离子生成沉淀后析出、过滤）、软化剂法。软化剂是一些对钙、镁等金属离子具有优异络合力的化学药品，在实际中（如纺织印染）有很广泛的应用。

（编写：太蔟）

    问：在日常生活中有什么做法能够帮助保护水资源？

    答：水是人类生活中不可或缺的资源之一。我们所居住的地球有一个非常庞大的水循环的生态系统，为我们提供着似乎源源不绝的水资源。我们能利用的不仅是随着雨雪降落的水，还有江河湖中的地面水源和通过打井等措施汲取的地下水源。人们从远古时代就学会了兴建水利工程，更好地利用这一资源。

    然而，随着人口的增长、集中和工业化的发展，水资源在现代社会中反而正在遭受到各种威胁，以至于许多地方经常发生缺水危机，或因为饮用水的不健康而导致医疗卫生危机。人类生活对水资源的影响主要集中在过分开采使用、因为地球变暖的综合因素导致很多地方的水资源减少乃至消失和水污染等方面。

    我们日常生活中的许多看似微小的生活习惯也可以影响到水资源的安全。比如随手把过期的药物或其它化学用品冲入下水道，就会增加水循环中不健康的化学物品和重金属元素。日常生活中的各种污染物，比如机油、蓄电池、杀虫剂和化肥等等，如果不妥善处理而随便丢弃的话，它们最终都很可能被雨水冲刷进我们的用水系统中。

    节约用水更是一项保护水资源的重要措施。节约用水不但直接减少对水资源的消费和开采，而且会减少自来水供应过程中对能量的消耗，减少温室气体的排放。这样也能帮助我们的水资源不至于因为冰川的融化而消失。

（编写：程鹗）

    问：生活中有哪些方法可以节约用水？

    答：观察家里的水表，没有人用水时它是否也在走动？如果是，说明你需要检修管道，隐蔽的渗漏会浪费大量的水。

    选择节水型的水龙头和淋浴喷头，它们能够用较少的水达到更好的冲洗效果。平时注意关好水龙头，不要让它们滴水。

    在卫生间安装节水型马桶。如果不方便更换马桶，可以在马桶水箱里安装一个廉价的家用节水阀。把烟头、昆虫尸体和其他垃圾丢进垃圾桶，不要丢进马桶冲走。洗衣、洗菜或洗澡剩下的水可以收集起来冲洗马桶。

    尽量地采用淋浴而不是盆浴的方式来洗澡，并注意控制淋浴时间。涂洗发液或打肥皂/涂浴液时，把淋浴喷头关掉。刷牙时用杯子装水来沾湿牙刷和漱口，不要让水龙头一直开着。

    尽量让洗衣机和洗碗机满负荷运转。如果洗衣机具有调节水位的功能，根据衣物数量设置合适的水位。使用全自动洗衣机时，根据说明选择合适的洗衣程序，避免不必要地采用时间较长、更费水的程序。

    正确地使用洗碗机比用手洗碗更省水。在厨房安装两个台盆，手洗餐具时一个装含清洁剂的水用于清洗，另一个装净水用于漂洗。先用纸把厨具和餐具上的油污、食物残渣等擦掉再用水洗，可省水并防止下水道堵塞。吃完饭后尽快洗碗，否则食物残渣干结后要费更多的水才能洗掉。

    不要用普通水管冲洗汽车，那样非常浪费。可以用水桶盛水来擦洗汽车，或到使用节水设备的洗车店去洗。

    http://www.ca.uky.edu/agc/pubs/ip/ip2/ip2.htm
    http://eartheasy.com/live_water_saving.htm

（编写：碧声）

    问：一个成人洗一次淋浴，平均需要消耗多少水和多少电？如何淋浴，才能在保证卫生的前提下省水省电？

    答：每个人洗淋浴都有自己的习惯。女性在淋浴中待的时间一般比男性长，所以也更费水。

    据统计，普通淋浴每10分钟消耗40升水。按平均每人淋浴时间为15分钟算，一个人洗一次淋浴要消耗60升水。这个水量，相当一个成人24、5天的正常饮水量。如果自来水温按14度、淋浴水温按40度算，加热这60升水理论上需要1.82度电。考虑到热水器的种类、效率和热量散失，耗电量还会高出2%到80%。如果电是火力发电，按每次淋浴耗电2度算，一次淋浴要向大气中排放1.2公斤左右的二氧化碳。

    为了节省用水和省电，我们在淋浴时可以采用以下措施：1、减少淋浴次数和每次淋浴的时间。在向头上放香波和往身上打肥皂或涂沐浴液时，可以暂时将淋浴关掉，冲洗时再打开。2、在保证舒适的前提下，尽量降低水温。3、每次刚打开淋浴时，要先放一会儿冷水。一般情况下，这些冷水也就浪费了。我们可以用桶或盆接下这水，另做它用。

（编写：太蔟）

    问：饮用由净水器过滤过的自来水，和饮用瓶装纯净（矿泉）水，哪个更环保？

    答：饮用由净水器过滤过的自来水，比饮用瓶装纯净（矿泉）水要更环保一些。

    这主要是因为在瓶装水中塑料的大量使用。如果饮用由净水器过滤过的自来水，我们可以重复使用同一个不锈钢杯或铝杯。净水器也可以选用陶瓷的，以进一步减少塑料的使用。如果饮用瓶装水，我们会产生大量一次性的塑料瓶垃圾。即便这些塑料瓶被回收并被重复利用，我们也要消耗许多能源来运输、处理和生产它们。这些过程除了消耗能源外，还会产生污染。另外，许多空塑料瓶并没有得到回收，直接对环境造成了白色污染。

    用净水器过滤自来水，并用可重复使用的不锈钢杯或铝杯来带水，会帮助我们减少对瓶装水的过度依赖，从而减少白色污染。

（编写：太蔟）

（待续）


科学史上著名公案——舍恩浮沉记

发表时间:2009-01-06 02：37：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bwlk.html

历史上重大的科学造假事件大多发生于生物科学领域，这与该领域的特点有关：由于生命现象极其复杂，实验结果不那么精确、不容易重复，因此造假也就不容易被觉察，即使被觉察到了也容易以失误为借口加以开脱，这导致不少人铤而走险。而物理科学是所谓精确科学，就没有这么好糊弄。但是在2002年，物理学界却一下子出现了两大造假丑闻，都发生在著名实验室：一件是劳伦斯伯克利国家实验室的维克多·尼诺夫发现新元素的实验结果被证实是伪造的（见2008年9月22日本专栏），一件是贝尔实验室的简·亨德里克·舍恩被发现有系统地大量伪造重大实验结果，其胆大妄为超过了生物学领域的任何造假案，被视为科学界的最大丑闻之一。
舍恩的研究领域是凝聚态物理和纳米技术，1997年在德国康斯坦茨大学获得博士学位，随后被美国贝尔实验室著名物理学家伯特伦·巴特罗格招到其实验室做博士后研究。在舍恩等待去美国的签证期间，贝尔实验室的研究人员把有机分子材料寄到康斯坦茨大学，由舍恩制成场效应晶体管，并测定其物理性质。舍恩很快就获得了惊人的结果：他能把有机分子变成具有高温超导的特性，还能把单个有机分子变成晶体管，这些结果如果是真的，足以获得诺贝尔奖——贝尔实验室迄今已获得六次诺贝尔奖，舍恩似乎将要延续这一传奇。
和舍恩的重大发现同样惊人的是他发表论文的速度，在大约三年间，他共参与发表了90多篇论文，特别是在2001年这一年，平均每8天就有一篇有他署名的论文发表。这些论文多数发表在顶级学术刊物上，例如：2000年，他在美国《科学》发表5篇论文，在英国《自然》发表3篇论文，全部是论文的第一作者；2001年，他又在《科学》发表4篇论文，在《自然》发表4篇论文，也全部是第一作者。《科学》和《自然》似乎争着发表他的论文，他很可能是在短时间内在这两份科学界最著名的杂志发表论文最多的作者。舍恩立即成为物理学界耀眼的一颗明星，荣誉随之而来，在2001～2002年获得了三项奖励青年科学家的大奖。获得诺贝尔奖似乎指日可待。
但是舍恩的沦落和窜升一样的迅速。由于他的发现极为重大，全世界有上百个实验室都试图重复其结果，或在其结果的基础上做进一步研究。但是没有人能够重复出来。别人无法重复出来的重大成果就难免会让人怀疑其中有问题。2002年4月，贝尔实验室有人向普林斯顿大学教授莉迪亚·索恩透露说，舍恩2001年发表在《科学》的一篇论文和同年发表在《自然》的一篇论文的数据有问题，它们用的是不同的实验材料，实验测得的数据却完全相同。索恩和康奈尔大学教授保罗·麦求恩据此对舍恩其他论文的数据图做了核对，发现了更多的问题：同一组数据还被用于2000年《科学》的另一篇论文中，共有6篇舍恩的论文有类似的问题。索恩和麦求恩向《科学》和《自然》编辑部报告了这一发现，同时也通报给舍恩本人、其上司巴特罗格以及贝尔实验室的管理层。
舍恩答复说他在写论文时用错了数据图，并登文做了更正。但是盖子一旦被揭开，就很难再遮掩下去了。又有更多的舍恩论文被其他人怀疑有问题。贝尔实验室迅速做出反应，在当年5月成立由斯坦福大学教授马尔科姆·比斯利任主席的独立调查委员会。委员会对涉及25篇舍恩为第一作者的论文的24项造假指控做了调查。在调查过程中，他们发现舍恩没有做实验笔记的习惯；储存在计算机中的原始实验数据则已经被舍恩全部删除，据说是因为计算机硬盘空间不够；舍恩制造出来的实验样品或者已被扔掉，或者已毁坏，没法重新测量；康斯坦茨大学那台舍恩用来制造实验样品的机器则再也没法制造出所需的样品。
不过委员会还是能够根据已发表的论文和保留下来的一些数据认定造假，包括三个方面：在不同实验的结果中重复使用同一张数据图、同一条曲线；实验结果过于理想，曲线是用数学函数算出来的，而不是实际测量的结果；实验结果与仪器参数或已知的物理原理不一致。委员会在9月发布调查结果。他们认定其中的16项造假指控成立，剩下的8项指控，有2项与发表的论文无关，另6项很可疑，但是没有足够的证据。
调查结果发布的当天，贝尔实验室开除了舍恩。这是贝尔实验室历史上首次出现造假丑闻。德国普朗克研究所本来已定下让舍恩去当实验室主任，这时也不要他了。舍恩在《科学》发表的8篇论文，在《自然》发表的7篇论文，在《物理评论》发表的6篇论文都已在2003年被撤销。
舍恩承认有一些论文的数据有问题，也承认伪造了一些数据。但是他声称他是的确做了实验的，论文是根据观察到的现象写的，只不过为了让实验结果显得更让人信服，才对数据做了窜改。他声称他坚信他的实验结果是真实可靠的，在将来会被他本人或他人重复出来。不过他本人是不会有这样的机会了。不会再有哪家研究机构愿意雇佣他，甚至他的博士学位也在2004年6月被康斯坦茨大学撤销了。
舍恩的造假论文涉及到总共20名共同作者。调查委员会认定造假是舍恩一个人干的，其共同作者没有参与，也不知情。但是这些共同作者，特别是资深作者、舍恩的上司巴特罗格是否也应该对此承担一定的责任呢？合作者之间应该相互信任，不会无缘无故怀疑别人造假，这是科学界的一项传统。但是在相互信任的基础上，合作者、特别是资深作者，也应该尽可能地确保实验结果的准确无误。在舍恩事件中，其合作者的问题不在于充分信任舍恩，而在于过分信赖舍恩，没有人去参与或观摩舍恩是如何制造实验样品和进行测量的，而完全由舍恩一个人在那里自得其乐。一般的合作者这么做还可以理解，但是做为主管的巴特罗格也对重大成果的实验过程和原始数据漠不关心，只乐于在论文上署名，那就是失职了。即使他不怀疑舍恩会造假，难道就不担心舍恩会有失误，就不想见证重大成果的诞生吗？
舍恩的造假论文都是发表在顶级学术期刊上的，每篇论文在发表之前按惯例都经过了三名本行专家的评议，那么为什么还能获得发表？同行在评议论文时通常也不会怀疑数据的真实性，而只是推敲证据是否充分、论证是否严谨、结果有何价值等。不过，如果仔细审阅论文，有些明显的造假是可以发现的。但是，审阅论文的人未必都那么负责任，许多忙于行政事务的大牌教授甚至干脆把要求他们审阅的论文转给其研究生代劳。论文由同行评议后再发表是公认的好制度，但再好的制度也需要有责任感的人来实施。
舍恩的造假手法并不高明，其实很容易被发现。他也没有时间精心设计骗局：在其颠峰时期平均每8天要出一篇论文，时间都用在写、读论文稿件上了，只好偷懒把一张数据图反复用，把数学函数计算结果直接用了。在其事情败露之前，他的同行似乎也没有想过，舍恩做为一台如此高产的论文机器是否还有时间去真正做实验。但是，并不高明的造假虽然持续的时间很短，却产生了严重的后果：大量的资金、人力被浪费在试图重复舍恩的实验结果。
舍恩丑闻虽然轰动一时，却未必能让人们吸取教训。一个显而易见的事实是：舍恩的造假论文在被撤销后，还被正面引用了很多次。难道这些论文的合作者、审稿人、编辑没有一个注意到它们引用的是已被撤销的著名造假论文？

2008.12.29

（《经济观察报》2009.1.5）

(XYS20090105)


环保及食品安全知识系列问答（一）——食品添加剂等

发表时间:2009-01-04 02：47：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bvtq.html

    按：这个环保知识系列问答是应阿拉善SEE生态协会的聘请，由方舟子组织程鹗、太蔟、碧声、柯南等人，根据较专业的文献资料编写的。该问答涉及吃、穿、住、行等日常生活的各个方面，根据要求也编写了一部分与食品安全有关的问答。其本意是为“SEE环保写作奖征稿”提供素材。该问答共有200余道，每次连载10道左右内容相关的问答。

    “SEE环保写作奖征稿”启事见：

    http://blog.tianya.cn/blogger/post_show.asp?idWriter=0&Key=0&BlogID=14516&PostID=15918975

    该系列问答的版权说明见：

    http://blog.tianya.cn/blogger/post_show.asp?idWriter=0&Key=0&BlogID=14516&PostID=15887310

    问：除了“苏丹红”，食品中还有其他色素对人体有害吗？

    答：“苏丹红”是一种毒性较大的化工染料，并未被批准做为在食品中使用。允许在食品中使用的色素称为食用色素。食用色素本身并无营养价值，也不能增加食物的味道、口感，只是用以给食品染色，让它显得艳丽好看，以吸引消费者购买。食用色素普遍用于饮料、雪糕、糖果、糕点、蜜饯、果冻、果酱、调料、火腿、罐头等食品。食用色素包括天然色素和合成色素。天然色素是从植物、动物、微生物中提取的色素，稳定性差，容易退色，价格较高，使用得不多。使用较多的是合成色素。中国允许在食品中使用的合成色素较常见的有胭脂红、苋菜红、赤藓红、诱惑红、日落黄、柠檬黄、靛蓝、亮蓝等。

    合成色素大多是以煤焦油为原料制成的偶氮类染料，即使被允许当作食用色素使用，也未必就对人体无害。其中有的经动物实验发现可能是致癌物（包括胭脂红、苋菜红、赤藓红、诱惑红、日落黄），有的能加重哮喘患者的病情，有的能导致过敏，有的能引起儿童的活动过度。这些合成色素在一些国家被禁用，例如美国食品药品管理局（FDA）禁止使用胭脂红、苋菜红、赤藓红，挪威则禁止使用上述所有合成色素。由于日落黄、喹啉黄、酸性红、诱惑红、柠檬黄、胭脂红这六种色素被发现能导致儿童活动过度，英国食品标准局（FSA）在2008年4月建议食品企业到2009年时自愿停止使用这些色素。

    由于色素对人体没有任何益处，反而可能有害，应该尽量避免食用含色素的食品，特别要注意那些色泽艳丽的食品，它们往往意味着色素超标。

    http://www.food.gov.uk/news/newsarchive/2008/apr/coloursadvice

（编写：方舟子）

    问：糖精、蔗糖素等人造甜味剂是否对人体有害？

    答：糖精是邻苯甲酰磺酰亚胺的俗称，市场销售的商品糖精是其钠盐，即糖精钠。糖精是第一种人造甜味剂，甜味是蔗糖的大约300倍，但味道不如蔗糖，没有营养价值，不含热量，比蔗糖便宜很多，被普遍用于饮料、食品和牙膏等。1977年，动物实验表明老鼠摄入大量的糖精后能诱发膀胱癌，因此在这一年加拿大禁用糖精，美国食品药品管理局（FDA）也提议禁用糖精，但遭到美国国会反对，通过一项议案延缓禁用，改为给含糖精的食品标明糖精可能致癌的警告。此后对糖精做了更多研究，有的发现能诱发老鼠得癌症，有的则没能发现。研究也表明在正常剂量时糖精并不能增加人类得癌症的风险。因此在1991年FDA正式撤销禁用糖精的提议。2000年美国国家环境健康科学研究所建议将糖精从人类致癌物名单中去掉，美国国会在这一年也通过决定不再要求标明糖精可能致癌的警告。世界卫生组织的国际癌症研究机构认为有足够的证据表明糖精钠能使实验动物诱发癌症，但是其诱发癌症的机理不适用于人类，无足够证据表明糖精钠做为甜味剂使用时是人类致癌物，因此不把糖精钠列为人类致癌物。

    蔗糖素是一种新型的人造甜味剂（1991年首先在加拿大进入市场），是由蔗糖转化而来的，甜味是蔗糖的大约600倍，味道与蔗糖相似，但不含热量。FDA在1998年批准蔗糖素上市之前，参照了110多项实验数据，未能发现它具有诱发癌症、生殖系统和神经系统等方面的毒性，因此认为它对人类是安全的。2006年有报道称蔗糖素能诱发偏头痛。

    另外一种常用的人造甜味剂是阿斯巴甜（甜味素），参见“低热量可乐中使用的代糖是否会损害健康？”。

    http://www.inchem.org/documents/iarc/vol73/73-19.html
    http://www.cfsan.fda.gov/~lrd/fr980403.html
    http://www3.interscience.wiley.com/journal/118608554/abstract

（编写：方舟子）

    问：低热量可乐中使用的代糖是否会损害健康？

    答：美国可口可乐公司生产的低热量可乐基本上都含有代糖——阿斯巴甜（甜味素）。美国食品药品管理局（FDA）在1983年批准阿斯巴甜用于碳酸饮料，1993年批准可用于其他饮料、甜食和糕点，1996年批准可用于所有食物。欧盟、世界卫生组织、联合国粮农组织也都批准阿斯巴甜的使用。FDA对阿斯巴甜的每日允许摄取量设定为每公斤体重50毫克。由于阿斯巴甜经过消化后可降解成苯丙氨酸，而苯丙酮酸尿症（一种罕见的遗传病）患者不能吃苯丙氨酸，所以FDA要求含阿斯巴甜的食物必须标明“含有苯丙氨酸”。

    阿斯巴甜的使用从一开始就有争议，这些争议到现在也没有消除。有一些动物实验表明服用阿斯巴甜能够增加白血病、淋巴癌的发病率，但FDA认为这些实验的设计、处理、解释各方面都存在缺陷。其他的研究表明阿斯巴糖无害，例如2006年美国国家癌症研究所发布的对47万多人的研究结果表明，阿斯巴甜的使用与白血病、淋巴癌和脑瘤的发病率不存在显著相关性。

    从原理上看食品中的阿斯巴甜能对身体造成危害的可能性很小。阿斯巴甜在消化道内被分解成苯丙氨酸、天门冬氨酸和甲醇。其中苯丙氨酸、天门冬氨酸是构成蛋白质的氨基酸，肉、鸡蛋等食品里头都有，而且其含量要比阿斯巴甜高得多，只要不是苯丙酮酸尿症患者，就无须担心。至于甲醇以及由此生成的甲醛，到一定的量是有可能对人体造成危害的，但是由阿斯巴甜摄入的甲醇、甲醛的含量极少，还比不上水果、酒中里头含有的甲醇、甲醛，而且人体代谢过程中也会产生甲醇、甲醛，微量的甲醇、甲醛人体对付得了。如果不是大量地摄入阿斯巴甜，没有必要担心。一瓶易拉罐低热量可乐大约含180毫克阿斯巴甜，对一个体重50公斤的人来说，要一天喝14瓶才会达到FDA的限量。

    http://cebp.aacrjournals.org/cgi/content/full/15/9/1654

（编写：方舟子）

    问：含防腐剂的食品会有害健康吗？

    答：对于需要长久保存的食品，使用防腐剂是有必要的。防腐剂可以抑制微生物的活动，防止食物腐败变质，延长食品的保质期。如果不使用防腐剂，食物一旦腐败变质，微生物产生的毒素反而可能对身体健康造成更大的危害。常用的食品防腐剂包括亚硝酸钠、苯甲酸、山梨酸等。

    亚硝酸钠一般用作肉制品和鱼制品的防腐剂和护色剂，能抑制肉毒杆菌的生长，以免肉毒杆菌毒素中毒。但是亚硝酸钠有一定的毒性，大鼠口服亚硝酸钠，半致死量大约为每千克体重180毫克（半致死量是毒理学常用指标，指能导致一半的实验对象死亡的量，越低则毒性越强。食盐的半致死量是3600毫克/千克）。在酸性和受热的条件下，亚硝酸钠能与肉中的氨基酸反应产生致癌物亚硝酸胺。

    苯甲酸又称安息香酸，最初是从安息香树分泌的香脂提取的。它在酸性条件下能抑制霉菌、酵母菌和某些细菌的生长，它及其盐广泛用于酸性食品和饮料的防腐。苯甲酸以游离态或盐和酯等形式广泛存在于自然界中，许多植物（特别是浆果）、动物都有，因此苯甲酸在天然食物中也存在。苯甲酸的毒性较低，大鼠半致死量大约为1700毫克/千克。饮料中的苯甲酸能与维生素C反应产生致癌物苯，特别是在受热和光照的条件下更容易反应。苯甲酸能导致儿童活动过度。

    山梨酸又称花楸酸，最初是从欧洲花楸的浆果提取的。它能抑制霉菌、酵母菌等多种真菌和某些细菌的生长，它及其钾盐可广泛用于做食品防腐剂，防腐效果比苯甲酸强。山梨酸的毒性很低，大鼠半致死量为7360毫克/千克。山梨酸是一种不饱和脂肪酸，在人体里迅速被分解成二氧化碳和水，目前未发现山梨酸有不良反应的报道。山梨酸比苯甲酸的毒性低、防腐效果好，可取代苯甲酸，但是因为山梨酸较贵，国内企业为了降低成本仍然在普遍使用苯甲酸。

（编写：方舟子）

    问：味精是否会损害健康？

    答：味精是谷氨酸钠的俗称。谷氨酸是构成蛋白质的20种氨基酸之一，广泛存在于食物中。谷氨酸结合在蛋白质中时是没有味道的，但是游离的谷氨酸能刺激舌蕾上的氨基酸受体，从而让我们感到了鲜味。酱油、西红柿、葡萄汁、鸡汤等食物之所以让人觉得鲜美，就是因为含有游离的谷氨酸。调味用的味精是用淀粉、蔗糖等原料发酵生产的。

    1968年4月，有人在《新英格兰医学杂志》报告说在吃了放味精的中餐后一段时间内会感到颈部麻木，由此引起了人们对味精是否会有害健康的关注。1986年，美国食品药品管理局发布的报告认定味精对一般公众不存在危险，但是对某些人可能会有短时间的反应。1987年，联合国粮农组织和世界卫生组织组成的联合委员会将味精归为最安全的食品成分。1991年，欧洲共同体食物科学委员会也将味精归为最安全的食物成分，不限制可接受的日摄入量。

    2002年，日本研究人员报告说，大鼠摄入大量的谷氨酸钠（在食物中加10～20％的纯谷氨酸钠）会导致眼睛玻璃体中谷氨酸含量增加和视网膜细胞的病变，但是所用的谷氨酸钠量是平常人们烹饪所用的量的十倍以上。动物实验表明，摄入味精能促使实验动物摄入更多食物，间接地导致肥胖。2008年，中美研究人员发布对752名中国农民的调查结果，发现摄入味精最多的人肥胖的几率是不吃味精的人的近3倍。

    http://linkinghub.elsevier.com/retrieve/pii/S0014483502920178
    http://www.nature.com/oby/journal/v16/n8/full/oby2008274a.html

（编写：方舟子）

    问：鸡精是不是一种天然的调味品？

    答：由于许多人担心味精对健康有害，都改用了鸡精调味，以为鸡精是一种从鸡肉提取出来的天然调味品，所以更健康。其实鸡精的成分与味精基本相同。味精是谷氨酸钠的俗称，而鸡精的成分90％以上就是谷氨酸钠，剩下的不到10％含有助鲜剂、食盐、糖、鸡肉粉、辛香料、鸡味香精等。其中鸡肉粉是从鸡中提取出的汁液加工而成的，比味精贵很多，因此鸡肉粉在鸡精中的含量非常少，有的鸡精甚至根本不含鸡肉粉，而完全用人工合成的鸡味香精取代，比如一种化学名称为双(2-甲基-3-呋喃基)二硫醚的肉香化合物就经常被用来勾兑出鸡肉味。

    味精是用淀粉、蔗糖等原料发酵生产的，其实才是“天然的调味品”，不像鸡精含有人工合成的成分。目前并无证据表明味精对一般人的健康会有危害，反之，如果味精有害的话，那么以味精为主要成分的鸡精也会是有害的。由于鸡精是一种复合调味剂，成分比味精更复杂，多了许多其他成分，对健康的风险反而更大一些。

（编写：方舟子）

    问：“奶精”是用牛奶制造的吗？它对身体有没有什么危害？

    答：市场上出售的奶茶（例如“珍珠奶茶”）为了降低成本，大部分并不是用鲜牛奶和奶粉制作的，其实是用“奶精”勾兑出奶香味，配上糖精或甜味剂、色素、果粉、“珍珠”（即木薯粉），再加上冰块和水，摇匀就成了奶茶。这种“奶精”和喝咖啡加的“咖啡伴侣”是同一类产品。奶精虽然有一个“奶”字，其实和牛奶无关。它又称植脂末、粉末油脂、脂肪粉，是以精炼氢化植物油和多种食品辅料为原料制造的，主要成分包括氢化植物油、糊精（淀粉水解物）、酪蛋白酸钠、奶油香精、乳化剂、抗结剂等。其中氢化植物油含量达20～75％。

    普通植物油属于不饱和脂肪酸，对人体有益，但是不稳定，不容易保存。为了便于保存，将普通植物油在一定温度和压力下给多不饱和脂肪酸加上氢原子，就变成了氢化植物油，比较稳定，可以延长保质期。但是这样获得的氢化植物油属于反式脂肪酸，反式脂肪酸的性质类似于饱和脂肪酸，但是对健康的危害比饱和脂肪酸还大，其主要危害是能增加患心血管疾病的几率，据估计美国每年有3～10万人由于食用反式脂肪酸而得心脏病死亡。反式脂肪酸还可能增加患癌症、老年痴呆、糖尿病、肝功能损害、肥胖、不育等风险。通常认为反式脂肪酸摄入量一日不应超过2克，但是一杯奶茶所含的反式脂肪酸一般会超过这个量。饼干、糕点、炸薯条、炸鸡块等快餐食品、烘烤食品也都含有反式脂肪酸。

（编写：方舟子）

    问：喝了注射过生长激素的牛产下的牛奶会不会对身体健康有害？

    答：所有的牛都会天然产生牛生长激素，直接或间接地影响到各个器官、组织的生长发育，特别是，生长激素能刺激另一种激素——胰岛素样生长因子1（简称IGF-1）的生产，后者能刺激乳腺，对牛奶的生产至关重要。因此，如果给牛注射牛生长激素，就能提高牛奶的产量。天然的牛生长激素过于昂贵，养牛场使用的是通过基因工程方法生长的重组牛生长激素，其成分、性质与天然的牛生长激素没有区别。1994年，美国食品药品管理局批准用注射重组牛生长激素的方法来提供牛奶产量。

    牛奶中含有微量的牛生长激素，注射过重组牛生长激素的奶牛产下的牛奶，其生长激素的含量并未明显增加。生长激素不能耐热，用巴氏消毒灭菌后牛奶中90％的生长激素会失去活性。生长激素是一种蛋白质，口服它将会在消化道内被消化掉，难以完整地进入体内，因此必须通过注射才能发挥作用，口服无效。而且，牛生长激素和人生长激素有很大的区别，即使牛生长激素进入人体，也不会发挥生长激素的作用。由于以上这些原因，可以认定牛奶中的生长激素不会对人体健康构成威胁。

    牛奶中也含有微量的IGF-1，注射重组牛生长激素的奶牛产下的牛奶中IGF-1的含量增加了数倍。用巴氏消毒灭菌不能使IGF-1失活。牛IGF-1与人IGF-1的组成完全相同，由于有研究表明人体血液中IGF-1含量增加会诱发多种癌症，因此有人担心喝牛奶会增加患癌症的风险。其实，在人的胃肠分泌物中已含有人体分泌的IGF-1，而且量比牛奶中的IGF-1高得多。1.5升牛奶中的IGF-1含量，还不到人体每天分泌的胃肠分泌物中的IGF-1的2％，还不到人体每天自己生产的IGF-1总量的0.1％。因此即便每天喝1.5升牛奶，即便牛奶中的IGF-1都被完整地吸收进了体内，对人体的影响也微乎其微。何况，IGF-1也是一种蛋白质，在通常情况下会在消化道内被消化掉，难以完整地进入人体。

    因此，牛奶中的生长激素和微量的IGF-1对人体健康没有危害，而是会和牛奶中的其他蛋白质一样被消化掉。

    http://www.monsantodairy.com/about/human_safety/FAO.pdf

（编写：方舟子）

    问：含“瘦肉精”的猪肉会不会对人体有害？

    答：“瘦肉精”是盐酸克伦特罗的俗称。盐酸克伦特罗原是一种平喘药，用于治疗支气管哮喘和喘息型支气管炎。盐酸克伦特罗如果作为饲料添加剂，猪食用后在代谢过程中会促进蛋白质合成，加速脂肪的转化和分解，提高了猪肉的瘦肉率，因此被称为“瘦肉精”。但是要在饲料中大量使用（是人用药剂量的10倍以上）才能达到提高瘦肉率的效果。由于剂量大、使用的时间长、代谢慢，“瘦肉精”在猪体内的残留量很大，而且由于“瘦肉精”性质稳定，要加热至172℃才会分解，所以一般的家庭烹调无法破坏它的毒性，人食用会中毒，出现头晕、恶心、手脚颤抖、心悸及心律不齐，甚至心脏骤停致昏迷死亡。因此世界没有任何正规机构批准克伦特罗作为饲料添加剂。但是国内一些养猪户为了使猪肉不长肥膘，违法在饲料中添加“瘦肉精”。近年来国内多次发生“瘦肉精”猪肉引起的中毒事件。例如在2006年9月，上海有300多人因食用“瘦肉精”猪肉和内脏而中毒。2008年10月，广州发生三起共5人因食用含“瘦肉精”猪内脏引起的中毒病例，11月浙江嘉兴一企业有70人因吃含“瘦肉精”的红烧肉而中毒。

    近年来，一种叫做“盐酸莱克多巴胺”的药物正在成为“瘦肉精”的合法替代品。和“瘦肉精”不同，莱克多巴胺的剂量很小，每吨饲料中添加4.5～18克莱克多巴胺就能显著增加猪肉的瘦肉率。而且莱克多巴胺在猪体内的代谢很快（喂养7天后97％的莱克多巴胺已从尿、粪中排出），残留量低，对人类的毒性也非常低（在每公斤体重的摄入量不超过67微克时，未观察到对人体有不良影响）。1999年美国食品药品管理局批准盐酸莱克多巴胺做为饲料添加剂使用，在猪肉中的残余量不可超过50ppb（1ppb=10亿分之一）。目前在20几个国家允许使用盐酸莱克多巴胺，但在中国等其他国家被禁止使用。世界卫生组织建议莱克多巴胺在猪肉中的残余量不可超过40ppb。

（编写：方舟子）

    问：食物中添加“蛋白精”有没有什么营养价值？有没有什么害处？

    答：“蛋白精”并非合法的食品添加剂，而是不法商人用来冒充蛋白质的化工原料或其废料，并无任何营养价值。它是利用了国家标准的漏洞：根据国家标准，在测定食物中的蛋白质含量时采用的是凯氏定氮法，这种方法通过灼烧样品释放其中的氮元素，测出氮的含量，再换算成蛋白质含量（因为在正常情况下，食物的主要成分中只有蛋白质含有氮）。因此那些含氮量高的有机物就可以骗过检测以冒充蛋白质，添加在本来应该含有较高蛋白含量的食品（例如奶制品、大豆制品）和饲料中。用得最多的“蛋白精”是化工原料三聚氰胺。三聚氰胺含有66.6%的氮，如果把它偷加到食品、饲料中，在用凯式定氮法检测蛋白质含量时，就会把三聚氰胺中的氮含量也换算成了蛋白质含量，这样就虚报了蛋白质含量。

    三聚氰胺进入体内后不能被代谢，而是从尿液中原样排出，但是，动物实验表明，长期喂食三聚氰胺能出现以三聚氰胺为主要成分的肾结石、膀胱结石，并诱发膀胱癌。2007年，从中国出口到美国的宠物食品导致许多宠物肾衰竭死亡，调查表明可能是因为宠物食品中混入了三聚氰胺导致的。2008年中国发生“三鹿配方奶粉”导致数名婴儿因肾结石死亡的事件，其罪魁祸首也是三聚氰胺。

    三聚氰胺做为化工原料，广泛用于生产树脂、塑料、涂料，能从聚合物中微量地游离出来，因此食品在生产、包装过程中有可能从环境中受到三聚氰胺的轻微污染。据美国食品与药品管理局评估，除婴儿奶粉外，人体每天摄入低于百万分之2.5的微量三聚氰胺，不会危害健康。当然，这并非意味着容许食物蓄意掺假。三聚氰胺做为一种对人体可能有害的化工物质，再微量也不能故意添加到食品中。

（编写：方舟子）

    问：“蛋白粉”有没有什么营养价值？值得买来吃吗？

    答：“蛋白粉”和“蛋白精”不同，它是真正的蛋白质，蛋白质是一种必需营养素，因此蛋白粉有一定的营养价值。但是没有必要靠吃蛋白粉来补充蛋白质。人体每天需要补充的蛋白质的量并不多，大约是一天一千克体重补充0.8克优质蛋白质。对饮食正常的人来说，这个量并不难达到。如果你每天都吃蛋、牛奶、肉、豆腐这些优质蛋白食品，那么是不太可能会缺乏蛋白质的。因为缺乏蛋白质导致营养不良的，一般只出现在不恰当的节食、素食和贫困人口中，吃得起保健品的人不必有这方面的顾虑。

    如果担心自己会缺乏蛋白质，那么靠吃蛋白粉来补充也划不来。按照某种著名品牌的蛋白粉的吃法，每天吃一次，每次吃10克，其蛋白质含量为80％，也就是8克，相当于喝一杯（250毫升）牛奶所含的蛋白质的量，而其价格却是牛奶的数倍。即使只吃一个鸡蛋也可补充约6克蛋白质。

    吃蛋白粉不仅在经济上划不来，在营养上也划不来。市场上的蛋白粉大多是从大豆中提取出来的，而大豆蛋白并非品质最好的蛋白质，比不上鸡蛋、牛奶的蛋白质。吃高蛋白食物除了补充蛋白质，还能同时补充其他营养素，而这些是吃蛋白粉所不可能有的。例如喝牛奶可补充钙和多种维生素，吃鸡蛋可补充多种维生素，吃鱼能补充对心血管健康很有好处的不饱和脂肪酸，吃肉能补充铁，吃大豆制品（豆腐、豆奶）能补充不饱和脂肪酸、维生素、矿物质和纤维素。可见即使是吃大豆制品，也要比吃蛋白粉更有益身体健康，在经济上也划算得多。

    蛋白质也不是多多益善的。摄入蛋白质过多会对肝脏、肾脏造成负担，并且还会使体内的钙流失，损害骨骼健康。

（编写：方舟子）

（待续）


“感冒”并非“伤风”

发表时间:2009-01-01 02：28：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100buxk.html

感冒是指病毒引起的急性上呼吸道感染，由流感病毒引起的为流行性感冒，由其他病毒（多达一百多种，以鼻病毒、冠状病毒最常见）引起的为普通感冒。二者的症状很相似，但是其实是两种不同的疾病。本文说的感冒如果没有特别说明，都是指普通感冒。一个成年人平均一年要得两、三回感冒，它是最常见的、也是最被误解的疾病之一，许多临床医生也对之存在错误的认识。
中国古代医学认为感冒是风邪由皮毛、口鼻乘虚而入引起的。有人认为风邪就相当于病毒，即便如此，这种说法也弄错了感冒病毒进入人体的途径。感冒病毒并不能由皮毛、口腔进入人体，它的入口是鼻腔（有时也从眼睛进入，但也是经由泪管抵达鼻腔）。鼻腔粘膜上长有纤毛，这些纤毛会从前向后摆动，把粘在上面的东西往鼻咽部送去。进入鼻腔的病毒就这样被纤毛送到了鼻腔后部的淋巴组织——腺样体。腺样体细胞的表面有一种叫“细胞间粘附分子”（简称ICAM）的受体。受体就有专门和它结合的配体，但是感冒病毒却能冒充ICAM的配体，和ICAM结合，让ICAM把它送进细胞内。
感冒病毒进入腺样体细胞后，就把细胞劫持了，利用细胞内的设备大量地复制病毒。被感染的细胞最终死亡、破裂，释放出新复制的病毒，去感染其他细胞。感冒病毒的感染能力非常强，很少量（1～30个感冒病毒颗粒）的感冒病毒就足以导致感染，而且感冒病毒一旦进入鼻腔，95％的人都会被感染。
感冒症状通常在病毒感染2～5天以后出现。被感冒病毒感染的细胞只占鼻细胞的一小部分，对鼻粘膜的损害很轻微。感冒症状主要不是由于病毒造成的损害导致的，而是人体免疫系统对病毒感染做出的反应。感冒病毒感染了鼻细胞后，人体免疫系统发现了入侵者，就会像对待其他入侵者一样做出反应，释放出许多称为“炎症介质”的生物活性物质，例如组胺、激肽、前列腺素等等。这些炎症介质引起血管扩张、通透性增加、白细胞和分泌液渗出，于是就导致了鼻腔堵塞、流鼻涕。炎症介质也能刺激神经系统的喷嚏、咳嗽反射和痛觉。
实验表明，感冒完全是由于病毒感染引起的，挨冻并不能增加患感冒的风险。为什么世界各地的人都普遍认为“着凉”、“伤风”会导致感冒呢？可能有几个因素引起了误解。感冒在冬天较常见，这是由于在冬天人们多数时间呆在门窗禁闭的室内，因此感冒病毒在冬天容易传播，会让人误以为是寒冷引起了感冒。患者被感冒病毒感染后在感冒症状出现之前有时会先发烧，感到寒冷、颤抖，之后发现自己感冒了就以为是着凉引起的，其实是倒果为因。此外，在挨冻时会流鼻涕，也容易让人误会那是感冒。
有些医生知道感冒是病毒引起的，不过他们认为着凉会降低人的免疫力，因此容易招致感冒病毒入侵。然而实验已表明只要感冒病毒进入鼻腔，几乎所有的人都会被感染，可见与着凉与否、免疫力的高低是没有关系的。并不是所有被感冒病毒感染的人都会出现症状，大概75％的人有症状。那么那些没有症状的被感染者是不是因为其免疫力强呢？情形可能恰好相反。感冒症状是由于人体正常的免疫反应引起的，没有症状反倒有可能表明其免疫系统不够活跃。
既然感冒与着凉无关，避免吹风、注意保暖并不能预防感冒。感冒病毒的主要传播“中介”是手，是接触过感冒患者或粘有感冒病毒的物体表面的手，那么勤洗手、避免用手碰鼻子和眼睛，以减少感冒病毒进入鼻腔的机会，是更可靠的预防感冒的方法。国内有药厂宣传“常服维C防感冒”，但是多项临床对比试验表明服用维生素C对预防或治疗感冒都没有效果。
要治愈感冒，就必须杀死或抑制体内的感冒病毒，而目前并没有药物被证明能够抗普通感冒病毒——针对流感病毒的抗病毒药物倒是有，例如磷酸奥斯他韦（商品名达菲），但它并不能用以治疗普通感冒。国内医院普遍使用抗生素治疗感冒，其实抗生素是抗细菌的，并不能抗病毒。有些医生辩解说他们这是为了防止继发细菌感染。虽然感冒偶尔会并发细菌感染，但是用抗生素防止细菌感染是无效的。
市场上卖的感冒药并不能治愈感冒，最多只能缓解感冒症状，最常见的是解热镇痛药扑热息痛（又叫对乙酰氨基酚）用于退烧和缓解头痛，以及抗过敏药扑尔敏（又叫马来酸氯苯那敏）用于减少鼻粘液分泌和缓解鼻塞。市场上治疗感冒的中成药也都普遍添加了这类西药，让患者觉得有疗效。香港、台湾药检部门多次在大陆产的治感冒中成药中检测出没有标明的西药成分。
感冒是一种自限性疾病，通常一周左右就会自愈，但是人们得了感冒后总喜欢求医问药打点滴，还有人抱怨到医院治个感冒就花几百块钱，真是何苦呢。

2008.12.27

（《中国青年报》2008.12.31）


屏气潜水80分钟

发表时间:2008-12-25 05：16：23
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bsid.html

不久前德国潜水员席耶塔斯创造了一项吉尼斯世界纪录：在水下屏气17分钟19秒。这个惊人的纪录是靠“作弊”取得的：潜水前吸了30分钟的纯氧。如果不事先吸氧，他的记录是10分12秒。这仍然很惊人，一般人在水下屏气很难超过5分钟。
但是这个世界纪录和海豹、鲸、海豚这些海洋哺乳动物相比，又不值一提了。在这方面，海豹的表现尤其出色，例如，生活在南极洲的威德尔海豹能一口气潜水大约80分钟。它们是怎么做到这一点的呢？
海洋哺乳动物无法像鱼那样利用溶解在水中的氧，同样靠肺呼吸空气，在潜水时也必须憋气。你也许马上会想到，是不是因为海豹的肺比较大，能够憋住更多的空气？那位德国潜水员能创造世界纪录，据说就是因为他的肺要比同样体格的人大了约20%。但是海豹的肺与身体的比例并不比其他哺乳动物大。海豹不是靠肺活量大取胜的，那么靠什么呢？
肺部吸入的氧气进入血液后，和红细胞中的血红蛋白结合，然后随着血液循环输送给全身的细胞利用。血液中血红蛋白越多，能够结合的氧气也就越多，就越能忍受缺氧的环境。海豹血液中是不是有更多的血红蛋白呢？是的。海豹的血容量相对来说比较大，有更多的红细胞，也就意味着更多的血红蛋白。而且，更关键的是，在开始潜水时，海豹的脾脏会往血液中注入更多的红细胞。人的脾脏的主要功能是过滤血液和产生淋巴细胞，对人的生存其实不是很重要，有的人因伤因病切除脾脏后还可以好好地活下去。但是某些哺乳动物（包括海豹、马、狗）的脾脏还有储存红细胞的功能。海豹有一个大得出奇的脾脏，里面储存了占全身三分之二的红细胞。在海豹潜水的瞬间，肾上腺素会刺激脾脏收缩，释放储存的红细胞到血液中，让血液中血红蛋白的量增加了60％。血液中红细胞过多也有副作用，会造成淤血，所以海豹潜水完毕浮到水面后，血液中肾上腺素的量减少，脾脏舒张，又把多余的红细胞收回去了。
大量的血红蛋白携带的氧气能让海豹在水下待上大约15分钟。剩下的65分钟怎么办呢？在海豹的肌肉中含有大量的肌红蛋白，它们的构造和血红蛋白类似，能和血液中的氧结合，把氧储存起来。一旦血液中的氧浓度很低时，肌红蛋白中的氧就被释放出去供肌肉细胞使用。肌红蛋白储存的氧，能让海豹在水下多待大约10分钟。
但是还有55分钟需要对付。在这么长的时间内海豹的肌肉没有氧气可以利用，它所需的能量从哪里来呢？所有的动物都能在无氧的条件下产生能量，这个过程被称为“无氧呼吸”。我们人类也有这个能力，比如在激烈运动时，肌肉的氧气供应不足，也要靠无氧呼吸来提供能量。但是无氧呼吸产生能量的效率比有氧呼吸低，而且会产生一种有害的副产物——乳酸（这就是为什么激烈运动后肌肉会酸痛）。乳酸会降低血液的酸碱度，让它变酸性。体内大多数的酶对酸碱度的改变非常敏感，到一定程度就失去活性，会是致命的。
海豹为何能忍耐如此长时间的100％无氧呼吸却又不得酸血症呢？它们是通过巧妙地改变血液在身体的分布来达到的。在海豹潜水时，血液主要流向大脑、心脏、脾脏、眼睛、肾上腺、胎盘（如果怀孕的话）这些此时至关重要的器官，而流向肌肉的血液大为减少，这样，肌肉产生的乳酸就留在肌肉内，而不会随着血液流到全身危害其他器官。海豹浮出水面后，再逐渐增加流向肌肉的血液，乳酸将被氧气转化成有益无害的丙酮酸。
海豹潜水可不是在游泳池里玩憋气游戏，而是要潜到海底觅食，潜水深度有时能达到700米。潜水员穿上潜水服能潜到600米。当潜水员下潜水底时，身体所受的压力随之增加，呼吸到体内溶解于体液中的空气的量也随之增加了。其中的氮气是没法被人体利用的。当潜水员返回水面时，气压一下子下降，就像打开一瓶汽水、被压在水中的二氧化碳往外冒泡一样，体液中的氮气也会冒泡，干扰血液循环，对身体造成损伤，得了减压症。要避免出现这种情况，潜水员需要进入高压舱增压迫使氮气回到血液中，然后再经历长时间的减压，让氮气缓慢地离开身体。
海豹为何不会得减压症呢？仔细观察一下海豹在潜水之前的准备动作。你也许以为它会像我们潜水前一样深吸一口气。恰恰相反，它是大呼一口气，把肺内的气体排掉，就能减少潜水时溶解到体液中的氮气的量。此外，海豹在潜水时肺会由于加在胸部的压力而塌扁，肺里剩余的空气被挤到支气管和气管，从那里是进不了血液的。海豹就这样用一个简单的办法巧妙地解决了一个复杂的问题，避免了减压症。潜水前少吸一口气会少摄入一些氧气，不过，一次深吸气的氧气不过能供身体使用2分钟，这对潜水80分钟来说微不足道，完全值得为了避免减压症而牺牲掉。

2008.12.7.

（《中国青年报》2008.12.24）

(XYS20081224)


科学史上著名公案——孟德尔的发现为何被忽略？

发表时间:2008-12-24 05：34：23
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bs6z.html

（按：主要内容根据方舟子著《寻找生命的逻辑》一书的有关章节改写）

    达尔文在1859年发表《物种起源》，创建进化论，已为生物科学的大厦立下了一个支柱。但是这座大厦仍然摇摇欲坠。达尔文进化论的核心是自然选择学说，但是他找不到一个合理的遗传机理来解释自然选择，无法说明变异是如何产生，而优势变异又如何能够保存下去。事实上，对于遗传的机理，当时的科学界一无所知。达尔文为此苦恼终身。他在1872年如此写道：“遗传的定律绝大部分依旧未知。没有人能够说明在同一物种的不同个体中的相同特性，或在不同物种中的相同特性，为什么有时候能够遗传，而有时候不能；为什么孩子能回复其祖父母甚至更遥远的祖先的某项特征。”
    达尔文不知道的是，这些问题早在7年前就已经被奥地利修道院一个业余的生物学家孟德尔通过豌豆杂交试验解决了，生物科学大厦的另一个支柱早就立好了。但是孟德尔在1865发表的成果被科学界忽略了，直到1900年孟德尔遗传定律才被“重新发现”。为什么在生物学界迫切需要遗传定律之时，孟德尔如此重要又如此出色的研究却没有引起注意？是什么原因让孟德尔成为科学史上最孤独的天才，超前了整个时代35年？
    其中一个因素是孟德尔对发表论文不热心。根据他写给当时最著名的植物学家耐格里的信，我们知道他在豌豆试验之后，又从事了紫罗兰、玉米、紫茉莉的杂交试验，完全证实了豌豆试验结果的正确性。但是他却没有发表这些成果。在杂交试验方面，除了豌豆试验的结果，他只在1870年发表了有关山柳菊杂交的论文，而那却是和豌豆试验结果不符的。即使是最重要的豌豆试验结果，他也只是于1865年在当地（布隆）自然科学学会的会议上做了报告，参加会议的人根本就没人听得懂他在说什么，没人提问或加以评论。第二年，他的报告整理成论文按惯例登在了学会的学报上。该学报虽然被送往欧洲一百多个大学和图书馆，但是有谁会去注意从这么个偏僻地方寄来的会刊呢？在当时，大家只习惯于在伦敦出版的《林奈学会会刊》上寻找重大的生物学发现。
    孟德尔并非完全不重视向学术界介绍自己的工作。他在收到论文的单行本后，分寄给世界各地著名的植物学家，试图引起科学界的注意。但是有谁会去理睬一个偏僻地方的修道士寄来的论文呢？自然是毫无回音。孟德尔希望通过与权威私下交流的方式引起他们对他的成果的重视，给耐格里写了许多封信，向他报告自己的试验成果，并愿意向他提供豌豆种子供检验。可惜他与耐格里的交往完全是一场灾难。这位当时首屈一指的专家完全不能理解孟德尔工作的意义，在1867年2月25日的一封回信中，傲慢地教训孟德尔说，他的实验“还远远没有完成，其实只是个开端”，建议孟德尔改用山柳菊（耐格里喜用的研究材料）重复这些试验。这是一个糟糕得不能再糟糕的建议。山柳菊完全不适于做杂交试验。它存在无数的难以观察的变异，花非常小，不容易操作，而且当时无人知道的是，它有时候行有性繁殖，有时候行无性繁殖，这样是根本不可能在其后代中发现数量关系的。孟德尔却认真对待这位权威的建议，花了几年时间用于研究山柳菊，一无所获。这时候想必连他自己也怀疑他发现的遗传规律并不是普适的，这无疑使他很沮丧。恰好在这个时候他被选为修道院的院长，便逐渐把精力转移到修道院的行政事务上，放弃了科学研究。
    耐格里不仅给了孟德尔最糟糕的建议，而且也完全忽视了孟德尔豌豆试验的结果。他在1884年出版了一部有关遗传和进化的大部头学术著作，总结了他所知道的有关植物杂交的所有实验，唯独没有一个字提到孟德尔。耐格里对孟德尔的工作如此轻视，恐怕并非偶然。他相信的是融合遗传（认为后代是父母性状融合的结果），而孟德尔的结论却证明了颗粒性遗传的正确（父母的基因不是融合，而是分离的），这将使他的观念被彻底推翻，或许正是这种心态，使他想当然地做出了孟德尔肯定错了的结论，而不愿多加考虑。
    在1900年以前，孟德尔的豌豆试验曾被引用了11次。最早的是霍夫曼，他在1869年的一篇论文中简单地提及孟德尔的试验，并将孟德尔的论文列为引文。这个引文引起了德国著名植物学家福克的注意，他在1881年出版的《植物杂种》这一名著中简短地评价了孟德尔的工作，其语气颇为不屑：“孟德尔所做的许多杂交的结果，与奈特的十分类似，但孟德尔却自以为发现了各种杂种类型之间稳定的数量关系。”福克虽然如此贬低孟德尔的贡献，但提及孟德尔，却无意中做了一件大好事，因为他的这本书后来成为从事植物杂交的工作者人人必备的参考书，孟德尔的工作才因此得以被记载下来，并最终在1900年被三位查阅这本书的生物学家同时发现。
    显然，在1900年以前，孟德尔的工作被遗忘，不是因为权威们不知道它，而是因为他们不觉得他有什么了不起。这是为什么呢？因为孟德尔不幸处于巨人的阴影之下。达尔文《物种起源》一书在生物学界引发了一场革命，进化论的研究是当时最引人注目的一个领域。从事遗传研究的人，甚至包括孟德尔，都觉得自己也是在解决生物进化的问题——他在1866年的论文中提到，他从事豌豆试验的目的，是为了“解决一个问题，这个问题对有机体的进化史的重要性决不能低估”。在当时的研究者看来，对进化论而言，物种间的杂交要比物种内的杂交意义重大得多，因为这能说明新物种是怎么产生的。孟德尔本人也用菜豆和山柳菊从事过种间杂交，他的这些工作在1900年常被植物学家们提到（甚至包括耐格里！），而他的豌豆试验，看上去不过是个琐屑的小工作，不值一提。
    孟德尔被时代所忽略的，恰恰是他的天才之处。以前研究生物遗传的学者，当他们比较子代和亲代的异同的时候，是把亲代做为一个整体，又把子代做为另一个整体进行比较的。他们相信的是，亲代存在一种“本质”，子代存在另一种“本质”，遗传就是这种本质的传递和变化。子代内部的变异被看做是可以也应该忽略不计的偏差，只有其平均的性质才有研究的价值。但是孟德尔在做豌豆试验时，却不抱这种本质论的思想，采用的是群体思维。在他看来，子代群体是由一个个不尽相同的个体变异组成的，每一个个体都是有价值，值得研究的，个体变异并不是偏差，而恰恰是遗传的表现。因此，别的植物学家在研究豌豆杂交试验时，只停留于对现象的概括描述：第一子代只出现一种性状，第二子代两种性状又都出现了，等等，而孟德尔却知道要挨个挨个去数豌豆种子，每一粒种子都是宝贵的，不可抛弃，从而能对它们做定量研究。
    孟德尔的天才之处，恰恰也是达尔文的天才之处。达尔文之前的进化论先驱们，在研究进化问题时，抱着的也是本质论的观点，每个物种都存在着一种代表它的本质，进化就是从一种本质到另一种本质的变化，而物种内的个体变异是可以忽略不计的。而达尔文恰恰重视的是物种内的个体变异，这些变异提供了自然选择的材料，生物才得以进化。很难说哪一个变异更重要，现在看上去不起眼的变异，以后很可能成为适应变化了的环境的优势变异而传播开去。这种强调群体内部个体的重要性的群体思维，可以说是达尔文的首创。但是即使是达尔文本人，在研究遗传问题时，也没能突破传统思维。达尔文相信某些育种学家的错误说法，单个的花粉不能使植物授精，而必须有几个花粉才行。这使他误以为在遗传时雄性配子和雌性配子不存在一配一的关系，而无法进行定量的研究，尽管他自己在做金鱼草杂交实验时，也得到了子代的显性性状和隐性性状的比例为3：1这个“孟德尔比例”，却完全忽略了其中所隐含的定律。
    《物种起源》德语版在1860年出版后不久，孟德尔就已仔细地阅读，并在书上做了批注。据说，孟德尔的论文在1868年发表后，他寄了一份给达尔文，但是达尔文从来没有阅读它——人们在达尔文藏书中发现它的时候，论文的连页没有割开（当时人们阅读一本新书时，必须自己把纸页割开）。在现存的达尔文藏书中，并无孟德尔的论文，这个说法是否可靠不得而知，孟德尔在给学术权威寄论文时，似乎不应漏掉达尔文。这两位生物学的创建者，如果在科学思想上曾经有过交流的话，也肯定是单向的。但无论如何，他们是殊途同归了。

（《经济观察报》2008.12.22）


生命的压力

发表时间:2008-12-04 02：44：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100blbj.html

设想你把一根水管套在水龙头上，打开水龙头，水开始“哗哗”从水管的开口往外流。再设想你在水管的开口端绑了一根棍子，拿着它慢慢往上举，由于重力的缘故，水流越来越小，举到一定高度，水压无法克服重力，水就再也流不出来了。
你的心脏就好比水龙头，同样需要产生一定的压力才能克服重力，把血液输送全身各处，特别是输送到高高在上的头部。动脉就好比水管，由它把血液从心脏送走。如果动脉破裂，在压力之下血液将会喷射而出，而且随着每一次心跳，会产生新一波的压力，喷射出更多的血，危及生命。这就是为什么动脉管一般埋在身体深处，以免因为擦伤或小创伤而割破动脉。这显然是进化的结果，那些动脉管位于身体表层的个体因为容易失血而被淘汰了。
为了承受压力，动脉管壁比较厚，血液中的氧气、营养素、激素等物质被禁锢在里头，无法穿透出去送给细胞。动脉逐渐分支，变成小动脉，小动脉再分支，变成毛细血管，细到其直径和细胞差不多。几乎身体的每个细胞与毛细血管相邻。毛细血管的管壁非常薄，通透性强，血液中的氧气和其他物质很容易渗透出去送给细胞，细胞产生的二氧化碳和其他废物则进入血液，在这个物质交换过程中液体也在进进出出，动脉管原有的血压也随之散掉了。
毛细血管中的血液与细胞进行了物质交换之后，进入了静脉。静脉管壁比较松软，血压非常低，如果破裂，血不会喷射而出，而是缓缓地流出，容易止住，所以它可以遍布身体表层，我们透过皮肤能见到一根根“青筋”，实际上就是一根根静脉管。比心脏位置低的静脉管中有单向的瓣膜，使血液只能往上流。如果我们收缩一下腿部肌肉，就会促使静脉血往上流，瓣膜阻止它们不会由于重力而往下流。
一个人的血压并不是恒定不变的，比如在运动或心情紧张时，血压会较高。当然，在这种情况下，你自己注意到的是心跳加快。心跳快慢和血压高低有关吗？是的，我们的大脑平时就是通过调节心跳的快慢和强弱来调节血压的。在主动脉和颈动脉管壁有压力感受器。如果血压比较高，动脉管扩张，牵拉管壁中的压力感受器，压力感受器把信号送到了大脑，牵拉程度越强信号也越强烈。大脑再发出信号给心脏，让心跳慢下来，血压随之恢复到正常水平。反之，血压比较低时，压力感受器发出的信号减弱，心跳随之加快。
但是如果由于创伤出血，血管里的血量减少了，血压随之下降，这时即使加快心跳也维持不了血压，身体必须启动另一套系统。在肾脏的小动脉的管壁内有一种特殊的细胞，它们感受到动脉血量减少、血压过低时，会分泌肾素到血液中。肾素是一种能水解蛋白质的蛋白酶，它在血液中把肝脏合成的一种叫血管紧张素原的蛋白质水解成了血管紧张素Ⅰ，血管紧张素Ⅰ随血液到了肺，在那里由一种转化酶将它变成血管紧张素Ⅱ。血管紧张素Ⅱ能使全身的小动脉收缩，从而使血压升高。它还能促进肾上腺皮质分泌醛固酮，这种激素能让肾脏把要变成尿液的水重新吸收回来进入血液，增加血量，从而也能升高血压。治疗高血压的一种常见药物是血管紧张素转化酶抑制剂，它能减少血管紧张素Ⅱ的生产，从而把血压降下来。
在失血时，身体也会对血液在全身的分布做出调整，把血液从皮肤、肠胃、肾脏这些这时不太重要的器官调走，去供给心脏和大脑这两个生死攸关的器官。这就是为什么失血过多的人会感到发冷，因为皮肤里的血流走了。同时，呼吸也会变得急促起来，通过加快呼吸频率来弥补由于失血导致的氧气供应的不足。
但是这些都是权宜之计。失去的血量必须想办法补充。一些细胞液、组织液会渗透进血管中以增加血量，但最终还必须从体外补充水分。实际上，血管紧张素Ⅱ的另一个作用就是让人觉得口渴，想要喝水。补充水分最有效的方法当然是到医院打点滴。这时医生也会在静脉注射液里加入某些激素，例如肾上腺素，它能让血管收缩，帮助升高血压。
如果失血过多，血压低到无法给细胞提供氧气和营养素，人就会休克，到一定程度休克变得不可逆，就没法康复甚至死亡了。除了大失血，过敏也能导致休克。例如，有些人在注射了成分复杂的中药注射液后，药中的某些成分会刺激人体免疫系统中的抗体发生反应，释放出大量的组胺（一种小分子），它能让血管扩张、通透，血浆渗出，血压急剧下降，无法把血液运到重要器官，本来应该流到心脏和大脑的血液涌向皮肤，这时人会感到发热、皮肤出现红斑、心悸、晕眩、昏迷。组胺还会让气管的肌肉痉挛，阻塞呼吸道，导致呼吸困难，窒息而死。过敏性休克往往突然发生（能短到几分钟内），非常剧烈，难以抢救。近来常见到有人在医院里注射中药注射液后猝死的报道，那就是过敏性休克导致的。

2008.12.1

（《中国青年报》2008.12.3）

(XYS20081203)


科学史上著名公案——布鲁诺是不是科学烈士？

发表时间:2008-12-02 04：17：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bkjb.html

提起科学烈士，大家马上会想到布鲁诺。通常认为，布鲁诺是因为捍卫哥白尼提出的日心说，被罗马教廷判为异端，用火烧死。今天一些不被科学界承认的伪科学人士喜欢以当代布鲁诺自居，不过人们提起布鲁诺，更多地是以之做为宗教势力压迫科学进步的例子。这当然让宣扬宗教与科学不冲突的人士不以为然，声称布鲁诺并非因为其科学观点而被处死，把布鲁诺当成科学烈士是以讹传讹。有个华人教徒还写了一篇很长的文章，论证布鲁诺被处死完全和日心说无关，而是因为宣扬邪恶理论、搞巫术施魔法、组织邪教团体，看来是死有余辜了。
最早想要推翻传统观点的，很可能是为了维护天主教会名誉的天主教人士。20世纪初，正是天主教会势力衰弱，科学声势高涨之时，美国天主教学者编撰出版了一部在天主教世界影响深远的《天主教百科全书》，对布鲁诺一案是这么说的：“布鲁诺被处决既不是由于他捍卫哥白尼的天文学体系，也不是由于他有关存在多个人居世界的教条，而是由于其神学错误，其中包括：基督不是神而只是一个技巧非凡的魔术师，圣灵是世界的灵魂，魔鬼将被拯救等等。”
影响所及，一些人文学者也持这种观点，例如网络版《斯坦福哲学百科全书》在“哥白尼”词条下这么说：“在1600年时天主教对哥白尼体系并无官方立场，它肯定不是异端。当布鲁诺被做为异端分子烧死时，这与他支持哥白尼宇宙观的写作毫无关系。”国内有的学者也乐于要告诉大家一个“布鲁诺的真实历史形象”来标榜自己的专业性，似乎只有他们才知道大众被蒙蔽的真相。
那么布鲁诺究竟是由于什么“罪过”而被捕并处死的呢？布鲁诺是在1592年5月22日在威尼斯被捕的。两个月前，应威尼斯贵族莫塞尼戈的邀请，布鲁诺到威尼斯教他记忆术。莫塞尼戈未能掌握这一“自然魔术”，对布鲁诺心怀不满，于是在布鲁诺向他道别时，向威尼斯异端裁判所告发布鲁诺有“多个世界”（指宇宙中存在多个有人居住的世界）的异端信仰和有不端行为，于是布鲁诺被捕。几个月后，布鲁诺被引渡到罗马，由罗马异端裁判所进行审判。罗马教廷对布鲁诺有多项指控，五花八门，根据意大利历史学家鲁奇·费波的归纳，加在布鲁诺头上的有八大罪状：一、坚持与天主教信仰相反的意见，并有反对它及其教士的言论；二、坚持有关三位一体、基督神性及道成肉身的错误意见；三、坚持有关基督的错误意见；四、坚持有关圣餐变体论和弥撒的错误意见；五、宣称存在多个世界及其永恒性；六、相信灵魂转世和人的灵魂能转给畜生；七、从事魔术和预言；八、否认圣母玛利亚的童贞。
初一看，这八大罪状似乎的确没有提到哥白尼日心说，但是其第五条提及的“多个世界”观点已包含了日心说，实际上是比哥白尼日心说更具革命性、也更接近现代科学观点的宇宙观。布鲁诺相信地球以及其他行星围绕着太阳公转，并赞扬哥白尼为此提供了科学证据。但是布鲁诺更进一步指出，地球固然不是宇宙的中心而只是一个普通的行星，但是太阳也不是宇宙的中心，而只是一颗普通的恒星。所谓的恒星其实就是一颗颗太阳，宇宙中有无数恒星，它们也有行星围绕着它们在旋转，组成无数个太阳系，而在这些行星上，有的也会有生命的存在，因此这种观点被称为“多个世界”。在布鲁诺看来，宇宙是无限、永恒、均质、各向同性的，宇宙万物都由相同的元素组成（而不是像前人认为的那样天体由特殊元素组成），而且受相同的自然规律的支配。
可见，起诉布鲁诺的罪状中的确包括了其宇宙观。有人也许会说，那只是八大罪状中的一条而已，不能说是其主要罪状。但是，那是起诉布鲁诺的罪状，并非最终处决他的理由。布鲁诺被囚禁、审讯了七年。在漫长的审讯过程中，布鲁诺试图把自己的观点和天主教教条调和起来，为自己辩护。他愿意放弃部分自己的观点，但是他坚持自己的宇宙观是正确的，尽管裁判所的法官要求他放弃其多个世界的观点。布鲁诺希望能通过放弃部分观点来换取自己的生命，但是裁判所法官和教皇要求他放弃全部的观点，而布鲁诺则坚决不愿意放弃其宇宙观。
有关布鲁诺案件的原始记录已经丢失。但是1940年在罗马教廷发现了一份当时根据原始记录写成的本案概要，其中包括布鲁诺著作摘要、部分审讯记录和其他从原始记录抄录的文件。在布鲁诺被处决前的最后一次审讯中，裁判所法官讯问了他的宇宙观。布鲁诺坚持认为他的宇宙观是有科学基础的，而且也与基督教《圣经》不冲突。他是如此回答的：“首先，我要说，我是在合理和确切的基础上提出有关地球运动和天空固定的学说的，这并没有破坏圣经的权威性……就太阳而言，我要说它并没有升起或降落，我们也没有看到它升起或降落，这是因为，如果地球绕着它的轴转动，也就产生了我们说的（太阳）升起和降落……”
这次审讯可能是在1599年4月举行的。布鲁诺最终被判为异端，而由于他坚决不认罪，被判处死刑。1600年2月17日，布鲁诺被烧死在罗马鲜花广场，骨灰被扔进了流经罗马的台伯河。主持审讯布鲁诺的是枢机主教贝拉明。16年后，在同一个地方，贝拉明主持了对伽利略的审讯，这回起诉他的原因比较简单：因为伽利略宣扬日心说。伽利略由于宣布放弃自己的观点而留下了性命。
虽然异端裁判所起诉布鲁诺的罪状比较多，但随着审讯过程的演变，布鲁诺最后主要是由于坚持其科学观点而被烧死的，那么说他是科学烈士也没有不妥。

2008.11.19.

（《经济观察报》2008.12.1）

(XYS20081201)


关于“白求恩之死”的谣言

发表时间:2008-12-01 02：50：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bk88.html

    逍-遥在网上发了一篇《再论青霉素的发现——兼与方舟子商榷》，因标题上挂了我的名字，被我检索到。但我看了一遍，却看不出他究竟想跟我商榷什么。文中没有具体指出我在《科学史上著名公案——青霉素的发现》一文中有哪条事实或哪个观点不妥，而只是在自说自话。

    逍-遥在文后提到一个他以前写青霉素收集的有关白求恩之死的八卦，大意是说白求恩得了葡萄球菌引发的败血症，生命垂危，中共通过上海闻人杜月笙搞到极为珍贵的抗生素盘尼西林，送到延安时白求恩已处于极度危险状态，有人认为不该把如此珍贵的青霉素用在白求恩身上，因为已经无法保证可以把他救活了。讨论后决定询问白求恩的意见，白求恩婉转地用法语说：“为了我们的事业，生命也是重要的。”被翻译成：“为了我们的事业，生命也是可以奉献的。”于是就放弃使用青霉素，逼着白求恩做圣人云云。

    逍-遥说这则故事“仅供八卦，真实性存疑”，其实只要用点脑子，就可知这是一个非常拙劣谣言，疑都不必存，不该不加驳斥地为之传播。白求恩死于1939年，而青霉素做为药物要到1941年才研发成功，1943年发现了高产的产黄青霉才开始大规模生产青霉素。白求恩病危时，中共得到哪里去找一台时间机器飞到未来才能搞到青霉素。

    逍-遥文中介绍其写作之谈称：“事实上写这方面的科普文章，尤其是在国内条件下，相当困难，首先在资料搜集上就很难。还好有一个工具叫Google，有一个网站是维基。”用Google和维基最多有助于帮助搜集一些材料，如何从这些材料中去伪存真，就需要有良好的判断力和科学素质，这不是网络能够帮助的。有些自诩“天才少年”的人对涉及的话题缺乏了解，以为靠牵牵Google、查查维基就能写好科普文章，是大错特错。至于干点Google一篇美国《国家地理杂志》介绍动物能否预测地震的文章改一改就当成自己的科普文章在国内报纸上发表之类的勾当，更等而下之了。


爱因斯坦信不信上帝？

发表时间:2008-11-27 07：25：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bite.html

爱因斯坦说过一句读过点书的人都听说过的话：“上帝不掷骰子。”这很明显是比喻，但还是很容易让一些人留下爱因斯坦信仰上帝的印象。传教士更爱宣传说爱因斯坦信仰上帝，连爱因斯坦这么聪明、这么有科学精神的大科学家都信了上帝，你还敢不信吗？这种宣传做得多了，连一些未必是信徒的人也跟着想当然地认为爱因斯坦是信上帝的，例如最近有文章称：“爱因斯坦是大科学家，但他相信上帝的存在，我们总不能因其相信上帝就说他缺少科学素养吧？”（李鸿文《官员迷信并不代表缺少科学素养》，《中国青年报》2008年11月18日）

这种传言不知起于何时，但是在爱因斯坦还没“去见上帝”的时候就已经开始出现了，爱因斯坦生前曾多次澄清过。例如，1954年3月22日，一位技工给爱因斯坦写信，提到他读到一篇有关爱因斯坦的宗教信仰的文章，对文章内容的真实性表示怀疑。爱因斯坦在24日回信说：“你所读到的关于我信仰宗教的说法当然是一个谎言，一个被有系统地重复着的谎言。我不相信人格化的上帝，我也从来不否认而是清楚地表达了这一点。如果在我的内心有什么能被称之为宗教的话，那就是对我们的科学所能够揭示的这个世界的结构的没有止境的敬仰。”

最近发现了一封爱因斯坦在1954年写给一位犹太教哲学家的信，信中对这位哲学家的著作表示了不同意见，指出“对我来说上帝一词不过是人类弱点的表达和产物”，而《圣经》则是“原始”和“非常孩子气的”，不管后人对《圣经》做如何精巧的诠释，都“不能改变我的这个看法”，因为这些诠释和《圣经》的原文几乎毫无关系。爱因斯坦虽然是犹太人，但并不信犹太教，也不特别看重犹太教，在信中他直言不讳地说：“对我来说犹太教和所有其他宗教一样，是最幼稚迷信的体现。”

虽然一直有人文学者声称把宗教和迷信混为一谈是“无知”，但爱因斯坦显然认为二者并无区别，所有的宗教都是最幼稚的迷信。然而我们却经常见到有人引用爱因斯坦的这句名言来证明科学离不开宗教：“没有宗教的科学是跛脚的，没有科学的宗教是盲目的。”这是从爱因斯坦1940年发表在《自然》杂志上的一篇文章《科学与宗教》中抽离出来的。那些用这句名言来证明宗教信仰的人显然都没有看过它的上下文，而是把自己对宗教的理解强加在爱因斯坦身上。

以爱因斯坦对所有宗教的不屑，不难理解他在这句话中所说的“宗教”并不是一般意义上的宗教。宗教一般被定义为对超自然力量的信仰或崇拜，但是在这句名言的上文，爱因斯坦“偷换概念”，把宗教定义成能让人超越自私欲望的“超个人”的价值，是对超个人的目标的追求，而不论它是否与神有关。换句话说，他在这里所说的“宗教”，其实是一般人所说的“道德”或“信念”，因此他才会说：“如果人们根据这些定义理解宗教和科学，那么它们之间看来是不可能有冲突的。”

所谓“没有宗教的科学是跛脚”的意思，不过是说科学家都有一种追求真理的激情和信念：“科学只能是由那些全身心被追求真理与理解的激情所渗透的人们产生的。然而，这种感情的源泉萌发于宗教的范畴。同时属于这个范畴的还有这样的信念，即用理性理解世界是可能的。我无法想象一个真正的科学家没有这种深沉的信念。”我在上文引用的爱因斯坦的信也说了，他本人的宗教就是“对我们的科学所能够揭示的这个世界的结构的没有止境的敬仰”，和上帝、神、超自然力量毫无关系。

在这句名言的下文，爱因斯坦抨击传统的宗教，指出：“今天在宗教与科学范畴之间所存在的冲突的主要原因，是人格化上帝的概念。”并呼吁宗教导师们放弃有关人格化上帝的教条，放弃这个恐惧与希望的源泉。只有在宗教领袖据此重新定义宗教后，宗教才能从科学知识那里获益。“真正的虔诚，并非通过对生命的恐惧、对死亡的恐惧或盲目的信仰，而是通过努力获得理性知识而达成的。”可见，爱因斯坦名言的主要用意在于批评传统宗教，希望宗教领袖放弃与科学相违背的教条。用这句名言来为传统宗教辩护，声称传统宗教与科学无冲突，甚至认为科学离不开传统宗教，是荒唐可笑的。

不可否认，至今还有个别的大科学家信仰宗教，在那些宗教势力强大的国家更是如此。例如，根据调查，美国科学院院士中还有极少数人（大约7％）相信上帝的存在。虽然大科学家一般都是比较有科学素养、科学精神的人，但总难免会有例外。我们不能因为有例外的存在就认为“不能因其相信上帝就说他缺少科学素养”。科学强调怀疑、实证和理性，宗教要求盲从，二者有着根本的冲突。至少在相信上帝这件事上，个别的美国科学院院士表现得很没有科学素养。

2008.11.24

（《中国青年报》2008.11.26）


鳄鱼的心脏

发表时间:2008-11-20 02：38：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bg8k.html

去体检的时候，通常都要测量血压。它实际上是血液流动时作用在动脉管壁上的压力。心脏收缩时，心室把血液压进动脉，产生一股压力，让血压达到最高。然后心脏舒张，来自心脏的压力没了，动脉血管由于弹性回缩，血液仍然会继续慢慢地流动，还会对血管产生一定的压力。医生在测量血压后会记下两个数据，例如“110/70”，就是分别代表在心脏收缩和舒张时血压让汞柱升高的高度（毫米）。

如果没有血压，就不能推动血液流遍全身各处，特别是血液往上流的时候，还需要克服重力，需要的血压就更大了，最低也得保证能把血液输送到头部去。对于鳄鱼这样的爬行动物，头部和心脏基本上在同一高度，需要的血压不高，通常只要40毫米汞柱的血压能把血液压到体表的毛细血管就行了。人的身体就像是鳄鱼转了个90度立起来，通常至少需要100毫米汞柱的血压才能让血液流到头顶，否则就会因为大脑缺血而晕倒——身体变成像鳄鱼一样的姿势，头和心脏处于了同一位置，血液又能流到大脑。再想想头高高在上的长颈鹿吧，它需要有一个橄榄球那么大的心脏来产生极高的血压，高达300毫米汞柱。

心脏不仅要把血液输送到头、脚，还要送到肺，在那里吸收氧气、排出二氧化碳。为此肺的表面充满了薄薄细细的毛细血管，以便进行气体交换。但这也使得肺的结构非常脆弱，如果以100乃至300毫米汞柱的血压把血液压到肺，肺表面的血管将会破裂。鸟类和哺乳动物采取一个巧妙的方法解决了这个问题：把心脏分割成互不相干的左右两个部分，右边管肺循环，左边管体循环。体循环的静脉血进入右心房，右心室以较低的压力（人的肺动脉收缩压只有大约22毫米汞柱）把血液送到肺部，完成气体交换后，送到左心房。左心室的肌肉比右心室发达得多，产生的压力也大得多，由它把血液压到主动脉，输送到除了肺部以外的全身各处。然后血液又回到右心房，如此周而复始。人的心脏的左右两边实际上可以看成两个独立的心脏。

爬行动物则不同，它们的血压本来就低，不必担心会把肺压坏，所以没有必要分隔两个心室，左右心室可以相通，实际上是一个心室。但是奇怪的是，鳄鱼的心脏却有两个分隔的心室，看上去更像鸟、哺乳类的心脏。仔细看却又与鸟、哺乳类的心脏不同。鸟、哺乳类的右心室连着肺动脉，左心室连着主动脉，肺循环、体循环分得清清楚楚，但是鳄鱼多出了一条主动脉：它的右心室除了连着肺动脉，还连着一条主动脉，也就是说，鳄鱼的右心室既可以把血送到肺部，也可以送到身体其他部位。在鳄鱼右心室与肺动脉交界的地方，有一片齿状的瓣膜控制血液的流向，它开着的时候，血才送到肺部，合上时，右心室则把血液压到主动脉送到其他地方。

为什么会有这种奇特的构造呢？鳄鱼的大部分时间沉没在水里等待猎物，与空气隔绝，这时候把血送到肺部也不能交换气体，是一种浪费。这时右心室的齿状瓣膜是关闭着的，从身体各部位收集来的静脉血本来要送去肺部进行气体交换，这时却又重新被送到身体各部位去了。静脉血虽然含氧量较少，但是还可被重新利用，通过多次体循环充分利用血中的氧，可能是鳄鱼能在水底一呆几个小时不用浮到水面换气的一个因素。当鳄鱼浮到水面上时，分泌肾上腺素刺激齿状瓣膜打开，静脉血才被送到肺部换气。这样的设计是不是比鸟、哺乳类的心脏更先进？

有意思的是，鳄鱼在胚胎发育过程中，它的心脏是把肺、体循环完全分离的，到发育的后期才出现了特殊的构造。这就意味着鳄鱼祖先的心脏很可能和鸟、哺乳类一样，难道鳄鱼祖先也有血压高的问题吗？是的，从化石来看，鳄鱼祖先生活在陆地，有很长的腿，有些种类还用两条腿奔跑，头的位置比较高，所以和鸟、哺乳类一样要有较高的血压和分隔的左右心脏。

鸟、哺乳类血压高的一个好处是血流量比较大，可以满足较高的新陈代谢率，以维持恒定的体温。因此我们可以推测，鳄鱼祖先很可能是恒温动物。以后鳄鱼改变了生活方式，对长久静止呆在水中的生活来说，体温恒定并无好处，于是鳄鱼又进化成了冷血动物了。我们总以为恒温动物是从冷血动物进化来的，其实有时也可以反过来。

最古老的鳄鱼属于初龙。初龙的后裔除了进化成鳄鱼，还有一支进化成了恐龙。有的恐龙的脖子非常长，甚至比长颈鹿还长，它们必定需要很高的血压才能给大脑供血，因此它们的心脏也应该和鸟、哺乳类一样有四个腔和分离的肺、体循环。1993年在美国南达科他州首次发现恐龙心脏化石，其构造的确和预料的一样。这也表明恐龙可能是恒温动物。

2008.11.18.

（《中国青年报》2008.11.19）


科学史上著名公案——链霉素的发现

发表时间:2008-11-18 03：00：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bfjr.html

1945年，弗莱明、弗洛里、钱恩三人分享诺贝尔医学奖，这是为了表彰他们发现了有史以来第一种对抗细菌传染病的灵丹妙药——青霉素。但是青霉素对许多种病菌并不起作用，包括肺结核的病原体结核杆菌。肺结核是对人类危害最大的传染病之一，在进入20世纪之后，仍有大约1亿人死于肺结核，包括契诃夫、劳伦斯、鲁迅、奥威尔这些著名作家都因肺结核而过早去世。世界各国医生都曾经尝试过多种治疗肺结核的方法，但是没有一种真正有效，患上结核病就意味着被判了死刑。即使在科赫于1882年发现结核杆菌之后，这种情形也长期没有改观。青霉素的神奇疗效给人们带来了新的希望，能不能发现一种类似的抗生素有效地治疗肺结核？

果然，在1945年的诺贝尔奖颁发几个月后，1946年2月22日，美国罗格斯大学教授赛尔曼·瓦克斯曼宣布其实验室发现了第二种应用于临床的抗生素——链霉素，对抗结核杆菌有特效，人类战胜结核病的新纪元自此开始。和青霉素不同的是，链霉素的发现绝非偶然，而是精心设计的、有系统的长期研究的结果。和青霉素相同的是，这个同样获得诺贝尔奖的发现，其发现权也充满了争议。

瓦克斯曼是个土壤微生物学家，自大学时代起就对土壤中的放线菌感兴趣，1915年他还在罗格斯大学上本科时与其同事发现了链霉菌——链霉素就是在后来从这种放线菌中分离出来的。人们长期以来就注意到结核杆菌在土壤中会被迅速杀死。1932年，瓦克斯曼受美国对抗结核病协会的委托，研究了这个问题，发现这很可能是由于土壤中某种微生物的作用。1939年，在药业巨头默克公司的资助下，瓦克斯曼领导其学生开始系统地研究是否能从土壤微生物中分离出抗细菌的物质，他后来将这类物质命名为抗生素。

瓦克斯曼领导的学生最多时达到了50人，他们分工对1万多个菌株进行筛选。1940年，瓦克斯曼和同事伍德鲁夫分离出了他的第一种抗生素——放线菌素，可惜其毒性太强，价值不大。1942年，瓦克斯曼分离出第二种抗生素——链丝菌素。链丝菌素对包括结核杆菌在内的许多种细菌都有很强的抵抗力，但是对人体的毒性也太强。在研究链丝菌素的过程中，瓦克斯曼及其同事开发出了一系列测试方法，对以后发现链霉素至关重要。

链霉素是由瓦克斯曼的学生阿尔伯特·萨兹分离出来的。1942年，萨兹成为瓦克斯曼的博士研究生。不久，萨兹应征入伍，到一家军队医院工作。1943年6月，萨兹因病退伍，又回到了瓦克斯曼实验室继续读博士。萨兹分到的任务是发现链霉菌的新种。在地下室改造成的实验室里没日没夜工作了三个多月后，萨兹分离出了两个链霉菌菌株：一个是从土壤中分离的，一个是从鸡的咽喉分离的。这两个菌株和瓦克斯曼在1915年发现的链霉菌是同一种，但是不同的是它们能抑制结核杆菌等几种病菌的生长。据萨兹说，他是在1943年10月19日意识到发现了一种新的抗生素，也即链霉素。几个星期后，在证实链霉素的毒性不大之后，梅奥诊所的两名医生开始尝试将它用于治疗结核病患者，效果出奇的好。1944年，美国和英国开始大规模的临床试验，证实链霉素对肺结核的治疗效果非常好。它随后也被证实对鼠疫、霍乱、伤寒等多种传染病也有效。与此同时，瓦克斯曼及其学生继续研究不同菌株的链霉菌，发现不同菌株生产链霉素的能力也不同，只有4个菌株能够用以大规模生产链霉素。

1946年，萨兹博士毕业，离开了罗格斯大学。在离开罗格斯大学之前，萨兹在瓦克斯曼的要求下，将链霉素的专利权无偿交给罗格斯大学。萨兹当时以为没有人会从链霉素的专利获利。但是瓦克斯曼另有想法。瓦克斯曼早在1945年就已意识到链霉素将会成为重要的药品，从而会有巨额的专利收入。但是根据他和默克公司在1939年签署的协议，默克公司将拥有链霉素的全部专利。瓦克斯曼担心默克公司没有足够的实力满足链霉素的生产需要，觉得如果能让其他医药公司也生产链霉素的话，会使链霉素的价格下降。于是他向默克公司要求取消1939年的协议。奇怪的是，默克公司竟然慷慨地同意了，在1946年把链霉素专利转让给罗格斯大学，只要求获得生产链霉素的许可。罗格斯大学将专利收入的20％发给瓦克斯曼。

三年以后，萨兹获悉瓦克斯曼从链霉素专利获得个人收入，并且合计已高达35万美元，大为不满，向法庭起诉罗格斯大学和瓦克斯曼，要求分享专利收入。1950年12月，案件获得庭外和解。罗格斯大学发布声明，承认萨兹是链霉素的共同发现者。根据和解协议，萨兹获得12万美元的外国专利收入和3％的专利收入（每年大约1万5千美元），瓦克曼斯获得10％的专利收入，另有7％的专利收入由参与链霉素早期研发工作的其他人分享。瓦克曼斯自愿把其专利收入的一半捐出来成立基金会资助微生物学的研究。

用现在流行的话来说，萨兹的这种做法破坏了行业潜规则，虽然赢得了官司，却从此难以在学术界立足。他申请了50多所大学的教职，没有一所愿意接纳一名“讼棍”，只好去一所私立小农学院教书。虽然在法律上萨兹是链霉素的共同发现者，但是学术界并不认帐。1952年10月，瑞典卡罗林纳医学院宣布将诺贝尔生理学或医学奖授予瓦克斯曼一个人，以表彰他发现了链霉素。萨兹通过其所在农学院向诺贝尔奖委员会要求让萨兹分享殊荣，并向许多诺贝尔奖获得者和其他科学家求援，但很少有人愿意为他说话。当年12月12日，诺贝尔生理学或医学奖如期颁给了瓦克斯曼一人。瓦克斯曼在领奖演说中介绍链霉素的发现时，不提萨兹，而说“我们”如何如何，只在最后才把萨兹列入鸣谢名单中。瓦克斯曼在1958年出版回忆录，也不提萨兹的名字，而是称之为“那位研究生”。

瓦克斯曼此后继续研究抗生素，一生中与其学生一起发现了20多种抗生素，以链霉素和新霉素最为成功。瓦克斯曼于1973年去世，享年85岁，留下了500多篇论文和20多本著作。

萨兹则从此再也没能到一流的实验室从事研究，1960年代初连工作都找不到，只得离开美国去智利大学任教。1969年他回到美国，在坦普尔大学任教，1980年退休，2005年去世，享年84岁。

萨兹对链霉素的贡献几乎被人遗忘了。他是在退休以后才逐渐又被人想起来。这得归功于英国谢菲尔德大学的微生物学家米尔顿·威恩莱特。1980年代，威恩莱特为了写一本有关抗生素的著作，到罗格斯大学查阅有关链霉素发现过程的档案，第一次知道萨兹的贡献，为此做了一番调查，并采访了萨兹。威恩莱特写了几篇文章介绍此事，并在1990年出版的书中讲了萨兹的故事。此时瓦克斯曼早已去世，罗格斯大学的一些教授不必担心使他难堪，也呼吁为萨兹恢复名誉。为此，1994年链霉素发现50周年时，罗格斯大学授予萨兹奖章。

在为萨兹的被忽略而鸣不平的同时，伴随着对瓦克斯曼的指责。例如，英国《自然》在2002年2月发表的一篇评论，就举了链霉素的发现为例说明科研成果发现归属权的不公正，萨兹才是链霉素的真正发现者。2004年，一位当年被链霉素拯救了生命的作家和萨兹合著出版《发现萨兹博士》，瓦克斯曼被描绘成了侵吞萨兹的科研成果，夺去链霉素发现权的全部荣耀的人。

瓦克斯曼是否侵吞了萨兹的科研成果呢？判断一个人的科研成果的最好方式是看论文发表记录。1944年，瓦克斯曼实验室发表有关发现链霉素的论文，论文第一作者是萨兹，第二作者是E.布吉，瓦克斯曼则是最后作者。从这篇论文的作者排名顺序看，完全符合生物学界的惯例：萨兹是实验的主要完成人，所以排名第一，而瓦克斯曼是实验的指导者，所以排名最后。可见瓦克斯曼并未在论文中埋没萨兹的贡献。他们后来发生的争执与交恶，是因为专利分享而起，与学术贡献的分享无关。

那么，诺贝尔奖只授予瓦克斯曼一人，是否恰当呢？瓦克斯曼和萨兹谁是链霉素的主要发现者呢？链霉素并非萨兹一个人用了几个月的时间发现的，而是瓦克斯曼实验室多年来系统研究的结果，主要应该归功于瓦克斯曼设计的研究计划，萨兹的工作只是该计划的一部分。根据这一研究计划和实验步骤，链霉素的发现只是早晚的事。萨兹只是执行瓦克斯曼研究计划的一个劳力而已。换上另一个研究生，同样能够发现链霉素，实际上后来别的学生也从其他菌株发现了链霉素。瓦克斯曼最大的贡献是制定了发现抗生素的系统方法，并在其他实验室也得到了应用，因此被一些人视为抗生素之父。

所以，链霉素的发现权应该主要属于实验项目的制定和领导者（也即导师），而具体执行者（也即学生）是次要的。这其实也是诺贝尔生理学或医学奖的颁发惯例，并非链霉素的发现才如此，其他获得诺贝尔奖的生物学成果，通常只颁发给实验的领导者，而具体做实验的学生很少能分享。萨兹显然也知道这一点，所以在后来一直强调是他劝说瓦克斯曼去研究抗结核杆菌的抗生素，试图把自己也当成是实验项目的制定者。但是这不符合历史事实，因为在萨兹加入瓦克斯曼实验室之前，瓦克斯曼实验室已在测试抗生素对结核杆菌的作用了。

2008.11.12.

（《经济观察报》2008.11.17）


科学史上著名公案——青霉素的发现

发表时间:2008-11-17 02：41：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bf55.html

青霉素做为第一种抗生素，它的发现是人类医药史上最重大的发现之一。众所周知它是英国细菌学家亚历山大·弗莱明偶然发现的。人们从小从报刊、科普读物读到了这个传奇故事：1928年9月的一天，弗莱明在一间简陋的实验室里研究一种病菌——葡萄球菌。由于培养皿的盖子没有盖好，从窗口飘落进来一颗青霉孢子落到了培养细菌用的琼脂上。弗莱明惊讶地发现，青霉孢子周围的葡萄球菌消失了。他断定青霉会产生某种对葡萄球菌有害的物质，因此发明了神奇的抗菌药物青霉素。

这个故事最开始当然是弗莱明本人讲述的。曾经有人对此产生了怀疑。在伦敦圣玛丽医院的弗莱明实验室的窗户是没法打开的，青霉孢子如何能飘进来？何况，弗莱明用来生产青霉素的那种青霉（点青霉）很罕见，不太可能在伦敦空气中到处飘。而且，按弗莱明所说的培养条件，青霉孢子是无法生长的。当时有许多人试图重复弗莱明的工作，都失败了，把青霉孢子放进长满葡萄球菌的培养基上，并不能起任何抗菌作用。

现在我们知道，弗莱明的点青霉孢子并非来自窗外，而更可能来自圣玛丽医院的真菌学实验室。弗莱明以实验马虎著称，经常忘了给细菌培养皿盖上盖，迟早会有细菌培养基被真菌学实验室飘来的青霉孢子污染。虽然弗莱明认为只要落下一颗青霉孢子就能马上杀死细菌，但这是错误，孢子首先要长成青霉菌落、青霉成熟产生孢子才能分泌青霉素。葡萄球菌是在35摄氏度的温箱中培养的，而在这个温度下青霉无法生长。弗莱明的助手罗纳德·黑尔后来发现，青霉的最佳生长温度是20摄氏度。难怪其他人重复不出弗莱明的发现。

回头来看，弗莱明的发现故事要比人们熟知的更为碰巧。那一年的夏天，弗莱明把细菌培养基放在桌上度假去了。之后恰好有9天的时间天气特别凉爽，于是青霉得以生长，而葡萄球菌则难以生长。然后气温上升，葡萄球菌开始生长，但这时青霉已产生了足够的青霉素来杀死周围的葡萄球菌了。弗莱明过完一个月的假回来后，并没有注意到这个培养有何异样，而是和其他被污染的培养一起扔进消毒液中。刚好他以前的助手来访，弗莱明为了介绍自己的工作，给他看了几个细菌培养，顺手从准备消毒的一堆培养皿中拿了最上面的还没浸泡的那个来看，这才注意到这一个有些异样。如果弗莱明没有去度长假，如果污染其细菌培养的不是青霉，如果那一段时间的气温没有先凉后热，如果消毒液淹没了培养基，如果他的前同事不是刚好来访，这些环节只要有一个没有发生，这一切就都不会出现了。

但是青霉素的发现并非仅仅是意外。弗莱明并不是第一个发现霉菌的抗菌作用的人。1870年，同样在圣玛丽医院工作的博登－桑德斯已观察到在被霉菌污染的培养液中细菌无法生长。受博登－桑德斯的启发，英国外科医生、外科防腐技术的发明者李斯特对此做了进一步研究，发现被青霉污染的尿液会抑制细菌的生长。1875年，英国著名物理家丁铎尔向伦敦王家学会报告说，青霉会杀死细菌。1877年，法国著名微生物家巴斯德及其同事发现霉菌会抑制尿液中的炭疽杆菌的生长。1897年，23岁的法国医学生恩斯特·杜彻斯尼完成其博士论文，报告说青霉能完全清除培养基中的大肠杆菌，并证明青霉能防止被注射了伤寒杆菌的动物得伤寒。但是这项研究被忽视了。1920年，比利时人安德烈·格拉提亚和莎拉·达斯在法国巴斯德研究所工作时发表论文报告说感染了青霉的葡萄球菌培养基中，葡萄球菌的生长被抑制了。这篇论文也未引起注意。

弗莱明很显然不知道法国人、比利时人的这些研究，但是此前英国人的研究他似乎不太可能一无所知。要知道，弗莱明养葡萄球菌并不是养着玩的，而是想要发现抗菌药物，应该会广为阅读与抗菌药物有关的文献。在意外降临之前，他为此已研究了7年，虽然他当初的目标是溶菌酶，但在发现了青霉的抗菌作用后，他立即想到可以从中开发出抗菌药物。他分离出能抗菌的青霉提取液，把它命名为青霉素，并发现它能抑制多种细菌的生长。1929年弗莱明在《英国实验病理学杂志》上报道了其发现。

但是弗莱明很快就不看好青霉素做为药物的用途。他发现青霉素很难成批生产，更难被纯化，如果口服的话不能被人体吸收，注射的话，只过几个小时就从尿液排泄出去了，还来不及在体内发挥抗菌作用呢。这些都表明青霉素不会是个实用的药物。在30年代，弗莱明虽然继续在实验室生产青霉素和向其他实验室推广青霉素，但是主要是从细菌学研究的角度，把它做为帮助研发疫苗的工具来用的（由于青霉素只是抑制某些种类的细菌的生长，就可以用它来帮助分离、纯化不受其影响的其他种类的细菌）。虽然弗莱明继续关注抗菌药物的开发，但是1934年起他停止了青霉素的研究，转向德国人新发现的磺胺药物了。

青霉素做为一种药物，最终是由牛津大学的霍华德·弗洛里实验室开发出来的。1938年，犹太人恩斯特·钱恩逃离纳粹德国到了英国，在弗洛里实验室工作，其课题是研究天然抗菌物质，他读到了弗莱明1929年的论文，立即很感兴趣。他设法提取出了一些相对比较纯的青霉素，想用它在老鼠身上试一试。但是钱恩是个生物化学家，没有资格做动物试验，几次向弗洛里提出试验要求，弗洛里都很冷淡。后来，钱恩趁弗洛里不在，找一个同事帮忙，给两只被细菌感染的老鼠注射了青霉素。两只老鼠都康复。弗洛里获悉实验结果后，才对青霉素发生了兴趣。在他的领导下，组织了一支强大的研发队伍，生产出更多、更稳定的青霉素，开始了人体试验，并在美国进行大规模的生产。生产出来的青霉素首先被用于拯救盟军受伤战士，避免因受伤感染导致的死亡，据估计救了12～15％战士的生命。战争结束后，青霉素即转为民用。

1945年，弗莱明、弗洛里、钱恩三人分享诺贝尔医学奖。但是一般人都只知道弗莱明发现了青霉素，不知道青霉素能从实验室走向临床，变成救人无数的良药，主要得归功于钱恩和弗洛里。而一些对青霉素的发现史有更多了解的人，则反过来贬低弗莱明的发现，认为他不过是重新发现了以前已有多人发现的现象而已，甚至有的人认为他不该得诺贝尔奖。然而，在弗莱明之前虽然有多人注意到了青霉能抑制细菌的生长，但是他们没有一个人像弗莱明那样做进一步的更深入的研究，更没有一个人像弗莱明那样确定了这个特殊的现象是由于青霉分泌的某种物质所致。所以，弗莱明虽然不是青霉抗菌现象的发现者，但是做为青霉素的发现者却是当之无愧的。

2008.10.29

（《经济观察报》2008.11.10）

(XYS20081116)


奶是妈妈的好

发表时间:2008-11-14 03：28：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100be2j.html

“三鹿奶粉”事件发生后，有人认为这是追求高科技产品的恶果，呼吁回归自然，如果无法哺乳，就改用传统的米汤、豆浆或自家养的牛羊奶代替婴儿配方奶粉。这种做法是非常危险的，会导致婴儿营养不良、过敏或肾脏损害。婴儿配方奶粉仍然是母乳的最佳替代品，只有它能够做到在营养上与母乳没有什么区别。

但是这又让许多人产生错觉，以为婴儿配方奶粉已可以完全取代母乳，一开始就放弃了哺乳。国内医院的产房虽然照例会悬挂提倡母乳喂养的张贴，空泛地讲讲“母乳喂养的婴儿不容易生病”的道理，但是实际操作起来就是另一回事了。比如有的标榜是纯母乳喂养的医院产房在临产妇入院时，就要求选定配方奶粉的牌子，奶粉钱是算在住院费用里头的。有的医院把产妇信息透露给奶粉推销商，产妇回到家里，推销电话也随之而至。也许在一些产科、儿科医生看来，配方奶粉已足以和母乳媲美，那些一出生就完全用配方奶粉喂养的婴儿不也活得好好的吗？

其实现在的配方奶粉并没有完全复制母乳。其中一个原因是我们至今对母乳的成分及其功能缺乏全面、深入的了解。如果未来某一天，我们对母乳的成分已完全明了，是否有可能复制出成分与母乳完全一样的婴儿配方奶粉呢？

这可以说是一个不可能完成的使命。一个原因是母乳中含有许多种微量活性物质，已知的已多达上百种。这些活性物质中，有的是母乳生产过程中遗留的副产品，例如乳糖合成酶、脂肪酸合成酶，不太可能对婴儿的身体有用处。但是其他活性物质显然与婴儿的健康有关：

母乳中含有消化酶和能转运锌、镁、硒等矿物质的酶，以帮助婴儿的消化、吸收。母乳中含有免疫球蛋白、巨噬细胞、淋巴细胞，在婴儿肠道里消灭病原体；还含有其他一些有助于婴儿抵御病菌、病毒的物质：乳铁蛋白能与铁结合，除了帮助铁的吸收，还使得病菌由于缺铁而难以生存，溶菌酶能提高免疫球蛋白的抗菌能力，粘液素能帮助消灭病菌、病毒，干扰素、纤连蛋白具有抗病毒的作用，等等。母乳中还含有许多种生长因子，被证明能刺激小肠细胞的繁殖，影响婴儿肠道的成熟和生长。1998年，一个国际研究团队发现，母乳中甚至含有内源性大麻素，和大麻一样能刺激食欲，调节婴儿的吮吸动作。

有的厂家试图通过添加其他动物的活性物质来模仿母乳，例如在奶粉中添加含牛免疫蛋白或牛乳铁蛋白，而其实牛奶中的这些活性物质并不能被婴儿利用。假如有一天，我们能通过基因工程的方法一一生产出了这些活性物质，又如何能保持其活性呢？在奶粉生产、储存过程中许多活性物质会失去活性，婴儿的胃酸也会杀死它们。母乳中的活性物质之所以能被婴儿利用，是因为它们被乳汁脂肪巧妙地一个个包装、保护起来，所以躲过了胃酸，活着抵达婴儿的肠道。

复制母乳的另一个困难是，母乳的成分并非恒定。不同母亲的乳汁成分不同，同一个母亲的乳汁成分在一次喂奶的前后阶段以及婴儿的不同发育时期，也都在发生变化，以满足婴儿的不同需要。母亲的饮食会影响到乳汁的成分，甚至出现不同的味道，因此母乳喂养的婴儿从小就在从母乳中适应母亲的饮食，而配方奶粉只有一种味道，用配方奶粉喂养的婴儿以后容易偏食。母亲身体还能根据接触到的病菌、病毒分泌相应的抗体通过乳汁传给婴儿加以保护，这种个性化抗体生产更是没有哪种配方奶粉有可能做到的。

母乳对婴儿的益处并不限于哺乳期。母乳喂养的婴儿与配方奶粉喂养的婴儿相比，长大以后患消化系统、呼吸系统、糖尿病、免疫系统等方面的疾病以及肥胖的风险都降低了。因此世界卫生组织建议哺乳期应持续两年，前6个月纯母乳喂养。

不过，母乳并非完美食物，和配方奶粉相比，也有不足之处。母乳的维生素D含量很低，这对经常在野外活动、赤身裸体的人类祖先来说不成问题，因为阳光照射下婴儿皮肤可以自己合成维生素D，但是在现代社会婴儿就有可能因缺乏维生素D而妨碍骨骼发育了，因此母乳喂养的婴儿应每天补充维生素D制剂。母乳的铁含量也很低（少于1mg/L），在前4～6个月，婴儿体内有从母体带来的铁可用，此后铁的储备用完了，就应该注意通过辅食补充铁。母亲如果营养不良，也能使乳汁缺乏某些营养素。从饮食、药物摄入体内的毒素，以及多种传染病，都能通过母乳传给婴儿。值得一提的是，国内民间有用通草、王不留行、穿山甲等中药下乳的习惯，这显然是这些药名中的“通”、“不留”、“穿”等字眼引起的牵强附会，而药物中的毒素却有可能分泌到乳汁中毒害婴儿。

母乳的不足是可以预防和克服的，而母乳做为哺乳动物上亿年、人类数百万年进化出来的，母子之间相依为命的产物，却是无可取代的。

2008.11.09

（《中国青年报》2008.11.12）

(XYS20081113)


对《脸怎么黄了》的修改

发表时间:2008-11-09 05：16：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bced.html

    《脸怎么黄了》第一段有关卟啉的部分：

    “铁的很多化合物是红色的，莫非是铁原子让红细胞有了红色？不是，是卟啉。卟啉分子中的化学键双键与单键相互交替排列，有机化学把这叫做共轭体系。共轭体系中双键越多，吸收的光的波长就越长。血红素中的卟啉有多达11个双键，吸收波长较长的光，于是就有了红色。”

    以上表述有误，在网上引起了很多争论，且“共轭”“双键”之类的术语吓坏了一些读者。在存档和结集中修改成：

    铁的很多化合物是红色的，莫非是铁原子让红细胞有了红色？不完全是，血细胞的颜色主要来自卟啉，卟啉分子本身就是紫色的。不过铁原子也对血细胞的颜色也有所改变，而且与氧气的结合也改变了颜色：有氧的血红蛋白是鲜红的，而去氧的血红蛋白则是蓝紫色的。


脸怎么黄了

发表时间:2008-11-05 18：00：25
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100bb5d.html

你知道人的血液为什么是红色的吗？这是因为血液中数量最多的细胞是红细胞。红细胞又为什么是红色的呢？红细胞的主要成分是血红蛋白，血红蛋白是一种球状蛋白，紧紧包着血红素。血红素由一个叫做卟啉的环状有机物组成，在环的中间是一个铁原子，铁原子与氧气结合，这样红细胞就能把氧输送到全身各处了。铁的很多化合物是红色的，莫非是铁原子让红细胞有了红色？不完全是，血细胞的颜色主要来自卟啉，卟啉分子本身就是紫色的。不过铁原子也对血细胞的颜色也有所改变，而且与氧气的结合也改变了颜色：有氧的血红蛋白是鲜红的，而去氧的血红蛋白则是蓝紫色的。

红细胞是由骨髓源源不断地制造出来的，每个红细胞的寿命大约是120天，之后就衰老、死亡。死亡的红细胞破裂，它所含的血红蛋白随着血液到了脾脏后，被那里的巨噬细胞吞噬，血红蛋白中的蛋白质部分降解成了氨基酸，而血红素的环状结构也被破坏，变成了胆绿素（顾名思义，是绿色的），同时释放出铁原子。胆绿素进一步降解，变成了胆红素——这次可不能顾名思义，它其实是黄色的。胆红素被运送到肝脏，胆红素本来是不溶于水的，在肝脏它和葡糖醛酸结合，变成了能溶于水，然后送到胆囊，和胆绿素一起做为胆汁的一部分分泌到肠道中（明白为什么叫做胆X素了吧）。

大肠中的细菌把胆红素转化成无色的尿胆素原。有一部分尿胆素原被肠道细胞重新吸收回到体内，送到肾脏分泌到尿液中，在这个过程中尿胆素原会被氧化成尿胆素，它是黄色的，也就是尿液的颜色。剩下的尿胆素原在肠道中被细菌进一步转化成粪胆素原，原经空气氧化成粪胆素，跟着粪便排出体外。粪胆素是棕色的，正常粪便的颜色就是这么来的。

由于红细胞不断地在死亡，血液中就一直有胆红素，正常含量大约是0.5毫克/分升。但是如果在胆红素的代谢和分泌过程中哪个步骤出了问题，胆红素就会在血液中累积起来，一旦其含量超过了1.5毫克/分升，皮肤、眼白就会泛黄，也就是所谓黄疸。

黄疸通常是肝脏等器官有疾病的症状，但是婴儿则不然。绝大多数（约90％）的新生儿在出生一天之后会开始出现黄疸，最明显的是脸部。这是因为新生儿的红细胞数量多、更新速度快，因此胆红素的产量高，但是新生儿的肝脏功能还不完善，处理胆红素的能力很低，这样胆红素就迅速在血液中累积起来，在出生5、6天后达到了最高，然后逐渐下降到2毫克/分升，持续两周左右，胆红素含量降到了成人水平，黄疸就完全消失了。

新生儿黄疸一般来说对人体是无害的。如果黄疸过于严重（胆红素含量在15毫克/分升以上），或持续时间过长，由于新生儿的脑血屏障还未完全形成，胆红素有可能透过它造成脑损伤。因此要进行治疗，国际上通行的疗法是光疗，用蓝光照射婴儿的皮肤。在光线作用下，不溶于水的胆红素转变成能溶于水的异构体，通过尿液排出体外。新生儿黄疸也有少数是疾病引起的，例如由于胆道闭锁，胆红素无法排出去（粪便因为不含粪胆素，是白色的），像这种情况，就要进行手术。

可见绝大多数的新生儿黄疸是正常的生理现象，对人体是无害的，不需要任何治疗就会消退。但是国内一些医院为了创收，夸大新生儿黄疸的严重性，要求住院治疗，有的医院甚至80％的新生儿都为此住院治疗。如果是光疗倒也罢了，却要用药。对此没有西药可用，于是中药就派上了用场。中医认为新生儿黄疸是“热毒”或“寒湿”所致的疾病，传下了以茵陈为主的“退黄”药方。但是给新生儿灌药汤毕竟不方便，就改用中药注射液做静脉滴注，用得最多的是据称能“清热，解毒，利湿，退黄”的“茵（陈）栀（子）黄（芩）注射液”。

有没有什么科学依据、临床试验证明这些药物真的能帮助新生儿去除胆红素呢？没有。由于新生儿黄疸绝大多数能自行消失，所以造成了这些药物能够“退黄”的假相。进入体内的药物要由肝脏、肾脏来解毒，而新生儿的肝、肾功能不完善，更容易受到药物的损害。中药的副作用由于缺乏科学研究，大多不明确。而且，中药注射液的化学成分极其复杂、杂质非常多，直接注射到血液中，很容易引起严重的过敏反应，乃至死亡。

最近报纸报道陕西一家医院用茵栀黄注射液给新生儿“退黄”，有4名新生儿发生不良反应，其中1名死亡。其实使用茵栀黄注射液出现不良反应算不上新闻，自上个世纪80年代以来在医学期刊上有大量报道，1994年就有过敏性休克致死的案例。有人也许觉得药物出现不良反应不值得大惊小怪，问题是这个药物根本就不该用，因此出现的每一起不良反应、每一起死亡都是可以避免的悲剧，新生儿成了医德沦丧、利欲熏心的牺牲品。

2008.10.27.

（《中国青年报》2008.11.5）

(XYS20081105)


科学史上著名公案——神秘的N射线

发表时间:2008-10-29 02：31：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100b8kh.html

（按：以前写过一篇《神秘的N射线》，限于篇幅写得较简略。这篇做了一些补充。）

美国著名物理学家和化学家、1932年诺贝尔化学奖得主欧文·朗缪尔在1953年发明“病态科学”一词，指科学家一厢情愿地研究一种不存在的自然现象，由于过分强烈的主观愿望而相信虚假的结果（参见《科学史上著名公案——神秘的有丝分裂射线》，本版2008年5月12日）。他举了科学史上的几个例子，其中最著名的是关于N射线的“发现”。不过，这并非一个简单的病态科学事件，它有着比较复杂的政治、文化背景。

故事应该从德国物理学家伦琴发现X射线讲起。伦琴的实验记录按其遗嘱销毁，该发现的具体细节已无从确知。根据当时的资料重建，大致是这样的：1895年11月的一天，伦琴在暗室里用黑色薄纸板把一个克鲁克斯管（英国著名物理学家克鲁克斯发明的一种高真空放电管——阴极射线管）密封起来，接上高压电流，准备做阴极射线的实验，却意外地发现一块放在旁边用来做别的实验的荧光屏发出了光辉。在连续进行了6周的严密实验后，他认定放电管发出了一种未知的射线——X射线。6年后，伦琴因此获得了首届诺贝尔物理学奖。

后来发现，在伦琴之前，实际上已有几个人，包括克鲁克斯本人，都观察到了X射线，但都没有意识到。伦琴不仅有好的运气，更重要地是他能把握住运气。在伦琴之后，有许多人想成为伦琴第二。其中包括法国南锡大学物理教授布朗洛。布朗洛是个杰出的物理学家，由于在电磁学领域的成就，当选法国科学院通讯院士并两次获得科学院大奖。1903年，他在研究X射线的偏振现象时，遇到了类似伦琴一样的运气。他的实验材料是一根放在密闭铁管中的热铂丝，铁管留了一条铝做的细缝。他注意到从中射出的射线似乎能够让附近煤气灯的火焰变得更亮，而且还能让荧光屏变得更亮。他认定这也是一种未知的新射线，取名N射线，以纪念他任职的大学。

布朗洛很快又发现很多材料都能天然地发射N射线，比如石英、大多数的金属，但是不包括木头。太阳也能发出N射线，而且还能储存在某些材料中。把一块砖用黑纸包好在太阳下晒一会，就能让它持续不断地发出强烈的N射线。就像光透过玻璃三棱镜发生折射形成光谱一样，让N射线透过铝质三棱镜也会形成频谱，虽然看不见，但是可以用一块特制的荧光屏检测出来。布朗洛还发现N射线能够奇妙地增强人的视力。

这种射线看来要比X射线神秘得多，也重要得多。布朗洛迫不及待地发表论文宣布其发现，在三年内发表了26篇相关论文和一部著作。其他法国科学家也纷纷跟进，到1906年时已有120多名科学家发表了近300篇研究N射线的论文。1903年诺贝尔物理学奖的获得者贝克勒尔也凑这个热闹，写了10篇有关论文。最神的是布朗洛的同事、南锡大学医学院生物物理学教授查彭蒂尔，他发现兔子、青蛙、人体都能发射很强的N射线，而且N射线不仅能增强人的视力，还能增强嗅觉、味觉和听力。这种“生理射线”还能通过电线传导。查彭蒂尔为此发表了38篇论文，光是1904年5月一个月就发表了7篇有关论文。

但是德国、英国的物理学家们却无法重复布朗洛的发现，不免心存疑惑。这些“失败者”中包括著名的物理学家英国的开尔文勋爵、克鲁克斯，德国的鲁本斯、卢默尔。特别是德国物理学家鲁本斯，曾被德国皇帝要求重复出法国人的发现，花了两周时间也一无所获。1904年，恰好以善于揭露伪科学著称的美国著名物理学家、约翰斯·霍普金斯大学教授罗伯特·伍德到英国参加会议，与会者便请他去布朗洛实验室看个究竟。伍德建议鲁本斯去做调查，但鲁本斯觉得还是伍德去比较合适，因为布朗洛曾彬彬有礼地回答过鲁本斯的许多问题，拉不下脸来戳穿他。

1904年夏天，伍德拜访了布朗洛实验室。布朗洛热情地向伍德演示N射线实验。这些实验都是在暗室中进行的，这就让伍德有了恶作剧的机会。在第一个实验中，布朗洛用N射线源对准电火花，声称这使火光变亮，然后用手遮挡N射线源，声称火光又变暗了。但是伍德都看不出亮度有变化，提议由他用手来遮挡N射线源让布朗洛观察火光亮度变化。伍德后来向英国《自然》杂志报告说，他的手根本没有动弹，布朗洛却一会说亮了，一会说暗了。

第二个实验是布朗洛把一把锉刀放在眼睛旁，声称锉刀发出的N射线使得他的视力增强，能够看清远处夜光钟的指针。伍德提出替他握锉刀，偷偷地换成木头尺子，按布朗洛的说法，木头不能发出N射线，但是布朗洛同样声称看清了指针。第三个实验是N射线的折射实验，布朗洛准确地从屏幕上一条条读出了N射线的频谱，他不知道的是，伍德早已偷偷地把铝质棱镜拿走藏到兜里，N射线根本不应该发生折射！

有的文献说，在伍德向外界公布了这些实验结果，证明了N射线纯出想像之后，布朗洛就身败名裂，甚至发疯而死。其实布朗洛在那一年再次获得了法国科学院的大奖，到1910年才因到了退休年龄而退休，并一直活到1930年，享年81岁。其间他还在著书立说、发表演讲，丝毫没有发疯的迹象——当然，他一直坚持认为N射线是真实存在的，只是太过微妙，不能用简单的实验来验证。为了证明N射线是客观存在的，布朗洛在书中出示了似乎很客观的证据：有照片为证，N射线让电火花变亮了，在照片上，有N射线的比没有N射线的要亮得多。但是这很可能是两张照片的曝光或显影的时间不同导致的。

布朗洛看来是很真诚地相信他的发现，而不是有意造假。科学史上类似这种由于强烈的主观偏向而自欺欺人的例子屡见不鲜，但是为何有如此多的训练有素甚至声名卓著的科学家都在这一事件中跟着晕头转向，却是一个比N射线更神秘的谜。他们以法国科学家为主。在19世纪下半叶，法国已丧失了世界科学中心的地位，落后于德国和英国。1870年法国在普法战争中大败，向德国割地赔款，更是沉重打击了法国人的民族自尊心。也许，正是在赶英超德、振兴法国科学事业的爱国激情的驱使下，法国科学家浮躁地抛弃了一些基本的科学原则，结果却沦为国际笑柄。

这个事件经常被有些反科学人士拿来证明科学研究并不像人们设想的那么客观，科学结论是靠不住的。其实它恰恰说明，虽然再著名的科学家也有可能犯错误，但是科学却有能力自我纠正错误，关键在于如何严密地设计控制实验，避免主观偏向而获得客观的结果。毕竟，否证N射线的也是科学家，而伍德的“恶作剧”实际上是在采用一个基本的科学实验方法排除主观偏差：盲法试验。

2008.10.15.

（《经济观察报》2008.10.27）


鳄鱼的眼泪

发表时间:2008-10-24 02：35：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100b6rl.html

古代西方传说鳄鱼在吃人时会流泪哭泣，因此有了“鳄鱼的眼泪”这个谚语。对此的描述最早见于英国学者、神学家亚历山大·尼卡姆写于大约1180年的博物学著作《物性论》和方济会修道士巴塞洛缪斯写于1225年的百科全书《事物本性》。一百多年后，1356年左右出了一本讲述东方见闻的《曼德维尔游记》，以亲身经历叙述鳄鱼边吃人边哭泣，这本书风靡一时，使得这个传说广为人知。1563年，英国约克及坎特伯雷的主教埃德曼·格林德尔第一个用“鳄鱼的眼泪”一语来比喻虚伪。

和其他传说一样，这个传说在流传中起了一点变化。1565年，英国著名黑奴贩子、航海家约翰·霍金斯声称他及其水手在加勒比海诸岛的河流中看到许多鳄鱼，它们发觉附近有猎物时，会哭得“像一个基督徒”，把猎物吸引过去乘机逮住。按这种说法，鳄鱼流泪不是假慈悲，倒是诱捕猎物的诡计。这个说法稍后被英国桂冠诗人埃德曼·斯宾塞用在其著名史诗《仙后》（作于1590年）中，用一整段描述这一情景。进而莎士比亚在《奥赛罗》（约作于1603年）中控诉女人惯用鳄鱼的眼泪达到邪恶目的（“啊，魔鬼！魔鬼！如果大地能被女人的眼泪受孕，她流下的每一滴眼泪都会证明是一条鳄鱼。”）。有这两位大作家引用，再加上鳄鱼凶猛的形象和眼泪的强烈反差，从此这个用语不传遍全世界也不可能了。

生物学家们当然不会相信鳄鱼真的会装哭。有的干脆认为鳄鱼没有泪腺，不会流泪：鳄鱼大部分时间生活在水中，眼泪能有什么用呢？上个世纪早期有个科学家用洋葱和盐擦鳄鱼的眼睛，发现它们不会因此流泪，似乎支持这个说法。但是鳄鱼是有泪腺的，人们在野外和公园中有时能看到鳄鱼的确会流泪。海龟也会流泪，生物学家早就发现那是眼眶附近的盐腺在排泄体内多余的盐分。于是生物学家难免会猜测鳄鱼的眼泪也有这个作用。这个猜测很合情合理，毕竟，鳄鱼和海龟都属于爬行动物，身体结构和功能上应该很相近，而且有些鳄鱼（湾鳄和窄吻鳄）生活在河流的入海口，也需要排出从海水吸入的盐分，在鳄鱼身体表面看不到有别的液体排出，眼泪就是个很好的候选。

但是这只是猜测。到了1970年，才有生物学家去检测鳄鱼眼泪的成分，发现海湾鳄鱼在海水生活一段时间后，其眼泪的含盐量有所增加。这似乎证明了鳄鱼的眼眶有和海龟一样的盐腺，被写入动物学专著和教科书。但是另一方面，这个实验表明鳄鱼眼泪的含盐量比海龟、海蛇等海洋爬行类的盐腺分泌物的含盐量明显要低，因此也有生物学家（包括做这个实验的人）认为它其实否定了鳄鱼眼眶有盐腺的假说。

这场争论在1981年结束。那一年，澳大利亚悉尼大学塔普林和格里格注意到湾鳄舌的表面会流出一种清澈的液体，怀疑这才是鳄鱼盐腺的分泌物。但是液体分泌的速度太慢，无法收集进行分析。给鳄鱼注射盐水刺激盐腺分泌，也不成功。最后他们采用的办法是给鳄鱼注射氯醋甲胆碱，以前的实验已表明给其他海洋爬行动物注射氯醋甲胆碱能刺激盐腺的分泌。鳄鱼舌头上果然不停地分泌出液体，能够用针筒收集来分析钠、氯、钾离子的含量并测定渗透压。他们同时也搜集了鳄鱼的眼泪做为比较。结果发现这些分泌液的盐分比血盐浓度高得多，大约是其3～6倍，渗透压则是血液渗透压的3.5倍，和海水的渗透压相当。而眼泪的盐分虽然也升高，但只是血盐浓度的2倍左右。随后他们对鳄鱼舌头做了解剖，在舌头的粘膜上发现了盐腺，其构造和其他海洋爬行动物的盐腺，特别是海蛇舌下的盐腺很相似。此后其他人的研究也都证实了这个发现。

如此看来，鳄鱼是通过舌上分泌液而不是眼泪来排泄盐分的。那么鳄鱼的眼泪起什么作用呢？鳄鱼通常是在陆地上待了较长时间后才开始分泌眼泪，是从瞬膜后面分泌出来的。瞬膜是一层透明的眼睑，鳄鱼潜入水中的时候，闭上瞬膜，既可以看清水下的情况，又可以保护眼睛。瞬膜的另一个作用是滋润眼睛，这就需要用到眼泪来润滑。

鳄鱼吃东西的时候是不是真的会流泪？佛罗里达大学动物学家肯特·弗列特去年在鳄鱼饲养场观察、拍摄了4头凯门鳄、3头短吻鳄在陆上进食的情况，发现其中的5头的确会边吃边流泪，有的甚至眼睛会冒泡沫。它们吃的是狗食一样的加工食品，当然犯不着为这些食物哭泣。弗列特推测这是因为鳄鱼进食时伴随着吹气，压迫鼻窦中的空气和眼泪混合在一起流出来。

但是鳄鱼流泪是在排盐的说法仍在科普读物、知识竞赛中广为流传。我在《如鱼得水 咸淡自知》（本版上期）的最后顺笔提到鳄鱼的眼泪时也未加查证使用了以前在教科书学到的说法，没有注意到那已是被推翻的假说。言之凿凿的传说、见闻固然不足为凭，教科书也未必完全可靠。

2008.10.20

（《中国青年报》2008.10.22）


如鱼得水咸淡自知

发表时间:2008-10-17 04：55：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100b48s.html

曾经在电视节目中和我辩论过的台湾“排毒教父”林光常因为犯有诈欺罪，最近在台湾被判刑两年六个月。此前在媒体的炒作下，林光常曾在大陆风靡一时，他宣扬的稀奇古怪的“另类养生”拥有众多的追随者。例如，他提倡喝没有烧过的“生水”，因为水烧过以后，水中的氧气跑掉了，成了没有氧的“死水”，据说就没有保健价值了。常温常压下一升水的溶氧量大约是6～10毫克，而一个成年人在平静状态下每分钟大约呼吸16～20次，吸入氧气量大约是250毫升，等于360毫克氧。也就是说，一升水中的溶氧量比一次呼吸吸入的氧还少，水中那点氧气对人体来说微不足道，毫无价值。

但是水中那点氧气却对鱼类至关重要。鱼类和人一样，需要不停地吸入氧气维持生命活动，而除了肺鱼等极少数例外，鱼类只能通过鳃从水中吸入氧气。鱼不是用鼻子，而是用嘴呼吸的：先是移动下巴，扩大嘴巴的容积制造出真空，水就从外面被压入了嘴巴；然后扇动鳃盖扩大鳃腔，制造出另一片真空，让嘴巴里的水往鳃流去。鱼鳃由许多鳃丝紧密排列组成，鳃丝上有无数的细小突起称为鳃小叶。呼吸时，鳃丝、鳃小叶都完全张开，扩大了鳃和水的接触面积，以便尽可能多地摄取氧。鳃小叶表层只有一层上皮细胞，下面密密麻麻地分布着毛细血管，因此水和血液仅隔两三层细胞，水中的氧能轻易地进入毛细血管，随血液循环输送到身体各部分，同时血液中的二氧化碳则透过鳃小叶排到水中。

所以鱼鳃能高效地进行体内外的气体交换，但是这也意味着它能高效地进行体内外的水交换。这使得海鱼面临着一个严重的问题。因为海水的盐浓度比血液的盐浓度高，而在渗透压的作用下，水将自动从低浓度溶液渗透到高浓度溶液。每一次呼吸，海水流经鳃，给血液送去氧的同时，血液中的水也会流到海水中。血中的水流走后，血容量减少，血压下降，下降到一定程度，心脏就无法把血泵到全身各处了。而且血中水分减少，血盐浓度随之增加，夺走了细胞中的水，细胞就有了脱水死亡的危险。

为了防止脱水，鱼必须从外界补充血液中丧失的水分，也就是必须喝水。谁都知道，人再渴也不能喝海水，海水进入肠道以后，反而会把体内的水夺走，越喝会越渴，脱水会越厉害。但是海鱼没有别的水可选择，只能靠喝海水来补充水分。海水进入鱼肠内，怎么防止血液中的水进一步被夺走，而是从海水中吸取水分呢？

渗透现象是无法改变的，只能试图去改变渗透的方向，那就要让体内的盐浓度比海水还高。为了做到这一点，海鱼在喝水之前要先吃盐：肠壁细胞中有“分子泵”能把肠道内海水中的盐转运到肠道外，使得肠道外体液的盐浓度变得比肠道内海水的盐浓度还高，于是水分就从肠道内渗透到了肠道外，由血液带走。

但是那些被分子泵带进了体内的盐分怎么办呢？还得想办法再排出去。这个问题交给了带来所有这些麻烦的鳃去处理。血液把多余的盐送到了鳃，鳃上皮组织中有泌盐细胞，它们有另一套“分子泵”把血液中的盐转运出去，回归大海。海鱼就是通过分子泵的吸收和排出盐分来吸收水分的，这么来回折腾并不免费，分子泵的运转要耗费能量。

淡水鱼面临的是完全相反的问题。它们从不喝水，事实上，不请自来的水已经多得让它们的身体受不了了，必须耗费能量清除体内多余的水。由于血盐浓度比淡水中的盐浓度高，水的渗透方向倒了过来，淡水鱼每一次呼吸，在吸入水中的氧的同时，有大量的水通过鳃渗透到血液中，为此，淡水鱼拥有一个极为高效的肾脏，日夜不停地排出水分。如果人类的肾脏也像鱼类那么高效，我们每隔十几分钟就要排一次尿。

除了鱼类，其他在海边生活的动物也需要处理水盐平衡的问题。例如海鸟，它们也要靠喝海水来解渴，而且在吃海洋生物时也会把食物中的高浓度盐分吃进去，所以和海鱼一样，需要把体内多余的盐分排出去。当然，海鸟没有鳃，它们的泌盐装置在眼眶上方的头骨窝内，那里长着盐腺，把血液中的盐泵出来，排到鼻腔中。下次你看有海鸟画面的电视节目时留心一下，它们会时不时地摆摆头抖掉从鼻孔流出来的水珠，那就是盐腺排出的高盐粘液。鳄鱼等爬行动物也有类似的盐腺，长在眼眶附近，分泌液直接从眼角流出来。鳄鱼流眼泪并不是在装慈悲，而是在排泄多余的盐分。

2008.10.12.

（《中国青年报》2008.10.15）


科学史上著名公案——谁发现了艾滋病毒？

发表时间:2008-10-12 19：52：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100b2qm.html

10月6日，法国病毒学家吕克·蒙塔尼和弗朗索瓦丝·巴尔－西诺西由于发现艾滋病病毒，与发现人类乳头状瘤病毒的德国医生哈拉尔德·楚尔·豪森分享诺贝尔生理学或医学奖。消息公布后，美国病毒学家罗伯特·盖洛在接受美联社采访时，对自己未能获奖表示失望。为了艾滋病毒的发现权，盖洛与蒙塔尼已争夺多年，在卡罗林斯卡医学院做出决定之前，孰是孰非其实已有了结论。

1981年，几个实验室分别报告在同性恋青年男子群体中诊断出一种新的传染病——艾滋病之后，在世界各地开始了一场鉴定、分离其病原体的竞赛。1983年1月，法国巴斯德研究所的蒙塔尼、巴尔－西诺西及其同事首先在巴黎一名患者的淋巴结分离出了病毒。他们先是发现其淋巴细胞中有反转录酶，表明感染了反转录病毒——人和其他大多数生物一样，遗传信息的传递是从DNA传到RNA，这个过程叫转录，但有的病毒反过来，遗传信息是从RNA传到DNA，称为反转录，这个过程由反转录酶控制，所以检测到反转录酶，就表明存在反转录病毒。随后，他们在电子显微镜下看到了病毒的实体。蒙塔尼实验室在1983年5月20日出版的美国《科学》杂志上报告了这个发现。

同一期的《科学》还发表了三篇有关艾滋病毒的论文，两篇出自美国国家癌症研究所盖洛实验室，一篇出自哈佛医学院米隆·艾萨克斯实验室，这三篇论文都认为艾滋病是由一种能引起癌症的反转录病毒“人类T细胞白血病病毒1型（简称HTLV-1）”引起的。这种病毒是盖洛实验室在1980年发现的。1982年，盖洛实验室发现了该病毒的2型HTLV-2。蒙塔尼向盖洛实验室要来这两种病毒，以便与他们发现的艾滋病毒做对比。

1983年夏天，蒙塔尼实验室确认他们发现的病毒不是HTLV，而是一种新病毒。他们将它命名为“淋巴结病相关病毒（简称LAV）”。9月，他们开发出了检测血液中是否含有艾滋病毒的检测方法，并申请英国专利。12月，他们也向美国专利局申请专利。这一年9月，蒙塔尼到美国冷泉港参加会议，报告他们对LAV的发现。他把LAV病毒株交给盖洛，并签署了一份合同，声明盖洛实验室只能用它做学术研究，不能用以商业用途。

1983年秋天，盖洛实验室从美国艾滋病人身上分离出了病毒。他们仍然认为艾滋病毒是HTLV-1，其报告将发表在1984年5月11日《科学》上。但是在该论文发表之前，1984年4月，盖洛和美国卫生与人类服务部突然宣布发现艾滋病毒是一种新型的HTLV病毒，他们称之为HTLV-3，论文将在1984年5月4日的《科学》上发表。他们同时宣布开发出了检测艾滋病毒的方法并申请专利。1985年5月，美国专利局授予该专利，而早几个月申请的巴斯德研究所却奇怪地没能获得专利。

1985年1月，蒙塔尼和盖洛实验室几乎同时分别发表对LAV和HTLV-3的基因组序列的测定结果。二者极为相似，只有1.8％的差异。但是与HTLV-1和HTLV-2有很大差异，说明艾滋病毒不是一种HTLV，盖洛实验室将之称为HTLV-3是不合适的。一个命名委员会建议将艾滋病毒称为“人类免疫缺陷病毒（简称HIV）”。1986年，盖洛和蒙塔尼由于发现艾滋病毒而分享拉斯克医学奖，这是生物医学界仅次于诺贝尔奖的大奖。此前，盖洛在1982年已因发现HTLV而获得拉斯克医学奖，成了美国国家卫生研究院中唯一一位两次获得拉斯克医学奖的人。

随着更多的HIV病毒株的基因组序列被测定，人们发现HIV非常容易发生突变，从不同艾滋病人身上分离出的HIV序列存在较大的差异，而蒙塔尼和盖洛实验室分离的HIV病毒株的序列几乎一致是很不正常的，这就不能不让人怀疑盖洛实验室实际上是用了蒙塔尼实验室提供的病毒株。为此，1985年12月，巴斯德研究所向美国法庭起诉，控告盖洛实验室和美国国家癌症研究所违反合同，将他们提供的LAV株用于商业用途，要求把检测专利授予巴斯德研究所。这场官司持续了一年多，惊动了美国总统里根和法国总统密特朗，在他们的主持下，双方于1987年3月底达成协议，平分专利费。

艾滋病毒检测专利的问题虽然解决了，但是艾滋病毒发现权的问题并没有解决：盖洛实验室是否盗用了蒙塔尼实验室的病毒株？盖洛起初否认二者是同一个病毒株，后来不得不承认二者相同后，又反过来指控蒙塔尼实验室盗用了他的病毒株，他们不是曾经来向他要过HTLV病毒株吗？这个反指控非常可笑，蒙塔尼实验室在收到盖洛实验室提供的HTLV病毒株之前，已经发表了发现艾滋病毒的论文了。盖洛实验室的艾滋病毒株据称是米库拉斯·波波维克分离出来的，对其来源波波维克一直含糊其词，后来干脆说是从许多患者的混合血液中分离的，这种分离方法是很不正常的。1986年5月，盖洛实验室在《科学》发了个更正，他们1984年5月4日登在《科学》上的论文中，误把法国人提供的LAV株的照片当成了HTLV-3株的照片。

这究竟是个无意的失误，还是有意的造假呢？随着双方庭外和解，似乎不值得再去追究了。但是，事态才平息了两年多，《芝加哥论坛报》的一篇文章又把盖子给掀开了。《芝加哥论坛报》记者、普利策奖获得者约翰·克鲁德森在1989年11月19日发表长篇报道，揭露盖洛剽窃巴斯德研究所的艾滋病毒研究成果。这篇报道迫使美国政府调查此事。1992年，美国卫生与人类服务部科研诚信办公室认定盖洛和波波维克有不端行为。但是到1993年11月，据称在美国政府高层的干预下，科研诚信办公室撤销了对盖洛和波波维克的指控，因为根据“新标准”，现有的证据不足以证明他们有不端行为。

1994年7月11日，美国卫生部终于承认“巴斯德研究所提供的病毒在1984年被美国国家卫生研究院的科学家用以发明美国HIV检测工具”，并同意让巴斯德研究所分享更多的专利费。这一年盖洛离开了国家癌症研究所，到马里兰大学任教，不过每年还能收取10万美元的专利费。

这个事件并不止是两个实验室在争夺学术荣誉，更是两个国家在争夺国家荣誉和市场，艾滋病毒检测方法很快被用以血液的筛查，当时每年能有几百万美元的专利收入。美国政府一开始就强挺盖洛，所以盖洛的专利申请比法国的晚了几个月却能获得专利，在事情败露之后又采取息事宁人的做法，拖了10年，由于媒体的介入，才有了官方调查和结论。盖洛实验室的利益变成了美国政府的利益，这造成了严重的后果。科研诚信办公室曾经严厉批评盖洛的所作所为“严重地阻碍了艾滋病研究的进展”，但盖洛的所作所为还不是因为有政府的撑腰？

2008.10.8

（《经济观察报》2008.10.13）


就请你给我倒碗水

发表时间:2008-10-09 03：13：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100b1hk.html

我们的身体是个储水袋，水分占了体重的大约60％，其中大约8％在心血管里，构成血液中的血浆；25％在组织、细胞之间的空隙内，构成组织液；剩下的67％在细胞内。这三部分通过管壁、细胞膜相互隔开，但是它们的水是互相流通的，水分会从某个部分扩散到另一个部分，这取决于哪个部分的盐浓度比较高：水会穿过半透膜自动从低浓度溶液渗透到高浓度的溶液，直到渗透压达到平衡。

假如你吃了一顿很咸的饭菜，饭菜里的盐被吸收到体内，进入血液中，让血液的盐浓度升高，于是渗透平衡被打破了，组织液里的水分扩散到血液中。组织液中的水减少了，其盐浓度也就相应地升高，于是细胞中的水分就扩散到组织液中。但是细胞没有别的地方可以拉水过来，随着细胞内水分逐渐丧失，细胞将起皱、缩小。脱水的细胞无法正常工作，严重时细胞会死亡。脑中的神经细胞对此更敏感，而神经细胞一旦脱水死亡就不能再生了。

要避免出现这种后果，就要及时从体外补充水分。等高浓度的盐进入血液再来喝水，就来不及了，应该赶在这之前。所以在吃咸的食物时，盐才接触到口、喉咙、食道，你就会感到口渴，这是本能在提醒你需要补充水分了，以便让水和盐一起进入体内。

在进食大约一个小时之后，水和盐在肠道里被吸收进入血液当中。如果食物很咸，你喝的水可能不够，血液中的盐浓度还是会升高。只要血盐浓度升高大约1％，大脑就会感觉到，垂体会分泌“抗利尿激素”（简称ADH），它能改变肾脏对水的通透性，增加肾脏对水的重吸收，从而暂时降低排尿量以保存水分。ADH的另一个作用是让你觉得口渴。这就是为什么如果你吃了一顿很咸的饭菜后，过了一、两个小时又会口渴，又想要喝水了。

但是在喝了这么多的水之后，我们身体这个储水袋就变得鼓鼓的了，虽然渗透平衡维持住了，但是水分在体内淤积，血容量增加，就有了高血压的危险：血管是个密闭的管道，里面的液体越多，压力就越大。所以食物太咸并不是多喝水就可以弥补的，一开始就要避免吃太咸的食品。世界卫生组织建议一个健康成年人每日盐的摄入量不应超过6克（相当于一个啤酒瓶盖的容量），高血压患者还应更低。这包括各种途径摄入的盐量，实际上一般人的用盐量远远超过这个标准。

摄入盐会让体内血液的盐浓度增加，即使不摄入盐，体内水分丧失，也一样会使盐浓度增加，那就是出汗的结果。汗液含有盐分，但是浓度低于血盐浓度。如果你在激烈运动或炎热的天气大量地出汗，虽然同时失去了水分和盐，但是失去的水分的比例高于盐，其结果是血盐浓度增加了，刺激垂体分泌让你感到口渴的ADH。要防止脱水，当然要喝水，在大量出汗的情况下，还应该补充点被汗液带走的盐。自己配盐水喝往往会使盐的浓度过高，结果适得其反，最好是让盐水浓度刚好等于汗液的盐浓度——运动饮料就是这么配出来的，它们实际上就是加了甜味的汗液。

除了出汗，身体还有另一个丧失水分的途径：排尿。在正常情况下，这不是个问题，因为大脑会根据情况通过ADH控制肾脏调节尿量。例如在大量出汗时，通常不会尿急。但是也有因为排尿过多导致脱水的时候，例如喝酒。酒精是一种利尿剂，它抑制了ADH的分泌，使肾脏对水的重吸收减少，尿量大为增加。喝下一杯啤酒，会产生三杯的尿。所以喝酒容易让身体尤其是大脑脱水，大脑脱水导致覆盖它的硬脑膜变形，硬脑膜分布着疼痛感受器，它的变形会引起痛感。酒后常常感到头疼，甚至睡了一觉还头疼，就是这个原因。避免酒后脱水的最好办法是每喝一杯酒，就同时喝两杯水。

一旦身体失去了1％的水分，垂体就会分泌ADH让我们感到口渴。对一个体重60公斤的人来说，也就是失去600毫升的水分。但是我们在口渴时很少喝下这么多的水（相当于3杯）。在喝下一杯水后，血盐浓度的迅速下降会促使大脑暂时停止分泌ADH，让我们不再觉得口渴，而这时组织液、细胞其实还没有补够水分。这意味着我们的身体实际上经常处于轻微的脱水状态中。因此我们应该经常补充水分，不要等口渴了再喝水。

那么一天应该喝多少水呢？成年人一天的尿量大约是1.5升，呼吸、流汗、排便又失掉了约1升水。这样一天至少要补充2.5升水。美国医学科学院建议在温和气候下男人一天摄入水分3.7升，女人2.7升。约20％的水分是从含水的食物来的，剩下的部分（男人3升，女人2.2升）要靠水或饮料补充。这是个不容易达到的标准，可以泛泛地说常喝水有益健康。多喝些水一般不是问题，功能正常的肾脏一个小时能处理0.7升的水，如果水多得让肾脏处理不了就会使血盐浓度过低，导致水中毒。

2008.10.5

（《中国青年报》2008.10.8）


科学史上著名公案——姚雪彪事件

发表时间:2008-09-28 04：38：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100axts.html

（按：我曾在2003年写过一篇《一起离奇的学术腐败案件》介绍姚雪彪事件。值此中国科技大学建校50周年之际，根据2003年以后的事态发展，再回顾一下这个事件。）

这个事件也许算不上著名，但绝对是一个罕见的奇特、离奇事件，值得在历史上留下一笔。奇怪的是这个发生在美国大学的离奇故事从没有引起美国媒体的兴趣（我只查到一家地方报纸做过报道），幸而法庭判决书详细地介绍了事件的前因后果，为历史留下了记录。下面的介绍就是根据判决书还原的。

故事的主人公是华人生物学家姚雪彪。他于1985年江西医学院本科毕业，1991年到美国加州大学伯克利分校就读，1995年获分子生物学博士学位。毕业后在加州大学圣地亚哥分校从事博士后研究。1998年2月，姚雪彪到威斯康辛大学麦迪逊分校（下称威大）生理系担任助理教授。

故事发生于1998年下半年，姚雪彪到威大后不久。当时，威大生理系的另一名助理教授埃德文·查普曼在用细菌生产重组蛋白质，但是不断出现意外。有几次，他们用的设备的温度不知被谁调得很高，高到会让实验材料受损。另几次，培养皿中被人倒入了漂白剂、盐，使样品失去了活性。还有几次，他们发现试管、烧瓶上的标签被调换。他们怀疑是有人故意搞破坏，在试管和烧瓶上做暗号，结果证明了的确有人在偷偷调换上面的标签。

查普曼一开始怀疑是本实验室的人干的，有一次甚至为此与手下的一名研究人员对质。查普曼向系主任和学校警察局报告了破坏事件，并提供了三个嫌疑人名单。为了找出究竟是谁在搞破坏，警察局在11月下旬协助查普曼秘密安装了两架摄像机。一架装在楼道，一架装在一个公用仪器室，那里放着一台震荡器。震荡器是一种用来培养细菌的仪器，它能保持恒温，又不停地晃荡，这样就能使试管或烧瓶中的细菌培养液混合均匀，有助于细菌的生长，由于当时查普曼实验室正在用细菌生产蛋白质，因此经常要用到这台震荡器。买这台机器的钱一部分来自对门的姚雪彪实验室的创始基金，一部分由系里的共用基金出，虽然它贴着“姚实验室”的标签，但属于两个实验室公用。

1998年12月5日（星期六），查普曼查看了仪器室摄影机摄下的一盘录像带。这盘录像带纪录的是4日中午到5日中午这段时间的情况。录像带显示：在4日下午4～6点这段时间，查普曼的三名学生放了一些试管在震荡器上，准备让里面的细菌隔夜生长。在7点过后，姚雪彪出现在仪器室，拿起查普曼的学生放在震荡器上的两个试管看了看又放回去，但从录像带上看不清他在干什么。5日上午6点，一名查普曼的学生来到仪器室取走了试管（他后来作证说是到实验室里把试管中的细菌转到烧瓶中以便继续培养），然后拿了四个大烧瓶回来放在震荡器上。查普曼没有把录像带看完。他很奇怪姚雪彪究竟是在干什么，决定留下这盘录像带供以后研究。由于每一架摄影机只有两盘录像带供轮流使用，在第二天（6日），仪器室的另一盘录像带摄完后，查普曼没有查看其拍摄内容，就让它回头重新拍摄，导致5日中午之后的那一段时间没有纪录。

7日（星期一），查普曼再次查看了4～5日的那盘录像带，看了一会，没能发现有什么特别的，觉得没有必要保留它，就在下午5点左右把它装进摄影机中供拍摄。大约过了一个小时，查普曼的学生来向他报告用细菌生产蛋白质的检验结果：又有人搞了破坏，不同烧瓶中生产不同蛋白质的两种菌株被人混和在一起，因此不是分别得到两种蛋白质，而是两种蛋白质的混合液，没法用于实验。查普曼意识到4～5日那盘录像带中他没看的后面部分一定纪录了破坏场面，立即把它从摄影机中取下来查看。果然，录像带显示在5日上午8～9点之间，姚又来到仪器室，对查普曼学生的试管和烧瓶中的细菌培养液做了一番操作：把一个试管中的细菌与一个烧瓶中的细菌混合，然后又把两个烧瓶中的细菌进行混合。

据此，查普曼向系主任报告姚雪彪破坏其实验工作，警方随后将姚逮捕，姚被收审。虽然姚后来没有被提起犯罪起诉，但是校方启动了将姚开除的程序。1999年12月，威大“教员权利与义务委员会”就此案举行5天的听证会。在听证会上，4～5日录像带做为重要证据出示，查普曼及其学生也作证介绍了他们实验室此前遇到的实验问题和4～5日那段时间的活动。姚在律师的陪同下出席了听证会，并在会上为自己辩护。

姚解释说，他在5日上午到仪器室做自己的实验，虽然他承认存在着把查普曼实验室的烧瓶错当成自己的烧瓶这种很小的可能性，但是他坚持认为自己是在对自己的烧瓶进行操作。但是他没法解释，为什么在查普曼的学生放上四个烧瓶之前，震荡器上没有任何烧瓶，姚的烧瓶从哪里突然出现的？他说那一天由于他的一位助手生病，再加上自己家里出了点事，他的心情不是很好，没有注意到此前震荡器上没有自己的烧瓶。他进而认为，是查普曼的一名学生想要陷害他，因为他曾经拒绝雇佣这名学生。

姚请加州大学圣地亚哥分校的教授丹·克利夫兰为自己辩护。克利夫兰是姚做博士后研究时的导师，作证说姚是“诚实和正直的”人。不过他承认，如果像录像带上显示的那样，姚是在擅自操作别人的实验样品，那么是值得担心的。但是他又认为，姚如果只是混合不同的培养液不可能得出查普曼的学生所得到的检验结果。查普曼反驳说，如果姚不仅是做了混合操作，而且调换了烧瓶上的标签（姚在做混合操纵之前，拿着烧瓶短暂地离开了镜头），那么就会得到那样的实验结果。

“教员权利与义务委员会”一致认为姚的解释是不合理的，认定姚有意破坏查普曼的实验，建议学校董事会将姚开除。董事会据此开除了姚雪彪。姚向威斯康星州巡回法庭起诉威大董事会，但巡回法庭裁决支持威大董事会的决定。随后姚上诉到威斯康星州上诉法庭。姚的上诉理由是，一、查普曼的录像带不能充当证据，因为5日下午以后的纪录已丢失了，而这段纪录本来可以用来证明他无罪；二、威大董事会忽视了姚的“专家证人”（即克利夫兰）的证词。上诉法庭认为：一、查普曼的录像带虽然不完整，但是保存下来的部分已足以证明姚在搞破坏；二、姚的“专家证人”是姚以前的导师，不是中立的证人。2002年6月27日，威斯康星州上诉法庭驳回姚的上诉。

随后，姚又起诉查普曼和威大生理系主任理查德·摩斯违反托管合同。原来，姚到威大任教时，带去了一些他做博士后时建造的杂交瘤细胞株。细胞株必须保存在液氮中，液氮会逐渐蒸发掉，因此还要有人定期往液氮罐里添加液氮。姚被开除后，其原来实验室由摩斯控制，这些细胞株的储存由姚以前的一名学生在摩斯的监督下加以维护。2001年1月，姚在摩斯的陪同下去取这些细胞株，想把它们带到加州大学伯克利分校去做实验（姚丢了威大的工作后，他以前的导师接纳了他当访问学者），却发现液氮都跑光了，细胞株也都死了。原来，在2000年时，摩斯让查普曼的人员使用该实验室，一名博士后用该液氮罐储存自己的样品，可能没有把盖子关紧，让液氮泄漏光了。姚因此起诉查普曼、摩斯，索取赔偿。一审判决查普曼、摩斯赔偿姚41万多美元。查普曼、摩斯上诉，威斯康星州上诉法庭2005年8月31日做出判决，认定查普曼、摩斯在接受托管时存在疏忽，但是他们与姚不存在任何合同关系，不存在侵权，因此推翻了一审判决。

姚为什么要去破坏对门实验室的实验呢？威大“教员权利与义务委员会”提出了几种可能的解释。一个可能是姚嫉妒查普曼，或把查普曼当成潜在的竞争对手（两个人当时都是助理教授，以后都面临着提升为永久教授的问题）。另一个可能是姚认为那台震荡器是属于他的，曾经向别人表示过对查普曼实验室使用“他的”震荡器感到不满，因此加以报复。另外，委员会也注意到姚当时在工作上和家庭中都承受着各种压力，可能因此影响了其心理健康。除非肇事者自己坦白，许多学术不端事件的动机是难以认定的，也没有必要去认定，因为那不是常人能够理解的。

这个事件的另一离奇之处是，姚被威大开除后，并没有因此身败名裂，反而在中国学术界春风得意：入选首批教育部“长江计划”，任中国科学技术大学生命科学学院特聘教授，获得中国国家杰出青年基金，主持中科院创新重大项目，任科技部863项目课题组长，任科技部973项目首席科学家……他其实大部分时间仍在美国，先是在其研究生导师那里当访问学者，现在则在亚特兰大的摩豪斯医学院（MorehouseSchool of Medicine，一所在1975年成立的黑人学校）生理系当副教授。

2008.9.24.


科学史上著名公案——尼诺夫事件

发表时间:2008-09-23 18：05：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100awax.html

元素周期表是根据各个元素的原子核中的质子数从低到高排列的。1号元素（即其原子核含1个质子）是氢，自然界中最大号的元素是92号元素铀。比铀更大号的元素（超铀元素）就只能是用人工合成或半合成的，例如如果能让氢原子核和铀原子核聚合，就有了93号元素。但这需要把较轻的原子核用回旋加速器加速到极高的速度，去撞击较重的原子核，才有可能让二者聚合，从而产生一个更重的元素。

1932年，劳伦斯在加州伯克利建成世界上第一座回旋加速器后，发现新元素的竞赛就开始了。1940年，劳伦斯伯克利国家实验室（LBNL）首先发现93号和94号元素。此后的40年，他们又发现了12种超铀元素，把元素周期表一直推进到了106号，在竞赛中遥遥领先。

但是从上个世纪80年代起，LBNL不再是发现超铀元素的领军机构了，取而代之的是德国重离子研究中心（GSI），他们在15年间，发现了107到112号共6种新元素。

LBNL希望能再现往日荣耀，在这场发现新元素竞赛中再拔头筹。为此，他们在1996年从GSI挖走了保加利亚裔物理学家维克多·尼诺夫。尼诺夫在GSI读完博士并做博士后，开发出一个用来分析实验原始数据的软件，是发现110、111和112号元素的关键人物。

GSI能够发现新元素的一个重要原因，是采用了一种称为充气分离器的设备，原子核撞击后的各种产物在那里被分离、分析、记录。尼诺夫到达LBNL后，用了两年时间，帮助建造了一个充气分离器。

1999年初，伯克利的充气分离器建成，与已有的回旋加速器合用就可以用来发现新元素。但是研究人员知道，要合成的元素越重，其合成的概率就越低，几个星期都未必能合成1个原子。这时，波兰物理学家罗伯特·斯莫兰祖柯刚好在LBNL当访问学者。他提出了一个新理论，根据他的计算，合成118元素要比合成113～117号元素都容易，如果用36号元素氪撞击82号元素铅，合成118号元素的概率会大大增加。

没人知道斯莫兰祖柯的计算能否成立，不过，他提出的实验相对来说比较容易做，而且俄国杜布纳联合核子研究所刚刚在1998年宣布发现了114号元素，让LBNL的研究人员觉得不能再拖延下去了。于是他们决定不妨试试斯莫兰祖柯的方法。

1999年4月8～12日，LBNL实验人员用一束经过加速器加速的氪核撞击铅靶，产生的碎片通过充气分离器，由各种探测器记录下每一次事件的能量、位置和时间。探测器记录下的大量原始数据用尼诺夫在GSI开发的程序进行处理。由于尼诺夫是唯一一个知道怎么用这个数据分析程序的人，所有的原始数据都交给他一个人处理。这个程序将二进制数据转化成人可以阅读的数字和文字，人们再从中寻找是否有新元素被合成的迹象：新元素合成后，将很快地相继衰变成一连串较小的元素并释放出阿尔法粒子，形成一条衰变链。

几天后，尼诺夫向同事宣布他从中发现了三条衰变链：118号元素衰变形成116号元素，再衰变成114、112，一直到106号元素。这与斯莫兰祖柯预测的完全相符，表示合成了3个118号元素原子。116号也是从未发现的新元素。如果是真的话，这个实验就一下子发现了两种新元素。

尼诺夫的同事们将信将疑，为保险起见，在4月30日～5月5日重复了实验。尼诺夫分析了实验数据后，又发现了一条衰变链。这足以让其同事确信实验结果是可以重复出来的，他们的确发现了118号元素！同事们经过仔细研究后，认为其中1条衰变链不成立，但还有3条衰变链是可信的。他们立即写成论文，投给《物理评论快报》。这篇宣布发现116号和118号元素的论文在1999年8月9日出版，共有15名作者，尼诺夫是第一作者。

一个新元素是否真的存在，还需要经过别的实验室的验证。1999年夏天，GSI、日本、法国的研究人员试图重复该实验，但都没能检测到118号元素。是因为他们用的设备不够灵敏，还是因为运气不好？2000年春天，LBNL重复了实验，这次他们也没能检测到118号元素。LBNL组织一个委员会调查此事，对实验提出了一些改进意见。2001年秋天，LBNL对检测设备做了改进后，再次重复实验。尼诺夫报告发现了一条衰变链。不过，这时尼诺夫的同事瓦尔特·拉夫兰德已掌握了如何用尼诺夫的程序分析原始数据，却没能发现衰变链。尼诺夫自己再次对数据做了分析，承认没有衰变链。

这下尼诺夫的同事们意识到以前的实验结果可能也有问题，他们回头重新分析1999年的实验数据，有的用尼诺夫的软件，有的用自己开发的软件，结果都没有发现任何衰变链。LBNL组织了有计算机专家参与的第二个调查委员会，发现衰变链虽然出现在尼诺夫转换的文本文件中，但是在原始数据中并不存在。LBNL发出新闻稿否定了118号元素的发现，并向《物理评论快报》撤回论文。但尼诺夫拒绝在撤稿信上签名，认为这么做过于仓促。

LBNL组织了第三个委员会，决定彻底调查此事。起初他们怀疑是尼诺夫的程序出了问题，这个怀疑很快被否决了。毕竟，一个出问题的程序碰巧拼凑出新元素衰变链的可能性小到完全可以忽略。另一种可能性是原始数据中本来含有衰变链，后来丢失了。如果是这样的话，也会留下痕迹，但是也找不到。

调查人员在研究分析程序的日志文件时，发现了蹊跷。程序的日志文件记录下了对该程序的操作情况。它显示，在2001年5月7日这一天，有人用尼诺夫的帐号运行程序，并显示出118号元素衰变链。几个小时后，同样的数据又被做了分析，衰变链却不存在了。进一步的研究发现在前一次运行时，文档被做了篡改，刚好能出现衰变链。他们再去查1999年的记录，发现也有类似的篡改，篡改者也是用尼诺夫的帐号登录的。

根据这一调查结果，2001年11月，LBNL命令尼诺夫离职休假，并组织由外部专家组成的第四个调查委员会调查尼诺夫是否有学术不端行为。12月，尼诺夫的前雇主GSI对1996年间发现112号元素的实验数据重新分析，当时报告有两条衰变链，重新分析的结果发现只有一条，另一条在原始数据中没有，而只出现在尼诺夫提交的文本文件中。他们于是回头检验尼诺夫参与的其他实验结果，发现1994年实验证明110号元素的存在的两条衰变链中，也有一条是尼诺夫捏造出来的。

综合这些发现，2002年3月，LBNL第四个委员会发布调查报告，认定尼诺夫伪造实验结果。2002年5月，LBNL开除尼诺夫。尼诺夫否认自己造假。他为自己辩护的理由并不新鲜，在其他造假事件中我们也曾见到：他声称如果他要造假的话，决不会造得这么拙劣，几分钟就能被发现，而且还不会销毁造假证据；他又声称是有人在陷害他，因为他的帐号密码其同事都知道——他忘了，在1999年别人还都不会用他的程序，想陷害他也无从下手。不管怎样，尼诺夫向主管部门提出了申诉，但未被受理。此后他脱离了科研——事实上也不可能再有科研机构雇佣他。现在他在加州太平洋大学教本科物理。

尼诺夫在GSI和LBNL的前同事都对尼诺夫为何要造假觉得难以理解。110号元素和112号元素都各有一条真实的衰变链能够证明其存在，尼诺夫为何要多此一举去伪造虚假的衰变链？莫非只是为了试验一下造假能否蒙混过去？当他到LBNL参与合成118号元素时，他已功成名就，造假似乎不能给他带来太大的好处，反而只能让其身败名裂，毕竟，物理学的造假和生物学的造假不太一样，是很容易被戳穿的，越是重大的造假，越是容易引起别人的注意，就越是容易被戳穿。也许，这种一而再、再而三的拙劣而重大的造假，应该视为一种病态行为，其动机和心态非常人能够理解。

2006年10月，俄国杜布纳联合核子研究所与LBNL合作，用不同方法发现了118号元素。这个新结果看来是真实可信的。
2008.9.17

（《经济观察报》2008.9.22）


科学史上著名公案——米德是否受骗

发表时间:2008-09-16 05：31：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100atn5.html

玛格丽特·米德（1901-1978）去世的时候，她不仅是美国最著名的人类学家，也是最具影响力的公共知识分子之一。她有一句广为传诵的名言：“永远不要怀疑一小拨有思想、有责任的公民能够改变世界。”显然她自认为就是一名这样的公民。但是在她死后，她的学术观点和能力遭到质疑，她的名声因此受到损害。她的成名和被非议，都是由于她在学生时代出版的一部人类学著作。

米德在1923年获得心理学学士学位后，到纽约哥伦比亚大学攻读博士学位，师从现代人类学创建者之一弗朗茨·博厄斯（1858–1942）。此时遗传学刚刚兴起，遗传决定论非常流行，即认为人性主要是先天由遗传决定的。主张通过强制绝育来纯化种族的“优生学”运动在美国等地也相应地开展起来。博厄斯对此非常反感，不仅从道德上反对“优生学”运动，而且从学术上反对遗传决定论。他认为人性主要是后天由环境、教育、文化决定的，即文化决定论。他让米德去做的研究课题，是证明在所有的文化中青春期的表现并非都是一样的，为文化决定论提供证据。

米德为此在1925年前往美属萨摩亚群岛做田野调查，在那里住了几个月，采访了68名年轻妇女。她发现萨摩亚年轻人所享有的性自由使他们得以顺利地从少年过渡到成年，并不存在西方社会所常见的青春期焦虑和反叛。这就表明至少就青春期的行为而言，后天的文化因素要比先天的遗传因素更为重要。米德据此写成《萨摩亚人的成年》一书，于1928年出版，一举成名。《萨摩亚人的成年》成了畅销书，成了20世纪最流行的人类学著作，一再被选入20世纪100本最重要的书籍，对后来的女权运动和性解放运动有深远的影响。

米德在1929年获得博士学位后，又到其他原始部落进行考察，研究儿童成长、性角色等问题。她共发表40多部著作和几千篇文章，拍摄过几十部电影，内容涵盖性、教育、种族关系、环境问题等多个方面。她被授予28个荣誉博士学位，曾担任美国自然历史博物馆民族学馆馆长，当选美国科学促进会、美国人类学联合会等多个专业学会的会长。

米德崇高的学术地位在死后被动摇了。1983年，米德去世5年后，澳大利亚国立大学人类学教授德里克·弗里曼（1916-2001）出版《玛格丽特·米德与萨摩亚：一个人类学神话的制造与破灭》一书，否定《萨摩亚人的成年》的主要发现。这本书依据的是弗里曼本人在萨摩亚所做的长达4年的田野调查以及对曾接受过米德采访的萨摩亚妇女的重新采访。弗里曼认为萨摩亚年轻人的性生活绝非米德所说的那么开放。年轻的米德过于轻信，把采访对象讲的笑话当成了事实，用来迎合其导师博厄斯的文化决定论观点，后来又被崇拜米德的追随者毫不怀疑地接受。在弗里曼看来，文化决定论就是这样建立在失实的基础上的。1999年，弗里曼出版《玛格丽特·米德的致命欺骗》一书，进一步提出米德被其采访对象骗了。弗里曼采访了米德当年的采访对象之一法阿普拿阿。已80多岁的法阿普拿阿声称，她及其朋友佛佛阿捏造性冒险的故事捉弄米德，而实际上萨摩亚年轻人在性方面是很保守的，法阿普拿阿当时还是个处女。

弗里曼的指控引起了媒体很大的兴趣。弗里曼接受报刊的采访，参加电视访谈，四处发表演说，变成了公众人物，得到了很大的支持。但是学术界的反应则截然不同。1983年，弗里曼《玛格丽特·米德与萨摩亚》一书出版后不久，美国人类学联合会即通过决议，认为该书“写得很糟糕、不科学、不负责任和误导”。此后许多人类学家都出来批驳弗里曼。弗里曼在学术界显得很孤立，但这并未动摇其决心，把这归咎于人类学界主流意识形态对他的打压。《玛格丽特·米德与萨摩亚》在1996年再版时更名《玛格丽特·米德与异端》，他干脆以受迫害的异端自居博取媒体的同情。

有一些批评者认为弗里曼有意等到米德死后再发表其著作，使得米德无法做出回应，这样做很不地道。这个批评不太公平。其实，弗里曼早在1971年就想在美国发表其著作，但被出版社拒绝。1978年，弗里曼曾将书稿寄给米德，当时米德身患胰腺癌，没有给回应，几个月后就去世了。

更多的批评针对的是弗里曼的依据。弗里曼认为米德的调查结果不符合他自己在萨摩亚所做的调查。但是弗里曼是在米德调查的15年后才抵达萨摩亚的（1940－1943），此时在传教士的影响下，萨摩亚的文化已发生了很大的变化，许多萨摩亚人改信基督教，接受了与当时的美国人相同的性道德观。而且，弗里曼调查的地区与米德的并不相同。但是弗里曼在批评米德时，却没有考虑由于地区和时代的不同所可能产生的差异。此外，弗里曼也没有考虑他和米德做为采访者的差异：做为一个中年男人，年轻妇女未必愿意坦率地向他讲述自己的性经历，年轻而瘦小的米德则更容易获得同龄萨摩亚妇女的信任。即使是弗里曼自己的调查结果也表明在当时萨摩亚年轻人在性方面相当开放：20％的15岁萨摩亚人、30％的16岁萨摩亚人和40％的17岁萨摩亚人有过婚前性行为。

弗里曼为了写作批评米德的书而对米德的采访对象重新采访时，这些采访对象已从十几岁少女变成了七、八十岁的老太太，并成了基督徒。一个改信基督教的萨摩亚老人不太可能会承认自己在年轻时的放荡行为。弗里曼的明星证人法阿普拿阿是个高级女佣，按照信基督教的萨摩亚人的道德准则，她必须守住贞洁。虽然弗里曼相信年轻的法阿普拿阿欺骗了米德，但是也有可能是年迈的法阿普拿阿欺骗了弗里曼。

弗里曼把对他的批评全都视为米德的崇拜者的反击。其实许多为米德辩护的人类学家，对米德采用的调查方法和得出的结论都颇有微词。米德《萨摩亚人的成年》一书做为一部通俗著作，其写作方法本来就不像学术著作那么严谨，而且做为文化人类学的开创性研究，在现在看来也存在许多不足。但是把这些不足简单地归为受骗，则未免荒唐，虽然这么做容易获得媒体的青睐。在弗里曼发表他对米德的攻击的同一年，人类学家理查德·古德曼出版《米德的萨摩亚人的成年：一个不同观点》，同样是在批评米德对萨摩亚的研究，但是它太学术化，笔调太温和，因此没有引起媒体的任何关注。

2008.9.10

（《经济观察报》2008.9.15）


脸红什么

发表时间:2008-09-10 17：02：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100arqu.html

“脸红什么？”“精神焕发。”“怎么又黄了？”“呵呵呵呵呵呵，防冷涂的腊。”在只有样板戏可看的年代，京剧《智取威虎山》的这段对白就连小孩也爱模仿。一个人突然脸红当然不是因为精神焕发，更可能是因为精神紧张。你如果心里有鬼而感到不安，或者处境尴尬而难堪，或者见到暗恋的人而害羞，或者受到赞扬而不好意思……突然间脸上一热，你知道你脸红了。

这个过程是交感神经的兴奋导致的，意识无法控制，你越想控制自己不脸红，反而会让脸红加剧。这其实是一种应激反应：在你感到不安、难堪、害羞、不好意思的时候，身体大量分泌肾上腺素。这种激素让你的呼吸加重、心速加快、瞳孔放大，为战斗或逃跑做好准备。它同时也让血管舒张，以便增加血液流量，提供更多的氧气。血液中携带氧气的红细胞让皮肤出现了红晕。

这是全身做出的反应，为什么只有脸部的皮肤发红，而其他部位的皮肤颜色看不出变化呢？这有两方面的原因。与其他部位的皮肤相比，脸部皮肤的血管更密集、更宽、更靠近表层，因此它发生的变化更容易被别人觉察到。更重要的是，一般皮肤的静脉只含有α肾上腺素受体，而脸部皮肤的静脉却同时含有α和β两种肾上腺素受体。这两种受体都接受来自肾上腺素的信号，但是性质不同。α肾上腺素受体对肾上腺素较不敏感，而且起到的是让血管收缩的作用，而β肾上腺素受体则相反，它对肾上腺素较敏感，并让血管舒张，更多的血液涌入了脸部皮肤，告诉人们你的不安。

但是，让人们知道你心里不安对你有什么好处呢？或者说，这种脸红的本能是怎么进化而来的呢？这个问题让达尔文疑惑不解，在《人与动物的情感表达》一书中用了整整一章的篇幅来讨论脸红。即使在现在，人为什么会脸红仍然是个进化论的难题。

人并不是一生下来就会脸红的。它是在幼儿园阶段开始出现的，在青春期达到了顶峰，之后逐渐下降，随着年龄的增长，人们变得越来越不容易脸红，或者说，“脸皮越来越厚”了。幼儿园阶段是人的自我意识开始出现、并通过与他人的交往培养社会意识的时期。青春期少年有极强的自我意识，特别在乎别人对自己的看法，而成年人的自我意识又逐渐变得薄弱。脸红的出现和变化似乎与人的自我意识的演变同步。此外，还有其他社会因素与脸红有关。例如，女人要比男人更容易脸红，欧洲人要比亚洲人更容易脸红（这与肤色没有关系，肤色深的欧洲人也能明显地脸红）。

这一切都表明脸红是一种社会交流的方式。脸红虽然不受意识的控制，但是又涉及非常高级的智能。一个人要会脸红，不仅要有自我意识，而且还要能够意识到其他意识的存在，设身处地地猜测其他个体的想法，也就是有移情能力。人类在三岁以后才有移情能力。其他动物只有类人猿才有这种能力。因此，只有人类，也许还有类人猿，才能用脸红进行微妙的思想交流。

这种交流对自己、对他人都有好处。当你在暗恋对象面前脸红时，让对方觉察到你的感情，就有可能让暗恋变成明恋。当你为做错了事而脸红时，就能让人们知道了你的歉意，从而原谅你。当你因为内心的羞愧而脸红时，就会让人们觉得你很诚实、值得信赖，从而愿意和你合作。当然，对人类来说，语言才是最主要的交流方式。但是语言是受意识控制的，可以进行欺骗，而不受意识控制的脸红却能透露真实的想法，这些想法有时是你想用语言掩饰的。脸红发出的信号有时甚至比语言还要准确。

其他灵长类也能用裸露部位的皮肤颜色变化进行交流，例如脸红表示发怒，臀部的红肿表示发情。灵长类对皮肤颜色变化极为敏感，它可能与彩色视觉的起源有关。在哺乳动物中，只有灵长类具有三色视觉，能够看到由三原色组成的彩色世界，其他哺乳动物都是色盲。这是由于灵长类的视网膜中有三种视锥细胞，感受不同波长的光：S视锥的最佳吸收波长大约是440纳米（蓝光），M视锥的最佳吸收波长大约是540纳米（偏绿光），而L视锥的最佳吸收波长大约是560纳米（偏红光）。

为什么M视锥和L视锥的最佳吸收波长如此接近？如果它们能间隔得远一点显然会更加合理（鸟类的三种视锥的最佳吸收波长就是均匀分布的）。原来，这样的视锥波长分布能够最敏感地感觉到别人皮肤颜色的变化：当灵长类的皮肤充满含氧的血液时，其皮肤颜色的波长大约是550纳米。从某种意义上说，我们长着这样一双敏感的眼睛，就是为了能够轻易地看到你的脸红。

2008.9.8

（《中国青年报》2008.9.10）


科学史上著名公案——谁是海王星的真正发现者

发表时间:2008-09-04 16：38：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100aprn.html

海王星的发现是科学史上最激动人心的事件之一。1846年9月23日晚，德国天文学家伽勒在柏林天文台发现了它，但是这个发现是根据法国数学家勒威耶的计算做出的，因此从某种意义上说，勒威耶才是海王星的真正发现者。这个发现公布之后，英国天文学界声称英国数学家亚当斯早在1845年9月就已计算出了海王星的位置，比勒威耶还早，只不过没有引起天文学家的重视。这个说法引起了一番国际纠纷，最终还是达成了共识，把亚当斯也做为海王星的共同发现者。

直到上个世纪60年代，才有学者怀疑亚当斯在这一事件中的作用，向格林威治天文台索取记载亚当斯的工作的档案，却被告知找不到了。最后一次借阅这批档案的是格林威治天文台天文学家艾根，但艾根否认这批档案在他手里。艾根后来到智利天文研究所工作，于1998年10月2日去世。他的同事在整理其遗物时，发现了被他窃取的亚当斯档案以及一大批格林威治天文台藏书，重达100多公斤，装成两大箱归还给英国。亚当斯档案至此才被公之于众，不仅动摇了亚当斯做为海王星共同发现者的地位，而且暴露了当时的英国天文学界为了国家荣誉，试图窃取海王星发现权的阴谋。

这个故事要从天王星的发现说起。1781年3月31日晚，德裔英国天文学家威廉·赫歇耳用自制天文望远镜观测夜空时，发现了一个新的天体，他以为可能是一颗彗星。但随后其他天文学家的观测证明了这是一颗大行星，被命名为天王星。1821年，巴黎天文台台长布瓦尔把天文学家历年对天王星的观测记录编辑成天王星星表，并根据万有引力定律推算天王星的运行轨道，惊讶地发现天王星的实际位置偏离了推算出的轨道。是万有引力定律有误，还是有一颗未知的大行星在干扰天王星的运行呢？

1832年，时任剑桥大学天文学教授的艾里向英国科学促进会做了一个报告，介绍这个困扰天文学家的大难题。没有必要怀疑万有引力定律的正确性，那么更可能的情形就是存在一颗有待发现的大行星。要找到这颗大行星，需要解决“逆摄动”问题。如果知道一颗大行星的位置，根据万有引力定律可以计算出它对临近大行星的运行的干扰，也就是天文学上所谓的“摄动”。但是如果反过来，要从某颗大行星受到的“摄动”推算出未知大行星的位置，则要困难得多，当时大多数科学家认为是不可能做到的。

1841年6月26日，在剑桥大学读本科的亚当斯在剑桥书店里读到了艾里的报告，立志要在毕业后攻克这一难题。1843年亚当斯毕业留校任教，通过剑桥天文学教授查里斯向已荣任格林威治天文台台长的艾里索要格林威治天文台的天王星观测数据。1845年9月，亚当斯获得了计算结果，推算出未知行星的轨道，交给查里斯，希望剑桥天文台能据此寻找新行星。但查里斯并不相信亚当斯的计算，不过他还是写信向艾里推荐亚当斯。亚当斯在1845年10月21日两次拜访艾里，都没能见上面，留下了一张便条。保存至今的这张便条列出他的计算结果：新行星与太阳的平均距离为28个天文单位（地球与太阳的距离等于1个天文单位）——比实际距离远了四分之一；它在1845年10月1日的位置为黄经（即天球经度。正如地理学家用经度和纬度标记地球位置，天文学家用黄经和黄纬标记天球位置）323度34分——只比海王星的实际位置差了大约2度。

艾里以后将把这张便条做为亚当斯首先预测出海王星的重要证据，不过当时他并不相信这个大学毕业没多久的年轻人解决了逆摄动难题，何况亚当斯并没有说明他是怎么算出该结果的。但是，艾里还是给亚当斯写了一封信，想进一步了解亚当斯的工作，比如，他是否也能解释天王星矢径（即到太阳的距离）的偏差？亚当斯草拟了回信，但是奇怪的是，他没有把信发出。

艾里没有收到亚当斯的回音，就把这事忘了，直到1846年6月读到勒威耶的论文才又想起来。勒威耶是巴黎综合理工学院的教师，在1845年夏天开始研究天王星摄动问题，并在一年内发表了三篇论文。勒威耶的第一篇论文发表于1845年11月10日，准确计算出土星和木星对天王星的摄动影响，说明这些不足以解释天王星的轨道偏离。勒威耶在1846年6月1日发表第二篇论文，估算出未知行星的大致位置。艾里读到勒威耶的第二篇论文后，觉得其结果与亚当斯的很相似，于是给勒威耶写了封信，问了向亚当斯问过的问题，但是并未透露亚当斯也在做同样的研究。勒威耶很快回信，回答了艾里的问题。

勒威耶的答复让艾里感到满意，也使艾里觉得有必要寻找新行星。但艾里视力不佳，没法自己做观测。他建议查里斯在剑桥天文台秘密从事寻找新行星的工作。查里斯于7月18日开始，根据亚当斯提供的新的计算结果进行观测，但是一无所获。

这一年的8月31日，勒威耶发表了第三篇论文，预测了新行星的质量、亮度和更精确的位置，并呼吁天文学家据此寻找新行星。令勒威耶沮丧的是，似乎没有天文学家理睬他的呼吁。9月18日，勒威耶想起柏林天文台一位名叫伽勒的年轻天文学家曾经给他寄过学位论文，于是给伽勒写了封信，告诉他如果把天文望远镜对准黄经325度的区域，他将会发现还没有人见过的太阳系第八颗大行星。9月23日上午，伽勒收到勒威耶的来信，当天晚上就开始观测，由他用天文望远镜进行观测，报出天体的位置，其助手德莱斯特则在一旁核对星图。几分钟后，伽勒报告在黄经325.9度看到一颗亮度8等的星，德莱斯特大叫“那颗星不在星图上！”第二天晚上他们继续观测这颗星的位置，发现略有移动，表明的确是颗行星。第三天，伽勒写信向勒威耶报告：“你计算出位置的那颗行星真的存在。”

勒威耶写信给包括艾里在内的一些天文学家报告新行星的发现，并建议命名为海王星。艾里、查里斯公开了他们对新行星的秘密寻找过程，并宣布亚当斯早已计算出新行星的位置。他们要求把新行星命名为海神星，显然觉得他们拥有一定的优先权。法国人理所当然地对此表示怀疑：如果亚当斯真的做了准确的计算，为什么不写成论文发表？为什么要在事后才来争优先权？

随着时间的推移，争论逐渐平息。英国王家学会授予勒威耶奖章表彰其贡献，而国际上也承认亚当斯做出了独立发现。但是当初的疑问并未很好地被回答了。亚当斯并非像人们认为的那样不喜欢发表论文，他发表过其他方面的论文。亚当斯没有像勒威耶那样发表其计算结果的真实原因，是因为他对自己的计算方法和结果并无信心，而且一直在改变计算结果，其最终的结果也距离海王星的实际位置很远。

如前所述，艾里、查里斯和亚当斯是在获悉勒威耶的研究后，才开始秘密寻找新行星的。亚当斯根据勒威耶的第二篇论文，修改了计算结果，但是给出的是很不确定的结果，涵盖了从黄经315度到350度的范围。查里斯不得不去观测大片的领域。虽然海王星曾经进入查里斯的观测范围内，但是却没有被发现。查里斯采用的鉴别行星的方法是比较不同时间的观测结果，看有哪颗星的位置发生了变化。由于观测的范围太大，星体太多，查里斯只能挑出最亮的39颗星进行比较。不幸的是，海王星的亮度在查里斯的观测范围内排在第49位，就被漏掉了。在勒威耶的第三篇论文发表两天后，亚当斯给出了其最新的计算结果：黄经315度，仍比海王星的实际位置差了11度。所以，查里斯根据亚当斯的计算花了两个月的时间去寻找都一无所获，而伽勒根据勒威耶的计算几分钟就搞定了。

由于亚当斯从未发表其计算结果，也由于亚当斯的计算结果一直不确定而且偏差很大，将他视为海王星的共同发现者是不合适的。这个事件也告诉我们，在确定发现优先权时，还是应该主要看发表的论文，那是最可靠、最能说明问题的。所谓未发表的成果难免有猫腻，是靠不住的。

2008.8.27.

（《经济观察报》2008.9.1）


科学史上著名公案——波氏兄弟事件

发表时间:2008-08-24 04：34：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100al7q.html

波格丹诺夫兄弟是法国的一对孪生兄弟，出生于1949年。他们并非科学界人士，而是电视明星，从事电视科普工作和科幻小说写作，拍摄了一些深受欢迎的科普、科幻节目，被法国大众视为天才的“爱因斯坦兄弟”。1991年他们出版了一本畅销书《上帝与科学》。据说他们在写作这本书时来了灵感，对宇宙创生过程有自己的想法，想到大学进一步深造。但按某些人的猜测，由于这本书的作者介绍中称兄弟俩获得博士学位，波氏兄弟害怕被人揭穿，才急着去拿一个博士学位。

不管怎样，兄弟俩在1990年代初年逾40时先去法国波尔多大学读了两年书，转学去了法国名校布尔戈尼大学一个研究理论物理的著名研究小组。1999年，弟弟以最低等级通过答辩获得数学博士学位，哥哥则未能通过答辩，但答辩委员会决定，如果他能在学术刊物上发表3篇论文，可以再试一次。在2001～2002年，波氏兄弟在《物理年刊》、《经典与量子引力》、《捷克斯洛伐克物理杂志》、《中国物理学刊》等物理刊物上发表了6篇论文。2002年7月，哥哥也以最低等级通过答辩获得了物理博士学位。

兄弟俩本来也没打算在学术界混下去，仍去干他们的老本行——拍电视。他们的论文多发表在级别不高的学术刊物上，本来也会像绝大多数科学论文一样无人注意。但在2002年10月22日，一位德国物理学家在一封电子邮件中向一些同行透露了波氏兄弟获得博士学位的内幕。他认为波氏兄弟的论文是有意捏造的伪科学论文，是波氏兄弟为了暴露学术期刊审稿机制的弱点而搞的恶作剧。这封电子邮件被转来转去，迅速成了物理学界的重大新闻。这个“内幕”有一些不实之处（比如说波氏兄弟的论文答辩是同一天在摄影机前进行的），所以该物理学家后来向波氏兄弟公开道歉。

许多人听到传闻后才把波氏兄弟的论文找出来看个究竟。这些论文研究的是宇宙大爆炸之前的状态，属于量子重力论、超弦理论的领域。据专家评论，它们其实是用一些术语拼凑起来的毫无意义的垃圾论文。这很容易让人联想起轰动一时的索卡尔事件。1996年，纽约大学理论物理学家索卡尔向后现代派文化研究著名杂志《社会文本》投了一篇用量子重力论研究社会文化的论文。论文发表后，索卡尔在另一杂志上宣布那是个恶作剧，那篇论文是用量子力学的术语拼凑起来的毫无意义的垃圾，目的是为了让这份对科学一窍不通却喜欢抨击科学的后现代派代表刊物出出丑。

现在理论物理学家们不能不担心，波氏兄弟事件会不会也是个恶作剧，是人文学界人士对索卡尔事件的报复，目的是要出理论物理学的丑？10月23日，美国加州大学河边分校理论物理学教授贝伊兹即以《物理学被逆向索卡尔恶作剧骗了？》为题，在互联网物理研究讨论组公布此事，引起激烈讨论，有数百个跟贴，包括波氏兄弟、索卡尔以及索卡尔的主要论敌之一、科学知识社会学（一个认为科学知识只是文化建构而非反映客观存在的社会学流派）的头面人物柯林斯都参与了讨论，波氏兄弟并多次以真名和化名答复了对其论文的质疑。美国《纽约时报》、《华盛顿邮报》，英国《独立报》、《自然》杂志，法国《世界报》等报刊也纷纷报道了这一风波，成了一个社会事件。

从那以后，波氏兄弟未再发表过任何论文。但是他们并未放弃“科学研究”。他们创建了一所“国际数学物理研究所”用以研究其物理理论，并制作了一个电视节目和出版了一本书介绍其“学术成果”和对该事件的看法，均被批评充斥着低级的科学错误。2004年12月，他们起诉法国天文学会损害其名誉权，因为该学会出版的科普杂志《天空与太空》发表了一篇批评他们的文章。2006年9月，法庭判决波氏兄弟败诉，命令他们承担法国天文学会的诉讼费用，并赔偿2500欧元。

这场风波的焦点是，波氏兄弟是恶作剧还是真诚地在做科研？他们的论文是毫无价值的垃圾还是虽然有不少错误但是也算正当的论文？这样的论文怎么会通过审稿发表？他们怎么能靠这样的论文获得博士学位？等等。媒体更感兴趣的是，理论物理学的研究是否已玄到了这种程度，以致连理论物理学家自己都难以分清垃圾论文和正当论文？而后现代派反科学人士却想利用这一事件，为索卡尔事件挽回点面子。柯林斯做为一个人文学者，跑到物理学家扎堆的物理研究讨论组发表高论，用意即在此。但是他歪曲了论敌的观点，被一位物理学家以及索卡尔指出之后，不得不向索卡尔道歉。

国内某些追随柯林斯的人文学者也试图把这两个事件混为一谈，怀疑波氏事件是人文学者对科学界反咬一口，暗指这回是轮到科学界出丑，并质问“科学是否与人文一样，发展到了相当深的技术层面，非一般人所能理解？”，“科学家对科学就天然有判断力吗？部分声称的科学工作者对人文就天然敢说三道四，甚至说人文就是胡说吗？一种持老旧科学观的人仍然始终有权以科学权威自称吗？”

我们必须看到，由波氏兄弟事件而联想到索卡尔事件，只是传闻刚开始、事实真相还不明朗时的一种推测。波氏兄弟断然否认自己是在搞恶作剧并尽职地回答对其论文的学术质疑，他们也没有搞恶作剧的动机。做为以科普为业的公众人物，这项丑闻对他们没有任何益处，反而有损其形象（相反的，索卡尔通过恶作剧而成了科学界的英雄和公众人物）。我读了波氏兄弟与理论物理学家在网上的交流，虽然看不大明白其专业内容，但从措辞看，也可以感觉到兄弟俩是很真诚地相信自己做出了重大科学发现，不屈不挠地捍卫自己的观点，而专家们则认为其基本概念不清、专业训练缺乏。这和我见过的一些“科学妄想家”很相似。

其实我们中国人在见多了“假的真文凭”后，并不难理解波氏兄弟的所作所为，无非是娱乐界名人想拿个博士文凭镀镀金而已。其答辩委员会的成员也明白这一点，他们很清楚兄弟俩的学术水平并不够格，只不过或者是觉得不拿报酬读了十年博士没有功劳也有苦劳，何况现在有个博士学位又没什么了不起的（其导师的话），或者觉得可以表彰一下兄弟俩对科普的贡献（一位答辩委员会成员的解释），就勉勉强强让过了。至于其论文竟能在数家学术刊物上发表，那只能是怪编辑、审稿者太不负责任，没有认真看稿，也许兄弟俩来自著名研究小组这一点让编辑和审稿者有了先入为主的正面看法。不够格的、假的、伪科学的甚至“科学妄想家”的论文出现在正儿八经的学术刊物上，并不是很罕见的事。反正现在学术刊物这么多，一个被拒就换一个，总有刊物标准不高或审稿者看走眼的时候。

真要拿这种不够格的论文和文凭的例子攻击科学界，还有的是。这个事件之所以引起关注，是因为一开始被怀疑是恶作剧。但是即使真是恶作剧，也无法用于证明科学家已失去了对科学的判断能力，毕竟个别科学家无法代表科学界，就像个别人文学者无法代表人文学界。索卡尔也一再声称，他的恶作剧“并没有证明文化研究的整个领域，或对科学的文化研究——更不要说科学社会学——是荒唐的。也没有证明这些领域的学术标准是宽松的。（也许是如此，但是这必须建立在其他依据之上。）”他只不过用这个戏剧化的事件吸引大家的注意，随后用“其他依据”证明的确“如此”：出了一本专著《学术欺诈行为》详细揭发了后现代的反科学“大师”们对科学不懂装懂的面目。显然，反科学主义者如果想拿波氏兄弟事件说事，也该去写一本类似的专著揭发科学大师们不学无术的面目才行。

反科学主义者对科学的质问问得实在是本末倒置。科学（特别是前沿科学）已发展到非一般人所能理解的相当深的技术层面，这应该早就是个共识，也许只有“科学妄想家”才不买这个账。该问的是人文是否已发展到了像科学这样的专业化程度。某些人文学者自以为如此，而索卡尔等人已用大量的事实证明了他们不过是用欺诈手段故弄玄虚。人文学科由于缺乏自我修正机制，所以欺世盗名者可以横行，不学无术者甚至能被尊为大师——即使是索卡尔等人的揭发，也无损于他们在人文学界的地位。

但是正是因为科学最终必须建立在客观存在的基础之上，有自我修正机制，所以在国际科学界很少有人会因为假论文而成名，即使欺诈成功引起了注意，最终也会被科学界自己的人揭穿而身败名裂。林肯有句名言：“你可以欺骗多数人于暂时，你可以欺骗少数人于永久，但你不能欺骗多数人于永久。”这只有在科学界才无比正确。即使科学某个领域已发展到只有极少数人才懂的地步，也没有学术骗子横行的空间。波氏兄弟事件由物理学家首先揭发，引起注意后又由多位物理学家加以评议，正是科学有自我修正能力的一个证明。

2008.8.20


科学史上著名公案——牛顿－胡克之争

发表时间:2008-08-19 03：41：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100aje2.html

今天一般人知道胡克（1635-1703）这个名字，是因为在初中物理学到的胡克定律：在弹性限度内，弹簧的弹力和弹簧的长度变化成正比。其实胡克在多个领域都做出了杰出贡献：首次用显微镜看到并命名细胞，首次观察到火星和木星的自转，发现双星，首次测量恒星的视差，发明了轮形气压计、液体比重计、风速计里程计、现在还在车辆的传动装置中使用的万向节、钟表的游丝、后来用于相机的可变光圈……，并且还是当时有数的建筑设计师，如此多才多艺，难怪后来有人称之为“英国的达芬奇”。但是在胡克死后两百多年间，他几乎被人遗忘了，直到20世纪他做为大科学家的地位才被确认。这主要是由于他惹恼了一个人，一个比他更伟大、更有势力、最不该去惹的人——牛顿。

牛顿其实是胡克的晚辈。早在1662年，胡克已成为英国新成立不久的王家学会的实验主管，负责演示王家学会的实验，并在次年成为学会会员。而此时牛顿还是剑桥的本科生。1669年，牛顿当上剑桥的教授，开始讲授他的光学研究。1672年年初，牛顿被选为王家学会会员，做为见面礼，他给学会寄去一篇证明白光是不同颜色光的混合的论文，提出光是由粒子组成的，遭到了认为光是一种波的胡克的猛烈抨击。牛顿无法忍受，威胁要退出学会。在学会的书记劝说并提出免去牛顿应缴纳的会费的条件下，牛顿留了下来。

但是在1675年，牛顿发表的另一篇光学论文招来了胡克更猛烈的抨击。胡克认为牛顿论文中的大部分内容是从他在1665年发表的《显微图谱》一书中的有关论述中搬来的，只是做了某些发挥。两人进行了一番貌似彬彬有礼其实暗藏讥讽的通信。牛顿在1676年2月5日致胡克的信中，写道：“笛卡儿（的光学研究）迈出了很好的一步。你在一些方面又增添了许多，特别是对薄板颜色进行了哲学考虑。如果我看得更远一点的话，是因为我站在巨人的肩膀上。”后面这句话被认为是牛顿的谦虚，后来被许多人当成座右铭，但是如果我们知道牛顿其实看重实验和数学计算而蔑视胡克的哲学思考，并且胡克身材不高、驼背得很厉害的话，就可以明白牛顿的这句话并不是在恭维胡克。这场争论的结果是，牛顿疏远了王家学会，而且决定等胡克死后再发表有关光学的论著，在这部1704年——胡克死后的第二年——出版的著作中，牛顿完全不提胡克对薄板颜色研究的贡献。

但此时牛顿还是个崭露头角的年轻教授，面对前辈的批评他只能忍气吞声。1687年《自然哲学的数学原理》的出版才确立了牛顿做为英国科学界第一人的地位。这本书是在哈雷的鼓励和资助下出版的。哈雷、胡克和著名建筑师雷恩都在研究万有引力，也都认为引力的大小与距离的平方成反比，但是他们都无法从引力反比定律推导出开普勒行星定律。1684年，哈雷为此到剑桥大学拜访牛顿，牛顿告诉他他早已解决了这个问题，但是没有公开发表。在哈雷的劝说下，牛顿于1686年将其研究成果写成专著《自然哲学的数学原理》交给王家学会审阅。

在王家学会的会议上，胡克指出引力反比定律是他告诉牛顿的，牛顿应该在专著的前言中提到他的贡献。胡克早在1674年曾经发表过一篇有关引力的论文，提出三条假设：所有天体彼此之间都存在引力；如果没有引力的作用，天体将在惯性作用下做直线运动；物体之间距离越近，则引力越强。这几乎是在定性描述万有引力定律。1679年，胡克写信代表王家学会向牛顿约稿时，进一步提到引力的大小与距离的平方成反比。

牛顿没有参加那次王家学会的会议，从哈雷的来信知悉胡克的要求后，牛顿承认胡克曾经在1679年的信中告诉他引力反比定律，但是胡克对这一定律的描述并不准确。他本人早在大约20年前（1666年）就发现了这一定律，并写信告诉了他人，并不需要从胡克那里获悉。从其他资料看，牛顿所说的是事实。他在1665年就已发现了万有引力定律，并试图用它计算月球的轨道。可惜当时测定的地球半径是错的，牛顿未能获得满意的计算结果，就暂时放弃了这一研究。1670年之后有了更准确的地球半径数据之后，牛顿才重新研究引力问题。在哈雷的斡旋下，牛顿的态度软化，进一步承认胡克的来信刺激了他重新研究引力问题，并且承认胡克告诉了他一些他不知道的实验结果。做为妥协，牛顿提出在《数学原理》的有关部分加一条注解，说明引力反比定律也被雷恩、胡克和哈雷独立地发现。

《数学原理》的出版给牛顿带来了巨大的声誉，也越发让胡克觉得自己的贡献没有得到应有的承认。他在1689年2月15日的日记评论此事时，抱怨“利益没有良心”。1690年2月在王家学会的一次演讲中，他讽刺道：“牛顿帮了我大忙，我本人多年前首先发现并向学会展示的引力性质被他当成自己的发明印刷出版。”他后来又写下一篇未出版的备忘录叙述他与牛顿的争执“真相”。但胡克的抱怨无人理睬。这个事件让他的余生充满了阴影，让他变得越来越抑郁、多疑和忌妒。

1703年，胡克在备受疾病折磨后逝世。几个月后，牛顿当选王家学会会长，并计划给学会找一个新地址。1710年，学会完成搬迁，在这一过程中，胡克的许多收藏和仪器都丢失了。同时丢失的还有胡克的画像。胡克据说长得瘦小、驼背和丑陋，因此不难理解他不喜欢让画家画像。王家学会的画像是唯一的一幅，它的丢失意味着后人再也无法知道胡克究竟长什么样。有人难免要怀疑是牛顿利用职权从中作梗，故意将胡克画像销毁。2003年有一位历史学家声称找到了胡克的画像，但随后被证明是别人的画像。在一份保留至今的文件中有胡克的封印，封印上有一个头像，它是不是胡克的头像？没法确定。

在胡克、牛顿的时代，科学刚刚草创，学术规范还未完善，难免经常出现优先权的争执。胡克不仅和牛顿争，也和荷兰大科学家惠更斯争游丝表的发明权。牛顿与莱布尼兹有关微积分发明权的争执更是出名。若是在现在，许多这类争执都可以避免。现在学术界为了避免争执，也为了鼓励尽早发表成果，奉行的是谁先发表谁就有优先权。虽然牛顿自己发现了万有引力定律，但是既然胡克比他更早发表了有关论文，不管其论文是多么粗糙，牛顿也应该在后发表的论文中提及胡克的成果，明知而不提就有剽窃的嫌疑。

2008.8.3.

（《经济观察报》2008.8.18）

(XYS20080818)


科学史上著名公案——普洛茨事件

发表时间:2008-08-06 02：03：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100ae7k.html

德国古人类学家普洛茨于1939年出生于柏林，全名为莱纳·普洛茨·冯·齐滕，按惯例应该称其贵族头衔冯·齐滕，为什么不这么叫呢，往下读就知道了。

普洛茨在美国受的专业训练，于1973年在加州大学洛杉矶分校人类学系获得博士学位，师从碳14年代测定法发明人、诺贝尔奖获得者维拉德·利比。当时法兰克福大学正在招聘一名人类学教授，有这么强的专业背景的普洛茨轻易地获得了这个职务，并当上该校人类学研究所所长，成为德国碳14年代测定的权威，在德国发现的古人类化石纷纷送到他的实验室测定年龄，一些比较重要的发现包括：生活于36300年前的“汉诺佛散德人”，被称为“最古老的德国人”；生活于21300年前的“宾硕夫－施派尔女人”；生活于27400年前的“帕德博恩－散德斯人”，被称为“最古老的威斯特法伦人”（威斯特法伦是德国的一个州）……

似乎一具化石交给普洛茨去测定年龄，就能很容易获得“最古老”的头衔。这不免让一些同行起疑，但他们向普洛茨要原始数据，普洛茨总有借口推脱：原始数据被偷了，或者被火烧掉了……以至在古人类学界有一种说法，一个样品如果在测定时被毁坏了，叫做“被普洛茨了”。也有人怀疑普洛茨并不是用碳14方法来测定化石年龄，而是用“心理年代测定法”——随心所欲地编一个年龄。

2001年，格赖夫斯瓦尔德大学的考古学家托马斯·特伯格决定把德国各地博物馆收藏的旧石器时代晚期（距今4万到1万年前）的古人类化石的年龄重新测定一下。他把样品送到了牛津大学做碳14年代测定。结果令他大吃一惊，许多化石的实际年龄要比原先测定的年轻得多，其错误到了荒谬的地步，而它们原先都是由普洛茨测定的：“汉诺佛散德人”实际上只有7500年老，“宾硕夫－施派尔女人”大约生活于公元前1300年，最离谱的是“帕德博恩－散德斯人”，他死于公元1750年左右。

普洛茨是怎么解释如此离谱的结果呢？他指责牛津大学的科学家搞错了，他们没有把涂在化石上用来保护标本的虫漆清理干净，所以测出的结果就年轻得多。收藏“帕德博恩－散德斯人”化石的黑尔讷人类学博物馆对此将信将疑，决定自己测一下，把“帕德博恩－散德斯人”头骨切开后，居然还能闻到腐烂的味道，说明还没有完全石化。

另一起事件促使法兰克福大学校方组织委员会对普洛茨进行全面的调查：普洛茨认为他拥有法兰克福大学人类学系收藏的280具黑猩猩头骨，想以7万美元的价格卖到美国去。

普洛茨拒绝与委员会成员见面，但委员会还是找到12名证人。调查的结果揭露出普洛茨一连串令人啧啧称奇的怪事，用委员会主任的话说，“你不得不大笑，简直令人难以置信”。最荒唐的大概是普洛茨原来根本就不会使用其实验室的碳14年代测定仪器。普洛茨对送来让他测定年龄的化石，不知道怎么用仪器去测，所以干脆编造数据交差，而且他很懂得编造一个又一个的“最古老”化石年龄去迎合德国人的民族情绪。所有由普洛茨测定的化石的实际年龄都要比他说的年轻得多。

另一件怪事是，系里收藏的12000具人骨骼标本，有一些的头骨不见了，看来是被普洛茨拿去卖给其在美国的朋友或牙医了。

委员会还发现，系里原来保存着数千份记录纳粹在1930年代从事残酷实验的文件，都被销毁了，是在普洛茨的命令下销毁的。如果我们知道普洛茨的真实身世，这件事就不奇怪了。据德国《明镜》周刊的调查，普洛茨那个“冯·齐滕”的贵族头衔是假的，他并不是如他声称的那样是18世纪普鲁士著名轻骑兵将领汉斯·约阿希姆·冯·齐滕的后裔，而是二战后逃到美国的纳粹成员威廉·普洛茨的儿子。

与这些相比，普洛茨的其他欺骗行为就简直不值一提了，不过倒可以用来说明他可能先天性爱撒谎。比如，他喜欢在课堂上吹嘘他曾经检查过希特勒和爱娃的头骨，他在纽约、佛罗里达、加州都有房产，与阿诺·施瓦辛格是好友等等。

委员会还发现普洛茨有剽窃其他科学家的研究成果的行为。法兰克福大学在2005年2月公布了其调查结果，其声明说：“委员会发现普洛茨教授在过去的30年伪造和操纵科学事实。”普洛茨则坚称自己是无辜的，对他的调查是一场迫害，化石年龄测定是由他的助手做的，等等。但是在法兰克福大学校方宣布调查结果之前，他自己先辞去了职务。

普洛茨的造假造成了多大的危害呢？最早发现其造假的特伯格说，“人类学将不得不完全改写4万到1万年前的现代人的景象。普洛茨教授的工作似乎证明了解剖学意义上的现代人与尼安德特人曾经共存，也许甚至还一起生过小孩。现在看来这是胡说八道。”神创论者更是对此幸灾乐祸，大作文章，似乎这个造假事件是对进化论的沉重打击，有的甚至设想由此可见古人类化石的年龄都是靠不住的。

这些都是言过其实。我看过上个世纪90年代出版的几本较全面介绍人类进化史的著作，都没有提到这些化石。至少在那个时候，人类学家已不看重普洛茨的结果了。按美国《考古学》杂志的说法，普洛茨造假的化石中，只有“汉诺佛散德人”在80年代曾经一度引起关注，因为有人发现它同时有尼安德特人和现代人的特征，用来支持这两种智人曾经有过杂交的假说，但这种观点向来就有争议。至于其他的化石，许多人类学家听都没有听说过。这些化石对古人类学领域实际上没有太大的意义。

对此大做文章的还有反科学主义者，在他们看来，这个造假事件似乎再次说明必须抛弃“过时的科学观”，“需要改变对科学的看法”，不能再把科学家全都当成道德高尚的绅士，不能认为科学是纯洁的、绝对正确的云云。我不知道有哪个科学家会抱着这种“科学观”。科学研究之所以特别强调可重复性，正是因为科学家知道科学家也是人，也会有主观偏见甚至有意造假，所以才需要由其他科学家对科研结果做独立的验证，看是否能被别人重复出来。正是有了这套自我修正机制，才使得由同样具有人性弱点的科学家所从事的科研能获得超越人性弱点的客观的结果，也使得科学造假即使能骗得一时，也无法一直骗下去，只要有人觉得有去重复验证的必要，就会露馅。普洛茨的造假正是由科学家开始怀疑、检验、认定并修正的，在这整个自我修正过程中，没有神创论者、反科学主义者什么事。如果有需要反思的话，那就是为何普洛茨过了这么久才被揭露出来，虽然一直就有人怀疑他。

2008.7.23.

（《经济观察报》2008.8.3）

(XYS20080805)


一肚子的气

发表时间:2008-07-31 01：45：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100abk5.html

在你喝水吃饭的时候，不知不觉地同时也在咽气：每次吞咽同时要咽下大约2～3毫升的空气。咽到体内的空气必须找到一个出口排出去，不然你就要气炸了。你也许以为它们既然比重很轻，会逐渐上浮，从口腔排出去。其实不然，由于消化道的蠕动，咽下去的气将会随着食物逐渐地往下排。如果蠕动停止了，气倒是会试图上升，但是由于消化道的迂回曲折，还是会被堵住，不会跑太远。

吞进去的空气中有一部分，特别是其中的氧气，会被消化道管壁上的毛细血管吸收。等空气抵达大肠时，剩下的主要是氮气了。但是在胃、肠内发生的消化食物的化学反应会产生二氧化碳，与剩余的空气混合在一起。在胃、肠蠕动过程中，气体比其他成分更容易移动，小气泡会相碰融合成大气泡，大气泡最终抵达直肠，随着肛门括约肌一阵颤动，“噗”地排出体外，声音的大小取决于气体的量、排出的速度和括约肌的紧缩程度。这种气体的成分主要是氮气和二氧化碳，如果没有掺杂其他成分，就不会有味道，所以常言道：“响屁不臭。”

常言又道：“臭屁不响。”这些量比较少、通常少到不足以产生声响的气体不是来自吞下去的空气，也不是来自消化反应产生的气体，而是大肠中细菌在发酵、分解食物残渣时产生的。细菌在发酵过程中会产生多种气体，包括二氧化碳，它没有味道，也是空气的成分；氢气和甲烷，它们也没有味道，但是可以燃烧；含硫的气体，它们就有味道了。

那么有味道的气体都有哪些，含量如何呢？一直到1998年，才有科学家定量地研究这个问题。美国明尼阿波利斯退伍军人事务医学中心的研究人员用直肠管收集16名健康者排出的气体。为了确保能排出有味气体，他们在前一天晚上和当天早上各吃了一顿200克斑豆，当天又吃了15克乳果糖。收集来的气体先用色谱和质谱仪器分析其成分，然后让嗅觉敏感的人评定其发臭程度。结果表明，主要的发臭成分是硫化氢，闻起来像臭鸡蛋；其次是甲硫醇，闻起来像烂菜叶；再次是甲硫醚，由于量很少，实际上闻起来还有点香。

即使你不吃不喝，也无法杜绝肚子里的气。大肠中的气有很小一部分既与吞下的空气无关，也与吃下的食物无关。肠壁脱落的死细胞，以及粘液中的粘蛋白，都会成为大肠中细菌的食物，然后就会有气体产生。当血液流经肠道时，血液中的二氧化碳也会泄漏出去。

在任何时候，一个健康人的胃、肠内都有大约150～500毫升的气体，其中大约三分之二是咽下的空气，三分之一是细菌产生的。如果得了某些疾病，气被堵住排不出去，就会越积越多，有的肠梗阻患者体内甚至能积存3500毫升气体。一个健康人每天要从肛门排气7～14次，释放气体总量200～2500毫升。男人排气的次数和量比女人多，这可能是因为男人进食比较多。但是女人产生的气体中有味道的部分比较浓，弥补了其量少的短处，扯平了。

为了减少排气，你也许会想到在进食时注意不要咽下空气，这么做的结果实际上会更糟糕，越是有意识地想要避免咽下空气，咽下的空气的量反而会越多。比较可行的办法是避免或少吃某些食物。被大肠细菌发酵分解从而产生有味道气体的食物残渣，是食物中人体无法消化的部分，特别是糖类，例如纤维素、低聚糖。一般来说，排气的量与膳食中的纤维素的量密切相关。如果你避免吃高纤维食品，就能减少排气。但是高纤维食品有益健康，长期吃缺乏纤维素的食品，会导致便秘，并增加患直肠癌、心血管疾病的风险。

另一种减少排气的方法是吃药。例如，在饭后服用二甲基硅油。它并不能减少气的量，但是能让吞到胃里的空气迅速地融合成大气泡，然后通过打嗝从上面的通道排出去。当然，它对在大肠中才产生的有味气体无效。要减少有味气体，可在吃豆类、全谷等含低聚糖较多的食物之前服用β－半乳糖苷酶制剂。人体本来没有这种酶，所以消化不了低聚糖，都留给了大肠细菌去处理。服用了它，就可以减少细菌的食物，从而减少气体的产生。有一些人体内缺乏乳糖酶，消化不了牛奶中的乳糖，这些乳糖到了大肠，被细菌分解，也会产生大量的气体，并能导致腹泻。这些人在喝牛奶之前服用乳糖酶制剂，就可以避免这种情况。

排出体内气体是人体正常功能的一部分。在做了腹部手术之后两、三天，医生会询问患者是否开始排气，如果排气了，就意味着消化功能恢复，可以开始进食了。这个人人天天都有的正常生理现象在各个文化中却被赋予了贬义，甚至还叫人“不许放屁”，就未免管得太宽了，他自己就做不到。

2008.7.27.

（《中国青年报》2008.7.30）

(XYS20080730)


科学史上著名公案——卢姆岛事件

发表时间:2008-07-23 02：28：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100a7rk.html

卢姆岛是苏格兰西部赫布里底群岛中的一个小岛，面积只有大约100平方公里。它现在是国家自然保护区，是生态学研究的重要基地。但在1957年之前，卢姆岛是私人领地，为棉花大王布洛家族所有。当时该岛大部分还是荒地，生物学家有望在那里发现新物种，但是想在那里从事科研需要获得主人的许可。著名植物学家赫斯洛普－哈里森（1881-1967）获得了研究该岛的动植物群的特权，在上个世纪30、40年代多次到该岛考察，还真的发现那里生存着许多种非常有意思的昆虫、植物。为什么说它们有意思呢？因为虽然这些物种在其他国家并不罕见，但是在英国其他地方的野外从未发现过的。它们可以用来支持赫斯洛普－哈里森一直在主张的“冰原岛峰理论”：赫布里底群岛和英国其他地方不同，躲过了一万年前的最后一次冰川，因此这些物种在其他地方被冰川灭绝了，却在卢姆岛繁衍了下来。

这些证据几乎就是为赫斯洛普－哈里森的观点准备的，而别人又很难有机会上该岛实地考察加以验证，这就不免让大英博物馆植物标本馆馆长等植物学家起疑。他们鼓动剑桥大学的年轻教师约翰·雷文（1914-1980）对此进行调查。雷文和赫斯洛普－哈里森来自两个不同的世界：雷文属于上流社会，父亲是剑桥某个学院的院长，在剑桥受的教育并留校任教，而赫斯洛普－哈里森出身贫寒，是炼铁工人的儿子，靠自学成才，从一名中学教师变成了新成立的纽卡斯尔大学的教授。但是两个世界出现了交点：雷文的专业虽然是古希腊哲学，却业余研究植物学。

我们无从得知为何雷文会乐于盯上赫斯洛普－哈里森，也许是上流社会对暴发户的不满，也许是老牌大学教师对新兴大学教授的蔑视，不管怎样，在1948年，雷文向剑桥大学校方申请到50英镑的经费去卢姆岛考察，并找借口获得了卢姆岛主人的许可和赫斯洛普－哈里森的配合，当然，赫斯洛普－哈里森此时并不知道雷文的真实动机。

一系列意外让雷文不得不缩短行程：他把野营设备给忘在了船上，借来汽油炉，却又把帐篷给点着了。雷文只在岛上待了三天，不过，“由于当时在岛上的赫斯洛普－哈里森教授的好意，我至少看到了一些它最有趣的植物。”这已足以让雷文有了结论。回去后，雷文给《自然》发去一篇简短的报告，在第二年年初登了出来。在报告中，雷文认定赫斯洛普－哈里森在卢姆岛发现的那些有趣植物，其实都是从别处引进的，主要的证据就是它们只有寥寥几棵，构不成一个种群。例如多荚草，赫斯洛普－哈里森在1939年报告在岩石缝隙中发现一棵，到雷文上岛时，除了原始发现处有了4棵，并无别的发现；赫斯洛普－哈里森在1941年报告发现了两片苔草，雷文去了以后，只看到7棵长在一起的苔草。

赫斯洛普－哈里森显然并不常读《自然》，他是过了两年才读到雷文的文章，写了一篇措辞强烈的答复，但是《自然》拒绝刊登。他于是又写了封信指责雷文搞阴谋诡计。雷文在公开发表的文章中并没有明言有人造假，但是在给剑桥大学校方的长篇报告中，就没有那么客气了，他断定：赫斯洛普－哈里森声称在赫布里底群岛“发现”的那些植物和昆虫，要么是编造的，要么是故意从他的花园移植过去的。剑桥大学的专家对雷文的报告进行了一番讨论，决定不将其公开，以免对赫斯洛普－哈里森的声誉造成伤害。雷文将其报告送交学校图书馆封存，要求在他和赫斯洛普－哈里森都死了才能公开。

但是雷文在《自然》发表的文章已足以证实人们对赫斯洛普－哈里森成果的怀疑，何况那些看过雷文给剑桥的报告的植物学家会在私下把情况透露出去。赫斯洛普－哈里森这些有疑问的发现在英国植物志等文献中被悄悄地删掉了。

此后相当长一段时间内无人公开提起这个事件。1980年，雷文去世，在发给剑桥校友的讣告中，提到雷文曾经调查过“一位著名的生物学家”的可疑发现，其报告存在学校图书馆，从未发表。这则讣告给曾经上过雷文的课的剑桥校友、科普作家兼电视制片人卡尔·萨巴留下了深刻印象，一直到1997年，萨巴有机会与一位著名植物学家共餐时，还想起问一下雷文调查的那位著名生物学家是谁。萨巴还获悉，虽然英国植物学界很多人都知道这个事件，但是大家不愿去谈论它，因为赫斯洛普－哈里森的儿子和孙子都是著名植物学家，不想去得罪他们。

这激起了萨巴的兴趣。他从图书馆找来了雷文的报告，又采访了一些植物学家，很快地在1999年出版《卢姆事件：植物学的‘皮尔丹人’是如何被揭露的》一书，把本来只是在学术界小圈子里议论、就要被人遗忘的一个历史事件给捅了出去。

萨巴的书其实并没有提供新的证据，也许最有意思的一个插曲是，萨巴根据赫斯洛普－哈里森在论文上写的通讯地址想去访问其故居，却扑了个空，原来赫斯洛普－哈里森并不住在当地最豪华的那个街区，而是住在附近。萨巴因此认为赫斯洛普－哈里森是天生的骗子，若非如此的话，很难理解赫斯洛普－哈里森的造假动机。雷文在秘密报告中把赫斯洛普－哈里森造假动机归结为一个出身卑微的人野心勃勃地想靠造假一举成名，这显然是上流社会人士的偏见：赫斯洛普－哈里森涉嫌造假时，早已功成名就，已在1928年就成为王家学会会员（相当于英国的科学院院士）。

对赫斯洛普－哈里森造假的指控，都只是一些间接证据，例如他声称在卢姆岛见到的一些昆虫物种，没有别人再见到过。赫斯洛普－哈里森在卢姆岛发现的多荚草、苔草等植物，如雷文所说，无疑是外来物种，但是要说是赫斯洛普－哈里森故意移植的，却也没有直接的证据。它们也可能是外地游客无意中夹带过去的，甚至如有人猜测的，可能是赫斯洛普－哈里森学生们的恶作剧。如果赫斯洛普－哈里森有意造假，可以造得更好，他应该知道只有寥寥几棵植物样本是难以令人信服的，要种也应该种一大片。此外，赫斯洛普－哈里森在卢姆岛的某些发现是真实可靠的，例如他在那里发现的一种斑点兰，后来被确定为是一个新的亚种，不可能是从外地移植的。

即使赫斯洛普－哈里森真的造假，说它是植物学的“皮尔丹人”事件也太夸张了。赫斯洛普－哈里森的发现并不像“皮尔丹人”那么重要，而且很快就被纠正了，并没有导致严重后果。既然没有直接的造假证据，又没有恶劣影响，像剑桥大学那样采取息事宁人的做法，还是可取的。这个事件已无关科学上的对错，旧案重翻并无学术上的意义，有关的只是赫斯洛普－哈里森个人的声誉。他的儿子（曾任王家植物园园长，也是王家学会会员）已在《卢姆事件》出版的前一年去世，他的孙子（莱斯特大学生物学教授）则未见到对此做出回应。

2008.7.16.

（《经济观察报》2008.7.21.）

(XYS20080722)


比目鱼的眼睛

发表时间:2008-07-17 01：17：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100a55l.html

达尔文1859年出版的《物种起源》一书，他称之为“一个长篇论证”，想要论证两个大问题：第一，生物是进化而来的。这一点证据非常充足，他完成得很成功，到1872年《物种起源》出最后一版时，达尔文已可以宣布几乎所有的生物学家都接受了进化论。第二，生物是在自然选择的作用下，通过累积微小的优势变异，逐渐进化来的。这在当时基本上只是一个天才的推理，既找不到一个合理的遗传理论来解释，也没有直接的证据，难怪在达尔文生前和身后相当长一段时间内，大多数生物学家都不接受自然选择学说。

英国著名动物学家米瓦特起初是自然选择学说的热情支持者，随后却变成了激烈反对者。1871年，米瓦特出版《物种发生》，列举许多例子试图说明自然选择无法用以解释生物结构的由来，其中一个后来经常被提及的著名例子，是比目鱼的进化。

比目鱼在英文里被叫做“扁平鱼”，这指的是它的身体形状。不过，正如中文名称所表明的，比目鱼最奇特的特征是它的眼睛。长着两个眼睛的动物一般都是左右对称各一个，比目鱼的眼睛却是挤在身体一侧。由于长着一个不对称的扁平身体，侧鳍很小又没有鱼鳔，使得比目鱼难以游动，而习惯于潜伏在海底。对比目鱼来说，两个眼睛都长在一起向上看，在水底可以很方便地监视上方的动静。如果有一个眼睛长在下边，不仅派不上用场，还容易被水底的沙石伤到。

如果比目鱼是从两侧对称的鱼在自然选择作用下逐渐进化来的，那么一开始时，有一侧的眼睛只是向头顶移动了一点，变得不那么对称。但是这种斜眼鱼能有什么生存优势呢？在现存的鱼中，并没有一种是长着斜眼的，化石中也找不到这样的过渡型。最接近过渡型的是现存的一种比目鱼——大口鳒（俗称左口），它的一只眼睛接近头顶，似乎刚刚从另一侧迁移过来，但是两个眼睛也都在同一侧。

因此米瓦特认为比目鱼的眼睛形态不是自然选择逐渐形成的，而是在动物“内在动力”的驱使下跃变而来，一蹴而就的。在最后一版《物种起源》，达尔文专门用一章来反驳“对自然选择学说的种种反对意见”，主要就是在反驳米瓦特的《物种发生》举的例子，特别是比目鱼的例子。

达尔文注意到，比目鱼刚出生的时候眼睛其实也是对称的，但是长着长着，随着身体越来越扁平，底侧的眼睛也就逐渐移到朝上的一侧去了。而有某些两眼对称的鱼，偶尔会在水底侧卧，这时它会让下面的眼睛尽量往上看，使头部出现了变形。达尔文的意思是，即使比目鱼的祖先的眼睛有一个长在底侧，也能通过肌肉运动把它移到顶侧去，而由于用进废退，其后代的底侧眼睛就会逐渐变得越来越靠顶部，并被自然选择保留下来。我们没能找到这些过渡型化石，是因为化石记录很不完全。

达尔文在此试图用“用进废退”来弥补自然选择的不足，把拉马克主义和达尔文主义结合起来。但是进入20世纪后，随着遗传学的建立，生物学家不再相信后天获得的性状能够遗传，即使比目鱼的祖先拼命地把下面的眼睛往上拉，也不能让它的后代的眼睛就会变得更靠上。这样，达尔文的解释就存在着先天的不足。一些遗传学家又回头相信跃变论，只不过用基因学说进行了改造。这一学派的代表人物是德裔美国遗传学家高兹史密特，他在1933年美国《科学》发表的一篇著名论文中提出基因大突变论，也举比目鱼的眼睛为例，认为只要通过一个基因突变，就能让比目鱼祖先的眼睛从对称一下子长到一边去，无需过渡形态。

但是，高兹史密特的观点并没能被普遍接受，因为遗传学的研究表明，对生物形态有重大影响的大突变的结果几乎总是产生无法存活的怪物。比目鱼的进化还是必须通过小突变的累积，但是又找不到过渡型做为证明。神创论者幸灾乐祸，经常举比目鱼为例来“驳斥”进化论。

神创论者笑得太早了。比目鱼过渡型化石最近被找到了，而且是两种。这些化石其实早被发现了，有的已在博物馆的仓库里躺了两百多年。芝加哥大学博士生马特·弗里德曼用计算机断层成像术对这些积满灰尘的化石进行研究，认定它们正是预料中的比目鱼过渡型化石：它们的眼睛虽然是一边一个，但是有一侧的眼睛位置偏上，靠近头顶。把这些生活在始新世（距今约4千500万年前）的比目鱼祖先化石与大口鳒和其他现存比目鱼依次放在一起，可以清楚地显示比目鱼的眼睛是如何一步步迁移的。

这场持续了100多年的关于比目鱼眼睛进化的争论到此接近尾声了。至于神创论者，他们的思想已经僵化，我们不必指望他们会从此洗心革面，只希望他们以后能诚实一点，不要再嚷嚷“找不到比目鱼过渡型化石”。

2008.7.13

（《中国青年报》2008.7.16）

(XYS20080716)


科学史上著名公案——孟德尔豌豆实验是否有假？

发表时间:2008-07-15 01：41：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100a48w.html

高中生物课令人印象最深刻的部分，大概就是孟德尔通过做豌豆杂交实验发现了遗传学定律。不同品种的豌豆有一些不同的特征，生物学上叫做“性状”，例如种子形状有的是圆的，有的是皱的。孟德尔把圆种子的豌豆与皱种子的豌豆杂交，得到的后代（第一子代）的种子全部是圆种子，而没有皱种子。像圆种子这种总是表现出来的性状被称为显性，而皱种子这种被掩盖住的性状叫隐性。那么隐性性状有没有完全消失了呢？没有。让第一子代自相交配，得到的第二子代，又同时有圆种子和皱种子。

孟德尔据此提出，每一个性状是由两个因子（也就是后来说的“基因”）决定的，它们可能相同（叫做纯合体），也可能不同（叫做杂合体）。比如种子形状这个性状，有决定圆形的基因R，还有决定皱形的基因r。在亲代，所有圆种子植株的基因型为RR，所有皱种子植株的基因型为rr，都是纯合体。但是第一子代的性状虽然是圆种子，其基因型却是Rr，是杂合体。在第二子代，同时有圆种子和皱种子，皱种子植株都是纯合体rr，但是圆种子植株可能是纯合体RR，也可能是杂合体Rr。

以上所述是帮助大家回忆在高中生物课学到的内容。当时你有没有想过，在孟德尔的时代，没法测定基因，他是怎么知道第二子代的圆种子植株哪个是纯合体，哪个是杂合体呢？只能是继续把实验做下去，不过这次不能杂交，而要自交：让植株自花传粉，如果某个圆种子植株自交后结的种子全是圆种子，那这个植株就是纯合体，如果出现了性状分离，结的种子既有圆的，又有皱的，那就是杂合体。理论上，第二子代圆种子植株中杂合体与纯合体的比例应是2:1。

孟德尔共研究了七对性状。其中两对性状（种子形状和子叶颜色）只要看看结的种子就可以分清，但是剩下的五对性状（例如茎的高矮）却必须把种子种下去，让植株生长、成熟才能知道，也就是说，对这些性状的植株还要培育出第三子代。由于田地有限，孟德尔对这五个显性性状的第二子代各挑了100株做试验，每一株培育10株后代进行验证。其中有一个性状的试验结果不理想，他对之重复了试验，这样合起来他共对600株第二子代做了试验，根据第三子代的结果，他断定其中有399株是杂合体，201株是纯合体，非常接近2:1的理论值。

1866年孟德尔把他的实验结果写成论文发表在当地学术期刊上，未能引起学术界的注意。直到1900年，孟德尔论文才被重新发现，引起了一场革命，遗传学从此诞生。1936年，群体遗传学创建者之一、英国著名遗传学家和统计学家费歇发表了一篇著名的论文《孟德尔的工作是否已被重新发现？》，根据孟德尔论文记载的实验数据，用一种叫卡方测验的统计学方法进行验证，发现孟德尔的数据好得令人起疑。更令人起疑的是有的数据符合的是错误的理论值，疑点最大的就是上述的试验。孟德尔是根据10株第三子代的性状来推断第二子代的基因型，但是这个方法并不完全可靠。孟德尔没有想到的是，即使某株第二子代是杂合体，它的10株后代也有可能很偶然地全都是只表现出显性性状的杂合体，从而错误地推断它为纯合体，发生这种错判的概率是0.0563（一株是杂合体的概率为0.75，10株都是杂合体的概率是0.75的10次方，即0.0563）。因此，用孟德尔的方法做试验，由于样本太小，会有一定的误差，一小部分杂合体会被误判为纯合体，由此得到杂合体与纯合体的比例应是大约1.7:1，而不是2:1。费歇因而认为孟德尔报告的数据是不真实的，是为了凑2:1的理论值而编造的。费歇倒不认为是孟德尔本人造假，而是猜测孟德尔的助手在为孟德尔做统计时，为了取悦孟德尔而给了他预料中的数据。但是并无证据表明孟德尔让别人为他做统计，费歇的猜测不过是为尊者讳罢了。

费歇的指控在遗传学界挑起了一场持续至今的大论战，70年来在学术期刊上发表的争论文章至少有二十几篇。一开始，是认为孟德尔实验有假的一方占优势，有的甚至猜测孟德尔（或其助手）是怎么造假的：在统计实验结果时算到想要的数据就不再往下算了，尽管孟德尔在论文中明确声明他统计了所有的样本。有一位细心的研究者根据孟德尔论文中统计的植株和种子数目，计算出平均每株植株结的种子数，认为太少了，证明孟德尔并没有统计所有的种子。但是随后又有人指出，在孟德尔的时代，还没有用到化肥增产，那个平均种子数很正常，有同时代其他人的实验结果为证。

这场争论把群体遗传学的另一位创建者、美国著名遗传学家和统计学家怀特也给卷了进来。1966年，怀特在一篇论文中虽然基本同意费歇的计算结果，但是详细列举了几条理由说明这个计算结果不能说明孟德尔（或其助手）造假。此后，为孟德尔辩护的一方逐渐多了起来，并成了主流意见。直到去年3月，美国《遗传学》杂志还发表了一篇为孟德尔辩护的文章。

为孟德尔辩护的学者不少，而理由却大不相同。有的同意孟德尔实验数据的确有问题，但是并非有意造假造成的，而是来自无意的主观偏差。某些豌豆性状并不是很容易区分的，比如某粒种子的形状该算是圆的还是皱的，有时就不太好说，碰到这种模糊状况，孟德尔可能下意识里就往有利于实验结论的方向统计。另一种可能是，孟德尔或许做过几次试验，而只报告他认为是最好的结果。这些做法在今天看来也许不太规范，但并非有意造假。有的则干脆试图推翻费歇的计算结果，或者认为他滥用了卡方测验，卡方测验不能用于验证数据是否造假；或者认为他误解了孟德尔实验的细节，得出了错误的计算结果。

这些讨论涉及到比较专业的遗传学和统计学知识，我不想在此做详细的介绍。我只想指出两点：一、孟德尔在论文中提到，他对某次实验结果不满意，做了重复实验，并报告了两次实验的结果。如怀特指出的，如此诚实可不像一个造假者所为。二、在1900到1909年间，有六名遗传学家重复了孟德尔的豌豆实验，发现结果完全相符。

虽然现在学术界的主流意见认为孟德尔实验结果是可信的，但是有关孟德尔造假的说法仍然在大众媒体上广为流传。国内外一些反科学人士更是对此大做文章，鼓噪孟德尔“‘制造’统计规律”，声称“孟德尔定律过于简单化和理想化”，警告我们“不可把科学理论看得过于神圣”。退一步说，即使孟德尔实验结果有假，可不等于他发现的遗传定律是假的。遗传定律早已被后人的无数实验结果所证实了。那些反科学的论调既缺乏科学常识，也违背了基本的逻辑。

2008.7.9.

（《经济观察报》2008.7.14）

(XYS20080714)


动物究竟能不能预感地震？

发表时间:2008-07-10 02：18：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100a2di.html

据网上一篇流传的文章回忆说，在1971年全国地震工作会议召开期间，当时国家领导人曾经找过几名地震专家了解有关地震预测的进展，并指示说：“你们说有10余种方法，才说9种，动物为什么没有提到，是不是不重要？地震前动物是否有反应？动物观测不能取消。动物某一种器官比人灵敏，动物要研究。蚂蚁虽小，下雨天就知道要搬家。各种动物有各种反应，有的迟钝，有的不迟钝；不仅动物要研究，植物也要研究。”

这位政治家既非地质学家也非生物学家，不过是根据一般人的直觉随口说点感想。但是在权力即等于真理的年代，国家领导人既然开了金口，动物能够预感地震在国内就成了重要科学定论广为宣传，并编成了歌谣让妇孺皆知：“震前动物有前兆，发现异常要报告。牛马骡羊不进圈，猪不吃食狗乱咬。……”如果你当时正在上中学或小学，或许还曾被分配到每天观察动物是否有前兆的任务做为课外活动。

直到现在，中国地震局编写的科普材料都不忘把动物异常行为做为地震前兆之一详细介绍，据称目前已发现有上百种动物震前有一定反常表现。一般人搞不清楚什么前震、地形变、地倾斜这些前兆，倒是动物异常行为浅显易懂，成了最为人熟知的地震前兆。在汶川地震发生之后，人们马上想到震前是否有被地震专家忽视了的动物异常行为，于是一则“日前绵竹出现大规模的蟾蜍迁徙”的报道被翻了出来在网上到处传播，并有了“养地震专家还不如养蛤蟆”的讥讽。此前很少有人留意到，近年来全国各地至少有过三十几则蟾蜍大迁徙的报道，但此后在深圳、福州等地出现的蟾蜍大迁徙就引起了恐慌，地震局的电话被打爆，地震局工作人员也不敢怠慢，赴现场研究起蟾蜍生态来了，或许得给那首著名歌谣补上一句“蟾蜍搬家蹦蹦跳”。

这大概算得上中国灾异文化的一部分。不过，关于大地震发生前出现动物异常行为的最早记载不在中国，而在古希腊。据称，公元前373年古希腊赫利刻城大地震的前几天，老鼠、黄鼠狼、蛇和蜈蚣离开窝巢逃走。国外民间有很多类似的传闻。美国地质调查局曾经在上个世纪70年代对此做过几项研究，没能发现动物异常行为与地震的发生有可靠的关联，后来就不再研究了。美国地质调查局现在的说法是：“我们仍未发现地震发生前有一致和可靠的动物异常行为，也未发现有何机理能够对此做出解释。探索这一神秘现象的科学家多数但并非全部在中国或日本。”

那么中国地震专家是如何探索动物预兆的呢？依据的是在某次地震发生前的一段时间，是否曾经观察到某些动物异常行为。例如，中国地震局地质研究所一位研究员撰写的一篇文章称，“1975年2月4日辽宁海城7.3级地震前一、二个月观察到很多宏观异常现象”，包括盘锦某乡一群小猪在圈内相互乱咬、岫岩县石岭村一头公牛傍晚狂跑狂叫、岫岩县清峰村一只母鸡在太阳落山时飞上树顶就不下来进窝等等。这就不能不让人疑惑，海城一带应该有成千上万的小猪、公牛、母鸡吧，为什么只有那一群小猪、那头公牛、那只母鸡出现了异常行为？莫非那是有特异功能的小猪、公牛和母鸡？

这些动物行为之所以被称为异常，是因为在某地某时比较罕见。但是一旦把观察范围扩大到整个城市辖区内（更不要说全国范围了），把时间范围扩大到一、两个月，针对的又是多达上百种动物的无数个体，那么异常行为就变得非常常见了。如果没有地震发生，这些异常行为不会有人长久记得；但是在地震发生之后再回头去找，就总能发现动物异常行为的案例，甚至是众多案例。这能证明这些动物异常行为与地震有关吗？不能。有许多更为常见的因素能让动物行为出现异常：饥饿、发情、遇到天敌、保护领地、受到惊吓、气候变化等等。你如何证明震前动物异常行为不是这些更为常见的因素引起的？

相关性不等于因果性。但是国内探索动物前兆的研究者往往有意无意地忽略了这一点。深圳野生动物园据说是我国第一个做动物预报地震试验的动物园。据报道，汶川地震前，该动物园出现“鸵鸟成群狂奔、大雁集体拒食、亚洲象不断长鸣、长角羚羊焦躁不安等现象”。汶川发生的地震居然让1500多公里之外的深圳动物园的动物出现异常行为，感应的范围可真够大的，大到让人不能不怀疑二者并无关联。即使这个联系是真实可信的，这样的试验又有什么价值？当这些动物出现异常时，如何知道是1500多公里范围内的哪个地方将要发生地震？

我并不否认某些动物有可能感受到地震发生前出现的一些不为人知的异常变化的刺激。但是，是否真的存在这种现象，有的话是否有实用价值，必须靠严密的科学方法，而不是靠领导指示、民间传说来确认的。

2008.7.6.

（《中国青年报》2008.7.9）


科学史上著名公案——达尔文－华莱士之争

发表时间:2008-07-08 02：16：07
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100a1ib.html

达尔文和华莱士对创建自然选择学说的优先权互相谦让，成为科学史上的佳话（参见《达尔文－华莱士之让》，本版2008年4月28日）。但是两人的学术观点不尽相同，他们并不回避学术之争。

达尔文《物种起源》在1859年出版，华莱士也跟着分享自然选择学说共同创建者的殊荣。10年后，华莱士开始发出了不同的声音。1869年3月24日，华莱士写信给达尔文，预告说他即将在《季度评论》发表一篇文章，首次提出自然选择威力存在局限。他预料赫胥黎或许还有达尔文会认为其观点是站不住脚的，但是希望达尔文知道他是根据确切无疑的证据提出的。3天后，达尔文回信说，他期待着读到这篇文章，“我希望你还没有完全杀死了属于你自己也属于我的孩子。”

华莱士发表在《季度评论》1869年4月这一期上的文章是一篇评论著名地质学家赖尔的名著《地质学原理》第10版的书评，他预计会引起达尔文反感的部分，是他认为自然选择无法解释人类大脑的由来。他的推理很简单：“低等民族”的大脑的大小和复杂程度与“高等民族”的没有太大的区别，但是“低等民族”所需要的心智能力并不比猿高多少。由于自然选择是个渐进过程，如果大脑是自然选择的结果，那么“低等民族”的大脑应该只比猿的大脑稍微高级一点就能满足其需要了。既然“低等民族”的大脑远远超出了其需要，就说明人类的大脑不是自然选择而来的，而是在一个“统治智能”的指引下产生，为“高等民族”预备的。就像后来的“智能设计论”，华莱士没有明说这个“统治智能”是什么，但读者不难联想到“神”或“上帝”。其实华莱士并非基督徒，他相信的不是上帝，而是宇宙中的“神灵”。

正如华莱士预料的，达尔文对此的反应极为强烈。在华莱士有关论述的旁边，达尔文写下了“NO”，下面划三条线，并加上一串感叹号。他在给华莱士的信中说，如果不是华莱士预先告知的话，他会以为那些话是别人加进去的。他完全不能同意华莱士的看法，人的进化无需有另外的因素的参与。他直言不讳地表达了对华莱士的失望：“你的文章就像是一个蜕化的博物学家写的，而你曾经是《人类学评论》的最好论文的作者！唉！唉！唉！”

华莱士自称是比达尔文本人还要坚定的达尔文主义者，比达尔文更相信自然选择的威力。是什么原因让华莱士“蜕化”了呢？华莱士向达尔文解释说：“我很能理解你对我有关人类进化的‘非科学’意见的感受，因为如果是在几年前我自己也会同样认为它们是疯狂、无理的。”他的观点发生了改变，完全是因为他考虑到了一系列“不平常的现象”，他对这些现象进行了充分的验证，证明了的确存在科学还未能认识到的“力量和感应”。

原来此时华莱士已成为唯灵论的信徒。在19世纪中叶的英国，有许多科学家相信在物质世界之外还存在一个超自然的神灵世界，具有特异功能的通灵人可以和死人的神灵沟通。华莱士知道达尔文对唯灵论嗤之以鼻，会认为相信唯灵论的人生活在幻觉之中，因此华莱士列举了一些相信唯灵论的著名科学家以证明吾道不孤，敬请达尔文在他们出现确切的发疯症状之前别忙着下判断。

华莱士本来也不相信唯灵论，本来也认为那是一种幻觉或骗局。他的转变发生于1865年。那一年的7月，他在一个朋友的家中参加了一次降神会，亲眼见到在“神灵”的作用下桌子自发地移动、振动，并听到奇怪的击打声。第二年11月，他在自己家中对一位著名的通灵人进行试验。他声称他是抱着不偏不倚的态度进行试验的，通灵人展示的特异现象——例如肥胖的身体能够离地悬浮、当时是冬天通灵人却能变出鲜花等等——让华莱士着了迷，让他觉得有必要对通灵现象做进一步的科学研究。而其实他此后的研究不过是为了证明通灵现象的真实性，并为唯灵论提供“科学解释”。他对唯灵论的信仰再也没有动摇过，成为唯灵论运动的核心人物，直到逝世。甚至在死后他也没有抛弃唯灵论运动：他的妹妹作证说，在通灵人的召唤下，他曾经显灵，在他写的《超自然的科学观》一书中写上他妹妹的名字，而且是不必打开书就写上的。

对这种神奇的现象中国人不会陌生。在上个世纪80年代，唯灵论在现代的翻版——“人体特异功能”不也在中国风靡一时，不也有许多中国科学家包括著名的中国科学家对之深信不疑吗？和华莱士一样，许多中国科学家一开始对“特异功能”也不相信，但是在看了“特异功能”表演后就被征服了，相信里面蕴含着无比重大的科学奥秘，全身心地投入研究。他们天真地以为，如果自己看不出“特异功能”、“通灵现象”有什么破绽，那么它们就是真实可信的。他们忘了，即使是一个简单的小魔术，他们也是看不出有何破绽的。科学家现场识破“特异功能”、“通灵现象”的能力，远不如魔术师。由于对自己的识别能力过于自信，更由于丧失了科学精神，科学家面对“特异现象”，很容易受骗上当。

达尔文虽然对华莱士皈依唯灵论很失望，但是这并没有影响他们之间的友好关系。为了解决华莱士生活困难，达尔文游说英国政府给华莱士一笔不菲的年金，但华莱士对唯灵论的热衷受人诟病，一度成为他获得政府资助的障碍，达尔文为华莱士辩护说，华莱士对唯灵论的迷信，并不比这个国家人人接受的官方迷信（指基督教）更坏。

科学家当然可以有自己的宗教信仰，不管信的是唯灵论、“特异功能”、基督教或别的什么教，都是其自由。但是一旦让自己的宗教信仰干扰了科学研究，硬要在科学中塞进宗教私货，或给宗教信仰披上科学外衣，那就是另一回事了，就难免要遭到批评。仅仅因为对某个科学问题一时还没能找到答案，就放弃了继续研究的可能，而乞灵于“神灵”、“上帝”，不过是懒惰和短视的表现。华莱士对人脑功能及其由来的疑惑、对自然选择学说的批评，在当时还有些道理，随着科学研究的深入，在现在则早已不是问题，而他对唯灵论的迷信，却成了他的一大污点。

2008.7.2.

（《经济观察报》2008.7.7.）

(XYS20080707)


跑还是不跑，是个问题

发表时间:2008-07-03 02：28：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009zl0.html

汶川地震发生时，都江堰一名正在上课的范姓中学教师抛下全班学生自己跑到操场。事后该教师在网上自我曝光并辩护，引起了一番争议。这件事本来没有什么可争议的。在学校里，教师是未成年的中小学生的监护人，有保护学生安全的责任，在灾难降临时抛弃学生不管独自逃生，有违职业道德。那么，在地震来临时，一个负责任的教师应该怎么做？是否像有人说的那样，应该赶快带着学生一起跑？

国内的学校缺乏这方面的教育，所以大家只能凭着本能做出反应，而本能反应却未必就对。美国学校则不然，一般都制定有详细的安全计划，对教师要如何应对各种灾难做出了具体的规定，并在平时进行练习做好准备。按照这些规定，如果地震发生时学生正在上课，教师应命令大家立即躲藏到桌台下面，并远离窗口，保持躲藏姿势至少60秒，然后从教室疏散。

这根据的是美国政府救灾部门和红十字会等机构的专家建议，简称“伏倒、掩护、抓住（或等待）”。虽然在遇到地震时，人们的本能反应是立即跑到屋外，但是这么做很容易被震落的吊灯、玻璃、书柜、电视机、碎石等物体砸伤。因此专家的建议是留在室内，伏倒躲到桌台等坚硬的家具底下，并抓住家具，等震动停止再离开。如果周围没有可做掩护的家具，就到墙角，蹲下并用手掩护头、颈。如果地震时正在睡觉，就留在床上，并用枕头保护头部。如果刚好在车里，就留在车里不要出来。

这些建议每个美国人从小就都知道，在美国可谓常识。但总有人试图挑战常识。一位叫道格·卡普的美国人就大唱反调。根据他的研究，如果照传统的做法躲避地震，伤亡率高达98％！他的理由是，建筑物的天花板因强震倒塌时，会将桌台等家具或车顶压毁，里面的人会被活活压死。他的建议是，应该以低姿势躲在坚硬的家具或汽车旁边，掉落的天花斜压在家具、车上，构成一个“生命三角区”，让人取得生存空间，能把伤亡率降到2％。

卡普的身份是美国国际搜救队队长，据说参与过全世界几十次重大灾难的救灾工作，听上去颇为权威，因此他的这些说法在网上流传很广。在汶川地震之后，国内许多人也纷纷用电子邮件给亲人朋友转寄这个所谓“生命三角求生方法”。“美国国际搜救队”名头听上去很大，其实只是一个民间组织。卡普的信誉也很值得怀疑。他自称911恐怖事件时参与世界贸易中心的救援工作，并因此获得65万美元的伤害赔偿。但是据美国媒体的调查，并无证据表明他在纽约做过真正的救援工作，他去废墟只是为了拍摄录相用于销售，涉嫌欺诈，正被美国司法部调查。

不管卡普的真实身份是什么，这个“生命三角求生方法”听上去似乎有点道理。建筑倒塌后，的确会在房间的某些地方形成能够救命的三角区，救援人员有时会在这些地方发现幸存者。问题在于，这些所谓的“生命三角区”是在地震之后才形成的，你很难事先判断在房间的哪个地方会出现。如果像卡普建议的那样，躲到冰箱、桌床或汽车等重物的旁边，是否就找到了救命空间了呢？实际情形可能恰恰相反。卡普的建议忽略了关键的一点：当地震强大到足以使天花板倒塌时，冰箱、桌床、汽车等重物也会发生移动，躲在旁边反而很可能会被这些重物压死。

建在美国地震带的房屋按法律要求都必须具有一定的抗震性能，能做到“小震不坏、中震可修、大震不倒”，即使碰到超出其抗震级别的大震，虽然会对房屋造成重大损害，但一般也不会倒塌。因此美国地震导致的伤亡，很少是因为房屋倒塌将人掩埋引起的，大部分是由于人们惊慌地试图跑到屋外时，被坠物砸到、摔倒或被地上玻璃割破导致的。这时待在室内会更安全。这就是为什么美国官方机构从小训练人们遇到地震时要抗拒跑的本能，做到“伏倒、掩护、抓住（等待）”。

所以如果你确信你所在的房屋有抗震的设计而且也不是豆腐渣工程，不跑是最安全的选择。但是如果房屋不具有抗震性能，一震就倒呢？不跑，就会被活埋。如果是在底层，还是应该冒险跑出去。但是如果是在楼上，可能还没来得及跑出去大楼就坍塌了，毫无保护地被掩埋，那就比躲到桌台底下再被掩埋要糟糕得多。跑还是不跑，有时并不是那么容易选择的，特别是当你对你所在的房屋的抗震性能毫无信心的时候。

回头再看一开始提到的“范跑跑”事件。那所中学的教学楼并没有倒塌，可见其抗震性能不错。那么在这种情况下，选择就很容易了：不要跑，而要躲。不论是出于教师对学生的责任，还是为了自己的安全，当“跑跑”都是不应该的。

2008.6.29.

（《中国青年报》2008.7.2）

(XYS20080702)


科学史上著名公案——“皮尔当人”骗局

发表时间:2008-06-26 01：43：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009wo7.html

“皮尔当人”是科学史上最著名的骗局之一，在近百年之后它的真相仍然没有完全搞清。

1912年2月15日，业余研究古生物学的英国律师查尔斯·道森交给著名古生物学家、大英自然历史博物馆地质部主管史密斯·伍德沃德一些颅骨碎片，据他说这是在1908年一些工人在皮尔当的砾石层挖掘时发现的，不幸被工人用镐敲碎了。1912年6月2日，伍德沃德、道森和日后成为著名古生物学家和神学家的法国耶稣会教士德日进一起到皮尔当继续挖掘。在现场道森发现了一个下颚骨和两颗臼齿，以及石器、动物化石等。他们在12月18日伦敦地质学会的会议上公布了这个重大发现。伍德沃德认为他们发现的是一个早期人类化石，将之命名为“道森曙人”，其颅骨各个方面都很像现代人，但是下颚骨和臼齿则很像猿，这似乎表明这是一个半猿半人的过渡型化石，是古生物学家在苦苦寻找的从猿进化到人的缺环。消息传开后，理所当然地引起了轰动。

随后又有了进一步的发现：1913年夏天，德日进在同一个砾石层发现了一颗犬齿化石，刚好可以和前面发现的下颚骨化石配套。1914年，工人在同一个地方发现一根象牙，似乎被人为加工当棍棒来用。1915年，道森在距离原发现点两英里处，发现了两块颅骨碎片，属于另一个皮尔当人。次年，道森病故。在他死后，古生物学家继续在皮尔当挖掘，但是再也未能发现任何化石。德日进在1914年年底回到法国，1923年前往中国，后来参与了周口店“北京人”的发掘工作。

此后的40年间，皮尔当人都被认为是更新世时期的化石，距今大约50万年，这是根据与皮尔当人一起出土的古生物化石认定的。40年后，古生物学家掌握了更精确的年代鉴定技术。1952年，牛津大学古人类学教授K.P.奥克利开发出通过测定氟的含量来鉴定古生物化石年代的方法，他用这个方法对皮尔当人下颚骨进行测定，发现其年龄大概只有5万年，做为猿－人过渡型化石显然太年轻了。1953年7月，伦敦开了一次古生物学会议，奥克利与两名古生物学家共进晚餐时谈到皮尔当人化石，都觉得这个化石与其他猿人化石格格不入，显得很蹊跷，有必要对其做一番仔细鉴定。之后，他们采用同位素技术、化学方法、X射线、显微技术等多种方法对皮尔当人及相关化石做了分析，证明了它是一个赝品：它的头颅是中世纪（大约500年前）现代人的头颅，下颚骨是现代猩猩的，犬齿是黑猩猩的。它们用铁溶液与铬酸浸泡过，以显得年代久远。石器是用现代工具打磨出来的。动物化石则是从外地收集来的。这是一个精心策划的骗局。

接下来的问题当然是：谁干的？几十年来，已有几本专著和数百篇文章试图破解这个世纪大案，被怀疑对象有十几人，甚至连侦探小说家柯南·道尔也被列入，他住在皮尔当附近，并曾经去过现场。当然，嫌疑比较大的是到现场挖掘的伍德沃德、道森和德日进，而最大的嫌疑还是道森，毕竟，“皮尔当人”的两个颅骨以及下颚骨都是他“发现”的，而且“发现”颅骨时都无他人在场。不仅如此，还有多起化石或文物造假案、剽窃案与道森有关。看来此人是个“惯犯”，再伪造个“皮尔当人”是顺理成章的事了。所以问题又变成了：道森是一个人干的，还是有同谋？虽然众说纷纭，但是都没有确凿的证据。我只举一个例子说明为什么这个案件如此难以定案。1996年英国《自然》报道说，在大英自然历史博物馆动物馆原馆长马丁·辛顿（1961年去世）留下的箱子中发现一些化石、牙齿等，类似于在皮尔当发现的东西，而且还发现了用来给化石染色的化学药品。这似乎可以做为辛顿策划“皮尔当人”骗局的铁证。但是随后有人指出，辛顿用的化学药品与用来给“皮尔当人”染色的化学药品并不相同，辛顿可能是在骗局被揭露后做的试验，想搞清楚道森是怎么造假的。

也许这个问题更值得我们思考：为什么这个骗局会如此成功，过了40年才暴露？我们也许会把它归咎于当时化石鉴定技术的落后。并非完全如此。如果在当时进行仔细鉴定的话，也不难发现那是赝品：很容易发现其下颚骨是人工染色的，而且只染了表面，在下面就是白色的、还没有石化的骨头。

这个骗局如此成功，首先是因为它几乎就是为当时流行的理论应运而生的。根据达尔文的进化论，人是从古猿进化来的。人与猿的身体区别主要有两个：脑容量大和直立行走。这两个特征不可能同时出现，那么哪一个先进化呢？当时的生物学家普遍相信大脑先进化出来。“皮尔当人”有人一样的大脑，却有猿一样的下颚，看来非常符合人们想像中的猿人特征，因此就被轻易接受，不疑有他。随着更多的猿人化石被发现，特别是“北京人”和南方古猿化石的发现，“皮尔当人”才显得格格不入了。新发现的众多猿人化石都表明，直立行走的进化比大脑的进化要早，而且猿人的下颚与人相近，而脑容量则要比人小，恰好与“皮尔当人”相反。从1930年起，“皮尔当人”越来越让古人类学家感到困惑。有的认为它代表的是独立的一个进化分支，有的认为它是人化石和猿化石给混在一起了，有的干脆提都不提它了。到了1950年代，“皮尔当人”越发显得古怪，所以新的年代鉴定技术一被发现，就想到要拿它试验一下。

“皮尔当人”骗局能够成功的另一个原因还与民族主义有关。在“皮尔当人”之前，德国发现了尼安德特人化石，法国发现了克鲁马努人化石，英国也迫切需要发现自己的古人类化石——不仅发现了，而且是比德国、法国的化石都要早得多的过渡型化石。英国是人类的故乡！这个民族荣耀足以让许多英国科学家昏了头脑，即使“皮尔当人”逐渐在其他国家被边缘化后，英国一些古人类学家仍把它当主流。

教训是，对符合理论设想符合得出奇的好的证据不可轻信，也不可让民族情绪影响了科学研究，否则很容易受骗上当，民族荣耀最终有可能成了民族耻辱。

2008.6.18.

（《经济观察报》2008.6.23）

(XYS20080625)


科学史上著名公案——冷聚变事件

发表时间:2008-06-21 02：11：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ugl.html

1989年3月23日，美国犹他大学举行新闻发布会发布一条震惊世界的重大消息：化学家马丁·弗雷希曼和斯坦利·庞斯实现了世界各国众多物理学家研究了几十年也没能成功的梦想——受控核聚变，人类有望一劳永逸地解决能源问题了。

核聚变是指两个较轻的原子核相遇聚合成较重的原子核，并释放出巨大的能量，例如太阳能就是来自于太阳内部氢原子聚合成氦原子的聚变。但是原子核都带正电，两个原子核要聚合在一起，首先要克服同性电荷之间的斥力。氢原子核只带一个正电荷，斥力最小，聚变也最容易，如果能利用水中氢的同位素氘的聚变获取能量，可供人类用上几百万年，而且没有核废料，可谓理想的能源。不过，要让氘实现聚变，需要将它加热到上亿度的高温才能克服斥力，怎么控制如此炽热的物质？不加控制的话，就变成氢弹了。目前物理学家在探索用一种叫托卡马克的大型而昂贵的装置来实现受控核聚变，在弗雷希曼和庞斯宣布其发现的时候，托卡马克还只能让聚变过程持续几毫秒，而且获得的能量少于消耗的能量，根本不实用。

但是弗雷希曼和庞斯宣称，他们能让聚变在室温下就能进行，所以被称为“冷聚变”，与热聚变所需的上亿度高温相比，室温的确够冷。他们所用的装置不是昂贵的反应堆，而是一个简单的电解池：将一对用稀有金属制造的电极（正极是铂，负极是钯）浸入到盛有锂盐和重水的玻璃瓶，通上电流就能让重水中的氘发生聚变。整个装置的费用大约也就100美元。

首先有这个主意的是弗雷希曼。他曾是英国南安普敦大学电化学系主任。做为一名著名的电化学家，他知道如果用钯做电极，很容易吸附氢离子。多年来他一直在想，有没有可能利用钯的这个特性，用电解的方法让氘发生聚变呢？1984年，他从南安普敦大学退休后，到犹他大学拜访以前的学生、长期合作者庞斯，决定实现他多年的梦想。两人秘密地从事这一研究，最开始是在庞斯家的厨房做实验，之后把实验装置搬到犹他大学化学楼的地下室。因为是秘密实验，他们只能自掏腰包购买实验器材和材料。

他们知道，如果重水中的氘发生了聚变，就会释放出中子。他们用一个简单的中子探测器来检测在钯极是否有中子辐射。有时候能检测到比本底高一些的中子数目，但是最多也只比本底高50％。

做为电化学家，他们对放热现象很感兴趣。他们用一个恒温水浴箱做为量热器，把电解池泡在水浴中，测量电解池和水浴的温差，就可以知道有多少热从电解池释放出来，由此可以算出输出的能量，把输出的能量与输入的能量（通电的电能）相比，可以知道是否产生了多余的能量。他们发现，有时候输出的热能的确要比输入的电能多，大约能多出10～25％。他们认为这些多余热能就是聚变产生的。他们推论说，如果使用一个超大型的电解池，就能让输出热能与输入电能的比提高到4:1。在新闻发布会上，这个“推论”被做为事实提供给了媒体：用1瓦电能产生4瓦的热。

1988年，在利用业余时间做了4年实验、自费花了10万美元之后，他们仍然只有一些时有时无的初步结果。这时，他们想到应该设计一系列对比实验，改变各种参数，例如使用不同的电极形状、电解质、电流强度等等，看在什么条件下能获得最佳结果。但是做这一系列的实验需要用到许多电解池和其他仪器，不是个人能负担得起的。于是他们向美国能源部提交了一份资金申请报告。

能源部将他们的报告送给一些专家评审。其中一名专家是犹他大学附近的伯里格汉·扬大学的物理学家斯蒂芬·琼斯。自1986年起，琼斯碰巧也正在做电解重水的实验。他并没有想到要去测量热量，而只是检测中子的释放。他觉得他检测到有多余的中子从电解池中释放出来，但是所用的中子探测器过于简陋，无法做精确测量。为此他花了一年半的时间建造了一个精致的中子探测器，用它检测到电解池能释放出比本底高一点点的中子。

见了弗雷希曼和庞斯的资金申请，琼斯非常惊讶地获悉就在50英里外居然有人也在做和他类似的实验。他想到也许彼此之间可以有合作，比如可以让弗雷希曼和庞斯使用他造的中子探测器。于是在1988年秋，琼斯与弗雷希曼和庞斯联系上。

庞斯此时觉得不能再保守秘密，向犹他大学校长报告了他们的重大发现。校方对此极为兴奋。如果庞斯的发现是真的，并拥有了专利，就意味着能给学校带来滚滚的财源。犹他大学的律师立即开始为其申请专利。但是犹他大学校方又担心会被伯里格汉·扬大学抢了先。1989年3月6日，两个学校的校长以及弗雷希曼、庞斯、琼斯在伯里格汉·扬大学会晤，达成协议，双方分头各写成一篇论文，在3月24日这一天在机场见面，把两篇论文交给联邦快递寄给英国《自然》。

犹他大学校方觉得自己就坐在金山上，仍然害怕被伯里格汉·扬大学把金子挖走。于是不惜违反协议：3月11日，弗雷希曼、庞斯将其论文寄给《电分析化学杂志》；3月23日，即在约定向《自然》投稿的前一天，犹他大学单方面举行新闻发布会。在发布会上，有记者问到犹他大学是否知道有其他人也在从事类似研究时，得到的回答是不知道。琼斯极为恼怒，在发布会后即用传真给《自然》发去了论文。

犹他大学的做法不仅背信弃义，而且违反了科学研究的规范。开新闻发布会并非发布科研成果的正常渠道，何况发布的还只是初步的实验结果。按惯例，一个科学设想在有了初步的实验结果之后，还应该进行一系列严格的实验获得更确定的结果，然后经过同行评议在学术期刊上发表，这才是发布科研成果的正常渠道。仅仅有了初步结果，就急忙向媒体宣布，是在贪婪驱使下的一种孤注一掷的赌博行为。在科学研究中违反规范进行赌博，虽然也有可能如愿以偿，但更可能赔个精光，乃至身败名裂。

各大媒体都参加了1989年3月23日犹他大学“冷聚变发现”新闻发布会。弗雷希曼和庞斯一夜之间成了世界名人。人类即将拥有取之不尽用之不竭的廉价能源的宣告出现在世界各国的媒体头条。但是科学家要比记者更冷静，他们很清楚，弗雷希曼和庞斯的发现能否站得住脚，还得看其他实验室是否能重复出其结果。他们希望了解实验的细节，以便能够重复实验。但是弗雷希曼和庞斯此时能够提供的只有即将在《电分析化学杂志》发表的论文的预印本，里面对实验的许多细节都语焉不详。试图重复实验的人只能借助其他渠道，比如根据电视拍摄的画面，去猜测实验的细节。

起初传来的是激动人心的消息。4月1日愚人节这一天，日本、匈牙利的研究人员都宣布重复出了弗雷希曼和庞斯的实验结果，他们可不是开玩笑。4月10日上午，美国德州A&M大学的一个研究团队举行新闻发布会，宣布重复出了冷聚变实验：他们的电解池能够释放出90％多余的热能。同一天下午，乔治亚理工学院的一个团队也举行新闻发布会宣布从另一个方面证实了犹他大学的结果：他们测出电解池释放出中子。其新闻稿称：“现在科学和工程都有了无限前景。就像火被发现的时候。”4月13日，西雅图华盛顿大学的两名研究生宣布他们测出电解池释放出大量的氚——聚变的另一种可能产物。他们也举行了新闻发布会。随后的一段时间，世界各国的许多实验室纷纷向媒体宣告他们重复出了冷聚变结果，其中包括俄国、意大利、巴西、印度乃至朝鲜。在那段狂热的日子，新闻报纸已代替学术期刊成为发表科研成果的渠道。

弗雷希曼和庞斯的赌博似乎大功告成。4月12日，庞斯在美国化学学会的半年会上演讲，约7000名与会者为他起立欢呼。犹他州政府出资500万美元在犹他大学建立国家冷聚变研究所。犹他大学要求美国国会提供2千500万美元的经费资助该项研究。用来做冷聚变实验的金属铂、钯价格急剧上涨，达到8年来最高点。

可惜好景不长。仅仅过了几天，最初的支持者就相继反悔。4月13日，乔治亚理工学院的团队宣布撤回他们的结果。他们并没有检测到中子，而是因为他们使用的中子探测器（与弗雷希曼、庞斯使用的中子探测器为同类型）由于受热出现了误差。几天后，德州A&M大学也收回了他们的说法：他们检测到的多余热量是疏忽造成的，他们忘了把温度计接地，通过温度计的电流将它加热了。5月25日，西雅图华盛顿大学的那两名研究生也承认他们的失误，他们并没有检测到氚，检测到的是环境中的另一种物质。

5月初，物理学家们发起总反攻。在美国物理学会举行的冷聚变讨论会上，加州理工学院、麻省理工学院、罗切斯特大学、劳伦斯·伯克利实验室、欧洲粒子物理研究所等机构的研究人员都报告没能重复出犹他大学的实验结果。他们没能检测到中子、伽马射线、氚、氦等聚变产物，而输出能量总是少于输入能量。美国物理学会邀请弗雷希曼和庞斯去参加会议回应批评，但两人都没有露面。他们随后去参加电化学年会的会议，那次会议奇怪地只邀请那些声称能重复出冷聚变的科研人员发言。

实际上，那些看了犹他新闻发布会的物理学家一开始就对其结果深表怀疑。如果像弗雷希曼和庞斯所说的其测到的多余热量是聚变产生的，那么释放出的中子数不会只比本底略高（每秒不到100个中子），而会是每秒释放出数以万亿计的中子，那对没有防护的实验人员将是致命的。在开发布会之前，弗雷希曼也知道必须对实验释放的中子数做更精确的测定，联系了英国著名的原子能研究机构哈威尔实验室，但该实验室不能马上给他结果。7月，哈威尔实验室的结果出来了：在弗雷希曼指导下重建了电解池，但是检测不到中子。

如此看来，弗雷希曼和庞斯检测到的中子不过是实验误差或疏忽造成的。那么怎么解释他们检测到的多余热量呢？加州理工学院的研究人员认为是因为他们未在电解池中安装搅拌器，局部过热导致高估了产热。琼斯则认为是因为他们所用的电解池是开放式的，电解水的过程中释放出的氢气和氧气能够重新结合，这个化合过程产生了检测到的多余热量。他改用封闭式的电解池重新做实验，就再也检测不到多余热量。琼斯从弗雷希曼和庞斯的竞争对手转变成了强烈的反对者。

要避免实验误差或疏忽的一个可靠方法是做个对比实验，例如用轻水（普通水）代替重水做实验，因为轻水不可能发生聚变，如果用它也能检测到中子、多余热量，那就说明是实验本身出了问题。但是弗雷希曼和庞斯都没想到要做对照实验。在犹他大学新闻发布会后，弗雷希曼到哈威尔实验室做报告，一个听众问他是否做了轻水对照实验，弗雷希曼竟粗鲁地回答说：“我不准备回答这个问题。”在另一次会议上，庞斯也被问到同一个问题，他回答说这个对照实验没有必要。

1989年夏天，美国能源局成立的特殊委员会到各个实验室进行调查。11月，该委员会报告说，没有令人信服的证据能够证明冷聚变的存在。犹他大学国家冷聚变研究所的科研人员未能重复出弗雷希曼和庞斯。1990年5月，犹他大学校长被迫辞职。第二年6月30日，国家冷聚变研究所关门。

不过这出戏并没有就此落幕。在被迫离开学术界之后，弗雷希曼和庞斯仍然想继续赌下去，而且拉到了赌金。丰田汽车公司的老总丰田英二资助他们在法国建实验室，研发让冷聚变产业化。日本通商产业省则在1992年拿出2千万美元的经费资助冷聚变研究。但是这个赌局已很难维持了。1995年，弗雷希曼以对研究方向有不同意见为由和庞斯分道扬镳，脱离了丰田项目。第二年，庞斯自己也离开了。1997年，日本通商产业省终止冷聚变项目。1998年，丰田公司也终止了冷聚变项目，而犹他大学则在那一年放弃申请冷聚变世界专利。

至此戏结束了吗？也没有。仍然有不少被称为冷聚变“信徒”的人在继续着弗雷希曼和庞斯的美梦，时不时地有人声称证实了冷聚变的存在。他们的工作很难在主流学术期刊上发表，他们就自办冷聚变杂志，自开冷聚变国际会议，其中有一届还是在北京召开的。在“冷聚变”一词变得臭名昭著之后，他们就改叫“凝聚态物质的核科学”。但是近20年来，除了冷聚变“信徒”反复地声称已验证了弗雷希曼和庞斯的实验之外，没有别的突破。早在1989年庞斯就宣称用冷聚变实验产生的热能够把水烧开用来泡茶，但至今没人能喝上冷聚变茶。最新的进展是：在1990年代就宣称已实现冷聚变的日本大阪大学退休教授荒田吉明及其合作者张月昌于今年5月22日当众表演冷聚变实验，据说有几家主要报纸和电视台的记者出席。不过几乎没有英文媒体报道此事。连喜欢炒作的记者也学乖了。毕竟，科学实验不是魔术表演，不是靠向没有专业辨别能力的观众演示就能让人信服的。

2008.6.4.

（《经济观察报》2008.6.9和2008.6.16）

(XYS20080620)


和地震赛跑

发表时间:2008-06-19 02：18：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009tmg.html

全世界大约20％的大地震发生在日本，在那里发生的大地震，若非伤亡惨重，不太引起关注。6月14日岩手县地震能成为国内的头条新闻，除了汶川地震之后的感同身受之外，恐怕还因为国内媒体报道说日本气象厅提前10秒准确预报了这次地震。于是时评家们纷纷发表“日本气象厅提前10秒预测地震令人尊敬”、“为什么日本能提前10秒预报地震”的评论，批评国内地震局此前“地震预测目前仍是世界难题”、“地震难以预报”的说法是在推卸责任，地震在现在究竟能否准确预报，一时又成为话题。

这其实是把事先的预测预报和事后的预防预警混为一谈了。这就好像有人看到了闪电后，准确“预报”几秒种后会打雷。其实闪电和打雷是同时发生的，只不过光波速度比声波快得多，远处的人们先看到闪电，再听到打雷，所以可以利用时间差发出“打雷预报”。这次日本的“地震预报”也是类似的“打雷预报”，它不是在地震发生前做出的预测，而是在地震发生后，利用不同地震波的传播速度不同产生的时间差，和地震赛跑，赶在地震波前头发出预警。

地震在地下震源发生后，释放出的能量以两种波的形式传播，一种是挤压岩石产生的压缩波（简称P波），它的振动方向与波的传播方向一致，所以又叫纵波，它让地面上下颠簸；一种是剪切岩石产生的剪切波（简称S波），它的振动方向与波的传播方向垂直，所以又叫横波，它让地面左右摇晃。横波比纵波强得多，振幅是纵波的3～10倍，是造成地震灾害的主要因素。但是横波的传播速度较慢，大约每秒4公里，而纵波的传播速度大约每秒7公里。

于是不难想到，能否利用这两种波速的时间差，一旦监测到纵波，就赶在破坏性强的横波到来之前发出预警呢？预警的时间可能只有几秒或十几秒，虽然来不及疏散人群，但是来得及采取切断煤气、停止发电、停驶高速列车等措施，防止次生灾害。如果距离震中足够远，预警时间甚至有可能长到几十秒。汶川地震的震中映秀与受灾最严重的北川的直线距离约120公里，如果在映秀监测到纵波后就立即向北川发出预警，那么北川就可以有约30秒的反应时间，甚至足以组织学生撤离教学楼了。

原理虽然简单，要据此建一个全国性地震预警系统，却不容易。至少要具备三个条件：首先要有密集的地震台网，及时监测全国各地的情况。日本在全国建了1000个地震台，大约20公里就有一座。其次，对收集来的数据要能做高速、有效的分析、估算。不仅要能快速确定震中，而且还要根据初步监测到的纵波估计出地震的强度，向可能被地震危及的地区发出预警。日本规定只有在烈度达到5弱以上时才发出预警。烈度和震级不一样，震级是根据地震在震源释放的能量大小测定的，烈度则是根据地震在各地的破坏程度估计的，在日本烈度达到5弱时，抗震性能较差的房屋墙壁可能出现开裂，书架可能会倒，大致相当于中国烈度的7度。此外，有关部门还要能对预警做出快速反应。收到预警后，电视台、电台自动播放通知，电厂自动停电，电梯自动在最近的楼层停下、开门，等等。

这是一个昂贵的浩大工程，在现在也只有日本有开发它的财力、能力和意愿。日本自2004年2月起开始测试全国地震预警系统，到2006年6月止，共发布了855次预警，其中只有26次是假警报，效果似乎不错，因此在2007年10月正式投入使用。正式使用后该系统暴露出很大局限性，都是在数据分析、计算上出了问题。今年1月26日石川县地震，预警系统估计烈度只有4，所以没有发出预警，而实际烈度是5弱。4月28日冲绳县宫古岛地震，预警系统倒是发出了预警，但是是在地震发生10秒后发出的，比横波慢了4秒，而且实际烈度只有4，而不是估计的5弱。5月8日茨城地震更离谱，预警系统在地震发生近1分钟、做了9遍计算后才确定这次地震的烈度为应该发出预警的5弱，这时地面已摇晃了40秒了。当时很多人批评这个耗资巨大的系统没有用处，气象厅的人辩护说那是因为这些地震都处于预警的边缘，如果是更大的地震就会估计得更准。果然，这次岩手县地震发生4秒后即发出了发生5弱（后修正为6强）地震的预警，让附近的仙台有了10秒以上的准备时间。究竟因此挽救了多少生命还很难说，但显然挽回了人们对预警系统的信心。

除了实际使用中的问题，预警系统还存在无法克服的矛盾：破坏最严重的震中地区来不及预警，离震中越远则预警时间越长，但是地震破坏也越小，就越不需要预警。不过，这是目前人类能想到的最好的地震预警方法了。有人说现在能预警10秒，以后就能预警10分、10小时……乃是不了解预警原理的浪漫想像。和地震赛跑，受制于地震波速度，提高成绩的余地很小。

2008.6.16

（《中国青年报》2008.6.18）

(XYS20080618)


科学史上著名公案——达马迪安事件

发表时间:2008-06-03 01：24：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009nij.html

2003年10月6日，瑞典斯德哥尔摩的卡罗林斯卡医学院诺贝尔奖评选委员会宣布将当年的诺贝尔生理学或医学奖授予美国伊利诺大学厄巴那－香槟分校教授保罗·劳特伯尔和英国诺丁汉大学教授彼得·曼斯菲尔，以表彰他们在20世纪70年代为开发磁共振成像技术（MRI）所做出的重大贡献。MRI被誉为20世纪最重大的医学技术发明之一，其获奖早在预料之中，这两人在开发这一技术所起到的关键性作用也举世公认，似乎不该出现什么风波。

但是几天后，却发生了在诺贝尔奖历史上罕见的一幕：一向自称是MRI发明人的美国佛纳公司创建者和CEO雷曼·达马迪安指责诺贝尔奖委员会“篡改历史”，花费29万美元在《华盛顿邮报》、《纽约时报》、《洛杉矶时报》等美国大报以及瑞典报纸刊登整版广告，题图是一个上下颠倒的诺贝尔奖章，抗议诺贝尔奖评选委员会没有颁奖给他，犯下了“必须纠正的可耻错误”。该广告下方附有一个表格，呼吁读者将它剪下、填写、邮寄给诺贝尔奖委员会，要求在12月10日颁奖时把达马迪安增加进去。当然，在历史上诺贝尔奖获得者名单一旦公布，就从来不做任何更动，这一次也不例外。

每隔几年，诺贝尔奖的颁发总要引起异议，特别是生理学或医学奖，经常被指责遗漏了该授予的关键人物。现代科学研究越来越倾向于集体合作，每个重大发现、重大发明往往有多人参与，但是诺贝尔奖却有名额限制，每个奖项每次最多只能授予三人，因此有时就不得不做一番取舍，也就难免会有争议。但是这场争议显然不属于这种情形。诺贝尔奖委员会还剩着一个名额不用，让人怀疑是故意不给达马迪安。事实上，此前对MRI的发明权归属问题已争论了许多年，而且争得颇为激烈。2002年《华尔街日报》曾发表一篇文章声称，诺贝尔医学奖之所以迟迟不颁发给MRI，就是因为“达马迪安问题”。但是到2003年劳特伯尔已74岁而且健康不佳，诺贝尔奖委员会也许因此觉得不能再拖下去了。

为了了解这场恶斗的由来，有必要先知道一点人类认识和利用核磁共振现象的历程。在20世纪30年代，物理学家伊西多·拉比发现原子核在磁场中对着磁场呈正向或反向平行排列起来，而施加无线电波之后，则能使原子核的朝向发生翻转。由于这项研究，拉比于1944年获得了诺贝尔物理学奖。在40年代，两名美国科学家菲利克斯·布洛赫和爱德华·普塞尔分别独立地做了第一个核磁共振的实验。他们发现原子核在强磁场中能够吸收无线电波的能量，然后重新释放出能量恢复到原来状态，这段时间被称为“弛豫时间”。通过分析这些无线电信号，人们能够知道许多种分子的结构和形状。布洛赫和普塞尔为此分享1952年诺贝尔物理学奖。

从那以后有一些科学家在研究如何用核磁共振测生物样品，但是直到1969年，才由达马迪安首次想到通过测核磁共振的弛豫时间来将癌细胞与正常细胞区分开来。达马迪安接受的是医学教育，获得医学博士学位，但当时在纽约州立大学南部医学中心从事基础研究，想要找到检测癌症的新办法。1971年达马迪安在美国《科学》杂志发表论文报告他用小鼠做实验的结果，声称他已成功地用核磁共振技术分辨癌组织和正常组织。第二年，他就其扫描方法申请专利，并于1974年获得专利。

1971年，纽约州立大学石溪分校一名研究生在重复达马迪安的实验时，当时在该校从事核磁共振研究的劳特伯尔碰巧在身边。劳特伯尔在看了该实验之后，认定达马迪安采用的技术并不实用，无法用来诊断肿瘤。他在一家汉堡包店用餐时想到了一个主意：再加一个变换位置的弱磁场以产生磁场梯度，这样就能得到扫描图像，而不是像达马迪安扫描方法那样只能得到零散的数据。他在记录本中记下了他的想法，并请人签字作证。之后，劳特伯尔开始做有关实验，终于得到第一个活体（一个蛤蜊）的第一张MRI图像，于1973年3月在英国《自然》杂志发表论文。

1977年，达马迪安和其研究生建造了第一台MRI全身扫描仪并获得了第一张人体扫描图像。1979年，达马迪安离开纽约州立大学，创办专门生产商用MRI扫描仪的佛纳公司，采用的是劳特伯尔发明的磁场梯度法。英国的曼斯菲尔进一步改进了磁场梯度法，能对图像做数学分析，并使得MRI能够极快地形成有用的图像。现在MRI已成为常规诊断手段，每年全世界的医院合计大约要做6千万次MRI，除了用于发现、诊断癌症外，还有其他许多用途。由MRI衍生出来的功能性磁共振成像技术（fMRI）更是成为研究大脑功能的重要工具。

尽管劳特伯尔在其原始记录本中提到达马迪安，但是在那篇《自然》的论文中却没有引用达马迪安的论文。劳特伯尔后来解释说这是因为参考文献的篇幅有限，无法详尽引用。达马迪安无法接受这个解释，认为劳特伯尔是故意抹杀自己的贡献。两人的敌对关系就此开始。1988年，为了表彰他们对MRI技术所做出的“独立贡献”，美国总统里根同时授予达马迪安和劳特伯尔全国技术奖章。在颁奖大会上，劳特伯尔主动想和达马迪安握手，被达马迪安拒绝。达马迪安为了维护自己做为MRI发明人的地位，不惜大兴诉讼，曾经控告生产MRI扫描仪的通用电器公司侵犯其专利，并于1992年胜诉，获得1亿1千50万美元的巨额赔偿。

达马迪安对MRI技术的发明做出了自己的贡献，这是难以否认的，问题是，这个贡献是否大到足够被授予诺贝尔奖的地步？如果足够的话，诺贝尔奖委员会为什么故意不颁发给他？

认为达马迪安不该获奖的人认为，这个诺贝尔奖表彰的是磁共振成像技术在医学中的应用，而达马迪安发明的扫描技术既不能成像，也不能用于诊断，至多只能算是个有先见之明的先驱者。还有人指出达马迪安发表在《科学》杂志上的那篇论文，别人重复不出其结果，应该算是错误的论文。

也有人认为，诺贝尔奖一般只授予那些活跃在科研第一线的科学家，而达马迪安自上个世纪80年代起就已脱离学术界，成为商人。其所作所为不像个科学家，例如，他在1977年的一次新闻发布会上吹嘘其仪器能够检测到身体任何部位的癌症，而即使在现在MRI也无法做到这一点。而且达马迪安为人傲慢，动不动就威胁要控告别人侵犯其专利，在学术界很没人缘。达马迪安对诺贝尔奖孜孜以求，四处活动拉票，也可能令人反感而适得其反。

另外有人猜测达马迪安未能获得诺贝尔奖的真正原因是因为其宗教信仰。几十年来，美国原教旨基督徒一直在发起草根运动反对在公共学校教进化论，或至少要求同时教神创论。做为现代生物学的基础的进化论早已成为科学界的共识，神创论（现在有时也称为“智能设计论”）不过是用于欺骗外行的一整套谎言，在学术界毫无市场，极少获得科学家，特别是生物学家的支持。但是达马迪安却是个著名的神创论者，“磁共振成像技术的发明人相信神创论”一直被神创论的宣传品所津津乐道，在生物医学界看来却是一大丑闻。诺贝尔奖评选委员会也许不愿意看到“诺贝尔医学奖获得者相信神创论”这样的话出现在神创论的宣传品上。不过我本人虽然对这些有意无意地欺骗公众的“神创论科学家”也极为反感，但我认为在授予诺贝尔奖时应该只衡量其科学贡献，而不应该把候选人的宗教信仰、人品等等做为考虑因素。

按照规定，有关某次诺贝尔奖提名、评选经过的档案要过50年才能公开。卡罗林斯卡医学院诺贝尔奖评选委员会为什么宁愿空一个名额也不让达马迪安获奖，要到2053年才能知道其内幕。而现在，委员会发言人所能说的是：我们不对未获得诺贝尔奖的人做出评论，我们认为劳特伯尔和曼斯菲尔是优秀的获奖者。


地震预测的梦想与现实

发表时间:2008-05-28 20：32：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009lhg.html
一、汶川地震的“预兆”和“预测”

“5·12”汶川地震发生之后，许多人在震惊之余，不禁感到疑惑：地震局为何没有发出预报？这么大的地震会一点征兆也没有吗？一时间网上出现了众多质疑、指责、嘲笑地震局的声音，人们或者批评地震局玩忽职守忽视地震预兆，或者怀疑地震局为了社会稳定有意不发出预报。

最为一般人熟知的地震预兆莫过于动物异常行为。于是《华西都市报》2008年5月10日一则“绵竹西南镇檀木村出现大规模的蟾蜍迁徙”的报道被翻了出来。据四川省林业厅网站5月8日的文章，这个事件发生于5月5日，要做为汶川地震的预兆未免太早了。实际上，在去年、前年的5月间，绵竹都发生过大规模的蟾蜍迁徙。并非只有绵竹那个地方的蛤蟆喜欢大搬家。网上流传的绵竹蟾蜍大搬家照片实际上是今年5月9日在江苏泰州拍的。最近在福州、深圳，去年5月在唐山、9月在临沂，2005年7月在长春……都曾经发生成千上万只蟾蜍的大迁移。当然，那些地方都没有发生地震。

四川省人民政府网5月9日一则“阿坝州防震减灾局成功平息地震误传事件”的报道也被翻了出来，做为事先已有人预知将要发生地震的证据。但是那则报道说得清清楚楚，乡干部在给村一级组织传达全省地质灾害防治工作电视电话会议精神时，由于方言口音缘故，村民们把“地质灾害”听成了“地震灾害”，导致了误传。这只能说是巧合，和地震预测毫无关系。

同样巧合的是陕西师范大学旅游学院一名23岁硕士生于2006年发表在一份名不见经传的期刊《灾害学》上的一篇论文，在对发生地震的年份做了一番等差数列的凑数游戏之后，得出结论称“在2008年左右，川滇地区有可能发生≥6．7级强烈地震”，被许多人认为准确预测了汶川地震。但是“川滇地区”这个范围实在太大了，而这个区域发生强烈地震的频率又太高了，平均每年发生0.45次。那么，预言任何一年川滇地区将发生地震，就有45%的概率蒙对，何况用的还是不确定的“2008年左右”呢？

有一位自称“中国科学院工程地质力学重点实验室”工作人员的人（在该实验室的人员名单中找不到此人的名字）在网上发帖声称，某位自称曾经预报唐山地震的“国宝”这次也曾在4月30日向地震局发出密件做了准确预报，但没有起到作用，事发后欲哭无泪云云。既然是“密件”，外人自然无从得知其真实性，但是地震局两位发言人都否认地震局收到过任何有关汶川地震的预报。

国人之所以对地震局抱有厚望，是因为国人普遍相信地震可以被准确预报，而这种信心在很大程度上来自于1975年对海城地震的成功预报。那次7.3级的地震发生的前一天，小震增强，政府部门据此发出了预警。但是只有少数大地震会有前震，而小震通常并不导致大地震，所以这次成功预报只能说是一个偶然。据《美国地震学会会刊》2006年7月一篇综述的分析，它是“混乱、经验分析、直觉判断和运气的混合”。但是它却让国人误以为中国地震专家已掌握了地震预测技术，即使次年发生的唐山地震的大悲剧也不过是让人以为大地震之所以没有被预测到，是因为地震局失职乃至压制“国宝”的预测。

二、国际地震学界的主流观点

在日本和美国加州这些大地震频发的地区，地震部门从来没有发布过大地震预报，也从未因此受到指责。这两个国家都是在上个世纪60年代开始重视地震预测的研究，地震学家们一度对此充满了信心。但是后来发生的两个尴尬事件使这个信心深受打击。

上个世纪70年代末，日本地震学家们相信在日本中部将很快会有一场8级左右的“东海大地震”。日本东海地区据估计平均大约120年发生一次大地震，此时距上一次大地震（1854年）已过了120年，大地震的发生似乎迫在眉睫。日本政府为此采取了一系列紧急措施严阵以待。但是“东海大地震”至今还没有发生，却在1995年出乎意料地发生了死伤惨重的神户大地震。自那以后，越来越多的日本地震学家意识到想要对地震进行预测是不现实的，研究的重点改为研究地震机理，而不是地震预测。

1979年，美国地质勘探局的研究人员注意到，在加州帕克菲尔德这个地方，似乎很有规律地定期发生5.5～6级地震，平均间隔时间大约是22年。最后一次发生于1966年，据此预测下一次应该发生于1988年左右。1985年4月，美国地质勘探局发布预测，在未来的5～6年内帕克菲尔德将会发生一次大约6级的地震。地震学家们认为他们终于等来了一个可以对地震的发生进行全程监控的机会。帕克菲尔德布满了各种各样的仪器，100多名研究人员参与了这项“帕克菲尔德实验”。然而，该来的地震却没有来。在这次被称为“地震学滑铁卢”事件之后，美国地震研究也转向研究地震机理和对地震灾害的评估。2004年9月28日，帕克菲尔德地震终于姗姗来迟。

1996年11月，“地震预测框架评估”国际会议在伦敦召开。与会者达成一个共识：地震本质上是不可预测的，不仅现在没法预测，将来也没法预测。他们认为，地球处于自组织的临界状态，任何微小的地震都有可能演变成大地震。这种演变是高度敏感、非线形的，其初始条件不明，很难预测。如果要预测一个大地震，就需要精确地知道大范围（而不仅仅是断层附近）的物理状况的所有细节，而这是不可能的。而如果想通过监控前兆来预测地震，也是不可行的。所谓“地震前兆”极其多样，不同的地震往往都有不同的前兆，而且一般都是地震发生后才“发现”有过前兆，缺乏客观的认定，既无定量的物理机制能把前兆与地震联系起来，也无统计上的证据证明这些前兆真的与地震有关，多数甚至所有的“地震前兆”可能都是由于误释，令人怀疑“地震前兆”是否真的存在。

东京大学、加州大学洛杉矶分校和博洛尼亚大学的地震学家据此在次年3月美国《科学》联合发表《地震无法被预测》的论文，引发了一场争论。1999年2～4月，就地震能否预测这一问题，多位地震学家继续在英国《自然》网站上进行辩论。辩论双方的共识实际上多于分歧。双方都同意：至少就已有的知识而言，要可靠而准确地对地震做出确定性预测是不可能的。

进入21世纪以后，这仍然是国际地震学界的主流观点。美国地质勘探局明确表示，他们不预测地震，而只做长期概率预报，对地震灾害做出评估。例如，今年4月，美国地质勘探局评估说，在未来30年内加州发生6.7级以上的地震的概率为99.7％，但是不能预测地震发生的具体地点和时间。

三、“大师”爱预测地震

现代科学还做不到的事情，伪科学就会乘虚而入，而且不难找到市场。地震预测也是如此。“里氏震级”的发明人里克特在1977年曾评论说：“记者和一般公众冲向任何有关地震预测的建议，就像猪冲向满槽的猪食……地震预测为业余人士、狂人和欺世盗名的骗子提供了一个狩猎乐土。”

由于历史和文化的原因，中国自称能准确预测地震的“大师”、“国宝”人数之多，在世界上大概是首屈一指。而他们使用的地震预测术，也是五花八门：“太极序列”、“可公度法”、“旱震关系”、“地质信息有序性”、“天地耦合理论”、“磁暴月相二倍法”……这些人大多是退休科研人员或民间人士。他们的意见不受地震局的重视，据说是因为地震局在打压他们；而他们在国际上也不被理睬，则只能归咎于“西方科学”对“东方科学”的偏见了。

这些“大师”的能耐并不限于预测地震，他们声称用同样办法也能准确地预测洪水、特大暴雨、特大山体滑坡、煤矿瓦斯爆炸等等突发性自然灾害。他们一般也从事或支持任何和现代科学对着干的活动（研究永动机、反对相对论、反对进化论、自称证明了哥德巴赫猜想等等）。

但是他们的精确预测往往都是马后炮，而事先公开发表的预测又往往说得很模糊，涉及的范围太大，在地震带发生的地震都可以被囊括进去，很容易让人产生“说得很准”的错觉，正如那篇《灾害学》的论文。

由于“大师”太多，预测次数太频繁，如果有人碰巧准确预测了某次大地震，也是毫不奇怪的。据地震局工作人员说，他们每年大概收到一百多份预报卡，北京的大地震从1月1日到12月31日都有人在预报。那么，如果哪一天北京真的发生了大地震，肯定有人可以吹嘘他曾经做过准确的预报。

所以，这类地震预测术就像算命术一样，不能因为有人蒙对了一次就真把他当大师，而要具体统计其预测的成功率。验证方法其实很简单。这些“大师”的预测都是闭门造车，无需亲临地震发生地进行勘探，那么也应该可以预测其他国家发生的地震。世界上每年平均大约发生18次7级以上的大地震。地震预测“大师”何不对未来一年内将要在世界各地发生的这些大地震一一预测一下，让我们看看能蒙对几个？如果担心预测国内的地震违反了《中华人民共和国防震减灾法》，预测国外的地震应该是不犯法的。

2008.5.25

（《中国青年报》2008.5.28）


不应苛求地震专家

发表时间:2008-05-14 03：46：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009fb9.html
5月12日四川汶川发生强烈地震，伤亡惨重。有人批评地震局为何没能做出预报，质问“国家给你们地震台工资是干什么的？你们整天在干些什么？”也有人联想到四川报纸5月10日报道日前绵竹发生过上万只蟾蜍集体大迁移，认为这种动物异常行为是发生地震的预兆，质问为何没有引起地震专家的重视，甚至嘲笑说“养专家不如养蛤蟆”。

我查了一下，绵竹的蟾蜍大迁移发生在5月5日，距离地震的发生还有一周时间呢。如果这是地震的预兆，为何做为震中的汶川的蟾蜍没有大迁移？为何其他受灾地区的蟾蜍也都没有大迁移？莫非绵竹这地方有什么特殊？在2007年5月和2006年5月都有媒体报道绵竹发生了上万只蟾蜍集体大迁移，当然，那时并没有随后发生地震。其实，蟾蜍大迁移还真算不上什么值得重视的新闻，有关报道时见报端：今年5月9日在江苏泰州，去年5月23日在河北唐山、9月19日在山东临沂……都曾经发生成千上万只蟾蜍的大迁移。

由此可见，蟾蜍大迁移其实是一种正常自然现象，不论是从时间上还是地点上，都很难把蟾蜍大迁移做为发生地震的预兆。如果没有发生地震，谁还会想起此前发生的动物异常行为？这样的动物异常行为在全国范围内可谓天天都有，地震局也经常接到这类报告，如果据此做出地震预报，我们岂不时时要生活在恐慌之中？更不要说因为误报导致的各方面的损失了。

虽然我们从小就被教育说可以根据动物异常行为来预报地震，但是研究表明所谓动物异常行为其实与地震并不存在相关性，国际地震学界主流并不认可可以根据它来预报地震。实际上，目前并没有任何公认的可靠办法可以准确预测地震的发生。根据曾经很流行的复杂性理论，地震的发生是一种复杂现象，涉及很多偶然因素，是无法准确预测的。

并不是中国的地震专家无能或失职，发达国家的地震专家也同样无法预报地震。在现有的条件下，地震专家的职责不应该是预报地震，而是监测、研究地震。当然，社会上有许多以“地震专家”自居的人声称能够用易经、星象之类的非科学方法预报地震，碰巧蒙中了一次就大肆吹嘘，不过在我看来，他们和江湖骗子并无区别。

真正的地震专家应该承认自己的“无能”，应该让一般公众都了解到，人类在现在是无法准确预报地震的。这样谣言才会少有人信，江湖骗子才会没有市场。我们也不应该把减少地震灾害的希望不切实际地寄托在准确预报地震之上，而应该采取更切实可行的预防措施，例如要求建在地震带的建筑能达到抗震设防标准。我所在的美国加州是世界著名的地震频发地带，近年来几次发生大地震，有的发生在洛杉矶、旧金山这样的大城市，但是死亡人数很少（每次最多几十人），靠的是当地房屋有非常优越的抗震性能，而不是什么预报。

2008.5.12.

(XYS20080513)


科学史上著名公案——神秘的有丝分裂射线

发表时间:2008-05-13 03：33：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ex4.html
1953年12月18日，美国著名物理学家和化学家、1932年诺贝尔化学奖得主欧文·朗缪尔在通用电器公司发表了一个题为《病态科学》的著名演讲。朗缪尔发明“病态科学”一词用来指科学家一厢情愿地研究一种不存在的自然现象，由于过分强烈的主观愿望而相信虚假的结果。病态科学不同于学术造假，其研究者并没有有意弄虚作假。病态科学也不同于伪科学，其研究者往往是专业的甚至著名的科学家，至少在形式上是遵循科学方法的，而伪科学的研究者往往未受过专业训练，压根儿就不认可科学方法。

朗缪尔在演讲中指出，病态科学研究会一度引来大量的关注，通常会有数百篇有关的论文发表，其研究热潮有时能持续十几、二十年，然后逐渐消失。朗缪尔举了科学史上几个病态科学的例子，其中较典型的是有关“有丝分裂射线”的研究。

1923年，俄罗斯生物学家亚历山大·古维兹认为生物细胞分裂时，会发出一种极其微弱的射线，他称之为“有丝分裂射线”。让他提出这个观点的实验是这么做的：把一个洋葱根A放在玻璃管中生长，然后用另一个生长中的洋葱根B的根尖垂直对准A的根尖，二者相距0.5～12厘米，经过10秒钟至60分钟之后，对A进行解剖，并计算细胞核的数目。他发现，A根中靠近B的那部分，分裂中的细胞的数量要比远离B的部分多出约25％。他认为这是由于细胞分裂时能发射出一种射线，刺激其他细胞的分裂。如果在A和B之间放置玻璃，则观察不到这种现象，而放置石英则能观察到，也就是说，石英不能过滤掉有丝分裂射线，但是玻璃可以。

古维兹后来用酵母菌和细菌代替洋葱根做实验，也得到了相同的结果。消息传开后，各国科学家纷纷重复该实验。各种各样的动、植物细胞在分裂时都被发现能发出有丝分裂射线。还有人发现，健康儿童的血液能发出有丝分裂射线，但是患维生素D缺乏症的儿童就不行。有丝分裂射线被认为是一种紫外线，波长为1800～2500埃，辐射强度极其微弱，据估计每秒每平方厘米只有100～1000个光子。

但是，在试图重复古维兹实验的人中，约有一半的人没能发现有此现象，它是否真的存在，就令人怀疑了。既然有丝分裂射线是一种紫外线，那就应该可以用物理方法直接检测到，例如能让照相底片感光。该现象的支持者声称他们的确用底片检测到该射线，但是那上面的信号和底片原有的颗粒看上去并没有什么区别，据说这是由于有丝分裂射线太弱了，所以难以让底片感光。那就延长曝光时间吧。根据估计的有丝分裂射线强度，曝光100个小时就应该很容易在底片上检测到，然而，用超敏感的底片曝光几个月后，仍然不能明显地检测出有丝分裂射线。而且，根据估计的有丝分裂射线的强度，光电管应该很容易就检测到它。但是用光电管做的检测实验同样失败了。

到1935年，研究有丝分裂射线的论文已多达约500篇。这一年，《美国光学学会杂志》发表的一篇综述指出，这些论文的大多数要么是错误的，要么是相互矛盾的，要想证明有丝分裂射线的确存在，需要有更令人信服的证据。

自那以后，西方国家学术界就没人研究有丝分裂射线了。但是在苏联和东欧国家仍有人研究。1960年，苏联也有科学家发表综述，认为有丝分裂射线的存在已被完全否定，应该终止这方面的研究。但是直到1966年，苏联期刊上还有论文声称青蛙、兔子和猫的心肌都能发射出有丝分裂射线。不过这最后的论文是古维兹的女儿发表的。

朗缪尔归纳出病态科学的一些特征，其中有的与有丝分裂射线研究很吻合。在病态科学研究中，研究人员声称他们观察到的现象，是由一种强度微弱到几乎难以检测的因素引起的，而且因素的强度与结果无关，即增加因素的强度并不会让结果变得更显著。在有丝分裂射线的研究中，其支持者也承认该射线的强度微弱到难以检测，而且不管是用1根洋葱根还是用10根洋葱根当作用物，不管作用物与作用对象的距离是近是远，观察到的结果都是一样的：并没有因为多用几根洋葱根或放得更近就让结果变得更显著一些。

病态科学的研究者会提出一个异想天开的理论来解释他们声称观察到的不寻常的现象。例如，古维兹认为，某种未知的共振现象产生了细胞分裂，因此细胞分裂过程中会伴随着发射出射线，而他的实验即是在证明这个理论。病态科学的研究者在遭到批评时，会立即拿出种种开脱的借口。但是批评者总是无法重复出实验结果，只有支持者才能获得结果。在某种病态科学研究最热门的时候，批评者和支持者的人数差不多相等，之后对其研究逐渐消失，被人遗忘。

但是有的病态科学有异乎寻常的生命力，即使在被国际科学家抛弃之后，仍然会在学术界之外，或在某一国的科学界顽强地苟延残喘。在现在，国外仍有一些推销“生物能量疗法”之类的伪科学疗法的人还在引用古维兹对有丝分裂射线的研究。而直到最近，中国仍有不少科研人员在研究生物的“超微弱发光”，他们的论文发表在国内学术期刊上，而且在论文中以古维兹为祖师爷，声称“其研究不仅对生命科学领域具有重大的科学意义，在农业、医学、食品和环境科学等领域也具有广泛的应用价值”。

2008.4.29.

（《经济观察报》2008.5.12）

(XYS20080512)


转：$150投资150年回报成$5亿是绝对不可能的

发表时间:2008-05-11 03：59：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009e40.html

    $150投资150年回报成$5亿是绝对不可能的

    作者：揭草仙

    读了作者woodbill文章“150美元在150年后涨到5亿美元并非天方夜谭”，感到在投资公司工作的作者自己对投资回报存在多个认知误区。

    首先，我们谈这个问题当然是根据美国市场过去的表现。我们不能设想我们可以预知未来市场真正情况。所以，所有的预测都仅仅是预测而已。但是，你能相信$150放在美国股市，150年后会变成$5亿的神话？那么美国，或者任何国家的货币单位都不得不经常变大。也就是，100年后大概要把今天的$1000当成$1才行，否则真要像今天津巴布韦情况，装着成捆美元钞票去商店买东西。帐本上数字也都是有十几，几十个0的巨大数字。那么美元问世以来，有200多年历史了(1792年首发)，应该多次改单位才行- 有过这种情况吗？没有。问题出自对市场回报的认知误差。这种误差经常被投资公司作为宣传手段，蒙蔽普通投资者。

    我们用美国股市SP500指数为代表讨论一下这个问题，因为SP500指数是美国股市最大的500家公司股票价格的一种加权平均值。它包含各行各业。最具代表性和稳定性。被广泛采用来表示美国股市状态和回报。我们说股市的“年平均回报率10%”是什么意思？这显然是一种算术平均。设想一下：$1000，投资SP500。前年回报100%，变成$2000。去年下跌50%，是不是这两年平均回报率是(100-50)/2=25%？显然不是。应该是0%，跌回到$1000了。原因是计算上涨和下跌百分比时用的“分母”不一样所造成。那么应该用什么？应该用一种称之为几何平均年回报率，"annualizedreturn", 或者称为 "CAGR"的(Compound Annual GrowthRate)。它的计算方法这里不详述，其实不难。“不幸”的是：CARG总是小于简单算术平均。

    美国SP500指数从1950年到2007年的简单年平均回报率是：8.66%，CAGR是7.47%。所以，如果用这个CAGR预测150年后$150会变成$688万。

    这里还有几个问题没有考虑到：

    1)任何投资都要交纳一定费用。没有人会帮你把$150存放在他的投资公司不收任何费用。就是再低，各种费每年也要0.5%吧。

    2)你即使把钱放在那里不卖也不等于说你每年不用交税。像股息，股票增值(capitalgain)等。为什么？因为这种基金虽然买卖股票少，不是不做买卖。原因可能有多个：比如有投资者买入或撤回资金；这500家公司也不是绝对固定。有时会有某个公司被移走(比如业绩不好，等等原因)，新公司被加入。有时在市场变化时基金管理人也会买卖。这些无可避免都会造成有了“真收益”，因而必须摊到各持有人手中去，需要报收入税，等等。

    总之，$150放150年变成688万也是远不可能的。要变成5亿，更是天方夜谭。

    关于美国通货膨胀情况(用CPI表示)：1950年的$1的购买力( buyingpower)，相当今天的$8.86。或者上推到1913年(最早的数据)$1，相当今天的$21.57。(美国劳工部网站：http://www.bls.gov/)

(XYS20080510)

    5亿美元的天方夜谈

    作者：寻正

    以前做过财经课的助教，看到woodbill针对150美元在150年后可以涨到5亿美元的结论，忍不住想评论，算是对以前的东西复习一下，免得不用就忘了。

    数学家的得意之作就是指数增长的数字游戏，相信接触过保险投资的推销员就不难有这方面的经历。但woodbill的结论想当然了一点，现在投资150美元，在150年后增长到5亿美元是天方夜谈，极极小概率事件。

    woodbill提到了道琼斯指数，那么就不应忽略这种投资回报率里面是有通货膨胀因素的，在70年代末到80年代初美国通货膨胀成双位数，这种高通胀在美国历史上以前也只出现过两次，第一次是19世纪60年代，北方人跟南方人打得鼻青脸肿，多发行了点钞票买子弹，内战结束剧胀也就结束了，第二次是美国参加第一次世界大战，国人常说美国人发战争财，其实战争从来就不是发财的买卖，这一次可能美国人又多印了点钞票还是买子弹，第二次世界大战美国人也印钞票买子弹的，但比不上前两次历害。长话短说，woodbill计算所得的9.58%年收益中有3.98%的贡献来自于通货膨胀。

    对市场投资来说，预测是一件痛苦的事，不要说150年，就是1年你有很高的测准率，都可以在市场上抱金娃娃回家了，索罗斯与巴菲特不是人人都当得成的，投资市场由于人为因素太强，有一个放大版的测不准原理，道理很简单，如果有什么预测方法准确，一旦被人发现，结果马上失效。用30年预测150年不太准确，从YahooFinance上可以下载到道琼斯指数自1928年起的数据，粗算了一下，只有5.03%的年收益率，其中3.18%来自通胀。事实上在财经上大家更常用标准普尔500强的指数，收益率超过道琼斯指数，标准普尔500强指数创建于1957年，但YahooFinance上提供的数据推算了以前的数据到1950年，按标准普尔500强指数计算，只有7.89%的年收益率，其中3.80%来自通胀。

    这些指数在财经投资学上的意义在于它们是财经上衡量其它投资选择的尺子，财经学上最基本的概念是投资回报率跟风险成正比（不是数学意义上的正比），回报率越高，其风险也越高，贯彻这个概念的就是使用市场回报率以及相对风险，目前尚无衡量绝对风险的办法，按我上面所说的，即使有绝对风险计算方式，人为的投机活动也会使之相对化，最终就测不准。

    风险较小的投资方式就是存银行，买国债，在投资学上往往视国债为零风险。现在的美国国债30年利率在4.50%左右变化。我们取标准普尔500强的年收益率计算，假设它代表了市场风险，那么要得到10.53%的收益率，这150美元要投资到1.78倍〖计算方法为（10.53%－4.50%）/（7.89%－4.50%）〗于市场风险的风险投资上！

    谈到市场风险，就不能不谈投资规模，所谓的市场风险，比如标准普尔500强，那就把500家最强的企业综合在一起了，某种程度上算超级分散投资，需要的资金规模起码要把每一家的股票买一股才行，150美元，恐怕买两家都有点玄。由于这150美元的投资还要投在几乎是市场风险的两倍的股票上，这种股票算是高风险股，尤其是缺乏分散投资的可能性时。

    150年可以让你的收益呈指数增长，在高风险投资上，也让你的风险呈指数增长，即使是这种高风险投资的的破产机率是1%，在150年后，这原来的150美元分钱不剩的可能性高达88%。150美元几乎没有抗风险能力，最好的收益也就是买长期低风险债务，也就是说只能有5%左右的收益，高估一下，6%顶天了（如果不信，拿150美元出门试一试就知道了，你能够把它存入一个利率高过3%财户都算很有本事了，如果真投资有一定风险的资产，我敢打赌这150美元的年收益率超不过1%——够不够交手续费还成问题！）。

    好了如果我们用6%计算，150年后这笔款项不到100万美元，距离5亿美元相差500倍，也就是说，在这150年间，除了平均每年超过3%的正常通胀，还得有累计53333%的额外通胀！如果更现实一点，我们用国债30年的4.5%利率计算，那额外的通胀高达452309%，不但要跟津巴布韦一样地胀，还得胀它的4倍以上！如果普通人没有做过财经方面的东西，新开账户，最好恐怕也就3%的年收益率，美国要跟津巴布韦一样地胀1年，以后还得连续翻番5年以上，5亿美元的梦想才能实现。

    woodbill还小看了9.58%到10.53%的差距，在投资行业，有着大量的投机行为，相差0.01%也可能诱发资金流动的，那二者不但有差距，而且差距巨大。投资有收益，还要讲风险，光讲收益，不讲风险，相当于吃了还有的苹果。

    5亿美元的确是天方夜谈，绝对不可能的事。不然，我得埋下100棵种子，让所有的直系后代都当亿万富翁，还可以送一大批金子给非直系后代。有那么便宜的事？

(XYS20080510)


150美元在150年后涨到5亿美元并非天方夜谭？

发表时间:2008-05-09 04：53：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009de6.html
【方舟子按：这个赌注基金据称是由奥尔散斯基本人做秘密投资的。他显然是根据美国股市长期平均年回报率（约10％）做了一番指数增长的数字游戏。但是这个根据并不可靠，因为那是大量资金做多种投资分散风险的结果，不能用来预测某项投资。在我看来，指望一个种子基金只有300美元的基金在150年内能有平均每年约10％的回报，其可能性类似于指望美国在未来150年内会出现津巴布韦似的通货膨胀率，所以开个玩笑。当然我的直觉也许是错的，不知有没有这方面的概率计算？无论如何，我将把那句话改成：“看来应该先去和他们打赌是否该基金在150年内能有美国股市平均年回报率（约10％），或是否有一天美国的通货膨胀率会和今天的津巴布韦一样（达100500%）。】

    150美元在150年后涨到5亿美元并非天方夜谭

    作者：woodbill

    我是新语丝的一名忠实读者，但只是每天阅读文章，从未投稿。今天读了方先生大作《科学家也爱当赌徒》，觉得十分有趣，但觉得其中有一段不是十分妥当：

    “两人一时拿不出那么多钱，各拿出150美元做为种子基金，他们相信这笔钱在150年后将会涨到5亿美元。看来应该先去和他们打赌是否有一天美国的通货膨胀率会和今天的津巴布韦一样（达100500%）。”

    本人学物理出身， 目前在投资银行工作，对 time value of the money有一定理解。其实，150美元在150年后涨到5亿美元并非天方夜谭 --平均年收益只需10.53%。当然如果只是把钱存入银行，10.53%似乎不太容易。但如果作为基金用来投资，就不算太难了。以股票市场上比较稳定的道琼斯工业综合指数为例，从1978年5月8日到今天2008年5月7日整整30年为例，从824.58点涨到了12814.35点。平均年收益9.58%！如果投资风险稍大的其他股票--比如说中小企业，收益也会稍大。总而言之，150美元在150年后涨到5亿美元并不需要美国的通货膨胀率会和今天的津巴布韦一样（达100500%）。

    感谢方先生一贯的普及科学和对学术造假及伪科学深刻揭露！


科学家也爱当赌徒

发表时间:2008-05-08 04：39：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009d0z.html
几年前我陪一位同学参观加州理工学院的校园，意外地遇到其大礼堂正在举办科普活动。两位著名天体物理学家——剑桥大学的霍金和加州理工学院的索恩先后登台演讲。他们谈到在1975年两人曾打赌天鹅座X-1是否含有黑洞，赌注是输家为赢家订阅杂志。霍金打赌它不是黑洞。在1990年有较充分证据表明它是黑洞之后，霍金认输，为索恩订阅了一年美国色情杂志《阁楼》，据说让索恩太太大怒。

这次打赌显得很低级趣味，但是打赌其实是科研传统的一部分，一直可以追溯到现代科学草创之时。1600年，德国天文学家开普勒去为丹麦天文学家第谷工作，分派到的活儿是根据第谷的天文观察数据确定火星的运行轨道。开普勒跟第谷的弟子隆哥蒙塔努斯打赌说用8天的时间就可以完工。我们不知道赌注是多少，我们知道的是开普勒输了：他花了5年的时间才找到了答案。

在此基础上，开普勒归纳出了行星绕太阳运行的三条基本规律。但是开普勒三定律只是对行星公转现象的描述，它的背后是否隐藏着什么奥妙？1684年，英国著名建筑师雷恩获悉牛津大学的哈雷和胡克都在研究这个问题后，打赌谁能在两个月内从万有引力定律推导出开普勒三定律，谁就可获得一本价值40先令的书。为此哈雷到剑桥大学拜访牛顿，想从牛顿那里讨点招数，却意外地发现牛顿早已解决了这个问题，但是没有公开发表。在哈雷的劝说下，牛顿将其研究成果写成专著，并由哈雷出资出版——这就是伟大的《自然哲学的数学原理》，只不过该书出版时已是1687年，已过了雷恩的悬赏期限。

在18世纪和19世纪，也都能找到著名科学家相互打赌的例子。但是，这个传统在20世纪被发扬光大了。20世纪几项重大物理学发现都伴随着打赌，甚至一项研究还不止一拨人在赌。例如，1956年，杨振宁和李政道预言在弱相互作用中宇称不守恒，至少有3拨人为此打赌，其中包括大物理学家费曼，他以50美元比1美元打赌宇称守恒。第二年费曼就认输了：吴健雄等人用实验证实了杨振宁和李政道的预言，杨、李也因此获得当年的诺贝尔奖。

有人接受打赌是为了暂时堵住别人的嘴。1974年，美国物理学家施瓦兹听说丁肇中发现了一种新的基本粒子，跑去找丁肇中求证。丁肇中矢口否认。将信将疑的施瓦兹跟他赌10美元。施瓦兹走后，丁肇中立即在实验记录本上写下“我欠了施瓦兹10美元”。丁肇中的确发现了新粒子（即J粒子），但是他想做仔细核查后再公开这个发现。两个月后，丁肇中就给了施瓦兹10美元，因为他获悉里克特领导的另一个研究小组已独立发现了该粒子，不能不公开了。两年后丁肇中与里克特分享诺贝尔奖。1988年，施瓦兹自己也得了诺贝尔奖，不过他一直后悔当初没有把赌注增加到200美元。

里克特所在的斯坦福线性加速器中心有一本“官方打赌记录”，记载着自1984年以来其研究人员几十次打赌的情况，多年前打的赌有的至今还没有结果。斯坦福的人是听说贝尔实验室的茶室有一本打赌记录后才跟着学的。贝尔实验室那本有几十年历史的打赌记录在1990年不翼而飞，或许是被某个赌输的人一气之下销毁的。

生物学家的赌性丝毫也不逊于物理学家。有两个科学打赌纪录都是生物学家创下的。一个是参赌人数的纪录。2000年冷泉港“基因组测序与生物学”会议上，与会者打赌人类基因组究竟含有多少个基因。少至25947个基因，多到312000个基因，都有人猜。当时只要交1美元就可参赌，2001年赌注增加到5美元，2002年又增加到20美元，因为随着人类基因组计划接近完工，猜中的可能性增大了。2003年打赌结束时，共有400多人参赌，总赌注达1140美元。2003年人类基因组测序完毕，结果出乎意料，人类基因的数目比所有打赌者猜的都少，可能只有21000多个。猜基因数少于3万的三个人分享了总赌注。人类基因组计划的发起人沃森（猜73210个基因）和主持人柯林斯（猜48011个基因）都参加了这次打赌，但都赌输了。

另一个是赌注金额的记录。2001年1月，伊利诺大学芝加哥分校流行病学家奥尔散斯基和爱达荷大学动物学家奥斯塔德为人类的最长寿命打赌。奥斯塔德在接受媒体采访时声称在2000年出生的人会有人活到150岁（迄今为止的长寿记录是122岁），奥尔散斯基见到采访后，打电话和他打赌现在活着的人不会有人能活到大于130岁。赌注是吓人的5亿美元。结果要等到2150年1月1日才能揭晓。当然，到时候赌金只能给赢家的后人。两人一时拿不出那么多钱，各拿出150美元做为种子基金，他们相信这笔钱在150年后将会涨到5亿美元。看来应该先去和他们打赌是否该基金在150年内能有美国股市平均年回报率（约10％），或是否有一天美国的通货膨胀率会和今天的津巴布韦一样（达100500%）。

打赌是一种非理性的行为，本来与最讲理性的科研格格不入。没有人真的相信靠打赌能解决科学问题。那不过是为科研生活增加点趣味，为饭后增加点谈资，或者是为了吸引媒体的关注而已。那点赌注也无伤大雅。像国内的科学妄想家那样动则赌上大笔钱财，甚至要和人赌命的，则闻所未闻，也让人不忍心去应战。当然，他们也早已偏执，不会认赌服输的。

2008.5.4.

（《中国青年报》2008.05.07）

(XYS20080507)


身体大小决定性别之谜

发表时间:2008-05-01 03：42：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901009am8.html
宠物店销售的热带鱼大多属于丽鱼（又称慈鲷）。有经验的人在挑选丽鱼时，通常会选一半身体较大的一半身体较小的，这样可以确保雌雄数目相同。身体较大的是雄鱼，身体较小的是雌鱼。这是为什么呢？根据常识，可以得出的答案是：雄鱼的生长速度比雌鱼快，所以身体就较大了。但是加州大学伯克利分校的生物学家弗朗西斯和巴洛却认为，至少对橘色双冠丽鱼（俗称“红魔鬼”）来说，答案应该倒过来，是那些身体较大的鱼变成了雄鱼。不是性别决定身体大小，而是身体大小决定性别。

这个答案听上去真是匪夷所思。我们熟悉的哺乳动物和鸟类，性别都是先天就由性染色体决定的。对哺乳动物来说，如果两条性染色体相同（XX），就是雌性；不同（XY），就是雄性。鸟类则相反，有相同的性染色体（ZZ）的是雄性，不同（ZW）则是雌性。但不管怎样，它们的性别都不受环境的影响，更不会发生改变。

鱼类则不然。虽然大多数鱼类的性别受基因的影响，但是并非都像哺乳动物、鸟类那么死板，水温、酸碱度等环境因素发挥着重大的作用。虽然雌雄的比例一般相同，但是有些鱼类在低温或酸性环境中，会有更多的雌性后代，而在高温或碱性环境中则相反。甚至有的鱼类即使在发育成熟后，也会根据环境的变化而改变已有的性别，例如在身体长得比较大时，由雌性变为雄性。

因此，如果知道鱼类性别的不稳定性的话，弗朗西斯和巴洛的观点听上去就不那么奇怪了。但是他们的观点仍然是相当新颖的。以前虽然已在多种鱼类中观察到身体大小能够影响性别，但是那都是已成熟的鱼发生的性别改变。而弗朗西斯和巴洛则认为，在还未出现性别分化的幼鱼中，身体大小就能决定它们对性别的选择。

他们设计了一个巧妙的实验来证明这一点。他们把74条红魔鬼养到6个月大，然后测量其体长。接着，他们把37条体长大于中值的幼鱼归为一组（设为“大”组），把37条体长小于中值的幼鱼归为另一组（设为“小”组），分开在相同的条件下饲养。又养了6个月，这时鱼该成熟了，重新测量其体长、体重，然后解剖确定其性别。

红魔鬼的正常雌雄比例为1：1。如果是性别决定身体大小，那么分开饲养不会影响鱼的性别，“大”组的幼鱼应该全部继续发育成雄鱼，“小”组的幼鱼则应该全部继续发育成雌鱼。但是实际的情形是，两个组都有一半的幼鱼发育成了雄鱼，另一半的幼鱼发育成了雌鱼，而且发育成雄鱼的幼鱼的身体都大于雌鱼。这就说明在一窝鱼中，身体的相对大小决定了幼鱼的性别分化。

弗朗西斯和巴洛在1993年在《美国科学院院刊》发表了这一研究结果，引起了相当的关注，论文被广泛引用、报道。一位从小喜欢养红魔鬼的大学生欧德菲尔德在一本科普杂志上看到了有关介绍，激起了他的兴趣。大学毕业后，他到密歇根大学读博士，决定更深入地研究这个问题。去年他在博士论文中总结了他的研究结果。

在初步的实验中，他把一窝幼鱼分成13组，每组7条。实验结束后鉴定幼鱼的性别，却意外地发现，虽然雄鱼平均来说大于雌鱼，但是每一组幼鱼中身体最大的并不总是雄鱼，最小的也并不总是雌鱼，也就是说，性别与身体的相对大小无关。这显然与弗朗西斯和巴洛的结论不符。是不是因为欧德菲尔德实验中每一组鱼的数量太少，所以不能体现出身体相对大小对性别的影响呢？欧德菲尔德觉得有必要严格重复弗朗西斯和巴洛的实验，即把幼鱼按大小只分成两组，每组的数量为二、三十条。他用4窝不同来源的红魔鬼幼鱼重复了实验，结果还是一样：虽然每一组都有雄鱼有雌鱼，但是性别分化与身体的相对大小无关。

欧德菲尔德又到红魔鬼的原产地尼加拉瓜采集野生标本进行解剖，发现在幼鱼阶段性别与身体大小并不存在相关性，并非雄鱼就比雌鱼大。弗朗西斯和巴洛实验的推理前提是建立在不同性别的幼鱼的身体大小已出现显著差异的基础上的，而这个前提根本就错了。实际上，雄鱼和雌鱼的身体大小在成年后才出现显著差异，此时性别已经确定，身体大小的差异乃是不同性别具有不同的生长速度引起的。常识还是对的。

弗朗西斯和巴洛的观点很有趣，但是再有趣的观点，一旦无法被进一步的研究所证实，也只有放弃。欧德菲尔德的失望不难想像。他的研究出乎意料地变成了是在维护常识、否定他人的观点，而没能有新发现。这样的研究很难引起人们的兴趣。与弗朗西斯和巴洛论文的高调发表相反，欧德菲尔德的论文发表在《国际渔业杂志》、《加勒比海科学杂志》这样的冷门杂志上。但是科学研究离不开重复和纠正他人实验，虽然这是一项吃力不讨好的工作，很少有人愿意主动去做。

2008.4.13.

（《中国青年报》2008.4.30）

(XYS20080430)


科学史上著名公案——达尔文－华莱士之让

发表时间:2008-04-29 01：50：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010099u1.html
1831年12月27日，刚刚从剑桥大学神学院毕业的达尔文做为一名无报酬的博物学家，随贝格尔号扬帆起航，开始了历时5年的环球考察。此时他还是一个正统的基督教徒。贝格尔号绕地球一圈，于1836年10月2日回到英国的时候，达尔文已脱胎换骨，沿途观察到的现象使得他无法再接受基督教《圣经》的说教。他留下的笔记表明，至迟在1837年春天，他已经坚决相信所有的生物都是进化而来的。从那以后他开始思考生物进化的机制，并在1838年9月28日为了消遣而阅读马尔萨斯的《人口论》时，获得了灵感，开始着手创建自然选择学说。

达尔文在有了自然选择的想法之后，并没有急着发表。他在收集了大量的资料之后，到1842年才开始把这个理论记录下来，并把手稿送给一些朋友征求意见。1856年4月他才开始写关于物种起源的专著。他甚至做好了在死后才发表其成果的准备，留下一份遗嘱，交代在他死后如何处理他有关进化论的手稿。

在达尔文的专著写到一半的时候，1858年6月18日，达尔文收到了华莱士的一封信，随信附着一篇论文。华莱士是一个年轻的生物地理学家，当时正在马来群岛考察。此前，华莱士曾与达尔文见过一次面，通过两次信，知道达尔文在思考物种起源的问题，但是并不知道具体情况。这篇论文表述了他有关物种起源的想法，请达尔文审稿，如果达尔文认为有价值的话，就转给著名地质学家赖尔。

达尔文当然认为这篇论文很有价值，因为它与达尔文的观点不谋而合，虽然没有用到“自然选择”一词，但是概述了类似的进化机制。华莱士后来回忆说，他是在发烧时突然想到了马尔萨斯的《人口论》，而有了自然选择的想法的。看到自己悄悄准备了20年的理论出现在他人笔下，达尔文和普通人一样震惊。而普通人难以做到的是，达尔文立即将华莱士的论文按其要求转给赖尔，并建议发表，而宁愿压下自己的研究成果，让华莱士独享殊荣。

赖尔和植物学家胡克都早就读过达尔文有关自然选择的手稿，建议两人同时发表论文。达尔文一开始不太愿意，担心这么做会让华莱士觉得不公平。最终，在赖尔和胡克的安排下，达尔文1842年手稿的摘录和华莱士的论文于1858年7月1日在林耐学会一起被宣读，并发表在当年的林耐学会学报上。

这两篇论文的发表几乎没有引起任何反响。只有都柏林的一位教授写了篇评论，给出的还是负面的评价：这两篇论文中“所有新颖的部分都是错误的，而正确的部分又都是陈旧的”。林耐学会的会长在年度总结时则干脆说那一年没有任何重大发现。也是在赖尔和虎克的催促下，达尔文把准备多年的手稿压缩到三分之一左右，在1859年11月出版了《物种起源》，这才掀起了轩然大波。

1862年，华莱士回到英国，拜访了达尔文。从此两人结成好友。和达尔文不同，华莱士出身贫寒，地位卑微，常常陷入财政困难。达尔文大力提携、帮助华莱士，不仅在学术上推崇他，也在经济上资助他，最终还说服英国政府给华莱士一笔不菲的年金，让他从此衣食无忧。

达尔文本人认为华莱士独立地发现了自然选择定律，我们现在也把华莱士当成自然选择学说的共同创建者，而事实上，华莱士的观点与达尔文的并不一致。他对自然选择的理解不那么准确，也不彻底。华莱士并没有意识到自然选择主要地是以个体为目标的，而是把变种或亚种当做自然选择的单位，认为新物种的产生是亚种之间相互竞争的结果。换句话说，达尔文强调的是对个体的选择，而华莱士强调的是对群体的选择。达尔文的学说更符合现代生物学对自然选择的理解。此外，华莱士不相信达尔文后来提出的性选择理论，也不相信人类能够经过自然选择进化而来，而认为人类的进化必然有超自然的力量的参与。华莱士晚年皈依唯灵论，断然否认人类意识是进化而来的，达尔文曾写信告诉他：“我希望你还没有完全杀死了属于你自己也属于我的孩子。”更确切地说，自然选择学说是属于达尔文自己的孩子，把华莱士当成共同父亲是达尔文的慷慨之举。

华莱士对能与达尔文共享荣誉感到非常高兴。他很清楚，如果不是达尔文，自然选择学说不会引起关注，自己也不可能在学术界有那么高的地位，因此他总是把荣耀归功于达尔文一人，并把自然选择理论称为“达尔文主义”。

达尔文和华莱士的互相谦让和通力合作，对进化论的研究和传播起到了极大的促进作用。华莱士即使算不上自然选择学说的创建者，也是其主要的倡导者和捍卫者。在达尔文死后（1882年）的数十年，自然选择学说越来越失去其吸引力，越来越多的生物学家采用其他机制来解释进化是如何发生的。就连被称为“达尔文的斗犬”的赫胥黎，这时也不再相信自然选择学说，转而相信跃变论。华莱士显得非常孤立。为了回应对自然选择学说的批评，他在1889年出版了《达尔文主义》一书，成了华莱士所有著作中被引用最多的一本。他是这个后来被称为“达尔文主义的日食”的黯淡时期少数几颗明星之一。直到20世纪40年代达尔文主义才大放光彩，此时华莱士已死去20多年了。

由于科学研究极其强调首创性和首发权，我们已见惯了科学家之间为此钩心斗角、争权夺利，甚至因此妨碍了科学进展。像达尔文和华莱士这样互相谦让的，是罕见的例外。他们也是人，但是是高贵的人。

2008.4.24

（《经济观察报》2008.4.28）

(XYS20080428)


达尔文的葬礼

发表时间:2008-04-25 01：20：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010098a5.html
1882年4月19日下午4点，达尔文在夫人爱玛的怀里停止了呼吸。爱玛和子女们一边向亲友发出讣告，一边着手准备葬礼。达尔文的遗愿是埋葬在唐恩村的家庭墓地中，与哥哥伊拉兹马斯和夭折的大女儿安妮埋在一起。他的家人和村民们也都希望他能长眠在他已生活了40多年的土地上。

但是其他人则认为以达尔文的成就应该为他举行国葬，埋到英国的先贤祠——威斯敏斯特大教堂。第二天英国的报纸纷纷发表评论，呼吁把这位“自牛顿以来最伟大的英国人”与牛顿等人埋在一起供后人凭吊。有一家报纸还指出，早在15年前普鲁士国王已授予达尔文爵位，英国女王却没有这么做，以至达尔文死时还是一介平民，不能以“爵士”的头衔下葬，难道不该以入祠祀奉来弥补对“英国第一儿子”的不公平待遇吗？（后来达尔文有三个儿子被陆续授予爵士头衔）也有报纸评论说，达尔文要比已埋在威斯敏斯特大教堂的许多政治家更属于那里，因为“与这位震撼世界的思想家的成果所产生的巨大影响相比，日常政治的喧嚣大部分不过是尘土一般的贫乏”。

在媒体的呼吁声中，王家学会会长给达尔文的家人去信，请求他们同意达尔文入葬威斯敏斯特大教堂。达尔文的邻居、林耐学会会长兼议员约翰·鲁巴克收集了28位议员的签名，向威斯敏斯特大教堂主教请愿。正在法国访问的威斯敏斯特大教堂主教甚至还未收到议会的请愿书，就已发电报表示同意让达尔文入祠。

葬礼于4月26日举行。爱玛没有出席葬礼，留在了唐恩家中。10名抬棺者中除了鲁巴克、一名威斯敏斯特大教堂的教士，还包括王家学会会长代表科学界，一名伯爵和两名公爵代表政府（其中一位是达尔文的母校剑桥大学的校长），和美国大使代表外宾，以及达尔文最亲密的朋友中还健在的三位：

植物学家约瑟夫·胡克。达尔文随贝格尔号环球航行回来后，长期秘密研究进化论，只有一些朋友知道他在研究这个将会颠覆世界的理论，胡克就是其中之一。

自然选择理论的共同发现者华莱士。达尔文本来做好了在死后才发表其进化论手稿的准备。做为一个生性平和的人，他不想见到这个理论的发表在社会上引起的争议。但是在1858年夏天，由于接到华莱士的来信，知道华莱士已独立发现了自然选择理论，这才迫使他在征求了胡克等人的意见后，与华莱士同时发表了关于自然选择理论的论文，并在次年出版《物种起源》。此后自然选择理论也被称为达尔文主义——这个说法是华莱士首先使用的。

古生物学家托马斯·赫胥黎。《物种起源》的发表不出所料掀起轩然大波，达尔文本人避免参与社会争论，代替他四处争斗捍卫进化论的是赫胥黎，因此获得“达尔文的斗犬”的称号。

送葬者包括伦敦市长，王家学会、林耐学会和其他科学学会的会员们，以及各国、各界代表。在“得智慧，得聪明的，这人便为有福”的赞美诗歌声中，达尔文被埋在了牛顿墓碑的下方。

没有人觉得把提出动摇了基督教世界的学说的人埋在大教堂里有何不妥。《时报》甚至评论说：“该大教堂需要这个葬礼甚于该葬礼需要大教堂。”进化论与基督教的冲突似乎已成为历史。英国基督教领袖们乘机在世人面前展示他们的宽容。《旗帜报》宣称：“真正的基督徒能够像接受天文学和地质学一样接受进化论的主要科学事实，而不会对更古老和珍贵的信仰产生任何偏见。”高教会派的报纸《晨报》声称：“我们无法欣赏他的理论的全部，但是我们能够敬佩他的生活。”《教会时报》则干脆说达尔文是一名“基督教绅士”。几年之后，开始出现谣言声称达尔文临终忏悔放弃了进化论，这个谣言至今还能在传教宣传品中看到。

事实上达尔文死时不仅不信神，甚至对基督教极其反感。他生前不愿公开他的宗教立场，一方面是因为他不愿参与争端，另一方面也是因为他认为不信神的立场只适合于有教养的人，让普通大众接受无神论的时机还不成熟。但是在私下场合，达尔文并不隐瞒他反对基督教的立场。这有他晚年写的自传为证。在自传中，他用一章专门阐述自己的信仰，批驳各种有关上帝存在的证据，认为没有任何理由相信上帝存在，并介绍了自己唾弃基督教的经过。他甚至抨击基督教的教义“真是一种可咒诅的教义”。

达尔文自传是给其子女看的，并没有打算发表，所以写得非常坦率，以致在其死后（1887年）发表时，在爱玛（一位虔诚的基督徒）的要求下做了大量的删节，直到1959年才得以完整地出版。如果达尔文对基督教的抨击在其生前就被公开，英国基督教领袖们对他是否还会如此宽容，他是否还能入葬威斯敏斯特大教堂？无论如何，达尔文大概是大教堂祀奉的第一个“罪人”。

2008.2.11

（《中国青年报》2008.4.23）

(XYS20080424)


科学史上著名公案——牛顿－莱布尼茨之争

发表时间:2008-04-22 00：50：07
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100972t.html
1665年夏天，因为英国爆发鼠疫，剑桥大学暂时关闭。刚刚获得学士学位、准备留校任教的牛顿被迫离校到他母亲的农场住了一年多。这一年多被称为“奇迹年”，牛顿对三大运动定律、万有引力定律和光学的研究都开始于这个时期。在研究这些问题过程中他发现了他称为“流数术”的微积分。他在1666年写下了一篇关于流数术的短文，之后又写了几篇有关文章。但是这些文章当时都没有公开发表，只是在一些英国科学家中流传。

首次发表有关微积分研究论文的是德国哲学家莱布尼茨。莱布尼茨在1675年已发现了微积分，但是也不急于发表，只是在手稿和通信中提及这些发现。1684年，莱布尼茨正式发表他对微分的发现。两年后，他又发表了有关积分的研究。在瑞士人伯努利兄弟的大力推动下，莱布尼茨的方法很快传遍了欧洲。到1696年时，已有微积分的教科书出版。

起初没有人来争夺微积分的发现权。1699年，移居英国的一名瑞士人一方面为了讨好英国人，另一方面由于与莱布尼茨的个人恩怨，指责莱布尼茨的微积分是剽窃自牛顿的流数术，但此人并无威望，遭到莱布尼茨的驳斥后，就没了下文。1704年，在其光学著作的附录中，牛顿首次完整地发表了其流数术。当年出现了一篇匿名评论，反过来指责牛顿的流数术是剽窃自莱布尼茨的微积分。

于是究竟是谁首先发现了微积分，就成了一个需要解决的问题了。1711年，苏格兰科学家、英国王家学会会员约翰·凯尔在致王家学会书记的信中，指责莱布尼茨剽窃了牛顿的成果，只不过用不同的符号表示法改头换面。同样身为王家学会会员的莱布尼茨提出抗议，要求王家学会禁止凯尔的诽谤。王家学会组成一个委员会调查此事，在次年发布的调查报告中认定牛顿首先发现了微积分，并谴责莱布尼茨有意隐瞒他知道牛顿的研究工作。此时牛顿是王家学会的会长，虽然在公开的场合假装与这个事件无关，但是这篇调查报告其实是牛顿本人起草的。他还匿名写了一篇攻击莱布尼茨的长篇文章。

当然，争论并未因为这个偏向性极为明显的调查报告的出笼而平息。事实上，这场争论一直延续到了现在。没有人，包括莱布尼茨本人，否认牛顿首先发现了微积分。问题是，莱布尼茨是否独立地发现了微积分？莱布尼茨是否剽窃了牛顿的发现？

1673年，在莱布尼茨创建微积分的前夕，他曾访问伦敦。虽然他没有见过牛顿，但是与一些英国数学家见面讨论过数学问题。其中有的数学家的研究与微积分有关，甚至有可能给莱布尼茨看过牛顿的有关手稿。莱布尼茨在临死前承认他看过牛顿的一些手稿，但是又说这些手稿对他没有价值。

此外，莱布尼茨长期与英国王家学会书记、图书馆员通信，从中了解到英国数学研究的进展。1676年，莱布尼茨甚至收到过牛顿的两封信，信中概述了牛顿对无穷级数的研究。虽然这些通信后来被牛顿的支持者用来反对莱布尼茨，但是它们并不含有创建微积分所需要的详细信息。莱布尼茨在创建微积分的过程中究竟受到了英国数学家多大的影响，恐怕没人能说得清。

后人在莱布尼茨的手稿中发现他曾经抄录牛顿关于流数术的论文的段落，并将其内容改用他发明的微积分符号表示。这个发现似乎对莱布尼茨不利。但是，我们无法确定的是，莱布尼茨是什么时候抄录的？如果是在他创建微积分之前，从某位英国数学家那里看到牛顿的手稿时抄录的，那当然可以做为莱布尼茨剽窃的铁证。但是他也可能是在牛顿在1704年发表该论文时才抄录的，此时他本人的有关论文早已发表多年了。

后人通过研究莱布尼茨的手稿还发现，莱布尼茨和牛顿是从不同的思路创建微积分的：牛顿是为解决运动问题，先有导数概念，后有积分概念；莱布尼茨则反过来，受其哲学思想的影响，先有积分概念，后有导数概念。牛顿仅仅是把微积分当做物理研究的数学工具，而莱布尼茨则意识到了微积分将会给数学带来一场革命。这些似乎又表明莱布尼茨像他一再声称的那样，是自己独立地创建微积分的。

即使莱布尼茨不是独立地创建微积分，他也对微积分的发展做出了重大贡献。莱布尼茨对微积分表述得更清楚，采用的符号系统比牛顿的更直观、合理，被普遍采纳沿用至今。因此现在的教科书一般把牛顿和莱布尼茨共同列为微积分的创建者。

实际上，如果这个事件发生在现在的话，莱布尼茨会毫无争议地被视为微积分的创建者，因为现在的学术界遵循的是谁先发表谁就拥有发现权的原则，反对长期对科学发现秘而不宣。至于两人之间私下的恩怨，谁说得清呢？尤其是在有国家荣耀、民族情绪参与其中时，更难以达成共识。牛顿与莱布尼茨之争，演变成了英国科学界与德国科学界、乃至与整个欧洲大陆科学界的对抗。英国数学家此后在很长一段时间内不愿接受欧洲大陆数学家的研究成果。他们坚持教授、使用牛顿那套落后的微积分符号和过时的数学观念，使得英国的数学研究停滞了一个多世纪，直到1820年才愿意承认其他国家的数学成果，重新加入国际主流。

牛顿与莱布尼茨之争无损于莱布尼茨的名声，对英国的科学事业却是一场灾难。虽然说“科学没有国界，但是科学家有祖国”（巴斯德语），但是让民族主义干扰了科学研究，就很容易变成了科学也有国界，被排斥于国际科学界之外，反而妨碍了本国的科学发展。

2008.4.16.

（《经济观察报》2008.4.21）

(XYS20080421)


谁是千年第一人【旧文】

发表时间:2008-04-19 23：16：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010096bq.html
◆　　　　　　　　　　　　谁是千年第一人

    新语丝“读书论坛”(www.xys.org/cgi-bin/mainpage.pl)２０００年１月６－８日讨论合集。

★方舟子：

    为什么说达尔文是千年第一人？

    牛顿是十八世纪第一人，达尔文是十九世纪第一人，爱因斯坦是二十世纪第一人。如果要在三人中再选一位，我投达尔文一票。三个人的科学发现都是一个数量级的，很难分出高下，但是达尔文的思想比牛顿、爱因斯坦的深刻，人格之伟大更不是牛顿（人品不是很好）和爱因斯坦（家庭关系一塌糊涂）所能比的，三人都是智者，只有达尔文同时也是仁者。

★学力学的：

    个人认为老达搞的相当于软科学，观察归纳多一些，有恒心、有毅力、有经费、有时间、方法得当，总会得到一些结果。

    但是到硬科学的领域就得拚功力和天赋了，反正爱因斯坦的东东累死我也整不出来。

    我认为达尔文的成就绝对无法和牛顿、爱因斯坦的成就相提并论。方版主一向冷静善思，这次头脑发热，恐怕是祖师爷情结在作怪吧？

    就说牛顿吧，其成就可以说是对人类文明的巨大推动而且这种推动力是直接发生作用的，翻翻科学史就会知道，这里我无须赘言。而达尔文的东西呢，对人类发展的推动作用并非很直接。没有牛顿的微积分和力学三大定律，可能就没有后来欧洲的工业革命，而少了达尔文，我想仅仅是少了一个学说而已。牛顿提供给了我们改造世界的工具，是实实在在的东西！但凡研究工作要用到点儿数学的，不会求导数，不会定积分行吗？但是即便不知道达尔文的东东，我看他们照样可以很好地改造世界！谁的工作影响深远不是一目了然吗。

    说得再具体点儿，没有牛顿的微积分，就没有后来的微分方程；没有微分方程就没有电磁作用的基本理论；没有电磁作用，数字电路的基本理论，没有这些基本理论可能就没有计算机，没有计算机就没有互联网，没有互联网就轮不到你纵横捭阖，大展拳脚，就没有新语丝……

    看看多米诺骨牌一旦倒下，后果多么不堪设想？想想是祖师爷给你留下的饭碗让你成名了呢？还是牛顿的徒子徒孙整出来的东东让你受益匪浅呢？

★whoami：

    这样说恐怕不妥，达尔文和爱因斯坦是两种不同类型科学家──即分别以考查探险和逻辑推理为主要研究手段──中的典型代表，且都以他们的勤奋、坚韧不拔、对事实的诚实以及创造性思维成为科学家的典范。

    考查探险对人类认识自然也是必不可少的。假如只是采集些标本或发现一些新物种，那么只要“有恒心有毅力有经费有时间方法得当”就够了，若想得出一些规律性的东西并能经得住进一步检验，则还需要有敏锐的洞察力和严密的逻辑思维能力。

    作为一门科学，进化论一点也不比相对论逊色，而且其革命性更超过相对论。若从人类思想哲学史的角度看，进化论的影响要远大于相对论，毕竟它开天辟地第一回开启了人类认识自身生命史的大门。而且在当时以基督教为绝对主流思想的欧洲，敢于提出进化论光靠科学家的素质是远远不够的，还需要超人的道德勇气。

★霍山：

    这似乎是个没什么意义的话题。非要在这三个伟人里选出谁最大来干什么。三个人少了谁都不行。另外，不同意说少了达尔文，仅仅是少了一种学说而已，如果说“牛顿提供了改造世界的工具”，达尔文则提供了改造世界观的最有力的依据。达尔文关于生物进化的学说，应该说是挖到了神创论的根基，而后者是阻碍生产力进步的一大障碍。

★penguin：

    不同类型，作用同样巨大。

    达尔文除了推动生物学往正确方向发展之外，在道义上极大支持并推动着其他自然科学的发展，给上帝创造论者最致命的打击。牛顿和爱恩斯坦是属于智慧型天才，尤其是牛顿，他对数学和物理学的贡献的确非凡。达和牛是属于不同学科的巨人，运用的研究手段不同，不好比较。就个人而言，我更佩服后者的睿智。

★Mr.X：

    进化论的提出决不仅仅具有哲学意义。当时，圣经已经成了很多学科继续发展的障碍。比如，与生物进化论几乎同时出现的地质“进化论”（试图以地球内部的渐变来解释地质的巨大变化），就因为圣经宣传地球史只有几千年而无法被接受。各门学科的思想都被禁闭在圣经范围内。达尔文的进化论取得突破之后，这些障碍就都逐渐消除了。

★庸人：

    比较牛顿和达尔文，就有点象让关公去战秦琼。

    说“达尔文的思想比牛顿、爱因斯坦的深刻”，依据何在？牛顿、爱因斯坦，对宇宙的运转模式，作出本质的洞察，和精确的描述。其视野的宽阔，和抽象的程度，岂是达尔文所能比的？

    达尔文的眼光，充其量只在地球上的生物体上打转。当然达尔文有达尔文的长处。但如说他比牛顿强，就不知如何说起了？

    至于人格和人品，方舟子应份清两点：公众的，和私人的。伟人的人格，应考察其公众人格。以他们的私人人品，来论他们的高低，未免找错方向了。但，即使是伟人的公众人格，也不应成为评价其伟大的标准。因为你是在挑选伟人，不是在挑雷锋叔叔。

    至于牛顿和爱因斯坦，倒可有一比，毕竟他们是同行。我的看法，牛顿是第一个为宇宙建立整体模型的人，其包容一切的气势，和数学技巧的精湛，都是爱因斯坦难望其项背的。当然爱因斯坦的模型更精确。但他只是在牛顿的基础上多跨了一步。就象秦始皇和汉武帝，尽管汉武占有的土地更广，秦皇的地位却是无法替代的。

    不过，谈论人物的历史地位，心中要存个念头：自己的看法不过是一家之言。要是非说那个人是第一，并把这当作绝对真理来捍卫，那就要闹笑话了。

★whoami：

    比起广阔的宇宙，地球上的生物当然是无穷小。可不幸的是，人类就是这无穷小中的一员。作为认识的主体，认识自身和认识外部宇宙哪个更重要，更不易就不是用体积能衡量的了。当然对那些认为进化论只是个信仰的人来说，达尔文比不上牛顿是显然的。

    关于人格，我想人格不应有甚么公众私人之分，否则就只是虚伪而非人格。当然在谈人格时应尽量少点道德偏见。

★方舟子：

    牛顿和达尔文谁更伟大？这是个老问题。

    我之所以会想起这个问题，是因为看到道金斯的《自私的基因》里面说：

    “我可以告诉你，‘达尔文是世界上最伟大的人物’，而你可能会说，‘不，牛顿才是最伟大的嘛’。我希望我们不要再争论下去了，应该看到，不管我们的争论结果如何，实质上的结论是不受影响的。我们把牛顿或达尔文称为伟大的人物也好，不把他们称为伟大的人物也好，他们两人的生平事迹和成就是客观存在的，不会发生任何变化。”

    达尔文在生前就已被英国知识界公认为与牛顿同样伟大的人物，死后葬在牛顿身旁。这两个人，一个开创了物理科学，一个开创了生物科学，谁更伟大，看你是搞哪一行的。所以我才说在科学上难分高低，而改从思想（指哲学思想）和人格上入手。要评伟人，人格的魅力也是一个因素，呵呵。

    在科学意义上，爱因斯坦稍差一些，因为他不算鼻祖，只是在牛顿的基础上翻出一番新意。伟人不能让搞物理的占全了，呵呵。

★庸人：

    人格的魅力，还不如说是精神魅力。

    当中学生们开始立志献身科学的时候，他们脑海里的先驱，是牛顿的多一些，还是达尔文的多一些？

    达尔文为人可能不错。但说到精神力量，恐怕远不如牛顿那种要把上帝的藏身之处，看个一清二楚的气势。

    哲学思想上，牛顿那种，要用精确定量模型，囊括现实的思路，基本还是科学的主流。生物学家们，是不是也在尽力把生物学“物理学化”。

★方舟子:

    要说精神力量，牛顿也不如达尔文。牛顿只是要知晓上帝的秘密，晚年不就改行研究神学一事无成了嘛。达尔文则干脆是把上帝一脚踢开。

    我在中学立志献身科学时，脑海里达尔文的形像多些，所以学了生物。庸人脑海里牛顿的形像多些，所以学了物理。

    生命世界太复杂了，不象物理世界那么简单，是根本不可能物理化的。

★筋斗云：

    从对社会的贡献，当然是一个角度。不过哲学上意义有所夸大，到达尔文之时，现代科学已基本成型，哲学已经意义不太大了。

    从另外一个角度看，如果其中一人并不存在，会对人类社会有多大的影响。

    爱因斯坦：狭义相对论大致比同龄人领先二十年，这是比对同时期相对论与量子力学发展过程的结论。没有天才的量子力学直到一九二七年才提出测不准原理。广义相对论爱因斯坦更为自豪。一般认为将物理学提前三十年。加起来，五十年。

    牛顿：那时候的信息传递比较慢，一般认为推进科学五十到一百年。

    达尔文：与华莱士同时发表，所以没有达尔文，自然选择的学说也是会出现的。达尔文的丰富资料加快了学说的成熟度与传播速度。达尔文为了让学说更证据充份，花了极长时间收集资料，他这是一个失误，忘记了科学不是一两人的研究，越快提出来，越多的人参与研究，接受得越快。可以说大致推进了生物学十到二十年。

    我崇拜的伽利略却不在其中，很是奇怪。伽利略天文观察、物理学奠定实验为证，可以说是现代科学的基石。没有伽利略，我觉得大概会延后一百到两百年。一个证据：罗马教庭惩罚伽利略后，意大利有两三百年无物理学家。

★方舟子：

    如果没有达尔文，就算有华莱士独立提出自然选择学说，也会象孟德尔遗传定律一样被埋没掉。

    华莱士的自然选择学说缺乏论证和材料。他和达尔文的论文一起发表后，并没有引起注意。只有在《物种起源》出版后，才以其详细的材料和严密的论证激起了反响。华莱士自己就把自然选择的发明权归于达尔文一人。“达尔文主义”这个词就是华莱士发明的，他自称只是一个达尔文主义者。

    达尔文从发现自然选择规律到发表，花了二十多年的时间做准备工作。如果早一点发表是不是就好呢？也不一定。太草率地发表可能或者不受重视，或者被扼杀。达尔文的进化论并不是一个普通的科学理论，而是会造成社会震撼的离经叛道的学说，自然是越谨慎，准备越充份越好。

★庸人：

    科学的基石有两块：实验，和数理模型。伽利略只是开发了两种工具中的一种。牛顿对数学分析的创立，是完善了另一种工具。更重要的是，运用这些工具，建造起科学大厦的，是牛顿。爱因斯坦，干的是内外装修的活。

★筋斗云：

    伽利略已经采用数理模型了，在之前的哥白尼也已如此。牛顿在于他第一提出了三大定律，特别是作用力与反作用力的观点。他最大的成就依然是物理概念。而伽利略可以说是为整个科学奠基。

★whoami：

    判定一个科学家的成就应当看他对所从事领域及整个人类思想影响的深度和广度，而深度和广度又因从科学家所创立的学说（理论）及其研究方法两方面来考察。就学说本身而言，影响越深远越广泛说明它越接近事物的本质越具有普遍性。研究方法是否具有一般性则决定了它在科学中的影响力。一个科学家只要在任何一个方面做出具划时代意义的创造性工作，就可称为伟大的科学家。

    牛顿、达尔文和爱因斯坦都创立了具有划时代意义的理论，他们的学说不仅对科学而且对整个人类的思想都有着巨大而深远的影响。牛顿不仅发现了运动定律和万有引力定律，更重要的，他的相互作用及其影响下的运动的概念为今天乃至今后的物理学大厦搭起了基本框架。达尔文则是系统地科学地考查生物尤其人类生命起源及演化机理的第一人，他的自然选择理论至今仍是生物学的基石；他的“所有生物具有共同祖先”的假说所引起的震撼与困惑一直伴随着人类，并将一直伴随下去。较之牛顿及达尔文的开天辟地之功，爱因斯坦则以他的严密深邃为世人展现了一个崭新的物理世界。自牛顿打破人类关于“上、下”的日常经验后，爱因斯坦再次使人类相信“日常经验不可靠”，并演示给人类如何将这种不可靠的经验以优美的形式纳入更一般的原理之中。

    从研究方法来看，达尔文和爱因斯坦都无法与牛顿比。牛顿首创了把数学分析方法引入物理使其成为定量科学（并为此发明了微积分），他的这一思路至今仍是物理学的基本方法，且被几乎各个领域运用。达尔文只是沿用了过去博物学家的探险考察方法，在分析手段上也没有重大创新。爱因斯坦也是沿用传统的理论物理方法，即分析方法。尽管他创造性地把非欧几何引入了物理学开阔了人们的思路，并把思想实验的运用推到了艺术化的境界，但比起牛顿来，其一般性要逊色很多。

    假如抛开实用目的，单从探索未知认识自然这一科学的第一目的的角度来看，三位巨人的科学成就该如何评判呢？

    以上只是些个人观点。我倾向于投牛顿一票，只是“倾向”。

★元江：

    舟子提出在牛顿，爱因斯坦和达尔文三位世纪人物中选出千年一人。这是很有意思的一个话题，认不住也来搀和几句。

    要比较科学家成就的大小，应该比较其科学发现中的真理度。怎样来定义真理度呢？

    试试这样的真理定义：“不计平凡例子，真理是一种确切的表述，这种表述的内涵应可在一定的空间和时间范围内得到肯定的研证”。如采用这样的真理定义，真理度可以从三个方面来确定：

    １）表述的确切程度。（秋水文章不染尘）

    ２）表述可得到研证的空间范围。（放之四海而皆准）

    ３）表述可得到研证的时间范围。（天不变，道亦不变）

    从表述形式来看，牛顿和爱因斯坦（狭义相对论）的科学发现都是数学表示，而达尔文的科学发现是文字描述。在科学界一般而言是认为数学表示是高于文字描述的。

    牛顿力学和爱因斯坦的相对论力学之可研证性在空间和时间的范围上要大于达尔文的生物进化论。

    这样看来，在这三人中达尔文可算是老三。

    那么牛顿和爱因斯坦的排名呢？牛顿力学可说是博大精深，可它全都得在绝对时空这个舞台上显示。爱因斯坦的理论一出，把绝对时空这个观念破掉，而且把能量与质量等价起来。凭这两点，从真理度来看，还是得排爱因斯坦在前。

    可是用这样的标准来排名似乎显得不公平。如舟子就说“按庸人的说法，搞生物学的人是无论如何都比不上搞物理的了”。不仅是有由学科不同带来的不公平感，就是在爱因斯坦和牛顿之间，也有网友会觉得爱因斯坦在很大程度上是占了牛顿的工作的便宜。可这是没有法子的事。好比大家评全球１００首富，比尔·盖茨是第一名。你不能说因为他的视窗学自于苹果，Word学自于WordPerfect，IE学自于Netscape，他的财富来的不公平，就不承认他是首富。

    牛顿在哪一点上是铁定超过爱因斯坦的呢？我觉得是微积分。也就是要创立一个恢宏的物理理论连带还得创立充份表述这个理论所需要的数学工具。这种大手笔好像还没有第二个科学家能望其项背的。海森伯格创建量子力学的成功是直到听人介绍了矩阵后才完成的。爱因斯坦的广义相对论是在学了数年的黎曼几何后才建立的。因此，如果我们不仅仅是以理论本身的成就来评价，而且还考虑创建理论过程中所展现的人类智力的辉煌和气魄的话。牛顿应是千年一人。

    达尔文在何处能与牛顿及爱因斯坦相比呢？在反潮流上。达尔文进化论的提出剥夺了宗教的最后一块领地。这个工作可与物理中的伽利略相当。而生物学里大概还没有象牛顿和爱因斯坦这样的大才出现，所以达尔文的学说仍然占据主导地位。

★penguin：

    物理实验的一大优点是可重复性和可预见性。牛顿力学是建立在严格的实验基础之上的，物理实验都是理想化的实验，其他学科很难做到这一点。化学发现偶然性超过预见性。

    个人认为，达尔文的野外观察也是一种实验。实验本身就是观察物理过程，地质的野外实验就是观察纪录。不同的是，地质和生物都不可能理想化，离开具体条件，就没有地质和生物了。

★方舟子：

    数学表示未必高于文字描述。恐怕是物理学界才认为数学表示高于文字描述吧。实际上对生物科学而言，绝大部份都是依靠文字描述，跟数学没有任何关系。我写的论文就跟数学一点关系都没有。

    生物学中，数学化程度最高的反倒是根据达尔文开创的自然选择发展出来的群体遗传学，里面用到了许多非常复杂的方程，大量使用微积分，我都看不大明白。这门学科本来就是数学家搞出来的。

    生物学的绝大部份都是不可能数学化的，都只能用描述的方法。一方面生命世界远比物理世界复杂，另一方面生命现象同时具有功能和历史两重性，都不可能数学化。因为物理是最早建立起来的科学，所以人们习惯于把它当成了科学的标准，而忽视了各学科的不同特点。我介绍过的迈耶就是致力于消除这种偏见，指出生物学有跟物理学不同的科学特点，必须使用不同的标准。

    以后生物学有没有可能再出现达尔文那样甚至高于达尔文的巨人呢？我觉得不太可能，因为很难再发现象进化论那样的“普遍真理”。这跟能不能数学化没有关系，我上面已经说了，进化论早就被高度数学化了。

★元江：

    我知道生物学中现象是远远比物理中的现象复杂，它同时会包括物理的，化学的各种变化还要加上生命自身特有的各种变化。要数学化的确很难。我可以撤回“数学表示是高于文字描述”的这个论断，不过仍持保留态度。

    但是舟子，你真那么认为达而文可能是“空前绝后”的吗？生命科学可是一门正在蓬勃发展的科学，难道只能是为“进化学说”填补细节吗？如果是这样，生命科学就有点悲哀了。

    我倒是觉得物理在逐步走向衰落：－（

★方舟子：

    为什么说达尔文很可能是空前绝后的？

    我前面说过，生物具有功能和历史的两重性。功能性的理论基础是基因论，历史性的理论基础是进化论。基因论的建立有点象量子力学，是由众多杰出的科学家合力促成的，而进化论的建立则有点象相对论，基本上靠达尔文一人之力。量子力学的重要性不亚于相对论，但量子力学的创建者当中却无人可以跟爱因斯坦相比（波尔还是要差一些的），同样，基因论的重要性也不亚于进化论，但其创建者中也无人可与达尔文相比。

    也许有人会问，如果有谁能把基因论和进化论统一起来，成就不就要超过达尔文了？这项生物学的“统一”其实从三十年代开始，在五十年代就已经完成了（所谓新达尔文主义或综合学说），其伟大也的确不亚于达尔文的进化论，但不幸的是，它也是由一大批杰出的科学家合力促成的，并没有特别突出的巨人可与达尔文比肩。

    在十几年以前，对生物胚胎发育的机理还搞不清楚，被称为生物学有待解决的最后一个理论问题，很多人认为在这方面说不定能有大突破。但现在已知道发育的机理其实非常简单，用基因论和进化论即可解释，无需另成一家。这样，从遗传、发育到进化，就都统一起来了。（从这个意义上说，生物学要比物理完美，物理到现在也还没有完成统一，呵呵）

    现在生物学正蓬勃发展没错，但只是越来越细致、深入，越来越偏向实用，见不到在理论上有重大突破的可能和必要。即使在理论上能有重大突破，现在的生物学研究采取的是实验室合作方式，而不是靠一人之力，所以象达尔文那样的巨人，可以说是空前绝后了。

    科学的方法是观察（实验）－归纳－推理－验证，跟牛顿一样，达尔文对这四方面都一手包了（爱因斯坦则是动脑不动手）。达尔文并不只是做野外观察，他也做了许多实验。比如，他认为海岛上的植物是从大陆植物进化来的，那么当初大陆植物又是怎么过去的呢？他认为一种途径是种子从海上漂流过去的。这个假说要能成立，种子必须经过海水长时间浸泡还能发芽。达尔文在《物种起源》中对他所做的这个实验有详细的介绍。

★罗亭：

    记得读书时有一年考试，教授布置了一篇回家写的读后感。要读的文献是VannevarBush为建国家科学基金写的建议书。此文不长，但为考试囫囵吞下去的东西，如今已忘得差不多了。唯一还有印象的一段文字（大意）是说科学这个东西是讲不得民主的，如果在科学问题上不听专家随民意的话，那么要不多久，这样的标题就会堂而皇之地出现在报纸上：

    参院昨以压倒多数否决牛顿定律
    或者
    众院全票通过法案以地心说代替日心说

    读罢一笑之余，觉得老先生也未免太危言耸听了一点。离了日心说，自十五世纪以来逐渐建起的现代科学的大厦岂不得轰然倒塌，以科学为基础的现代文明不也得随之格崩？美国的议员再无事生非，也不至于到自绝生路和哥白尼过不去的地步吧。

    前天在读书论坛上看到一篇“中国学生”写的“科学不等于思辨”的张帖，才知道原来还真是有人敢在太岁头上动土，要将日心说踢出科学殿堂的。按“中国学生”的说法，因为科学不等于思辩所以没有用到数学和实验的哥白尼“太阳说”（“日心说”？）就不能是现代科学的基础。此话说得大胆而轻巧，只是抽掉地球围太阳转这个前提，你倒给我讲讲如何用牛顿力学来解释天体运动。当然经过几百年的发展，我们可以以更完善的方法去证实或更精深的理论去推出这一前提。但这难道就意味着前提本身的科学意义就可以被否认了？顺便说一句，即使“科学不等于思辨”，思辨仍可以是科学的一部份，所以要使你的立论成立，话要倒过来说，即“思辨不等于科学”，或者更干脆一点“思辨不是科学”！

    １２月３１日晚，BiographyChannel播放了一个节目介绍千年来最有影响的一百人。据主播讲，因为过去一千年中人类社会最大的成就是科学的进步，所以选出的前十人中一半是科学家。他们是：伽利略（１０），哥白尼（９），爱因斯坦（８），达尔文（４）和牛顿（２）。既然这五人排在同一层次，“中国学生”的另一高论，“达尔文，充其量，也就是一个哥白尼”倒也不错，只是古今中外象达尔文那样充得起这个量的能有几人？

    在我看来，搞科学的人中，依靠前人所建立的理论前题和研究手段拾遗补缺写凑数文章者，不妨引其为难兄难弟；创造性地发挥前人的前提，使用已有的手段发掘出前人所未见者，则应认其为师父；抛弃前人的错误体系或突破其局限，为后人开出一新天地者，那是非尊其为祖师爷不可的。以此为标准，前述五人都有资格称祖道爷。在祖师爷中还要再分高下的话，一条路是去比较他们开出来的天地的大小。但这么做一是须对各位所在领域有相当透彻的了解，非我等力所能及，二是结果往往取决于评论者对领域的偏好和观测角度，仁智互现。这样的话，倒还不如用别的理由给他们排排座次。

    其实如果评选再往前回溯一千年的话，古希腊的亚里士多德铁定榜上有名。尽管他的具体论断早就被捅得千疮百孔了，但由他集大成的形式逻辑则自古至今一直是各个领域的科学家进行严格论证必须遵从的范式。由此看来，科学巨匠的成就也可体现在为后人创立一套普适众多学科的进行科学探索的规范方法。前述五人中在这个意义上做出重大贡献的一是伽利略，在比萨斜塔上抛绣球，从斜板上滚滑车，从而把在控制条件下进行实验的方法引入了科学研究。二是牛顿，建立了一套以数理分析为基础的研究框架。两人以外，剩下的也只有达尔文了。他对自然界进行细致入微的考察，从对蛛丝马迹的辨析中归纳出自然发展的一般规律，并通过进一步的观察加以证实或证伪。当然有人会说，早在达尔文之前，天文学家就在用观测来的数据推导反映天体运动规律的一般方程了。但达尔文模式的独到之处在于揭示了从观测中不但可以提取自然当前运行的规律，还可以发掘出自然从古到今的演化规律。并为后人留下了如何发掘的典形案例。这样的模式，在二十世纪以前的天文学里，似乎也只有在康德的星云假说里能见到点雏形。

    还有可谈的就是在宗教信仰，愚昧无知和政治需要所造成的逆境中坚持理性的科学勇气。从这方面来讲哥白尼和伽利略是不必多说的楷模。但有了这两位和其他前驱的披荆开道，年代稍后又不在欧洲大陆的牛顿就得不到一个考验机会了。同样被免试的是爱因斯坦。虽然希特勒也烧过他的书，但出了纳粹统治的那一段时空，非科学性的东西从未对他的理论有过像样的过不去。就是费尽心机拼凑起来的纳粹学者的结帮鼓噪，也被老人在大洋彼岸轻轻一句“如果我错了，有一个教授证明就够了”反震出十万八千里去。相形之下，晚于牛顿，早于爱因斯坦的达尔文就没那么幸运了。进化论既直接了当地与圣经唱反调，又明目张胆地挑战世人的固有信念，所以颇受青睐，是一、二百年内非科学的歪曲、攻击、谩骂的最爱。既使在一个世纪后科学最发达的美国，我们不也还能感受到对进化论的围追堵截吗？不过对屡证不伪的进化论来说，非难之持久，围攻之凶猛，体现出来则是创立并始终坚持这一学说的达尔文勇气之过人和科学精神之非凡。

    从以上三方面（建立学说体系，创立研究规范，坚持科学真理）的成就来看达尔文和历史上任一科学家相比都不逊色。方舟子选他为千年一人虽不能说是唯一正确，但也绝对合情合理。

    给科学家排座次不是科学研究，主观偏好占很大成份，对错之分也不那么严格。所以我等外行的想就达尔文的历史地位来点泛泛之谈，内行们也许会给一点置喙之地。但要谈得不太离谱，必要的知识准备和自知之明大概还是要的。再不济也得搞清被评论者所处年代吧。刚才还在问达尔文为什么没被选上本世纪伟人，一转身便绷起脸来大谈达尔文的成就如何不如牛顿和爱因斯坦。对这样的帖子除了夸一句写的人真幽默以外，实在不知道还有什么可说的。


在生命科学领域，哪个发现最伟大？

发表时间:2008-04-19 00：53：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010095xy.html
    网易探索频道问：在生命科学领域，哪个发现最伟大？

    方舟子答：在所有生命科学的发现中，达尔文对进化论的发现最伟大。进化论为生物学提供了大理论，奠定了现代生物学的基础。但是进化论的影响绝不局限于生物学界，甚至也不局限于科学界，它具有深远的思想意义和社会影响。

    进化论的“共同祖先”学说不仅深刻地揭示了所有生物的起源，而且牢固地确立了人类在自然界中的位置。进化论的“自然选择”学说则为科学方法和哲学思想提供了一个极有威力的崭新观念。达尔文将上帝彻底驱除出科学领域，推翻了形形色色的神创论，也拒绝了目的论，因而否定了所有的超自然现象和因素。由于达尔文进化论，科学的、自然主义的世界观和生命观才成为可能。

    达尔文因此领导了人类历史上最为伟大、影响最为深远的一场理性革命。这场革命统一了生命与非生命两个世界，提供了一种全新的世界观、生命观、宇宙观和方法论，波及了几乎所有的科学和人文领域。

    另外，把针灸列为“对世界影响最大的技术发明”是笑话，针灸至今没有获得国际医学界主流的认可，其影响并没有走向世界。


科学史上著名公案——伯特事件

发表时间:2008-04-13 01：57：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100942x.html
西里尔·伯特（1883～1971）在世时是英国最有影响力的心理学家之一。1913～1932年间他担任伦敦地方政府的首席心理学家，1932年起担任伦敦大学学院心理学系主任直到1950年退休。1942年他担任英国心理学会会长，1946年被授予勋爵爵位，是第一位被授勋的英国心理学家。1971年他临死前获得美国心理学学会大奖，是第一位获得该奖的英国人。

伯特共发表了300多篇论文，其中有200多篇是在退休后发表的。在这些论文中，伯特自始至终致力于证明人的智力主要受遗传影响。他的某些研究并无说服力，例如他发现私立贵族学校的男生的智商高于普通学校的男生，便认为这证明了前者的智力天生就高，而私立学校男生的父亲比普通学校男生的父亲更成功，就说明了私立学校男生的智力优势遗传自父亲。

但是有的研究看上去很有说服力，最著名的是对自小分开抚养的同卵孪生子的研究。同卵孪生子有相同的基因，如果智力受遗传的影响的话，那么即使他们从小生长在不同的环境，他们的智力高低也会非常接近。的确，伯特发现分开抚养的同卵孪生子的智商非常相近，统计表明存在高度的相关性。伯特在退休后就这个问题发表过3篇论文：1955年的论文报告他对21对分开抚养的孪生子的研究结果，1958年的论文中这种孪生子的数目增加到“30多对”，1966年的论文中该数目达到了53对。

这3篇论文被广泛引用，但在伯特死后不久给他的声誉带来了麻烦。1972年，普林斯顿大学的心理学家利昂·卡民在读了伯特的这3篇论文后，注意到了一个从未有人注意到的奇怪现象，虽然这3篇论文涉及的孪生子数目不同，但是最终的数据却一模一样，而且精确到小数点后3位：分开抚养的同卵孪生子的智商相关性都是0.771，一起抚养的同卵孪生子的智商相关性都是0.944。虽然卡民本人并非智商领域的专家（他主要是研究条件反射），但是统计学常识告诉他，这样的巧合是不可能发生的。

卡民同时发现伯特其他的论文也存在疑点。在1939年的一篇论文中，伯特声称他所用的方法已在某位合作者的学位论文中详细描述。在1943年的另一篇论文中，伯特又声称数据来源、计算方法和数据表可在一篇已在伦敦大学学院归档的学位论文中找到。但是卡民却找不到这些学位论文，它们从未提交给伦敦大学学院，更不要说归档了。其实，在伯特生前已有人就对其数据的真实性提出怀疑，伯特虽然没有像中国某位被怀疑造假的院士那样宣称原始数据是学术秘密，但是也都给糊弄过去。例如，1954年，有人给《英国统计心理学杂志》写信，要求伯特提供他在1919年与莫尔共同发表的一篇论文的原始数据，伯特在答复中称莫尔本人在该刊即将出版的一期将发表论文对其数据做出更完整的分析。但是这篇论文并没有出现。事实上，在1919年以后莫尔就再也没有发表过任何论文。

卡民认为不仅伯特3篇有关孪生子研究的论文，而且伯特自1909年出道以来所有的论文的数据全都是编造出来的。伯特的学生的学生、加州大学教授亚瑟·詹森为了还伯特清白，特地到英国收集伯特发表的全部论文加以研究，却意外地发现还有20处虽然样本大小不同，相关性数据却不变。他不得不承认伯特的数据是不可靠的，但是并不认为伯特有意造假，而是粗心导致的。一位伯特的学生是这么为伯特辩护的：伯特的数据是真的，只不过他意识到最终的计算结果都差不多，懒得重新计算，把以前算出的结果重复使用。

解决争端的一个办法是去核对伯特的原始数据。但是，在伯特死后，他的管家将他的笔记本和智商试卷全部烧掉，伯特的原始数据即使曾经有过的话，也无从查证了。

但是还有旁证可以说明伯特惯于造假。在1956～1958年间，伯特曾与玛格丽特·霍华德和J.康维一起发表论文。此外这两位女士再也没有发表过其他论文，她们在文献上的其他记录是曾经在伯特主编的《统计心理学杂志》上发表过吹捧伯特著作的书评，而从书评的文风看很像伯特的手笔，有些认识伯特的人认为这些书评是伯特自己写的，玛格丽特·霍华德和J.康维只是伯特的化名。1976年《星期日时报》的记者在做了详细调查后认为这两位女士根本就不存在。伯特的一名学生出来作证说，他记得霍华德曾在1930年代当过伯特的助手。但是伯特的支持者没能找到更客观的证据来证明这两人的存在，也没能找到她们出来作证。

伯特的论文大部分是在他退休以后写的。退休后他不可能自己去从事智商测试工作，必须有合作者替他测试孪生子的智商，特别是四处旅行测试那些分开抚养的孪生子。1969年，有人曾提出了这个疑问，伯特答复说，是霍华德和康维替他做的测试。

另一个疑问是，伯特哪里找来那么多的分开抚养的同卵孪生子？同卵孪生子被分开抚养是非常罕见的。1955伯特自己在论文中说，能找到21对这样的孪生子是很不寻常的，然而仅仅过了11年，他就让这个数目增加了1.5倍。从来没有人能够找到如此多的分开抚养的同卵孪生子加以研究。把1922到1990年年间世界上所有关于分开抚养的同卵孪生子的研究全部加起来，其数目才勉强达到53对。

1961年伯特发表过一篇关于智力与社会流动性的论文。1978年，美国艾奥瓦大学达夫曼对该论文做了详细的分析，“确凿无疑”地证明伯特是根据他在30多年前发表的理论曲线、方程和图表捏造该论文的数据的。

此时，伯特生前好友莱斯利·赫恩肖正受命撰写伯特的传记。他对这些指控极为愤怒，呼吁学术界不要忙着下结论。赫恩肖相信伯特的人格，意图在传记中恢复他的名誉。然而，在研究了伯特的私人记录之后，赫恩肖改变了看法，不得不在1979年出版的伯特传记中承认对伯特的指控很可能是成立的。同时，英国心理学学会也正式认定伯特造假。

至此该尘埃落定了吧？并不。30多年来，仍然不断地有人写文章、出书力图证明伯特的清白，把对伯特造假的指控归为“左翼分子”的迫害。这些为伯特鸣冤叫屈的人要么是伯特的学生、学生的学生，要么是右翼分子（相信黑人的智力天生低下、智商高低决定一个人的社会地位等等）。他们为伯特辩护的一大理由是伯特研究得出的结果已被后来其他人的研究所证实，即遗传因素对一个人的智力高低有重大影响，伯特孪生子研究的数据也接近他人的数据。但是，结论是正确的并不等于其数据就是真实的。造假者往往是根据设想的结论来编造数据的，而设想的结论有时碰巧是正确的。

既然这场学术造假之争一开始就已变成了意识形态之争，我们也就不必指望会达成共识了。但是，如果超越意识形态之争，且不说其他疑点，仅仅是三项样本不同的研究得出的数据都一样且精确到小数点后3位这一条，就可以认定伯特必定造假，要么原始数据根本不存在，要么捏造计算结果（如果像伯特的支持者说的那样是在后面的论文照搬以前的计算结果），都是欺诈。问题是，为什么如此低级、明显的造假在伯特生前未被发现，从而失去了向他本人质疑的机会，而要等到他死后才由一个非本专业的人指出来呢？很显然，伯特显赫的名声、崇高的学术地位镇住了他的同行，包括那些与他的学术观点、政治观点都不同的同行，虽然生前也有人对其数据心存疑虑，却没敢怀疑其中有诈。

伯特的支持者声称，如果伯特有意造假的话，不会造得这么低级，可以造得更像模像样。但是正如我们在国内经常见到的那样，有时学术地位高的人造起假来更肆无忌惮，更加低级，而在其光环的笼罩下，却能够长期不被发现，被发现了也会有许多人为其狡辩。伯特事件不也是如此吗？造假水平的低级程度并不能用以证明没有造假。

2008.3.26.

（《经济观察报》2008.4.7）

(XYS20080412)


为什么婴儿逗人喜爱

发表时间:2008-04-10 00：34：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100933m.html

为什么婴儿的样子大家见了都觉得可爱？为什么有的婴儿要比别的婴儿更令人怜爱？1940年代，奥地利动物学家、1973年诺贝尔奖获得者洛伦兹通过实验，归纳出了构成婴儿的可爱性的特征。这些特征包括：大圆头；大而突出的额头（奔儿头）；位置在头部的中线之下的大眼睛；短小、胖乎乎的四肢和手脚；圆胖的体形；柔软、有弹性的皮肤；肥嘟嘟的两颊；动作笨拙。此外，大瞳仁、小鼻子、细眉毛、酒窝等身体特征和天真、好奇、调皮等性格也被认为很可爱。

那些强烈地体现出这些特征的婴儿会被认为特别漂亮可爱、脆弱无助，会让大人不由自主地萌生怜爱之心，情不自禁地表现出关爱之举，例如低头察看、抚摸、轻拍、尖着嗓子叫小名昵称等等。面对这样的婴儿，大人会消除戒心，感到亲密、温暖，很容易形成感情纽带。这些反应是与生俱来的，不管是在哪种文化环境中长大的人都普遍具有。

婴儿并非是为了吸引大人而进化出这些可爱的特征的。这些特征大多是婴儿在发育过程中自然而然形成的。例如，为了拥有人类那颗巨大的大脑，婴儿在出生后大脑还要持续快速地发育，这就使得婴儿有相对较大、较圆的脑袋。婴儿眼睛的位置较低，随着两颊和下巴一带的骨头的发育，眼睛位置才逐渐往上移。婴儿鼻子里的软骨组织还未发育好，所以鼻子显得小而扁平。婴儿胖乎乎的肢体和柔软的皮肤，是在为身体的生长留下余地。婴儿的动作显得笨拙，是因为要让肌肉群的运动达到协调，需要经过数年的练习。

婴儿的可爱特征不是“有目的”地进化出来的，但是这些特征能在大人心中激发可爱的感觉，则是进化而来的，原因很简单：如果大人觉得他们的婴儿的这些特征很可爱，就会更愿意去保护、照顾他们，婴儿就能更好地生存下来，基因也能得到更好的传播。那些不觉得这些特征可爱的人的基因将难以遗传下来，而被淘汰掉。

成人的这种感情超越了血缘。我们不仅觉得自己的婴儿可爱，也会觉得别人家的婴儿可爱。因此，领养婴儿在人类社会特别盛行，而杀戮婴儿则被视为最无人性的残忍行径之一。

这种感情也超越了物种界限。人类属于哺乳动物，哺乳动物有相近的发育过程，它们的幼仔或多或少都有一些和人类婴儿相近的特征。因此几乎所有的哺乳动物的幼仔都让人觉得很可爱。随着幼兽的逐渐长大，其可爱程度也逐渐降低。某些动物即使在成年后仍然具有人类婴儿的某些特征，它们就成了最受欢迎的可爱动物，例如大熊猫、树袋熊。

当然，这些动物并不是为了讨好人类而进化出那些可爱的特征，而是由于其他原因。大熊猫以竹子为食，为了能咀嚼竹子，需要有高度发达的嘴巴肌肉和臼齿，因此有了大而圆的脑袋。大熊猫的黑眼眶让它的眼睛显得很大，这和它的四肢黑色皮毛一样，可能是起到伪装作用，让大熊猫在竹林里进食时，能与斑驳的竹林背景融为一体，不容易被发现。这些另有来历的特征，碰巧符合了人类对可爱的标准。这些可爱的野生动物是进化的偶然产物，但是人类也有意识地按可爱的标准培育出类似波斯猫、哈巴狗的宠物。

这种感情甚至也超越了生物与死物的界限。即使是死的东西，只要具有婴儿的某些特征，也会让人觉得可爱。甚至简单到把一大一小两块圆石头叠在一起，或者一个微笑符号:-)，都会让人觉得可爱。艺术家和商人在设计卡通形象、玩具和吉祥物时，充分地利用了这个人性的弱点。最著名的卡通形象米老鼠和最流行的布玩具泰迪熊，都经历了一个从真实性逐渐向可爱性转化的过程。当米老鼠于1928年首次在银幕上出现的时候，它还很像老鼠，此后迪斯尼经过多年的摸索，逐步让它“婴儿化”：头、脑门、眼睛变大，耳朵位置靠后，四肢变粗……变得越来越可爱，但也越来越不像老鼠。泰迪熊在20世纪初上市时，身体部位的比例很接近一头真实的小熊。此后逐渐向婴儿特征靠拢：眼睛变大、前额变高、口鼻变短。只不过泰迪熊的演变并非某个人的创作，而是市场竞争的结果，那些更像婴儿的泰迪熊销路会更好，市场占的份额会更大，就像是一种自然选择。

由于人们对可爱的感觉只是由某些特征的刺激引起的，巧妙设计、夸大这些特征的艺术作品、工艺品就会让人觉得异常可爱，甚至显得比真人还可爱。当然，如果过分地夸张，就会让人觉得怪异而不是可爱了。在洛伦兹看来，美国女艺术家罗丝·欧尼尔在1909年创造出来的邱比娃娃就代表着可爱的极限。真实的婴儿是很难长得那么夸张的。因此，当人们见到一个长得特别可爱的婴儿时，就会觉得他或她漂亮得不像是真的，用我的闽南老家的话来说，叫做“水啊像画公仔（漂亮得就像玩偶）”。

2008.4.6.

（《中国青年报》208.4.9）

(XYS20080409)


小资、强盗、小偷与骗子

发表时间:2008-04-03 01：58：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010090lv.html
去年11月，日本明仁天皇道歉了，不过是为了他从美国带回的一种水产品——蓝鳃太阳鱼。蓝鳃太阳鱼原产纽约州，后来由于放养，遍布美国的淡水湖泊和河流，并成了伊利诺州的州鱼。1960年，当时还是皇太子的明仁访问芝加哥，芝加哥市长将这种鱼做为礼物送给他。明仁回国后，将鱼苗转赠给日本一家渔业研究所研究，想为日本餐桌添一美味。

该研究所不负所托，精心培养“王子鱼”，并在3年后，开始在日本最大的湖泊——滋贺县的琵琶湖试放养。放养极为成功，实际上太过成功了，它们的数量剧增，并逃逸入侵其他水域，泛滥成灾，到2000年时已遍布日本湖泊、河流，让多种当地鱼类濒临灭绝。这种鱼在美国被视为最好吃的鱼之一，但是日本人却不爱吃它，想把它变成肥料和饲料的项目也不怎么成功。现在，滋贺县政府在号召日本人吃蓝鳃太阳鱼并提供菜谱，希望抢在本地鱼类灭绝之前先把蓝鳃太阳鱼吃光。

这可不容易，蓝鳃太阳鱼的繁殖力非常强，一条雌鱼一次能产几万颗卵。但这些卵要能孵出、存活，却要靠雄鱼的照料。雄鱼先筑好巢，然后待在巢内发声求偶，吸引来雌鱼后，一起翩翩起舞，产卵、授精，然后雌鱼离开，留下雄鱼在巢内守护卵。2～3天后小鱼出生，雄鱼还要继续守护5～7天，直到小鱼离巢。如果没有雄鱼的守护，小鱼没法存活。雄鱼为此做出了重大牺牲，在这段时间内他不离开巢觅食，体重为此要减轻10％。为了做好准备，雄鱼在7岁以后，身体长得比较大才开始担任父亲。

但是并不是所有的雄鱼都愿意过这种中规中矩地养家糊口的小资生活。有的雄鱼体型长得比一般的雄鱼要大一些，它们宁愿去当强盗，发现有的巢里已经有卵之后，就进去把原主人赶走，自己留在巢内，把雌鱼吸引过来产卵、授精后，再把巢还给原主，让他在照料他自己的后代的同时也培养强盗的后代。

还有的雄鱼可不想浪费7年的光阴，他们在2～3岁时就想当父亲了。这时他们的体型很小，打架根本不是小资雄鱼的对手，强盗当不成，只能去当小偷，不是偷东西，而是偷偷地让小资雄鱼戴绿帽子。他们躲在巢边，等到小资夫妇翩翩起舞、产卵授精时，他们偷偷地溜进去，快速地给卵授精，然后溜走。这么做的风险很大，小偷经常遭到小资的袭击而死亡。但是回报也很高，一旦成功，他们能让80％的卵授精。

小偷如果侥幸活下来，长到4～5岁时，体型变得比较大，想要再当小偷就不容易了。他们改当骗子了。这时他们的体型和成熟雌鱼相当，身体颜色也变得和雌鱼一样，看上去和雌鱼很像。在小资夫妇开始交配时，他们冒充成雌鱼，模仿雌鱼的迷人游姿，大摇大摆地游进巢去。小资雄鱼还以为来了个自愿当二奶的，没想到又给戴了绿帽子。小偷－骗子至此完成了使命，不久就死了。他们从未过上小资的生活。一头雄鱼是当小资还是当小偷－骗子，在发育的早期就已决定，可能受遗传因素的影响。

小资并不是心甘情愿戴绿帽子的。在发现周围有小偷时，有的小资会怀疑巢内的卵已被“玷污”，而干脆离巢遗弃所有的卵或已孵出的小鱼，任其自生自灭。有的小资虽然不舍得就此离巢，但是在遇到天敌袭击时，他们不再愿意尽力保护卵、小鱼。有时，小资虽然没有觉察到小偷的存在，但是在小鱼孵出后，发出的味道可能让小资觉得不对劲，从而降低了保护小鱼的意愿。

小偷－骗子能骗过小资，却骗不过雌鱼。但是雌鱼不仅不进行干涉，反而欢迎小偷－骗子的加入，会产下比平时更多、能多达3倍的卵。既然小资一旦发现卵可能已受到小偷－骗子的“玷污”就不太愿意尽心守护卵，雌鱼这么做岂不是在浪费卵吗？

原来，在同样的条件下，小偷－骗子的后代要长得比小资的后代快，离巢时小偷－骗子的后代的体长能比小资的后代长大约20％。而小鱼体型越大，则生存率会越高。体型大的小鱼更能忍受饥饿、更善于捕食、甚至躲过天敌的捕捉。在野外，蓝鳃太阳鱼的小鱼的主要天敌是水螅。刚离巢的小鱼大约有20％被水螅用触须抓去吃，但是体型大的小鱼就能躲过这一劫难。实验表明，在遇到水螅捕食时，小偷－骗子的后代的生存率是小资后代的3倍。显然，雌鱼欢迎小偷－骗子，是在“计算”过利弊之后做出的决定。只要能留下自己的基因，雌鱼才不管配偶是小资还是强盗、小偷、骗子呢。小资、强盗、小偷、骗子，都是传宗接代的游戏中难分高下的策略，而雌鱼才是这个游戏的最大赢家。

2008.3.30

（《中国青年报》2008.04.02）

(XYS20080402)


柯勒的黑猩猩

发表时间:2008-03-27 00：54：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008yax.html
德裔美国心理学家沃尔夫冈·柯勒（1887～1967）在1935年因公开批评纳粹政权而被迫移民美国之前，在学术上已功成名就，已担任柏林大学心理研究所所长多年。他的主要学术成就是参与创建名列心理学六大门派的格式塔心理学派（“格式塔”是德语“整体”的音译，又译做完形心理学派），但是他最广为人知的研究成果是对黑猩猩的思维能力的有趣实验。

1913年，柯勒前往非洲的西班牙属地加那利群岛的特内里费岛，担任普鲁士科学院设在那里的类人猿研究站主任。不久，第一次世界大战爆发，柯勒被困在了岛上，和9只黑猩猩相伴，待了大约7年。岛上有一个巨大的室外实验场地，还有一些“玩具”——箱子、木杆、竹竿等。柯勒就用它们对黑猩猩做了一系列实验，并用电影记录下来。

其中最著名的是“接竿实验”。柯勒将黑猩猩关在笼里，笼里有一粗一细两根竹竿，笼外远处放着香蕉，但是竹竿不够长。在尝试了许多次之后，黑猩猩把细竹竿的一端塞进了粗竹竿的孔中，将二者连接在一起，然后用它把香蕉拨了过来。

另一个著名的实验场景是这样的：在天花板上悬挂着一串香蕉，黑猩猩跳来跳去想去抓它，但是够不着。在蹦跳了一段时间后，黑猩猩生气地走开了，突然停下来，看看香蕉，又看看放在场地上的玩具，反复看了几次后，最终开始用玩具来获取香蕉。不同的黑猩猩采用不尽相同的方式。一只黑猩猩把一根木杆放在香蕉下，试图沿着木杆爬上去。有几只黑猩猩把几个箱子搬到香蕉下，成功地垒放起来，但是难以保持箱子重心平衡。有一只黑猩猩只搬来一个箱子放在香蕉下，爬上去之后，用一根木竿把香蕉打了下来。

这一切似乎表明黑猩猩具有一定的推理能力，能够根据目标和工具制定行动方案，柯勒将这称为“顿悟学习”，而不是经过反复的试错经验之后才掌握的。但是人们在电影里看到的并非实验的全部。实际上，电影中的黑猩猩此前已多次面对了同样的问题，已经过了长时间的练习才慢慢地获得成功。

柯勒逐渐对整日和黑猩猩打交道感到厌烦，对进一步研究失去了兴趣。他对黑猩猩做的实验，大部分是在他抵达特内里费岛后的六个月内完成的。上个世纪40年代，其他人在重复柯勒的实验时，不由怀疑黑猩猩是否真具有柯勒所说的“顿悟学习”的能力。如果把木杆给黑猩猩，它们就会用它来戳、打几乎任何东西。即使周围没有东西，它们也会乱舞木杆，或试图把两根木杆连接在一起。见到箱子，它们喜欢跳上去，向上举起双臂蹦跳，或在箱子上飞舞木杆。如果有几个箱子，它们也喜欢把箱子垒放起来。在它们这么做的时候，天花板上并没有挂着食物。如此看来，黑猩猩的接竿、垒箱、舞杆，其实只是一种本能反应，而不是在见到食物后推理、计划的结果。

上个世纪60年代，珍·古德尔开始在坦桑尼亚的冈比保护区观察黑猩猩不久，就见到一头取名灰胡子大卫的黑猩猩摘取一片草叶，仔细加工得又滑又直，将之伸进它已用指甲挖了一个小洞的白蚁巢中钓白蚁吃。这个发现哄动一时，此后经常被做为黑猩猩能够有意识地制造工具的例子加以引用。即使这个著名的例子也不是没有疑义的。许多人都观察到，黑猩猩对枝条、条形草叶有天生的兴趣，经常无缘无故地折、摘它们进行加工打发时间。黑猩猩对用条状物戳小洞也有天生的兴趣：那些在实验室养大的黑猩猩，虽然从未见过白蚁巢，但是也天生就喜欢拿着铅笔之类的条状物去刺探电源插孔之类的小洞。所以黑猩猩加工草叶钓白蚁也有可能是纯粹的本能反应和试错经验，未必涉及有意识的心理活动。

当然，我们现在已有足够多的证据能够证明黑猩猩的确具有一定的推理能力。但是在许多情况下，动物的某种看似巧妙的行为究竟是出于本能还是出于智能，并不是那么容易区分的。即使是我们人类，智能与本能也经常混杂在一起，并不是非此即彼。我们可以一边做出本能反应（例如呼吸、咳嗽）一边进行无关的思考，可以因为某种本能反应而引发思考（例如因为咳嗽而怀疑自己是否生病），可以因为心理活动而做出本能反应（例如因为害羞而脸红），也可以有意识地模仿本能反应（例如假装咳嗽）。

2008.3.23.

（《中国青年报》2008.3.26）

(XYS20080326)


科学史上著名公案——聚合水事件

发表时间:2008-03-25 01：52：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008xoo.html
1962年，苏联科学家费德亚金报告了他的一个重大发现。用来做出这个重大发现的实验很简单：把蒸馏水放在一个小容器中加热，用一束石英毛细管收集水蒸气，让水蒸气在管壁内冷凝。几天后，他把毛细管内的水份取出加以研究，发现其密度比普通水大了大约40％，在100摄氏度时不沸腾，在零下40摄氏度时才结冰，而且像凡士林一样粘。他认为这是一种特殊的水形态，称之为异常水。

费德亚金后来加入莫斯科物理化学研究所苏联科学院通讯院士德尔亚津的实验室。这个实验室不断地改进实验方法，让它变得更精致一些。一个比较先进的制备异常水的方法是这样的：在石英毛细管的一段放上一点水，封闭起来，管的中央缠绕加热丝加热到500摄氏度，管的另一端冷却收集冷凝的异常水。他们认为异常水是水的聚合形态，为此发表了30多篇论文。

起初只是苏联科学家自己在玩。1966年，德尔亚津访问英国，在诺丁汉的法拉第学会报告他们对异常水的发现，引起了英国科学家的兴趣。一些英国科学家重复了实验，结果全都证实了苏联科学家的发现。英国著名物理学家贝尔纳甚至宣布聚合水的发现是“本世纪最重要的物理化学发现”。

美国科学家也很快跟进。1968年，马里兰大学的里平科特等人在《科学》杂志报告说，他们用光谱法研究异常水，得到的光谱与普通水完全不同。他们确认异常水的确是水的聚合形态，命名为聚合水。其他化学家也陆续在《科学》上发表论文，对聚合水的特殊性质做出理论解释。

许多科学家都投入了对聚合水的研究。到1971年时研究聚合水的论文多达400多篇。一位想象力丰富的美国太空物理学家认为金星上的水很可能就是聚合水，他同时担心，聚合水万一从实验室泄漏出来，可能会把自然界中的水都聚合变成聚合水，必然会导致地球生命的全部灭绝！更实际一点的科学家则设想，聚合水既然像凡士林一样粘，而且100摄氏度不沸、零下40摄氏度才凝固，岂不是最理想的润滑剂和冷却剂？只可惜聚合水只能用毛细管制备，量极少（以毫克计），用来做研究都很困难，更不要说实用了。

但是，对聚合水的研究热传到美国后不久，对其真实性的怀疑也开始了。1969年，有美国科学家发现他们制造出来的聚合水含有硼、硅、钠等杂质，认为聚合水其实是一种受污染的水。同时，一名苏联科学家用质谱仪检测德尔亚津送交的聚合水样品，发现聚合水含水量很少，反而含有脂质等杂质。又有美国科学家用扫描电子显微镜检测聚合水，证实里面的确含有杂质颗粒。另有美国科学家发现聚合水中含有乳酸钠，这是汗液的成分。

用多种检测方法都证实了所谓聚合水连水分都很少，它其实是胶态二氧化硅，掺杂有多种无机盐和有机物。二氧化硅是石英毛细管的成分，胶态二氧化硅是在拉毛细管受热处理时产生的，而杂质可能是从几种途径进入的：例如来自空气中的二氧化碳，受到用来密封毛细管的油脂的污染，在操作时实验员的汗液跑进了毛细管等等。

1973年，德尔亚津在众多证据面前也承认聚合水不存在，而是污染水。至此，一项重大发现变成了一大丑闻。这几乎是100多年前一场关于水的争论的重演。当时人们发现水在蒸馏之后，残余的水表现出与普通水不同的性质。在密闭的容器中把水反复蒸馏也能得到性质特殊的水，于是有人认为这是水的同素异形体（由相同元素构成，但是形态、结构和性质不同）。后来才知道是水中的杂质引起的误解。那时候实验条件很简陋，人们的物理、化学知识也很有限，出现那样的误解并不难理解。何以在100多年后，在有了先进的检测手段之后，仍然会有众多的一流科学家被水中的杂质所误导，犯下低级错误呢？如果实验设计得严密一些，态度严谨一些，这样的疏忽本来是可以避免的。

聚合水的存在其实违背了热力学定律，在理论上是不可能的。如果自始至终只是费德亚金这样的无名之辈在鼓吹，很可能不会引起什么反响，甚至早就被戳穿了。但是有德尔亚津这样的学术权威的推销，就大大增强了其可信度，让众多科学家都有了投身于重大科学发现的热忱和幻想。何况大众媒体、同行的关注，美国《科学》、英国《自然》等著名科学期刊为此慷慨地贡献出来的版面，更容易让人热昏了头。用一位当事人利兰·阿兰的话来说：“我第一篇相关论文吸引来的关注让我坚信我对科学进步做出了真实的贡献，这要比从其他一般的成功科研项目中所感受到的更强烈。”

幸运的是，科学有自我纠错的能力。一项虚假的科研成果，不管有多少权威的支持，不管曾经被视为多么重大，一旦引起了科学界的重视，被推翻是迟早的事。没有证据表明“聚合水”事件是有意的造假，只是由于疏忽而闹下的笑话。只不过，为了一个可以避免的疏忽而浪费了十年时间、众多人力和科研资金，未免太不值得。有时候，由于一时疏忽而出现的“诚实错误”，导致的后果甚至要比有意的造假还要严重。

2008.3.18

（《经济观察报》2008.3.24）

(XYS20080324)


又见“金字塔神奇的能量”

发表时间:2008-03-14 02：10：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008tth.html
近日《科技日报》刊登了一篇长篇报道《谁赋予了金字塔神奇的能量？》，介绍几十年前的一项“新发现”，金字塔的几何图形具有神力，奇事多多：“尽管金字塔内非常潮湿，但尸体并未腐烂”、“猫的尸体竟然变成了木乃伊”、“刮胡子刀片放在金字塔模型内，没变钝反而变得更锋利”、“把肉食、蔬菜、水果、牛奶等放在金字塔模型内，可保持长期新鲜不腐”、“金字塔模型成了治疗许多疾病的医疗器械和灵丹妙药”……为了解释这些神秘的现象，该文提出了几种猜测：“‘金字塔能’是客观存在着的一种自然现象”、“尸体不腐，是金字塔充分发挥了微波的作用”、“金字塔内的花岗岩石具有蓄电池的作用”，并声称“金字塔时代来临”。

雄伟的古埃及金字塔的确有一种“能量”能够吸引来种种关于它的奇谈怪论，在国外甚至还出现了一门源远流长的“学问”——金字塔神秘学，它包括三方面的内容，我们不妨把它们分别称为：“金字塔数学”——据说大金字塔里头隐藏着种种神奇的数字；“金字塔工程学”——据说建造大金字塔的工程过于浩大，非人力所能完成；“金字塔能量学”——据说金字塔或其模型具有神秘能量。这门“学问”随着国门开放进入了中国，在媒体、出版界几十年来持之以恒的炒作之下，没有听说过这些“世界之谜”的中国人不多见。早在2000年，我曾经写过一篇《埃及金字塔的神话和鬼话》（后收入《方舟子破解世界之谜》，陕西师范大学出版社2007年8月版），揭密金字塔神秘学的真相。在金字塔神秘学的三个“专业”中，“数学”和“工程学”比较容易迷惑人，所以我的文章主要是针对它们，而“能量学”是最等而下之的，一般人应该很容易识破，所以我在文章中只简单地说：“所有这类无稽之谈，只有迷信的人才会接受，是用不着认真对待的。”

但看到这些流传了几十年的无稽之谈到现在还能被当成“科学之谜”占据了《科技日报》的大块版面，似乎还是值得认真对待的。要认真对待也很简单：根据“金字塔能量学”的说法，用金字塔模型做个实验进行验证即可。当然，实验必须要设计得比较严密，特别是必须要有对照组。科技工作者不太愿意浪费时间去做这种不用做也知道结果的无聊实验，幸而还有专门的打假者。1988年，专门戳穿这类无稽之谈的美国《怀疑探索者》曾经报道过一个实验，发现在金字塔模型下保存的葡萄酒，其新鲜程度与别的葡萄酒并无差别。2005年，美国探索频道一个专门揭露这类传闻的系列节目《神话破除者》（国内也译做《流言终结者》）也展示了一系列实验，检验食物的腐烂程度、刮胡刀刀片的锋利程度，并没有发现放在金字塔模型内与放在外面的出现什么差异。既然金字塔并没有神力，那么用来解释其神力的种种貌似科学的理论当然更是无稽之谈，是靠胡诌一些科学术语蒙人的典型的伪科学。

国内媒体不喜欢报道这种破除迷信、伪科学的实验。毕竟，宣扬迷信、伪科学要比破除迷信、伪科学更能迎合读者的猎奇心理，更能满足人们的幻想。我们不能指望在有了否定性实验、打假文章之后，谣言与谬论就会消失。它们向来就有一个庞大的市场。这个市场当然并非国内才有。在国内流传的“世界之谜”基本上都是舶来品，主要是来自美国。美国不仅出版了大量的渲染“世界之谜”的著作，而且小报也很热衷于报道奇闻异事，还有的报纸更是以专门捏造神秘古怪的新闻逗人一乐。

这似乎与美国做为一个世界头号科技强国的形象不符。其实，再发达的国家，也难以避免迷信、伪科学在民间的流行。其主要原因是大多数国民不具有基本的科学素养。根据美国密歇根州立大学教授乔恩·米勒在去年公布的一项调查结果，美国具有科学素养的成年人占28％，比上个世纪八、十年代的大约10％提高了不少，略高于欧洲和日本，更非中国的大约2％可相比。但是这仍然意味着大约70％的美国成年人不具有区分科学与迷信的能力。而且受传统宗教势力的影响，多数人会相信超自然现象。许多迷信、伪科学也与宗教有很深渊源。例如金字塔神秘学的创建者就是深信大金字塔暗藏着神的旨意的虔诚基督徒，而其信奉者中包括许多原教旨的基督徒，试图通过研究大金字塔来预测世界末日的到来。

一个大多数国民都不具有科学素养、宗教势力强大的国家如何能成为科技强国呢？原因在于在其精英阶层、思想界、舆论界，科学理性仍然占据了主流。所以美国虽然大量地出版渲染神秘现象的著作，但是是做为宗教、信仰、娱乐、消遣读物出版的，不会被当成科学读物。乐于刊登神秘新闻的，也是一些不入流的小报，在主流报刊中难得一见。

但是当它们进入中国时，却发生了根本的改变。这些神秘现象的著作是被做为最新科学进展、科学之谜被引入中国的，与科普著作混杂在一起推销，甚至还被做为科普佳作推荐给青少年读者。而渲染神秘现象的假新闻乃至愚人节的笑话时不时地被国内媒体挖掘出来当成真新闻来报道，出现在主流媒体和科技报刊上。在中国，科学与迷信、科普与伪科学宣传、大报与小报的界限并不是那么清晰的。可怕的不在于普通民众相信迷信和伪科学，而在于所谓的社会精英也排斥科学理性，思想界、舆论界乃至科技界都在热衷于传播迷信和伪科学，并准备好了一顶“科学主义”的帽子随时准备往批评它们的人的头上扣。科学理性如果不能掌握话语权、不能主导社会思潮，社会就不能实现现代化，国家也很难成为一个真正的科技强国。

2008.3.9

（《中国文化报》2008.3.12）

(XYS20080313)


信仰马克思主义的西方科学大师【旧作】

发表时间:2008-03-08 04：03：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008rpt.html
（摘自《方舟子带你走近科学》，陕西师范大学出版社2007年11月出版）
2002年五月，美国当代最出名的进化生物学家斯蒂芬·古尔德（Stephen JayGould）因患癌症病逝，享年60岁。他在学术上的最大成就是和埃尔德里吉（NilesEldredge）共同提出“间断平衡”学说，认为生物的进化模式是一个旧物种在长时间的稳定后，在短时间内出现新物种。他同时还是一位优秀的作家，近30年来为美国《博物学》杂志撰写了300篇普及进化论的专栏文章，这些文章陆续结集出版后，都成了畅销书。他还是批判神创论和抨击遗传决定论的活跃斗士，频频出现在媒体上。这一切使得他成为美国家喻户晓的公众人物，其知名度绝不在卡尔·萨根（CarlSagan）之下，在去年美国国会图书馆曾命名他为美国“活传奇人物”。许多美国生物学家都声称是因为小时候读了古尔德的文章才对生物学发生了兴趣。近年来国内虽然已引进翻译了不少古尔德著作，其名气却远不如萨根，而国内在介绍古尔德时，也无人提及——或者根本就无人知道——古尔德是个马克思主义者。在美国也很少有人知道这一点，古尔德的政治信仰被宣传他的人小心翼翼地遮掩住，例如美国《科学》杂志刊登的死者传略中，仅以“古尔德的政治观点一直属左派，而他的哲学最能以世俗人本主义概括”一句模模糊糊地带过，以致有位读者去函提醒，不该忽视古尔德的马克思主义信仰，他的科学工作和科学著作都显示了他的政治背景和思想的影响。

古尔德的信仰属于家传，他的父母都是纽约的左派，他曾经声称他在“父亲膝上学会了马克思主义”，不过后来又说他的政治观点和父亲存在分歧，这大概指的是他不接受斯大林主义。古尔德一直热衷于政治活动，在60－70年代多次参加反战、反种族主义示威，特别是在1969年，哈佛大学学生为抗议校方卷入越南战争而关闭校园，古尔德当时还只是哈佛大学的助理教授，冒着不能升为永久教授（往往被不恰当地译为“终身教授”）的危险参加了学生的抗议活动。他还担任纽约马克思主义组织布莱奇论坛（BrechtForum）和刊物《重思马克思主义》的顾问。美国生物学界另一位更为公开的马克思主义者、首创用生物化学方法研究遗传多样性的著名遗传学家列万廷（RichardLewontin）是古尔德的同事和战友，两人合写过多篇文章，特别是联手批评新兴的社会生物学。在70年代，列万廷为抗议美国科学院属下的全国科学委员会卷入越南战争，辞去院士一职，组织“科学为了人民”（Sciencefor the People），古尔德是该团体的成员。

《科学》杂志的死者略传中称古尔德是极少数可以不脸红地被称为“文艺复兴人物”的科学知识分子之一，这指的是他文理双全，博学多才，为百科全书式的真正大师。值得注意的是，20世纪另两位百科全书式的大生物学家贝尔纳（J.D.Bernal，1901-1971）和荷尔登（J.S.B.Haldane，又译做霍尔丹，1892-1964）也都是马克思主义者。这两人都是英国人。贝尔纳是分子生物学的先驱，首创用晶体衍射研究蛋白质结构，他的两个学生佩鲁茨（M.Perutz）和霍奇金（D.C.Hodgkin）因此分别在1962和1964年获诺贝尔奖。他在1939年出版《科学的社会功能》一书，用马克思主义观点系统地分析科学哲学问题，因此也被认为是科学哲学的创建者之一。他积极组织政治活动，被称为“剑桥的圣人”，在其周围聚集了一批左翼科学家。有趣的是，贝尔纳同时在苏联和美国获得最高荣誉：苏联授予他列宁奖章，美国授予他自由奖章。荷尔登是群体遗传学的创建者之一，对生理学、遗传学、进化生物学和生物化学都做出了开创性的贡献；同时又是多产的作家，发表过多部科普和文学著作，至今风行不衰，其名言常常在生物学家撰写的随笔中出现。荷尔登也热衷于政治辩论，并在1957年为抗议英国政府对苏伊士运河的不公正处理而放弃英国国籍移民印度。此外，20世纪上半叶最杰出的遗传学家之一、诺贝尔奖获得者穆勒（H.J.Muller）也以思想左倾著称，30年代因此被迫离开美国去欧洲，曾应邀去苏联工作三年，后因不满李森科主义而回到美国。

在西方物理学家中，似乎没有类似的重量级人物信仰马克思主义。毕竟，生物学与人类社会的关系要比物理学密切得多，而生命现象的极度复杂也会促使研究者思考哲学问题。在面对复杂的生命系统时，强调全面、动态地看问题的辩证法不失为一种吸引人的分析工具。古尔德写道：“当做为一种变化哲学的指南，而不是强制的教条戒律时，辩证法的经典法则体现了一种整体论的观点，其看法随着完整系统的各组分之间的相互作用而发生变化，并且将各组分自身当做同时是系统的产物和放入物。”“西方学者应该更认真地对待辨证思维，不应该因为某些第二世界国家（指苏联及其盟国）制造了一个纸板式的版本做为官方教义，就因此抛弃它。”列万廷的生物哲学著作更自觉和明显地应用了他们心目中的“辩证法”，他对基因、生物体和环境三者之间的关系的论述，是我见到的最深刻、独到的分析，虽然他小心翼翼地避免用“辩证的”一词，而改以“动态的”代之；虽然没有一处引用马克思主义经典作家的语录，却显然是在运用辩证法思维。比古尔德更糟糕的是，列万廷这些在美国学术界广为人知的著作，在将马克思主义确立为官方哲学的中国却几乎无人知晓。

像古尔德、列万廷这些信仰马克思主义的西方学者，主要以大学为基地，被称为学院左派。但是与其他学院左派不同，他们虽然也重视社会意识对科学研究的影响，却不把科学研究完全当成“社会建构”而陷入相对主义的泥潭。他们更不敌视科学，属于极少数不仅对科学研究做出了重大贡献，而且致力于沟通科学和人文、科学和公众的左翼科学家。在当代西方马克思主义者的科学观普遍走向“反动”、与科学为敌的今天，他们更显得难能可贵。现在，古尔德去了，列万廷也垂垂老矣，一个时代即将结束，抗拒西方学术界中反科学思潮的重任，反而要由他们的论敌威尔逊（E.O.Wilson，社会生物学的创建者）、道金斯（R. Dawkins，《自私的基因》的作者）等人一肩挑了。

2002.8.31.
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8411


科学史上著名公案——密立根事件

发表时间:2008-03-03 15：26：25
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008q68.html
诺贝尔和平奖、文学奖的颁发经常引起争议，但一般认为科学领域的诺贝尔奖还是比较名副其实的。其实科学领域的诺贝尔奖错过了该得的人，或错发给了不该得的人也屡见不鲜。即使是那些公认该得诺贝尔奖的获奖者，其学术道德也不是无可指摘的。1923年因油滴实验获得诺贝尔物理学奖的美国物理学家密立根就是一个典型的例子。

文科生可能会对密立根油滴实验感到陌生，但是理科生在高中物理电磁学部分都学过甚至在实验课重复过这个实验。这是一个设计极为巧妙的实验，不仅证明了电荷的不连续性，而且测出了电子基本电荷的精确数值。

这个实验的基本原理是这样的：用喷雾器将油滴喷入两块平行电极板之间，观察油滴的运动情况。先不给电极板加上电压，这时油滴在重力的作用下加速下降，下降过程中受到空气阻力和空气浮力的阻挠，加速度越来越小，最终，向下的重力与向上的阻力、浮力达到平衡，这时油滴将做匀速下降运动。然后给电极板加上电压，油滴经喷射后一般都带电，在电场的作用下将加速上升，最终，向上的电场力、空气浮力与向下的重力、空气阻力达到平衡，油滴将做匀速上升运动。通过测定同一个油滴不加电场时的匀速下降速度和加电场时的匀速上升速度，就可以算出这个油滴所带的电荷。对许多不同的油滴进行测量的结果表明，油滴所带的电量总是某一个最小固定值的整数倍，这个最小固定值就是电子所带的电量即基本电荷。

密立根是在1907年在芝加哥大学任教时开始做测定基本电荷的实验的。他一开始用的是水滴。在1909年他首次报告了用水滴测定的基本电荷的数值。但是用水滴做实验有一个很大的问题：水滴很容易挥发，只能对它们的运动情况做几秒种的观察。

这时研究生哈维·弗雷彻加入了密立根实验室。在参与讨论如何防止水滴蒸发的问题之后，弗雷彻建议改用油滴做实验。在一天之间，弗雷彻制作了油滴实验的设备，并在当天就进行了实验，获得了一个比较靠谱的基本电荷数据。那一天密立根不在实验室。密立根在第二天回到实验室后，看到了弗雷彻的实验设备，非常兴奋。此后两个人一起工作，对实验设备进行了改进。6周后，公布了实验结果。

很显然，这个实验的论文应该由两人联合发表。但是密立根提醒弗雷彻，根据学校的要求，研究生的博士论文必须单独署名，不能有合作者。密立根建议，弗雷彻可以在以后的某篇论文单独署名做为其博士论文，但是做为交换条件，这第一篇论文必须只署密立根一人的名字。弗雷彻虽然感到失望，但是没有别的办法，同意了这一安排。于是在1910年密立根做为唯一作者发表了第一篇油滴实验的论文，并最终获得诺贝尔奖。弗雷彻则在第5篇论文中做为唯一作者。1982年，弗雷彻死后发表的文章中才披露了这个秘密。

这个安排虽然是两人协议的结果，而密立根在第一论文中也提到实验是由他和弗雷彻一起做的，但是不管以什么理由或交换条件，剥夺研究生在参与设计和实验的论文的署名权，仍然是一种不正当的行为。不能拿论文的署名权做交易。密立根如果大度一点的话，完全可以让第一篇论文两人共同署名，这与让弗雷彻以后在某篇主要由他一个人完成的论文中单独署名，一点也不冲突。论文的作者必须是对实验做出了实质性贡献的所有的人，不能多也不能少。然而，即使是在今天，实验室的“老板”不看对论文的实质性贡献，利用权势决定谁是论文的共同作者，这仍然是相当常见的。

密立根的问题还不限于此。在密立根的论文发表后，其他实验室试图重复其实验。其主要对手是维也纳大学的菲里克斯·厄仑霍夫特。在1911～1913年间，厄仑霍夫特重复了油滴实验，但是却未能发现像密立根所说的油滴所带的电量总是某一个最小固定值的整数倍。1913年，密立根发表了一篇论文，其数据非常清楚地表明了基本电荷的存在，并算出了基本电荷的精确值，从而结束了争论。

密立根油滴实验果真像其论文显示的那样清晰、精确吗？1981年，阿兰·富兰克林研究了密立根的实验记录本，发现密立根在记录本中对其观察结果进行打分，从“一般”到“最好”。根据记录本，密立根在1913年发表的论文依据的是140次观察，然而他把其中49次观察的数据舍弃不用，只根据91次他认为较好的观察结果的数据进行计算。但是，在论文中，密立根却声称该论文“代表了所有的油滴实验”。如果密立根把所有的观察数据都包括进去，虽然不会影响其结果，却会加大误差。这样，密立根通过有选择性地删除数据，获得了漂亮的实验结果，并且在论文中误导读者。像这样对实验数据进行修饰，不论是少报还是多报实验次数，不论是删除不利数据还是增添有利数据，都是一种严重的学术不端行为。

现在看来，密立根当时获得的基本电荷数值偏低，因为他在计算空气阻力时使用了不准确的空气粘滞系数。1974年，美国著名物理学家费曼在加州理工学院毕业典礼发表的演说中提到一个有趣的现象：在密立根之后物理学家测定的基本电荷数值随着时间的推移在不断增大，每次只增大一点点。费曼认为这是由于后来的物理学家在测定基本电荷时，如果获得的数值比密立根的数值高得多，就会想当然地认为自己测错了，回头去找原因，舍去这些“高得离谱”的数据，只保留那些比较接近密立根数值的数据。看来干修饰数据勾当的物理学家还不在少数呢。

2008.2.24

（《经济观察报》2008.3.3）

(XYS20080303)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8372


对《为什么夜空是黑暗的？》的一点更正

发表时间:2008-02-28 04：37：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008orb.html
原文第二段“1802年发现第二颗小行星小惑星”，其中小惑星应改为智神星。该小行星的英文名称Pallas，为了知道它的中译名，我查了金山词霸，它收录的《美国传统词典（双解）》和《现代英汉综合大词典》都将它翻译成小惑星，我虽然觉得有点奇怪（Pallas即希腊神话中的智慧女神雅典娜），以为是历史上这么译造成的，所以就用了。现在有读者提出疑问，我查了《英汉天文学名词》，正式译名为“智神星”。请转载这篇文章的网友更正一下。谢谢。


为什么夜空是黑暗的？

发表时间:2008-02-27 18：38：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008onl.html
奥伯斯（1758～1840）出生于德国不来梅附近的一个小村庄，19岁那年到哥廷根学医。哥廷根大学的一个特色是学生享有学习的自由，学医的奥伯斯在那里也能跟着有“德国数学之师”之称的数学教授、天文台台长凯斯特纳学数学和天文学。毕业后，奥伯斯回到不来梅当医生，但他的真正兴趣是天文学。他白天行医，晚上则在改造成天文台的自家顶楼进行天文观测，天天如此，每天睡觉时间不超过4个小时。

奥伯斯还在上大学的时候发现了一个计算彗星轨道的方法，沿用至今。此后他共发现了5颗彗星，其中一颗后来以他的名字命名。1801年新年的晚上，意大利天文学家皮亚齐发现了第一颗小行星谷神星，再想进一步观察时却找不到它了，是奥伯斯在那一年的年底根据数学家高斯的计算重新发现了它，平息了谷神星是行星还是彗星的争论。奥伯斯本人后来发现了两颗小行星：1802年发现第二颗小行星智神星，1807年发现第四颗也是最亮的一颗小行星灶神星。不过奥伯斯在现在最广为人知的，是在1823年提出了一个听上去很傻的问题：为什么夜空是黑暗的？如果宇宙是无限的，恒星均匀地布满天空，那么夜晚的天空也将和白天一样明亮。

实际的情况当然并非如此。这种理论和实际的矛盾，物理学上称为佯谬。奥伯斯指出的这个矛盾，后来就被称为奥伯斯佯谬。其实，它并不是奥伯斯首先提出的。1610年，伽利略用望远镜发现空中有无数肉眼看不到的恒星后，认为宇宙是无限的，恒星的数量也是无限的。开普勒不以为然，给伽利略去信指出，如果那样的话，夜空就不会是黑暗的。他打了一个比方。假如你站在无边无际的森林中向前看，不论你往哪个方向看，都只能看到一根根的树干连成一片挡在你的眼前，看不到任何间隙。只有当你是在一片小森林中时，才能透过树干的间隙看到外面的世界。同样的道理，如果宇宙是无限的，那么恒星将占据了天空的每一点，它们发出的光终将抵达地球，所有的恒星发出的光都将连成一片，就像我们在夏天看到的银河一样。既然实际情况是恒星彼此之间有黑暗的间隙，那就说明宇宙是有限的，透过这些间隙我们看到的是一堵包围宇宙的黑暗围墙。

但是后来的天文学家都相信宇宙在空间上和时间上都是无限的。怎么解决这个矛盾呢？18世纪初英国天文学家哈雷提出了一个容易想到的解决方案：远处恒星发出的光线在抵达地球时强度变得十分弱，无法被我们看到。但是这个解释是站不住脚的。虽然光线的强度按距离的平方而减少，但是在一个无限大的宇宙中，天空的体积也即恒星的数量将按距离的平方而增加，也就是说，在远处某一点恒星数量增加的比例恰好等于光强度减少的比例，二者互相抵消，总的光强度与距离远近无关。如果多数恒星都和太阳一样，天空的每一点都应该和太阳盘面一样亮。天球的面积是太阳盘面的18万倍，那么照射地球的星光亮度也应该是阳光的18万倍。

奥伯斯提出的解释是，太空并不是“透明”的，遥远恒星发出的光被弥漫在恒星之间的稀薄物质云给遮挡、吸收了。但是在热力学定律被发现之后，这个解释也经不起推敲了。根据热力学定律可知，假如有太空物质遮挡住星光，光能将会被吸收转化成热能，这些能量最终要重新被辐射出来，从而也要发光（虽然光的波长可能不同），天空仍然还是一片明亮。

要解决这个佯谬的唯一办法是否定其大前提，即宇宙不是无限的，因而恒星数量是有限的。但是这还不够。即使恒星数量是有限的，其数量也近乎无限，足以照亮整个夜空。1848年，美国小说家爱伦坡在一篇随笔中指出，唯一的出路是假定远处的星光还来不及照到地球上来。也就是说，宇宙在时间上有一个起点，而且宇宙的年龄还没有老到足以让我们见到所有远处恒星发出的光。

我们现在知道宇宙的年龄的确是有限的，宇宙是在大约137亿年前大爆炸形成的。而计算表明，要把地球的夜空全部照亮，要花上以亿亿亿年计的时间，远处的星光才能都抵达地球。显然我们的宇宙还太年轻了。

而且宇宙在不断地向各个方向膨胀，各个星系在互相远离，当然也都在远离地球。空间的膨胀导致光线在传播时波长被拉长，能量也因此降低了（波长与能量成反比）。这个现象称为“红移”，意思是可见光向能量较低的红光转变，而红光还会向能量更低的红外线、微波转变，所以遥远的星光在抵达地球时能量已低到不能被肉眼见到了。由于宇宙太年轻，所以夜空是暗的；而由于宇宙在膨胀，让夜空变得更暗。“为什么夜空是黑暗的？”这个问题其实一点也不傻，蕴含着宇宙的奥秘呢。

2008.2.15.

（《中国青年报》2008.2.27）

(XYS20080227)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8326


飞不用学，走也不用学

发表时间:2008-02-25 17：04：23
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008nvp.html
我的老家有一句讽刺好高骛远的谚语：“未学走先学飞。”其实，人去学飞固然浪费时间，学走也不是必须的。

即使是鸟，也不必学飞。我们看到翅膀初长成的雏鸟在笨拙地扑打着翅膀试图飞起来，就以为它们是在学飞，而实际上那只是在锻炼翅膀的肌肉。飞行是鸟类与生俱来的本能，只要翅膀长好了就自然而然地会飞行，不用靠后天的学习。鸟不用学飞行，就像鱼不用学游泳，马不用学奔跑，以及人不用学走路一样。

但是一般人想当然地以为如果大人不对婴儿进行训练和引导，他们是不会走路的。这还有“狼孩”传说为证。数百年来印度一直有传说称有的新生儿被父母遗弃后由母狼养大，后来被人们发现时，有狼一样的习性，不会讲话，也不会直立行走，只会像狼一样用四肢奔跑。但这些传说都是无稽之谈，不足为凭。最著名的是1920年发现的女“狼孩”卡玛拉和阿玛拉，因为是一位名叫辛格的印度传教士发现的，而且辛格还写有日记记载整个过程，被认为是所有狼孩传说中最可靠的一个。其实那本日记是伪造的，所述经不起推敲。比如它声称“狼孩”的眼睛在黑暗中能像狼眼似的闪闪发光，再热也不出汗，而是象狼一样张大嘴巴喘气，就明显是不懂生物学的人捏造的：人眼不具有反射层，不会因为和狼一起生活就能够发光，人身上的汗腺也不会因为被狼抚养大就全部萎缩。母狼的哺乳期只有4个月，人的婴儿显然不能光靠狼奶来抚养，也不能像小狼一样断奶靠吃生肉生存。所谓的“狼孩”不可能真是由狼抚养大的，其实只是一些先天患有残疾的智障儿童，他们无法直立行走，不是由于没有学习的机会，而是由于残疾造成的。

健康的婴儿即使没有机会学习走路，在其相关骨骼、肌肉发育好之后，也会自然而然地开始走路。北美印第安人有一个独特的习俗：婴儿出生后就被包裹起来，被直直地绑在木板上，只露出头来。他们相信让婴儿的背部、四肢一直保持笔直状态能让婴儿的身体变得更强壮。这样要一直绑一年左右。被绑着的婴儿的脚几乎没有活动的空间，更不可能学走路。但是研究表明，被绑着的婴儿与没被绑的婴儿在大致相同的时间，按相同的顺序，发育出相同的运动技能，包括走路。

这项经典的研究是在1940年对美国霍皮人的婴儿做的。当时也发现霍皮人的婴儿会走路的时间晚于白人。这并不是由于绑婴儿引起的（因为对霍皮人的婴儿来说，被绑的与没绑的会走路的时间无差别）。那么是什么原因引起的呢？40年后，另有研究人员对霍皮人婴儿做了调查，在证实被绑不影响其走路的同时，却发现霍皮人婴儿会走路的时间与40年前相比平均提前了2个半月，与白人婴儿无区别了。这很可能是因为霍皮人的饮食营养获得改善导致的。

但是育儿书还在教父母应该如何教一岁左右的婴儿学走路，心急一点的父母可能在婴儿七、八个月大的时候就开始教了。除了手把手地教，人们还发明了学步车，这大约是在17世纪中叶发明的，至今还非常流行，大约有一半以上的婴儿使用过学步车。人们认为用学步车不仅能帮助婴儿学会走路，而且让婴儿获得乐趣，能够很安全地自得其乐，不用父母时时盯着。

其实学步车不仅不能帮助婴儿学走路，反而会妨碍其正常的运动机能和心理发育。学步车只能锻炼到小腿的肌肉，但是锻炼不到大腿和髋部的肌肉，而后者才是与走路密切相关，最需要锻炼的。由于学步车能够很容易地让婴儿到处跑，反而降低了婴儿走路的欲望。更严重的是，学步车容易对婴儿造成损伤。它们在碰到玩具、地毯之类的障碍物时容易翻倒。最常见的事故是学步车带着婴儿从楼梯上一头栽了下去。由于学步车扩大了婴儿的活动范围，使得他们能够进入危险区域，接触到火或有毒物质。学步车行动速度很快，能达到每秒1米，父母在发现危险时已难以阻止。大多数学步车的事故都是父母在场的时候发生的。估计12～40％使用学步车的婴儿曾经受到过伤害。

2001年美国儿科学会发布过一份有关学步车的报告。根据这份报告，光是在1999年就有8800名15个月以下的美国婴儿因为与学步车有关的伤害而接受急诊治疗（实际受伤害的人数可能是接受治疗人数的10倍）。1973～1998年间有34名美国婴儿因学步车事故而死亡。因此美国儿科学会建议禁止学步车的生产和销售。2007年美国儿科学会重申了这一立场。但是即使禁售学步车也禁不住父母使用学步车的热情。加拿大早在上个世纪90年代就禁售学步车，但父母仍设法获得二手货或从美国进口，因学步车受到的伤害仍时有发生。

人们很难仅凭经验区分先天的本能和后天习得的能力，因此会固执地相信一种天生的本能是需要引导的，而且即使明知有危险也要去做。当然，无用而危险的学步车不要用，手把手“教”婴儿学走路还是值得提倡的。父母在“教”的时候，自己享受到了乐趣，也有助于婴儿身心的发育，婴儿锻炼了肌肉，可能会促进婴儿获得走路的能力，缩短能够走路的时间。但是这是一个锻炼过程，而不是学习。

2008.2.20

（《经济观察报》2008.2.25）

(XYS20080225)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8282


再说“阿波罗登月”是否是骗局

发表时间:2008-02-21 22：14：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008mnq.html
随着“嫦娥一号”绕月卫星的发射，关于“阿波罗登月骗局”的话题又热起来了。早在2001年，当“阿波罗登月骗局”的说法刚开始传入国内时，我就写过一篇《“阿波罗登月”是否是骗局》驳斥过这种阴谋论（载《科学世界》2001年第5期）。但是六、七年来，这个论调在国内却是越来越流行了。当时鼓吹“阿波罗登月骗局”最力的一名学物理的中国留学生因为用了一个很洋气的网名“哈姆雷特”，曾被国内媒体误为是美国著名物理学教授。他早已从网上消失了，但是他的论调却顽固地生存了下来，直到现在，在国内媒体上还是能见到这位“美国著名物理学教授”的大名及其“论证”，被当作权威来源引用。此外还出现了“航空专家”言之凿凿地认定阿波罗登月必定有假，其依据其实也还是从国外的阴谋论者那里搬来的。

在《“阿波罗登月”是否是骗局》一文中，我曾经剖析过认为阿波罗登月造假的一些常见质疑，例如为什么阿波罗宇航员在月球表面上照的照片，背景都没有星星？为什么月球上没有空气，插在月球上的星条旗看上去却在迎风飘扬？但是这些质疑到现在还反反复复被提出来，质疑者根本不知道对之早有了合理的解释。此外还出现了一些新的“疑点”，加起来有二、三十条之多。这些所谓的“疑点”，大致可以分成两类：

一类是以讹传讹的谣言。例如有一个疑点是：“正当质疑之声越来越大的时候，美国宇航局却宣布丢失了全部共计1.3万盘登月原始录像带。数量如此庞大的珍贵资料怎会轻易丢失？”其实只有记录阿波罗11号宇航员月球漫步的慢扫描电视带现在找不到了。由于受当时技术条件的限制，阿波罗11号采用的是慢扫描电视技术，将连续单张图片发回地球的追踪站，然后转换成普通电视录像向全球播放。丢失的就是转换之前的原始带，这些原始带在1970年送到美国国家档案馆收藏，后来在1984年送回戈达德太空飞行中心，在那里下落不明。但是用来制作慢扫描电视的静止图片以及转换后的录像带都还在。以后的阿波罗登月不再采用慢扫描电视，它们的登月录像带也都完整地保留着。

还有一个疑点是：“阿波罗登月用的土星五火箭的功率强大，能把100吨以上载荷送上地球轨道，为什么后来弃而不用了？据说连图纸都没有保存下来。”意指连这土星五火箭也是子虚乌有。其实土星五火箭在阿波罗登月计划之后还用过一次，在1973年5月14日用于发射太空实验室1号，该太空站重约77.5吨，于1979年7月12日坠毁。有三个土星五火箭的实体现在分别在约翰逊太空中心、肯尼迪太空中心和美国太空与火箭中心公开展示。土星五火箭的图纸并没有丢失，其微缩胶卷保存在马歇尔太空飞行中心。土星五火箭后来没有再派上用场，是因为后来的太空计划没有必要用到这么大功率的火箭，而且现在看来土星五火箭的技术早就过时了。目前美国宇航局正在研制功率与土星五火箭相当、但更先进的阿瑞斯五火箭，准备用以将来重返月球或登上火星。

另一类的质疑倒不是依据的谣言，而是由于没有考虑到月球的特殊环境的想当然。有一条质疑称：“登月飞船降落时，应有大量粉尘被吹起，可照片上的陆地表面却平静如常，阿姆斯特朗甚至还留下了一个深深的脚印。”在地球上，由于有空气气流的作用，飞船降落时的喷射物的确会把周围的粉尘都吹走，但是在月球上，由于是真空环境，不存在气流的影响，因此只有与喷射物直接接触位置的粉尘才会被吹走，而周围的粉尘则都还保留着——事实上，由于被喷射物吹起的粉尘降落下来，登月舱周围的粉尘反而加厚了，所以阿姆斯特朗走出登月舱时，踏上月球的第一步能够留下一个深深的脚印。与脚印有关的另一条质疑是：“月表几乎没有水，可照片上的人和月球车为何能留下如此清晰的脚印？”这是因为月面上的粉尘是硅酸盐，在真空环境中它们会粘在一起，用宇航员的话说，踏在上面就像是踏在“滑石粉或湿沙上”。

还有一条质疑是：“月面温度白天可达一百多摄氏度，据图片看，相机是露在宇航服外而没有采用保温措施。胶卷在66°C就会受热卷曲失效，怎么拍得了照片？”中科院空间中心的一位研究员对此解释说，宇航员使用的可能是特制的胶卷。其实并非如此。这条质疑以及解释同样没有想到月球是真空环境，没有空气，因此热量不能像在地球上那样通过空气对流传递，而是通过热辐射。登月宇航员使用的相机外壳上镀有特殊的光学涂料，能够阻隔热辐射，从而保护相机中的胶卷不受高温影响。登月舱也用了类似的涂料来控制舱内的温度。

对阿波罗登月真实性的质疑许多都是依据对影像资料的一知半解。但是如果我们仔细观察这些影像资料的话，却可以确认它们只能是在月球上拍摄的。让我们仔细看一下宇航员驾驶登月车，车轮扬起粉尘的画面。在地球上，由于空气气流的影响，车轮扬起的粉尘将会纷纷扬扬、杂乱无章地四处飘洒。但是在月球上，由于没有空气，扬起的粉尘只受到重力的作用，将会以完美的抛物线降落下来。那些画面显示的粉尘降落轨迹的确是抛物线，表明登月车的确是在真空环境中行驶。此外，在阿波罗16号登月时，宇航员通过电视直播当众做了一个验证自由落体定律的实验：一手拿锤子，一手拿羽毛，从同一高度同时松手，锤子和羽毛同时落地。这也是在真空环境中才可能有的结果。如果是在地球上做这个实验，羽毛受到空气阻力的影响，落地的速度将会慢得多。

还有很多证据证明阿波罗的确成功地登上了月球，其中最重要的证据是阿波罗6次登月带回来的多达382千克的月球岩石。这些岩石经过世界几十个国家（包括中国）数千个实验室的研究，都一致认为它们来自月球。它们具有地球岩石所没有的一些特征，例如其表面布满了饱受宇宙尘埃撞击留下的微小的“陨石坑”，以及高能宇宙射线的撞击引发的核反应产生的特殊同位素元素。苏联月球探测器后来采集的月球岩石也具有这些特征。地球由于有大气层和磁场的保护，免受宇宙尘埃和高能宇宙射线的入侵，因此地球岩石不具有这些特征。现有的技术手段无法人为制造出具有这些特征的岩石。

那么有没有可能这些月球岩石都是用无人月球探测器采集的呢？这是不可能的，月球探测器能够带回的岩石要比人工带回的少得多。苏联发射的三个月球探测器总共带回的岩石只有326克，还不到阿波罗登月带回的岩石的千分之一。即使在现在，最先进的月球探测器能够带回的岩石最多也只能达到1千克，也就是说，即使是用现在的技术，也要发射300多个月球探测器才能达到美国宇航局收集的月球岩石的总量。

阿波罗登月的另一确凿证据是宇航员放在月球上的各种仪器，特别是激光反射镜。这些仪器不仅美国科学家，其他国家的科学家也在利用。阴谋论者经常提到的一个“疑点”是，号称第一个登上月球的宇航员阿姆斯特朗为何对阿波罗登月造假的指控始终保持沉默，不加以还击？阿姆斯特朗一定是做贼心虚吧？事实上，阿姆斯特朗授权在2005年出版的传记《第一人：尼尔·A·阿姆斯特朗生平》一书中，对阴谋论做了批驳，所用的依据就是他放在月球上的激光反射镜：“对那些至今仍然坚信登月从未发生过的受误导的个别人来说，历经5个年代的激光发射器实验结果应已表明他们对登月的排斥是多么的虚妄。”

有些阴谋论者宣称他们对阿波罗登月的质疑说明他们很有科学精神。然而，科学的怀疑应该是建立在有充分的事实依据的基础上的，而不是根据一知半解、以讹传讹的胡乱质疑，否则的话，是很容易变成虚妄的。

2008.1.15.

（《科学世界》2008.2）

(XYS20080221)


凯库勒的梦中发现之谜

发表时间:2008-02-20 21：48：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008mao.html
你很可能在中学化学课堂上听到德国化学家凯库勒（1829～1896）在梦中发现苯环结构的故事。如果你的化学老师忘了讲，那么你很可能在某一本面向少年儿童的科普读物中读到它。这个故事的背景是这样的：已知一个苯分子含有6个碳原子和6个氢原子，碳的化合价是4价，氢则是1价，有机物的碳原子互相连接形成碳链，那么在饱和状态下每个碳原子还应该与2个（在碳链中间）或3个（在碳链两端）氢原子化合，算上去6个碳原子应该和14个氢原子化合，比如己烷就是这样的。苯分子只有6个氢原子，说明它的碳原子处于极不饱和状态，化学性质应该很活泼。但是苯的化学性质却非常稳定，说明它和不饱和有机物的结构不一样。

苯究竟有什么样特殊的分子结构呢？这个问题把当时的化学家难住了。凯库勒也对此百思不得其解。故事说：一天晚上，凯库勒坐马车回家，在车上昏昏欲睡。在半梦半醒之间，他看到碳链似乎活了起来，变成了一条蛇，在他眼前不断翻腾，突然咬住了自己的尾巴，形成了一个环……凯库勒猛然惊醒，受到梦的启发，明白了苯分子原来是一个六角形环状结构。

凯库勒是在1865年发表有关苯环结构的论文的。1890年，在柏林市政大厅举行的庆祝凯库勒发现苯环结构25周年的大会上，凯库勒首次提到了这个梦。和后来的流行版本略有区别的是，他说他是在火炉前撰写教科书时做的梦的。这个故事很快传遍了全世界，不仅一般人觉得有趣，心理学家更是对它感兴趣。一百多年来，众多心理学家在提出有关梦或创造性的理论时，都喜欢以此为例。据说它是研究创造性的心理学文献中被举得最多的一个例子。

一个人是否做过某个梦，由他说了算，空口无凭，别人不好判断真假。凯库勒既然在25年后当众亲口说他做过这么个蛇梦，我们看来只好相信他了。不过凯库勒做的可不是一般的梦，而是与科学发现有关的，那就有可能找到支持或反对它的间接证据。美国南伊利诺大学化学教授约翰·沃提兹在上个世纪80年代对凯库勒留下的资料做了透彻的研究，发现有众多间接证据能够证明凯库勒别有用心地捏造了这个梦故事。

其实关键的证据有一条就够了。凯库勒说他是受梦的启发发现了苯环结构的，如果我们能够证明在凯库勒之前已经有人提出了苯环结构，而且凯库勒还知情，那么我们就可以认为凯库勒没有说真话。事实的确如此。沃提兹发现早在1854年，法国化学家奥古斯特·劳伦在《化学方法》一书中已把苯的分子结构画成六角形环状结构。沃提兹还在凯库勒的档案中找到了他在1854年7月4日写给德国出版商的一封信，在信中他提出由他把劳伦的这本书从法文翻译成德文。这就表明凯库勒读过而且熟悉劳伦的这本书。但是凯库勒在论文中没有提及劳伦对苯环结构的研究，只提到劳伦的其他工作。

所以，凯库勒是没有必要从梦中得到启发的。凯库勒编造这么个离奇故事的原因，可能正是为了不想让人知道他的重大发现与法国人有关。在当时的德国反法情绪很盛行，年轻时曾在巴黎留学的凯库勒也受到感染。沃提兹发现凯库勒在一封信中把法国人叫做“狗崽子”。或许可以说，这是一种“爱国主义”的剽窃行为。

在凯库勒之前，还有别人提出苯是环状结构，其中值得一提的是奥地利化学家约瑟夫·洛希米特，他在1861年出版的《化学研究》一书中画出了121个苯及其它芳香化合物的环状化学结构。凯库勒也看过这本书，在1862年1月4日给其学生的信中提到洛希米特关于分子结构的描述令人困惑。所以即便凯库勒在1865年时已忘了劳伦提出的苯环结构，也还可以从洛希米特的著作那里得到启发，不必靠做梦。不过，洛希米特把苯环画成了圆形，而劳伦则是画成正确的六角形，更接近于凯库勒提出的结构式。所以我倾向于认为凯库勒是从劳伦那里抄来的想法。

1990年，在沃提兹的组织下，美国化学协会举办了一次关于苯环结构发现史的研讨会。自此真相该大白了吧？并不。不仅科普文章、大众媒体继续对凯库勒的梦津津乐道，科学史学者、科学哲学家、心理学家也继续煞有介事地研究凯库勒的梦。我查到在1995年《美国心理学杂志》还刊登了一篇长达20页的研究“凯库勒发现苯分子结构的创造性认知过程”的论文，探讨凯库勒的梦是什么样的心理状态。2002年举行的第4届创造性与认知国际会议上也还有人举凯库勒的梦为例。一个有趣的虚构故事是很难被枯燥的事实真相所取代的，尤其是当它可以被用来做为支持自己的学说的例证时更是如此。

2008.2.4.

（《中国青年报》2008.2.20）

(XYS20080220)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8206


没有统治者的和谐社会

发表时间:2008-02-14 02：11：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008jsr.html
在人们的心目中，沙漠是没有生机的。其实并非如此。在美国亚利桑那的沙漠，光是生活在那里的蚂蚁就有100多种，其中最常见的是以采集种子为生的红色收获蚁。夏天雨季是它们的繁殖季节。每个夏天，一旦开始下雨，长着翅的年轻蚁后和雄蚁就试图飞出巢寻偶，但通常被工蚁给硬拽了回去。突然有一天，一般是在第二或第三场雨之后第一个晴朗的下午，各个巢中的年轻蚁后和雄蚁似乎不约而同地都被放了出来，开始了它们一生中唯一一次的飞翔。成千上万只年轻蚁后和雄蚁密密麻麻地飞到同一块地方交配。

交配之后雄蚁继续聚在一起等死，它们只能再活一两天。蚁后则分散飞走，独自找个合适的地点降落下来，脱掉翅，开始挖巢。在这个过程中，绝大部分蚁后都被鸟、蜥蜴吃掉，或被同种、异种的工蚁杀死了。只有不到1％的年轻蚁后设法挖好巢躲起来开始产卵，等到工蚁孵化出来，日子就开始好过了。这些劫后余生的蚁后能够活上15～20年，最多的时候一个蚁巢能够同时有上万只工蚁忙进忙出。

年轻的工蚁只在巢内活动，负责照看蚁后、幼蚁和储存食物。年纪大一些了才开始参与外部事务。与外部有关的活动分为四种：每天早晨几只工蚁先出去侦察周围的情况；然后负责采集的工蚁再成群结队地到侦察蚁指定的地点搬运食物；另有一些工蚁负责巢的建造、维修工作，把挖出的土搬到洞口倒掉；还有一些则是清洁工，负责把巢里的垃圾清理出去。

哪一只工蚁干哪一项工作是不是天生就决定了？或者虽然不是天生的，但是一旦选择了做哪项工作就终身不变呢？在通常情况下工蚁选择了干哪一行似乎就一直干下去，但是长期研究收获蚁的斯坦福大学生物学家黛博拉·戈登用一系列实验证明工蚁会随着环境的变化而按一定的规律变换工种。

戈登给不同工种的工蚁用不同颜色的涂料标记，以便追踪它们。她在蚂蚁的采集地点放上许多种子，让蚂蚁知道有了新的食物来源。这时，侦察兵、维修工和清洁工都纷纷改变角色，参与抢运这些食物。在另一个实验中，戈登从附近抓来10只与收获蚁竞争食物的另一种蚂蚁，放在收获蚁巢的周围。收获蚁发现这些竞争者后，派出更多的侦察兵，其中有的是维修工和清洁工变来的。戈登做的第三个实验是在蚁巢洞口放一些牙签，增加维修工的工作量。为此参与维修工作的蚂蚁增多了，但是新增加的维修工都是没有被标记的，它们是从本来只负责洞内事务的年轻工蚁转变来的。

这些实验结果表明，工蚁是会变换工种的，但是不同工种的级别不一样：维修工的级别最低，只能从年轻工蚁那里获得补充，维修工一旦改而从事其他工种，就不会再回头去做维修工了；而采集工的级别最高，采集工是不会再改而从事其他工种的，即使其他工作有需要，它们宁愿闲着也不去帮忙。采集食物是蚁巢的头等大事，也是最辛苦的工作，采集工要摆这样的架子是可以理解的。

那么由谁来决定哪只工蚁从事什么工种或变换工种呢？你可能会想到蚁后。其实蚁后的“后”是人类所赋予的，她并非蚁巢的统治者，而只是一个生育机器，除了进食和产卵，几乎不会干其他任何事情。她不可能了解蚁巢和周围环境发生的变化，也不可能对工蚁发号施令。事实上，大部分工蚁在出生后就与蚁后失去了联系，特别是在成为采集工之后，就只待在洞穴靠外的部分，连洞穴深处都不去了。

不可能有哪一只蚂蚁能够管理一万大军。在蚁巢中没有统治者或管理者。每只工蚁要从事什么工作，是它自己决定的。那么它如何决定是继续现在的工作、闲着还是改换工种？这可能取决于两个因素：一个是环境因素（发现新的食物来源、竞争对手等等）的直接刺激，另一个是间接从其他工蚁那里得来的信息。观察过蚂蚁的人都会注意到，蚂蚁最喜欢干的一件事是互相碰触角打招呼，这实际上是在闻对方身上的味道，从中可以知道对方是不是同一个巢的、在从事什么工作、是否成功等信息。

一只闲着的工蚁其实并没有完全闲着，还在不停地和经过的工蚁打招呼。它可以根据它接触到的某个工种工蚁的数量、接触频率和它们的状况来决定自己是继续闲着等待从事同一工作，还是立即改变工种。比如说，我们可以设想，一只闲着的维修工如果接连碰到5只成功运回食物的采集工，它就知道采集工作很繁忙，自己有必要也参与进去。计算机模拟表明，每只工蚁都遵守类似的简单规则，就会出现人们观察到的有序变化。

只要每个成员都自觉地严格遵守同一套规则，那么不需要有统治者，整个社会也可以有序地运行，甚至比有统治者的社会还和谐。这也许让人羡慕，可惜人不是蚂蚁：人是有自由意志的。

2008.1.31.

（《中国青年报》2008.2.13）

(XYS200080213)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8099


记忆岂能移植？【旧作】

发表时间:2008-02-07 01：42：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008i5x.html

《扬子晚报》登了一则新闻《老汉换心后”变”小伙 老伴不满要离婚》

http://news.163.com/08/0206/03/4405J9QT00011229.html

一名读者询问我对此的看法。其实我在2004年写的一篇文章《记忆岂能移植？》已谈到这个现象，收入《方舟子破解世界之谜》一书（陕西师大出版社2007年8月出版）

2004年11月8日－11日在中国科技会堂召开了“2004年北京国际科教电影电视展评研讨会”。这是我的朋友、中央电视台科教频道“科技之光”主编赵致真先生组织的一个国际性活动，已举办过两届，在国际科教电影电视届深受好评。这一次共有19个国家184部作品参加了评比。我观看了几部参赛作品，也阅读了入围作品的介绍。其中有一部入围作品引起了我的注意。这是由新西兰自然历史公司选送的作品《移植记忆》，该片不久前曾在美国“发现”频道上播放过。大家可能还记得，1999年高考作文的题目叫做“假如记忆可以移植”，要考生由人体器官移植的成功而设想假如记忆也可以移植，会出现什么样的情况。不过这部电视片虽然也与器官移植有关，却不是科幻作品。其简介称：
“当医学发展到新的前沿领域，越来越多的人接受挽救生命的移植手术。但是，在接受新的心脏、肺或肝的同时，接受者是否可能也接受了捐献者的喜好、憎恶、记忆、情感特征和性倾向呢？越来越多的证据表明他们能。《移植记忆》讲述的是一个有力的人类故事，考查了一些奇异的事例，人们在移植手术之后立即从其器官捐献者那里继承了个性特征和记忆。它介绍了几个捐献者的家人，他们发现亲人活在另一个人体之内的，也许不仅仅是一个器官。它也介绍了科学家们的工作，他们挑战我们重新思考记忆储存在哪里，它们是否能从一个个人转移到另一个个体，甚至在我们肉体死亡之后仍然存在。”
该片举了一些例子：一个8岁的女孩在移植了一名被谋杀的10岁女孩的心脏后，开始做噩梦，其噩梦帮助警察破了案。一个害羞、内向的妇女在做了器官移植后变得更为自信，并梦见了她从未见过的捐献者。一个接受器官移植的患者在手术后奇怪地有了和捐献者一样的音乐品味。等等。
这个“科学发现”实际上在几年前就已经被介绍到了中国。例如早在2000年，《北京青年报》上就有一篇文章，在介绍了美国女戏剧教师西尔维亚做了心脏移植手术，对食物和衣服的口味都变得与捐献者一样之后，将之与中国古代神医扁鹊给人换心改变了换心人的记忆的神话联系起来，称：
    “由此看出心脏移植的确将造成人的性格和记忆的一同转移，至少是部分的转移。这也就意味着扁鹊换心故事所反映的潜在科学意义。西尔维亚的奇异性格、爱好变化传到科学界后，引起了激烈争论。有的科学家认为，心脏细胞有记忆功能。心脏转换到另一个人身上以后，储存在心脏中的某些性格、爱好的记忆也随之转移到换心人身上。我国的中医早就有‘心之官则思’理论，而且，我们都有过这样的经历，遇到不高兴的事时，常常不是‘头疼’，而是感到‘心里难过’。这样一想，你便会觉得心脏细胞有记忆功能的说法不一定是无稽之谈。换心人的奇迹会促使我们对心脏无思维功能的传统观念进行反思。也许，脑和心均为思之官，只不过分工不同罢了。”
移植器官后把捐献者的记忆也移植过去，这种传说在西方流传已久，甚至在移植器官的梦想变为现实之前就已有了这种幻想，例如法国幻想小说家雷纳德（MauriceRenard）在1920年出版的一本小说中，就讲过这样一个故事，一个钢琴家在一场事故中失去双手，移植了一名杀人犯手，从此这名钢琴家有了杀人的冲动，并掌握了那名杀人犯的扔刀术。类似的故事后来大量地出现在西方小说和电影中。1991年好莱坞出了一部电影《身体器官》，内容是有一名监狱心理医生在车祸中失去了一只手，被移植上一名杀人犯的手之后，对这只手失去了控制。影响所及，中文艺术作品也有类似的情节。几年前香港出了一部很叫座的电影《杀手仁心》，说的就是杀手被移植了警察的心脏之后，也移植了警察的性格与爱情。
从科学的角度看，这种说法纯属无稽之谈。记忆的机制是当前神经生物学的一个热门课题，许多细节还没有研究清楚，但是人的记忆是储存在大脑皮层中的，不可能通过移植手、肾脏、心脏、肝脏之类的器官而加以改变，这是个科学定论。西方也一直有人鼓吹所谓“细胞记忆”说法，认为人的部分记忆是储存在细胞或DNA序列中，例如消化器官的细胞中储存着一个人对食物的记忆，DNA序列中储存着祖先或前生的记忆等等。这种说法在生物医学界被公认为伪科学。但是某些伪科学、邪教人士却大肆宣扬。美国邪教“科学教派”的教主哈伯德（L.RonHubbard）在其传教著作《丹尼提》（Dianetics）中就有这种说法（这本书曾经在1988年被三联书店做为科学著作引入中国）。
没有任何证据表明细胞具有记忆，那些相信细胞记忆的人经常引用的就是移植记忆这种靠不住的“证据”。一个人在被移植了器官之后，出现了与捐献者类似的行为，这种现象是否的确存在，本身就很成问题。那些很奇妙的事迹，就像见鬼的故事一样，其真实性很值得怀疑。某些不那么奇妙的事迹，例如器官移植后口味发生了变化，有可能是真的，但是并非没有其他更合理的解释。例如，在器官移植时或之后接受的药物治疗，手术对心理的冲击，移植之后获得新生的感觉，自我心理暗示，等等，都有可能使患者的某些行为发生改变。特别是自我心理暗示的威力更是强大，而自己又无法觉察出来（潜意识里认为既然别人的器官长在自己身上了，自己的行为就应该变得和他一样）。每年全世界有50多万人接受器官移植，在如此多的人当中，出现某些巧合，甚至是很奇妙的巧合，并不是非常不可思议的事。
也正因为有如此之多的人接受器官移植，更不应该以讹传讹，以免引起不必要的恐慌。国内外都有许多急需器官移植的患者是从被处死的犯人身上获得器官的，吓唬他们会继承了犯人的记忆，是多么不负责任！更可怕的是，由于人体器官紧缺，医学界正在试验用其他动物特别是猪的器官来取代，如果记忆能够移植，岂不意味着将来被移植了猪心脏的人也有了猪的记忆，会出现猪一样的行为？新西兰自然历史公司以制作科教片闻名于世，他们选送的另一部片子《蜘蛛威力》在开幕式上放映，获得了与会者一致的好评。但是即使是享有盛誉的科教公司也难免会有宣扬伪科学的劣作，影响也会更坏。

2004.11.10.

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8058


更重要的是体验科学研究的乐趣

发表时间:2008-02-02 21：07：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008h1e.html
（为《中学生天地》“研究性学习”课题的报道而写）

同学们之所以在从事研究性学习课题时出现一些困惑，一个主要的因素是因为不是十分清楚它的目的，把目标定得太高，抱的希望太大，在现实中就很容易失望。从事研究性学习课题的主要目的在于“学习”，学习科学研究的方法，体验科学研究的乐趣，而不是要做出重大科学发现、发明。想要在中学阶段就做出重大科学发现、发明，几乎是不可能的事，对此一定要有清醒的认识。在这项学习中，过程要比结果更重要。在做完一个课题之后，你对科学研究有了切身的体会，也许就从此对科研感兴趣而在以后以科研为职业。即使以后从事的是与科研无关的工作，你在研究过程中学到的科学方法也会对你的生活产生正面的影响。

所以在确立课题时，一定不要好高骛远，而要从小处入手。它应该是自己感兴趣的某个学科的问题，根据自己已经掌握的知识就可以加以研究、解决的。它应该是自己可以用实验、观察或调查进行严格验证的，而不是只是空想。

在确定课题之前，还要对它做好计划和预算，它需要的经费应该不多，是自己承担得起的，不需要用到尖端的仪器，所需要花费的时间也不应太长。如果是一项长期的研究项目，就容易厌倦，很难一直保持兴趣。在寻找课题时可以借鉴别的同学的经验，查阅、参考别的同学做过的课题，也许可以从中获得启发。

因为这是研究性学习，要有一定的原创性，所以你还要知道是不是有别人已经做过相同的课题，如果有人做过了，其结果是不是令人满意，你有没有必要再做一遍。这就需要做文献检索的工作。在课题开始之后，你可能还需要经常查阅资料以解决碰到的难题。在网上用谷歌、百度进行搜索，也许就可以找到你所需要的资料。但是这样获得的资料未必可靠，也可能不全面，还需要查阅更专业的文献，要用到论文数据库。这些数据库在家里或学校里可能没有权限使用，那么可以去公共图书馆或大学图书馆，它们应该都有这些数据库。如果这些图书馆的资料不对中学生开放的话，可以找老师给你开证明提出使用申请。

最好不要一个人做课题，要找几个志同道合的同学组成一个团队，可以相互讨论、相互支持。最好能有相关学科的老师做指导。如果在研究过程中遇到了老师、同学们都无法解决的问题，可以尝试向大学、研究所的专家请教。可以从大学、研究所网站上找到专家们的电子邮址，发电子邮件询问。有的专家可能没有时间或兴趣回答中学生的问题，对这类邮件可能会置之不理，那就多试几个专家。如果英语好的话，甚至可以尝试与国外的专家联系。

在课题完成之后，应该做个总结，把结果写成论文，按照一般论文的格式，报告你的研究材料、方法、结果，对研究结果进行讨论，并一一注明参考文献。也许你得到的结果并不是你预想的，这未必就没有总结的价值。有时候，一个“失败”的研究其实预示着一个新的课题和结果。写成的论文要发表出来和“同行”交流，供大家评议。你的“同行”可能只是你的同班或同校同学，可将论文发表在班级、学校刊物上。当然也可以登在网站上与其他学校的中学生交流。如果你的研究成果有一定的学术价值，说不定还可以在正式的学术期刊上发表呢。

不管你的研究结果的结局如何，只要你在研究过程中学到了如何确定可操作的课题，体验了在观察的基础上提出假说并加以严格的检验的科学研究过程，你的学习目的就达到了。

2007.12.13.

(XYS20080202)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8000


为什么裸鼹鼠不怕痛

发表时间:2008-01-30 22：00：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008g82.html

裸鼹鼠其实并不全裸，在它们的身体两侧，从头到尾长着大约40根像猫的胡须一样的长毛。它们并不是皮毛的残余，而是对触觉极其敏感的触须，触动其中任何一根触须，都能让裸鼹鼠把头伸向刺激点。裸鼹鼠终身生活在黑暗的地下，眼睛派不上用场，就是靠这些触须来辨认方向的：前进时，摆动头部，后退时，则摆动尾巴，都是为了让触须触摸到隧道壁，就像我们在黑暗的地道中用手扶着墙壁走一样。它们的眼睛高度退化，几乎完全丧失了视觉，大脑皮层中负责视觉的区域也大大减小，被改为用于感受触觉了。

几年前，这个现象引起了伊利诺大学芝加哥分校的汤姆斯·帕克等人的兴趣。他们想：既然裸鼹鼠的触觉如此敏感，它们的皮肤中会不会含有什么特殊成分？实验的结果出乎意料，在裸鼹鼠的皮肤中没有发现多了什么成分，反而少了一种基本的化学物质——“P物质”。

P物质是什么物质呢？它也是意外发现的产物。1931年，英国生理学家戴尔正在研究神经递质的作用（他因此在1936年获得诺贝尔奖）。当时已知的神经递质是乙酰胆碱。戴尔让其研究生冯·欧拉做一个实验，证明小肠释放的乙酰胆碱能刺激小肠的收缩。冯·欧拉发现从兔子的小肠提取出来的溶液的确能引起小肠收缩。为了证明收缩是由乙酰胆碱引起的，冯·欧拉又加入药物阿托品。阿托品能阻断乙酰胆碱的作用，如果收缩是乙酰胆碱引起的，就会被阿托品抑制住。然而小肠却还在收缩，这就说明在小肠提取液中另外还有一种能刺激小肠收缩的物质。冯·欧拉和实验室的另一名研究人员随后发现这种活性物质在脑组织里最多。他们把它从编号“P”的制剂中提取了出来，又不知道那究竟是什么东西，就把它叫做P物质。这个临时乱叫的名称后来就沿用了下来。

P物质做为一种神经递质，有多项功能，最主要的一项功能是把疼痛信号从周围神经传导到中枢神经，从而在大脑皮层中产生痛觉。既然裸鼹鼠体内没有P物质，是不是就意味着它们对疼痛没感觉了呢？如果我们用手去触摸一个温度在45摄氏度以上的炽热灯泡，就会感到烧痛而立即缩手。在手上涂一些辣椒素再去摸热灯泡的话，反应更厉害。但是裸鼹鼠的脚掌却对热灯泡无动于衷，涂上辣椒素也不起作用。

为了证明裸鼹鼠对疼痛的麻木是由于缺乏P物质导致的，帕克等人往裸鼹鼠的脚掌中注射进疱疹病毒。这些疱疹病毒经过了改造，加了能制造P物质的基因。疱疹病毒沿着脚掌里的神经末梢迁移，几天后跑到了脊髓附近的神经细胞中，躲在那里制造P物质。不出所料，这些接受了“基因疗法”的裸鼹鼠有了正常的痛觉，它们的脚掌一碰到热灯泡，立即就缩了回去。

痛觉虽然很讨厌，对动物的生存却是至关重要的，例如，如果我们对热产生的痛失去了知觉，碰到炽热的物体不知道缩手，皮肤就会被烫伤。那么是什么原因让裸鼹鼠丧失了P物质，变得不怕痛了呢？

不怕痛有时也有好处，比如，在战斗中受伤不觉得痛的话，就不会退缩。裸鼹鼠在面对天敌入侵时的确非常勇敢，甚至为了保护集体而不惜牺牲自己，是否就与它们不怕痛有关？不过这种情形毕竟不是经常发生的，值得为此而牺牲痛觉的种种益处吗？

裸鼹鼠也有可能不是为了不怕痛而失去痛觉的，不怕痛可能只是一个副作用。P物质还有其他的功能。其中一个功能是让血管舒张。在特殊的生活环境中，这一功能可能会危及裸鼹鼠的生存。裸鼹鼠动则几十只、上百只挤在一块，又是在地下，呼出的二氧化碳难以扩散，这样，环境中二氧化碳的浓度很高。在其他哺乳动物中，高浓度的二氧化碳会导致P物质被释放到肺血管中，让肺血管舒张，发展下去就会导致肺水肿、死亡。也许，正是为了能在高浓度二氧化碳的环境中安然生活，裸鼹鼠才丧失了P物质？帕克等人做的实验表明，裸鼹鼠由于没有P物质，对二氧化碳有极强的忍受能力。在二氧化碳浓度达到15％时，小白鼠就出现了严重的肺水肿，但是二氧化碳浓度增加到50％，裸鼹鼠还没有出现肺水肿的迹象。

为了研究某种蛋白质的功能，有时需要用到“基因剔除技术”，把制造该蛋白质的基因剔除掉，看看动物体内少了这种蛋白质后，会出现什么变化。这项技术的发明者去年获得了诺贝尔奖。不过，不用我们人类费心，裸鼹鼠自己就剔除了P物质，天生就是研究P物质功能的很好材料，可以用它来阐明疼痛机理、发现镇痛方法。基础研究看似无用，但在研究过程中经常会有有用的意外发现。人们对裸鼹鼠的研究，本来只是出于对一种有着奇异习性的有趣动物的好奇，谁能想到竟能衍生出有望造福人类的实用价值？

2008.1.27.

（《中国青年报》2008.1.30）

(XYS20080130)

http://www.xys-reader.org/blogs/fangzhouzi/?p=7942


布伦纳的诺贝尔奖之路【图版】

发表时间:2008-01-26 01：04：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008ee7.html
（摘自《方舟子带你走近科学》，陕西师范大学出版社2007年11月出版）

2002年诺贝尔奖的化学奖由一位默默无闻的日本公司开发人员田中耕一分享，成了重大新闻，使他成了媒体的焦点。但是2002年获奖者中本该最引人注目的人物，是获得生理医学奖的南非裔英籍生物学家、现在美国索尔克生物研究所担任教授的西德尼·布伦纳（SydneyBrenner）。他是公认的当代最伟大的生物学家之一，终于在75岁高龄时，去掉了“最聪明的没有获得诺贝尔奖的人”的绰号。对田中耕一是否有资格获奖，充满争议，而对布伦纳的获奖，却人人认为当之无愧。事实上，布伦纳完全可以得两个诺贝尔奖。他在1971年和2000年就两次获得有“美国诺贝尔奖”之称的拉斯卡奖。有一位中国学生给他写信问怎么才能得诺贝尔奖，在2002年12月10日诺贝尔奖颁奖宴会上，布伦纳即以回信做为致辞，对自己的获奖幽了一默：

“亲爱的中国学生：

首先你必须选择好一个合适的工作地点，并且必须找到有人慷慨地资助你的工作。例如，你可以试试剑桥和英国医学研究委员会。然后你还必须发现合适的动物来研究，例如你可以试试一种虫子，一种可能名叫线虫的虫子。然后，你还需要选择优秀的同事，那些愿意参加你必须做的艰苦工作的人。他们可以有像约翰·苏尔斯顿（JohnSulston）和罗伯特·霍维茨（RobertHorvitz）这样的名字。当然你还必须确信他们会找到其他同事和学生来协助面临的艰苦工作。最后，也是最重要的，你必须选择合适的诺贝尔奖委员会。它必须是开明和非常有眼力的，而且必须有一位其裁决绝对不可置疑的优秀主席！如果你做到了这一点，你就会被带到这种地步，能够代表你所有的同事，感谢每一位让你有机会在此出席并发表讲话的人士。”

（2002年诺贝尔生理学或医学奖获得者布伦纳。）

当然，布伦纳不过是以这种方式面面俱到地对各方人士鸣谢一番。不过，他也提到了使他获奖的真正原因：一种叫做线虫的虫子。线虫是这一届诺贝尔生理医学奖的真正明星，三位获奖者都以它为研究材料。而首创线虫研究，为分子生物学研究开辟一个全新领域的，正是布伦纳。

1960年代初，新生的分子生物学开始进入全盛时期，布伦纳在其中扮演了重要角色，与同事一起发现了将遗传信息从基因传递给蛋白质的中介物质信使RNA，并用遗传学实验推断遗传密码子必定是三联体（即三个核苷酸编码一个氨基酸）。这是值得授予诺贝尔奖的重大发现。在1962年，布伦纳和DNA双螺旋结构的发现者克里克进行了一系列讨论。两人都认为分子遗传学的开拓工作已经完成，遗传的基本奥秘已被发现，接下来只有细节工作可做，而他们都不屑于去做。在生物学中，还有两个领域在当时还处于蒙昧状态，值得去开天辟地，即发育生物学和神经生物学。克里克选择了神经生物学，而布伦纳则同时想研究发育和神经系统。与克里克采用纯理论方法不同，布伦纳打算继续用实验方法做研究，想要明白在从一个受精卵经过细胞分裂、分化成不同种类细胞而成为生物体的发育过程中，基因起到了什么作用，以及基因是如何指定了神经系统的结构和功能。这就必须发现合适的生物做为研究材料。

在分子生物学研究的早期，生物学家们集中解决遗传的分子机制问题，几乎全都以病毒和单细胞生物（细菌、酵母菌）为材料。对初步的研究来说，多细胞生物太过复杂了，单细胞的微生物才是进行遗传学研究的理想材料，容易培养，繁殖迅速，基因数目相对较少，而且表现型简单。直到今天，它们仍被广泛应用于分子生物学研究。但是单细胞生物显然不可能用于研究发育和神经系统，必须使用多细胞生物。但是如果一开始就用高等生物，则难以入手。进化论告诉我们，最简单的生物和最复杂的生物之间，都存在类似的基本规律。在分子水平上，生物界基本上是同一的。分子生物学的成功，很大程度上是由于使用最简单的生物做为模型，再将其结果推广到整个生物界。布伦纳决定遵循同一原则，寻找一种尽可能简单的多细胞生物做为研究材料。在1963年，他在提交英国医学研究委员会的报告中，首次提出研究线虫。稍后，他选定了秀丽隐杆线虫（C.elegans）这种线虫。

(布伦纳让秀丽隐杆线虫变成了重要的实验材料。)

秀丽隐杆线虫是一种非常原始的动物，身长只有大约1毫米。但是它却是一种“典型”的多细胞生物：从一个受精卵开始，经过细胞的分裂、迁移、分化这个复杂的发育过程，长成成虫。性成熟后生成精子、卵子，交配、生殖，然后衰老、死亡。它有一套神经系统，有一个“大脑”（神经环），因此也表现出学习、记忆和行为能力。它只有6对染色体（人有23对），却含有近2万个基因（人大约3万个基因），在基因水平上并不简单。有几个特点使线虫成为理想的实验动物。它的生活周期很短，3天后就性成熟，平均寿命只有大约13天，因此适合于做遗传实验，在短期内就能观察到实验结果。它的自然生活环境是土壤，以细菌为食，很容易在实验室中培养，可将它养在生长大肠杆菌的培养皿中。线虫绝大多数是雌雄同体的（极少数是雄性），而且自我授精，因此容易保存基因突变。它的身体结构很简单，而且细胞数目是固定的，成虫全身细胞数目都是959个，因此可以追踪每一个细胞的命运。它的身体是透明的，适合于在显微镜下观察和操纵每一个体内细胞。

（线虫胚胎发育过程的电子显微镜照片。）

遗传学说到底，就是一门研究基因突变的后果的科学，因此如果没法找到合适的突变体，再好的实验材料也没用。布伦纳发现用乙基硫代甲烷可以诱发线虫的基因突变，在1967年，获得了第一个线虫突变体。1974年，布伦纳在《遗传学》杂志上发表了一篇有关线虫遗传学的论文。在这篇划时代的论文中，布伦纳将遗传学分析方法和用观察细胞分裂的显微方法结合起来，证明能够在许多基因中引发突变，然后观察这些突变对器官发育的影响。一个全新的研究领域因此确立了起来。

本届诺贝尔生理医学奖的另两位获奖者都曾经在布伦纳的指导下工作。苏尔斯顿在1969年到布伦纳实验室工作，用显微镜观察线虫细胞谱系，也就是说，每一个细胞都是哪个细胞的后代，一直追溯到所有身体细胞的共同“祖先”——受精卵。他发现细胞的传代极为精确，在不同的线虫个体中，细胞谱系都一模一样，它们有着完全相同的细胞分裂和分化程序。在现在，在线虫的生活史中每一个细胞的起源和命运都已被确定，是唯一一种多细胞生物的细胞“命运图谱”已被我们掌握了的。在追踪细胞谱系时苏尔斯顿发现某些细胞在发育过程中在特定的时刻必然要死亡。在发育过程中，线虫共生成了1090个细胞，也就是说，其中131个将会死亡。这种死亡并不是随机的，而是被精确地控制的，被称为“程序性细胞死亡”。那么必然有基因参与这个控制。苏尔斯顿发现了与细胞死亡有关的第一个基因nuc-1。

（苏尔斯顿和霍维茨都曾经在布伦纳指导下工作，并一起获得诺贝尔奖。）

霍维茨1974年到布伦纳实验室做博士后研究，之后到麻省理工学院当教授。他继续布伦纳和苏尔斯顿的工作，有系统地寻找控制程序性细胞死亡的基因。在1980年代，首次发现了两个真正控制细胞死亡的基因ced-3和ced-4。之后，又发现另一个基因ced-9在对抗ced-3和ced-4，保护细胞。他并发现了在人类基因组中，也有一个类似ced-3的基因。事实上，我们现在知道，在线虫中发现的基因，大多数都很容易在人类中找到类似的基因，而许多人类基因被转入线虫之后，也执行相同的功能。因此，对线虫的研究，不仅有助于我们了解生命的基本现象，而且也有重大的医学价值。人类的发育同样存在程序性细胞死亡，这个过程如果出现错误，该死的细胞不死，不该死的细胞却死了，就会导致疾病。

诺贝尔生理医学奖一般只授予非常特定的工作。本届授予的是“器官发育和程序性细胞死亡的遗传调控”。线虫的用途并不限于此，在许多研究领域也获得广泛的应用，特别是，如布伦纳当初所预料的，用线虫研究神经系统的遗传调控，也是硕果累累。目前全世界研究线虫的分子生物学家有好几千人（根据参加国际线虫大会的人数估算），在某种程度上，这些人都可以说是布伦纳的徒子徒孙。在科学史上，像布伦纳这样以一人之力开创了一个生机勃勃的领域，是很罕见的，其影响之大，可与摩尔根首创用果蝇研究遗传学相媲美。有的人需要诺贝尔奖为自己增辉，而有的人的获奖却是让诺贝尔奖增辉。布伦纳的获奖无疑是属于后者。诺贝尔奖奖给不该奖的人，错过了该奖的人，在历史上屡见不鲜。布伦纳的长寿使得诺贝尔奖没有新添遗憾。

（本泽在布伦纳之后成了生物学界“最聪明的没有获得诺贝尔奖的人”。）

一个饶有兴趣的问题是：在布伦纳之后，谁是生物学界“最聪明的没有获得诺贝尔奖的人”？我想许多人会同意把这个桂冠给予加州理工学院教授西摩尔·本泽（SeymourBenzer）。和布伦纳一样，本泽是参与开创分子生物学的重要人物，在50年代用实验证明基因突变是由于DNA序列的改变导致，并提出每个生物系学生都学过的顺反子学说。60年代起，他转而以果蝇为材料，研究基因与动物行为、发育的关系，做出了一系列重大发现（包括发现第一种控制动物行为的基因——一种控制果蝇生物钟的基因），使得果蝇这个经典遗传学的英雄，在寂寞多年之后，在分子生物学时代重新成为热门的动物模型。这些都是影响深远的开拓性工作，本泽也获得了几乎所有重要的生物医学奖项（拉斯卡奖、格拉芙奖、沃尔夫奖等等），独独缺一个诺贝尔奖。但是他已经80多岁了（生于1921年），未必有布伦纳那么幸运。【注：本泽已在2007年11月30日逝世。诺贝尔奖留下无法弥补的遗憾。】

2002.12.16.

评论请去：
http://www.xys-reader.org/blogs/fangzhouzi/?p=7890


冷血的哺乳动物

发表时间:2008-01-23 22：20：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008dn5.html

生活在东非地下的裸鼹鼠早在1842年就已被科学界发现并命名了，但是直到上个世纪80年代被发现是一种奇特的真社会性哺乳动物之后（参见《推测出来的动物》，本版2008年1月16日），它才成了动物界中的明星，近年来还在迪斯尼的动漫《麻辣女孩》中出演重要角色。后来发现在非洲鼹形鼠中还有达马拉兰鼹鼠也是真社会性的，夺去了裸鼹鼠的部分光彩。不过，裸鼹鼠还有一项特征仍然足以让它去角逐最奇异的哺乳动物的头衔：它是变温的冷血动物。

我们在上小学时就已经知道，哺乳动物和鸟类是恒温动物，能够让体温保持恒定，不随外界温度的变化而变化。但是裸鼹鼠虽然是哺乳动物，却基本丧失了这一功能。它们和冷血动物一样，主要通过与环境的热交换来调节体温：要升温，就跑到上层的洞穴，紧贴被太阳晒热的墙壁；要降温，就躲到寒冷的底层洞穴。它们有时也通过大家扎堆挤在一起来取暖。它们的皮肤为此变得裸露无毛，因为皮毛不仅不再能起到调节体温的作用，反而会妨碍热交换。

裸鼹鼠为什么变成变温动物了呢？保持恒定体温的优势在于生理活动基本不受外界温度变化的影响，在夜间和比较恶劣的天气都能出来活动，有更多的时间用于觅食和寻偶。不过，裸鼹鼠生活在地下，和天气多变的地面相比，地下冬暖夏凉，温度变化不大，保持恒定体温就不那么重要了。但是，同样在地下生活的其他十几种非洲鼹形鼠都是恒温的，与裸鼹鼠的习性最接近的达马拉兰鼹鼠也是恒温的。究竟还有什么因素使得裸鼹鼠比其他鼹形鼠更需要放弃恒温功能呢？

在所有非洲鼹形鼠中，裸鼹鼠是体型最小的。我以前介绍过，由于体积小的物体的表面积相对比较大，使得小动物的身体比大动物更容易丧失热量，要保持恒定的体温也就更加困难（参见《不可能的小人国》，本版2007年10月31日）。裸鼹鼠的身体体积（也即产热总量）大约是达马拉兰鼹鼠的20％，但是身体表面积却大约是达马拉兰鼹鼠的40％，这样，散热速度就是其2倍。裸鼹鼠如果要像达马拉兰鼹鼠那样维持恒定的体温，就必须以2倍的速度加速产生体热的代谢过程，以增加体热的生产弥补体热的散失。这就需要大量地摄入食物和氧气。但是裸鼹鼠的食物主要是低能量的块茎，而地下氧气又非常稀薄，为此要付出的代价太高昂了，所以还不如干脆就不再试图去维持恒定体温了，尽量降低基础代谢率节省能量。裸鼹鼠的基础代谢率是所有哺乳动物中最低的，与爬行动物的相当。

那么，裸鼹鼠为什么要有这么小的身体呢？在非洲鼹形鼠中，裸鼹鼠所生活的地区是最热最干旱的，年降雨量平均只有200～400毫米，一年就集中下几天雨。鼹形鼠的主要食物——块茎储存着大量的水分和养分，同样由于体积和表面积的比例关系，块茎越大，就越不容易失水干燥，因此干旱地区的植物倾向于制造少量但是大型的块茎，而不是众多的小块茎。越是干旱的地区，块茎会越大，但是数量也越稀少。有的块茎的重量能是裸鼹鼠体重的上千倍，碰巧挖到一个的话，一窝裸鼹鼠一年的口粮就全有了。

但是在地下乱挖地道，刚好碰上块茎的几率极低，而且只有下雨的那几天、土壤比较潮湿时才适宜挖地道，即便如此，挖地道也要耗去大量能量，是静止时的3～5倍。很可能挖了几天地道、精疲力竭了也还一无所获。在如此严酷的条件下，独居的鼹形鼠存活的机会极为渺茫，要提高生存机会，必须组织起来，分头去找食物，有谁碰巧找到了就一起分享。独居的鼹形鼠只生活在比较湿润的地区，而干旱地区的鼹形鼠都是社会性的，这并非偶然。

一群裸鼹鼠分头去找稀少的食物，当然是成员数量越多，找到食物的机会越大。但是成员数量多了，也意味着吃饭的嘴多了，找到的食物又会不够分了。既要增加个体数量，又不增加对食物的总需求量，那就要把每一个成员的饭量减小，也就是说，让它们的身体变小。

所以，进化的结果就是，社会成员的数量增加了，但是体型变小了。一窝裸鼹鼠平均有七、八十只，能多达300只，但是每只工鼠的体重只有大约30克。达马拉兰鼹鼠的体重是裸鼹鼠的5倍，但是一窝成员的数量就少多了，平均有十几只，最多也就40只。达马拉兰鼹鼠的社会习性也不如裸鼹鼠复杂、精致，寻找食物的效率可能也不如裸鼹鼠，毕竟，100只小老鼠分散开去，找到食物的几率要比10只大老鼠的大多了。在进化史上，达马拉兰鼹鼠出现的时间比裸鼹鼠晚。也许达马拉兰鼹鼠正往裸鼹鼠走过的路上走，成员数量会变得更多，但是体型也会变得更小，最终小到无法维持恒定体温，并脱掉了皮毛，成为另一种裸鼹鼠呢。

2008.1.19

（《中国青年报》2007.1.23.）

(XYS20080123)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7844


克里克：改行改出科学奇迹【图版】

发表时间:2008-01-21 22：30：35
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008czm.html
（摘自《方舟子带你走近科学》，陕西师大出版社2007年11月出版）

2004年7月28日，当代最伟大的生物学家之一、DNA双螺旋结构的共同发现者克里克（FrancisCrick）在美国圣地亚哥逝世。克里克晚年在圣地亚哥的索尔克生物学研究所工作，我曾经在该所做过博士后研究，与他有数面之缘，聆听过他的教诲，不过给我印象最深的，还是他那辆挂着“ATCG”（表示DNA的碱基配对）车牌的宝马车总是早早地停在专用车位上。9月27日，索尔克研究所举行追悼仪式，在该所工作的一个中国人来函建议我写一篇纪念文章。我正在构思的时候，10月6日，又传来了威尔金斯（MauriceWilkins）逝世的消息。这两名英国生物学家在1962由于他们在1953年发现核酸（DNA）的分子结构及其在生物物质信息传递中的作用，而与美国生物学家沃森（JamesWatson）分享诺贝尔生理医学奖，现在他们又在同一年先后逝世，而且两人年纪相同，都出生于1916年（克里克早出生半年）。但是两人的共同之处还不止于此：与沃森是科班出生的生物学家不同，克里克和威尔金斯原来是物理学家，在第二次世界大战结束之后才转行搞生物学研究。

（克里克奠定了分子生物学的一系列理论基础，为分子生物学的确立做出了无与伦比的贡献。）

（“双螺旋的第三人”威尔金斯。）

第二次世界大战在某种意义上说，是一场科技战争，尤其是像英国这种人力和物力资源都缺乏的岛国，更倚重科技的进步来改变战争的进程。大批的物理学家、数学家被征召为军方服务，破译密码，研制雷达、声纳、计算机、核武器。克里克1937年从伦敦的大学学院物理系本科毕业后，又开始攻读物理博士学位，但是1939年战争爆发，他被迫中断学业，为英国海军部工作，研制磁性水雷和感音水雷。威尔金斯比克里克晚一年获得物理学士学位（剑桥大学），但在1940年读完了物理学博士（伯明翰大学），其论文与雷达有关，在战争期间他参与研制雷达，1943年又到美国伯克利参与曼哈顿计划研制原子弹。战争结束后，这些曾经为战争的胜利立下汗马功劳的物理学家的出路成了问题。许多人必须改行。其中不少年轻的物理学家，在大物理学家波尔和薛定锷的激励下，投身到生物学的研究。此时的物理学界，在经历了相对论和量子力学两场革命后，进入了所谓“常规科学”时期，似乎已没有重大问题可解决，满足不了雄心勃勃的年轻物理学家的求知欲。而生物学相对来说还是一块未开垦的神秘领域，特别是生物的遗传，在当时还是一个谜。波尔和薛定锷都认为通过研究生命现象有可能发现新的物理定律，向物理学家们发出了号召。克里克和威尔金斯后来都强调薛定锷在1944年出版的《生命是什么？》一书对他们的影响，使他们从事生物物理研究——用物理方法研究生命现象。克里克先是研究细胞中磁性颗粒的运动，在听说剑桥大学卡文迪许实验室新成立了一个研究组用X射线衍射法测定蛋白质的结构后，便要求转到那里做博士论文。差不多同时，威尔金斯也到伦敦的国王学院用X射线衍射法测定DNA的晶体结构，以后又来了一位女化学家弗兰克林（RosalindFranklin,1920-1958）与他一起工作。当X射线照射到生物大分子的晶体时，晶格中的原子或分子会使射线发生偏转，根据得到的衍射图象，可以推测分子大致的结构和形状。不过，不理解DNA的生物学功能，单纯根据晶体衍射图，有太多的可能性供选择，是很难得出正确的模型的。

（沃森在获得诺贝尔奖以后，成为了分子生物学的领军人物，在1968年担任冷泉港分子生物学实验室主任，将它变成了研究分子生物学的世界中心。）

（弗兰克林因为长期接触X射线，患癌症过早地逝世。）

但是这两位测定DNA结构的人，当时却对DNA的重要性，DNA究竟在细胞中干什么一无所知，对他们来说，DNA无非是一种普通的生物大分子，能测定一种生物大分子的结构就算得上有了科研成果，如此而已。克里克的论文题目是“多肽和蛋白质：X射线研究”，与DNA更无关系。1951年，23岁的年轻的遗传学家沃森从美国到剑桥大学做博士后，挂着的课题项目是研究烟草花叶病毒，其真实意图却是要研究DNA分子结构，因为他深知DNA的重要性。沃森碰巧与克里克分享一个办公室，便说服他一起研究DNA分子模型，因为他需要克里克在X射线晶体衍射学方面的知识。据他的回忆，他到剑桥后发现克里克也是“知道DNA比蛋白质更为重要的人”。但是按克里克本人的说法，他当时对DNA所知不多，并不觉得它在遗传上比蛋白质更重要，只是认为DNA做为与核蛋白结合的物质，值得研究。对一名研究生来说，确定一种未知分子的结构，就是一个值得一试的课题。正是因为沃森坚信DNA是遗传物质，并且理解遗传物质应该有自我复制、携带遗传信息和突变的特性，很快就做出了重大发现。1953年，在威尔金斯和弗兰克林拍摄到的DNA衍射照片的基础上，沃森和克里克提出了DNA双螺旋模型，给生物学带来一场革命。1958年，年仅38岁的弗兰克林因患癌症逝世（因为长期接触X射线引起的），使得1962年诺贝尔奖委员会给这个发现颁奖时，已无需因为一次最多只能奖给三个人而为取舍大伤脑筋了。在这三个人中，威尔金斯可以说是稀里糊涂得了诺贝尔奖（他的自传的题目叫《双螺旋的第三人》，很准确地反映了这一点），克里克则是在沃森的鼓动下被动地获奖，而只有沃森一开始就志在必得。

（弗兰克林拍摄的DNA的X射线衍射照片表明DNA是双螺旋，成了沃森和克里克构建DNA双螺旋模型的重要依据。沃森是背着弗兰克林偷看了这张照片的。）

（沃森和克里克在他们搭建的DNA模型前合影，此时他们已功成名就。）

测定DNA的结构，是威尔金斯科研生涯的顶点，也是终点，从那以后，他基本脱离了科研，忙于教学、行政工作和从事反对核武器等社会活动。沃森和克里克则成为了分子生物学的领军人物，特别是克里克，为分子生物学的确立做出了无与伦比的贡献。在1957年，克里克预言了基因控制蛋白质合成的机制，指出遗传信息仅仅体现在DNA的碱基序列上，还需要一种连接物将碱基序列和氨基酸连接起来。这个“连接物假说”，很快就被实验证实了：后来发现的转运RNA就是克里克预言的连接物。1958年，克里克提出了两个学说，奠定了分子生物学的理论基础。第一个学说是“序列假说”，它认为一段核酸的特殊性完全由它的碱基序列所决定，碱基序列编码一个特定蛋白质的氨基酸序列，蛋白质的氨基酸序列决定了蛋白质的三维结构。第二个学说是“中心法则”，遗传信息只能从核酸传递给核酸，或核酸传递给蛋白质，而不能从蛋白质传递给蛋白质，或从蛋白质传回核酸。在1961年，克里克等人在噬菌体中用遗传学方法证明了蛋白质中1个氨基酸的顺序是由3个碱基编码的（称为1个密码子），在破译遗传密码的问题上也做出了重大的贡献。到1970年代，克里克认为分子生物学的基本问题都已解决，分子生物学研究也将进入乏味的“常规科学”时期，于是改而探索另一个未知领域：意识。这也许是一个很合乎逻辑的选择，因为克里克最重要的研究工具就是思考，利用别人获得的数据，靠推理和建构模型来解决问题。

现在也有大批物理系的毕业生改行从事分子生物学研究，原因还是出路问题。当前的生物学研究要比物理学研究活跃得多，工作机会也多得多。但是他们当中恐怕没有多少人有像他们的前辈们那样要在生物学领域进行一场革命的雄心壮志了，分子生物学也已非常成熟，早就过了可以由其他领域的人士来从事革命的草创时期。克里克这样的天才的出现，终究只是一个不可再现的科学奇迹。
2004.10.14.

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7800


推测出来的动物

发表时间:2008-01-17 21：40：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901008bo1.html
人类经常被称为社会性动物，但是和蜜蜂、蚂蚁、白蚁之类的社会性昆虫相比，其社会性就不值一提了。社会性昆虫的成员不仅在工作方面有天生的严格分工，而且连生殖也分工了：只有一只“后”负责繁殖后代，其他的雌性昆虫则都丧失了繁殖功能，成为忙碌的“工作者”。这种现象称为“真社会性”。它是怎么进化出来的呢？

这些社会性昆虫有一个与其他昆虫不同的特征，它们并不是只生不养，而是花费了很多时间照料后代。因此，美国密歇根大学生物学家理查德·亚历山大在1974年提出了一个观点，认为时间延长的母爱是进化出真社会性现象的主要因素。很多人不同意这个观点。他们反驳说，如果母爱对真社会性的产生这么重要的话，为什么母爱最强烈的脊椎动物，特别是鸟类和哺乳动物，不存在真社会性？为什么只有昆虫才有真社会性？

亚历山大本来可以回答说，他并没有说母爱是产生真社会性的充分条件，有了母爱就一定会产生真社会性。而且，跟昆虫相比，鸟类、哺乳类的种数少得多，其进化史也短得多，可能还没机会进化出真社会性出来。但是亚历山大却采取了一个非同寻常的举动。他根据自然选择的原理，预测如果存在一种真社会性的脊椎动物的话，将会有什么样的特征。

亚历山大根据白蚁巢的情形，归纳出一种真社会性脊椎动物的窝必须有什么特征：它必须是非常安全的，否则等于是为天敌提供粮仓；为了适应不断增加的群体数目，它必须是能够扩展的；它的附近必须有充足的食物，这样群体的成员才不至于为了争夺食物而竞争；食物必须是不必冒什么风险就可以轻易得到的，群体的成员才不会因为怕担风险谁也不愿觅食。

根据这些真社会性动物窝的必备特征，亚历山大预测，真社会性脊椎动物的窝不可能像蜜蜂、蚂蚁的窝一样建在树上或树中，因为没有哪种树可以大到容纳一个真社会性的脊椎动物群体。这种窝只能全部埋在地下。在所有的脊椎动物中，只有哺乳动物能完全在地下生活（两栖类、爬行类和鸟类都不行），所以这种脊椎动物一定是哺乳动物。地下生活的哺乳动物以啮齿动物最多，所以真社会性脊椎动物最有可能是啮齿动物。

一般的地下啮齿动物（比如鼹形鼠）以草根为食，亚历山大认为这种食物的量太少，只适合于独居动物自己分开了去找。真社会性脊椎动物应该以大型的树根或块茎为食物。
这类脊椎动物的天敌（例如蛇）将能够钻进它们的地下窝中，但是不可能在那里横行，一只或数只英勇的个体会不惜牺牲将入侵者驱逐出去。这会导致真社会性动物中主管繁殖的“后”和“工作者”进化出不同长度的寿命和生殖功能。

那么，这种脊椎动物最可能生活在哪里呢？它们应该生活在有雨季和旱季交替的热带，因为这种地区的植物为了度过旱季，普遍具有大型的根和块茎储存水分和养分，是这种动物的最佳食物。这种动物的窝应该建造在坚硬的粘土之下，才不会有天敌通过挖掘将它们的窝暴露在露天之下一举歼灭。这两点表明，非洲的林地和灌木丛将会是它们的最佳生活地点。

在1975和1976年间，亚历山大在美国各大学巡回报告，介绍他对真社会性脊椎动物的预测。当他在北亚利桑那大学做介绍时，听众中有一位哺乳动物学家对他说，他对这种真社会性动物的介绍，象是在描述一种生活在东非的地下啮齿动物裸鼹鼠，并建议亚历山大与研究这种裸鼹鼠的南非开普敦大学生物学家珍妮佛·加维斯联系。加维斯这时正在研究裸鼹鼠的生理和生态，但对它们的社会行为一无所知。她正奇怪为什么抓来的裸鼹鼠在实验室里都不能生育，在收到亚历山大的来信后，才想到它们可能是真社会性动物。

1977年，加维斯在野外挖了一窝40只裸鼹鼠在实验室中养育。经过3年的观察，证实了裸鼹鼠的确是一种真社会性的脊椎动物。在野外，裸鼹鼠一窝大约有七、八十只，能多达300只，但是只有一只鼠后和一到三只雄鼠能繁殖，其他都是不育的工鼠，而它们的习性，与亚历山大预测的完全相符。后来加维斯及其学生又发现还有一种非洲鼹鼠——纳米比亚的达马拉兰鼹鼠也是真社会性动物，它们的个头较大，成员数量较少（一窝最多40只），但是其习性也符合亚历山大的预测。

神创论者往往指责进化论无法预测，只会当马后炮，不是科学。某些物理学背景的人士，也喜欢说进化论不象物理学那样能够做精确的预测，言下之意是说进化论即使是科学，也是属于比较“低等”的。生物现象要比物理现象复杂得多，预测也困难得多，但是，进化论史上也有过许多精彩的预测，亚历山大对真社会性脊椎动物的预测，以及达尔文对天蛾的预测（《达尔文的兰花》，本版2006年7月19日），就是很好的例子。

2008.1.12.

（《中国青年报》2008.1.16）

(XYS20080117)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7674


没有阳光的生命世界

发表时间:2008-01-09 22：40：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100893z.html
文革时期最流行的革命歌曲之一《大海航行靠舵手》有一句至今还经常被引用的歌词：“万物生长靠太阳”。如果当时有人胆敢质疑它，不仅要犯政治错误，恐怕还要被视为缺乏科学常识。没有阳光，植物就不能生存；没有植物，就不会有草食性动物；没有草食性动物，就不会有肉食性动物。所以所有的动植物都直接或间接地依赖阳光而生存。

用生态学的术语来说，阳光是能源，植物是生态系统中利用能源的生产者，而动物则是消费者。一个生态系统离不开阳光和植物，正如一个社会不能没有能源和生产者。一位学植物学的网友在一篇文章中就这么说：“所以地球上任何生态系统中的主人，其实都是植物，没有它们合成有机质，其他一切生物都生存不了。说得再明白点：离开了动物，植物照样可以活下去；离开了植物，动物却完全无法活下去。”

有些读者可能会想到，有一些地方终年不见天日，虽然那里没有植物，但是有动物。例如在某些黑暗的溶洞的溪流中，生活着穴鱼，一生不见阳光，眼睛完全退化了。但是它们的食物是从阳光世界漂流来的动物和植物，那个黑暗世界并非自给自足。

另外一个更黑暗也更广阔的世界是深海。照射到海上的阳光，将会被海水吸收，越深处的海水，能得到的阳光越少。有一部分阳光能够穿透到海面以下200米，但是量已少到不足以让植物进行光合作用了。而到了海面以下1000米，就几乎没有阳光了。在阳光稀少甚至完全没有的深海，是没有植物的。但是却生活着众多的动物。在海洋最深处也不例外：1960年，美国科考队员乘深海潜艇首次下到了世界最深处——10000多米深的马里亚纳海沟底部，居然看到一条鱼和一只虾在游动。这又是怎么回事呢？

深海里的许多动物其实并非深海的永久居民。它们夜间会游到浅海进食（比如吃浮游植物），太阳升起后再躲回到更安全的深海。有些深海动物则是来自浅海的捕食者，例如抹香鲸有时能潜到水深2000米处追捕大乌贼。许多深海的永久居民（例如深海海底的海星、海胆）的食物实际上也来自浅海——从上面掉下来的食物碎屑，例如浅海动物的粪便和尸体，最终还是来自浮游植物和其他植物光合作用的产物。如此说来，即便是暗无天日的深海，也是“万物生长靠太阳”的了？

1977年，当中国刚刚结束文革的时候，美国科学家潜到厄瓜多尔西边加拉帕戈斯裂谷水深2500米处，在那里发现了海底温泉——深海热液口。它们是海底火山活动的结果，是意料之中的：海水从地壳裂缝渗入进入，被岩浆加热，同时溶解了一些矿物质。这些温度能达380摄氏度的炽热海水从一些出口像间歇泉一样从地底下喷射回来，与周围冰冷的海水接触，溶解的矿物质沉淀了下来，在出口形成了“黑烟囱”。完全出乎意料的是，就在这些温泉周围，生活着丰富的动物群：长度超过2米的巨型管虫、软体动物、海葵、蛞蝓、螃蟹、虾、鱼等等。

在这个特殊的环境中生活，需要能耐高温，例如巨型管虫能够忍受80摄氏度的水温。需要能忍受从地底喷射出来的硫化氢（臭鸡蛋气体）、重金属等对其他动物是致命的物质。还需要能对付强酸环境，那里的海水的pH值低于3，比醋还酸，所以那里的软体动物没有壳——由碳酸钙组成的壳会被酸溶解掉。那里的海水产生的巨大压力能达到海平面气压的1000倍，所以动物身体不能有任何含空气的组织，否则将会被压扁。

但是最意外的是：这是一个不依赖阳光的自给自足的生态系统。维持生态系统的能源正是“有毒气体”硫化氢，其生产者是某些能耐100摄氏度以上高温的化能自养型细菌。硫化氢不断地从热液口喷出，与海水中的氧发生反应，释放出能量，细菌就利用这些能量将二氧化碳合成有机物。有的动物，例如软体动物，就以细菌为食。有的动物，例如巨型管虫，则与细菌共生，细菌长在管虫的组织中，管虫吸入硫化氢、氧、二氧化碳供细菌利用，细菌排出的代谢废物成为管虫的食物，管虫排出的废物则又成为蟹、虾的食物。当然，还有些动物，例如鱼类，是靠捕捉其他动物为生的。

自1977年以来，在世界许多地方都发现了深海热液口生物群落，那里的生物绝大部分都是从未发现过的新物种，平均每10天就会发现一个新物种。但是到现在只有1％的海底被考察过，我们对那里的生物仍然几乎一无所知。有研究人员估计，可能有多达1亿种物种生活在深海，比地球其他地方的所有物种都多。没有阳光的生命世界一点都不比阳光世界逊色。

深海热液口的动物和细菌并非完全不需要来自“上面”的东西：它们不能没有氧气，而氧气乃是植物光合作用产生的。所以，那里的生命终究还是依赖阳光的。

2008.1.6.

（《中国青年报》2008.1.9）

(XYS20080109)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7514


嗜血的生涯

发表时间:2008-01-04 22：14：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010087j7.html
金庸的武侠小说《倚天屠龙记》中有一名武林高手因为炼功出了差错，需要经常吸人血解毒，否则全身血液就会凝结成冰。他因此得了绰号“青翼蝠王”，又被骂为“吸血蝙蝠”。这一描写犯了文化错误：在中国传统文化中，蝙蝠被视为福泽祥瑞的动物，并不令人恐怖。在西方传统文化中，蝙蝠才是邪恶的象征，而这一描写显然取材自西方的吸血鬼传说。

它也犯了时代错位的错误。在故事发生的时候（元末），不仅中国人，连西方人也不会把蝙蝠与吸血联系起来，因为以血为食的蝙蝠只生活在美洲。在新大陆被“发现”之后，欧洲探险家们才发现竟然还有食血的蝙蝠。他们一度以为所有新大陆的蝙蝠都是食血的，联想到传说中的吸血鬼，便用它来命名，以至有十几种以果实为食的美洲蝙蝠至今还背着“吸血鬼”的恶名。其实只有三种蝙蝠是以血为食的，其中白翅吸血蝠和毛腿吸血蝠数量很少，主要食鸟血，与我们没有什么关系，而普通吸血蝠分布广泛，数量众多，主要食哺乳动物的血，一般说的吸血蝙蝠指的就是它。

在恐怖电影中，吸血蝠常常被表现为像狐蝠那样的大型蝙蝠从天而降，并凶猛地向动物或人发起攻击，从颈部直接吸血。实际上，吸血蝠并没有那么恐怖。它们是小型的蝙蝠，身体只有人的拇指大小。它们更不敢明目张胆地进行攻击。为了避免被鹰等天敌捕食，它们只在夜间没有月光的时辰出行，悄悄地寻找熟睡的哺乳动物。

和许多种蝙蝠一样，吸血蝠有发达的回声定位系统，低空飞行时通过发射、回收声纳，以及靠嗅觉和听觉来确定猎物的位置。和其他蝙蝠不同的是，吸血蝠的前肢有发达的拇指，这使得它不仅能飞，也能在地上快速奔跑、跳跃，速度能达到每秒2.2米。在发现猎物后，吸血蝠降落到地面，跑向猎物，然后爬到猎物身上毛发较少的部位。它们的鼻子里有热感受器，用来寻找猎物皮肤上的血管。在确定了下口的位置后，它们先用犬牙剪掉多余的皮毛，然后用刀片一样的门牙切开一个几毫米长的小口。刀口极为锋利，刀法又非常快速，猎物对此不会有任何知觉。

吸血蝠并非真正直接从伤口吸血，而是在血从伤口流出后，用舌头吮吸。这样一个小伤口在正常情况下只会流出一滴血就凝固了。为了保证血液能不停地流出来，在吸血蝠的唾液中含有几种特殊的成分，一种防止血液凝固，另一种防止红细胞凝集，还有一种抑制伤口附近的静脉收缩，这样，即使在吸血蝠吃饱喝足离开后，伤口的血也还在不知不觉地流淌。吸血蝠喜欢当回头客，在下次进餐时间来找同一头猎物，从同一个伤口下口。就像我们能根据说话的声音辨认人，吸血蝠能够根据呼吸的声音认出同一头猎物。

根据“吃什么补什么”的传统观念，既然血对身体的功能是如此重要，人们会以为血是大补的食品，所以才会出现吸血疗伤的故事。而其实血液的营养价值并不高。它绝大部分成分都是水，主要的营养成分是红细胞中的血红蛋白，一升血也不过含100多克。一只体重30克的吸血蝠，需要一次进餐20分钟吃下20毫升的血，吃成了像一个皮球才算吃饱了。这相当于多了60％的体重，如此沉甸甸圆滚滚的蝙蝠是没法飞起来的。为了减轻负担，吸血蝠一边吃血一边排尿，尽量把血液中的水分排出去。回到老巢后再慢慢地消化血液中的蛋白质。

要吃到血并非易事。调查表明，成年吸血蝠平均每25个晚上就有一个晚上没能吃上血，而年轻吸血蝠更是一周就得饿上两个晚上。其他吸血的动物，例如蚂蟥、虱子，也要经常挨饿。对冷血动物来说，饿上几天、几个月甚至几年都不是问题，但是吸血蝠是恒温动物，需要不断补充能量维持体温。如果连续两个晚上都没吃的，吸血蝠就会饿死。完全以血为生真是一件危险的事。吸血蝠以一种独特的方式渡过难关：有福同享有难同当。归巢后，吸血蝠会热情地互相梳理毛发，没有吃到血的蝙蝠乘机向吃到血的蝙蝠索取食物，后者往往会反刍出一些血吐给前者，让它不至于饿死，下一次轮到自己挨饿时就能得到回报。

欧洲移民为吸血蝠带去了充足的血源：马、牛、猪等家畜成了吸血蝠的主要猎物。在户外睡觉的人有时也成为它们的攻击目标。它们喜欢咬的部位是熟睡的人暴露在外的脚趾头。失血几十毫升并没有性命之虞，糟糕的是吸血蝠能传染狂犬病。2005年，巴西两个月内就有1300人被吸血蝠咬伤，其中23人染上狂犬病身亡。如果没有人类畜牧业的支撑，吸血蝠还以野生动物为猎物的话，嗜血的生涯是很难捱的，数量也不至于多到被视为害兽需要加以消灭的地步。

2007.12.27.

（《中国青年报》2008.1.2）

(XYS20080104)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7457


人之初，爱美善

发表时间:2007-12-29 21：23：42
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010085fj.html
新生儿的视力还没有发育好，他们是近视，只能看清楚大约30厘米远的物体——这是哺乳时婴儿的眼睛与母亲的脸的距离。他们也是色盲，不能很好地分辨颜色，对黑白对比强烈的图像更敏感。但是他们却对美丑很有眼力，能够分辨美丽或丑陋的脸庞，并对美丽的脸庞更感兴趣。

在一项研究中，英国埃克塞特大学的研究人员选择了一系列女人头像的照片，让成年人根据这些头像的美丑程度打1～5分，然后把得分最高和最低的照片一对一对地编成一组，每组照片除了美丑程度不同，其他方面（例如亮度、对比度）都相似。再把它们拿给出生1～7天的新生儿看。一个研究者拿着两张照片放在距离新生儿眼睛大约30厘米的地方，另一个研究者在旁边观察。结果发现，几乎所有新生儿都花更多的时间去看美女头像照片。

从科学的角度看，美丽并不是什么神秘的东西，它意味着“普通”：如果把几百个人的脸混合在一起，将会出现一张非常美丽的脸。所以一张美丽的脸其实是一张最典型的脸，而新生儿对美脸感兴趣，实际上就是在辨认典型的人脸，这是他们与生俱来的本能，让他们一出生就能认识同类。不过，让父母感到欣慰的是，婴儿还是觉得抚养他们的父母的脸最有吸引力，不管是美是丑。而且随着婴儿长大，他们会逐渐意识到人不可全靠貌相。

不过，我们天生对美貌的喜爱很难克服。例如，我们会下意识地觉得那些长得漂亮的人更可靠，老师会不知不觉地更关照漂亮学生，医生会对漂亮病人更重视、更有耐心。这很不公平，不过进化才不管公不公平。这种相貌导致的不平等甚至从一出生就开始了：护士会更照顾那些长得漂亮的新生儿，更喜欢抚摸他们、和他们说话。

婴儿不仅天生喜欢美人，而且似乎还天生喜欢好人。最近的一项研究得出了这个出乎意料的结论。美国耶鲁大学的研究人员让出生6～10个月的婴儿看木偶表演：一个木偶（贴一对大眼睛表示是人）在爬斜坡，爬了两次都没爬上，第三次时，来了一个“好人”木偶，把它推上了坡；或者来了个“坏人”木偶，把它推下了坡。表演结束后，把木偶放到婴儿跟前让他们挑选，几乎所有的婴儿都选了“好人”木偶。但是如果把爬坡木偶的大眼睛去掉，让它不再代表人，而只是一个普通物体，然后重复实验，婴儿则不再偏爱“好人”木偶，说明婴儿看重的是“好人”对别人的帮助。

在表演完爬坡之后，研究人员还演了一出续集：让爬坡者分别向“好人”或“坏人”走过去，呆在一起。婴儿对爬坡者与“坏人”的相聚表现出了更大的兴趣，盯着看的时间更长。显然，他们认为去和对自己使坏的“坏人”交往是一件比较奇怪的事，对这种举动感到好奇，而去和“好人”交往则是理所当然的，不值得特别关注。

那么婴儿的这种表现，是因为喜欢“好人”，还是因为讨厌“坏人”呢？实验表明两种因素都有。把“好人”木偶和走了相同路径但是不与爬坡者接触的“中立”木偶拿给婴儿挑选，他们会选“好人”木偶，但是如果供挑选的是“坏人”木偶和“中立”木偶，他们则会选择“中立”木偶。

人们向来以为是后天培养的某些人类情感，例如对美丑、善恶的辨别，看来在一定程度上是天生的，不到一岁的小孩就已经具备了。这个时候的小孩甚至还没有自我意识。人类是在出生18到24个月后才有了自我意识的。

婴儿的大脑并不是一张白纸，长期的进化已经为他们预备了一套认知模式，让他们一出生就能开始使用，从而更快地适应社会环境。婴儿的心灵要比我们以为的敏感得多。教训是：如果你想让小孩喜欢你，光对他一个人好还不够，还要对别人也好，而且不能对别人不好，要让他知道你是“好人”不是“坏人”。

2007.12.20

（《中国青年报》2007.12.26.）

(XYS20071229)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7382


美丽剽悍的斗士

发表时间:2007-12-19 22：22：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100821j.html

近日重庆媒体报道，重庆南岸区一个废弃水库因建筑施工正在逐渐干涸，生活在水库中的上百尾野生叉尾斗鱼面临生存困难。据说这种鱼在当地野外很少见，国外有人出高价收购，国内却不受重视，两名网友为此发起“救救南岸野生斗鱼”活动，希望能为这些野生斗鱼们找个新家……

许多人大概都是第一次听说“叉尾斗鱼”这个名称，以为是什么珍稀鱼类，看了照片后才恍然大悟，这不是我们那里的菩萨鱼、烧火老头、三闷婆、坦闷、广皮、婆婆鱼、狮毛鱼、手巾花、彭皮潲、花兰里鱼、奇刹婆、九尾娘……吗（似乎各地都有自己的叫法），我们那里的池塘、稻田、水沟里到处都是，小时候都抓来玩过的。纷纷嘲笑这则新闻是炒作，有一个网友还留言讽刺说：“大惊小怪，我们家大把的，要不要去我们那里买啊，一毛钱一条就叫你倾家荡产。”

这些留言的网友都来自广东、广西、福建、江西、香港等地。在华南地区，叉尾斗鱼的确非常常见。这是一种小鱼（身长可长到大约6～8厘米），肉又难吃，抓来只是让小孩养着玩的，住在乡镇、农村的小男孩大都抓过、养过它，构成了儿时记忆中有趣的一部分。它之所以如此受欢迎，一则在野外容易抓到，不用花钱买；二则容易养，用一个罐头瓶子就能养，苍蝇、蚊子、蚯蚓、小虾、小鱼什么都吃，饿上一个月也死不了；三则长得好看，雄鱼长着红蓝相间的条纹，发起威来更是艳丽，算得上是华南最漂亮的野生鱼；四则其雄鱼极为好斗，把两条雄鱼放在一起，会斗个你死我活，所以要单独养。在鱼缸前放一面镜子，雄鱼也会对着自己的影子不停地发起攻击。这种鱼在闽南、台湾的俗名叫“三斑”，但我们那里的小孩又叫它“打铁皮”，大概就是形容其好斗的性格。

也因为这些原因，叉尾斗鱼成了继金鱼之后被引进到西方的第二种中国观赏鱼。现代生物分类学之父、瑞典人林奈在1758出版其巨著《自然系统》第10版时首次对它做了科学描述，并定下了沿用至今的拉丁文学名。林奈可能只是见到标本。它首次被引进到西方是在1869年，法国住宁波的领事馆命令一名法国官员带100条叉尾斗鱼回国。长途跋涉之后，还有22条活了下来，其中的17条给了巴黎著名的育种家卡蓬尼尔，由他成功地进行了繁殖。这是第一种被人工养殖的淡水热带鱼，从那以后在西方就成为非常流行的观赏鱼，并有一个美丽的名字——“天堂鱼”。

虽然许多人养过这种鱼，但是试图繁殖它的人并不多，所以就没有注意到它有很奇特的生殖行为。到春天天气转暖时，雄鱼会游到水面上吸气，然后沉入水中一边吹气一边吐黏液，形成无数小气泡，粘在一起浮在水面上。这是雄鱼为下一代准备的巢。泡巢筑好后，雄鱼去找雌鱼示威、跳舞、求爱，如果雌鱼拒绝其求爱，或者雌鱼还没有成熟，老羞成怒的雄鱼会攻击她，甚至将其咬死。如果雌鱼接受了求爱，雄鱼会缠住她，让她的身体翻转过来，腹部朝上产卵，雄鱼则躺在雌鱼下面对卵受精，在受精卵下沉时，雄鱼会用口含住，把卵粘到泡巢上。雌鱼产完卵以后，雄鱼就将其赶走，自己一直守住泡巢，驱赶任何试图靠近的鱼。大约一、两天后，幼鱼孵化出来了，暂时住在泡巢中。雄鱼还继续守卫，如果有幼鱼掉下来，他会把它拖回巢中。再经过三天，幼鱼可以自由活动了，这时雄鱼才把它们从泡巢中拉出来。

由于这种筑巢习性，叉尾斗鱼需要有平静的水面，只能生活在池塘、水库、沟渠、稻田等静水、死水之中。此外对环境倒没有什么挑剔的，在溶氧量低的水中也能生存，因为叉尾斗鱼有两套呼吸器官，除了用鳃吸收水中的氧气，鳃的后侧还有一个特殊的辅助呼吸器官——迷器，上面的毛细血管与空气接触时能够吸入空气中的氧气。所以叉尾斗鱼常常快速地将头浮出水面呼吸空气，有时动作过快，甚至跃出了水面，跳到了鱼缸外，让人以为是在自杀。

叉尾斗鱼在野外如此之多，生命力如此顽强，似乎不至于遭到灭顶之灾。但是，在1990年，台湾清华大学进行了调查，发现原本在台湾分布广泛的叉尾斗鱼（台湾称为盖斑斗鱼）由于栖息地的丧失、农药和工业污染等原因竟然已濒临灭绝，促使台湾农委会在当年8月31日公告将之列入珍贵稀有保育类野生动物予以保护，并实施复育计划。近年来由于注意到野生叉尾斗鱼特别喜欢吃孑孓（据统计一尾一天能吃300多条孑孓），有助于灭蚊，台湾一些机构有系统地组织小学生繁殖、放养、观察这种“环保鱼”。儿时的玩耍因此被赋予了新的意义。

导致台湾斗鱼濒危的那些因素在大陆也存在，而且日趋严重。大陆现在也有人开始关注这种美丽有趣而且有益的小鱼的保护，其实是值得鼓励的。

2007.12.15.

（《中国青年报》2007.12.19）

(XYS20071219)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7201


都灵裹尸布疑案【图版】

发表时间:2007-12-13 20：36：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901007zy1.html
在中世纪的欧洲，至少在表面上每个人都是基督教徒，这就使得教会成为最大的跨国公司，而无数的教堂就是其子公司。子公司之间也要相互竞争财源，而如果一座教堂有镇堂之宝，例如藏有圣物——据称是耶稣、圣母或圣徒的遗物，那么就会吸引来众多的朝圣者，也就意味着滚滚的财源。

因此就有了无数的圣物被创造出来以满足市场的需求。其中最神圣也最热门的当然是耶稣的遗物。虽然历史上是否真有耶稣这么个人是很值得怀疑的（没有任何确切的历史记载提到耶稣），但是教会却声称他留下了许多遗物，从耶稣诞生时躺的马槽、穿过的衣服，掉的乳齿、剪下的脚趾甲，吃最后的晚餐时用的杯子，到上十字架时戴的刺冠、钉子和十字架，都有教堂声称珍藏着，而且不止一个，数量最多的大概是耶稣上的十字架——所谓“真十字架”。虽然耶稣只上过一次十字架，但是分散在各地的“真十字架”之多，用16世纪宗教改革家加尔文的话说，足够装满一艘货船。

（无数“真十字架”中的一个。）

有的圣物之离奇，到了荒唐的地步：有的教堂保存着当年圣彼得献给耶稣的鱼，有的教堂保存着几瓶耶稣变出来的酒，有的教堂保存着耶稣当年在耶路撒冷流下的眼泪，他背负十字架时流下的血液，法国香槟地区沙隆的一座教堂至今保存着耶稣的脐带，意大利帕多瓦圣安东尼教堂至今声称保存着一小瓶幼年耶稣喝过的圣母奶，还有几个教堂曾经同时声称珍藏着幼年耶稣受割礼后留下的包皮。每年1月1日天主教“割礼节”这一天，意大利卡尔卡塔教堂都会把据称珍藏着“圣包皮”的圣物匣抬出来游行。这个习俗一直延续到1983年为止，那一年圣物匣被小偷偷走，从此“圣包皮”下落不明。

在这些圣物中，最著名的是都灵裹尸布，在今天连许多非基督徒都听说过。据说，耶稣在十字架上被钉死之后、复活之前，尸体就是用它包裹、下葬的。它并非唯一如此声称的圣物：世界各地大约有40条声称与耶稣尸体有过零距离接触的裹尸布。都灵裹尸布之所以出名，在于据称在它上面印有耶稣身体的轮廓，至今许多人相信它是真迹。

（“裹尸布”的一部分，可以依稀看到一个平躺着的正面人像。）

（“裹尸布”的另一部分，可以依稀看到一个背面的人像。）

具有讽刺意味的是，这块裹尸布刚刚面世的时候，却被教会认为是赝品。它是在14世纪的时候首次出现在法国一座叫里雷的小镇。第一份提到它的历史文献是1389年法国特鲁瓦市主教致法国阿维尼翁的教皇（当时意大利罗马另有教皇与之相对立）的一封信。在信中，特鲁瓦主教报告发生在他的教区里雷镇的一件丑闻。他愤怒地指控说，里雷教堂的教士们出于赢利的目的，获得了一块巧妙地绘着一个人的两面身体图像的亚麻布，虚假地声称它就是当年包裹耶稣尸体的裹尸布。他说，这块布是在大约1355年首次在里雷展出的，当时即引起他的前任的注意。前任主教曾经做过调查，发现这是个骗局，布上的图像是人工精心绘制的，绘制它的画家也向前任主教坦白了。而这块布最早的主人、里雷教堂的创建者查尼（Charny）家族也不敢说它是真实的耶稣裹尸布，而只是说它是“相似物或象征物”。他们建造这座教堂的目的是为了展览这块“裹尸布”，并向参观它的人收钱。

不过，当时的教皇虽然不许人们把它当做“真实裹尸布”，但是仍然把它当成圣物，规定教徒可以通过朝拜它赦免罪过。1453年，“裹尸布”被卖给了萨伏伊公国的王室，收藏在一个镶银的圣物箱中，在一个新建的大教堂中展览。这一易手大大提升了“裹尸布”的地位，它甚至有了自己的节日。“裹尸布”后来在许多个不同国家的城市展示过。1532年12月，收藏它的教堂发生火灾，“裹尸布”虽然被抢救下来，但有些地方被烧掉了，在1534年由一些修女对烧坏的部分做了修补。1578年，“裹尸布”结束了旅行，被永久地安放在特地为它修建的都灵大教堂中。此后的几百年间，它为该教堂带来了无数的朝圣者对之顶礼膜拜，有时朝圣人数之多甚至让人窒息身亡。

（收藏“裹尸布”的教堂。）

到此为止，“裹尸布”和天主教的其他圣物并无太大的不同。19世纪末的一个偶然事件，让天主教世界之外的人也对它的真假产生了兴趣。1898年5月，都灵市议员皮亚受命给“裹尸布”拍照。他惊讶地发现，出现在底片上的“裹尸布”人像要比平常看到的清晰得多，它清楚地显示了一个约1.8米身材的男子裸体像，留着长发和络腮胡须，两手交叉放在阴部，在胸口靠近心脏的地方有一个大伤口，手腕和脚部似乎也有伤口，背部有些裂口似乎是受到鞭打留下的。

（“裹尸布”上的人像在底片上看得更清楚。）

消息传开后，许多人马上联想到这些细节与基督教《圣经》所记载的耶稣受到鞭打之后在十字架上钉死一事相符，那个头像看上去也很像中世纪画家画的耶稣像，这似乎证明了“裹尸布”上的人像的确就是耶稣——皮亚也是这么认为的。但是如果熟悉《圣经》的话，就会发现该人像的这些细节恰恰与《圣经》所述不符，倒像是某个中世纪艺术家根据当时人们想像的耶稣像创作的作品。

（中世纪制作的耶稣像，与“裹尸布”上头像很像。）

（17世纪大画家鲁本斯作品《十字架上的耶稣》描绘了人们想像的耶稣上十字架的情形。）

根据《圣经》的记载，耶稣是“照犹太人殡葬的规矩”埋葬的。按照犹太殡葬习俗，尸体要进行清洗，剃光头发、胡须，抹上香油，而“裹尸布”上的那个“尸体”显然没有进行过这些处理。它的长发虽然显得很像人们心目中的耶稣，却露了马脚：尸体平躺时，头发应该散开，而不是现在这样像是一个人直立着头发垂直向下。而且，根据犹太习俗，尸体虽然用亚麻布包裹，但是是用几块布包裹的，头部用的是单独的一块布包裹（《圣经》里也说，耶稣复活后，人们发现耶稣的坟墓空了时，“进坟墓里去，就看见细麻布还放在那里；又看见耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。”这与犹太习俗相符），因此耶稣的头部和身体就不会像“裹尸布”那样被印在同一块布上。那种用一块裹尸布包裹整个尸体的做法，是欧洲中世纪的习俗，而不是犹太习俗。仅凭这一点，就可推断都灵“裹尸布”乃是欧洲中世纪的赝品。

有人声称，都灵“裹尸布”上的人像在底片上比正片清晰，而且有三维立体效果，是人工画不出来的，只有神迹才能创造。实际上，用中世纪的绘画技巧就可以惟妙惟肖地复制出“裹尸布”。一种复制方法类似于中国的“拓片”法，先制作一个耶稣像浮雕，把亚麻布弄湿了粘贴在浮雕上，等布干了以后，敷上氧化铁蛋彩颜料，这样得到的布上人像也是在底片上更清晰，也具有三维立体效果，与“裹尸布”没有什么区别。更简单的办法是用稀薄的氧化铁蛋彩颜料直接在亚麻布上临摹“裹尸布”人像，结果与原画看不出区别。

（“裹尸布”上的头像在底片（右）上要比正片（左）上的清晰得多。）

（用浮雕拓片法模拟制作的“裹尸布”头像的底片。）

也有不少人试图用科学检测方法鉴定“裹尸布”的真伪。最早这么做的是法国一位解剖学教授。他用显微镜检查，发现“裹尸布”上沾有“血迹”。因此他在1902年4月21日在法国科学院报告说，他认为可以相信“裹尸布”的确包裹过耶稣的尸体。

70年后，瑞士犯罪学家富雷－苏尔泽（MaxFrei-Sulzer）为“裹尸布”的真实性提供了另一条证据。他分析了从“裹尸布”样品刮下来的花粉，发现来自于几十种生长在中东的植物。这可以说明“裹尸布”的确源自以色列一带。不幸的是，此人在1983年涉嫌参与伪造“希特勒日记”，名誉扫地，让人也不能不怀疑他提供的“裹尸布”样品有假。的确，在他提供的26个“裹尸布”样品中，大部分的花粉都在其中的一个，表明可能是人为掺入的。即使“裹尸布”真的含有来自中东地区的植物花粉，也不过表明造假者用了产自或曾经经过中东的亚麻布，并不能证明它就是真品。

布上的“血迹”又是怎么回事呢？1979年，美国显微分析学家麦克隆（Walter C.McCrone）和他的助手用多种物理、化学方法分析了“裹尸布”上的5000多根纤维和32份来自“裹尸布”不同地方的胶带样本（用透明胶带从“裹尸布”上粘贴、取样），没有发现真正的血迹，看上去像“血迹”的东西其实是朱砂、红赭土，还有蛋彩，都是中世纪画家爱用的颜料。顺便说一下，这些“血迹”红得像是刚流出的血，看上去一点也不像陈年血迹——那应该是黑色的。

前面提到，在1532年，“裹尸布”差点被烧毁。当时“裹尸布”藏在圣物箱中，大火烧熔了镶嵌在箱上的银，滴到了“裹尸布”上，到今天还能在“裹尸布”上看到银滴的痕迹。银的熔点是961摄氏度，差不多是焚尸炉的温度。如此高的温度，将会使“裹尸布”上的原来可能有的任何血液成分都被摧毁。因此，如果真的有人在现在的“裹尸布”上发现血液成分的话，绝无可能是原有的，而是在1532年的大火之后才留下的，比如某个朝圣者为了治病在触摸“裹尸布”时留下的。

对“裹尸布”的真实性的最致命一击发生于1988年。那一年，罗马教廷令人惊讶地同意让科学家用同位素法测定“裹尸布”的年代。这需要对“圣物”有意造成一点损害：剪下一小块“裹尸布”，测定其中碳14的含量。

有的化学元素有几种不同原子量的原子，称为同位素。碳元素有三种同位素，根据其原子量的大小，分别称为碳12、碳13和碳14。其中碳12的含量最多，约占地球上碳原子的99％，碳13约占1％，而碳14的含量只有百万分之一。但是碳14含量虽少，却很有用，因为它具有放射性，会缓慢地按固定的速率衰变成氮原子。碳14的半衰期为5730年，也就是说，每过5730年，碳14的含量就会减少一半。这个衰变速率是永恒不变的，不受外界任何因素的影响。

生物在活着的时候，它们会不断地从外界吸收碳原子，包括碳14，这样碳14在生物体内的含量就基本不变。但是生物死后，不能再吸收外界的碳14，而体内原有的碳14将会按固定的速率衰变。这样，通过测定生物化石或生物制品中碳14的含量，再根据其半衰期，就可以计算出该生物体是在什么时候死的，也就可以确定生物化石或生物制品产生的年代。用碳14可以测定年龄在大约6万年以内的样品，如果样品的年龄超过了6万年，就要用其他半衰期更长的放射性同位素来测了。

1988年4月21日，在都灵大主教和录像机的监视下，从“裹尸布”剪下了长3英寸、宽0.5英寸的一小块，剪的位置既远离布上的人像，也远离烧焦的部分和1534年修补的部分。这小块布被进一步剪成三块邮票大小的样品，分别交给了美国亚利桑那大学、英国牛津大学考古学研究所和瑞士苏黎世联邦理工学院的实验室，由他们用碳14法测定“裹尸布”的年龄。3个实验室都得到了相同的结果，“裹尸布”里的亚麻是在公元1260至1390年之间的某个时候收割的。这个时间段与“裹尸布”在里雷教堂首次面世的年代一致，与据称耶稣死亡的年代（约公元30年）则大相径庭。这就确凿地证明了“裹尸布”的确是14世纪的赝品。

这是三个世界著名的实验室分别独立地测出的一致结果，如果要指责他们都犯了操作错误未免太可笑了。但是坚信“裹尸布”的真实性的信徒们还是提出了种种理由来质疑这个结果。有的和神创论者一样，干脆从根本上质疑碳14测定法的可靠性，这就意味着不仅对“裹尸布”的测定结果有误，对所有其他历史文物、化石的测定结果也都有误，为了维护“裹尸布”的真实性而把其他文物、化石的真实性也都一笔抹煞，也是很可笑的。有的声称高温会改变碳的结构，而“裹尸布”曾经经历过高温，所以测定的结果比实际年龄小。这种说法同样是荒唐的，再高的温度也不可能改变元素的结构，高温对放射性同位素测定法的结果不会有影响。还有一种说法是误用了1534年修补“裹尸布”用的布料做为样品（虽然在取样时已确保不会搞错），那样的话，测出来的年代又太老了，老了200年。

最聪明的质疑理由是说样品受到了微生物污染。如果“裹尸布”上面生活着细菌或真菌，它们制造出来的单糖和多糖也含有碳，而且是年代比较近的碳，在测定“裹尸布”年代的时候，这些年代比较近的碳混杂在其中，就会使测定的结果比实际的要年轻。这种情形是可能发生的，但是要把一件1世纪的文物误测为14世纪，污染物的量必须非常大，需要占到总量的三分之一，那样的话，很容易用肉眼就能看出样品有一层厚厚的污染物了。而实际上，美国两家实验室分别用不同的方法对“裹尸布”样品做了检验，都未发现有受到微生物污染的迹象。

总之，不论是历史的记载、常理的推断还是科学的检验，都表明“裹尸布”是中世纪的赝品。但是对迷信的人们来说，再确凿的证据也无法动摇他们的信念。无数的信徒仍然坚信“裹尸布”就是耶稣的裹尸布，“裹尸布”上的人像就是耶稣留下的。2000年“裹尸布”最后一次展出时，仍然吸引来了上百万朝圣者。下一次的展出要等到2025年，朝圣的人数大概也不会少多少。今天的朝圣者的心态，与中世纪的时候并没有什么不同。而对教会来说，只要能吸引来朝圣者，管它是真是假呢。

2007.09.07

（《科学世界》2007.12.）

(XYS20071213)


发情的经济学

发表时间:2007-12-10 21：12：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901007yw1.html
雌性哺乳动物一般存在发情现象，会向雄性发出自己处于排卵期的信号，例如散发出外激素，阴部红肿，行为出现变化等，以吸引雄性的注意与之交配。有些动物（例如狗）只在繁殖季节发情一次，有些动物（例如松鼠）则在繁殖季节反复发情，直到怀孕为止。雄性一般对不发情的雌性不怎么感兴趣，不发情的雌性也会抗拒交配。动物交配的唯一目的是为了繁殖。只在雌性能够怀孕的最佳时间进行交配，节省交配耗费的能量，增加怀孕的几率，无疑是一种非常好的繁殖策略。

但是奇怪的是，女性却没有明显的发情信号，男女双方都难以从外表觉察女性是否排卵，这就是为什么所谓“安全期避孕法”很不可靠。在哺乳动物中，这是绝无仅有的。即使是人类的近亲黑猩猩，其雌性在排卵时也会通过让阴部红肿的方式广而告之。人类这种特殊的“隐瞒排卵”现象是怎么进化而来的？有什么生存优势？进化生物学家们对此争论不休。其实，“隐瞒排卵”也可以说是“伪装发情”，因为女性虽然无发情信号，却随时可以吸引、接受男性与之做爱。从繁殖的角度看，这很不合理：它使得人类的性行为大部分在做无用功。

因此，一种常见的解释是，由于人类的性行为已超出了生殖目的，更多地是用来寻欢作乐、表达爱情，随时可以做爱有助于维系男女双方的感情，保持固定的配偶关系，让男性与女性分享打猎所得的猎物，或让男性也承担抚养后代的责任。人类的小孩是所有动物中最难养育的，如果父母双方能长期在一起投入大量的精力，才最可能把小孩抚养成人。

并不是所有的人都同意这种解释。有的认为发情现象的消失能够减少男性之间的竞争，有助于合作；有的认为这让男性无法确切地知道他是不是小孩的父亲，从而降低杀死他人的子女的风险；有的认为隐瞒排卵其实没有什么意义，只是人类哺乳期过长的副产物，或是为了适应直立行走，女性体内的雄性激素增加而导致的副作用等等。最有趣的然而不太可能的一种解释认为，其实被骗的不是男性而是女性，因为人类的生育太痛苦了（这在动物中也是独特的），女性会有意避免怀孕，因此那些不能觉察自己的排卵因而无法避免怀孕的女性就会留下更多的后代，在自然选择的作用下排卵的信号会越来越弱，直到消失。

不过，大多数研究者认为受骗上当的还是男性。那么男性是不是真的都被彻底地瞒过了呢？有一些研究认为男性还是能下意识地觉察到女性的排卵，处于排卵期的女人要比其他时期对男性更有吸引力。例如，分别收集处于排卵期和黄体期的女性身体的体味让男性来闻，男性会觉得前者的体味更迷人。在排卵期，女性身体的某些部位，例如耳朵、乳房、手指变得更对称，皮肤也更光滑，而在生物学上，对称、光滑就意味着美，而男性似乎也能觉察出这种微妙的变化，让他们看分别在排卵期和黄体期拍摄的女性脸部照片，他们会觉得前者更漂亮。

最近美国新墨西哥大学研究人员对脱衣舞女做的一项调查进一步提供了证据。这项研究是这么做的：研究人员找了18名脱衣舞女做为研究对象，请她们记录其月经周期、工作班次和小费收入情况。脱衣舞女每班一般工作5小时，跳约18次、每次持续3分钟的脱衣舞蹈。每次舞蹈能从顾客那里得到平均大约14美元的“小费”（因为新墨西哥州禁止为性服务支付报酬，所以脱衣舞女的收入被称为小费）。

这项研究共持续了60天，包括296个班次，约5300次脱衣舞表演。结果表明脱衣舞女收入的高低与其月经周期的变化有关：在排卵期收入最高，平均每班能挣335美元，在月经期收入最低，平均每班挣185美元，黄体期则处于中间，为260美元。做为对照，其中有7名舞女服避孕药，没有月经周期，其收入一般较低，也未出现类似的波动。

这就表明男性能够下意识地模糊地觉察到女性是否在排卵，觉得排卵期的女性更有魅力，更乐意给她们钱。这种觉察能力很弱，很不准确，所以没有处于排卵期的女性仍然能赚到钱。不过排卵期收入的差异还是很明显的。是因为排卵期的女性能够散发出特殊的外激素或体味，还是因为她们的外表、行为这时候在雌性激素的影响下出现了某些微妙的变化（例如脸显得更美丽、腰臀比显得更小、语言表达能力更强、舞蹈动作更好看），让男性不由心动？我们现在还不知道。

这项研究也再一次说明，一个人的消费习惯有时候要比其言词更能暴露出其内心深处与生俱来的本能，甚至连其本人都没有意识到。

2007.11.24.

（《经济观察报》2007.12.10）

(XYS20071210)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7044


向日葵究竟向不向日【图版】

发表时间:2007-12-09 04：51：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901007y9x.html
（摘自《方舟子带你走近科学》，陕西师范大学出版社2007年11月出版）

法学教授刘大生曾寄给我几篇文章，有的是法学文章，也有的是杂文。其中有一组他写于1998年的文章《关于向日葵的陈述及对话》，大意是说经过他自己专门的观察，发现向日葵并不像一般人认为的那样其花盘随着太阳转动；从逻辑上看向日葵不可能转动，“那么粗硬的东西，怎么好随意转动呢？”；所有的工具书只说向日葵转而不说它如何转，说明编撰者们在这个问题上是“囊中羞涩”，“肚里无货”，根本说不出来。但是所有的工具书和教科书都说向日葵是向日的，欺骗了全世界60亿人。他写了一篇《向日葵如何向日？》的文章揭穿这个大骗局，投了几家报刊，都未被接受，只好拿到网上发表，也没有引起反响。他觉得很悲哀，“为了反愚昧、反欺骗、反荒唐”，想在网上再次发表，呼吁“向日葵仅仅向东，向日葵并不向日。中小学教师们，文学家们，科普作家们，工具书的编撰者们，请您们慎重，不要再愚弄全人类了。”

其实只要观察过向日葵的人，都难免有同样的困惑，虽然未必像刘教授那么愤怒。比如作家张抗抗写过一篇散文《向日葵》，她在天山脚下发现一大片背对着太阳的向日葵，在夕阳西下时，“却依然无动于衷，纹丝不动，固执地颔首朝东，只将那一圈圈绿色的蒂盘对着西斜的太阳。”不由发出一连串的疑问：“那众所周知的向阳花儿，莫非竟是一个弥天大谎么？”“究竟是天下的向日葵，根本从来就没有围着太阳旋转的习性，还是这天山脚下的向日葵，忽然改变了它的遗传基因，成为一个叛逆的例外？”“它们一定是一些从异域引进的特殊品种，被天山的雪水滋养，变成了向日葵种群中的异类？”……在我读幼儿园的时候，我家的阳台上曾种过一株向日葵，我也曾奇怪它怎么是一动不动的，没有像儿歌唱的那样“葵花朵朵向太阳”。不过我没有那么多疑问，只把原因归咎于没把向日葵种好。

（绽放的向日葵一起朝向东方。）

向日葵原产北美洲，在1510年被西班牙殖民者带回欧洲，万历年间又由传教士传入中国。西方博物学家都注意到向日葵的向日性，明末清初的学者在记载向日葵时，也都特别提及其向日性，1688年出版的《花镜》说得更是详细：“向日葵，一名西番葵。高一、二丈，叶大于蜀葵，尖狭多刻缺。六月开花，每杆顶上只一花，黄辦大心，其形如盘。随太阳回转，如日东升则花朝东，日中天则花直朝上，日西沉则花朝西。”中国原来的葵指的是葵菜，也有向日性，唐宋诗人曾反复吟咏，如杜诗：“葵藿倾太阳，物性固莫夺。”（藿的意思是豆叶）梅尧臣《葵花》诗：“此心生不背朝阳，肯信众草能翳之。”刘克庄诗《葵》：“生长古墙阴，，园荒草木深。可曾沾雨露，不改向阳心。”可见自古以来“葵”就与“向阳”紧密联系在一起。我怀疑向日葵的名称由刚传入时的“丈菊”、“西番菊”而改叫“向日葵”、“西番葵”，即与其向日性有关，以致现在说的“葵花”变成专指向日葵，甚至使某些注家误以为唐宋诗人所说的葵花也指向日葵了。

(古人说的“葵”指的是葵菜，开白色喇叭花，也有向光性。)

那么向日葵究竟向不向日？难道这真是一个几乎愚弄了所有人的大骗局？答案是：要看处于什么生长阶段。像工具书那样笼统地说向日葵“常朝着太阳”，是不准确的，这是引起无数人的误解、张抗抗的疑惑和刘大生的愤怒的原因。向日葵从发芽到花盘盛开之前这一段时间，的确是向日的，其叶子和花盘在白天追随太阳从东转向西，不过并非即时的跟随，植物学家测量过，其花盘的指向落后太阳大约12度，即48分钟。太阳下山后，向日葵的花盘又慢慢往回摆，在大约凌晨3点时，又朝向东方等待太阳升起。但是，花盘一旦盛开后，就不再向日转动，而是固定朝向东方了。刘大生、张抗抗观察的是已盛开的向日葵，所以只看到它们一动不动地面向东方。

绿色植物向日，实际上是为了充分地利用阳光进行光合作用，因此向日性实际上是向光性。古人虽然很早就注意到植物的向日性（至迟在三国时期就已注意到，曹植《求通亲亲表》说：“若葵藿之倾叶，太阳虽不为之回光，然终向之者，诚也。”），但只将之解释为“物性”，用来做比喻，却没有想到要用科学方法研究其奥秘。最早研究植物向光性的是——还会有谁——生物学之父达尔文。他在随贝格尔号环球旅行时，随身带了几只鸟，为了喂养这些鸟，又在船舱中种了一种叫草芦的草。船舱很暗，只有窗户透射进阳光，达尔文注意到，草的幼苗向窗户的方向弯曲、生长。但后来几十年间，达尔文忙着创建进化论，直到其晚年，才着手进行一系列实验研究向光性的问题，在1880年出版的《植物的运动力》一书中总结了这些实验结果。达尔文是用草的种子做这些实验的。草的种子发芽时，胚芽外面套着一层胚芽鞘，胚芽鞘首先破土而出，保护胚芽在出土时不受损伤。达尔文发现胚芽鞘是向光性的关键。如果把种子种在黑暗中，它们的胚芽鞘将垂直向上生长。如果让阳光从一侧照射秧苗，胚芽鞘则向阳光的方向弯曲。如果把胚芽鞘尖端切掉，或用不透明的东西盖住，虽然光还能照射胚芽鞘，胚芽鞘也不再向光弯曲。如果是用透明的东西遮盖胚芽鞘，则胚芽鞘向光弯曲，而且，即使用不透光的黑色沙土掩埋胚芽鞘而只留出尖端，被掩埋的胚芽鞘仍然向光弯曲。达尔文推测，在胚芽鞘的尖端分泌一种信号物质，向下输送到会弯曲的部分，是这种信号物质导致了胚芽鞘向光弯曲。

(达尔文通过一系列实验证明胚芽鞘的尖端含有导致向光性的信号物质。)

达尔文的发现随后引起了生物学家们浓厚的兴趣。1913年，丹麦生物学家波义森－简森（PeterBoysen-Jensen）进一步验证了达尔文的推测。他切下胚芽鞘的尖端，在切面上放上一层凝胶，再把尖端放回去，胚芽鞘的向光性保持不变。但是如果在中间放的不是凝胶而是不通透的云母片，向光性就消失了。而且，只有把云母片插在切面背光的一面，才会防止向光性，如果是插在向光的一面，则向光性正常。这就表明信号物质是从胚芽鞘尖端传递到胚芽鞘背光的一面，使那里的细胞生长速度要比向光的一面快，导致弯曲。1918年帕尔（A.Paal）证实了波义森－简森的结果。他在黑暗中切下胚芽鞘的尖端，用光照射该尖端后再放回胚芽鞘的切面，但是放的时候偏离中心，放在一侧，他发现胚芽鞘生长时就往另一侧弯曲。1925年索丁（H.Soding）发现，如果把胚芽鞘尖端切掉，则胚芽鞘的生长受抑制，但是如果把切下的胚芽鞘尖端放回去，则胚芽鞘的生长恢复正常，表明胚芽鞘尖端含有刺激细胞生长的信号物质。1926年，一名荷兰研究生文特（FritzWent）用一个简单的办法分离出了这种信号物质。他切下燕麦胚芽鞘的尖端，把它放在琼脂上放数个小时，然后把琼脂放到胚芽鞘残部，发现琼脂能刺激胚芽鞘的生长，表明有能刺激生长的物质从胚芽鞘尖端渗透到了琼脂中。这种物质后来被称为生长素。两年后，文特发明了一种办法定量地测定生长素的活性。他把渗透了生长素的琼脂放在燕麦胚芽鞘残部的一侧，在黑暗中，燕麦胚芽鞘将向另一侧弯曲。如此在黑暗中生长一个半小时后，测定胚芽鞘的弯曲度，越弯曲，则说明琼脂中含有的生长素活性越强（比如说，用的胚芽鞘尖端越多），这种测定法后来被称为燕麦测试法。文特也发现，是生长素的不均匀分布导致植物的向光性。让光从一侧照射胚芽鞘尖端，然后将胚芽鞘尖端切下放在两块琼脂上，在原来背光和向光的一侧各放一块。几个小时后用燕麦测试法分别测定这两块琼脂所含生长素的活性，发现背光的那块几乎是向光的那块的两倍。

(波义森－简森的实验证明信号物质是一种能从上向下扩散的物质。)

（文特用琼脂分离出了生长素。）

（文特用燕麦试验法测定生长素的活性。）

那么这种生长素又是什么化学物质呢？可惜的是，胚芽鞘尖端所含的生长素的量实在是太少了，没法将之提取、纯化和测定其化学结构。科学家们只能用从其他来源提取的物质用燕麦测定法测定其生长素活性。1931年，荷兰科学家科格尔（FritzKogl）和哈根－史密特（Arie J.Haagen-Smit）首次从人尿中提取出了一种能刺激植物生长的物质，称之为生长素A（即三醇酸）。科格尔后来又从人尿中提取出了几种生长素，其中活性最强的是β－吲哚乙酸，这种物质实际上早在1885年被从发酵液中提取出来了，只不过人们当时不知道它是一种生长素。β－吲哚乙酸成了人们所发现的第一种真正的植物生长素，也是最主要的生长素。现在我们在分子水平上对生长素的作用机理有了一定的了解，不过有许多细节仍然搞不清楚。简单地说，是这样的：光（以蓝光最有效，用微弱的蓝光照射一、两秒就能引发向光性）照射到芽的尖端，被光受体（某种蛋白质，包括一种被称为趋光蛋白的黄素蛋白）吸收，激发生长素的合成。光同时刺激在向光面和背光面的生长素的合成，但是背光面的生长素合成量要高三倍。在芽尖合成的生长素经由维管组织向下传输，与细胞膜上的蛋白质受体结合，刺激细胞壁拉长。由于背光面的生长素浓度较高，导致背光面的细胞被拉得较长，从而朝着向光面弯曲。生长素还有许多特性，其中一种是：如果含量太高，它将抑制而不是刺激植物的生长。

（β－吲哚乙酸化学结构图。）

（向光性是由于生长素在背光面堆积，刺激那里的细胞伸长产生的。）

现在我们再回到向日葵。显然，向日葵的叶子和花盘之所以能朝着太阳转动，不必像刘教授设想的那样“除非在它的脖子上安装一个轴承”。在阳光的照射下，生长素在向日葵背光一面含量升高，刺激背光面细胞拉长，从而慢慢地向太阳转动。在太阳落山后，生长素重新分布，又使向日葵慢慢地转回起始位置，也就是东方。

在花盘盛开后，向日葵也停止了生长，而把花盘固定朝向东方。为什么最后要面向东方而不是其他方向或朝上呢？这可能是自然选择的结果，对向日葵的繁衍有益处。向日葵的花粉怕高温，如果温度高于30摄氏度，就会被灼伤，因此固定朝向东方，可以避免正午阳光的直射，减少辐射量。但是，花盘一大早就受阳光照射，却有助于烘干在夜晚时凝聚的露水，减少受霉菌侵袭的可能性，而且在寒冷的早晨，在阳光的照射下使向日葵的花盘成了温暖的小窝，能吸引昆虫在那里停留帮助传粉。

通过以上的介绍，我想已足以消除刘大生、张抗抗以及某些观察过向日葵的大人、小孩的困惑了。他们不轻信常识，能够自己做观察验证，敢于挑战权威，这是难能可贵的。可惜的是他们的观察既不系统也不细致，又没能查阅足够的专业资料，因此疑惑不解，甚至匆忙地得出了受骗的结论。在科学问题上，仅有探索、怀疑精神是不够的。当然，一些辞书、科普文章不严谨的甚至错误的说法也要负一定的责任，应该做出相应的修改。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7035


我们都是非洲人

发表时间:2007-12-06 21：54：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cjy.html
达尔文在1859年出版《物种起源》一书时，小心翼翼地避免讨论人类的起源，只在结束语部分暗示了一句：“我看到在遥远的将来会有广阔领域供重要得多的研究。心理学将会建立在一个新的基础之上，亦即每一智力和智能必然都是经由级进而获得的。人类的起源及其历史将会得到阐明。”

它暗示的结论很明显：如果进化论是正确的，那么人类必定是从猿进化来的。进化论之所以引起许多人反对的一个重要原因也是由于这个结论。达尔文很清楚这一点，不能贸然地提出一个容易引起争端的论点，而必须有充分的证据。经过12年的精心准备，达尔文出版了研究人类进化的专著《人类的由来与性选择》。在确认了大猩猩和黑猩猩是最近似于人的动物之后，他预言：

“因此，非洲在从前非常可能是那些与大猩猩和黑猩猩密切相近的已灭绝猿类的栖息地；而由于这两个物种是现在人类最亲的同类，在某种程度上，我们早期的祖先生活在非洲大陆要比在其他地方更为可能。”

但是在当时，达尔文的这个预言完全被科学界忽视了。做为万物之灵的人怎么可能诞生在“低等”的非洲大陆？欧洲和亚洲似乎是更合适的地点。达尔文之后最有影响的进化论学者、德国动物学家海格尔就认为亚洲的猩猩和长臂猿才是人类的近亲，从猿到人的过渡型——他将它称为“缺环”——应该到亚洲去找。

受海格尔的影响，荷兰医生杜布瓦特地到荷兰的殖民地印度尼西亚当军医，以便能在那里寻找“缺环”。1892年，杜布瓦特在爪哇岛发现了“爪哇人”化石。他认为这就是猿与人的“缺环”。1921年，“北京人”化石的出土更是轰动一时。这似乎都证明了海格尔“亚洲起源说”的正确，以至于1924年第一具南方猿化石在南非出土时，学术界的权威们都认为那不过是一种跟人类没有关系的早期猿类。

到了上个世纪50年代，随着更多的南方猿化石在南非出土，证明南方猿具有猿一样的脑袋，人一样的下颌，而且能够直立行走，学术界才基本有了共识：南方猿才是真正的猿人“缺环”。达尔文是对的，非洲是人类的故乡。之后，寻找猿人化石的舞台逐渐从南非转移到了东非。到现在，在东非发现的猿人化石已多得难以统计，起码也有几千具。而且这些化石构成了一个相当完整的人类进化谱系，表明人类是如何在非洲从南方猿、能人、直立人到智人一步一步进化出来的。

在亚洲、欧洲发现的最早的古人类化石（包括“爪哇人”、“北京人”）都属于直立人，没有比它们更早的了，这说明直立人不是在当地进化出来的，而是在大约100万年前先在非洲进化出来，然后再走出非洲，分散到亚洲和欧洲的。

在非洲、亚洲和欧洲还都发现了智人（也即现代人）的化石，那么他们是各自从当地的直立人进化出来的（“多起源说”），还是从某个地方的直立人进化出来，而后迁移过去的呢（“单起源说”）？在80年代之前，古人类学家们都相信多起源说。但是1987年之后的遗传学研究结果对这一信条提出挑战。

我们体内的基因是记载人类进化的“分子化石”，因此遗传学研究也能让我们了解人类的进化历程。例如通过比较世界各地的人们的基因序列，发现非洲人的遗传变异要比其他地方的人高。我们可以推测，其他地方的人的变异较少，是因为他们实际上只是原来非洲人的一个分支。这说明人类的共同祖先的确来自非洲。这与化石证据相符。问题在于，通过追溯基因谱系可以算出，现在所有人的共同始祖大约生活于20万年前的非洲。但是在亚洲和欧洲发现的直立人的生活年代比这个年代久远得多，比如，“北京人”生活在大约50万年前，从时间上看不可能是中国人的祖先。

怎样解决这个时间上的矛盾呢？遗传学家认为人类有过两次走出非洲。第一次是大约100万年前直立人那次。第二次，则是在大约20万年前，智人在非洲首先从直立人进化出来，分布到世界各地去，消灭了当地的直立人。根据这个说法，所有的现代人都是非洲智人的后代，中国人也不例外。

从进化生物学的角度看，单起源说也更为合理。按照现代进化论的观点，一个新物种的出现是特定条件下的特殊事件，是不可重复的。多起源说却认为直立人这一物种在不同的地方分别独立地演变成了新的相同物种智人，这种可能性极低。

由于有了众多遗传学证据，单起源说已成为国际学术界的主流学说。一些中国学者之所以仍然坚持中国人有自己独立的起源，大概是出于“民族感情”。但是感情不应该凌驾于科学事实之上。何况，承认中华民族和世界其他民族一样都是非洲人的后裔，无损于民族尊严，正如承认人类是从古猿进化来的，无损于人类尊严。

2007.11.30

（《中国青年报》2007.12.5）

(XYS20071206)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6978


为什么绵羊不是绿色的？

发表时间:2007-11-28 21：07：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cgx.html
一名读者问我：为什么亚非草原上的食草动物都是棕黄色的，没有一种演化成与植被颜色相似的绿色的？而且，绵羊全是白色的，按理，白色在草原上该是非常醒目的，容易被天敌发现。这是人工选育的结果吗？

是的，白色绵羊的确是人工选育的结果。绵羊是第一种被驯化的反刍动物，是大约1万多年前从生活在西亚山区的摩弗仑羊驯化、培育出来的。摩弗仑羊的皮毛是棕色的，背上是一条黑色条纹。羊的相近物种的皮毛颜色也是棕、黑或灰色的。只有阿拉斯加大角羊是白色的，显然是因为适应冰天雪地的环境。

不仅没有一种野生的羊是绿色的，而且极少有哺乳动物长着绿色的皮毛（据我所知，只有个别的蝙蝠、猴子的身体某些部位长着橄榄绿颜色的毛发）。大部分哺乳动物都是棕色或灰色的。这与其他类别的动物形成了鲜明的对比：绿色的昆虫、鱼、青蛙、蜥蜴、蛇、鸟极为常见。

动物身体颜色的一个主要作用是伪装。自然界到处都是绿色的植被，因此不难理解有那么多的动物进化出了绿色的身体。但是为什么哺乳动物不这么干呢？

动物有两种办法让自己的身体成为绿色。一种方法是合成绿色的色素，这是水螅、海绵、毛毛虫、螳螂采用的办法。但是哺乳动物毛发中并无绿色的色素，而是黑色和红黄色两种色素，用它们没法混合形成绿色。

其实，所有四足动物的色素都只有这两种，那么两栖类、爬行类和鸟类是怎么让自己变成绿色的呢？它们利用的是光的衍射。青蛙皮肤上特殊的细胞能衍射蓝光，与黄色素混合，就形成了绿色。变色龙能够快速改变身体的颜色与环境背景融为一体，也是通过改变其皮肤上衍射细胞的形态做到的，而不是通过改变色素。鸟羽的五彩斑斓则是靠其羽毛上特殊的显微衍射结构与色素相结合的结果。哺乳动物即使像青蛙、变色龙那样用皮肤细胞衍射光，也会被毛发遮盖掉，而它们纤细的毛发又不像羽毛那样容易进行衍射，因此无法利用这种方法形成绿色。

但是，如果有必要，哺乳动物也可以进化出一种形成绿色的方法。例如树懒的皮毛上长着藻类，就让皮毛看上去变成绿色的了。当它们以每分钟几厘米的速度慢吞吞地在树上移动时，这身绿色就起到了很好的伪装作用。那么为什么其他哺乳动物不让自己也变成绿色的？

哺乳动物并不都像树懒那么懒。为了维持体温，哺乳动物普遍必须快速地运动、捕食，而不能像青蛙、蜥蜴等冷血动物那样长时间静止不动。快速运动的身体是很难通过伪装掩盖自己的行踪的。不管变色龙如何善于伪装自己，一旦活动起来，还是很容易被发现的。因此对喜欢运动的哺乳动物而言，消极的伪装相对来说变得不是那么重要。它们更着重于开发主动逃避的手段，尽早发现天敌并快速地逃逸。要躲也主要是躲在洞穴中。

当然，哺乳动物也有静止或缓慢行动的时候，伪装并非全无用处。哺乳动物大多在地面活动，长着棕色、灰色的皮毛容易与泥土、落叶、树干打成一片，在这种生活环境中，棕色、灰色的伪装效果其实比绿色更好。

哺乳动物的天敌主要也是哺乳动物。而大多数哺乳动物都是色盲，无法分辨绿色和其他颜色。它们的世界是灰色的。它们更容易分辨的是色彩的强弱对比和图案。只要皮毛的颜色不要过于鲜艳，就不容易被其他哺乳动物发觉，而条纹、斑点等图案也有助于与背景融合。这是大多数哺乳动物的皮毛以棕色、灰色为基本色，并夹杂其他颜色的条纹、斑点的另一原因。

和哺乳动物不同，鸟类有非常好的色彩视觉，对绿色和其他颜色都极其敏感。不过，由于鸟类能够飞翔，对它们来说，伪装更不重要。它们长着五颜六色的羽毛的主要用途不是为了伪装，恰恰相反，是为了突出自己，向异性炫耀。由于大多数哺乳动物是色盲，这也使得它们不能用皮毛的华丽来吸引异性。

有些鸟类在地面生活，它们的飞行能力不强甚至无法飞行，需要防范哺乳动物的捕食，必须善于伪装自己，而这些鸟类的羽毛颜色也以棕色、灰色为主，并夹杂条纹、斑点，和哺乳动物一样。

2007.11.25

（《中国青年报》2007.11.28）

(XYS20071128)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6848


我们为什么不长尾巴？【图版】

发表时间:2007-11-24 03：56：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ceh.html
（摘自《方舟子带你走近科学》，陕西师范大学出版社2007年11月出版）

“用进废退”是一个相当直观的现象。不是吗？经常锻炼的人肌肉发达，久卧病床的人肌肉萎缩。问题是，这后天获得的性状能不能遗传给下一代？尽管现代生物学发现了基因型和表现型的区分，已一再证明不能改变基因的后天获得性无法遗传，许多人仍然天真地相信“用进废退”是遗传、进化的一个机理。以前就有人问我，如果“用进废退”是错误的，为什么生活在黑暗溶洞中的鱼的眼睛退化？又有人问，人的尾巴为什么消失了？难道不是因为尾巴对我们没用，我们不用它而导致的吗？

（法国动物学家拉马克在1809年出版的《动物哲学》一书中首次系统地表述了生物进化的观念。他认为“用进废退”是生物进化的机制。）

人类和猿类都是没有尾巴的，但是他们的祖先猴子却是有尾巴的。尾巴从有到无，是一种退化现象。如何解释退化现象，曾经让达尔文颇为苦恼。他提出了两个机理：一是由于不使用或者说“废退”，二是由于自然选择。

我们从现代进化论的角度来看看达尔文提出的这两个机理。“用进废退”应该拆开来看：“用进”，即认为动物频繁地使用某个器官，就能导致这个器官在后代中变得越来越发达，这是用后天获得性遗传解释适应环境的进化，是与现代进化论相冲突的。但是“废退”却未必跟现代进化论相冲突。在现代进化论看来，“废退”其实是在自然选择不起作用之后，有害突变累积的结果。以尾巴的消失为例，与尾巴有关的基因从长远地看总是会发生突变的，而绝大部分突变都是有害的。在尾巴具有功能的时候，自然选择就会把有害的突变淘汰掉，避免它们累积下来。但是一旦尾巴失去了功能，它是发达还是退化都对个体的生存、繁衍没有影响，自然选择就不再去管，有害的突变得以保留、累积，尾巴也就越来越小、越短，直至消失。

（这种生活在美国黑暗的石灰石洞穴淡水中的穴鱼（Amblyopsisrosae）眼睛已完全退化了。）

如果尾巴的消失是由于自然选择引起的呢？那是因为没有尾巴要比有尾巴更有生存优势。但是，仅仅这么说是毫无意义的，如果以“生存优势”一语来解释一切，自然选择倒真的成了同义反复了。关键是要找出究竟有什么样的“优势”。尾巴也是由骨肉组成的，也会受伤、流血。在尾巴有功能的时候，受伤、流血只好忍受。但一旦尾巴成了可有可无的累赘，它会受伤、流血就成了一种生存劣势了。更重要的是，组成尾巴的细胞要新陈代谢，需要有营养供应；拖着尾巴走路，也要消耗额外的能量。如果能省下这些给无用尾巴的营养、能量，分给更重要的器官，比如说大脑，岂不是更好？因此，在这种情况下，自然选择就有利于无尾巴的，而要淘汰掉有尾巴的。

这两种机理哪种正确呢？达尔文本人举棋不定，认为两种都有可能。在《物种起源》一书中，有一节是讨论退化现象的。达尔文以几种动物为例，其中一个讲的是鼹鼠眼睛的退化：

“鼹鼠和某些穴居的啮齿类动物的眼睛的大小只剩下了残迹，并且有的眼睛完全被皮和毛所遮盖。这种眼睛的状态很可能是由于不使用而渐渐缩小的缘故，不过恐怕也有自然选择的帮助。南美洲有一种穴居的啮齿动物，叫做吐科吐科或栉鼠（Ctenomys），它甚至比鼹鼠更有深入地下的习性；一位常捉到它们的西班牙人向我保证，它们的眼睛常常是瞎的。我养过的一只，它的眼睛的确是这种情形，解剖后才知道是由于瞬膜发炎。由于眼睛经常发炎对于任何动物必定是有损害的，并且由于眼睛对于具有地下生活习性的动物肯定不是必要的，它们的形状缩小，上下眼睑黏连，而且有毛覆盖上面，在这种情况下可能是有利的；倘若如此，自然选择就会有助于不使用的效果。”

（在南美洲地下生活的栉鼠虽然长着眼睛，但是经常是瞎的。)

达尔文在这里显然认为“废退”是主要的，自然选择只是起了辅助作用。但是如果自然选择起作用，我们就没必要再考虑别的机理了，因为自然选择是非常有威力的，可以逐渐地使生物结构发生改变。眼睛退化对地下动物来说，究竟有多大的优势呢？达尔文只考虑到了眼睛发炎，其实还有另一个明显的优势他未提到：眼睛是很脆弱的、容易受伤的器官，而且一旦受伤，往往是致命的。在地下钻来钻去，特别是象鼹鼠那样把头当成推土机挖隧道，眼睛更容易受到伤害，那么，让已经不发挥作用的眼睛退役，就是一种很明智的选择。
近来的研究发现，鼹鼠的眼睛退化，还有别的优势，有助于我们理解那些不象眼睛这么脆弱的器官的退化。这项研究是以生活在中东地区的一种盲鼹鼠（Spalaxehrenbergi）做为材料的。这种盲鼹鼠看上去象是一条毛绒绒的香肠，它的头部除了嘴巴有开口，露出尖锐的、用来挖土和咬食树根的牙齿，就再也没有任何开口了。它是完全失明的，如果用强光照射它，它也不会有任何反应，甚至连脑电波也不起变化。但是如果你在它的旁边鼓一下掌，它的脑电波就会起变化。它虽然目不能视物，却能感到振动。事实上，振动是它们相互通讯的方式。盲鼹鼠在一年的大部分时间内都是独居的，它们用头撞撞窝顶，振动传了开去，其他盲鼹鼠感觉到了，也用头撞撞窝顶，就这么长长短短用一种电报式密码互相通讯。如果你在它的窝上方的地面上跺跺脚，它可能也会撞撞窝顶答复。在交配的季节，盲鼹鼠就靠“电报”求爱，雄鼹鼠寻声挖洞追踪，运气好的话就挖到了雌鼹鼠的闺房，交配之后就离开；运气不好的话钻进了别的雄鼹鼠的老窝，就难免有一场厮杀。

（生活在中东地区的一种盲鼹鼠。）

盲鼹鼠的眼睛其实并没有完全消失。如果我们解剖它的头部，会发现在毛和皮肤之下，一对腺体包着的小眼睛，直径只有0.7毫米，体积只有同等大小的小鼠的眼睛的1％。这对眼睛没有瞳孔，晶状体也已萎缩，是无法成像的。但是它们还有视网膜，膜上有锥细胞，里面有能够感光的的视蛋白，数量只有小鼠的4％。那么盲鼹鼠的眼睛为什么没有完全消失，这么一对藏在皮肤底下的小眼睛有什么用呢？由于里面还有视蛋白，还能感受到白天和黑夜的不同——即使是在皮肤底下，也还是能感光的，就象你闭上了眼睛，也还能感到是光明还是黑暗，所以有的人开着灯睡不着觉。盲鼹鼠也是这样，当它们把土推出洞外时，它们皮下的小眼睛也能感到外面是白昼还是黑夜。它们的眼睛中有褪黑素，根据光周期调节鼹鼠的活动。实验证明的确如此。如果在实验室中我们通过改变光亮颠倒白天和黑夜，盲鼹鼠的活动也随着改变。如果让光明时间变短，黑暗时间变长，模拟冬天的到来，盲鼹鼠的体内代谢也随之改变，准备抵抗寒冬了。如果我们把盲鼹鼠的眼睛摘除，它的这些光周期反应就都消失了。

（盲鼹鼠是完全失明的。）

相应的，盲鼹鼠的大脑皮层功能也发生了改变。它控制感觉漫射光和光周期的皮层区和小鼠的一样大小，但是控制视觉成像的皮层区则几乎消失了。大脑是一个很“昂贵”的器官，虽然只占盲鼹鼠体重的1.3％，却消耗了它吸收的氧气和葡萄糖的20％。控制成像的皮层占整个大脑的10％，平均来说占了盲鼹鼠能量分配的2％（实际上这部分皮层的能量消耗在大脑皮层中是最高的，并不只2％）。视网膜也是一种“昂贵”的器官，它的氧气消耗是身体平均水平的100倍。因此，让视觉退化，可以省下超过2％的能量。地下是一个异常缺氧的环境，那里既没有风可以冷却身体，潮湿的土壤也使流出的汗不容易散发掉，因此盲鼹鼠总是尽量使能量的消耗越低越好（它们的基础代谢率明显比地上的动物低），能省下2％的能量消耗是一个很大的优势，可以将之用于更有价值的活动，比如挖洞寻找食物，哺乳后代等等。就象一个穷人，恨不得把一分钱掰成两半花，如果能把一年的工资省下2％，就可以备一时之需了。
盲鼹鼠大脑皮层中控制视觉成像的部分虽然消失了，但并不是被当成废物空在那里，事实上，它被改为用来控制触觉，因此盲鼹鼠用于控制触觉的皮层区域，几乎是小鼠的两倍。触觉对盲鼹鼠来说是非常重要的，前面已说过，它们主要是通过感触振动互相通讯的。当它们在黑暗的地底下挖掘隧道时，也靠触觉的指引。它们也需要很好的听觉接收别的盲鼹鼠发来的“电报”，需要很好的嗅觉寻找植物的根和闻其他盲鼹鼠的尿判断敌友。它也有非常好的磁场导向感觉，在迷宫般的隧道中不会迷路，借此躲过蛇的追捕。所有这些感觉都要在大脑皮层中占据一定的位置，那么，抛弃原本多达10％的视觉皮层，改造成别的感觉皮层，就是一种很好的节省策略。

（实验证明，盲鼹鼠有非常好的磁场导向感觉，在迷宫中不会迷路。）

由此可见，身体某个部位的退化，包括尾巴的消失，的确是有可能用于“补脑”的。在这里，起作用的，还是自然选择。自然选择不仅能够创造新器官，也能改造、摧毁旧器官。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6805


达尔文的子女

发表时间:2007-11-22 05：06：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ccs.html
1839年1月，30岁的达尔文与大他一岁的表姐爱玛结婚。达尔文此前曾对是否要结婚犹豫不决，在笔记本中写下结婚的好处与坏处加以比较。排在结婚好处第一条的是“孩子”。结婚当年年底，达尔文夫妇有了第一个儿子。此后一直到爱玛48岁，他们共生下了10个子女。其中有3个夭折：二女儿玛丽仅活了3星期，小儿子查尔斯在2岁时死于猩红热，大女儿安妮在10岁时死于肺结核。

后来有人把达尔文子女的夭折归咎于近亲结婚。这是没有道理的。在达尔文的时代，儿童夭折是日常生活的一部分。在当时的英国，大约五分之一的婴儿没能活到1岁。即使是10～15岁的儿童，死亡率也高达千分之五，是现在的25倍。猩红热在当时对儿童是一种能够致命的常见传染病，达尔文的朋友、后来被称为“达尔文的斗犬”的托马斯·赫胥黎也有一个儿子三岁时死于猩红热。至于肺结核，在当时更是医院不予收治的可怕的不治之症，在死亡原因中排在第一位。

近亲结婚既没有给达尔文的子女带来更高的夭折率，也没有影响到他们的身心健康。没有夭折的两个女儿和五个儿子都很长寿（67～93岁）。大儿子是银行家，二儿子是数学家、剑桥大学教授，三儿子是植物学家、剑桥大学的教授，四儿子是工程师、皇家地理学会会长，五儿子是科学仪器设计者、剑桥市长和皇家学会会员，可谓个个有成。只有2岁夭折的小儿子根据达尔文的观察记录以及从照片判断，当是当时还不知道的一种遗传病——唐氏综合征（先天愚）患者，但这显然是由于爱玛是个超高龄的孕妇导致的：45岁以上的孕妇生下唐氏综合征婴儿的概率高达30分之1。

达尔文把他的子女当成了科学观察的对象，一出生就开始详细地观察和记录他们的一举一动，从中收集证据用来证明人类的情感与动物并无本质区别，必定是经过进化而来，而不是上帝创造的。在他看来，孩子的夭折也是一个自然事件，并非上帝的安排。医学也许有一天会发现疾病的自然因素和治疗方法，但是宗教对此毫无用处。

爱玛则是个虔诚的基督徒，面对孩子的死亡，特别是她和达尔文最宠爱的大女儿安妮死亡，和当时的多数人一样，从宗教信仰中寻找安慰：希望安妮能上天堂，等自己死后与她在天堂上再见。但她也不能明白上帝把安妮从她身边夺走的目的何在。她珍藏了安妮的一些遗物，放在一个书箱中。它们至今还在达尔文后人的手中。

达尔文此前已向爱玛明确表示过，虽然他曾经是剑桥神学院的学生，但是他不相信基督教。他仔细推敲过基督教的教义，发现没有证据和理由能够让他接受基督教。但是他还和爱玛、子女们一起上教堂参加礼拜仪式。在安妮死后，达尔文彻底地告别了基督教，不再参加礼拜仪式，星期天把家人送到教堂，自己则留在外面等他们。安慰他的，只有安妮留下的美好回忆——在安妮死后一周，他写下了一篇安妮回忆录。

安妮究竟得了什么病，当时并无明确的记载，其死因也只简单地写着“发烧”。但是从其发病过程和症状看，现在一般认为安妮得的是肺结核。在当时没有任何药物可以真正治疗肺结核。实际上，当时对绝大部分疾病都没有真正有效的药物，流行的药物大多含汞、砷等重金属，或者是鸦片之类的毒品，不仅不能治病，反而能对身体造成进一步的伤害。

在安妮患病后，达尔文根据一位名医的建议，每天对安妮进行“水疗”，例如用湿布包裹患者全身，猛烈揉搓5分钟。在家中治疗无效后，达尔文把安妮送到了那位名医的疗养院，在其指导下进行水疗。一个月后安妮就死在了那里。在安妮生命的最后几天，达尔文日夜陪伴在她身边，每天写信向因怀孕留在家中的爱玛汇报情况，留下了详细的记录，读之令人心酸。

安妮死于1851年。当时医学界对肺结核的病因一无所知，有的认为它是消化不良引起的，有的认为它是一种遗传病——这让经常患病的达尔文更感到内疚。事实上当时对传染病的病因都一无所知。26年后，德国医生科赫发现炭疽杆菌，首次证明传染病是病菌引起的。在读了科赫的论文后，达尔文评论说：“我还清楚地记得在二、三十年前我对自己说，如果能够证明传染病的起源，那将会是科学的最大胜利；而我现在很高兴看到了这一胜利。”5年后，科赫发现了结核杆菌。1921年据此出现了能预防结核病的疫苗（卡介苗）。但是一直到1944年链霉素的出现，才有了真正能够治愈结核病的药物。

孩子是父母能够得到的最好礼物，而孩子的夭折也给父母带来了最大的痛苦。我们应该庆幸现代医学的进步大大降低了出现这种痛苦的可能性，这是达尔文时代的人们所难以想像的。它确实算得上是科学最大的胜利之一。

2007.11.18.

（《中国青年报》2007.11.21）

(XYS20071121)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6773


纸老虎发光的秘密

发表时间:2007-11-17 04：51：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c9j.html
在野生华南虎从人们的视野中消失二十多年后，陕西一位农民声称清楚地拍摄到了野生华南虎的照片，并要高价出售，自然会让人起疑。和许多读者一样，我对这些照片的第一印象是，那上面的老虎皮毛颜色鲜艳亮丽得不像是真的，倒更像是用颜料“画”出来的。特别是白色的部分过分的光亮洁白，不像是真实的虎毛。如果把照片用图像处理软件处理，调高色彩饱和度（即降低彩色中的白色光含量），会发现老虎的颜色偏蓝，有些白色的部分变成了蓝色。

除了色温的异常外，不少网友还从透视、入射光线、闪光灯使用等各个方面做了分析，证明那是一只用喷绘打印机打印的纸老虎。有一位网友模拟制作了一只纸老虎，放在树林中用相同型号的照相机拍摄，出现了类似的效果，老虎的颜色同样异常鲜艳，白色部分同样光洁、发蓝。这是为什么呢？

这与喷绘使用的纸张有关。纸其实是一种植物纤维制品，今天造纸的基本方法和蔡伦时代使用的也没有太大的不同，简单地说，就是把木材等原料做成纸浆，冲洗、滤去杂质和水份，留下纤维素，再经压榨、干燥，就变成了纸张。

自己在家里也可以如此制造手工纸。如果你见过用植物原料而不是废纸制造过的手工纸的话，会发现它们的颜色发黄。植物纤维素本身是白色的，纸张发黄主要是因为木质素掺杂在其中引起的。纤维素和木质素都是植物细胞壁的主要成分，要把它们完全分离开并不容易。在把植物原料制作成纸浆时，如果只是简单地利用机械磨解，不加化学药液处理，这样获得的纸浆还保留着大部分木质素，用它制造的纸不仅发黄，而且发脆，只适合用来做纸板或新闻纸等短期用品。

在制作纸浆时，加入洗涤碱之类的药液能让大部分木质素溶解掉，剩余的木质素仍会让纸张发黄。要提高纸张的白度，需要加入氯之类的药液对纸浆进行漂白，把木质素中的发色基团破坏掉，进一步清除木质素。但是用漂白剂很难把木质素完全清除干净，如果过量漂白又会损害纤维，降低纸张的强度。所以经过漂白处理的纸张还残余着一点木质素，还不够白。如果想要得到高白度的纸张，还需要另想办法。

为什么我们会觉得某件物体是白色的呢？那是因为它反射白光，被我们的眼睛感受到了。光是一种电磁波，波长范围在380到780纳米之间的光线能引起人的视觉，叫可见光。白光就是全部可见光均匀混合而成的。有的物体能吸收某些波长的光，而把其他波长的光反射掉，这样它就有了颜色。木质素中的发色基团能吸收蓝光，含木质素的纸张反射的光中蓝光比较少，可见光少了蓝光就成了黄光，纸张就发黄了。

根据这个原理，要让纸张进一步变白，有两种方法。一种办法是用减法，把多余的黄光去掉，这可以通过往纸浆中加入适量的蓝色染料做到。这些染料之所以是蓝色的，是因为能吸收可见光中的黄光，剩下的光线合起来就变成了蓝色的了。只要加入的蓝色染料比例合适，就能刚好把木质素反射的多余的黄光都吸收掉，只剩下白光。但是这么做的结果是减少了反射光，纸张虽然变白了，亮度却也降低了。

更好的办法是用加法，增加反射光中的蓝光，和原来的黄光混合就成了白光了。在纸浆中添加荧光增白剂可以做到这一点。荧光增白剂能吸收波长为300－400纳米的紫外光线，使分子进入激发态，激发态分子回到能量较低的基态时，多余的能量幅射出来，发出荧光。在这一过程中能量减少了，发出来的荧光的波长也变长了，大约是450纳米，刚好是与黄光互补的蓝光。这样，纸张的颜色不仅变白了，而且由于反射光增多，也变得更加光亮。

高级文化用纸都添加了荧光增白剂，所以把用这种纸喷绘的老虎图像放在太阳底下，颜色显得特别鲜艳，而白底则显得光亮洁白，因为阳光中的紫外线会激发它发出蓝光。

常用的荧光增白剂有致癌作用，所以不要用文化用纸包装食品。食品包装纸、纸巾按规定是不能加荧光增白剂的。但是市场上有不少食品是用含荧光增白剂的纸包装的，有一些企业为了增加劣质纸的白度，也在纸巾、纸杯中添加荧光增白剂。甚至还有为了让面粉、蘑菇显得洁白好看，故意给加上荧光增白剂的。它们比把纸老虎当真老虎来骗人更可恶，纸老虎至少害不了人。

2007.11.10

（《中国青年报》2007.11.14）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6675


假如照片上的华南虎是真的

发表时间:2007-11-10 22：05：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c67.html

20余年来，虽然全国各地一直有人声称在野外见到华南虎，但都没有确证。陕西省更是自1964年就没有野生华南虎的记录。因此陕西镇坪县一名农民突然展示一系列在野外拍摄到华南虎的照片，也就难免令人起疑。我对这些照片的第一印象是，照片上老虎的皮毛鲜艳得不像是真的，与周围环境并不协调。老虎美丽的皮毛并不是为了让人观赏，而是为了伪装，能与周围的植被融为一体，民间称之为“烂草黄”，就很好地说明了这一点。老虎需要伪装当然不是为了躲避敌人，而是为了便于捕食猎物。老虎只有靠偷袭才能成功地进行捕食，必须能巧妙地隐藏自己的踪影。一只皮毛如此显眼的老虎在野外的命运大概只有饿死。

如果这是一只喷绘而成的纸老虎，颜色如此鲜艳就可以理解了。白纸通常含有增白荧光剂，在阳光下会发紫蓝色。有一位网友喷绘制作了一只纸老虎放在树林中拍摄，出现了相同的效果。另有不少网友从入射光线、透视、反光等各个方面对照片进行分析，都表明那是一只平面老虎。有一位网友甚至找到了用来拼凑这只老虎的身体的原始照片，条纹非常相像。老虎身上的条纹就像人的指纹，没有两只是完全相同的。

但是当地政府坚信照片上的华南虎是真老虎，将其做为当地还生存着野生华南虎的证据，并初步确定将把约140平方公里的地域全部划定为华南虎核心保护区。假如照片上的华南虎是真的，假如当地真的还有野生华南虎，这个保护区能起到什么作用呢？

野生虎是独居动物，有极强的保护领域习性，在其势力范围内容不得其他老虎，民间所谓“一山不容二虎”。特别是雄虎，其活动范围比雌虎大，有时能涵盖雌虎的活动范围，但是不能容忍有其他雄虎在其领域活动，两只雄虎相遇能引发激烈的争斗，甚至导致一方死亡。那么一只老虎的领域有多大呢？虎位于食物链的顶端，主要以大中型草食动物为食，要维持一只虎的生存，需要有足够的猎物，其生存环境中猎物密度越大，虎需要的领域就越小。印度著名的孟加拉虎保护区干哈国家公园猎物丰富，一只虎所需的领域最小，但是一只雌虎也要占去大约10平方公里的地盘，一只雄虎则要占去30平方公里的地盘。野生东北虎生存的环境猎物稀少，活动范围要大得多，一只雌虎可能需要400平方公里，一只雄虎可能需要1000平方公里。其他亚种的虎的领域大小介于二者之间，例如在泰国干旱热带森林中一只印支虎占领的区域在100平方公里左右。一只华南虎在陕西所需的领域不可能比在南方还要小，就算与印支虎相当，那么镇坪政府所划定的保护区范围也不过只能供两头华南虎生存。

因此，即使在镇坪一带还有华南虎，也只是零星的残余，不可能是一个能够长期繁衍的群体，失去了保护的意义。一个高等动物物种是不可能靠几头甚至几十头而繁衍下去的。当一个群体太小时，首先面临的一个问题是，很难一直保持合适的雌雄比例。在自然状态下，下一代是雌是雄的概率相等，因此一个大群体可以维持雌雄比例大致相等。但是在一个小群体中，这个平衡很容易因为概率事件而被破坏。例如，简单的概率计算表明，如果一个群体只剩三个个体，那么它们全都是同一性别的可能性为四分之一，如果它的个体数目一直不变，几代之内就很可能因为全都剩下同一性别的个体而灭绝。一个活生生的例子是，1977年新西兰峡湾地区一个岛上最后一群猫面鹦鹉虽然还有18只，但是全都是雄的。

小群体另一个难以避免的危险是近亲繁殖。目前养在动物园中的华南虎有68只，它们全都是30多年前6只（2雄4雌）华南虎的后代，平均近交系数超过0.25，相当于兄弟姐妹之间或父母与子女之间交配繁殖，长期如此必然导致遗传品质的下降，遗传多样性的消失，从而走向灭绝。这68只华南虎中，又只有5只（2雄3雌）能成功繁殖后代。华南虎的灭绝已不可避免，即使靠人工圈养也无济于事。

一个群体要避免近亲繁殖，能够长期健康地繁衍下去，至少需要几百头个体。因此其他虎亚种在野外也都岌岌可危，华南虎的悲剧正在重演。数量最少的苏门答腊虎和东北虎野生的都分别只有400～500只，数量最多的孟加拉虎野生的也不足2000只。另外还有大约600～800只野生马来虎和1200～1800只野生印支虎。这就是现存的野生虎数量，如果考虑到其中有繁殖能力的不到2500只，没有一个亚群体有多于250只有繁殖能力的个体的话，情形就更加严重。目前圈养的虎的数量已超过了野生虎。也许虎做为一个物种可以靠人工养育而繁衍下去。但是圈养的虎还能算是虎吗？不如说是大猫。

虎是最大的猫科动物，也是最完美、最凶猛的捕食者。在自然界，虎没有天敌，它甚至比狮子、棕熊都更凶猛：古罗马斗兽场经常表演狮虎斗，都是虎获胜；而在野外，棕熊有时会成为东北虎的猎物。虎曾经是如此成功，从南到北遍布亚洲各地。虎的唯一敌人是人类。一百年间世界上野生虎的数量从10万只减少到只有几千只，完全是人类导致的：破坏了其栖息地，消灭了其猎物，以及直接的捕杀。即使是在保护区，偷猎仍然是个严重的问题，为了猎取虎皮当装饰品，以及为了获得虎骨、虎鞭做中药，虽然没有任何证据表明它们有任何的药效。虽然虎制品的交易已被世界各国禁止，我国也早已取消虎制品的用药标准，但是华人对虎制品的神奇药效的迷信，使虎制品国际黑市屡禁不绝，价格攀升，促使众多老虎死于偷猎者的枪下。

不管人们还抱有多大的希望，不管地方政府、媒体如何炒作，华南虎的命运己经无法挽回。但是其他亚种的虎还有生存的希望。如果我们不想让这个美丽的物种在野外彻底消失的话，应该关注的是如何拯救虎整个物种，包括如何破除对虎骨、虎鞭的迷信。

2007.11.1

（《经济观察报》2007.11.12）

(XYS20071110)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6515


最耐渴的动物

发表时间:2007-11-07 20：07：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c58.html

世界上什么大型哺乳动物最耐渴？人们马上会想到骆驼。的确，骆驼极其耐渴。在炎热干燥的沙漠中，人如果24小时不喝水将会因为脱水而死亡，但是骆驼却可以长达一周不喝一滴水也能生存下来。骆驼能有这样的本事，主要是因为它能够在体内大量地储存水分，一次能够饮用相当于其体重30％的水，然后再慢慢地消耗掉。另外，骆驼也很能忍受脱水，即使身体失去了25％体重的水分也没事，而人一旦失去10％体重的水分，就是致命的。

但是与生活在非洲撒哈拉地区半沙漠地带的弯角大羚羊相比，骆驼的这点本事就算不上什么了。弯角大羚羊（以下简称大羚羊）可以长达10个月不喝一滴水。在炽热的沙漠中，一只大型哺乳动物怎么能够如此长时间不喝水也活得好好的？

哺乳动物做为恒温动物，一般必须把体温保持在大约38摄氏度才能维持正常的生理功能。但是在撒哈拉地区，白天的气温通常高于38摄氏度，最热的时候能超过50摄氏度。在如此炎热的环境中，哺乳动物主要通过让体内的水分蒸发的方式（出汗或喘气）来散热。这是一种很有效的降温方法，每克水份蒸发掉时能带走2.4千焦的热量。但是，这种方法有个缺点，如果不即时补充水分的话，身体就会很快地脱水。

为了保持身体水分，大羚羊既不出汗也不喘气，而是用一种奇特的方式来应付炎热的气温：把体热储存起来。这就意味着它的体温会不断地上升。大羚羊能够忍受高达46摄氏度的体温，超过了这个温度才不得不出汗把体温降下来。骆驼也有类似的防止出汗的机制，但是它只能忍受41摄氏度的体温。

维持如此高的体温除了避免出汗，还有个好处：因为体温与气温接近，空气可以传给身体的热量就少了。但是，大羚羊发如此高的“高烧”，为什么却不会妨碍其正常生理功能呢？许多细节还不清楚，不过我们大体知道它是如何防止头脑发热的。来自大羚羊心脏的血液由颈动脉送往大脑时，经过头部一个叫海绵窦的地方，在那里颈动脉变成了数百条细细的小动脉。在海绵窦还有许多流向心脏的小静脉，它们来自鼻腔，其中的静脉血在流经鼻腔时，被空气冷却了，它的温度要比动脉血低。这样，小动脉血的热量就会传递给静脉血，从而使血液在进入大脑时得到了冷却，温度能降低3摄氏度，防止对温度最敏感的大脑受到伤害。

白天储存在体内的热量，到了气温较低的晚上，就会逐渐释放出去。这时候，大羚羊又能让体温一直降到36摄氏度以下，这样在第二天白天时能储存更多的体热。

大羚羊的肾脏能够非常有效地减少尿中的水分，它的尿是高度浓缩。不过，它的尿中毕竟还有些水分，它的粪便也要含有一点水分才排得出去，这样，大羚羊还是会损失一些水分，为了防止脱水，仍然需要补充水分。在无水可饮用时，它只能通过食物来补充水分。大羚羊常吃的草水分并不多，在白天只含有1％的水，不过，到了晚上，随着气温的下降和湿度的上升，这些草的水分含量会增加20倍。大羚羊白天不进食，只在黄昏和夜间进食，能保证最大限度地吸取食物中的水分。

大羚羊还有一种独特的获得水分的方式。食物中的营养成分例如碳水化合物，在新陈代谢时能产生水。因此，实际上所有的动物都能通过这种方式间接地获得水分。不过，这个代谢过程需要氧气参与，而每次呼吸都会带走体内的水分。通常情况下，呼吸时损失的水分多于代谢过程中产生的水，是得不偿失的。大羚羊却有办法改变这个产出比。这个方法其实很简单。在晚上，大羚羊一边让白天储存的体热散发，一边开始非常缓慢地做深呼吸。深呼吸能吸入更多的氧气，通过新陈代谢制造更多的水分，而夜晚空气湿度比较高，通过呼吸散失的水分就比较少，这么一来，大羚羊就能通过一晚上的深呼吸让体内累积更多的水分。

就这样，通过白天储存体热晚上散发和浓缩尿液避免水分丧失，夜间进食摄取食物中的水分，深呼吸制造代谢水等方式，大羚羊巧妙地适应了既炎热又缺水的半沙漠环境。这种适应性是如此成功，使弯角大羚羊曾经是撒哈拉地区数量最多的大型哺乳动物之一，一度多达数十万只。

但是，再成功的物种也难逃人类的毒手。几十年来，为了获取羚角、皮毛、肉，或仅仅为了好玩，军人、商人、猎人们乘着汽车，挥舞着枪支，对弯角大羚羊进行了大屠杀。到上个世纪90年代，弯角大羚羊已在野外被消灭得干干净净。现在只剩数千只被人工圈养生存了下来，其中大多数养在美国德州的牧场。弯角大羚羊历经数百万年进化而来的那套巧妙的适应方式没有了用武之地。一个物种如果失去了其野外栖息地，丧失了其主要习性，即使能继续繁衍，也只是徒具其形，近乎灭绝。

2007.11.1

（《中国青年报》2007.11.7）

(XYS20071107)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6421


不可能的小人国

发表时间:2007-10-31 20：34：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c2a.html
电视台在播放1996年拍摄的美国电视电影《格利佛游记》，与原著相比改动很大，故事主题变成了是否应该相信别人向你讲述的离奇故事，主线则成了格利佛在海外漂泊8年回来，没人相信他的奇遇，将他投入疯人院，幸而在听证会上他的儿子出示了从小儿国带回来的微型羊羔，证明他的确去过小人国，才被释放回家。

斯威夫特的这部奇书本是一部讽刺寓言，后来很不幸地经常被改编成供儿童阅读的童话。不管是寓言还是童话，都不会有人无聊到去计较其内容是否合理。但是现在真实性成了故事焦点，不相信格利佛奇遇的人成了反面人物，我们就不妨较真一下。如果有人像格利佛一样说他曾经去过其国民的身高只有人类的12分之1的小人国，或身高是人类的12倍的大人国，我们是否应该相信他呢？

以前我已介绍过，由于体积的倍数增长要比横截面积快得多（体积按立方增大，面积按平方增大），生物体按比例放得越大，二者就越悬殊，肢足就越不堪身体重负，到一定程度后就无法支撑了（见《不可能的怪物》，本版2007年8月22日）。把人放大12倍，相当于体积（也即体重）增大到1728倍，但是大腿的横截面积只增大到144倍，这样的巨人会被重力压垮，是站不起来的。

如果把人体缩小到12分之1又会如何呢？同样由于体积和面积的缩小比例不同，会出现问题，不过问题不是出在重力，而是散热。人的体热来源于细胞代谢过程，身体产生的总热量与身体体积大小（细胞总数）相关，而散热则与身体表面积大小相关。人体缩小到12分之1，则身体体积以及身体产生的热量减少到1728分之1，但是身体表面积仅仅减少到144分之一。因此小人的身体散热速度要比我们快得多（快12倍），将会因为难以维持恒定体温而冻死。

在现实中有很多恒温动物比小人国里的小人还小，它们又是如何生存下来的呢？它们的身体结构和生理功能发生了一些变化，解决了散热的问题。让我们来看一个极端的例子。按体重算，世界上最小的哺乳动物是小臭鼩，成体体重平均为1.8克，体长约4.5厘米。但是这是一种相当成功的小动物，分布范围很广，在亚、非、欧州许多国家（包括中国）的森林、丛林中都能发现它们。

小臭鼩虽小，也是一种哺乳动物，必须把体温维持在大约38摄氏度才能生存。它是怎么办到的呢？哺乳动物用以保温的一个重要方法是长出厚厚的皮毛减少体热的散失。但是对小臭鼩这么小的动物来说，这个方法不可行，那将会让它变成一个小毛球，无法动弹。

小臭鼩能够采取的策略，只能是增加体热的生产，以此弥补体热的散失。为了加速产生体热的代谢过程，需要大量地摄入两样东西：食物和氧气。小臭鼩每天要吃下大约相当于其体重的2倍的食物，而且都是营养丰富的动物性食物（昆虫、蜘蛛等）。做为对照，一头大象每天要吃300公斤食物，听上去似乎很惊人，而其实只占其体重的4％，而且还都是些低能量植物。

小臭鼩对氧气的消耗更是惊人。在热平衡的环境（气温35度）中，其氧气消耗率为每千克体重每分钟消耗100毫升，当气温降到22摄氏度时，氧气消耗率增加到270毫升，最高可以达到1000毫升，分别是人类的25，67和250倍。为了能吸入这么多的氧气，它的肌肉每分钟要收缩900次。在颤抖时其肌肉速度能达到每分钟3500次。颤抖是在寒冷环境下快速产生体热的重要方法，由于肌肉的快速收缩，能使细胞产热提高4倍。

吸入体内的氧气进入血液，随着心脏的搏动输送到全身各处参与产热的代谢反应。为此，小臭鼩的心脏需要快速地搏动，能达到每分钟1500次，远远超过了所有恒温动物的心跳速度，已达到心脏所能承受的搏动极限。但是这么快的心跳还不能满足需求，小臭鼩还要有一个大心脏，每次跳动能输出更多的血液。哺乳动物的心脏重量一般占体重的0.6%，而小臭鼩的心脏所占的份量则是其3倍。

泰国猪鼻蝙蝠有时也被称为最小的哺乳动物，它的体长比小臭鼩还小（3.4厘米），但体重略大（2～2.6克）。恒温动物除了哺乳动物，还有鸟类。世界上最小的鸟是生活在古巴的吸蜜蜂鸟，它的体长为5厘米，体重为1.8克，与小臭鼩相当。看来这是恒温动物所能达到的最小极限了。而变温动物由于没有体热问题，不受这个限制，例如最小的爬行动物侏儒壁虎体长只有1.6厘米，最小的青蛙体长只有1厘米。而无脊椎动物更是可以小到用肉眼都看不见，例如最小的昆虫（一种缨小蜂）其成虫的体长只有0.139毫米，甚至比单细胞原生生物草履虫还小。

文艺作品偏爱离奇和幻想，不愿轻信的人们经常成为其嘲笑对象，而事实上真理往往在怀疑者的手中，有时比文艺作品的幻想更为奇妙。

2007.10.26.

（《中国青年报》2007.10.31.）

(XYS20071031)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6302


人为什么不长体毛？

发表时间:2007-10-24 20：25：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bzp.html

有几位读者在读了《大象为什么不长毛？》（本版2007年10月10日）之后，不约而同问了这么个问题：人为什么也不长毛？严格地说人是长毛的，而且还不少：分布在人的皮肤上的毛囊的数量并不比其他哺乳动物少。但是除了头顶、腋下、阴部这些特殊部位，我们绝大部分的体毛又细又小，皮肤看上去是裸露的，这在哺乳动物中显得很突出，在灵长类动物中更是绝无仅有，因此有的动物学家干脆把人叫做“裸猿”。

其他猿类身上长满了体毛，但并非一直如此，在它们刚出生的时候，除了头部有毛发，身体其他部位的皮肤也是裸露的。所以在这方面人类很像幼猿。事实上，人类还具有许多幼猿的特征，例如头与身体的比例比较大、脸平直、牙齿比较小等等。幼年的黑猩猩看上去要比成年的黑猩猩更像人。人就像永远长不大的小孩。这种现象，叫做幼态延续，它可能是某些控制个体发育的调控基因发生了突变引起的，使得人类的整个发育速度变慢，发育过程延缓。这一点很重要，它让人类的大脑在出生后相当长的一段时间内还会继续增大、发育，并让人的一生一直像小孩一样有学习的能力，而黑猩猩虽然在幼年时有极强的学习能力，但是一旦成年，这种能力就基本丧失了。

所以人类体毛不发达，可能只是幼态延续的产物。但是这一产物为什么能一直保留下来？毛发的丧失有没有什么生存优势呢？毛发虽然是哺乳动物的特征，但也有一些哺乳动物为了适应环境而失去毛发，例如水生哺乳动物（鲸、海豚等）的身体是光洁无毛的，对它们来说体毛纯属累赘，会影响游泳速度（出于同样的原因，游泳运动员也流行把体毛剃干净），因此在自然选择作用下，它们的体毛逐渐丧失了。有人认为在人类从古猿进化出来的过程中，曾经有个时期也是水生或半水生的，皮肤光洁就是适应水生环境的结果。人体还有一些特征似乎也与此有关，例如人的婴儿不怕水，很会游泳，而小黑猩猩则很怕水，容易被淹死；人的体型比其他猿类更接近于适合游泳的流线型；人的皮下有脂肪，适宜在水中漂浮，而其他猿类则没有，等等。因此，在有些人看来，人不仅是裸猿，还是“水猿”。

“水猿说”虽然很有趣，却没有化石证据来支持它。从古猿进化到人的各个阶段的化石都被发现了不少，但都不是在水生环境中发现的。而且，化石证据表明，人类似乎是在很晚期（几万年前）才学会捉鱼来吃的，在那之前虽然有的人群生活在海边，也不懂得捉鱼，没有在他们的食物化石中发现鱼骨头。这也与“水猿说”相冲突。

因此，“水猿说”虽然几十年前就被提出了，却一直只是一个另类假说。主流的说法认为人类是在非洲大草原上进化出来的。据此，有人提出，人的体毛丧失是为了适应非洲大草原炎热的气候。当我们的祖先走出森林来到大草原，在炽热的非洲太阳直射下打猎为生，就会面临着其他猿类不会遇到的一个难题，即如何保持身体的冷却。这个理由与解释大象为什么没有毛相似。但是，对大象这种庞然大物来说，如何把体热尽量地散发掉是个严重的问题，而对人来说，这个问题却不是那么明显。因此这个解释并没有被普遍接受。

如果我们换一个角度，就会发现在大草原上没有体毛的生活其实是很糟糕的。没有毛发的保护，皮肤很容易被阳光灼伤，在奔跑时也很容易被草叶、树枝划伤（我们没有像大象那么厚实的皮肤），晚上气温降下来，身体也难以保温。因此没有体毛其实是一种生存劣势。那么它为什么没有被自然选择淘汰掉呢？达尔文首先指出，它就像雄孔雀大而无用的尾巴一样，是性选择的结果。也就是说，人类在挑选配偶时，喜欢体毛细小这一性征。男性在择偶时要比女性更看重相貌，导致女性体毛比男性更细小。

为什么人类在择偶时会挑选这一特征呢？它可能是“我有好基因”的广告：裸露出光洁的皮肤能表明自己很健康，特别是表明自己身上没有寄生虫，不会传染给对方（参见《孔雀为什么长着大尾巴？》，本版2007年10月17日）。人类走出森林，在地上建立固定的住所后，虱子之类的寄生虫成了健康的重大威胁。

那么为什么人的头顶、腋下和阴部还保留着毛发呢？头发无疑对大脑有保护作用，但是人的头发不加修剪的话能够长到1米以上，却是不正常的，在动物中绝无仅有，明显是一种生存劣势，比如很容易被树枝缠住，被天敌捉住。它的出现可能也与性选择有关：人类在择偶时喜欢长发飘飘的异性。在今天，头发仍然是一种性象征。至于腋毛、阴毛，更与性有关了，它们是性成熟的标志，而且长在腺体发达的部位，能用于收集、散发外激素吸引异性的注意。

2007.10.22.

（《中国青年报》2007.10.24）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6215


孔雀为什么长着大尾巴？

发表时间:2007-10-20 02：51：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bwz.html
我们一想起孔雀，首先想到的是那又长又大的美丽的尾羽，其实这是雄孔雀的性征。为什么雄孔雀要长这么好看的大尾巴？似乎连小学生都知道答案：为了吸引雌孔雀。但是答案并非如此简单。首先注意到这个问题的复杂性的是达尔文。长一个鲜艳的大尾巴对孔雀的生存一点也没有好处，甚至有很大的坏处，它要浪费很多能量，妨碍孔雀的活动，容易被天敌发现和捕捉到。根据达尔文提出的自然选择学说，这种对生存不利的特征应该被淘汰掉才对。但是为什么雄孔雀，以及许多种类的雄鸟都会进化出这些不利于生存的第二性征呢？

为了解决这个矛盾，达尔文又提出了性选择学说。他认为，虽然雄孔雀的大尾巴对生存不利，但是由于雌孔雀喜欢挑选长着美丽尾巴的雄孔雀为配偶，这种繁殖优势弥补了大尾巴的生存劣势。一代又一代选择的结果，导致雄孔雀都具有了令人叹为观止的硕大美丽的尾巴。达尔文把这种现象称为雌性选择。正是由于雌性的选择，使得鸟类成了被达尔文诩为“所有的动物中最有美感”的动物。

但是，即使是独立发现自然选择机理的华莱士也表示不敢苟同达尔文的这个解释。他认为雄性如果仅仅通过华而不实的宣传来欺骗雌性，未必能够真正经受自然选择的严酷考验。后来的许多生物学家也认为没有足够的证据认为雌性在对雄性作出选择。

到了上个世纪80年代，在达尔文提出这个假说一百多年以后，才有生物学家做实验对此做了验证。实验的设计其实很简单。把一些雄鸟的尾羽剪短，再把剪下来的部分粘到另一些雄鸟的尾羽上，人为加长后者的尾巴。结果发现，尾羽的长度对雄鸟的求偶起着决定性的作用，例如，正常雄燕从飞到繁殖地到找到配偶平均要花8天，那些尾羽剪短的要花上12到13天，而尾羽加长的只需要3天左右。达尔文的假说被证实了。

但是，达尔文留下了一个问题没有回答：为什么雌性会这么“变态”，偏偏去选择这些对雄性而言有害无益的性征？

首先试图回答这个问题的是达尔文之后最重要的进化生物学家之一、英国人费歇。他的思路是这样的：雄性第二性征在萌芽阶段对雄性的生存其实是有益的，例如，稍微长一点的尾羽可能有助于在风中稳定地飞翔。一开始，有些雌鸟碰巧喜欢长尾巴的雄鸟（当然还有些雌鸟喜欢短尾巴的，或者对尾巴的长短不感兴趣），这样它们的后代就同时有长尾巴和喜欢长尾巴这两种基因。由于这时候的长尾巴有生存优势，在自然选择的作用下，长尾巴的基因在群体中保留、传播开来，喜欢长尾巴的基因也沾光跟着保留、传播。最后，所有的雌鸟都具有了喜欢长尾巴的基因，她们全都选择长尾巴雄鸟为偶。她们对长尾巴的喜欢只是“单纯”的喜欢，越长越好，并不考虑长尾巴雄性的生存优势，因此雄性的尾巴被越选越长，长到对生存有害无益，出现了失控。

另一位英国生物学家汉密尔顿认为，长尾巴并非失控的结果，而是雄鸟在向雌鸟炫耀自己有好的基因：你看，我身体多么健康，这么笨重的尾巴我都负担得起！我身上没有寄生虫（如果有寄生虫羽毛就会黯淡无光甚至脱落），放心，我不会把寄生虫传给你和我们的儿女，而且，我天生对寄生虫特别有抵抗力，我们的儿女也会象我一样！

对燕子的研究发现，尾巴长的雄鸟身上确实寄生虫确实比较少，它们的后代也比较不容易感染寄生虫，表明尾巴长的雄鸟确实对寄生虫有可以遗传的抵抗力。而且雌鸟对雄鸟尾巴的偏好，不仅是越长越好，而且是越对称越好。对称性是基因良好的表现，如果有遗传缺陷，就会影响发育，从而破坏对称性。“越对称越好”符合好基因假说，但是并未否定失控假说。

对失控假说的否定来自于一个意外的发现：雄燕的尾巴越长的，也越对称。为什么这很意外呢？因为一般来说，某个器官（比如说燕子的翅膀）越偏离正常值，就会越不对称。尾巴越长反而越对称，这不是失控假说所预测的。在失控假说看来，雌燕只是单纯地选择雄燕的尾巴长度，因此尾巴越选越长，也应该象其它器官那样越来越不对称。这种尾巴长度和对称性的相关性正是好基因假说所预测的。它表明这些长尾巴的雄燕同时拥有异常优良的基因，因此在尾巴很长的情况下仍然能够维持对称性。

孔雀和燕子一样，雄性尾巴越长，也越对称，表明是好基因在起作用。但是，别的物种，比如雉鸡，却是做为雄性第二性征的鲜艳羽毛越大，越不对称，表明是失控在起作用。现在看来两种假说都正确，只不过适用于不同的范围：如果一种雄鸟拥有许多种不同的装饰品（比如羽毛的颜色、大小等等），那可能是失控的产物；而如果他只有一样勾引雌鸟的法宝（比如尾巴的长度），那是在炫耀他的基因。

2007.10.13

（《中国青年报》2007.10.17）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6120


拥有自己的生命之书

发表时间:2007-10-18 02：49：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bw4.html
我们细胞中的遗传物质是由一种被称为脱氧核糖核酸（DNA）的化学物质组成的。一个人体细胞中全部的DNA总称人类基因组，包含了人体的所有遗传信息。遗传信息由DNA中四种不同的碱基（简称A，T，G，C）来编码，它经常被比喻为一部用A，T，G，C四种字母书写的生命之书。这是一本含有30亿个字母的巨著，我们要读懂它，首先需要知道这些字母的排列顺序，也就是测定其序列。

但是我们又知道，其中绝大部分（90％以上）的序列是没有任何意义的。因此，当“人类基因组计划”于1990年在美国正式启动，计划用15年的时间把生命之书所包含的字母按其书写顺序，不管有没有意义全都抄下来时，许多生物学家都觉得非常浪费。这项计划在2003年提前完成，总共花费了30多亿美元。实际上这些钱并非都花在用来测序，其他方面，比如开发更好、更快的测序、分析技术，也花去了很多经费。

在“人类基因组计划”的13年间，由于技术的进步，测序的速度不断地提高，费用也不断地下降。测定第一批的10亿个碱基序列用了4年的时间，而测定第二批的10亿个碱基序列只用了不到4个月。当人类基因组计划刚刚启动的时候，测定1个碱基序列的费用非常昂贵，大约是10美元，而到2001年时，这个费用已下降到了0.1～0.2美元。也就是说，用2001年的技术，花上3～6亿美元就可以把人体基因组全部测定了。

在1998年，一家私营公司塞里拉基因组学公司宣称将用新的方法独立把人体基因组重新测一遍，开始了与人类基因组计划的竞赛。他们用了3年的时间，花了大约3亿美元，完成了目标。他们用的是5个人的基因组混在一起测，但大部分测的是公司创建者克莱格·文特的基因组。文特后来在此基础上把他的基因组全部测定了，在今年9月初公布。由于这并不是一个独立的项目，很难估算究竟花了多少钱来测他的基因组。

每个人的基因组序列都不尽相同，它决定、影响着我们的长相、生理机能、健康状况等等。第一个真正个人化的基因组测序项目测的是詹姆斯·沃森的基因组。沃森是DNA双螺旋结构的共同发现者（因此获得诺贝尔奖），也是人类基因组计划的第一位领导者，让他来创这个记录，再合适不过了。这项工作是“454生命科学公司”与贝勒医学院合作做的，于今年5月份完成，总共只用了两个月的时间，花费不到100万美元。

比起几年前需要花费几亿美元才能测定一个人的基因组的全部序列，这个开支似乎低得不能再低，但是还是只有少数人才负担得起或有那样的机会，只是富人和名人的特权。不过，测序技术还在飞速发展，费用也在直线下降。去年，美国加州的“X奖基金会”宣布，如果有哪个团队能够首先实现在10天之内测完100个人的基因组，每个花费不到1万美元，那么它将获得1千万美元的奖金。按照现在的发展水平，这个目标也许用不了几年就能实现，到那时，就有很多人支付得起测定自己的基因组序列的费用了。

但是这还不够。文特也宣布，哪个团队能首先把测定人类基因组的费用降到不到1千美元，他将奖励他们50万美元。最近，BioNanomatrix公司和“完全基因组学”公司联合获得美国政府的一笔科研基金，其目标是用纳米技术开发出新的测序仪器，能在8个小时之内就测定完一个人的全部基因组序列，花费不到100美元！到那时，只要你愿意，每个人都可以获得自己的“生命之书”的抄本。

但是有这个必要吗？几年前，当人类基因组计划刚刚完成的时候，媒体曾欢呼人类“生命之书”获得了破解。其实不然。测定基因组序列只是相当于把“生命之书”抄写了下来，是否能够破解、读懂它，则是另外一回事。事实上，我们对这部生命之书的意义大部分都还无法理解。在测序技术飞速发展的同时，对基因功能的研究相比之下却是令人尴尬的缓慢。这种状况在短时间内不会有根本的改变。

当然，基因组测得越多，遗传学家就越容易通过比较不同人的基因组序列而鉴别出基因的功能。但是，在现在，以及在未来的几年内，拥有个人的基因组序列，其象征意义和学术价值远大于个人的实用价值。就拿已经知道自己的基因组序列的文特和沃森来说吧，他们能从中了解到多少有用的健康信息呢？几乎没有。研究人员没有发现他们两位有必然会得某种遗传病的基因突变。沃森的基因组中有几个基因突变会增加得癌症的风险。沃森年轻时曾经得过皮肤癌，但是我们不能确定这是否与这些突变有关，也无法知道他以后是否会得癌症。文特的基因组有几个突变与阿滋海默症（老年痴呆）、心脏病和眼睛黄斑变性有关，但也只是表明得这些病的风险比较大，并非必然就会得这些病。

其实，所谓的致病基因往往只是增加得某种疾病的风险，那么我们本人是否有必要知道我们携带着这些致病基因？如果知道，坏处是会增加我们的烦恼，特别是如果携带的是所谓不治之症的致病基因；好处是也许可以设法预防、降低患病的风险。对此文特和沃森的态度有些差异。文特想知道自己携带着的所有致病基因，在了解到自己有增加患心脏病风险的基因突变之后，考虑到他的父亲是因心脏病去世的，他开始服降血脂的药物进行预防。而沃森则要求测序公司在把序列交给他之前，把与阿滋海默症有关的一个基因的数据删掉。他今年已79岁，不想知道自己是否有得阿滋海默症的风险。

随着基因组测序的普及和我们对基因组功能了解的深入，必然要面临着的另一个问题，是所谓基因隐私的问题。你是否愿意公开你的基因组序列？是否愿意让医疗保险公司掌握这方面的数据？文特和沃森都把自己的基因组序列放在了网上公开，觉得这没什么大不了的。但别人未必都这么看得开。这个问题粗一看似乎很简单：立法保护，由本人决定是否愿意公开。但是如果考虑到一个人的基因组序列和他的父母、兄弟姐妹、子女都很大的相似性，这个问题就变得复杂了。未经亲属的同意就公开自己的基因组序列，是否在一定程度上侵犯了他们的隐私？

2007.10.7

（《经济观察报》2007.10.15）

(XYS20071017)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.dropin.org)(xys-reader.org)◇◇


大象为什么不长毛？

发表时间:2007-10-11 23：02：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000btp.html
可能是由于在电视、电影、画册上已司空见惯，很少有人意识到，大象是最独特的动物之一。独特到什么程度呢？动物学家把多达5400种的哺乳动物根据其亲缘关系的远近很吝啬地划分为29个目，而大象就占了一个目——长鼻目。长鼻目仅仅含有三个现存物种，即亚洲象、非洲丛林象和非洲森林象，再也没有别的现存物种能与大象划入同一个目。而我们人类所属的灵长目含有350个物种，我们的近亲可比大象多多了。

大象的独特首先表现在它的庞大。它是现存最大的陆地动物，能长到高达4米，重达7吨，是排在第二位的犀牛的两倍。它的形状也很独特，最引人注目的当然是那长长的鼻子，以及巨大的耳朵。大象还有一个特征比较少有人注意到，那就是身上的毛发极其稀疏。身披毛发是哺乳动物的特征之一，99％以上的陆地哺乳动物都有皮毛，大象是罕见的例外。

有一个科学爱好者注意到了这一点。我收到他写的题为《大象的体毛为何非常稀疏》的小论文，大意是说始祖象的体型变大进化成大象后，身上毛囊的密度自然会大大降低，大象的体毛当然会变得稀疏了。这个解释是经不起推敲的。体型大并不意味着毛发就变稀疏。实际上，已在1万年前灭绝的猛犸象就长着浓密的长毛。如果有必要，现存的大象也可以身披毛发。

猛犸象生活在寒带，需要毛发御寒，而现存大象都生活在热带，没有这个必要。所以大象不长毛的一个因素，是气候。但是，和大象生活在同一个地方的许多哺乳动物，例如斑马、长颈鹿、狮子，都有毛发，为什么大象的体毛却严重退化呢？

哺乳动物是恒温动物，必须把体温维持在一个特定的温度才能保证正常的生理活动，比如大象的体温必须维持在大约36摄氏度，过高或过低都有生命危险。体热是在细胞代谢过程中产生的，它们的总量差不多是固定的，但是环境的温度则是不断在变化的。如果气温低于体温，那么就要防止体热散失，这是毛发的主要功能。而如果气温高于体温，则要想办法尽量把体热散掉。

大象生活在地球最炎热的地带，如何散热要比如何保温更重要。既然体热来源于细胞代谢过程，那么细胞越多，产生的热量就越多，也就是说，身体体积越大，产热越多。体热的散发主要是通过皮肤进行的，身体表面积越大，散热越快。但是，动物体型变大时，体积和身体表面积却不是按相同的比例增长的：体积按立方增大，而表面积按平方增大，体积的倍数增长要比表面积快得多。假如你吹一个气球，让其半径增大1倍，这时候气球的体积是原来的8倍，而表面积仅仅是原来的4倍。

由于体积和表面积不成比例的增长，考虑到大象体型的庞大，散热就成了一个极其严重的问题。大象的体积大约是狮子的30倍，即产生的体热大约是狮子的30倍，但是大象皮肤总面积大约只是狮子的10倍，还有20倍的热量需要设法散掉。因此不能像狮子那样保留妨碍散热的体毛。与此类似，体型排第二的犀牛、排第三的河马，也是没有体毛的。

大象的体积大约是犀牛的2倍，但是表面积仅仅是犀牛的大约1.5倍。把体毛去掉对犀牛是够了，对大象还不够，还必须有其他的办法来帮助散热。什么办法呢？长一对巨大的耳朵。大象的耳朵不仅大，而且薄，里面充满了血管，血流经这里，很容易就把热量散发了。特别是扇动起来，更容易把耳朵里的血的温度快速将下来，能让血温降低5摄氏度，冷却的血在体内循环，帮助把全身的温度降下来。

现存的三种大象，亚洲象体型最小，生活的地区比较靠北方，又是生活在森林中，气温较低；非洲丛林象体型最大，生活在阳光暴晒的热带大草原，气温最高；非洲森林象的体型和所在的环境气温都介于二者之间。这三种象的耳朵，以非洲丛林象最大，非洲森林象其次，亚洲象最小，刚好与大象耳朵的主要功能是散热的说法相符。

猛犸象的体型要比现存大象大，但是由于生活在冰天雪地的寒带，它面临的主要问题是如何保温，因此不仅要身披长毛，而且耳朵也没有必要很大。的确，猛犸象和现存大象相比，什么都大，就是耳朵很小。已知最大的猛犸象耳朵只有0.3米长，而非洲丛林象的耳朵可以长达1.8米。由此可见大象的大耳朵是做为散热器进化出来的，它的其他功能（例如雄象在争夺配偶时会张大耳朵进行示威）则是副产物。

生活在寒冷地区的动物的体型一般要比生活在温暖地区的同类动物大，这叫柏格曼法则。但是，寒冷地区的动物的耳朵等突出物则一般比较小，这叫阿伦法则。这两个法则其实都是对表面现象的概括，为了保温或散热才是真正的因素。

别看大象长得奇怪，其实蕴含着一点也不奇怪的简单的科学道理。

2007.10.3.

（《中国青年报》2007.10.10）


男人爱貌，女人爱财

发表时间:2007-10-09 21：05：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bss.html
在许多国家，越来越盛行为征婚者提供“快速约会”服务。这通常是在某家婚恋公司的组织下，大约20名征婚男子与相同数量的征婚女子聚会，每个人都轮流与每个异性交谈3～7分钟，交谈后在卡片上写下是否愿意与之再次见面。如果双方都有意，婚恋公司再提供对方的联系方式。在外人看来这种方式似乎显得很仓促，但是研究一再表明，人们通过短时间的接触就能对人形成很准确的判断，即使只有短短的几分钟交谈，也已足以对对方的外表、性格、智力各方面都有一定的了解。

显然，这是研究人类如何择偶的一个很好的材料。研究人员让参加快速约会的人事先填写问卷，询问他们对自己的外表（相貌、身体健康状况）、地位（社会地位、经济状况）和家庭义务（是否愿意要小孩、抚养质量）等几方面进行评价，然后表明自己想要什么样的配偶。结果表明，不论男女，他们想要的配偶的各个方面一般来说都与他们对自己的评价相当（例如，觉得自己相貌平平的，也想要一个相貌平平的配偶）。或者说，“门当户对”是一般人心目中理想的婚姻状况。进化生物学把这称为“相似－吸引”假说。

但是研究人员也发现，虽然人们心目中这么想，实际做出选择时，却完全不是那么一回事。男性和女性不知不觉地表现出了非常不同的倾向。不管是什么样的男性，他们都非常看重女性的外表，而不太在乎女性的其他方面。女性也主要是根据自己对自己的外表的评价，而对男性的外表、地位和家庭义务各个方面做出综合的衡量。例如，如果女性觉得自己长得漂亮、身材好，那么就会想找一个各方面都不错的配偶。而且，在择偶时，女性要比男性挑剔得多。在一次“快速约会”之后，男性平均来说愿意和其中一半的女性再次见面，而女性只愿意和其中三分之一的男性再见面。

这符合进化生物学的“潜能－吸引”假说。按照这个假说，动物的择偶实际上是在为繁殖后代、传播自己的基因进行投资，所以要找最有潜力的合作伙伴。但是雄性和雌性在生殖方面的投资状况不同，对合作伙伴的要求也就不同。对大多数哺乳动物来说，雄性的投资、负担比较小，主要就是贡献出了基因，受精之后其使命差不多就完成了。因此他对雌性不会很挑剔，最关心的是雌性是否有生育能力、是否能生下有良好基因的后代。女性吸引男性的那些外表特征，其实都是有生育能力、有好基因的标志。

但是雌性则不然，她的生殖投资要大多得。在受精之后，她还得忍受长时间怀孕的不便，还要承担抚养后代的主要责任。因此，她要比雄性挑剔得多，不光要看雄性是否有生育能力和好基因，还要看他是否有丰富的资源和强烈的意愿为她及其子女提供优厚的生活条件。后者可能是更重要的。

这一点，早在1871年达尔文在《人类的由来与性选择》一书中就已经提出了，可以归纳为“挑剔的雌性、竞争的雄性”原则。我们人类其实也和大多数哺乳动物一样遵循着这条择偶原则，即使我们没有意识到、乃至有意否认这一点，但是已写入基因的本能仍然在悄悄地影响着我们的选择。

2007.10.5.

（《第一财经日报》2007.10.09）

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=5904


真的有“湖怪”吗？

发表时间:2007-10-02 19：54：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bp8.html
（在《“湖怪”怪不怪？》（收入《方舟子破解世界之谜》一书）一文的基础上扩写）

世界各地许多湖泊、河流都传说有怪物，其中最著名的是“尼斯湖怪”。

尼斯湖是位于英国苏格兰一个大淡水湖，面积56.4平方公里，在苏格兰湖泊中排在第二位，但是如果按水量来算，则排第一，因为它的湖水很深，最深处达到了230米。

（“湖怪”出没的尼斯湖）

早在一千多年前，就有记载说那里有怪兽杀了人。据称，公元565年，爱尔兰传教士圣库仑（SaintColumba）在苏格兰传教时，听说有人在尼斯河（尼斯湖由这条河入海）游泳被怪物杀死了，于是派了一个人下河把怪物引出来，怪物冲向游泳者时，圣库仑高喊上帝的名字，手在空中划十字，命令怪物后撤，怪物果然乖乖地逃走了。围观的苏格兰人又惊又喜，目睹了神迹，于是纷纷改信基督教云云。

（爱尔兰传教士圣库仑让许多苏格兰人都改信基督教）

这段记载并没有描述怪物的模样，这头怪物凶狠杀人的本性和后来尼斯湖怪温和、害羞的形象也完全不符（莫非湖怪被圣库仑改了脾气？），但是相信尼斯湖怪存在的人还是把它当做尼斯湖怪的最早记载。其实这段记载完全不可信。它出自7世纪一本宣传圣库仑事迹的书《圣库仑的一生》，书中记载圣库仑创造的许多神迹，包括在苏格兰各地到处降妖伏魔，甚至动动嘴巴发出声音就能杀死野猪，降服尼斯怪物不过是其中一个不起眼的事迹而已。

尼斯湖怪的历史开始于上个世纪30年代。在1930年，当地的报纸开始出现有人在尼斯湖见到怪物的报道。闹得最凶的是1933年，一年之中就有20多起目击尼斯湖怪的报道，当时英国伦敦一家马戏团的老板伯特伦·米尔斯（BertramMills）还为此高价悬赏2万英镑（相当于现在1百万英镑）捕捉尼斯湖怪，引起广泛关注。1934年，医生罗伯特·威尔逊（RobertKennethWilson）出示了一张据称他在当年4月19日抢拍到的尼斯湖怪的照片，更加轰动。这张照片虽然不是很清晰，但还是显示出了人们心目中湖怪的形象：长长的脖子和扁小的头部露出湖面，很像是一种早在七千多万年前就已灭绝的蛇颈龙。

（1934年公布的尼斯湖怪的照片。有人临终忏悔说这上面的湖怪是他和其他四人用玩具潜水艇和塑料制作的。）

因为这张照片，尼斯湖怪名扬全球，给当地带来了非常可观的旅游收入，据说累计达200多亿美元。当地旅游公司为此推出了各种观光项目，都是围绕着尼斯湖怪展开的，甚至还有专门的潜水游让你有目击湖怪的机会。琳琅满目的尼斯湖怪纪念品更是观光客必买的。去寻找湖怪的人多了，奇遇也就越来越多，到现在已有好几千人声称亲眼见到尼斯湖怪，有的还抢拍到了湖怪的照片和录像，可惜都过于模糊，难以辨别出究竟是什么东西。人们对尼斯湖怪的热衷引发了多次科学考察活动，动用了声纳之类的先进探测设备，看能不能捕捉到湖怪的踪迹。在1975年6月的一次考察活动中，研究人员用水下照相机拍到了一张模糊的照片，用计算机进行图像加工后，看上去很像一个怪兽的头部，引起了轰动。但是随后被证明了那只是一段木头。

人们对尼斯湖怪究竟是什么，提出了很多种推测，说得最多的是，它可能是一种在其他地方已经灭绝的史前动物，类似于蛇颈龙。但是如果尼斯湖怪是蛇颈龙，它的头就不能像我们在照片中看到的那样高高地探出水面。英国剑桥塞奇威克博物馆的古生物学家莱斯利·诺伊（LeslieNoe）是研究蛇颈龙的专家，他认为蛇颈龙颈部的骨骼构造决定了它不能像天鹅那样把脖子伸出水面。蛇颈龙是用它的长脖子来捕食水底的软体生物的。

（已在七千多万年前灭绝的蛇颈龙的化石。）

1994年3月，尼斯湖怪的名声受到了重大打击。一个名叫克里斯蒂安·斯伯灵（ChristianSpurling）的90岁老人向两名寻找尼斯湖怪的科研人员临终忏悔，供出那张著名照片上的湖怪是他和其他四人用玩具潜水艇、塑料和木头制作的。他说，骗局的策划者是他的继父马马杜克·威塞雷尔（MarmadukeWeatherell）。1933年，当尼斯湖怪在苏格兰闹得沸沸扬扬时，以猎杀大猎物著称的威塞雷尔受雇伦敦《每日邮报》寻找尼斯湖怪。终于，他在当年12月在尼斯湖畔发现了一行通往尼斯湖的怪物脚印。不幸的是，大英自然历史博物馆的专家分析了这行脚印后，指出那是一个恶作剧，是有人用布料做的河马脚（当时流行用它做遮阳伞的底座）印出来了。威塞雷尔被《每日邮报》公开羞辱，恼羞成怒，决定也搞一个恶作剧进行报复，于是让他的儿子伊恩·威塞雷尔（IanWeatherell）买来材料，让他的继子、雕刻专家斯伯灵制作出湖怪模型，在湖上拍了照片后，又让他的一个朋友与威尔逊联系，由威尔逊将照片公开，因为威尔逊是名医，需要利用他的名声。他们没有想到这个张照片会引起如此大的反响，因此放弃了戳穿它的原定计划。

在斯伯灵忏悔时，参与骗局的其他人都早就去世了，没有了佐证，因此他的说法是否属实也就难以确证。不过，在那之前，那张照片的真实性就已经遭到了怀疑。人们一般见到的这张照片都是经过裁剪的，让“怪物”的形象显得很大。如果看完整的照片，从水波判断，会发现它其实很小。1984年，斯图尔特·坎贝尔（StewartCampbell）对原版照片做了认真分析，认为所谓“怪物”的身长只有2～3英尺（1英尺＝0.305米），可能是水獭或水鸟。现在看来，更可能是个玩具。

当然，那张最著名的尼斯湖怪照片是假的，并不能说明尼斯湖怪就不存在。但是，在2003年7月，“尼斯湖怪”存在的可能性被安全排除了。英国广播公司组织对尼斯湖进行了彻底的搜寻。他们用卫星导航技术，向尼斯湖发射了600条声纳射线，涵盖了尼斯湖的全部范围。如果“尼斯湖怪”存在的话，声纳碰到它肺里的空气，再反射回去，探测器就能收到畸变信号。但是探测器只收到了研究人员用来做试验的水中浮标反射回来的信号，而没有发现任何大型水生动物的踪迹。“尼斯湖怪”并不存在。

如果“尼斯湖怪”并不存在的话，目击者看到的又是什么呢？2006年，英国著名古生物学家尼尔·克拉克（NeilClark）把一些看来比较可靠的尼斯湖怪照片和大象在水中洗澡的情形做了比较，发现它们非常相似。克拉克利用计算机成像技术，在屏幕上逼近地再现了大象洗澡的情景，发现了一个有趣的现象：大象在洗澡时，经常是把长长的鼻子伸出水面，露出头顶和后背。克拉克因此提出，尼斯湖怪可能就是前面提到的那位伦敦马戏团老板为了炒作故意制造的假新闻，所谓的湖怪其实只不过是在水中洗澡的马戏团大象。在1933年，该马戏团在尼斯湖周围地区巡回演出，马戏团里的大象在演出完毕后，喜欢跳进尼斯湖洗个澡。大象在湖里洗澡的时候，人们只能看见大象鼻子和后背，给人的印象是，那是一头长着长长的脖子的怪物。马戏团老板很清楚是有人把大象当成了湖怪，湖怪根本不存在，所以才敢高价悬赏，不用怕真的出高价钱就为自己做了广告。

（这张著名的尼斯湖怪的照片其实是在斯里兰卡拍摄的，是一头游泳的大象。）

（在湖中洗澡的大象看上去很像湖怪。）

但是后来尼斯湖边的马戏团基本上绝迹了，还是时不时会有人声称看到了湖怪，这就没法用大象理论来解释了。但还能有别的解释。例如，可能是人们把湖底地震引起的水波当成了怪物在作怪。意大利地质学家鲁齐·皮卡迪（LuigiPiccardi）指出，尼斯湖刚好位于一个活跃的地壳断层上，他的研究发现每当那个断层发生地震，就会出现目击湖怪的报道。

其实，世界很多地方都有类似的传说。包括咱们中国，传说有湖怪、水怪的地方就很不少。比如20年来已多次有过游客在新疆的喀纳斯湖发现湖怪的报道。还有北京游客用随身携带的摄像机把喀纳斯湖怪拍摄了下来，交给媒体。我曾经看过从摄像截取的画面，可惜过于模糊，看不清楚究竟是什么怪物。据目击者说，是“两个不明黑色大物”，单个长度目测约10米左右，跃出水面，一前一后，像鱼那样跳跃行进，大约2分钟后便隐藏到水下。为揭开喀纳斯湖怪之谜，据说有人要搞耗资巨大的探秘活动。自从1980年以来，也一直有报纸报道说，在长白山的天池有多人多次目睹过“天池怪兽”，足有3米多长，而且成群结队。此外，我国最大的内陆湖泊青海湖、河南泌阳的铜山湖、湖北洪湖市的一个水潭里等等都传说有怪物出现。甚至我老家的河流中，也历来传说有“水鬼”害人。

（“喀纳斯湖怪”录像的截图。你能看出那是什么吗？）

从生物学的观点看，存在大型“湖怪”、“水怪”的可能性微乎其微，甚至可以说不可能。体型巨大的动物只能是鱼类、爬行类或哺乳类动物，而这类高等动物是不可能只靠一对雌雄，或者少数几头来传宗接代的，因为那样的话，就会出现近亲繁殖。大家知道，近亲繁殖生下的后代，身体状况、生存能力都是比较差的，很快会导致整个群体灭绝。要避免出现近亲繁殖，一个动物群体至少要有几百头个体。动物是要吃饭的，体型越大吃得越多，一个面积不过几十平方公里的湖泊并不具有长期维持一个数百头大型动物的生态系统。据估计，尼斯湖中的鱼类总重量不可能超过30吨，最多10％的鱼能被其他动物捕食，据此又可以估计，加入尼斯湖中生活着一群以鱼为食的捕食者的话，即使只有10头这样的捕食者，它们的体重也不会超过300千克，并非庞然大物。况且，一个地方如果真存在数百头大型动物，就不会那么难以发现。除了“湖怪”的传说，各地还有神农架野人、“雪人”、“大足怪”等等类似的传说。这些传说之所以不可信，也是基于同样的理由。

观光客偶尔目击到的“湖怪”，更可能是某种已知的普通生物，甚至是非生物。在没有经过专业训练的眼中，水里的鱼、水獭、马鹿、棕熊等动物，乃至木头、岩石、阴影、波浪，远距离看来都可能变成怪物，并夸大了它的大小。特别是在传说有湖怪的地方，游客本来就有寻找湖怪的预期心理，就更容易捕风捉影了。中央电视台“走进科学”节目组到长白山做了调查，采访了“天池怪兽”的目击者，并向专家请教。他们认为，人们看到的“天池怪兽”可能是生活在天池水中的一种哺乳动物——水獭。水獭的形态、习性与几位目击者对“天池怪兽”的描述完全吻合。水獭喜欢捕鱼，每年的夏季从松花江顺流而上，寻着鱼的踪迹来到天池，难怪几乎所有的湖怪目击者事件都是发生在7、8月份。在上个世纪80年代，我国开始出现有关“天池怪兽”的报道时，曾引起朝鲜政府的注意。朝鲜警方派人对天池进行了大约三年的监视，仔细观察后，认为那头被当成“天池怪兽”的黑乎乎的动物原来是一头熊。

（1980年根据目击者描述绘画的“天池水怪”。）
（据说水波中间的那个黑点就是“天池水怪”。）

其实，长白山天池是在大约1000年前才由于火山喷发而形成的，根本不可能还会有史前动物。而且在天池形成之后，火山还喷发过三次，最近的一次是1702年。就算有什么史前动物，也早就因为火山喷发被灭绝掉了。地质部门探测到天池火山岩浆含有比较高的放射性物质，有人就会想到，会不会像一些科幻电影描写的那样，放射性物质引起了天池中的某种动物发生“基因突变”，变成了怪兽呢？这是只有科幻电影才会出现的情况。放射性辐射的结果确实有可能引起基因的突变，但是基因突变绝大多数都是有害的，使动物的后代没法生存。个别的可能存活下来，那也是一些生存能力比较差的畸胎，不可能说一下子让动物后代变得特别大，又特别适合于生存。

那么喀斯湖“湖怪”又是怎么回事呢？据目睹过喀斯湖“湖怪”的生物学专业人员说，“湖怪”可能是哲罗鲑。哲罗鲑是淡水鱼中最凶猛的鱼之一，体长一般在40-50厘米，有的可长达1米以上。在喀斯湖捕捉到的哲罗鲑并没有超过2米的。目击者声称看到“湖怪”或哲罗鲑时，目测其大小在10米左右，并不可信。目测是很不准确的，而且有可能把一群鱼看成了一条鱼。

（在喀纳斯湖捕捉到的哲罗鲑。）

眼见并不为实，人们的眼睛是很容易受欺骗的，照片、摄影也会骗人。现在并没有确凿的证据证明存在“湖怪”，根据生物学知识也不太可能存在“湖怪”。媒体为了满足人们的猎奇心理而大肆炒作“湖怪”并不足取，如果地方政府为了开发旅游资源而故意推波助澜，更是等而下之了，我们对此不要轻信。

2007.9.18.

（《科学世界》2007.10）

(XYS20071002)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.dropin.org)(xys-reader.org)◇◇


“人兽杂交”不会产生怪物

发表时间:2007-09-27 22：07：25
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bn9.html
今年以来国内媒体已经闹过了两次“人兽杂交”恐慌，还都和英国有点关系。3月份的时候，英国报纸报道称美国科学家已经创造出了含15%的人类细胞的“人兽羊”。最近，英国人类生育与胚胎研究管理局（HFEA）原则上批准了两项研究计划，允许将人的遗传物质（DNA）放入牛的卵细胞中制造种间杂交胚胎。
这两则新闻之所以会引起这么大的风波，是因为一般公众并不了解实验的具体情况，以为科学家们已经或者将要做人兽杂交的实验，创造半人半兽的怪物，想想是有点吓人，让人感到恶心。不过这是对这些研究的误解。一般人心目中的人兽杂交，是指让人和兽的生殖细胞结合，产生出一个半人半兽的杂种，就跟驴、马交配生下骡子一样。这种杂交实验要获得成功，需要两个物种的亲缘关系很近才行。让人和黑猩猩杂交都很可能不会成功，更不要说和牛、羊了。所以这种一般人心目中的人兽杂交在目前的技术条件下是不可能成功的。而且，制造这种怪物没有用处，并没有科学家主张做这方面的探索。
美国科学家研究的所谓“人兽羊”并非人和羊的杂交后代，也不是混杂人和羊特征的神话怪兽，它其实和一般的羊没什么区别，只不过其身上混入了一小部分人的细胞而已，生物学上叫做异种“嵌合体”。异种“嵌合体”其实并不稀奇。比如，许多心脏病患者移植了猪或牛的瓣膜，他们就都是异种嵌合体。科学家制造人羊嵌合体，也是想解决异种器官移植的难题，因为掺杂了人细胞的羊的器官，移植到病人身上可能较不容易引起排异反应。
至于英国科学家想要做的杂种胚胎实验，如果知道了它是怎么做的，更不会觉得有什么可怕。他们计划把牛的卵细胞中的细胞核去除掉，然后把人的细胞核移植进去，这样产生的卵细胞，细胞核是人的，细胞质是牛的，生物学上叫做“胞质杂交”。类似的实验国内曾经做过。2003年，上海第二医科大学的研究人员将人类皮肤细胞的细胞核注入到去除掉细胞核的兔子卵细胞中，据说培育出人类胚胎干细胞。但后来并未见到该实验的后续报道，对其真实性存在争议。
这样的“胞质杂交”会出现什么结果呢？动物细胞的基因几乎都在细胞核中，所以把人的细胞核移植到已去掉细胞核的牛的卵细胞中，其实就是想把牛的卵细胞改变成人的细胞。不过，事情并没有这么简单。问题出在细胞质含有许多叫线粒体的细胞器，它们的作用是为细胞提供能量，但是它们也有自己的基因，这些基因是卵细胞原有的，也就是来自牛的。
那么，线粒体基因有多少个呢？总共是37个，而细胞核含有的人的基因是两、三万个。所以，“胞质杂交”产生的细胞，它的基因99.9％是人的，0.1%是牛的，这一点点的牛的线粒体基因只参与为细胞提供能量的过程，而且只是整个过程中的极少的一部分（大约有3000个基因参与了线粒体的功能，大部分来自细胞核），它们所起到的作用和人的线粒体基因是一样的，没有什么差异。因此，说人－牛胞质杂交的结果得到的实际上还是人的细胞，也是说得过去的，它绝不是半人半牛的杂种。而且，也没有人主张要把这种“胞质杂交”细胞放进子宫让它完成发育，所以也不用担心万一弄不好生下什么怪胎。
既然如此，费这么大劲做这种胞质杂交的实验干什么？为了能得到人类胚胎干细胞。胚胎干细胞是一种很特殊的细胞，能分化成所有组成人体的各种细胞，有望用它来修复那些被疾病和创伤所破坏的各种各样的组织和器官，对它的研究为治疗多种慢性疾病带来了希望。比如说，如果能让胚胎干细胞分化成神经细胞，是不是就能够用它来修复神经损伤，治疗帕金森病、老年痴呆症之类的绝症呢？
但是如果用的是他人的胚胎干细胞，在把它们放进病人体内后，就会出现排异反应。如果用的是病人自己的胚胎干细胞，可以避免这个问题。但是胚胎干细胞顾名思义，是胚胎时期产生的，病人体内早就没有了。那么，能不能把病人的体细胞变成胚胎干细胞呢？
这可以利用体细胞克隆技术来做。把人的体细胞的细胞核转移到已去掉细胞核的人的卵子中，相当于制造出一个没有精子参与的受精卵，让它分裂，就能得到胚胎干细胞。不过，人的卵子很不容易拿到，而且制造人的胚胎做实验，在国外一直存在着社会阻力。如果能用牛或兔子等动物的卵细胞做为材料制造病人的胚胎干细胞，就不存在这些问题了。
所以，做“胞质杂交”实验本来是为了解决材料来源问题，并避开某些伦理争议，而最终的目的，则是为了能够治疗疾病。这项实验引起了新的伦理争议，还被妖魔化了一下，大概是当初没有料到的。公众关系科学技术的进展，是好事，对之发表评论，也是言论自由。不过，在发表涉及到科学问题的评论之前，还是应该去弄清楚究竟是怎么回事。国内外都有一些人习惯于不先去做必要的功课就贸然质疑科技进展，大道理一套一套的，却都是无的放矢。但可能因此误导了公众的看法，妨碍了能造福人类的科学研究，是很不负责任的。
2007.9.25.

（《第一财经日报》2007.9.27.）

(XYS20070927)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


科学是美丽的

发表时间:2007-09-26 21：42：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bmw.html
怎么会有那么多人觉得科学是枯燥乏味的呢？科学告诉我们小至夸克、大至宇宙的现象和规律；揭示了我们是谁，从哪里来，到哪里去；指导我们如何过健康的生活；警戒我们如何保护我们的家园……会有谁觉得这些是无聊无趣的吗？古人云：“朝闻道，夕死可也。”科学告诉我们的，正是关于宇宙万物、生老病死之大道，比任何一种哲学或任何其他的学问所能告诉我们的要丰富得多，也可靠得多。人类千百年来无数智者哲人苦苦思索的众多难题，只有科学才给出了确切的答案。
如果你对科学望而生畏，是因为害怕数学公式、厌烦记忆化学分子式、理解不了刁钻的物理难题……我可以理解，但是科学要比课堂上为了应付考试而灌输的内容宽广、深入、有趣得多。你完全可以在课外、业余去轻松地欣赏它。有一些从事科普工作的人甚至自己也觉得科学是枯燥乏味的，所以要借助“文艺加工”给科学增添趣味色彩，插科打诨、恶谑搞笑、耸人听闻、神秘玄乎……喧宾夺主，掺入了太多的水分，冲淡了科学的原味。科学的世界里本来到处都埋藏着吸引人的真金，有能力的挖掘者都会满载而归，向世人展示科学原本的魅力，而不必涂抹上虚假的颜色。优秀的科普著作、期刊和影视节目从来就不怕以科学的本来面目示人。
科学的魅力在于它能够从简单的事物中发现复杂的奥妙，从复杂的事物中发现简单的规律，从杂乱无章、形形色色的事物中发现它们之间存在的历史或现实的关系。科学之美在细节之中，在宏大之中，在严密的逻辑和确凿的证据之中，在广袤的空间和悠久的时间之中。有什么童话会比生物的发育更美妙，有什么神话会比生物的进化更神奇，有什么史诗会比宇宙的演化更宏伟呢？再多的“先知”、诗人、艺术家、哲学家也想像、描绘不出如此绚丽辉煌的图景：从一个奇点的大爆炸开始，历经一百多亿年诞生了800亿个星系、500万亿亿颗恒星；从简单的化学分子开始，历经几十亿年的进化诞生了今天地球上的千万个独特的物种。只有科学才能谱写这首最为壮丽的、永远写不完的史诗。
科学也打破了人类自古以来就抱有的许多美妙、神奇的幻想：点石成金、长生不老、得道成仙、天神拯救……但是科学也赋予了人类更多美妙、神奇的东西。它让我们合成了无数比金子更宝贵的材料，让我们发现了生命的奥秘，让我们走向了浩瀚的太空……好梦虽然被科学搅坏，美妙和神奇却并不会因此就不存在。现实虽然残酷，却也有美好的一面，有时甚至比美梦更美妙、神奇。但是科学的美妙、神奇与虚妄的美妙、神奇不同，是可以分析、验证和实现的。科学的美是深刻而真实的。宗教、迷信、伪科学有时候也看上去很美，却是一种经不起分析、验证的肤浅、虚妄之“美”。人们常常被这些虚假的美所迷惑，而科学的一个任务就是澄清假象。在假象背后的真相，并非就是丑陋的。真理是赤裸裸的，但是是美丽的裸体。
与科学真理一样美丽的是科学的方法：在观察的基础上提出假说，然后设计新的观察或实验对假说加以严格的检验。抱着怀疑的态度，在实证的基础上，以逻辑为工具，不断地探索，不断地解决一个个谜团，不断地获得新的知识，而且是人类所有知识中最为可靠的、客观的知识。科学不怕怀疑，欢迎检验，而结论又是牢靠的，可以被独立地、反复地证实。科学告诉我们为什么天是蓝的，为什么雷有回声，为什么梦是假的，为什么死无报应……你可以不相信，但是科学的事实不会由于主观的意愿而改变。不要抱怨科学束缚了你的想像，科学能够提供的想像空间要比任何人能够拥有的都宽广得多。
科学之美丰富多彩、无穷无尽，永远不必担心出现审美疲劳。对科学了解得越多，就越能发现、越容易欣赏科学的美丽。但是科学就像一个冷艳的美人，只有主动去亲近她，才能感受到她的美丽。你需要掌握她的方法，需要拥有必备的知识，但是最根本的是，你是否愿意放弃对科学的偏见，准备全身心地爱她，热情地拥抱她？

2007.9.23.

（《中国青年报》2007.9.26.）

(XYS20070926)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


没有怪也会见怪

发表时间:2007-09-25 22：36：05
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bmf.html
近年来每隔一段时间，国内媒体上就会出现某个旅游点又出现“湖怪”、“怪兽”的报道，出现频率最高的是新疆“喀纳斯湖怪”和长白山“天池怪兽”。近日一位当地记者在长白山天池碰巧拍下了6头“怪兽”游泳的录像，又成了新闻，新华社报了，主流电视台播了。我看了那段视频，实在看不出怪在哪里。去年央视“走进科学”节目组曾到长白山做了调查，专家认为人们看到的“天池怪兽”可能是生活在天池水中的一种哺乳动物——水獭。从视频看，也的确很像是6只水獭在游泳。
并不是你不认识的动物就都是“怪兽”，你不认得别人未必不认得。即使是没有人认得的不明动物，也未必就是怪兽：每年动物学家都会发现很多新物种，有什么奇怪的？要被称为“怪兽”，起码得是未知的庞然大物，英语所谓monster是也。目击“天池怪兽”的记者说它们只有羊那么大，是算不上“怪”的。
世界上最著名的“怪兽”是苏格兰尼斯湖的“湖怪”。如果目击者的描述是准确的，那的确是庞然大物，而且形状也很古怪，很像是一种早在七千多万年前就已灭绝的蛇颈龙。自从上个世纪30年代“尼斯湖怪”闻名于世以来，有几千人声称看到过它，还拍下了不少照片、录像。可惜，那些清晰的照片、录像都被认为是伪造或加工过的，真实的照片、录像又过于模糊，让人无法判断究竟是什么东西。
人们对“尼斯湖怪”的热情甚至感染了正儿八经的科学家，对尼斯湖进行过几次大规模的调查，想要探个究竟。比较近的一次是1987年10月，出动了20艘船，有系统地用声纳把整个尼斯湖探测了一遍，发现那里有很多鲑鱼，但是没有发现“湖怪”。
最近的、也是最系统的一次探测活动是2003年由英国广播公司（BBC）组织的。他们采用卫星定位技术，动用了600条声纳射线，把尼斯湖全面地扫射了一遍，不放过任何一处。其原理是：如果湖里有“湖怪”，它的肺里就有空气，而声波在空气的传播速度和在水中是不一样的，这样就会发现声纳信号出现失真。他们的确发现了失真的信号——不过那是供测试而放在水中的浮标传回来的。此外没有发现其他的失真信号。所以结论是：“尼斯湖怪”并不存在。
那么怎么会有那么多人觉得自己见到了“湖怪”呢？在传说有湖怪的地方，游客本来就有寻找湖怪的预期心理，很容易捕风捉影，看什么都像怪物。参与BBC考察活动的人员做了个实验。他们在湖里藏了一根栏杆，当游客在湖边聚会时，让栏杆升出水面。事后对游客做了采访，让他们画下见到的东西。有些游客画下了“湖怪”一样的头。
自古以来世界各地的湖泊、河流都有“水怪”、“水鬼”害人的传说，现在的“湖怪”、“怪兽”传闻其实与之是一脉相承的。只不过以前的传说是为了吓唬小孩别去游泳，现在的传闻则是为了吸引游客去观光。“尼斯湖怪”给当地带来的旅游收入据说累计达200多亿美元，有多少地方也想去分一羹啊。有这么大的商业利益，岂是煞风景的科学考察结果改变得了的。
2007.9.19

（《第一财经日报》2007.9.25.）

(XYS20070925)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


如果你崇拜太阳……

发表时间:2007-09-16 19：12：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bib.html
国人初到美国，往往会觉得美国的阳光格外明媚，这当然不是因为美国的太阳比中国的明亮，而是人家空气没有受到什么污染。其次会发现美国人特别喜爱阳光，海滨、草地上挤满了晒太阳的人们，大街上见不到有人打太阳伞，而在户外活动，也不像中国人那样选阴凉的地方，而是在太阳底下进行。美国姑娘们以把皮肤晒成褐色为美，太阳晒少了，还要专门在室内用紫外辐射来照。如果美国化妆品像在中国那样以“美白”为号召，定然是卖不出去的。
但这种热爱阳光的文化导致了一个严重的后果：皮肤癌成为美国发病率最高的癌症，每年大约有一百万名美国人被诊断得了皮肤癌，近一半的美国人在65岁时至少已得过一次皮肤癌。90％的皮肤癌是因为皮肤过度暴露在阳光下引起的，特别是对浅肤色的人影响更大。因此美国皮肤癌基金会有一句著名的口号：“如果你崇拜太阳，祈祷你不得皮肤癌。”
这就催生了一个庞大的防晒霜市场，光是获得美国皮肤癌基金会推荐的防晒霜品牌就有60多种。它们的化学成分其实都差不多，包括两类：有机的成分（例如二苯甲酮-3）能吸收掉紫外线，无机的成分（例如氧化锌）则是不透明的颗粒，用来反射掉紫外线。
为了吸引消费者，各个品牌的防晒霜往往标榜具有一些特殊的性质，比如号称能防水，能全日防晒，防晒系数高等等。反正一般的消费者对防晒系数没有概念，觉得越高越好。为此美国食品药品管理局（FDA）在1999年做出规定，防晒霜在标注防晒系数（SPF）时不能高于30，30以上的标为30+。不过这个规定似乎并没有被严格执行，我在美国就买到过SPF45的防晒霜。
防晒系数是根据防晒霜延缓阳光晒伤的程度测定的。例如，如果一个人暴露在阳光下过了12分钟皮肤会晒伤，那么涂了SPF10的防晒霜，就能保护皮肤120分钟后才被晒伤。这是1962年就开始使用的一个标准。但是这个标准并不能完全反映防晒的效果。
这是因为阳光中紫外线能对人体产生伤害的有两类，波长短的（波长在290到320纳米之间）叫UVB，波长长的（在320到400纳米之间）叫UVA。导致晒伤的是UVB，因此防晒系数反映的是对UVB防护效果。但是UVA虽然不引起晒伤，却能深入到皮肤的深处，是引起皮肤变黑和过早老化的主要因素，并且和UVB一样都能导致皮肤癌。而且，UVA对皮肤的损害能持续很长时间，即使不照阳光也还会继续累积。有一项研究表明，用相当于正常阳光辐射量的UVA照射两周之后停止照射，过了16个月，还能在皮肤上检测到紫外线导致的基因突变，而且突变量持续累积，可到32倍。
在UVA的危害被人们认识到后，市场上各种品牌的防晒霜又都纷纷声称能对紫外线提供广谱保护，意思是不仅能抵挡UVB，也能抵挡UVA。但是对UVA的保护效果如何，却没有标准，难辨真假。
为此，FDA最近发布防晒产品新规定草案，除了准备把防晒系数的限制提高到SPF50+，主要就是要为UVA的防护制定标准，用1到4星表示对UVA的防护效果的高低。
其实，防晒霜究竟能起到多大的防护作用，是一直有争议的。有的研究甚至认为，如果防晒霜使用不当，不是每过2小时就涂一次，对皮肤的损伤反而更大。不过，紫外线能够导致皮肤癌和皮肤过早老化，却是没有疑义的。保护皮肤的最好办法是躲避和遮挡阳光，使用防晒霜只是最后的选择。

2007.8.30

（《第一财经日报》2007年09月11日）

(XYS20070916)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


小蛾子如何解决了大问题

发表时间:2007-09-13 21：03：34
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bgs.html
生物课本在介绍进化论时都会提到，一种蛾子翅膀颜色的变化证明了自然选择理论之正确。但是教科书过于简略的介绍，使学生们没有领会到，这同时也是一个理解科学研究是如何进行和深入的绝好例子。
这种蛾子是桦树的主要害虫，因此中文学名叫桦尺蛾，英文则称之为“斑点蛾”，这是因为在19世纪中叶之前人们见到的这种蛾，都是浅灰色的翅膀上散布着一些黑色斑点。1848年，昆虫学家首次在英国工业城市曼彻斯特附近采集到了黑色翅膀的桦尺蛾标本。之后，人们采集到的黑蛾标本越来越多，而且都集中在空气污染严重的工业化地区。到1895年，曼彻斯特附近的黑蛾所占的比例激增到接近100％，而在非工业化地区，灰斑蛾仍然占绝对优势。
看来，桦尺蛾翅膀颜色变黑与工业化导致的空气污染有关，那么这种“工业黑化”又是怎么进化来的呢？在19世纪末20世纪初，许多生物学家都相信拉马克主义：后天的环境因素会直接导致生物体产生可以遗传下去的变异。因此推测，桦尺蛾的黑化是在污染物的刺激下产生的。有一位昆虫学家用沾了煤烟成分的树叶喂养从非工业化区抓来的桦尺蛾幼虫，发现有的变成了黑蛾。这似乎验证了拉马克主义的假说。可惜，这个实验结果别人重复不出来，而没法被独立地重复的结果，是无法获得承认的。
另有一些生物学家相信达尔文提出的自然选择理论。根据这个当时还未被生物学界普遍接受的学说，黑蛾变异并不是被煤烟成分诱发的，而是随机产生的。随机的基因突变总能产生极少数黑蛾，在非工业化地区，这些黑蛾将很快被自然选择淘汰。但是在污染地区，黑化却有生存优势，因此迅速传播开去。在1920年代，英国大生物学家荷尔登（J.B.S.Haldane,1892-1964）计算出，这个自然选择过程要能发生，平均每一代黑蛾和灰斑蛾后代的生存比例必须是1.5：1。
但是，黑化究竟有什么生存优势呢？不难设想，桦尺蛾翅膀起到了某种伪装作用。这种伪装看上去非常成功，如果背景合适，桦尺蛾用肉眼几乎难以发现：每当我向学生们展示照片，指出隐藏在树干上的桦尺蛾时，都会引起一阵惊叹。在非工业化地区的森林中，树干长满苔藓，长着灰色斑点的翅膀的桦尺蛾停在这种树干上，不容易被天敌（鸟类）发现，而黑色翅膀则容易被发现。在工业化地区，树干上的苔藓被黑色的煤烟取代了，情形恰好相反，灰斑蛾容易被天敌发现，而黑蛾不容易。所以，“工业黑化”现象可能是由于鸟类不容易发现、捕食停在覆盖着煤烟的树干上的黑蛾，而灰斑蛾更容易被捕食导致的。
这个假说听上去很合理，但是再合理的假说在被检验之前也还是假说。这个假说在1896年就有人提出了，但是直到1950年代，才由英国生物学家凯特威尔（H.B.D.Kettlewell,1907-1979）用实验对它进行了验证。他在一个种着树的鸟舍中释放了同等数目的灰斑蛾和黑蛾，然后放出鸟，观察、记录它们的捕食情况。结论是：蛾的翅膀的确起到了避免被捕食的伪装作用，在同一根树干上，显眼蛾被捕食的几率高出不显眼蛾达三倍。
人为条件下的实验结果真的能反映自然生态吗？为了回应这个疑问，凯特威尔在工业污染严重的地区进行野外实验。他将大量的灰斑蛾和黑蛾做了标记，然后释放。由于雌蛾很少飞翔，他只用雄蛾做实验。一周后，他用汞汽灯和未交配的雌蛾做为诱饵捕捉雄蛾，连续持续了多个晚上。重新捕获的黑蛾的比例，大约是重新捕获的灰斑蛾的两倍，凯特威尔认为那些失踪的蛾是被鸟类捕食了，这表明在工业污染地区，黑蛾的生存机会是灰斑蛾的两倍。这个数字很接近30年前荷尔登的计算结果。
但是，重新捕获的黑蛾的比例高于灰斑蛾，也可能是由于其他未知因素导致的，例如，黑蛾比灰斑蛾更容易被汞汽灯或雌蛾所吸引，灰斑蛾比黑蛾更爱迁移到外地，由于某种与伪装无关的因素灰斑蛾在野外的生存能力较差等等。几个月后，凯特威尔做了一个对照实验，排除了所有这些可能性。他改到未受污染的地区重复实验，结果与上一次恰恰相反，重新捕获的灰斑蛾的比例，大约是重新捕获的黑蛾的两倍，也就是说，在未受污染的地区，灰斑蛾的生存机会是黑蛾的两倍。两次实验结果合起来，雄辩地证明了影响桦尺蛾野外生存机会的因素，是其翅膀颜色的伪装能力。后来，有几个其他实验室重复、改进了凯特威尔实验，都得到了相似的结果。
不过，凯特威尔实验并没有直接观察到鸟类在野外选择性地捕食黑蛾或灰斑蛾，而是间接的推论。剑桥大学遗传学教授麦克·马杰鲁斯（MichaelMajerus）用了7年时间弥补这一不足。7年来，他每天天不亮就起床，花上几个小时用望远镜观察、记录鸟类在他家的花园捕食桦尺蛾的情况。他观察到，由于剑桥没有被污染，黑蛾的确比灰斑蛾更容易被鸟类捕食。他的结论是：鸟类有选择的捕食是2001年到2007年间剑桥的黑蛾频率下降的一个主要因素。
在众多生物学家的努力下，用科学方法（观察－假说－验证），让这种不起眼的小蛾子清楚地证明了自然选择这一伟大学说的正确。

2007.9.10.

（《中国青年报》2007.9.12）

(XYS20070913)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


消失不了的“费城实验”【图版】

发表时间:2007-09-09 18：44：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bf1.html
（摘自《方舟子破解世界之谜》，陕西师范大学出版社2007年8月版）

科学史上有过一次著名的“费城实验”，即富兰克林在1752年在费城用风筝把雷电收集到莱顿瓶中。在伪科学史上，也有过一次“费城实验”，比前者著名得多，有无数的文章、书籍、电影、电视在介绍、讨论它。这是现代邪教宣传品中经常提到的一个事件。在中文邪教网站上，有一篇《神秘的空间突破试验——美国海军费城实验简介》，提供了一个很常见的说法：
“1943年10月，美国海军在费城进行了一次人工强磁场的机密试验，即著名的‘费城实验（ The PhiladelphiaExperiment）’，实验成功地将一艘驱逐舰及全体船员投入另一空间。在实验过程中，实验人员启动脉冲和非脉冲器，使船只周围形成了一个巨大的磁场。随后整条船被一团绿光笼罩着，船只和船员也开始从人们的视线中消失。实验终止时，舰船已被移送到了479公里以外的诺福克(Norfolk)码头。此后，一些船员身上仍留有实验的反应，不论在家里，在街上，在酒吧间或饭店里，都会突然地消失又重现，让旁观者惊讶不已。
“参与这项实验的吉索普（MorrisK.Jessup）博士认为，强烈的磁云能够重新排列人类和物质的分子结构，使其进入另外的时空。
“费城实验的进行在科学上具有着深远的意义，它不仅证实了自然界中的确有另外的空间存在，同时也表明了将人类及装备暂时投入另一空间的可行性。”
这也是迷信神秘现象的人津津乐道的一件事，据说它证明了爱因斯坦统一场理论，显示“电磁时空弯曲”的存在，可以用来解释包括不明飞行物、百慕大魔鬼三角在内的种种神秘现象。有一篇登在科普网站上的文章《美国费城实验原理和宇宙人》还提到，“江苏UFO研究会在80年代也曾计划与南京大学合作进行某些强磁场实验，因强度不高而作罢。”

（“费城实验”的主角艾尔德里奇号驱逐舰。）

对这个“在科学上具有着深远的意义”的实验，美国海军却异常谦虚地断然否认曾经做过。为了应付频繁的查询，美国海军还特地为此编了一份事实资料。据说被用于做实验的那艘驱逐舰为艾尔德里奇号（USSEldridge）。美国海军军事行动档案部出示的航海日志显示，这艘以在1942年所罗门群岛之战中牺牲的海军中校约翰·艾尔德里奇命名的驱逐舰在1943年8月27日在纽约海军船坞试航。之后继续留在纽约长岛海峡，9月16日驶往百慕大群岛；9月18日，在百慕大群岛海域进行训练和海上试验。10月15日，离开百慕大去纽约执行护航任务。在纽约港停留到11月1日。2日，抵达诺福克的海军基地。3日，前往卡萨布兰卡，于22日抵达。29日返航，12月17日抵达纽约港。12月31日前往诺福克。在这一时期，艾尔德里奇号从来没有到过费城。

（“费城实验”的发生地费城海军船坞。）

据说是商船弗鲁赛斯号（SS AndrewFuruseth）上的人员目睹了将艾尔德里奇号传送到诺福克的海域。记录显示弗鲁赛斯号1943年8月16日随护航舰队UGS-15离开诺福克，9月2日抵达卡萨布兰卡。19日离开卡萨布兰卡，10月4日抵达亨利角。10月25日，弗鲁赛斯号随UGS-25护航舰队离开诺福克，11月12日抵达奥兰。这艘船停留在地中海，后来随GUS-25护航舰队返航，1944年1月2日抵达汉普顿大道。弗鲁赛斯号当时的船长否认他或者他的乘员在诺福克期间见过任何不寻常的事件。艾尔德里奇号与弗鲁赛斯号甚至没有同时处于诺福克。
热衷传谣的人对美国海军出示的这些证据当然是不屑一顾，因为在他们看来，美国海军试图掩盖事实真相。果真如此的话，美国海军为什么要在大白天（据说实验发生的准确时间是1943年10月28日下午17时15分），在大城市的港口，且有许多平民围观时，在众目睽睽之下从事如此高度机密的实验？更何况，二次世界大战正在激烈地进行，美国海军竟拿一艘战争急需的崭新驱逐舰试验“消失”实验，那可真够愚蠢的。为什么不先拿一艘破船试试成不成功呢？

（艾尔德里奇号航海日志。）

1999年3月，艾尔德里奇号的老船员们首次重聚，在接受《费城调查者报》记者采访时，一致否认曾经参与过这类实验，对造谣者为什么拿他们的船只为造谣对象，感到迷惑不解，开玩笑说：艾尔德里奇号的确在费城是不可见的，因为它从来没有到过费城。不知美国海军采用了什么办法，才让这些七老八十的退休海员帮助它掩盖真相？
那么这个谣言是怎么来的呢？这涉及到一位热衷研究不明飞行物的业余天文学家和一位疯疯癫癫的前海员。
1955年，汽车零件推销员莫里斯·杰萨普（Morris K.Jessup）——也就是前引那份邪教宣传品所说的“参与这项实验的吉索普博士”——出版了一本书《不明飞行物案件》（The Casefor theUFO）。此君曾经在密歇根大学攻读天文学，但是没有拿到博士学位就毕业了，之后继续业余从事研究，尤其对不明飞行物感兴趣。在这本书中，他把许多“神秘现象”（是最早提到“百慕大魔鬼三角”的著作）都归为外星人捣鬼，推测外星人的飞碟采用反引力推进系统，呼吁公众要求美国政府调查飞碟并根据爱因斯坦的统一场理论从事反引力推进系统的研究。

（一手炮制了“费城实验”骗局的卡尔·阿兰。）

这本书出版后不久，杰萨普收到了一封用几种不同颜色的墨水书写的读者来信，要跟他讨论反引力推进系统，署名卡洛斯·阿兰德（CarlosMiguel Allende）。几个月后，杰萨普又收到了一封信，签名略有变化，为卡尔·阿兰（Carl M.Allen），前一个名字其实是这个名字的拉丁化写法。在这封充满拼法、标点错误的信中，阿兰描述了后来被称为“费城实验”的事件。他告诉杰萨普，没有必要呼吁公众要求美国政府根据爱因斯坦的统一场理论从事反引力研究，因为在1943年10月美国海军已在费城海军船坞做过了这样的实验，让一艘驱逐舰连同其船员从费城消失，几分钟后在诺福克出现，然后在几分钟后又重新回到费城。但是这个实验出现了可怕的后果，使得美国海军终止了进一步的实验：在不可见场的作用下，有些船员被冻僵，要6个月才能被解冻，有些身体起火，被烧了18天，有的从此消失了，一半的人后来发疯了，等等。阿兰声称当时自己在弗鲁赛斯号上目睹了该实验，并提供了自己的海员证号码。杰萨普回了一张明信片，要求阿兰提供证据证明他的说法。几个月后，收到阿兰的回信，说如果他被催眠，就有可能回忆起实验的日期、参与者的名字和报道这个事件的费城报纸的名字。在这些信中阿兰没有提及参与实验的军舰的名字。
1956年，海军研究办公室收到了一个匿名寄来的包裹。里面是一本《不明飞行物案件》，在书的空白处用三种墨水做了批注。这些东拉西扯、颠三倒四地用伪科学术语发表对不明飞行物、反引力推进系统等等的见解的批注，却引起了两名海军军官的兴趣，想要知道是怎么回事，在第二年请来了该书的作者杰萨普。杰萨普读了这些批注，发现里面提及使船只消失的1943年实验，再根据批注的笔迹，他认定批注者是阿兰，并把阿兰的两封信交了出来。这两名军官请一家印刷公司油印了该书、批注和这两封信，要求印25本，实际印数可能上百本，目前仍然能找到这个版本。据说，海军研究办公室还去查过阿兰的寄信地址，发现是个空农房。美国海军对此事的介入到此为止。
《不明飞行物案件》的销量不错，杰萨普雄心勃勃地想以写作为生，并四处集资要到墨西哥考察。但是好景不长，他在1958年出版的续集不受读者欢迎，出版商不愿再出版他的著作。他陷入了经济困难，妻子也离开了他。那一年10月，他到纽约参加一个朋友的晚宴，给三个朋友一人一本批注版《不明飞行物案件》，请他们如果万一他出了什么事的话代为保存。然后他去了佛罗里达，刚到那里不久就碰上了一起严重的车祸，让他对人生更感到绝望。1959年4月，他给朋友寄去了自杀遗言。20日，在离他家不远的公园里，他被发现在小车的驾驶座上奄奄一息，在送往医院的途中死亡。警方认为是自杀，死因显然是一氧化碳中毒：他用一个管子与汽车排气管相连，从车窗伸到车中，又用毛毯把窗口密封，然后发动了汽车。
但阴谋论者认为杰萨普实际上是被美国海军谋杀的，而阿兰也为了躲避追杀而四处逃亡。现在我们就来看看阿兰究竟是谁。他在1942年17岁时曾加入美国海军陆战队，10个月后因健康原因被开除，去费城当商船海员。他服务的第一艘商船即是弗鲁赛斯号，后来又跟随其他商船出海。1952年他告别航海生涯，四处游荡，不断更换工作，一度去墨西哥工作，因此也使用拉丁化的名字。他有个习惯：在书上写批注，和与作者通讯。不过他可能没有料到，他在1955年对《不明飞行物案件》的批注和与作者的通讯会留下如此深远的影响。在美国海军已对之失去兴趣之后，民间研究者开始登场。1965年，文森特·嘉迪斯（VincentH. Gaddis）出版《不可见的地平线：大海的真正神秘事件》（Invisible Horizons: True Mysteriesof theSea），除了介绍许多神秘失踪的岛屿、飞机和船只，还根据阿兰信件编写了“费城实验”的故事。1967年，布莱德·斯忒格（BradSteiger）撰文介绍阿兰信件和《不明飞行物案件》批注本，阿兰读了之后，气愤地给斯忒格的出版商写了几封措辞强硬的警告信，但是并没能阻止斯忒格在次年出版了一本以之为主题的书《阿兰德信件，新UFO突破》（TheAllende Letters, New UFOBreakthrough）。1969年，阿兰到出版批注版《不明飞行物案件》的出版公司，要了一本批注本，然后到研究不明飞行物的业余爱好者组织“空中现象研究组织”（AerialPhenomena ResearchOrganization）的总部，坦白说他向杰萨普写那些信，只是一个恶作剧，并在批注本收录的信件上写了这些话：
“在如下页面上用褐色墨水划线的所有单词、词组和句子全都是假话。这一页和后面页面上方的话是我曾经写过的最疯狂的谎言。目的？要鼓励海军研究办公室研究和劝阻莫里斯·杰萨普教授做可能导致实际研究的进一步调查。当时我担心隐身和力－场的研究；我不知道。”
这个坦白和他的批注、信件一样颠三倒四，不过有一点倒是说得很清楚：他炮制了一个骗局，目的是为了吓唬人以阻止做类似的研究。阿兰没有说他是根据什么资料编造故事的，不过我们并不难想象。原来在二战期间，美国海军在费城的确经常从事“隐身”实验，不过不是为了让人眼看不到，而是为了让磁性水雷检测不到。这采用的是消磁技术，在船身从头到尾装上电缆，通电以后可以抵消船身的磁场，使磁性水雷的传感器不起作用。阿兰在费城当海员时，可能从海军官兵那里听说了他们要使船只变得“不可见”，于是有了灵感。

（介绍“费城实验”的权威著作《费城实验：隐身项目》实际上是根据小说改编的。）

阿兰的坦白并没能结束这个闹剧。1977年，神秘现象最热心的编造者之一查尔斯·伯利兹（CharlesBerlitz）出版《无影无踪：来自百慕大三角的新信息》（Without a Trace: New Information fromthe Triangle），有一章专门介绍费城实验。1978年，乔治·伯格（George E. Burger）和尼尔·辛普森（NeilR. Simpson）出版一本小说《空气》（ThinAir），描写一名退役水兵一直在做噩梦梦见船只和海员忽然消失，一名美国海军军官对此做了调查，发现有人掩盖了在1943年在费城用艾尔德里奇号所做的远距传送实验。这个故事显然是根据阿兰信件编造的，作者也在书的封面清清楚楚地标明这是一部“小说”。次年，伯利兹和威廉·穆尔（WilliamL. Moore）出版《费城实验：隐身项目》（The Philadelphia Experiment: ProjectInvisibility）。这本书其实是根据《空气》编写的，《空气》一书中的角色所说的话被剽窃过去当成证词，但是伯利兹和穆尔却声称这是真实故事。这本书成了“费城实验”的权威著作，后来对费城实验的种种介绍，基本上都是根据这个把小说当成真实故事的版本。
阿兰于1994年3月5日因病去世，从这个世界上消失了，但是费城实验丝毫也没有消失的迹象。费城并没有丝毫神秘之处，神秘的是为什么一个恶作剧是如此轻易地就被众人当成了历史事实。阿兰在无意之中，做了一个谎言重复千遍即成真理的实验。
2002.12.20.


科学研究是这么做的

发表时间:2007-09-05 19：46：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bdf.html
现在有一个很奇怪的现象，一些从未做过科学研究的人却喜欢以比谁都懂科学的口气大谈什么是科学。比如，有人发明了这么一种说法：“科学顾名思义就是分科之学”，这和说“革命顾名思义就是革掉人命”一样有趣。科学是个外来语，当然不能从字面理解其意思。这两个汉字最初是日本人用来翻译英文“science”一词的。science来源于拉丁语scientia，本义是“知识”。但是这个本义也不能准确地反映科学的含义。
人类通过各种方法累积了大量的知识，其中有的是科学知识，有的则不是。“《阿Q正传》是鲁迅的作品”是文学知识，“美国独立宣言在1776年7月4日获得通过”是历史知识，“上帝在七日创造世界”是神学知识，“雷电是阴阳之气激荡而成”是玄学知识，“存在决定意识”是哲学知识——它们有对有错或真假难辨，但是都不是科学知识。
科学与其他领域（文学、历史、哲学、神学……）的学术研究的主要差别不在于积累了多少知识，而在于它是怎么获得知识的：不是靠冥想、思辨、经验、灵感、权威教诲、“神启”，而是经过了一个特殊的过程，一个在观察的基础上提出假说并加以严格的检验的过程。因此最能体现科学的特征的，是它的研究方法。
虽然一项具体科学研究往往是从过去的研究成果引发的，但是追根溯源，科学研究的起点是观察，用我们的感官或者仪器记录到某个自然现象反复发生了。观察必须是有意识、有记录、仔细的观察。观测某颗行星的运行情况是观察，欣赏星空的美丽是娱乐，偶然看到有一个“不明飞行物”飞过则最多算是奇遇，后两者都不是观察。观察获得的数据能够被进一步的观察所验证或否证。如果某种现象只发生过一次，又不能人为地再现，无法进行验证，那么是没有科学价值的。
观察获得数据之后，下一步要开始问问题：这种现象是怎么发生的？原因是什么？什么时候、什么地点有可能会再次发生？有没有可能用实验进行验证？这些问题有大有小，有的可以设法检验有的一时没法检验。科学研究很关键的一环，就是问对了问题。
但是你提出的问题有可能是别人早就给出了合理的答案的。所以下一步，还应该先对这些问题做一番调查、评估，询问有关的专家、查阅相关的文献，看这些问题是否已经有人研究过了，研究的结果是否合理、可靠，有没有进一步研究的必要。即使这些问题以前没有人研究过，有关的专家和相关的文献也能够为你解决新问题有所启发。
在确定了要研究的问题后，下一步要思考答案可能是什么，构建一个假说（或者模型）。这个假说必须是符合逻辑的，能够解释已有的所有数据，能够做出预测并加以检验。对相同的数据有时能够构建多种假说，那么就要首先检验最简单的那种。科学的假说是合理的假设，而不是“大胆的假设”。虽然大胆的假设有时会是正确的，那也只是碰巧，不是科学研究的正道。
但是假说再合理，也有可能是错误的，它是否成立必须经过验证：做新的观察，或者设计实验。实验是对自然现象的模拟，但是自然现象往往是复杂的，涉及到许多变量。对付这个难题的办法是做受控实验：设法只改变其中的一个变量，看会有什么结果。通常的办法是设立两个组，它们的其他情况都相同，只有一个变量不同，如果二者出现不同的结果，那么就是该变量引起的。如何设立对照是科学实验的精华所在。一个设计巧妙的实验既可以使问题简单化又能得出可靠的结论。
一次实验的结果很难被人接受，因为可能是某种偶然因素导致的。因此对同一个实验需要重复几次，看能否获得一致的结果。实验获得的数据通常还要进行统计、分析，看是否可靠，或是否有意义。
实验的结果可能符合假说的预测，从而验证了假说。但也可能不符合预测，这时就要对假说进行修改，或构建全新的假说，并设计新的实验。实验没有获得预期的结果并非就是失败的实验，它们有可能是新的发现的起点。
如果一个假说被观察或实验所证实了，就成为了一项新的发现，一项科学研究就告一段落了。在通常情况下，新的发现只是对现有的科学理论的补充。但是有时候新发现与现有的理论出现了冲突，表明现有的理论需要做出修改，甚至预示着需要提出新的科学理论。
不管怎样，科学家一旦完成了一项科学研究，就应该把它写成论文发表，接受同行的评议。同行们可能会对实验的设计、结果、解释提出批评，并试图重复实验。别人重复不出来的实验结果是没有价值的。越是重大的成果，受到的关注、质疑和批评会越多，就越需要有可靠的证据。科学成果必须能够经得起同行们的质疑、检验和重复。这就要求科学家在做科学研究时必须严谨、诚实，否则很容易暴露而名誉扫地。与其他领域的争论不同的是，科学的争论往往能够通过进一步的研究获得解决，最终达成共识。
科学家不是圣人，是科学方法让科学变成了一个神圣的事业，让科学知识成为人类所有知识中最可靠、最少争议的一种。

2007.9.2

（《中国青年报》2007.09.05）

(XYS20070905)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


植物真的有感情吗？【图版】

发表时间:2007-09-04 18：51：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bd0.html
（摘自《方舟子破解世界之谜》，陕西师大出版社2007年8月出版）

植物会有象人一样的感情吗？这本是一个傻问题。人以及某些其他动物会有感情、知觉，乃是因为有中枢神经系统，而植物则连最简单的神经都没有，又如何能够有感情？某些众所周知的植物“情感变化”，例如含羞草之闭叶“含羞”，早已被证明不过是机械振动等自然因素所致。但是有人不仅提出了这个傻问题，而且给出了言之凿凿的肯定答案，甚至将之做为科学普及的依据。2002年一开始，沈阳出版社推出一套“人与地球丛书”，为庆祝中国地质学会成立80周年组织编写出版，声称有百名地球科学家联合推荐。其中庞天舒著《触摸山脉》一书，即有这种说法：“植物是有感情的，能够感受到痛苦、绝望、饥饿、憎恨。”“莫斯科农学院的实验人员，将植物的根部放到热水里烫，连接的传感器立即传出植物的悲惨呼号。”“美国耶鲁大学搞了一个有趣的实验：将两株植物并排放到屋子里，让某人当场毁掉一株。之后，‘凶手’混在6人队伍中一一从另一株活着的植物面前通过，这6人均戴上了面罩。但这株植物仍旧认出了他，当‘凶手’走到它跟前时，仪器记录纸留下强烈的讯号显示。”作者之所以做如此宣扬，是为了说明万物有灵，所谓“天意”是也，而1987年大兴安岭森林大火的起因就是天意：“这的确是场奇怪的大火。这难道是上天在向人类启示毁灭，启示废墟？是天意在警告人类应挽救森林及人类自身？”最终，则是要鼓吹为了保护环境人们应该“信天信神”（参见庞天舒另一篇“环保”文章《拜谒高原》）。
    关东马、陶世龙等先生在新语丝和五柳村网站对这套丛书的编写提出了质疑，2002年4月19日出版的《科学时报·读书周刊》，发表了记者温新红就此事向庞天舒、丛书总策划王弭力、责任编辑潘晓翊采访的结果。由此我们可以知道那些名字被印在扉页上的138位地球科学家其实都没有读过这套书的书稿，遑论推荐。对植物有感情一事，庞女士有个奇怪的辩护：“她赋予了自然界、植物以生命，用的是拟人手法。她说只要通读上下文就很清楚，批评文章的作者没有读懂。”既然在文中列出了研究植物感情的科研机构并描写了实验过程，完全是做为科学事实来写的，哪有这样的“拟人手法”？
庞女士当然不是把“植物有感情”当成科学事实宣扬的第一人，甚至也不是在中国宣扬的第一人。不过，所有的宣扬者都有一个共同特征，把这当做科学无法解释的“神秘现像”，然后做为传播自己的宗教信仰甚至是邪教信仰的依据：“信天敬神”、“新时代宗教”，甚至“法/轮/大/法”。在法/轮/功的宣传品，就曾把“植物的心灵感应”列为只有“法/轮/大/法”能够解释的三大神秘现像之一：“许多令人困惑的发现，如史前文化、人体的特异功能、植物的心灵感应等，都能用大法圆满地解释清楚。所以我们从内心体会到，法/轮/大法是一门真正的科学，而且其境界远远超越了现代人类科学。”李/洪/志在《转/法/轮》一书中花了很长的篇幅介绍“植物的心灵感应现像”：
    “但是我们告诉大家，树也是有生命的，不但有生命，还具备着很高的思维活动。举个例子：美国有个人专门搞电子研究，教人使用测谎仪。有一天他心血来潮将测谎仪的两极接在了一株牛舌兰花上，然后往花的根部浇水，之后他发现测谎仪的电子笔急速地画出一种曲线来。这种曲线正好和人的大脑在极短时间内产生一种兴奋、高兴时的曲线相同。他当时吃了一惊，植物怎么有感情呢！他几乎想上大街上喊：植物是有感情的。由于受这件事情的启发，紧接着他开展了这方面的研究，做了许许多多的实验。”
接下来李/洪/志详细地介绍了这位美国人怎样设计实验用测谎仪测出植物也能害怕、也能喊救命的，原文太长，只举一个例子，对这个例子我们在后面会做具体的分析：
    “有一天他把测谎仪接到一棵植物上，然后他想：搞个什么试验呢？我拿火烧掉它的叶子，看看有什么反应。他就这样一想，还没等烧呢，那电子笔就急速地画出一种曲线，就是人在喊救命时才能画出的一种曲线来。这种超感功能，过去叫他心通……”
最后他说：
    “他的论文发表出来以后，在全世界引起轰动。各个国家的植物学家都在开展这方面研究，我们国家也在搞，这已经不是什么迷信的东西。”
    李/洪/志及其信徒之所以如此不厌其烦地论证植物有感情，也是为了宣扬泛灵论，所谓“万物皆有灵，如何在物的‘灵’上加以研究、利用，根本的前提就是人必须相信万物的主宰－－神的存在，随着法正人间的到来，万物都将被物尽其用，各显灵通。”

（《植物的秘密生活》是一本宣扬植物中的神秘现象的畅销书。）

    我当然不是想要暗示庞天舒和法/轮/功有什么关联，只不过想表明，这种伪科学论调有时能被邪教所利用，因此值得加以深入的剖析。批评者要求庞天舒提供科学文献出处的请求未被理睬，法/轮/功的宣传品倒是列出其文献出处，可知都是来自一本名叫《植物的秘密生活》（TheSecret Life of Plants）的小册子。这本书是美国记者汤姆普金斯（PeterTompkins）和园丁伯德（ChristopherBird）合著的。汤姆普金斯热衷于介绍神秘现像，还写过不少以“秘密”为题的书籍，例如《大金字塔的秘密》、《大自然的秘密生活》、《土壤的秘密》等。这本书初版于１９７３年，国内早就有编译本。李/洪/志、庞天舒等人的说法无疑就是根据的中文编译本，只不过在转述时又做了加工，例如，庞天舒为了强调其权威性，硬是把赃载给“莫斯科农学院”、“美国耶鲁大学”，而李/洪/志不仅发明了一个新物种“牛舌兰”，而且谎称“各个国家的植物学家都在开展这方面研究，我们国家也在搞”。

（声称发现了植物有感觉的美国测谎仪专家巴克斯特和他的试验对象龙血树。）

    只有对植物学极度无知的人，才会突发植物有感情的奇想。的确，发现“植物有感情”因而成了这方面的最权威人士的人并不是植物学家，而是一位没有受过任何科研训练、不具有科研基本功的测谎器专家，也就是李洪志说的“美国有个人”。此人名叫巴克斯特（CleveBackster），原是纽约市的警察，退休后以开测谎器培训班为生。虽然他在１９９６年曾从一所野鸡学校获得“补充医学”（江湖医术的代名词）的“科学博士”学位，并因此到一所研究“人体之为三二维结构”的伪科学机构“加州人体科学研究所”任职，但其主要职业到现在仍然是在加州的圣地亚哥市办测谎器培训班，只不过“植物首要知觉”的发现者成了其广告招牌而已。
    据巴克斯特的回忆，他是于１９６６年２月２日在他设在纽约市的“实验室”灵机一动做出了这一发现。他所谓的“实验室”其实只是一间他用于培训使用测谎器的房间，那个房间里有一盆观赏植物（一种龙血树DracaenaMassangeana，属龙舌兰科。李洪志显然把“龙”当成了“牛”）。那一天，他突然想到要看看给这盆植物浇水的话，水从根部抵达叶子要经过多长时间。在为植物浇完水后，他想：“我有许多测谎器放在周围，让我将测谎器的迦伐尼皮肤反应区搭到叶子上看看。”测谎器的迦伐尼皮肤反应区测量的是微弱电流通过皮肤时的电阻。根据测谎器的设计原理，人在撒谎时由于紧张皮肤会出汗，从而使皮肤电阻降低，因此据说通过测定皮肤电阻的变化可以辨别人是否在撒谎。不过巴克斯特是想用它来测量水从植物根部抵达叶子的时间，其设想是：随着水抵达叶子，叶子含水量增加，电阻也跟着逐渐降低，因此可以用测谎器画出叶子电阻变化曲线。但是他得到的曲线却与预料的不符，据说看上去就象一个人面临着会使他们陷入困境的问题时的反应曲线。于是巴克斯特改变了主意，不再想测量浇水抵达叶子的时间，而想要测测植物是否有人一样的反应。他想到测量植物面临“威胁”时的反应，比如把叶子浸到温暖的咖啡中。他做了１３分钟５５秒试验，还是没有看到植物的反应。然后他突然想：“我知道我将做什么：我将要烧掉那个植物叶子，那片连着测谎器的叶子。”巴克斯特为什么会有如此奇想，令人困惑，因为如果真的烧掉了那片叶子，失去了水份，就更不可能测出电阻变化，更不要说测谎器可能因此损坏了。不管怎样，巴克斯特没法做这个实验，因为他找不到火柴。然而，据他说，就在这时测谎器的笔头突然“猛烈颤动起来”。如果是别人，首先想到的应该是浇在根部的水终于抵达了叶子而引起电阻的变化，或者某种环境变化影响了测谎器的稳定性，但是我们这位奇想叠出的研究者想到的却是植物能够洞察他的内心在想什么，而他试图烧掉叶子的念头使得植物做出了激烈的反应。他甚至想都没有想过有其他更自然的、更普通的因素会使测谎器颤动起来。

（巴克斯特所用的测谎仪。）

    接下来，为了证实这个大胆的假设，巴克斯特做了他自认为是小心的求证。他跑到另外一个房间取来火柴，在植物旁边点燃火柴，他的预测是这会使测谎器颤动得更厉害，不过他随即意识到测谎器已颤动到极限，不可能再更厉害了。然后，当他的搭档进来的时候，巴克斯特让他来重复自己的实验。巴克斯特如此介绍其搭档的实验结果：
    “只要他试图烧掉植物叶子，他就能得到相同的结果。如果他假装烧掉植物叶子，它（植物）就不会有反应。它能够区分你假装要做的和实际试图去做的，从植物心理学的角度看这非常有趣。”

(巴克斯特所测得的龙血树“心理变化”曲线。)

    很显然，巴克斯特无法得到一致的实验结果，而他把实验结果的不同归于“试图烧掉”和“假装烧掉”的差异。但是他并没有告诉我们用什么样的标准区分“试图烧掉”和“假装烧掉”。有反应的就被归为“试图烧掉”，没反应的就成了“假装烧掉”，正是典型的主观偏向，乃是科学实验的大忌。如果巴克斯特受过科研训练，如果他真正是要小心求证，那么他应该设计更严密的实验。他应该使用比测谎器更稳定、更精密的设备测量电阻变化。他不应该在做实验之前给植物浇水，以排除水份变化造成的影响。他应该做对照实验，在其他条件完全相同的条件下，对比“试图烧掉”和“不试图烧掉”的结果。他应该做双盲实验，让其搭档在不让他知道的情况下分别纪录“试图烧掉”和“假装烧掉”的心理状态，在他获得测谎器数据后，再与搭档核对哪一个是“试图烧掉”状态下的数据，哪一个是“假装烧掉”状态下的数据，以避免他在纪录数据时受主观偏向的影响。他应该做统计实验，重复一系列相同的实验，获得统计结果。客观、有对照、双盲和统计，是科学实验的必要条件，但巴克斯特对此一无所知，就急忙忙地宣布诞生了一门新学科“植物心理学”。在用同样不严密的方法做了其他类似实验后（包括在植物旁边杀死其他生物也能让植物有反应，以及庞女士所提及的植物能够辨认伤害植物的“凶手”等等），巴克斯特决定发表其结论。当然，这样的结果只能发表在伪科学的杂志上。１９６８年，巴克斯特在一份名为《国际超心理学杂志》的伪科学刊物上发表了其结果。
    这个结果很快被伪科学者和新时代宗教人士欢呼为重大发现，“理论家”们声称这表明植物能够感觉人的“生物能量场”的变化，并将此称为“巴克斯特效应”。无数的追随者纷纷宣布重复出了巴克斯特的实验结果，甚至有了更耸人听闻的发现，有人发现植物不仅对站在八英寸远、八英尺远的人的思维有反应，甚至对八千英里远的人的思维也有反应！（可见八十年代严新“大师”在数千里外发功的实验也是有其“渊源”的）这也许很有趣，但是所有这些所谓实验都是由没有经过起码的科学训练的“业余科学家”从事的，他们的实验方法与巴克斯特的一样不符合科学实验的规范，因此即使重复再多次，也无济于事。
    起先，科学界对巴克斯特的“发现”只觉得荒唐可笑，无人理睬。直到１９７４年，巴克斯特的“发现”经过大众媒体的宣扬已广为人知，康奈尔大学霍络威兹（KennethA.Horowitz）等三名生物学家决定重复巴克斯特的一个实验，看看究竟是怎么回事。据巴克斯特的报告，当他在小叶喜林芋（Philodendronscandens，一种天南星科观赏植物）面前将卤虫（一种水生节肢动物）加到沸水中煮死时，植物出现了电生理反应。霍络威兹等人根据巴克斯特发表的论文以及私下通信重复了这个实验，但是在巴克斯特的同意下，做了两点改动：使用能更稳定地测定叶面电流变化的仪器，以及做了对照实验：每一组实验中，三次往沸水里加卤虫，两次往沸水里加水。霍络威兹等人对四株植株重复了该实验，统计结果表明：往沸水里加卤虫和往沸水里加水，所检测到的植物电生理变化并无不同，也就是说，植物对卤虫被杀死并无特别的反应。霍络威兹等人在１９７４年和１９７５年两次学术会议上报告了重复不出“巴克斯特效应”，并在１９７５年８月８日美国《科学》杂志上发表其论文。在１９７５年的会议上，另一名科学家科梅兹（J.M.Kmetz）也报告了类似的阴性结果，论文发表在１９７７年的《美国心理研究会杂志》上。１９７８年，科梅兹为《怀疑探索者》撰文驳斥“巴克斯特效应”，指出巴克斯特在其研究中没有做对照实验，一旦有对照组可供对比，就观察不到植物对人的思维或威胁有特别的反应。巴克斯特所纪录的测谎器曲线，是其他因素引起的，这些因素可能包括静电作用、房间里的机械振动、湿度的变化等等。

（康奈尔大学科学家所做的对照实验：在往沸水里加卤虫(第二、三、四条曲线)和加水(第一、五条曲线)时，所测得的植物电生理曲线没有区别。）

    特别的主张需要特别确凿的证据。“植物有感情”是一个特别的主张，然而其主张者所出示的证据却如此不值得推敲，一旦使用了更严格的实验条件，这个主张就被推翻。科学界对此已有了定论。因此与李洪志所宣称的相反，并没有植物学家在从事这方面的研究，而“植物有感情”的说法仍然被视为迷信。但是，一个早在近三十年前就已被否证的迷信不仅至今仍被邪教教主当作蛊惑人心的材料，甚至被做为科学事实一再写进中国出版的科普著作（据关东马的调查，除了庞天舒《触摸山脉》，２００１年团结出版社出版的《绿色魔术：植物的故事》一书也把“植物有感情”当作科学事实介绍）。谬误有时候要比真理流传得更为久远。
2002.5.17.


关于《方舟子破解世界之谜》一书的看法

发表时间:2007-08-31 21：32：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bbg.html
方先生，您好

    我自从2001年在日本经朋友介绍您的新语丝后，在新语丝里面潜水看帖已经有6年了，可以这样讲，您和这个网站改变了我全部的人生。现在才提笔给您写信真是思绪万千不知该从何开口。

    我买了您的《科学成就健康》一书7本，爸爸妈妈岳父岳母老婆兄弟和我一人一本，所有人都认真学习仔细研读获益非浅。上周我又买了您的《方舟子破解世界之谜》一书，呵呵，让我少年时污七八糟的思想得到了彻底的改造，其实经过这么多年新语丝的熏陶，我早就都不信那些鬼东西了。但是现在您有这样一本书出来正本清源，读起来还是拍案叫绝，不矣乐乎。

    我在这本书中发现了一点点小小的错误，反复思考了很久才决定给您写这封邮件。因为我认为您是个光明磊落的人，所以一定也不能容忍您的书中出现错误。

    因为我对古生物化石非常喜欢，并且曾经在贵州兴义一个水电厂工作，所以我非常了解一种叫做贵州龙的化石。在您的书中第74页“湖怪是活着的恐龙？”这一章里面。您选用的7000万年以前灭绝的蛇颈龙化石图片，其实那并不是蛇颈龙化石，而是一种初次发现于德国，国际上命名为纽斯盯科龙，国内发现于贵州兴义顶效镇绿荫村，国内命名为胡氏贵州龙的古水生动物，他们是恐龙的始祖，但是于两亿三千万年前灭绝。你选用的那张图片，我基本上可以肯定是胡氏贵州龙的化石。他们都很小从5cm到170cm。而蛇颈龙则是水生的庞然大物，从2m到15m。在网上和很多地方，这两种生物的图片都会被混淆。但是生存的年代和体型的不同是区分他们的最好办法。贵州龙化石大概在5CM到100cm之间，如果结构完整保存完好，观赏价值会非常的高。所以有的人也用出产在辽宁的水生蜥蜴来假冒贵州龙。（辽宁的水生蜥蜴体型细小尾巴很长，这两种生物也不是同一生存年代）。

    虽然有点问题，但是还是我非常喜欢您的书，希望您能出更多更好的书，像鲁迅先生一样将国人从昏睡中叫醒，领引他们从黑暗走向光明。而这一路我们都将会是您坚强的后盾。

一个清醒的中国人

【方舟子按：谢谢。我比较了蛇颈龙和贵州龙化石的照片，用我外行的眼光看不出有何区别。为了慎重，重印时将换用19世纪绘制的一张大英博物馆馆藏蛇颈龙化石绘图。另外，p.169第二段被插图遮盖了半行字，也将在重印时更正。这半行字是：……不足以确定“拍照隐身”这个神迹。“拍……】


长江女神的“功能性灭绝”

发表时间:2007-08-29 18：47：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b9m.html
近日中、美、英、德、瑞士、日本六国科学家的“2006长江豚类考察”报告在英国的刊物上发表了，媒体称因为这次考察未能发现白鱀豚，该报告宣布白鱀豚已经灭绝。白鱀豚是被称为“长江女神”的，在动物国宝中的地位大概仅次于大熊猫了，所以消息传到国内，一些时评家免不了又要借题发挥抨击、感慨一下中国的环境破坏有多么严重。
该报告的通讯作者、中科院的专家出来澄清说，说白鱀豚灭绝并不准确，只能说是“功能性灭绝”，根据国际自然保护联盟的定义，50年内没有在野外观测到任何个体才标志着一个物种灭绝。于是又有时评家们抨击国内的专家讳言灭绝，发明新名词欺骗自己云云，好像一个物种是否灭绝应该由他们来决定似的。
其实早在去年年底，这次考察活动结束的时候其成员就已宣布过白鱀豚已经“功能性灭绝”，当时也有时评家抨击、感慨过了，不知为何这次又炒起了冷饭。“功能性灭绝”的说法并非国内专家为了避讳而做出的发明，国际上早有这种用法，一般用来指一个物种现存的数量过于稀少，在生态系统中已失去重要的功能，或者无法再继续繁衍下去。
不过，我没有查到国际自然保护联盟（IUCN）有50年内没有在野外观察到任何个体才能宣布该物种灭绝这样的定义。IUCN对灭绝的定义是指没有合理的理由怀疑一个类群的最后一个个体已死亡，而如果在恰当的时间对一个类群的栖息地做了彻底的考察后未能发现一个个体，即可认定该类群已经灭绝。并没有“50年内”或其他具体的时间要求。我也没有注意到IUCN在宣布某个生物类群灭绝时曾经遵循过“50年内”的限定。例如，在2000年，大约还有10头西非黑犀牛存活，但是在2006年初，对西非黑犀牛的最后栖息地做了系统考察后未能发现西非黑犀牛的任何踪迹，于是在当年7月7日IUCN即暂定性地宣布西非黑犀牛已经灭绝，并没有等50年。
在“2006长江豚类考察”报告中，对白鱀豚生存状态的结论不是“功能性灭绝”，而是“可能已灭绝”，是对白鱀豚历史上的全部栖息范围做了详尽的考察而未能发现它仍然存在的任何证据之后“被迫得出的结论”。对于白鱀豚灭绝的原因，报告认为可能要归咎于渔捞作业中的“副渔获”，也就是渔民在长江捕鱼时无意中捕杀了白鱀豚。如果时评家要对此事发表有针对性的评论的话，最该谴责的是那些非法的无选择性捕捞方式。在为期6周的考察过程中，考察队成员们多次目睹了渔民采用早已被中国法律禁止的滚钩、电鱼等方式进行捕捞。当考察船正要从武汉的船坞启航开始考察时，旁边就有渔船正在用滚钩捕鱼。滚钩是一种贴近水底敷设的渔具，一条线上挂着成百上千个鱼钩拦河设置，白鱀豚一旦被钩住，就无法浮到水面上呼吸，只有淹死。
虽然有可能有个别的白鱀豚躲过了考察，但是其数量也会已经稀少到无法继续繁衍，全部死亡只是个时间问题。所谓的“功能性灭绝”其实就是灭绝。历史上虽然曾经有过被认为已功能性灭绝甚至被宣布已灭绝的物种卷土重来的例子，但是这一般是一些繁殖力比较强、所需的生存空间比较小的小型陆地动物，白鱀豚做为一种在人类繁忙活动地带生存的大型水生哺乳动物，不太可能会如此幸运。
白鱀豚是白鱀豚科的唯一成员，它的灭绝不仅仅意味着一个物种的消失，而是代表着一个动物族群的绝种。在历史上，一个物种或一个亚种的灭绝很常见，整个族群的消失则比较罕见，自1500年以来，哺乳动物中整个科都灭绝的只有3次。白鱀豚是鲸目哺乳动物中第一个由于人类的活动而灭绝的，也是自加勒比僧海豹和日本海狮灭绝以来第一种灭绝的水生哺乳动物。加勒比僧海豹和日本海狮最后一次被看到是在上个世纪50年代初，并分别在1986和1990年被IUCN宣布可能已灭绝（也都没有等50年再宣布）。在白鱀豚之后，北太平洋露脊鲸成为最濒危的哺乳动物，估计现在只剩下100至300头，灭绝也已难以避免。
近年来就如何拯救白鱀豚有过不少计划，在专家中也有一些争论，例如是否应该把残存的白鱀豚转移到保护区圈养。这些计划都已太迟，争论也失去了意义。空发一些“敬畏自然”、“保护环境”的议论除了表示自己的层次高之外没有任何实际作用。逝者已矣，我们应该思考的，是如何及时和切实地保护面临着与白鱀豚同样命运的物种，例如它的近亲江豚，它们的数量已从上世纪90年代的大约2500头下降了一半，再降下去将会使它们的种群难以恢复。
2007.8.25.

（《中国青年报》2007.8.29）

(XYS20070829)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


同性恋是不是天生的？

发表时间:2007-08-27 20：04：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b8q.html
今年年初国内媒体曾经报道说，美国科学家正在从事一项改变同性恋公羊的性取向的实验，并且已经获得了巨大成功，通过改变公羊大脑中的激素水平，使同性恋公羊开始对母羊有了兴趣。这让人联想到这项技术可能会在将来被运用于人类，孕妇可以通过某种医疗手段来减少或杜绝生育出同性恋后代的可能，引起了国际社会的反对云云。
这个报道是根据英国《星期日时报》报道的，而《星期日时报》随后发了更正。与原报道相反，该研究是试图通过改变公羊大脑中的激素水平来让异性恋公羊变成同性恋，但是没有成功。该研究只是一项基础研究，并没有想到要将它应用于人类。
在绵羊中，大约6～8％的公羊是“同性恋”，即对发情母羊毫无兴趣，却会试图与公羊交配。这使得公羊成为研究性取向的生物机制的绝好实验材料。许多项研究表明，在胎儿发育时，性激素能让哺乳动物大脑的结构和化学功能发生永久的变化，从而决定了成年后的性取向。例如，同性恋公羊大脑杏仁核中雌激素受体的数量明显少于异性恋公羊，而与母羊的相当。因为大脑杏仁核与嗅觉有关，这意味着同性恋公羊对与性刺激有关的嗅觉信息的处理可能与异性恋公羊不同。异性恋公羊下丘脑视前核显著大于母羊和同性恋公羊，大约是它们的两倍。
在人类中也存在着相似的情况。早在1991年，美国神经生物学家利维（SimonLeVay）在解剖了异性恋与同性恋男子的尸体后，发现在下丘脑前端一个被称为INAH-3的区域，同性恋男子显著小于异性恋男子，而与女子的相当。从而引发了一场激烈的争论：人类的同性恋现象是不是由先天的生理结构决定的，而不是像一般人设想的那样，是生长环境导致或个人选择的结果？
有一些男孩在出生时被发现外生殖器有畸形。由于制造阴道要比制造阴茎容易，因此他们往往经过手术整形成女孩，并按女孩培养。他们不知道自己本是男儿郎，一直认为自己是女性。但是研究表明，他们在成年后无一例外都只对女人感兴趣。这就清楚地表明，一个人的性取向不是后天的培养可以改变的。
对孪生子的研究也表明，男同性恋有其遗传因素。在同卵孪生子（基因完全相同）中，如果有一个是同性恋，那么另一个也是同性恋的可能性达50％；但是对异卵孪生子（基因只有一半相同）来说，如果有一个是同性恋，那么另一个也是同性恋的可能性则只有20％。
如此看来，还存在与性取向有关的基因了。这个或这套“同性恋基因”在哪里呢？1993年，美国遗传学家哈默（DeanHamer）等人在调查了114个男同性恋家庭后发现，同性恋看来是母系遗传的。他们进一步对同性恋兄弟的X染色体（只遗传自母亲的染色体）做了比较，认为同性恋基因位于X染色体上一个被称为Xq28的片段上。此后其他实验室也做了类似研究，但是并不能重复出哈默等人的结果。要解决这个争议，需要有更大样本的调查。14年过去了，还没有人能够确定究竟是哪一个或哪几个基因在影响着人的性倾向。
无论如何，种种证据都表明，有相当一部分——很可能是大部分——男同性恋是先天决定的，与后天生活环境无关。这个结论有其社会影响。一些同性恋活动家相信如果能够科学地证明同性恋是遗传的，那么就会有助于让全社会对同性恋采取更宽容的态度，而不是试图去改变同性恋。有一项在美国、瑞典和菲律宾同时进行的调查表明，那些认为同性恋是天生决定的人，要比那些认为同性恋是后天形成的人，对同性恋抱着更积极的态度。但是也有一些同性恋活动家担心这些研究结果会被用于消除同性恋，就像开头的那篇摆乌龙的报道所提及的。
对研究同性恋现象的生物学家来说，他们可能并不关心其研究成果会有什么样的社会意义，而只是出于学术上的好奇：性取向有什么样的生物学机制，又是怎么进化来的？
如果真的存在“同性恋基因”的话，那么就有了一个很显然的难题：它怎么会被遗传下去？男同性恋对异性不感兴趣，没能留下后代，那么他携带的“同性恋基因”也会随着他的死亡而消失。即使有一部分男同性恋在社会压力下娶妻生子，生育率也会很低，“同性恋基因”也会很快地渐渐消失。为什么没有呢？
美国著名生物学家、社会生物学的创始人爱德华·威尔逊曾在1978年试图用“同胞选择”理论解决这个难题。他认为，男同性恋对其兄弟姐妹的子女会更关心，让他的侄子、外甥们（包括女孩）有更高的生存率。这些孩子有一部分基因（约八分之一）与其相同，这样男同性恋者就通过其侄子、外甥们传播了一部分基因，其中有的就含有隐性的“同性恋基因”，而他们更高的生存率可以弥补男同性恋自己不生育的损失。但是社会调查表明男同性恋并不比男异性恋更关心其侄子、外甥，不符合同胞选择理论的预测。当然，这也没有证伪同胞选择理论，因为根据现代社会做的调查并不能反映史前社会的状况。也许在史前社会男同性恋的确更关心其侄子、外甥的生存，而现代社会对同性恋的歧视改变了他们的这种天性。
另一种可能是，“同性恋基因”在不同的性别身上有截然相反的作用。男人携带“同性恋基因”会让他们变成同性恋，从而使其生育率极低或为零，而女人携带了“同性恋基因”却会提高其生育率。也许，“同性恋基因”起到的作用就是让其携带者喜欢男人：它让男人喜欢男人，而让女人要比其他女人更喜欢男人。这样，携带了隐性“同性恋基因”的父母虽然其同性恋儿子不生育，却会有具有超级生育率的女儿弥补其损失，继续把“同性恋基因”传播下去。一项意大利的研究结果符合这个预测。研究人员调查了98名男同性恋和100名男异性恋，发现同性恋者的母亲平均有2.7个子女，而异性恋者的母亲则平均有2.3个子女。同样需要有更大样本的研究才能让人相信这不是假象，但是最终还要把基因找出来并研究清楚其功能，才会让人信服。所以问题又回到了：“同性恋基因”如果存在的话，究竟在哪里？

2007.7.17.

（《新发现》2007年第9期）

(XYS20070827)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


不可能的怪物

发表时间:2007-08-22 22：00：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b5l.html
偶然看到一个国内电视节目在介绍美国几年前拍的一部科幻恐怖片《八脚怪》，其剧情介绍称：在一个偏僻小镇，由于化学废料泄漏，成千上万只蜘蛛发生了突变，在一夜之间变得比人还大，而且跳跃速度和汽车一样快。它们向人发动进攻，把这个宁静的小镇变成了人间地狱……节目解说员一本正经地警告说，这部电影启示人们，要敬畏自然、保护环境，不要做违背自然规律的事，不然就会遭到大自然的报复。
不过电影所描绘的情形，恰恰是违背了自然规律的，不可能发生，大家尽可放心。这有两方面的原因。
第一个原因是违背了生物遗传与变异的规律。生物体的长大靠的是由食物提供的营养素，这是一个缓慢的过程，没有什么化学废料能够迅速地加快这一过程。事实上，没有任何的因素能够让生物体在一夜之间变得硕大无比。有的科幻片把出现巨型怪兽（例如哥斯拉）归因于由于核辐射或化学药品引起后代的基因突变，这比一夜之间的突变听上去好像有点道理，其实也是想当然。
核辐射或化学药品确实有可能引起基因的突变，但是基因突变绝大多数都是有害的，使动物的后代没法生存。个别的可能存活下来，那也是一些生存能力比较差的畸胎。现存的生物都有了长期的进化史，都很好地适应了环境，很难出现重大的改良。刚好出现适宜生存的突变的可能性微乎其微，而碰巧一下子突变得特别大，又特别适于生存的可能性完全可以排除。大型的动物（例如大象）不是在短时间内进化出来的，而是在自然选择的作用下，通过积累微小的变异，历经漫长的、数以百万年计的进化过程才出现的。
有人也许会觉得，既然是科幻电影，我们不妨宽容一些，不必苛求编剧的生物学水平。好吧，就算存在某种未知的因素，能够奇迹般地诞生巨型怪物，那么它们也不可能像电影描绘的那样，是把原来的生物按比例放大，因为这存在着一个无法克服的障碍：重力。
原因很简单，当一个物体增大时，它的横截面积增大的倍数远小于它的体积增大的倍数：面积按平方增大，而体积却是按立方增大的。让我们来比较一个橘子、一个哈密瓜和一个西瓜。假设哈密瓜的直径是橘子的两倍，而西瓜的直径是橘子的三倍。拿刀将它们剖开，哈密瓜的横截面积是橘子的4倍，西瓜的横截面积是橘子的9倍。但是我们更关心的是它们的份量，对吧？这与它们的体积有关，哈密瓜的体积是橘子的8倍，而西瓜的体积是橘子的27倍！
生物体的重量取决于它的体积，而能否支撑住它的身体重量则取决于它的肢足的横截面积。由于体积的倍数增长要比横截面积快得多，生物体按比例放得越大，二者就越悬殊，肢足就越不堪重负，到一定程度后就无法支撑了。
已知最大的蜘蛛是巨型食鸟蛛，身长可达10厘米（如果把腿长也算上，可达30厘米），体重可达120克。如果它们被放大到比人还大，比如身长达到了2米，即放大到20倍，那么其肢足的横截面积增大到400倍，能够支撑48千克的体重，然而它的体积却增大到8000倍，其实际体重是960千克，是其肢足能够承载的体重的20倍。显然，这样的大蜘蛛是站都站不起来的，更不要说奔跑、跳跃了。
能不能让这些庞然大物的重量减轻呢？生物体的主要成分是水，其比重一般只比水重一点，即使让其比重减少到和水一样，对体重的改变也微不足道。唯一可行的是改变其体型，让它的身体体积变小，而肢足变得更多或更粗（比如要再粗上4倍），其结果必然是看上去一点也不像蜘蛛。
同样的道理，把哥斯拉设想成按比例放大的恐龙，把金刚设想成按比例放大的大猩猩，而且还健步如飞、身手敏捷，都是经不起推敲的。生物体变大后其体型必定要发生重大的改变。大象是从较小型的动物进化来的，但是在进化过程中改变的不仅是身体的大小，还有体型比例的改变，例如四肢变得更粗大。猪鼻子插葱是装不了大象的：如果我们把猪按比例放大到和大象一般大小，它们的体型比例也有着很大的差异，例如大象的四肢要比猪的粗得多。和大象一样大的猪是站不起来的。
当然，这类怪物电影的目的是要通过放大效果把人吓得心惊肉跳，想要取得的是娱乐而不是科教作用，本来不必在乎它们是否在科学上站得住脚。然而，如果编导故作崇高自以为大有深意，评论家要发掘出什么微言大义教导人，把滑稽当正经，假戏真做起来，那还是值得去计较一下的。毕竟，说教不能建立在错误的事实和不切实际的臆想之上。

2007.8.19

（《中国青年报》2007.8.22）

(XYS20070822)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


破解“惊世大预言”【图版】

发表时间:2007-08-10 20：31：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b00.html
（摘自《方舟子破解世界之谜》，陕西师大出版社出版。8月12日下午2点30分在北京王府井书店六层举行首发式和签售。作者以及何祚庥、郭正谊、赵南元和司马南将出席）

1998年，中国媒体曾做过一次问卷调查，接受问卷调查的人士中，年龄分布从15岁到50岁以上，受教育程度则从小学、中学、大学、研究生，乃至自学成才者都有。接受问卷者对于“1999年大劫难”或“诺查丹玛斯的预言”百分之百“听说过”或“好象有印象”。诺查丹玛斯这位16世纪的星相家在中国可谓家喻户晓，他的这首预言诗也可谓脍炙人口：

一九九九年，七月，
恐怖大王从天而降，
蒙古大王重新出现，
这期间，战神以幸福的名义主宰世界。

这是他在《诸世纪》近千首四行预言诗中，唯一一首平白无误地写明了时间。如果在1999年的7月或8月（取决于你相信哪一种历法），从天空掉下什么东西带来世界性的灾难，大概都可以算是“恐怖大王”。不幸的是，1999年风平浪静地过去了。诺查丹玛斯的预言该成为笑柄了吧？

(西方最著名的预言家、法国人诺查丹玛斯（1503－1566）。)

2001年9月11日发生在纽约的恐怖主义事件震惊世界，诺查丹玛斯又风光了一阵。香港《苹果日报》声称：
“在由香港作家黄易所著，以解释诺斯（即诺查丹玛斯）预言的《惊世大预言》内指出，在预言诗战争的规模是世界级的，著名的大城市亦会受到侵袭。其中一首便提到纽约，诗是这样说的：
‘天将在四十五度燃烧／火将降临那伟大的新城市／巨大扩散的火焰立时冒起／当他们想要得到“诺曼”的证实’
黄易又指出，诺斯惯以新大陆代表美国，新城市则是纽约，而纽约正正位处北纬四十度至四十五度间，所以上述一段应该是说纽约。至于一连串灾难后，便可能会发生第三次世界大战。”

(911恐怖事件发生之后，很多人声称诺查丹玛斯对此已有准确的预言。)

黄易的解释发表于几年前，如果真的预言了纽约将遭受到恐怖主义袭击，倒也还可算准确。可惜不是。《苹果日报》没有告诉读者的是，黄易在《惊世大预言》中预言的是第三次世界大战将在1999年爆发，在“有限度和地区性的核子战争”中“纽约会遭到毁灭性的灾难”，和恐怖主义袭击扯不上关系，世贸中心的倒塌虽然给纽约造成重大损失，也算不上“毁灭性的灾难”。要预言如果世界大战爆发，纽约做为世界第一都市会受到攻击，并不需要天才。诺查丹玛斯的这首诗也难以跟纽约挂上钩。如果“新”是指的纽约名称中带了个“新”字，那么世界上同样还有许多大城市名字带了“新”字（如新德里、纽瓦克、新奥尔良）。纽约是北美最古老的城市之一，如果诺查丹玛斯真的贯以“新”字指美国（这当然是黄易的一家之言），比纽约更年轻的其他美国大城市更有资格。纽约也很难说“正位处北纬四十度至四十五度间”，而是正位处北纬四十度和四十一度之间，距北纬四十五度远达400公里。“北纬四十度至四十五度间”把北美许多大城市都包括了进去，波士顿、芝加哥、底特律、布法罗、匹兹堡、克里弗兰、多伦多、密尼亚波里斯就都在这之间，而且除了匹兹堡，都比纽约更靠近北纬四十五度，该纬度线还刚好从密尼亚波里斯穿过。发生于这些城市，不，发生于世界上任何在诺查丹玛斯死后创建的大城市（对诺查丹玛斯来说当然都是新城市，“四十五度”也不一定指的是北纬度）的任何与火能沾点边甚至不沾边（“火”可以只是象征嘛）的灾难，都可以被用于证实诺查丹玛斯预言的准确性。至于“诺曼（诺查丹玛斯时代对法国的称呼）”能和这些灾难扯上什么关系，又有谁知道？
九·一一之后互联网上流传的诺查丹玛斯预言要准确得多。最早出现的一则称：

在神的城市将会有一个霹雳，
两个兄弟被混乱分开，
当城堡忍耐，
伟大的领袖将屈服，
第三次大战将在大城市焚烧时开始

“两个兄弟”用来形容世贸中心的双塔倒也还算贴切。可惜的是这首诗并非出自诺查丹玛斯之手，而是加拿大的一名学生在90年代一篇研究诺查丹玛斯的文章中模仿诺查丹玛斯的口气杜撰的，目的是为了证明用诺查丹玛斯的写法，可以很容易地被认为准确地预言某件事情。这名学生的试验显然很成功。另一首在互联网上流传颇广的诺查丹玛斯预言诗更令人惊讶：

在第9月的第11天，
在新的城市，
两只金属鸟将撞进两个高大的雕像，
而世界将在不久后终结。

唯一的问题是在诺查丹玛斯的原著中找不到这一首。

(1555年出版的初版《诸世纪》。)

伪造诺查丹玛斯预言诗并非最新的创造。从《诸世纪》面世的时候起，各种赝品就不断地出现。诺查丹玛斯在1555年出版了《诸世纪》的一部分，据说其中有一首是：

    年青的狮子将战胜年老的
    在一场单对单的战斗里
    他将刺破金笼中的双目
    两个伤口合成一个
    他死于残酷的死亡

四年以后，1559年7月，法国国王亨利二世与一名年轻的贵族比试枪法，枪尖穿透黄金头盔刺入眼中，亨利二世在痛苦中死去。亨利二世有时以狮子为徽章。看来这首诗准确地预言了这个死亡事故，被信仰者认为是诺查丹玛斯预言中最准确的一个，甚至还有人绘声绘色地描述了诺查丹玛斯与亨利二世的一段对白，诺查丹玛斯当着国王的面念了这首诗，预言其死亡。这都是编造的。据法国历史学家近年来的考证，1555年出版的这首诗与现在的版本并不一样，并非如此清晰，而是和其他预言诗一样模糊不清。在亨利二世死后，由于流传着诺查丹玛斯做了预言的说法，该书的出版者在以后的版本中，便对这首诗做了修改，让它变得更为准确，并且捏造了诺查丹玛斯与国王的对话。
诺查丹玛斯最被其信仰者称道的，是“准确地预言”了希特勒的崛起。黄易在其《惊世大预言》一书中，引了两首分散在不同地方的诗，证明这一点：

    离开云尼斯不远处
    亚洲和非洲最伟大的两位
    与莱茵河的希斯特
    哭喊声起於马耳他和利古里亚海岸

    饥饿的猛兽令河流颤震
    大部分土地会置于希斯特之下
    在铁笼里伟人被拉曳
    德国的子女视法律如无物

他声称，希斯特就是指的希特勒，云尼斯指的是威尼斯，不远处的布伦纳罗山是希特勒与墨索里尼三次会晤之地。“亚洲和非洲最伟大的两位”一个指的是国家日本，一个指的是人物，即入侵非洲的墨索里尼。

(许多人相信诺查丹玛斯预言了希特勒和墨索里尼的兴起。)

但是黄易在“翻译”时，已根据自己的意愿做了窜改。如果从原文（古法语）直译，这两首诗可以较准确地翻译为：

在不久之后的某一年，在维纳斯的不远处
亚细亚和阿非利亚的两个最强大者
从莱茵和希斯特，将据称已来临，
在马耳他和利古里亚海岸有喊叫和眼泪。

因饥饿而疯狂的野兽将游过河流，
大多数军队将会对抗希斯特。
伟大者将被拉进一个铁笼
当日耳曼的儿子将观察无物。

在前一首中，希斯特与莱茵并列，表明它也应该是地名。在诺查丹玛斯的时代，希斯特的确是个地名，是多瑙河地区的拉丁文称呼。在当时，亚细亚往往指的是小亚细亚，亚细亚的最大者当指当时西方各国的头号敌人土耳其，而阿非利亚的最大者大概指的是埃及。它很可能预言的是在诺查丹玛斯的时代将会发生的事，需要对原文做歪曲才能牵强附会地与二十世纪的德国联系上。
诺查丹玛斯能成为西方最著名的预言家，不是因为他的预言天才，而是因为他的巧妙写作方式。他在写预言诗时，用的是中世纪的法语，许多词汇有歧义，在许多地方又不加标点，语义含糊不清。他大量地使用象征、比喻，使读者可以随意地联想。比如“魔鬼”一词在其预言中出现的频率极高，而任何坏人坏事都可以被称之为“魔鬼”。这些预言诗的诠释者，便通过随意地增加、删除、重排词语，有意无意地误译，以及对象征、比喻的任意解释，而“揭示”诺查丹玛斯预言的“真相”，其结果，其实已与诺查丹玛斯的原文相差甚远，但是却可能与已发生的历史事件挂上钩。《诸世纪》的近千首诗并未按时间顺序排列，极少说明具体的时间（唯一的例外是1999年7月的大灾难，偏又说错了），每一首都可以单独抽出来，在诺查丹玛斯身后400多年来所发生的任何历史事件中寻找对应，而400多年来发生的大大小小的历史事件是如此之多，要找到对应也非难事，更何况注释者还可以做任意的加工。因此也就不断地有人“发现”诺查丹玛斯“准确无误”地预言了诸多历史事件，而且毫不奇怪地集中在我们最为熟悉的20世纪：飞机上天、汽车出现、希特特崛起、第二次世界大战爆发、盟军诺曼底登陆、德国战败、墨索里尼死亡、原子弹在日本爆炸、日本投降、美国总统肯尼迪被刺杀、苏联女宇航员进人大空、苏联入侵捷克、中东战争爆发、全球性污染与温室效应、“挑战者号”爆炸、戴安娜王妃身亡等等。还有人开玩笑地从中发现了对“奔腾2”芯片出现纰漏的预言，其“准确性”并不比其他预言差。问题是这些全都是马后炮，都是在事件发生以后才回头从《诸世纪》中发现了“预言”，从来没有人能事先根据《诸世纪》做出准确的预测。语义含糊的预言不是预言，只能在事后回顾的预言更不是预言。

(不断地有人“发现”诺查丹玛斯“准确无误”地预言了诸多历史事件：拿破仑的兴起、原子弹的爆炸、肯尼迪总统遇刺和阿波罗登月等等。)


转：强烈推荐《方舟子破解世界之谜》

发表时间:2007-08-10 20：29：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000azz.html
    强烈推荐《方舟子破解世界之谜》

    作者：天山童姥

    8月7号，在“新语丝”看见《方舟子破解世界之谜》出版，当即跟卓越订购。昨天到书，一睹为快。

    小时候，我看过一本书《世界四大谜》，包括：尼斯湖水怪，野人，百慕大三角洲和飞碟。这本书基本出发点是把它们当成神秘现象进行宣传，所有的证据看起来都煞有介事。应该说，这本书在很长时间内给我造成了一种误解，认为这些确有其事，只不过人类目前还没有能力对它们进行破解。后来，自己开始从事科研工作，慢慢具备了一些科学辨识能力，对这些神秘现象进行了一些反思，也看了一些资料，明白这些神秘现象其实都能有合情合理的解释。但是，要彻底说明白并非易事，不能只斥其假，还得有证据。《方舟子破解世界之谜》这本书对这些神秘现象进行了有理有据的批驳，一层一层拨开神秘的外纱，露出事情本来面目，还原历史真相。读起来有如看福尔摩斯探案，引人入胜。

    除了澄清这些神秘现象，这本书还廓清了一些迷信、谣言与闹剧。比如《“北京人”化石值得炒作吗？》这篇文章对学生物的我也很有启发意义。那就是要客观、正确地评价我们的研究成果，不要无限拔高，借助于媒体恶性炒作。而这些不正是国内某些科研工作者热衷于的事情吗？

    我想对青少年朋友强烈推荐这本书，因为青少年时代学习的知识和养成的思维习惯会影响人的一生。在这本书里，不仅可以学习到对形形色色的神秘现象的辨别能力，更重要的是学习如何科学思考各种异常现象，重观察，重证据，重科学分析。谎言是眩目迷人的，真相是冰冷残酷的，但只有具备直面真相的勇气和能力，才能在科学道路上做出真正有价值的发现。

    最后，引用书中《“飞碟”事件追踪》一文中堪顿的报告与大家共勉：

    “我们感到，将不合理的和错误的资料当成科学上成立的东西加以吸收，对儿童教育具有危害性。这种学习是有害的，不仅是因为这些资料本身是错误的，而且因为这种学习妨碍了与科学证据相关的批评能力的开发，而这种开发在某种程度上应该成为每一个美国人的教育的一部分。”

    这种开发也应该成为每一个中国人的教育的一部分。


预告：《方舟子破解世界之谜》首发式、赠书暨签名售书

发表时间:2007-08-09 18：29：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aze.html
时间：2007年8月12日（星期日）下午2点30分开始
地点：北京王府井新华书店六层多功能厅
主持人：司马南
嘉宾：何祚庥、郭正谊、赵南元
内容：
仪式开始时有有奖问答，答对者赠送签名本《方舟子破解世界之谜》。
主持人、嘉宾及作者方舟子将发言抨击伪科学，并接受记者、读者提问。问题被选中回答者也将获得赠书。
仪式结束后方舟子将当场签名售书。
据称：西安翻译学院扬言去现场“捉”人。

《方舟子破解世界之谜》介绍和目录

方舟子著

·出版社：陕西师范大学出版社
·ISBN：9787561337035
·版次：2007年8月第1版
·出版日期：2007-8
·开本：16
·精简装：平装
·页数：312

简介

水晶头骨能不能揭示人类过去和未来的秘密吗？“百慕大魔鬼三角”有多少飞机和轮船失踪？金字塔是外星人建造并能使尸体永不腐烂吗？“尼斯湖怪”是不是活着的恐龙后代？麦田怪圈是外星人的作品吗？诺查丹玛斯的预言到底准不准？“飞碟”是不是外星人的交通工具？美军有没有捉住过外星人？……方舟子详细追溯、剖析种种神秘现象的来龙去脉，逐一解开这些困惑人们多年的世界之谜！

目录

【破解世界之谜】

水晶头骨能揭示人类的秘密吗？
“百慕大魔鬼三角”存在吗？
金字塔究竟有多少秘密？
谁制作了麦田怪圈？
“飞碟”事件追踪
“美军捉住外星人”的真相
51号地区：地球上的外星人基地？
诺查丹玛斯的预言准不准？
“神秘现象”有多神秘？
消失不了的“费城实验”
“湖怪”是活着的恐龙？
骇人听闻的“人体自燃”现象
植物有没有感情？
记忆能不能移植？
两亿年前的“脚印”？
奔赴“死亡之约”的旅鼠

【误区、迷信与谣言】

“阿波罗登月”是不是骗局？
灾难过后为何谣言流行
太空上能看到长城吗？
中国的教科书有问题
血型会不会影响人生？
星相决定人的命运吗？
风水是科学还是迷信？
“智商”是不可改变的吗？
“微波食品有害健康”吗？

【闹剧与骗局】

“外星人”又到中国来了
“人体特异功能”是真是假？
“耳朵认字”可信吗？
永动机：空想与诈骗
该如何验证“永动机”
古今中外“不食”假新闻
“东方超人”的绝食闹剧
“北京人”化石值得炒作吗？

【为达尔文声辩】

达尔文的眼睛
海克尔的胚胎
凯特威尔的蛾子
始祖鸟案件
澄江动物群挑战进化论了吗？
达尔文晚年忏悔了吗？
神创论能否是科学
智能设计论：一具行走的僵尸
神创论老谎言数则
读《昆虫记》切忌买椟还珠
达尔文何过之有？
达尔文岂是“小学生”
“达尔文进化论遭强有力挑战”？
什么样的“科学家”在反对进化论？
打扮成“生物学家”的传教士

【认清科学与伪科学】

“秘境追踪”要追踪什么？
为什么人们相信怪异的事情？
为什么要反对伪科普？
中国科学普及面临的挑战
从反伪科学走向反科学
从反科学走向反对反伪科学
如此反对反伪科学
中国需要“科学警察”

【总论】

科学时代的伪科学


蚊子的恋曲

发表时间:2007-08-08 17：56：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ays.html
鲁迅在其名篇《夏三虫》说：“跳蚤的来吮血，虽然可恶，而一声不响地就是一口，何等直截爽快。蚊子便不然了，一针叮进皮肤，自然还可以算得有点彻底的，但当未叮之前，要哼哼地发一篇大议论，却使人觉得讨厌。如果所哼的是在说明人血应该给它充饥的理由，那可更其讨厌了，幸而我不懂。”
在夏夜被蚊子所扰的人们很容易对此产生共鸣，不过这有点冤枉蚊子了。蚊子之哼哼，并非它喜欢发议论，或想要让人心烦，而是身不由己。蚊子也是宁愿一声不响地就是一口，因为哼声暴露了蚊子的行踪，让人有了防备。许多蚊子就是死于这哼哼声中。
但这不是蚊子能够控制的。哼声并不是从蚊子口中发出的，而是飞行时其翅膀快速振动而产生的，和其同类蝇、虻相比，这声音已经小得不能再小了。蚊子是翅膀振动频率最快的昆虫之一，每秒可以拍动600次，而小蚊子（蠓）可以高达每秒1000次。蚊子的翅膀很细窄，靠快速振动才能维持一定的飞行速度。相反地，翅膀比蚊子宽大的蝇、虻、蜂的翅膀振动频率要比蚊子低，大约是每秒250次，而翅膀大得多的蜻蜓其翅膀振动频率就更低了，只有大约每秒30次。这些昆虫的嗡嗡声也都是翅膀振动的声音，因为翅膀比较大，所以也就比蚊子响亮得多。
蚊子的哼声虽然是翅膀振动的副产物，却对蚊子的繁衍极其重要。昆虫学家很早就发现，雄蚊是通过监听雌蚊的哼声来寻找配偶的。把雌、雄蚊子放进同一个小笼子，要让它们交配的最简单的办法是摇晃笼子，让蚊子飞起来：雌蚊飞行时翅膀的振动声将会刺激雄蚊与之交配。
雄蚊对这种性感的声音是如此痴迷，甚至不理会是由什么东西发出的。实验发现，在关着雄蚊的笼子外头击打音叉，在一定的声音频率范围，都会吸引雄蚊朝音叉的方向飞去，抓住笼罩笼子的纱网，试图与之交配。不少人都有过这样的经历，在野外说话，说着说着突然一只蚊子飞进了嘴中——那肯定是一只雄蚊，它以为有一只雌蚊藏在你的嘴里呢。黄昏时候在野外成群飞舞的蚊子都是雄蚊，你如果说话，或哼一只曲子，就会吸引它们围着你团团转，不用担心它们会咬你（雄蚊不吸血），但是要注意及时闭上你的嘴巴。
怎么知道它们的确是不吸血的雄蚊呢？抓一只来看看，它们的触角长着密集的长毛，看上去就像是一支小小的羽毛，与雌蚊的触角大不相同。不难推测，雄蚊的触角与听觉有关。1855年，美国医生克里斯多夫·江斯通发现在蚊子触角基部有一个感觉器，他推测就是雄蚊的听觉器官，后来被称为江氏器。江斯通的推测过了九十多年才被实验证实。把雄蚊的触角剪掉，或用胶把雄蚊触角基部固定住，雄蚊就对雌蚊飞行和音叉发出的声音无动于衷了。把雄蚊触角上的毛基本都去掉后，它虽然不再对雌蚊有反应，但是还能被响声更大的音叉声所吸引。
现在我们知道，雄蚊是靠触角上的毛来接收声波的，然后把振动传到江氏器中的感觉细胞。雌蚊的哼声太细，雄蚊的听觉必须非常敏感。雄蚊江氏器中的感觉细胞多达15000个，几乎和人的耳蜗中的感觉细胞一样多。只要声波的振动让雄蚊的触角尖端发生7纳米（1纳米等于百万分之一毫米）的偏斜，它就能感觉到。这相当于埃菲尔铁塔塔尖出现0.7毫米的偏斜。
以前认为雌蚊不会留意雄蚊的哼声，近来的研究发现也不尽然。虽然雌蚊的听觉不像雄蚊那么敏感，但也不是聋子。把一雌一雄两只蚊子放在一起，双方都会调整翅膀振动频率，很快就以相同的频率同步飞行，唱起了同一只恋曲。
当然，昆虫学家倾听蚊子恋曲不是为了欣赏蚊子的浪漫，除了学术上的好奇，还有很实用的目的：如何利用它来消灭蚊子？我曾经见到国内媒体报道说，某市一个中学生听说蚊子是根据声音寻偶的，于是发明了音频诱杀灭蚊器，通过了专家鉴定，将被推广云云。其实这不过是“重新发明轮子”，类似的发明国外早就有人做出过，但是没有实用价值，因为只有雄蚊才会被声音吸引，而诱杀雄蚊没有什么用。除非能够将雄蚊百分之百地歼灭（这当然是不可能的），否则诱杀的结果不过是奖励剩余的雄蚊有更多的配偶，下一代的蚊子数量不会因此减少。决定后代数量的是雌性的数量。
所以，要把雌蚊做为目标才有意义。但是雌蚊并不觉得雄蚊的哼声有吸引力。市场上有不少种品牌的超声波驱蚊器在热销，据称其原理是：交配之后寻找血源的雌蚊会躲避雄蚊，因此模拟雄蚊翅膀振动的超声波会把雌蚊赶走。但是雌蚊对人血的兴趣显然远远超过对雄蚊的厌恶，有许多项研究表明这种驱蚊器丝毫也起不到驱蚊的作用，它们的唯一用途似乎就是吸引消费者的钱。

2007.8.5.

    更正：本版上期《莫诺湖畔的苍蝇》一文中“每一粒水蝇蛹所含的热量却高达15大卡”应为“15卡”，特此更正。

（《中国青年报》2007.8.8.）

(XYS20070808)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


方舟子新书《方舟子破解世界之谜》出版

发表时间:2007-08-07 19：38：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ay9.html

卓越网已到货：

http://www.amazon.cn/detail/product.asp?prodid=bkbk738804&ref=SR&uid=168-8040608-7168260

作者签名本的邮购另外通知。

基本信息

《方舟子破解世界之谜》

方舟子著

·出版社：陕西师范大学出版社
·ISBN：9787561337035
·版次：2007年8月第1版
·出版日期：2007-8
·开本：16
·精简装：平装
·页数：312

简介

水晶头骨能不能揭示人类过去和未来的秘密吗？“百慕大魔鬼三角”有多少飞机和轮船失踪？金字塔是外星人建造并能使尸体永不腐烂吗？“尼斯湖怪”是不是活着的恐龙后代？麦田怪圈是外星人的作品吗？诺查丹玛斯的预言到底准不准？“飞碟”是不是外星人的交通工具？美军有没有捉住过外星人？……方舟子详细追溯、剖析种种神秘现象的来龙去脉，逐一解开这些困惑人们多年的世界之谜！

目录

【破解世界之谜】

水晶头骨能揭示人类的秘密吗？
“百慕大魔鬼三角”存在吗？
金字塔究竟有多少秘密？
谁制作了麦田怪圈？
“飞碟”事件追踪
“美军捉住外星人”的真相
51号地区：地球上的外星人基地？
诺查丹玛斯的预言准不准？
“神秘现象”有多神秘？
消失不了的“费城实验”
“湖怪”是活着的恐龙？
骇人听闻的“人体自燃”现象
植物有没有感情？
记忆能不能移植？
两亿年前的“脚印”？
奔赴“死亡之约”的旅鼠

【误区、迷信与谣言】

“阿波罗登月”是不是骗局？
灾难过后为何谣言流行
太空上能看到长城吗？
中国的教科书有问题
血型会不会影响人生？
星相决定人的命运吗？
风水是科学还是迷信？
“智商”是不可改变的吗？
“微波食品有害健康”吗？

【闹剧与骗局】

“外星人”又到中国来了
“人体特异功能”是真是假？
“耳朵认字”可信吗？
永动机：空想与诈骗
该如何验证“永动机”
古今中外“不食”假新闻
“东方超人”的绝食闹剧
“北京人”化石值得炒作吗？

【为达尔文声辩】

达尔文的眼睛
海克尔的胚胎
凯特威尔的蛾子
始祖鸟案件
澄江动物群挑战进化论了吗？
达尔文晚年忏悔了吗？
神创论能否是科学
智能设计论：一具行走的僵尸
神创论老谎言数则
读《昆虫记》切忌买椟还珠
达尔文何过之有？
达尔文岂是“小学生”
“达尔文进化论遭强有力挑战”？
什么样的“科学家”在反对进化论？
打扮成“生物学家”的传教士

【认清科学与伪科学】

“秘境追踪”要追踪什么？
为什么人们相信怪异的事情？
为什么要反对伪科普？
中国科学普及面临的挑战
从反伪科学走向反科学
从反科学走向反对反伪科学
如此反对反伪科学
中国需要“科学警察”

【总论】

科学时代的伪科学


莫诺湖畔的苍蝇

发表时间:2007-08-01 18：09：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000auo.html

位于加利福尼亚州和内华达州边界的沙漠中的莫诺湖是北美最古老的湖泊之一，有76万年的历史。有5条来自雪山的河流流入湖泊，但是没有出口流出，河水在湖泊中积蓄，慢慢地蒸发掉，而水中的盐分却留了下来。因此这种河水只进不出的湖泊就像一个小海洋，必然会是咸水湖。莫诺湖湖水的盐浓度极高，几乎是海水的3倍。莫诺湖湖水碱性也很强，pH值高达10，而海水的pH值只有8。
莫诺湖的湖水有一部分来自地下。地下泉水富含钙，河水富含碳酸，二者混合，就形成了碳酸钙，在湖底泉眼处慢慢地沉淀、结晶，形成了石灰华。1941年，500多公里外的洛杉矶从流入莫诺湖的河流分流取水，供市民饮用，这导致莫诺湖的水位逐渐下降了10多米，奇形怪状的石灰华露出了水面，构成了一个梦幻般的世界。
这同时也是一个生机勃勃的世界，有几十种上百万只水鸟在这里栖息。但是没有鱼能够在碱性和盐度如此高的水中生存。水鸟的食物是卤虫和水蝇，它们都是莫诺湖的特有物种。卤虫和水蝇又以水藻为食，构成了一个完整的食物链。
在白人到来之前，莫诺湖畔生活着大约200名印第安人，水蝇的蛹是他们重要的食物，莫诺湖因此得名——“莫诺”是印第安语“食蝇者”的意思。吃蝇蛹听上去让人恶心，“莫诺”之名显然是其他印第安部落给取的。但是吃蝇蛹在食物匮乏的年代其实是一个非常明智的选择：水蝇蛹富含蛋白质和脂肪，虽然只有米粒大小，每一粒水蝇蛹所含的热量却高达15卡，而且晒干了容易储存。据当时品尝过的加州地质局的工作人员说，印第安人提供的水蝇蛹味道还不错。
印第安人早已撤离了莫诺湖畔，取代他们的，是来观赏石灰华的零星游客，一群群苍蝇鸣叫着迎接他们。我一开始以为那就是水蝇。水蝇以水藻为食，为什么会如此迷恋人类，而且驱逐不去？有一只停在了我的脖子上，还有一只停在我的手臂上，我不加思索地一一将其击毙。又有一只停在了我的衣服上，我仔细地察看，这才发现不是水蝇，而是吸血的斑虻。我暗暗庆幸自己眼明手快，等到了晚上，才知道这些斑虻在临死前还是狠狠地咬了我一、两口，斑虻停过的地方都肿起了大包，脖子上的是一个，而手臂上的却是相邻的两个，而且奇痒。一周后，肿才渐渐消失，而两周后，瘢痕犹在。
斑虻是一种牛虻，其优势在于其口器就像刀一样能够刺穿厚厚的皮肤吸血，主要猎物为牛、马、羊、鹿这些大型哺乳动物。这些哺乳动物对牛虻的攻击几乎没有任何抵抗力，所以牛虻可以呼啸而来，丝毫不掩饰自己的动向。鲁迅曾说过，蚊子最令人讨厌的，是在叮之前还要哼哼地发一篇大议论说明应该给它充饥的理由。牛虻比蚊子更讨厌，岂止是哼哼，简直是行刑前大声的宣判。
但是莫诺湖畔并无哺乳动物生存，于是游人就成了饿极的斑虻的攻击对象。但是人是有手做为自卫武器的，它们在光天化日之下如此大张旗鼓地发动进攻就显得可笑了，无异于自杀，虽然偶尔也会得逞，能喝上一口血，也只是临死的口福。只有雌虻才会吸血，目的是为了产卵，但是如果吸血时必死，它们如何能传下后代？
也许会有一些鸣叫声不那么响的，反应敏捷，飞行快速的斑虻在吸血之后全身而退，传下它们的基因。实际上，我不敢肯定，手臂上的那两个包，究竟是一只斑虻临死前咬了我两口，还是另有一只斑虻在我没有觉察的时候吸了血顺利逃走？
如果莫诺湖畔的雌虻只能靠吸人血为生，那么我们可以推断，在许多万年以后，这里的斑虻的形态和习性都会为此逐渐地发生变化，而出现一个特有物种。它们的飞行声会变得越来越细，飞行速度会变得越来越快，反应会变得越来越敏捷，体形会变得越来越小，活动时间也可能从白天逐渐推迟到黄昏或晚上。这一切都有助于它们能在吸完人血的同时保住性命留下后代。要而言之，在自然选择的作用下，它们可能会变得越来越像蚊子。
蚊、蝇、虻本是近亲，在昆虫学上都被归入双翅目（其特征是昆虫的两对翅膀只剩下了前面的一对，后面的一对退化成了平衡棒）。在进化史上是先有蚊，后有虻、蝇。不过，虻如果为了适应环境而出现返祖的进化，并不奇怪。我那两巴掌，就算是为这一进化进程做了一点贡献。

2007.7.29.

（《中国青年报》2007.8.1）

(XYS20070801)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


“湖怪”怪不怪？【图版】

发表时间:2007-07-31 17：19：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000au7.html
【摘自陕西师范大学出版社出版《方舟子破解世界之谜》一书（即将上市）】

大家都听说过尼斯湖怪的传说吧？尼斯湖是位于英国苏格兰的一个大湖，早在一千多年前，就有记载说那里有怪兽杀了人。到现在已有好几千人声称亲眼见到尼斯湖怪。闹得最凶的是1933年，当时英国伦敦一家马戏团的老板高价悬赏捕捉尼斯湖怪，引起广泛关注。1934年有人公布了一张抢拍到的尼斯湖怪的照片，更加轰动。这张照片虽然不是很清晰，但还是显示出了人们心目中湖怪的形象：长长的脖子和扁小的头部露出湖面，很像是一种早在七千多万年前就已灭绝的蛇颈龙。

（1934年公布的尼斯湖怪的照片。有人临终忏悔说这上面的湖怪是他和其他四人用玩具潜水艇和塑料制作的。）

（已在七千多万年前灭绝的蛇颈龙的化石。）

因为这张照片，尼斯湖怪名扬全球，给当地带来了非常可观的旅游收入，据说累计达200多亿美元。并引发了多次科学考察活动，动用了先进探测设备，看能不能捕捉到湖怪的踪迹。但是都一无所获。人们对尼斯湖怪究竟是什么，提出了很多种推测，说得最多的是，它可能是一种在其他地方已经灭绝的史前动物。1994年3月，尼斯湖怪的名声受到了重大打击。一个名叫克里斯蒂安·斯伯灵的90岁老人临终忏悔，供出那张著名照片上的湖怪是他和其他四人用玩具潜水艇和塑料制作的。
除此之外，还有一些尼斯湖怪的照片被认为是伪造的。但是也有几张照片被认为比较可靠。最近，有一位英国著名古生物学家尼尔·克拉克博士把这些看来比较可靠的照片和大象在水中洗澡的情形做了比较，发现它们非常相似。克拉克博士利用计算机成像技术，在屏幕上逼近地再现了大象洗澡的情景，发现了一个有趣的现象：大象在洗澡时，经常是把长长的鼻子伸出水面，露出头顶和后背。克拉克博士因此提出，尼斯湖怪可能就是前面提到的那位伦敦马戏团老板为了炒作故意制造的假新闻，所谓的湖怪其实只不过是在水中洗澡的马戏团大象。在1933年，该马戏团在尼斯湖周围地区巡回演出，马戏团里的大象在演出完毕后，喜欢跳进尼斯湖洗个澡。大象在湖里洗澡的时候，人们只能看见大象鼻子和后背，给人的印象是，那是一头长着长长的脖子的怪物。

（这张著名的尼斯湖怪的照片其实是在斯里兰卡拍摄的，是一头游泳的大象。）

（在湖中洗澡的大象看上去很像湖怪。）

但是后来尼斯湖边的马戏团基本上绝迹了，还是时不时会有人声称看到了湖怪，这就没法用大象理论来解释了。因此现在仍然有许多人对尼斯湖怪的存在深信不疑。其实，世界很多地方都有类似的传说。包括咱们中国，传说有湖怪、水怪的地方就很不少。比如20年来已多次有过游客在新疆的喀纳斯湖发现湖怪的报道。前一段时间还有北京游客用随身携带的摄像机把喀纳斯湖怪拍摄了下来，交给媒体。我曾经看过从摄像截取的画面，可惜过于模糊，看不清楚究竟是什么怪物。据目击者说，是“两个不明黑色大物”，单个长度目测约10米左右，跃出水面，一前一后，像鱼那样跳跃行进，大约2分钟后便隐藏到水下。为揭开喀纳斯湖怪之谜，据说有人要搞耗资巨大的探秘活动。自从1980年以来，也一直有报纸报道说，在长白山的天池有多人多次目睹过“天池怪兽”，足有3米多长，而且成群结队。此外，我国最大的内陆湖泊青海湖、河南泌阳的铜山湖、湖北洪湖市的一个水潭里等等都传说有怪物出现。甚至我老家的河流中，也历来传说有“水鬼”害人。

（“喀纳斯湖怪”录像的截图。你能看出那是什么吗？）

从生物学的观点看，存在大型“湖怪”、“水怪”的可能性微乎其微，甚至可以说不可能。体型巨大的动物只能是鱼类、爬行类或哺乳类动物，而这类高等动物是不可能只靠一对雌雄，或者少数几头来传宗接代的，因为那样的话，就会出现近亲繁殖。大家知道，近亲繁殖生下的后代，身体状况、生存能力都是比较差的，很快会导致整个群体灭绝。要避免出现近亲繁殖，一个动物群体至少要有几百头个体。动物是要吃饭的，体型越大吃得越多，一个面积不过几十平方公里的湖泊并不具有长期维持一个数百头大型动物的生态系统。何况，一个地方如果真存在数百头大型动物，就不会那么难以发现。除了“湖怪”的传说，各地还有神农架野人、“雪人”、“大足怪”等等类似的传说。这些传说之所以不可信，也是基于同样的理由。
观光客偶尔目击到的“湖怪”，更可能是某种已知的普通生物，甚至是非生物。在没有经过专业训练的眼中，水里的鱼、水獭、马鹿、棕熊等动物，乃至木头、岩石、阴影，远距离看来都可能变成怪物，并夸大了它的大小。特别是在传说有湖怪的地方，游客本来就有寻找湖怪的预期心理，就更容易捕风捉影了。不久前，中央电视台“走进科学”节目组到长白山做了调查，采访了“天池怪兽”的目击者，并向专家请教。他们认为，人们看到的“天池怪兽”可能是生活在天池水中的一种哺乳动物——水獭。水獭的形态、习性与几位目击者对“天池怪兽”的描述完全吻合。水獭喜欢捕鱼，每年的夏季从松花江顺流而上，寻着鱼的踪迹来到天池，难怪几乎所有的湖怪目击者事件都是发生在7、8月份。在上个世纪80年代，我国开始出现有关“天池怪兽”的报道时，曾引起朝鲜政府的注意。朝鲜警方派人对天池进行了大约三年的监视，仔细观察后，认为那头被当成“天池怪兽”的黑乎乎的动物原来是一头熊。

（1980年根据目击者描述绘画的“天池水怪”。）

（据说水波中间的那个黑点就是“天池水怪”。）

其实，长白山天池是在大约1000年前才由于火山喷发而形成的，根本不可能还会有史前动物。而且在天池形成之后，火山还喷发过三次，最近的一次是1702年。就算有什么史前动物，也早就因为火山喷发被灭绝掉了。地质部门探测到天池火山岩浆含有比较高的放射性物质，有人就会想到，会不会像一些科幻电影描写的那样，放射性物质引起了天池中的某种动物发生“基因突变”，变成了怪兽呢？这是只有科幻电影才会出现的情况。放射性辐射的结果确实有可能引起基因的突变，但是基因突变绝大多数都是有害的，使动物的后代没法生存。个别的可能存活下来，那也是一些生存能力比较差的畸胎，不可能说一下子让动物后代变得特别大，又特别适合于生存。

（在喀纳斯湖捕捉到的哲罗鲑。）

那么喀斯湖“湖怪”又是怎么回事呢？据目睹过喀斯湖“湖怪”的生物学专业人员说，“湖怪”可能是哲罗鲑。哲罗鲑是淡水鱼中最凶猛的鱼之一，体长一般在40-50厘米，有的可长达1米以上。在喀斯湖捕捉到的哲罗鲑并没有超过2米的。目击者声称看到“湖怪”或哲罗鲑时，目测其大小在10米左右，并不可信。目测是很不准确的，而且有可能把一群鱼看成了一条鱼。
眼见并不为实，人们的眼睛是很容易受欺骗的，照片、摄影也会骗人。现在并没有确凿的证据证明存在“湖怪”，根据生物学知识也不太可能存在“湖怪”。媒体为了满足人们的猎奇心理而大肆炒作“湖怪”并不足取，如果地方政府为了开发旅游资源而故意推波助澜，更是等而下之了，我们对此不要轻信。


埃及金字塔的神话和鬼话【图版】

发表时间:2007-07-28 19：02：16
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000at8.html
【摘自即将由陕西师范大学出版社出版的《方舟子破解世界之谜》一书。】

古埃及在文明古国中，是历史最为悠久的一个。从公元前3150年完成统一立国，一直到公元前332年被古希腊征服，在长达三千年的历史中，古埃及人民创造了光辉灿烂的文化。其中最令人叹为观止的、成了古埃及象征的就是金字塔了，最大的金字塔（胡夫金字塔，也称做大金字塔）至今还是世界上最重的建筑物。有关这座宏伟建筑物的种种传说、神秘故事，还时见报端。概括起来，这类神话和鬼话可分成三类：一，据说大金字塔暗藏着种种神奇的数字，甚至暗藏着人类的全部历史和未来；二，据说金字塔有种种魔力；三，据说古埃及人没有能力建造大金字塔，大金字塔是外星人建的。

（1858年拍摄的胡夫金字塔照片。）

这类无稽之谈，可以一直追溯到中世纪。中世纪虔诚的基督徒到埃及朝圣时，见到了金字塔，就把它们跟《圣经》中约瑟在埃及建粮仓备荒的传说联系起来，称之为“约瑟的粮仓”。但是稍有点历史常识的人，就会对这种称呼嗤之以鼻，因为远在那个传说发生的一千年前，金字塔就已存在了。1859年，一位名叫约翰·泰勒（JohnTaylor）的英国人出版了一本书《大金字塔：为什么建它？谁建了它？》，对这个基督教传说做了点修正，把大金字塔当成了诺亚的粮仓，至少在时间上不那么荒唐。虽然泰勒本人从未到过埃及，没有亲身见过大金字塔，但他却在书本上对大金字塔做了许多研究，深信大金字塔暗藏着神的旨意。他首先发现了大金字塔在数学上有一些有趣的特征。比如，根据他得到的资料，大金字塔底座边长为9140英寸，其周长（9140x4）就是36560英寸，除以100得到365.6，很接近一年的天数。把这个周长除以塔高的两倍，得到的数字很接近圆周率。泰勒在做了诸如此类的计算之后，得出结论说：大金字塔是以英寸为单位建造的！他进一步推论说，25英寸等于1“金字塔腕尺(cubit)”，而1千万埃及腕尺大约等于地球两极的直径。总之，泰勒想要证明的是，大金字塔是一座地球模型，为人类记载了地球的各种数据；更重要的是，英制是上帝通过大金字塔赋予的神圣单位，胜过了“无神论的法国人”炮制出来的米制。

（苏格兰天文学家、“金字塔神秘学”的创建者史密斯自画像。）

与泰勒同时的苏格兰天文学家查尔斯·皮亚兹·史密斯（Charles PiazziSmyth）同样深信英制胜过米制，受泰勒的启发，不辞辛苦亲自跑到埃及对大金字塔做了一番测量，“发现”了一大堆新的神奇数字。其中最著名的、至今仍有人津津乐道的一个，是大金字塔高度乘以10亿，就刚好等于地球到太阳的距离。做为一名天文学家，史密斯不会不知道，地球公转轨道并不是圆形的，而是椭圆形的，因此地球到太阳的距离并不是常数，但是他对这类常识视而不见。史密斯在大金字塔里里外外到处寻找、发现神奇的数字。他声称，原先镶嵌在大金字塔外面的框石（这些石头早已被拆除）的高度都刚好是一腕尺25英寸，证明埃及人的确以英寸为单位。以后他做了更“精确”的测量，发现框石的高度是25.025英寸，认为等于1.001英寸的“金字塔寸”才是神寸，英寸在长期使用中变短了一点。还有，象塔内国王墓室的石头数目、墓室内石柜的体积和形状、金字塔的角度等等，都让史密斯觉得暗藏着奥秘。到了这种程度，任何有理智的人也都不难明白其中的奥妙了：金字塔有许多数据可用，自然界也有许多数据可用，再随意地加上各种各样的倍数，你一定能发现它们之间的对应关系。不信的话，你把你家房子的长、宽、高、对角线、地板砖数目等等都量一量、数一数，然后再拿一本物理常数手册研究，一定也能发现你家充满了神奇的数字。如果你懒得自己做试验，不妨看看马丁·加德纳（MartinGardner）在《冒充科学的把戏和谬论》一书中举的例子：
“只当玩笑，如果有人在《世界年鉴》中查找华盛顿纪念碑的数据，他将发现许多5。它的高度是555英尺5英寸。它的底座是55平方英尺，乘以60（即一年中月数的5倍），得到3300，而这是顶石重量的磅数。而且，Washington一词恰好有10个字母（5的2倍）。如果将顶石的重量乘以底座，得到181500，非常接近以每秒英里为单位的光速。”

（《大金字塔中我们的遗产》一书的插图，对金字塔做了测量和计算。）

如此简单的道理，许多人却看不出来。史密斯在1864年出版的《大金字塔中我们的遗产》一书，被翻译成了多种文字，到现在还很流行。他发现的“神奇数字”仍被广泛引用。许多人热衷于研究这门“金字塔神秘学”（Pyramidology）。美国就有一个“美国金字塔神秘学研究院”，据称有300多名成员。在史密斯的追随者中，包括许多原教旨的基督徒，比如，“耶和华见证人”的创建者就是一位“金字塔神秘学”专家。他们的进一步研究发现，世界的未来也包含在金字塔数目之中。根据这些研究，不同的研究者发布了对世界末日的不同预测：1874年、1914年、1920年、1925年……，在预言未兑现时他们就“修改”算法将日期往后退。史密斯本人算出世界末日不会晚于1960年，反正是他不会活着看到的，不会再为预言不准而尴尬。所有这些修正的预言，当然也全都没能实现。
在史密斯最狂热的信仰者中，有一位是化学工程师。他想要将史密斯的理论发扬光大，让各种数据再精确一些。他已上了年纪，没法自己到埃及去，便派了儿子去重新测量大金字塔。这位年轻人，威廉·马修·弗林德斯·帕特利（WilliamMatthew FlindersPetrie），在经过细心的测量后，却推翻了Smyth的各种数据，成了“金字塔神秘学”的强烈反对者。但他也迷上了金字塔，后来成为当时最著名的埃及学专家，并被认为是科学考古学之父。

（现代埃及学之父帕特利。）

帕特利发现，史密斯不仅是胡乱将金字塔数据和天文数据相联系，而且有一些数据是编造的。大金字塔框石的高度并不都是25英寸，而是有各种各样的尺寸。其底座的边长也不是刚好9140英寸，而是在9120和9130英寸之间。底座周长除以塔高的两倍，刚好等于圆周率，这的确是个有趣的现象，因为古埃及人似乎并不知道圆周率的准确数字。但是对这个现象也并不是没有合理的解释的。根据古希腊历史学家希罗多德的记载，古埃及人在设计金字塔时，让每面的面积等于塔高的平方。要做到这点并不难，只要掌握了勾股定律就可以，而远在建金字塔之前，巴比伦人就已掌握了勾股定律。我们只需做一番几何计算，就会发现，按照这样的设计，底座周长除以塔高的两倍等于3.145，也很接近圆周率。
帕特利在十九世纪末出版的《考古学七十年》一书中评论那些“金字塔神秘学”追随者说：
“告诉事实真相是没用的，因为对那些产生这类幻觉的人来说毫无效果。只能让他们跟信仰地球是平的人和认为理论比事实更可爱的其他类似的人呆在一起。”
因此，对他来说，一百多年后仍然有许多人对这类幻觉深信不疑，也就没什么奇怪的了。
“金字塔神秘学”的鼻祖史密斯好歹还有点搞研究的劲头，亲自跑去实地测量。以后的金字塔神秘学追随者，却只会睁着眼瞎掰了。既然几乎所有能测的数据都让史密斯测完了，就需要另找捷径把这门“学问”发扬光大。
古埃及的另一引人注目之处，是制作木乃伊。尽管在金字塔内从未发现法老的木乃伊，保存得最好的木乃伊都是在别的坟墓发现的；尽管古埃及的文献资料详细地介绍过木乃伊的制作过程，而其中与金字塔毫无关联，但是还是会有无知之徒将金字塔和木乃伊的制作联系起来。在二十世纪初，一位法国人声称，他将猫的尸体放在一做金字塔模型底下，发现猫变成了木乃伊！看来光是“金字塔”的形状，而不是金字塔本身就有魔力在里头。这样的魔力看来应该是无所不能的。果然，在50年代又有了新“发现”，一位捷克人将一把剃刀放在纸板做的金字塔模型底下，发现它保持锋利的时间超过了别的剃刀。以后，又有人声称将食物放在金字塔模型下不会腐烂，还有人声称在金字塔模型下冥想（相当于中国人练气功）更有效果。金字塔模型成了新时代宗教的一个特征，你可以在市场上买到有着各种各样用途的金字塔模型：穿的、戴的、住的，都有。我们在前面提到的《冒充科学的把戏和谬论》一书的作者马丁·加德纳曾经在《科学美国人》杂志上发表过一篇文章讽刺这种现象，设想了金字塔的种种可能的神奇之处。他没料到的是，他这些明显属于讥讽的设想，却被一些读者当成了实有其事到处传播，成了关于金字塔的神话和鬼话的一部分。
所有这类无稽之谈，只有迷信的人才会接受，是用不着认真对待的。专门戳穿这类无稽之谈的美国的《怀疑探索者》（SkepticalInquirer）杂志倒是报道过一个实验，发现在金字塔模型下保存的葡萄酒，其新鲜程度与别的葡萄酒并无差别。古埃及人建造金字塔，并不是因为发现这种金字形有什么魔力。他们还不知道拱形结构，那么，金字形就是最稳定的结构。同样不知道拱形结构的南美州人，在一千多年前也建造了类似的金字塔。
到了七十年代，“金字塔神秘学”又有了新发展。臭名昭著的瑞士人冯－丹尼肯出版了《众神之车》一书，捏造了各种各样的“证据”证明外星人早就到过地球，上帝就是外星人。其中的一大证据，就是古埃及人根本没有能力建造大金字塔，它是外星人建造的。国内有一位在《中国青年报》、《南方周末》等报刊上鼓吹“外星人到过地球”的“著名记者”李方就给我们算过一笔账：“这种怀疑也许会动摇埃及人的民族自豪感，但对于堆积230万块巨石的惊人工程，学者们指出，以当时的技术水平，埃及必须有5000万人口才能勉强承担，而那时全世界才不过2000万人。一定有些什么人，在古埃及人之前建造了金字塔。他们试图通过金字塔向后世传达某种信息，还有他们的骄傲。那么，他们是谁？”

（古埃及圣人印和阗。）

古埃及人并不仅仅造了一座大金字塔，而是在不同的历史时期造了大大小小的一百余座。将这些金字塔做个比较，就不难发现古埃及人建造金字塔的演化、改进过程。第一座金字塔建于古埃及第三朝代国王左塞（Djoser）（公元前2630－2611年在位）时期，其设计师是古埃及的圣人印和阗（Imhotep）。做为一项全新的工程，这座金字塔经过了多次改建才定型。最初的设计是象以前的国王一样建一座长方形石椁，经过了六次改建，演变成了一座前所未有的宏伟建筑物：六级的阶梯式金字塔，高60米，底座140x118米。左塞之后的国王继承了建阶梯式金字塔的传统，但是规模要小得多，也许是不再具有左塞时期的人力、物力。在第三朝代和第四朝代（公元前2613年）之交，有人尝试改变金字塔的设计。开始是要建一座阶梯式金字塔，建造期间改了几次，想要建成真正的金字塔。这座原高93.5米的金字塔坍塌了（可能就是在改建时坍塌的），现在只剩下了一堆废墟。下一座金字塔（高达105米）属于第四朝代的第一个国王斯奈夫鲁（Snofru）（公元前2613－2589在位）。它既不是阶梯式金字塔，也不是真正的金字塔，而是处于二者之间的过渡型：下半部的坡度为54度，但是上半部的坡度减少为43度，因此它的斜边是弯曲的，被称为“弯曲式金字塔”。这是唯一的一座“弯曲式金字塔”。很可能是因为前一座金字塔坍塌了，所以才采取了这种保守的过渡型设计。接下来的一座金字塔也属于斯奈夫鲁，而且是一座斜边不弯曲的真正的金字塔（高104米），只不过它的坡度仍较保守，只有43度。再下一座金字塔就是斯奈夫鲁的儿子胡夫（公元前2589-2566在位）所建的大金字塔了，原高146米，坡度52度。由此可见，古埃及人是花了一百多年的时间，通过一步步的摸索、改进，才建造了这座古埃及的象征的。

（印和阗设计的第一座金字塔——阶梯式的左塞金字塔。）

（弯曲式的斯奈夫鲁金字塔。）

（第一座真正的金字塔也是斯奈夫鲁建造的，坡度要比胡夫金字塔小。）

大金字塔毫无疑问是为胡夫建的。在塔内的国王墓室的屋顶，就写着胡夫的名字。塔内石头有当时的建筑工人刻上的各种记号，其中有一块写着：“工匠组。胡夫国王是多么伟大”。有许多证据表明古埃及人大概是用什么技术建造大金字塔的。他们用铜凿和木楔在附近的尼罗河岸开采石头（至今还可以找到开采了一半的石头以及有工具出土），用木头做的滑橇和绳子装运石头（这是古埃及时期普遍采用的技术。第12王朝时期的一幅墓画画着这样的劳动情景：172个人用滑橇拉一块估计重达60吨的石块，有一个人在旁边喊号指挥，还有其他人往地上倒水或油减少摩擦）。怎么把石头一层一层往上垒呢？古埃及学者认为，这可能有两种办法：一种是先修建斜坡（至今还可看到这类建筑斜坡的遗迹），一种是用杠杆。

（古埃及的壁画显示古埃及人是如何开采巨石的。）

（古埃及人开采建造金字塔的巨石的采石场，还有一些开采了一半的石头遗留至今。）

大金字塔用了230万块石头，每块石头约重2.5吨，全重575万吨，是迄今世界上最重的建筑物，在十九世纪之前，也一直是世界上最高的建筑物。需要多少人工才能建成这座庞然大物呢？金字塔神秘学的鼓吹者说要5000万人，那是信口开河。古希腊历史学家希罗多德记载说，他被告知用了10万人工三班倒。现代埃及学学者认为用不了多么多人。建造胡夫金字塔用了20年，也就是说，一天只需搬运315块巨石。如果工人一天工作12小时，也就是一小时只需搬运26块。考古学家已通过实地操作证明，只要八个人就可以搬运一块巨石，那么一小时只要有两百多个人工就可以完成最困难的搬运工作。考古学家马克·雷纳（MarkLehner）博士曾经领导过一个著名的试验：采用古埃及的技术，12个人仅用三周时间就用同样大小的巨石建起了一座五米多高的小型金字塔。对建大金字塔究竟用了多少人工，各位学者的估计有所出入，但都在两万到四万人之间。（感兴趣的读者可到公共图书馆借Nova电视片TheOld Pyramid和Pyramids，对古埃及人是如何建造金字塔以及考古学家怎样仿建，有详细的介绍）

（考古学家在胡夫金字塔附近挖出了金字塔建设工人的墓地。）

在这里顺便澄清一个很常见的误解。好莱坞那些描写古埃及的历史片，经常出现这样的镜头：工头挥舞皮鞭驱赶奴隶拉运石头建造金字塔；以致人们有这样的印象，金字塔是奴隶们在残酷的压迫下建造的（我以前也有这样的误解）。其实古埃及并不是一个奴隶社会（只有别民族的少数战俘当奴隶）。与古代的许多国家相比，甚至与现在的某些国家相比，古埃及都是一个比较温和善良的国家。建造金字塔的是自由人，很可能是农闲时期的农民。他们做工是要领工资的。现存的记录显示，古埃及政府主要用面包和洋葱支付这些工人的报酬，而且还有证据表明，工人们为了争取更高的工资而罢工（大约是世界上最早的罢工）。考古学家在金字塔附近挖掘出了为工人提供食物的面包房和工人的营地以及墓地。墓地出土了600多位古埃及人的骷髅，X光的研究表明，这些人的年龄在30到35岁，其中有些人受过工伤，比如有12个人的手骨头有损伤，是那种长期用手支撑木头留下的痕迹。还有一位的脚被石头砸烂，接受了截肢手术，又活了14年。
金字塔是古埃及人制造的，它不仅代表着古埃及的伟大成就，也是全人类的伟大成就。毫无根据地怀疑古埃及人的能力，将金字塔的建造归功于神或外星人，不仅是对古埃及人的污辱，也是对人类的污辱。

2000.8.26


半穹顶的不同故事

发表时间:2007-07-18 20：00：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000anz.html

飞瀑、清流、平湖、雪峰、巉岩、幽谷、悬崖、密林、草甸……人们能够设想的山区自然美景，在加州约塞米蒂3000平方公里的土地上，大抵都能够找到，因此这里被誉为最美的美国国家公园，有试图描绘出这一特色的音义兼备的一组译名：优色（山、胜、圣）美地。其实约塞米蒂的原意一点也不美，是当地印第安语“他们是杀手”的意思。
约塞米蒂的壮美胜于其优美。站在“冰川点”上眺望，可以看到它最为壮观的地质面貌，山峰、峡谷、瀑布，全方位地一一展现在眼前，没有哪张照片能够再现其全景，只有身临其境才能悠然而生“世界在我脚下”的豪情。在连绵起伏的一个个形状各异的花岗岩颠峰中，最为突出的是高高耸立的“半穹顶”：一边是垂直而下的峭壁，一边是近乎完美的球形，犹如一个穹顶被削去了一半。在它的西边，点缀着北美第一高的瀑布（落差达739米）约塞米蒂大瀑布；在它的东边，更为醒目的内华达瀑布和春天瀑布相连而下。
在1851年约塞米蒂被白人“发现”之前，印第安人已经在那里生活了成千上万年。他们也一样会疑惑，如此壮丽的自然风景是怎么来的？
一个历代相传的故事说，一对年轻的夫妇在约塞米蒂山中跋涉，口渴难耐，在峡谷中发现了一个湖泊（今天的“镜湖”），妻子跑在前面，畅饮湖水，等丈夫赶到时，湖水已被饮干。丈夫大怒，动手痛打妻子。妻子逃脱，丈夫犹穷追不已，于是妻子停下，放下装着婴儿的篮子，把另一个装东西的篮子向丈夫掷去。神灵看到这一幕，大为震怒，把他们全都变成了遥遥相对的沉默山峰：放在一旁的婴儿篮变成了“王拱”，扔出去后底朝上的篮子变成了“篮穹顶”，丈夫变成了“北穹顶”和“华盛顿柱”，妻子则成了与之相向的半穹顶，半穹顶悬崖上黯淡的条纹，就是妻子流下的永恒泪水。
在约塞米蒂被白人重新发现后不久，有关其起源的科学探讨在加利福尼亚地质调查局的组织下也就开始了。当时有两派意见争论不休。一派以加利福尼亚地质调查局局长、著名地质学家约西亚·惠特尼为代表，主张约塞米蒂峡谷是由于地质断层之间的岩块下陷形成的。在他们看来，半穹顶就是一个证据，它毫无疑问是由于一个完整的穹顶在中间分裂，滑落、失去了另一半而形成的。另一派以著名环保活动家约翰·缪尔为代表，认为是由于冰川侵蚀造就的。1913年，美国地质调查局委托弗兰科斯·马瑟斯研究约塞米蒂峡谷的起源。1930年，马瑟斯发表经典著作《约塞米蒂谷地质史》，认为约塞米蒂地貌是河流和冰川共同侵蚀造成的，被广泛接受，结束了争议。
此后的研究对马瑟斯的研究结果略有修改，但基本不变。大约在2500万年前，约塞米蒂所在的内华达山脉开始缓慢地隆起，增加了河床的陡度，使得流经约塞米蒂的默赛德河对河谷的侵蚀加剧。大约150万年前，内华达山脉已高到足以终年积雪，形成冰川。至少有过三次冰川在山顶形成，并流入山谷。在冰川纪早期约塞米蒂谷的冰川厚度可能一度达到1200米。冰川运动让约塞米蒂谷变得更宽、更深、更陡，切割、雕刻出了河谷两岸壮丽的地貌。
至于半穹顶，其前身并非一个完整的穹顶。它大约只丢失了20％的部分。构成半穹顶的花岗岩受力而出现裂隙，地质学上称为“节理”。水流进节理裂缝中，冻结、融化，如此循环往复，让裂缝不断地变宽。冰川流过约塞米蒂谷时，切割、带走了穹顶底部的岩石。没有下面岩石的支撑，穹顶变得不稳定，面向河谷的一面逐渐脱落，形成了陡峭的悬崖，看上去好像被切掉了一半。
当前有一种从西方传进来的很时髦的“文化相对主义”论调，认为科学知识并非客观，也不比其他知识高明，比如对一种自然现象的解释，神话、传说与科学理论有同等的价值。但是我不知道，在今天还有谁会把印第安人讲述的半穹顶的故事当成事实，而不认为地质学对半穹顶形成的解释更为合理。印第安人的故事也许有其文化、文学价值，甚至还有点教育意义，但是毫无科学价值。我这么说，不知是否会有印第安人认为是在污蔑其传统文化？
地质学也对半穹顶的形成讲了一个故事，而且曾经有过不同的版本，但是这是一个可以用客观的证据加以验证、修改的故事，因此接受它并不需要信仰，也不借助于权威——提出断层下陷说的惠特尼在当时要比提出冰川侵蚀说的缪尔权威得多，但是这并不妨碍后人在证据面前认为缪尔的说法更接近事实。这正是科学的魅力所在，也是科学知识胜于与之相对的其他知识的所在。

2007.7.16.

（《中国青年报》2007.7.18）

(XYS20070718)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


转基因的妙用和延误

发表时间:2007-07-14 18：04：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000al3.html
2005年少年儿童出版社出版了我的一本科普小册子《餐桌上的基因》，里面有一章介绍了一些巧妙利用转基因技术的实际例子，例如用转基因技术培育能抗除草剂、抗虫害、提高食物的营养成分的作物，能生产霍乱、乙肝疫苗的水果，去除过敏蛋白的大豆，能够探测地雷的转基因草，生长迅速的转基因鲑鱼，能发荧光的转基因斑马鱼，等等。最近出版社要再版这本书，责任编辑问我是否有什么新进展需要补充进去，特别是这些新产品这两年有没有获得了推广，效果如何？
目前只有抗除草剂的转基因大豆和油菜、抗虫害的转基因棉花和玉米等少数几种转基因作物的推广最为成功，被大量的种植。在美国，至2006年，89％的大豆，83％的棉花，61％的玉米是转基因作物。这是因为它们研发得比较早，并且在公众对转基因技术产生恐慌之前就已获得了推广，势不可挡。其他的转基因产品就没有那么幸运了。它们有的是因为才刚刚在实验室培育成功，还需要经过几年的田间试验才能推广；有的则是技术上已成熟，早该推广了，却由于人为的阻挠，而未能造福人类。
后者一个典型的例子是瑞士联邦理工学院的科学家波特里科斯等人在1999年就已培育出来的转基因水稻“金大米”。“金大米”是为了补充人体的维生素A和铁元素而培育出来的。如果人体缺乏维生素A，会导致夜盲症，到了晚上眼睛就看不清，还会得皮肤病，有时甚至导致死亡。严重缺乏维生素A的儿童死亡率高达50%以上。世界卫生组织估计，每年有25万至50万名儿童因为缺乏维生素A而失明，这些儿童中一半以上在一年内死亡。全世界大约有4亿人患有维生素A缺乏症，这些患者大多数在亚洲。半岁到5岁的中国儿童中，有12％缺乏维生素A。
大米是亚洲人天天要吃的主食，如果通过吃大米能够补充维生素A，就有助于消灭在亚洲人当中广泛存在的维生素A缺乏症了。水稻的叶子能够合成维生素A的前体，但是在米粒中没有，因此大米的营养成份中缺少维生素A。我们可以通过转基因技术来改变这种状况。科学家们为此向水稻中转入了四种酶的基因，这四种酶能够被水稻细胞用来制造β胡萝卜素，它进入人体后能被转变成维生素A。其中两个基因来自喇叭水仙，另两个基因来自欧文氏菌。这种转基因水稻生产出来的大米是金黄色的，所以被称为金大米。
一般人不知道，我们天天吃的大米实际上不是“健康食品”。大米中含有一种叫做肌醇六磷酸的小分子，它能与铁紧紧地结合，使得小肠难以吸收食物中的铁。因此那些以大米为主食的人，容易患上铁缺乏症而导致贫血。儿童缺铁还会导致智力发育不良，而至少有5千万名中国儿童缺铁，40-60％两岁以下中国儿童有因缺铁而造成智力发育不良的危险。为了解决缺铁问题，科学家们还往金大米中再转入三种基因：一种是来自无花果曲霉的酶基因，这种酶能够把肌醇六磷酸降解掉；一种是来自菜豆的铁蛋白基因，铁蛋白能够储存铁；还有一种是来自印度香米的基因，它生产的蛋白质有助于人的肠道吸收铁。这样，金大米总共被转入了7种基因，来自5种物种！吃这种转基因大米，要比吃普通大米更有益身体健康。
这几年来科学家们一直在改进金大米的品质。1999年最早的金大米其β胡萝卜素含量为每克大米含1.6微克。后来这个含量被提高到了每克大米含4~8微克β胡萝卜素。2005年，先正达公司的科学家对金大米做了进一步改进，用一个来自玉米的基因取代喇叭水仙的基因，让金大米中β胡萝卜素的含量一下子达到每克大米含37微克。以这种大米为主食，足以满足对维生素A的需求量。
一些反对转基因技术的人说，没有必要吃金大米，可以通过吃其他食物和维生素制剂来防止维生素缺乏症。说这种话的人完全是饱汉不知饿汉饥。在许多贫困地区，一般人每天能够吃上白米饭就已经很满足了，哪里还能奢望让饮食多样化和吃维生素片？美国国际开发署等机构曾经尝试过在一些亚洲国家给学龄前儿童免费发放维生素A制剂预防维生素A缺乏症的做法，但效果并不理想，因为这涉及到人力、财力、生活习惯和发放渠道等诸多问题，只局限于某个时期某个地区，很难长时间全面地推广。而推广金大米，却可以在不增加费用、不改变生活习惯的条件下，几乎是一劳永逸地解决了维生素A缺乏症问题。
一些反对转基因技术的人还把推广转基因作物说成了生物技术公司谋取商业利益的阴谋。这个指责对金大米也完全不适用。参与开发金大米的科学家、生物技术公司是把这当成人道主义援助项目来做的，组成了“金大米人道主义委员会”，不谋求任何商业利益。金大米技术涉及到12项专利，其专利拥有者都宣布放弃了该专利，先正达公司则捐出了金大米种子。金大米种子将免费发给发展中国家的农民（年收入少于1万美元）。
但是这种可以说对人类完全有益无害、能挽救无数人的生命的新产品，却只在2004年在美国开始田间试种，而最需要这种产品的亚洲国家，在“绿色和平”组织等所谓“环保组织”的压力下和自以为是的当地媒体的反对声中，却迟迟不批准其种植。
“绿色和平”组织共同创建者和前领导人帕特里克·穆尔（生态学博士）后来因为不满“环保组织”不讲科学而脱离“绿色和平”，很看不惯“绿色和平”现在的所作所为，曾经如此激烈地批评说：“环保主义者反对生物技术、特别是反对基因工程的运动，很显然已使他们的智能和道德破产。由于对一项能给人类和环境带来如此多的益处的技术采取丝毫不能容忍的政策，他们实现了斯瓦兹的预言（按：美国作家彼得·斯瓦兹曾指出环保运动将走向反科学、反技术、反人类）。”在金大米的问题上，这个批评完全正确。

2007.6.26.

（《经济观察报》2007.7.9）


原始森林的奇观

发表时间:2007-07-11 16：47：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ajf.html
年轻的达尔文随贝格尔号环球航行时，美洲的原始森林给他留下了非常深刻的印象：“那些深深铭记在我的脑里的景象中，没有什么能比未被人手破坏的原始森林更壮观的了。……站在这些与世隔绝的地方，没有人能无动于衷，能不感到除了他身体的呼吸之外，在人性中还有更多的东西。”
从那时起，美洲的原始森林以惊人的速度被人手破坏，乃至毁灭。也促使一些像达尔文一样被原始森林的壮观所震撼的人奋起保护。在旧金山北边约20公里处，还奇迹般地保留着一片约2平方公里的原始森林，主要是美洲红杉。它原来属于国会议员威廉·肯特的林地。在19世纪加州的淘金热引来伐木产业的兴起之前，加州海岸大约分布着8000平方公里的原始红杉林。到20世纪初，这些红杉林大部分都已被砍伐殆尽。旧金山北边的这片红杉林因为地势险峻，还未遭毒手，于是肯特夫妇花了45000美元把这片林地买下，试图永远保护它。
1907年，当地一家饮水公司计划在流经这片森林的溪流的下游建坝，这将会使这片森林被淹没，因此遭到肯特的反对。饮水公司到当地法庭起诉肯特。肯特干脆把它捐献给联邦政府，使它不再受地方法庭的管辖。第二年，西奥多·罗斯福总统宣布这片森林为国家纪念碑，以美国著名环保活动家约翰·缪尔命名，称为缪尔森林国家纪念碑。它现在成了旧金山的重要景点，每年接纳70多万的游客。
在红杉林里是很容易感受到原始森林的壮观的。红杉的大小仅次于它的近亲、也生长在加州的巨杉，名列第二，但是其高度却超过了巨杉，是最高的植物，现存最高的一棵高达116米。因为95％的原始红杉林已被砍伐，不难想像，在被砍掉的红杉中，有的会超过现有的纪录。由于重力的影响，树木的高度有一定的限制，据推测，树木能达到的最高高度为122~130米。红杉几乎达到了生长极限。
红杉这个名字是一名西班牙传教士取的，因为它的新鲜树皮为亮丽的红褐色。它的树皮非常厚，可以达到30厘米厚。这层又厚又软的树皮缺少树脂，保护了红杉不容易被森林火灾烧毁。在缪尔森林中经常可以见到曾经火烧、树干黝黑然而仍然茁壮成长的红杉。红杉的树皮中含有丰富的丹宁酸，能保护它不受昆虫的伤害。这些都使得红杉异乎寻常的长寿，能够活到2000年以上。
但是在缪尔森林中，还是能看到不少正在或者已经死去的红杉。有一棵红杉熬过了几次火灾之后，终于被烧死，剩下一截焦黑的树桩还屹立不倒。不过残桩是终究要倒下的。还有几棵巨大的红杉则不知是因为遭到雷劈、风暴或病虫害而在根部断掉，整个倒在了地上。
森林的工作人员介绍说，以前为了预防火灾，他们会把倒地的死树清理掉。现在则认识到死树也有其生态作用，顺其自然了。他们爱说的一句话是，一棵树的生命有一半是站着度过的，还有一半是倒在地上度过的。
的确，这些死去的大树也是森林的重要成员，发挥着难以替代的作用。红杉树皮含有休眠芽。树干倒下、死去会刺激这些休眠芽开始发育，长出树苗。它们是老树的克隆，将各自逐渐长成大树。它们或者在倒下的树干上整齐地排成一排，或者以老树的残桩为中心，组成一个“家庭小圈子”。在缪尔森林常常可以见到类似这样整齐排列的克隆“树阵”。
如果倒下的大树没有留下克隆，也没有浪费掉。蘑菇将在它们上面生长、繁衍，昆虫将以它们为食或在那里栖息，两栖动物、鸟类和哺乳动物也会在那里筑巢。甚至北美山猫都被发现住在红杉残桩的洞中。如果大树倒在溪流中，会形成水坑，鲑鱼将在那里产卵。缪尔森林中的溪流是濒危的野生银鲑鱼最后的繁殖地之一。
倒地的树干能吸收雨水，保持土壤的潮湿。落叶和球果也容易在倒地树干的周围聚集。在它们逐渐腐烂后，其含有的营养素就逐渐释放进了土壤，因此死树周围的土壤变得特别肥沃，掉在那里的种子很容易生根发芽。
如果你在森林中看到一棵大树倒下，无需为此伤感。一棵大树的倒下，不仅仅是一个旧生命的结束，更是无数新生命的开端。而这，不过是原始森林的一个小小奇观。

2007.7.8.

（《中国青年报》2007.07.11.）

(XYS20070711)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


哥德巴赫猜想有什么用？

发表时间:2007-07-04 17：05：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000afn.html
上个世纪70年代末，由于徐迟的一篇报告文学《哥德巴赫猜想》，让陈景润成了中国家喻户晓的科学家，也让哥德巴赫猜想成了在中国最著名的数学难题，激发了无数民间人士梦想成为陈景润第二。直到今天，在中文互联网上几乎每一个科学探索论坛都可以见到这些被戏称为“哥德巴赫猜想家”的人几年如一日孜孜不倦推销其证明的盛况。
哥德巴赫猜想的表述极为简单：任何一个大于2的偶数都可以表示成两个素数之和，例如4 = 2 + 2，6 = 3 + 3，8 = 3 +5。小学生都看得懂这道题目，让人误以为其证明也会像中小学数学题那么简单，这是为什么有那么多没有受过专业数学训练、甚至只有中小学文化程度的人都自以为比大数学家更有能耐，灵机一动破解了这一超级难题。
由于哥德巴赫猜想通常被简写为“1+1”（一个素数加一个素数），这就让相当多的人误以为它要证明的是1+1=2，就未免让人疑惑证明它有什么用。徐迟在其报告文学中回答说：“大凡科学成就有这样两种：一种是经济价值明显，可以用多少万，多少亿人民币来精确地计算出价值来的，叫做‘有价之宝’；另一种成就是在宏观世界、微观世界、宇宙天体、基本粒子、经济建设、国防科研、自然科学、辩证唯物主义哲学等等等等之中有这种那种作用，其经济价值无从估计，无法估计，没有数字可能计算的，叫做‘无价之宝’，例如，这个陈氏定理就是。”听上去怪吓人的，但是究竟有什么用，仍然是语焉不详。于是就有人对这个“无价之宝”展开了更具体的科学幻想。美国航天飞机试飞成功时，我就听到有人说，陈景润的证明被美国人用来制造航天飞机了，可惜咱中国人反倒不知道怎么用。
这当然只是幻想。数论属于所谓纯数学，而纯数学是不考虑是否有实际用途的，只是纯粹的智力游戏。在一些数学家（例如英国大数学家哈代）看来，纯数学才是真正的数学，就像绘画和诗歌，有着永恒的美，而应用数学则是丑陋和无趣的。常人能够欣赏绘画和诗歌之美，却难以理解数学之美。徐迟曾用了一连串的比喻赞叹陈景润论文之美：“何等动人的一页又一页篇章！这些是人类思维的花朵。这些是空谷幽兰、高寒杜鹃、老林中的人参、冰山上的雪莲、绝顶上的灵芝、抽象思维的牡丹。”这些空洞的语言不过反映了作家看不懂高深莫测的论文而产生的景仰之情。
所以纯粹的数学研究自古以来就一直遭受“有什么用”的质疑。并非只有中国人才特别功利，那个欧几里德用一块金币把质问“学几何有什么用”的学生打发走的著名故事，正说明西人也有这样的疑惑。区别只在于中国少有这种以研究无用的学问为荣的人。
也有的数学家认为纯数学总有一天也会有用。非欧几何的创始人之一、俄国数学家罗巴切夫斯基曾经说过：“没有哪个数学分支有一天会不被用于解决现实世界的问题，不管它是多么抽象。”在当时非欧几何还只是抽象的数学游戏，后来却被爱因斯坦用在了广义相对论，所以罗巴切夫斯基的预言至少在其开创的领域应验了。即使是纯之又纯的数论，现在也在密码学中获得了应用。
不过，即使是数学家恐怕也难以想像哥德巴赫猜想会有什么样的实际应用，除了证明它能给证明者带来名誉和奖金之外。大部分的纯数学成果想必会一直就保持其纯粹的状态，不会有应用价值。但是一项基础研究没有应用价值并非就没有价值，还可以有学术价值。有一些数学家认为，要证明哥德巴赫猜想需要创造出新的数学方法。新方法一旦被发明，还可以用到其他数学难题的证明，其中有的也许就有应用价值。技术应用有时不过是基础研究的副产品。
所以我们不应该对科学研究划禁区，对科学家貌似无用、只是为了满足好奇心的学术探索也应持宽容的态度。重大的科研成果往往不是规划出来的，而是自由探索的产物，甚至是无意中得到，难以预料。
当然，这不等于我们就应该不管一项科学研究有多大的价值，就一概地容忍。对那些纯粹只是为了用于评职称、赚奖金、浪费科研经费、混饭吃的，既无应用价值也无学术价值的所谓垃圾研究，我们还是应该追问一下：有什么用？

2007.6.30

（《中国青年报》2007.7.4.）

(XYS20070704)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


人，小生命的栖居

发表时间:2007-06-29 17：12：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ada.html
听上去有点恶心，但是你的眼皮底下很可能寄生着一种和蜘蛛属于同一个纲的小生物——蠕形螨。不信的话你拔一根睫毛，用显微镜看毛囊部分，也许就会看到一只甚至几只长着八条腿、颜色很浅的棒状小虫。蠕形螨身长只有0.1~0.4毫米，所以肉眼看不见。大多数成年人都被它们感染，年纪越大，感染的比例越高，到上了年纪，几乎所有的人都被它们感染了。
它们寄生在人的鼻子、外耳道、眉毛和睫毛的毛囊里，主要靠吃皮脂为生。它们的消化、吸收效率极高，几乎不剩下废物，所以它们甚至没有排泄孔，不在你身上拉撒——这也许让你感到舒服些。它们还吃皮肤里的性激素，在这些激素的刺激下发育、繁殖。雌虫成熟后将爬出毛囊和雄虫交配，然后到另一个毛囊产卵，一次能产二十几个卵。三、四天后卵孵化出幼虫，幼虫在一周后发育成成虫，成虫的寿命大约2周，死后尸体在毛囊、皮脂腺中腐烂掉。
你一旦由于接触到寄生着蠕形螨的毛发、鼻部皮脂而被感染上，就再也摆脱不了它们。它们将在你的身上生长、繁殖、死去。少儿因为缺乏油脂和性激素，蠕形螨比较不容易在他们身上繁衍，30岁以下的人大约只有20％被感染。但是成年人，特别是那些油性皮肤和使用化妆品的人，为蠕形螨提供了充分的养料，可能寄生着数以百万计的蠕形螨。
蠕形螨一般来说是无害的。如果蠕形螨繁殖过多，毛囊装不下了，可能会引起皮肤发痒、痤疮或毛发脱落。不过，蠕形螨在毛囊中进食时，会产生一种抗原，刺激人体免疫系统产生针对它们的抗体，减少它们的数量。蠕形螨身上寄生着一种芽孢杆菌，细菌产生的抗原也会刺激人体免疫系统出现炎症反应，可能与红斑痤疮（酒糟鼻）有关。
不同的人的皮肤上的细菌种类和数量存在差异，平均来说，一个人的皮肤上生存着大约一万亿个细菌，而且种类繁多。在一项研究中，研究者从6个人的手臂上检测到了182种细菌。这些细菌大多是葡萄球菌、链球菌和棒状杆菌，它们把本来无味的汗液分解成了有味的有机物，从而让人散发出体味。每个人的一生中皮肤上生存的细菌种类和数量相对固定，不管你如何讲卫生、勤洗澡也不能改变这种状况。我们一天要脱落约一千万块死皮，其中约10％含有活细菌。每个人都是细菌播种机，走到哪就将其传播到哪。不过，健康人皮肤上的这些细菌一般来说是无害的，甚至是有益的，它们通过与有害的细菌竞争营养，保护了皮肤的健康。
不用害怕，我们体内的细菌种类和数量要多得多。人身上的细菌数量是人体细胞的数目的十倍。光是在消化道里，就至少生存着500种、50万亿个细菌，合起来重达1.5千克。一名健康人每天排出的粪便中，细菌占了三分之一的重量，包括75种1亿个细菌。这些细菌的大量存在对人体是有益的，它们抑制了从体外跑进来的有害细菌的繁殖，而且它们还帮助消化碳水化合物，并为人体制造维生素。大肠里的细菌能够制造维生素K2，并被人体吸收、利用。
在人体内还隐藏着大量的比细菌更小的、介于生命与非生命之间的东西——病毒。大部分成年人都感染了细胞肥大病毒，发展中国家的感染率更高，中国成年人的感染率达95％以上。一旦被这种病毒感染，就永远无法将其清除。通常情况下细胞肥大病毒只是安静地潜伏在体内，不会导致任何症状。细胞肥大病毒属于疱疹病毒。其他疱疹病毒，例如水痘－带状疱疹病毒和单纯疱疹病毒，就没有这么温和了。一旦感染上，它们也是潜伏终身，但是在某些情况下（例如精神压力大、生了某种疾病），潜伏的病毒会被激活，开始大量复制，导致细胞死亡、破裂，在皮肤、粘膜上长出了水泡，这时你就觉得自己“上火”了。几天后病毒又会自己沉默、潜伏下去。
几乎所有的人都感染了人类疱疹病毒6型。这种病毒在感染人体细胞后，会让自己的遗传物质结合到细胞染色体中，变成染色体的一部分，随着染色体复制、细胞分裂而一代代地传给了新的细胞。有的甚至能遗传给子女。还有许多其他病毒具有类似的能力。事实上，人体基因组大约有十二分之一是病毒序列，是我们的祖先在感染了病毒之后遗留给我们的“化石”。
千百万年的进化形成了我们与微生物之间错综复杂的互惠、共生和寄生关系。我们人体就是一个小小的生态系统，也有自己的生态平衡。

2007.6.25

（《中国青年报》2007.6.29）

(XYS20070629)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“人体自燃”是真是假？【图版】

发表时间:2007-06-20 14：59：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a8s.html
【摘自即将由陕西师范大学出版社出版的《方舟子破解世界之谜》一书。】

《科技日报》2001年9月7日登了一则要闻《萧山老太“自燃”是真是假》，报道杭州市萧山区瓜沥镇明朗村88岁老太颜文英会“自燃”，据其自述和家人报告，家中家具、衣服经常被烧毁。自从老太“自燃”现象发生后，村干部多次对老人的赡养纠纷进行了调解，取得了满意的结果，就没有再出现过“自燃”现象云云。如郭正谊先生所指出的，这实际上是社会问题，不是科学问题，可能是老太通过装神弄鬼来解决赡养问题，也可能是老太的家人传出“闹鬼”传闻以达到“家丑不外扬”的目的，或想借机把老太太送走。然而，却有两位浙江大学的“人体科学专家”把这当成了科学问题加以解释。
浙江大学生命科学学院副教授、浙江省人体科学研究会副秘书长田维顺称：“这实际上是人体潜在的特殊生理现象。这一现象过去也有报道。……我认为，老妇发火引燃，就是因为她在无周围因素干忧的安静状态时，身体的某些部分的细胞流动趋于同步化，细胞代谢产生了能量的聚集，身体某些部位或全身发热，能量聚集到一定程度，就可以引燃物体。”浙江大学理学院化学系副教授、浙江省人体科学研究会理事毛法根的说法更玄乎：“关于萧山颜文英老太太人体自燃现象，可以从耗散结构和混沌科学来解释。……人消化粮食，在人体内生成葡萄糖。人消化葡萄糖反应称糖酵解，有13个反应步骤。其中有两个步骤是耗散结构振荡。生成成分NADH（即辅酶A）的振荡波。后来发现：这些振荡波的频率，与人的人体信息波的频率重合。这就说明人体内存在由于消化葡萄糖而产生的某种人体信息波。这种人体信息波可以在人体周围形成一种人体信息波场。人体信息波在体内运行过程可以产生能量的积聚。人体信息波在经历无数次迭代之后，突然产生某个窗口，使人体信息波的能量密度增大到多少个几千万倍。这样大的能量可以使人周围的可燃物体燃烧。这就揭开了人体内的人体信息波能量急剧增大的机理。当然不是每个人都有这种积聚。只有像颜文英老太太这样极少数人在身体条件极佳时才可能产生。这个迭代所产生的高能，产生在什么地方，什么时候都是偶然的。但是有一点可以肯定：它是不确定的。”
这都是典型的伪科学解释。“细胞流动趋于同步化”、“细胞代谢产生了能量的聚集”、“耗散结构振荡”、“人体信息波”云云，都是堆砌杜撰的术语捏造出来的貌似科学而其实不知所云的伪科学说法，如果体内能量能大到他们所说的那样，萧山老太早就没命了。毛法根称“能产生人体自燃现象的人，几百年前就已发现”，其实以前的所谓“人体自燃现象”，并不是像萧山老太这样只点燃东西不烧伤自己，而指的是身体“自己”起火，受害者往往被烧死，甚至烧成了灰。这种说法，的确是几百年来一直有人在主张，也一直有人在驳斥。
1853年，英国小说家狄更斯出版长篇小说《荒凉山庄》，里面有一个名叫克鲁克的邪恶酒徒，最后自燃而死，狄更斯以此象征社会邪恶终将自我毁灭：“如果你愿意，你可以以任何名字称呼这种死亡，将它归咎于某个人，或声称你可以如何避免，但是它一样是永远的死亡－－与生俱来的、先天的、由邪恶的身体的腐败体液所自己产生的，并且是唯一的－－自燃，而没有任何其他的死亡方式。”哲学家和文学评论家约翰·亨利·列维斯（JohnHenryLewes）因此批评狄更斯是在宣扬迷信，德国大化学家李比希在同一年也指出：“人能够自燃的说法，并不是建立在死亡因素的知识之上，而是走向知识的反面，建立在对引起事故的所有因素和条件完全无知之上。”狄更斯援引历史上有关人体自燃的记载为自己辩护。他引用的一个例子发生于1725年2月19日法国莱茵，一家客店的女主人米勒太太被发现在厨房火炉旁边烧成灰烬，只剩下部分头颅、下肢和一点脊椎，部分地板也被烧过。她的丈夫被认定谋杀了她，并被判处死刑。上级法院推翻原判，将死因改为“上帝的惩罚”，释放了她的丈夫。狄更斯举的另一个例子发生于1731年4月4日的意大利，一位62岁的公爵夫人被发现身体烧得只剩下部分头颅和四肢，骨灰中有“油腻、发臭的潮湿物”，空中漂浮着烟垢，窗口“滴淌着油腻、令人恶心的黄色液体，发着异常的臭味。”1745年，一位调查者向伦敦王家学会报告这起事故时，也将原因归于人体体内可燃物质在酒精的作用下自燃。其实这两个例子都可以找到外在的火源。在第一个例子中，米勒太太是个天天喝酒的酒棍，她到厨房大概是像往常那样在火炉边喝酒，而她的残骸就倒在火炉边。很可能，她喝醉了以后，衣服着火了。第二例子中，人们发现地板上躺着一盏布满灰烬的空灯，显然公爵夫人弄倒了油灯，并倒在上面而被点燃。

（狄更斯《荒凉山庄》中克鲁克自燃身亡的情景。）

从18世纪至今，大约有四十几起案例被宣称是属于“人体自燃”。事实上，从来没有人亲眼看见人体自燃，这些都是宣扬者根据事后记载的推断，并且有意忽略了可以说明起火原因的重要细节。其中最著名的一个例子发生于1951年7月2日美国佛罗里达州圣彼得堡。这一天8点，房东卡宾特夫人替67岁的寡妇玛丽·里瑟（MaryReeser）签收了一份电报，当她走到里瑟的房间门前时，发现房门的把手滚烫。她大喊“救命”，两名油漆工从街道对面跑过来帮忙，打开门一看，发现房间里热气缭绕，里瑟已被烧成灰烬，只剩一只穿着黑拖鞋的脚和一个“缩得很小的头骨”（可能是颈椎），里瑟所坐的沙发椅也已烧毁，只剩弹簧堆积在灰烬中。调查人员赶来后，注意到天花板和墙壁的上半部被熏黑，墙上塑料插座、浴室里的塑料杯子和衣橱中的蜡烛也融化了。一个电子钟停在4点20分，改插到其他插座后还能走动。调查人员估计里瑟的体重为175磅，被烧得不到10磅，就像是在火葬炉中烧过一样。消息传开后，人们提出了种种解释。有的说里瑟老太太是被人用喷灯谋害的，有的说她是吃了爆炸性物质被炸得粉身碎骨的，也有的说她是被球状闪电击中的。当然，有许多人说她是自燃而死，这个案例因此被宣扬为人体自燃的“有最佳记录的现代案例”。

(调查人员在调查里瑟老太太被烧死的现场。)

这些宣扬者经常忽略了一些能说明问题的重要细节。在前一天晚上8点30分，里瑟的儿子在探亲完毕回家之前，里瑟告诉他她已吃了两粒安眠药，并准备再吃两粒。晚上9点，房东透过窗口看到里瑟老太太穿着由易燃布料制成的睡衣和外套，坐在沙发椅上吸烟。因此，起火的原因并不是那么难以想像的：里瑟在吸烟时睡着了，烟掉到衣服上引起了火灾。
如果我们把这些“人体自燃”的案子放在一起比较，会发现它们具有以下特征：
一、所有案例都发生于室内，并总是致命的。死者总是已独处了很长时间，发现者即使在附近，也从未听到任何惨叫或高喊“救命”的声音。
二、死者大部分是女性，往往身材肥胖，有酗酒恶习，而且死亡经常发生于饮酒之后。
三、死者被焚烧的程度一般要比正常火灾严重，但是身体的焚烧程度并非均匀分布的。四肢通常未烧毁，而躯干被烧的程度最严重，在许多案例中，躯干完全被烧毁，骨头被烧成了灰烬。
四、火势局限于人体和附近，而没有蔓延开去，周围的家具一般未受损或损害不大。
五、尸体、骨灰下面的地板往往覆盖着一层气味难闻的、粘稠的黄色油状液体。
六、焚烧从来不是自发产生的，在死者的周围总可以找到火源，例如油灯、蜡烛、火炉、香烟。另外，有些所谓“人体自燃”的案例，实际上是谋杀案。
既然对这些案例的记载都相当清楚，而火源又总可以找得到，还有什么神秘之处？在很长时间内让人迷惑不解的是这些死者为什么会被烧得那么彻底。人体大约80％是水，是很难独立燃烧的。这是那些试图焚尸灭迹的凶手要面临的难题，如果不添加足够的燃料，他们很难将尸体焚毁，更难以将之烧成灰烬。只有在很极端的条件下尸体才能被烧成灰，例如在火葬炉中。但火葬炉的温度要比住宅火灾高得多，而且在那样的条件下，尸体的焚毁程度是均匀的，决不会还有一部分保存完好。“人体自燃”虽然总能找到火源，但这类火源都是香烟、蜡烛之类的小火，令人难以想象为何会有那么大的摧毁能力。即使是星火酿成巨火，把整幢楼都烧毁，尸体也不会被烧成灰烬，总是能发现烧焦的骨架。这究竟是怎么回事？

(1966年发生于美国宾州的一起“人体自燃”现场，死者只剩一只脚。)

在19世纪，那些主张人体能自燃的人认为这跟酗酒有关。他们注意到，大多数死者在死前都大量饮酒，因此他们认为酒精在体内组织堆积，能增加人体的可燃性。有的人还主张酒精在体内分解后，产生了氢气或其他可燃气体，遇到一点火花就可能导致爆炸。生物化学的研究否认了酒精能在体内产生可燃气体的说法。即使大量饮酒，血液中的酒精含量也不足以对人体组织的可燃性产生任何影响，在血液酒精浓度能达到影响可燃性之前，酗酒者早已中毒身亡。在一项实验中，一只老鼠被在酒精中浸泡了一年之后点燃，其皮肤和表层肌肉都被烧毁，但是内部组织和内脏并未受影响。对博物馆中那些在酒精中浸泡的时间更长的动物标本所做的实验，也得到了相同的结果。不可否认，酗酒的确与“人体自燃”有关，但这并不是因为酒精能增加人体可燃性，而是因为人在酒醉后，对火源不小心，被点燃后也不感到疼痛，不会惨叫或喊救命。
还有人提出了种种奇谈怪论试图解释人体自燃，例如说人体肠道内充满可燃的气体、人体组织内含有磷之类的可自燃的化学元素、体内核物质发生大爆炸、外星人发射死光、类似于“气”的体内神秘能量的爆发甚至是由于“怒火中烧”（美国著名小报《世界新闻周刊》在1986年11月18日曾报道有一位旧金山的传教士在布道时，由于怒气冲天，炸得粉身碎骨。《世界新闻周刊》上的所谓新闻基本上是捏造出来逗人一笑的，国内有的报纸不知此中奥妙，经常正儿八经地转载它的报道），这些说法，就跟田维顺、毛法根的说法一样，都属于凭空设想的无稽之谈，不值一驳。只有两种解释有些科学依据，值得考虑。一种认为“人体自燃”是静电引起的。人体能够产生几千伏的静电，某些人甚至能高达3万伏。这些静电通过毛发放掉，在正常环境中是无害的，但是在某些极端的环境中，比如在周围充满可燃物质的工地，人体静电放电可能导致爆炸。不过，这类爆炸虽然发生过多起，却没有一起是像“人体自燃”那样，人体被炸得粉碎，而房间、家具的受损程度却很小。另一种解释是说“人体自燃”的受害者是被球状闪电击中的。这也从来没有被目击过。
既然在“人体自燃”案例中，调查人员总能找到火源，又何必求助于像人体静电放电、球状闪电这类无法证实的新火源？问题是，像烟火、烛火那样小的火源，如何能把人烧得粉身碎骨？目前学术界较为公认的一种解释是“灯芯效应”（也称做“蜡烛效应”）。这个解释在大约100年前就已被提出，现在得到了越来越多的证据的支持。根据这个理论，酒醉或昏睡中的人穿的衣服被火点燃，皮肤被烧脱落，皮下脂肪融化、流出，衣服被液化脂肪浸湿后成了“灯芯”，而体内的脂肪就像是“蜡”，源源不断地提供燃烧的燃料，于是尸体就像蜡烛一样慢慢地燃烧，直到所有的脂肪组织都被烧完。这个理论可以解释上面所归纳的“人体自燃”的特征。妇女和身材肥胖的人体内脂肪含量高，因此容易成为“人体自燃”的牺牲品。多余的脂肪通常储存于躯干和大腿，因此这些部分的烧毁程度最严重。没有衣服覆盖的身体部分不会被烧毁，因为融化的脂肪需要有衣服做“灯芯”才能充分地燃烧，但是液化脂肪流到这部分的身体后，会将那里的皮肤烫伤，而死者残存的身体部分的皮肤的确有烫伤的症状。脂肪燃烧时会产生浓烟，这可以解释为什么死者房间的天花板和墙壁会被熏黑。有些融化的脂肪会流出体内，流到地板上，由于没有衣服做灯芯，它们不会燃烧，而残留下来，这就是为什么在死者身下的地板总能发现黄色的粘稠物质。
1998年4月，加州犯罪学学院的约翰·德·哈安（John DeHann）博士做了一个实验首次验证“灯芯效应”。他从屠宰场买了一头死猪（猪的脂肪含量与人体相当）裹上毛毯，放进一个模拟房间中，房间里有一个木架，上面放着一台电视机。他往毛毯上浇上少量的汽油后将之点燃。猪油流出后浸泡毛毯，使之成了灯芯，火焰便以猪油为燃料持续燃烧了7个小时。大约5小时后，猪骨头被烧裂，流出了骨髓，骨髓大约含有80％的脂肪，因此继续燃烧，直到把骨头烧成了灰烬，甚至比火葬炉烧得还要彻底（火葬炉焚烧后，还会残留一些骨头）。而猪身体没有脂肪的部分，像脚的下部，则保存完整。周围的家具都没有着火，只有电视机受热融化了。这一结果与所谓的“人体自燃”完全相同。星火可以燎身，一点小火的确可以把人烧得粉身碎骨，并无神秘之处。

2001.9.23.


以“科学精神”的名义

发表时间:2007-06-14 17：01：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a62.html
进行科普不仅要介绍科学知识，更要推广科学方法和弘扬科学精神。这个提法是很多人在强调的，很少见到有人有异议，甚至一些对科普毫无兴趣乃至实际上在反对科普的人也跟着这么吆喝。在一些人看来，知识和方法都是比较低层次的东西，有了精神才算上了层次。说一个人科学知识丰富、懂得科学方法，好像没有什么了不起的，说一个人具有科学精神，那就成了莫大的赞扬了。

但是科学精神和许多“高层次”的东西一样，虚得很，不像科学知识和科学方法那样实打实。科学知识是可以验证的，科学方法是普遍适用的，都有很客观的标准，但什么是科学精神却是很主观的界定，也就难免众说纷纭。我曾经撰文论证科学精神应该包括探索、怀疑、实证和理性四个不可或缺的部分，但也只是一家之言。

无论如何，既然科学精神是高层次的，那么就必然要建立在科学知识和科学方法的基础上，只有那些拥有丰富的科学知识、掌握了科学方法的人才可能具有科学精神。但是科学精神那种虚而高的特点，很容易被滥用。一些人既无多少科学知识，又不懂科学方法，要他们介绍科学知识、使用科学方法乃是强人所难，但是他们却把自己打扮成很懂得科学精神，可以高高在上地反过来指责那些从事科研、科普的人士没有科学精神。

最近有家机构发表了一篇《关于科学理念的宣言》，其用意是要代表中国科学界宣传、倡导科学理念和精神，但是里面有些语句似乎并不那么崇尚科学。比如文中有“避免把科学知识凌驾其他知识之上”的说法，看上去很谦虚，却丧失了崇尚科学的立场。我们之所以要普及科学知识，是因为科学方法是人类已知的最可靠的方法，通过科学方法获得的科学知识是最可靠的知识，因此希望人们能够去理解、掌握，用它来取代与之相对的其他知识。不是说科学知识不可能有错———实际上不少科学知识后来都被纠正了，而是说科学知识出错的可能性远远低于其他的知识，而且对科学知识的纠正也必然是通过科学方法而不是其他方法达成的。能够仅仅因为科学知识有可能出错，就要把科学的崇高地位拱手相让，让科学知识与宗教、迷信等其他知识平起平坐吗？

如果不敢理直气壮地确定科学的崇高地位，那么科学普及就失去了其意义，科学知识、科学方法就没有推广的必要，科学精神更不值得弘扬了。

在科学的问题上应该对事实的真相有洁癖，不应该和稀泥，不应该温良恭俭让。揭露伪科学、打击反科学，质疑那些惊人的主张，摆证据、讲逻辑，正是弘扬科学精神的最佳方式。这种得罪人的工作愿意干的人不多，这可以理解，因为从事这种工作而受到一些非议，也属意料中的。

令人感到有些不可思议的是，有的人对伪科学、反科学很宽容，从不去批评，却对所谓的“反伪斗士”百般指责，仿佛他们要比搞伪科学、反科学的人对科学和社会的危害更大似的。“反伪斗士”反对伪科学，他来反对“反伪斗士”，也许可以借此显得自己的层次更高，据说这叫“二阶科学传播”，学问比“一阶”的反伪科学可大得多了。

“反伪斗士”如果在某个事件中在知识、方法上出了什么差错，当然是谁都可以批评的。但是“二阶科学传播”的人是不屑于或没有能力来指正细节的，他们要把握的是大方向，批评的是“反伪斗士”没有“多少客观公正的科学精神”，“变成‘替天行道''的李逵”“不分青红皂白地一路砍将去”，“对于科学精神在中国的传播、立地生根、枝繁叶茂，绝对是害多于利的”。（《当反伪斗士变成“替天行道”的李逵》，《中国青年报》2007年6月5日）

科学精神是否以“客观公正”为特征，这且不说。问题是，自以为很有科学精神的批评者又有多少“客观公正”可言呢？我因为担心一位著名记者传播对干细胞研究的错误见解误导了公众，就被说成是“掐央视名记更具有新闻价值”、“你跟美女有仇啊”；理解不了我的文章的“逻辑链条”，就“实在是忍不住乱猜”、“逢中（医）就必反”，诸如此类低级趣味的诛心之论，就是批评者标榜的“客观公正的科学精神”？是的，“科学精神终究不同于水泊梁山的‘替天行道''”，像这样拿着“科学精神”乱砍人，不管砍的是谁，才是真正把自己当成了“替天行道”的李逵，而实际上不过是个热衷于八卦的李鬼。“科学精神”不是打人的棍子，更不是砍人的斧头。

（《中国青年报》2007.6.13.）

附：

当反伪斗士变成“替天行道”的李逵

乐毅
2007-06-05中国青年报

    一直以来，对方舟子先生、何祚庥先生等反伪科学斗士们是很抱有敬意的。但近来，看到这几个名字，却不知为何总会让我联想到李逵，想起那位“黑旋风”在江州劫法场时，立起一对板斧，不分青红皂白地一路砍将去，贪官污吏和良善百姓，人头一起滚滚。

    回顾前不久的方柴之争，有一点始终令我很困惑。如果方舟子先生认定裴雪涛研究员在胡说八道，直接批判他就是了。为什么要狠掐柴静呢？说做一个“调查型记者”对事实的真相要有洁癖，云云。难道就因为掐央视名记更具有新闻价值？或有其他什么利益考量？

    其实，就如方舟子先生自己所言，当“赛先生”的门徒是有门槛的，而且由于现代科学分工越来越细，那门槛有时是极高的。像“胚胎有神经系统的反应，到底是在胚胎发育的第14天还是第三周？”这样极专业的问题，别说是柴静一个“文科傻妞”不知道了，就是中国科学院非遗传学方面的院士，怕也没有一两个知道的。任何一位非专业人士，碰到一位军事医学科学院干细胞研究中心主任，在确定其身份的条件下，他向你讲一番话，你也会相信的。更何况柴静写的只是博客，又不是正式报道。她实在是并没做错什么。按照正常人的思维，那是不知者不罪。而按照八卦的讲法就是：方舟子先生，你跟美女有仇啊！

    对于此事的公众反应，方舟子先生感觉很委屈，说“赛先生”的门槛本来比较高，结果反被看成了低层次……（《中国青年报》5月30日）我就不知道方舟子先生有什么可委屈的。反伪科学很大程度上就是做科普工作，要干的活儿就是：寻求公众最能接受、最易理解的方式，来向公众普及科学知识及其精神。如果公众不理解，那就要变换方式说到公众理解为止。而不是跳起脚来，批判公众愚昧。

    在方柴之争中，主要问题是搞错了批判对象。而在其他一些时候，反伪科学斗士们甚至不在乎逻辑与科学规则了。

    例如，何祚庥先生的一语惊人：“陈晓旭就是被中医害死的！”这话明显有问题，陈晓旭死于癌症，但在西医，癌症也依然是不容易治愈的吧。如果陈晓旭看西医，最后也死了，我们是否也能说：“陈晓旭就是被西医害死的！”何祚庥先生如果说：“陈晓旭如果看西医，存活的几率可能会要高些，存活的年限可能也会要久些。”这才是真正科学严谨的表述。

    又例如，方舟子先生之质疑眼保健操。方舟子先生先指出，中国学生的近视率排世界第二，小学生为28％、初中生为60％、高中生为85％。美国的近视率却只有25％。又提出研究表明，近视的遗传率高达0．89，可能与一个被称为PAX6的基因有关。但方舟子先生并没有否定，近视的遗传因素要经由后天环境因素的诱发，才会发展为实质近视。所以，方舟子先生提出的论据只能推导出如下结论：要不，是中国人种的PAX6基因比美国人种分布高很多；要不，就是中国后天诱发近视的环境因素要比美国多很多。再或者，两者兼而有之。我实在看不出，方舟子先生的论据与他所要论证的眼保健操无效甚至有害之间，有什么明晰有力的逻辑链条存在。在方舟子先生作了这样一次“漂亮”的中美比较后，我实在是忍不住乱猜：是否因为眼保健操源于中医的按摩，逢中（医）就必反！

    在何、方两先生及其他一些反伪科学斗士的某些言论中，我实在是寻觅不到多少客观公正的科学精神，倒似乎是微弱听到了一阵“文成武德，一统江湖”的歌声。

    当反伪科学斗士们变成了李逵，立起一对板斧，一把上面印着“科学”两字，另一把上面印着“主义”两字，不分青红皂白地一路砍将去时。对于科学精神在中国的传播、立地生根、枝繁叶茂，绝对是害多于利的。因为科学精神终究不同于水泊梁山的“替天行道”，它是不可能通过不当手段实现的。它要征服的是人心，而不是嘴巴和耳朵。


线粒体“夏娃”与Y染色体“亚当”之谜

发表时间:2007-06-06 14：05：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a23.html
人的基因有数万个，绝大部分位于细胞核的染色体上，但是有极少数（确切地说是37个）位于细胞质的线粒体中。每个细胞中都有成千上万个线粒体，它们是细胞的“呼吸器官”，为细胞活动提供能量。
在精子生成过程中，绝大多数的线粒体都被去除了，只保留极少数的线粒体提供精子运动的能量。在受精时，精子细胞核进入卵子，与卵子细胞核融合，而精子中残余的线粒体则被挡在外头，不进入卵子。因此，下一代的细胞核基因，一半来自精子，一半来自卵子，但线粒体基因则全部来自卵子。也就是说，线粒体基因属于母系遗传的。如果一位母亲没有生下女儿，那么她的线粒体基因就失传了。
在生成精子、卵子的过程中，细胞核的基因会发生重组，把原来的排列都打乱了。但是线粒体的基因却不会重组，因此它的传递是相当忠实的。不过，并不存在百分之百的完全忠实的遗传，在线粒体基因的传递过程中，就象细胞核的基因一样，还是会发生罕见的基因突变，改变了基因序列。随着时间的推移，线粒体基因积累的突变越来越多，后代个体之间线粒体基因序列的差异也就越大。一般说来，两位个体之间线粒体基因序列差别越大，表明他们与共同祖先分离的时间越长，亲缘越疏，反之则越近。
这样，通过比较现在各个个体之间线粒体基因序列的差异，我们就可以比较他们的亲缘关系是怎么样的，然后根据基因的突变率，就可以算出这些个体的共同祖先生活在什么时候。时间越向前推移，突变越多，但是如果越往后追溯，则突变越少，最后必然要达到一点，即不存在现存的所有突变，而只有一种原型。这时候我们就说找到了现在所有人的线粒体的共同祖先了。通过追踪线粒体基因的谱系，发现在大约14万年前出现了交叉点，表明现存所有人的线粒体基因都传自14万年前的一名女性。她被形象地称为“线粒体夏娃”。

细胞核中决定男性性别的Y染色体也是单性遗传的，只不过它是父系遗传，由父亲传给儿子。通过比较各个个体之间Y染色体序列的差异，我们也可以计算出现在所有人的Y染色体都来自大约6万年前的一名男性。他被称为“Y染色体亚当”。
所谓“夏娃”、“亚当”本来只是一种比喻说法，但是一般人都误会了这个发现，以为它意味着在当时只存在一个女人或一个男人。原教旨基督徒甚至把这个发现当成了《圣经》的亚当、夏娃的故事真实可靠的证明。当然也有人很奇怪“亚当”和“夏娃”生活的年代怎么会相距好几万年。
这当然是无稽之谈。这个发现，绝不意味着14万年前只有一个女人或6万年前只有一个男人。恰恰相反，当时肯定同时生活着许多女人和许多男人，只不过她们的线粒体基因和他们的Y染色体基因没有遗传到现在而已。但是她们或他们遗传下了其他的基因。“线粒体夏娃”和“Y染色体亚当”除了遗传下线粒体和Y染色体，很可能没有其他基因一直遗传到现在。
不仅是线粒体基因或Y染色体才存在这种情形。我们随便拿一个基因，只要把它们的突变过程追溯得足够远，总能找到一个共同祖先，只不过，这些祖先生活的时间可能各不相同。这些祖先甚至未必是人，有的可能要追溯到人进化出来之前的某个动物。
可以说，这是统计学上的一个假象，原因就在于越往前追溯，每个人的祖先越多：你有两个父母，四个祖父母，八个曾祖父母……如果这么翻倍下去，几十代后就会成了个天文数字。但是每一代人的人数又是固定的，实际上越早期人数会越少，所以，只要追溯得足够远，当时以及在那以前生活着的、到现在还有后代的所有的人就都会成了你的祖先，依次类推，人人如此。所以，如果我们以全世界的人所共有的某项特征为据（比如线粒体基因、Y染色体或某种基因）往前追溯，最后全世界的人总能找到一个共同的祖宗，但是这绝不意味着当时就没有其他的人了，更不意味着这个老祖宗的遗传贡献就比其他的同时代的人都大。
用姓的遗传打个比方就很容易理解了。我们拿着方氏家谱一代代往前数，最后找到了方家始祖，但是这绝不意味着方家的所有遗传都只来自方氏始祖夫妇，在方家几千年的演变中，不断地加入了外家族的血液，而这些人的血缘，都可以追溯到与方氏始祖同时期的人身上，这些人中，有的对方家血缘的贡献，说不定还超过了方氏始祖。只不过，当我们以“方”姓为标志来研究方家血缘时，把这些来自外姓的血缘都忽略掉了。
2007.6.3.

（《中国青年报》2007.6.6.）

(XYS20070606)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“赛先生”遭遇无厘头煽情

发表时间:2007-05-31 19：29：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010009yk.html
偶然读到一位中国著名电视记者的网上日志，提到她在飞机上偶遇国内一位领导胚胎干细胞研究的研究员，主动向她介绍自己是如何从“狂热的技术论者”变成相信“每一项技术的背后都是生命”，甚至怀疑自己从事的干细胞研究“到底是在拯救人类还是毁灭人类，人类的文明轮回是不是与此有关，狮身人面像难道不可能是上一次克隆人的遗迹？”
据说这一戏剧性的变化源于他在2003年去香港演讲时，被一位佛教徒“生命到底从何时起算？”的提问给问住了。而其实他是清楚的，“一个14天的胚胎细胞，就会有神经系统的反应，就能够感知光与热”，以后甚至感到从克隆羊的“眼神里是可以看见人的眼神的”，从此让一位科研人员变得和相信“史前文明”的中学生一样富于幻想、像传教士一样充满向陌生人布道的激情，而这种幻想和激情还感染了这位记者，启发了她的节目制作，再传给无数的观众和读者。
其实这位科研人员自己是很不清楚的。在专业的问题上此人犯了一个低级的错误。一个14天的胚胎的细胞刚刚开始分化形成三个胚层，神经系统还没有出现，是不可能有什么神经系统的反应的（要再过大约1周，神经系统的原始组织才开始出现）。何况，人的胚胎干细胞的研究材料用的是5天的胚胎，只是一团针尖大小、没有分化的细胞。除了狂热的宗教人士和对人的胚胎发育过程一无所知的人，没有谁会认为那样的一团没分化、没感觉的细胞是一个人。
而且，这些用来从事干细胞研究的胚胎本来就是要扔掉的。在进行体外受精（也就是产生所谓“试管婴儿”）时，医生一般会同时对8、9个卵子进行受精，从中挑选看上去最好的受精卵移植入母体，剩余的胚胎则会被扔掉。全世界至少已有几十万个这样的胚胎被扔掉了。我从没有见到有人指责这种做法。但是在科学家对这些本来要被扔掉的胚胎“废物利用”，用它们来从事能造福人类的干细胞研究时，却突然有人要来提醒大家这些胚胎也是“有生命的”，用它们做研究是不道德、不人道的。滑稽之余，未免让人觉得伪善。
这场争论本来主要发生在美国，是在科学界与宗教界中的保守派之间展开的，全世界都在看美国的笑话。但是美国最极端保守的观点进入中国后也能够被当成最先进的思想，被中国文化人当成傲人的资本和教育大众的指南。中国的科研少了宗教的干预，这本是一大幸事，却有科研人员以错误的专业认识和离奇的幻想作茧自缚，又有媒体人士跟着拼命地煽情，似乎能把无生命的煽成有生命的，不是人的煽成人的。至于大众是否因此会对新的科技产生误解，中国科学的发展是否会因此受到阻碍，那是不在考虑之列的。反正，说几句科技的坏话，表达一下对科技的疑虑，以显示自己特高明、特人文、特上层次，这在中国已成为时髦。即使这么说的人其实对科学一无所知，即使犯了低级的科学常识错误，也不觉得有什么丢脸的，反而理直气壮得很。
欢迎“德先生”和“赛先生”的口号已经喊了快一百年了，而两位先生的处境都不算妙。从某种程度上说，“赛先生”的遭遇还要糟糕。要当“赛先生”的门徒是有门槛的，需要一定的专业能力和精神，能胜任的本来就不多。还要忍受种种的污蔑和刁难，说你在搞“科学迷信”、“科学主义”呀，“中了科学的毒”哇，质问你怎么光讲“赛先生”不讲“德先生”呢，见你受点挫折还要幸灾乐祸地嘲笑道：难道你不知道“德先生”和“赛先生”是缺一不可的，所以光讲“赛先生”是没有意义的，不受欢迎是活该了。
而那些只讲“德先生”不讲“赛先生”甚至还要公开批评“赛先生”的人，就见不到有人也去这么教训一下了。自诩为“德先生”的门徒仿佛就占据了道德高位，就有了天然的正确，甚而觉得可以来指导“赛先生”应该如何如何了。“赛先生”的门槛本来比较高，结果反而被看成了低层次，谁都可以去假冒它、批评它、羞辱它，借以表示自己得了“德先生”真传，很人文、很人性、很高尚。摆出了这样的姿态，即使是信口开河也成了很上层次了，美其名曰“公众的智慧”。
2007.5.28.

（《中国青年报》2007.5.30.）

(XYS20070531)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


DNA鉴定历史人物的身世

发表时间:2007-05-16 21：49：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010009on.html
去年11月份，我偶然在央视“百家讲坛”栏目看到一位名牌大学的历史教授在讲吕不韦生平，坚称“吕不韦是秦始皇的生父，是没有问题的”，便写了一篇质疑文章，主要是根据医学常识说明赵姬怀孕12个月生秦始皇之说不可信，因此秦始皇不可能是吕不韦的儿子（《从秦始皇生父之谜说起》，本专栏2006年11月8日）。最近该讲座的书稿出版，有记者问及我的质疑，该教授回应说：“除非可以做DNA鉴定，否则现在任何人的观点都只能说是推论。”
这其实在是承认当初的说法并非“没有问题”。奇怪的是，教授的托词却被一位时评家给按到了我的头上，撰文大批我要在史学界搞“科学主义”。其实我并不同意该教授的说法，并不认为只有做DNA鉴定才能判定古人的亲缘关系，在多数情况下，靠常识、常理就可以断定的，否则倒算得上“历史虚无主义”了。
不过，在条件许可时做DNA鉴定的确有助于廓清一些历史谜团，例如沙俄末代公主安娜下落之谜。1918年7月17日晚末代沙皇尼古拉二世一家被苏维埃政府秘密枪决。谣传沙皇最小的女儿、17岁的安娜斯塔西娅幸存了下来并逃出苏联。此后有多人出来自称是安娜公主，其中最著名的是安娜·安德逊，在1920年在德国就自称是安娜公主，直到1984年因肺炎死于美国，一直有许多人——包括沙皇在国外的亲友——相信她是安娜公主。一些专家也对此深信不疑，例如有一位著名人类学家在比较相貌之后，在法庭上作证安娜·安德逊必定是安娜公主或其孪生子，笔迹专家则认为她的笔迹与安娜的相同。英格丽·褒曼主演的电影《真假公主》使这个故事家喻户晓。但是也有不少人认为安娜·安德逊是个演技高明的骗子，更有人调查出其真实身份是波兰工人弗兰基斯卡·斯产兹口斯卡。
这个谜底在1994年揭晓。安娜·安德逊生前因动手术在医院留下了一节肠子做为病理标本，用它做了DNA鉴定，表明安娜·安德逊极其不可能是安娜公主，而更可能是弗兰基斯卡·斯产兹口斯卡。
有时DNA鉴定并不能给出很确定的结论。美国第三任总统托马斯·杰菲逊曾公开反对白人与黑人通婚，其政敌则披露说他与女奴莎丽·赫明斯私通并生了6个孩子。杰菲逊对此从未做出公开的回应。此事是真是假长期以来是个争论不休的话题。1998年分别对杰菲逊的后代和赫明斯的后代的DNA做了鉴定，发现他们之间存在亲缘关系。但是这并不能证明赫明斯子女的父亲就是杰菲逊，他也可能是杰菲逊的一位近亲。例如，有历史证据表明杰菲逊的弟弟可能才是正主。
有人很不能理解为何有专家、学者如此热衷于探究历史人物的身世。有一位时评家质问道：“秦始皇是谁的儿子这种今天看来很‘八卦’的问题，对于专家学者来说重要吗？研究他的身世，会给我们带来什么启发呢？秦始皇是吕不韦的私生子也好，是秦国的太子子楚的亲生也罢，这又能改变什么呢？”并嘲笑说：“我们的专家学者在这一个问题纠缠，实在很可笑，也很无聊。”
但是学术研究的宗旨是求真，由好奇心衍生而出的对事实真相的追求。一个严谨的学者，对每一个细节的真实性，都不该轻易就糊弄过去。有时，弄清一个看似琐细的历史事件，其学术价值要胜过空泛的宏大历史叙事。这其实最能体现出一个学者的学术态度是否严谨。何况，弄清楚重要历史人物的身世有助于我们了解其性格形成、思想发展，绝不可笑、无聊。
这样的研究有时还能有意外的收获。在研究沙皇一家的DNA时，无意中发现了一个新的遗传现象。该研究比较的是细胞质中的线粒体基因顺序。细胞核内的基因来自父母双方，遗传时会发生重组，而线粒体基因属于母系遗传，由母亲一方传给下一代，遗传时除非发生基因突变，一般不会有变化。但是研究发现，尼古拉二世的线粒体基因有一个位点和他姨妈的曾外孙不同，也和他妹妹的曾外孙女的不同，但和他弟弟的相同。这就说明在四代之内线粒体基因就可出现差异，突变率比以前设想的要快得多。
尽管安娜公主之谜已经被分子遗传学的研究揭开，福克斯公司还是在1997年推出动画片《真假公主》，让安娜公主的传奇继续下去。尽管“秦始皇是吕不韦的儿子”一说根本经不起推敲，但是这个古老的“八卦”肯定还会继续被许多人当成史实。人们喜欢神话传说胜于冰冷的科学事实，对事实真相的执着甚至会遭到自以为高明的人们的嘲笑。
2007.5.14.

（《中国青年报》2007.5.16.）

(XYS20070516)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


生与老的交融

发表时间:2007-05-14 22：04：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010009nn.html
太平洋大马哈鱼在2－8岁的时候（具体年龄与种类和地点有关），开始了它们一生中唯一一次洄游，从太平洋游到河流、湖泊产卵，游泳距离有的长达上千公里。在达到产卵地点的时候，体内皮质激素含量急剧升高，雄鱼身体变得通红。皮质激素是在紧张状态下肾上腺分泌的激素，会对身体造成伤害，消化系统、免疫系统的器官和组织萎缩，并经常出现冠心病。而且在交配、产卵过程中大马哈鱼停止进食。在皮质激素和绝食的双重打击下，所有的大马哈鱼在交配、产卵后都将很快死亡。
这听上去似乎很悲惨，却有其合理的因素。大马哈鱼选择的产卵地点，对其后代相当安全，而且小型食物丰富，有助于鱼苗快速成长。但是这些小河流、湖泊却不能为成年的大马哈鱼提供足够的食物，让它们重返大海。在这种情况下，大马哈鱼最好的选择是为了传宗接代而牺牲自己：停止进食，为后代省下食物；让肾上腺大量分泌皮质激素，把身体保持在极度兴奋状态。雌鱼把原来供给消化系统的能量和营养物也都用于产卵，以便尽量增加产卵数目。雄鱼为了争夺最佳产卵地点以便把雌鱼吸引过来而猛烈地争斗。把所有的能量、资源都投入到生育之中，在大功告成后就没有必要再活下去了。它们的尸体还能成为后代的食物。
和太平洋大马哈鱼不同，大西洋大马哈鱼并不做一锤子买卖。它们一生中能多次洄游、产卵，多达六次。虽然它们洄游的距离并不比太平洋大马哈鱼短，但是它们为返回大海小心地保护自己的身体。它们体内的皮质激素水平较低，这可能是其寿命较长的因素。不过，在经过几次洄游后，大西洋大马哈鱼也会得严重的冠心病。它们无法避免衰老，只是使衰老过程相对地延长。
还有许多鱼能够生存、繁殖许多年。例如石斑鱼和鲟鱼的寿命可长达150年。某些年龄极大的石斑鱼仍然能正常产卵，没有出现肿瘤或其他衰老迹象。它们不仅比大马哈鱼，也比哺乳动物老得更慢。为什么有的动物能够活这么长的时间，有的生命却那么短暂？我们必须意识到，在自然选择的作用下，对生物体至关重要的是能留下、传播自己的基因，自身寿命的长短并非关键。因此不惜牺牲自己一次性地留下尽量多的后代，和注意保护自己细水长流地多次生殖，都是可以采纳、能够获得成功的策略。在后代的多寡和寿命长短之间，可以用不同的方式找到平衡点。
脊椎动物中很少有像太平洋大马哈鱼那样生育后就死亡的，在鸟类和哺乳类中更是没有。这是因为鸟类和哺乳类对其后代不能只生不养，离开了父母的照顾，新生的后代难以存活。鸟类和哺乳类的父母也能通过多次生育而获得哺育经验，更好地照顾后面出生的后代，因此对它们来说，多次生育有额外的好处。在哺乳动物中，唯一一种生活方式与太平洋大马哈鱼有类似之处的物种是澳大利亚的小型有袋类袋鼯。和大马哈鱼相似，雄性袋鼯在生殖季节（在其一岁时）有异常大的肾上腺，分泌大量的皮质激素，适应激烈争夺配偶的需要。在过量皮质激素的损害下，几乎所有的雄性袋鼯都在经过一个交配季节后很快死亡。而雌性袋鼯会活得更长，许多在养好第一窝后代后死亡，有的能活到第二年。
许多无脊椎动物通过卵、蛹度过冬天或旱季等恶劣的季节，在合适的季节发育成熟，交配、产卵后死亡。这样的好处是可以避免成虫浪费资源去对付恶劣的季节，而把所有的能量都投入到繁殖中。许多昆虫都采取这种策略，最极端的是蜉蝣。蜉蝣的幼虫可在水下生活数年，但在发育成成虫后，在几天甚至几小时内就必须完成交配、产卵然后死亡。蜉蝣从幼虫发育出来的时候，已有完全成熟的卵和精子，但是却完全缺乏嘴和肠子。它们已注定了无法进食，将很快死亡。蜉蝣的祖先生活于大约3亿年前，其中有的是庞然大物：翅膀可长达46厘米。它们也都有强壮的嘴，表明它们是可怕的肉食者。它们也应该有比现代蜉蝣长得多的寿命。从这种长寿的、肉食的庞然大物进化出现在短命的、不能进食的微小蜉蝣，表明短命同样能有生存的优势。
蜉蝣是昆虫纲的一个目，其他目的昆虫，也多次进化出短暂的成年寿命。有的成年昆虫甚至“有意”加速死亡。和蜉蝣一样，天蚕蛾成虫也不进食，在发育出来后的几天内交配、产卵。然后它们变得异常活跃，加速耗尽能量而死。在激烈运动时，其翅上的鳞片很容易掉落，使它们的形态变了样。这样，那些吃了它们的天敌就不熟悉它们的本来面目，有助于保护其后代在发育成成虫后少遭天敌的追捕。有的天蚕蛾成虫的味道不好吃，在生殖后生存的时间较长。它们翅上的鳞片不容易掉落，它们也不试图破坏自己的形态，相反地，它们的翅上有非常显眼的图案，用以警告天敌：别吃我，我的味道不好吃。
生殖在许多方面都增加了个体衰老的速度和死亡的危险。个体需要花费精力寻找配偶、保护领地、争斗、交配；需要有特定的器官、组织从事这些活动；需要花费能量用于制造卵子、精子，对雌性哺乳动物而言还要承担胚胎发育；哺乳动物和鸟类还需要花费大量的精力照看自己的后代。所有这一切，都能增加体细胞的磨损，加速身体的老化。
生殖对许多动物的寿命长短的影响非常明显。如果雌性甲虫和蝇类不生殖，它们通常能活更长的时间。有一个实验表明，如果把雄性果蝇和雌性果蝇分开喂养，它们的寿命都比混合喂养延长了。这对雄性果蝇更为明显。当雄性果蝇和雌性果蝇一起喂养时，雄蝇的翅膀特别容易因为求偶和争夺配偶的争斗而损伤，存活时间都不超过40天。但那些与雌性果蝇分开喂养的雄性果蝇，80％能活过60天。
在哺乳动物中，也有类似的情况。雄性袋鼯通常在交配后很快死亡，而那些没有交配机会的雄性袋鼯则可以多活2－3年。雌性红鹿如果把幼鹿抚养到断奶，就可能因为体内没有足够的脂肪用于过冬而死亡。而那些未怀孕或者幼鹿出生不久就夭折的雌鹿，更可能完全地过冬。而且，雌鹿的年龄越大，生殖带来的危险就越高。在10岁以前，哺乳雌鹿的死亡率低于10％，之后死亡率迅速上升，到14岁时超过40％。
幸运的是，生殖对人类寿命的坏影响似乎不大。相反的，承担了更大的生殖负担的女性，寿命反而一般要比男性长。但是不管怎样，有性生殖已决定了我们人类也无法逃避衰老、死亡的命运。衰老、死亡是我们为了基因的永生而不得不付出的代价。

（《经济观察报》2007.5.14）


近视遗传率的研究文献

发表时间:2007-05-10 19：59：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010009kp.html
这三项对孪生子的最新研究均发现近视的遗传率大约0.9。分别是在澳大利
亚、丹麦和英国做的研究。

Dirani M, Chamberlain M, Shekar SN, Islam AF, Garoufalis P, ChenCY, Guymer RH, Baird PN. (2006)
Heritability of refractive error and ocular biometrics: the Genesin Myopia (GEM) twin study.
Investigative Ophthalmology and Vision Sciences, 47:4756-61.

Lyhne, N., Sjolie, A. K., Kyvik, K. O., & Green, A.(2001).
The importance of genes and environment for ocular refraction andits determiners: A population based study among 20-45 year oldtwins.
British Journal of Ophthalmology, 85:1470–1476.

Hammond, C. J., Snieder, H., Gilbert, C. E., &Spector, T. D. (2001).
Genes and environment in refractive error: The twin eyestudy.
Investigative Ophthalmology and Vision Sciences,42:1232–1236.


多少基因 多少环境

发表时间:2007-05-10 04：19：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010009k8.html
有人长得高有人长得矮，有人近视有人视力超常，有人聪明有人愚笨……这些被生物学家称为性状的差异，有多少是先天（遗传或基因因素）决定的，又有多少是受后天（环境因素）影响的？这本是一个非常复杂的专业问题，但是许多人却认为可以根据自己的情形给出清楚的答案，如果父母身材矮小自己也长得不高，就说是“爹妈给的”，而如果自己长得高，就认定身高与遗传无关。
一般人一想起遗传，就以为是“父母有子女就有，父母无子女就无”这么简单。其实不然。即使是像色盲这类由单个基因控制的遗传病，也不存在这样简单的因果关系，更何况像一开头提到的那些性状可能与多个基因有关，需要有合适的基因组合才会表现出来。子女并非父母的克隆，而是父母基因的组合，各继承了父母双方一半的基因，因此即使某种性状完全由基因控制，子女也会出现与父母不同的情形。
要确定某个性状的差异是否与遗传因素有关，不能靠个人的经验，而要做科学的研究。例如，甲身高1米8，乙身高1米6，我们如何确定这个身高差异与遗传有关呢？我们可以设想做一个理想实验，分别克隆甲和乙，然后对换生长环境，即让小甲在乙的环境、小乙在甲的环境中生长。如果小甲、小乙长大后身高还和甲、乙一样，则说明身高差异完全是遗传因素决定的；如果小甲、小乙的身高倒了过来，分别成了1米6和1米8，则说明身高差异与遗传因素毫无关系，纯粹受环境因素的影响；如果情形处于这二者之间（比如小甲和小乙的身高都是1米7），则说明身高差异同时受遗传和环境因素的影响。
但是我们不能像对待其他生物一样对人做这样的遗传实验。且不说我们现在还不能克隆人，即使以后技术成熟，伦理也会禁止做这种克隆实验，更何况要完全模拟一个人的生长环境也是不可能的。
怎么办呢？幸好大自然已经为我们做了克隆实验——孪生子。孪生子分异卵孪生子和同卵孪生子两种。异卵孪生子是两个（或更多个）的卵分别被两个（或更多个）的精子受精产生的不同受精卵分别发育而来的，他们并非克隆，其遗传相似程度与同一对父母在不同时间生下的两个孩子是一样的，平均为50％。同卵孪生子则是由同一个受精卵分离成两部分后发育而来的，因此他们具有相同的遗传物质，其遗传相似程度可以认为是100％。同卵孪生子才是真正的克隆。
同卵孪生子的外表和许多特征看上去都非常相似，人们马上会想到这是因为他们具有完全一样的基因。但是孪生子的生长环境一般来说也非常相似，我们怎么知道其性状的相似性不是由于相似的环境导致的呢？有些同卵孪生子生下来不久就被分开在不同家庭抚养，也就是说，他们的生长环境变得不一样了。这时候如果他们还和在同一个家庭抚养的同卵孪生子一样具有相似的性状，就可认为是由于有相同的基因而不是相似的环境引起的。
不过，这个假定并不完全可靠，因为孪生子在被分开抚养之前，至少已有九个月的时间是处于相同的环境中的（母亲的子宫），而且在不同的家庭抚育，并不等于其生长环境就完全不同，其中完全有可能有很相同的环境因素。另外，要找到很多被分开抚养的同卵孪生子加以调查，并非易事。
要克服这个困难，可以采用另外一种研究办法：比较同卵孪生子和异卵孪生子。如果同卵孪生子某种性状的相似程度高于异卵孪生子，那么这高出的部分，就可以认为与基因有关，因为同卵孪生子之间的遗传相似性要比异卵孪生子高出一倍。
因此，通过研究孪生子可以计算出遗传差异与性状差异的相关性。遗传学家把这个数字称为遗传率。如果性状差异是完全由遗传差异引起的，遗传率为1，如果性状差异与遗传差异毫无关系，遗传率为0。通过研究我们知道，人的身高的遗传率大约是0.8，性格的遗传率大约是0.5，近视的遗传率则高达0.9左右。
这些结果有的是预料之中的，有的却有点匪夷所思。近视的遗传率如此之高，就让人感到意外，因为“生活常识”告诉我们小孩用眼不卫生才导致近视。但是还有其他的证据表明近视与遗传密切相关。例如，父母近视的小孩患近视的比例要比父母不近视的小孩高出4倍，同一地区甚至同一学校的不同族群的近视比例存在显著的差异（一般以华人或亚裔的比例最高），而且已有多个染色体位点（基因的位置）已被确定与近视有关。
必须注意到，孪生子研究、遗传率计算都有其局限，会受到许多不明因素的影响，未必非常可靠，更非像数字显示的那样精确。但是它能让我们对遗传因素有个初步的概念，为深入的研究打下基础，这至少胜过没有任何科学依据的想当然。
2007.5.7.

（《中国青年报》2007.5.9）

(XYS20070509)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


寄生蜂的聪明选择

发表时间:2007-04-11 21：02：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100094a.html
英国昆虫学家乔治·索尔特在研究赤眼蜂把卵产到其他昆虫的卵中的寄生行为时，发现赤眼蜂固执地把“大的就是好的”当成信条，无视卵的真假，愚蠢得可笑（见《赤眼蜂的愚蠢选择》，本栏目2007年4月4日）。但是他又发现，赤眼蜂并不总是那么傻，有时还聪明得可爱。
他在箱子里放了一些个头比较小的虫卵，这些虫卵有的已经被赤眼蜂下了卵，有的没有。然后他把雌赤眼蜂放进去。这些赤眼蜂几乎总是挑选那些还没有被寄生的卵来产卵，而避开那些已被寄生的虫卵。这是很聪明的选择，因为小的虫卵包含的营养物质只够一只赤眼蜂的幼虫享用。
雌赤眼蜂能知道哪些虫卵已经被寄生过了，是因为它们能闻到雌蜂曾经在这些卵上停留时留下的特殊味道。如果一个假卵含有雌蜂的味道，它也会被弃之不顾。如果把虫卵洗一洗，洗掉了味道，它也会去攻击那些已被寄生的虫卵，但是在把产卵器插进去的时候，又很快地撤离。显然，即便虫卵的味道已被洗去，赤眼蜂仍然能够通过产卵器探测出它是不是已被寄生。
如果把雌蜂放进一个摆的全是已被寄生的虫卵的箱子中呢？雌蜂会不着急下卵，先等待一段时间，看是否能发现未被寄生的虫卵。实在不行了，它也会往已被寄生的虫卵里下卵。这时候，它会尽量挑选那些比较大的卵。这些卵的营养物质比较多，它的后代获得生存的可能性比较大。在自然环境中，一个大的虫卵有时候会寄生着好几条赤眼蜂的幼虫，而且个个成功地发育。但是如果虫卵能提供的营养物质不足的话，赤眼蜂的幼虫将无法正常地发育，体型比较小或死亡，而且生出来的大多是雄蜂。
其他寄生蜂也有这样的特性。有一种黑卵蜂，它的宿主是蝽象的卵。蝽象的卵是成群产在一起的，雌黑卵蜂也和雌赤眼蜂一样，能够分辨出哪些卵已沾上了雌蜂的味道，避免把卵产到已有寄生的卵中。一旦一只雌蜂发现周围所有的蝽象卵都已被寄生了，它会突然变得非常剽悍，把其他的雌蜂都赶走，以避免有哪只不知趣的雌蜂乱下卵。在所有的雌蜂都被赶走后，它自己才离开。
黑卵蜂的雄蜂要比雌蜂发育得更快，更早从寄生卵中钻出来，而且也非常剽悍。一个卵群中，第一只雄蜂发育出来后，就守在那里，等着其他的寄生卵孵化。它一旦发现某个寄生卵开始有动静了，就飞过去等着，不停地触摸卵里新生的蜂。等新生的蜂钻出来，如果是雄的，就把它赶走，如果是雌的，就立即与之交配。
一般动物的雌雄比例相同，但是寄生蜂的雄性要比雌性少，比如黑卵蜂，雌蜂的数量大约是雄蜂的2～3倍。这是为什么呢？
动物雌雄的比例相同从经济学的角度看是很浪费的，因为一个雄性个体就可以使许许多多雌性受孕。但是，由于一个群体中所有的雄性或雌性都有相等的交配机会，而且雌雄交配是随机的，因此母亲对生儿还是生女的投资相同，在自然选择作用下，雌雄的比例必定会维持相同。
然而，如果一个个体只跟一个群体的一小部分竞争交配，性的比例将会发生改变。比如，竞争只是发生在兄弟姐妹之间，一个母亲每次只需产下少量的儿子就能使她的女儿们都受精了，它就会通过减少儿子的数目来减轻没有意义的竞争，性的比例将会偏向于雌性。这种现象称为“局部交配竞争”。
黑卵蜂因为寄生卵聚集在一起，在相当大程度上交配竞争是在兄弟之间进行的，雄性的比例就会偏低。有些寄生蜂的宿主是比虫卵大得多的幼虫或蛹，足够为好几只寄生虫提供营养，因此它们一次会往同一个宿主产很多卵。这样的竞争就更为局部了，雄性的比例也就更低。例如一只雌金小蜂一次能往宿主下大约30个卵，其中雄性的比例还不到10％。
在一只雌金小蜂下过卵后，有时还会来另一只金小蜂往同一个宿主下卵。这样，对第二只雌蜂的后代而言，交配竞争就不是那么“局部”了。金小蜂能够通过产卵器上的感官探测到宿主是否已被寄生过，而且能够自己控制生雌生雄（受精的卵发育成雌性，未受精的发育成雄性），那么，在其后代中，雄性的比例会有所增加。如果再来第三只、第四只……往同一宿主产卵，交配竞争变得越来越不局部，其后代雄性的比例也应该越来越高。英国另一位生物学家汉密尔顿（1936～2000）据此建立了一个数学模型，预测在这种情况下雄性逐渐升高的比例。实际的观察结果与汉密尔顿的预测完全相符。
寄生蜂当然不会做精确的计算。它们也不能预见到自己的行为能够具有的益处。这种适宜其后代生存的精妙本能，乃是亿万年来自然选择精细调节的结果，不过都是自然选择玩的数学游戏。

2007.4.9.

（《中国青年报》2007.4.11.）

(XYS20070411)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


放血疗法的兴衰

发表时间:2007-04-09 22：57：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000932.html

1799年12月12日，68岁的乔治·华盛顿冒着大雪骑马巡视其种植园，上午10点出门，到下午3点才回家。第二天，华盛顿感到喉咙疼痛，但仍然继续冒雪骑马外出，将他希望砍伐的树木做标记。14日上午，华盛顿的病情加重，呼吸困难，便找来了管家，命他给自己放血治疗。华盛顿深信放血是一种包治百病的疗法，自己曾经用它给他的黑奴们治好过多种疾病。
华盛顿令管家给他放半品脱（8盎司）的血，不过根据医生后来的报告，管家实际放了12～14盎司的血（1盎司＝0.03升）。与此同时，华盛顿也派人去叫他的私人医生，并请两位名医一起会诊。私人医生到达后，主要的治疗手段还是放血，先后放了三次血，前两次各放20盎司，最后一次放了40盎司。两名名医稍后赶到，又给华盛顿放了32盎司的血。
当天下午4点半，华盛顿呼吸越来越困难，意识到治疗无效，自己将不久于人世，找来秘书留下了遗嘱，并告诉医生们不必再费心了。晚上10点10分，华盛顿抬手给自己把了把脉，停止了呼吸。
当时的医生认为华盛顿死于咽喉和气管发炎。当代有医生认为他死于急性细菌性会厌炎导致的窒息。但是严重的失血无疑加速了其死亡。华盛顿共被放掉了124～126盎司即约3.7升血。华盛顿的体重约为100千克，一个人体内的血量与体重有关，为70毫升/千克，即华盛顿体内的血量大约为7升。也就是说，在半天之内，华盛顿体内的血被放掉了一半以上！
放血疗法的历史源远流长，至少有三、四千年的历史，也许可以一直追溯到新石器时期。在原始人看来，人之所以会生病是由于恶魔附体，要治病就应该把体内的恶魔释放出来，放血就是一种释放恶魔的方法。
古希腊希波克拉底用四体液学说取代了恶魔说。他认为人体由土、气、火和水四种元素组成，而疾病则是由于四种体液失去平衡导致的：由肝制造的血液，肺制造的粘液，胆囊制造的黄胆汁和脾制造的黑胆汁。治病就是要让体液恢复平衡，放血就是一种方法。不过希波克拉底提倡通过恰当的饮食、休息和锻炼让疾病自然痊愈，以后的盖伦才在四体液学说的基础上大力提倡放血疗法，病情越严重，放血就要越多。盖伦根据病人的年龄、体质、季节、天气、地点、发病器官等等构建了一套非常复杂的放血疗法体系。后来放血疗法又和星相结合在了一起，变得更为精致，要根据对应的星座，在特定的时间对特定的身体部位放血，真可谓“博大精深”、“天人合一”。
在中世纪的欧洲，放血疗法变得更加流行，成了几乎所有疾病的标准疗法。不过，医生虽然建议患者放血，却不屑于自己操刀，具体的操作由理发师来做。理发师成了最早的外科医生。从当时起沿用至今的理发标志——红白条纹柱子——其实就是个放血疗法的广告：红色代表血，白色代表止血带，柱子代表放血时病人握着的棍子。
放血疗法并没有随着中世纪的结束而结束，反而在18世纪末、19世纪初达到了顶峰。这时候，放血不仅被当成包治百病的疗法，而且还成为保健的方法，许多健康人也定期放血。虽然四体液学说不再被视为真理，但是多数医生仍然相信疾病是由于体内某种物质过多或缺乏，身体失去平衡导致的。放血可以起到消除器官的炎症，降低体温，减轻心脏负担等等的作用。
从19世纪中叶起，有越来越多的医生怀疑、抨击放血疗法。特别是在发现有许多疾病是由于细菌感染引起的，细菌是真正的病因之后，如何消灭、抵御细菌成了治病的焦点，放血疗法便失势了。但是一种延续几千年的医疗传统是不会轻易退出舞台的。在19世纪末和20世纪初，还有不少医生在坚持使用放血疗法，批评那些全盘否定放血疗法的人太偏激、太极端。甚至直到20世纪20年代，放血仍然被一些医生视为治疗肺炎的有效方法。
不过，随着现代医学的发展和成熟，有着悠久的历史的放血疗法不可避免地走到了尽头。现在，除了极少数疾病（例如红细胞增多症）还会用放血治疗，已没有人还在用它来治疗普通疾病了。当然，对放血疗法的疗效不必一概否定，它也许对某些疾病（例如高血压）会起到缓解作用，也许还能激发人体的免疫能力，但是既然我们对这些疾病有了更安全有效的治疗方法，也就没有必要再去留恋一种古老的医术，更不要幻想将来有一天它会获得新生。
在现代医学建立之前，西方的医学观念发生过几次重大变化，然而放血疗法却总能找到理论依据而顽强地生存下来。不管是恶魔说、四体液学说还是身体平衡说，都能合理地推导出应该采用放血疗法。可惜合理的推导并不能就得出正确的结论，因为其推理的大前提——其理论体系——从根本上就错了。所以，要正确地评价一种医术，首先应该废弃不科学的理论体系，代之以科学的理论和方法。即使医学不完全是科学，也应该建立在科学的基础之上，而不是去宽容迷信、玄学和臆想，否则就可能给病人带来不必要的痛苦，甚至加速其死亡，造成华盛顿之死那样的悲剧。从这个意义上说，不科学的医学是没有人性的，不管它多么有人情味。

2007.3.27

（《经济观察报》2007.4.9）

(XYS20070409)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


赤眼蜂的愚蠢选择

发表时间:2007-04-05 21：26：53
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100090z.html
美国第一位土生土长的昆虫学家威廉·派克（1763－1822）在1805年回到母校哈佛就任其首任博物学教授之前，是一位“民间科学家”，呆在他父亲的农场研究昆虫，发表过几篇开创性的论文。1799年，他在研究梨树的害虫梨叶蜂时注意到，梨叶蜂的卵本来是半透明的，但是有的却变得混浊了。这些混浊的卵孵化出了一种从未被发现过的极为细小的飞虫，小到用肉眼几乎看不见，身长不到1毫米。他用自制的显微镜对这个新物种做了仔细的观察，认定这是一种蜂，最显著的特征是长着一双红色的眼睛。
赤眼蜂的细小使它成为一种绝好的实验动物，用一个小瓶子就可以养上几百只。它的生命周期很短，不到两周，因此短时间内可以培养很多代。当然，要一代代培养下去，需要给它们提供足够的虫卵供它们寄生，而这也很容易做到，因为寄生蜂对它的宿主一点也不挑剔，能寄生在许多种昆虫的卵中。这样研究人员就可以选用一种在实验室里很容易养的害虫，例如用面粉、燕麦片养的粉螟，把它们的卵提供给赤眼蜂。虽然赤眼蜂在野外从没遇到过粉螟卵，但是在实验室里见到时，还是会去攻击它，顺利地把卵产到粉螟的卵中，幼虫在其中发育，以粉螟卵为养料，变成成虫后破壳而出，然后再去寻找别的寄生卵。
赤眼蜂会攻击并成功地让其后代寄生在好几个科的几百种昆虫的卵中，但是它们并非对所有的昆虫卵都感兴趣。那么它们是如何做出选择的呢？如果同时向赤眼蜂提供好几种卵，它们对哪一种卵最感兴趣呢？如果让许多代的赤眼蜂都寄生在同一种卵中，它们的后代是否就会一直选中这种卵呢？
派克的校友、英国昆虫学家乔治·索尔特（1903-2003）在上个世纪30年代在剑桥大学任教时，曾经深入地研究过这个问题。他首先对两个品系的赤眼蜂做了比较，其中一个品系是许多代都一直用粉螟的卵养的，另一个品系则是一直用麦蛾的卵养的。但是如果同时把这两种卵提供给它们，这两个品系的赤眼蜂都更喜欢粉螟的卵。粉螟的卵更大、更圆、更滑，两种卵的味道可能也有差异，那么赤眼蜂究竟看中的是哪一点呢？
索尔特用了许多种昆虫卵做进一步的实验，有的大有的小，有的圆滑有的粗糙……结果发现，赤眼蜂只在意卵的大小，而无视卵的其他特征。例如，如果把豆象的卵和粉螟的卵混在一起，虽然赤眼蜂的幼虫没法在豆象卵中正常发育，但是赤眼蜂还是会选择豆象卵，因为豆象卵比粉螟卵大了那么一点点。
对赤眼蜂来说，大小最重要。它们对大卵的偏爱已到了完全无视其后代死活的地步，甚至即使是假卵，只要足够大，它们也会疯狂地向它发起进攻。索尔特挑选了一些比麦蛾卵稍大一些的沙粒，将二者混在一起让赤眼蜂挑选，尽管赤眼蜂的产卵器很显然没法刺入沙粒，它们还是一次次地向沙粒发动进攻，进攻的次数是麦蛾卵的两倍。但是如果用的是比麦蛾卵小一点的沙粒，情形就倒了过来。
索尔特发现，甚至连卵的形状是不是圆的都不重要，连方形的碳酸钙晶体都会受到攻击。只要物体足够大，有一定的宽度，是静止不动暴露在外的，并且足够坚硬，能支撑住赤眼蜂的爬行，那么不管是什么物体，都会被赤眼蜂当成未来宝宝的食物来使用，而且越大越好。
索尔特几乎是恶作剧地采用了水银做假卵来证明其观点。水银虽然是液体，但是有足够的硬度，因此赤眼蜂仍会攻击水银球，虽然它们的产卵器无法刺入水银。水银球的大小很容易做调整，索尔特不停地加大水银球，最后大到了要比赤眼蜂大很多倍，重达半克。这个巨无霸成为赤眼蜂的最爱，它被攻击的次数是最小的卵的2000倍！
派克在研究赤眼蜂的第一篇论文的开头引用了古罗马博物学家老普利尼的一句名言：“大自然最完美之处存在于她最细小的作品之中。”小小的赤眼蜂的寄生行为看上去非常的巧妙，足以让人惊叹造物主的神奇。但是几个简单的实验就撕去了大自然杰作的神秘面纱：那不过是对少数几种刺激因素的本能反应而已，死板地认定“大的就是好的”，看似聪明的行为其实非常愚蠢，很容易被愚弄。
不过，在自然环境中，赤眼蜂不用担心受到水银球的蛊惑。它们在植被上飞翔寻找寄生卵的时候，连沙粒都难得一见。因此它们不必害怕会被假卵愚弄（后来的研究发现赤眼蜂其实也会被虫卵的味道吸引），简单的本能反应已足够它们适应其生存环境了，“大的就是好的”这一原则并不像实验室里所展现的那么愚蠢，其实是自然选择的大手笔：卵越大意味着营养越丰富，越有利于后代的生存。

2007.4.1.

（《中国青年报》2007.4.4.）

(XYS20070405)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


破解爪哇怪病之谜

发表时间:2007-03-27 01：23：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010008vn.html
在十九世纪晚期，爪哇及其附近岛屿流行一种怪病，当地人称之为“贝里贝里”，意思是“不能不能”，它的特征是软弱无力、手足麻木甚至瘫痪，有的下肢出现水肿，严重者可发生心力衰竭而死亡。在当时，高达80％的贝里贝里病患者会死亡。
当时印尼是荷兰的殖民地，大批民工得了贝里贝里病严重地影响了殖民地的经济。为此，在1886年10月，荷兰政府派出一个由三名医生组成的科研小组前往爪哇调查。此前已有多名亚洲、欧洲医生研究过贝里贝里病，对其病因众说纷纭。有的认为它是中毒引起的，有的认为它是缺乏脂肪、蛋白质、磷或氮等营养素导致的，有的认为是由于感染了寄生虫或细菌……
此时德国医生科赫刚刚创建细菌学，发现结核杆菌、霍乱弧菌，疾病是由微生物导致的“微生物病原学说”风靡一时。爪哇流行着霍乱、痢疾、鼠疫等多种已知的传染病，那么推断同样流行的贝里贝里病也是一种微生物导致的传染病，本是顺理成章的事。这三名荷兰医生的使命是去发现、分离出贝里贝里病的病原体，并制造出疫苗。
经过一年多的研究，他们更精确地描述了贝里贝里病的症状，报告了在显微镜下观察到病人组织中神经受损的情形，并确认了贝里贝里病是由某种细菌导致的。但是他们也发现一种新的感染模式：病人似乎是反复多次感染了该病菌才会患病，因为必须在疫区呆上几个星期才会患病。但是科研小组没能分离出这种病菌，当然也就制造不出疫苗。他们留下年轻的医生伊科曼继续研究并负责一个新建的军医院，其他人回到了荷兰。
伊科曼是科赫的学生，他用科赫创建的最先进技术，花了三年时间，也没能分离出贝里贝里病菌。1890年的一天，他偶然注意到，医院养的鸡也像贝里贝里病人一样变得两脚无力，瘫倒在地上。莫非这些鸡也感染了贝里贝里病菌？这可是天赐的实验材料！伊科曼把这些鸡抓到其他地方做进一步的研究。但是奇怪的是，这些鸡换了地方后，病却突然好了。
这些鸡到新的地方后，有什么因素发生了变化呢？伊科曼仔细排查后，注意到一点差异：在医院，鸡吃的是军官吃剩的白米饭，而到了新地方后，厨师认为用白米饭喂鸡太奢侈了，改喂它们糙米。
伊科曼意识到白米很可能就是传染源，病菌就存在大米的淀粉部分，这可以解释为什么贝里贝里病会在以大米为主食的国家流行。而谷皮很可能就含有能够抵抗贝里贝里病菌的物质。伊科曼用实验证明了这个猜测。用碾过的白米喂鸡，健康的鸡很快就会出现类似贝里贝里病的症状。改用糙米或往白米中添加米糠来喂，这些鸡就很快恢复了健康。
但是很多研究人员并不同意伊科曼的看法。他们认为这些鸡得的并不是贝里贝里病。为了回应这些反对意见，伊科曼用显微镜仔细观察这些鸡的组织，发现其神经出现与贝里贝里病人相似的损伤。他还想证明贝里贝里病菌可以从人传染给鸡，把贝里贝里病人的体液注射到鸡身上，但是并没能让鸡因此染上贝里贝里病。将病鸡血液注射到健康鸡身上，也没能成功。看来贝里贝里病不是通过体液传染的。他猜测贝里贝里病菌存在于小肠中，遇到大米淀粉产生毒素，毒素进入体内后损害神经细胞。
那么怎么证明白米的确是贝里贝里病的传染源呢？伊科曼想到了可以拿监狱里的犯人做实验，因为他们的饮食是可以严格控制的。对此伊科曼也不愁没有实验材料：由于原住民反抗殖民统治，当时的爪哇成了世界上“犯罪率”最高的地区之一，近1％的人口被关进军事监狱，人数达20多万人。不同监狱给犯人的待遇也不一样，有的吃白米，有的吃糙米，有的则是混合着吃。伊科曼注意到有一个吃白米的监狱有多达5.8％的犯人得了贝里贝里病。他劝说监狱长改给犯人吃糙米。结果所有的贝里贝里病人都康复了。
不过，这只是证明了糙米能治疗贝里贝里病，并不能证明贝里贝里病就是白米引起的。要证明后者，需要拿人做分组对照实验。伊科曼不想拿人像鸡那样做实验。他改而采用调查方法。在1896年，他请爪哇卫生部长协助，对爪哇及其附近岛屿的所有监狱做了调查统计，结果很明显：吃大米的监狱贝里贝里病发病率达2.6％，吃混合米的发病率为0.2％，吃糙米的发病率则仅为万分之一。
调查结束后，伊科曼因病离开爪哇回到了荷兰。另一名荷兰医生格里金斯接替伊科曼负责贝里贝里病的研究。1901年，格里金斯从新的角度解释了伊科曼的发现：不是因为白米含有毒素，而是因为它缺乏某种营养素，这种营养素存在于谷皮中。换句话说，格里金斯认为贝里贝里病不是微生物导致的传染病，而是营养缺乏症。
1925年，两名在爪哇工作的荷兰科学家分离出了这种营养素，他们用了300千克的米糠，才提取出100毫克这种营养素！这种营养素后来被命名为硫胺素，也即维生素B1。1929年，伊科曼与维生素的发现者英国人霍普金斯分享诺贝尔医学奖。硫胺素是一种辅酶，参与细胞的能量代谢，对任何一种细胞都至关重要。不过，体内一旦缺乏硫胺素，需要耗费很多能量的神经细胞最容易受到影响，由此出现种种症状。
贝里贝里病之所以在十九世纪晚期会在爪哇突然流行，是因为那个时候西方人给爪哇带去了碾米机，取代了传统的舂米方法，碾出的米更白更香，然而也更少硫胺素。
贝里贝里病流行于以大米为主食的国家，中国也不例外。中医将它称作“脚气病”。传说唐朝有一位严太守患脚气病，请孙思邈诊治。孙思邈发现严太守喜食精粮，其他几位患脚气病的富翁也有这一嗜好，于是知道了脚气病的病因，建议严太守改吃粗粮，并用谷糠、麦麸皮煎水服用，很快痊愈云云。
这个传说于史无证，显然是今人根据伊科曼的故事编造的，而且编得非常拙劣，误以为吃精粮就会得脚气病。其实富翁即使吃精粮也不太可能得脚气病，因为硫胺素广泛存在于食物中，富翁可以从肉类、蔬菜、水果中获得补充。患脚气病的一般是食物匮乏、除了白米没什么可吃的穷人。
孙思邈并不知道脚气病的真正病因，在其著作中认为它是地上冒出的“风毒之气”从脚进入身体，遍及四肢腹背头项所致。他也没有吃米糠麦麸可治疗脚气病的记载。他提到“榖白皮”可治脚气，被某些先入为主的今人误读成了“穀（谷的繁体字）白皮”，以为指的是谷皮，其实是可用来造纸的楮树皮，而且这是他提供的几十种治疗脚气病的稀奇古怪的药方之一，可知他并不知道治疗脚气病的特效药，否则无需列出这么多的药方。李时珍在《本草纲目》中列举的治疗脚气病的几十种药方，也没有哪一个是吃米糠麦麸的。
当然，这些药（例如豆类）有的碰巧含有硫胺素，因此对治疗脚气病会有一定的疗效。但是没有科学方法的指导，不做严密的实验、调查，碰巧有效的经验也会被淹没在更多的无效而荒唐的偏方——例如“乌特牛尿热饮”——之中。

2007.3.6.

（《经济观察报》2007.3.26.）

(XYS20070326)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


白鼠身上黑

发表时间:2007-03-22 02：49：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010008se.html
20世纪初奥地利生物学家卡姆梅勒用黑墨水伪造产婆蟾的“黑色指垫”一事（见本版2007年2月7日文章《产婆蟾的“黑色指垫”》），50多年后在美国一位生物医学研究者身上重演了。
1974年3月26日上午，美国斯隆·凯特林研究所的研究员威廉·萨默林带了两只小白鼠去见研究所所长罗伯特·古德，向他报告已成功地把小黑鼠的皮肤移植到小白鼠身上，有小白鼠身上的一小块黑色皮肤为证。
报告之后这两只小白鼠被带回了动物房。一名实验员觉得小白鼠上面的黑色皮肤有点奇怪，用酒精一擦，颜色竟然掉了，原来那是用黑色记号笔涂上去的。他把这一发现报告给一名技术员，技术员报告给一名研究员，研究员报告给副总裁，最终报告到了古德所长那里。
当天下午，古德将萨默林叫来要他做出解释。萨默林承认“黑色皮肤”是自己用笔涂上去的，但是否认自己想要借此欺骗同事。他被暂时终止了工作接受调查。随后古德任命了一个由研究所五名研究员组成的调查委员会调查此事。
萨默林原是皮肤科医生，但也对基础医学研究很感兴趣，1967年起开始一边行医一边做研究。1971年他加入明尼苏达大学的古德实验室全职从事研究工作，在1973年又跟随古德到斯隆·凯特林研究所担任研究员。
萨默林研究的是如何避免器官移植时出现排异反应。将某个人（供者）的器官移植到另一个人（受者）身上时，通常会出现排异反应：受者的免疫系统会识别出外来的器官不属于自己，而是入侵者，从而会试图去消灭它。这是因为在人体每个细胞的表面上都存在一组独特的组织相容性抗原HLA，免疫系统能够分辨HLA是属于自身的还是外来的，那些带着外来的HLA的细胞将被免疫细胞杀死。因此在做器官移植时，除了要尽量让供者与受者的HLA配型较好外，还要设法（比如用药物）抑制住免疫排异反应。
萨默林设想了一种抑制方法：把器官从供体分离出来后，在移植之前先放在营养液中泡一周左右，将会使其细胞丧失一部分HLA，因此能减轻移植后的排异反应，使移植获得成功。
在1967～1973年间，萨默林发表了一系列论文，声称他用这种办法成功地把一个人的皮肤移植到另一个HLA配型不好的人身上，把白鼠的皮肤移植到褐鼠身上，把人的角膜移植到兔子眼睛中，等等。
但是调查委员会发现，萨默林以前的这些研究成果的真实性也很值得怀疑。例如，接受皮肤移植的“褐鼠”并非萨默林所说的纯种褐鼠，而是白鼠和褐鼠的杂交品种，因此理论上它不会排斥来自褐鼠的皮肤（也不会排斥来自白鼠的）。在角膜移植实验中，萨默林声称他把人的角膜同时移植到一只兔子的两只眼睛中，一只眼睛用的是未经处理的角膜，变得浑浊，另一眼睛用的是经过营养液处理的角膜，完全清晰。而真实情况是，后者根本就没有做过移植手术。萨默林对此的解释是他把只有一只眼睛移植了角膜的兔子误当成了两只眼睛都移植了角膜。
委员会因此认定萨默林在不短的一段时期都存在学术不端行为，建议让他离职。古德是萨默林论文的合作者，虽然没有参与造假，但是也应承担失察的责任。古德是美国科学院院士，世界著名的免疫学家和骨髓移植手术的先驱者，曾在1970年获得生物医学界的最高荣誉之一拉斯卡奖。饶是如此，也没有使他免受谴责。这个事件使他的名声大损，后来辞去斯隆·凯特林研究所所长一职。
与其他科研领域相比，生物医学领域的造假更为常见，手段也往往更为拙劣。由于生命现象要比物理现象复杂得多，也就使得要分清生物医学研究中的无意的失误和有意的造假更为困难，别人重复不出来的实验结果虽然不值得相信，但是未必就意味着有假：可能是实验条件存在细微的差异，也可能是样品受污染等无意的失误造成的。因此造假行为很容易被掩盖，造假者也不难找到为自己辩护的借口。但是一个人一旦偿到了造假的甜头，就很难会从此洗手不干，往往还会一直造下去，手段越来越简单拙劣，越来越肆无忌惮，也就会有彻底败露的一天——当然，前提是发现者敢于站出来揭露，而有关部门也愿意认真做出调查，否则再拙劣、再大胆的造假者也会一直逍遥下去。

2007.3.19.

（《中国青年报》2007.3.21.）

(XYS20070321)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


人的性格是不是基因决定的？

发表时间:2007-03-05 15：55：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010008k1.html
国内第一部武侠动画片正在热播，有人认为该片“内容低级，充满了暴力、情色、脏口、恐吓、威胁”，孩子们长期观看，“会产生很严重的不良影响”，因此请求停播该片。但有一位被称为“童话大王”的儿童文学作家对此很不以为然，对记者表示：“我认为一个孩子怎么样，基本上是遗传基因决定的。后天环境对孩子的影响有多大我不是很清楚，但是父母是怎样的，一个孩子基本上就应该是怎样的了。”
如果不是记者转述有误的话，“童话大王”的这个评论是自相矛盾的。既然他不清楚环境的影响有多大，又何以能够断言一个孩子的性格基本上是遗传基因决定的呢？
“童话大王”的观点，是属于所谓遗传决定论。一个人的性格是基本上先天决定的，还是受环境的影响后天使然的，曾经是一个争论不休的问题。遗传决定论向来被认为是反动的、保守的，环境决定论则被认为是进步的、开明的。争论虽然激烈，在以前却缺乏严谨而客观的科学研究，或者是出于社会偏见，或者是出于美好的愿望。近二十年来，才有了比较可靠的科学研究，可以对基因、环境对人的性格的影响下一个结论。
在遗传学上，要研究基因与环境的关系，可以设计一个简单的实验：让有着相同的基因组的个体（也就是所谓克隆）控制在不同的环境中生长，比较其结果。同卵孪生子有着相同的基因组，是很好的实验材料，但是我们却无法拿人来做这种控制实验，只能进行调查统计。
这有两种办法。一种是比较同卵孪生子和异卵孪生子的异同。同卵孪生子是由同一个受精卵分裂发育来的，他们的基因组相同，遗传相似程度达到100％。异卵孪生子则是两个（或更多个）卵分别被两个（或更多个）精子受精产生的不同受精卵分别发育而来的，虽然他们在同一时间位于同一子宫，但是他们的遗传相似程度与同一对父母在不同时间生下的两个孩子是一样的，平均为50％。如果某种行为特征在同卵孪生子之间的相似程度并不比异卵孪生子高，那么我们可以认为这种特征的遗传程度很弱。反之，如果同卵孪生子在某种行为特征的相似程度高于异卵孪生子，那么它就很可能是受到遗传影响的。
另一种方法是比较出生后不久就被分开在不同家庭抚养的同卵孪生子和在同一个家庭抚养的同卵孪生子。这个办法的依据是认为在不同家庭抚养的孪生子有不同的生长环境，因此其相似性就可认为是由于有相同的基因导致的。这个依据并不完全可靠，因为孪生子在被分开抚养之前，至少已有九个月的时间是处于相同的环境中的（母亲的子宫），而且在不同的家庭抚育，并不等于其生长环境就完全不同，其中完全有可能有很相同的环境因素。
不管采用哪一种方法，都不能只比较个案，而必须对大量的孪生子做调查、统计。在世界上，已有多项这种调查，其中最大的一项是美国明尼苏答大学的研究人员负责的，他们共研究了8000多对同卵孪生子和异卵孪生子，包括130多对在不同的家庭长大的同卵孪生子。他们之所以能找到这么多被分开抚育的同卵孪生子，得益于美国历史上一个悲惨的时期：上个世纪三、四十年代的经济大萧条迫使许多贫苦家庭把刚出生的孪生子分开送人抚养。以后很可能再难以有这样的研究机会。
研究者对孪生子进行了深入具体的面试，以了解其生活环境，对社会、宗教、哲学问题的看法，并用一系列心理测试判断其职业兴趣、思维能力和性格倾向。结果表明，同卵孪生子的性格相似程度明显大于异卵孪生子。明尼苏答大学的研究结果是，一起长大的同卵孪生子的相关性平均为0.46（0表示两个人没有一点相似之处，1表示两个人完全相同），分开长大的同卵孪生子，这一数字为0.45。这说明同卵孪生子的性格相关程度，与他们是否在相同还是不同的环境长大无关。分开长大的异卵孪生子的性格相关程度平均为0.26，大约是同卵孪生子的一半，这与他们的遗传相似程度是同卵孪生子的一半相符。从同卵孪生子和异卵孪生子得到的相关性可以用于计算遗传差异与性格差异的相关性。平均来说，大约50％的性格差异是由于遗传差异导致的，或者说，遗传因素对性格的影响大约占了一半。遗传学家把这个数字称为遗传率。如果性状差异是完全由遗传差异引起的，遗传率为1，如果性状差异与遗传差异毫无关系，遗传率为0。其他的类似研究的结果，所得到的性格遗传率，一般在0.2-0.5之间。
由此可见，遗传决定论和环境决定论都是错误的，遗传因素和环境因素对性格的影响大约同等重要。两个人的遗传差异越大，环境越不同，性格差异也就会越大。而两个人的性格相似主要是由于相似的遗传因素引起的，环境的影响很小。但是我们必须记住，遗传因素和环境因素实际上是无法截然分开的，而是混杂在一起、交互发生作用的，从这个意义上说，区分影响性格的因素有多少属于遗传的影响，有多少属于环境的影响，是不可能的。简单地说，遗传、环境，以及经常被忽视的随机因素，都对人性有重要的影响。
达尔文曾经深刻地指出，那些顽固地坚持遗传决定论、认为一切都是天生注定的人，实际上是在推卸社会责任：“如果穷人的惨状不是自然法则而是我们的制度导致的，那么我们的罪过就会很大。”“童话大王”本人的童话作品也曾经遭受批评，认为它们不适合儿童阅读，会对儿童的生长产生不良影响。这也许可以解释为什么他明知自己并不了解后天环境的影响有多大，却要断言儿童的性格基本上是遗传基因决定的。暴力动画片、另类童话是否会对儿童产生不良影响当然可以讨论，但是不应该因此一概否定儿童的成长会受不良环境的影响。编导、作家在向儿童推销自己的作品时，还是要多一点社会责任感。

2007.2.28

（《经济观察报》2007.3.5.）

(XYS20070305)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


产婆蟾的“黑色指垫”

发表时间:2007-02-08 02：56：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100087s.html
生物体的构造能够巧妙地适应环境，它们是怎么进化出来的呢？最早思考这个问题的是法国博物学家拉马克，他认为这是用进废退的结果。例如，斑马为什么能够跑得那么快呢？因为古代的斑马为了躲避捕食者的追捕，要不断地跑，腿步肌肉因此受到锻炼，变得越来越发达。发达肌肉的特性传给了下一代，一代又一代传下去，斑马的腿部肌肉越来越发达，也就跑得越来越快。这种观点被称为拉马克主义。
在19世纪末和20世纪初，拉马克主义非常流行。但是也一直有生物学家怀疑它是否能够成立。拉马克主义的核心是后天获得的性状能够遗传给后代。德国生物学家魏斯曼曾经做过一个著名的实验来否证拉马克主义。他连续切除了22代老鼠的尾巴，测量各代老鼠尾巴的长度，发现老鼠后代的尾巴并没有因此而变短。
随着遗传学在20世纪的兴起，人们对生物遗传机制了解得越多，就越怀疑拉马克主义。拉马克主义者面临着要用实验来证明自己的难题。其中最热衷于此的是奥地利生物学家卡姆梅勒，他用两栖动物做了许多实验以证明环境能够导致可遗传的适应性变化。
其中一个实验是用蝾螈做的。有的蝾螈的肤色是全部黑色的，有的则长着黄色的斑点。卡姆梅勒报告说，他把黄斑蝾螈养在黑色环境中，黄斑就会逐渐失去。它们的后代的肤色也基本上变成了黑色的，只有在背部的中央还保留着一列黄斑。但是如果把这些后代养在黄色环境中，背上的黄斑就会扩大，连成了一片成为一条黄线。这就证明了蝾螈的肤色不仅受生存环境的颜色的影响，而且这种影响还能遗传下去。
卡姆梅勒最著名的一个实验是他在第一次世界大战前做的产婆蟾实验。产婆蟾是一种陆生的蟾蜍。水生的蟾蜍，雄的都有一个黑色指垫，交配时用于抓在雌蟾蜍身上免得滑倒，陆生的蟾蜍则没有这个黑色指垫。卡姆梅勒强迫产婆蟾在水中生活，繁殖了几代之后绝种了，但是在绝种之前，雄蟾蜍据称长出了黑色指垫，而且一代比一代更明显。卡姆梅勒声称水生的环境导致了“黑色指垫”这种适应性突变。
第一次世界大战后，卡姆梅勒为了拉到资助，周游列国到处演讲。1923年，他带着产婆蟾标本去英国演讲，引起了轰动，也引起了遗传学家贝特森的怀疑，要求检查标本，遭到拒绝。有些生物学家试图重复卡姆梅勒的实验，都失败了，因为产婆蟾极难养殖。
1926年，在多方压力下，卡姆梅勒终于允许美国自然历史博物馆爬行类馆长和维也纳大学的一名教授检查产婆蟾标本，他们发现所谓“黑色指垫”乃是用黑墨水涂上去的，向英国《自然》杂志写信揭露此事。
一个多月后卡姆梅勒开枪自杀。此时卡姆梅勒正准备到莫斯科大学当教授。他留下一封向莫斯科科学院辞职的遗书，信中承认产婆蟾标本和其他证明拉马克主义的实验标本都有假，例如所谓变成黑色的黄斑蝾螈也是用黑墨水加工过的。但是他又声称他是无辜的，是另外有人在他不知道的情况下造假。
在卡姆梅勒死时，拉马克主义在西方国家已接近破产，这个丑闻不过是压垮骆驼的最后一根稻草，但是拉马克主义在苏联却正在兴起。苏联政府邀请卡姆梅勒去苏联，就是想让他领导对抗遗传学的运动。卡姆梅勒的死使得这场闹剧推迟上演，直到1935年有了合适的人选——李森科。在李森科时期，卡姆梅勒的实验仍然一再被苏联御用科学家引用来证明后天获得性可以遗传，从不提及卡姆梅勒本人已承认实验结果有假。
即使在现在，也还有人坚信卡姆梅勒实验的真实性。他们认为，卡姆梅勒的确培养出了长黑色指垫的产婆蟾，只不过标本经过长期保存后黑色指垫变得不明显了，卡姆梅勒本人或其助手才不得已需要用黑墨水进行加工。这当然只是推测，并无证据。
就算卡姆梅勒真的培养出了长黑色指垫的产婆蟾，就能证明后天获得性能够遗传吗？其实并不能。据卡姆梅勒的实验报告，他用了几百个产婆蟾的卵在水中做实验，最终只有很少一部分能够孵化、存活。所以有可能产婆蟾本来就有一小部分变异隐含着黑色指垫的基因，它们的卵在有水的环境中发育时，让这个基因表达了出来。这实际上是一种自然选择，而不是后天获得性遗传。
最可悲的莫过于为了一个实际上并不能用以证明自己的主张的实验而去造假，最终身败名裂了。
2007.2.5.

（《中国青年报》2007.2.7.）

(XYS20070207)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


上阵父子兵

发表时间:2007-02-01 01：37：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100083v.html
近日南方一份周刊刊登了一篇反对反伪科学的文章，声称打击伪科学会打击科技创新，举的例子是：“去年的诺贝尔化学奖颁给了两位研究RNA的美国科学家，而在20世纪90年代末RNA研究刚进入国内时，方舟子就联合国内一些学术权威对之大肆批判，说‘RNA水平研究’是‘杜撰’、‘痴人说梦’和‘招摇撞骗’云云，将中国的RNA研究扼杀在萌芽中。”这真让我哭笑不得，不仅这个事例纯属捏造，而且我恰恰自己就做过所谓“RNA水平研究”，曾经是去年诺贝尔化学奖唯一得主、美国斯坦福大学教授罗杰·孔伯格的同行，和他有一面之缘。
上个世纪90年代初，我还在美国大学攻读生物化学博士的时候，也正是对真核生物的转录现象研究最热门的时候。世界上的生物可以分成两大类：细菌、蓝藻等低等生物的细胞没有真正的细胞核，叫原核生物，其他含有真正细胞核的生物则统称真核生物，包括人。转录现象是最基本的生命现象之一，它指的是遗传信息从脱氧核糖核酸（DNA）传递给了核糖核酸（RNA），也就是说，如何以DNA做模板来合成RNA。为什么人体的每一个细胞都含有相同的一套基因组，却会出现不同的形态和功能呢？这就跟转录过程的调控有关。癌症、代谢疾病等多种疾病，也与转录出现了异常有关。
原核生物的转录过程比较简单，一般是由一个RNA聚合酶和一个转录因子来完成的，在上个世纪七、八十年代对它已经研究得比较透彻了，大家就开始转向和我们的健康更密切相关的真核生物的研究。这时情形变得极为复杂。不仅真核生物的RNA聚合酶要比原核生物的复杂得多，而且其转录过程需要众多蛋白质因子的参与，已知大约有60种，最主要的是5种普遍转录因子，其中有一个是我的导师首先发现的，也是我当时的研究课题。这些因子有什么样的结构和功能，彼此之间是如何相互作用的？显然，要阐明如此复杂的现象需要许多实验室的分工合作。
我有幸目睹和参与了这个巨大的谜团是如何逐步被破解的，错误的认识是如何提出而又被很快地纠正的。这项研究成果几乎是日新月异的。我记得当时《科学》杂志曾请学界权威预测21世纪的科技进展，不少人都提到真核细胞的转录之谜将会得到破解。而其实进入21世纪不久，这个现象的奥秘大体上都已被搞清楚了。
既然这项研究如此重要，从中产生诺贝尔奖获得者就只是个时间问题了。这个领域的头面人物大约有四、五个人，我们当学生的有时候也会争一争诺贝尔奖委员会会挑选出哪三个人。所以，当听到诺贝尔奖委员会最终决定只让罗杰·孔伯格一人代表“今天化学和分子生物学最为活跃的研究领域之一”（孔伯格的获奖演讲）获奖时，我觉得有些意外，不由得胡猜会不会和他的父亲亚瑟·孔伯格的影响有关。老孔伯格同样在斯坦福大学当教授，并早在1959年获得诺贝尔生理学或医学奖。
我和老孔伯格也有一面之缘。与小孔伯格是在参加学术会议时见到的，与老孔伯格则是有一年他到我们系做学术报告，我碰巧被系里指派负责放幻灯。老孔伯格研究的是另一个基本的生命现象：遗传信息的复制，即什么样的酶在复制DNA。1958年，他发表论文报告说他从大肠杆菌中发现、分离、纯化出一种能够合成DNA的酶——DNA聚合酶，并成功地在细胞外用这种酶合成了DNA。一年后，诺贝尔奖委员会以空前绝后的速度表彰了老孔伯格的发现：1959年老孔伯格和他以前的导师塞韦罗·奥乔亚分享诺贝尔生理学或医学奖，他是因为发现了DNA的酶合成，而奥乔亚是因发现了RNA的酶合成而获奖的。
这个奖颁发得的确有些仓促。在老孔伯格获奖十年之后，人们才知道，他所发现的DNA聚合酶并非细菌真正用于复制DNA的酶，在细胞内执行这个任务的是另一种新发现的酶——DNA聚合酶III。老孔伯格的酶（被命名为DNA聚合酶I）只是在DNA复制中起修补作用（不过，这种酶后来在分子生物学研究和遗传工程中发挥了巨大的作用）。值得老孔伯格欣慰的是，新的酶是他的二儿子托马斯·孔伯格在哥伦比亚大学读书时发现的。托马斯现在是加州大学旧金山分校的生物化学教授。
老孔伯格的妻子是他的实验助手，他们一起共发现了一百多种参与新陈代谢的酶。他的自传有一个恰如其分的的题目叫做《为了酶之爱》。他的儿子能继承父业并发扬光大并非偶然。他们从小就被老孔伯格带到实验室参与简单的实验，像罗杰·孔伯格说的，科学理性成了他们的第二天性。也许老孔伯格应该再写一本自传，题为《酶之家》。

2007.1.29.

（《中国青年报》2007.1.31.）

(XYS20070131)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“不死的细胞”疑云

发表时间:2007-01-30 03：00：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100082w.html
卡雷尔是生物医学史上一位传奇人物，这倒不是因为他在1912年由于在血管外科手术的开创性贡献而获得诺贝尔医学奖，而是因为他在同一年做了一个更为惊人的培养“不死的细胞”的实验。
卡雷尔原是法国医生，1904年移民美国，到洛克菲勒研究所从事基础研究。1910年，美国生物学家罗斯·哈里逊报告发明了体外培养技术，把脊椎动物的组织从体内切割下来后，放在体液中培养，这些细胞不仅能够存活，而且会继续生长和分裂。卡雷尔及其助手也试着把成纤维细胞从鸡胚胎的心脏分离出来放在鸡血清中培养，每天更换培养液。从1912年1月17日开始，他们培养了16个样本。到当年9月份，只剩下了一个样本还活着，其他的都死了。
这时，卡雷尔发表论文宣布，他已找到了能让生物体组织在体外无限生存下去的培养条件。这个硕果仅存的样本似乎验证了卡雷尔的预言，就那么一直存活下去。卡雷尔后来几次发表论文报告这个结果。1938年，卡雷尔离开洛克菲勒研究所，回到了法国。这个神奇的组织培养被他的合作者埃布林带到了一家公司继续培养。卡雷尔在法国成为纳粹同伙，1944年去世。两年后，埃布林人为停止了培养，将它扔掉。
也就是说，这些从鸡胚心脏分离的成纤维细胞被持续培养了34年。如果考虑到有纪录的鸡的最长寿命为12年，这个实验似乎证明了只要给予合适的环境，鸡的细胞就可以无限地分裂、生存下去，并没有内在的机制限制细胞分裂的寿命。卡雷尔的这个实验经过夸大后（其中一个版本是，卡雷尔让鸡的心脏在体外跳动了34年），不仅对学术界，对大众也有影响。它似乎给了渴望长寿的人们一个希望：只要能找到合适的生活条件，人就不会衰老。直到几年前，国内一家推销“抗衰老”假保健品的公司的宣传材料还声称，卡雷尔的鸡细胞之所以能不死，是因为使用了他们推销的那种“魔法分子”。
在卡雷尔做组织培养实验时，为了防止细菌污染，卡雷尔要求实验人员像做外科手术一样全身穿戴防护服和面具。这么苛刻的实验条件使得很多生物学家不愿意去重复该实验，那些下了决心去尝试的人也没有人能够重复出卡雷尔的结果。即使在现在，用现代体外培养技术培养，也没有人能让鸡成纤维细胞的存活时间超过44个月。
但是在1961年之前，没有人公开怀疑卡雷尔的实验结果。这一年，美国生物学家海弗里克完成了一篇论文，报告他们在体外培养人的胚胎成纤维细胞的结果。海弗里克用的方法是将细胞放进培养皿中培养，让它们分裂、生长，直到铺满培养皿。在培养皿铺满一层细胞后，正常的细胞就会停止增殖。然后，将其中一小部分细胞转移到另一个新鲜的培养皿中培养。海弗里克发现，即使在最合适的培养条件下，成纤维细胞也无法无限增殖下去，而是大概分裂了50代后就停止。
这篇论文被海弗里克投寄的第一家刊物退稿。审稿者指出：众所周知，只要条件合适，细胞在体外可以无限分裂，肯定是他们的培养条件出了问题。这篇论文在转投另一家刊物发表后，已成为上个世纪60年代发表的大约2百万篇生物医学论文中被引用次数最多的论文之一，影响巨大。与卡雷尔的实验结果不同的是，海弗里克的这个发现，后来被无数的实验室所证实。脊椎动物正常体细胞的分裂次数是有限的，这种现象被称为“海弗里克极限”。这个现象看来和衰老有关，但是究竟和衰老有何关系，到现在也还不是很清楚。也有的细胞出现了突变，分裂次数不受限制，但是它们的生长也失去了控制，变成了癌细胞。换言之，某些癌细胞不存在“海弗里克极限”，可以无限分裂下去。
但是卡雷尔实验用的并不是癌细胞，而是正常的成纤维细胞，为什么也会出现不死的奇迹？海弗里克认为是因为卡雷尔培养技术有问题，每天更新的鸡血清不纯。当时的离心技术很粗糙，在血清中还含有新鲜的鸡细胞，也就是说，卡雷尔在无意中不断地加入了新的细胞进去，而不是最开始的那些细胞。
也有人早就怀疑其中有诈。1980年，芝加哥大学退休教授布克斯鲍姆回忆说，他曾经在1930年去洛克菲勒研究所拜访过卡雷尔实验室。当时卡雷尔在国外度假，由埃布林接待。埃布林带他参观了实验室，但是却不让他看“不死的细胞”，声称担心受到污染。布克斯鲍姆背着埃布林找到了一位女实验员，请她带他去看“不死的细胞”。结果他一眼就看出那些细胞已经快死了，于是女实验员秘密告诉他：如果这个细胞系死了，卡雷尔会很不高兴的，因此我们就时不时地往里面添加新的胚胎细胞。
对这个指控，卡雷尔实验的一位合作者反驳说，这名女实验员反对纳粹，对卡雷尔的政治信仰很不满，想要败坏卡雷尔的学术声誉，她的说法是靠不住的。其他参与卡雷尔实验的人则不愿意就此事发表评论。
那么，卡雷尔究竟是实验操作有误还是有意造假，我们到现在只有猜测和孤证，不好下结论。有一点是肯定的：“不死的细胞”实验结果是靠不住的。正常体细胞的分裂次数有限已被确认为一个科学事实。但是我们也没有必要因此贬低卡雷尔做体外组织培育的成就。要知道，在卡雷尔做实验的时候，抗生素还没有被发明出来。在现在，往培养液里添加抗生素就可以有效地防止细菌污染，组织培育技术变得很简单，一名生物系高年级本科生就可以做到。但是，在没有抗生素的年代，能够把一个组织培养样本不受污染地持续培养了34年，即使有意无意地在不断地添加新细胞，也算得上是一个传奇了。

2007.1.23.

（《经济观察报》2007.1.29）

(XYS20070129)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“龙骨”的由来

发表时间:2007-01-24 20：43：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007zw.html
虽然有的中国人自称“龙的传人”，但现代人都知道龙是神话中的虚构动物。古人则不然，不仅相信龙是实际存在的，而且还用它入药。《本草纲目·鳞部》所列的第一味药，就是“龙”，为上品药。李时珍引经据典，对龙的形态、习性、好恶做了介绍，因为这关系到如何正确地用药：“医家用龙骨者，亦当知其性之爱恶如此。”
龙入药的部分包括龙骨、龙齿、龙角、龙脑、龙胎、龙涎。其中龙胎号称产自巴蜀，不知是什么东西。今天中药用到的“龙脑”又名冰片，是用龙脑树的树干蒸馏制成的产品，来源明确，似乎不该被误会为龙的脑。龙涎现在知道其实是抹香鲸肠胃的分泌物，被误传成了“群龙所吐涎沫”。至于龙骨、龙齿、龙角，都是同一种东西，现在也还是中药的一种，其实是古代哺乳动物的化石。
李时珍记载了古人对“龙骨”由来的争论，以及他自己的看法。争论的内容是，龙骨究竟是死龙的尸骨，还是活龙的蜕骨？这又涉及到一个问题，龙究竟会不会自然死亡？李时珍认为龙是神物，似乎不会自然死亡，但是根据《左传》、《述异记》、《博物志》等古籍的记载，又可以知道的确有自然死亡的龙，所以“龙骨”应该是死龙之骨。虽然有争论，也只是细节问题，对于化石是“龙骨”，古代中国人并无人怀疑过。
比李时珍早两千年，古希腊哲学家色诺芬尼就已经对化石做了描述，正确地推测出化石是生物——而不是神物——的遗迹。他在意大利西西里岛的采石场发现了鱼的化石，又在马耳他岛发现了海洋软体动物的化石，据此得出了一个在当时相当超前的结论：山脉必定曾经位于海中，地球在历史上多次交替出现世界性大洪水和干涸。
但是在基督教在西方占据统治地位后，化石的由来反而又变得不明不白了。既然《圣经》记载了世界只有短短几千年的历史，那么显然不能认为化石是生物体经历了长期的历史过程而遗留下的遗迹。当时流行的观点认为它们是和生物体没有任何关系的自然形成的石头图像。离奇一点的观点则认为它们是动物交配时精液溅到岩石上长出来的类似生命的东西。与这些观点相比，中国古人说化石是“龙骨”反而显得更先进了。
但是认为化石是动物遗迹这种离经叛道的观点一直顽固地存在着。到17世纪下半叶，终于有几名著名博物学家通过仔细比较化石和生物体的构造，令人信服地证明了化石必定来源于生物体。一旦化石的生物起源被确认，那么如何解释遗留在山上的海洋生物化石，便成了难题。与《圣经》记载调和的唯一希望，是认为化石是在诺亚大洪水中灭亡的动物的遗迹。但是这个希望，在发现化石是分层分布的之后，就被彻底地粉碎了：仅仅一次的大灾难，如何能使化石形成分层分布，而且每一层都有独特的动物和植物的化石？世界肯定要比《圣经》所说的古老得多。
另一个问题是：化石所代表的生物，有许多在现在似乎不存在了。例如，人们很早以前就在马耳他岛发现有奇怪的类似舌头的石头，古罗马博物学家老普利尼认为它们是在月亏的时候从天上掉下来的。1666年，意大利托斯卡纳的渔民抓到了一条大鲨鱼，托斯卡纳大公命令将之送给正在当地行医的丹麦博物学家尼古拉斯·斯蒂诺解剖研究。斯蒂诺发现这种鲨鱼的牙齿与“舌石”的石头非常相似，只是“舌石”要大得多。他因此推断“舌石”是某种巨鲨的牙齿化石，但是这些巨鲨都已灭绝了。
然而，一个万能而且仁慈的上帝怎么会允许他的创造物灭绝呢？一些虔诚的博物学家认为这些物种并非真正灭绝，而是还躲在某个偏僻的地方有待发现，例如可能在某处的海洋里，就生活着被认为已经灭绝的巨鲨。
不过，法国古生物学家居维叶还是能够令人信服地举例说明，至少有某些物种已经灭绝了。他不以容易引起争议的海洋生物为例，而是选择了陆地生物，而且是最能引起人们注意的大型哺乳动物。他指出，有许多种大型哺乳动物（例如猛犸象、乳齿象）的化石与现存的哺乳动物（例如亚洲象、非洲象）类似，然而又不相同。如果这些化石所代表着的大型哺乳动物还生存着，那么是很容易发现的，既然它们在世界各地都未发现，那么可以认定它们已经灭绝了。
一旦知道地球的历史极为古老，而且物种会灭绝，进化论也就呼之欲出了，而这一切都是由于认定了化石的生物起源。正当欧洲发生这场思想革命的时候，中国学者还丝毫也不怀疑化石是龙骨，而且是上品神药。

2007.1.22.

（《中国青年报》2007.1.24.）

(XYS20070124)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


时尚酿成的悲剧

发表时间:2007-01-23 05：33：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xo.html
在美国众多的国家公园中，佛罗里达南部的大沼泽地公园是唯一一个获得三项国际荣誉的：国际生物圈保护区、世界遗产地和国际重要湿地。这片看上去几乎是无边无际的“草之河”，一向被视为涉禽（白鹭、鹭鸶、朱鹭等）的天堂。1832年春天，美国著名鸟类学家奥特朋到这里观察，感叹涉禽数量之多竟能遮天蔽日：“我们观察到巨大的涉禽鸟群从头上飞过，飞向其夜栖地……它们的数量如此之多，有段时间实际上遮盖了阳光。”
但是现在我走进大沼泽地公园，却只能想像奥特朋当年目睹的壮观景象了。每走一段距离还可以见到几只涉禽在优雅地捕鱼，数量却绝算不上惊人，反倒是在路上随处可见的美洲鳄鱼更能给人留下深刻的印象。公园提供的资料说，我们今天看到的涉禽数量，不及当年的十分之一。
但是我们今天还能看到它们的存在，已属万幸。这些美丽的鸟类一度濒临灭绝，原因在于它们在繁殖季节不幸地长出了美丽的大羽毛。欧洲贵妇人用鸟羽装饰帽子的风气据说始自法国路易十六时期。那位后来被革命党送上断头台的玛丽王后有一个晚上突然来了灵感，在帽子插上鸵鸟和孔雀的羽毛，获得国王的赞赏，于是贵妇们竞相仿效。
“鸟帽”在西方国家中真正成为时尚并从欧洲传入美国，则是十九世纪下半叶的事了。这时候，鸟帽乃是地位和美丽的象征。它能代表地位，因为一顶用珍稀鸟羽制作的鸟帽的价格在当时高达上百美元（相当于现在的几千美元），非一般人消费得起。当时的服饰设计崇尚“自然”，鸟羽被认为代表着大自然的美丽。为了体现出对大自然的热爱，有的帽子上放上了一整只小鸟标本，甚至是好几只小鸟标本，戴着这样的标本，就像是顶着一个鸟巢。
这些用这种方式热爱大自然的贵妇人，却给大自然之美带来了毁灭性的破坏。巨额的利润刺激了无数猎人为了获得最被珍贵的白鹭和鹭鸶的大羽毛，奔赴大沼泽地。他们在枪杀了鸟类之后，只拔取、带走大羽毛，而把鸟的尸体丢弃不顾。因为他们猎捕的是繁殖期的成鸟，成鸟的死亡意味着它们哺育的幼鸟也必死无疑。美国鸟类学家联合会在1886年估计，当时每年有600万只北美鸟类为了制造鸟帽而被杀害，也有人估计，这个数量实际上高达每年2亿只。
与此同时，另有一些贵妇人决定用另一种方式热爱大自然。她们成立环保组织奥特朋学会，呼吁改变戴鸟帽的时尚，呼吁政府立法保护鸟类。这时，白鹭大羽毛的价格已涨到黄金的两倍，光是纽约市就有8万多名女工靠制作鸟帽为生，要对抗如此巨大的经济利益，光靠爱心的呼吁是徒劳的。到1900年，美国联邦政府终于通过法案禁止受保护的野生动物的运输和销售，这时大沼泽地的白鹭和鹭鸶的数量已仅剩几千只。立法并不能完全禁止偷猎。有3名看守人为了保护鸟类而被偷猎人杀害。在1911年伦敦的一次拍卖会上，一下子就卖出了近13万支白鹭羽毛。
如果不是在第一次世界大战后妇女时尚发生了重大改变，大沼泽地的涉禽肯定会完全灭绝。自上个世纪20年代起，妇女流行留短发，没法再戴鸟帽了，鸟羽退出了市场，对涉禽的屠戮也随之终止。到30年代，大沼泽地的涉禽数量攀升到了大约25万只。不过，大沼泽地做为鸟类天堂的日子已经一去不复返，此后由于对大沼泽地不合理的开发破坏了涉禽的栖息地，50％的湿地消失了，涉禽的数量又逐渐下降，在90年代时仅剩不到一万对。近年来由于美国政府花重金治理和保护大沼泽地，涉禽数量据报道增加到了近7万对，但是前景仍然很不确定。
大沼泽地的另一种著名居民美洲鳄鱼遭遇了相似的命运。在涉禽被大量屠戮的同时，美洲鳄鱼也难逃厄运。不仅鳄鱼肉被视为美味，而且鳄鱼皮被视为是制作皮带、皮鞋和钱包的绝好材料。小鳄鱼甚至也被捕杀，整只剥了做成标本装饰钱包。而且这个时尚一直没有改变。在上个世纪20－30年代大沼泽地的涉禽数量开始恢复的同时，美洲鳄鱼却变得极为稀少。美国童子军的创始人丹尼尔·伯德当时曾经在大沼泽地考察了一年半，仅找到4条成年美洲鳄鱼。1946年大沼泽地成为国家公园后，美洲鳄鱼获得了保护，其命运才发生了戏剧性的变化，出现了一个罕见的奇迹：现在，那里栖息着一百多万条美洲鳄鱼。
但是像美洲鳄鱼一样仅仅通过法律保护就能让其摆脱濒临绝种境地的现象毕竟只是例外。人们的非理性追求往往不是法律能够杜绝得了的。在1987年，老虎被列入濒危野生动植物种国际贸易公约时，全世界还有几十万只老虎在野外求生。而今天，经过了20年的保护，野生老虎的数量却降到了不到3千只，已难逃灭绝。除了栖息地的破坏，一个主要的因素是偷猎，为了满足亚洲黑市对虎骨、虎鞭的需求。没有任何科学证据表明虎骨、虎鞭有特殊的药效，所以把虎骨、虎鞭当宝贝乃是一种迷信，一种崇拜老虎神威的古代巫术的残余。要拯救这种美丽的动物，应该尽量改变崇拜虎骨、虎鞭的“时尚”，而不是像某些人设想的那样通过豢养老虎并销售其虎骨、虎鞭来迎合乃至刺激荒谬的“时尚”。

2007.1.16.

（《经济观察报》2007.1.22）

(XYS20070122)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


血迹里的秘密

发表时间:2007-01-18 03：29：01
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007vh.html
我很喜欢看美国探索频道的“新侦探”节目。在节目中有时会出现这样的镜头：有人向警方报告其家人失踪了，警察来做调查，在失踪者家中搜索了一番，并未发现异样。往地上、墙上喷洒试剂，关上百叶窗，却发现地上、墙上有一块块的东西在发蓝光，表明那是血迹。原来失踪者是在家中被杀的，死前大量流血，只不过杀人者把房间清洗过了。你有没有想过警察用的是什么药剂，它为什么能把肉眼看不见的血迹检测出来？
警察喷洒的试剂的主要成分是过氧化氢和鲁米诺。鲁米诺是一种人工合成的有机化合物，早在1853年就被合成出来了。到了1928年，化学家首次发现这种化合物有一个奇妙的特性，它被氧化时能发出蓝光。几年以后，就有人想到利用这种特性去检测血迹。血液中含有血红蛋白，我们从空气中吸入的氧气就是靠这种蛋白质输送到全身各部分的。血红蛋白含有铁，而铁能催化过氧化氢的分解，让过氧化氢变成水和单氧，单氧再氧化鲁米诺让它发光。这种检测方法极为灵敏，能检测只有百万分之一含量的血，即使滴一小滴血到一大缸水中也能被检测出来，由此可知犯罪分子是多么难以把现场清洗干净了。
明白了鲁米诺发光的道理，就会知道这种检测方法其实并不那么可靠，不要一喷上鲁米诺试剂发现地上一片蓝光就大叫“有血”。既然鲁米诺发光是氧化导致的，这就意味着有很多氧化物以及能起催化作用的金属也能让鲁米诺发光，这其中包括日常使用的次氯酸漂白剂。如果犯罪分子用漂白剂清洗过现场，就有可能干扰鲁米诺的使用。这两种发光情况略有不同，漂白剂导致的发光是快速闪现的，而血迹导致的发光是逐渐出现的。有经验的侦探通常能对二者做出区分，不过也不一定都能做到。
怎么办呢？可以采取几种办法，一种是让现场干燥几天，漂白剂的干扰作用就会消失，而血迹即使过了许多年，还能让鲁米诺发光。另外一种办法是使用某种能抑制次氯酸的干扰作用的化合物。很显然不能使用抗氧化剂，因为那会把血迹与鲁米诺的反应也抑制住了。人们针对次氯酸的化学结构，例如针对它含有的氯原子，找到了合适的抑制物。最保险的办法是在用鲁米诺发光法检测到疑似血迹的物质后，用别的方法确定那的确是血迹。人们发现，血迹在被鲁米诺处理过以后，它含有的遗传物质DNA并没有被破坏掉，还能从中提取出来做鉴定。这样就几乎万无一失了。
类似的原理也被应用于医学临床检测。体检时有一项常规检查叫做查“便潜血”，这指的是消化道出血量很少，夹杂在粪便中的红细胞又被消化分解掉了，无法用肉眼和显微镜发现出血状况。这时可用化学试剂进行检测。医生用滤纸沾一点患者粪便，然后滴上含有四甲基联苯胺和过氧化锶的试剂。过氧化锶会产生过氧化氢。如果粪便中含血红蛋白，血红蛋白中的铁就会把过氧化氢分解成单氧，无色的四甲基联苯胺与单氧反应后变成了蓝色。
在人体体内新陈代谢过程中也会产生过氧化氢。过多的过氧化氢会对身体产生损伤，会导致衰老、癌症等后果。体内过氧化氢会与血红蛋白反应，形成高铁血红蛋白，使血红蛋白不能再结合、运输氧气，导致缺氧。为避免出现这种情况，血液中有过氧化氢酶能随时把过氧化氢分解成水和氧。在过氧化氢酶的保护下，正常人体内高铁血红蛋白的含量只占血红蛋白总量的0.5％。有的人体内缺乏过氧化氢酶，其高铁血红蛋白可达30-40％，需要用维生素C、甲基蓝之类的还原性药物进行治疗。
过氧化氢在体内也能发挥有益的作用，例如白细胞中产生的过氧化氢能用于消灭入侵体内的细菌。国外有人据此鼓吹一种“生物氧化疗法”，往病人静脉注射过氧化氢，声称能够用于杀灭体内的病菌、病毒，治疗各种疑难杂症，包括癌症、艾滋病等等。事实上并没有证据表明这种疗法确实有效，反而很危险，过量的过氧化氢进入血液，会破坏红细胞，导致溶血、贫血，甚至死亡。
不过，过氧化氢的确可以用做药物。常用来处理伤口的双氧水的主要成分就是过氧化氢。血液中的过氧化氢酶将双氧水中的过氧化氢分解产生氧气，因此双氧水涂到伤口上后就会冒泡，这样就有助于清洗伤口。同时，过氧化氢也能破坏细菌的细胞膜从而杀死伤口上的细菌，其中一个原因，就是因为细菌和人体细胞不一样，它没有过氧化氢酶，没法分解过氧化氢来保护自己。

2007.1.14.

（《中国青年报》2007.1.17）

(XYS20070117)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学与宗教能够调和吗？

发表时间:2007-01-10 18：35：26
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007r9.html
“科学家错了400年？”这是塞到我的信箱的一份传单的标题。收信人写的是“现在住户”，可见是一份四处散发的传单。邮寄者为位于美国堪萨斯州的“地心圣经基金会”，目的是想要给那些“心灵开放”的人赠送一本“能转变你的世界的免费书籍”。据称从这本书中能够获悉4个世纪以来科学家们没有告诉你的天大秘密：天文学家有意忽视了在19世纪70和80年代证明地球静止不动的实验结果；相信日心说的科学家没法解释一些天文、地理现象，不得不采用改头换面的地心说模型；地心说能够比日心说更好地解释所有的现象……
我们从小就知道，日心说在16世纪中叶由哥白尼提出后，一度受到罗马教廷的打压，布鲁诺为此献出生命，伽利略则受到了迫害，但是科学最终取得了胜利，连罗马教廷也不得不在上个世纪为伽利略平反，“地球绕着太阳运行”在今天已成为受过教育的人都知道的科学事实，为什么还会有人声称没有任何证据能证明日心说的正确，所有的证据反而都表明地球是静止的呢？
原因也是因为宗教。这份传单声称，地球的动静问题是科学与《圣经》发生真正冲突的唯一地方，也是所有教会放弃《圣经》的权威性的出发点，因为《圣经》明确说明地球是上帝创造的宇宙的中心，如果地球不是宇宙的固定中心，那么地球上的生命和人自身都会变得没有意义。
的确，《圣经》充斥了地球中心论的说法。既然人是上帝根据他的影像创造出来的万物之灵，而大地又是上帝赐给人的居住所，那么认为大地是宇宙的中心是最自然不过的事情。在《圣经》看来，上帝造太阳、月亮、星星，都是为大地而造，为了用它们来普照大地，管理昼夜，在上帝创世的时候，大地是作为创造的中心的。《圣经》中也多处提到太阳是绕着大地转动，而大地是静止不动的。当初教会认为伽利略叛教，根据的是《圣经》中的一句话：“（神）将地立在根基上，使地永不动摇！”
事实上，在《圣经》看来，地不仅不动，而且根本就不是球形的，而是平的。这本来没有什么奇怪的，因为《圣经》是古人写的，当然会反映出古人的天地观。基督教原教旨主义者坚信《圣经》准确无误，每一句话都必须从字面上理解，那么就必须坚信日动地心说是正确的，而地动日心说是错误的。甚至还必须坚信天圆地方——美国有一个据称有几千名成员的地平学会，就是根据《圣经》而有如此荒唐的信仰。那些声称进化论已被最新科学成果推翻的神创论者，也是由于宗教信仰而无视、歪曲科学证据，与地心论者、地平论者其实并无本质区别。
现在经常见到有国内学者宣扬科学与宗教调和论，嘲笑那种认为科学与宗教存在冲突的传统说法是过时观点。这些人真应该到美国，特别是到宗教保守势力强大的美国南方见见世面。美国密歇根州立大学教授乔恩·米勒最近主持完成了一项调查，美国有三分之一的成年人坚决拒绝接受进化论，比例比其他发达国家高得多（欧洲各国成年人接受进化论的比例都在80％以上，日本为78％）。米勒认为导致这个差距的最主要因素就是原教旨主义信仰对美国的影响。
美国著名生物学家爱德华·威尔逊最近在给达尔文文集写的后记中指出，想让科学与宗教和睦相处，不仅不可能，也不值得。他认为二者发生冲突的战线一直是生物学，这门科学的发展继续在扩大着科学与宗教之间的鸿沟。他呼吁用一种新的世界观——科学人文主义（即建立在科学基础上的人文主义）——取代在21世纪正变得越来越危险的宗教。
正如我收到的那份传教传单所表明的，科学与宗教的战线并不限于生物学，即使是在天文地理，科学也没有取得完全的胜利。只不过生物学的成果对宗教信仰的打击更为重大和深刻，所遭受的抵抗也就更为强大和持久。
美国也有许多学者，甚至包括一些科学家，主张科学与宗教不冲突。但是他们的动机与国内那些为了反对科学的学者却未必相同，更多地出于要在一个宗教势力强大的国家为科学争取更多的生存空间的考虑。我能够理解这些人的良苦用心，但是更尊敬威尔逊的坦率和坚定。妥协也许会暂时改善处境，但是真正的胜利还需要靠坚守和进攻才能获得。
2007.1.5.
（《中国青年报》2007.1.10）
(XYS20070110)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


假做真时真亦假的“神秘现象”【旧作】

发表时间:2006-12-31 16：18：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007mm.html
以善于表演“飞翔术”、“悬浮术”和让大型物体瞬间消失的美国魔术师大卫·科波菲尔最近到中国巡回演出，引起了轰动。中国媒体上出现了一些破解其魔术秘密的文章，不管这些文章是否真说中了机关，都是一件很煞风景的事。我曾多次在电视上见过科波菲尔的表演，也往往想不明白他究竟采用了什么障眼法。但是魔术的魅力正在于此。你知道它是假的，但是又不明白是怎么一回事，就有了一种迷人的神秘感，而一旦被说破，就趣味索然了。所以，还不如保留和欣赏一个神奇的艺术梦境。对智力正常的人来说，不会把梦境与现实混淆，当然也不会因为不知科波菲尔的窍门何在就把他当成了神人。
但是却偏偏有人要把魔术当现实，把科波菲尔当神人。在1999年春天，美国《时代》周刊采访李_洪_志时，有如下一段对话：
《时代》：在你的著作中你谈到有人会飞，但是你说他们不应该向众人显露。这是为什么？
李：这和西方天堂里的神不该让常人看到是一回事，因为常人不能理解其意义。
《时代》：你见过有人飞离地面吗？
李：我知道很多这样的人。
《时代》：你能不能描述一个你知道的例子？
李：大卫·科波菲尔。他就能飞，而且他做过这样的表演。
李_洪_志本人是否真的相信科波菲尔会飞，不得而知，但是法_轮_功的信徒们却不得不从此如此相信。不知科波菲尔在知道有人相信他真的会飞时做何感想（怎么就没有中国记者想到去问他一下？），反正他一直保留着魔术师的身份，用正当的方式谋生，并没有因为有那么多的人不了解其魔术的秘密就宣布自己具有特异功能，否则我们倒是要请他在舞台下也飞飞看。但是有许多技术比他低得多的业余魔术师却把魔术表演当成特异功能招摇撞骗。一般的人不容易觉察其手法，但是因为没有预先知道是魔术表演，就很容易身在梦中而不觉了。不过，这种欺诈手段很难逃过职业魔术师的法眼。何祚庥、林自新和庆承瑞在《张宝胜败走麦城》描绘了这样的一幕：
“主持人宣布，张宝胜将表演另一个项目，将一块糖塞在刚才由何祚庥签名的密封的信封里。接着，张宝胜就将这一‘密封’的信封卷在一支钢笔上，让坐在一旁的×部长握在手中。为了‘培养情绪’，张宝胜离开了会场。
    这时，魔术师提曰利说：‘×部长，你能否“打开”一下，看看你拿的信封，是否仍是何老师签字的那个信封？’×部长打开一看，果然已经‘掉包’。这已不是原先署有航天生理所的那只信封，而且封口敞开，里面什么也没有！至于那个签上6个‘何’字，并‘密封’的信封，已被张宝胜掉换去进行‘透视’了。”
如果不是碰巧有一位魔术师在场，张宝胜又会加一重神奇色彩。对这种有意骗人信以为真的魔术，必须揭露也应该揭露，因为那是欺诈，而不是艺术。有人狡辩说：“即使有99次特异功能表演被证明是欺诈，也不能证明第100次就一定不是真的。”说这种话的人，不知在现实生活中如果被某人欺骗了99次，是否还会心甘情愿地再相信一次？常识告诉我们，只要有1次被证明了是欺诈，就有理由怀疑其他99次都不是真的，只不过没有被逮住而已。
有时候，骗局是无意中造成的。英国作家塞缪尔·巴特勒（SamuelButler）在1901年出版过一本讽刺小说《重访埃瑞璜》（ErewhonRevisited），描写一位名叫希格斯的人访问一个叫埃瑞璜的边远国家，在那里住了一段时间后，乘气球逃离。20年后他故地重游，惊讶地发现那里出现了一个崇拜他的宗教。他被当成了乘坐“太阳车”升天的神，被称为“太阳之子”，在“太阳之子城”有一座庙宇专门供奉他，他以前的谈话成了“圣经”。我们先别嘲笑埃瑞璜人的愚昧。这个故事并不那么离奇。1947年7月一个军事气球在美国新墨西哥州罗斯威尔坠毁，到现在还有许多人坚信那是一架外星人的飞碟。而许多所谓不明飞行物，其实也不过是气球一样的一点也不神秘的人造物体。
还有许多“不明飞行物”，则是自然现象，在未经训练的眼中，才变得神秘。那些迷信神秘现象的人经常开大自然的玩笑。1996年，两位青海作家声称在青海德令哈市白公山下发现了许多“神秘铁管”，据说“即使它不是外星人的作品，也很难相信它是自然力形成的”。初步化验结果表明其主要成分是氧化铁，可能是由铁管经万年风化作用形成。人类在5000多年前才掌握了冶炼铁的技术，万年前的铁管只能是外星人的杰作了。这两位作家因此在其文章中将发现“铁管”的山洞称之为“外星人洞”。最近国内报纸又纷纷炒作此事，声称在青海发现“外星人遗址”，事情越闹越大，地质学家们只好出来澄清说他们早就研究过那些“铁管”，学名叫铁质结核，是铁元素经过水流的侵蚀，与水中的硫化氢结合，自然演化形成的，“连奇特都谈不上”。
谜底揭开后，有人撰文指责这些地质学家扫了大家的兴，破坏了一个旅游资源。当初炒作此事的目的，也许不过是为了创造出一个旅游胜地。有些人开大自然的玩笑，却抱着更阴险的动机。李_洪_志为了证明在几亿年前曾经存在过一个高度发达的“史前文明”，在《转_法_轮》一书中介绍说：
“再说远一点的，非洲有个加蓬共和国有铀矿石，这个国家比较落后，自己不能够提炼铀，把它出口到先进国家。１９７２年，法国一家工厂进口了这种铀矿石。经过化验发现这种铀矿石都是被提炼过、利用过的。觉得很奇怪，就派出科技人员去考察，许多国家的科学家都去考察。最后证实这个铀矿是个大型核反应堆，而且布局非常合理，我们现在的人都不可能创造出来的。那么，什么时候建成的呢？是２０亿年前，它运转了５０万年。”
人类第一个核反应堆是1942年12月在费米的领导下，在芝加哥大学的体育馆建成的。如果早在20亿年前就有了核反应堆，那是多么神秘的现象！这究竟是怎么一回事呢？
铀元素在自然界中主要以两种同位素的形式存在，即U238和U235，这两种都是放射性同位素，会缓慢地发生衰变，不过半衰期都非常长，分别为约45亿年和7亿年，前者与地球的年龄大致相当，也就是说在地球形成时的U238还有大约一半保留到现在。U235比较容易发生裂变，可用它做核燃料，但是它在自然界中占的比例很低，在现在，每100,000个铀原子中，只有720个是U235，即比例为0.00720。在用铀做核燃料时，需要提炼、“富集”U235，使其比例增加到大约3%。
1972年6月2日，法国一家核燃料加工厂的一名科学家在分析一批铀矿时，发现U235的比例偏低，为0.00717，似乎曾经被使用过。一开始，他以为是有核反应堆的核废料掺杂在里头，但这个可能性很快被排除了，因为这批样品并没有核废料所应该有的很强的发射线。追踪这批铀矿的来源，发现它们来自加蓬共和国的奥克劳（OKLO）铀矿，那里出产的某些铀矿与其他地方的铀矿都不同，有比较低的U235比例，氩、铅等核裂变产物的组成也与现今的正常值不一样，这表明它曾经有过以U235为核燃料的核反应堆，现在发现的是其“化石”。因为该核反应堆的历史悠久，而铀裂变产物的半衰期只有几百万到几千万年，这些裂变产物到现在已经衰变完了，所以检测不到核废料所该有的强烈放射性。这个现象，因此被称为“奥克劳天然核反应堆”。
自然界中也会存在核反应堆？这听上去很奇怪，但是在专家眼中，并不神秘。其实早在1953年，加州大学的乔治·维色里尔（George W.Wetherill）和芝加哥大学的马可·英格兰姆（Mark G.Inghram）就指出20亿年前的铀矿石可能产生天然链式反应。在1956年，美国阿肯萨斯大学的日裔核化学家黑田和夫更归纳出了天然核反应堆成立所需要的条件，这些条件，在奥克劳铀矿的数十个矿床中，有十几个恰好都符合。第一个条件是U235在铀中的比例必须比较高。由于U235的半衰期比U238要短，在以前U235的比例自然要比现今的高，做一个简单的计算就可知，在大约20亿年前，U235的比例可达到人工核反应堆所用的比例，即3%。也就是说，天然核反应堆应该产生于20亿年前。通过测定奥克劳铀矿中各种同位素的含量，我们可以推测其核反应堆的确在约20亿年前开始运行，大约运行了1百万年。这个“大型”核反应堆的功率其实非常小，在1百万年间总共只烧掉了约5吨U235，功率只有区区十几千瓦，比任何一个发电站都小，而位于加州中部的一个核电站一年就要烧掉3吨U235，功率高达2301兆瓦。
第二个条件是铀的总含量比较高。在奥克劳，有数十个矿床（这些矿床最大的有双人床那么大）含有高浓度的铀，有的纯二氧化铀的含量高达70％。
第三个条件是矿床中中子吸收剂的含量必须足够低。一个U235原子吸收了一个中子后，发生裂变，分裂成两种裂变产物，同时释放出两、三个中子，新产生的中子又可被其他U235原子吸收，引发新的裂变。但是如果周围存在镉、硼或稀土元素等中子吸收剂，将裂变产生的中子吸收，就会终止了这个链式反应过程，从而无法发生持续的裂变。在奥克劳的一些铀矿矿床中，基本上不含中子吸收剂，使得链式反应可以持续下去。
第四个条件是减速剂的含量必须足够高。核反应堆中的减速剂能使裂变产生的中子减速，这样它们不会快速逃逸，才能继续和其他U235原子核反应，产生新的裂变。在人工核反应堆中，一般采用石墨做减速剂。黑田和夫当时也把石墨的存在做为天然核反应堆的必要条件，因此未能在全世界的铀矿中找到满足这一条件的。现在我们知道，水中的氢原子核也可以做减速剂。在奥克劳，曾经有大量的水流经铀矿，铀矿的孔隙中保留了足够的水做为减速剂，使链式反应得以持续。
最后一个条件是反应堆的截面积必须足够大，这样裂变产生的中子才会多于逃逸反应堆的中子，才有足够的中子供链式反应使用。在奥克劳的反应堆中，截面积长度最小为1米，宽度最小为15厘米。一个反应堆的截面积如果比这还小，那么即使核反应能够发生，也不可能维持足够的时间。
总之，奥克劳反应堆不过是大自然表演的“魔术”而已，科学家早就预测了其存在，并无神秘可言，无需乞灵于“史前文明”。那些练法_轮_功的物理、化学博士其实也知道这一点，但是既然其教主已经把奥克劳反应堆定性为“史前文明”，他们也就只好跟着鼓噪，反过来指责科学家们心灵闭塞。如果你耳闻目睹了神秘现象，就应该想想那是不是有人故意或大自然无意所做的“魔术”表演，是不是谁都像你一样疑惑不解，不知其中奥秘。记住，你自己无法解释的，不等于就一定是谁都无法解释的。
2002.8.17.
（原载《科学世界》2002年第9期）


不必害怕转基因大米

发表时间:2006-12-22 17：06：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007hu.html

自从中国启动转基因水稻审批程序，转基因大米有可能上中国人的饭桌这一消息在2004年年底披露之后，转基因大米的安全性问题就引起了媒体的广泛关注。国内媒体几乎一边倒地质疑转基因大米的安全性，甚至怀疑这是某些转基因技术研究人员为了经济利益拿中国人民的健康做试验的一场阴谋。与之相比，《转基因水稻——中国惊雷》一文还是比较客观、准确的。但是该文称：“食用转基因大米会有什么后果，它对国家的生物多样性会带来什么影响，中国的研究人员和政府官员都知之甚少。只有未来才能告诉我们，中国把希望寄托在这种风险未知的食物上是否押对了宝。”这种说法是很草率的。而对据说“正在单枪匹马地致力于检验转基因食品的潜在危险”的国家环境保护总局南京环境科学研究所研究员薛达元所提出的反对意见，该文也没有给出相应的回应，让读者不免对转基因大米心存疑虑。本文将对薛研究员的反对意见做出回应，目的就是想消除读者这种不必要的担心。
薛研究员称，对中国转基因大米是否有毒性只进行了一项研究：一些小白鼠被用转Bt基因大米喂养了3个月。结果没有检测到任何不良反应。“但是，这些研究不足以让我们做出让十多亿老百姓每餐食用转基因大米的决定。”实际上，这项研究可以说是多余的。美国农业部并不要求对Bt蛋白作动物毒性试验。这是因为Bt毒蛋白是已知对人体最安全的天然杀虫剂之一。我们敢下这个结论，是因为我们对Bt毒蛋白的作用机理有了非常透彻的认识。
Bt毒蛋白虽然号称“毒蛋白”，其本身实际上对昆虫也是无毒的，要被昆虫吃进去以后，才在昆虫肠道中被蛋白酶加工成有毒性的蛋白毒素，与肠道细胞表面上的受体结合，造成昆虫肠道穿孔。昆虫因此不再进食，1－3天后就饿死了。
但是这种情况不可能发生在人身上。这有几方面的原因。我们在吃食物时一般是要加热、煮熟才吃的，Bt毒蛋白是一种蛋白质，蛋白质加热后会变性，实验表明，Bt毒蛋白在60摄氏度的水中煮一分钟就失去活性。即使是生吃也没有关系，Bt毒蛋白只有在昆虫肠道碱性环境下才能加工成有毒的蛋白，而人的胃环境是酸性的，并且人的肠道细胞表面不含有毒素蛋白的受体，因此不会中毒。被人吃下去的Bt毒蛋白，会像其他蛋白质一样被消化、分解掉。
美国使用Bt毒蛋白做为生物农药已有几十年的历史，大面积种植含Bt基因的抗虫害转基因作物也已有十来年的历史，迄今未发现一例人畜因吃这种作物中毒的。用老鼠和绵羊做的实验也表明吃Bt毒蛋白不会影响哺乳动物的身体健康。
薛研究员的另一个反对意见是：“转基因水稻的秧苗会和野生水稻的秧苗杂交，导致后者彻底灭绝。”理论上，种植杂交水稻或任何人工培育的水稻品种的秧苗同样会和野生水稻的秧苗杂交，导致后者彻底灭绝，那么我们是否也应该反对种植杂交水稻或任何人工培育的水稻品种呢？转基因水稻与其他人工培育的水稻品种的差别在于多了那么一、两个外源基因，与水稻基因组含有的数万个基因相比，是微不足道的。如果不担心人工培育的水稻品种的基因会“污染”野生水稻，为什么就特别在乎这一、两个外源基因呢？实际上，正是因为这一、两个外源基因的存在，使我们很容易对转基因水稻是否“污染”野生水稻进行检测、追踪，从而保护那些未受“污染”的野生水稻，相反地，要检测、追踪杂交水稻对野生水稻的“污染”，就很难了。
薛研究员还有一个反对意见，是昆虫将会对转基因作物产生抗性。这种情形几乎必然会出现，但是并不构成反对转基因作物的理由。正如细菌会对抗生素产生抗性并不成其为反对使用抗生素的理由。对此，我们需要考虑的是如何采取措施尽量避免或延缓昆虫抗性的存在。即使某个地区的昆虫对某种抗虫害转基因作物产生了抗性，也没有什么可怕的，并不意味着“转基因植物对农业的种种好处也将化为乌有”。它不过意味着那种抗虫害转基因作物已不适合在那个地区种植，需要研究、种植其他类型的抗虫害转基因作物了。
就像任何一门技术，转基因技术使用不当，也会出现问题，但是这些问题在其他传统育种技术中也都会存在，没有必要因此就特别害怕它。转基因技术其实仍是传统的育种方法的延伸，只不过比传统育种技术更为精确，更有目的性，更容易控制而已。转基因作物所面临的健康、环保问题，传统作物同样也有。由于采用了更精确的技术和受到更严格的管理，转基因作物和食品可能甚至比常规作物和食品更安全。

2006.11.8.

（载法国《新发现》（Science & Vie）中文版2006年12月）

(XYS20061222)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


没有科学是万万不能的

发表时间:2006-12-20 18：12：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007gq.html
近年来人文学者在文章中批几句“科学主义”已成为显示自己见解高超的一种时髦。且不说像我这样喜欢去给别人挑科学错误的人经常被戴上“科学主义者”的高帽，就连欢迎赛先生的“五·四”先贤们现在也被一些人称为是想搞科学主义。这个科学主义究竟是什么样的可怕怪物呢？
按照《牛津英语词典》的定义，科学主义通常是个贬义词，是用来指相信科学知识和技术万能的信仰，也用来指认为物理科学的研究方法能够取代其他领域（例如哲学以及人类行为学和社会科学）的研究方法的观点。按照这个定义，科学主义有两方面的含义，一是认为科学万能，二是认为科学方法具有普适性，能用于传统上被认为是非科学的其他领域。
因为这是一个用来贬损、丑化他人的词语，所以未必真能反映出被贴上科学主义标签的人的真实观点。如果真有人相信科学万能论，那只能说这个人不太了解科学的本质、方法和精神。人们对科学知识的掌握和应用受制于客观规律，因此科学不可能像宗教、迷信那样自称能创造“奇迹”。科学与万能二者之间存在着根本的冲突，“科学万能”就跟“科学宗教”、“科学迷信”一样在语义上是自相矛盾的。所以我不知道是否真存在科学万能论这种信仰，那些被称为信仰“科学万能论”的人，其实不过是相信没有科学是万万不能的。
但是认为科学方法具有普适性，能够应用于社会科学和人文学领域，却并不荒唐，而且早已变成了现实。“科学主义”一词出现于19世纪下半叶，科学的蓬勃发展已经开始触及到人文领域时，引起了某些人文学者的反对，他们试图用“主观”的人文研究方法来对抗“客观”的科学研究方法，批评那种想把科学方法应用于人文学研究的思想为科学主义。
这种对抗是徒劳的。传统上被认为与科学无缘的一些领域，在今天已经在广泛地应用科学方法，例如社会学、经济学、心理学、政治学、伦理学乃至宗教学。这是“科学主义”的胜利。可以预料，科学方法在以后将会得到越来越广泛的应用，不断地冲击着人们的传统观念。毕竟，科学方法是人类所能掌握的最可靠的研究方法，当然值得推广。即使不能应用于研究一切问题，在学术上做一下尝试也无妨。就连一直被国内某些人文学者抬出来做为反对科学主义的旗手的哈耶克，也极力主张用生物学成果来解释社会现象，算得上是一位科学主义者。
许多人认为科学只能揭示客观事实，而不能提供价值判断，后者应该由哲学、宗教去做。这种观点并不恰当。客观事实会直接影响到价值判断，准确的价值判断也离不开客观事实。没有科学基础或违背科学事实的价值判断必然是盲目的。科学成果在今天对人们的世界观、价值观正发挥着越来越重大的影响。宇宙、意识、起源、人性……这些概念在以前只是哲学、宗教问题，在今天却是个科学问题。宇宙学、进化论、遗传学、认知科学、生态学等等科学学科的研究成果都在挑战传统观念，影响甚至直接提供价值判断。
当然，还有许多领域、许多问题是科学一时无法解决的，甚至以后也难以解决的。但是科学还没能去占领这些角落，并不等于现在盘踞在那里的种种说法就是合理的。既然科学方法是发现客观真理的最可靠的方法，如果连科学都还无法做出回答，我们有什么理由相信其他的方法——比如神学的方法、迷信的方法——提供的答案反而是合理的呢？例如，关于人类的起源，在从前有无数的神学说教、民间传说，在进化论出现后，人们就知道它们全是虚妄。
今天在中国引起关注的科学真伪问题，实际上根本就没有涉及到未知的科学问题，也没有进入科学之外的其他领域，而全都是在科学研究的领域，而且科学已经提供了明确的答案的，只不过反对者不愿承认或不了解而已。如果仅仅是因为认为在科学的问题上，没有科学是万万不能的，坚持要用科学方法、科学知识检验那些想到科学领域把水搅浑的非科学、伪科学学说，就成了科学主义，那么，当这样的科学主义者，其实光荣得很。“科学主义”这个贬义词，由于反科学人士的滥用，在今天的中国，反而要变成褒义词了。

2006.12.18.

（《中国青年报》2006.12.20）

(XYS20061220)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


在人类的感觉之外

发表时间:2006-12-08 21：17：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010007au.html
法布尔的《蝉》被选入中学语文课本时，删去了“蝉的音乐”部分。在这个部分，法布尔介绍了他做的一个著名实验。一般人认为蝉发音是为了喊叫同伴，但法布尔认为这个意见是错误的。他借来两支土铳，在树下连开了两枪，声如霹雷。但是树上的蝉仍然继续歌唱，一点没有受到枪声的影响。于是法布尔认定：蝉好像一个极聋的聋子，对自己所发的声音是一点也感觉不到的！
其实蝉并非聋子，它身上也长着类似于人类的耳鼓的膜可以感觉声波，只不过能探测的声波频率范围比较窄，大致在3000到15000赫兹之间，但是这已足够让它们很清楚地听到其同种发出的声响。
我们很容易先入为主地以为其他动物有着和我们一样的感官，因为蝉没有听到我们能听到的声响，就以为它必定是极聋的聋子。人耳能感知的声波频率范围要比蝉宽得多，在20到20000赫兹之间。低于20赫兹的次声波和高于20000赫兹的超声波是我们无法听到的。但是大象却用次声波相互通讯，而蝙蝠和蛾子之间却在进行一场超声波战：蝙蝠能发射和探测超声波用以侦察猎物，而蛾子也能探测蝙蝠发出的超声波加以躲避。在这些动物看来，我们人类也是聋子。
人眼能够看到的光的波长范围大约在红光的770纳米到紫光的390纳米之间，因此我们把这个范围的光称为“可见光”，波长大于770纳米的红外线和低于390纳米的紫外线都是人眼看不到的。但是响尾蛇在夜间能够看到老鼠体温散发出来的红外线，蜜蜂则可以看到花瓣上的紫外线组成的图案，据此飞向花中心的花蜜和花粉。有的昆虫能够通过吸收或反射紫外线相互通讯。还有许多昆虫和鸟能依靠空中的紫外线分布导航，即使太阳被云彩、山峦、建筑物遮挡，它们也能通过感觉偏振光而确定太阳的具体位置。
人类的嗅觉更是乏善可陈。嗅觉最灵敏的人也只能最多分辨数千种味道，而狗能分辨出数百万种味道。大多数哺乳动物的嗅觉都比人灵敏得多，它们仅凭气味就能分辨敌友、发现猎物。
还有许多动物具有在人类看来非常神奇的“第六感”。例如，从单细胞的原生生物到哺乳动物都能利用体内分泌的化学物质——外激素——相互联系。蛾用外激素寻找配偶，蚂蚁用外激素调节社会行为、标记食物线索，哺乳动物用外激素标记领地、发出警告以及寻找配偶。人类用以感觉外激素的器官犁鼻器已经完全丧失或高度退化了，人类是否也能用外激素进行无意识的通讯是一个还没有定论的问题，争议本身就说明人类即使存在这种“第六感”，也是微不足道的。
有的“第六感”对我们来说更是完全陌生的。许多昆虫、鱼类、两栖类、爬行类、鸟类和哺乳类动物都能感觉地球的磁场，用它来导航。有些动物（例如信鸽、鲸）甚至能通过感觉磁场强度的细微变化确定自己所在的位置。许多水生生物能够探测到其他动物体内散发出的电场，并进行电子战：鲨鱼能够通过探测猎物的电场进行捕食，有的鱼类则能自己发射电场，通过探测电场变化发觉捕食者。
有的人因此认为人类与其他动物相比，各项感官都退化了。汇总各种动物之长比人类之短，显然是不合适的。动物感官的差异，是适应环境的进化产物。我们的祖先没有进化出某种感官，或者某种感官出现退化，根本原因是没有这方面的需求，甚至要加以避免。例如，紫外线能对细胞中的遗传物质造成损伤，会导致癌变。为了保护视网膜，人眼就不能去感觉阳光中的紫外线，紫外线在进入人眼时，大部分都被角膜中的黄色素吸收、过滤掉了。而对于寿命短暂的昆虫、鸟类，它们不必担心视网膜癌变的危险，就可以去感觉、利用紫外线。
人的某些感官能力其实在动物中极为突出，例如人的视觉分辨能力和色彩感觉能力就非常发达。视觉是人类接受外部信息的最主要途径。我们看到一件陌生的东西，首先会仔细端详其形状和颜色，而其他哺乳动物则可能是过去闻闻其味道。大多数哺乳动物是色盲，但是人眼却能感觉、分辨极为丰富的色彩，这对生活在森林中以果实为主食的人类祖先至关重要，他们远远地就能把成熟的果实与不可食用的不成熟果实和叶子轻易分辨出来。有一个有趣的假说认为，人眼之所以对黄光特别敏感，是因为那是成熟香蕉的颜色。
当然，由于我们拥有无与伦比的大脑，感官也就相对不那么重要了。发达的大脑让我们能够通过制造和使用工具弥补感官的不足，而科学也让人类不能感觉的其他感官世界不再神秘，甚至可被利用了。
2006.12.04.
（《中国青年报》2006.12.6.）
(XYS20061208)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我们需要补钙吗？

发表时间:2006-11-29 01：38：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100075k.html
人体要正常地运转，除了需要从食物中吸取水、蛋白质、脂肪、碳水化合物和维生素，还需要多种矿物质。其中需求量最大的矿物质是钙，大约占了体重的2％。体内98％的钙都用于组成骨骼。
看上去死气沉沉的骨骼其实是一个活生生的动态系统，不断地发生着新旧更替：在骨的表面，成骨细胞不断地吸收钙制造新的骨组织，而旧的骨组织则不断地被破骨细胞破坏掉。在少年儿童时期，新生的骨组织远多于被破坏的骨组织，钙的净吸收量能达到60％，骨骼也因此不停地增长。到20岁左右，骨骼的增长停止了，骨吸收的钙量逐渐减少，不过仍多于丧失的钙，骨质因此变得越来越密，直到30岁左右，达到了最大值。
从30多岁开始，骨丧失钙的速度逐渐高于吸收钙的速度，从而导致骨质的减少。从40岁开始，几乎所有的人都开始逐渐丧失骨质。如果在30岁之前没有存储足够多的骨质，之后又没有补充足够的钙，那么随着年龄的增长，骨质丧失越来越多，骨变得越来越疏松，最终无法支撑身体的重量，很容易发生骨折，就得了骨质疏松症。这是导致老年人残废和死亡的主要因素，大约一半的老人面临这种危险。骨质疏松症的另一个后果是脊柱无法承受身体的重量，导致驼背，压迫内脏。绝经妇女受骨质疏松症的影响更大，骨质疏松症的患者约80％为女性。
因此在人的一生各个时期，都需要保证能从膳食中吸收足够量的钙。根据美国医学科学院制定的标准，青少年时期（9岁～18岁）对钙的需求量最大，每天要摄入1300毫克。成年人（19～50岁）每天推荐量为1000毫克。由于对钙的吸收能力随着衰老而降低，所以51岁以上的成年人的每天推荐量又增长为1200毫克。孕妇对钙的需求量显然也要增加，但是由于孕妇从肠道吸收钙的能力也增强，所以每天推荐量没有增加，仍然是1000毫克。
鲜牛奶和酸奶是饮食中钙的重要来源，一杯（240毫升）鲜奶或酸奶的钙含量达300毫克。此外，豆腐、坚果和深绿色蔬菜（甘蓝、花椰菜等）也富含钙。但是大部分人并没能从日常饮食中吸收足够量的钙，女性尤为明显。因此，人们需要有意识地补钙，有计划地增加饮食中钙的含量，例如每天喝3杯牛奶。但是对许多人来说，是很难长期实施这样的饮食计划的，那么就可以考虑每天口服钙片。
目前市场上卖的钙片主要是两种形式：碳酸钙和柠檬酸钙。碳酸钙片比较便宜，含钙量高（含40％），但是要有足够的胃酸才能被吸收，最好在进食时或进食后不久胃酸分泌最高时服用。柠檬酸钙比较贵，含钙量低（含21％），不过不需要胃酸也能被吸收，比较适合胃酸分泌少的老年人。各个厂家生产钙片质量不一定一样，可以用一个简单的办法测试它们是否能被身体吸收：用一小杯温水或醋溶解一片钙片，看看是否能在30分钟内几乎全部溶解。
因为许多人误以为天然的东西较好，所以市场上还有一些用牛骨粉、白云石、贝壳粉做成的“天然”钙片，但是这些“天然”钙片可能含铅、汞、镉等有害重金属，要避免服用，不要迷信“天然”的东西。
人体一次最多只能吸收500毫克的钙，因此不要买每片含量高于500毫克的钙片，否则只是浪费。如果你需要一天补1000毫克的钙，应分两次各服500毫克的钙片，而不要一次服1000毫克。有的人在吃了钙片后会便秘，如果发生这种情况，可以尝试改用一天多次服用小剂量的钙片。
补钙不是多多益善。每天摄入的钙不宜高于2500毫克，否则有导致血钙过高、损害肾脏、影响其他矿物质的吸收等危险。以前有人担心高量摄入钙会导致肾结石，最近也有一项调查表明那些每天服用钙片的老年女性患肾结石的比率略有增加。不过，其他的研究表明高量摄入钙反而降低了肾结石的风险。最常见的肾结石是草酸钙肾结石，摄入草酸过多和饮水过少可能是形成肾结石的更主要因素。
人体要吸收、利用钙，需要有维生素D的参与。一个人每天对维生素D的需要量为5～10微克（200～400国际单位），但是人的皮肤受到紫外线照射后可以自己合成维生素D，无需从膳食中摄取。不过人体产生维生素D的效率和肤色深浅有关。肤色浅的人只要在阳光下照射15分钟就能够生成足够一周需求的维生素D，肤色深的人则可能要用几个小时才能达到类似的效果。如果你的肤色很深，或很少晒太阳，可以考虑服用维生素D片。维生素D也不是多多益善，如果每天的摄入量超过50微克（2000国际单位），会危害健康。
然而，靠钙片补钙的效果并不像钙片广告所宣传的那么大。今年2月美国研究人员发布了一项关于补充钙剂、维生素D和骨折风险的研究报告。他们对36282名50～79岁的绝经期健康妇女进行临床试验，将她们随机分成两组，一组每天口服1000毫克钙（碳酸钙片）和400国际单位维生素D，一组每天口服安慰剂，试验时间平均持续7年。结果表明，补钙组的髋骨骨质密度有略有增加（增加了1.06％），髋骨骨折的发生率平均减少了12％，不过后一数字被认为不具有统计意义。补钙对60岁以上的妇女的作用更显著，补钙组髋骨骨折发生率减少了21％。
导致骨质疏松并非只有钙摄入量不足这个因素，还有其他因素，包括遗传、吸烟、酗酒、雌性激素少、缺少运动、身材单薄、摄入食盐和肉过多、某些药物的副作用等。因此要预防骨质疏松，除了补钙，还要尽量减少其他因素，戒烟、戒酒、增加运动、减少食盐和肉的摄入。每天从事30分钟的跑步、滑冰、举重、体操、舞蹈等需要抗拒重力的负重性运动能够增强骨的强度和密度，有助于预防骨质疏松。膳食中食盐和肉过多会使肾脏排泄过多的钙，因此应把每天食盐的摄入量控制在2400毫克（约1小调羹），肉控制在170克。

（《经济观察报》2006.11.27.）

(XYS20061128)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


与蛆共生

发表时间:2006-11-24 22：04：11
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100073f.html
芝加哥大学进化生物学家杰里·科因上个世纪70年代在哈佛大学攻读生物学博士学位时，有过一段奇遇。1974年夏天，他选修热带生态学课程，前往哥斯达黎加的热带雨林实习。每天晚饭后，学生聚在一起听课，也就难免遭到热带蚊子的袭击。
一天晚上，科因觉得头皮被蚊子叮了一下，开始发痒。几天后，头皮发痒不仅没有消退，还肿起了一个大包。科因感到不妙，请一个学医学昆虫学的同学做了检查。这位同学告诉他吓人的检查结果：他的头皮寄生着一条蛆。
众所周知，许多蝇类会把卵下在伤口或眼睛、耳朵等人体开口处，让这些地方生蛆，蚕食人的肌肉，给人带来生命危险。但是科因的头皮原来并没有伤口，他也没有发觉自己被蝇类袭击过，蛆又是怎么长出来的呢？
原来，那是一种很特殊的蝇类——肤蝇，它会巧妙地借助蚊子间接袭击人类。肤蝇会捕捉蚊子，把卵粘在蚊子的腹部，然后将蚊子放生。几天后，蛆发育成熟了，但是仍然呆在卵里等待时机——等待蚊子叮人（或其他温血动物）时，蛆感受到了体温，就孵化出来，钻进人的皮肤中寄生下来，靠吃人肉为生。
一旦你被肤蝇蛆看中，清除起来就很麻烦了。你可能会想到要把它拉出来。但是它的末端长有两个钩子，紧紧地钩住肌肉。你拉它时，钩子会钩得更紧，如果你用力想把它拉出，它就会被拉断，蛆的下半部分会残留在人体内，能导致感染，要比让蛆寄生危险得多。蛆会分泌抗生素，防止细菌、真菌来跟它抢肉吃，因此让蛆活着，伤口反而不会感染。
哥斯达黎加本地人在遇到蛆寄生时，会用一种草药把蛆杀死。不过，为了避免感染，把蛆杀死后仍然需要动手术把被寄生的部位清除干净，但是在热带雨林中很难找到外科医生。
还有一种治疗办法是利用蛆需要呼吸空气的习性。蛆躲在皮下，通过一根吸气管穿破皮肤透气。如果用一块生肉紧紧地压在蛆的吸气管开口处，蛆为了能够吸气，就不得不往上爬，钻到生肉中，离开了人体。科因的一位同学就是通过这种办法把寄生的蛆除掉了。不过这位同学被寄生的部位是臀部，科因要如法炮制的话，就要把头发剃光，而且在头上绑一块生肉，在炎热的热带夏天，这么做可不好玩。而且这种治疗办法还不一定就会成功。
想来想去，科因决定还是等回校后再找医生处理比较保险。与蛆共生并不像想像的那么可怕，大部分时间都没有什么感觉，在蛆翻身时才会感到一阵刺痛。几个星期后，科因回到了哈佛，这时头皮上的隆包已长到了像鹅蛋那么大。他马上前往哈佛诊所，吸引来了一群好奇的医生和护士围观。这让科因感到很恼怒，决定放弃治疗，顺其自然，让这只蛆完成其生命历程。
科因此时已经适应了与蛆共生的生活，他甚至喜欢上了这只蛆和隆包，用它来吓唬人寻开心。终于，在一个晚上，在观看棒球比赛时，科因发现蛆正在奋力往外钻，他知道一切即将结束了。当天晚上，一只大约一英寸（2.54厘米）长的蛆完全破皮而出。在自然状态下，成熟的蛆将会钻进土壤中，长出蛹壳，把自己包裹住，变成蛹，几周后就会变成蝇。科因把这只蛆放进一个装了消毒过的砂子的玻璃瓶中，细心看护。但是它在能把自己用蛹壳包裹住之前，干死了。
科因虽然逐渐适应甚至喜欢上了它与肤蝇的共生关系，但是一开始是被迫的，而这只肤蝇蛆似乎也善解人意，很幸运地没有给他带来太大的痛苦。在此之前，在巴拿马工作的昆虫学家劳伦斯·邓恩主动让肤蝇寄生，并经历了更大的痛苦。他发现一只携带着肤蝇卵的蚊子后，觉得这是一个观察肤蝇的生活史的良机，就主动伸出左臂让蚊子下了两只蛆。第二天，伤口开始红肿，他惊讶地发现蚊子还在他的右臂和右腿也各下了两只蛆。虽然他为此常常感到痒得很厉害，有时还会感到刺痛，但他让这六只蛆都生存了下去，仔细地进行观察。这些伤口越长越大，并破裂流出许多脓、血，不得不进行包扎。过了46到55天，这些蛆先后钻出，被放进试管中，后来都成功地变成了蝇。邓恩发现，在蛆离开后，他的伤口就很快愈合了，不过有一处过了八个月还留有疤痕。
在生物学上，生物的共生关系有三种：对一方有益、另一方有害的属于寄生，对一方有益、另一方无益也无害的属于共栖，对双方都有益的属于互惠。肤蝇与人原本是纯粹的寄生关系，但是科因却从这种关系中找到了乐趣，邓恩更是借助这种关系增长知识，也许我们应该说，他们与肤蝇的关系，变成互惠的了。
科因的生活后来再也没能离开蝇，不过是一种非常常见的、对人无害的实验动物——果蝇。
2006.11.19
（《中国青年报》2006.11.22.）
(XYS20061124)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


论科学精神（旧作四篇）

发表时间:2006-11-14 19：15：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006xa.html
什么是科学精神？

科学普及时不仅要普及科学知识，更要普及科学精神，这已成了中国科普界的一项共识。甚至连伪科学的鼓吹者也跟着嚷嚷要发扬科学精神，把伪科学人士打扮成富有科学精神的斗士，哥白尼、伽利略再世，而批判伪科学者倒成了违背科学精神的暴君教主了。显然，伪科学斗士与反伪科学斗士所理解的科学精神并不完全相同。那么究竟什么是科学精神？
科学精神是多方面的。最容易获得赞同的一点，是探索精神。永远要对新鲜的事物敞开心灵，准备接受新的知识，容纳新的观念，探讨新的奥秘，追求新的结果。这是科学得以发展的基础。科学源于人类与生俱来的对未知事物的好奇心。事实上，许多动物都具有好奇心，这是对环境的一种适应，可以说是进化的产物。正是在这个意义上，也仅仅在这个意义上，我们可以说每一个健康的儿童都是科学家。儿童热衷于探究新事物，问各种各样的问题，但是也轻信荒唐的解释，接受无理的答案。他们所缺乏的，是科学精神的另一个方面：怀疑。怀疑意味着科学绝不相信权威，也绝不无条件地宽容。显然，愤世嫉俗似的怀疑一切是不智的，将因为心灵闭塞而失去了探索的能力。但是如果不具有怀疑精神，就失去了分辨是非的基础，所有的观念，不管是合理还是荒唐，都可以被全盘接收，科学将成为垃圾场。但是伪科学人士也可以争辩说，他们富有怀疑精神。的确，他们很有怀疑科学主流的勇气：“科学神创论”者怀疑进化论，研究“特异功能”者怀疑物理定律，诸如此类。而我们则怀疑他们的怀疑。这两样的怀疑有什么区别呢？我们又如何避免心灵闭塞、怀疑一切呢？为解决这个问题，我们必须为科学精神增添新的内涵：实证和理性。
实证不只是要求有支持的证据。伪科学者往往声称他们有证据，也会在其论著中列举种种证据。但是那些全都是轶事、流言、类比、某位权威（往往是其他领域的权威或断章取义）的说法、捏造的事实、巧合等等，都不是能被科学界接受的证据。实证要求有确凿的证据：在严格控制的条件下，用严密的方法，重复、独立得到的观察和实验结果。控制条件、重复性、独立性和概率统计，乃是实证的特征，更是伪科学的死敌。实证离不开理性，亦即用严密的逻辑对证据进行分析和推导，在各种可能的解释中选择最合理、最可能的一种。在缺乏证据时，也能够排除那些不合理、不可能的解释。休谟曾经提出一条判断原则，他称之为公理：“没有任何证言足以确定一个神迹，除非该证言属于这样的情形，其虚假比它力图确立的事实更为神奇。”这就是一条理性的原则。此外，象非常不平常的声称要有非常确凿的证据、从个案得不出普遍结论、相关的事件不等于有因果关系、无法证明不存在不等于必定存在、使用科学术语不等于科学理论、取证的责任在反主流的声称者一方、看上去无法解释的现象不等于不能解释等等，也都是理性的原则，是反伪科学的有力武器。每一个健康的人都能够掌握严密的逻辑思维，但是每一个健康的人也都必须经过恰当的教育和严格的训练才能掌握严密的逻辑思维。即使是训练有素的科学家也未必时时刻刻都在坚持理性的原则。实证和理性精神是科学精神中最为重要、然而也是最难掌握的方面，应该成为发扬科学精神的重点。
探索、怀疑、实证、理性，是科学精神不可分割的四个方面。孤立地强调某一方面，都是在为伪科学大开方便之门，或者有阻碍科学发展的危险。正是在这四面旗帜之下，科学研究不断地观察、检验，抛弃错误的观念，增添新的知识，从而持续地进步。在人类形形色色的活动中，我们很难再找到另一种能够持续地进步。文学、艺术并不进步，而是风格的改变。人文、宗教并不进步，只有流派的演变。但是与伪科学者所宣扬的相反，科学的进步并不是推翻一切重来的大革命，而是在原有基础上的演化。科学的进步是连贯的进步。被视为现代科学最大的两场革命也是如此：达尔文的进化论并没有推翻了博物学、地质学的一切成果，而是保留了其中绝大部分数据和理论，做了重新解释。爱因斯坦相对论并没有推翻牛顿力学，而是它的扩展、深化。爱因斯坦在总结他的成果时曾经说过：“创造一个新理论并不象是摧毁一个旧谷仓，然后在原地建一座摩天大厦。它倒象是在攀登一座山，获得了新的、更宽阔的视野，在我们的起点和它的丰富环境中发现意料之外的联系。但是我们的出发点还在那里并能被看到，虽然它显得较小，并成了我们在探险攀登中克服障碍后所获得的广阔视野中的一个微小的部分。”妄图一举创建全新的科学，只存在于伪科学者的白日梦中，而事实上伪科学也从没能有任何的进步，因为他们不敢承认更不必说纠正错误。持续、连贯的进步，是科学的特征，也是科学工作者的自豪与慰藉。
2000.12.9.

“科学精神”不是中国专利

北京大学哲学系教授、科学传播中心主任吴国盛8月20日在《大众科技报》发表了一篇题为《科学精神与自觉意志》的文章，质问现在国内大讲“弘扬科学精神”的“背后的动机是什么？”，因为据他说“科学精神”属中国特色：
    “科学精神这个词不太容易译成英文。像scientificspirit这种词组似乎在英文里也不常使用的。我想起称一个人有哲学头脑往往使用‘philosophic-minded’，比如‘philosophic-mindedscientist’，就是一个科学家有哲学头脑。我们似乎也可以把有科学头脑、科学精神的人称为‘scientific-mindedperson’。当然还有其它的译法，比如mind ofscience。但这些词组在英文里似乎都不是有特定含义的高频词组，科学精神这个词中国味更足一些。我们中国人喜欢使用‘精神’这两个字，什么批判精神、怀疑精神，什么宽容精神、创新精神，一大堆。为什么呢？我想，可能是用了‘精神’两个字，就比较来劲，比较有神，比较有‘精神’，因为精神就是活力嘛。这是使用精神一词的‘修辞’动机。”
去年1月12日吴国盛的同事刘华杰在北京一个讨论“科学精神”的会议上做题为《“科学精神”语义分析》的发言，也声称“据说，英文好像根本没有与中文相对应的科学精神、人文精神的叫法”。我读其发言稿后，写去一信，提供资料指出这种说法是极其错误的，“科学精神”（scientificspirit或spirit of science）和“人文精神”（humanistic spirit或spirit ofhumanism）这两个词在西方用得非常多，哲学、历史（特别是研究文艺复兴时期的）著作中也常见。刘华杰后来在文中补充了一句：“方舟子的调查表明，英文中经常使用scientificspirit和spirit ofscience。”并在文后附上我提供的证据。吴国盛想必读过这篇发言稿，却到现在仍然把“科学精神”当成中国特色，质问提倡者的动机，倒真要让人质问他“背后的动机是什么？”了。我查了一下，吴国盛的这篇文章其实是以前一篇题为《谈科学精神》的文章缩写，在后者就很明确地说：“我有一种感觉：许多人讲弘扬科学精神，其实也就是鼓吹科学主义的意识形态。”并摆出一副科学导师的派头，标榜自己“爱护科学的纯洁性，防止别有用心者利用科学，制造科学的‘僭越’”。他也想提倡科学精神，但是动机特别，“为的是解决现代科学自身的问题”。
老实说，看到研究科学哲学、科学传播，而且经常将“人文精神”挂在嘴上的哲学系教授竟然不知道西方也有“科学精神”，是非常令人惊讶的。科学哲学的创建者之一、法国著名哲学家巴什拉（GastonBachelard）在1934年出版的名著题目就叫《新科学精神》（Le nouvel espritscientifique），而现代人文主义运动的经典文献、34名思想家在1933年联合发表的《人文主义者宣言》（HumanistManifesto）中，有一条就是：“宗教必须根据科学精神和方法制定其希望和规划。”（Religion must formulateits hopes and plans in the light of the scientific spirit andmethod.）其对有关专业文献的陌生，由此可见。
“科学精神”也出现在著名思想家的著作中。例如佛洛伊德的《生命的哲学》（A Philosophy ofLife），尼采的《人性的，太人性的》，都多次提到科学精神。著名科学家也常常大谈科学精神。赫胥黎在1894年3月的一封信中说：
“我认为19世纪的主要特征是：科学精神的快速成长，继之将科学研究方法应用于解决占据人类心智的所有问题，以及相应地排斥已被证明无法担当研究任务的传统信仰。科学精神的活力已在每一个理论和实践的领域体现出来。你提到的那些杰出人物中有许多在其各自领域都是科学精神的有效喉舌。但是选择其中的任何一个做为这个时代的科学精神的力量和威严的充分体现，不管他是多么优秀，都是一个重大的错误。科学拥有许多先知，但是连出现一个救世主的希望都没有。”（Iconceive that the leading characteristic of the nineteenth centuryhas been the rapid growth of the scientific spirit, the consequentapplication of scientific methods of investigation to all theproblems with which the human mind is occupied, and the correlativerejection of traditional beliefs which have proved theirincompetence to bear such investigation. The activity of thescientific spirit has been manifested in every region ofspeculation and of practice. Many of the eminent men you mentionhave been its effective organs in their several departments. Butthe selection of any one of these, whatever his merits as anadequate representative of the power and majesty of the scientificspirit of the age would be a grievous mistake. Science reckons manyprophets, but there is not even a promise of a Messiah.）
居里夫人的女儿在《居里夫人传》中回忆了感人的一幕：在居里夫妇宣布发现镭以后，几名美国科学家去函询问分离和提取镭的方法。居里问居里夫人是否应该考虑申请专利，这将会得到一大笔钱改善生活和建一个良好的实验室，居里夫人毫不犹豫地说：“这是不可能的。这将会与科学精神相违背。……物理学家总是全部公开发表其研究成果。如果我们的发现有商业用途，那只是偶然的，我们不应该以之牟利。镭将被用于治疗疾病。……在我看来不能够从中捞好处。”在沉默了一段时间之后，居里同意：“是的，那将会与科学精神相违背。”（"Itwould be contrary to the scientific spirit. " Madame Curie: ABiography, by Eve Curie）
美国伟大的记者孟肯（H.L. Mencken）有句名言：“事实是，基督教神学就像其他所有神学一样，不仅抗拒科学精神，而且抗拒所有理性思维的意图。”（Thetruth is that Christian theology, like every other theology, is notonly opposed to the scientific spirit; it is also opposed to allother attempts at rational thinking.）
美国科学教育中，也很强调教科学精神。托马斯·威斯（Thomas M. Weiss）曾在美国《全国科学教育研究会》杂志（NationalAssociation for Research in Science Teaching, Vol. 53, No.4.）发表一篇题目就叫《科学精神》（The Spirit ofScience）文章，将科学精神定义为：“对逻辑的尊重，对寻找数据的渴望，对知识和理解的愿望，对结果的考虑，对前提条件的考虑，对验证的要求，以及质疑一切。”（arespect for logic, a desire to search for data, a longing forknowledge and understanding, a consideration of consequences, aconsideration of premises, a demand for verification, and toquestion all things.）
开有关“科学精神”研讨会，中国也不是首创。1999年7月4－9日，澳大利亚科学教师联合会开了一次全国会议，主题就叫“科学精神”（TheSpirit of Science），内容包括“科学教育，科学现状，科学本性和未来科学”。
事实上，与吴国盛所说的相反，“科学精神”（scientific spirit或spirit ofscience）是英文文章中极其常见的高频词组。顺手从手头的阅读材料中举几个例子以证明其常见：
谢尔莫（MichaelShermer）的《人们为什么相信一些稀奇古怪的东西》（Why People Believe WeirdThings）的中译本最近在国内出版了。此书英文原版的介绍是这么写的：“以不可抗拒的、常常令人不安的笔触描绘了我们无限的自欺能力，《人们为什么相信一些稀奇古怪的东西》最终是对科学精神的庆祝，在对世界一些最大谜团的探索之中发现乐趣，其中许多问题甚至还无解。”（Acompelling, and often disturbing, portrait of our immense capacityfor self-delusion, Why People Believe Weird Things is ultimately acelebration of the scientific spirit - and the joy to be found inexploring the world's greatest mysteries, even if many of thequestions remain unanswered.）
美国著名物理学家、诺贝尔奖获得者温伯格（StevenWeinberg）最近出了一本抨击反科学主义的随笔集《对抗：科学及其文化敌人》（Facing Up : Science and ItsCulturalAdversaries），其简介称：“通过捍卫科学精神对抗科学的文化敌人，这些随笔表达了一种还原主义、现实主义和热爱人世间的观点。”（Defending the spirit of science against its cultural adversaries,these essays express a viewpoint that is reductionist, realist, anddevoutly secular. ）
美国流行的大学本科教材《当代社会：社会科学引论》（Contemporary Society: An Introduction toSocial Science，by John A. Perry, Erna K.Perry）刚刚出了第十版，其中有一节的题目就叫“科学精神：怀疑、客观、相对”（The Scientific Spirit:Skepticism, Objectivity, Relativity）。我有一本进化论和神创论辩论文集（Science andcreationism），其中一篇是哲学家拉特纳（SidneyRatner）文章，题目叫《进化论和科学精神在美国的兴起》（Evolution and the Rise of theScientific Spirit in America）。
《怀疑探索者》（SkepticalInquirer）杂志今年第三期，其主编撰写的社论写道：“在媒体驱使之下，出现了轻易接受荒谬绝伦的事物的普遍狂热，在后现代主义者的驱使下，学术界的许许多多部分被蒙昧主义占据，在这双重包围下，他们（指科学怀疑主义者）在面对知识声称时，帮助真正的科学精神得以存活。”（Andthey have helped keep alive, amid a media-driven frenzy ofuncritical popular acceptance of outlandish nonsense pluspostmodernist-driven obscurantism in too many parts of academia,the true scientific spirit toward claims of knowledge.）
美国著名进化生物学家古尔德（Stephen JayGould）最近去世，全球哀悼。我收集了不少世界各地的悼念文章，其中印度新闻网站（www.tehelka.com）发表的评论说：“古尔德以真正的科学精神，使科学保持为一个开放的、没有限制的系统。这是我们从其科学生涯中获得的一条主要经验。”（Ina truly scientific spirit, Gould kept science as an open andopen-ended system. And that is a major lesson to be drawn from hislifelong engagement with science.）
本地主要报纸《圣地亚哥联合论坛报》（UNION-TRIBUNE）在7月24日有一篇关于物理学家重新考虑热力学定律的报道，其中报道一位物理学家的话说：“声称某件事就是那样子，而不该去研究它，因为那是不可能的，这么说是科学上最拙劣的借口。这是完全违背了科学精神的。”（Sayingsomething is so and shouldn't be studied because it's impossible isjust about the lamest excuse in science. It's completelyantithetical to the spirit of science.）
如果愿意，我还可以一条条地举下去。事实上，任何人只要稍微看点与科学普及有关的英文资料，就不会对“scientificspirit”、“spirit ofscience”这种说法感到陌生，更不会挖空心思想把“科学精神”新翻译成“scientific-minded”、“mind ofscience”（其实，scientific-minded也是个常用词，不过它指的是“科学兴趣”，不是“科学精神”，如果有人说“Iam a scientific mindedperson.”他的意思是“我热爱科学、喜欢用科学观点看问题”，可不是在自吹“富有科学精神”。“mind ofscience”不常见，指的是“科学的头脑”、“科学的良知”，也和“科学精神”无关）。对“科学精神”大惊小怪，视之为中国特色，若非没接触过多少英文文献，就是只读反科学文献，我们当然不指望那样的文献会提到“科学精神”。
无知本来没有什么大不了的，但是无知却要装高明，发高论，不能不让人佩服其勇气。这样的人，倒是应该去学点科学精神，包括不要胡说的实证精神。

2002.8.30.

美国讲“科学精神”之一例

在全中国大讲科学精神之时，反科学文化人却大唱反调，质问现在国内大讲“弘扬科学精神”的“背后的动机是什么？”，声称“科学精神不一定都是好东西”（吴国盛《科学与人文的对话——在北大哲学文化节开幕式上的发言》），而且还要把“科学精神”算成国粹。比如北大反科学传播中心副主任刘华杰副教授说“据说，英文好像根本没有与中文相对应的科学精神、人文精神的叫法”（刘华杰《“科学精神”语义分析》），主任吴国盛教授也说“科学精神这个词不太容易译成英文”、“科学精神这个词中国味更足一些”，并嘲笑中国人喜欢讲“精神”“可能是用了‘精神’两个字，就比较来劲，比较有神，比较有‘精神’，因为精神就是活力嘛”（吴国盛《科学精神与自觉意志》）。我以前已写过一篇《“科学精神”不是中国专利》，列举从过去到现在西方文献中讲科学精神的十几个例子加以驳斥。今天又见到了一个例子，顺便再打吴大嘴巴、刘大嘴巴一个嘴巴。（他们还不懂装懂，连英英词典都不知道去查就乱说“传播”、“伪科学”的英文意思，这些账以后有机会再算）
据《纽约时报》今天（2004年2月18日）报道，大约60名著名科学家（包括20名诺贝尔奖获得者）签署了一项声明，批评布什政府为了政治目的有意、有系统地歪曲科学事实。康奈尔大学物理学荣誉教授KurtGottfried博士签署了声明并在电话会议上讲话。他说布什政府“采取的一些措施违背了科学精神和科学方法。”（engaged inpractices that are in conflict with the spirit of science and thescientific method.）并断言这种“对科学的傲慢态度”可能危及确保美国长期繁荣昌盛和军事强大的基础。

2004.2.18

什么是科学的怀疑精神？

法学硕士、某投资公司董事长童增近日改行研究生物学，出版《最后一道防线》一书，主张非典（SARS）是美国针对中国人的基因武器。这种牵强附会且骇人听闻的“阴谋论”，受到了许多人的质疑、驳斥，但是也有不少人为之辩护，其中一个很奇怪的理由叫做“不应否决SARS基因武器说的怀疑精神”，声称怀疑是科学发现的驱动力和理性精神的重要内涵，而童增怀疑美国制造SARS基因武器攻击中国人，“非常符合科学精神”，并责备哪些批评童增的专家把这种怀疑一棍子打死的做法不是科学和理性的，主张“对群众中的怀疑精神，必须加以爱护，让他们不仅能够发表议论，而且能学会理性思考”。
说得堂而皇之，但是我们只要打个比方就可以知道这种辩护理由绝非“理性思考”的产物：如果我以其人之道治其身，也著书立说怀疑非典病毒是童增制造出来的，被童增以涉嫌诽谤告上法庭，这位辩护者是不是也要说“不应否决SARS童增制造说的怀疑精神”呢？这显然非常荒唐。那么人们为什么普遍把怀疑精神视为科学精神的内涵？原来此怀疑非彼怀疑。“怀疑”一语在汉语中有两个很不相同的意思，一指猜疑，一指不相信。童增对非典的起源疑神疑鬼，这属于猜疑，而属于科学精神的“怀疑”指的却是不相信，更确切地说，是不轻信，在面对一个标新立异的说法，特别是骇人听闻的说法时，要求有确凿的证据和严密的证明，否则不予接受。所以，那些质疑、驳斥童增谬论的人，恰恰是具有怀疑精神的，而那些支持童增的人，才是没有怀疑精神的。
科学的怀疑精神源自古希腊的怀疑论。怀疑论者在古希腊被称为Skeptikos，意思是“探究者”。他们反对教条主义，对各色各样的说教都首先持怀疑态度，要求知道这些说教的依据何在，是否的确是成立的。如果人们盲目地接受教条和“常识”，不敢挑战权威和迷信，那么科学是不可能发展的。现代科学的诞生，正是发扬怀疑精神的结果：既怀疑人人信奉的宗教教条和迷信，也挑战古代科学的权威：哥白尼挑战托勒密地心说，维萨里、哈维挑战盖伦的解剖学，伽利略挑战亚里斯多德的物理学。怀疑意味着科学绝不相信权威，也绝不无条件地宽容，如果不具有怀疑精神，对所有的观念，不管是合理还是荒唐，都全盘接收，就失去了分辨是非、去伪存真的基础，科学也无法发展。
但是，极端的怀疑论会导致怀疑一切，使心灵闭塞而不愿探索；或者否认人们对世界的认识能力，否认科学知识的客观性，从而走向反科学。因此，仅仅具有怀疑精神是不够的，我们必须为科学精神增添新的内涵：实证和理性，即对各种主张用严密的逻辑进行分析，要求有确凿的证据；越是不寻常的主张，越要求有不寻常的证据。既不是盲目地相信，也不是盲目地怀疑，而是建立在实证和理性的基础上，这才是科学的怀疑精神的真谛。科学先驱者之所以伟大，并不仅仅因为他们富有怀疑精神，勇当异端，敢于怀疑教条，而且还因为他们富有实证和理性精神，善于用确凿的证据和严密的分析推翻教条，建立新说。
人们在谈论科学精神时，往往强调探索和怀疑精神，而忽略了实证和理性精神。事实上，实证和理性才是科学精神中最为重要、最难掌握，也是中国传统文化中最为缺乏的。所以我们看到的是两种极端：要么以当代哥白尼自居胡乱怀疑科学主流，遍地都是“科学猜想家”（指那些宣传自己推翻了相对论、进化论或证明了歌德巴赫猜想之流的人），要么迷信怪力乱神、伪科学。童增谬论能够一纸风行，既是由于反美小环境，也是由于缺乏科学精神的大环境。

2003.10.20.


人体与疟原虫的战争

发表时间:2006-11-13 19：16：08
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006wm.html
近日央视“新闻调查”节目披露有一些患地中海贫血症的儿童在广州一家医院接受骨髓移植治疗后接连死亡，让许多人首次听说了“地中海贫血症”（有点搞笑地被简称为“地贫”）这个名称。其实这是最常见的遗传病，全球据估计有上亿人携带其致病基因，不过大部分没有症状（称为携带者），表现出症状的也有轻型和重型之分。每年全球大约有10万名重型地中海贫血的婴儿出生，患者的血红蛋白出现了病变，使得红细胞很容易死亡，需要定期输血才能生存。没有现代医学技术的帮助，重型患者很容易夭折。那么，在现代医学出现之前，这种致病基因应该很快被自然选择淘汰才对，为什么在人群中如此普遍呢？
这种遗传病最初是在地中海居民中发现的，后来才发现在非洲、中东、南亚、东南亚和中国南方也都非常常见。这些都是疟疾流行的地区，而疟疾在以前是危害人类健康的主要杀手，至今每年仍有4亿人感染疟疾、2～3百万人死亡。那么，这种致病基因的盛行，是否与疟疾的流行有什么关系呢？
疟疾是通过按蚊传染的，它的病原体是疟原虫。疟原虫属于原生生物，是生活史非常复杂的寄生虫，一部分时间寄生在按蚊的胃中，一部分时间寄生在人体。按蚊叮人时，疟原虫孢子体随着按蚊的唾液流入人的血液中，又随着血液流到肝脏，入侵肝细胞。在肝细胞中，孢子体发生了变化，变成了裂殖体。裂殖体的遗传物质开始大量地复制，产生数以千计的裂殖子，导致肝细胞破裂，释放出来的裂殖子流入血液，入侵红细胞，变成活跃的滋养体。滋养体吞食红细胞中的血红蛋白，逐渐生长，直到充满了整个红细胞。然后滋养体又变成裂殖体，产生新的裂殖子，在红细胞破裂后，裂殖子跑出去入侵其他红细胞。也有的滋养体在红细胞中形成配子，在按蚊叮人时，如果吸入了含有疟原虫配子的红细胞，疟原虫配子就进入了按蚊胃中，在那里形成孢子体，准备去感染其他人。
在与疟原虫长期的战争中，人体针对疟原虫生活周期的不同状态，进化出了多种防御武器。在疟原虫孢子体刚刚进入人的血液中时，血液中的抗体和淋巴细胞能对它们发动进攻。如果曾经得过疟疾或注射过疫苗，抗体、淋巴细胞就能更容易地识别出疟原虫孢子体并将其消灭。不过，疟原虫也不断地发生突变，来躲过人体的免疫识别，这就使得得过疟疾的人以后还会再得，不会得过一次就终生免疫，也使得很难开发出有效的疟疾疫苗。
孢子体到达肝脏后，那里有具有吞噬功能的库普弗细胞会将其消灭，不过很难消灭干净虐原虫孢子体，有一小部分孢子体能躲过库普弗细胞，躲进肝细胞中。目前还没有发现肝细胞对疟原虫有什么防御机制。
疟原虫裂殖子释放到血液中后，通过与红细胞表面一种被称为达菲抗原的分子相结合而侵入红细胞。有些人的红细胞表面缺少达菲抗原，疟原虫裂殖子就没法进入红细胞，因此他们天生就对疟疾有了抵抗力（更确切地说是对疟疾中的一种——间日疟有抵抗力，因为只有间日疟疟原虫才是通过与达菲抗原结合进入红细胞的）。
人体红细胞在不断地产生、衰老、死亡、销毁，平均寿命只有约120天。如果人体出现了一种基因突变，使得感染疟原虫的红细胞提前被销毁，那么疟原虫就也会跟着被消灭了。一种与地中海贫血症类似的遗传病镰刀形贫血症正是这种基因突变的产物。
得这种病的人其红细胞不是圆形，而是镰刀形，会聚集在一起堵塞血管，体内免疫系统要清除它们，就导致了贫血。病人的红细胞之所以会变成镰刀形，是红细胞中的一条血红蛋白有先天缺陷引起的。这条血红蛋白由一对基因控制，如果两个基因都发生突变，就得了镰刀形贫血症，患者80％在成年前即死亡。但是如果其中一个基因正常，一个基因突变，这种人被称为携带者，在一般情况下红细胞很正常，只有在血液缺氧时（例如经过了长跑或到空气稀薄的山区），红细胞才会变成镰刀形，出现贫血。
当疟原虫攻击这些携带者时，吃掉了血红蛋白，导致血液缺氧，红细胞就变成了镰刀形，聚集起来了。免疫系统赶快调兵遣将来消灭这些镰刀形红细胞，结果顺带把红细胞中的疟原虫也给消灭掉了。这样，携带者虽然在平时的生存能力不如一般人，但是在疟疾流行时，他们的抵抗力反而强于一般人，他们携带的镰刀形贫血症基因也就被保留了下来。
地中海贫血症基因的得以保留显然也是因为其携带者抵抗疟疾的能力强于一般人，但是具体的机制还不是很清楚。一种可能是由于血红蛋白出现病变，使得红细胞的细胞膜容易被氧化产生活性氧。活性氧也叫氧自由基，是在人体新陈代谢过程中产生的特殊氧分子，它们的化学性质比较活泼的，会对细胞造成损伤，但是也能够杀伤、杀死红细胞中的疟原虫。
还有一种抵抗疟疾的突变也与活性氧有关。在红细胞吸收、释放氧气的过程中，很容易产生活性氧，为防止活性氧对细胞造成的损伤，红细胞中有一种酶会消除这些活性氧。有的人发生基因突变，体内缺少这种酶，结果活性氧就在红细胞中累积起来，疟原虫就很难在这种红细胞中生存。但是，疟原虫也出现了一种突变，能够自己制造用以消除活性氧的酶。显然，疟原虫也在追随着人类的进化而发生进化，对人类的防御进行反击。
在现代医学出现以后，人类与疟原虫的战争出现了新的局面。一方面，许多原来疟疾流行的地区疟疾已不再是威胁，为了对抗疟疾而产生的各种贫血基因突变都失去了生存优势，反而成为负担。另一方面，人类要抵抗疟疾已无需依赖人类缓慢的生物进化，而可以使用各种抗疟疾药物了，相应地，疟原虫也主要是针对抗疟疾药物发生进化，出现了各种抗药性突变。这场进攻、防御、反击循环往复的战争，到目前丝毫也没有会平息的迹象。

2006.10.22.

（《经济观察报》2006.11.13.）

(XYS20061113)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《从秦始皇生父之谜说起》有问题吗？

发表时间:2006-11-09 23：54：04
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006uw.html

【补充：从加州的那份资料把42周做为逾期生产的期限看，应是按临床惯例将最后一次月经结束做为妊娠的开始时间，实际的受孕时间当然要比这晚，平均来说晚2周，但是有的人可能比那晚得多。所以那些逾期生产的人许多其实只是因为经期不正常导致的假象，实际的妊娠时间比那短，甚至短得多。】

    有人在牛博网贴了份美国加州（不是“加拿大”）2004年新生儿体重的统计资料（http://www.dhs.ca.gov/hisp/chs/OHIR/tables/datafiles/vsofca/0208.pdf），认为我在《从秦始皇生父之谜说起》一文中有关人类妊娠时间的说法“不科学”，被某些反方偏执狂患者当成了攻击我的重型武器。其实是由于此人英语水平太差，阅读理解能力也不济造成的“误会”。
    他说：“出生婴儿甚至有超过53周的。‘1,082 live births of 53 weeks or moregestation.’”
    实际上该资料认为妊娠不可能超过53周，所以把这超过53周的1082例报告全当成不精确报告而归入“未报告”一栏。
    他说：“其中分类了‘42- UNDER 53 COMPLETED WEEKS’,说明妊娠一年婴儿安全出生(livebirth)顺利出生，是有可能的。”
    这个理解犯了两个错误：一、该报告只是粗略地把妊娠时间分成早产、到期生产、逾期生产三大类，把所有逾期生产的报告都归为“42周到少于53周”（“42- UNDER 53 COMPLETEDWEEKS”），并非想要说明妊娠53周是可能的，只不过很主观地给设了一个上限（它显然认为妊娠超过53周是不可能的，但是对可能的最长妊娠时间并未做出说明）。二、“livebirth”的意思是婴儿活着，而不是“安全出生、顺利出生”。如果由于难产而采取剖腹产成功，即使以后婴儿夭折，也是livebirth。实际上对于逾期生产，剖腹产是很常见的，逾期越长，必须剖腹产的可能性越大。而且逾期越长，婴儿就越不健康。
    再来看拙文《从秦始皇生父之谜说起》。我并没有对人类妊娠时间给出上限。我并没有断然否定怀孕12个月的可能性。我只是认为，“如果在怀孕12个月后还能顺利地生下健康的婴儿，那只能说是奇迹了。”请注意“怀孕12个月”、“顺利地生下”（即不是难产）、“健康的婴儿”这三个缺一不可的条件。在古代，要做到同时满足这三个条件，我认为是一个奇迹（注意，古代做剖腹产，产妇必死无疑。赵姬可是活得好好的）。那么，是相信这种奇迹，还是相信本来在其他方面就充斥着错误的《史记》在这个事情上也出错了？这是不难做出的判断。
还有人说《史记》没有说赵姬怀胎十二个月生嬴政。此人显然连《史记》都没有看过。《吕不韦列传》：“姬自匿有身，至大期时，生子政。”《集解》：徐广曰：“期，十二月也。”《索隐》：徐广云：“十二月也。”谯周云：“人十月生，此过二月，故云‘大期’”，盖当然也。既云自匿有娠，则生政固当逾常期也。司马光在《资治通鉴》中说得更明白：“吕不韦娶邯郸姬绝美者与居，知其有娠，异人从不韦饮，见而请之，不韦佯怒，既而献之，孕期年而生子政，异人遂以为夫人。”
还有人说我在文中用错了“空穴来风”，并教训我应该先去查查权威的工具书。我建议他先去查查《现代汉语词典》。

(XYS20061109)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


从秦始皇生父之谜说起

发表时间:2006-11-08 22：13：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006uc.html

《史记》能让一般的人也读得津津有味的一个原因，是太史公很喜欢讲述一些奇闻异事。比如，按它的说法，秦始皇帝居然是个没有嬴家血统的私生子。据它说，吕不韦在赵国邯郸与一名美貌舞女（后人称为赵姬）同居，后者有了身孕。有一次吕不韦请在赵国当人质的秦国公子子楚喝酒，子楚喜欢上了赵姬，向吕不韦索要。吕不韦先是大怒，后来考虑到已经破费了大笔家财结交子楚，于是就把赵姬献给了子楚。赵姬向子楚隐瞒了自己已怀孕一事。12个月后，在第二年的正月，赵姬逾期产下一子，被子楚立为夫人。这个小孩取名为政（“政”通“正”，表示是正月生的），也就是后来的秦始皇嬴政。但汉朝的人认为嬴政其实是吕不韦与赵姬的私生子，所以干脆又把他叫做吕政。
后来的史家也都沿用这个说法（例如司马光《资治通鉴》）。到明朝时，有几位学者对此表示怀疑，认为这或者是吕不韦编造出来保护自己的，或者是秦始皇的仇家捏造出来泄愤的。现代的史学家有的认为这个说法不可信，有的认为司马迁的记述不可能空穴来风，于是秦始皇生父是谁，就成了一个谜了。
现在的小说、影视，都还是把吕不韦当成秦始皇的生父。文艺作品喜欢传奇，无可厚非。近日见到有一个名牌大学的历史系教授在电视上办讲座讲吕不韦，也跟作家一样喜欢八卦，甚至连存疑的态度都没有，坚称“吕不韦是秦始皇的生父，是没有问题的”，而且邯郸献姬乃是吕不韦精心策划的一个阴谋，就是为了让自己的儿子有朝一日能当上秦王。
嬴政生于秦昭王四十八年。秦昭王是嬴政的曾祖父，中间还隔着祖父秦孝文王和父亲秦庄襄王即子楚。子楚当时还只是秦昭王众多孙子中被抛弃的一个，几乎没有可能继承王位，吕不韦把宝押在他身上已是匪夷所思，更何况是子楚的继承者？孝文王和庄襄王碰巧都很短命，一个只在位一年，一个只在位三年，嬴政才因此早早登上了王位。吕不韦如果能预见这种巧合，那可真是神仙了。
从科学的角度看，说吕不韦是秦始皇的生父，问题更大了。很显然，嬴政是在赵姬嫁给子楚一年以后出生的，后人为了把嬴政说成吕不韦的儿子，才有怀孕12个月这种离奇的传说。人类妊娠时间从受孕之日算起平均不足9个月，仅为266天。古人因为不知道女性的受孕时间，有了“怀胎十月”这种不准确的说法。如果真的怀胎十月，对胎儿是相当危险的，更不要说怀胎12个月了。
在现在，如果过了预产期两周还没有开始生产，医生就要考虑进行引产或剖腹产了。这个时候，子宫的环境开始恶化，胎盘无法向胎儿提供足够的养分和氧气，影响了胎儿的健康。羊水的产量也下降了，使得子宫中羊水量减少，胎儿有缺水的危险，皮肤变得干燥、松弛、发皱。覆盖在胎儿皮肤表面的保护性皮脂也会丧失。逾期胎儿会在子宫中排出胎粪，把胎儿皮肤和脐带染成绿色或黄色，并有可能被吸入体内。逾期胎儿的头通常长得过大，导致难产。
那么，如果在怀孕12个月后还能顺利地生下健康的婴儿，那只能说是奇迹了。虽然现代偶尔也能见到怀胎1年成功生产的新闻报道，但是都不可信，那或者是孕妇为了掩盖自己的不忠而撒谎，或者是中间有过不明显的小产再第二次怀孕。
因此，子楚根据赵姬生子的时间判断嬴政是自己的儿子，是非常合理的。那位历史教授嘲笑子楚是因为智力不高才如此判断，反而暴露出他自己缺乏常识。
总之，根据医学常识我们可以断定秦始皇不可能是吕不韦的儿子。虽然有关吕不韦是秦始皇的生父的说法不见于《战国策》等其他史料，是《史记》首先提出来的，但是现在的历史学家之所以不敢否定甚至去肯定这种说法，是因为相信司马迁，以为太史公不会胡写。
其实以现代的眼光看，《史记》算不上严谨的史书，充斥了神话、鬼话、传闻和小说家言。就拿吕不韦这事来说吧，《史记》既说赵姬是委身吕不韦的舞女，又说赵姬是赵国有势力的豪家女，身份如此悬殊，前后矛盾。又如，《史记》叙述吕不韦与子楚商议如何争取让安国君（后来的秦孝文王）立子楚为嫡嗣，绘声绘色地记录两人的对话。读者读起来固然很过瘾，但是这是两个人私下里极为机密的密谋，具体内容他人如何得知？不过是司马迁的文学虚拟而已。再如，赵姬婚前怀孕一事，乃是她与吕不韦两个人的天大秘密，连赵姬的丈夫都瞒过了，他人又如何得知？明显是编造出来的。在吕不韦生前，秦始皇显然从未听说过吕不韦是其生父的传言，所以在决定除掉吕不韦时，还责问他：“君何亲于秦？”
我们是相信科学、理性，还是迷信古代的权威？即使是学习历史，也会面临着这样的选择。

2006.11.6.

（《中国青年报》2006.11.8.）

(XYS20061108)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


也说“科学主义”

发表时间:2006-11-06 20：40：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006tf.html
    《中华读书报》2000年6月28日刊登了两篇针锋相对的文章，《“我为什么提倡科学主义”——访何祚庥院士》和何宏《“科学主义”我选择回避》。如何宏在文中所说“同样的字句却往往拥有不同的含义，甚至可能相差甚远”，两个人说的科学主义实际上并不等同。何祚庥提倡的科学主义是指“重视科学、发扬科学精神”，而何宏所要回避的科学主义却指的是“科学差不多成了顶替神学的新的信仰”。据说国内也有人称我为“科学主义者”，我就也凑个热闹谈点对科学主义的看法。
    科学主义和科学一样，都是舶来品。何宏断言它绝对属于“后现代”词汇，是不确的。事实上，这个词的英文（scientism）在十九世纪七十年代就已出现。德国哲学家狄尔泰（WilhelmDilthey）在十九世纪末主张人文学的研究方法与科学方法不同，人文学应该“主观”，与科学的“客观”相对，并批评那种试图将科学方法应用于人文学（指法律、艺术、历史和宗教）研究的思想为科学主义，科学主义一词，从此就叫了开去。我查阅了手头的三部美国英语大词典：《韦伯斯特新世界词典》、《美国传统词典》和《蓝灯屋英语大词典》，发现它们对科学主义的定义都基本相同，与狄尔泰的原意相似，如韦氏词典的定义是“认为科学方法能够也应该应用于所有研究领域的原则”（theprinciple that scientific methodscan and should be applied in allfields ofinvestigation）。这种主张，虽然绝对，却不无可取之处，更不可怕。毕竟，科学方法是人类已知的发现客观真理的最可靠的方法，当然值得推广。即使不能应用于所有的研究领域，试一试也无妨。学术研究嘛，试失败了不至于谋财害命，试成功了却可能开辟出一块新天地。传统上被认为与科学无缘的一些领域，比如心理学、社会学、经济学、伦理学乃至宗教学，现在不也在广泛地使用科学研究的方法吗？
    明里暗里认同这种主张的科学家想必不少，但敢于自称科学主义者的却非常罕见。因为正如韦氏词典所注，“科学主义”一语经常被当作贬称来用。批评者拿它当攻击的棍子，指责对手主张只有科学观点才是唯一有意义的观点。这样的主张本身就构成了悖论：它显然不是科学观点，所以要么不成立，要么没有意义。我不知道真有谁这么主张，明显属于批评者的丑化。但是，反对“科学主义”的批评者涉及的领域，往往并不在科学之外，却正好在公认的科学之内，只不过批评者一厢情愿想把这些领域从科学中分割出去而已。根据我阅读文献后得来的印象，在美国攻击“科学主义”的主要是两种人：一种是原教旨基督徒，坚信包括人类在内的生物都由上帝创造，因此把进化论骂做科学主义，把进化论者骂做科学主义者，比如已故天文学家和科普作家卡尔·萨根（CarlSagan）就被就被神创论者称为“科学主义的先知”。另一种人，则是宣扬特异现象的伪科学者，在别人向其要科学证据时，就以“反对科学主义”为遁词。
    至于国内某些人动辄说人是科学主义，则可能还属于第三种情形，即对科学了解甚少甚至极度无知，由无知而产生恐惧，因此一见有人普及科学，就给扣顶科学主义的帽子。就以何宏在文中列举这类批评为例：
    “而另有不少人在感受科技成果的同时，也强烈感受到科学的负面影响，他们忧虑地看到科技的发展使得自然资源快速耗尽，环境污染日趋严重，更让人担心的是人类可能正在加速自身的灭亡，人类控制自然的能力日益强大，而人类的道德水平却未见增长。一方面核武库、生化武器的危胁着人类的生存，另一方面，对自然界大规模、深层次改造活动，完全可能无意间带给人类致命报复。”
    这些实际上是技术的负面影响，而不属于科学。科学是认识自然的工具，却不是控制、改造自然的工具，后者是技术的范畴，责任也应该由技术自己承担。除非要为知识的探讨设置禁区，甚至认为知识越多越反动，否则科学何罪之有？何况要认识、防止、消除技术的负面影响，仍然离不开科学知识。
    “许多批判者认为，科学的确是人类认识自然和改造自然的最有效工具，但究竟不是社会人生的终极目的；科学自有自己的局限性，并不是万能的，在社会人生的很多方面，例如情感、艺术、道德、人生意义等等，都是科学触及不到，无从发挥作用的。”
    什么是人生的终极目的？这是一个没有固定答案的问题。如果有人要把科学当成人生的终极目的，又有何不可？毕竟，人可以有各种各样的活法。科学并不是万能的，但是却也很难为它预设禁区。这些批判者认定的“科学触及不到，无从发挥作用”的领域，恰恰正在被科学触及、研究，甚至已有了相当透彻的理解，比如，认知科学研究情感的物质基础，社会生物学研究道德的起源，等等。
    “他们指责不加怀疑地信仰科学、夸大科学的作用，反而带来很大的危害，容易造成‘伪科学’的泛滥。”
    这是相当奇怪的指责，就好比社会上出现了伪冒产品，不去打假，却反过来指责正宗名牌把产品做得太好，导致消费者相信名牌，刺激了伪冒一样荒唐。
    何宏提出的解决办法，是“向公众正确介绍怀疑、怀疑、再怀疑，批判、批判、再批判的科学精神”。其实，怀疑、批判只是科学精神的一面。忽视了科学精神中实证的另一面，片面地强调怀疑、批判，恰恰是“伪科学”所乐见的。伪科学的宣传者不就正是个个以哥白尼、伽利略自居，毫无证据地怀疑、批判主流科学吗？伪科学的相信者不就是被他们的怀疑、批判精神所迷惑吗？我们应该向公众介绍的，不仅仅是科学的批判精神，更重要的，是科学的实证精神，让公众了解科学研究是如何进行的，科学问题是如何被解决的，从而具有既怀疑又实证的明辨是非的批评性思维的能力。
    如果坚持进化论、批判伪科学、普及科学就成了科学主义者，当这样的科学主义者又有何妨？
    2000.6.30.


【图版】“阿波罗登月”是否是骗局

发表时间:2006-11-05 19：03：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006t6.html
有些人盲目相信奇异的“神秘现象”，对人类自己创造的奇迹却不相信，因为他们对人类没有信心。还有些人，热衷于研究、宣传伪科学，不被科技界认同，满肚子怀才不遇的委屈，因此也要借攻击一些真正的科技成果，获得心理平衡。这样的人在世界各国都有。“阿波罗登月”是20世纪人类最为重大的科技成果之一，也是美国人民的骄傲，然而从70年代以来，就一直有美国人怀疑那只是美国政府一手导演的一个骗局。据他们说，由于当时美国在与苏联的太空竞赛中落后，因此炮制出这个骗局出来重振国威。在1978年有人拍了一部电影《摩羯宫1号》，“重现”美国太空总署是如何在摄影棚里伪造登月照片、电影的。还有不少自以为是的“专家”研究、揭露这个骗局，写了许多文章，并有专著出版。互联网上有新闻组专门讨论此事。据盖洛普公司在1999年的调查，有6％的美国人怀疑“阿波罗登月”是否真正发生过。福克斯电视台则声称，这个数目高达20％。做为美国四大商业电视台中的老小，福克斯一向以宣扬怪力乱神招徕观众，其招牌节目是《X档案》，以揭露美国政府如何隐瞒对神秘现象的调查为主题。今年（2001年）2月15日，福克斯电视台播放了一个一小时的节目《阴谋论：我们登上月球了吗？》，采访了一些“专家”，出示种种“证据”，“揭露”美国太空总署在六、七十年代内华达州的沙漠中伪造阿波罗登月。大概收视率不错，福克斯在3月21日又把节目重播了一遍。这种“阴谋论”历来不上大雅之堂，只供茶余饭后的谈资，美国太空总署不予理睬，于是阴谋论者有了个口实：太空总署是不是作贼心虚，假装对揭露材料视而不见？这下有福克斯电视台撑腰，上了美国所谓主流媒体，阴谋论总算掀起轩然大波，美国太空总署不得不出来发表声明加以驳斥。
在华人世界，这个阴谋论的出现时间很晚，但是在中国上主流媒体却反而领先于美国。1997年，有一家由华人主办的设于比利时的伪科学研究机构“太极科学院”，在中文互联网上宣布要招收根据《易经》研究“三值计算机”、“太极原子模型”、“太阳系十三颗大行星”的博士生。面对嘲笑，该院院长举阿波罗登月为自己壮胆：
“明朝有个叫石虎的人把自己绑在一个特制的土火箭上，想登上月球去。结果升空后火箭爆炸，粉身碎骨。人们以此证明月球永不可登。１９６９年７月２０日美国阿波罗１１号月球登月成功，使人们清楚地认识到月球不是不可登的。”
从前被认为不可能的事，后来证明了可能，这种事例在科学史上自然是数不胜数，但是再多的例子也证明不了今天被认为不可能的事以后就一定会成为可能。而且这个例子也举错了：从来就没人以石虎为例证明月球永不可登，凡尔纳不还写了本《月球旅行》吗？石虎也不是想登月，而是要升天。无论如何，太极科学院这时候还是相信阿波罗登月实有其事并以之为证的。不料时隔不久，太极科学院的态度来了个180度大转弯，根据外国“专家”的研究，突然宣扬起阿波罗登月是骗局来了，由此引发了华人世界对这一阴谋论的第一次辩论。在中文网络上为骗局说法提供“证据”的，主要是一位当时在宾州州立大学攻读物理博士的留学生，笔名“哈姆雷特”（我跟他见过两次面）。太极科学院将这些辩论张贴收集起来，根据自己的胃口巧加取舍，出了份专辑，给人的印象是阴谋论者大获全胜，哈姆雷特成了打假英雄。这出闹剧逐渐闹到了国内。去年（2000年）7月中旬，一位连研究机构的名称都没列出来的“俄国研究人员”在墨西哥一份小报上登了篇文章，就使得《人民日报（网络版）》、《文摘报》、《工人日报》、《北京晨报》等国内各报刊当成了重大新闻纷纷报道“俄专家潜心研究得出惊人结论——美30年前登月疑为大骗局”。8月25日，《光明日报》也来凑这个热闹，发表韩宁、刘庆云《“阿波罗登月”是骗局吗》，综述“骗局论”的种种“证据”，表面上只是在提出疑问，而其支持“骗局论”的倾向性是很明显的，那些支持者都被冠以“著名”的头衔，哈姆雷特不仅从物理系学生成了“物理学教授”，而且还是“著名物理学教授”。
骗局论者认为美国太空总署公布的照片、电影露了马脚，而且不止一处，另外还根据一些物理、天文学常识认为登月绝不可能。这些都是自作聪明的质疑，都是只知其一，不知其二，而且往往是忽视了月球上的特殊情况，以地球上的情形做比拟。在互联网上有不少网站反驳了这些质疑，有的还受到美国太空总署的推荐，颇为权威。我现在根据这些网站的介绍，简略解释几条常见的质疑。
“阿波罗宇航员在月球表面上照的照片，背景都没有星星。月球没有大气遮掩，天空又是乌黑的，星星跑哪去了呢？”星星还在那里，只不过因为光线太微弱，没能在照片上留影罢了。正是因为月球上没有大气，阳光不能散射，因此即使在白天，除了太阳周围，天空也是黑色的，星星能被看见。但是登月时间都是早晨，地平线被太阳照得很明亮，白色的宇航服反光也相当强烈，在对着宇航员拍照时，是对着白色的物体在白色背景下拍照，曝光时间很短，因此不可能把天空中的星星也照下来。
“图像上物品留下影子的朝向是多方向的，而太阳光照射物品所形成的阴影应是一个方向的。”阴谋论者想以此说明这是由于有多个光源（例如舞台的灯光）造成的。实际上，这是由于透视造成的。我们将三维物体照到二维平面上，从侧面看会有所变形。在早晨，太阳位置很低，物体的影子很长，不同距离的物体留下的影子如果从空中看是平行的，但是从侧面拍照的结果就会显得不平行，即使在地球上也是如此。

（由于透视的缘故，地球上拍摄的照片（下）也和在月球上拍摄的照片（上）一样，远近物体的影子的朝向不同）
“摄影记录中那面插在月球上的星条旗在迎风飘扬，而月球上没有空气，根本不可能有风把旗子吹得飘起来。”旗帜的上方贯穿着一根横杆，以便能把旗帜展开，第一次登月（阿波罗11号）时，宇航员没能把这根横杆拉得跟旗杆垂直，旗帜没能完全展开，看上就象在飘扬一样。以后的登月，都故意不把横杆拉直，正是为了造成飘扬的错觉！
【图版】“阿波罗登月”是否是骗局
“但是有录象镜头显示星条旗的确在风中飘动！”所有这些镜头显示的都是宇航员在插旗帜，在这种情况下，无须有风，在宇航员的晃动下旗帜也会飘动。
【图版】“阿波罗登月”是否是骗局
“在月球不同的地方照的照片背景看上去却相同。”在地球上，在不同地方看的远景，由于空气的存在，其清晰度可能不一样，因此容易分辨。但是在月球上没有空气，远景总是一样清晰的，因此在不同地方拍到的大背景也就是一样的。
“时隔两天在不同地点拍的两段录象，不仅背景，连布置看上去也一模一样。”实际上，那是时隔几分钟在同一地点拍摄的。
“摄影机挂在宇航员的胸前无法取景，怎么能照出这么完美的照片？”原因很简单，宇航员经过了艰苦的拍摄练习，掌握了不取景拍摄的技巧，而且公布的照片是从无数照片中挑选出来的。
“地球上空有一条地球磁场吸引太阳风形成的强烈辐射带（称为冯·艾伦带），任何人通过它都会因受到强烈辐射而死亡，登月宇航员为何不仅能活着回来，而且没有受过强烈辐射的迹象？”冯·艾伦带位于地球上空1000公里到20000公里，为了减少辐射量，飞船以极快的速度穿过它，宇航员位于该辐射带的时间只有1小时左右，所受的辐射量为2雷姆，大约等于拍100张X光透视所得到的辐射量，为国家标准最高允许辐射量的40％。辐射量要达到100雷姆以上才能使人在受辐射几小时后感到恶心，达到300雷姆以上才是致命的。
这些回答，有的相当简单，有的则要用到较专业的知识，一般人难以理解。我们真的需要有一定的专业知识才能驳斥“阴谋论”吗？
当三年前我在网上和哈姆雷特辩论阿波罗登月是否骗局时，还没有这些做具体驳斥的专业网站，就具体的专业知识而言，无疑对我不利，因为涉及的物理问题，哈姆雷特做为物理系学生，显然要比我更“懂”。因此我当时对他提出的具体问题，大多避而不答。但是这并不影响我对他的驳斥的力度，因为我们并不是在辩论某个具体的物理问题，而是在辩论某个事件是否发生过。即使我们对物理问题所知不多，即使我们无法一一回答那些具体质疑，也不妨碍我们根据常识驳斥骗局论的荒谬：一、一个几万人参与的“大骗局”，怎么可能30年来个个守口如瓶？二、如果登月是个骗局，美国太空总署何不见好就收，却要一而再再而三地连登六次，就不怕把同一骗术表演多了会被揭穿？三、据这些阴谋论者的揭露，“破绽”是如此明显，不需要用到高深的知识就可以明白，美国太空总署集中了几万精英的作假手段竟然如此拙劣？难道这些人都是中学没毕业？都如此粗心大意？四、阿波罗登月时在月球上安放了各种仪器，包括激光反射镜。这些仪器不仅美国科学家，其他国家的科学家也在利用。比如，几年前美国、德国、法国等地的实验室就曾经合作，利用阿波罗登月时放在月球上的激光反射镜，把地、月距离的测量精确到英寸。如果登月是骗局，这些仪器又是怎么放上去的？世界各国的科学家都参与了骗局不成？相信、传播这种谣言，不仅是因为对科学界的极端不信任，而且是因为缺乏起码的判断能力。
阿波罗登月还有确凿的物证，就是从月球上带回来的三百多公斤月球岩石。月球岩石是非常独特的，在许多方面和地球岩石不同。
在月球岩石的晶体结构中，几乎都不含有水分，而象地球上常见的矿物质（比如粘土），在月球岩石中也完全找不到。
火山爆发和陨石撞击能形成天然的玻璃珠，在地球上，由于水的存在，这类玻璃珠会在数百万年间被分解掉，但是在月球上，却可以保留几十亿年。在阿波罗带回的月球岩石中也发现了这类古老的玻璃珠。
【图版】“阿波罗登月”是否是骗局
（月球岩石中发现的玻璃珠）
美国一些博物馆都公开展览月球岩石供参观者任意触摸。参观者即使没有地质知识，也不难觉得这些岩石摸上去和地球岩石不同，因为其表面布满了微小的“陨石坑”，这是宇宙尘埃以每小时几万公里的速度撞击形成的。由于没有大气层的保护，月球表面饱受无数宇宙尘埃的撞击，而在地球上，这些尘埃都在大气中烧毁了。
月球也饱受宇宙射线的撞击，这些高能量射线引发的核反应，使得月球岩石中含有在地球上没有的同位素元素。地球由于受大气层和磁场的保护，免受宇宙射线的入侵。
有没有可能在地球上伪造月球岩石呢？比如说，用高能原子核撞击地球岩石而达到与月球岩石一样的特征？不可能。地球上最强大的加速器也达不到这样的效果，其威力无法与宇宙射线相比。
总之，阿波罗登月带回来的这些岩石，经过世界几十个国家数千个实验室的鉴定，都证明来自月球。这些国家和实验室显然没有可能都参与美国太空总署的骗局。“阿波罗登月”不仅是美国人民的成就，更是全人类的成就，也就是阿姆斯特朗踏上月球时所说的“人类的一大步”。鼓吹阴谋论，是对人类尊严和科学家人格的污辱。
2001.4.17.


【图版】迷雾笼罩的51号地区

发表时间:2006-11-03 21：13：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006s0.html
拙文《拨开罗斯韦尔事件的迷雾》在《科学世界》登出时，被误加了一张小照片，注解说是“该事件的发生地——著名的51号地区。”其实51号地区在时间和空间上都和罗斯韦尔事件拉扯不上：罗斯韦尔事件于1947年7月发生于美国新墨西哥州，而51号地区的军事基地迟至1955年才在内华达州建立。
51号地区指的是拉斯维加斯北面大约95英里的一片属于美国联邦政府的土地，面积575平方英里。1950年美国政府在内华达州建立核武器试验地时，这个地区也在其中。在军事地图上，试验地被分区编号，“51号区”这个民间的叫法，据说就是这么来的。1955年，美国军方在这里建立基地测试新型飞机，属于尼利斯（Nellis）空军靶场的一部分。这里人迹罕至，周围有大城市可安顿工作人员亲眷，是建立军事基地的绝佳处所。因这块地区位于格鲁姆（Groom）湖床边上，官方对它的正式称呼为“格鲁姆湖设施”，但直到1994年以前，美国军方都对外否认存在这个连军事飞机也不准进入其上空的禁区，现在也不愿透露任何有关它的情况。
【图版】迷雾笼罩的51号地区
做为美国土地上保密程度最高的一块地盘，自然会产生种种神秘的传说。不过迟至80年代后期，51号地区才被跟外星人挂上钩。在1987年年底，中央情报局的前雇员约翰·里尔（JohnLear）声称外星人与美国政府有联系，双方并达成了交易：美国政府允许外星人绑架地球人，而外星人则在51号地区向美国政府透露先进技术。1988年10月，福克斯电视台播放了一部名为《UFO掩盖？实况》（UFOCover-Up?Live）的电视片，两位“知情者”也声称美国军方与外星人的合作计划，就是在51号地区进行的。就在这一年，一位名为基因·哈夫（GeneHuff）的房地产经纪人在对里尔在拉斯维加斯的房子进行估价时，从里尔那里听到了外星人的故事，转告给他的朋友罗伯特·拉杂（RobertLazar）。半年多以后，1989年5月，拉杂在接受当地电视台采访时，声称他在1988年年底和1989年年初，曾经在帕普斯（Papoose）湖床一个代号为“S-4地区”的军事设施参与研究外星人飞行器。该地区位于51号区的南部。拉杂说，他曾看到九架飞碟停在建在山洞里的飞机库内，并亲手研究了其中的一架，可以详细描述其推进系统。他自己没有看到过外星人，但是曾经透过窗口瞄过一眼像是外星人的“小人”，并且读过关于外星人在场的内部文件。
【图版】迷雾笼罩的51号地区
（罗伯特·拉杂）
既然没有人能够去所谓“S-4地区”调查拉杂所说的是否属实，人们只能通过别的渠道推测拉杂此人是否靠得住。在接受采访时，拉杂介绍自己于1978年从帕细非加（Pacifica）大学获得物理学和电子技术学士学位，1982年获得麻省理工学院物理学硕士学位，1985年获得加州理工学院电子或电机技术硕士学位。没有人听说过帕细非加大学，现存的大学记录也找不到这所大学，如果它曾经存在过的话，也是一所早已停办的野鸡学校。更不妙的是，没有任何记录表明拉杂曾经获得过麻省理工学院或加州理工学院的学位，倒是有多项旁证说明他从来没有在这两所著名大学上过学：在1982年，他在加州一家公司工作，并没有去麻省上学。在1985年，他在新墨西哥州的拉斯阿拉莫斯开店，并不在加州上学。他的野鸡学校的本科背景（如果是真的话）也几乎不可能被这两所一流大学录取。在被问到他是否记得这两个学校的教授名字时，他各报了一人，但都是查无此人。可以肯定，他的教育背景是伪造的。他声称美国政府销毁了他的全部记录，想让他消失。但是，除了教育记录，他的其他记录却都保存完好。他声称自己曾经在著名的拉斯阿拉莫斯国家实验室担任高级科学家，但所有的人证、物证都表明，他其实只是个合同技工。他说自己到“S-4地区”工作时，需要先从拉斯维加斯坐飞机到51号地区。有飞机每天从拉斯维加斯起飞运送工作人员到51号地区，但是拉杂却不能描述飞机抵达地点和降落时所见到的景象。在那些曾经在51号地区工作过的人看来，他从来没有进入过51号地区。
最大的可能是惯于撒谎的拉杂编造了一个故事。但是有很多人乐意于相信这个故事是真的。“51号地区”与外星人的故事从此传遍了美国、进而又传遍了全世界。电视连续剧《X文件》和好莱坞大片《独立日》对51号地区的渲染，更使它家喻户晓，使得这个荒无人烟的地区成了旅游胜地。内华达州政府为了吸引游客，也推波助澜，于1995年把该地区附近的375号公路命名为“外星人公路”。州政府在为该公路的命名听证时，只叫了两个证人：一个是自称是外星人的内华达州居民“梅林·梅林二世大使”（AmbassadorMerlyn MerlinII），一个是“小外星人”旅店的主人。后者是一家位于375号公路边上的以接待UFO爱好者闻名的小旅店，开过几次UFO会议，主题是美国政府如何掩盖UFO真相，1993年的那次还请拉杂去主讲。不过，慕名而去的游客会发现这块“梦幻之地”（51号地区的别名）可望而不可即，戒备森严，每隔50码就插着一块不准进入、不准拍照的告示，虽然没有铁丝网围着，但各种各样的装置监视着周围的一举一动，如果游客闯入禁区，将面临着逮捕和600美元的罚款。除非爬到远处的一个山峰上了望，在51号地区边界上，是很难看到基地的情形的。对百无聊赖的游客来说，375号公路边上的一个信箱也成了一景。这个被称为“黑盒子”的信箱属于附近的一位农场主斯蒂夫·麦德林（SteveMedlin）所有，但被许多游客误以为是51号地区的信箱，常被敲开搜索“机密邮件”，据说还遭到过枪击。麦德林后来把它换成了一个坚固的防弹信箱，信箱颜色也从黑色改成白色。这个白色的“黑盒子”做为荒原上的突出标记物，仍然是UFO迷们在51号地区聚会的一个地点。许多游客在那里呆一个晚上，就声称目击了UFO——当然那里有很多自然现象和军事现象可被当做UFO。不过麦德林本人却从来没有看到过UFO。
【图版】迷雾笼罩的51号地区
（“外星人公路”）
（“小外星人”旅店）
（白色的“黑盒子”）
对51号地区感兴趣的，当然不只是这些UFO迷。间谍、军事爱好者、记者等等都对这块军事禁区感兴趣。美国科学家联盟在2000年4月在网站上张贴了从商业卫星拍摄的51号地区的高分辨率图片，引起了轰动。但从卫星图片上也看不出51号地区有什么神秘之处，敏感的设施如果有的话，也是藏在地下或山洞里。一般认为，自50年代以来，那里就是美国新一代秘密飞机的研究、测试基地，包括著名的U-2高空侦察机、“黑鸟”高空侦察机和F－117A隐形战斗机。传闻说目前那里正在研究几种新的军事飞机，包括“极光”超高音速侦察机和隐形直升飞机。由于美国政府不愿确认有关该基地的任何消息，外界难以知道其确切情形。不过，那里所隐藏的秘密，恐怕不只是研究秘密飞机或发展新式武器。那里还可能是有毒化学物质的非法焚毁地。前雇员作证说，51号地区不仅是测试隐形飞机的基地，而且那些涂在隐形飞机上躲避雷达探测的涂料一直在空地上被燃烧销毁，这是违背了美国环境法规的。他们说，在80年代的时候，经常有整车整车的有毒物质从加州运到51号地区。工人们将装着有毒物质的油桶从车上卸下来，推进壕沟中，浇上燃料，点火燃烧。他们估计有3000多桶有毒物质被用这种办法销毁。这些物质包括多种致癌物。1994年8月，乔治·华盛顿大学的环境犯罪律师乔纳山·特利（JonathanTurley）代表5名基地的现在或以前的雇员和2名遗孀控告美国环境保护署和美国空军违反了环境法规。这些原告怀疑他们自己或已故配偶在基地焚烧有毒物质时，吸入有毒气体，因而导致身体受伤害或死亡。由于这个官司，美国空军被迫首次承认51号地区的存在。但是美国空军认为，如果审理这个案子，对51号地区进行调查，泄漏了有毒物质的成分，甚至仅仅是透露了基地的名称，都会危及国家安全。美国总统在1995年签署豁免令，使51号地区免受联邦、州、地方法规的管制，以后该豁免令每年都得到延期。地方法庭和上诉法庭都同意美国政府的立场，以“对国家安全有危害”为由不接受这个案件。最终，美国最高法院在1998年也决定不听取这个案件。
【图版】迷雾笼罩的51号地区
51号地区的内幕，到现在仍然是个谜。美国政府甚至不承认那里是个军事“基地”。在给国会的信中，克林顿总统将51号地区称之为“美国空军靠近内华达州格鲁姆湖的行动地点”。但内华达州的众议员吉姆·比尔卜雷（JimBilbray）向记者承认在格鲁姆湖床的确存在一个空军基地：“我曾经去过那里。我知道那里有什么。”“顺便说一句，”他补充说，“那里并没有外星人。”
2001.11.28.


科学普及塑造第一科技强国【旧作】

发表时间:2006-11-02 19：35：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ri.html
对比：中、美国民科学素养

第二次世界大战以后，美国一跃而成为世界第一强国，世界科学中心也从西欧转移到了美国。五、六十年来，大部分的科学重大发现和技术重大革新，都是在美国做出的，美国国民也最早享受到了科学技术的新成果。那么，美国国民的科学素养又是如何呢？
美国国家科学基金会（NSF）每两三年都会发表一个报告（最新的为1998年度），报告对美国国民科学素养的调查结果。不久前中国科普研究所中国公众科学素养调查课题组也公布了《中国公众科学素养调查报告》。这两份报告都采用了问卷调查的方式，涉及的问题也相似，我们在这里不妨抽出一些问题做个比较。
中、美两国国民大部分都对科学持肯定的态度，都有约百分之七十五的人认为科学技术利大于弊。但除此之外，两国国民就很难再找到共同点。美国国民的科学素养在许多方面都高于甚至远高于中国国民。有百分之七十的美国国民表示对了解科学新发现感兴趣，并有近百分之二十的人自认为对科学新发现非常理解，而仅有近百分之四十的中国国民表示对科学新发现感兴趣，自报非常理解的还不到百分之五。中国国民对科学研究的方式很了解的人只有百分之一，有一些了解的只有约百分之三，而美国国民有约百分之二十七的人对科学研究的方式有最起码的了解（即至少知道科学研究要做实验）。值得一提的是，有百分之八十的美国国民赞成政府支持基础科学研究，即使这类研究在短时间内没有应用价值。
在对科学技术基本知识的掌握方面，中、美两国国民都表现得不平衡。个别的地方中国国民较强，比如两国国民都有百分之七十几知道地球围绕太阳转，中国国民有百分之六十六知道其时间为一年，而美国知道这个答案的还不到百分之五十。但在总体上，美国国民对科学基本知识的掌握还是胜过中国的，比如，有百分之三十九的美国人知道激光不是由汇聚声波而产生的，而中国人只有近百分之十九；认为宇宙产生于大爆炸的美国人有百分之三十二，而中国人还不到百分之十五。差别最大的一个，是对于辐射并不都是由人为造成的问题，中国公众只有中有8.5％的人能够答对，而美国公众的答对率高达71％，显示了美国公众对核能问题较高的了解、关注程度。其中有一个问题的结果，显然跟中、美不同的宗教背景有关，即“人类是从别的动物进化而来”的问题，有近65％的中国公众同意这个科学观点，但只有15.6％的美国人认为这个观点肯定正确，有33.2％认为这个观点可能正确。或者说，有一半以上的美国人是反进化论者，这当然是由于基督教原教旨教派在美国势力强大的反映。百多年来，美国一直是世界神创论的中心，至今有愈演愈烈的趋势，直到1999年8月，在堪萨斯州还发生了教育当局下令删去中学生物课本中的进化论内容的怪事。这是美国科学界、教育界最为担忧的一个问题。
总之，美国国民的科学素养在整体上算是较高的，即使跟其他发达国家相比也并不逊色。通过评分比较，美国国民对科学技术的理解程度，在发达国家中与丹麦并列第一。但是，我们也知道，美国中、小学科学教育的效果之差是出名的，其中、小学生科学课程的成绩在发达国家中也就排在中间。为什么会出现一般国民反而表现突出的情形呢？其中的一个主要因素，要归于美国社会对校外科普工作的重视。

现状：“多媒体”联手的事业

美国公众通过许多方式接触、学习到科学技术知识，特别是互联网的发展，更使信息传播发生了革命性的变化，但是电视和报纸在目前仍然是美国公众了解科学技术的最主要的来源。
在1997年，有68％的美国人报告说他们每天至少看一个小时的电视新闻节目。美国人一年平均看一千余小时的电视，其中包括432小时的新闻节目和72小时的科学节目。美国的电视新闻节目一般为二十几分钟，其中通常有几分钟专门报道科技进展，特别是生物医学、航天技术方面的进展，但这类报道都非常简略。美国的四大电视网络（NBC，ABC，CBS和Fox）虽然对科普的重视程度不同，有的甚至倾向于宣扬伪科学、迷信（以Fox最为明显），但有时也会播一些科学教育片，特别是迪斯尼公司属下的ABC，这方面的工作做得较为出色。但是，在美国电视网络进行科学教育的工作，主要还是由公共广播台（PBS）承担的。PBS是美国唯一一家既不收费又不在节目当中插播广告的电视网，创建于1969年，目前在全国各地有三百多家分台，一般位于大学校园或社区团体。这是一家私营的、非牟利性的公司，其目的是进行科学、文化、艺术的教育，科学教育只是其工作的一部分，但也是做得最为出色、最被称道的部分。它拍摄的科教片，有许多都是科教的经典作品。比如著名的“新星”（Nova）系列，目前已拍摄了近五百集，既生动又精确地介绍科学研究的各个前沿领域，被视为科教电视片的典范。有98％的美国家庭都能收看到PBS，每周有一半以上的美国家庭、九千多万人次收看PBS。PBS的经费（1998年为四亿多美元）有三分之一来自观众的捐款，其他部分来自版税、商业公司的赞助，只有百分之十来自政府提供的经费。订了有线电视的美国家庭还可以收看到“发现”（Discovery）频道。这是专门的科普频道，但属于商业化的节目，质量也不如PBS的类似节目。在电台网络中，也有一个类似PBS的公共电台，承担了通过无线电台进行科普的主要工作。不过，公共电台的普及率和收听率都远不如公共电视台。
在印刷媒体中，报纸对美国生活的影响是最大的。在1997年，有46％的美国人阅读日报。美国人一年平均阅读196份报纸。主流的报纸一般每周都有一个科技新闻版，以采访或综合报道的方式报道重大的科技新成果。相比之下，有约15％的美国人自称定期阅读新闻周刊或科学杂志。美国人一年平均阅读三份新闻杂志和两份科学杂志。主流的新闻杂志一般有科学或医学和计算机或网络的栏目，有时也有一些较有深度的报道，但以新闻简报为主。科学杂志才是进行科学教育的主要渠道。美国著名的、有代表性的科普期刊有：
（一）《科学》（Science）周刊。该杂志于1880年在爱迪生的资助下由一名纽约记者创办，几经周折于1894年转卖给美国最大的科学团体美国科学促进会。可能会有人对我把《科学》这份与英国的《自然》周刊齐名的权威学术杂志也列入科普杂志感到奇怪。其实，《科学》和《自然》杂志一样都属于综合性科学杂志，它的科学新闻报道、综述、分析、书评等部分，都是权威的科普资料。《科学》杂志也供一般读者阅读，他们基本上也就是阅读科普方面的内容。发行量为十五万多份（1999年上半年的统计，下同），但因为往往是由团体（比如实验室）订阅多人传看，实际读者数在五十万以上。
（二）《科学美国人》（ScientificAmerican）月刊。这份由科学美国人公司主办、创刊于1845年的老牌杂志，是美国可能也是世界上最为权威、质量最高的科普杂志。它的所有科普文章均由那个领域的学术权威撰写，科学家也将被《科学美国人》邀请撰文视为一种荣誉。它面向的是文化程度较高（大学程度以上）的一般读者，发行量近七十万份。
（三）《美国科学家》（American Scientist）双月刊。该杂志于1912年由美国科学研究会（SigmaXi，一个以优秀科学家、工程师为会员的荣誉社团）创办，也是一份权威的、高质量的科普杂志，文章也由专家撰写。但是它面向的读者是科学家，所以内容并不通俗，程度较深，有相当的专业难度。发行量只有九万多份。
（四）《发现》（Discover）月刊。这是由迪斯尼公司主办的杂志，1980年才创刊，面向的是广大不同文化程度的普通读者，侧重最新的科技成果，大都由专业作家、记者撰写，较为通俗，但深度不够，也不具有权威性。是典型的通俗科普杂志，发行量为一百二十多万份。
（五）《国家地理》（NationalGeographic）月刊。这是著名的老牌杂志，由美国国家地理学会在1888年创办。也是美国发行量最大的杂志之一，达八百六十多万份。以精美的照片闻名，但内容限于地理、地质、考古、生态等方面，以介绍风土人情为主。
要深入、广泛地理解一个科学技术问题，阅读科普专著是不可缺少的。但是与其他发达国家的国民相比，美国人算不上特别喜欢读书。有70％的美国人声称一年至少去过一次公共图书馆。美国人一年平均去过十一次图书馆，借了十二本书和两盘录像带，但是否利用了图书馆的科普资料是无法确定的。有61％的美国人在一年内至少买了一本书，有31％至少买了一本科学或技术（包括计算机应用读物）方面的书。美国科普图书的数量之多、质量之高，在世界各国中是首屈一指的，而且近年来越来越兴旺。这些科普著作大部分由专家、学术权威撰写，较为著名的有“科学大师”（ScienceMasters）和图文并茂的“科学美国人图书馆”（Scientific AmericanLibrary）等系列，代表着当今科普的最高水平。一些杰出的科学家，比如生物学家爱德华·威尔逊、斯蒂芬·杰·古尔德，都同时是优秀的、多产的科普作家。特别是古尔德，已出版了近二十本进化论方面的专著、写作了无数的科学随笔，在1999年获得美国国家科学基金会公共服务奖，被颁奖者誉为“对每一个有文化的人思考我们周围的自然界和世界都有深刻的影响”。
各种科教场馆，包括博物馆、科技馆、动物园、水族馆等，是进行科学教育的最生动、直接的场所。它们同时也需要有巨量的资金投入，而美国做为发达的经济大国，无疑有这样的条件。美国的大、中城市也都有多处这类场馆，且各具特色，并不雷同。比如笔者所在的加州圣地亚哥市（美国第六大城市）即有圣地亚哥动物园、海洋世界、自然历史博物馆、人类博物馆、航空航天博物馆、汽车博物馆、火车模型博物馆、海洋博物馆、科学中心、水族馆等大型的场馆，其动物园和海洋世界更是世界闻名。这些场馆不仅内容丰富、讲解生动，而且往往鼓励观众动手参与，让参观者觉得特别亲切。美国国立的科教场馆都是免费供自由参观的，私营的也大都为非牟利性质，收费低廉。美国公众充分利用了这些场所，据报道每年平均会去参观两次。
据统计现在已有一半以上的美国人联上了互联网，网络已经成为对美国公众进行科学教育的重要手段，并有超过传统媒介之势。传统媒介也十分注意利用互联网。比如PBS的网站，就是一个对PBS电视节目既起补充作用，又可供独立阅读的大型科普网站。限于篇幅，有关美国科普在互联网上的状况，以后有机会再另文介绍。

启示：他山的“科普之石”

在这里我想总结一下特别值得中国的同行借鉴的美国科普的一些经验。
第一，主流报刊尊重主流科学。虽然美国各大电视网出于娱乐观众、增加收视率的目的，经常会播放一些怪力乱神的节目，但美国的主流报刊自视为比电视更为严肃的媒体，在报道新闻时比较看重其来源的可靠性，在区分科学与伪科学时也注意听取科学界的主流意见，自觉地与主流科学保持一致。比如，虽然神创论者美国公众中占了多数，神创论在美国政界、娱乐界也颇有市场，但由于受到科学界、教育界的一致反对，美国的主流报刊也基本上对神创论持批评态度。象中国某些大报公然宣传、鼓吹“特异功能”、“史前文明”之类的伪科学、迷信，甚至把美国超市小报为逗人一笑而编造的奇闻也当成了重大科学新闻翻译发表，乃是蔑视主流科学的表现。
第二，重视针对成年人的科学教育和普及。在中国公众中，历来有这样的观念，以为科普是针对少年儿童的，科普读物属于少儿读物。其实，中、小学生的科学教育主要还是应该在课堂进行，课外的科普读物毕竟只是一种补充。对已离开课堂的成年人，已无接受正式教育的条件，却能够影响到政策的制定和对子女的教育，更有接受科普的必要。人不可能全知全能，不管你是哪一行业的专家、权威，一离开了该行业，也就成了外行。所以人人都有接受科普的必要。我前面介绍的美国科教电视片、期刊、书籍，就都是面向成年人的、甚至是面向有高等文化程度的成年人的“高级”科普。这方面，是中国目前最为欠缺的。
第三，科学家亲身参与科普工作。由于在现代社会，公众对科学的了解程度的高低，可以直接影响到科学政策的制定和科学界的利益，所以美国的科学家，都很热心对公众进行科普，让公众了解自己所从事的领域。虽然美国也有一批专业的科普作家和记者，但是最好的科普文章、论著，都是由科学家业余创作的。中国有些优秀的科学家，比如生物学家方宗熙、数学家陈景润，都写过很优秀的科普作品，但是绝大多数的中国科学家似乎都对科普工作不热心，视为浪费时间、不务正业。比如说，我五、六年来就一直在海外华人中普及进化论、批判神创论，我的美国导师对此就非常理解和支持，还送了有关的英文著作供我参考，倒是饱受了海外华人同行们的冷嘲热讽。目前国内不再把科普著作视为小儿科，开始重视请专家、权威写科普著作。虽然刚出的“院士科普”丛书被批评为可读性不高，但毕竟这是第一步。只要不是一阵风，能够长期注意挖掘、培养，专业和文笔俱佳的通才是会涌现出来的。此外，即使不能或不愿写书，也不妨写写科普方面的书评。这类书评由专家撰写，才具有权威性。这在美国，也是非常发达的。
第四，社会重视、尊重科普工作。美国优秀的科普作家，如已去世的阿西莫夫、卡尔·萨根，还健在的古尔德、威尔逊，都是公众敬重的公共人物。他们对公众的影响，远甚于对本专业的影响。为了对科普工作表示敬意，美国许多机构、团体都设立了相关奖项。象美国的“科协”－－美国科学促进会，每年都要颁发两个科普奖，一个奖给为科普做出杰出贡献的科学家、工程师，一个奖给报道科学技术新闻的优秀记者。美国国家科学基金会在1998年也开始颁发公共服务奖，每年奖励从事科普成就巨大的个人和组织各一个。中国在这方面则还没有听说有类似的奖励。有的中国学者建议说应该把科普著作也算成学术成果以促进科普工作。用意是好的，但是科普就是科普，还是不要跟学术混淆。科普工作应该有自己的奖励办法。
最后我想说的一点是，目前中国出版界已开始大量翻译美国的科普著作，这自然是功德无量的好事。但是也要当心，不要让那些神创论、伪科学的著作混进去。《审判达尔文》、《达尔文的黑匣子》、《被禁止的考古学》、《上帝的指纹》之类的充满谣言、谎言的垃圾印出来当反面教材也无妨，但如果打着“最新科研成果”的招牌推销，则纯粹是误人子弟，对科普工作起着极大的破坏作用。

1999.12.8.


达尔文得了什么病

发表时间:2006-11-01 20：41：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006r4.html
从30岁开始，达尔文就备受疾病的折磨，全身都出现症状，经常出现胃疼、恶心、呕吐、心悸、皮肤炎症、口腔溃疡、失眠、头痛等，每天通常只能工作两、三个小时。用他的儿子的话来说，他“从来没有过上一天普通人的健康生活”。这个疾病折磨了他40年，在晚年时才有所好转。
有20个医生给达尔文看过病，包括也是名医的他的父亲以及当时英国最著名的医生，但是都没有诊断出病因，也没有提供有效的治疗办法。这个伟人究竟得的是什么奇怪的病，成了医学史上的一大悬案，后人众说纷纭。一些英国著名医学家都想在这位已故多年的最为著名的英国人身上一试身手。专门研究达尔文病因的学术论文、专著我读过的就不下十篇（部），实际数量当然远多于此。
因为当时的医生没有能发现达尔文的身体有器质性疾病，所以人们马上想到的是心理疾病。达尔文在信中曾经提到，他的许多朋友怀疑他得的是疑病症——其实没病。在达尔文死后，随着弗洛伊德学说的流行，有心理医生就尝试着给达尔文做精神分析，认为达尔文的病是因为“俄狄浦斯情结”导致的焦虑神经症引起的，在潜意识里压抑了对专横的父亲不满。在弗洛伊德学说失势之后，心理学家又找到别的解释，例如达尔文之所以得病是因为担心进化论会引起太大的社会争议，精神压力过大。有一个学者专门针对达尔文的心理疾病写了一本书，还有一部达尔文的传记是在这个框架里展开的。
在这些心理学家眼中，一个如此伟大的人的心理素质竟然如此脆弱？这让一些敬仰达尔文的人感到是一种污辱。他们力图为达尔文的病找到生理原因。各种假说被提了出来。一个说法是药物慢性中毒。当时的西药和现在的中药一样很多也含有砷、汞等重金属，达尔文吃过这类药，其症状也与砷中毒有类似之处。不过，砷中毒一旦发作，如果没有进行排毒，病情就会越来越重，而达尔文的病情却时好时坏，从这一点看，又不像是砷中毒。
另一种更流行的说法是达尔文乘贝格尔号环球航行时在南美感染上寄生虫锥体虫引起的。达尔文曾经记载他在南美被一种虫子咬过，而这种虫子现在已知是锥体虫的宿主。达尔文也记载他在贝格尔号船上曾经多日发烧，似乎表明是寄生虫感染。他的发病进程、出现的一些症状也与慢性锥体虫病类似。不过，从记载看，达尔文在开始贝格尔之航时，就已出现过一些症状，说明他的病未必都与锥体虫有关，即使他真的感染锥体虫。
最新的研究表明达尔文得的其实是一种当时不知道的疾病——全身性乳糖不耐症。哺乳动物的乳汁中都含有乳糖，小孩喝了奶以后，乳糖在小肠中被乳糖酶分解成葡萄糖和半乳糖，然后被吸收。断奶以后，人体就渐渐丧失了乳糖酶，这时候如果再吃含有乳糖的食品，大约两、三个小时后就可能出现过敏。
人体失去乳糖酶的程度和速度与人群有关。大部分中国人和日本人在断奶三、四年后都失去了80～90％的乳糖酶，因此乳糖不耐症在中国人和日本人中最常见，但是由于他们的饮食中很少含有乳糖，所以不容易表现出来。其他地区的亚洲人和犹太人则还能保留20～30％的乳糖酶，而北欧人、阿拉伯游牧民族和非洲一些养牛部落，则大部分人都一直保留有比较高的乳糖酶，不会出现乳糖不耐症。只有大约10％的北欧人由于遗传等因素会患乳糖不耐症，有的要在断奶十几、二十年后才出现严重症状。
达尔文很可能正是属于这少数欧洲人。英国卡的夫大学医学院的两位研究者仔细研究了达尔文的病情记录，发现其症状与全身性乳糖过敏一一吻合。达尔文通常是在饭后两个小时开始发病，发病时间也与乳糖过敏相符。他们还发现，在达尔文的日常饮食中都含有牛奶、奶油等富含乳糖的食品，而达尔文病情好转的时期则恰好是他碰巧没有吃这些食品。另外，达尔文的亲属中也有几个人有类似的病情，这也与乳糖不耐症通常是遗传的这一点相符。
现在已经可以通过基因鉴定来确诊乳糖不耐症了，这只需要有一点组织样本（例如头发）就可以做到。是否有必要为了确认达尔文的确是乳糖不耐症患者，而打开威斯敏斯特大教堂中的达尔文坟墓呢？
疾病使达尔文大多数时间只能呆在家中过隐居的生活，这让他可以专心地思考、实验、著述，留下了大量的著作，为生物学做出了多方面的开拓性贡献。也因为体弱多病，他主要靠通信与外界联系，留下了大约一万五千封通信，成为后人研究达尔文思想、生平的宝贵资料。达尔文给后人留下的文字材料之多，研究他的思想、生平的著作之多，在大科学家当中罕有其匹。他个人的不幸，却是后人的幸运。
2006.10.30.
（《中国青年报》2006.11.1）
(XYS20061101)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学比彩虹更美【旧作】

发表时间:2006-10-31 22：36：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006qo.html
分子遗传学的创建者弗兰西斯·克里克在评论理查德·道金斯（Richard Dawkins）的《盲目钟表匠》（BlindWatchmaker）一书时说：“为了拯救你的灵魂，我要催促你去读道金斯的书。”的确，任何对进化论有疑问的，或是想知道生物学家为何深信自然选择能够创造最精致的生物结构的人，都应该去读道金斯的这本书或其续作《攀登不可几山》（ClimbingMountImprobable）。而任何对科学心存疑惧的，认为科学枯燥无味的，或指责科学破坏了美和幻想的人，都应该去读一读道金斯的新作《拆散彩虹：科学、妄想和对奇观的嗜好》（Unweavingthe Rainbow: Science, Delusion and the Appetite forWonder）。这是道金斯由研究动物学改行专职从事科普工作，担任牛津大学“公众理解科学”教授以来的第一本著作。与他以前的著作不同，这并不是一本专门普及进化生物学的著作，而是涉及了科学的一般性问题和多个学科。
如鲁迅所讽刺的：“但究竟是夷人可恶，偏要讲什么科学。科学虽然给我们许多惊奇，但也搅坏了我们许多好梦。”不止是鲁迅笔下的中国传统文人觉得科学可恶，西方的许多文人骚客也觉得科学可恶。英国诗人济慈就曾指责牛顿用三棱镜分解阳光是“拆散了彩虹”，破坏了美。对这类指责，赫胥黎曾反驳说：“我就不能理解，任何一个具有人类知识的人怎么能够想象科学的成长会以各种方式威胁艺术的发展。如果我的理解不错的话，那么科学和艺术就是自然这块奖章的正面和反面，它的一面以感情来表达事物永恒的秩序，另一方面，则以思想表达事物的永恒秩序。”而道金斯在《拆散彩虹》一书中所要说明的，却是科学和诗（艺术）都是自然这块奖章不可分离的同一面。牛顿分解阳光，一方面使我们开始了解光的性质，最终导致了量子力学的诞生，使我们得以一窥微观世界的奇妙；另一方面，使我们能够分析恒星的光谱研究其性质，催生了现代天文学和宇宙学。还有什么是比量子世界更为神奇、比宇宙大爆炸更为壮丽的诗篇吗？好梦虽被搅坏，美丽和奇妙却并没有因此丧失，因为现实往往比梦更美丽、更奇妙，一个谜团的解决，可能导致更大的、更神秘的谜团。
但是科学的神奇与妄想的神奇不同，它是能被“拆散”、分析、求证和解决的。伪科学、宗教、迷信虽然也利用了人类的好奇心，却是一种经不起分析的虚妄的、表面的“美”。道金斯在书中对基督教“神迹”、占星术、“特异功能”等神秘现象进行了分析、驳斥，同时也批评了在科学普及时为了吸引读者给科学披上了神奇假象、掩盖了真相的做法，后者他称之为“坏诗科学”。在他看来，科学是诗，但诗有好有坏，所以有好诗科学，也有坏诗科学。我觉得在非科学界颇为流行的“盖娅假说”就可以算做是坏诗科学的典型，但是道金斯只对“盖娅假说”略做批评，却花了十几页的篇幅攻击另一位著名进化论科普作家古尔德（StephenJayGould）。古尔德对进化论的某些说法，特别是关于“寒武纪物种大爆发”的说法，的确是相当混乱的，也在公众中、甚至在生物学家中造成了混乱。但是古尔德毕竟是我们同一条战壕的战友，他对神创论的攻击是相当有力的，他对进化现象的介绍也是妙趣横生、引人入胜的，有一些美国生物学家正是在中学时读了古尔德的科普著作而决意从事进化论研究的。从学术上批评古尔德的说法是一回事（坦率地说，我也并不特别推荐古尔德的科普作品），而从根本上质疑古尔德做为进化论科普作家的信誉则是另一回事。我怀疑道金斯对古尔德的攻击是为了回应古尔德的攻击的意气用事，无论如何，这是这本书的败笔。
这本书的精彩之处，则是最后道金斯又回到了他所熟悉的生物学，从进化生物学和认知科学的角度，说明人类为什么嗜好奇观。他将人脑比做了一台超级计算机，根据感官（特别是眼睛）所获得的信息重新构建一个“虚拟世界”。道金斯举了许多例子说明这一点，其中包括几个读者自己可以试验的。我最欣赏的一个是：在原地快速旋转，然后突然停下来，这时你会觉得天旋地转，周围景象以跟原旋转相反的方向转动。原来，在你旋转时，为了尽量稳定看到的景象，大脑在处理信息时将景象以反方向移动做补偿。一旦突然停下来，内耳中的半规管（感觉旋转的器官）的淋巴液由于惯性的作用继续振荡，使得大脑误以为你还在旋转而继续将景象做反方向旋转处理。
正因为我们看到的并不是原来的世界，而是经过大脑加工的虚拟世界，所以我们很容易产生幻觉，被假象所迷惑。科学的一个任务就是澄清假象。但是，科学同时也赋予了我们更实在的、更美妙的想象能力。在科学的帮助下，我们能将整个宇宙模型纳入我们大脑中的虚拟世界：
“不是一个迷信的、小心眼的、狭隘的模型，充斥着精灵和妖怪，占星术和魔术，在彩虹终处闪耀着假金块。而是一个宏大的、使现实得以调节、更新、调和的模型；一个群星闪烁和距离浩瀚的模型，在那里爱因斯坦高贵的时空曲线盖过了与耶和华誓约的屈膝卑躬的曲线，并揭穿其本来面目；一个充满威力的模型，结合了过去，指引我们的现在，并有能力远远率先提供多种未来的详尽建造允许我们做出选择。”
“一个济慈和一个牛顿，如果互相倾听，也许能听到星系在歌唱。”不，不是也许，而是肯定能听到星系在歌唱。
2000.8.16.


【图版】谁制作了麦田圈？

发表时间:2006-10-30 22：28：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006q0.html

2001年5月9日，新华社自乌鲁木齐发了一条“新疆石堆墓与‘麦田圈’轮廓一致”电讯，摘要如下：
“新疆博物馆研究神秘科学的助理研究员张辉，在对新疆青河县20多座巨形石堆墓与世界各地麦田圈图案进行对比研究后认为：石堆墓与麦田圈存在外形轮廓的一致形态。
“被认为是‘神秘现象’的麦田圈是指由于不明原因所致的各种有规律的巨形图案，因主要在麦田中出现，故称‘麦田圈’。据介绍，目前世界各地发现各种‘麦田圈’现象有2000余次，其图案有单一的圆，或者是由圆圈组成的连环，或者是其他几何图形和线条的组合，如哑铃状、新月状、车轮状等，在英国、俄罗斯、澳大利亚等地都曾有出现。
“张辉根据‘国际麦田圈研究中心’发布的麦田圈图案，与石堆墓轮廓图进行对比，发现其一致性。他进一步推论说，有可能石堆墓是根据麦田圈图案修建的。
“张辉同时还收集了在新疆和静等地的多种石堆墓的轮廓图，结果表明它们与各种麦田圈图案均有吻合之处。”
有的报纸在转发这则电讯时，介绍说：
“麦田圈是英国人于1983年发现的：麦田圈周围没有任何足迹，圈内麦秆因弯曲而倒下，并未折断，可以断定不是用脚压出的。圈内植物的生长方向有不寻常的变化。麦田圈内土壤有微量辐射，麦子收获量不但不减少，反而提高……曾有人称亲眼看到一个麦田圈在3秒钟内形成，并且附近未出现任何物体。全球麦田圈的数量不断增加，图案也由初期的小型简单圆圈到近年的大型复杂图案，如几何图、动物、古文字、星系图、混沌数学图、肝炎细菌图……种种分析显示，麦田圈在强大能量作用下，于瞬间产生，当中隐藏了数学、化学、分子科学讯息，成为难解之谜。”
现在我们就来追究一下麦田圈的来龙去脉，看看它究竟是不是一种神秘现象。
麦田圈是指在田地出现的大型几何图案，主要于四到八月间在麦田出现，以圆形为主，故名。大多数集中在英国南部，特别是威尔特郡和汉普郡一带。有的英国农民声称他们早就注意到这种现象，甚至是古已有之。不过有据可查，引起了媒体注意的是在1980年，很快就成了“神秘科学家”的研究对象，被当作外星人光临地球的一大证据。有的认为麦田圈是外星人飞碟着陆时形成的，也有的认为那是外星人有意制作的图案，要表达某种信息。有自命的专家声称，麦田圈的土壤有放射性，但是实际的测定表明，其土壤的辐射量并不高于正常水平。也有的人在研究神秘现象的杂志上发布研究结果声称，麦田圈中的麦杆的“晶体结构”发生了变化，但是他们用的并不是现代生物学的研究方法，而是用17世纪的哲学家迪格比爵士（SirKenelmDigby）发明的炼金术方法提取植物中的“晶体”－－此君有很多稀奇古怪的发明，比如如果要治疗剑伤，要把药涂在剑上，而不是伤口上。
还有些较有科学头脑的人，则试图对麦田圈的形成做出科学的解释，各式各样的理论被提出来，风、动物、热、旋风、球状闪电、等离子体等等都曾被当做形成麦田圈的原因。有一些气象学家把麦田圈形成的原因归于一种极其罕见的自然现象“等离子体旋风”，国际学术期刊《气象学杂志》一度还争论过此事，其主编特仑斯·米登博士（TerenceMeaden）是这个理论的主要鼓吹者，在1989年为此出版了一本书《圆圈效应及其神秘性》（The Circles Effect andItsMysteries），风行一时。在80年代发现的麦田圈形状都很简单，不是圆形就是五角形，因此还可勉强解释为是自然形成。但是进入90年代后，仿佛要跟米登博士开玩笑，麦田圈的形状变得越来越复杂，椭圆形、三角形、复杂的圆形、不规则图案、象形文字……米登一开始还想修正其理论加以解释，最后也不得不承认他的理论只能解释那些简单的图形，而大多数的麦田圈，都是人为制造的恶作剧。

【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？
在米登如此承认之前，已经有人站出来承担责任了。在1991年9月，正当麦田圈在英国成为重大新闻，甚至引起恐慌之际，道格·鲍尔（DougBower）和戴维·车利（DaveChorley）宣布那些被媒体广为报道的麦田圈都是他们干的，并当场做了表演。这个事件，被称为“道格和戴维”事件。道格坦白说：“我总是对不明飞行物和飞碟感兴趣，因此我想制造它们着陆的迹象。”在1978年夏天的一个晚上，道格和戴维在汉普郡的野外散步，谈起了不明飞行物。来自澳大利亚墨尔本的道格想起在1966年，有人声称在澳大利亚的昆士兰的一块沼泽地看到飞碟从一个圆形的草窝中飞升而起，便指着附近的麦田对戴维说：“我们在那一块也做一个窝怎么样？人们会认为飞碟在那里着陆了。”他们用手、脚和一根挡门用的四英尺长的金属棍，在汉普郡的一块麦地制造了第一个麦田圈。从那以后，他们制造了大约250个麦田圈。
神秘现象的鼓吹者当然不会就此罢休。他们说，道格和戴维受英国政府的指使，做假证以平息因麦田圈引起的恐慌，真正的麦田圈不是人能制造出来的，“专家”们能够区分神秘形成的麦田圈和伪造的麦田圈。为了试试这些“专家”的水平，有人请记者作证，制造了麦田圈，然后宣布意外发现了麦田圈，自封的麦田圈“专家”纷纷赶来，经过研究后，宣布那是神秘形成的！即使出了这样的丑闻，也并不妨碍许多人坚信麦田圈的真实性，更有一些人以研究它为职业。张辉所引以为据的“国际麦田圈研究中心”，名称听上去很吓人，其实就是这种野鸡机构。英国南部的一些乡镇政府，也继续有意无意地渲染麦田圈的神秘性，以此做为招揽游客、增加旅游收入的办法。
道格和戴维的坦白，无疑激发了许多人的灵感，暗中出现了一大批模仿者。从1991年开始，麦田圈现象走出英国，风行全球，欧洲大陆、亚洲、北美、南美、澳洲各地都纷纷发现了麦田圈。在世界主要国家中，只有中国和南非没有发现麦田圈，究竟是外星人对这两个国家不屑一顾呢，还是这两个国家没有从事这种恶作剧艺术的风气？麦田圈的数量剧增，每年都有数千个被发现，经过多年的练习和暗中的竞争，图案变得越来越精美，越来越复杂，越来越巨大，越来越有“含义”，例如在1996年6月17日，在英国奥尔顿巴恩斯（AltonBarnes）出现了一个双螺旋图形的麦田圈，被一些人认为代表外星人的DNA；同一年的7月29日，在威尔特郡，发现了一个长达4100英尺的巨型麦田圈。
不管神秘现象鼓吹者如何崇拜、解释这类麦田圈，它们显然是人们三更半夜时偷偷制造的，有人还被当场抓获。还有些人则干脆把制造麦田圈当成一种行为艺术，成了公开以此为业的艺术家。伦敦的约翰·仑德伯格（JohnLundberg）就是其中最著名的一位。早在1990年，在道格和戴维坦白之前，仑德伯格就已无师自通偷偷摸摸地制造麦田圈了。早期的尝试相当粗糙，随着他逐渐掌握了窍门，制作的麦田圈越来越精致，甚至令人叹为观止，倒真的成了一门艺术了。仑德伯格以后经常为媒体做制作麦田圈的表演，但也继续偷偷地炮制神秘的麦田圈愚弄“神秘科学家”。他在1995年夏天建立了一个专门的网站（http://www.circlemakers.org/）介绍麦田圈制作艺术，收集了他们和别人制作的各种各样的麦田圈图案，甚至还教大家如何制作麦田圈。他使用的工具是一个4英尺长、2英尺宽的木板，两头系上绳子形成圈套；一根2英尺长的木棍，用于固定圆心；一根一端系在这根木棍上的细绳。在制作时，一脚踩在木板上拖动木板压倒麦子，并拉着细绳与圆心保持固定的距离，逐渐就可以形成一个圆圈。按他传授的方法，人人经过练习，花三、四个小时就可以制作出一个大型的麦田圈。不知道已有多少人从仑德伯格那里取了经，反正现在麦田圈的制作水平是越来越高明了。

【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？ 【图版】谁制作了麦田圈？
教训是：如果我们自以为发现了一个“神秘现象”，在挖空心思要对它作出或神秘或科学的解释之前，应该先做一番调查，这个神秘现象究竟是否真的存在？是否真需要对它做出解释？很可能，它不过象麦田圈一样，是个恶作剧而已。
2001.5.24.


【图版】“不明飞行物”并非不明

发表时间:2006-10-29 21：31：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006pj.html
UFO学乃是太空时代的神话。我们现在以外星人取代了天使。它是创造性想象的产物。它提供了一种诗意的和存在主义的功能。它寻求给人在宇宙中更深刻的根基和走向。它是我们对神秘的渴求的表现……我们对超验意义的期望。奥林匹亚山上的众神已被转化成了太空航行者，在梦中将我们转运到其他领域。
——保罗·克兹（Paul Kurtz）

这个现代神话开始于1947年6月24日一个阳光灿烂的下午，一名32岁的美国商人肯尼斯·阿诺德（KennethArnold）架着一架单引擎的私人飞机在华盛顿州的卡斯卡德（Cascade）山上飞翔。在3点钟左右，他看到前方大约20英里处，有一串9个总跨度为45到50英尺的闪光的物体以极快的速度在山颠上滑翔。他估计它们的飞行速度为每小时1656英里，大约是当时最快的喷气式飞机的三倍。大约4点钟，阿诺德在亚奇玛（Yakima）降落，向几名飞行员描述了他所看到的奇怪景象。稍后，他起飞前往俄勒冈州的盘得敦（Pendleton），降落的时候，发现已有一群记者在等待他，要他描述他所看到的神秘飞行物。他一开始不知用什么来形容比较好，先是认为它们看上去像是在波涛上穿行的快艇，或像在风中飘扬的中国式风筝的尾巴，最后他说：它们看上去就像是一个碟子在水面上飞掠而过。一位记者在报道时便将它们称之为“飞碟”，从此飞碟成了不明飞行物(UFO)的同义词，尽管并非所有的不明飞行物都被描述成碟状。
阿诺德做为一名相当成功的消防器材推销员和有经验的飞行员，看上去不像是在有意说谎或想出风头。批评者认为他或者是出现了幻觉，或者是的确看到了某种现象但描述有误。当时有一位科学家指出，人眼不可能分辨20英里外的跨度为45到50英尺的物体。阿诺德一定估计错了距离，他所看到的物体要比他估计的近得多。它们很可能是一队军事飞机以亚音速在飞翔，在近距离观察时速度显得出奇的快。美国空军不愿说明当时是否有飞机在那个区域执行任务，他们认为阿诺德看到的不过是海市蜃楼似的光学假像，是由于在气流的作用下，山尖看上去就像是在浮动。
不管阿诺德究竟看到了什么，飞碟时代从此开始。在随后的几天内，在美国各地纷纷有人报告在空中发现了类似的飞行物，许多成了焦点新闻。这个趋势有增无减，光是当年独立节的那一周，一天之内关于看到UFO的报告就多达百起。平民百姓们猜测UFO可能是美国军方在秘密测试的军事飞行器，而美国军方却担心UFO可能是外国（特别是苏联）的新型军事飞行器。在1947年到1952年间，美国空军对UFO报告进行了秘密调查，得出结论说UFO对美国国防并不构成威胁，因此无需加以重视。
与此同时，UFO的业余研究者也开始出现。到1950年，已有关于UFO的通俗读物上市。在1949年下半年，当时很流行的一份男性通俗杂志《真实》（True）约请一位海军陆战队的退役少校唐纳德·基侯（DonaldE.Keyhoe）写一篇关于飞碟的研究文章。1950年1月，《真实》发表了这篇题为《飞碟是真的》的文章，引起轰动。在文章中，基侯声称飞碟是来自太空的飞行器，但是他并没有出示任何证据，而是根据一个奇怪的逻辑：因为他所接触到的美国空军的高层人士都不愿谈论UFO。他争辩说，美国军方避而不谈UFO，一定是因为想要掩盖某种极为重要的事情，而还有什么是比UFO是真的，而且来自外星人更重要的？美国军方想要掩盖真相，是因为担心公众一旦知道飞碟是外星人的飞行器，会引起恐慌。一旦基侯抱定了阴谋论的立场，那么美国军方对UFO的任何解释或否认，就都被当成了军方试图掩盖真相、飞碟是真的新证据。这篇文章，标志着UFO业余研究者与美国政府为敌的开端。
就在美国空军确信UFO不会对美国国家安全造成威胁的时候，UFO的报告却突然激增。在1952年，六个月内，全美各地报纸上关于发现UFO的报道竟多达16000条。人们纷纷向美国情报部门报告、询问UFO的情况，情报部门的正常工作受到了严重影响。美国军方有了新的担心，怀疑可能是敌对国家在捣鬼，有意大量炮制UFO的报告，以破坏美国军方情报工作，乘机偷袭。1953年1月，中央情报局请了5名著名科学家到华盛顿商讨对策。这5名科学家在研究了UFO的报告后，认为UFO本身对国家安全不构成危险，但是美国社会对这些现象的报告持续不断的重视，却可能成为一种威胁。他们建议军方对UFO的研究（从1952年起叫做蓝皮书计划）重点，不应该是收集和分析有关报告，而是用于消除公众对UFO的疑虑，对公众进行教育。
【图版】“不明飞行物”并非不明
（美国军方发布蓝皮书计划结果）

但是美国军方并不觉得有对公众进行教育的必要。他们决定低调处理此事，对蓝皮书计划不再重视，原有的10名工作人员被削减为3名，只包括1名军官、1名士兵和1名秘书负责接收、处理全国各地有关UFO的报告。进入60年代后，随着美国航天技术突飞猛进，宇航员多次飞上太空，阿波罗登月计划也在大张旗鼓地进行，美国公众对太空的兴趣日益浓厚，许多人认为有必要认真对待UFO是外星人飞行器这种假设。而美国空军对此的漠视遭到了越来越多的批评。1966年3月，在密歇根州发生了所谓“沼泽气事件”，有一百多人，包括一些警察，报告在大学城安阿伯（AnnArbor）附近的一个沼泽地的上空看到了UFO，这一现象持续了3月20日和21日两个晚上。特别是在3月21日晚上，希尔斯戴尔（Hillsdale）学院的87名女学生都报告通过她们宿舍的窗口，看到了在沼泽地的上空有一个闪亮的球体持续飞行了大约4个小时。目击者中还包括学院院长。这一消息成了全国新闻。蓝书计划的一名科学顾问根据密歇根大学科学家的意见，将这个现象解释为沼泽气体自燃所引起的。这个解释让许多密歇根人觉得受了侮辱。一名来自密歇根州的国会议员乘机要求国会对UFO进行全面的调查。4月5日，众议院军事服务委员会对UFO举行了听证会，召集空军部长、蓝皮书计划的主任以及蓝书计划的科学顾问作证。空军部长作证说，自从1947年以来，空军聘请科学家、工程师、技术人员和顾问，对10147起UFO报告做了调查，其中9501起被确认为人类飞行器和天文、气象等自然现象，剩下的646起，由于提供的信息不足，无法做出充分的判断。他的结论是：“在过去的18年对UFO的调查，还未发现对我们国家安全有任何威胁，没有证据表明不明物体代表着现有科学知识所无法理解的新事物或原理，也没有发现地外航行器的证据。”
空军部长的作证根据的是那一年的2月份，美国空军的一个委员会对蓝书计划所做的审查结果。这次审查确信绝大部分UFO都有合理的解释，少部分因为证据不足无法解释的，也不会对国家安全有威胁。但是这个审查是从军事角度进行的，并不排除对某些UFO现象做更仔细的研究，可能具有科学价值。因此，该委员会建议从大学聘请一批自然科学家和心理医生选择某些UFO报告做更仔细的调查。在国会听证会后不久，美国空军宣布他们将资助某个大学独立地研究UFO现象，看是否能发现其中有任何科学价值，能增加新的科学知识。美国空军保证研究人员可以完全自由地使用蓝皮书计划的资料和提供帮助。但是美国的名牌大学，包括哈佛大学、麻省理工学院和加州大学伯克利分校，都拒绝接受这个研究项目。这一年的10月，科罗拉多大学宣布接受这个项目，主持人为物理学家爱德华·堪顿（EdwardU. Condon）。1969年，科罗拉多大学出版了《不明飞行物的科学研究的最后报告》，一般称为“堪顿报告”。
【图版】“不明飞行物”并非不明
（爱德华·堪顿）

堪顿报告由36名多个领域的专家参与写作，长达1465页，从视觉生理学、光学、天文学、气象学、心理学、工程学等角度对UFO目击描述、照片和雷达记录做了充分的分析，并实地调查、采访目击者。例如，从视觉生理的角度，它指出，人的视觉并非总是可靠的，在特定的情况下很容易不知不觉地产生错觉，最常见的问题是对物体的距离和大小做出了错误的判断，近处的小物体可能被当成远处的大物体。另一类视觉问题是眼睛对光线的适应性，例如，如果人们在黑暗中盯着明亮的光源看，在光源熄灭后，由于视网膜未能及时适应光线变化，观察者还会继续看到光源的余像，虽然较不明亮和模糊，但会持续一段时间再逐渐消失。在观察者移动眼睛时，余像也会跟着移动，这时观察者就会误以为有一个物体在前方以极快的速度移动。余像的问题无疑导致有些人误以为见到了UFO。自动运动是视觉的另一个问题。如果人们盯着一个没有参照物的明亮光源，例如一颗孤独的明星，它即使是静止的，也会让人觉得是在移动。这也导致了某些UFO报告。照片虽然不会产生类似的错觉，却有别的问题：容易伪造，以及因光学和机械因素产生的假象。雷达记录也不像一般人设想的那么可靠，因为气候因素和机械设备失灵也会产生假记录。从心理学的角度看，人们在讲述自己的经历时，为了吸引听者的兴趣，容易无意之中加以夸大，叙述的次数越多，越不可靠；在一群人同时目击一个现象之后，在议论时会互相影响，不知不觉地修正自己原有的看法，最后会形成一种共识，也就是说，即使是诚实的人，甚至是一群诚实的人的一致描述，也不一定可靠。总之，堪顿报告的研究结果，和主流科学界的看法是一致的，除了捏造的报告之外，在有充足的信息时，UFO都有合理的自然解释，属于天文现象（大行星、流星、彗星等）、气象现象（碟状的云彩、球状闪电、云层折射产生的光学假像等）、人类飞行器（气象气球、飞机、人造卫星等）和其他自然现象（鸟群、灯光等）。堪顿报告的结论是：
【图版】“不明飞行物”并非不明
（看上去像飞碟的云彩）
【图版】“不明飞行物”并非不明
（雷达其实很容易产生假记录）

“对我们所获得的资料进行仔细考虑之后，我们的结论是，对UFO做更广泛的进一步研究，很可能不会满足科学会因此获得进步的期望。
“有人争辩说，UFO研究对科学缺乏贡献，是由于对这个课题很少做科学的努力。我们不同意这个看法。我们感到对这个课题很少做科学研究的原因，是由于那些最为相关的科学家，包括天文学家、气象物理学家、化学家和心理学家，已经有充分的机会探讨这个事物，并分别决定UFO现象不会是一个探索重大科学发现的有成果的领域。”
在堪顿报告发表32年之后，仍然没有人通过研究UFO现象而做出任何科学发现。堪顿报告同时批评了那种认为探讨UFO有助于培养青少年的科学兴趣的说法。这种说法在中国还颇为常见，有必要引用一下这个批评：
“我们希望引起公众注意的一个相关问题是，在我们的学校中存在着错误的教育方式，即许多儿童被允许，如果不是被积极鼓励的话，将他们的科学学习时间用于阅读上面提到的那类UFO书籍和杂志文章。我们感到，将不合理的和错误的资料当成科学上成立的东西加以吸收，对儿童教育具有危害性。这种学习是有害的，不仅是因为这些资料本身是错误的，而且因为这种学习妨碍了与科学证据相关的批评能力的开发，而这种开发在某种程度上应该成为每一个美国人的教育的一部分。
“因此我们强烈地建议教师们避免支持学生阅读现有的UFO书籍和杂志文章做作业。教师们如果发现其学生在这方面有强烈的动机，应该试图将他们的兴趣转移到认真学习天文学和气象学，以及批评性地分析那些根据错误的推理和虚假的数据所提出的奇怪主张。”
美国科学院审查并支持堪顿报告，堪顿报告获得了科学界的普遍赞扬，被认为是对UFO现象所做的最充分的科学研究。堪顿报告并不否认地外文明的存在，相反地，它认为科学界普遍认为存在地外文明，但是，既然太阳系不存在其他文明，那么地外文明访问地球的可能性极低，在做了一系列分析后，它说：“我们认为，可以可靠地假定，在未来的1万年间，太阳系之外的地外文明没有可能访问地球。”同一年，在康奈尔大学天文学家卡尔·萨根（CarlSagan）的组织下，美国科学促进会举办了一次UFO现象研讨会。在会上，萨根猛烈抨击那种把UFO当做外星人飞行器的说法。他通过一系列假设和“数字游戏”，估计宇宙间存在一百万个有能力做星际旅行的高级文明。如果其中任何一个想对所有其他文明定期访问，比如一年去一次，那么每年就要发射1万个太空飞行器，这就会用掉宇宙中所有恒星产生的能量的百分之一，是不合理的。如果认为地球被选出来做定期的访问，这又与宇宙间存在许多高级文明、地球并不突出的假设相矛盾，“因为如果存在许多文明，那么我们的文明一定是非常普通的。如果我们的文明并不普通（而显得很突出），那么就不存在许多高级到能够送访问者的文明。”这个“萨根悖论”确立了一个科学思想：地外文明是存在的，但是UFO与他们没有任何关系。我们应该通过其他途径寻找地外文明。
1969年12月17日，美国空军根据堪顿报告、美国科学院的审查以及以前的研究，宣布终止蓝皮书计划，因为“不论是出于国家安全考虑还是科学兴趣，都没有理由继续进行蓝书计划”。从那时候起，美国政府正式退出了对UFO的研究。主流科学界也对研究UFO继续不抱兴趣。但是美国民间的UFO热并未因此消退。UFO学研究者既然认定美国政府在掩盖真相，以及科学界在压制业余研究者，那么政府和科学界的任何否认，都无济于事。UFO学研究者也宣扬说，连美国政府和科学界也承认不能解释某些UFO现象，这些UFO就一定是外星人飞行器。的确，不论是蓝皮书计划还是堪顿报告，以及其他的科学研究，都没有也不试图解释所有的UFO现象，他们承认对少数案例的现象无法确认。但是这并不是承认这些现象有任何神秘之处，而是因为所获得的信息不足以做出判断。例如，堪顿报告承认他们未能发现一套（两张）非常著名的UFO照片有伪造的迹象，但是近年来的研究发现，照片上的UFO，不过是一个悬挂在电线上的卡车后视镜，乃是有意伪造的。
【图版】“不明飞行物”并非不明
（堪顿报告”承认未能发现这张著名的UFO照片有伪造的迹象）
【图版】“不明飞行物”并非不明
【图版】“不明飞行物”并非不明
（上面那张照片的“飞碟”其实是卡车后视镜）

绝大部分UFO的报告都是由没有经验的、未经训练的、没有准备的或异常激动的观察者提供的，信息非常模糊和不准确，因此通常不可能做出确定的判断。既然大部分UFO都被确认为捏造的或自然现象，那么少部分因证据不足无法确认的UFO也属于捏造的或自然现象的可能性，显然远远高于它们是天外来客的可能性。我们无法做出合理解释的唯一原因，是因为没有足够的必要证据，而不是因为外星人在捣鬼。奇怪的是，发现UFO的报告极少或几乎从来没有来自天文学家、气象学家或天文、气象爱好者，他们要比一般人花多得多的时间观察天空，应该更有可能发现空中异常才对，这究竟是外星人在有意躲着他们，还是因为他们做为专家，不容易把自然现象当成UFO？

2001.8.26.


【图版】破解罗斯威尔事件

发表时间:2006-10-22 21：01：58
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006m1.html
在各种神秘现象中，信的人最多的是“不明飞行物”现象。而在无数“不明飞行物”事件中，最著名的是1947年7月发生于美国新墨西哥州罗斯威尔的事件，据说外星人的飞碟在此坠毁，美国空军不仅捡到了飞碟的碎片，还秘密解剖了外星人的尸体。这个“罗斯威尔事件”对美国社会的影响是如此之大，不仅使得罗斯威尔这个小镇变成了旅游点，当地建了两个不明飞行物博物馆，每年过一次不明飞行物节；而且事隔40年后，在一位美国议员的要求下，美国空军还兴师动众做了深入的调查，分别在1994年和1996年发布了两份《罗斯威尔报告》。
【图版】破解罗斯威尔事件
然而，罗斯威尔事件一开始并不是个事件，有30年的时间被人遗忘，是迟至1978－1980年间才突然风光起来的。按照流行的说法，在1947年7月4日美国国庆这一天或其前一、二天的晚上，罗斯威尔附近有暴风雨，一位名叫马可·布雷泽尔（MarcBrazel）的牧羊场工人听到空中有爆炸声，声音盖过了雷电。第二天早晨布雷泽尔发现地上布满金属样的奇怪的残骸，交给了罗斯威尔陆军航空部队基地的军官。如果我们查核罗斯威尔当地的报纸《罗斯威尔每日纪事》（RoswellDailyRecord）在当时的原始报道，就会发现这种流行的说法不仅搞错了时间，而且夸大其词。《罗斯威尔每日纪事》在1947年7月8日和9日有三篇关于此事的报道。8日的报道引罗斯威尔陆军航空部队基地负责公共关系的军官的话说，该基地的杰西·马瑟尔（JesseA.Marcel）少校从一位牧羊场工人手里得到了一个“飞碟”，被送往空军第8军的总部，“使得关于飞碟的许多谣言成为现实”（“飞碟”现象是在这一年的5月份开始出现的，从5月到7月有12起见到“飞碟”的报道），并称当地有一对夫妇在7月2日看到一个巨大的不明飞行物。9日的报道则说，空军第8军总司令罗杰·雷梅（RogerRamey）准将发表的声明说，马瑟尔少校得到的并不是飞碟，而是一个气象气球的残骸。同一天的另一篇报道，确认了牧羊人名叫W.W.布雷泽尔，他既没看到“飞碟”也没听到爆炸声。他和他8岁的儿子在6月14日在其牧场附近就发现了一地由“锡箔、纸、橡胶、胶带和棍子”组成的残骸，因当时忙着干活，没有怎么注意。7月4日，他和妻子、儿子和14岁的女儿才到那里收集这些残骸，大约有5磅重。第二天，他听说“飞碟”现象，怀疑自己捡到的是飞碟的残骸，便向警方报告。
【图版】破解罗斯威尔事件
（马瑟尔和“飞碟”残骸）

雷梅准将当时开了个记者招待会，展示了布雷泽尔捡到的这些残骸。这个招待会以及布雷泽尔本人的说法，看来已使真相大白，从那以后直到1978年，罗斯威尔事件都不被认为是个不明飞行物事件，似乎已被遗忘，美国空军在1948－1969年调查不明飞行物现象，最终发表《蓝皮书计划》报告时，并未提到这一事件。
1978年，美国著名的小报《全国探究者》（NationalInquirer）刊登了一篇报道，已退役的马瑟尔声称他在1947年在罗斯威尔附近发现了不明飞行物的残骸。这个事件才又引起了人们的注意。随后，两位作家穆尔（WilliamL. Moore）和伯利兹（CharlesBerlitz）－－后者曾经在1974年出版过一本风行一时的《百慕大三角》－－在据说采访了许多位证人之后，出版了一本畅销书《罗斯威尔事件》，罗斯威尔事件才真正成了事件而广为人知。从那以后，又有神秘现象的宣扬者挖掘、采访了更多的证人，围绕这一事件出版了许多著作，播放了许多电视片，甚至还拍成了电影。整个事件的内容越来越丰富，说法越来越离奇。飞碟坠毁的地点不是只有一个，而是有三个，除了布雷泽尔发现残骸的那一处（在罗斯威尔西北75英里处），还有一处在罗斯威尔西北约175英里处，另一处在罗斯威尔北部，具体位置不详。后两处的新鲜之处，是有人见到美国军方在搬运外星人的尸体。既然只有一架飞碟坠毁，怎么会有三处坠毁点呢？为了能自圆其说，宣扬者设想飞碟出了事故后首先在罗斯威尔西北75英里处坠落，留下了一堆残骸，又勉强起飞，飞到罗斯威尔西北175英里处，或者其北部，最后完全坠毁，留下了外星人的尸体。尽管对飞碟最后坠毁地是在哪里有不同的看法，但宣扬者都认为，美国军方赶到那里后，把外星人尸体运到了罗斯威尔陆军航空部队基地的医院解剖，后来又运到俄亥俄州或者其他地方储存或做进一步的研究。宣扬者也都指责美国政府不择手段地掩盖事实真相，有的甚至声称美国政府与外星人签了条约，还有的说美国空军的飞机制造技术是从外星人那里学来的。
【图版】破解罗斯威尔事件
（罗斯威尔的UFO博物馆）

罗斯威尔事件的独特之处，并不是有人看到了不明飞行物，而是有人捡到了“飞碟”的残骸，在野外看到了搬运外星人尸体，并在医院里见到外星人尸体。要澄清罗斯威尔事件的真相，就必须破解这三点究竟是怎么来的。

“飞碟”的残骸

根据美国军方在事后召开的记者招待会上展示的实物，所谓“飞碟”的残骸无疑是气球的残骸。如果说美国军方可能使了掉包计的话，那么根据发现者布雷泽尔在当时的描述，他所捡到的那些“锡箔、纸、橡胶、胶带和棍子”，也显然不是什么奇怪的东西。只不过，这个气球不是美国军方当时宣称的气象气球，而是绝密的军事气球，布雷泽尔所捡到的，就是气球壳挂在气球下面的雷达靶标的残骸。根据美国空军在1994年发布的《罗斯威尔报告：新墨西哥沙漠的事实对虚构》，当时美国军方在新墨西哥进行一项代号为“莫卧儿计划”的军事试验，试图用携带探测仪器的高空气球监测苏联的核爆炸试验。这些气球用氯丁橡胶制造，下面悬挂雷达靶标以便追踪气球的位置。靶标是委托玩具厂生产的，主要部分是粘在硬纸上的铝箔，挂在木棍上，用胶带、胶水和细绳固定，其成分与布雷泽尔捡到的完全相同。这项研究是由纽约大学的一个研究小组做的，他们曾在1947年6月4日在新墨西哥的阿拉莫戈多（Alamogordo）陆军航空部队基地施放了4号气球，没有回收。布雷泽尔在6月14日发现的残骸，应该就是属于这颗气球的。
【图版】破解罗斯威尔事件
（“莫卧儿计划”高空气球悬挂的的雷达靶标）

但是莫卧儿计划所用的高空气球并没有载人或假人，那些在现场和在医院见到外星人尸体的说法，又是怎么演变出来的呢？美国空军1994年的报告没能回答这个问题，而是列举了几条理由说明它不值得认真对待。但是他们还是又花了两年的时间进行调查，于1996年发布《罗斯威尔报告：结案》，最终破解了这个谜团。他们出示的证据表明，目击者在事隔多年回忆时，搞错了时间，把发生于50年代的几起事件，移植到了1947年，让它们成了罗斯威尔事件的一部分。

现场搬运“外星人尸体”

有多位证人自称亲眼目睹或听朋友说起见到过美国军方在野外搬运“外星人尸体”。他们对事件经过的描述都很相似：他们都住在新墨西哥的荒郊，在野外游荡时发现了一个坠毁的航空器。他们走过去看看是怎么回事，从远处可以看到有些死去或受重伤的象人一样的古怪的东西，似乎是航空器的飞行员。不久，美国军人乘着军车抵达并封锁了现场，命令旁观者离开，并要求他们忘掉他们所看到的。证人离开时，看到军人们正在收拾航空器的残骸和里面的“飞行员”。这些证人对军车的型号、“外星人”的外貌等细节的描述也相当一致。“外星人”被描述成象塑料玩偶、假人，手上只有四个指头、没有小指，头光秃秃的没有头发，穿一件闪亮的银灰色的连身衣等等。
既然有多位证人的描述都很一致，不象完全是凭空捏造的，那么他们应该是都看到或听说了同一类事件的发生。而由于他们所描述的地点并不一致，那么这类事件一定是在不同的地方重复发生过的，并不只是象“飞碟坠毁”这样单一的事件。问题是，如果罗斯威尔事件真的完全是由莫卧儿计划的高空气球坠毁事件演变而来的，这些高空气球并没有载人或任何类似人的东西，也没有携带可以伤害地面人员的危险物质，那么这些证人看到的，究竟是什么东西呢？
显然，它们应该是一些携带着人或假人的航空器，并且在坠毁后，美国军方会马上赶到现场将其回收。美国军方倒是曾经用飞机携带假人试验过紧急逃生系统，但飞机的航程可以严格控制，而其试验地点离目击坠毁的地点太远。唯一剩下的可能还是只有高空气球。从1953年到1959年，美国军方用携带假人的高空气球在新墨西哥进行了一系列试验，研究高空跳伞的后果，试图为飞行员或宇航员找到一个在高空跳伞降落的方法。军方共从事了几十次试验，遥控抛掷和回收了近百个假人。这些假人穿着空军制服（闪亮的银灰色的连身衣），光秃无毛，从高空降落时受到伤害，少一根指头是很常见的，可见证人所看到的“外星人”其实就是这些假人了。美国军方在回收假人时经常遇到围观，所出动的军车型号、所采取的步骤，也和证人描述的相同。但是美国军方是在罗斯威尔事件之后6年才开始从事这项试验的，又如何变成了罗斯威尔事件的一部分？这得归功于神秘现象宣扬者的移花接木的手段。证人在事隔30年后回忆时，都不记得了具体的时间，有的估计是“在1950年前后”，宣扬者便想当然地断定是发生于1947年7月的事。
【图版】破解罗斯威尔事件
（用以试验紧急逃生系统的假人）

军队医院中的“外星人尸体”

在关于罗斯威尔事件的流行说法中，都提到“外星人尸体”被运到了罗斯威尔陆军航空部队医院进行解剖。这些说法主要来源于一位名叫格棱·丹尼斯（W.GlennDennis）的人。他是在1989年，事隔罗斯威尔事件42年之后才开始回忆的，而他也不是亲眼所见，而是听一位陆军航空部队护士和一位当时在罗斯威尔陆军航空部队医院任职的儿科医生说的。虽然是二道消息，但因为消息原始来源据说来自军方内部，又带着权威性。
丹尼斯当时22岁，自称是罗斯威尔一家殡仪馆的殡葬师。他回忆说，在1947年7月7日，他在殡仪馆接到了罗斯威尔陆军航空基地打来的一系列电话，询问儿童款式的棺材是否有货，和如何保存残缺的尸体。稍后，他又接到电话要他开着救护车去罗斯威尔一个交通事故的现场帮忙（这家殡仪馆也提供救护服务），受伤者是一位“空军军士”，丹尼斯将他送到了基地的医院。丹尼斯注意到基地医院停着三辆军用救护车，里面装着锋利的、玻璃样的碎片，还有某种航空器的浅蓝色－紫色的残骸，形状看上去象是一个独木舟的底部，上面刻着符号。当他走进了医院，遇到了一位他认识的名叫瑙米·马里亚·塞尔夫（NaomiMariaSelff）的护士，告诉他留在这里会有麻烦，要赶快离开。他还见到了一位跟他关系很好的儿科医生也在那里，但没跟他说话。丹尼斯问一位军官是否发生了空难事故，这位军官命令两位宪兵将他带出医院。在丹尼斯被带走之前，在那里负责的一位身材高大的红头发上校（在另一次回忆中，丹尼斯称他是上尉）和跟随这位上校的一位黑人中士对他进行了威胁，警告他不准说出在医院里看到的情景。
第二天，丹尼斯打电话找塞尔夫护士，想打听一下究竟发生了什么事，接电话的是护士长威尔逊（Wilson）上尉，告诉他塞尔夫不在，但会给她留言让她打回去。过了一会，塞尔夫打电话给丹尼斯，约好当天下午在基地的军官俱乐部见面。见面时，塞尔夫看上去心事重重、得了病的样子。她告诉丹尼斯，前一天她走进一间诊断室取东西时，遇到了两位她不认识的医生正准备对三具“血肉模糊、黑、小”的尸体进行解剖。这些尸体只有三到四英尺长，头很大，眼睛和鼻子都呈凹陷状。她被医生留下来帮忙，诊断室内气味非常难闻，使她和医生都感到身体不适。由于尸体气味难闻，诊断室的通风设备又不好，尸体被转到了基地医院的另一个地方进行解剖，而后又全部被运去了俄亥俄州的怀特（Wright）基地。
在这次会面之后，丹尼斯再也没有见到塞尔夫。他被告知塞尔夫在当天下午或第二天被调走。后来丹尼斯曾收到塞尔夫从伦敦寄来的一封信，回信地址是纽约的军队信箱。他回了信，但被退了回来。他到基地打听塞尔夫的下落，威尔逊上尉告诉他她也不知道塞尔夫去了哪里，但她听说在一次训练中飞机失事，塞尔夫和几名其他护士同时遇难。
几年后，丹尼斯遇到了他在医院碰见的那位名字不详的儿科医生。这位儿科医生已退役，在新墨西哥的法明顿（Farmington）行医。他们讨论了在罗斯威尔发生的事故，儿科医生只简单地告诉他，他被请去会诊，但完全超出其专业范围。
根据丹尼斯的回忆，神秘现象的宣扬者做了一系列推断：那个浅蓝色－紫色的看上去象独木舟底部的东西，是飞碟的救生舱。丹尼斯、塞尔夫和儿科医生在1947年7月在罗斯威尔陆军航空部队医院目睹了解剖外星人尸体这一绝密事件。那两名神秘的医生是总部派来做解剖的，尸体后来被运到了俄亥俄怀特空军基地进一步研究。塞尔夫因为目睹了解剖过程，而被绑架、也可能被谋杀，有关她的记录都被美国政府完全销毁。

真相

如果象丹尼斯所说的，塞尔夫在与他见面的当天或第二天就被调走，这事的确显得很奇怪。但是调动记录表明，在1947年7月8日或9日，并没有护士或任何工作人员被从罗斯威尔基地医院调走。直到7月23日，才有一名护士被调走，属于正常的轮值，被调到德克萨斯的一家陆军航空部队医院，并一直在那里待到1949年3月。在1947年7月，罗斯威尔基地医院总共只有5名护士，她们中没有人因飞机失事遇难。在美国军队的全部记录中，找不到有一个陆军军人名叫瑙米·马里亚·塞尔夫。神秘现象的宣扬者以前也这么调查过这位塞尔夫，同样一无所获，因此声称有关记录都被美国政府销毁。但美国空军在90年代的调查发现了新线索。丹尼斯看来记错了这位护士的名字。有一位名叫伊琳·范顿（EileenM.Fanton）的护士在1946年12月26日到1947年9月4日在罗斯威尔基地医院任职，其身材、长相和丹尼斯描述的塞尔夫护士相似。在当时5名护士中，范顿是唯一一位曾经被派到伦敦的：在1952到1955年间在纽约第7510空军医院任职，这家医院位于伦敦附近。范顿在1947年曾经“失踪”过：她在1947年9月4日因病被送到外地医院治疗，如果丹尼斯那时候要找她，军方为保护病人的隐私，不会将范顿的情况告诉除了范顿家人以外的其他人。范顿早在1946年就已被诊断得了此病，后来在1955年因病退役。范顿很可能就是丹尼斯所说的塞尔夫。
【图版】破解罗斯威尔事件
（伊琳·范顿护士）

丹尼斯不记得那位儿科医生的名字，只记得他退役后去法明顿行医。军方记录表明，只有一位军医在退役后去法明顿开业。此人名叫夫兰克·诺德斯特朗（FrankNordstrom），在1954年退役去了法明顿。在他去法明顿之前，法明顿没有儿科医生。从1954年到1970年，他是法明顿唯一的儿科医生。诺德斯特朗在接受采访时声称他不记得曾经和丹尼斯见过面，也记不起丹尼斯所描述的那些情形。他也不知道丹尼斯是怎么了解到他的经历的。从1958年到1961年，丹尼斯在法明顿附近开了一家药店，与当地的医生有所接触，很可能因此打听到了诺德斯特朗的经历，但诺德斯特朗不记得曾经跟这位药店的主人有过任何交道。诺德斯特朗是在1951年6月，即罗斯威尔事件发生4年后，才去罗斯威尔基地医院就职。
丹尼斯提到他曾几次为了找失踪的护士跟护士长威尔逊上尉在电话里交谈过，并描述这位护士长长得又高又瘦，绰号斯拉兹（Slatts，意为“条板”）。但是在1947年7月，罗斯威尔基地医院并没有护士、也没有任何工作人员名叫威尔逊。当时的护士长为乔斯·果达德（JoyceGoddard）上尉，中等身材，并在1947年8月21日被调去朝鲜。接替果达德担任护士长的是鲁瑟尔·斯拉特里（Lucille C.Slattery），她是在1947年8月7日，即罗斯威尔事件一个月后才抵达罗斯威尔的。斯拉特里是罗斯威尔基地医院唯一的女上尉，而且绰号就叫斯拉兹，是唯一有这个绰号的护士，但是她长得很矮小。在罗斯威尔基地医院待过的护士中，只有一位名叫威尔逊，原名伊达贝尔·米勒（IdabelleMiller），1958年结婚后改名伊达贝尔·威尔逊。她长得又高又瘦，也当过护士长，倒是象丹尼斯描述的威尔逊上尉。但是在接受采访时，她声称不认识丹尼斯，也不记得和这么个人谈过话，更不知道有护士失踪。而且记录表明，她是在1956年2月才抵达罗斯威尔的。显然，丹尼斯在回忆时将这两位护士长混在了一起。不管怎样，她们两个都是在罗斯威尔事件发生一个月乃至9年之后才到罗斯威尔的。
的确，调查表明，丹尼斯不仅搞错了人名，而且还搞错了年份。他一直声称他有此奇遇是因为送了一名受伤的空军军士去医院，但是在1947年，美国军队并不存在“空军军士”，这一军衔是1952年4月1日才开始设立的。他声称有一位黑人中士跟着红头发上校对他进行了威胁，但是在1947年，由于美国军队实行种族隔离政策，黑人士兵不太可能与白人军官在一起。美国军队是从1949年5月11日起才废除了种族隔离政策的。
丹尼斯声称有一位负责医院工作的高大的红头发上校对他进行了威胁。唯一一位曾经在罗斯威尔基地医院工作过的高大的红头发上校是里·费雷尔上校（LeeF.Ferrell），但他在该基地医院工作的时间是从1954年10月到1960年6月，进一步证明了丹尼斯搞错了事件发生的事件。
【图版】破解罗斯威尔事件
（里·费雷尔上校）

总之，丹尼斯所描述的情景，不可能发生在1947年7月，而只可能发生在50年代以后。丹尼斯的回忆之所以引人注意，是因为他声称发生于罗斯威尔事件之时，才被做为罗斯威尔事件的一部分，被引申为解剖外星人尸体。既然已有充分的证据表明他所描述的情景只可能在罗斯威尔事件发生多年以后才能发生，他的证词就没有任何价值了。美国空军的调查报告认为，丹尼斯从“塞尔夫”护士那里听来的事件，实际上是发生于1956年6月26日的一起空军空难，1架军机烧毁，11名飞行员全部遇难，其中3具被烧焦的尸体由请来的两名专家做了解剖。而丹尼斯本人在医院看到的情景，则很可能是发生于1959年5月21日的一起载人气球的事故，他所看到的锋利的、玻璃样的碎片，很可能是用聚乙烯制造的气球壳的碎片，而放在救护车上的浅蓝色－紫色的、象独木舟底部的“残骸”，乃是专门为载人气球试验而改装的救护车上的设备：两块涂着空军蓝色标记的钢板。
总之，美国空军的报告，不过是证实了怀疑论者以前在驳斥神秘现象的宣扬者时推测的：被视为外星人光临地球最确凿证据的罗斯威尔事件，乃是把气球当成不明飞行物，把人类航空器的残骸当成飞碟的残骸，把假人和烧焦的人尸当成外星人尸体，把发生在不同的时间、不同的地点的事件有意无意混在一起的闹剧。神秘现象的宣扬者当然不会就此罢休。美国军方的报告被当做了美国政府试图掩盖真相的又一企图。他们既然相信阴谋论，那么任何调查结果都不会被接受：缺乏支持他们的证据，会被解释为证据已被销毁；有反对他们的证据，则又会被解释成经过窜改或捏造。他们需要信仰神秘现象做为精神寄托，有的人更以宣扬神秘现象做为谋生手段。罗斯威尔事件不会就此平息。但是，只要我们认识到，眼见并不为实，回忆未必可靠，事隔多年的回忆更不可靠，对种种证人证词都抱着怀疑的态度，就可以避免上当受骗。

2001.7.31.


【图版】并不存在的“百慕大魔鬼三角”

发表时间:2006-10-14 21：18：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ht.html
百慕大群岛是大西洋上著名的旅游胜地，然而却跟一个恐怖的名字联系在了一起。在地理学上，并不存在“百慕大三角”这样的划分，但是神秘现象的鼓吹者将百慕大群岛、美国佛罗里达州的迈阿密和波多黎各的圣胡安这三个地方硬是划了三条连线，组成一个三角形，然后声称在这一海域曾多次发生过莫名其妙的航船、飞机失踪，称之为“魔鬼三角”。有的甚至声称这种“魔鬼三角”在地球上还有多个，较著名的还有一个日本“魔鬼海”。这种说法经过无数文章、书籍的渲染，越传越神，不仅家喻户晓，甚至连某些专业人士也信以为真，比如国家海洋信息中心主办的中国海洋信息网也将“百慕大三角”当成“海洋奇观”、“海洋之迷”，收录了几篇有关文章。国内海洋方面的主要科普杂志《海洋世界》在80年代初首次向国人介绍了“百慕大魔鬼三角”，以后又多次提起这个话题，直到2000年，上面至少还有两篇介绍文章，一篇是赵俊涛《百慕大：死亡三角》（2000年第2期），一篇是洋洋《海洋中的神秘地带》（2000年第4期），声称：“几十年来，有许多船只、飞机在这里神秘失踪，而且从来没有留下任何痕迹。在这片海域内，无人驾驶的鬼船飘来忽去，奇光异雾时隐时现……百慕大三角被人们称为‘死亡三角’、‘魔鬼三角’、‘魔海’……”（赵俊涛《百慕大：死亡三角》）一个风景优美的人间天堂在这些作者笔下成了人间地狱，实在骇人听闻。
五花八门的理论、假说被提出来试图解释这个神秘现象，简直成了一门学问。比如上面的这篇文章，就提到了“外星人绑架”、“大西国发射激光”、“黑洞理论”、“海上次声波振动理论”、“高压油气说”、“平行宇宙”、“第二重力”、“四维空间”、“时空收缩论”等等。最流行的说法认为百慕大三角海底有个外星人基地，那些失踪的飞机和船只被外星人掠走了，失踪者被外星人带去当实验品，科幻电影《第三类亲密接触》就有几十年后那些失踪的飞行员被外星人放回的镜头，而且还跟失踪前一样年轻。还有一种很迷人的科幻说法，说是这些飞机和船只进入了“时间旋涡”或第四维空间，去了另一个世界。也有人试图根据现有的科学知识，给出合理的解释，比如海啸、地震、龙卷风、重力异常、磁异常（美国海军在普查绘制海图时测量过这个海域，并未发现任何异常）。其中有一个“磁偏角异常”的说法，看上去似乎很合理，甚至连一些怀疑论者也接受。众所周知，地球的磁极和地理极往往是不相吻合的，导致罗盘所指的北极与实际的北极有一定的偏差，不同地点的磁偏角一般均不同，这种磁偏角现象早在宋朝就已被中国人发现，是航海的一个基本常识。有人声称，百慕大三角这个地方与众不同，磁北极和北极却是在同一直线上，即磁偏角为零，如果海员、飞行员在百慕大三角继续保持校正磁偏角的习惯，就会迷失方向。这种说法是经不起推敲的。磁偏角现象是每个海员、飞行员都时刻牢记着的，如果他们一时忘了，在别的地方会偏离航向，在磁偏角为零的地方却偏偏不会。即使有海员、飞行员发神经突然在不需校正罗盘的地方去校正罗盘，也只能解释为什么飞机、船只偏离了航线，却无法解释它们为什么会消失。地磁上有很多地方磁偏角为零，将这些地方连接起来，成了一条假想的“零磁偏线”，这条线从美国五大湖区，经美国东部、佛罗里达、古巴一直延伸到南美。百慕大三角实际上并不都在零磁偏线上，只有在靠近佛罗里达的地方磁偏角才接近零，往东则磁偏角逐渐增加，在百慕大群岛处达到15度。

【图版】并不存在的“百慕大魔鬼三角”

神秘现象的鼓吹者都承认，并没有一个合理的理论、假说能够解释百慕大三角的神秘失踪现象。问题是，如果这个神秘失踪现象本来就不存在，又何必挖空心思去解释呢？但是这些“研究者”却没有一个想到要去调查调查是否真有那么多船只、飞机在百慕大三角失踪了。美国亚利桑那州立大学图书馆员拉里·库舍（LarryKusche）决定为他们代劳，挨个挨个地调查神秘现象鼓吹者所具体提到的全部五十多（因为有的相关事故很难说该算在一起还是分开，所以不用确定数字）起事例的真相，查阅美国空军、海军、海岸警备队、伦敦劳埃德（LLoyd's）保险公司的有关调查报告，事故发生时报纸的报道，以及向有关人员写信查询，在1975年出版了《百慕大三角神秘－－已解》（The BermudaTriangle Mystery --Solved）一书，详细地介绍了他对每一起事例的调查结果。该书被美国海岸警备队、伦敦劳埃德保险公司和许多权威机构认为是对百慕大三角现象的定论。在这本书中，库舍得出了十条结论：
一、在找到了足够的资料以后，大多数的事故都能有合理的解释，并不神秘。比如，有的是因为遇到了飓风，有的是船体结构本身有缺陷又遇到坏天气，这些在事后的调查报告中都有结论。
二、在一些传说的“事故”中，关键的细节，甚至整个事故，都是虚构的。
三、一些明显发生在别处的事故也被算进了百慕大三角之中，最臭名昭著的是1902年发生在太平洋的一起海难和1951年发生在爱尔兰的一起空难，都被当成了发生在百慕大三角的事故。如果我们根据鼓吹者所提到的百慕大三角事故划定百慕大三角，它将包括加勒比海、墨西哥湾和北大西洋的无比广阔的海域。船只、飞机失踪是全球各地到处发生的，比如，自1850年以来，在美国新英格兰地区和北欧之间，有近两百艘、架船只、飞机失踪或被遗弃。事实上百慕大三角的失踪现象并不突出。
四、有一些失踪的船只的航线经过了百慕大三角，但是我们并不知道它们是否是在那里失踪的。
五、在许多事例中，船只或飞机的失踪地几乎完全未知，搜寻者不得不被要求寻找广阔的海域。
六、许多事故在发生的时候，当时的人并不认为有神秘之处，但在许多年后，神秘现象的鼓吹者在寻找证据时，却开始把它们也算入了神秘事故。这时候要再去完全搞清楚发生在多年前的事故的详情，一般是很困难的。
七、与传说的相反，在许多事故发生的时候，天气都非常恶劣。在几起事故中，飓风应承担责任。
八、许多事故发生在下午或晚上，使得援救人员要等到第二天早上才能看清现场，因此大海有整夜的时间破坏现场，难以找到残骸。
九、许多作者在介绍事故时，并未做原始的调查，而只是引用别的作者的文章，因此以讹传讹，越传越离谱。
十、在介绍某些事故时，鼓吹者隐瞒了那些能对失踪有明显的解释的重要细节。

【图版】并不存在的“百慕大魔鬼三角”

库舍在书中（第二版）并没有具体统计有多少起事故是可以确定发生在百慕大三角的。我根据他对每一起事故的具体描述算了一下，在这五十多起事故中，只有二十起左右可以确定是发生在百慕大三角或其邻近海域。考虑到那是一个船只、飞机出入极其频繁的地区，在一百多年中只发生了这些事故，并不算多。此外，与传说的相反，有的发生在百慕大三角的事故找到了残骸，甚至还有幸存者。

【图版】并不存在的“百慕大魔鬼三角”
（红点表示事故发生处）

这些结论也同样适用于其他的“魔鬼三角”，比如日本的“魔鬼海”，库舍发现实际上是美国人捏造出来的。
细心的读者可能会想到，如果百慕大三角真的频繁发生神秘的海难、空难，最该重视的是海洋保险公司，应对经过百慕大三角的船只收取额外的保险费。但是保险公司并不认为百慕大三角是个特别危险的海域。1975年，在答复《命运》（Fate）杂志的询问时，垄断英国海洋保险的伦敦劳埃德保险公司声明：“根据劳埃德记录，自1955年以来，在世界范围内有428艘船只被报失踪，而你们也许有兴趣知道，我们的情报部门未能发现任何证据支持百慕大三角比其他地方有更多失踪案的说法。美国海岸警备队有关大西洋事故的计算机记录可以追溯到1958年，其结果也支持这个结论。”
如此看来，所谓“百慕大魔鬼三角”神秘现象是根本不存在的，神秘的倒成了，这个神秘现象是如何被炮制出来、流传开去的？这必须从美国航空史上一起著名的空难事故－－美国海军第19飞行中队失踪说起。

【图版】并不存在的“百慕大魔鬼三角”
（第19飞行中队）

第19飞行中队由5架“报复者”（Avenger）鱼雷轰炸机和14名飞行员（包括5名驾驶员，其他为无线电员和枪炮手）组成。其中四驾飞机由学生飞行员驾驶，第五架飞机的驾驶员是负责训练这些学生的中队长查尔斯·泰勒（CharlesTaylor）上尉。在1945年12月5日下午2点，这五架飞机从佛罗里达的劳德代尔堡（Ft.Lauderdale）海军航空基地起飞进行飞行训练，既定航线是从佛罗里达半岛向东飞越大西洋抵达巴哈马群岛上空，然后折回劳德代尔堡，全程约300英里，飞机上携带的汽油足够飞行6个小时。在下午4点，基地接到了泰勒发来的遇到麻烦的信号。这时飞机已到达了巴哈马群岛的上空，但是并未按原定的向南、向西折回，而是继续向北、向东飞行，离开大陆原来越远，向大西洋深海飞去。基地收到的最后一次通讯是7点过后不久，那时飞机还有一小时的燃料，但很显然仍然继续向大西洋深处飞去，直到汽油耗完沉落海底。飞行员可能试图在海面迫降，但在黑暗之中失败而遇难。援救人员未能发现飞机的残骸和尸体，显然它们都已沉入了大海深处。“复仇者”绰号“铁鸟”，空机重达14000磅，一旦掉到海面上就很快沉落海底。但是这次悲剧并没有结束，在当天晚上7点27分，两架“水手”海上飞机（MartinMariner）起飞前去救援，其中的一架在升空23分钟后发生爆炸，机上13名乘员全部遇难。“水手”海上飞机有容易漏油的毛病，绰号“飞行油箱”，如果有乘员吸烟或因别的原因出现火花，就可能发生爆炸而出事。“甘斯·米尔斯”号（SSGaines Mills）的海员目睹了这架飞机的爆炸经过，并发现了掉到海面上的残骸。
【图版】并不存在的“百慕大魔鬼三角”
（“水手”海上飞机）

随后官方的和非官方的（包括库舍）的调查结果，都认为泰勒上尉必须为第19飞行中队的失踪承担主要责任。泰勒并不是一名优秀的飞行员，而以马虎著称。在第二次世界大战中，他曾经两次因为在海上迷航而不得不弃机跳伞而获救（泰勒还被迫在海上第三次弃机跳伞，不过那一次不是他的责任）。在这次飞行训练时，泰勒既忘了带手表又忘了带基本的导航仪器。在飞行中，他报告他的飞机上的罗盘失灵，但是相信自己能够根据目测继续带领飞行，声称无需帮助。在4点45分时，基地发现泰勒显然已迷失了方向，要求他把指挥权交给跟随的飞机，但是泰勒显然没有这么做。从通话记录可知，泰勒一直在率领飞行中队向错误的方向航行，迟至6点时，泰勒还在命令飞行中队向东飞行，而至少有两名学生飞行员认为应该向西飞行，但是由于军中的纪律，他们不得不跟随泰勒飞向深渊。基地反复地要求泰勒改用更可靠的紧急频道通讯，而泰勒也拒绝这样做。因此这次事故的发生，主要是由于人为错误导致，其次天气也不佳。尽管在第19飞行中队刚起飞时，天气情况良好，但很快就变得恶劣。救援飞机报告遇到强烈的气流和危险的飞行条件，当时在该海域的船只报告风暴和巨浪。一位迷航而又刚愎自用的中队长带着没有经验的学生飞行员在恶劣的天气中夜里飞行，遇难几乎是无法避免的，并没有任何神秘之处。
但是泰勒的亲属对这个调查结果不满。他们向美国海军高层上诉。在40年代末，美国海军最高当局满足了泰勒亲属的要求，把事故原因归咎于坏天气和“未知因素”。“未知因素”激发了人们的想象能力。第19飞行中队的失事成了“百慕大魔鬼三角”中最为人津津乐道的神秘故事，在传播中又被有意无意地添油加醋，于是恶劣的气候被说成“当时天气很好”（见赵俊涛《百慕大：死亡三角》，下同），一次对学生飞行员的训练飞行被说成“参加训练的14名飞行员也都是有经验的老手”，泰勒拒绝使用紧急通讯频道被说成“无线电联络受到干扰”，那架升空后不久就爆炸的“水手”救援飞机被说成“与基地保持一段联系后也失踪了”，好像也很神秘，而实际上那只是当天出动的众多救援飞机中的一架而已。
对“百慕大三角”的渲染可以追溯到1950年9月16日，美联社在那一天发表了一篇文章，声称“在佛罗里达海岸和百慕大之间，船只和飞机神秘失踪”，该文的作者琼斯（E.V.W.Jones）可视为“百慕大魔鬼三角”之父。两年以后，《命运》杂志发表了一篇署名乔治·桑德（George X.Sand）的文章，总结了在百慕大一带发生的“奇怪的海上失踪案”。随后又有几本描述百慕大一带的神秘现象的书籍出现，比如杰萨普（M.K.Jessup）著的《不明飞行物案件》（The Case for the UFO），奇霍（DonaldKeyhoe）著的《飞碟阴谋》（The FlyingSaucer Conspiracy），都宣扬这些百慕大失踪案是由于外星人绑架。1964年2月，在一本名为《商船队》（Argosy）的小说刊物上，嘎迪斯（VincentGaddis）发表了《致命的百慕大三角》（The Deadly BermudaTriangle）一文，首次提出“百慕大三角”一词。1969年，斯宾塞（John WallaceSpencer）出版《失踪地带》（Limbo of theLost）一书，专门研究“百慕大三角”，影响不小。两年后，一部名为《魔鬼三角》（The Devil'sTriangle）的长篇纪录片发行。1974年伯利兹（Charles Berlitz）出版《百慕大三角》（The BermudaTriangle）一书，成为畅销书，卖出了五百万册。在这些文章、书籍、电影的鼓吹下，“百慕大魔鬼三角”成了在西方家喻户晓的神秘地带。库舍的《百慕大三角神秘－－已解》一书，主要就是为了反驳伯利兹的畅销书而写。在该书出版后，伯利兹又四处散布谣言，声称在百慕大三角的海底发现了一座大金字塔，至少高420英尺，底座边长540英尺，并认为这座金字塔可以揭示神秘失踪的奥秘。1978年3月，库舍向伯利兹提出挑战，要求伯利兹提供发现海底金字塔的证据。库舍与麻省理工学院、美国海军等机构的海洋学家联系，都无人知道有海底金字塔这一发现。他要求与伯利兹打赌，各向一家银行存入一万美金，如果在1978年9月1日之前，伯利兹能够出示海底金字塔存在的证据并被美国考古研究院、美国地球物理联合会、全国地理学会等权威机构证实，将赢得赌金，更重要的是，库舍将承认伯利兹是正确的。在截止日期的前一周，1978年4月24日，伯利兹通知这家银行的副行长，他不愿接受库舍的挑战，等于承认了自己是在毫无证据地信口开河。这出以讹传讹的闹剧至此在美国告一段落，紧接着却在中国开演，至今未息。

2001.1.10.


【图版】水晶头骨揭密

发表时间:2006-10-13 21：40：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006h2.html
因为侨居海外，我到现在才收到今年第一期的《Newton－科学世界》。上面那个读者调查结果让我很感吃惊，没想到《水晶头骨之迷》竟然是最受欢迎的“科普读物”。这本书的原版1997年在英国出版，1998年在美国发行，同年中译本就在中国推出，速度如此之快，影响如此之大，在中国翻译出版史上应该是罕见的。这本书在国外属于“新时代宗教”读物，没有人把它当作科普著作推销、阅读，作者也不是要传播科学知识或科学思想，而是在宣扬反科学的宗教迷信，自称“精神运动”读物。外星人、飞碟、大西洲、史前高级文明、超自然能力、超心理学等等，是这类读物的必备内容，用一些真真假假的传闻拼凑而成。下面我们就来看看这水晶头骨究竟是怎么一回事。
墨西哥的原居民阿兹台克人有用石头、骨头、木头等材料雕刻人头骨的习俗，称为“死亡头”。其中有一些是用水晶雕刻的，形状夸张、抽象，风格较为一致，而且一般都很小。比如大英博物馆藏有两个被鉴定为属于“古代墨西哥”的小头骨，小的一个是用滑石雕刻的，大的一个是用水晶雕刻的，高度也不过1.25英寸。两个都有穿孔，估计是当念珠或护身符用的。巴黎的一家博物馆也藏有一个水晶头骨，大约为真人头骨的一半大小，法国专家认为是阿兹台克人在14或15世纪时制作的。但是这并不是神秘现象或“新时代宗教”鼓吹者所说的水晶头骨。他们心目中的水晶头骨，与真人头骨差不多大小，风格写实,维妙维俏，据称是玛雅人的圣物，拥有神秘的力量。他们并声称，美洲原居民有一个传说，祖先留下了十三个水晶头骨，如果把它们放在一起，就会揭示出人类过去和末来的秘密。
最著名的一个水晶头骨后来属于英国探险家弗雷德里克·阿尔伯特·米歇尔－黑吉斯（Frederick AlbertMitchell-Hedges）所有，被称为米歇尔－黑吉斯水晶头骨，米歇尔－黑吉斯则称之为“厄运头骨”（Skull ofDoom）。米歇尔－黑吉斯只在1954年出版的自传《危险，我的伙伴》（Danger MyAlly）一书中，唯一一次提到这个头骨，此前此后都对它保持沉默。这本书与其说是自传，不如说是虚构小说，里面记载的许多事件的真实性很值得怀疑，有的明显是捏造的。他自称曾与美国钢铁大王摩根打扑克，在美国南方漂流，创了多项岸上海钓记录，甚至一度和俄国革命家托洛茨基是室友。他还声称曾经被迫加入20世纪初活跃在美、墨边界的土匪（也有的认为是革命家）潘丘·维拉（PanchoVilla）的队伍，参加了一场发生在拉里多（Laredo）的战役，并拯救了400名村民。但是调查表明历史上从来就没有发生过这场战役。在1928年，伦敦的《每日快讯》揭发说，米歇尔－黑吉斯为了增加知名度而伪造了一起抢劫案。米歇尔－黑吉斯控告《每日快讯》诽谤，被法庭裁定败诉。总之，此人算不上诚实。在这本书中，米歇尔－黑吉斯附了一张水晶头骨的照片，对它的介绍却很简略，但水晶头骨的神话却由此开始。然而，米歇尔－黑吉斯对这块水晶头骨的作用的描述，却与现在传说的绝然不同。在他看来，它是邪恶的化身，而不是智慧的化身：
“厄运头骨是用纯水晶制造的，科学家们认为制造过程用了150多年的时间，一代又一代的制造者花费了一生的所有日子，耐心地用沙琢磨一块巨大的水晶，直到完美的头骨最终出现。
“它至少有3600年老，根据传说，玛雅人的大祭司在举行秘密仪式时使用它。据说当他借助这个头骨发布死令时，死亡将无可避免地降临。它被形容为所有邪恶的化身。”
【图版】水晶头骨揭密
至于他是从哪里、在什么时候得到这个厄运头骨的，他却语焉不详，只含糊地说“我有理由不透露我是如何拥有它的。”奇怪的是，在这本书的以后版本中，有关这块头骨的部分却被出版商全部删去。是不是因为有知情者威胁要揭露事实真相呢？后来，米歇尔－黑吉斯的养女安娜自称厄运头骨是她在1927年随养父到中美洲英属洪都拉斯（现在的伯利兹）卢巴安敦（Lubaantun）挖掘玛雅遗址时，在一个金字塔里面发现的。《水晶头骨之谜》对此有绘声绘色的描述：
    “安娜从窟窿里出来以后，日光还很充足。她掸去宝贝上面的灰尘，惊奇地端详着它。‘我从来没有见到这么漂亮的东西。’这真是一件罕见的宝贝——一块和真人头骨一般大小的头骨，唯一与真人头骨不同的是它几乎是完全透明的。原来是一块真的水晶头骨！一看就知道是从整块的水晶石上镂刻下来的。安娜把它拿到灯下，经它反射的灯光变得扑朔迷离，异常明亮，只有纯度极高的水晶才能达到这样的效果。奇怪的是，经过这么多年它还能完好无损！
    “看着水晶头骨把照射到它身上的太阳光反射成一道道眩目的光束，几个探测队员顿时像被施了催眠术一般盯着头骨目瞪口呆。安娜的父亲从她手中接过头骨，把它举了起来给众人看，霎时间每个人都狂喜不已。‘来帮忙的玛雅人看了以后又哭又笑。’安娜回忆说。那时候每个人都好像着了魔一般，仿佛有一种古老而强大的力量在在场的每个人身上复活了一样。安娜说那是她漫长的一生中最伟大的时刻了。”
事实如何呢？在80年代，两名美国学者兼私人侦探乔·尼克尔（Joe Nickell）和约翰·费歇尔（John F.Fischer）花了两年多的时间调查此事，无可质疑地证明这一切完全是捏造出来的。他们的调查结果后来收入1988年出版的《超自然的秘密：调查世界神秘事件》（Secretsof the Supernatural: Investigating the World's OccultMysteries）一书。
【图版】水晶头骨揭密
最早提到米歇尔－黑吉斯头骨的文献，发表于1936年的《人》杂志（大不列颠与爱尔兰王家人类学研究所出版）。这期杂志发表了一张米歇尔－黑吉斯头骨的照片，几位专家将这个头骨与大英博物馆收藏的一具水晶头骨做了比较。这两具头骨有一些显著的不同。大英博物馆的头骨是一整块水晶，而米歇尔－黑吉斯头骨的下颔则是独立的，可以拆下。大英博物馆的头骨的眼窝是两个不自然的圆孔，牙齿也不分明，而米歇尔－黑吉斯头骨的眼窝、牙齿以及其他细节都相当逼真。但是，这两个头骨总体上还是很相近，做鉴定的一名专家认为，很难说它们是独立制作的，而是以同一具女性头骨为模型，也可能是其中一个复制了另一个。
【图版】水晶头骨揭密
（《人》杂志上的水晶头骨照片）
但是，这期《人》杂志却对米歇尔－黑吉斯只字不提。事实上，它把这具头骨称为悉尼·博尼（SydneyBurney）先生拥有的头骨，感谢博尼“允许对它进行操作和测量”，发表头骨的照片也注明“经W·悉尼·博尼的允许”。显然，在当时，这是博尼头骨，而不是米歇尔－黑吉斯头骨。那么这具头骨怎么落到了米歇尔－黑吉斯手里呢？原来，在1943年后期，博尼将它拿到伦敦的苏士比拍卖行拍卖，由于出价达不到他的要求，他自己又把它买进，在1944年卖给了米歇尔－黑吉斯。大英博物馆参与了这次拍卖。《水晶头骨之谜》提及此事时声称：
“大英博物馆曾经要购买这个头骨，但没有买成。原因是博尼先生本人又买了回去，继而又转售给米歇尔－黑吉斯先生，并且非他不卖，价钱只要400英磅！”
给人的印象好像是博尼和米歇尔－黑吉斯有什么幕后交易，并声称根据的是大英博物馆前任馆员手写的笔记。但是这个由当时大英博物馆的馆员布朗霍兹（H.J.Braunholtz）记录的笔记并没有这种说法。原文为：
“在苏士比销售中竞叫，第54批号，15x43，达到340英镑。被博尼买进。后来被博尼先生以400英镑卖给米歇尔－黑吉斯先生。”
显然，大英博物馆没买到这具头骨的原因很简单，是因为出价（340英镑）低于米歇尔－黑吉斯（400英镑），而不是《水晶头骨之谜》所说的博尼“宁愿不以高价卖给其他买主”。当这笔交易被揭露出来的时候，米歇尔－黑吉斯早已去世，其养女安娜如何解释呢？她声称米歇尔－黑吉斯在玛雅遗址挖掘出这具头骨之后，为了能得到另一次探险的资助，将它抵押给博尼。她在80年代给尼克尔的信中说：
“当时拥有它的人（指博尼）只是替我父亲保管，根本没有权利将它拿去拍卖。此人被视为我父亲的知交，在我们旅行时，我们必须留下许多东西让人保管。当我父亲听说它被拿去拍卖时，他非常非常地生气，立即赶往伦敦，将它撤下。”
这个解释让人疑惑。根据米歇尔－黑吉斯的自传，他从1936年直到1947年一直呆在英国，只有这段时期的早期曾有几个月外出钓鱼。在1936年，其父去世，给他留下了一大笔的财产，完全有能力花400英镑将头骨“赎回”，为什么不早一点这么做，而要等到1944年拍卖以后呢？尼克尔问安娜是否有任何书面的资料，比如书信、剪报，能够用于证明在那次拍卖之前，头骨确实属于米歇尔－黑吉斯所有。安娜回答说没有任何文件能够证明，因为其父的所有文件都在一次旋风中丢失了。这样，有关米歇尔－黑吉斯父女发现并拥有水晶头骨的唯一证据就是安娜本人的说辞。此人的信用如何呢？跟她父亲一样不可靠。
她在1968年2月17日给水晶头骨研究者富兰克·多兰德（Frank Dorland）的信（后收入理查德·加文（RichardGarvin）在1973年写的一本书《水晶头骨》（The Crystal Skull））中说：
“这块水晶头骨在1926年我们到卢巴安敦的那次探险中首次出现。我们在1926年间抵达那里，在1927年雨季之前离开。”“我发现头骨埋在祭坛之下，而其下颔则是三个月后在25英尺外的地方发现的。”
按照这个说法，水晶头骨是安娜在1926－27年间被发现的。在1962年3月《命运》杂志（Fate）发表的一篇采访中，安娜却又说是在30年代末由她的父亲发现的。在1983年3月1日给尼克尔的回信中，安娜又换了一种说法：“我的父亲于1924年，在我们对伯利兹的卢巴安敦进行挖掘时发现了这个头骨。”当尼克尔向她指出她的这个说法和以前给多兰德的信在时间和人物上都不一致时，安娜回信解释说：
“我确实首先看到了这个头骨－－或者说我看到了某物在闪光而叫来了我的父亲－－这是他的探险，我们全都帮忙仔细地移动石头。因为是我首先看到它，所以人们让我捡起它。加文书中所说的日期1926－27年是不正确的。在1924年我的父亲将它交给了玛雅人，而当这次探险在1927年结束，我的父亲将特许挖掘的物品都交给了大英博物馆之后，玛雅人又将它交给了父亲。”
但是在《水晶头骨之谜》一书中，安娜却又回忆说，头骨是她在17岁生日那一天发现的，而她17岁这一年是1927年。如此反反复复，出尔反尔，使人无法相信她的证词。而且，根据米歇尔－黑吉斯的自传，在1926年末，他已经“结束了对卢巴安敦的最后一次访问，回到了伦敦”，在1927年时，他并不在伯利兹。
《水晶头骨之谜》附有一张“弗烈德里克和安娜·米歇尔－黑吉斯（右，20岁）于1920年代末在中美洲的丛林里”的照片，以做为安娜参加挖掘的证据，但是“20岁”的注释表明这张照片即使是真实的，也照于“1927年发现头骨”的三年之后。事实上，安娜极可能根本就没有参加20年代对玛雅遗址的挖掘。这次挖掘的主要成员托马斯·甘（ThomasGann）博士在回忆这次挖掘时，没有提到安娜，也没有提到发现水晶头骨。里奇蒙德·布朗女士（Lady RichmondBrown）长期跟随米歇尔－黑吉斯旅行，拍照了大量的米歇尔－黑吉斯及其发现的照片，却没有一张是水晶头骨；在她拍照的卢巴安敦探险的照片中，也找不到安娜。米歇尔－黑吉斯本人在30年代就这次探险给报纸写了许多文章，并在1931年出了一本有关著作《神奇与恐怖之地》（Landof Wonder andFear），都没有提到安娜参与了这次探险，也没有提及水晶头骨。参加这次探险的其他人员在文章、书中也都没有提到安娜和水晶头骨。其中，埃里克·汤姆逊（EricThompson）更是一直指责有关这个头骨的故事都是虚构的。
美国自然历史博物馆埃克赫姆博士（Gordon F.Ekholm）发现了博尼于1933年3月21日写给该馆的一封信，彻底推翻了安娜的说法。信中说：
“在我买到这个水晶头骨之前，它已在一位收藏者手中数年，而在这位收藏者得到它之前，也已在一名英国人手中数年，在那之前的情况我无法追溯。”
很显然，水晶头骨是博尼从一位收藏家（从上下文看，这位收藏家可能不是英国人）手中买来的，而这个头骨面世的年代，看来早于1927年。博尼进一步说：
“我将它带到大英博物馆给乔伊斯（Joyce）先生看，他很友好地让我将它与博物馆收藏的水晶头骨做比较。宝石鉴定家格鲁宁船长（CaptainGruening）也在场，对它做了非常详细的鉴定，并发现它的制造方法及其外表与博物馆收藏的水晶头骨一模一样。它也被从人类学的角度做了鉴定，发现它很可能是来自美洲。它的高度为5.5英寸，长度为8.5英寸。我想不起还有其他任何信息能够提供给你，但是如果你有任何问题需要我回答的，敬请让我知道，我将尽力回答。”
在信中，博尼要价1000英镑。显然，博尼对这个水晶头骨是怎么出土的一无所知，否则不会不在信中提及，而只提到专家的鉴定。要而言之，所谓安娜在20年代在玛雅遗址发现这个水晶头骨的说法，不过是一个谎言。
如果米歇尔－黑吉斯头骨不是在玛雅遗址发现的，就没有任何理由认为它是玛雅人的文物。一开始我就提到，阿兹台克人有雕刻头骨的习俗，也出土了许多这类工艺品，而玛雅人并无这样的习俗，而且玛雅人生活的地区也没有水晶矿藏。据此一些专家认为它是阿兹台克人制造的，而且时间不会早于殖民地时期，因为据鉴定过这具头骨的多兰德说，它的牙齿有机械琢磨的迹象。这个头骨有两个穿孔（安娜声称她“发现”该头骨时，穿孔就已存在），估计是在摆设时用于固定头骨，而该穿孔明显是用近代机械工具钻出来的。安娜曾经在六、七十年代将它交给多兰德和惠普（Hewlett-Packard）公司的晶体实验室鉴定，得出了它是由一整块水晶雕刻而成的结论。多兰德告诉尼克尔，他没有发现水晶头骨的物理性质与自然形成的石英水晶有任何不同，其水晶“是如此接近在加州卡拉维拉斯（Calaveras）郡巨大的水晶矿发现的水晶，我猜测其原来的水晶块就是从那里来的……”研究玛雅文化的专家汉蒙德（NormanHammond）则认为，这个水晶头骨在解剖学上非常逼真，更象是西方进入科学时代以后的产物：“它最可能是16－18世纪的死者纪念物。如果其源自文艺复兴时期的想法并非不可能，那么根据它所用的水晶块体积是如此巨大，我们无法排除这种可能，即它是在清代的中国，为一位欧洲客户制造的。”尼克尔向安娜要求对水晶头骨做进一步的年代鉴定，却被安娜以已经鉴定过了为由拒绝。
既然安娜不再允许对米歇尔－黑吉斯头骨做科学鉴定，我们只有回头来看看大英博物馆的水晶头骨的情况。这个头骨据说来自墨西哥，被一位西班牙军官带到欧洲，卖给一位英国收藏家。这位收藏家死后又被法国古董商博班（EugeneBoban）获得，转卖给纽约的一家公司，再卖给大英博物馆。从造型上看，这个头骨比米歇尔－黑吉斯头骨更象是阿兹台克人的作品，因此大英博物馆在以前对它的说明是“可能源自阿兹台克－－不早于殖民地时期”。近来，大英博物馆科学研究部对它做了进一步的鉴定，认为其水晶很可能来自巴西，而且有用制造珠宝用的转盘加工的痕迹，而在欧洲殖民者到来之前美洲人并无这种技艺。这些痕迹以及其高度光滑的表面表明，它是用传统的欧洲技术雕刻的。在19世纪初期，有大量的巴西水晶被运到德国，与传说的相反，博班可能是在德国得到了这个水晶头骨。因此，大英博物馆现在将这个水晶头骨的说明改为：
“可能是欧洲作品，19世纪。”
【图版】水晶头骨揭密
（大英博物馆收藏的水晶头骨）
如果米歇尔－黑吉斯头骨象一些专家认为的那样，与大英博物馆的头骨有同一来源，那么它也很可能是在19世纪在德国制造的。既然这些水晶头骨可以肯定绝非是玛雅人的作品，很可能是19世纪欧洲人的创作，那么笼罩在水晶头骨上的那层神秘光环也就消失了。那么又如何解释许多人在看到水晶头骨时所感到的那种魔力？甚至连多兰德本人，在他获准研究米歇尔－黑吉斯头骨的六年间，也觉得有神秘体验。他说他在与水晶头骨共处时，能听到一种“非常安静又非常引人注意，象是从高音银钟发出”的声音。他还从水晶头骨上看到“其他的头骨，高山，手指和面容”等影像。但是他也承认，这些现象并非米歇尔－黑吉斯头骨所特有，因为他从博物馆借来一个水晶球后，这些现象也都一一感觉到了，虽然较不显著。显然，多兰德受到了水晶的催眠。水晶是一种很引入注目的奇妙石头，而头骨做为死亡的象征，也一样引入注目，这两者结合起来，成为绝佳的催眠工具，使得容易受心理暗示的人产生了幻觉、幻听。因此这种体验也就因人而异，另一位研究人员加文在与米歇尔－黑吉斯头骨相处时，就没有听到或看到那些现象。心理暗示也能治愈某些疾病，这就是为什么有人觉得在看到或触摸了水晶头骨之后，身体变好了，觉得水晶头骨有治病的魔力。
“新时代宗教”也就建立在催眠之上。在《水晶头骨之谜》出现过的尼克·那切瑞诺（NickNocerino）在“新时代宗教”中是一位泰山北斗式的人物，被称为“老师的老师”。他自称用科学方法和形而上学的方法（实际上就是迷信的方法）研究水晶头骨多年，创建了国际水晶头骨协会并任会长，被“新时代宗教”追随者视为鉴定水晶头骨的权威。他当然是相信水晶头骨有超自然的魔力的，然而，国际水晶头骨协会在其网站中对水晶头骨的介绍却还显得相当实在，很有参考价值（http://www.crystalskullsociety.org/answers.htm）。这个资料提到，目前每年都有成千上万个水晶头骨被制造出来，包括数百个与真人头骨一模一样的，后者价格在1万到5万美金之间。还有一些更便宜也更逼真的（下颔可以移动）的水晶头骨是中国制造的。它们模仿那些“古代”的水晶头骨到了难以分辨的地步。显然，神秘现象鼓吹者所谓用现代技术也无法制造水晶头骨的说法不过是谎言。那切瑞诺还指出，所谓十三个水晶头骨放在一起就会揭示出人类过去和末来的秘密的说法并非美洲原居民的传说，而是他本人在儿童时代的一个幻想（他称之为“洞察”），1980年开始他在有关水晶头骨的演讲中与听众分享这个幻想，就这么传播开去，被越传越神。国际水晶头骨协会并介绍说，那切瑞诺已鉴定出49个古代水晶头骨（他们说的古代指一千年以前，并且认为是用古代工具制造的），在一次秘密聚会上，13个水晶头骨的确被放在了一起。然而世界并没有因此发生巨变，人类过去和末来的秘密还依旧有待破解。
（ebay上拍卖的现代制作的水晶头骨）
2001.3.18.


啄木鸟为什么不头疼？

发表时间:2006-10-12 02：44：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006g0.html

在各项诺贝尔奖获得者陆续宣布的同时，有一个另类诺贝尔奖也在哈佛大学颁发，沾光吸引了众人的眼球。这个由《不可能研究年鉴》组织、自1991年起开始颁发的“Ig诺贝尔”（与ignoble谐音，意思是“不光彩”）奖，在国内常被称为搞笑诺贝尔奖。它起初的确含有搞笑的成分，颁给那些“不可能也不应该被重复”的成果，主要是在讽刺一些不可信的、甚至是伪科学的研究。但是随着名气越来越大，其宗旨也发生了变化，改而颁发给“先让你乐，然后让你思考”的有趣研究，由讽刺变成了幽默，获奖研究越来越正式，获奖者虽然没有奖金，也大都欣然赴会领奖。
其实有的Ig诺贝尔获奖成果虽然有趣，却一点也不可笑，当然更非不可信，例如加州大学戴维斯分校的伊凡·斯瓦布和加州大学洛杉矶分校的菲利普·梅（已故）因为研究和解释啄木鸟为什么不会头疼而获得今年的鸟类学奖，就是一个非常严肃、严谨的研究。它涉及了进化生物学一个重要的问题：生物是如何巧妙地适应了其生活环境的？
啄木鸟是生物巧妙地适应了其环境的典型例子。达尔文在《物种起源》的引言中，便是以啄木鸟为例，说明只有自然选择才能解释生物的适应性：“譬如说，啄木鸟的脚、尾、喙和舌是如此令人赞叹地适应了从树皮之下捕捉虫子，将这样的构造也仅仅归于外部条件，则是十分荒谬的。”但是即便是达尔文，也没有想到啄木鸟的头部和眼睛构造同样是令人赞叹地适应了从树皮之下捕捉虫子。
啄木鸟好比一个锤子不停地快速敲打坚硬的树木，不仅通过啄木觅食，而且靠它在树干中挖洞建巢，还要靠它相互通讯和示威。啄木是啄木鸟最主要的活动之一，它啄木的次数一天可达1万2千次，频率达到每秒20次，每次撞击的减速力达到重力的1200倍，这相当于以每小时25公里的速度撞墙。如果我们人类像啄木鸟那么干的话，毫无疑问将会导致脑震荡、脑损伤、视网膜出血和视网膜脱落等一系列致命后果，啄木鸟又是如何避免的呢？
啄木鸟的大脑比较小，体积小的物体的表面积相对就比较大，施加在上面的压力就容易分散掉，因此它不像人的大脑那样容易得脑震荡。啄木鸟在啄木时，敲打方向十分地垂直，可避免因为晃动出现的扭力导致脑膜撕裂和脑震荡。
啄木鸟还进化出了一系列的保护大脑和眼球免受撞击的装置。它的头骨很厚实，但是骨头中有很多小空隙，有点像海绵，可以减弱震动。大脑表面有一层膜叫软脑膜，在它的外面还有一层膜叫蛛网膜，两层膜之间有一个腔隙叫蛛网膜下腔。人的蛛网膜下腔充满了脑脊液。但是啄木鸟的蛛网膜下腔很窄小，几乎没有脑脊液，这样就减弱了震波的液体传动。
啄木鸟的下颚底部有软骨，可以缓冲撞击。它的下颚是由一块强有力的肌肉与头骨联结在一起的，在撞击之前这块肌肉快速收缩，也起到了缓冲作用，让撞击力传到头骨的底部和后部，绕开了大脑。
啄木鸟的眼睛结构也十分巧妙。高速摄像表明，在撞击之前的一瞬间，啄木鸟眼睛的瞬膜会快速闭上，既避免了撞击溅出的木屑伤害眼睛，又像一个安全带一样把眼睛裹住，免得眼睛蹦出来。它的眼睛中的脉络膜用一种黏多糖填满空隙，能起到缓冲作用。在鸟类眼睑上有一个像梳子一样的梳膜，可能也能起到防震作用，因为它一旦充血，就能暂时提高眼内压力，保护晶状体和视网膜。
最奇妙的是啄木鸟的舌头。它的舌头极长，从上颚后部生出，穿过右鼻孔，分叉成两条，然后绕到头骨的上部和后部，经过颈部的两侧、下颚，在口腔中又合成一条舌头。这样的舌头就像一条橡皮筋，能够射出喙外达10厘米。显然，这条长舌头的主要用途是为了把虫子从洞中钩出来，但是在每次啄木之前舌头收缩的话，就能吸收撞击力，也是一个很好的缓冲装置。
达尔文在《物种起源》中一再感叹啄木鸟身体构造的巧妙，写道：“啄木鸟攀登树木并从树皮的裂缝里捉捕昆虫，我们能够举出比这种适应性更加动人的例子吗？”但是啄木鸟身体构造比达尔文设想的甚至还要精巧得多。生物学家研究这样的身体构造，一点也不搞笑，也不是纯粹出于学术上的好奇，并非没有实用价值。啄木鸟的身体构造乃是在自然选择作用下长期进化的结果，是大自然用数百万年的时间做的一个实验，研究它是如何巧妙地避免撞击带来的身体损伤，对于改进防止人类大脑损伤的保护设备，不无启发。

2006.10.09

（《中国青年报》2006.10.11）

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【图版】我们为什么想要吃饭？

发表时间:2006-10-10 18：02：08
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006fk.html
“你为什么想要吃饭？”“因为我肚子饿了。”三岁小孩都会回答。那么我们为什么会有饿或饱的感觉呢？为什么肚子（胃）空了就感到饿，满了就觉得饱呢？显然，是因为我们体内有一个调节饿饱的机制，而控制感觉的中心，一定是位于中枢神经系统之中。生物学家很早就已经知道，在大脑腹面、丘脑的下方，有一块很小的区域——下丘脑控制着很多生理机能，包括体温、睡眠、内分泌、情绪反应、生殖、新陈代谢等等，也包括控制摄食。具有类似功能的脑细胞聚集在一起，称为神经核。下丘脑有许多种神经核，哪一些是和控制摄食有关的呢？
我们可以用动物做两类相反的实验：刺激某团神经核，或破坏某团神经核，看动物各有什么反应。比如在下丘脑中，有一团神经核叫腹内侧核（这是根据其方位命名的），如果我们用微弱电流刺激老鼠的腹内侧核，老鼠就停止摄食，即使肚子空空，也不感到饿。但是，如果我们加大电流，用电击摧毁了老鼠的腹内侧核，老鼠就会一直处于饥饿之中，不停地吃饭，把自己吃成了一个大胖子，甚至胖得无法转身。这就证明了下丘脑的腹内侧核控制着动物的摄食，而且是一个饱足中心，告诉动物吃饱了。
在下丘脑中，另有一团叫做前庭下丘脑核的神经核对摄食起相反的作用，它是进食中心：如果刺激它，老鼠就开始摄食；如果把它摧毁，老鼠就开始绝食，直到饿死。有些人可能会想，如果我们把腹内侧核和前庭下丘脑核都破坏掉，会怎么样呢？实验结果表明，动过这种手术的老鼠也是绝食而亡。因此，腹内侧核起到的是抑制前庭下丘脑核的作用，如果前庭下丘脑核已经不存在，那么有没有腹内侧核不会产生什么不同了。
前庭下丘脑核刺激动物摄食，而腹内侧核又对前庭下丘脑核起抑制作用，这就是中枢神经调控动物摄食的基本机制。但是实际的情形要比这复杂得多。还有其他神经核也参与了这个过程。而且这些神经核也并非专门用于控制摄食，它们也同时控制着其他生理过程。例如破坏掉老鼠的腹内侧核，不仅刺激其摄食，也影响了其性行为和其他行为（例如，变得特别凶狠）。脑中的神经核用无数神经纤维联系在一起，组成了一个无比复杂的通讯网络，影响某个神经核的信号也会被传递到其他神经核，要清楚地分辨各个神经核的特定作用，是非常困难的。想想看，人脑有上千亿个神经元，每个神经元又与数万个其他神经元相连，这是一个多么复杂的系统，想要直接搞清楚其细节，是一个不可能完成的使命。
但是我们可以通过其他的办法，例如遗传学和生物化学的办法，来了解神经生理活动的一些细节。遗传学让我们能够发现和研究某种基因突变的后果，而生物化学让我们能够在分子水平上研究生理机制。在1950年，人们发现有一个品系的小鼠食欲过盛，变得非常肥胖，其体重能达到一般小鼠的两倍以上。经研究认为这是由于某一个基因发生了突变引起的，但当时对这个基因在哪里、具体有什么功能，都不清楚，只是简单地把它命名为“ob基因”（ob是英文obese——肥胖——的缩写），这个品系的小鼠被称为ob小鼠。后来又发现其他基因突变也能使小鼠食欲过盛，分别用不同的名称命名，其中比较重要的是1966年发现的db基因品系（db是英文diabetes——糖尿病——的缩写）。
【图版】我们为什么想要吃饭？
（胖乎乎的ob小鼠）
那么究竟是什么因子使得这些突变小鼠食欲过盛呢？很容易想到的一个实验思路是，看看这些小鼠的下丘脑有什么化学分子过量。人们发现，胖小鼠的下丘脑中含有过量的神经肽Y。这种神经肽有许多生理功能，不过我们在这里关心的是它是否会影响摄食。的确如此，如果把神经肽Y注射到正常小鼠的脑中，它们就会食欲过盛，变得肥胖。看来小鼠肥胖的原因就是因为神经肽Y过量，我们已破解了这个肥胖之谜了？事情并没有那么简单。
在上个世纪60年代后期和70年代早期，美国生物学家科尔曼（DouglasColeman）用ob和db这两个品系的胖小鼠做了一个联体实验：把两种不同的小鼠的血管连接在一起，创造出了两只共用血液循环的联体小鼠，这样，在某只小鼠血液中的物质，就会进入另一只小鼠的体内并产生影响。他的实验结果是这样的：
把两只正常小鼠联体，让其中一只过度摄食，导致另一只胃口不佳、体重减轻
把ob胖小鼠和正常小鼠联体：ob胖小鼠体重减轻
把db胖小鼠和正常小鼠联体：正常小鼠停止摄食、体重减轻
把ob胖小鼠和db胖小鼠联体：ob胖小鼠停止摄食、体重减轻，而db胖小鼠不受影响
（科尔曼小鼠联体实验示意图）
这些实验告诉了我们什么呢？从第一个实验我们可以推测，一旦正常小鼠吃饱了，血液中就会有一种饱足因子，抑制食欲。从第二个实验我们可以推测，ob胖小鼠体内缺少这种饱足因子，因此摄食没有节制，一旦从正常小鼠血液中获得饱足因子，摄食就变得比较正常，体重也减轻了。从第三个实验我们可以知道，db胖小鼠体内分泌过量的饱足因子，因此抑制了正常小鼠的摄食。第四个实验也表明db胖小鼠分泌过量的饱足因子，抑制了ob胖小鼠的摄食。
把这些实验综合起来看，我们可以知道，ob胖小鼠食欲过盛的原因，是因为体内缺少一种饱足因子，也就是说生产饱足因子的基因（也就是ob基因）发生了突变，失灵了。而db胖小鼠食欲过盛却另有原因，它并不缺饱足因子（也就是说它的饱足因子基因是正常的），但是饱足因子对它不起作用，我们可以推测，这是由于本来应该和饱足因子相结合的一种受体有缺陷，没法与饱足因子结合，使得饱足因子不起作用，在体内累积下来。也就是说，db胖小鼠的饱足因子受体的基因（也就是db基因）发生了突变。
那么这种饱足因子究竟是什么呢？如果我们能够把ob基因分离、克隆出来，就可以知道了。1986年，另一位美国生物学家弗里德曼（JeffreyM.Friedman）开始着手克隆这个基因。他的实验室整整花了八年，到1994年才把这个基因克隆出来。这个基因编码一种激素，弗里德曼将之命名为瘦素（leptin，原自希腊语leptos，意思是“瘦”），这就是ob胖小鼠缺乏，而db胖小鼠过量分泌的那种饱足因子。如果每天都给ob胖小鼠注射瘦素，ob胖小鼠在几天后摄食次数就急剧下降，而且能量消费增加，两周后体重减轻了30％。相反地，瘦素对db胖小鼠不起作用。在1996年，db基因也被克隆出来，像预测的那样，它的确编码瘦素受体。
【图版】我们为什么想要吃饭？
（左边为未注射瘦素的ob胖小鼠，右边为注射瘦素2周的ob胖小鼠。）
人体也有瘦素，它是由脂肪细胞制造、分泌的。如果我们吸收的食物过多，就转化成脂肪储存在脂肪细胞中，使脂肪细胞变大。肥胖主要是由于脂肪细胞储存了脂肪之后变大引起的，而不是脂肪细胞数目增多，实际上我们在儿童时代脂肪细胞的数目就基本不变了。随着脂肪细胞变大，它开始分泌更多的瘦素，沿着血液循环抵达下丘脑，抑制神经肽Y的合成，也就抑制了食欲。相反地，如果人开始节食，脂肪细胞缩小，瘦素的分泌变少，下丘脑中神经肽增多，也就刺激了胃口。瘦素还有其他的生理功能，例如会影响性成熟。
（瘦素作用机制示意图）
研究清楚我们为什么想要吃饭的机制，不仅有重大的科学意义，而且有巨大的实用价值。在发达国家，肥胖是个重大的社会问题，比如在美国，大约有三分之一的人口有不同程度的肥胖，而全世界肥胖者据估计有三亿人之多。肥胖不仅影响体形美观，而且有害健康，容易患心血管疾病、糖尿病等多种疾病。因此，瘦素的发现引起了全社会的关注。人们马上想到的是，能不能用它做为减肥药？在1995年，瘦素才发现不久，加州一家生物技术公司就用2千万美元买下了瘦素基因的专利，第二年开始进行人体临床试验。第一期临床试验的结果表明注射瘦素似乎能使某些人的体重有所减轻，于是进入了更大规模的第二期临床试验，但是结果很不理想，它的减肥效果并不比安慰剂强。2002年，临床试验被终止。人们想要找到一种减肥妙药的梦想再次破灭了。
（瘦素分子结构模型）
这是为什么呢？一个原因是，只有极少数的肥胖者是由于缺乏瘦素引起的（目前全世界只发现几个病例），对这些人来说，注射瘦素有非常显著的效果。但是，绝大多数肥胖者体内并不缺少瘦素，恰恰相反，他们的体内有过量的瘦素，他们食欲过盛的原因，并不是由于缺乏瘦素，而是由于对瘦素不敏感，这可能有许多因素，例如，瘦素进不了下丘脑，或者像db胖小鼠那样，瘦素受体有缺陷。
我们现在知道，除了瘦素和神经肽Y，还有许多其他的分子（例如促肾上腺皮质激素释放激素、胆囊收缩素）参与控制摄食。控制摄食的分子机制实际上比我们上面所描述的要复杂得多，而我们才刚刚开始有了一点了解。不过，现在多数研究者都同意，一个人的“正常”体重基本上是由遗传决定的。瘦素、神经肽Y和其他分子之间的相互作用，为一个人的体重和食欲确立了一个调定点，大致决定了一个人是胖是瘦，是胃口不佳还是食欲旺盛。肥胖是因为这个调定点较高。在人类进化史上，在食物缺乏的恶劣环境中，有一个较高的调定点实际上有生存优势，能够尽可能多地摄食储存脂肪防备饥荒。只不过在富裕的社会，优势变成了累赘而已。肥胖，是进化的遗产。
2004.2.17.


复活节岛的悲剧【插图版】

发表时间:2006-10-08 18：46：50
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006eo.html
（作者：方舟子。原载《Newton-科学世界》2001年第3期。本blog凡没有明确注明作者名字的都是方舟子作品。未经许可不准做商业性转载。）
复活节岛是地球上最孤独的一个岛屿。这个面积仅有163平方公里的三角形小岛位于东太平洋，往东越过3600公里的海面才能见到大陆（智利海岸）。它离太平洋上的其他岛屿也相当遥远，离它最近的有人居住的岛屿是皮特凯恩岛，远在西边2000公里处。迟至1722年4月5日，该岛的原居民才与外界有了接触，那是由荷兰航海家雅可布·洛加文（JakobRoggeven）率领的一支114人的三艘战舰。洛加文发现它的时候，在海图上用墨笔记下了一个点，在旁边写上“复活节岛”，因为这一天正好是基督教的复活节。从此该岛以“复活节岛”为人所知。但是现在人类学界一般将它叫做拉帕努伊岛（RapaNui），这是十九世纪中叶波利尼西亚人对它的称呼；岛上原居民被称做拉帕努伊人，他们讲的方言被称做拉帕努伊语。我们无法确切地知道原居民除了把这个岛屿称做特凯恩加（tekainga）意即“大地”之外，还有没有特别的名称。据说，有一种从其祖先传下来的名称叫“特－皮托－特－何努阿”（Te-Pito-te-Henua），它一度被译成“世界的肚脐”，这个说法引起了许多人浮想联翩，比如国内有一篇宣扬神秘现象的文章就以此为例：
“令人惊讶的是，复活节岛的居民称自己居住的地方为‘世界的肚脐’。这种叫法，一开始人们并不理解，直到后来航天飞机上的宇航员从高空岛瞰地球时，才发现这种叫法完全没错－－复活节岛孤悬在浩瀚的太平洋上，确实跟一个小小的‘肚脐’一模一样。难道古代的岛民也曾从高空俯瞰过自己的岛屿吗？假如确实如此，那又是谁，用什么飞行器把他们带到高空的呢？”
复活节岛的悲剧【插图版】 （复活节岛鸟瞰）

但这个“世界的肚脐”未必指全岛，可能仅指岛上的火山口，那就没什么神秘之处了。而且据语言学家W·邱吉尔的考证，这个称呼的准确含意可能是“大地的尽头”。
不过复活节岛的确有很多奇怪的地方。它位于南纬27度，属亚热带，气候相当暖和。它是在大约一百万年前海底的三座火山喷发形成的。火山灰是有利于种植的富饶土壤。在理论上，它应该和其他波利尼西亚人的岛屿一样，是个天堂乐园。但是，洛加文对它的第一印象却是一个荒岛：
“我们起初从远距离观察，把复活节岛设想成了一块沙地；这是由于我们将枯萎的野草或其他枯干、烧焦的植物都当成了沙土，因为它的荒凉的外表只给我们特别贫瘠的印象。”
洛加文的第一印象相当准确。复活节岛是一个草原，没有任何高于3米的树木。植物学家在岛上只发现了47种土生土长的高等植物，大部分是草本、蕨类，只有四种矮小的灌木。野生动物中，除了外来的老鼠和一种小蜥蜴可能是本土的，没有任何一种大过昆虫。它甚至没有本土的蝙蝠和陆地鸟类。至于家养动物，则只有鸡。居民主要靠栽种甘薯、甘蔗和香蕉为生。
当时的人口据估计只有2000人，显然属于波利尼西亚人，讲波利尼西亚的方言：英国航海家库克船长在1774年访问该岛时，随行的一个塔希提人可以跟岛上居民交谈。然而，尽管波利尼西亚人以高超的航海技术闻名于世，连西方殖民者也不能不叹服，洛加文却发现整个复活节岛只有三、四条简陋的小划子，长仅3米，最多乘两个人，用小木板简单地绑在一起，漏水很厉害，需要一边划一边戽出船里的水。这样的小划子只能在岸边行驶，根本不可能到深海去。
然而，就是在这块贫瘠、落后的土地上，却诞生了大批被当地人称为摩艾（moai）的巨大石像。目前已发现的摩艾有887尊，大多数是在一个采石场雕刻，其中有288尊雕刻完了之后曾经被成功地运到称为阿胡（ahu）的海滨祭坛立在上面，运输距离有的远达10公里。有397尊还未雕刻完扔在采石场，其余的92尊则遗弃在运输途中。它们大部分是用比较软和容易雕琢的凝灰岩（火山灰凝固形成）雕刻的，小部分用其他的火山岩雕刻。摩艾平均高度约4米，平均重量约12.5吨。最大的一座高21.6米，重160-182吨，但没有完工而遗弃在采石场。完工的摩艾中最大的高9.8米，重约74吨。没有两个摩艾完全一样，但大部分都根据同一个样式雕刻，最底下只到髋部，手臂垂于两侧，两手十指拉长护住腹部。摩艾的头部也被拉长，并总是向前注视前方。大部分摩艾有长耳朵、大鼻子、薄嘴唇、深眼窝。有的眼窝中镶有用珊瑚做的眼白和深色石头做的眼珠。大约50-75尊摩艾顶上还加了一个称为普卡奥（pukao）的用红色火山岩做的石帽，也可能是代表头发。
复活节岛的悲剧【插图版】 （雕刻摩艾的采石场。未完工的摩艾还扔在那里）

显然，摩艾是复活节岛上最引人注目也最使人疑惑的风景。洛加文写道：“这些石像使我们震惊，因为我们无法理解这些人没有大木头可以制作任何机器和结实的绳子，却怎么可能立起这些石像？”洛加文的疑问，到现在还不断地被人提出，也不断地有人试图给出种种答案。特别是那些神秘现象、天外来客、“史前文明”的宣扬者，更是把复活岛上的摩艾拉来当证据。比如臭名昭著的丹尼肯，就声称这些石像是外星人用超现代的工具制作的，他们因为飞船失事被困在复活节岛上，竖起这些石像向同类求救，救援飞船来了，他们便匆忙地离开了小岛。
这种毫无根据的幻想不值一驳。岛上采石场可以找到许多用玄武岩制作的石斧，当地人称为托其（toki），因用钝了而丢弃。摩艾就是用这些石器雕刻出来了。在二十世纪五十年代，著名挪威考古学家海尔达尔（ThorHeyerdahl）曾雇了6个当地人用这种石斧雕刻一座摩艾。他们干了三天就辞职了，但是根据其进程估计，这六个人用十二到十五个月的时间就可以雕刻出一尊摩艾。如果要雕刻最大的摩艾，也不过只要20个人工作一年。自五十年代到现在，考古学家们也不断地组织人马用原始的办法搬运、树立摩艾或复制品，美国考古学家范提尔伯格（JoAnne VanTilburg）设想古拉帕努伊人在搬运时，把摩艾放在木橇上，底下垫一排木头当轮子，地面洒水减少摩擦。她用计算机模拟，发现用大约70个人以木头、绳子为工具，用这种方法花5天时间就能搬运、树立一尊重约10吨的摩艾复制品。在1998年4、5月间，人们在复活节岛上实地模拟了整个过程，并被拍成电视片。考古学家们对古拉帕努伊人是怎么搬运、树立摩艾的颇有争议，但这并不重要，重要的是不管拉帕努伊人具体用的什么方法，根据当时的条件，是完全可以用几十个人搬运、树立一尊普通大小的摩艾的，并无神秘之处。问题在于：木头、绳子是从哪里来的？在贫困之中的岛上居民怎么可能有功夫来雕刻、搬运这些巨大的石像？为什么又突然停止了这项活动？
复活节岛的悲剧【插图版】 （摩艾就是用这种玄武岩石器雕刻成的）
复活节岛的悲剧【插图版】 （美国考古学家范提尔伯格用计算机模拟摩艾的搬运和树立）

可惜的是，在与欧洲人接触之前，拉帕努伊人并无文字，也就没有历史记载可以明确回答这些问题。复活节岛上有一种奇怪的象形文字，称为朗格朗格（rongorongo），意思是“会说话的木头”，刻在木板上。但是按新西兰语言学家斯蒂芬·费歇（StevenFischer）的说法，这是在1770年西班牙人访问该岛之后，受其影响才发明的。他在1996年成功地将其破译，发现它们只是记录了祭祀颂歌和创生故事，并非历史记载。
复活节岛的悲剧【插图版】 （刻有朗格朗格的木板）

但是通过考古，我们还是可以大致了解复活节岛上的历史变迁。语言随着时间的推移会发生缓慢的变化，通过比较同源语言的差异，可以估算它们分离的时间。前面说过，拉帕努伊语是一种波利尼西亚语的方言，通过与其他波利尼西亚语的比较，语言学家们推测这种方言诞生于大约公元400年。根据放射性同位素法的测定，岛上大约在公元400到700年间开始有人类活动。1994年，生物学家从12具古拉帕努伊人的余骸提取出DNA，确定他们的确是波利尼西亚人。岛上的风俗习惯，种植的植物（香蕉、甘薯、甘蔗、芋、槠），养的动物（鸡），也都是波利尼西亚人的特征（这些动植物除了甘薯最初起源于南美，又都可以追溯到波利尼西亚人的起源地南亚）。因此，现在考古学界普遍认为，拉帕努伊人是在大约公元400年漂流到复活节岛的一批波利尼西亚人的后代。
当这些波利尼西亚人刚移居到复活节岛的时候，这里的确是个小天堂。我们通过花粉分析可以推测古代的植被情形。池塘或沼泽地中的沉淀物是按时间远近沉积的，越上面的年代越近，越下面的年代越久远。每一层沉淀物的绝对年龄可以用放射性同位素法测定。在显微镜底下分析沉淀物所包含的花粉，鉴定其种类，计算其数量，就可以知道当时的植物分布情况。据此我们知道，复活节岛在早期并不是一块荒地，而是一片茂密的亚热带森林。在森林中，生长着一种刺蒴麻属植物哈兀哈兀（hauhau），其纤维可以用来制造绳子。还有一种特有的树木名叫托罗密罗（toromiro）树，木质坚硬，可以用于烧火和制作木雕。而数量最多的是一种大棕榈树，这种树在复活节岛上早已灭绝，但是与智利酒棕榈树很相近，也可能是同一种。这种大棕榈树树干笔直，可以长到25米高，直径2米粗，是用于运输、树立石像和制造大船的良好材料。而且，这种棕榈树结的果子可以食用，树浆可以生产糖浆和酿酒，是重要的食物来源。
复活节岛的悲剧【插图版】 （复活节岛曾经有过大棕榈树森林，后来全部灭绝了。这是当代重新引进的大棕榈树）

动物的情况又如何呢？考古学家们可以通过挖掘、比较地层里古代遗留的垃圾堆中的动物骨骼加以推测。一般来说，鱼类是波利尼西亚人的主要食物，鱼骨头一般会占垃圾的90％以上。但是，复活节岛位于亚热带，与热带相比气候过于寒冷，不适于鱼类聚集的珊瑚礁生长，其险峻的海岸线也不适合于浅海捕鱼，因此鱼类一开始就不是拉帕努伊人的主要食物，从公元900年到1300年，鱼骨头在拉帕努伊人垃圾中的含量少于四分之一。相反的，在所有的骨头中，几乎有三分之一是海豚骨头。在其他地方波利尼西亚人的垃圾中，海豚骨头在垃圾中的含量从来就没有达到1％。不象其他波利尼西亚岛屿，复活节岛上没有大型的动物，连家养的猪、狗也没有，因此海豚是拉帕努伊人能抓到的最大的动物，成了他们的食物蛋白的重要来源。但是海豚只生长于深海中。这意味着拉帕努伊人曾经能够建造大型的船只用于到深海捕捉海豚。这些船只显然是用大棕榈树的树干制造的。
考古学家还发现，海鸟也是早期拉帕努伊人的重要食物。在人类到达之前，复活节岛没有鸟类的天敌，成了海鸟最适宜的繁殖地。曾经至少有25种海鸟在这里筑巢繁殖，可能是整个太平洋中最繁盛的鸟类繁殖地。猫头鹰、鹦鹉等陆地鸟类也是早期拉帕努伊人的食物，考古学家在古代垃圾中发现了至少6种陆地鸟类的骨头。同时，跟着拉帕努伊人移民的波利尼西亚老鼠也是拉帕努伊人的盘中餐。此外，垃圾中还有一些海豹骨头，表明复活节岛可能曾经也有过海豹。
总之，早期拉帕努伊人发现的是一块物产丰富的丰饶的土地。他们的人口快速地增长，在大约1680年人口膨胀到了大约8千到2万人。他们无节制地开发、使用资源。在公元1200－1500年间，他们大量地建造摩艾。然而，花粉分析表明，早在公元800年，森林的毁灭已经开始。从那时候起，地层中的大棕榈树和其他树木的花粉越来越少。进入15世纪后不久，大棕榈树最终在岛上灭绝了。大棕榈树的繁殖相当缓慢，其种子要过六个月到三年才能发芽，发芽后的生长也非常慢。甚至在最好的自然条件下，一个大棕榈树林的再生也需要很长的时间。流窜来的老鼠对大棕榈树的再生起到了破坏作用，在岛上洞穴中发现的几十个大棕榈树果实都是被老鼠吃过而无法发芽的。但是毫无疑问，人类要对树林的消失担负最大的责任：它们被砍伐用于制造船只、房屋，用来运输摩艾，用来烧火取暖，或被烧毁用来做耕地。哈兀哈兀树虽然没有灭绝，却变得极其稀少，以至不能再用来做绳子。至于托罗密罗树，在海尔达尔于1956年访问复活节岛时，全岛只剩下了孤零零的一株在垂死挣扎，只结了几个荚果。在1962年这最后一株托罗密罗树也死亡了。幸好海尔达尔把它的种子带到了瑞典让植物学家培育。托罗密罗在花园里生存了下来，并在1988年重返复活节岛。
到15世纪时复活节岛上的森林已经消失，绝大部分树木已灭绝。动物类群的变化同样触目惊心。所有的陆地鸟类和半数以上的海鸟种类全都灭绝了。在1500年左右，海豚骨头突然从垃圾堆中消失了。原因很简单：随着森林的消失，人们已找不到木头建造船只，也就再也无法出海捕捉海豚。他们只能在浅海捕鱼，使得浅海的生态也遭到了严重的破坏，甚至连海贝也基本被吃光，而只能吃些小海螺。拉帕努伊人从渔民变成了农民：他们开始注重养鸡，鸡成了主要的蛋白来源；他们种植甘薯、芋、甘蔗，但是产量越来越低，因为森林的消失必然造成水土流失，在风吹雨打日晒之下，土壤变得越来越贫瘠。人们普遍处于饥饿之中，吃他们所能找到的任何东西，这除了老鼠（波利尼西亚老鼠在岛上也已灭绝，现在岛上的老鼠是欧洲的），还包括岛上最大的动物：人。在后期垃圾堆中，人的骨头变得很常见。岛上最恶毒的骂语是“你妈的肉沾在我的牙齿上”。虽然其他地方的波利尼西亚人也有吃人的恶名，但这是出于宗教或迷信的原因，只是在特殊场合下才发生的。而拉帕努伊人的吃人却有非常实际的用途：为了补充蛋白质。
食物的产量已无法维持那么多的人口，也没有富余的食物供应制作、搬运摩艾的工人，大批摩艾半成品被抛弃。也很难有食物能上供酋长、祭司们。原来颇为复杂的社会结构崩溃了，整个社会处于战乱之中。战争在17世纪和18世纪时达到了顶峰，那时候制造的石矛、石刀，还遗弃在现在的地面上。在1700年左右，历经饥馑、战乱，岛上的人口只剩下了两千人左右。大约在1770年，拉帕努伊人开始互相推倒属于敌人的摩艾，砍下摩艾的头。当库克船长在1774年访问该岛时，已发现许多摩艾都从祭坛上倒在地上，以至他推测岛上一定发生了什么灾难。到1864年，当西方传教士抵达该岛时，发现所有的摩艾都已被推倒。
复活节岛的悲剧【插图版】 （岛上原居民在用石器雕刻摩艾）

西方人的到来给拉帕努伊人带来的是更大的厄运。第一次接触就是以惨剧收场：荷兰人一上岸，就向围观的拉帕努伊人发射了至少30枪，杀死了10到12名拉帕努伊人，其中包括酋长或祭司。另外还有人数不详的拉帕努伊人受伤。1805年起，西方殖民者开始到岛上抓拉帕努伊人当奴隶。起初还只是偶尔为之，1862年，巨大的灾难降临了。全副武装的秘鲁海盗乘八艘船只而来，抓走了一千多名拉帕努伊人，男性拉帕努伊人几乎被一网打尽，包括大酋长及其子女和所有识得朗格朗格和通晓古代传说的酋长和祭司。这些人象牲口一样被运到秘鲁，卖给了当地奴隶主，充当开采鸟粪的奴隶。在国际舆论的谴责下，秘鲁政府不得不命令奴隶贩子将这些拉帕努伊人放回，但是此时由于劳累和疾病，这批拉帕努伊人已死得只剩下100人左右了。这些拉帕努伊人在返回复活节岛的途中，不幸又染上了天花，在旅途中纷纷病死，只有15人带着重病最终回到家乡。这15人也把天花带到了复活节岛。那些侥幸逃脱了奴隶贩子捕捉的人难以躲过瘟疫的肆虐。传说中的创始酋长霍图·玛图阿（HotuMatu'a）的最后一批后裔死去了，所有的酋长、祭司也都死去了，朗格朗格从此无人认得。岛上居民只剩下了数百人。第二年法国传教士踏上复活节岛，轻而易举地就把灾难中的拉帕努伊人都改造成了基督徒，同时也彻底地消灭了岛上的文化。他们下令烧毁所有刻有朗格朗格的木板。现在幸存的25块朗格朗格板是拉帕努伊人偷偷藏下来的。在19世纪70年代幸存的拉帕努伊人纷纷搬到塔希提岛，到1877年，岛上人口只剩下了111人。1888年也是复活节这一天，智利政府宣布吞并复活节岛，将岛上大部分土地租给牧羊公司，一直持续到1953年，牧羊使岛上土地更加贫瘠。今天的岛上人口上升到2千多人，但只有5％的学龄儿童讲拉帕努伊语。旅游业是岛上的唯一收入来源。被推倒的摩艾重新被立起来，大棕榈树也从智利引进。
复活节岛的悲剧【插图版】 （戴着普卡奥镶着眼睛的摩艾在岛上被重新立起，成为吸引游客的风景）

在叹惜复活节岛的悲剧的同时，我们也应该从中吸取教训，因为复活节岛就是地球的缩影。就象复活节岛，我们的地球也是茫茫宇宙中一个孤独的岛屿，而我们也在一点一点地、越来越快地破坏着地球的资源。在可预见的未来，我们不可能发现并搬迁到别的更适于居住的星球。地球是我们唯一的家园。你也许会说，我们不会象古拉帕努伊人那样愚蠢，连最后一株大棕榈树都不懂得保留，还要砍掉。不，古拉帕努伊人并不比我们更蠢。岛上大棕榈树（以及森林）的灭绝不是一夜之间发生的，而是一个经历了几十年、上百年的好几代人的缓慢的不知不觉的过程。当最后一株大棕榈树被砍倒的时候，大棕榈树早已稀少得失去了经济意义，没有人会觉得保留它有什么价值，它的灭绝对岛上居民来说并不是什么重大事件，甚至很可能绝大部分人都不会注意到。我们对地球的破坏也是缓慢地不知不觉地发生的，整个过程要比复活节岛上所发生的缓慢得多，历时也长得多。有多少人意识到，就在今天，无比珍贵的热带雨林正以每年20万平方公里的速度在消失，被砍伐、焚毁转变成农场和牧场？又有多少人知道，我们正以每年大约5万个物种的速度消灭着独一无二的物种？如果不采取紧急的保护措施，到本世纪中叶，热带雨林将不复存在。到本世纪末，现存物种的四分之一将会灭绝。地球的庞大并不能使她天然避免复活节岛的命运，因为地球再大，也是有限的。
我们有没有可能避免让地球重演复活节岛的悲剧？这是可能的，因为我们拥有古拉帕努伊人所没有的两样东西。第一，我们有文字，所以我们有历史，可以研究、吸取历史教训，也可以明白地告诫我们的子孙后代。我们一生只能感觉到数十年的环境变化，因而对那些缓慢的环境恶化无法觉察。但是历史记载能使我们觉察到数千年的环境变化，并让我们的记载传之久远。第二，我们有科学。科学使我们能够准确地追溯、研究和预测环境的变化，提供防范措施。但是，历史和科学只有被公众所接受时才能发挥其应有的作用。如果公众不具有环境保护的意识，再好的历史和科学知识也无法挽救地球。
参考文献：
Arnold, Caroline, "Easter Island: Giant Stone Statues Tell ofa Rich and Tragic Past", Clarion Books, New York, 2000.
Diamond, Jared. "Easter's End", Discover, August 1995.
Van Tilburg, Jo Anne. "Easter Island: Archaeology, Ecology,and Culture", Smithsonian Institution Press, 1994.
Heyerdahl, Thor. "Easter Island: the Mystery Solved", RandomHouse, New York, 1989.
The Easter Island Home Page: http://www.netaxs.com/~trance/rapanui.html
2001.2.14.


达尔文的眼睛【旧作】

发表时间:2006-10-03 20：38：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006bw.html
九·一一恐怖主义事件以及随之而来的反恐怖主义战争使得“塔利班”的名字家喻户晓。人人都知道塔利班是一个伊斯兰教的原教旨主义组织，但很多中国人不知道，基督教同样有原教旨主义组织和信徒。据统计，大约三分之一的美国人属于原教旨基督徒。原教旨基督徒坚信基督教《圣经》上的每一句话都准确无误，而且必须从字面上理解，因此他们必然要反对进化论。与自由派基督徒不同，原教旨基督徒热衷于传播自己的信仰，在美国掀起了一次又一次的反进化论风波，也热衷于拉人入教。到美国留学的中国人几乎毫无例外都会遇到传教士，而且以原教旨基督徒为主。由于中国留学生以理工科出身为主，或多或少学过进化论，进化论也就成了原教旨主义者传教的最大障碍，因此他们做了大量的宣传，散布了许多谣言、谎言攻击进化论。同时，原教旨基督教也注意在中国留学生当中培养传教士，一位笔名为“里程”的华人就是其中较为著名的一位。此君毕业于北京大学生物系，1981年在中国科学院研究生院获得硕士学位，第二年赴美留学，在1987年获得密歇根州立大学博士学位，在1992年入基督教，成为活跃的传教士，从1997年开始专职传教，出了一本专门面向中国留学生的基督教宣传读物《游子吟——永恒在召唤》，在留学生当中有一定的影响，经常有人向我推荐，试图改变我的信仰。这本书现在也已进入国内。
这本书用了一章的篇幅攻击进化论，而像一切反进化论的宣传品，充斥了谎言，其中最大的谎言是关于达尔文对眼睛由来的看法。在其第六章第六节“自然选择面对的困难”中声称：
“大家都知道，很多生物器官都需要各种恰到好处的配合才能正常发挥功能。眼睛就是最好的例子。眼睛由眼睑、眼毛、眼膜、晶状体、视网膜等精细的结构组成，有感光细胞将光刺激转化为电讯号并将它们迅速传到脑部，在脑的指挥下使眼能迅速和准确地对外界刺激作出反应。眼睛的功能是任何最高级的照相机无法企及的。但按进化论的观点，眼睛的结构与功能也是一点点地进化来的。可是，眼睛的各部分以及它与大脑的联系等怎么都那么凑巧地同时进化到这样准确的程度使眼睛有正常的功能呢？其中任何一部分配合稍差一点，眼睛就无法起作用。试想，在进化过程中，10%，50%，甚至99%进化程度的眼睛如何发挥功能呢？眼睛的形成，是很难用进化来解释的。
    “达尔文本人对此也相当困惑。在他的著名的《物种起源》一书的第六章《理论的难题》的“极其完美和复杂的器官”这一节中，他直言不讳地写到，‘眼睛有调节焦距、允许不同采光量和纠正球面象差和色差的无与伦比的设计。我坦白地承认，认为眼睛是通过自然选择而形成的假说似乎是最荒谬可笑的。’”
在第七节他又再次重申：
“创造的证据比比皆是，眼睛就是一个好例子。达尔文承认眼睛不可能由自然选择形成，以致于他发表《物种起源》之后，他一想到眼睛仍感到害怕。
“我个人十分欣赏达尔文这种坦诚的态度，丝毫不隐瞒自己的困惑、烦恼和惊骇。”
这是一个用断章取义的手法编造的谎言（这也是反进化论者惯用的一个手法，在他们的笔下，似乎最著名的进化论者都成了反进化论者）。达尔文在《物种起源》中的确说了里程引用的那句话，但是那只是用来引入话题的修辞写法，并非结论。达尔文接下去马上就说：
“然而，理性告诉我，如果能够显示从一个完善和复杂的眼睛到一个非常不完善和简单的眼睛存在着大量的级别，每一级别都对其拥有者有用；更进一步的，如果眼睛的确曾发生轻微的变异，而这些变异又能遗传，这是可以确定的；如果器官发生的变异或改动对处于变化的生活条件下的动物有用，那么相信一个完善和复杂的眼睛能经由自然选择形成，虽然在我们的想像中是难以克服的，却很难说还是个真正的难题。”（根据《物种起源》第一版。在最后一版，达尔文在前面还加了一句：“当最初说太阳是静止的，而地球环绕着太阳旋转的时候，人类的常识曾经宣称这一学说是错误的；但是像各个哲学家所知道的‘民声即天声’这句古谚，在科学里是不能相信的。”可见达尔文在晚年甚至认为不相信眼睛是进化而来就像以前不相信地球绕太阳转动一样。）
接下去达尔文就详细地论证了为什么自然选择可以解释完善和复杂的眼睛是如何进化来的。达尔文的解释，在今天看来，也是无可挑剔的。进化生物学经过了一百多年的发展，对眼睛的进化已有了非常深入的了解，更超出了达尔文的想象。
是不是像反进化论者所说的，不完善的眼睛就无法起作用，就不能在进化中发挥功能呢？当然不是。轻度近视要好过高度近视，高度近视要好过失明，还能感受亮暗的失明要好过没有眼睛，并不是只有完善的眼睛才有助于生存。当我们说到眼睛时，马上想到的是人眼，但是并不是所有的动物都长着像人眼一样复杂的眼睛，而是像达尔文所说的，存在着从非常不完善和简单的到完善和复杂的许许多多的不同类型，都是其拥有者的生存所不可或缺的：如果它们的生存不需要眼睛的话，就会完全退化掉，就像生活在黑暗的洞穴的盲鱼那样。最简单的眼睛功能只能感受光明和黑暗，听上去好像没什么用，但是许多动物（例如扇贝）就长着这样的眼睛，可以用它来区别白天和黑夜，甚至可用于躲避敌人（如果周围突然变暗，可能意味着是敌人的身影）。有的简单的眼睛不会动，只能盯着一个方向看，这也很有用处，比如海底动物可以靠它判断哪里是海面。总之，复杂程度不同的眼睛适应不同的生活方式。如果你过的是复杂的生活方式，才需要复杂的眼睛。大多数哺乳动物的眼睛都不能分辨颜色，人类和其他灵长类之所以长着一双能看到彩色世界的眼睛，是因为这样的眼睛对靠采摘水果为食的我们的祖先大有好处。同样，蜜蜂为了能分辨花朵，也长着能感受颜色的眼睛。这种适应性，正是自然选择的结果。
由于眼睛难以形成化石，我们无法从化石直接了解到眼睛是如何进化的。但是，正像达尔文在《物种起源》中所作的那样，如果我们把现有动物的各种各样的眼睛从简单到复杂排列在一起，那么就可以推导出复杂的眼睛是如何一步步进化出来的。比如，我们可以推测鱼眼是这么进化来的：最初的眼睛只是一个由感光细胞组成的平面的眼点，只能感受一个方向的光，就像某些原生生物。接下来，感光细胞凹陷，增加了感光面积，可以感受不同方向的光，提高了视觉的准确度，而且可以防止感光细胞受损伤。这个凹陷越陷越深，最终成为理想的半球形，就像扁虫的眼睛。然后，眼睛的开口开始收缩，形成了“光圈”，差不多在这个时候，眼睛里有了透明的胶状物，避免泥巴进入眼眶内，进一步保护眼睛，并且固定眼睛的形状。眼睛的开口逐渐收缩，“光圈”越来越小，进一步提高了视觉的准确度，直到变成了一个针孔照相机似的眼睛，可以把光线聚焦在感光细胞上，就像鹦鹉螺的眼睛。接下来，眼睛的开口必须用透明的膜封起来进一步保护眼睛，实际上这一层膜可以在任何时候出现，甚至可能眼点一开始就有透明膜的保护，而透明膜并不是那么难有的，可以从身体的其他部分变来（组成人的角膜的蛋白质在人体其他部分也有）。这层透明膜越来越厚，成了晶状体。为了使成像越来越精确，晶状体将逐渐往里移动，逐渐变厚，并通过改变组成晶状体的蛋白质比率使它的不同地方有不同密度，以纠正像差，终于形成了一个复杂的鱼眼。
达尔文的眼睛【旧作】
也许有人会说，就算从一个眼点可以进化出鱼眼，但是这要用多长的时间才能进化出来呢？进化需要的时间太长了，也是反进化论者攻击进化论的一个常用借口。为了回答这个问题，在1994年，两位瑞典生物学家尼尔森（D.-E.Nilsson）和佩尔格（S.Pelger）设计了一个计算模型，计算上面所描述的从眼点进化出鱼眼需要多长时间。他们的设计思想，实际上与达尔文在《物种起源》所说的相同：第一、从简单的眼睛到复杂的眼睛存在无数微小的变异。为了定量计算，他们把每一个微小变异设置为1％的改进（比如长度改变了1％，蛋白质浓度增加了1％等等），他们算出从眼点到鱼眼共需要1829个1％的改进，也就是需要1829个步骤。第二、这些微小的变异会影响生物的生存。视觉的微小改进，会使捕食者更好地发觉猎物，或使猎物更好地躲避捕食者，或者使蜜蜂能在雾中更快地找到花朵采蜜，这就有了生存优势。第三、这些变异是能够遗传的。在遗传学上，我们用遗传率来表示某个特征与遗传相关的程度，通常是用同卵孪生子（他们的基因完全相同）和异卵孪生子比较而测定。遗传率100％意味着该特征在同卵孪生子中完全相同，而遗传率0％意味着该特征在同卵孪生子中的相同程度和任意两人一样。我们并不知道眼睛的遗传率是多少，但是可以参考其他的身体特征进行估计：人的身高的遗传率为79％，坐高为85％，腿长为77％，臂长为80％，头宽为95％……也就是说，人的身体特征的遗传率一般来说高于50％。尼尔森和佩尔格将眼睛的遗传率设为50％。显然，这是个很保守的估计。实际上，在需要做估计时，他们都尽可能地保守，以便让进化所需的时间尽量地延长，使反对者无话可说。他们的论文的题目就叫做《对一种眼睛进化所需时间的保守估计》。在做了种种保守的估计以后，代入方程式计算（群体遗传学有专门的方程式计算一个有优势的遗传变异在生物群体中的传播时间），结果还是出乎意料：从眼点进化出鱼眼，只需要35万代。以一代为一年（这是大部分低等动物的情况）计算，也就是说，只需要35万年，这在地质年代上只是一瞬间。
达尔文的眼睛【旧作】
眼睛实际的进化时间可能比这快，也可能比这慢，这取决于环境压力的大小和特定动物的生存对眼睛的依赖程度。但是，这个结论是很显然的：眼睛的进化，要比设想的快得多。动物在地球上已至少有6亿年的历史，这足以使眼睛进化出非常多次。生物学家在研究了不同动物的眼睛结构之后，发现它们共采用9种不同的光学结构，而且每一种结构都出现了不止一次。眼睛在动物界至少独立进化了40次，可能多达65次。
达尔文的眼睛【旧作】
可见，像眼睛这样的复杂器官的由来也是可以用自然选择来解释，并不需要由上帝来设计。事实上，如果我们仔细研究眼睛的结构，就会发现它并非像我们想象的那么“完善”，而存在许多“设计”缺陷，甚至是非常愚蠢的“设计”，任何一个工程师都不会做那样的设计，更不要说上帝了。我们可以用人眼做一个例子。人的视网膜分成三层：最底下一层是感光的锥细胞和杆细胞，中间一层由双级细胞、水平细胞等神经元组成，最外面一层是神经节细胞，将眼睛感觉到的光信号传递给大脑。视网膜的外面还覆盖着一层毛细血管。这完全是个前后颠倒的不合理的设计。感光细胞应该在最前面感受光线，神经、血管应该放在后面才对。而按这种颠倒的设计，光要穿过血管、神经才能抵达感光细胞，不仅光线的质量下降，而且血管的影子会影响我们的视觉，为了克服这些影子，我们的眼睛必须不断地做细微的运动以扫描整个视野，然后让大脑合并这些质量不佳的图片，去除阴影，再组成一幅完整的图像。为了传递光信号，视网膜的神经元要与一束视神经相连，视神经穿出眼球再绕回大脑。由于视神经在视网膜的前方，它穿过视网膜的那个孔不可能有感光细胞，这样就造成了视网膜上有一点没法感光，也就是所谓盲点。我们平时感觉不到盲点的存在，是因为大脑能根据从两个眼睛得到的信息取消彼此的盲点，形成完整的图像。
人眼设计上的缺陷不仅导致了感光的障碍而加重大脑的负担，而且会造成一系列疾病。由于血管在前方，任何出血或淤血都会形成阴影，而影响视觉。更严重的是视网膜的固定方式。视网膜的最底层是感光细胞。这是一种很精致的、有毛的神经末梢，不可能牢固地固定住视网膜，而只是与下面一层色素表皮细胞（这层细胞的作用是吸收多余的光子）很松地连接在一起。这就使得视网膜很容易从眼球的内壁脱落。例如，脑袋遭受一记重拳，就可能造成视网膜脱离，如果不及时治疗将导致永久失明。
复杂的眼睛是不是只能采用这种奇怪的装配方式呢？绝对不是。章鱼的眼睛就不是倒装的。章鱼的眼睛也是非常复杂、良好的眼睛，可以在近乎黑暗的深海中发现猎物。章鱼的眼睛和人眼一样是球状的，也有晶状体，但是光透过晶状体后，就直接聚焦到感光细胞上，而无需先穿过神经、血管。章鱼眼睛的神经、血管都位于感光细胞的后面，神经直接连到大脑，而无需先穿透视网膜再往回绕弯。而且，章鱼的视网膜是由下面的许多神经纤维牢牢地固定着的，不会脱落。
达尔文的眼睛【旧作】
所有脊椎动物的眼睛都和人眼一样，采取的是倒装的方式，如果真有一位智能设计者，决不会如此愚蠢。但是，如果脊椎动物的眼睛是进化来的，那么就非常容易理解了，因为自然选择只能在已有的蓝图的基础上做无意识的修改，而不可能有意识地重新全盘设计。脊椎动物这种奇怪的眼睛结构是怎么进化来的呢？我们可以和与脊椎动物亲缘关系最近、因而有可能保留了脊椎动物的祖先特征的文昌鱼做个比较。文昌鱼的神经索是一条空心的管道，管壁上长着有鞭毛的神经元。在神经索的头端，是一些能感光的神经元，组成了眼点，眼点下面是传递信号的神经细胞，这就是文昌鱼的“眼睛”。由于这个眼点不是长在外面，而是长在管内的，它只能感受从另一侧的管壁透过来的光，也就是说这也是个内外颠倒的眼睛，不过对文昌鱼来说，没有关系，因为眼睛正对着的那一侧的身体是透明的（好比说我们的后脑勺是透明的），而在眼睛边上神经索最前端的管壁长着色素细胞挡住光线（这样就只有某个方向的光线能射到感光细胞，文昌鱼可以借此判断方向）。加拿大生物学家拉卡利（T.Lacalli）在研究了脊椎动物的眼睛发育过程后发现，脊椎动物胚胎时期的眼睛和文昌鱼的眼睛非常相似，感光细胞也长在神经索（神经索的前端以后发育成大脑）的管壁中，其末端虽然不像文昌鱼的那样有鞭毛，但也指向里头。神经索前端管壁上也长着色素细胞，只不过位置发生了变化，移到了感光细胞的正对面，以后则与感光细胞贴近、相接，而感光细胞下面的神经细胞则发育成了视网膜的前面部分。
达尔文的眼睛【旧作】
这个比较告诉了我们人眼是如何逐步进化来的。脊椎动物的祖先像文昌鱼一样，长着一对位于体内、感光细胞朝向体内的眼点，这对眼点逐渐演变成了高度复杂的眼睛，但是由于感光细胞一开始就已朝向体内，以后的进化只能在此基础上修修补补，使得所有的脊椎动物都长着一双内外颠倒的眼睛。这是我们的祖先留给我们的遗产，而且我们只能一直继承下去。神创论无法合理地解释为什么上帝要设计出如此古怪的人眼，而进化论却能给出令人信服的答案。这样，眼睛的由来本来是个进化论的难题，却成了进化论最有力的证据之一。
2001.12.25.


男性确实比女性聪明吗？

发表时间:2006-10-01 16：22：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006bh.html
近日国内报纸报道了一条消息，加拿大西安大略大学的心理学家约翰·菲利普·拉什顿公布了一项据称让“男性高兴而女性愤怒”的研究结论：男性确实比女性聪明，男性的智商比女性高出3.63个百分点。
国内的读者可能不熟悉这个拉什顿是何许人也。他时不时要公布这类让某某人高兴而某某人愤怒的“科学研究结论”。他的最著名的研究是“证明”亚洲人的脑容量和智商最大、最高，白人其次，黑人最低，这也许会让某些虚荣的国人沾沾自喜。不过且慢，拉什顿还有一项著名的研究，这些人种的阴茎大小的次序倒了过来，黑人最大，白人其次，亚洲人最小，因为他的理论是大脑袋和大阴茎不可兼而得之，上帝的确公平得很啊。
拉什顿似乎很热衷于为一些社会偏见提供“科学依据”，因此我们不难理解，为何他在西方会被视为种族主义者，而他也的确在领导一个美国种族主义机构——先锋基金会，他的研究都是这个基金会提供的经费。在许多西方学者眼中，拉什顿更像一个不择手段地炒作自己的小丑。他会把自己的论文印成小册子，主动寄给北美各大学的心理学、人类学、社会学教授，正如一个美国大学教授所评论的：“这是一种个人和政治宣传。他的研究没有任何科学基础。”
的确，他的研究经不起推敲。他的所谓研究成果都是根据前人的测量数据进行统计，做有倾向性的加工：选择有利于自己的结论的数据，舍弃不利的数据。比如他有关人种的脑容量和阴茎大小的统计，就是如此，如果采用更客观的方法进行统计，就会发现其实各个人种在这方面并无统计差异。至于关于智商的研究，我不久以前在评论“英国研究者声称中国人是智商最高的人种”的报道时已经分析过了。（《智商的傲慢与偏见》，载《中国青年报》2006.4.12）
这一次，国内的报道说他选取10万名年龄在17岁至18岁的男女学生作为测试对象，对他们进行智能测试，测试内容主要包括几个方面，即快速掌握复杂概念的能力、口头回答能力和创造力等。其实根本不是。他只是对这些学生的“学习评估考试”（SAT，美国大学入学考试，类似于国内的高考）成绩做了统计而已。但是，众所周知，一个人的考试成绩并不足以反映他的智力，还与他的教育状况、心理状态等其他因素密切相关。一个人的智力高低也不完全是天生的，还要受到各种后天因素的影响，例如营养、家庭、教育状况都能影响到一个人的智力高低。
因此，即便男生的考试成绩高过女生，也不能就证明了男人天生就比女人聪明，因为没法排除后天因素的影响。在男女的地位还未能做到完全平等，性别歧视依旧存在的社会中，这种影响是不能低估的。心理学家发现，甚至在婴儿时期，人们就已经在对男婴和女婴做区别对待，塑造着他们的不同社会角色了。这不仅表现在穿着打扮上的差异，也表现在有意无意地对他们的行为做出不同的反应。比如，如果男婴索要玩具枪，会受到家长、保姆的鼓励，但是如果索要布娃娃，则不容易得到。女婴受到的对待则相反。他们很快就会明白自己该要什么。
然而，拉什顿却试图根据如此脆弱的证据解释一个社会现象，即“玻璃天花板”现象：大部分女性在公司企业和机关团体中晋升到某一职位后便很难继续获得突破，很少有女性达到最高层职位。他认为这是因为女性智商不如男性。但是在得出这个结论之前，他并没有去设法排除女性受到歧视或女性缺少机会这些环境因素的影响，而一个众所周知的事实是：即使在最为开放的国家，对女性的歧视依然存在。甚至在科学界都难以避免重男轻女的偏见。最近有一名做了变性手术的美国大学教授撰文说，在他由女人变成男人之后，他的学术成果更受重视，得到的评价更高，人们对他更为尊敬。
我们并不是说男女在先天各个方面都相同，不可能存在差别——这种“男女绝对平等”的观念显然是愚蠢的。既然男女在生理上有别，如果在智力上也出现了某些差异，并不是怎么令人奇怪的事。的确，有一些比较严肃的研究发现男女的智力可能在某些方面存在差异，例如女性的语言能力可能更强，男性在在抽象思维能力可能更有优势。对大脑扫描的结果也发现男女大脑的功能区分布上存在差别。但是在总体上并未发现哪一性的智力更高。问题的复杂性在于，即便男女智力的确存在差异，甚至男女的大脑结构存在差异，也不等于就是天生如此，无法排除是后天的影响造成的，因为大脑是个可塑性极强的器官，深受后天环境的影响。
有学者为拉什顿辩护说，如果拉什顿的研究对象不是人而是其他物种，例如麻雀内部存在的先天差异，没有人会在意。不错，但是如果有关麻雀先天差异的研究即使有误，也只是个纯粹的学术问题，不会对人类社会产生影响。而对人的研究就不同了，错误的结论有可能导致灾难性的后果。拉什顿显然是迫不及待地在为“玻璃天花板”这种不公正现象寻找“科学依据”。
科学研究是在发掘客观事实，其结论不一定要“政治上正确”。但是对政治上不正确的结论，在发布时一定要慎重，起码也要能经得起推敲，以免以讹传讹，被用来加重社会偏见。而媒体在报道这类成果时，更要多一点负责任的态度，不要只是为了猎奇招徕读者，成了种族主义者、性别歧视者的工具。
2006.09.24
（《经济观察报》2006.10.1.第283期）
(XYS200601001)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


起源之战没有中立者【旧作】

发表时间:2006-09-29 17：28：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ap.html
《物种起源》发表后不久，生物进化的观念很快地征服了整个科学界，在各发达国家的公众中也逐渐地成为主流。只有美国是个例外。在二十世纪的早期，随着原教旨的“基要派”基督教在美国南方的兴起，美国很快地成为了世界反进化论的中心。尽管原教旨基督教事实上也有众多的派别，但在反进化论这一点上却是一致的：他们坚信《圣经》无误，指责进化论的传播是现代社会道德败坏的根源。因此他们呼吁坚持神创论，禁止进化论。1925年田纳西州率先通过法律禁止在公立学校教进化论，随后在代顿镇发生的“猴子审判”震惊了世界，其影响至今未息。这次审判，神创论者在技术上赢了，被告斯各普斯被判有罪（上诉后翻案），但在道义上、在形象上却输得干干净净（有关此案的详情参见获得1998年普利策奖的EdwardJ. Larson著《众神之夏》（Summer For The Gods:the Scopes Trial and America'sContinuing Debate Over Science andReligion）一书）。但是神创论的势力并没有因此受到重创。在以后的三十多年间，为了避免引起争议和官司，美国公立学校的生物学课本很少介绍进化论。直到五十年代后期，在苏联第一颗人造地球卫星上天的震撼之下，美国感到在科技上已落后，大抓科学教育，进化论做为生物学的核心理论，顺理成章地进入了美国中学课堂。1968年，美国最高法院给了神创论致命的一击，以政教分离的原则判决在公立学校禁止教进化论违宪。从七十年代起，美国神创论者改变策略，给神创论披上科学的外衣，自称“科学神创论”或“神创科学”，要求在公立学校以同等时间教给学生。在八十年代，阿肯萨斯州、路易斯安那州都通过了强求同时教神创论的法律，但是在1987年，美国最高法院再次做出判决，宣布这样的法律违宪。但是美国神创论者在法律和行政上的挣扎远没有结束。迟至1999年，堪萨斯州教育委员会还以6票对4票将进化论从该州教学大纲中删除，再次提醒人们神创与进化之战还在继续。
神创论者自知他们的那套“理论”在专家眼中不值一驳，在学术界没有立锥之地，因此很早就采取了“草根运动”的战略，将主要精力用于向普通公众宣传，试图通过蒙骗外行的公众以影响立法。原教旨基督教在美国势力庞大（约三分之一的美国人是原教旨基督徒），其反进化论的宣传攻势也相当成功。近十年来，调查表明，美国公众接受进化论者从来就没有达到一半。美国神创论团体出版了大量的反进化论著作，其中较著名的几部都挂着“最新科学成果”的羊头进入了中国。美国科学团体也出版了不少针锋相对地反击神创论、捍卫进化论的著作，然而据我所知，这些著作还没有一本在中国出版。近来又出现了试图调和进化论和神创论的“中立”著作，江西教育出版社最近翻译出版的DelRatzsch著《起源之战》（The Battle of Beginnings:Why Neither Side is WinningThe Creation-EvolutionDebate)就是其中之一（原版出版于1996年）。这类标榜中立的著作一般来说实际上是在暗暗地为神创论辩护，不过，这一本书的原版虽然是由一个基督教的出版社（IntervarsityPress）出版，作者在一所基督教学院（开尔文学院）教书且是虔诚的基督徒，但我觉得他倒是相当真诚地想保持中立，只不过由于神创论在科学上的先天缺陷，使他的这番功夫白费了。
这本书的副标题是“为什么没有一方正赢得神创－进化的辩论”。这是一个有误导性的标题。在学术界，神创论与进化论的辩论在一百多年前就已完全结束，在今天没有哪份生物界的学术期刊还觉得有在学术界内部争论这个问题的必要，连作者也承认，进化论在科学界占绝对优势。争论只在学术界之外还存在，而这也不是有学术水准的理性的争论，其根本原因是由于神创论这一方由于宗教信仰的缘故而非理性地拒绝无数的进化证据。在学术上，进化论和神创论并不处于同等的地位。作者想要不偏不倚地讨论这两者在学术上的是是非非，对双方各打五十大板，这个出发点，根本就站不住脚。因此，这本书的写作质量，在反驳神创论和反驳进化论时，就有了显著的差异。它最好的部分，是澄清神创论者对进化论的种种误解，这些澄清其实是众多生物学家在各个地方做过的，作者只是做了综合。考虑到作者并非生物学的行家（他是科学哲学教授），这项综合工作做得还算相当出色，虽然也有纰漏，比如作者一再附和神创论者所谓“几乎找不到过渡型化石”的谎言，而其实已有许多（至少上千种）过渡型化石被发现。
当作者反过来站在神创论者这一边，试图澄清进化论者对“科学神创论”的误解时，其思维的混乱与前边判若两人。他反复地以“神创论者对进化论者的批评是做了回应的，虽然这样的回应或许不成立，但不能被忽视”为由抵挡进化论者的攻击，但是如果一个回应是不成立的，当然就是活该被忽视的：事实上神创论者的每一条回应都早被驳斥过。进化论者批评“科学神创论”不是科学理论，因为它不可证伪，而科学理论必须能够被证伪。作者对此替神创论者反击说：如果科学理论要能被证伪，进化论者应该忙着证伪进化论才对，为什么却并非如此？把波普尔所说的科学理论必须能够证伪等同于科学理论是为了被证伪，是很常见的误解，这样低级的误解出现在一位科学哲学教授笔下，实在令人惊讶。
作者对进化、神创两造各打五十大板的目的是为了让他们握手言和，宣扬有神进化论。有神进化论并不是新鲜东西，在进化论问世之后很快就出现了，在接受进化论的基督徒中一直相当流行。这种神学观有两种形式。呆板的有神进化论通过把《圣经·创世记》第一篇所说的“一天”等同于漫长的地质时代的方式，坚信进化论与《圣经》的记载不相矛盾。但这是经不起推敲的：《圣经》所载的创世顺序与进化论明显不符合。作者在书中提到了这一点，却不愿做出解释，我认为事实上也无法解释。灵活的有神进化论则不拘泥于《圣经》记载，只泛泛地承认万能上帝的存在，并把进化当做上帝创造万物的方式。这也是由来已久的一种观点，作者的独特之处，是不承认科学不研究超自然的共识，想把神学观转换成科学理论，为此做了一番论证，在我看来都不成立。在这里没必要一一加以反驳，只讨论关键的三点：
一、上帝的假定是否必要？作者就象稍后出版的《达尔文的黑匣子》一书的作者，认为生物在分子水平上存在复杂的生物化学途径，没法用进化论解释其由来，而只能归于智能设计。这实际上和进化论无法解释复杂完美的器官的由来是一个思路，而作者在前面已对此做了相当好的澄清，一到了分子水平就犯糊涂，是因为实际上不了解生化途径是怎么回事。同时，作者也重弹“第一推动”的老调，认为生命的起源存在所谓“鸡和蛋谁先谁后的难题”，即“核糖核酸的功能需要蛋白质的参与，蛋白质又需要核糖核酸来编码”，需要上帝来解决这个起点问题。但是早在八十年代初，生物学家们就已发现核糖核酸无需蛋白质的参与也能自我催化，这个鸡和蛋的难题早就不存在了。
二、假定上帝的存在，并没能解决起源问题，反而后退了一步，因为我们还要问：那么上帝这么复杂的结构又是如何起源的？如果它是自然而然产生或一直就存在的，那么比它更简单的世界万物为什么不能自然而然产生或一直就存在呢？可见把上帝当成万物的起源，反而使起源问题变得更为复杂。作者对此的回答是：科学不研究上帝的起源。但是这与作者一开始的主张“科学可以研究超自然问题”相矛盾。
三、上帝的假定是否有意义？如果上帝在创造了自然规律后就让世界万物遵循自然规律发展而不加干预，那么这样的上帝就跟不存在一样，假定它的存在没有任何意义。如果上帝还时不时地改变自然规律，自然规律不再普适，整个科学研究就处于危险之中。作者意识到了这个矛盾，提出了一个假设：上帝是在不改变自然规律的条件下对事物的发展进行干预，体现在概率事件之中，比如基因突变总是会按一定的概率产生，但是发生在哪个个体上，则是上帝干预的结果，由于我们没法知道上帝是如何挑选个体的，所以对于我们来说，这是个随机的事件。或者说，运气也就是上帝。但是，既然自然规律并没有改变，对我们来说运气又是个随机的事件，那么上帝的存在，对于科学研究来说仍然是毫无意义的，多余的。在神学和哲学上，我们可以假定多余的概念。而在科学上，我们却必须追求简洁，挥动奥卡姆剃刀将上帝这个多余的概念剃掉。
总之，所谓有神进化论，在神学或哲学上也许是可以成立的，在科学上却无法成立。科学研究不允许在进化论和神创论之间充当中立者。
2000.1.3.


进化没有异议【旧作】

发表时间:2006-09-29 17：27：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ao.html
在听了我一次有关中国的学术腐败与伪科学的演讲之后，一位据说是从事科学哲学研究的听众评论说：我应该知道，进化论在生物学界是争议很大的，并没有成为共识，我不应该把进化当成了科学事实来介绍。我所知道的当然并非如此。与反进化论者的宣传相反，生物学界对生物是进化而来的这个事实并无异议。我们如何能够证明这的确是学术界的共识？
首先，我们可以参考权威百科全书的有关介绍。例如，最为权威的《不列颠百科全书》在“进化”一条中，很明确地说：“生物的进化起源在今天已是一个被确定了的科学结论，其可靠程度与诸如地球是圆的、行星在运动、物质由分子构成等科学概念相同。当生物学家们说进化是一个‘事实’时，指的就是这种无可质疑的可靠程度；生物的进化起源实际上已被每一位生物学家所接受。”发行量最大的微软电子百科全书Encarta在“进化”一条中也指出：“今天，进化被确认为现代生物学的基石。对进化的研究将细胞生物学、遗传学、古生物学，甚至地质学和统计学等如此多样的科学领域统一了起来，揭示了作用于地球上的每一种生命形态的力量之间的无比复杂的相互关系。”从其他的百科全书中也可以找到类似的说法。
有人也许会说，百科全书再权威、再流行，也只是一家之言。那么，我们不妨再看看权威的科学机构的说法。美国全国研究委员会、美国科学促进会和全美科学教师联合会在1999年9月23日联合发表的声明中指出：“地球和生命的起源与进化是‘全国科学教育标准’和‘科学知识规范’的中心主题。这些观念对高质量的科学教育十分关键，因为进化论乃是现代生物学所有领域的基础。”美国科学院在1999年出版的《科学与神创论：美国科学院的观点》一书中指出：“科学家们也用事实表示某个事物已被检验或观察到如此多次，以致不再有充足的理由继续检验或寻找例证。在这个意义上，进化的发生是一个事实。科学家们不再质问有变更的传代（即进化）是否发生过，因为支持这一观念的证据是如此的确凿。”“对进化的科学共识是压倒多数的。”美国人类学联合会在2000年4月的声明中说：“进化是人类学许多方面的一个基本组成部分，是现代科学的一块基石，是生物学、地质学和天文学的核心。进化的原则已被反复检验并被发现有效地符合科学标准。”自80年代以来，美国各个科学机构都发表过类似的声明。
正因为进化论早已是科学界的一个共识，所以反进化论的论文是不可能在科学学术刊物上发表的。有研究者在1985年检索了八十年代初的4000多种学术刊物，未发现任何一篇神创论的论文。在1997年另有研究者检索了五种收录学术期刊的数据库，也未发现任何一篇神创论的论文。事实上，反进化论者现在也很有自知之明，极少把自己的论文提交给学术刊物发表。对八十年代初68种与生物起源问题有关的学术刊物所做的调查表明，总共135000篇送交的论文中，只有18篇是神创论的，这18篇全被退稿。这种局面在今天并无任何改变。所谓进化论在科学界有争议乃至已被科学最新成果推翻的说法，不过是神创论者欺骗外行的宣传。
2001.5.13.


何必为进化绝望【旧作】

发表时间:2006-09-28 19：22：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ag.html
许多人都是通过道金斯的《自私的基因》一书而了解到现代进化论的一些知识。这本书所持观点在学术界属于“基因选择主义”，即认为基因（而不是传统上所说的生物体）是自然选择的作用单位。这个学派是威廉斯和梅纳德·史密斯在七十年代创立的，由于道金斯的普及才广为人知，并被称为“自私的基因”理论。尽管道金斯在书中一再说明“自私”的说法只是比喻，绝不意味着基因有意识、有感情，但是这个比喻用法的确也让一些读者引起了不必要的联想，并感到绝望。道金斯的新作《拆散彩虹：科学、妄想和对奇观的嗜好》（Unweavingthe Rainbow: Science, Delusion and the Appetite forWonder）一开头就说：
“我的第一本书的一位外国出版商承认说，在读完它之后，三夜不能安眠，被书中他所理解的冰冷、凄凉的信息所困扰。其他人问过我我怎么能够在早晨还有勇气起床。一个遥远国家的一名教师写信责备我说，他的一位学生在读完这同一本书后泪眼汪汪来找他，因为这本书已使她相信生活是空虚和无目的的。他劝告她不要把这本书传给她的任何朋友看，担心他们将被虚无悲观主义所感染。”
他说的外国出版商和外国老师大概不是中国人，但中国读者中也不乏有类似的感受。比如，吴国盛的《进化的故事令人绝望》（《中华读书报》2000年11月1日）就相当典型地表达了这种绝望感：
    “尽管道金斯一开始就声明，他并不提倡以进化论为基础的道德观，但他所生动展现的生命世界的这幅自私和冷酷的景象还是叫人非常绝望。如果我们命中注定是自私的，我们的非进化论的道德观念何以可能？这是道金斯已经意识到但并未展开的问题。……听完道金斯讲述基因的故事，人类应该感到绝望。进化是偶然的、无目的的，基因是冷酷和自私的。它们聪明绝顶，经过几十亿年的进化，它们都已经成精了。从这里我们确实可以学会不少求生存的本领，但同时我们也会陷入这样一个境地：我们不知道我们为什么要生存。生存是偶然的，也是荒谬的。生命的意义可以说是微不足道的。在人性的世界里那么崇高和辉煌的舍生取义、视死如归，在一个所谓的客观世界里完全是不合情理的。近代科学制造的这种人与世界的分裂，在今天由于更加精致化、合理化，而显得更难弥合。”
面对这种责备，道金斯在《拆散彩虹》中有简略的回答：
“假设宇宙的终极命运的确没有目的，我们是不是真的都要把我们的人生希望和宇宙的终极命运绑在一块呢？当然不，如果我们精神正常的话,不会如此。我们的生活被各色各样更亲密、更温暖的事物以及人类的雄心和洞察所主宰着。指责科学剥夺了使人生值得一过的生活温馨，这个错误是如此的荒唐，如此的与我本人和大多数科学家的感受绝然相反，以至于我几乎要变得绝望，就象我被错误地怀疑过的那样。”
虽然科学事实往往能给伦理道德观提供一定的启示，乃至成为价值判断的基础，但是科学事实本身并不带有价值判断。将科学事实等同于道德价值，恰恰是极端的科学主义者的思维方式，以这样的思维方式反过来指责科学，是自相矛盾的。宇宙的演变没有目的，因为宇宙没有意识。但是人生可以有目的，因为人有自我意识。在一个冰冷的、凄凉的宇宙中，同样可以有、也应该有温暖、亲密的人间。
如果将人生目的和宇宙的命运联系起来，未免过于多愁善感。但是人生的目的本来就属于主观的价值判断，可以有多种形式，科学无法证明其必对或必错；所以如果有人非要如此多愁善感地唉声叹气，虽然道金斯暗示这属于精神失常，虽然我也觉得大可不必，但是却不能说就错。然而，如果在绝望之余，还要质疑“如果我们命中注定是自私的，我们的非进化论的道德观念何以可能？”，却是严重的混乱。基因是自私的，并不能推导出我们命中注定是自私的，因为我们的“命”有两条：生物的和文化的。
人类同时是生物进化和文化进化的产物。“自私的基因”理论试图说明的仅仅是自然选择作用下的生物进化（它甚至不试图解释所有的生物进化），而文化进化有非常不同的机制。无意识的自然选择只对个体的短期利益起作用，因此它必然是对“自私”有利的。但是人类具有自我意识，有理性推理和预见能力，能够做长期的计划，因此能够为了长远的利益牺牲目前的利益，为了群体的利益牺牲个人的利益。文化的适应性进化，在很大程度上是环境对群体，而不是对个体进行选择的结果，真正的利他行为因之产生。道德观正是这种文化选择的结果。一个有着更“好”的价值观的文化群体能够扩张、繁衍，并吞并、灭绝其他的文化群体。因此，价值观也是进化而来的，是经过长期、持续的无数次试错、成败，而得到的最适合于某个文化群体生存的结果。如果将生物进化和文化进化混为一谈，试图用生物本能解释一切文化现象，恰恰是极端的生物决定论者的思维方式，以这样的思维方式反过来指责科学，又是自相矛盾。
最后值得指出的是，文化进化论只是要说明为什么一种价值观系统会产生、传递，并不肯定那些占了优势的价值观就一定是真实、美好。那些因历史原因被认为对文化群体有利的行为，即使在我们看来是虚假的、丑陋的（比如宗教、迷信），也会在文化选择的作用下，得到保留、传播。视死如归有种种因素（甚至包括精神失常），并不都是那么崇高和辉煌的。革命烈士的视死如归固然令人肃然起敬，邪教徒的视死如归却就只有让人惋惜了。
2001.2.4.


宇宙与生命的沉思【旧作】

发表时间:2006-09-26 19：15：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100069j.html
一个流传颇广的对进化论的攻击为：生命是如此复杂，它的产生和进化是一个概率几乎为零的不可能事件。攻击者往往还煞有介事地做一番概率计算，“证明”即使把宇宙的时间全都用完，也无法自发生成一个细胞。其实这是一个早被达尔文用自然选择原理解决了的问题。高度复杂的事物可以分解为更简单的事物一步一步地通过选择形成。突变是偶然的，但是在自然选择的作用下，偶然性大大降低。生命的产生和进化并不是一个完全随机的过程，因此不能做简单的概率计算。举例来说，打麻将摸到一手清一色一条龙，是一个几乎不可能的小概率事件，或许从来就没人摸到过。但是通过不断地换牌，最后得到清一色一条龙的机会虽然很小，还是有许多许多次出现了。
严格地说，基因突变也并非是完全随机的。基因组的某些区域要比其他区域更容易发生突变。在物理、化学因素的作用下，基因组也会自发形成某种有序的结构。这种所谓“自组织”现象，更大大降低了生命的产生和进化的偶然性，有的学者甚至认为自组织对生物进化的作用，并不亚于自然选择。事实上，自组织是在生物界和非生物界都普遍存在的现象。如果不考虑自组织因素而单纯做概率计算，我们会发现水结成冰也是一个概率几乎为零的不可能事件。以概率计算攻击进化之荒谬，由此可见。
比利时生物学家克里斯蒂安·德迪夫（Christian de Duve）所著《活力之尘》（VitalDust，中译本名为《生机勃勃的尘埃》，王玉山等译，上海科技教育出版社出版），更试图说明，生命起源和进化，乃是生物化学作用的必然结果。它的新版副标题“生命做为宇宙之必然”（Lifeas a CosmicImperative，原副标题为“地球生命的起源和进化”）即是对这一观点的归纳。现年83岁的德迪夫是现代细胞生物学的主要创建者之一，因发现溶酶体和过氧化物酶体这两种细胞器而在1974年获得诺贝尔生理学奖。晚年致力于研究生命起源和科普创作，在此之前已出版过两本很受欢迎的科普著作《活细胞导游》（Guided Tour of the Living Cell，1984）和《细胞蓝图》（Blueprint for aCell，1991）。在自传中，他说：“我计划将我的余生贡献于进一步探讨我们对生命和心灵日益增长的了解能告诉我们宇宙有何结构和意义。”
宇宙具有结构，这是科学已发现的，事实上也是科学研究能够成立的前提。但是宇宙是否真的有意义？这是一个哲学问题，而不是科学问题。德迪夫认为，宇宙的结构必然能够产生生命和思维，再由思维发现宇宙的结构和理解真善美爱，就是宇宙的意义。这是一种改头换面的目的论，只不过导向目的的神秘力量由生物化学力量所取代。宇宙学认为我们的宇宙的确令人惊讶地适宜生命的生存，如果在宇宙大爆炸的最初时刻，物理常数略有不同，就很可能不会有生命。但是我认为这并不意味着宇宙有什么既定目的或意义。对此最简单的也是最好的解释是人属原理（AnthropicPrinciple，常被不恰当地译为“人择原理”）：因为这是我们所从属的宇宙，如果没有这样的宇宙，就不会有我们人类。可能还有许许多多不同的宇宙有着不同的生存条件，我们无法知道而已。我们很容易把一个仅知（未必是仅有）的偶然结果误解为必然结果。根据现状去推想起始条件的必然意义，乃是没有意义的事后诸葛亮，就象一位在混战中夺得皇位的人自称是真龙天子。
不管宇宙是否有意义（我认为没有），我们的宇宙看来是充满活力的。我和德迪夫一样相信，宇宙中充满了生命。我们已经有充分的理由相信，宇宙中布满了适于生命生存的行星、卫星，生命小分子到处都是，而只要有合适的条件，生命就可能产生。在某颗适宜星球上的生命产生未必是一个必然事件，但也不会是一个小概率的偶然事件，而只要考虑到宇宙星球之多，年代之久远，宇宙就必然是充满生机的。但是我无法同意德迪夫的观点，认为生物进化存在从简单到复杂的总方向，最后必然产生理性生命。生命的发展趋势是多样化，任何能够适应环境的方式，不论是简单还是复杂，都是可行的，并不存在一个总方向，当然，从简单到复杂的进化途径是存在的，就象存在着复杂到简单，或复杂度不变的其他途径。我也同意在宇宙中可能存在许多理性生命，我们人类并不孤独，但这绝不意味着理性生命是进化的必然终点，而同样是一个概率并不很小的可能事件分布在众多星球上所体现出来的必然结果。其他星球上的理性生命也绝无可能与人类相同，我们这个物种，乃是无数偶然事件的结果。德迪夫令人惊讶地认为现存物种有着高级和低级之分，在他绘制的生命树中，不同的枝干按高低排列，被置于顶端的是人类。这种以人为中心、从低级到高级的“自然界阶梯”的观念，从达尔文起就已被抛弃了，但在许多人，包括一些专家心中，仍然根深蒂固。
不管你是否同意德迪夫的宇宙观、进化观，《活力之尘》都是一本妙趣横生的科普著作。它描绘了一幅从生命最初的分子到人的心灵产生的地球生命进化的全景图象。一般的进化论科普著作都着重于多细胞生物的进化，这本书却将重点放在了生命起源和单细胞生物的进化，占了七分之四的篇幅。我还没有见过有其他的科普著作如此全面又通俗地介绍生命起源和进化的生物化学因素，而且没有用到一个化学方程式。对多细胞生物的进化介绍较为简略，但也涉及了各主要方面。一般读者可以将这本书作为全面了解地球生命进化史的很好的入门读物，感受一次引人入胜的生命之旅。在旅途结束时也不妨思考一下德迪夫提出的问题：我们的宇宙是否有活力、会思想、有意义？
2000.4.22.


站在黑猩猩的立场上看【旧作】

发表时间:2006-09-26 19：11：57
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100069i.html
美国科学院院士基本上是个荣誉称号，在其不多的特权中，很重要的一项是可以直接把自己的论文或推荐别人的论文到《美国科学院会刊》这份闻名世界的学术刊物上发表。美国韦因州立大学生物学家莫里斯·古德曼去年四月新当选院士，最近在《美国科学院会刊》上发表了其“就职论文”，在世界范围内引起了小小的轰动。在这篇论文中，古德曼实验室提出应该把现有类人猿都划入人科，进而再把现存的两种黑猩猩（普通黑猩猩和矮小黑猩猩）都划入人属，名副其实成了我们人类的亲兄弟。
生物的分类单位从大到小依次为域、界、门、纲、目、科、属和种。现代人类属于真核生物域、动物界、脊索动物门、哺乳纲、灵长目、人科、人属、智人种。在被普遍接受的传统分类中，类人猿被认为与人类的亲缘关系很远，属于两个不同的科，各种长臂猿被归入长臂猿科，而猩猩、大猩猩和黑猩猩被归入猩猩科，两种黑猩猩属于猩猩科下的黑猩猩属。古德曼在1998年就批评这种传统划分法是出于人类中心主义的偏见，提出应该把类人猿都归入人科，而把黑猩猩归入人属。这一次，他为这个主张出示了更进一步的证据。一般来说，两个物种的基因序列的相似程度越高，则表明它们之间的亲缘关系越近，而且可以根据基因序列的相似程度推算这两个物种从共同祖先分离出来的时间。以前，已有多项研究表明人和黑猩猩在遗传上的相似在98％以上。这些研究其实并没有涉及到具体的基因序列，而是用其他方法做的估算。这一次，古德曼和他的同事决定具体比较人、黑猩猩、大猩猩、猩猩、旧大陆猴这几个物种在97个基因上的相似程度。他们发现，像以前的研究所表明的，黑猩猩与人的亲缘关系最近，甚至超过了它们与大猩猩的亲缘关系。这种亲缘关系，要比以前所认为的还要密切，在那些不重要的基因位点中，人与黑猩猩的相似程度为98.4％，而在那些重要的基因位点中，人与黑猩猩的相似程度高达99.4％。
国内媒体在报道这件成果时，说古德曼等人把黑猩猩归入人属，理由是黑猩猩编码功能基因的遗传信息与人极其相似。于是又有专家在接受采访时表示不赞成古德曼等人的分类方法，不能只根据基因序列的相似性来分类，还要根据形态学、解剖学或考古学方面的证据。换句话说，凭什么因为人与黑猩猩的基因相似程度可达99.4％，就要把他们归为同一属呢？其实这个报道和专家评论都没有真正理解古德曼的这项研究。古德曼如此分类的目的并不是为了反映出不同物种的基因相似程度，而是为了反映出不同物种的进化关系。
根据这些基因序列比较，可以推测出猿、人的进化表：大约在2千5百万年前，猿的祖先与其他灵长类分离开来；在1千4百万年前，大猩猩、黑猩猩和人的共同祖先与猩猩的祖先分离开来；在6－7百万年前，黑猩猩和人的共同祖先与大猩猩的祖先分离开来；在5－6百万年前，黑猩猩的祖先和人的祖先分离开来。从进化上看，黑猩猩与其他灵长类动物的关系从近到远分别是人、大猩猩、猩猩。如果生物分类像达尔文所希望的那样，要能真正反应出亲缘关系也即进化关系，那么当然首先要把黑猩猩和人先归为同一类，然后再把二者与其他类人猿归为同一个更大的类，而不是像传统那样倒过来，先把黑猩猩和其他类人猿归入同一科，然后再和人归入同一目。
把黑猩猩和人归入同一属，也并不怎么辱没了人。黑猩猩的行为表现出相当程度的人性，例如它们能够制造工具、有推理能力、自我意识、移情能力（即能够意识到其他意识的存在，设身处地地猜测其他个体的想法。人类在3岁以后才有这种能力）、识数能力（经训练后能识别从0到9的数字并从小到大排列）、语言能力（经训练后能使用数百个单词符号，听懂数千个英文单词）、感情能力（例如会为亲属的死亡感到悲伤）等等。黑猩猩经过训练后，能大约具有4岁小孩的思维和语言能力。黑猩猩和人类一样是高度社会化的动物，而且不同地区的黑猩猩群体还存在不同的社会文化。我们对黑猩猩研究得越多，越是意识到它们与人类并无本质的区别，有的只是量的差异。正是在这个意义上，我认为杀害黑猩猩（以及其他类人猿）的行为，应该被视为谋杀。
不过古德曼的分类法很难被广泛接受。人类中心主义已根深蒂固。自古以来，人类就认为自己是与其他动物完全不同的万物之灵。达尔文进化论让我们深刻认识到了人类的动物起源，人类只是进化过程中的偶然产物，而不是进化的方向和颠峰，也不是“最高等”的动物。但是人类中心主义并没有从我们的心中完全被消除。在研究人类与其他动物的关系时，我们仍然习惯于站在人类的立场上，而不是其他动物的立场上。所谓生物分类不能做到完全客观，而或多或少有些主观，就是人类中心主义的一个借口。甚至古德曼也还没有完全摆脱人类中心主义：他把人类与黑猩猩共同的那个属称为人属而不是黑猩猩属，把人类与猿共同的那个科称为人科而不是猿科。如果我们能够设身处地地站在黑猩猩的立场上看，那么把黑猩猩和人类视为同一个属的兄弟物种，恐怕就是再自然不过的事了。从生物学的角度看，人类可以说是第三种黑猩猩。
2003.6.13.


数学史上一个大恩怨的真相

发表时间:2006-09-23 17：59：59
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100068a.html
数学史上著名的一个大恩怨许多人在中学学解方程时都听老师讲过。故事说，文艺复兴时期意大利数学家塔塔利亚发现了三次方程的解法，秘而不宣。一位叫卡当的骗子把解法骗到了手，公布出来，并宣称是他自己发现的。塔塔利亚一气之下向卡当挑战比赛解方程，大获全胜，因为塔塔利亚教他时留了一招。不过至今这些公式还被称作卡当公式，而塔塔利亚连名字都没有留下来，塔塔利亚只是一个外号，意大利语意思是“结巴”。网上广为流传的一篇《数学和数学家的故事》长文就是这么介绍的。
这个流行版本从总体到细节都是错误的。塔塔利亚不仅留下了名字（真名尼科洛·方塔纳），而且也留下了有关这一争执的著作。后人对此事的看法在很大程度上就是受塔塔利亚一面之词的影响。
塔塔利亚与卡当之间并未进行过数学比赛，和塔塔利亚比赛的另有其人。在当时的意大利，两个数学家进行解题比赛成了风气，方式是两人各拿出赌金，给对方出若干道题，30天后提交答案，解出更多道题的人获胜，胜者赢得全部赌金。塔塔利亚很热衷于参加这种比赛，并多次获胜。
当时经常出现的比赛题目是三次方程，因为三次方程的解法还未被发现。意大利博洛尼亚数学家费罗发现了三次方程的一种特殊形式“三次加一次”的解法，临死前传给了学生费奥。费奥的数学水平其实很差，得到费罗的秘传后便吹嘘自己能够解所有的三次方程。塔塔利亚也自称能够解三次方程，于是两人在1535年进行了比赛。塔塔利亚给费奥出了30道其他形式的三次方程，把费奥给难住了。费奥则给塔塔利亚出了30道清一色的“三次加一次”方程题，认定塔塔利亚也都解不出来。塔塔利亚在接受费奥挑战的时候，的确还不知道如何解这类方程题。据说是在最后一天的早晨，塔塔利亚在苦思冥想了一夜之后，突然来了灵感，发现了解法，用了不到两个小时就全部解答了。塔塔利亚欣喜若狂，宽宏大量地放弃了费奥交的赌金。
当时担任米兰官方数学教师的卡当听说了此事，通过他人转告塔塔利亚，希望能够知道解法，遭到塔塔利亚的拒绝。于是卡当直接给塔塔利亚写信，暗示可以向米兰总督推荐塔塔利亚。
在威尼斯当穷教师的塔塔利亚一见有高升的机会，态度大变，于1539年3月动身前往米兰，受到卡当的热情招待。在卡当苦苦哀求，并向上帝发誓绝不泄密后，塔塔利亚终于向卡当传授了用诗歌暗语写成的解法。卡当把“武林秘笈”拿到手，并没有就对塔塔利亚翻脸，但塔塔利亚却像许多泄密者一样，马上就后悔了，无心再在米兰求发展，匆忙赶回威尼斯。在那一年卡当出版了两本数学著作，塔塔利亚都细细研读，一方面很高兴卡当没有在著作中公布三次方程解法，一方面又觉得自己受了卡当的欺骗，在给卡当的信中把这两本书嘲笑了一番，断绝了与卡当的交情。
卡当在获得塔塔利亚的解法后，在其基础上很快就发现所有的三次方程的解法。次年，卡当18岁的秘书费拉里在三次方程解法的基础上又发现了四次方程的解法。卡当与塔塔利亚不同，热衷于通过著书立说发布新发现来赢得名利。但是他和费拉里发现的解法都是建立在塔塔利亚的解法基础上的，根据卡当立下的誓言，塔塔利亚不公布其解法，他们的解法就不得公布。而塔塔利亚显然是想把其解法当成赢得比赛的秘密武器，丝毫也没有想公布出来的迹象。这让卡当很苦恼。
1543年，卡当和费拉里前往博洛尼亚，见到在那里接替费罗当数学教授的费罗的女婿，后者向他们出示了费罗的手稿，证明费罗在塔塔利亚之前就已经发现了解法。这使卡当如释重负，觉得没有必要再遵守誓言，于是在1545年出版的著作《大术》中公布了三次方程和四次方程的解法。为了避免被指控剽窃，卡当在书中特别提到了费罗和塔塔利亚的贡献。
但是这并没有减轻塔塔利亚对他的憎恨。塔塔利亚在第二年出版了一本书，在书中揭露卡当背信弃义，淋漓尽致地对卡当进行人身攻击。卡当此时由于《大术》一书已名满天下，不想和塔塔利亚计较，但费拉里决定要为主人讨回公道，在公开信中对塔塔利亚反唇相讥，向塔塔利亚提出比赛挑战。塔塔利亚对此很不情愿，因为和无名小辈比赛即使赢了也没有什么好处，万一输了脸可就丢大了。塔塔利亚在给费拉里的回信中，要求由卡当来应战。但是卡当仍不予理会。塔塔利亚和费拉里来来回回打了一年的笔墨官司，仍然没有解决争端。到1548年事情出现转机，塔塔利亚的家乡布雷西亚向塔塔利亚提供了一份报酬不薄的教职，条件是塔塔利亚必须去和费拉里比赛解决争端。
1548年8月10日，比赛在米兰总督的主持下在米兰的教堂举行，吸引了大量的看客。费拉里带了众多支持者助阵，而塔塔利亚只带了一位同胞兄弟，费拉里可谓占尽了天时地利人和，而且在开场白中就已经表现出他对三次和四次方程的理解要比塔塔利亚透彻。身经百战的塔塔利亚一见大势不妙，在当天晚上悄悄地离开了米兰。
结果塔塔利亚不仅名誉扫地，而且经济也陷入困境。布雷西亚虽然让他教了一年书，却不支付他的薪水。看来那个时候并没有禁止拖欠教师工资的规定，塔塔利亚打了几场官司也没能把欠薪讨回来，灰溜溜又回到威尼斯继续当他的穷教师。1557年，57岁的塔塔利亚带着对卡当的满腔仇恨，在贫困中死去。
费拉里在比赛后名声大震，甚至连皇帝都来请他给太子当老师。但费拉里选择了给米兰总督当估税员发财。1565年，年仅43岁的费拉里已成了富翁，提前退休回博洛尼亚，不幸当年就去世了，据说是被他的妹妹毒死的，为了继承他的财产。只有卡当得以长寿，活到了75岁，不过他本来可以活得更长——迷信占星术的卡当预测自己将死于1575年9月21日，为了实现自己的预言，他在那一天自杀。
科学研究毕竟是人从事的事业，人性的弱点也会在其中表现出来。做为一项最为看重首创权的工作，因争名夺利结下的种种个人恩怨也就难以避免，有时也难以让人看清其中的是非曲折。虽然根据现代科研的规范和历史资料来看，卡当在这个事件中的所作所为并无过错，他并没有试图去剽窃他人成果，为了公布学术成果与众人分享所作的努力还很值得赞赏，反倒是塔塔利亚死守学术成果的偏执和对卡当的憎恨都有点变态。奇怪的是，在后人的传说中，卡当却成了欺世盗名的骗子，人们对弱者的同情有时会超过了对真相的探求。不过事实的真相毕竟难以掩盖，尤其是在信息发达的今天，更是如此。
2006.9.17.
（《经济观察报》2006.9.23）
(XYS20060923)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


性与死的统一【旧作】

发表时间:2006-09-21 18：37：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000673.html
1999年，美国出了一本题为《性与死：生物学哲学导论》的高级教科书。这本书介绍、讨论的都是关于“进化”、“基因”这些很专业化的生物学哲学问题，与性和死都没有什么关系。为什么用了这么个题目呢？作者解释说“因为这个题目很有趣”、“生物界是奇妙和古怪的，至少比我们所能想象的还要古怪。”其实作者完全可以更明白地说：因为性和死是生物界的永恒主题，就像爱和死是文学作品的永恒主题一样。
无性的生物可以靠不断的分裂而永世长存，有性的生物却必死无疑。性是对死亡的抗拒，是新生命的开端。这两个相对的力量，有时却能古怪地结合。例如，在蜘蛛纲和昆虫纲动物中，有时能观察到所谓“性食同类”（sexualcannibalism），即在交尾前后甚至交尾过程中，雌性吃掉与之交尾的雄性。最著名的例子当然是螳螂了。对雌螳螂杀夫的首次描述，出现于1658年出版的德语著作中。在1886年，一位美国昆虫学家向《科学》杂志报告了他在实验室看到的雌螳螂在交配前吃掉雄螳螂的头，而无头雄螳螂仍设法完成交配的奇怪情景，大概是关于这一现象的第一篇科学文献。稍后，法布尔在《昆虫记》中也描述了螳螂杀夫：
“然而在事实上，螳螂甚至还具有食用它丈夫的习性。这可真让人吃惊！在吃它的丈夫的时候，雌性的螳螂会咬住它丈夫的头颈，然后一口一口地吃下去。最后，剩余下来的只是它丈夫的两片薄薄的翅膀而已。这真令人难以置信。”
从这段描述看我们不知道法布尔是亲眼所见，还是只是在转述一个公认的事实。不管怎样，随着《昆虫记》风靡世界，雌螳螂“杀夫”（或者更确切地说，“吃夫”）的恶名和雄螳螂“殉情”的美名也就尽人皆知了。生物学家们甚至试图论证“吃夫”的合理性。有的说，雌螳螂产卵需要大量的能量，雄螳螂的肉正是极好的能量来源。断头的雄螳螂能完成交配，这是已被实验证实的，因为控制交配的神经不在头部，而在腹部，而且，由于某些神经抑制中枢位于头部，头被吃掉反而还有助于增强雄性的性能力呢。雄螳螂不死，真是天理难容了。
不过，很少有人在野外观察到雌螳螂吃夫。我们说的螳螂，乃是一大类昆虫的总称（是昆虫纲下的一个目——螳螂目），包括形态、生态各不相同的1500多种螳螂。绝大多数螳螂物种都没有被观察到吃夫现象，这个名声，主要归咎于两种分布较广的螳螂：中国大刀螳螂（Tenoderaaridifolia sinensis）和欧洲螳螂（Mantisreligiosa）。但是，研究者报告的吃夫现象都是在实验室里观察到的，在这种条件下，担惊受怕的动物往往会有异常的举动，在自然状态下，是否果真如此呢？这是真的与生殖有关的自相残杀，还是纯粹为了喂饱肚子的自相残杀？没人否认螳螂的确会自相残杀，而个子要小得多的雄螳螂也很容易成为雌螳螂的牺牲品，问题在于这是否有生殖意义？
在1984年，两名科学家里斯克（E.Liske）和戴维斯（W.J.Davis）虽然同样在实验室里观察大刀螳螂交尾，但是做了一些改进：他们事先把螳螂喂饱吃足，把灯光调暗，而且让螳螂自得其乐，人不在一边观看，而改用摄像机纪录。结果出乎意料：在三十场交配中，没有一场出现了吃夫。相反地，他们首次纪录了螳螂复杂的求偶仪式：雌雄双方翩翩起舞，整个过程短的10分钟，长的达两个小时。里斯克和戴维斯认为，以前人们之所以频频在实验室观察到螳螂吃夫，原因之一是因为在直接观察的条件下，失去“隐私”的螳螂没有机会举行求偶仪式，而这个仪式能消除雌螳螂的恶意，是雄螳螂能成功地交配所必需的。另一个原因是因为在实验室喂养的螳螂经常处于饥饿状态，雌螳螂饥不择食，把丈夫当美味。为了证明这个原因，里斯克和戴维斯在1987年又做了一系列实验。他们发现，那些处于高度饥饿状态（已被饿了5到11天）的雌螳螂一见雄螳螂就扑上去抓来吃，根本无心交媾。处于中度饥饿状态（饿了3到5天）的雌螳螂会进行交媾，但在交媾过程中或在交媾之后，会试图吃掉配偶。而那些没有饿着肚子的雌螳螂则并不想吃配偶。
可见雌螳螂吃夫的主要动机是因为肚子饿。但是在野外，雌螳螂并不是都能吃饱肚子的，那么，吃夫就还是可能发生的。在1992年，劳伦斯（S.E.Lawrence）在葡萄牙对欧洲螳螂的交配行为进行了首次大规模的野外研究。在他观察到的螳螂交尾现象中，大约31％发生了吃夫行为。在野外，雌螳螂大概处于中度饥饿。吃掉雄螳螂，对螳螂后代也的确有益。1988年的一项研究表明，那些吃掉了配偶的雌螳螂，其后代数目比没有吃掉配偶的要多20％。里斯克和戴维斯也承认，欧洲螳螂发生的吃夫现象可能比其他螳螂远为普遍，是他们给螳螂带来恶名。但是，雄螳螂很显然不是心甘情愿地被吃的。他们在交配前，小心翼翼地悄悄接近雌螳螂，避免被发觉。交配时从雌螳螂背后跃上，交配完了之后迅速地逃离，没有为了后代牺牲自己的迹象。雄螳螂可以多次交媾，没有必要做一锤子买卖。从自然选择的角度看，雄螳螂应该与尽可能多的雌螳螂交配，在最后一次交配中再被吃掉；而雌螳螂也应该与尽可能多的雄螳螂交配，而且应该每次都把雄螳螂吃掉。
如果说，对螳螂吃夫的普遍性至今在学术界还有异议，对某些蜘蛛种类的吃夫行为，却是少有争议的。被研究得比较透彻的是澳大利亚红背蛛（学名哈氏寇蛛，Latrodectushasselti。与著名的黑寡妇同属，主要特征是背上有红条）。这项工作，主要是加拿大生物学家安德拉德（M.Andrade）在近年来做的。与螳螂相似，红背蛛的吃夫现象也与雌蜘蛛的饥饿状态有关，这可以解释为什么吃夫现象并不总是发生的。安德拉德在1998年报告说，在实验室条件下，多达50％的交配没有发生吃夫，而在野外，也有35％的交配没有吃夫。在交配前，个头比雌蜘蛛小的雄蜘蛛要小心翼翼地与雌蜘蛛进行交流，确信她有意交配，避免被当成猎物。然而，一旦交配开始，与雄螳螂截然不同的是，雄蜘蛛不仅心甘情愿地牺牲自己，而且简直就是在引诱雌蜘蛛吃自己：这种雄蜘蛛有两根交配器，交配时，先插入一根，倒转身体，把腹部送到了雌蜘蛛的嘴巴前面邀请她吃他！雌蜘蛛如果有食欲，就会喷上消化液开始吃。在被吃的时候，雄蜘蛛如果不是太虚弱的话，会设法拔出第一根交配器，插入第二根交配器，进行第二轮交配，而雌蜘蛛会继续享受她的美餐。
雄蜘蛛做出牺牲的原因是因为他们与雄螳螂不同，很难再有第二次交配的机会。在寻找配偶的过程中，80％以上的雄蜘蛛会因为各种各样的原因而死亡。历尽千辛万苦找到雌蜘蛛，就不要指望还有第二次机会，而应该倾其所有，孤注一掷。在被吃时，雄蜘蛛因此延长了交配时间，可以注入更多的精液，让更多的卵被自己的精子受精。而且，雌蜘蛛在吃了雄蜘蛛后，就较不愿意再接受第二只雄蜘蛛的求偶。这样，被吃的雄蜘蛛就有可能留下更多的后代。研究表明，他们的后代，比那些没有被吃掉的雄蜘蛛的后代，大约多了40％。
生物现象有时的确要比我们想象的还要古怪。但是从自然选择的角度看，却不奇怪。正是在自然选择的作用下，性和死如此奇妙地结合在一起。
2002.1.3.


问世间性是何物【旧作】

发表时间:2006-09-21 18：36：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000672.html
性是什么？先别忙做各种浪漫、色情的想象。性并非人类所独有，而是在整个生物界普遍存在，例如，一般人并不知道，连细菌也有性生活。我们给性下的定义，必须能够用于整个生物界。在生物学上，性有一个非常枯燥的定义：基因的重组，也就是来自两个以上的个体的遗传物质的融合。琳恩·马古利斯和多里安·萨根合著的《性是什么？》（WhatisSex?）一书中，采用的就是这个定义，因此他们把病毒感染也当成了有性繁殖的一种：因为感染的结果就是产生了基因的重组。根据同样的定义，我们也可以把分子生物学家做基因克隆、搞遗传工程乃至试验基因疗法统统当成是人工有性繁殖了。
不管性究竟是什么，它的确是一种奇妙的东西。它给生物界带来了无限的多样性，如果没有性，就不会为自然选择提供了如此多样的资源。它赋予了我们以个性，如果没有性，你和你的兄弟姐妹将会都像是孪生的。但是性也带来了一个悲哀的后果：个体必定要衰老死亡，只有性细胞可以永世长存；而无性的生物是长生不老的，它们只是不断地分裂。光是介绍、讨论性的这些奇妙现象，就足以写出一本妙趣横生的书了。但是马古利斯和萨根显然不满足于此。他们有一个更宏大的野心，把性置于宇宙的框架之中。在他们看来，性乃是热力学耗散的副产物，是必然的现象，而性与生殖联系在一起，则不过是进化史上的偶然现象。在他们的笔下，性成了进化的目的和方向。但是，为进化设定必然的方向是危险的，就像过时的目的论，它完全可以被看成马后炮的解释。即使现存的所有生物在其生命史中都离不开基因重组，也无法用以证明性就是进化的必然产物。用热力学第二定律来证明也难以让人信服，因为这是一个被用滥了的、经常超出了其适用范围试图用于解释一切现象的“物理定律”，用作者的话说，“一个解释一切的理论，等于什么也没有解释。”
采用类比的方式，将一个理论应用于无关的领域，是哲学的惯用手法，却不是科学的方法。马古利斯在其科学著作中却乐此不疲。她对生物学的最大贡献，是在70年代提出细胞内共生理论，认为真核细胞（人体的各种细胞都是真核细胞）中的线粒体、叶绿体等细胞器是共生在细胞中的远古的细菌。这个理论因为有很多实验支持，在现在已被普遍接受。但是，她却试图用共生理论来解释一切生命现象、甚至非生命现象。把人体当成各种细胞的共生体，甚至把人类社会当成分工合作的个体的共生体，这类说法尽管已偏离了科学而进入哲学的范围，毕竟这还不算太离谱。但是当她把整个地球也当成了共生体，把地球类比做一个大细胞，而成为盖娅假说的信徒时，却已是在宣扬与科学无关的神秘信仰了。在这本书中，这种共生信仰的论调随处可见，必然的，也要随手抨击在科学界占主流地位的达尔文主义。而这些抨击，就像我们经常见到的那样，乃是有意无意地曲解达尔文主义，而显得非常浅薄。例如，这本书有一小节“无私的基因”，是抨击自私的基因理论的，而举的例子，竟然都是无私的个体行为。其实自私的基因和无私的个体一点也不矛盾，恰恰相反，自私的基因理论正是为了解释各种利他的行为而提出来的。又如，生物学有一个“红后理论”解释有性繁殖的优势：有性繁殖能够增加遗传的多样性，因此使后代更容易适应变化了的环境。这本书以单性繁殖的蜥蜴存在多种等位基因为依据说明单性繁殖产生的遗传多样性未必比有性繁殖少，以此来反驳“红后理论”，这也是曲解了“红后理论”。基因的多态性和基因重组是两个无关的概念，“红后理论”所说的遗传多样性指的是基因重组，并不认为有性繁殖会增加基因的多态性，等位基因种类的多少是无关的证据。
“性是什么？”是个有趣的问题，《性是什么？》也是本有趣的书，然而由于作者偏离科学主流的信仰倾向，却不是一本严密的科学著作，里面存在着许多偏见，这是读者在阅读时必须警惕的。
2001.9.9.


翅膀上的眼睛

发表时间:2006-09-20 17：39：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100066l.html
世界上最大的蝴蝶翅膀的宽度长达30厘米，就像一只鸟，因此有了一个名称叫鸟翼蝶，传说要用箭才能把它射下。曾和达尔文共同提出自然选择学说的英国生物学家华莱士却用捕虫网捕到过它，在名著《马来群岛》中，他如此描述首次捕获鸟翼蝶的情形：
“就像预料的那样，我发现它是一种全新的、极为壮丽的物种，也是世界上颜色最华美的蝴蝶之一。……这种昆虫的美丽和鲜艳真是无法形容，只有博物学家才能理解我终于捕捉到它时所感到的强烈兴奋。把它从我的捕虫网里取出来，展开那灿烂的翅膀时，我的心开始猛烈地跳动，血液涌上我的脑袋，我感到就要昏厥过去，更像是迫近了死亡。在那一天剩下的时间里我一直感到头痛，在大多数人看来不过是很不值一提的小事却产生了如此大的兴奋。”
我在高中时很热衷于到野外捕捉蝴蝶，每往藏品中添加一个新标本，也要激动一番，因此虽然不是博物学家，却也不难理解华莱士的兴奋。鸟翼蝶属于凤蝶，这个科的蝴蝶绝大多数比较大，色彩鲜艳，是蝴蝶爱好者搜寻的目标，我也捕捉到一些，比如在中国南方常见的玉带凤蝶。不过当时最让我着迷的，是属于蛱蝶科眼蝶亚科的蝴蝶。眼蝶的翅膀颜色黯淡，很不起眼，引人注目的是翅膀上长着眼睛一样的花纹，有的是在翅膀周围镶嵌着一串小眼睛，有的是在翅膀比较靠中间的位置“画”着一对大眼睛。我曾经捉到一只眼蝶，翅膀上的眼睛不仅大，而且还有“眼白”，就像一对永不眨眼的猫头鹰眼睛，盯着它看，让人感到有一种“魔力”。
小眼睛和大眼睛发挥的“魔力”并不相同。眼蝶停落的时候，翅膀是合起来的，因为是黯淡的褐色、灰色，所以很容易和树干的颜色混在一起，是很好的伪装。一旦它觉察到天敌——比如鸟——在靠近，就会把翅膀展开，让周围的小眼睛露了出来。实验证明这些小眼睛能起到分散天敌注意力的作用，仿佛在告诉鸟：“好吧，算你能，你发现我了，就往这儿下口吧！”鸟受到迷惑，对准小眼睛啄过去，眼蝶就可以乘机飞逃，虽然翅膀会因此残破，却毕竟捡回了一条命。在野外经常可以发现翅膀上带着鸟喙啄过的痕迹的眼蝶。
大眼睛的作用则完全不同。它突然展露出来时，会让天敌吓一大跳，仿佛在警告天敌：“我是一只会吃你的猫头鹰，你还不快逃！”实验表明大眼睛对鸟类的恫吓作用极为有效。其中一个实验是这么做的：设计一个密闭的小盒子，前端留一对有图案的小窗口，盒子里面装一盏灯。将一条小虫钉在两个窗口之间，再把盒子放进鸟舍中，当鸟冲过来将要叼住虫子时，突然打开盒子中的灯，让窗口的图案显露出来。实验发现，如果是一对线条或十字图案，不会对鸟类产生什么影响，如果是一对圆圈，则会把鸟类吓跑，一对同心圆的效果更好，而惊吓效果最好的是把图案涂上阴影产生立体效果，让它们看上去像是一对真实的眼睛。
这个实验是著名的动物行为学家、诺贝尔奖获得者廷伯根的学生做的。廷伯根本人也研究过眼蝶的翅膀，不过他是从另一个角度来研究的。那些颜色鲜艳的蝴蝶的翅膀图案显然有吸引同种异性的作用，那么眼蝶黯淡的翅膀是否有这方面的作用？他在鱼杆顶部粘上各色各样的纸模型，然后对着雄眼蝶舞动，看该模型能否吸引雄蝶追随。这种“钓”蝴蝶的举止显得很古怪，用廷伯根的话说：“难怪我们吸引来了那些碰巧见到我们在工作的农民和游客好奇和疑惑的眼光。”
他和同事共在野外做了约5万次测试，结论是：翅膀的图案不起作用。用一张褐色纸做的模型和绘成翅膀图案的模型、甚至和直接用雌眼蝶翅膀做成的模型效果一样好。而且，用红色、黄色、绿色和蓝色的纸做成的模型，效果也和用褐色纸做的模型一样好，只有白纸或浅色纸的效果差一些，看来眼蝶是色盲。廷伯根后来更进一步发现，甚至不必把模型做成蝴蝶翅膀的形状，圆形或方形的模型也一样有效，那些比雌眼蝶翅膀更大、颜色更暗的模型对雄眼蝶的吸引力甚至超过了雌眼蝶。翅膀上长眼睛的眼蝶在爱情方面是盲目的。
我儿时捕捉蝴蝶的那片野地早就被开发怠尽，找不到蝴蝶的踪迹了。今天住在城镇的小孩恐怕连蝴蝶都难得一见，更不用说自己经常去采集。我很庆幸早生了20年，和蝴蝶有过那么一段渊源，此后读到有关研究报告时，才能产生一种曾经亲身经历过的亲切感。
闭上忧郁之眼/眼前就一片光明/我至今仍睁着眼/眨也不眨（拙诗《眼蝶标本》）
2006.9.18.
（《中国青年报》2006.9.20）
(XYS20060920)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


舞虻的结婚礼物

发表时间:2006-09-13 20：31：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100063d.html
巴伦·奥斯登－萨肯(1828-1906)是美国南北战争时期俄国住美国的外交官，曾经担任过俄国住纽约的总领事。他同时也是一名昆虫学家，在二十多岁时就开始发表昆虫学论文，并在42岁提前退休，以便全身心去研究昆虫。
1875年一个阳光灿烂的上午，奥斯登－萨肯在瑞士阿尔卑斯山区度假，看到一群昆虫在树林中飞舞，在太阳的照射下发出耀眼的白色光芒。这是不是以前从未被发现的新物种？他在用捕虫网尝试了几次之后，总算捉到了一只，一看是一只小虫，颜色黯淡，而且比他预计的要小得多。他正感到奇怪，却在网上发现了一个闪光的白色丝质小球，在他的呼吸吹拂下轻飘飘地飞了起来。他设法把它抓住，装进瓶中。为了确认小气球的确是从小虫身上掉下来的，他又捕捉了多只小虫，每次都在网中找到小气球。而且他在仔细研究了他捕捉的小虫标本后，认定它们全都是雄虫。
十几年后，这种新发现的昆虫被鉴定为属于双翅目舞虻科。舞虻的得名是由于其雄虫会成群聚集在一起飞舞，有时数量非常巨大。但是这种舞虻为什么要带着一个气球飞舞呢？有一位昆虫学家在对气球舞虻做了观察后，错误地认为气球是背在舞虻背上的，于是推测气球是雄虫用来吸引雌虫的装饰品。另一位昆虫学家的眼力要好一些，看出雄虫是用脚抱着气球的，于是幻想雄虫是把气球当成了飞行滑板，踩着它在阳光中滑翔。还有一个昆虫学家则推测气球是舞虻的警戒信号，警告鸟类等天敌不要吃它。但是昆虫学家们观察到鸟类在毫不顾忌地捕食气球舞虻，这个推测看来也不能成立。
我们现在知道这三名昆虫学家的研究结果都有对有错。气球舞虻的气球的确是被雄虫抱在腹下的，它也的确具有吸引雌虫的作用，而且它也有防备敌人的作用——只不过敌人是雄虫想要勾引的雌虫。气球是雄虫献给雌虫的结婚礼物，有了它，雌虫才不会把雄虫吃掉，而是与之交配。我们今天能够得出这些结论，是因为昆虫学家们后来又发现了许多种有着不同习性的舞虻，相互比较后，可以知道这种奇特的习性是如何一步步进化而来。
进化的起点，是雄虫不向雌虫献礼。有些种类的舞虻采取的是这种简单的结婚方式。它们都是肉食性昆虫，有时候也会自相残杀，求爱的雄虫偶尔会成了饥饿的雌虫的盘中餐。因此我们就不难理解，某些种类的舞虻雄虫进化出了一种保护自己的策略，求爱时给雌虫送去一只新捕捉来的猎物，在雌虫享用美餐时，雄虫乘机与之交配，一旦礼物被雌虫吃完了，雄虫就赶快逃跑。为了讨好雌虫，雄虫有时候会给它送去一只几乎和雄虫一样大的猎物。
在有的舞虻物种中，雌虫在收到礼物后，并不急着马上就吃，而是跟着雄虫飞离虫群，降落到草木上，才一边吃一边交配。这时候礼物起到的作用看来已经不是为了分散雌虫的注意力以免雄虫遭殃，而是为了吸引雌虫的注意力，成了求爱的信号了。有的物种的雄虫会吐出丝线把猎物捆绑住，以免猎物挣扎。有的物种则更进了一步，雄虫在捕捉到猎物后，会从肛门吐出丝质气球，把猎物包在里面，在交配时雌虫会把猎物吃掉。但是有的物种的雄虫在捕捉到猎物后，却自己先把猎物的汁液吸干，再把干瘪的猎物包进气球中。这个礼物已经没法吃了，接受它的雌虫也没有要吃它的意思，在这种情况下，礼物完全失去了食物的作用，而仅仅剩下了用来刺激交配的功能。
显然，此时猎物已变得可有可无，有的物种的雄虫开始偷工减料，只是在气球上贴一点不起眼的猎物碎片做为装饰。在这种情况下，猎物的刺激作用其实已经丧失，而刺激配偶的功能完全由气球取代了。再进化下去，必然就是连任何猎物碎片都省了，直接送上气球。奥斯登－萨肯发现的那种奇怪的气球舞虻，代表的正是这条进化路线的终点。
还有一种舞虻代表的是另一条进化路线的终点。它们看重的不是类似气球的“外表”，而是类似猎物的“内涵”。其雄虫喜欢从地面、水面上捡起各种色彩鲜艳的小东西，通常是死去的昆虫，但是有时则是没有任何食用价值的树叶、花瓣，然后像高举旗帜一样高举着礼物去寻找雌虫，在交配时将礼物交给雌虫。
我们不要嘲笑这些舞虻买椟还珠式的愚蠢。在现代社会，礼物不也正越来越失去其原先具有的实用价值，变成了代表爱情、友谊的象征？也许有一天，我们也会进化到只需要给爱人送一个精美的空盒子就能讨得其欢心，像气球舞虻一样。
2006.9.10
（《中国青年报》2006.9.13.）
(XYS20060913)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


冥王星悲喜剧

发表时间:2006-09-09 22：07：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000614.html
英语原来有一句用以帮助记住太阳系九大行星次序的话：“我的非常有教养的母亲刚刚给我们吃了九个比萨饼。”（"My VeryEducated Mother Just Served Us NinePizzas."这9个单词的第一个字母分别是9颗大行星的缩写）现在国际天文学联合会建议将这句话改成：“我的非常有教养的母亲刚刚给我们吃了玉米片。”（"MyVery Educated Mother Just Served UsNachos."）在8月24日召开的国际天文学大会，通过了关于行星的定义，根据这个定义，原来的九大行星中最小、最遥远的冥王星不能再算是行星。大家从小熟记的九大行星一下子少了一颗，这让新闻媒体找到了一个热门话题，但是各个媒体在报道冥王星为何被降级时，都摆了乌龙。
按照国际天文学联合会的定义，一个天体要被称为行星，需要满足三个条件：围绕太阳公转、质量大到自身的引力足以使它变成球体以及清除了其公转轨道周围的天体。显然冥王星被降级的原因是因为没法满足第三个条件，但是国际天文学联合会的公告并没有对此多加解释，于是媒体自做主张，声称是因为冥王星的轨道与海王星的轨道存在交叉，所以不能满足清除了其公转轨道周围的条件。
我见到这一报道时觉得有点好笑，因为按照这一说法，海王星应该和冥王星一起被降级才对。实际上，国际天文学联合会网站的问题解答中对冥王星为何被降级有解释，它未能清除其轨道周围的天体指的是它位于一个含有其他天体——很多很多的小天体——的区域，这个区域被称为“柯伊伯带”。
冥王星及其周围的天体都位于海王星之外，所以国际天文学联合会的决议还提到冥王星将做为一个新的分类——外海王星天体（trans-Neptunianobjects）的原型。不巧的是，在英文中，"trans-"做为前缀除了“在……之外”的意思，更常见的意思是“穿过”。美联社的记者显然误读了这个决议，把“冥王星轨道穿越海王星轨道”做为冥王星被降级的原因加以报道，美联社的错误又被其他国家——包括中国——的媒体所沿用。
即使是国际天文学联合会的官方解释也不能令人满意。地球并没有把其轨道上的小行星都清空，甚至太阳系最大的行星——木星——也跟一些小行星分享轨道，难道地球、木星也都不能算成行星了？因此我们不难理解，为何会有300名天文学家签署了一封公开信抗议这个行星定义。看来到2009年召开下一届国际天文学大会时，又会有一场好戏，说不定冥王星还要重归行星大家庭了。
不过，大多数天文学家都会同意，如果冥王星是在今天而不是在76年前被发现的，那么它不会被当做行星，也就不会有这些风波。我们对冥王星的看法，掺杂了太多的历史、文化这些与科学无关的因素。被发现之日起，这个“古怪”的天体便饱受争议。
冥王星的发现本身就是一个错误，一个试图续写海王星发现传奇的美丽错误。用万有引力定律可以准确地计算出行星的运行轨道，但是天王星在1781年被发现后，其计算结果却总是和观测结果稍有不符，于是天文学家们想到是不是在天文星之外还有一颗大行星在干扰它的运行。根据这个设想，1846年法国数学家勒威耶计算出了这颗未知行星的轨道，并说服德国天文学家伽勒根据其计算结果进行观测，果然在当年9月23日在勒威耶预测的位置附近发现了一颗比天王星还大的行星——海王星。
但是海王星的存在似乎还不足以完全解释天王星轨道的异常，而对海王星轨道的计算结果似乎也与观测结果不符，于是到19世纪末，人们又开始怀疑是否在海王星之外也有一颗大行星——X行星——在干扰其运行。1909年美国著名天文学家洛厄尔预测了X行星的位置，并开始了大规模的搜寻。在1916年洛厄尔死后，这项搜寻工作仍然持续下去。年轻天文学家汤博在花了10个月的时间仔细比较不同时间拍摄的天空照片后，于1930年2月18日在洛厄尔预测的位置发现了一个移动的光点。3月13日，发现X行星的消息正式宣布，并在5月1日被命名为冥王星。
但是马上就有天文学家指出，冥王星不可能是X行星，它出现在洛厄尔预测的位置上纯属偶然，因为冥王星实在是太小了，不可能对其他大行星的运行产生影响。在随后的几十年，冥王星究竟有多大是个争论不休的话题，但是随着研究的深入，冥王星似乎“变得”越来越小。1978年冥王星的卫星卡戎被发现了，这样就可以比较准确地测定冥王星的质量和直径。它比以前估计的都要小得多，直径只有大约2300公里，比月球（直径3400多公里）还小，质量更是只有月球的六分之一（因为冥王星大部分由冰组成）。至于X行星很可能是不存在的，当初人们之所以怀疑有未知行星在干扰天王星和海王星的运行，是由于错误估计了天王星和海王星的质量。
既然冥王星这么小，就不由让人怀疑它是否还有资格算得上是大行星。而且冥王星的行踪古怪，和其他大行星太不一样了。其他大行星的公转轨道基本上都在同一个平面上，而且都接近正圆形，但是冥王星的轨道却是“倾斜”的，并且严重偏离圆形。不过真正让冥王星的地位出现危机的是“库伊伯带”的发现。在1951年，美国天文学家库伊伯推测在海王星之外存在许多小天体，它们是短期彗星的来源。自1992年以来，天文学家的确在这个区域陆续发现了几百个小天体，这个区域因此被称为“库伊伯带”，而冥王星也位于“库伊伯带”，不过是“库伊伯带”天体中比较显著的一个。许多天文学家相信冥王星其实就是一颗大彗星，如果它的轨道靠近太阳的话，也会出现彗尾。
1999年，国际天文学联合会确认冥王星的大行星地位，否定了冥王星是彗星的说法，不仅因为冥王星比已知的彗星都大，而且冥王星还有已知的彗星都没有的东西——卫星。但是到了2005年，在“库伊伯带”发现一个比冥王星还大、并且也有卫星的天体的消息泄露出去后，冥王星又有了麻烦。这颗直径大约2400公里、绰号“齐娜”的冰球看来要成为冥王星的终结者。
这次国际天文学大会本来还是想要保住冥王星的行星地位，因此不得不增加大行星的数目。按照行星定义委员会一开始提出的行星定义方案，只要环绕太阳并能保持球形的天体都是行星，太阳系的大行星数目将增加到12颗，除了原来的9颗，还增加了谷神星（小行星一号）、齐娜和冥王星的卫星卡戎。另外还有十几颗新发现的符合条件的天体正在等待加入，符合行星条件的天体最终可能有上百颗。这个准备了两年的定义方案在大会表决之前就遭到众多反对，于是委员会匆匆忙忙对行星定义加了限制，在让行星数目缩水的同时也不得不放弃了拯救冥王星的努力，另设一个分类——“矮行星”收容冥王星这些弃儿。我们得庆幸最初的方案没有被采纳，否则以后大家背行星的名字要背得头疼了，用来帮助记住行星次序的英文句子得有多长？
许多人也许会对这场起伏反复的科学风波感到不可思议。但是，科学研究本来就是一个在争论中不断发展、深入的过程。有的争论会由于新的证据的出现而得到了解决，而有了定论，但是也有的已经被认为有了定论的问题却由于新的证据的出现又再度引发了争论。因此各种各样的学术争论从来就没有停止过。只不过，这些学术争论绝大多数都局限在学术界内部，一般人不知道而已。只有争论大到进入我们的日常生活，比如教科书要做出相应修改，才会引起一般人的注意。
因此冥王星风波虽然富有戏剧性，却也没有必要大惊小怪。不要把科学结论当成僵化的教条，而要抱着开放的态度，随时准备放弃已被否定的旧事实，接受新的科学事实和科学理论。但是我们也不要因此走向另一个极端，抱着怀疑一切的态度，认为科学结论都是靠不住的。我们对科学要有信心。大多数科学结论都是建立在确凿的证据基础上的，都是非常可靠的，有争议的是一些比较前沿、比较模糊的区域。不管行星的定义怎么变，八颗大行星的地位都不会发生动摇。不顾事实地墨守成规固然该受批评，没有根据地怀疑一切也不足取。
2006.9.5
（《经济观察报》2006.9.9）
(XYS20060909)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


为什么说星相是迷信？【旧作】

发表时间:2006-09-08 21：43：27
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100060f.html
    我在《血型的科学、坏科学、伪科学和迷信》（《科学世界》2002年2期）一文中说：
“星相学是西方通俗文化的一部分，‘血液型人间学’（血型人学）则是日本通俗文化的一部分。现在中国的年轻人，受到东西洋通俗文化的影响，迷信星相、血型决定性格、命运者大有人在，迷信后者的似乎更多，其中不乏受过良好科学教育的。他们很容易明白星相学是迷信，然而却觉得血型决定性格的说法似乎很有科学道理。”
    文章发表后，陆续收到一些读者的来信，希望我也能够具体分析一下为什么星相学是迷信。从我后来了解的情况看，星相目前在中国年轻人当中的流行程度超出了我当初的估计，成为一种时髦，而且与网络文化紧密结合。比如，国内著名网站大都设有专门的“星座频道”、“星座专栏”，不仅专文鼓吹星相之可信，而且让用户即时查询“当日星运”、“每周星运”、“每月星运”，甚至提供找恋爱对象的星座配对。
    正像迷信血型学的人往往不知道血型其实是怎么回事，迷信星相的人也往往不知道星相的来历，他们只是根据自己的生日查到了对应的星座，便以之为指南了。要知道星座、星相究竟代表着什么，需要学一点古典的天文知识。
                          星相的由来
    现在流行的星相属于西方占星术，它的历史极为悠久，源自６千多年前两河流域南部（今伊拉克境内）苏美尔人使用的农历。如果你在夜晚到野外仰望星空，你会觉得天空就像一个圆球－－天球－－罩在地上，球上镶嵌着许多相对位置不变的星星，也就是恒星。如果你观察的时间足够长，会发现整个天空带动着所有的恒星在转动，有些从东方地平线上升起，同时有些则隐没到西方地平线之下，直到太阳升起，使所有的恒星消失。如果你连续观察几个晚上，你会发现恒星从地平线上升起和降落的时间并非固定不变，而是变得越来越早。如果你的观察时间是在黎明前，你会发现在太阳出来之前，有一些在以前没有见过的“新”恒星在地平线上升起，这种现像，在天文学上叫做“偕日升”。当然，白天的太阳也像晚上的恒星一样升起、降落，我们也可以把太阳的“运行”想像为像恒星的转动一样，是被天球带着转的，它在天空中的绝对位置在一天之内并没有变化，这个位置，天文学上叫做“宫”。但是，既然每天偕日而起的恒星不一样，说明太阳所在的“宫”是在变化的。
    苏美尔人不仅观察到了偕日升现像，而且通过长年累月的观察，注意到每个恒星升起的时间在一年后会重复，也就是以一年为周期，太阳在天球上绕了一周，这条轨迹，后人称做“黄道”。原则上说，通过观察太阳与恒星的相对距离，可以确定历法。不过，要孤立地观察某颗恒星是困难的，为了便于观察，可以把相邻的恒星合起来做为一个标志，也就是星座。为了便于记忆和辨认，再根据星座的形状，给予命名。这样，某个特定星座的偕日升起，就可以做为季节来临的标志。到大约公元前３０００年，苏美尔人已为标志四季来临的四个星座命名：春季－金牛座，夏季－狮子座，秋季－天蝎座，冬季－摩羯座（也叫山羊座）。后来又进一步把天空划分成３６个区域，每三个为一群，每一群中间的那一个合起来就变成了从公元前４５０年古巴比伦人开始使用，沿用至今的“黄道十二宫”，连名称也基本沿用下来，只有苏美尔人的“犁沟”改叫“室女”，“雇农”改叫“白羊”（从这些原来名称看，它们带着浓厚的农历色彩）：白羊宫、金牛宫、双子宫、巨蟹宫、狮子宫、室女宫、天秤宫、天蝎宫、人马宫、摩羯宫、宝瓶宫、双鱼宫。
    古人将星星当成神仙的住所或神喻，现在既然发现了星座的升起伴随着季节的变化（相关性），那么就很容易地把星座当成了导致季节变化的原因（因果关系），进而认为可以通过观察星座预测世事。的确，用星座的变化来预测季节的来临是绝不会不准的。占星术就因此诞生并很快地流行了开去。苏美尔人还观察到有些星辰不像恒星那样固定不动，而是在空中漫游：行星、彗星、流星。因此，他们又得出结论说，这些变化无常的星辰，决定着变化无常的人间万物，通过观察星辰运行，可以预测人事吉凶祸福。在苏美尔人遗留下来的楔形文字记载中，可以找到这种最早的占星记录。这种占星术，叫做世事占星术，它用于预言自然灾难和社会的重大变化（战争、庄稼收成、国家变化等等）。
    在大约公元前１０００年，古希腊人不仅继承了苏美尔人的占星术，而且发明了一种新的占星术，认为每一个人的命运也是由星辰决定的。古希腊天文学家托勒密对占星术做了归纳整理，写成一部著作，成为西方占星术的主要经典。基督教在西方兴起后，托勒密的著作和古希腊的其他著作都被销毁，占星术因为与基督教的自由意志观念不符，也遭到严厉禁止，占星被定为死罪。到１５世纪中叶，阿拉伯国家保留的古希腊著作传回西方，占星术又开始流行。１７世纪时，占星术在西方不仅有了合法地位，而且成了统治者倚仗的重要工具，并与天文学紧密结合，在大学里传授。早期的科学家，像哥白尼、开普勒，都在一定程度上接受占星术。随着现代科学兴起，天文学摆脱了占星术而独立发展，天体的真相被逐步揭开，占星术才逐渐被驱逐出了学术界。
                      星相的真相
    占星术根据的是早已过时的古典天文知识。我们现在知道，这些知识来源于四种错觉：
    一、所谓的“天球”实际上是不存在的。因为天体与观察者的距离，远远大于观测者随地球在空间移动的距离，因此看上去天体似乎都分布在一个以观测者为中心的、半径无限长的球面上。
    二、使斗转星移、太阳运行的天球旋转，实际上是因为地球自转导致的假象。
    三、我们看到的太阳在黄道上的移动，则是地球围绕太阳公转导致的假象。
    四、星辰并非镶嵌在天球上，一个星座中的各颗恒星并非真的相邻，它们彼此之间距离遥远，相互间没有任何联系。
    星座完全是人类为了观察的方便，而任意划分的。星座的名称则是人类根据星座的形状或想像出来的形状，而任意叫的。它们只是一种任意假定的偶然符号，不可能有任何真实的含义。一个星座被叫做“白羊座”，只是因为组成它的５颗实际上毫无关联的恒星在命名者的视野中看上去像羊，其他星座的命名也是如此。但是，星相却把符号当了真，把人所创造出来的名字倒过来当成了决定人的命运的因素。例如，在一个国内著名网站的星座频道上，我们可以读到这样的说法：“白羊座的性格，可用坚强来代表。不论面对任何事情，都会全力以赴。白羊的羊角正可用来说明这种个性。”、“金牛座的性格就像牛一般，态度稳定，处世相当慎重，但在另一方面也很顽固，只要一发起脾气来，往往没有人能够阻止。”这就像因为有人姓“李”就认为他真的和李子有什么关系，因为姓“王”就认为他有当国王的命一样的可笑。
    星相认为，你的命运是由你出生时的天体的位置决定的，其中最重要的是太阳的位置。如果你是在3月21日-4月19日之间出生的，星相书会告诉你属于白羊座，因为这时候太阳位于白羊宫。你会想当然地以为这个白羊宫指的就是白羊座这个星座－－在两千年前，当西方占星术定型的时候，的确如此。不幸的是，在太阳和月亮的引力的作用下，地球的自转会发生进动，造成春分点每年向西移动约50秒的角度，也即每年春天，星座“升起”的时间要比前一年春天晚２０分钟，这样，两千年后，就要晚大约一个月。大多数属于白羊座的人，出生的时候，太阳实际上位于双鱼座；属于金牛座的人，出生的时候太阳才位于白羊座，依此类推。今天的星空已与两千年前的星空大不相同，但是为什么星相仍然在沿用两千年前的那一套进行预测？一些星相家辩解说，星相所说的星座和实际的星座不是一回事。也就是说，他们认为星辰决定人的命运，但不是真实的星辰，而是在两千年前是真实的、而现在已不存在的假想的星辰。决定你的命运的乃是两千年前的天体的位置，这显然是与“人的命运由他出生时的天体位置决定”这一星相的大前提相矛盾的。
    最简单、也是最流行的（我们在网站、报纸上读到的）星相就是这种日宫星相，把人按其出生日期分成了１２个星座，并以此预测人的性格和遭遇。莫非人的性格和命运只有１２种，有史以来在同一个月内出生的亿万人都有相同的性格和命运？连严肃一点的星相家都觉得太荒唐，因此还要考虑到其他天体（特别是行星）的位置，这样，在不同地区、不同时刻出生的人，就有了各不相同的“天宫图”。但是即便如此，在同一地区、同一时刻出生因而天宫图完全相同的人，仍然不少。一个显而易见的情形是孪生子。我们极少发现孪生子会有相同的遭遇（那些有相同遭遇的孪生子会成为新闻，足见其罕见）。不过，孪生子的性格倒是要比一般人更相似，这是否符合星相的预测呢？孪生子分成基因组相同的同卵孪生子和基因组平均只有一半相同的异卵孪生子两种，这两种对星相来说，性格不该有区别。但是统计结果发现，同卵孪生子彼此之间性格的相似程度明显高于异卵孪生子（表明了基因对性格有一定的影响），与星相的预测不符。星相的另一个预测是，同时同地出生的异卵孪生子的性格的相似程度，应该显著高于不同时出生的兄弟姐妹（和异卵孪生子一样，兄弟姐妹之间基因组平均一半相同）。但统计结果也不符合这个预测。命运、性格很不相似的孪生子（特别是同卵孪生子）的存在，是星相无法解决的难题。星相也没法解释，为什么天宫图不同的人，会遭遇同一场灾难。
    星相也无法提供一个合理的物理机制来解释天体对地球和人的影响。除了太阳、月亮，其他天体，特别是恒星，与地球的距离是如此遥远，对地球的任何物理作用（例如引力、磁场）完全可以忽略不计，或者被太阳、月亮远远盖过。当然，星相家会假定存在着某种未知的作用。那么这种作用有什么性质呢？它是否和天体与地球的距离有关，越近的天体作用越大？如果是这样，我们首先应该考虑的是分布在火星和木星轨道之间的成千上万颗小行星的综合影响，而不是距离更远的其他大行星。如果和距离无关，那么我们必须考虑数也数不清的所有的天体。这种作用又是如何在出生的时候作用于人体并使人体永远铭记了这种作用，成了天生具有的属性？我们知道，人天生具有的属性是主要是由基因和胚胎发育的环境所决定的，一个人的基因组在受精的一瞬间就决定了，那么我们首先应该考虑的是受精之时以及十月怀胎过程中天体的作用，而这又怎么可能做到？而且，出生并不是在一个瞬间完成的，而有一个过程，该从什么时候算起？开始分娩，分娩完毕，剪断脐带，还是第一声啼哭？医生或护士根据自己的主观判断在你的出生证上填写的出生时间，并不等于就是你的客观的出生时间，而这些判断上的差异，将会导致十分不同的天宫图。
    即使星相没有合理的解释，如果在天宫图和人的性格、命运之间存在着某种相关性，仍然是值得注意的现像。科学研究人员已做过了许多项统计，都没能发现天宫图和人的性格、命运等等有任何的相关性。例如，在１９７１年，加州大学伯克利分校普查研究中心收集了１０００个成年人的天宫图和他们那些被星相学认定受天宫图影响的属性，包括领导才能、政治观、音乐才能、美术才能、自信心、创造力、职业、宗教信仰、对星相对迷信、社交能力和深沉感。分析表明，天宫图不同的人在这些方面都不存在差异，因此不能用天宫图来预测。经常被提到和曲解的是法国心理学家高奎林（MichelGauquelin）自５０年代起对数万名法国人的出生时间和职业的关系所做的分析。他发现出生时某些天体的位置与某些职业有些相关性：火星和体育冠军，木星和演员，土星和科学家，月亮和记者；并推测这是由于这些行星的磁场能影响基因。这经常被星相宣传物拿来做为天体能够影响人的命运的证明。事实上，高奎林的研究结果总体上并不支持星相学。首先，高奎林未能发现传统的星相（如日宫）与职业有相关性。其次，高奎林只发现某些行星有关联，而在星相上非常重要的其他天体包括太阳，都被排除了。再次，这种相关性非常弱，平均来说只比随机性高出２％。第四，这种相关性只存在于四个职业中的杰出人士，在较不杰出的人士和普通大众之中都没能发现。后两点表明了这种相关性可能是研究人员的主观偏向导致的，因为什么叫“杰出人士”并没有一个客观的标准。如果换了别的研究人员，就可能得出不同的结果。的确如此：另一个法国研究小组在高奎林的配合下，对１０００多名体育冠军进行了统计，发现与出生时的火星位置并不存在相关性。高奎林争辩说其中有些冠军并不是真的冠军，应被排除，而其他有些真的冠军被漏掉了，应该被补进去了。当然，在经过了这番修改数据后，出现了相关性。即使真的存在相关性又怎样呢？在这么多的职业和这么多的天体之间发现某种相关，并不是令人惊讶的事，但是相关性并不等于因果关系。它们可能只是巧合。
                    星相灵吗？
    如果星相没有任何经得起推敲的根据，为什么你在阅读星相书籍、星相网站对你的星座所做的性格分析甚至预测你的星运时，觉得很准？因为那都是一些模棱两可的几乎可以适用于所有的人、所有的事情的说法，而且都是一些人们乐于听取的好话，即使是负面的因素，也是以鼓励的方式说出。一个著名中文网站的星座频道在１１月中旬这一周对白羊座的人的预测是：“不要三心两意，要积极抓牢机会，多找些朋友聊天，赚钱的好机会自然容易浮现。出去游玩时，要当心一些意外事件，多多注意安全。”如果赚了钱、没有出现意外事件，那是因为你抓牢了机会、注意了安全；反之，则是因为你没有这么做。像这种预言，在任何情况下、对任何人都可以成立，也就容易让任何人都觉得很准。用简单的试验就可以表明这一点。１９７９年，高奎林在巴黎的报纸上刊登广告做免费星相，唯一的要求是接受者向他报告星相结果对他们本人或其亲友有多准。在他收到的１５０个答复中，９４％说结果非常准确。而事实上，这些人都得到了根据同一个人－－一位臭名昭著的谋杀犯－－的天宫图预测的星相。
    专业的星相师也会承认，报刊、网站上这种不针对特定的人的星相预测是垃圾，虽然他们也很乐于撰写这些垃圾。不过，他们自信根据特定的人的天宫图，可以做出准确的预测。许多人也的确以预言准测闻名，并以此为生。事实又是如何呢？还是那位高奎林，测试、统计了星相师根据天宫图预测人生的结果，得出的结论是：天宫图没能提供任何有价值的信息。在这类测试中，最著名的是１９８５年在加州大学伯克利分校读物理博士学位、同时也是职业魔术师的萧恩·卡尔森（ShawnCarlson）的测试结果。这个结果之所以出名，是因为美国星相组织－－地宇研究全国委员会－－和他积极配合，而他也满足了他们提出的条件。接受测试的２８位著名星相师由该组织挑选、推荐，代表着星相学的最高水平。１１６名预测对象都是真实存在的人，并且能够提供证据证明其“出生时间”的误差在１５分钟之内。对这些人的性格描述采用的是加州人格鉴定，这是被心理学界普遍认可的一种性格鉴定，而星相组织也认为其描述方式最接近星相的描述。
    星相师收到的资料中，每一份天宫图都伴随着三份性格描述，其中只有一份是属于天宫图那个人的，星相师被要求根据天宫图将它挑选出来。对星相师很有利的是，对每一次预测他们可以有最佳和次佳两个选择，并用从１到１０打分的方式表示星相师的自信程度。对星相师不利的－－但是被他们认可的－－是采用了双盲的办法，预测对象不与星相师见面，星相师也不知道他们是谁，只得到这些人的编号。
在实验之前，星相组织声称预测的准确率至少会有５０％，但是试验的结果却只有３４％－－这是从三份材料中随机挑选一份也会出现的结果。而且，预测的正确性与星相师的自信程度无关，他们认为最佳的或自信程度最高的选择，并不显得更正确。如果他们是与客户面对面地做预测，也许会更正确，卡尔森认为这是因为星相师是借助了察颜观色等与星相无关的手法，做为职业魔术师，他本人就很善于使用这种魔术师称为“冷读”的技巧做猜测别人心事的魔术表演。这个对星相的否定结果发表于当年度英国著名科学刊物《自然》。以后又有一些研究者重复了类似的试验，都得出了相同的否定结果。
    １９８９年６月７日，另一位美国魔术师、著名的兰迪（JamesRandi）在美国电视上悬赏１０万美元征集能够证明自己的预测能力的星相师。一位星相师接受了挑战。他获得了１２个人的出生资料，制作了天宫图，然后对这１２个人进行面试，指出天宫图各属于谁。他一个也没说中。
    ２０００年美国总统选举时，有一位研究者对１０位著名星相师做了调查，要求他们预测最后谁会获胜。４名选中戈尔，４名选中布什，２名未给出明确答案。这和随机选择，甚至和当时民意测验也一样。偶而有星相师做出准确的预言并不奇怪，因为即使是一台不走的钟在一天之内也会给出两次正确的时间。只不过人们倾向于只记得了它说准的这两次，而忘了不准的无数次。
    最近，有人在中国报刊上发表言论，认为相信星相者“并没有把它看作是像科学一样的东西”“更多地把它作为一种娱乐和精神安慰”、，建议“还是先去重点分析揭批那些直接害人、严重危害社会的伪科学，先放‘星座文化’一马”。（刘兵《人们为何对星占学感兴趣？》，2002年11月1日《文汇读书周报》）如果星相仅仅是一种娱乐，当然犯不着花太大精力分析揭批。但是我们要知道，星相在历史上从来就不只是一种娱乐，它曾经是政治统治工具的一部分，至今也有不少政治家信它（例如前白宫办公室主任曾披露里根夫人借助星相师安排里根行程）；它曾经被当成科学的一部分，而至今星相师仍然在宣称它是科学，是“应用天文学”，最近印度大学拨款委员会还资助印度各大学开设占星术专业，舆论大哗。许多公司根据星相做出决策，还有的公司则根据星相用人、雇人。至于根据星相谈恋爱、找配偶的，就更常见了。这股风气已做为西方文化的一部分，慢慢地传进了中国，并成为时髦，还是值得我们的警惕的。
    当我写完这篇文章的时候，恰逢一年一度的狮子座流星雨大爆发，估计许多天文爱好者不会错过这个机会。仰望星空，总能激发无限的遐想。太空中也蕴藏着无数的奥秘等待我们去发现。但是我们应该依据的是天文学，而不是占星术。人类的命运也不取决于天上遥远的星体，而掌握在自己手中。
2002.11.19.
（载《科学世界》2002年12期）
星相所用的日宫星座与出生日期
白羊座　3月21日-4月19日
金牛座　4月20日-5月20日
双子座　5月21日-6月21日
巨蟹座　6月21日-7月22日
狮子座　7月23日-8月22日
室女座　8月23日-9月22日
天秤座　9月23日-10月22日
天蝎座　10月23日-11月21日
人马座　11月22日-12月21日
摩羯座　12月22日-1月19日
宝瓶座　1月20日-2月18日
双鱼座　2月19日-3月20日


值得注意的血型迷信

发表时间:2006-09-07 03：05：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005zu.html
据报道，山东省淄博市有一所小学今年的一年级新生采用了依据血型分班的原则。校方称这是考虑到因血型不同，人的性格特点和为人处世态度也不一样，这样分班更有利于按性格因材施教，任课教师还可以针对各个学生的血型、性格特点，制定教育培养计划。对学校的这种做法，市民有的表示赞成，有的表示反对，究竟这种教育模式是否合适，一时难有定论。（《中国青年报》2006年8月30日）
消息传出后，网上有人担忧地说，这次按血型分班，下次会根据“星座”来分班吗？这种担心倒是有些多余。星相在中国还只是一些年轻人在玩，学者、教师一般都知道那是迷信，不会太把它当回事。但是许多学者、教师却会觉得血型决定性格的说法很有道理，其中不乏从事生物学、医学工作的专业人士。我曾经问过一位医生，她为何认为血型决定性格论有道理。她回答说，人的性格受遗传的影响，血型也是遗传的，所以这两种应该会有些关系吧。这个回答自然无法令人满意，因为按照这个逻辑，我们也可以认为一切能遗传的性状——比如肤色的深浅、头发的曲直、身材的高矮——都能先天地影响性格。
所以，虽然现在学术界一般认为人的性格形成受遗传因素的影响，但是这并不等于说任何遗传因素都能影响性格。从生物化学和生理学的角度看，我们看不出ABO血型有可能影响到性格。ABO血型是由红细胞表面抗原决定的。这些抗原属于糖类，在唾液等其他体液中也能检测到，但是在脊髓液中不存在。由于脑和血管之间有一道脑血屏障，血液不能流进脑组织，因此血型抗原不可能与中枢神经接触，也就不可能对性格发生影响。
有人辩解说，虽然血型本身不能直接影响性格，但是与血型基因联系在一起的其他未知基因能决定性格，因此血型也就与性格有间接的关系。如果有这样的基因的话，也必定是和血型基因相邻的一个或少数几个基因，才能在遗传时连锁在一起。虽然现在我们对影响性格的遗传因素所知甚少，但是这些因素必定是极其复杂的，涉及到众多基因的相互作用，决无可能由一个或少数几个基因靠简单的遗传方式来决定。因此，这种辩解也是站不住脚的。
“血型性格学”的书籍往往会罗列一些名人的血型以证明血型与职业的关系，有点科学头脑的人应该很容易想到这些名人是有选择地被挑选出来的，那些不符合结论的名人都被舍去了。还有的列出一堆血型与性格相关的统计结果，似乎显得更客观，其实这些统计并不是心理学专业人士做的，没有在学术期刊上发表过，即使不是捏造出来的，也没有得到学术界的承认。
我曾经仔细检索、查阅过国际学术期刊上研究血型和性格的关系的论文。不管是日本还是美国的心理学家，他们的调查、统计结果都表明血型和性格无关。有一项针对日本人的研究发现，他们的性格与血型有微弱的关联，研究者认为这是由于“血型性格学”在日本非常流行，受试者受到社会风气的影响导致自我实现：由于相信自己所属的血型应该有什么样的性格，于是不知不觉地以这样的标准要求自己。相反地，“血型性格学”在美国没有市场，就未出现这样的统计结果。
“血型性格学”还试图从人类进化的角度寻找依据。据说，O型是最原始的血型，因此O型人具有原始的生命力。A型是在森林、山岳、丘陵等地形复杂、视野狭小的地带从O型进化出来的，为了适应这种复杂的生活环境，使得A型人自我控制能力较强。B型则是在草原、沙漠等视野广阔的地带进化出来的，养成了无拘无束、自由散漫的性格。再后来A型和B型人种杂交，才出现AB型。分子遗传学的研究推翻了这个进化图景。在上个世纪90年代，ABO血型基因的序列都被测定了。通过基因序列的比较，我们可以知道血型基因的进化史：A基因其实才是最古老的基因，O基因和B基因都是由A基因先后突变来的。通过计算可知，这个变化发生于几百万年前。也就是说，人类祖先一开始就已经有了三种血型基因、四种血型了。
因此，不管从哪个角度来看，“血型性格学”都是一门伪科学，相信血型影响性格则是一种现代迷信。如果只是把它当成一种游戏玩玩，或提供一点心理安慰，倒也不必多加指责。即使有人把它当真，根据血型交友、寻偶，也是个人自由。但是以前已出现过有些公司根据血型雇人、用人，对某种血型的人进行歧视，现在又发展到用血型来指导儿童教育，这就成为一种社会危害了，不能一笑了之。
2006.9.1.
（《中国青年报》2006.9.6.）
(XYS20060906)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


血型的科学、坏科学、伪科学和迷信【旧作】

发表时间:2006-09-07 03：04：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005zt.html
星相学是西方通俗文化的一部分，“血液型人间学”（血型人学）则是日本通俗文化的一部分。现在中国的年轻人，受到东西洋通俗文化的影响，迷信星相、血型决定性格、命运者大有人在，迷信后者的似乎更多，其中不乏受过良好科学教育的。他们很容易明白星相学是迷信，然而却觉得血型决定性格的说法似乎很有科学道理。这个风气是在80年代从日本传过来的。当时中国的出版社出了不少从日本翻译的《血型与性格》、《血型与人生》、《血型与爱情》之类的小册子，在大学生和中学生当中都很流行。我当时正在国内的生物系上大学，也看过几本，血型是否与性格有关，是同学们的一个常见话题。上生理学实验课，有一堂是自己测定血型，任课老师还发给大家一张血型与性格关系表，据称是国内某个医学院的研究人员调查统计出来的，更加重了其科学性。当时在街上还时常见到医务人员摆摊帮人测血型赚取外快，测完后也发一张血型与性格关系表卡片。排起长队的顾客们了解自己血型的主要动机，当然不是为以后献血、输血做准备，而是为了知道自己的性格类型。这种迷信如果只是做为饭后谈资，娱乐消遣，无伤大雅。如果有人根据血型找配偶，虽然愚昧，也只是个人的选择。但是如果公司、机构根据血型来取人、用人，那就可说是一种社会危害了。这种危害本来只在日本才有，近来却也开始在中国出现。新华社2001年12月15日发自沈阳的一则题为《鞍山一女青年应聘遭遇“血型偏见”》的报道称：
鞍山一家公司招聘员工时完全用血型“严把用人关”。日前，女青年刘某应聘时因为“血型不适合从事这个职业”而被公司拒之门外。
  这名女青年今年毕业于一所大学经济系，当她看到一家广告营销公司发布的招聘营销部主管的广告时，觉得自己的学历、专业等条件与该公司所要求的基本相符，于是来到这家公司应聘。
  刘小姐说，她向主管招聘的负责人介绍了自己的情况并谈了对市场营销工作的一些见解后，这名负责人问刘小姐是什么血型，当得知是B型血时，对方立即表示不能聘用她，理由是B型血的人“缺乏独立思考的能力和对是非的判断力”，而且“没有团队精神”。
  次日，记者以应聘者的身份来到位于鞍山市铁东的这家营销公司，向一位负责人表示自己所学的专业与这家公司的要求完全符合并具有一定的工作经验，对方得知记者是O型血时，称可以考虑聘用问题，理由是O型血的人心态平和、为人忠诚。这名负责人称：“我们老板曾经在日本深造过，那边很多公司招聘员工时，血型是很重要的条件，因为很多人的血型就决定了他能否胜任某项工作。”
  记者就此问题请教了有关专家，专家说，血型的确与人的性格有着或多或少的联系，但不是绝对的。
如果真如这位“专家”断言的，“血型的确与人的性格有着或多或少的联系”，那么即使不是绝对的，也可以成为偏见的理由。果真如此吗？
红细胞血型是根据血液中的红细胞表面上抗原来划分的，根据抗原种类的不同，常见的有二十几个分类系统，ABO血型系统只是其中的一个，只不过因为发现得最早，又与输血的关系最密切，所以广为人知。在二十世纪之前，西方医生已尝试过对失血过多的病人进行输血，但往往导致死亡。1900年，奥地利维也纳病理研究所的研究人员兰特斯坦纳（KarlLandsteiner）发现输血失败的原因是由于某些人的血清导致另一些人的红细胞凝集，但在某些组合却又不会发生这种情况。第二年，他从各位同事那里采集了血样，对红细胞进行了检测，发现它们存在两类抗原，他分别命名为A抗原和B抗原。有A抗原的血他称之为A型，有B抗原的他称之为B型，两种抗原都没有的，他称之为C型或零型（后来改称O型）。又过了一年，他的两名学生采集了更多的血样，发现有的同时存在A和B两种抗原，即AB型。植物、微生物也存在A、B抗原，如果人体内原先没有某一种抗原，从食物中吸入或受微生物感染后，就会在血清中出现对抗这种抗原的抗体。因此，A型血清中有抗B抗体，B型血清中有抗A抗体，O型血清同时存在这两种抗体，而AB型血清没有这两种抗体。输血出现凝聚的原因，就是一种血清中的抗体（抗A或抗B）与另一种不同血型的红细胞的抗原（A或B抗原）相遇造成的。由此可知，A型可以输给A型和AB型，但只能接受A型和O型；B型可以输给B型和AB型，但只能接受B型和O型；O型可以输给任何型，但只能接受O型；AB型只能输给AB型，但可以接受任何型。在输血前，对供血者和受血者的血液做血型鉴定，并在体外检测二者相混不发生凝集，就可以避免因输血凝集反应导致的生命危险。由于这个发现，兰特斯坦纳在1930年获得诺贝尔生理医学奖。
在1924年，伯恩斯坦（F.Bernstein）发现了ABO血型的遗传机制。它是由一对等位基因（各从父母得到一个）控制、严格按孟德尔遗传定律遗传的。等位基因A和B是显性基因，O是隐性基因，因此基因型AA和AO都表现为A型，BB和BO表现为B型，AB表现为AB型，OO表现为O型。子女的血型不一定与父母的相同，但是父母的血型决定了子女的血型只能有哪些可能。例如，A型父亲和A型母亲只能生下A型或O型的子女，如果其子女是B型或AB型，我们可以推断其父母中至少有一方不是亲生，即可以根据血型排除亲生父亲或母亲（但不能确认），这是法医做亲子鉴定的一种手段。后来发现A、B、O基因还各有不同变异，目前已发现14种A基因（以A1，A2……表示），14种B基因和8种O基因。
这个重大的医学发现，很快就被滥用。在1910年，德国海德堡大学的医生范顿根（Emil vonDungern）最先将血型做为种族主义的依据。他声称，纯种欧洲人的血型是A型，纯种亚洲人的血型是B型，或者说，那些B型血的欧洲人不是纯种欧洲人。1919年第一次世界大战期间，两位波兰研究者对英国和法国占领军士兵和俘虏中不同民族的人进行了调查，发现他们的血型分布存在差异，据此将人类划分成了三个人种：A型占多数的欧洲人，B型占多数的亚－非人，和过渡型。他们并描绘了一幅人类进化的图景：人类的祖先原先都只有O型血，之后分化出了A型和B型两个不同的人种。按照这个思路，正苦于没法找到一个划分人种的客观标准的人类学家们马上把调查血型分布当成救命稻草。1930年在给兰特斯坦纳颁发诺贝尔奖的典礼上，诺贝尔奖委员会主席就是如此赞扬兰特斯坦纳的贡献的：“兰特斯坦纳的发现为研究一个民族的种族纯洁程度的决定性开创了新的领域。”
但是以后所有试图根据ABO血型划分人种的努力都失败了。并没有一种ABO血型基因是某个人种所独有，三种血型基因在所有人种中都可以找到（只有美洲原居民有极低的B基因）。而且血型分布也有共同点，都以AB血型最少，而O血型普遍较多。那么能不能根据血型频率的差异来划分人种呢？粗一看，不同的“人种”的确有自己的血型频率特点，例如欧洲人中B血型普遍较少，亚洲人中B血型较多，美洲原居民则几乎全部都是O血型。但是这是已预先划定了人种，再去找其血型分布特点。血型分布的实际情况，要比想像的复杂得多。O基因是最普遍的，在世界各地的分布都在一半以上，在中美洲和南美洲原居民中几乎达到100%。它在澳洲原居民和西欧也有较高的频率，而在东欧和中亚则最少。B基因是三种血型基因中最稀少的，它在中亚最多，在美洲和澳洲最少，但在非洲也有相对较高的频率。A基因要比B基因更常见，在世界大部分人口中所占的频率在10-35%。它在中美洲和南美洲的原居民中几乎不存在，但在北美洲的黑足人（30-35%）、澳洲原居民（许多部落达40-53%）和北欧的拉普人（50-90%）这些较小的群体中达到了高峰。如果我们仔细看一下各个“人种”内部不同地区的人群状况，就会发现他们的血型分布差异很大，而属于不同“人种”的群体之间，反而可以找到相似的分布。例如北京人（O=29%,A=27%, B=32%, AB=13%）和广州人（O=46%, A=23%, B=25%,AB=6%）之间的血型分布差异，远大于日本人（O=30%, A=38%, B=22%,AB=10%）和波兰人（O=33%,A=39%, B=20%,AB=9%）的差异。类似的例子还可以举出许多。可见，我们无法用血型分布来划分人种。事实上，没法用任何遗传特征来划分人种，“人种”在生物学上没有意义。虽然至今还有人相信血型分布决定了人种，甚至决定了一个民族的国民性，但这是经不起推敲的、毫无科学依据的论调，只要在世界范围内仔细研究一下各个人群的血型分布，就可知其谬。
要驳斥血型决定性格的论调，却没有这么简单。这门在日本被称做“血液型人间学”的伪科学的创始人是一位名叫古川竹二的日本人。此人在东京大学获得哲学学位，毕业后到东京女子高等师范学校（现御茶之水女子大学）担任讲师。在此期间，他对1245名对象进行了调查，在1927年心理学研究会上发表了他的学说，继而在学术刊物《心理学研究》杂志上发表题为《血型与性格学的研究》的系列论文。古希腊医学之父希波克拉底曾提出体液说，认为人体内部具有血液、粘液、黄胆汁和黑胆汁四种体液，它们相互混合的程度决定气质。因此他把人的气质分为四类：多血质（开朗）、黄胆汁质（性急）、黑胆汁质（抑郁）、粘液质（迟钝）。在20世纪初期，体液说早就被现代医学所抛弃，但是在心理学界仍大有市场。古川巧妙地把新发现的四种ABO血型和古老的四种气质说联系在一起，似乎为一种古老学说提供了科学依据：人因血型不同，各自具有不同的气质。同一血型，具有共同的气质。A型人顺从听话，B型血人感觉灵敏，O型人意志坚强，AB型是A型和B型的混合，外表是A型，内里是B型。他还发现，那些有较多的O型和B型的人群，要比以A型和AB型为主的人群活跃，由此又可以给日本城市贴上性格标签：东京、大坂三、名古屋是活泼的，而京都是温顺的。这些说法在学术界受到了批驳、嘲笑，在民间却被视为科学新发现而被普遍接受。1930年，长崎医学院的法医学教授浅田一为“血型学”开辟了一个新的领域：血型与职业挂上了钩。他发现在银行家和薪水阶层中A型比例高，在教师中AB型比例高，在士官生和将棋棋手中O型比例高，在艺妓和警官中有高比例的B型和O型，而无A型……他得出结论说：A或AB型适合当店员，B或AB型适合当外交官，而O型适合当军官，等等。由此又掀起了一个探究已故和在世的名人的血型的热潮。到了1937年，血型与婚姻被联系在一起。当时日本正与德国、意大利结成法西斯轴心国，有学者在日本妇女杂志上声称：希特勒、墨索里尼和日本帝国大臣都是O型血，可见O型人是最杰出的政治家。他并向其读者提议：温顺、有自我牺牲精神的A型女人应以有智慧的O型男人为偶，反之亦然。
随着日本的战败，这股血型狂热也渐渐平息。50和60年代是相对安静的时期，当时的主要鼓吹者是日本现代心理研究会会长目黑宏次和目黑澄子夫妇，他们组织了一些人专门从事这项研究。在1971年，一位名叫能见正比古的记者写了《以血型了解缘分》的书，再次掀起了血型热潮。这本书到现在已印刷200多次，发行几百万册。此后能见正比古又写了《血型与人生》、《血型与人际关系》、《血型与爱情》等九本著作。1981年，能见正比古在发表鼓吹“血液型人间学”的演讲时猝死，其事业由儿子能见俊贤继承。尽管日本心理学界不断地加以驳斥，能见正比古父子领导的这个血型迷信运动在日本却愈演愈烈。据调查，有70%以上的日本人相信血型与性格有关系。大多数日本人根据血型择偶、交友。许多日本公司，包括国际性大公司，都根据血型招人、用人，甚至在招聘广告中明确规定只有哪种血型的人才能应聘。能见正比古父子的著作被译成多种文字，其中有些被翻译成中文，在中国也很流行。大约在十年前，血型迷信做为新时代宗教的一部分，也进入了美国。当然，对普通美国人来说，他们更关心的是如何减肥、保养身材，而不是性格。1996年，一位美国江湖医生（自称“自然疗法医生”）达达摩（PeterD'Adamo）投美国人之所好，根据能见正比古的理论写了一本《根据你的血型合理进食》的书，风靡一时。
不少严肃的日本心理学家研究过血型和性格的关系，发现没有关联，或者有微弱的关联，后者被认为是因为受试者由于受血型影响导致的自我实现：由于相信自己所属的血型应该有什么样的性格，不知不觉地以这样的标准要求自己。显然，由于日本人都普遍知道哪种血型会有哪种性格的说法（即使他们本人不相信），在测试其性格时就难以排除从血型迷信得到的影响。由于血型迷信在西方还未流行，所以更适于在西方做这项调查。在以前，西方学术界流行的是环境决定论，普遍不相信人性与遗传因素有关。到了60年代，遗传对性格的影响在西方学术界才成为一个严肃的课题，也就有人开始想到了血型与性格的关系。
1964年，著名学术刊物《美国人类遗传学杂志》在12月这一期以头条刊登了著名心理学家卡特尔（R.B.Cattell）等人撰写的论文《血液群体与性格性状》。他们对568名意大利人或意大利裔美国人用16项性格指标进行测定，发现其中有一项（温顺－坚强）与ABO血型“显著”相关：B型要比A型和O型的温顺（这个结果与血型学所说的恰好相反）。有两位遗传学家分别给该杂志写信指出，这项研究在逻辑上和统计上都存在错误，是靠不住的。其中一位激烈地批评像《美国人类遗传学杂志》这样重要的科学杂志浪费有价值的版面去刊登这样糟糕的论文，是一个耻辱。他们两人都要求卡特尔公布原始数据以便验算。卡特尔在答复中说，原始数据没有保留下来，无法提供。时隔16年（1980年），斯万（D.A.Swan）等人在一本人类学杂志《人类季刊》上发表了一篇论文。他们用相同的心理测验对美国密西西比州白人学校的547名儿童进行了调查，在15项卡特尔指标中，也只发现有一项与血型有关，然而这却是另外一项（“放松－紧张”）：O型比A或B型紧张，AB型最紧张。卡特尔等人稍后也在同一本杂志上发表了对323名澳大利亚白人的调查结果。他们承认，这个结果与上次的结果不符，未能再发现“温顺－坚强”性格与ABO血型有关，但是在另外三项性格指标中（“从众－自行其是”、“散漫放浪－自律”、“焦虑”）却出现相关：AB型比A或B型更自行其是，A型比O和B型更自由散漫（这也与血型学所说的相反），并比O型更焦虑。1989年，卡特尔等人在《人类季刊》又发布了一项新的统计结果（这次是对美国中西部地区的人进行的调查）。这一次，他们测定的是四项性格指标（外向型－内向型，感性型－直觉型，思考型－感觉型，洞察型－判断型）和决定风格（一时冲动－深思熟虑，刚愎自用－博采众议）。他们的结论是，ABO血型和性格无关，彻底推翻了自己以前的研究结果。但是，他们却又有了新发现：ABO血型与做决定的风格有关联，O型在做决定时，更倾向于冲动式的和博采众议式的。他们此后未再做类似的研究，否则可能又推翻了这个发现。
在1973年，另一份著名学术期刊英国《自然》发表了一篇由牛津和剑桥大学的研究人员合写的小论文，根据他们对牛津周围乡村的534人调查的结果，发现智商与ABO血型有关，A2型平均智商（111.16）略高于O型（109.75），后者高于A1型（106.95）。1975年，另两名牛津大学的研究人员去信指出，这是分层取样导致的假象，在进行了校正之后，并不存在显著差异。1983年，《自然》发表了另一篇与血型有关的论文。英国斯旺西大学的两名研究人员研究了英国输血中心登记的献血者血型和社会－经济地位的关系，得出结论说：A型有更多的几率（约15％）出现在第一、二等的社会等级（英国政府将社会职业分成五等），从事创造性的工作。1990年，英国和爱尔兰的三名研究人员对爱尔兰的血库情况做了调查，未能发现ABO血型与社会－经济地位有关。他们认为，斯旺西大学的研究者之所以发现相关，可能是因为150年来，到英国的移民（一般来说从事的是地位较低的工作）都来自A型频率较低的地区。或者说，那也是统计假象。由于爱尔兰人口的民族组成要比英国更均一，因此结果更可信。
我们有必要说明一下所谓“显著”相关或差异是怎么回事。实际上，在一般人看来，这些所谓“显著”差异都很小。例如，在斯万等人的调查中，在“放松－紧张”这一项，四种血型的平均得分是（最低分1分，最高分10分）：O=5.87,A=5.38, B=5.24,AB=6.71，平均得分都在5-7分之间，差别并不明显，为什么说是“显著”呢？原来在统计学上，如果差异大于标准误差的两倍，就被认为是显著的，即概率P=0.05，也就是说在20次随机的比较中，有可能出现一次这样的结果。在上面介绍的调查中，有的是p＝0.05，有的结果更好一些，是p＝0.01。但是不管概率多小，只要比较的次数足够多，迟早总会出现显著差异。我们必须注意到，在上面介绍的性格测试中，是测试了十几项，才发现有一、两项有显著相关，这说明其结果可能是随机出现的，而不是真正具有相关性。如果是随机事件，那么用另一组人群进行调查，就会得到不同的结果。而这正好是我们所见到的。
退一步说，如果真的有多项调查证明血型与性格存在显著的相关，是否可以得出血型决定（或影响）性格的结论呢？并不能。仅靠相关性并不能用于证明因果性。如果不能发现作用机理，或给出合理的解释，那么这种相关性就可能是虚假的。在世界上无数的事物中，是很容易找到某两种事物存在关联。迷信的起因，就是把表面上相关的事物，当成了因果。血型迷信不仅不能在生物化学、遗传学上找到任何依据或合理解释，反而是有悖已知知识的。
前面提到，ABO血型是由红细胞表面抗原决定的。这类抗原是什么物质呢？在1960年，瓦特金斯（A.Watkins）确定了ABO抗原是糖类，并测定了其结构。随后，生物化学家们又阐明了其生物合成途径：ABO抗原的前体是H抗原。A基因编码一种叫N-乙酰半乳糖转移酶的蛋白质（A酶），能把H抗原转化成A抗原，B基因编码一种叫半乳糖转移酶的蛋白质（B酶），能把H抗原转化成B抗原。O基因不能编码有活性的酶，而只有H抗原。这些抗原在唾液等其他体液中也能检测到，但是在脊髓液中不存在。由于脑和血管之间有一道脑血屏障，血液不能流进脑组织，因此血型抗原不可能与中枢神经接触，也就不可能对性格发生影响。某些“血型学”的鼓吹者承认血型抗原或血型基因不可能直接影响性格，但是他们辩解说，与血型基因联系在一起的其他未知基因能决定性格。如果有这样的基因的话，也必定是和血型基因相邻的一个或少数几个基因，才能在遗传时连锁在一起。现在大多数遗传学家认为遗传因素能够影响性格，但是这些因素是极其复杂的，涉及到众多基因的相互作用，决无可能由一个或少数几个基因靠简单的遗传方式来决定。因此，这种辩解也是站不住脚的。
“血型学”的鼓吹者还试图从人类进化的角度寻找依据。前面已经提到，早在ABO血型被发现后不久，就有人认为人类的祖先原先都只有O型血，之后分化出了A型和B型两个不同的人种，再后来A型和B型人种杂交，才出现AB型。这个毫无科学根据的说法影响深远，并构成了“血液学”的理论基础。按照他们的说法，O型是最原始的血型，因此O型人保存着原始人的特点，具有原始的生命力。A型是在森林、山岳、丘陵等地形复杂、视野狭小的地带从O型进化出来的，为了适应这种复杂的生活环境，使得A型人自我控制能力较强。B型则是在草原、沙漠等视野广阔的地带进化出来的，养成了无拘无束、自由散漫的性格。分子遗传学的研究推翻了这个进化图景。在90年代，三种血型等位基因及其变体都被克隆，其序列也测定了。通过基因序列的比较，我们可以知道其进化史。O基因事实上是突变的、丧失功能的A基因（O1基因序列与A1基因序列相比，只在中间少了一个核苷酸。由于遗传密码以三个核苷酸为一个密码子，少了一个核苷酸后，就打乱了后面的编码，基因因此丧失了功能），因此，必定是O基因由A基因进化而来，而不可能相反。其他灵长类动物也有ABO血型，例如，黑猩猩以A血型为主，有少量O血型，但没有B血型；大猩猩以B血型为主，有少量O血型，但没有A血型；猩猩、长臂猿则同时存在四种血型，等等。把这些血型基因序列加以比较后，可以知道A基因是最古老的基因，O基因和B基因都是由A基因先后突变来的。通过计算可知，这发生于几百万年前。也就是说，人类祖先一开始就已经有了三种血型基因、四种血型了。
为什么丧失功能的O基因在人类中却最常见，是一个谜。这可能是个偶然现象，也可能是因为O血型有某种生存优势，是自然选择的结果。O型人的血液中同时存在抗A抗原和抗B抗原的抗体，而A抗原和B抗原在微生物中都能发现，因此O型人或许对某些传染病抵抗力较强。比如，有人认为，O基因之所以在美洲原居民中出奇地高，是因为O型人对梅毒抵抗力较强（梅毒最初在美洲才有，哥伦布发现新大陆后，才传遍全世界）。几十年来，有许多项调查表明，ABO血型与多种疾病有关，例如，A型人被认为比O型人更容易得胃癌、胰腺癌、食道癌等。但是这完全是通过统计调查得出的结论，由于机理不明，究竟是真有关联还是统计假象，仍然没有定论。如果说，对血型是否影响生理状况还有所争议的话，那么学术界对血型影响性格的主张却是否定的。这不仅在生物化学、遗传学上找不到任何可能的解释，而且也没有可靠的统计结果。为什么会有那么多人迷信“血型学”这门伪科学，倒是一个有趣的心理现象。2000年日本学习院大学的一位心理学家对149名已婚妇女的调查表明，对自我认同或集体认同感越强，则对“血型学”的兴趣越低。也就是说，血型迷信乃是对自己的人格和所属集体缺少信心的一种表现。
2002.1.20.
（原载《牛顿－科学世界》2002年2期）
人类ABO血型分布表
（根据bloodbook.com）
国家或民族－Ｏ－Ａ－Ｂ－ＡＢ
中国（北京）－２９－２７－３２－１３
中国（广州）－４６－２３－２５－６
日本－３０－３８－２２－１０
阿努伊人（日本）－１７－３２－３２－１８
朝鲜－２８－３２－３１－１０
鞑靼人－２８－３０－２９－１３
泰国－３７－２２－３３－８
菲律宾－４５－２２－２７－６
澳大利亚原居民－６１－３９－０－０
印度（孟买）－３２－２９－２８－１１
阿拉伯－３４－３１－２９－６
埃及－３３－３６－２４－８
埃塞俄比亚－４３－２７－２５－５
俄罗斯－３３－３６－２３－８
乌克兰－３７－４０－１８－６
格鲁齐亚－４６－３７－１２－４
爱沙尼亚－３４－３６－２３－８
波兰－３３－３９－２０－９
犹太人（波兰）－３３－４１－１８－８
犹太人（德国）－４２－４１－１２－５
奥地利－３６－４４－１３－６
法国－４３－４７－７－３
意大利（米兰）－４６－４１－１１－３
西班牙－３８－４７－１０－５
巴斯克人（西班牙）－５１－４４－４－１
塞尔维亚－３８－４２－１６－５
土耳其－４３－３４－１８－６
匈牙利－３６－４３－１６－５
吉普赛人（匈牙利）－２９－２７－３５－１０
英格兰－４７－４２－９－３
苏格兰－５１－３４－１２－３
爱尔兰－５２－３５－１０－３
芬兰－３４－４１－１８－７
挪威－３９－５０－８－４
拉普人（北欧）－２９－６３－４－４
爱斯基摩人（阿拉斯加）－３８－４４－１３－５
爱斯基摩人（格陵兰）－５４－３９－５－２
纳瓦霍人（北美印第安人）－７３－２７－０－０
黑足人（北美印第安人）－１７－８２－０－１
秘鲁印第安人－１００－０－０－０
玛雅人－９８－１－１－１


从“绝不退却”到“百家争鸣”【旧作】

发表时间:2006-09-01 21：27：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005xi.html
从“绝不退却”到“百家争鸣”
－－遗传学痛史
那是自中世纪以来对科学家的最大一次迫害。地点在苏联，起因则是进化论的两位创建人对进化机制的不同看法：拉马克相信在生物内在欲望的驱使下的用进废退是生物适应环境的原因，而达尔文则认为适者生存的自然选择才是进化的主要动力。我们或许会觉得，拉马克主义更象是唯心主义，而唯物主义的达尔文主义应该更受马克思主义的青睐才对。但苏联的官方哲学，与其说是马克思主义的，不如说是唯意志主义的，它更相信所谓“人的主观能动性”。早在1906年，一位叫斯大林的年轻布尔什维克就已论述说，新拉马克主义正在战胜新达尔文主义，而这再一次证明了恩格斯的从量变到质变的唯物辩证法之正确。但是与斯大林的预言相反，从二十年代起，遗传学的发展越来越显示了新拉马克主义的错误，新达尔文主义的正确，这个遗传学和进化论的综合过程，到五十年代最终完成。
苏联政权对遗传学的蓬勃发展抱着深深的敌意，遗传学成了资产阶级科学的典型。这除了意识形态的原因，还有实用的因素。从1928年起，苏联开始强迫建立集体农庄，被剥夺了财产和权利的农民们以屠宰牲畜、销毁粮食、消极怠工抗议，农业生产受到了灾难性的破坏。苏联迫切地需要用技术发明创造农业生产的奇迹。但是，虽然俄国拥有切特维里科夫、菲利普琴科（这两位大师的群体遗传学方法在他们的学生杜布赞斯基于1927年移民美国后传播到了西方，为综合进化论的创建起了关键作用）、瓦维洛夫等一批遗传学的杰出先驱者，还处于实验阶段的年轻的遗传学对农业生产还无法提供太大的帮助。从理论上说，用达尔文主义的方法改进物种也要比拉马克主义缓慢得多。相信后天获得性能够遗传的拉马克主义表达了一种快速发展的良好愿望：如果那是真的，就意味着你的儿子天生就具有了你学到的知识，而不必一切从头开始。拉马克主义的表述也更为直观，更易被外行接受，直到今天仍然有许多外行对“用进废退”深信不疑。苏联需要一种新的比资产阶级遗传学更加先进、更容易为大众接受的无产阶级的遗传学。这个新遗传学需要有偶像和权威。于是，一位没有受过教育、夸夸其谈的园艺师米丘林便被树立成了新遗传学乃至新生物学的偶像。这位没落贵族家庭的后代据说在革命前受到沙皇的迫害，在政治上当然可靠。在理论上，他攻击孟德尔遗传定律是没有普遍意义的“豌豆定律”，主张获得性能够遗传，强调环境的创造性作用，与造就共产主义一代新人的信念不谋而合。在实践上，他声称用远缘杂交和嫁接的方法“定向培育”出了六百多个（一说两百多个）果树新品种，几乎到了随心所欲的地步。再也没有比这种神话式的偶像更能吸引人的了。“米丘林遗传学”、“米丘林生物学”在共产主义国家成了新遗传学、新生物学的代名词，即使到了当代，在这些国家，米丘林头上的光环也还未完全消失。俄罗斯社会和民族问题独立研究所去年年底发出问卷，评选出１０名俄罗斯（包括整个原苏联）２０世纪杰出科学家，米丘林也入选。在1989年版《辞海》的“米丘林”条目，还附有一幅肖像，这是那些极其重要的正面历史人物才享有的待遇，生物学家中有此殊荣者仅寥寥数人。但是，我们现在根据遗传学知识可以断定，米丘林用所谓“无性杂交”创造的“新品种”，如果是真的，也只是一些由不同基因型的细胞组成的嵌合体，并非新种。米丘林对遗传学乃至生物学毫无贡献，如果不是在他的名义之下所进行的这场旷日持久的反科学和伪科学运动，米丘林的名字完全可以从生物学史上抹去。
1935年，米丘林在被授予苏联科学院荣誉院士的头衔一周之后去世，未能看到在他的战旗之下对苏联遗传学家所进行的有系统、大规模的迫害。其实序幕早已拉开。在1931和1932年，一批遗传学家被贴上“孟什维克化的唯心主义者”的标签而赶出科学院，瓦维洛夫创建和领导的列宁全苏农业科学院植物育种研究所则被批判成“在列宁的名字掩盖下”所建立的“异己阶级的、充满敌意的、彻底反革命的研究所”。正是在在种政治气氛下，米丘林的继承者李森科正式登上了政治舞台。此君以“春化处理”（对越冬作物种子进行低温处理后推迟到春天播种）的发明者自居，而实际上春化处理既不是他的发明（早在1915年嘎斯塔夫·嘎斯讷就已发明了这种技术），也不是他首次在苏联推广（在1923年马克西莫夫就已用更为严格的方法做了春化试验，以后他对李森科的技术进行了严厉的批评），他的发明，就是将那些对推广他的春化处理技术有意见的人称为阶级敌人。1935年，这位农民的儿子已被树立为“赤脚科学家”的典型，与躲在实验室中的“资产阶级遗传学家”相对抗。在全苏第二次集体农民突击队员大会上，李森科做了《春化处理是增产的有力措施》的报告，宣称：“富农破坏分子不仅在集体农庄中有，而且在科学界，他们的危险性和破坏性也是同样的。为了保护春化处理技术，我们同一些所谓‘学者’进行了许多争论，受了不少气；在坚持春化处理的实践中，遭受了种种打击。阶级敌人永远是阶级敌人，不管他是不是科学家。”斯大林听了，大声喝采：“好，李森科同志，好！”
就在这一年，李森科先后成为乌克兰科学院院士和全苏农科院院士，并正式提出了米丘林主义的伪科学理论，否认基因和任何特殊的遗传物质的存在，认为细胞才是遗传的基础，细胞的任何部分都有遗传性。遗传是有机体和环境相互作用，将外界条件内化的结果，由外界条件引起的变异都是能够遗传的。遗传学被称之为孟德尔摩尔根主义，被宣布为资产阶级的、反动的、唯心主义的，与辩证唯物主义的发展的观点（因为它强调基因的稳定性和连续性）、普遍联系的观点（因为它强调内部遗传物质的重要性）、主观能动性的观点和有规律的观点（因为它认为突变是随机的、没有方向的）格格不入的。这种伪科学声称可以通过定向改变环境而快速改变生物体的性质，正中斯大林加快集体化和工业化的下怀。1936年年底，全苏农科院举行了一次特殊的会议，按官方的指示要求将“旧”遗传学纳入“米丘林生物学”。但遗传学家们并不妥协。在这一年，已有三名党员遗传学家阿哥尔、列文和列维特（人类遗传学学院院长）被宣布为“人民公敌”而被捕，阿哥尔和列文被枪决，列维特死于狱中，人类遗传学学院被关闭。1937年，瓦维洛夫被宣布为“人民公敌的帮凶”而撤销了全苏农科院院长的职务，他之后的两任院长和一批农科院成员先后被逮捕。1938年，由李森科担任了院长。被米丘林主义者视为头号敌人、处于危险之中的瓦维洛夫表明了他抗争到底的立场：
“我们将走向柴堆，我们将被烧死，但是我们绝不从我们所确信的退却。让我坦白地告诉你们，我曾经相信，现在也还相信并坚持我所认为的是正确的。……这是一个事实，仅仅因为身居高位者希望我退却就要我退却，是不可能的。”
原定1937年在莫斯科举行的第七次国际遗传学会议推迟到1939年在英国爱丁堡举行，没有一个苏联生物学家被允许参加这次会议，包括在1936年当选国际遗传学会会长的瓦维洛夫。但是国际声誉并没能救得瓦维洛夫。1940年，瓦维洛夫以英国间谍、破坏分子等罪名被捕，1941年被判处死刑，在死牢中被关了几个月后改判徒刑。1942年当瓦维洛夫在狱中时，被选为英国王家学会会员。1943年瓦维洛夫死于狱中，终年56岁，正是科学家的壮年。他的死标志着遗传学在苏联的终结，从那时到现在，苏联、“独联体”没有出过一位值得一提的遗传学家。大批遗传学家先后被逮捕，有的被处决，有的死于狱中。如果不是因为德苏战争爆发而转移了苏联政权的注意力，苏联遗传学家们早已被赶尽杀绝。
第二次世界大战一结束，苏联政权马上开始了整肃知识界的行动。继1946年整肃文学界，1947年整肃哲学界之后，1948年开始整肃科学界，生物学首当其冲。1948年7、8月间，在苏共中央的领导下召开了列宁全苏农业科学院会议，残余的几名遗传学家被“邀请”参加这次近千人的大会接受批判。李森科做了经斯大林修改、苏共中央批准的《论生物学现状》的报告。遗传学家们在会上一开始还为染色体遗传学辩护（虽然他们否认自己是孟德尔摩尔根主义者），一旦知道党中央的意图之后，便声明放弃自己的反动立场－－瓦维洛夫那样的勇士早已被杀光了。这次会议被宣布为“表现了米丘林路线对孟德尔摩尔根主义的全面胜利”，“彻底粉碎了反动的魏斯曼、孟德尔、摩尔根主义”。紧接着，苏联科学院和苏联高等教育部也召开会议做出决定。遗传学家被禁止从事科学研究和教学。与遗传学有关的研究所、实验室挨个挨个被关闭。撤销一切非米丘林方向的科研计划。遗传学书籍被从图书馆书架取下，教科书被销毁，课程被取消。任何遗传学的教学和科研实际上在苏联已成为非法，反对米丘林学说即构成犯罪。
从1948年一直到斯大林死时，苏联科学刊物上没有发表过一篇敢对米丘林学说有任何异议的文章。斯大林死后，反对的声音开始浮现。最主要的原因，是这个学说不仅未能对农业生产有任何的效益，反而带来了严重的灾难。李森科竭力主张在西部西伯利亚播种经春化处理的冬小麦，结果从来也没有得到过收成，甚至连种子也收不回来。李森科否定生存斗争的存在，将这个观点称为“马尔萨斯主义”、“庸俗达尔文主义”，自称“创造性的达尔文主义”，认为种内不存在竞争，主张密植，越密越好，导致作物大批死亡，光是这一损失，估计即达十亿卢布。多倍体、自交系、辐射育种等遗传育种技术已在世界各国大规模发展，成为农业增产的重要方法，而苏联在这些方面仍然是一片空白。1956年2月，苏共二十大召开，赫鲁晓夫做揭露斯大林罪行的报告。4月李森科被迫辞去了全苏农业科学院院长职务，苏联开始派代表团出席国际遗传学会议，恢复了遗传学研究。但是在1958年，赫鲁晓夫转而支持李森科，1961年，李森科东山再起，重新担任全苏农业科学院院长，苏联遗传学研究再次转入地下，改在物理、化学研究所之内偷偷进行。直到1964年10月赫鲁晓夫下台，苏联遗传学才算获得了合法地位，可以跟米丘林“生物学”平起平坐了。但是在二、三十年代曾经处于世界领先地位的苏联遗传学，这时已落后了四分之一世纪。从1938年到60年代初，苏联没有出版过一本遗传学教科书，也没有一所医学院教遗传学。“独联体”各国仍然在承担这个断层导致的恶果：直到现在，这些国家的生物学研究水平仍然远远落后于世界水平。
二
在人民共和国建国之前，中国的遗传学家基本都有留美、留欧背景，其中也不乏在摩尔根实验室学习、研究、得过博士学位的（象李汝祺、谈家祯等人）。他们回国后大都在大学任教和从事研究，已为中国遗传学的发展打下了基础。建国后，李森科的《论生物学现状》一文在中国大量印行，成为大学生物系和农业院校的必读文件。苏联伪生物学家纷纷应聘来华传播伪生物学。1952年，中国开展知识分子思想改造运动，遗传学家们都受到了批判。这一年6月29日，《人民日报》发表了题为《为坚持生物科学的米丘林方向而斗争》的文章，批判“反动的”、“唯心主义的”摩尔根学派，严厉指责“当前我们生物科学的状况已经到了不能容忍的地步”、“各大学中生物科学各部门基本原封不动，旧生物学的观点仍然贯穿在课程的各个方面”，勒令“要用米丘林生物科学彻底改造生物科学的各个部门”、“从批判旧生物学、旧遗传学工作中来学习米丘林生物科学”。从这一年秋季起，遗传学课程在各大学基本被取消，遗传学研究全部被停顿，而改以伪生物学研究取代。遗传学家们虽然一般仍留在原单位，但全部被改行从事其他方面的教学或研究工作。遗传育种材料被销毁，试验田被铲除。甚至直到1955年，李森科在苏联已遭到批评，而在中国仍然对之视若神明。中国科学院植物研究所研究员胡先〔马肃〕在这一年出版的《植物分类学简编》一书中，因对李森科“创造性达尔文主义”的一些观点提出异议，被全部销毁。1955年10月底在北京召开的纪念米丘林诞生一百周年大会上，胡研究员受到了政治批判。
1956年4月，传来了李森科辞职的消息。中共中央也在这时候提出了“百花齐放，百家争鸣”的口号，指定在遗传学领域树立“百家争鸣”的榜样。于是在1956年8月，由中国科学院和高等教育部共同主持，在青岛召开了约一百三十人参加的遗传学座谈会。遗传学家和米丘林主义者在这次会议上一起讨论遗传学问题，至今仍被视为“百家争鸣”的典范，用我在大学本科时一位老师的话说：为中国遗传学的发展立了大功。
这次会议，如其名称所表示的，并非一次学术讨论会，而是座谈会，更确切地说，是一次遗传学家向米丘林主义者普及遗传学的基本常识的会议。参加会议的许多人，在发言之前都声明自己是外行，从其发言内容看，倒也并非谦虚。童第周、朱洗等实验胚胎学家对基因学说还有所怀疑是可以理解的，因为在生物个体发育过程中的基因调控机制也只是近十几年来才研究得比较透彻，在当时还一无所知。但是，会上米丘林主义者对遗传学的攻击，即使是按当时的水准，也是极其低下的。他们全然不懂基因型和表现型、后天获得性和自然选择的区别，不具有遗传学的基本概念。华东农业科学研究所研究员、室主任奚元龄竟然还用细菌的抗药性来证明后天获得性的正确，不知道早在四十年代微生物遗传学实验就已证明了那是自然选择的结果。即使是遗传学家们，由于已多年被禁止从事遗传学工作，各种遗传学期刊自1949年起就被停订，对国际遗传学的进展也大多不了解。在整个座谈会中，只有中国科学院生理生化研究所副研究员王德宝提到了在三年前华森和克里克就已做出的DNA双螺旋结构这一划时代的发现，还不忘小心翼翼地声明“并不能算做定论，我们对于DNA的构造知道得还很有限。”
除了漠视科学事实之外，米丘林主义者从发言中还表现出逻辑思维混乱、没有掌握科学方法，根本就不具有从事科研的能力。比如华南农学院教授王仲彦在长篇介绍了他们做的“无性杂种”证明米丘林学说的实验之后，承认还存在缺点，“（1）没有原种对比，科学性不够。（2）所观察的对象仅为外部性状，外部性状是容易变异的，对遗传性的影响如何尚须深入研究。”他不知道，这两点就使他的实验毫无价值，没有对照的实验，不仅是“科学性不够”，而根本就是“没有任何科学性”。难怪北京农业大学教授李竞雄认为“论争的焦点，还在于共同语言，共同语言不仅只是事实，还包括实验材料、方法、结果的解释以及科学定义等。”
然而整个会议中最令人哭笑不得的，是米丘林主义者几乎一致地认为遗传学的发展恰好证明了米丘林学说的正确。武汉大学生物系教授何定杰说，用于证明DNA是遗传物质的肺炎球菌实验正好证明了后天获得性能够遗产（我将他的话看了几遍，至今不明白他是如何推导出这个结论的），“由此可见，摩尔根遗传学，近年的发展，已大大的接近于米丘林遗传学。”“从摩尔根遗传学的发展趋势看来，它不是与米丘林遗传学背道而驰，而是一天一天的接近于米丘林遗传学，朝着米丘林遗传学方向发展着。”中国科学院植物研究所遗传研究室副研究员梁正兰说：“我听了几位先生介绍摩尔根学派的发展，许多工作是很有意思的。基因的概念不象以前那样，而有了新的发展。我相信这是因为许多新的研究成果不能不使这种理论有所修改的结果。基因概念的这种发展是很好的。在我看来在某种程度上和米丘林学说比以前接近了些。”该研究室副研究员李〔王番〕则指责遗传学家将基因学说当成了“绝对真理”，“正因为如此，在摩尔根遗传学中，直到今日，在理论上看不见什么发展和创见。”该研究室主任祖德明在会后总结文章中，也声称摩尔根学派最近“渐渐觉察到细胞质特别是环境条件对于遗传的巨大作用，从而初步解开了染色体基因学说的束缚。”看来这个中国遗传研究的权威机构（当时遗传研究所还未成立）就没有一个遗传学家！
对于这些在现在看来极其可笑甚至可以说相当无耻的论调，当时的遗传学家们又是怎么反应的呢？除了李竞雄教授敢于针锋相对地、极其正确地指出米丘林学派“抹煞了一百多年来生物科学发展的事实，而回到一百多年前去了。”其他遗传学家都采取了一种回避、退让、调和的态度。北京大学生物系教授李汝祺跟他的“师弟”、复旦大学生物系教授谈家祯说要“走中间路线”，会上走中间路线的人的确不少，象“孟德尔和米丘林学派都有片面性，应该截长补短，互相补充，融合起来，希望我们遗传学成为一门创造性的科学”（浙江农学院教授陆星垣的发言）之类的骑墙说法出自几乎每个发言者的口中，若不查其师承，难以认定他们是遗传学家还是米丘林主义者。如果说这是碍于情面不好当面发生冲突，那么会后的总结文章也一样试图调和。谈家祯教授会后在《人民日报》上撰文说：“我认为米丘林提出的定向培育理论，标志着人类控制和改造生物类型的崇高愿望，可能把遗传学、甚至整个生物学的发展方向提到更高的阶段。”“从摩尔根学派最近开展的有关细胞质遗产和微生物定向变异的初步研究成果来看，摩尔根学派不是同米丘林学说的基本精神没有一点共同的基础的。”等于是认同了米丘林主义者的“先进”谰言了。山东大学生物系教授方宗熙会后在《生物学通报》上一面指出摩尔根主义“成为现代生物学的极其重要的知识，成为现代生物学的基本理论。因此，现代遗传学的研究应该以它为基础。”一面又赞扬“米丘林学说所强调的定向改造遗传性使生物更好地为人类服务的方向，是生物学发展的一个新方向，这样的方向符合于祖国社会主义建设的需要，也符合于科学发展的前途。”也一样是承认“米丘林生物学”之“新”。
其实当局的既定政策，就是在“百家争鸣”的口号下让两家和平共处。中国科学院生物学地学部副主任童第周在致开幕词时，已指出“苏联的科学精神”和“米丘林学说”是碰不得的：“在学习苏联的先进科学中还不能很好地领会苏联的科学精神”、“几年来我们虽然学习了米丘林学说，因为体会不深，在研究上和教育上主要根据李森科学说来进行工作和教导学生”，而这次会议的用意，就是要解决“过去摩尔根学说被批判了，不敢介绍；现在李森科学说也被批判了，更觉得无所适从”的尴尬。中宣部科学处处长于光远随后发言，为整个会议定下了基调：“遗传学的两个学派应该互相学习，互相补充。”会议的目的，看来是达到了。按照童第周先生在闭幕词所言，这次座谈会一致认为：“摩尔根学说的研究和米丘林学说的研究，都应当发展，都应当扩大它们的领域。本着提高我国科学技术水平，十二年内达到国际标准的共同目标，各学派之间互相学习，互相批评，这对于遗传学的发展，不但没有妨碍，相反地将会起很大的作用。”象李竞雄教授这样的“极端”分子的不平之鸣，也就只是整个会议中个别的不和谐声音。《人民日报》在会后发的报道《一个成功的学术会议》批评这些“极端”分子说：
“有个别摩尔根学派的科学家，曾经要求会议作出我们遗传学应该按照摩尔根学派方向发展的结论，认为只有采用摩尔根主义的方法才能在十二年内赶上遗传学的国际水平；认为在高等学校中应该只讲授摩尔根学派的细胞遗传学等。这些看法，受到其他科学家，包括一些摩尔根学派科学家的反对，他们认为这是和‘百家争鸣’的精神不符的，是和实际情况不符的。”
今天读到这些话，只有让人感到悲哀。当局的如意算盘，是觉得遗传学和米丘林主义各说对了一半真理，科学的发展会使它们统一起来。但这种美妙的情景在科学史上极其罕见。历史早已证明，正确的恰恰是那些和“百家争鸣”的精神不符的个别的遗传家。我忍不住要设想：假设会议能够做出按照摩尔根学派方向发展的结论，而不是浪费宝贵的科研资源支持、纵容一个真正反动的（无视一百多年来生物学的发展）、唯心主义的（否认遗传的物质基础）伪科学流派；假设中学、高等学校从此只讲授遗传学，而不是同时讲授米丘林主义误人子弟……今天中国的遗传学水平也不会是这个样子了。可惜历史无法假设，而今天中国遗传学与国际水平的差距，大约也还是十二年。
这种“百家争鸣”一直持续了下去，六十年代遗传密码的破译、七十年代克隆技术的发明都没能结束这种局面。到了八十年代，遗传学已进入分子时代达三十年之久，被定为“米丘林生物学”研究基地的四川大学生物系还出了一本《米丘林遗传学》的教科书。当我无意中在中国科技大学的图书馆阅览室浏览到这本书的时候，其感觉，就象是在一堆高科技产品中突然见到了一件古董。
三
美国伟大的遗传学家、诱发突变的发现者穆勒在三十年代时曾经应瓦维洛夫的邀请到苏联工作过几年。他们希望能够并肩对抗正在崛起的米丘林主义。穆勒参加了1936年的列宁全苏农学院会议，在会上做了最激烈的发言，指控李森科及其同党是打着辩证唯物主义旗号的唯心主义者。他将遗传学和米丘林主义的对抗，比做是医学和巫术、天文学和占星术的对抗。第二年，穆勒灰溜溜地离开了苏联。在一个极权政府决定全力支持伪科学的时候，科学只有一败涂地，科学家的肉体甚至因此被消灭。
虽然在青岛会议之后，中国的决策者没有采取象苏联政权那样极端的做法，但是“百家争鸣”的号召，在允许遗传学教学和研究的同时，也保护、支持了米丘林主义伪科学的教学和研究。如果没有政治的干预、支持，这种毫无事实依据的伪科学教学和研究根本不可能维持下去。在西方国家，米丘林主义从来就没有市场，而只被视为笑柄。
中国的科学家并非对科学方法没有清醒的认识，但是他们只能与政府的既定政策保持一致。李汝祺教授在青岛会议上就指出：“科学的标准和对科学的态度，一方面决定于科学的事实，同时亦决定于逻辑。”对米丘林主义者不顾科学事实，不符逻辑的思维，有相当尖锐的批评。但是他在1957年4月29日《光明日报》上发表《从遗传学谈百家争鸣》的文章，为了“百家争鸣”的局面，仍不得不承认米丘林主义的价值，想象“不久的将来，通过具体的研究工作，遗传学中目前存在的两个学派，会逐渐融合为一”。毛泽东命令《人民日报》转载这篇文章，并给加上了新的题目《发展科学的必由之路》，从此就有了一个论断，叫做“百家争鸣是发展科学的必由之路”。青岛会议记录在1985年出版时，书名就叫做《百家争鸣－－发展科学的必由之路》。
如果我们按官方的定义，将“百家”理解为不同的派别，那么科学的发展，并不是必然要经由百家争鸣。对还没有定论的科学问题，固然免不了会有两家、多家的争鸣。但对已有定论的科学问题，一家独鸣也属正常。在五十年代，对遗传学的一些基本问题，早已有了定论，若无政府的干预，本来就应该只有摩尔根学派的一家独鸣。米丘林主义乃是政府人为树立的伪科学学派，本无争鸣的资格。如果我们将“百家”理解为个人，那么也绝不是人人都有在科学问题上争鸣的资格。想到科学领域争鸣，首先要遵循科学的标准，使用共同的科学语言。用穆勒的比喻，即是不能用巫术的语言到医学、用占星术的语言到天文学争鸣。片面地强调百家争鸣，就有可能为伪科学开方便之门。实际上“百家争鸣”到今天仍然是伪科学者试图插足科学领域的一大借口。
对科学研究横加政治迫害是一种犯罪，对伪科学研究加以政治支持也是错误的。如果非要为发展科学找一条必由之路的话，那就是：让科学按自己的规则，独立、自主地发展。
（Marxism and the Philosophy of Science: A Critical History, byHelena Sheehan, Humanities Press International, 1993;《百家争鸣－－发展科学的必由之路－－1956年8月青岛遗传学座谈会纪实》，李佩珊等编，商务印书馆，1985）
2000.4.30.


达尔文晚年忏悔了吗？【旧作】

发表时间:2006-08-31 21：22：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005x3.html
不可作假见证陷害人
——《圣经·申命记》
我与伪科学的恩怨可以追溯到1994年的某一天。当时互联网上第一个中文论
坛——一个缩写为ＡＣＴ的新闻组正处于黄金时代，我差不多每天都要在那里张
贴文章。ＡＣＴ在当时吸引了几万名分布世界各地的中国留学生阅读，基督教传
教士自然不会放过这块宣传阵地，在那里经常可以看到传教文章。我和大多数Ａ
ＣＴ读者一样，对这种传教文章一概跳过不读。但是那一天，有人贴了署名“微
言”著的《科学与信仰》一书，我还以为是有关科学哲学的著作，打开一看，才
知道也是在传教。但是该书开头的一段话已让我感到刺眼：“达尔文早年极力倡
导进化论而被奉为进化论的开山师，但他晚年却幡然悔悟而成为热心的基督徒，
并对自己似是而非的进化学说深感愧悔。”由于专业和个人兴趣的缘故，我对达
尔文的生平和思想相当熟悉。看到现代生物学之父被如此污蔑，我觉得不能再保
持沉默。从此开始了我和伪科学、特别是神创论的交锋。
我当时就已列举证据证明所谓达尔文晚年放弃进化论改信基督教的说法是个
谎言，并开始逐条批驳微言在书中对进化论的其他攻击。我的批驳被人转交给微
言（他是住在洛杉矶的一名华人传教士，并不上网），在答复我的责难中，微言
虽然不承认错误，声称对达尔文忏悔一事他将深入查证，但为了表示他“虚怀
若谷，自重重人”，已决定立即将这段话删去。后者也是个谎言。在以后的《科
学与信仰》一书的版本中（包括该书以《一位医学科学家所亲眼看见的上帝》为
名刊于《燕京神学院院刊》1995年第二期），以及目前被各个华人基督教网站
收录的电子版本中，这段话仍然一字不改地保留着。在基督教宣传品中，这个谎
言仍然反复出现。例如广州传教士林献羔撰写的《圣经与科学》一书，据说在国
内基督徒中颇有影响，书中即把达尔文列为“基督徒科学家”，绘声绘色地说：
“他是英国人，是进化论的鼻祖。但当他临终前，他对一位牧师说：‘我愿
意收回我一生的学说。’牧师说：‘这是没有可能的了，因为现在从小学生到大
学生都知道你的那套理论了。’后来他对牧师说：‘那就请你为我祷告神，求神
赦免我的罪。’于是牧师为他祷告。他接受基督才去世的。达尔文有名的《物种
起源》英文本结尾有这样的话：‘生命是奇妙伟大的，这是造物主最初给了一个
或几个动物的生命。’达尔文的学生们，你们的老师已经接受了基督，可是你们
还要唱他所要收回的呢！在他的自传里，有这样的话：‘我认为原始生命，始于
创造的神。’‘若没有一个至性的原因，宇宙是不可能存在的。’‘我一生未作
过无神论，反对神的存在。’最后他承认进化论只是他年轻时期的一种幻想。”
所有这一切，包括“达尔文的自传”的话，全都是捏造出来的。达尔文在其
自传中如何评价基督教，我们在后面会具体谈到。有一个海外宗教组织福音证主
协会“针对中国国内外信徒及慕道者”出版、散发了大量的宣传品，其中也有一
篇“达氏最后信神”，说得更是煞有介事：
“达尔文氏因为要找一种动物是在人猴之间，用以证其学说，故在一八三一
至一八三六年，乘猎犬号轮船，环游世界，探寻此种动物。事后报告经过地方，
以纽西兰为最黑暗；该地人民无衣无鞋，树上筑巢居住，杀婴献祭，拜偶像，不
顾妇女之血战、欺诈、纵饮、淫乱等等恶习不胜枚举。达氏申言这类民族，尚须
进化二千年，才能如现在人的样子。但他二次再经该处，因基督教已传入，竟然
迥乎不同了。人们已经建屋居住，并且装窗，也能种田植树，恶习大除。达氏到
此不能不赞基督之大能！自惭所创学说幼稚错误。遂出一大批金钱，买了许多圣
经分送各处土人，到此他说：‘我承认原始的生命始于造物的神，若没有一个至
极的原因，宇宙就不能存在。’（见达尔文自传）霍浦夫人与达尔文先生一次晤
谈记要，她说：达氏晚年经常卧病在床，见他穿着紫色睡衣，床头放些枕头，支
持身体；手中拿着圣经，手指不停的痉挛，忧戚满面的说：‘我过去是个思想无
组织结构的孩子，想不到我的思想，竟是如野火蔓延，获得多人信仰，感到惊奇。’
他歇了口气，又谈一些‘神的圣洁’，‘圣经的伟大’。又说：‘在我别墅附近，
将近住了三十个人，极需你去为着他们讲解圣经。明天下午我会聚集家仆、房客、
邻居在那儿。’手指窗外一座屋子，‘你愿否与他们交谈？’我问他说：‘谈些
甚么问题？’他说：‘基督耶稣，还有他的救赎，这不是最好的话题吗？’当他
讲述这些话时，脸上充满光彩。我更不能忘记，他那附带一句话：‘假若你明天
下午三点举行的话，我会打开这扇窗子，同时你可知道，我在与你一同唱赞美诗
呢！’”
其中所引的“达尔文自传”的记载，也是捏造的。达尔文在随贝格尔号环球
航行时，还是个正统的基督徒，是在航行中所观察到的事实才使他开始思考生物
进化的问题。1836年10月2日他完成环球航行回到英国后，就再也没有离开过英
国，不可能在创建了进化论（以1859年发表《物种起源》为标志）之后又去新西
兰“赞基督之大能！自惭所创学说幼稚错误。”这份宣传品提到“霍浦夫人与达
尔文先生一次晤谈记要”（对谈话内容翻译得不甚准确，不过基本意思是符合原
文的），这的确是有关达尔文晚年（或临终）忏悔的谎言的全部依据。这位霍浦
夫人是何许人呢？
此人原名伊丽莎白·科腾（Elizabeth Reid Cotton），于1842年出生于大
洋州的塔斯马尼亚岛，嫁给英国海军元帅詹姆斯·霍浦爵士，因此获得“夫人”
头衔。她在1913年移民美国，1922年死于英国。霍浦夫人是一位狂热的传教士，
热衷于社会活动（特别是反对酗酒运动）。在美国马萨诸塞州的一次布道中，她
讲了达尔文向她忏悔的故事。基督教教会对此如获至宝，请她撰文发表。这篇她
与达尔文的“晤谈纪要”，于1915年发表于美国的一份基督教刊物上，此时距达
尔文逝世（1882年）已有33年之久。不过在此之前，霍浦夫人就已经在向人叙说
达尔文临终向她忏悔。这个谣言，在达尔文逝世后不久就已出现。在1887年2月8
日达尔文的儿子弗兰西斯在给托马斯·赫胥黎的信中就指出，所谓达尔文临终时
放弃进化论的说法是“假的，没有任何根据。”在霍浦夫人的文章发表后，弗兰
西斯在1918年5月28日的信中进一步指出：“霍浦夫人对我父亲的宗教观的说法
是非常不真实的。我已经公开指责她捏造事实，但没有看到任何答复。”在1922
年，达尔文的女儿亨里雅塔为此给伦敦一份基督教周刊去信声明：
    “在我的父亲临终前，我守在他的身旁。在他重病不治时，或在他得其他病
时，霍浦夫人都不在。我相信我的父亲从未见过她，她对我的父亲的思想、信仰
没有任何的影响。他对他的任何科学观点，不论是当时的还是早些时候的，从未
反悔过。我们认为有关他忏悔的故事是在美国编造出来的。整个故事纯属无稽之
谈。”
达尔文的子女都否认霍浦夫人见过达尔文。在所有有关达尔文的史料中，都
没有达尔文见过或认识霍浦夫人的纪录。例如，在达尔文以及达尔文亲属的信函
中，从来没有提及霍浦夫人。霍浦夫人在文章中对达尔文及其住宅的描述，有的
相当准确（比如达尔文睡衣的样式），表明她似乎曾在达尔文家中见过达尔文，
但有的又非常不准确，比如她说达尔文对她说：“我在花园中有一座夏季别墅，
能容纳大约30人。”而实际上，达尔文的那座别墅很小，根本容纳不了那么多人。
她说达尔文说他发表进化论时是个“没有成熟念头的年轻人”，而事实上达尔文
为创建进化论花了二十多年时间收集证据，在《物种起源》发表时他已50岁。
她说在她见达尔文时，达尔文已卧床不起几个月，而实际上达尔文从来没有卧床
不起这么长时间。达尔文逝世于1882年4月19日，是春天，霍浦夫人声称她是在
“一个明媚的秋天的下午”见的达尔文，最迟只能是前一年的秋天，而在那之前
达尔文一直有每天下午去沙径散步的习惯，从未卧床不起。他的散步习惯一直坚
持到3月7日。在逝世前的最后一个月，达尔文也没有停止工作。在逝世前一天，
他还在替弗兰西斯做实验纪录。
达尔文临终前只有夫人爱玛和子女在场，他的临终遗言是对爱玛说：“告诉
我所有的孩子们记住他们对我总是那么的好。”“我一点也不怕死。”他对进化
论和不信神的立场，至死没有改变过。在临死前两个月，他写过三封信，在三封
信中都重申了其进化论观点。在达尔文的生命的最后一个秋天，1881年9月28日，
他在家中接待了两位著名的无神论者。在谈话中，达尔文认为没有任何证据可以
支持基督教。但他不同意他们向大众宣传无神论的做法，认为不信神的立场只适
合于有教养的人，而让普通大众接受的时机还不成熟。他并提到，即使是他，也
是经过了长期的思考，一直到40岁时（主要因为女儿安妮的夭折）才彻底抛弃了
基督教。对这次会面和谈话的内容有非常可靠的历史纪录。谁能相信就在同一时
间，达尔文突然向一位传教士忏悔？
达尔文不信神、反对基督教的立场还有他晚年亲笔写下的文章为证。他的自
传主要写于1876年，但是在其生命的最后一年，还在做修改。这个自传是给其子
女看的，并没有打算发表，其中不仅介绍了他的进化论观点，为自己在这方面所
做的贡献感到自豪，而且非常坦率地、猛烈地抨击基督教，以致在其死后（1887
年）发表时，在夫人爱玛（一位虔诚的基督徒）的要求下做了大量的删节，直到
20世纪50年代才得以完整地出版。达尔文在自传中，用专门一章阐述自己的信仰，
批驳了各种有关上帝存在的证据，认为没有任何理由认为上帝存在，并介绍了自
己唾弃基督教的经过：
“当我在贝格尔号船上的时候，我是非常正统的，我记得当我引用《圣经》
做为道德的某个方面的不能辩驳的权威时，还受到了几名军官（虽然他们自己也
非常正统）发自内心的嘲笑。我想是因为这种争辩方法的新奇使他们觉得有趣。
但是，从《旧约》那套显然是虚假的世界历史，比如通天塔、彩虹是一种信号，
诸如此类，从它让上帝具有一名仇恨深重的暴君的感情，我越来越认识到，《旧
约》并不比印度教的圣书或任何一个野蛮人的信仰更值得信赖。这个问题在我的
心中逐渐升起，并且驱逐不去——我们是否可以相信这一点，如果上帝向印度人
启示的话，对他的信仰是否就要跟对毗湿奴、湿婆等等的信仰联系在一起，就象
基督教的信仰是跟《旧约》联系在一起的？这在我看来是绝对不可信的。
“需要有最明显的证据，才能使任何一个精神健全的人相信那些支持基督教
的奇迹。而我们越是认识自然界的固定法则，奇迹就变得越不可信。而那时候的
人是如此无知和轻信，到了我们几乎难以理解的程度。而福音书无法被证明是在
事件发生的同时写成的。而它们在许多重要的细节上都互不相同，这些细节太重
要了，在我看来必须承认是出于不可靠的目击者。由于以上列举的这些反省——
我并不是因为它们是新鲜或有价值才提出的，而是因为它们影响到了我——我逐
渐地不再相信基督教是神启的。有许多虚假的宗教已经象野火般地传布到地球上
的大部分地区，这个事实对我也是重要的。《新约》的道德观看上去很美丽，但
很难否认，它的完美是部分地依赖于那些我们现在视为象征和寓言的解释。
“但我在当时还是不愿放弃我的信仰——我很确信这一点，因为我还很清楚
地记得，我经常做这样的白日梦，在庞贝城或其他地方发现古罗马名流的通信或
手稿，以最惊人的方式证实福音书所述的都是事实。但我发现，即使是凭借我无
边的想象力，也越来越难以捏造出足够的证据让我信服。这样，怀疑以一种很慢
的速率在我的心中滋长着，但最后还是完成了。速率是那样的慢，以至我没有感
到有什么苦恼，而且此后我连一秒钟也没有怀疑过我的结论是正确的。真的，我
很难明白人们怎么能够希望基督教是真实的，因为果真如此的话，其经文以明明
白白的语言表示了，凡是不信仰基督的人们，其中包括我的父亲、兄弟以及几乎
一切我的最好的朋友，都要永世受到惩罚。
“这真是一种可咒诅的教义。”
达尔文明明白白地宣布“此后我连一秒钟也没有怀疑过我的结论是正确的”，
基督教传教士却偏偏要造谣他晚年忏悔，而唯一的依据就是一位狂热传教士的证
词。达尔文夫人爱玛是非常虔诚的基督徒，如果达尔文接受基督教，最高兴的应
该是她了，达尔文为什么不向她忏悔？为什么不让她知道自己“改邪归正”了？
可见这个证词于情于理都是完全不能成立的，最坏的可能是霍浦夫人根本没有见
过达尔文，而凭空捏造晤谈纪要；最好的可能是她曾经在达尔文家人不知情的情
况下见过达尔文，或许达尔文出于礼貌讲过称赞她救助穷人的社会工作的话，或
许达尔文还对打着他的名义鼓吹弱肉强食的“社会达尔文主义”表示了不满，于
是她便自欺欺人地编造出了达尔文抛弃进化论、改信基督教的故事。基督教传教
士坚信这一孤证的唯一理由是霍浦夫人做为虔诚的基督徒，不会做假见证。但是
我们知道虔诚的基督徒会做假见证，特别是在传教时更是谎话连篇，以前我提到
的里程、钱锟是如此，前面提到的微言、林献羔也是如此。他们的上帝也许不介
意其信徒为他做假见证，但是他们的确做了假见证。
传教士编造达尔文忏悔的谣言的目的是为了说明进化论不成立。一个科学理
论是否成立，只看支持它的证据是否确凿。即使达尔文后来反悔，也不能抹杀支
持进化论的无数证据。因此我们戳穿这个谣言的主要目的，并不是为了证明进化
论的正确，而是为了维护一位伟大科学家的声誉。被基督教传教士造谣中伤的大
科学家并不止达尔文一人。另一位常见的受害者是爱因斯坦。林献羔在《圣经与
科学》一书也把爱因斯坦列为“基督徒科学家”，微言在《科学与信仰》一书中
也如此声称：
“在牛顿之后因创立相对论而对现代物理学作出划时代贡献的爱因斯坦也是
信神的，他说：‘无限高超的神在我们微弱心智所能觉察的琐细小事上显示他的
存在，我对之心悦诚服。我的信仰由此构成。在我心灵深处，确信有个超越的智
能彰显在不可思议的宇宙中，这构成我们对神的信念。’牛顿、爱因斯坦是科学
界的泰斗，是光耀千秋的巨星，他们在科学上的造诣和成就，以及对科学发展的
贡献，迄今无人能望其项背。但科学并没有使他们背离神，而是加深了他们对神
的祟敬。对比以上这些光辉的范例，令人深感惊讶的是，为什么居然还会有那么
多人轻率地以科学为口实去否定神的存在。如果科学与神的存在果真是水火不容
那么首先否定对神的信仰的就应当是牛顿和爱因斯坦等人，然而事实却恰恰相反。
这是为什麽呢？难道牛顿和爱因斯坦等还并不真正懂得科学，而只有那些无神论
者才真正领悟科学的真谛吗？无神论者当中又有几个科学家差堪与牛顿和爱因斯
坦相比呢？”
幸好，这个谎言在爱因斯坦生前就已经开始传播了，也就使爱因斯坦有了自
己加以澄清的可能。1954年3月22日，一位机工给爱因斯坦写信，提到他读到一
篇有关爱因斯坦的宗教信仰的文章，对文章内容的真实性表示怀疑。爱因斯坦在
24日回信说：
“你所读到的关于我笃信宗教的说法当然是一个谎言，一个被有系统地重复
着的谎言。我不相信人格化的上帝，我也从来不否认而是清楚地表达了这一点。
如果在我的内心有什么能被称之为宗教的话，那就是对我们的科学所能够揭示的
这个世界的结构的没有止境的敬仰。”
爱因斯坦有时也会说到神或上帝，但他指的是斯宾诺莎的上帝，也就是大自
然的代名词，而不是超自然的、有人格和意识的、操纵着人类命运的上帝。类似
的还有当代著名的天体物理学家霍金。因为他在其名著《时间简史》的最后把物
理学总理论比喻为“上帝的心智”，传教士也一直在说他信神。事实上，霍金在
接受采访时明确表示那只是沿用牛顿时代的传统说法，是比喻用法，他并不相信
真的有神。
科学是建立在理性基础上的，科学研究是以无神为基本假设的，因此她在本
质上和建立在迷信基础上的宗教是不可调和的。在牛顿的时代，科学还处于发展
初期，西方几乎人人信神，牛顿只为上帝留了一个第一推动的位置，已是难能可
贵。而在今天，杰出的科学家不信神是普遍现象，信神只是例外，即使在宗教盛
行的国家也是如此。例如，美国人中信神的比例据调查在90％以上，但是美国科
学院院士信神的比例，根据根据国际学术刊物《自然》在1998年公布的一个调查
结果，只有大约7％，几乎全都不信神。这个事实无疑让那些一贯鼓吹科学家水
平越高就越接近上帝的传教士们大为恼火，法轮功的宣传网站则干脆来个移花接
木，窜改这个调查结果，把“信神”和“不信神”的数据掉包，创下了无耻的新
纪录。
2002.7.15.
（载《科学世界》2002年第8期）
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys888.dyndns.org)◇◇


澄江动物群挑战进化论了吗？【旧作】

发表时间:2006-08-31 21：21：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005x2.html
寒武纪开始于5.7亿年前，结束于5.1亿年前，是地质年代古生代的第一个纪。
寒武纪之前的地层的动物化石较少，而在寒武纪的地层中，发现了种类繁多的动
物化石，有的古生物学家甚至认为动物各门的祖先在这个时期都已出现，称为
“寒武纪物种大爆发”。最具代表性的寒武纪动物群是1909年在加拿大发现的布
尔吉斯页岩动物群。1984年，在云南澄江发现的寒武纪动物群，可与布尔吉斯页
岩动物群相媲美，日益引起国际学术界的重视。
寒武纪物种大爆发历来是神创论者反对进化论的一个理由。自从澄江动物群
被发现并引起轰动后，经过一些媒体夸大其词的宣扬和某些传教士的有意歪曲，
“进化论解释不了寒武纪物种大爆发”的论调在华人当中也颇为流行。最近，由
中国科学院南京地质古生物所陈均远、云南大学侯先光和西北大学舒德干主持的
“澄江动物群与寒武纪大爆发”项目获得国家自然科学奖一等奖，已被发现20年
的澄江动物群一时又成为新闻话题。这些报道大同小异，其中新华社的报道是这
么说的：
    “地球上的生命何时大量出现？‘寒武纪大爆发’究竟产生了什么？中国科
学院、云南大学和西北大学的科学家陈均远、侯先光和舒德干历时20年，共同完
成了‘澄江动物群与寒武纪大爆发’科研项目，通过对澄江动物群化石的发现和
研究，在世界上首次揭示了‘寒武纪大爆发’的整体轮廓，证实几乎所有的动物
祖先都曾站在同一起跑线上。”
    “澄江动物群因1984年7月1日在云南省澄江县首次发现而得名，是寒武纪早
期（距今约5.3亿年）的一个多门类动物化石群，不仅动物类型多，而且十分珍
稀地保存了生物的软体构造，首次栩栩如生地再现了远古海洋生命的壮丽景观和
现生动物的原始特征。”
    “三位科学家说，‘澄江动物群的地质年代正处于“寒武纪大爆发”时期，
它让我们如实地看到5.3亿年前动物群的真实面貌，各种各样的动物在“寒武纪
大爆发”时期迅速起源，现在生活在地球上的各个动物门类几乎都已出现，而不
是经过长时间的演化慢慢变来的。’”
如果如这三位科学家所言，各个动物门类“不是经过长时间的演化慢慢变来
的”，那么它们又是怎么来的呢？他们的言下之意是在较短的时间内快速演化而
来的（“演化”和“进化”在生物学上为同义词，都是英文evolution的翻译，
下面依据一般习惯用“进化”），但是语焉不详，记者又未做补充，于是在一些
人听来，竟然就是在否定动物是进化而来的。一家著名网站在转载这则报道时，
用的标题赫然就是“澄江动物群证实几乎所有动物并非演化而来”，去掉了“慢
慢”两字，非同小可，等于是完全否定了进化论，于是由生物进化的速度快慢之
争，变成了生物进化的有无之争了。《科技日报》有关报道的题目干脆就叫“澄
江动物群揭寒武纪之谜 中国学者挑战进化论”！另外一种常见的说法则是“寒
武纪大爆发挑战达尔文”，不仅大众媒体、基督教的宣传品这么说，而且某些专
家的文章也这么说，例如陈均远《寒武纪大爆发和多细胞动物构型方案的起源》
一文中，有一小节的题目就叫做“挑战达尔文”，声称达尔文“关于生命演化的
各种解释，事实上都处于科学假说阶段”。
达尔文进化论到现在是否还只是“科学假说”？它是否面临着生物学新发现
的挑战呢？我们得看看达尔文进化究竟说的是什么。达尔文提出的进化论主要包
括四个子学说：
一，一般进化论：物种是可变的，现有的物种是从别的物种变来的，一个物
种可以变成新的物种。这一点，早已被生物地理学、比较解剖学、比较胚胎学、
古生物学和分子生物学等学科的观察、实验所证实，我们现在甚至可以在实验室、
野外直接观察到新物种的产生。所以，这是一个科学事实，其可靠程度跟“地球
是圆的”、“物质由原子组成”一样。在今天，除了极其个别的由于宗教信仰偏
见而无视事实的人，实际上已无生物学家否认生物进化的事实。
二，共同祖先学说：所有的生物都来自共同的祖先。分子生物学发现了所有
的生物都使用同一套遗传密码，生物化学揭示了所有生物在分子水平上有高度的
一致性，最终证实了达尔文这一远见卓识。所以，这也是一个被普遍接受的科学
事实。
三，自选选择学说：自然选择是进化的主要机制。自然选择的存在，是已被
无数观察和实验所证实的，所以，这也是一个科学事实。但是，现在学术界一般
认为，自然选择的使用范围并不象达尔文设想的那么广泛。自然选择是适应性进
化（即生物体对环境的适应）的机制，对于非适应性的进化，有基因漂移等其他
机制。也就是说，不能用自然选择来解释所有的进化现象。考虑到适应性进化是
生物进化的核心现象，说自然选择是进化的主要机制，也是成立的。
四，渐变论：生物进化的步调是渐变式的，是一个在自然选择作用下累积微
小的优势变异的逐渐改进的过程，而不是跃变式的。这是达尔文进化论中较有争
议的部分。在达尔文在世时以及死后相当长一段时间，大部分生物学家，特别是
古生物学家，都相信生物进化是能够出现跃变的，认为新的形态和器官是源自大
的跃变，而不是微小的变异在自然选择的作用下缓慢而逐渐地累积下来的。包括
赫胥黎在内的一些古生物学家由于强调生物化石的不连续性，而持这种观点。在
遗传学诞生之后的一段时间内，早期遗传学家们由于强调遗传性状的不连续性，
也普遍接受跃变论。在20世纪40年代，“现代综合”学说将遗传学和自然选择学
说成功地结合起来，渐变论逐渐占了优势。但是近二、三十年来，古生物学和进
化发育生物学的研究表明，生物进化过程很可能是渐变和跃变两种模式都存在的，
跃变论又有抬头的趋势。不过，进化论所说的跃变，除了某些非常特殊的情形
（例如植物经杂交出现新种），并非是指在一代或数代之间发生的进化，而可能
经历了数千年、数万年乃至数百万年，只不过以地质年代来衡量显得很短暂而已。
寒武纪大爆发挑战的就是渐变论，但是并不能否证渐变论。它即使成立，也
不过表明进化有时候是能够以跃变的方式进行的，并不能否认进化在其他时候是
以渐变的方式进行的。寒武纪大爆发更不会挑战进化论。几乎所有动物的“门”
都在寒武纪早期出现，绝不意味着这些动物祖先不是进化而来的，更不意味着它
们之后没有发生进化。神创论者在介绍寒武纪大爆发时，试图给人这种印象：几
乎所有的动物都是同时突然出现的，以后只有灭绝而没有进化。其实完全不是这
么回事。第一，在寒武纪之前，动物已经过了漫长的进化过程。自五十年代以来，
古生物学家已在世界各地三十个地方发现了大量的寒武纪之前的多细胞生物乃至
动物，数量最多、最为闻名的在四个地方：澳大利亚的埃迪亚加拉山（Ediacara
Hill）（因此这段时期被称为埃迪亚加拉纪（Ediacarian））、加拿大纽芬兰的
错误点（Mistake Point）、俄罗斯的白海海岸和纳米比亚。此外还有中国瓮安
动物群，据称是迄今发现的最古老的实体化石动物群。这些寒武纪之前的多细胞
生物包括软珊瑚、海蜇、蠕虫和其他稀奇古怪的生物。对这些多细胞生物是否是
寒武纪动物的直接祖先，以前有争议，因为在1995年之前从这些多细胞生物到寒
武纪动物还存在一段地质空白，所以有专家主张这些早期多细胞生物全部灭绝，
在寒武纪又再来一次从单细胞到多细胞的进化。在1995年，在纳米比亚火山灰层
中出现了大量的寒武纪之前的多细胞生物，恰好补上了这段空白，所以，现在已
很少有专家怀疑前寒武纪的多细胞生物和寒武纪的动物没有相承关系。第二，寒
武纪的动物并不是“同时”出现的，而是持续了几百万年，这在进化史上当然
是短时间，但对神创论来说，却是长得不可思议。第三，“几乎所有动物的门”
在寒武纪地层出现并不等于“几乎所有动物的种”在那时候都已出现。事实上，
寒武纪的动物一般地只是那个门的原始物种，以后几乎全都灭绝了，后来的物种
是进化来的。比如，寒武纪只存在少数几种原始的脊索动物，而丰富多彩的脊椎
动物各类群，包括鱼类、两栖类、爬行类、哺乳类和鸟类，都是在寒武纪之后从
原始脊索动物逐渐进化来的。现代脊椎动物各物种更都有了几亿年的进化史。
为什么几乎所有动物的门会在较短的时间（数百万年！）内进化出来，生物
学家们提出了不少的解释，目前被较为广泛接受的是Hox基因调控理论。Hox基因
是一种“同源异形”基因，是动物形态蓝图的设计师，在发育过程中控制身体各
部分形成的位置。如果同源异形基因发生突变，会使动物某一部位的器官变成其
他部位的器官，叫做同源异形。比如，让某个同源异形基因发生突变，能使果蝇
的身体到处长眼睛，在该长眼睛的地方长出翅膀，或者在该长触角的地方长出了
脚。Hox基因在所有的脊椎动物和绝大部分无脊椎动物中都存在，调控的机理也
相似，这表明它可能是最古老的基因之一，在最早的动物祖先中就已存在。Hox
的突变一开始时在胚胎早期引起的变化不大，但随着组织、器官的分化定型，突
变的影响逐步被放大，导致身体结构发生重大的改变。这可以解释寒武纪物种大
爆发。那时候基因结构、发育过程都较简单，Hox的基因突变容易被保留，结果
导致了身体结构的多姿多彩。
达尔文进化论在经过修正后，到现在仍然是生物进化论的主流学说，具有无
比强大的生命力。但是为什么我们每隔一段时间，就能听到达尔文进化论遭受挑
战、被质疑乃至被否定的说法呢？这有宗教因素，也有思想、文化因素（许多不
信基督教的人文学者也不喜欢达尔文进化论的机械色彩），值得注意的是，还有
科学家的心理因素。一些科学家为了强调自己研究的课题的重要性，会有意无意
地夸大其研究成果的价值，甚至有的人明明站在巨人的肩膀上，却又巴不得一脚
把巨人踢倒以显示自己的伟大。这就要求我们，对惊人的说法要格外保持警惕，
不要轻信。
2004.3.18
（载《科学世界》2004.4.）
(XYS20040406)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


萤火虫的战争

发表时间:2006-08-30 20：31：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005wf.html
今年的夏天我是在新英格兰度过的。在新英格兰夏夜的草地上，可以看
到许多萤火虫飞舞。我突然想起，我已经有很多年没有见到萤火虫了。在我
近年来长期生活的地方，是没有萤火虫的：北京的市区固然不必说，南加州
的郊外也见不到萤火虫的踪迹。实际上，由于未知的原因，美国自堪萨斯州
以西，萤火虫就难得一见了。
一般人都知道萤火虫发光是为了寻找配偶。在北美夜空做灯火表演的是
雄萤火虫。雌萤火虫则躲在地面草丛中，见到同种雄萤火虫发出的信号后，
再发光做出回应。双方一来一往地用光相互联系，直到雄萤火虫确定了雌萤
火虫的位置，飞到她的身边，然后开始交配。
萤火虫在全世界有大约2000种，在北美见到的萤火虫大多数属于两个属：
体型较小、发黄光的否提那斯属，体型较大、发绿光的否丢瑞斯属。不同种
类的萤火虫有不同的发光模式，光的颜色、持续时间、间隔、闪烁次数、飞
行高度等方面各不相同。同一属的萤火虫的形态往往长得很相似，区分它们
的重要特征就是其发光模式。独特的发光密码使同种雌雄能相互识别，避免
出现有害的杂交，进化生物学将这种现象称为“生殖隔离”机制。
北美最常见的一种萤火虫属于黄光萤火虫，俗称“北斗”，它发出的是
黄绿色荧光。雄虫靠近地面飞行，每隔6秒钟发一次闪光，持续时间大约半秒，
发光时向上飞行，形成一个“J”字。地面上的雌虫如果看到了，会等大约2
秒钟再发出一次持续半秒钟的闪光做出响应。其他种的萤火虫的发光模式与
此不同：有的每间隔2－3秒钟就发出持续时间长达2－3秒的光，有的每隔3－4
秒钟快速地闪3次，有的发光模式则类似于莫尔斯电码中的“点－划”（先快
速闪一次，再来一次长时间的）……
如果你读得懂发光密码，就可以知道在你眼前飞舞的萤火虫属于哪个物
种。而且，如果你用小手电筒模拟某种雄虫的发光密码，甚至可以吸引那个
种的雌虫和你对话。
在上个世纪60年代，康奈尔大学昆虫学家洛伊德利用这个窍门，用手电
筒做为工具来捕捉他想要的那个物种的雌萤火虫。他当时主要对黄光萤火虫
感兴趣，但是他有些奇怪地发现，绿光萤火虫的雌虫也会对他发出的黄光萤
火虫的信号做出回应。这是为什么呢？难道这二者之间的“生殖隔离”不那
么明显？
答案在1965年4月6日的晚上揭晓。当时他在佛罗里达寻找一种黄光萤火
虫雌虫，用手电筒发出该种雄虫的信号（两次间隔2秒的快闪，每4－7秒重复
一次），收到强烈的响应，走进一看，是一只较大的绿光萤火虫雌虫，而绿
光萤火虫雄虫发出的信号很不同（每3－5秒发一次闪光）。洛伊德就呆在这
只雌虫的身边进行观察。在半个小时内，这只雌虫共吸引了12只黄光萤火虫
雄虫的注意，最后1只在和雌虫交换了几次信号后，停在雌虫的附近。十几秒
后，洛伊德打开手电筒，发现绿光萤火虫雌虫正抓住黄光萤火虫雄虫，咀嚼
它的后背。
大多数种类的萤火虫成虫以花蜜或花粉为生，甚至什么都不吃，但是绿
光萤火虫雌虫却通过打信息战以捕捉其他萤火虫为乐，这是为什么呢？除了
增加营养，还有没有别的原因呢？对此，康奈尔大学的昆虫学家艾斯纳等人
通过实验给出了一个出人意料的答案。
我们先来思考一下这个问题：萤火虫在黑暗中发光，如此公然暴露自己，
就不怕被天敌捕捉吗？如果说这是为了爱情不怕牺牲，那么它们的幼虫和
卵也都在持续地发光（甚至某些成虫不发光的萤火虫，其幼虫和卵也都发光），
又是为什么呢？原来，萤火虫的卵、幼虫和成虫的体内含有类似于蟾蜍毒素
的毒素，鸟类、蜘蛛等天敌很害怕这种毒素，所以发光其实也是一种警告：
我有毒，别吃我！
绿光萤火虫却偏偏不会自己生产这种毒素，其雌虫在捕食了黄光萤火虫
雄虫之后，黄光萤火虫雄虫体内的毒素就转移到了绿光萤火虫雌虫的身上，
再传给绿光萤火虫的卵和幼虫。所以，绿光萤火虫雌虫设计捕食黄光萤火虫
雄虫的主要原因，是为了巧取化学武器武装自己。
绿光萤火虫雄虫自己也不会生产毒素，但是体内也携带着毒素，又是从
哪里来的呢？昆虫学家们怀疑它们是通过豪夺——在空中直接捕食黄光萤火
虫雄虫——得来的。在实验室里，绿光萤火虫雄虫会捕食黄光萤火虫雄虫，
在野外是否也会如此，则还是个谜。
在浪漫的萤火背后，隐藏着的秘密如此残酷，却又如此奇妙！
2006.8.27
（《中国青年报》2006.8.30）
(XYS20060830)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我们曾经都是鱼

发表时间:2006-08-23 22：24：52
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005t9.html
不久以前我到电视台录制一个访谈节目，讨论国内新翻译出版的反进化论
著作《进化论的圣像》。主持人拿起一本中学生物课本说：“以前的中学生物
课本告诉我们，不同动物的早期胚胎非常相似，这是生物进化的重要证据。但
是后来科学家们发现，这个证据是19世纪末德国生物学家海格尔伪造出来的，
所以现在国内中学生物课本已经把有关内容都删掉了。”
听了这席话，我吃了一惊。早在2000年4月，一位被打扮成“著名生物学家”
的传教士、美籍华人钱锟博士曾发表过一篇攻击进化论的宣传文章，把人与鱼
的胚胎比较称为“生物学历史上最大的骗局”，并自述1999年暑期在中国曾接
受北京某出版社副编的专访，他建议在中学课本中删除有关内容，据称“这项
更正在两年内可能完成。若果真如此，中国在教材上的改进要跑在英、美的前
面。”我当时曾撰写了几篇文章在网上和报刊上驳斥钱锟的谬论，没想到还是
没有作用，中国教材对反进化论谬论的接受，果然“跑在英、美的前面”。
中学教材的编辑如果不轻信神创论者的谣言，去咨询一下胚胎学家、发育
生物学家或动物学家，就会知道人与鱼在胚胎发育的早期存在相似性，是一个
被无数人观察到的事实，并非某个人的捏造。最早注意到这一事实的是19世纪
德国解剖学家马丁·拉斯克。他在19世纪20年代发现在鸟类和哺乳类的胚胎的
早期都出现了鳃裂，很显然，它们在胚胎发育时经过了类似鱼的阶段。稍后，
麦克尔归纳出了一条定律：高等动物的胚胎在发育过程中，基本上逐步经过类
似低等动物的阶段。实验胚胎学的创始人冯·贝尔也注意到动物胚胎发育的相
似性，提出了四条后来被称为“冯·贝尔定律”的胚胎发育法则。
达尔文在1859年出版的《物种起源》中详细分析了动物胚胎发育的相似性，
指出这是反对神创论的最有力的证据。他质问道，如果生物是神创的，应该让
受精卵以最直接的方式发育成成体，何必让整个胚胎发育过程如此迂回曲折？
为什么陆栖的脊椎动物的胚胎发育要经过鳃弓阶段？为什么须鲸的胚胎有牙齿？
为什么高等脊椎动物的胚胎有脊索？唯一合理的解释，就是这些奇怪的形态是
它们的祖先的遗产：“胚胎结构相同透露了祖先相同。”
而要再过7年（1866年），海格尔才发表其研究动物胚胎发育的著作。为
了证明他提出的“生物重演律”（胚胎发育重演了物种进化的过程），他在绘
制胚胎比较图时做了偏离事实的加工，过分强调其相似性。
然而，虽然海格尔绘制的插图有错，他的生物重演律也不成立，胚胎发育
并非在严格地重演进化过程，但是胚胎在发育过程中重演祖先的某些特征，却
是不争的事实，也是生物进化的富有说服力的直观证据。如果现在的课本还在
用海格尔的插图，那当然不妥，但是因为图有错就把相关内容全都删除，那是
典型的因噎废食。正常的做法应该是用正确的插图或实物照片取代。
人的胚胎发育早期的确有过一个类似鱼的阶段，不仅外形象鱼，长出鳃裂，
而且内脏也象鱼，例如这时候的心脏像鱼的心脏一样只有两腔。之后，心房被
一系列复杂隔片从上部分成了两腔，然后心室再被一个从下部长出的隔片分成
了两腔。这个心脏发育的过程，就像是重演了心脏的进化过程：从一心房一心
室的鱼类心脏，变成两心房一心室的两栖类心脏，再变成两心房和分隔不完全
的两心室的爬行类心脏，最后才是两心房两心室的哺乳类心脏。
在某些方面，人的胚胎发育过程与我们从古生物化石了解到的进化过程有
着惊人的相似之处。33天大的人类胚胎的四肢末端的形状像鱼鳍，而且其形态
与肉鳍鱼的鱼鳍相似。这种鱼生活于4亿年前，有肺和鼻孔，有4个鳍长在四肢
的位置，鳍内有骨头，被认为是陆地脊椎动物的祖先。
在54天大的人类胚胎，足中出现了跟骨和距骨，其形态与2亿6千万年前
一种有某些哺乳动物特征的爬行动物相似。在第8.5周时，人类胚胎这两个足
骨的形态介于爬行类和哺乳类之间。到第9周时，两个足骨的形态与出现于8千
万年前的有胎盘哺乳动物相似。
反过来，我们也可以用遗传工程技术改变鱼胚胎的发育，让它发生“瞬间
进化”。例如，让鱼的某个基因的表达速度变慢，结果发现在鱼胚胎发育时，
鱼鳍细胞层层堆积变成了骨头，最后又长出了趾头。
不要因为听信神创论者散布的谣言，就让我们的孩子失去了在课堂上学习
这些妙趣横生的进化事实的机会。
2006.8.21.
（中国青年报2006.8.23.）
(XYS20060823)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


胚胎与人

发表时间:2006-08-20 02：05：47
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005rs.html

（方舟子按：我文章的题目叫《胚胎与人》，在《经济观察报》登出、搜狐转
载时也是这个题目。新浪、网易转载时给改成《国外保守思潮被中国知识分子
当时髦》，网易前面还加了个按语：“方舟子这篇文章的题目和文章内容关联
倒不是很大，不过，却很像他一贯的唐吉柯德风格。”这算什么事儿？通过改
文章题目对我唐吉柯德化？实际的情况可能是这样的：新浪转载时乱改文章的
题目——这是他们经常干的事——而网易又从新浪转载，没有见过原文，不知
那是新浪乱改的题目。我想问一下这些自我感觉无比良好的网站编辑，在你不
管出于什么动机——要吸引眼球也好、唐吉柯德化作者也罢——改动文章标题
时，能不能对原作者有点起码的尊重，注明一下原题？）

胚胎与人

·方舟子·

中国古代思想家很少仔细考虑过从受孕到出生的过程中，胎儿什么时候开
始要算成人的问题。我见到的唯一一处对此过程较详细的描述，是西汉刘安编
撰的《淮南子·精神训》：“人始孕一月而膏，二月而胅，三月而胎，四月而
肌，五月而筋，六月而骨，七月而成，八月而动，九月而躁，十月而生。”按
这个说法，到受孕7个月时胎儿才成为人。

在佛经《佛说父母恩重难报经》中，也有对十月怀胎的过程逐月描述，与
《淮南子》所说大不相同。其中借佛之口说道“第四月中，稍作人形”，之后
在各月的描述之前反复用到“儿在母腹”一语，似乎认为受孕4个月时胚胎才
可称为人。

但这些都是出于观念先行的浪漫想像。西方古代思想家在这方面的表现也
好不到哪里去。亚里斯多德甚至认为在生殖过程中，不仅男女的地位不同，发
育过程也差别很大。在他看来，在遗传时，男性是起决定作用的，他的精液中
包含着生成下一代所必需的“气”，而女性的子宫不过是做为一个载体而已。
“气”结合到子宫经血中，才使胚胎有了“灵魂”，先是植物性灵魂，然后是
动物性灵魂，最后才出现理性灵魂。等理性灵魂出现了，胚胎才变成了人，男
性胚胎在受孕大约40天才完成这个演变，而女性胚胎则要迟至大约受孕90天
才算是人。这个明显源自社会偏见的教条后来被基督教神学家阿奎那继承，对
西方社会有深远影响，直到现代科学兴起后才被抛弃。

现代科学的研究表明古代这些形形色色的说教都属于与事实相差甚远的臆
测，甚至连“怀胎十月”的说法也不准确，人类妊娠时间从受孕之日算起平均
不足9个月，仅为266天。一个受精卵是如何逐步发育成新生儿的，这个过程中
发生了怎样的形态、结构变化，对此我们已经有了相当透彻的了解，但是仍然
难以回答这个问题：从什么时候起，胚胎开始可以算是人了？因为这是个逐渐
演变的过程，并没有明确的界限。

最简单的算法是从婴儿分娩的那一刻算起，大多数国家的法律其实就是这
么认定的：故意杀害新生儿将会被认为是谋杀，但是故意杀害胎儿——人工流
产——却不是。如此认定也许在法律上简单明了、便于执行，却无法避开伦理
上的尴尬。怀孕后期的胎儿实际上已与婴儿没有什么区别，难道仅仅因为还在
腹中，就不被算为人？

另一个极端是从受精之时算起。天主教以及基督新教的某些派别认为在受
精的一刹那，人的灵魂就已产生，因此一个受精卵也是人。这是他们反对人工
流产和人类胚胎干细胞研究的理论基础。在把干细胞从人类胚胎中分离出来加
以研究时，胚胎不可避免地将会被杀死，在这些信徒看来，也就等于谋杀。

但是对于那些亲眼在显微镜下看过受精卵的人们来说，很难想像对这么一
个细小的细胞也必须当成人来看待。受精卵在条件合适时能发育成人，有成为
人的可能性，这毫无疑义。但是有可能成为人不等于就是人，否则的话，是否
也应该把有可能成为人的卵子、精子都算做人呢？如果那样的话，我们就应该
和17世纪那些认为一个精子就是一个“小人”的欧洲学者一样，把一次射精视
为一场大屠杀。

所以，我们最好还是在从受精卵到新生儿的过程之间寻求共识。虽然在胚
胎发育过程中并没有天然的界限可以划分胚胎何时变成了人，但是我们也许可
以划个下限。从生物学的角度看，早期的胚胎很难算得上是人，只能算是人体
组织。一个受精卵还不具有个性，它有时会分离成两个胚胎，发育成双胞胎，
有时甚至会再分离一次，发育成四胞胎。这个分离过程，可发生于大约受精第14
天之前。也就是说，在受精第14天之前，胚胎并不具有个性。早期的胚胎只是一
团没有结构、未出现分化的细胞，也是在受精第14天左右，开始出现了一定的结
构（即“原条”）。因此，我们可以把受精第14天，视为胚胎开始成为一个人的
下限。

这个限定有助于解决有关人类胚胎干细胞研究的争端。由于胚胎干细胞使
用的是受精5天、只有针尖大小的胚胎，不应该被视为是在杀死“人”。何况，
研究这些胚胎属于“废物利用”：用的是生育诊所在从事体外受精时多出来的
胚胎，这些胚胎本来就是要被扔掉的。保守人士不反对体外受精，不认为扔掉
每年因此产生的数以万计的多余胚胎是什么罪过，却反对生物学家利用它们做
研究，斥之为“谋杀”，这实在是非常奇怪的逻辑。

从受精14天起，胚胎不仅不断地分裂使细胞的数目扩增，而且还不断地分
化使细胞的种类也增加。到受精8周后，所有主要的器官和四肢都已形成，胚
胎变成了胎儿。但是这时候的胎儿如果离开子宫，将无法存活。到受精21周时，
早产儿经过抢救，在现代医疗技术的精心照料下，才有存活的可能，但是存活
率不高，而且容易发生后遗症。此后早产儿的存活率越来越高，到受精30周时，
几乎所有的早产儿都能健康地存活下来。所以我们也许可以把早产儿有可能在
体外存活的时刻——受精21周（或孕23周，临床的孕期是从最后一次月经算起
的）——视为胎儿成为人的上限。这个限定会有助于解决人工流产的合法性问
题。

由于在中国历史上思想家没有把胚胎何时成为人当成一个大问题对待，宗
教对中国社会的影响也非常有限，这使得一般中国人没有什么传统、宗教负担，
可以更轻松、更理性地面对人类胚胎干细胞研究和人工流产的争议。值得注意
的反而是国外保守思潮会被一些自以为思想先进的中国知识分子当成时髦接受。
最近布什总统出于自己保守的宗教信仰而决定限制人类胚胎干细胞研究，这在
美国生物医学界遭到了几乎一致的反对，即使是一般美国公众也只有大约30％
支持布什总统的决定。然而，中国最大的医生专业论坛的调查表明，有多达
37％的中国医生支持布什总统的这一决定，其科学素质甚至连一般美国人都不
如，真是讽刺。

2006.8.12

（《经济观察报》2006.8.19）

(XYS20060819)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学史上的决斗

发表时间:2006-08-17 01：00：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005q0.html

科学史上最著名的一次决斗其实与科学无关，按照决斗者伽罗华遗书
的说法，他是做为“一个下流的风骚女人的牺牲品”而死去的，但是很多
人怀疑这是一个保王党清除激进的共和党人的政治阴谋。这种猜测现在看
来并不成立。伽罗华在遗书中说明了约他决斗的是两名“爱国者”。从当
时报刊的报道可以推测出，和伽罗华决斗的是他的革命同志和朋友杜沙特
雷.由于是朋友决斗，所以没有采取手枪对射的方式，而是采用“俄罗斯
轮盘赌”：用枪口顶着对方的腹部开枪，其中只有一把枪装着子弹。

这场因恋爱纠葛引起的决斗之所以出名，是因为死去的是一位不到21
岁的数学天才。这个令人心酸的一幕激励了无数数学爱好者的想像：在决
斗的前夜（1832年5月29日晚），预料到自己将会死去的伽罗华通宵达旦
奋笔疾书，力图把他的所有数学成果纪录下来，时不时在一旁写下“我
没有时间”、“我没有时间”。据称，他在这一晚写就的几十页手稿开创
了数学一个极为重要的分支——群论，被20世纪著名数学家赫曼·威尔称
为“可能是人类全部文献中最重大的一篇文稿”，另一位数学家埃里克·
坦普·贝尔则称：“他在黎明前那些绝望的最后时刻写下的东西，将会使
一代代数学家忙上几百年。”还有一种说法是，由于伽罗华的不幸早逝，
使得人类数学研究的进展推迟了几十年。

这些描述和评论显然是为了增添天才早逝的悲剧色彩的夸大其词。群
论的创建足以使数学家忙上几百年，但并非一夜之间的事。自17岁起伽罗
华就在从事这方面的研究，并写了几篇论文，他的遗书中的相当篇幅是在
为这些论文做注释。至于那句著名的“我没有时间”，则只在遗书手稿的
旁边注释中出现了一次：“要完成这个证明还需要做些工作。我没有时间。”

虽然伽罗华的死被后人过度渲染，但无论如何，这不管对伽罗华个人
还是对科学发展而言，都是一场大悲剧，也许与伽罗华因怀才不遇而厌世
有关。他曾经三次向法国科学院寄去数学论文，前两次下落不明，最后一
次被退稿。接到退稿时伽罗华正因政治活动入狱，试图用匕首自杀，被同
牢犯人制止。因此有学者怀疑所谓的决斗其实也是伽罗华为了让自己成为
革命烈士而安排的自杀。

科学史上的另一次著名决斗则要幸运得多。丹麦天文学家第谷在20岁
那年（1566年），在教授家里参加婚宴时，和一名丹麦贵族发生了争执。
十几天后，两人再次相遇又吵了起来，决定用比剑解决争端。决斗在当时
已被法律禁止，两人等到晚上后才在黑暗中决斗。这次决斗的结果是，第
谷被削掉了大半个鼻子，从此对医学和炼金术感兴趣，自己用合金制作了
一个逼真的假鼻子，用胶粘在脸上，需要随身携带一个装胶的小盒子，不
时地给鼻子上胶。

当然，第谷最感兴趣的还是天文观测，对此我们得庆幸他没有在决斗
中丧命，否则就不会在后来留下那么精确的行星运行数据，让开普勒从中
推导出行星运行定律。第谷是因为什么原因决斗的，没有留下记录。一种
流行的说法是他和那名贵族是由于争论谁的数学更强或为了某个数学问题
而决斗，但是这是出于对一段原始史料的误读（那段史料实际上说的是
“第谷和一位丹麦贵族进行决斗，他们是学习数学和其他高等科学的竞争
对手”）。

如此看来，这两次著名的决斗，除了一方当事人是著名的科学家外，
都和科学争论无关。我不知道历史上曾经有哪位科学家为了一个科学问题
而要求用刀枪来决定胜负。这需要两个当事人都一样的疯狂才行。即便发
生这样的决斗，其结局也与科学的结论无关。科学的结论是要靠证据和逻
辑来确立的，而不是靠玩命，比赛谁更有胆量、运气更好。

但时至今日，我们却还能看到有“哲学家”声称用哲学原理破解了数
学难题，遭到质疑就要和人签署生死对决协议：如果破解失败，他愿“文
明地进行自杀”；如果破解成功，对方“文明地进行自杀”。能想出这么
个赌命法的人，表明他连科学研究的门都还没摸着，其破解的结果如何，
也就可以想见，去签署这样的协议，岂不是在逼“哲学家”自杀？说不定
是自己活得不耐烦了要拉一个垫背的呢。所以，我们还是只当这是这个无
奇不有的时代的一则笑话吧。

2006.8.14

（中国青年报2006.8.16）

(XYS20060816)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


打扮成“生物学家”的传教士

发表时间:2006-08-02 21：44：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ih.html
最近国内翻译、出版了美国人约拿单·威尔斯在2000年出版的反进化论
著作《进化论的圣像》。像此前在国内翻译出版的其他反进化论著作，该书
也是被做为“前沿科普”来推销的。作者号称“曾荣获耶鲁大学以及柏克莱
大学的分子和细胞学双博士学位”，听上去很权威，是该书的主要卖点。
书的简介称：“本书指出了达尔文进化论是一个陷在危机中的理论，却
为了维持在科学教育中的影响而扭曲真理。本书也发出警讯，呼吁美国的科
学家清理门户，除去他们教科书中的谎言。”很是义正词严。
不过，这本书也像其他反进化论著作，恰恰充斥了谎言。该书的第一句
话就已经开始撒谎。作者一开始就声称，他在加州大学柏克莱分校当物理科
学的本科生和生物学的研究生时，相信所读课本中的每一句话，到他即将读
完细胞及发育生物学博士学位时，才发现课本中有关生物进化的部分充满了
假证，于是才决定站出来告诉学生和公众事实真相。
而事实上，远在去伯克利之前威尔斯就已立志反进化论，是出于邪教信
仰，而不是科研中的“良心发现”。这是一个已经精心准备了20年的阴谋。
在统一教的网站上，有一篇威尔斯在获得伯克利的博士学位后不久撰写的文
章《达尔文主义：为什么我去读第二个博士学位》，说得很坦白。统一教是
韩国人文鲜明创立的一个教派，在美国被普遍认为是邪教，威尔斯是该教派
的虔诚教徒。在文章中，他回忆说，他于1976年在统一教神学院进修两年，
“父”（即教主文鲜明）告诉他们达尔文进化论是邪恶的代表，“父的话、
我的研究以及我的祷告使我相信我应该献身于消灭达尔文主义，就像我的许
多统一教同仁已经献身于消灭马克思主义一样。”
1978年，威尔斯被文鲜明派到耶鲁大学读博士，他把这视为在为挑战达
尔文主义的战役做准备。他在耶鲁读的是神学，为了能够“理解达尔文主义
与有神论之间的冲突的神学基础”。毕业后，他觉得如果能以科学家的身份
来挑战进化论的话更令人信服，于是在1989年又到伯克利读了第二个博士，
这回读的是生物学，研究蛙的胚胎发育，因为他确信胚胎学是“达尔文主义
的致命弱点”。
我不太明白伯克利生物系为何会招收这么一位既没有任何生物学基础又
动机不纯的神学院毕业生读博，而且虽然威尔斯读博期间的科研成果乏善可
陈（只以次要作者发表了两篇论文），还是被授予了博士学位。之后威尔斯
又留在伯克利做了5年博士后研究（同时兼任美国反进化论的智囊机构发现
研究所的研究员），号称研究的是“发育生物学”，然而没有经费，也不做
实验，没有发表过任何学术论文，其“研究成果”就是《进化论的圣像》一
书。
此书力图证明生物学教科书中作为进化论证据的例子（他称之为“进化
论的圣像”）是错误的、误导人的，生物学家在做伪证。对该书进行具体的
驳斥不是这篇短文的任务，我此前已在多篇文章中对这些例子做过详细的分
析，证明做伪证的是神创论者。在威尔斯的书出版后，有众多美国生物学家
——包括伯克利的生物学家——都撰写书评对书中的谎言、谣言一一做了批
驳。例如，生物学家布鲁斯·格兰特分析了威尔斯是如何有意歪曲地引用
格兰特本人的研究成果的，结论是：“基本上，他是不诚实的。”
和威尔斯的不诚实一样令人惊讶的是他对生物学的无知。伯克利的读
博生涯看来并没有让他的生物学知识有什么长进。在他的书中处处可见低级
的生物学常识错误，他对其“专业”——胚胎学——也所知甚少，虽然他时
时不忘提醒读者他是一名“发育生物学家”。他在书中曾傻乎乎地质疑道：
“如果我们的发育基因与其他动物是相似的，那么为什么我们生下来的是人
而不是果蝇？”我想，任何一名合格的生物系本科生都会想出一、两条理由
来回答这个愚蠢的反诘：相似基因的不同组合会导致非常不同的结果、基因
调控的细微差异会导致重大的改变、基因的表达受到环境因素的影响，等等。
当然，威尔斯和其他神创论者一样，无意与生物学家做严肃的对话，生
物系学生也不是他们的读者对象。他们前赴后继出版这类谣言大全的用意，
在于为神创论者壮胆打气和蒙骗不具有辨别能力的外行读者。名牌大学生物
学博士的头衔还是很能吓唬人的，这正是威尔斯要去混一个伯克利博士的用
意。
2006.7.29
（中国青年报2006.8.2）
(XYS20060802)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


布什再掀干细胞风波

发表时间:2006-07-26 20：19：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005dq.html

布什再掀干细胞风波

·方舟子·

一、布什违背民意的决定

7月18日，美国参议院以63票对37票通过法案要求联邦政府扩大对人类
胚胎干细胞研究的支持。第二天，小布什总统郑重其事地举行仪式，宣布否
决这一法案。这是小布什担任总统以来首次行使否决权。由于参议院没有足
够的票数（三分之二票数）来推翻总统的否决，这一法案将暂时没能变成
法律。但是有关人类胚胎干细胞的争论却会因此愈演愈烈，并可能影响到美
国未来的政局。

小布什上任伊始，就不得不面对这场风波。2001年8月9日，小布什发表
他就任美国总统以来的第一个电视讲话，内容即是他对联邦政府是否资助人
类胚胎干细胞研究的决策。小布什在竞选总统时，为争取保守派的支持，保
证当选后绝不让纳税人的钱被用于支持摧毁人的胚胎的研究。既要信守竞选
时的承诺讨好保守派，又不想阻碍美国的生物医学研究，小布什认为他找到
了一个两全其美的办法：美国政府将资助对已有的人类胚胎干细胞系的研究，
但不资助开发和利用新的人类胚胎干细胞系。当时已有几十个人类胚胎干细
胞系，小布什认为这已足够科学家们研究了。（注：同一个细胞的后代称为
一个细胞系）

但是随着这几年来干细胞研究的进展和公众对干细胞研究的认识进一步
加深，布什总统的决定遭到了越来越多的批评。民意调查表明，有大约70％
的美国人希望联邦政府取消对干细胞研究的资助限制。参议院的法案正是这
一民意的体现。布什总统不顾民意，不顾其政党的许多头面人物（例如里根
夫人、加州州长施瓦泽辛格和众多共和党议员）的反对，不愿做出让步。要
理解布什总统做出决定的背景和后果，需要先从什么是干细胞说起。

二、干细胞是什么东西

人体是由200多种细胞构成的，例如神经细胞、皮肤细胞、红细胞等等。
不同的细胞担负着不同的功能，但是所有这些细胞，都是由一个具有“全能
性”的细胞——受精卵发育而来的。在受精12个小时之后，受精卵一分为二
变成两个细胞，之后再分裂为四个、八个……每12个小时细胞数目就多一倍。
大约3天后，受精卵变成了一团由13到32个细胞组成的细胞团，称为桑椹胚。
在受精4到5天后，胚胎细胞的数目增加到大约500个，组成一个充满液体的
中空的圆球，称为囊胚。这时候每个胚胎细胞都一样，还未分化。到受精第
14天，细胞开始出现分化，形成三个细胞层，人体所有的器官、组织就都由
这三个细胞层分化、发育而来。从那个时候起，胚胎不仅不断地分裂使细胞
的数目扩增，而且还不断地分化使细胞的种类也增加。到受精8周后，所有
主要的器官和四肢都已形成，胚胎变成了胎儿。

所谓“干细胞”，就是指那些未分化、因而有可能分化成不同类型的细
胞的细胞，“干”的意思是可以产生分支的“主干”。细胞还未分化的早期
胚胎是干细胞的主要来源。人类对其他动物的干细胞的研究已有不短的时间，
早在1981年小鼠的胚胎干细胞就已被分离出来研究，但迟至1998年，美国威
斯康辛大学的生物学家汤姆逊（James Thomson）及其同事才首次分离、建
成了第一个人类胚胎干细胞系，是从一个被从事体外受精（即所谓“试管婴
儿”）的生育诊所抛弃的、受精仅五天的囊胚分离出来加以培养的。差不多
同时，吉尔哈特（John Gearhart）领导的一个研究小组也报告说，从一个
5到9周大的流产胎儿的组织中分离出了干细胞。这是一个重大的科学突破。
由于干细胞能够分化成其他细胞，因此对它的研究为治疗多种慢性疾病带来
了希望，例如帕金森病、老年痴呆症、糖尿病、慢性心脏病，甚至癌症。

三、干细胞研究的希望和难题

初步的研究表明，干细胞的确能分化成几乎所有组成人体的各种细胞，
有望用它来修复那些被疾病和创伤所破坏的各种各样的细胞和组织。生物学
家们已能在体外控制干细胞分化成心肌细胞、神经细胞、胰岛细胞、肝细胞
等多种细胞，并在动物实验中获得了令人兴奋的结果。例如，让干细胞在体
外分化成心肌细胞后，它们能聚在一起跳动，将其注射到患有心脏病的小鼠
和猪的体内，能够取代受损的心肌细胞。将胰岛素基因转入小鼠干细胞，让
这些干细胞具有分泌胰岛素的能力，再将这些干细胞植入患糖尿病的小鼠的
胰腺，发现糖尿病的症状消失了。把人类胚胎干细胞中的肾脏前体细胞移植
入小鼠体内后，能够形成具有一定功能的微型人类肾脏。把人类神经干细胞
注射到小鼠体内，似乎能够修复受损伤的脊椎，让瘫痪的小鼠又能行走……

干细胞还可以成为将基因送到特定组织的载体，从而在基因疗法中发挥
作用。干细胞也会是生物学基础研究的重要工具，可用于了解胚胎发育、细
胞分化的许多重大基本问题。此外，干细胞还有多种的可能用途，例如用于
新药的毒理研究。目前的毒理研究是在动物身上做的，但动物的结果并不能
完全适用于人体。如果能从干细胞中分化出肝细胞，用于研究肝对新药的解
毒能力，无疑将会是一种研究毒理的有力手段。

对干细胞的研究还处于相当初步的实验室摸索阶段，还有许多问题需要
解决才能在临床得到应用。这些问题包括：如何能准确地指导干细胞分化成
我们所需要的细胞类型？这个步骤如果控制不好的话，会使干细胞变成癌细
胞或其他我们不想要的细胞。如何使分化出来的细胞有效地结合到体内的器
官、组织当中去发挥其功能？还有，在把用干细胞制造的组织、器官植入体
内时，如何让身体接受它们，避免出现排异反应？

成年人身上也有干细胞，分布于骨髓、血液、大脑、胰腺、骨骼肌、心
脏、角膜、视网膜、皮肤、牙髓、小肠等许多地方，其中最丰富的是骨髓和
血液中的造血干细胞。此外新生儿的脐带血也含有干细胞。这些成年干细胞
已得到广泛的研究并在医疗上有所应用。但是，与胚胎干细胞相比，成年干
细胞至少有三点不足：一、成年干细胞非常稀少，难以分离和纯化。二、成
年干细胞的命运基本上是确定的，例如骨髓中造血干细胞在体内环境下的使
命就是分化成各种血液细胞，大脑中的神经干细胞的使命是分化成神经元或
神经胶质细胞。近来发现，成年干细胞也具有一定的可塑性，可分化成其他
类型的细胞，例如，在体外培养时，可通过改变条件让骨髓细胞分化成神经
细胞。但是，成年干细胞是否能象胚胎干细胞那样具有分化成所有类型的细
胞的“多能性”仍然还有待证实。三、成年干细胞在体外难以扩增。大部分
的成年干细胞在体外培养时，或者分化，或者失去分化能力，都不再成其为
干细胞。而胚胎干细胞可在体外扩增达三、四百代。

因此，虽然美国政府计划大力资助成年干细胞的研究，生物学家们却
普遍认为胚胎干细胞的研究更有价值。但是，对成年干细胞的研究没有人反
对，是否应该用纳税人的钱支持胚胎干细胞的研究，却象人工流产一样，
在美国成了一个“全国辩论和饭桌上讨论的主题”（小布什语）。

四、宗教与科学的冲突

辩论的中心是：胚胎是否算人？从什么时候开始算人？天主教以及基督
新教的某些派别认为在受精的一刹那，人的灵魂就已产生，因此一个受精卵
也是人，至于五天大的胚胎，虽然没有分化，虽然大小只有针头那么大，当
然更是人，应该得到保护。由于从胚胎中分离干细胞，要“杀死”胚胎，在
这些教徒看来，也就是谋杀，应该禁止。犹太教的看法则与此不同。他们认
为胚胎算不算人，要看是不是在母亲体内。体外受精产生的胚胎在植入母体
之后才算人，在此以前是不算的。由于胚胎干细胞是从那些废弃不用的体外
受精产生的胚胎分离出来的，因此犹太教不认为这种做法是不人道的。不同
的宗教流派会有不同的看法，甚至同一流派内部也争吵不休。宗教信仰不应
该成为限制科学研究的理由。

胚胎有成为人的可能性，这毫无疑义。但是有可能成为人不等于就是人，
否则的话，是否也应该把有可能成为人的卵子、精子都算做人呢？所以，关
键在于胚胎发育到了什么程度，才能算做人。不幸的是，胚胎的发育是一个
渐变的过程，并没有天然的清楚界限可以划分胚胎何时变成了人。但是我们
也许可以划个下限。从生物学的角度看，早期的胚胎不管在体内还是体外，
都很难算得上是人，只能算是人体组织。一个受精卵还不具有个性，它有时
会分离成两个胚胎，发育成双胞胎，有时甚至会再分离一次，发育成四胞胎。
这个分离过程，可发生于大约受精14天之前。也就是说，在受精14天之前，
胚胎并不具有个性。早期的胚胎只是一团没有结构的细胞，也是在受精14天
左右，开始出现了一定的结构（即“原条”）。因此，我们可以把受精14天，
视为胚胎开始成为一个人的下限。由于胚胎干细胞使用的是受精5天的胚胎，
不应该被视为不人道。

而且，那些用来从事干细胞研究的胚胎本来就是要扔掉的。在进行体外
受精时，医生一般会同时对8、9个卵子进行受精，从中挑选看上去最好的受
精卵移植入母体，其他的受精卵则暂时冻起来，但也不可能无限储存下去，
过一段时间后（英国的规定是5年）都会被扔掉。在美国估计已有60万个多
余胚胎被摧毁，现在还有大约40万个多余胚胎保存在生育诊所里等待被摧毁。
奇怪的是，美国的保守派并不反对不孕夫妇用体外受精的方式怀孕，对如此
多的胚胎因此被摧毁也置若罔闻，不说那是谋杀；但是当有科学家在这些胚
胎被扔掉之前，在其主人的同意下，把其中极少的一部分“废物利用”，他
们却要指责那是不道德、不人道的，甚至说是在谋杀。

五、美国失去了学术自由

细胞系虽然在理论上可无限扩增，却也有可能被污染，或失去活力。在
2001年8月9日之前建立、因而能够接受美国政府的研究资助的人类胚胎干细
胞系有78个，但是其中大多数已经失去了活力和使用价值，目前还可供研究
的只剩下21个。而且这些细胞系的质量并不高，并且难以培养。在2001年8
月9日之后，又有上百个新的、质量更好、更容易培养的人类胚胎干细胞系
被建立起来，但是它们却被禁止用联邦政府的资金进行研究。

美国政府是美国、也是世界上生物医学研究的最大资助者，因此虽然小
布什的政策不限制州政府、私营机构资助人类胚胎干细胞方面的研究，一些
州政府也加大了对干细胞研究的支持（例如加州政府计划每年拨款3亿美元
资助干细胞研究），这个领域的发展还是受到了重大的阻碍。那些想要接受
州政府、私营机构资助从事人类胚胎干细胞研究的科研人员也会顾虑重重，
因为根据规定，他们必须把受联邦政府资助的项目与禁止使用联邦政府资金
的项目清楚地分割开，以前用联邦政府基金购买的仪器、设备甚至药品都不
得使用，必须重新购买，否则就是违法。

在上个世纪70年代，基因工程刚刚开始起步的时候，欧洲各国政府一片
恐慌，视之为洪水猛兽，纷纷立法限制基因工程的研究；而美国政府则相当
宽容，结果欧洲的许多分子生物学家到美国求发展，使得美国成为生物医
学领域无可争议的头号强国，原来与美国平分秋色的欧洲则变成了陪衬。现
在风水有转到欧洲之势。意大利、西班牙等国都允许从多余的人胚胎开发、
使用干细胞，英国更是允许专门为了开发、使用干细胞而制造人胚胎。因为
认为美国政府对干细胞研究的限制使他们“不能够充分发挥自己的能力”，
至少已有两名干细胞研究的领军人物从美国转移到英国。他们被英国报纸比
作“反向的清教徒”。在17世纪，英国的清教徒为逃避宗教迫害而移居美国，
今天美国的科学家却为了逃避教徒们的无理约束，而到英国寻找自由。这真
是一大讽刺。

一些亚洲国家，特别是新加坡，通过加大资金投入和更为宽松的科研政
策，正力图成为干细胞领域的强国，吸引了一批来自美国、澳大利亚甚至英
国的研究人员，例如绵羊多莉的创造者之一阿兰·科尔曼（Alan Colman）
在2002年前往新加坡领导一家干细胞技术公司，研究用干细胞技术治疗糖尿
病和心血管疾病。目前美国仍然拥有干细胞领域的最先进水平，但是这种领
先地位还能保持多久？如果有谁以为宗教与科学在现在不存在冲突、宗教保
守势力不会阻碍科学进步的话，干细胞风波正是反证。

2006.7.23.

（中国青年报2006.7.26.）

(XYS20060726)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


达尔文的兰花

发表时间:2006-07-19 16：34：13
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010005av.html
1862年，在《物种起源》发表3年后，达尔文出版了一部研究兰花
的著作。达尔文研究兰花的目的，是要证明自然选择是生物进化的动力，
为《物种起源》提供补充材料。
野生兰花有两万多种，花的形状、大小、颜色、香味千奇百怪，但
是目的只有一个：用花香吸引昆虫（或蜂鸟）来采蜜，花粉沾到了它们
的身上，就能帮助兰花传粉。因此兰花的繁衍离不开这些授粉者，不
管它有着什么样奇怪的形状、构造，也都是为了适应授粉者。授粉者为
了能采到花蜜，也要适应兰花。在自然选择的作用下，兰花和授粉者之
间会一起进化。只有自然选择才能解释兰花构造的由来，这是达尔文研
究兰花一书的主旨。
但是有一种原产马达加斯加的彗星兰却让达尔文感到了为难。这种
彗星兰拉丁文学名的意思是“一尺半”，其名称源自它那“令人惊骇”
（达尔文语）的花的形状：它有又长又细的花距，从花的开口到底部是
一条长达11.5英寸（29.2厘米）的细管，只有底部1.5英寸（3.8厘米）
处才有花蜜。“什么样的昆虫能够吸到它的花蜜？”达尔文大胆地预测：
“在马达加斯加必定生活着一种蛾，它们的喙能够伸到10到11英寸长！”
但是有谁见过嘴巴如此细长的昆虫呢？“荒唐！”当时有些昆虫学
家这么认为。不过达尔文的盟友、曾经独立提出自然选择学说的华莱
士则坚定地站在达尔文一边。他写道：“可以很安全地预测在马达加斯
加存在这样的蛾；访问那个岛屿的博物学家应该抱着和天文学家寻找海
王星一样的信心去寻找它，我斗胆预测他们将会同样成功！”
1873年，著名博物学家赫曼·缪勒在《自然》杂志上报告说他的哥
哥曾经在巴西抓到过喙长达25厘米的天蛾，说明达尔文的预测并不那么
荒唐。1903年，这种蛾终于在马达加斯加被找到了——一种长着25厘米
长的喙、像小鸟一般大小（展翅13-15厘米）的大型天蛾。它被命名为
“预测”。这时候距离达尔文做出预测已过了41年。
纽约的美国自然历史博物馆正在举办《达尔文：其生平和时代》的
展览，最后一个展品就是成功地证明了自然选择学说的预测能力的彗星
兰和天蛾的标本。我虽然早就知道达尔文的这个著名预测，但是在看到
有着如此细长的喙的天蛾标本时，还是感到了“惊骇”，不能不感叹进
化之奇妙。
达尔文之所以敢于做出这个令人惊骇的预测，是因为他深知自然选
择的威力。兰花的花距应该略长于授粉者的喙，这样授粉者在尽量伸长
喙去吸花距底部的花蜜时，身体挤压到花冠，花粉才会沾到授粉者的身
上。因此，在这样的情形下，兰花的花距越长，就会迫使授粉者沾到更
多的花粉，就越容易留下更多的后代。反过来，授粉者的喙越长，就越
容易吸到花蜜，有更充足的营养，也就越容易留下更多的后代。如此这
般长期互相竞赛的结果，使兰花的花距变得越来越长，天蛾的喙也变得
越来越长。
这种现象并非绝无仅有。在南非，生活着十几种“长鼻苍蝇”，它
们也长着细长的喙，长度可以与“预测”天蛾相媲美，而身体却小得多。
相应的，在那里有许多种有着细长的花距的花由它们传粉。
在马达加斯加还有一种与“一尺半”彗星兰同属的兰花，它的花
距还要长，长达40厘米。1991年，美国昆虫学家基因·克里茨基（Gene
Kritsky）学达尔文做出预测：在马达加斯加还存在着一种未知的大型
蛾类，其喙长达38厘米！
这个预测还未被证实。这种兰花在野外已经绝迹了，靠人工栽培存
活了下来。它的传粉者是否也已灭绝？我们只能希望，它能靠吸取其他
花的蜜而生存下去。也许用不着再等41年，又会有一种奇特的天蛾令人
惊骇。
2006.7.17
（中国青年报2006.7.19）
(XYS20060719)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


旅鼠的神话

发表时间:2006-07-12 14：40：37
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000566.html
网上流行一篇署名“桑内斯”的“美文”《浩荡祭大海——奔赴
死亡之约》，转自《读者》2005年第15期，据说是一位挪威癌症病人在追
随旅鼠奔向死亡的旅途中，顿悟了生命的真谛：无须畏惧死亡，因为生和
死都是生命的一部分。但从内容和文笔看，不像是翻译作品，当是某个国
内作家的假冒之作，里面绘声绘色地描绘自己跟踪目睹数百万只旅鼠为了
物种的利益，在浩浩荡荡的长途跋涉之后集体跳海自杀的场面，其实是从
国内介绍“旅鼠之谜”的科普文章改编而来。
旅鼠是生活在北极地区的大约20种小型草食动物的统称。人们很早就
注意到，它们的数量会出现周期性的变化，有的年份数量极多，有的年份
又非常少见。由此就出现了各种传说。在16、17世纪，很多欧洲学者相信
旅鼠是“天上掉下来的”——只要空气条件合适，就能自发生成旅鼠。当
时丹麦博物学家奥尔·佛姆为了驳斥这种说法，首次对旅鼠做了解剖，证
明旅鼠的解剖结构和其他啮齿类动物类似。
旅鼠之所以会让人产生突然从天而降的感觉，是因为它们的繁殖力强
得惊人。旅鼠出生大约一个月后就能繁殖，一只雌鼠每5周就可产下一窝
大约8只小鼠。在条件适宜时，一个旅鼠种群的数量一年之内就能增长10
倍。大约每4年旅鼠的数量就会出现一次顶峰，之后又锐减，少到难以寻
觅。那么多的旅鼠到哪里去呢了？
传说，当旅鼠数量达到顶峰时，它们就会自发地集体迁移，奔赴大海
自杀，只留下少数同类留守并担当起传宗接代的神圣任务。迪斯尼在1958
年拍摄的记录片《白色荒野》中，就记录了旅鼠成群结队地迁徙、最终跳
海自杀的场面，配上了非常煽情的解说。这部奥斯卡获奖影片影响深远，
使旅鼠奔赴死亡之约的动人传说在西方家喻户晓。
不过那部记录片的场面是伪造出来的。那部影片是在加拿大的阿尔伯
达省拍摄的，那个地区并不产旅鼠。摄影组到北极地区向因纽特小孩买了
几十只旅鼠，让它们在一个覆盖着雪的转盘上奔跑，从各个角度拍摄，剪
辑后就出现了成千上万只旅鼠大迁移的情景。之后，摄影组把这些旅鼠带
到悬崖上，希望拍摄它们跳到悬崖下的河中淹死的场面。不料旅鼠却不
愿往下跳，在等了两天之后，不耐烦的摄影组把这些旅鼠赶下了悬崖，人
为制造了跳海自杀。
旅鼠的数量为什么会出现周期性的变化，是一个还没有定论的生物学
课题，可能与天敌、食物、气候、季节等因素有关系。例如，一个很明显
的但还未得到证实的解释是，旅鼠数量的剧增破坏了植被，出现食物匮乏，
导致大批旅鼠被饿死。然后植被开始回复，出现了新一轮的循环。实际上
这并非旅鼠特有的现象，在严酷条件下生存的其他一些小动物，其种群数
量也会出现类似的周期性变化。
虽然对这个问题的答案有不同的看法，但是专家们在这一点是一致的：
旅鼠不会集体自杀。在旅鼠数量剧增，当地的食物变得稀少时，旅鼠和其
他动物一样，会向其他地方扩散。人们观察到，在挪威山区，山上的旅鼠
向山谷扩散，有一部分会逐渐到了湖边和海边，在那里安置下来。但随着
后来者越来越多，有些就会试图游到对岸去，有的就被淹死了。这可能就
是旅鼠集体自杀的神话的源头。
近年来也有些专家试图从旅鼠自身的变化解释其数量减少之谜。例如，
随着鼠口密度的增大，旅鼠彼此之间出现了更多的社会交流和压力，导致
体内激素水平出现变化，从而使其繁殖力下降，变得更有攻击性。在群体
密度过大时，旅鼠的反应不是牺牲自己，而是更倾向于攻击其他旅鼠，乃
至出现自相残杀。
旅鼠奔赴死亡之约的神话不会像旅鼠从天而降的神话那样轻易消失。
不管专家们如何澄清，这个神话会一直被当成一个科学事实、做为一个有
教育意义的自然奇观流传下去。毕竟，对许多人来说，一个美丽的谎言胜
过冷酷的事实。
2006.7.9.
（《中国青年报》2006.7.12）
(XYS20060712)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


眼见未必为实

发表时间:2006-07-06 02：51：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100050n.html
几天前我去了一趟费城富兰克林研究所的科学博物馆，那里有不少
简单的视觉实验让人亲身感受人的眼睛是多么容易被蒙骗，同样大小的
图形会被看成大小明显不同，静止的物体会被看成移动的，黑色的图形
会被看成彩色的……
其实我们在日常生活中也经常能体验到这种错觉。一个著名的例子
是太阳或月亮在地平线上时看上去要比在高空中大得多。对古人来说，
对这个现象最明显的解释是太阳或月亮在地平线上时更靠近地球，就像
“小儿辩日”的寓言所说的那样。在有了较为正确的天文知识之后，就
可知这种解释是错误的，日月与地球之间的距离在早晚都是一样的。
我们可以用一个简单的实验证明这种大小变化只是人眼的错觉。通
过纸筒观看月亮，调节纸筒的大小，直到与月亮刚好吻合。用这个纸筒
在不同的时间观察不同位置的月亮，会发现月亮的大小并没有变化。用
固定的照相机多次曝光拍摄月亮在天空中的不同位置，更可以直观地显
示月亮在天空中的运行轨迹，可知其大小没有变化。
由此可见，月亮在不同位置时在人眼视网膜上的投影大小都是一样
的，是人脑做出了不同的判断而产生错觉。如果人脑觉得月亮距离较远，
月亮就会显得比较大，反之则比较小。
那么这种距离错觉是怎么产生的呢？最常见的解释是月亮在地平线
上时，因为有房屋、树木等做为参照物，会使人觉得月亮比较远。但是
坐在飞机上没有这些参照物时，人们还是会觉得地平线上的月亮比较大，
这就没法用这个理论解释了。
按照上面的解释，人脑在面对地平线上的月亮时错误估计了距离。
不过实际的情形可能恰恰相反。在我们面对高空中的月亮时，人脑判断
不出它距离我们有多远。在不知道一个物体的距离时，人脑会把它假定为
大约200米远，并据此计算出它的大小。当月亮在地平线上时，有地平线
做为参照，人脑知道它的距离肯定是远远多于200米，并计算出它的大小
要大于在假定200米远时的大小。
月亮错觉对所有的人都是一样的。有时候不同的人会产生不同的错
觉。社会心理学创始人穆扎菲·谢里夫在1937年曾经做过一个经典实验。
他让几名学生坐在暗室中，观察一个小亮点。那个亮点实际上是固定的，
但是由于没有任何固定的背景可做参考，人脑将没法稳定它处理的图像。
人们会觉得那个亮点在移动。如果分别问每个人看到的情形，他们描述
该亮点移动的方向、距离都各不相同，因为本来就是出于想象。但是谢
里夫发现，如果让这些学生对他们看到的情形进行一番讨论，他们的意
见会逐渐变得一致，最后他们全都报告看到了向同一方向、距离移动的
亮点。即使是不同的人产生的不同错觉也会在经过讨论之后变得一致。
这种“自主运动错觉”在日常生活中也能碰到。如果盯着一颗孤独
的明星（例如金星）看，虽然它是静止的，也会让人觉得是在移动，从
而以为那是一个不明飞行物。许多不明飞行物报告显然都是由于视觉错
觉产生的，即使是号称有许多目击者的报告也是如此。谢里夫实验已经
证明了，在一群人同时目击一个现象之后，在议论时会互相影响，不知
不觉地修正自己原有的看法，最后会形成一种共识，也就是说，即使是
诚实的人，甚至是一群诚实的人的一致描述，也不一定可靠。更何况，
人们在讲述自己的经历时，为了吸引听者的兴趣，容易无意之中加以夸
大，叙述的次数越多，间隔的时间越长，越不可靠。
有的“不明飞行物专家”却偏要根据目击报告进行研究，甚至计算
出“不明飞行物”异乎寻常的高度和飞行速度，从而得出“不明飞行物”
与外星人有关的结论。这些“专家”显然过分信赖人的视觉和心理。他
们不懂得，人们所感觉到的世界，其实并非世界的本来面目，而是一个
“虚拟世界”，是大脑根据感官收集来的信息进行加工、重建出来的，
在这个处理过程中，很容易出现错觉乃至幻觉。
2006.7.3.
（中国青年报2006.7.5）
(XYS20060705)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我们脑中的时钟

发表时间:2006-06-28 15：36：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010004tq.html
最近这段时间正在调整时差观赏世界杯足球赛的球迷们都有这样
的体会：如果是一场比分悬殊、大局已定的比赛，最后的时刻不知不
觉中很快就过去了；但是如果是一场旗鼓相当、比分相同或只差一个
球的比赛，观众们都在希望或者担心比赛结果在比赛结束前会逆转，
这时候最后的一、两分钟就会变得非常漫长。
我们并不需要借助钟表才能感觉到时间的流逝，我们体内似乎有
一个时钟在替我们计时，只不过这台时钟并不很稳定，它的速度很容
易受到我们的情绪和其他因素的影响。
首先对这个现象进行研究的是美国心理学家哈德森·侯格兰德。
1933年他在照顾患了流感发高烧的妻子时，注意到他即使只离开一
段时间，妻子总是抱怨他去得太久。侯格兰德让妻子估计一分种的
时间有多长，自己拿出秒表核对。37秒之后，妻子说一分种时间到了。
她的体温越高，则估计得越快。侯格兰德怀疑这是因为大脑内有一个
内在时钟，体温的升高会让它的速度变快。此后一系列的实验都说明
了这一点，比如对脑袋加热，或者让人呆在高温房间中，都会使人觉
得时间过得慢，或者说其脑内的时钟走得快，速度可以快大约20％。
这个时钟不仅仅是受温度的影响，让试验对象聆听一连串“滴答”
声或汽车喇叭声，让人处于紧张状态，也会有同样的效果。它还会受
到药物的影响。如果我们训练动物让它们每隔固定的时间就按一下操
作杠获取食物，然后给它们吃兴奋剂，它们估计的时间间隔就会变短，
快了10％；但是让它们吃镇静剂，时间间隔则变长。
通过对大脑活动进行扫描发现，试验对象在估计时间时，深藏在
大脑皮质下的一组神经细胞团——基底神经节变得很活跃。一些神经
生物学家提出那里可能与大脑内在时钟有关，神经信号从额叶皮层传
到基底神经节，从基底神经节经过中脑的黑质、纹状体，再传回额叶
皮层组成回路，这样一次信号传导相当于一次“滴答”，速度是每秒
大约1米，也就是说，大脑时钟“滴答”一次大约相当于0.1秒。
在大脑中负责“时间信号”传递的化学物质可能是黑质细胞分泌
的多巴胺。把老鼠大脑中分泌多巴胺的细胞除掉，它们就失去了每隔
固定的时间按操作杠获取食物的能力，但是给它们补充类似多巴胺的
物质，就能恢复该能力。那些能刺激多巴胺分泌的药物会使大脑时钟
变快，抑制多巴胺分泌的药物则使时钟变慢。
在发生重大事故，比如车祸的时候，大脑大量地分泌多巴胺，结
果时间速度似乎变得非常快，几秒种内发生的事就像几分钟那么漫长，
在受害者看来眼前的一切就像是慢镜头。有些人的大脑时钟因为疾病或
外伤遭到破坏，速度变得非常缓慢，世界就像中止了一样。1990年的
美国电影《睡人》（Awakenings）就描述了这样一批时间凝固的病人，
给他们服用类似多巴胺的药物有一定的治疗效果，让他们的时钟又开
始运行，从凝固的世界中醒了过来。
人在20几岁以后，多巴胺的分泌量开始逐渐下降，大脑时钟也走
得越来越慢。实验表明，让20几岁的人估计3分钟的时间，误差在3秒
以内，而让中年和老年人来估计，则都要比实际时间长，60多岁的人
估计的3分钟有的长达3分40秒。难怪有个说法：青年人的日子短而岁
月长，老年人的岁月短而日子长。
物理时间的流逝速度是永恒不变的，但是心理时间——我们对时
间的体验——却是受到体内外多种因素影响的。我们注意力越集中，
大脑时钟走得越快，心理时间就显得越漫长。比如我们首次去一个地
方时，一路所见都是新奇的，大脑不停地在接受新的信息刺激，时间
似乎过得很慢，但是回程的情形就不那么新鲜了，感到时间很快就过
去了。所以说，回程总觉得比去时快。西方有一句谚语：“捷径是最
长的路。”也包含了同样的道理。首次走捷径时不断遇到的新刺激，
反而让人感到特别漫长。
2006.6.25.
（中国青年报2006.6.27）
(XYS20060627)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


神秘的N射线

发表时间:2006-06-21 15：07：56
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010004n2.html
1895年的一天，德国物理学家伦琴在暗室里用黑色薄纸板把一
个克鲁克斯管密封起来，接上高压电流，准备做阴极射线的实验，
却意外地发现一块放在旁边用来做别的实验的荧光屏发出了光辉。
在连续进行了6周的严密实验后，他认定放电管发出了一种未知的射
线——X射线。6年后，伦琴因此获得了首届诺贝尔物理学奖。
多少人也想要有这样好的运气和荣誉！即使是像法国南锡大学
物理教授布朗洛这样已当选法国科学院通讯院士并两次获得科学院大
奖的杰出科学家也不例外。1903年，他在研究X射线的偏振现象时，
运气降临了。他的实验材料是一根放在密闭铁管中的热铂丝，铁
管留了一条铝做的细缝。他注意到从中射出的射线似乎能够让附近煤
气灯的火焰变得更亮，而且还能让荧光屏变得更亮。他认定这也是
一种未知的新射线，取名N射线，以纪念他任职的大学。
布朗洛很快又发现很多材料都能天然地发射N射线，比如大
多数金属，但是不包括木头。把一块砖用黑纸包好在太阳下晒一会，
就能让它持续不断地发出强烈的N射线。就像光透过玻璃三棱镜发生
折射形成光谱一样，让N射线透过铝质三棱镜也会形成频谱，虽然看
不见，但是可以用一块特制的荧光屏检测出来。而且布朗洛还发现N
射线能够奇妙地增强人的视力。
这种射线看来要比X射线神秘得多，也重要得多。布朗洛迫不及待
地发表论文宣布其发现，在三年内发表了26篇相关论文和一部
著作。其他法国科学家也纷纷跟进，到1906年时已有120多名科学家发
表了近300篇研究N射线的论文。1903年诺贝尔物理学奖的获得者
贝克勒尔也凑这个热闹，写了10篇论文。最神的是布朗洛的同事、南
锡大学医学院教授查彭蒂尔，他发现人体也能发射很强的N射线，
为此发表了38篇论文。
但是德国、英国的物理学家们却无法重复布朗洛的发现，不免心
存疑惑。1904年，恰好以善于揭露伪科学著称的美国著名物理学家罗
伯特·伍德到英国参加会议，与会者便请他去布朗洛实验室看个究竟。
布朗洛热情地向伍德演示N射线实验。这些实验都是在暗室中进行
的，这就让伍德有了“恶作剧”的机会。在第一个实验中，布朗洛用N
射线源对准电火花，声称这使火光变亮，然后用手遮挡N射线源，声称
火光又变暗了。但是伍德都看不出亮度有变化，提议由他用手来
遮挡N射线源让布朗洛观察火光亮度变化。伍德后来向《自然》报告说，
他的手根本没有动弹，布朗洛却一会说亮了，一会说暗了。
第二个实验是布朗洛把一把锉刀放在眼睛旁，声称锉刀发出的N
射线使得他的视力增强，能够看清远处夜光钟的指针。伍德提出替他
握锉刀，偷偷地换成不该发出N射线的木头尺子，布朗洛同样声称看
清了指针。第三个实验是N射线的折射实验，布朗洛准确地从屏幕上
一条条读出了N射线的频谱，他不知道的是，伍德早已偷偷地把铝质
棱镜拿走藏到兜里，N射线根本不应该发生折射！
有的文献说，在伍德向外界公布了这些实验结果，证明了N射线
纯出想像之后，布朗洛就身败名裂，甚至发疯而死。其实布朗洛在那
一年再次获得了法国科学院的大奖，到1910年才因到了退休年龄而退休，
并一直活到1930年，享年81岁。其间他还在著书立说、发表演讲，丝
毫没有发疯的迹象——当然，他一直坚持认为N射线是真实存在的，
只是太过微妙，不能用简单的实验来验证。
布朗洛看来是很真诚地相信他的发现，而不是有意造假。科学史
上类似这种由于强烈的主观偏向而自欺欺人的例子屡见不鲜，但是为
何有如此多的训练有素甚至声名卓著的科学家都跟着晕头转向，却是
一个比N射线更神秘的谜。他们以法国科学家为主。在19世纪下半叶，
法国已丧失了世界科学中心的地位，落后于德国和英国。也许，正是
在赶英超德、振兴法国科学事业的爱国激情的驱使下，他们浮躁地抛
弃了一些基本的科学原则，结果却沦为国际笑柄。
这个事件经常被有些反科学人士拿来证明科学研究并不像人们
设想的那么客观，靠不住。其实它恰恰说明，虽然再著名的科学家也
有可能犯错误，但是科学却有能力自我纠正，关键在于如何严密地设
计控制实验，避免主观偏向而获得客观的结果。毕竟，否证N射线的也
是科学家，而伍德的“恶作剧”实际上是在采用一个基本的科学实验
方法：盲法试验。
2006.6.16.
（中国青年报2006.6.21）
(XYS20060621)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


控制性别比例的无形之手

发表时间:2006-06-07 21：44：36
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010004e8.html
上期《莫非真有“贫穷基因”？》一文转贴到我在新浪网的博客后，不知
为何在两天内就吸引了3万多点击和一百多条评论。许多评论者显然没有耐心
把我的文章看完，不知我其实是在质疑“贫穷基因”的存在。另有一些人看来
缺乏统计常识，以为举几个例子就可以否定统计结果。

不过有的误解似乎是因为用语造成的。我说等级高的母鹿将会“倾向”于
生儿子，而等级低的将会多生女儿，这让有些人以为我在说动物能够有意识地
控制后代的性别。其实我说的“倾向”是统计意义上的偏向，指有更高的概率
出现某种情况，与动物本身的意愿无关。这种倾向性是无意识的生理反应的结
果。当母鹿处在不同等级的环境中时，其身体会因此发生一些生理变化，这些
生理变化又会影响到其后代的性别比例。

当然，在一般情况下动物的性别比例相同，以致于人们把这当成理所当然
的事实。实际上，从经济学的角度来看，一个生物群体的雌雄比例相同，是一
种极大的浪费。大部分动物都不实行一夫一妻制，一个雄性动物足以使无数的
雌性动物怀孕，要满足传宗接代的需要，一个群体只要有少数几个雄性就绰绰
有余了。但是，为什么在绝大多数生物群体中，雌雄的比例都相同？

有人会说，这正是因为动物后代的性别是没法任意选择的，而是随机
的。绝大多数动物的性别是由精子决定的，比如在哺乳动物，带Y染色体的精
子决定雄性，带X染色体的精子决定雌性，由于Y精子和X精子比例相同、活力
一样，所以在概率上，生雄生雌的比例相同。（在人类，男婴的出生率要比女
婴略高一些，但因为男婴的存活率较低，所以在自然情况下，最后男女数目仍
然大致相等。）

但是这只是一个表面现象。两种精子的比例，是由基因决定的。基因也可
以使雄性产生不同比例的精子，或者使卵子有选择地偏向于与某类精子结合，
从而使雌雄的比例发生改变。为什么没有出现这种情况，而是要让雌雄比例保
持相同？这是自然选择决定的。

假定在一个生物群体中，雄性数目要比雌性少，比如说是一比四，一头雄
性平均与四头雌性交配，这样的话，做为雄性，其基因的传播率是雌性的四倍，
也就是说，在进化上，雄性有四倍的优势。如果有一个母体发生了基因突变，
倾向于生儿子，她的基因就会很快地在群体中传播开去，在后代中雄性会越来
越多，直到雄性和雌性的数目相等，雄性在进化上不再具有优势为止。反过来，
如果雄性的数目多于雌性，雌性的数目也会在自然选择的作用下增加，直到二
者扯平。可见，在自然选择的作用下，一个群体的雌雄数目不能不保持大致均
等。自然选择之所以会选择出这个结果，其原因又是因为在有性繁殖中，基因
一半来自父方、一半来自母方，在基因的传递上，雌雄平等。

这个解释还隐含了一个假设：在一个群体中所有的雄性都有相等的交配机
会，所有的雌性也都有相等的交配机会，而且雌雄交配是随机的。在某些情形
中，这个假设不成立，那么雌雄的比例就不会相等。例如，如果一个个体只
跟一个群体中的一小部分同性竞争交配，也就是说交配竞争是“局部”的，
那么性的比例将会发生改变。一个极端的例子是球腹蒲螨。这种螨虫有一个非
常奇怪的交配习性，当还在母亲的体内时，儿子就与姐妹们交配。这些儿子没
必要跟整个群体中的其他雄性竞争，而只是与自己的兄弟相互竞争，那么，就
有必要减少儿子的数目来减轻这种没有意义的竞争，因此，一个母亲每次生产，
只需产下少量的儿子就能使她的女儿们都受精了，性的比例将会偏向于雌性。
事实上，这种螨虫每一次生产，平均有86个女儿，而只有4个儿子。在某些其
他物种中也存在这种局部交配竞争现象，它们的后代雌雄比例也都符合理论预
测。

即使是雌雄比例这种看来平淡无奇、理所当然的现象，其背后也有着深刻
的因素，仿佛有一只无形的手在悄悄地控制着。只不过这是自然选择之手，是
亿万年来生物进化的结果，既不是动物自身的意愿，也不是什么神秘的力量。

2006.6.5.

（中国青年报2006.6.7）

(XYS20060607)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


莫非真有“贫穷基因”？

发表时间:2006-05-31 20：26：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100047e.html
我们处于基因的世纪，几乎每天都会见到报道说发现某种基因影响人
的疾病、生理、心理和行为，甚至连一个人的政治倾向也有人认为与基因
有关。如果是在二、三十年前，类似这样的一则报道将会引起轩然大波，
但是现在人们已经见怪不怪了。

不久以前，苏格兰格拉斯哥人群健康中心的研究人员向媒体透露说，
他们发现有一种基因与贫穷人群有关。这则消息没有引起什么反响。认为
人的贫穷是由基因导致的，这并非新鲜的想法，早在上个世纪初遗传学刚
刚建立的时候，有不少遗传学家就这么宣称过，由此引发了一场旨在消灭
劣等基因以改造社会的“优生学”运动，使“优生学”一词后来在西方声
名狼藉。

不过，这一次苏格兰的遗传学家似乎并非是在空谈。他们发现，在苏
格兰贫穷社区的人群中，体内细胞因子的含量要比富裕社区高得多。细胞
因子能使人体免疫系统处于警戒状态，随时准备抵御细菌的入侵。因此体
内细胞因子的含量高有助于提高儿童对疾病的免疫力，这可能是自然选择
的结果，是贫穷人群对比较的恶劣生存环境的一种适应。不过，对儿童有
益的因素对成人却可能有害。人体免疫系统持续处于警戒状态会导致慢性
炎症诱发心血管等疾病，让人容易衰老。据称生活在格拉斯哥东区的穷人
到55岁看上去就跟70岁一样老，他们的平均寿命只有64岁。

这项研究至此听上去还没有什么出格的地方。不过其研究人员并不满
足于此。他们对实验对象做脑部扫描，想要发现这种高免疫力对人的心理
状态有何影响。他们认为细胞因子也会影响人的情绪，让人对人生感到悲
观，因此可以解释为什么穷人会觉得自己受困于贫穷，而失去了改善生活
的兴趣。换句话说，这种由贫穷环境选择出来的基因又会让人安贫乐道，
难怪苏格兰媒体将它称为“贫穷基因”。

穷人的后代一般来说也更容易贫困，暴发户即使在现代社会也不多见，
从这个角度上说，贫穷是“遗传”的。而人类的婚姻历来讲究门当户对，
让穷人和富人分别成了两个“遗传群体”，那么在这两个“遗传群体”中
找到有些基因的频率不一样，也不是什么奇怪的事。细胞因子是否就是一
个与贫穷有关的基因，光靠研究苏格兰格拉斯哥市的穷人群体是不足以得
出结论的，还需要与世界各地的穷人群体相互比较才行。

即使这真的是一个与贫穷相关的基因，也不能说明它就是“贫穷基因”。
相关性并不等于因果性。它可能与贫穷没有直接的关系，也可能是贫穷的
结果而不是因素。把它做为贫穷的因素，最多算是一种难以证明的猜想。

可能是因为历史文化的原因，英国科学家喜欢去研究贫富差异。在
1997年，英国科学家公布过一项调查结果，发现老夫少妻的后代中儿子多
于女儿，而老妻少夫的后代则是女儿多于儿子。在英国，老夫少妻多发生
于上层阶级，而老妻少夫则多发生于社会的底层，因此这似乎表明后代性
别的比例也存在贫富差异。

其实这种现象生物学家们早就发现了。根据自然选择原理，如果一个
生物群体存在着等级，不同等级的交配机会不同，那么，后代性别比例也
会发生变化。等级较高的，会生更多的儿子，因为它们的一个儿子可以跟
许多雌性交配，传播基因快；而等级低的，会生更多的女儿，生了儿子也
不容易找到配偶，生了也白生。

1985年通过对苏格兰红鹿的研究，证实了这项预测。这种红鹿实行一
夫多妻制，母鹿中则存在着等级制度。等级高的母鹿能够抢到更多的食物，
长得更强壮，它们的后代能受到更好的照看，结果它们的后代也比平均水
平强壮。如果母鹿能够“知道”自己的等级（比如，老是觉得肚子饿或血
液中二氧化碳含量高，就意味着等级低），那么等级高的母鹿将会倾向于
生儿子，而等级低的将会多生女儿。

人类是生物长期进化的产物，我们的行为不可避免地会打上进化、遗
传的烙印，虽然我们未必会意识到。但是人类同时又是社会的产物，贸然
把人类的行为都归因于人的生物学属性，是不明智也是不负责任的。特别
是在发布能够影响到社会观念、社会决策的进化生物学和遗传学研究成果
时，更需要慎重。

2006.5.29

（中国青年报2006.5.31.）

(XYS20060531)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


破解蜜蜂的舞蹈

发表时间:2006-05-25 00：05：40
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000429.html
在上个世纪一、二十年代，许多生物学家认为蜜蜂和其他昆虫都没有色觉。
难道花朵鲜艳的色彩竟会不是在吸引蜜蜂的来访？德国生物学家卡尔·冯·弗里
希（Karl von Frisch）对此不以为然。他开始做实验测试蜜蜂的色觉能力。在
一些有不同的灰色程度的纸张中放一张有色的纸，然后在色纸上放上一个小玻璃
盘，里面装糖浆。弗里希发现，附近蜂巢中的蜜蜂能够识别出这个颜色。

而且弗里希还注意到，在两次试验的间隙，会有零星的蜜蜂飞过来侦察，如
果它们发现又有了糖浆，会返回蜂巢，几分钟后，一大群蜜蜂就会蜂拥而至。

这只侦察蜜蜂是不是跑回去报信呢，又是如何报信的呢？科学史上一个最迷
人的发现之一至此意外地开始。弗里希观察到，侦察蜜蜂回巢后，会在蜂巢上右
一圈、左一圈地跳起“8”字形的圆舞，吸引许多其他蜜蜂跟在它后面，循着气
味飞往喂食地点。糖浆越甜，舞蹈越激烈、持续的时间越长。弗里希认为他已经
破解了蜜蜂的语言。

但是到了40年代，在20年后弗里希重做这个实验时，才发现事情要比他当初
设想的要复杂得多。蜜蜂的舞蹈不是一种，而是有两种。如果喂食地点与蜂巢的
距离在50米之内，侦察蜜蜂跳的是圆舞，但是一旦喂食地点的距离超过了50米，
它就会跳起一种摇摆舞，在跳到“8”字交界处时，会以每秒13次的频率快速地
抖动身体，发出嗡嗡声，同时左右摆动，摆动的次数与采集地点的距离有关，每
摆动一次表示大约50米的距离。而且，摇摆的方向能表示采集地点的方位，它的
平均角度表示采集地点与太阳位置的角度，即使是阴天，蜜蜂也能通过感觉紫外
线和偏振光而知道太阳的位置。

这种语言并不太精确，只能把采集蜂群带到喂食地点附近，到那里后它们就
要根据从舞蹈者的身上获得的食物味道去寻找食物。但是这仍然是一种非常抽象、
复杂的语言，能够传达的信息数量据估算可达到大约10亿条，在所有动物信息
传播系统中，仅次于人类语言。

弗里希在1946年公布了这个重大发现，1973年获得诺贝尔生理学奖。但是在
他获奖时，仍然有不少生物学家对其结果表示怀疑。在60年代末和70年代初，美
国生物学家亚德里安·温纳（Adrian Wenner）等人在做了一系列实验后，认为
蜜蜂完全是根据气味而不是舞蹈语言来确认食物地点的。他们认为，蜜蜂的舞蹈
就像其他采集性昆虫的“舞蹈”一样，只是用来吸引其他蜜蜂的注意并传递气味，
并无任何抽象的含义。其他蜜蜂飞出蜂巢后，是根据它们从舞蹈者身上获得的食
物味道和舞蹈者留在食物地点的体味去寻找的。在弗里希的实验中，采集蜂群能
够直接飞往舞蹈者去过的食物地点，而忽视周围的其他食物地点，温纳等人认为
正是被舞蹈者留下的体味吸引过去的。

为了反驳这些反对意见，弗里希曾经补做过一系列实验，例如把蜂巢侧立，
并遮挡住阳光，这样舞蹈者搞不清方向，采集蜂群就没能定向飞往舞蹈者发现的
食物地点。但是最有说服力的实验是其他生物学家在后来做的。其中一个实验非
常简单，在侦察蜜蜂发现食物飞回蜂巢报信之后，研究者把食物移走，但是采集
蜂群仍然根据侦察蜜蜂传递的“假情报”，飞到原有食物的地点寻觅食物，尽管
那里既无食物的味道也无侦察蜜蜂的体味。

另一个更有说服力的实验则要复杂得多。研究者制造出了一只能使用蜜蜂语
言的“机器蜂”。它的外观一点也不像蜜蜂，只是用木头、钢管和刀片拼凑而成
的，中间一根钢管带动木头跳摇摆舞，后头有刀片模仿蜜蜂的翅膀发出舞蹈声，
前头还有一个钢管给蜜蜂提供食物“样品”（糖水）。就是这么简陋的“机器蜂”，
只因为它能够“讲”蜜蜂语言，就能够把蜜蜂成功地引导到选定的地点。

对一项匪夷所思的重大科学发现，有质疑、反对的声音和证据，那是再正常
不过的了，关键在于如何寻找新的证据、设计新的实验去证明它。蜜蜂有语言在
今天已经成为共识，而且我们知道它们是天生就会，而不是后天学来的。我们还
知道不同亚种的蜜蜂使用不同的方言。例如，德国亚种摇摆一次表示50米，意大
利亚种则表示20米。这种方言也是天生的。让德国蜜蜂幼虫在意大利蜜蜂的蜂巢
中出生、长大，它仍然讲“德语”，由此会导致蜂巢中的语言混乱。

2006.5.22.

（中国青年报2006.5.24）

(XYS20060524)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


鹦鹉学舌和猩猩学电脑

发表时间:2006-05-12 03：42：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010003te.html
人类自古以来就已经利用某些鸟类对声音的模仿能力训练它们学讲人话。
它们惟妙惟肖的发音让人感到非常神奇，但是模仿能力不等于语言能力，很
少有学者相信鹦鹉学舌时它们真正懂得那些发音的含义。

上个世纪70年代末期，派佩伯格（Irene Pepperberg）博士对一只名叫
埃利克斯（Alex）的鹦鹉进行训练，令人信服地证明鹦鹉的确能够懂得人类
的语言。在经过大约10年的训练后，埃利克斯掌握了70个英语单词的语汇，
包括30种物体的名称，7种颜色形容词，5种形状形容词，几种物质形容词，
5个数字，“颜色”、“形状”、“物质”、“什么”、“相同”、“不同”、
“无”、“不”等单词和“到这里”、“要去”、“多少”等词组。它能根
据训练者的问话，从几种不同颜色不同形状的物体中，挑出正确颜色的物
体。在被问及向它出示的扑克牌筹码的颜色时，埃利克斯回答的准确率达到
95％。

我们会想到，既然连鹦鹉这种较“低等”的动物都能掌握人类的语言，
与人类的亲缘关系更近的类人猿更应该有此能力。可惜，猿类的发音器
官限制了它们不能象人一样讲话，只能采用别的辅助办法。从60年代起，
美国研究人员已开始教黑猩猩、大猩猩学习美国手语，并取得了很大的成功。
最成功者能掌握几百个乃至上千个手语词汇，用于与人类交谈、猿之间相互
交谈或自言自语。

80年代以后，随着计算机技术的兴起，研究人员又尝试着让黑猩猩按贴
着符号的键盘交流。其中最成功的是矮小种黑猩猩莰兹（Kanzi）和他的妹
妹潘班尼莎（Panbanisha）。莰兹出生于1981年，在他6个月大时，研究人
员试图教他的母亲玛塔塔（Matata）用计算机键盘交谈，教了大约2年，玛
塔塔一直没学会，莰兹却通过“自学”学会了。而且，出乎研究人员意料
的是，莰兹还自然而然地听懂了英语，能够听懂很复杂的新句子，比如“到
办公室去把红色球拿过来”。以后研究人员就用类似教小孩说话的方式教莰
兹交谈。

1999年，莰兹和潘班尼莎都装备了手提电脑，并用语音合成技术将它们
输入的句子朗读出来，真正可以跟人用声音对话了。它们能够使用约250个词
汇，并能听明白两到三千个英语词汇。在它们学会使用的词汇中，有很具体
的单词（比如“香蕉”、“苹果”），也有很抽象的单词（比如“它”、
“是”、“好”、“要”），并能用这些单词组成简单的句子，自己发出“我
写，给葡萄”、“球去小组房”（要玩在小组房看到的球）之类的要求。他能
够回答昨天都干了什么，明天想要干什么等等。研究者认为他有四岁小孩的思
维和语言能力。

有意思的是，这些掌握了人类语言的动物也表现出了逻辑思维能力。鹦鹉
埃利克斯能够准确地识别不同物体的某种相同性质（颜色、形状、质地）或指
出它们完全一样。受过语言训练的黑猩猩除了能够比较物体的相同或不同，还
能做更复杂的逻辑推理题，例如抽象的类比题“锁与钥匙类似于罐头与开罐头
刀”（测试时空出其中的一样，提供三种不同的物体让黑猩猩填空），而未受
过语言训练的黑猩猩则连“苹果与苹果类似于香蕉与……”这种最简单的类比
题都回答不了。受过语言训练的黑猩猩还能完成表示因果关系的句子，例如
“整个苹果加上X产生被切割的苹果（X＝一碗水、一把刀或一个铅笔？）”或
“干海绵加上一碗水产生Y”，而未受过语言训练的黑猩猩则没有这种能力。

从事这项研究的普里麦克（David Premack）认为语言让动物能够进行抽
象的思考，从而提高了它们的智力。但是也有可能受过语言训练的动物未必就
更聪明，它们只不过比未受过语言训练的动物更懂得研究人员的意图，“应试
能力”比较高而已。

虽然语言也许只是讨论逻辑而不是掌握逻辑的基础，但是可以肯定的是，
教育能够提高抽象思维能力，甚至对人类也是如此。在上个世纪20年代，苏联
曾经做过一项经典的研究，向人们问这样一个三段论的问题：伊凡生活在西伯
利亚，在西伯利亚所有的熊都是白色的，伊凡看到的熊是什么颜色的？受过十
年学校教育的少儿能够轻易地回答这个问题，而成年文盲却常常回答说“我从
未去过西伯利亚”或“我从未遇到伊凡”。教育对于智力的开发是重要的，不
管是对动物还是对人都是如此。

2006.5.7

（中国青年报2006.5.10）

(XYS20060511)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


人也不是理性的动物

发表时间:2006-04-27 02：32：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ls.html
这是一则在中国妇孺皆知的寓言：一个养猴子的人拿橡子喂猴子，对猴子们说：
“早上给三个，晚上给四个。”猴子们都很不高兴。于是他又改口说：“那就改成
早上给四个，晚上给三个。”猴子们就全都高兴了。“朝三暮四”后来讹变成了反
复无常的意思，但是庄子讲这个寓言的本意，却是为了说明虽然事物的本质一样，
但是在形式上改一下，就会影响到人的喜怒（“名实未亏而喜怒为用”）。

的确，许多人在做决定的时候，和这则寓言中的猴子并无多大的区别。心理学
家曾经做过这么个问卷调查。假定你决定去看一场演出，门票一张十块钱。到了剧
院后，你发现你丢了十块钱。如果你口袋里还有钱，你是否还愿意花十块钱买票看
演出？心理学家问了180多人，88％的人都说愿意。

现在把问题改一下。假定你已经花了十块钱买了门票，在进场之前发现票丢了，
你必须再买一张票才能进去。你是否愿意再花十块钱买票进去看演出？心理学家问
了200人，只有46％的人说愿意。

在这两种情形中，后果实际上都是一样的：你为了看这场演出，多付出了十块
钱。但是由于发生的经过不同，人们就像“朝三暮四”中的猴子，做出了不同的反
应。在第一种情形中，丢掉的钱和票的价钱似乎是无关的两件事，丢了十块钱并
没有影响到人们的买票决定。但是在第二种情形中，丢掉的票的价钱和补票的价钱
看上去是联系在一起的，人们会觉得花两倍的钱买一张票比较亏。

对同一个问题用不同的方式看待它，就会给出不同的答案。这表明我们在做决
定时，并非总是理性思考的结果，而深受感情因素的影响。这在人们做出经济方面
的决定时，表现得非常明显。有一门称作行为经济学的学科试图回答这么个问题：
为什么人们并非总是理性地做出经济决定？行为经济学家在做研究时，借鉴了心理
学的方法，现在他们也开始与神经生物学家合作，看看大脑中的哪个特殊区域会影
响到经济决定。

在一个实验中，有两组人做同一个简单的投资游戏，一组是正常人，另一组人
的大脑中控制感情的区域因为中风等原因受到了伤害，使他们无法体会恐惧、焦虑
等情感，但是他们大脑中控制逻辑推理的区域仍保持完好。这个简单的投资游戏是
这么做的：每个人分到20元钱，用抛硬币赌输赢的方式赌20次，每一次如果赌赢，
赢得2.5元，赌输了则输1元钱；每一次也可以弃权，不输不赢。

很显然，理性的做法应该是每次都赌，而不应该弃权，因为每次输赢的概率相
等，而赢的回报却高于输的损失，对玩家有利。这个简单的道理人人明白，但是在
实际操作中，玩家对是否要下赌却很受前面输赢结果的影响，会因为害怕输而一再
弃权。实验的结果是，正常人下赌的次数只有58％，而大脑受损的人下赌的次数
却高达84％。由于不会感到害怕，大脑受损的人在这个投资游戏中的收入因此超过
了正常人，在游戏结束时，他们每人平均获得25.7元，而正常人平均只获得22.8元。

行为经济学家因此认为，杰出的投资者之所以能大获成功，可能就是因为他们
在投资时很善于控制自己的感情，在某种程度上很像这些无法体验恐惧的患者。但
是参加这个投资游戏的患者在实际投资活动中并不怎么成功。在实际生活中，他们
中有四分三的人曾经破产。由于不会感到害怕，他们会采取过分冒险的举动，或者
被别人所利用。

如此看来，即使是像恐惧这样的感情因素也并非总是坏事。恐惧其实是动物保
护自己的一种机制。在一个充满危险的世界中，并非什么结果都是可以做出合理的
预测的，知道害怕的动物会有更多的生存机会。但是在一个比较安全的环境中，这
个保护机制有时候又会反应过度，使人们过分小心谨慎而做出错误的决定。我们所
处的现代社会与石器时代的祖先所处的危险重重的世界大不相同，本不必时刻提心
吊胆，但是我们的生理、心理结构和我们的祖先并无二致，无法摆脱感性因素的影
响。在不知不觉中，我们还是会经常做出非理性的决定。

2006.4.24.

（中国青年报2006.4.26.）

(XYS20060426)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


聪明的动物会“数数”

发表时间:2006-04-22 03：43：25
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010003j6.html
报载，北京石景山区有一只“天才”小狗“齐齐”不仅认得数字，还会四则运
算。主人在卡片上写上算术题，问它的答案，它就会用正确的叫声次数来回答。加、
减、乘、除样样都会。据说已在电视上做过几次表演，记者也去做了验证。

这则新闻让我想起了历史上一头有名的马“聪明的汉斯”。它是德国数学家冯·奥
斯登的宠物。在20世纪初，冯·奥斯登教会了汉斯数数和做算术题，和齐齐不一样的是，
汉斯不是用叫声，而是用跺脚的次数给出答案。

冯·奥斯登对靠汉斯表演赚钱毫无兴趣，但是很乐意接受研究人员的测试，其中包
括许多抱着强烈的怀疑态度的人。他允许他们随意地向汉斯进行测试，并且可以在他不
在场的情况下测试，这样就可以排除他向汉斯发暗号的可能。即使冯·奥斯登不在场，
汉斯仍然能准确地解答算术题。当时科学界比较一致的看法是，汉斯真的是一头会算术
的天才的马。

但是，实验心理学家奥斯卡·普方斯特在对汉斯进行了长期的研究之后，却得出了
不同的结论。他认为，汉斯并非真正懂得那些要它解答的问题的意思。你可以用各种各
样稀奇古怪的方式向汉斯“提问”，甚至只在脑中想问题，汉斯也能给出正确的答案。
但是汉斯其实并不知道答案。如果提问者和观察者都不知道答案，那么汉斯就突然丧失
了数数、计算能力，即使是对它以前能够回答的最简单的问题也没法做出正确的回答。

因此汉斯必然是在根据提问者或观察者有意无意地发出的暗号做出反应。普方斯特
发现那是视觉暗号。在没有观察者在场的情况下，让提问者躲在不透明的屏幕后提问，
汉斯就彻底丧失了其数学才能，即便是冯·奥斯登本人对此也无能为力了。这种暗号是
提问者和观察者通过身体语言下意识地发出的。当人们的身体后仰注视汉斯的脚时，汉
斯就知道它应该开始跺脚了，等到它跺脚的次数达到了正确的次数，人们就不由自主地
做出放松的表情，这时汉斯就知道它该停下来了。普方斯特发现，即使在他明白了其中
的奥秘之后，他也很难控制住自己不给汉斯发出开始和停止跺脚的暗号。

所以汉斯的“数学能力”其实是一种条件反射。小狗齐齐的“数学能力”应该也是
属于同一种情况。这些动物的确聪明，只不过它们的聪明劲不是表现在数学方面，而是
表现在察言观色方面。我们人类也有类似的情况。高明的算命先生、“预测大师”之所
以有时候也能猜中询问者的心思，也不是因为他们有未卜先知的超能力，而是因为他们
善于察言观色。

汉斯事件给我们的启示是，我们很容易被所看到的表面现象所迷惑，即使是科学家
也不例外。动物看上去非常聪明的一些举动，其实很可能只是本能或条件反射，不一定
和智能有关。这就要求我们做仔细的观察、设计严密的实验去辨别。

但是我们也不能因此就走向了另一极端，一概地否定其他动物也有一定程度的智能。
通过严格的实验，我们可以认定，有的动物有相当高的智能，甚至经过训练也能有一点
数学能力。日本京都大学的研究人员用计算机训练一头名叫“艾”的黑猩猩。在经过多
年训练后，艾不仅能够认识从0到9的数字，还学会将数字从小到大进行排列。它一眼能
够记住5个数字的序列，识数能力相当于学龄前的儿童（成人平均一眼能记住7位数）。
不过，艾似乎没有能完全明白0的意思，经常把0和1混淆起来。

达尔文1871年在《人类的由来》一书中指出，人类与高等动物的智力“肯定只是程
度不同，而不是性质不同”。在经过多年研究之后，科学家们已证明了这句预言的正确
性。但是我们仍然必须非常小心，对任何惊人的说法保持审慎的态度，才能避免被像汉
斯那样的聪明动物所“愚弄”。

2006.4.17.

（中国青年报2006.4.19）

(XYS20060421)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


智商的傲慢与偏见

发表时间:2006-04-12 16：47：29
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010003dk.html
近日一则“英国研究者声称中国人是智商最高的人种”的报道在国内媒体上
流传，让一些国人的虚荣心得到了极大的满足，似乎“中国人最聪明”的说法获
得了国际承认。

做出这项研究的是北爱尔兰阿尔斯特大学退休教授理查德·林恩。他从上个
世纪70年代起就开始发布类似的发现，陆续出版了几部专著。在统计了世界各国
智商调查的结果之后，他得出结论说，欧洲人的平均智商刚好不多不少是100，
而东亚人（包括中国、日本和朝鲜人）的平均智商最高，达105。

林恩谦虚地把自己所属种族的智商放在第二位的用意倒不是为了讨好东亚人，
而是为了给自己歧视黑人的种族主义主张打掩护。根据林恩的统计，非洲黑人的
智商低得不可思议，平均还不到70，而非洲丛林人和俾格米人更是只有54。即使
是美国的黑人，平均智商也只有大约85，而这也不是因为美国的生活、教育条件
比较好，而是因为他们与白人通婚混杂了白人的血缘。林恩声称，美国黑人的
肤色深浅与智商高低存在相关性，肤色越浅，则智商越高。

林恩认为一个种族、民族、国家的强弱都与其平均智商的高低有关，他的研
究也就一再被当代种族主义者引用做为“科学依据”。林恩还是一个性别歧视主
义者。学术界一般认为，在根据身材大小进行校正之后，女性的平均脑容量与
男性相同。但是林恩坚持认为女性的平均脑容量就是比男性小，而女性的平均智
商也要比男性低5。

当然，我们不能因为林恩是个种族主义者和性别歧视主义者就简单地否定了
他的研究成果。即便是恶棍有时候也能做出科学发现，而科学的事实即便令人不
舒服，我们也不得不去接受它。那么林恩的研究成果究竟有多少科学性可言呢？

林恩号称在收集研究了130个国家的智商测试后加以统计而得出结论。但是
他在收集别人的研究成果时，做了巧妙的取舍，只选用有利于自己的结论的数据，
而舍去不利的数据。这在处理非洲黑人的数据时表现得最为明显。例如，有一篇
研究报告报道了两项对非洲黑人的智力测试结果，一项低于白人，一项高于白人，
林恩便只选取前一项。更有甚者，在6项有关非洲黑人的测试结果中，林恩只从
中选符合自己的结论的1项。《科学美国人》在1995年2月发表的一篇书评曾尖锐
地指出：“林恩对数据的歪曲构成了真正恶毒的种族主义行为，以及对科学客观
性的可耻蔑视。”

即使是被林恩选用的数据，他也没能做到诚实地加以使用。我曾经核对过他
引用的一组有关欧洲各国平均智商的统计结果。他对该统计结果取整数时，大部
分都遵循四舍五入的惯例，但是有的地方却奇怪地变成了五舍四入，意大利的
103.8变成了103，而爱尔兰的99.2却成了100。还有的出入更大，挪威的101.8成
了100，而希腊的99.4竟成了97。

退一步说，即便林恩统计的结果无误，各个民族、国家的平均智商存在差异，
就能说明他们的智力天生就有高低之别吗？

智力是极其复杂的现象，不论是从科学的角度还是从社会的角度，都没有人
能对智力下一个能被学术界公认的、恰当的定义，更没有人能够提出一个关于智
力的理论解释极其多样的与智力有关的种种现象。因此智力的高低，是不可能简
单地以一个数字来表示的。智商测试以及当代其他学习能力测试所测量的，只是
数学、推理和语汇能力，这最多只能说是智力的一小部分。

智商的测试结果，并非就反映了遗传因素，并非就能说明天生比较聪明。事
实上，环境因素同样能影响到智商的测试结果。某些人在智商测试中得分高，是
因为有良好的营养、家庭、教育，甚至不过是他们更熟悉智商测试的内容和方式。
智商测试的结果显然与文化背景有关。林恩曾经引用过一项对非洲黑人进行智力
测试的研究结果。但是这项研究的研究者却认为，非洲黑人的测试结果偏低并不
能说明他们的智力低下，因为测试是用英语进行的，而大多数受试者的英语水平
极其低下，使得某些试题实际上无用。而且该测试假定受试者熟悉电子设备、显
微镜和西式女装等文化产物，对非洲黑人不利。

智商测试是可以通过培训而提高分数的，在某种程度上测的是一个人的应试
能力。所以，如果东亚人的平均智商比较高，也许不过说明了他们的应试能力较
强，这并不是什么值得特别骄傲的事。为此沾沾自喜而去支持种族主义论调，就
很可悲了。

2006.4.9.

（中国青年报2006.4.12）

(XYS20060412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


为什么南极没有熊？

发表时间:2006-04-06 18：43：08
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ab.html
    为什么南极没有熊？鳄鱼遇到食物掉眼泪是怎么回事？英国二战时为何停止
天气预报？……这些看上去很些刁钻古怪的问题出现在2006年录用公务员的公共
科目笔试中，消息传出后，舆论大哗。特别是第一个题目，许多人把它当成了一
道“脑筋急转弯”似的无聊题目，有些人还模仿“小鸡为什么过马路？”的经典
笑话，编造中外名人对“为什么南极没有熊？”的回答博人一粲。

也有评论家是比较严肃地批评这道题的，质问在公务员考试中出这样的题目
有何意义。有一篇评论文章引用了中国科学探险协会常务副主席、中国科学院大
气物理研究所研究员的话，说这个小问题涉及到生命的起源、地球的形成、星体的
变化，到目前也是没有谁能确切回答，作为一个问题，是科学家长期研究的方向，
但不是一朝一夕能解决的云云。于是评论家批评说，对于这样一个连科学家都没
有确切答案的问题，叫考生怎么回答？阅卷人怎么评分？所有考生都得不到分也
就失去了评价考生能力的意义。

该评论家显然把这道题当成了论述题，其实它是一道从4个答案选一的选择
题：A、因为南极在大陆板块分离时已经脱离了其他几个；B、因为气候问题，不
适合熊生存；C、因为没有熊赖以生存的食物，所以无法生活；D、南极以前是有
熊的，但由于经历过剧烈的地质变化，所以熊灭绝了。既然是选择题，即使考生
瞎选，也有四分之一的概率得分，所以不必担心考生都得不到分。

从这道题提供的预选答案可知，它并非一道搞笑的无聊题目，而是一道科普
知识题目。它也并非新鲜好玩，其实是在科普节目、科普读物中常被提起的一个
问题，例如北京电视台的“科技全方位”栏目的“银屏科考”节目在去年8月份
就问到了这个问题，那时候应该正是公务员考试命题的前夕，可能是某个命题人
从这个节目得到的灵感。如果我的这个猜测是正确的话，那么这道题的标准答案
也可能参考了该节目提供的解释：“南极为什么没有北极熊？原因就是北极附近
是海洋，有丰富的鱼类作为北极熊的食物，而南极是大片的陆地没有北极熊需要
的食物，所以北极熊不能在南极生存。”按照这样的解释，答案大概是C。

但是这个答案是错的。北极熊的主要食物是海豹，而不是鱼类，而海豹在南
极也有（其实南极鱼类也很丰富），而且南极还有企鹅可轻易地成为北极熊的美
味。如果有北极熊被引进到南极的话，它们一定就像是进了天堂，而对现在在那
里无忧无虑地生活着的海豹、企鹅则会是一场灾难。

所以，南极其实非常适合北极熊生存。但是并不是适合某种动物生存的地方
就会有该动物的存在。动物的地理分布与其进化史密切相关。南极没有熊的原
因很简单：北极熊是在别的地方进化出来的，之后又没有机会跑到南极去。

北极熊出现的历史并不长，它们和棕熊的亲缘关系非常近，可能是在更新世
的后期（大约20万～50万年前）从棕熊分化出来的。因为它们的祖先就像绝大多
数熊的其他物种一样是生活在北半球的，所以北极熊进化出来后就在北极生存了
下来。地质史上从未出现过从北极到南极的海洋全部冻结的情形，而北极熊又不
善于长途游泳，那么它们能扩散到南极的唯一途径就是通过美洲大陆。但是北极
熊又不适合在温带和热带生活，所以这就断了它们跑到南半球、再去南极的可能
性。

南极要有熊的另外一种可能是由南半球的其他熊进化出来，但是这在历史
上不曾发生过。南美洲只有一种熊——眼镜熊，它与其他的熊的亲缘关系都很远，
如果碰巧由它进化成“南极熊”，也肯定与北极熊很不一样。

“南极为什么没有熊？”并非一个无聊的问题，而是一个很严肃的进化生物
学问题，当年达尔文就是通过问类似这样的问题——为什么地球上许多地方有类
似的环境却没有生活着同样的物种——而得出了生物必定是进化而来的结论。这
个问题的答案在今天看来其实并不复杂。

公务员应该具有一定的科学素质，在考试中出一些科普题目，我觉得是无可
厚非的。当然，是否要出略嫌过于专业的题目，可以商榷。题目的内容也应该由
有关专家审定才不至于出错。但是，从对这道题的冷嘲热讽和所谓专家的不负责
任的评论所反映出的科普现状，所暴露出的问题，要比出了一道错题更令人担忧。

2006.4.3.

（中国青年报2006.4.5.）

(XYS20060406)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“耳朵认字”又来了

发表时间:2006-03-30 21：57：54
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000379.html
1979年3月11日《四川日报》报道说四川大足县一位12岁的少年唐雨有“耳朵
认字”的功能，轰动了全国。随后北京等地也都纷纷报道发现有同一功能的少年
儿童，一股波及社会各个阶层的“特异功能热”席卷中国，引发了一场世界历史
上罕见的、历时十几年的伪科学闹剧。

27年后，又一篇类似的报道出现在中国媒体上。今年3月17日，《燕赵都市报》
发出一则“灵寿农民培训孩子绝活 声称敢于叫板司马南”的报道，文中称：河北
省灵寿县31岁的农民马承杰自述经他培训，自己的儿子和两个侄女都掌握了蒙眼辨
物、识字和过目不忘、倒背如流的特殊本领。记者怀着强烈的好奇心和高度的怀疑，
前往灵寿亲自观看了一场令人难以置信的绝活表演，验证了马承杰的儿子和侄女
的确能蒙眼辨扑克牌、做算术题和骑车。至于“过目不忘、倒背如流的特殊本领”
倒没有验证。

报道最后说：“虽然记者对马承杰培训出的3个孩子所具备的特殊本领始终持
怀疑态度，但因为他们表演的绝活找不出任何破绽，只能感到惊奇和不情愿的佩
服。”“马承杰表示，3个孩子的绝活绝非伪科学，他希望向反伪科学的斗士司马
南先生发出挑战，以证明自己并非靠障眼法行骗的江湖术士。”

虽然因为以前的“特异功能”臭名昭著，被改叫成了“特殊本领”、“绝活”，
在表演细节上也与以前有些差异，但是实质上还是一样的，都是想要证明人不通过
眼睛也能辨物、识字，还是变相的“耳朵认字”。

令人略感欣慰的是，与当年唐雨“耳朵认字”轰动全国不同，这则“蒙眼辨物”
的报道转载者寥寥，连那些最喜欢登载这类奇闻异事的“新闻网站”也只有一家将
其收录，不知是因为没有被注意到，还是因为编辑、读者的素质提高了，不再那么
轻信了？

“蒙眼辨物”、“蒙眼脱身”之类的表演在魔术表演中也经常见到，表演时魔
术师也会让观众来验证眼罩的真假，如果这位记者在场，也肯定会说“蒙上了记者
的眼睛，结果记者什么都看不见”。让记者去看魔术表演，即使他明知是假，我也
敢断言他肯定“找不出任何破绽，只能感到惊奇和不情愿的佩服”。

如果有魔术师非要声称他的表演不是魔术，而是真实的“特殊本领”、“绝活”，
而且愿意接受验证，我们该怎么办呢？很简单，实验的条件要由我们来设计，而且
要设计得比较严密；实验过程要由我们来控制，而且要进行有效的监视。

要验证马承杰的弟子是否真能“蒙眼辨物”，其实用不着司马南出面，如果记
者的态度能严谨一点，本来也可以办到。比如，在实验时，要把小孩带到陌生的环
境，马承杰本人不能在场，以免他发暗号；蒙眼的眼罩要由记者自备，不能用马承
杰提供的，以免其中有机关；试验用物（比如字条）要遮盖起来，至少字的一面要
背向小孩，以免被偷看，等等。

其实，对最后一条，该记者也想到了：在完全没被他人看见的情况下，记者在
一张白纸上写下字，多次折叠后夹在一本书里，由三个孩子分别辨认。结果没有一
个能够辨认出来。这个记者称为“屏蔽状态下识字”的实验结果实际上已经否证了
这三个小孩有“蒙眼辨物”的能力。

对此，马承杰解释，“可能是因为孩子们表演的节目有点多，累了，精神不集
中所致。”这种借口，和以前那些在严格的实验条件下表演不出来的“特异功能大
师”所用的借口一模一样，根本不能让人信服。

如果记者负责任一点的话，就不应该就此停止了调查，而应该等小孩休息好了
再试，或者干脆多呆一天，第二天第一个就试这个所谓“屏蔽状态下识字”，看
马承杰还有什么借口可用。对于“过目不忘、倒背如流的特殊本领”更不该放过，
那本来更容易验证，只要预备几篇新作即可。

奇怪的是，对一个本来已经被记者本人用比较严格的实验所否证的表演，记者
的结论却是“只能感到惊奇和不情愿的佩服”，而且还让马承杰“叫板司马南”。

如果中国哪个旮旯的哪个蹩脚的业余魔术师都要来“叫板司马南”，记者都要
“佩服”，嚷嚷要司马南接招，司马南还不得累死。

2006.3.26.

（北京科技报2006.3.29）


【旧作】风水究竟是科学还是迷信

发表时间:2006-03-30 21：57：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000378.html
近日随着建设部中国建筑文化中心与南京大学易学研究所名义开办
的国内首个“建筑风水文化培训班”的开张，风水究竟是科学还是迷信，
以及如何看待科学与迷信的关系，又成了热门的话题。几个门户网站做
的读者投票结果，认为风水是科学者和认为是迷信者的比例差不多，前
者还要略多一些。现在风水在民间非常流行，自古以来地位卑贱的风水
先生变得身价百倍，甚至有些高校盖高楼，也要请“易学家”看风水，
出现这样的投票结果，也就并不出人意料。参与网上投票的属于文化程
度和科学素质相对比较高的人群，如果在一般中国大众中做类似的调查，
认为风水是科学的人数比例，很可能还要高得多。

幸而赛先生不等于德先生，一门学问是科学还是迷信，并不由大众
投票来决定。如果一种迷信被许多人当成了科学，不过说明科普工作有
待加强而已。这一事件更值得关注的是，由于打着名牌大学和政府部门
的名义，使得风水似乎在学术上有了合法地位。难怪有人“喜见‘风
水学’登上大雅之堂”，声称“风水术”是“一门严谨的科学”，是
“中华民族经五千年生产生活斗争所积累的宝贵文化结晶”，建筑风水
学“有关科学，无关迷信”。

也幸而一门学问是否科学，不能靠鼓吹者的自吹自擂。要把一样自
古以来就被有识之士视为不入流的旁门左道、近代以来被公认为迷信的
东西，一夜之间打扮成“严谨的科学”推销出去，毕竟太过匪夷所思。
所以即便是那些组织、支持办“建筑风水文化培训班”的人士，也不敢
夸这样的海口，不得不承认风水中含有“生辰八字、命理等一些无稽之
谈”、“阴宅风水，具有迷信的成分”。但是他们又认为，风水不完全
是迷信，风水中包含了许多合理因素，是“古代地理学”，符合“生态
建筑学”，甚至说风水实际就是环境学。

我并不想否认在风水术中暗包含着某些由生活经验积累下来的合理
因素，例如风水所谓“左青龙右白虎”，原本是要以“坐北朝南”达到
冬暖夏凉的目的。但是人们“看风水”的主要目的并不是为了居家的舒
适自在，而是认为住宅、墓地的风水好坏可以影响居住者及其子孙的吉
凶祸福。因此，即便风水的内容不完全是迷信，其总体上、实质上也是
迷信。

假如风水暗含着某些“生态建筑学”、“环境学”的道理，那么就
直截了当地从科学的角度提出、说明这些道理就可以了，又何必还挂着
“风水”的招牌，使用风水的说法？既然建房子“坐北朝南”是为了达
到冬暖夏凉的目的，这个道理浅显易懂，又何必用什么“左青龙右白虎”
故弄玄虚呢？

其实风水中即使暗含某些合理因素，也非常少。即使撇开风水的迷
信目的不说，只看其具体设计，也含有许多不合理的因素。如果仅仅因
为风水中含有某些合理的内容，就要去提倡、推广风水，那么也就很难
避免风水中的不合理、迷信成分也跟着被兜售出去。清华大学建筑系教
授陈志华在批评风水时曾经举过一个例子：建筑风水书上认为水就是财，
因此四合院里水不能直着流出去，要拐两个弯，但是在现代建筑理论看
来，水拐两个弯再出去根本就是多余，还造成排水不畅，根本就不合理。

清华大学建筑系另有一位支持风水研究的教授孙凤岐也举了
四合院为例说明风水之科学。他声称人长住四合院可以保持身体健康，
而久居高楼却有各种疾病，“这就是因为四合院的建造有它的科学依据，
利于长寿”。我没有见到有统计表明长住四合院的人要比久居高楼的人
更健康，一个显而易见的反面事实是，在四合院的时代，人们的平均
寿命要比现在短得多，我们当然不能因此就说住四合院让人短命，但至
少可以说没有证据表明住四合院让人长寿。所以，孙教授举的“证据”，
本来就是很成问题的。孙教授的逻辑也是很成问题的。即便孙教授的证
据能够成立，长住四合院的确比久居高楼更利于长寿，也不能就推导出
是因为四合院的风水好，更可能是因为住平房比住高楼更有利于长寿，
除非孙教授能够证明住四合院的人要比住其他平房、住小洋楼的人更长
寿。

说“风水是古代地理学”，则属于无稽之谈。中国古代的确有地理
学，但是跟风水无关，郦道元、徐霞客并不是风水师，《水经注》、
《徐霞客游记》也不是风水书。退一步说，即便“风水是古代地理学”，
那么在已有地理科学的今天，也没有再去复古提倡、推广它的必要。正
如炼丹术从某种意义上可以说是“古代化学”，其中也不乏符合化学原
理的内容，但是如果现在我们还去提倡炼丹，举办“炼丹文化培训班”，
岂不是太过荒唐了吗？

有人愿意把风水做为一种历史现象、文化现象来研究，当然无可厚
非。这有助于我们理解古代建筑的某些设计。但是如果有人要用科学包
装风水，提倡、推广“风水文化”，却有必要让大家看清其迷信的本质。

2005.9.25.

（北京科技报2005.9.28）

(XYS20050929)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


被当成反科学偶像的科学英雄

发表时间:2006-03-22 19：14：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_4740687901000345.html
    几天前我给一批科技新闻记者做了一个有关如何识别假科学新闻的讲座，
其中有一个记者似乎认为我的观点有“唯科学主义”之嫌，告诫我说不能太迷信
科学了，科学的危害性有时要过很长时间才会被人们认识到，比如说农药DDT对
环境的危害，就是在人类已经使用它很多年之后，才被一个叫卡森的美国女人
发现的。

    反对“唯科学主义”或反对“迷信科学”，是一些反科学人士的口头禅，这
种说法听得多了，即使是科技记者也难免受其影响。我们也经常见到有人举DDT
对环境的破坏作用为例控诉现代科学的罪恶，极端环保活动家则喜欢以《寂静的
春天》的作者卡森自比。那么，对DDT危害环境的发现，究竟是科学的耻辱还是
科学的胜利？卡森究竟是反科学偶像还是科学英雄呢？

    与今天许多环保活动家没有理科背景不同，卡森首先是一个生物学家。
1926年她到宾州女子学院上学时一开始读的是文学创作，在其科学教师的鼓励下，
改读了在当时很少有女性去读的理科专业——生物学。本科毕业后她到美国著名的
生物研究所——伍滋·侯尔海洋生物学实验室从事研究，并在1932年获得约翰斯·
霍普金斯大学的海洋生物学的硕士学位，之后继续在马里兰大学从事动物学教研。

    1936年，卡森到美国渔业与野生动物局工作，从事科研和文字宣传工作，
并在后来成为该局公共信息部的主任。在此期间，她成为著名的科普作家，出
版了两本非常畅销的描写海洋和海洋生物的科普著作，为她获得了很高的荣誉和
经济收入，使得她得以在1952年提前退休，专门从事写作。

    1958年，卡森的朋友哈金斯夫妇写信向她反映飞机喷洒的DDT毒死了生活在
他们住地的鸟，卡森由此开始将其写作课题从海洋生物学转往生态学，在经过四
年多的搜集材料、写作之后，于1962年出版《寂静的春天》。两年后，卡森因患
乳腺癌去世。

    卡森并不是第一个发现DDT对生态的破坏作用的人。事实上，在DDT被大规
模使用之后不久，科学家们就已相当清楚其危害。

    DDT早在1874年就被合成出来了，但在相当长的时间内人们并不知道能用它干什
么，直到1939年瑞士化学家保罗·缪勒发现DDT能够有效地杀死昆虫，它才迅速被
派上用场。1944年1月，盟军开始用DDT消毒，消灭了由寄生虫传播的传染病斑疹伤
寒。之后，DDT又被用于控制其他由昆虫传播的传染病，特别是疟疾，拯救了无数
人的生命。由于这个原因，缪勒在1948年被授予诺贝尔医学奖。

    战后，DDT也被做为农药广泛使用。与此同时，科学家们开始注意到了滥用DDT
的危险。1944年，美国经济昆虫学家联合会曾发表声明试图改变人们对DDT“过分乐
观和歪曲的印象”。次年，科学家们开始在一些报刊上介绍DDT的危害。1950年，
美国食品药品管理局宣布“DTT的潜在危害性极为可能被低估了”。

    卡森在接到哈金斯夫妇的信后，做了文献检索和向她以前的同事们请教，
很快就发现，科学界对DTT的危害性早就了如指掌。许多生物学家在她之前已多次
试图引起公众对这一问题的关注。甚至就在《寂静的春天》出版的前夕，也有一名
生态学家缪雷·布克金出版了一本内容相似的著作《我们的合成环境》。但这些努
力都失败了。根据布克金的说法，卡森得以成功的原因是由于她具有“超级散文”
写作才能。

    所以卡森绝非先知先觉者，更不是对抗科学界的斗士。恰恰相反，她是科学
的英雄，充当了科学界的传声筒，用扎实的专业知识和优美的文笔让公众注意到了
科学界的呼声，顶住了农药厂商的反击，并很快地影响了政府的决策。《寂静的春
天》出版后，肯尼迪总统要求其科学顾问进行调查。第二年，总统科学顾问委员会
发布关于杀虫剂的报告，大体上肯定了卡森的结论。随后，美国国会通过立法管
理杀虫剂的使用，并禁止了DDT的使用。

    卡森并不一概反对使用杀虫剂。她只是反对滥用杀虫剂，支持有选择地、明
智地使用杀虫剂，大力提倡使用天然杀虫剂和进行生物控制（例如引入昆虫的天敌、
疾病、寄生虫）。在卡森看来，解决农业害虫的关键，不在于化学方法，而在于
生物学方法。卡森没能活着看到转基因技术的诞生。抗虫害转基因作物利用的正
是卡森所大力提倡的天然杀虫剂和生物学方法。我完全相信卡森如果还活着，
将会像其他生物学家一样支持转基因技术的应用。把卡森视为反科学偶像，借以
反对转基因技术，乃是对卡森的背叛。

2006.3.19.

（中国青年报2006.3.22.）

(XYS20060322)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】欺世盗名的“八卦宇宙论”

发表时间:2006-03-21 21：30：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100033k.html
近日美国天文学家宣布他们在太阳系外围太空库伯行星带中，发现一颗编号
“2003UB313”的行星大小超过冥王星，应该算是太阳系的第十颗大行星。此事
虽然还有待国际天文学联合会的承认，但是已有人迫不及待地要来争夺发现权了。
据《华西都市报》报道，成都飞机设计研究所李力知研究员立即声称：“早在65
年前，第十大行星就被四川天文学家刘子华运用《易经》八卦推测出来了！当时
还得到过大科学家爱因斯坦的评审，轰动了天文学界。”

很多中国人听说过刘子华用八卦推测“木王星”的故事，这事甚至还被写进
了国内出版的某些科普著作，但是很少有人知道他具体是如何推测的。原来，刘
子华无视现代天文学的常识，沿用古代天文学的错误认识，把太阳、月球当成与
大行星一样的星体，认为太阳系总共应该有12个星体，除了太阳、月球和九大行
星，还缺了一个大行星。他又认为，星体也有男、女之分，可相互配对形成配偶
关系，认为太阳同火星配偶，月球同金星配偶，地球同水星配偶，木星同土星配
偶，冥王星同海王星配偶。在如此这般拉郎配之后，剩下天王星还是孤家寡人，
等待着配偶，这个未知的配偶，他认为就是有待发现的第十颗大行星，他称之为
“木王星”。1940年，刘子华据此在法国出版了一本《八卦宇宙论与现代天文》，
据说靠它在法国得了博士学位。

这种荒诞不经、近乎笑料的胡言乱语，竟然会得到爱因斯坦的评审，岂非太
小瞧了爱因斯坦的智力？我通读过爱因斯坦的著作，从来没有见到他提到刘子华
或什么“八卦宇宙学”。也没有哪一部爱因斯坦的传记记载过此事。1940年爱因
斯坦人在美国，怎么可能远隔重洋去评审一部不属于其专业范畴的法国博士论文
呢？可以肯定这是一个有意炮制出来抬高刘子华身价的谣言，正是这个谣言，让
不少人觉得“连爱因斯坦都表扬他怎么不算科学发现？”（网易的调查）。

刘子华研究“八卦宇宙论”的时候，冥王星刚被发现不久，人们很自然地想
到太阳系是否还存在未被发现的大行星。所以刘子华绝对不是第一个提出太阳系
存在第十颗大行星的人，虽然他很可能是第一个系统地用迷信、伪科学方法研究
这个问题的人。预测第十颗大行星的人在刘之华之前有，在他之后也有，凭什么
就要把发现权归于他？法国勒威耶和英国的亚当斯被公认为海王星的发现者，因
为他们根据万有引力理论预先计算出了海王星在天空中的位置，之后才被德国的
伽勒观察到。而美国天文学家并不是根据刘子华的预测去发现第十颗大行星的，
很可能连刘子华是何许人都不知道，刘子华有什么资格被当成中国的勒威耶、
亚当斯？

据说是因为“英美科学家公布的各种参数与刘子华当初推算的参数竟惊人地
相似”，果真如此的话，我们即使不相信“八卦宇宙论”，也不得不惊叹其巧合
了。而事实又是如何呢？刘子华用八卦推算出所谓“木王星”离太阳平均距离为
74亿公里，公转周期为736年。而新发现的“2003UB313”行星目前距离太阳大约
145亿公里，公转周期为560年。这个相差不止十万八千里的结果，实际上完全否
定了刘子华的预测。

早在上个世纪40年代，我国著名天文学家张钰哲就已撰文驳斥过刘子华欺世
盗名的行径，但是这几十年来，只要国际天文学界在新大行星的问题上有所发现，
总有国人要把刘子华的“预测”拿出来显摆一番：1981年有美国天文学家宣布
发现第十颗行星；1987年有消息声称美国宇航局发射的两艘宇宙飞船先驱者10号、
11号探测到第十颗行星可能正在绕太阳运行；1988年又有报道声称夏威夷天文台
和伦敦天文台发现了新大行星的有关消息……都有人出来宣布“现代科学发现不
断证明刘子华推理的科学性”，根本不理会这些报道本身就是相互冲突的。

看来错误的只会是天文学家的观察，惟有刘子华的“预测”是永远正确的，
刘子华的地位随着西方天文学家的一次次风马牛不相及的发现而不断攀升。
刘子华的故乡四川简阳洛带成立刘子华学术研究会，为其立雕像、建纪念馆，
因为“刘子华在中国虽不太知名，但在西方却是与哥白尼齐名的大科学家。”不
过，我敢打赌没有几个西方人听说过这位“中国的哥白尼”，也没有任何一部西
方科学著作会提到这位来自中国的江湖术士。利用中外信息交流的不便，伪造西
方科学家的评价，捏造轰动西方科学界的事实，在65年前也许还算是一个创举，
在现在大家都已经司空见惯了。为何一个65年前的欺世盗名之徒至今还被当成
“震惊世界的著名人物”，其荒诞不经的学说还被当成重大科学发现罩上炫目的
光环蒙骗中国人，倒是很值得深思的。

2005.8.7.

（北京科技报2005.8.10）

(XYS20050810)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


误读“转基因”

发表时间:2006-03-18 01：47：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100032j.html
（原载《财经》“年刊 2006：预测与战略”）

    误读“转基因”

    “转基因食品的安全性还没有定论”，这是媒体上常见的说法。这个说法是
不准确的

    □方舟子
    新语丝网站创始人 美国密歇根州立大学生物化学博士

    在过去的2005年，绿色和平组织在中国掀起的“乐之饼干含转基因成分风
波”，以及在湖北发现“非法转基因稻米”事件，使得转基因食品的安全性问题，
再次成为中国媒体关注的焦点。相信这一关注将持续到2006年。

    目前已上市的转基因食品，都是用转基因作物加工而成的。而所谓转基因作
物，是指那些用遗传工程技术，根据需要转入某种特定基因的作物。

    人类种植转基因作物的历史并不长。1992年，中国种植了世界上第一批商用
转基因作物——转基因烟草。1994年，美国市场上首次出现了转基因食品，一种
软化缓慢的西红柿。由于转基因作物的巨大优势，推广非常快。在美国，有近一
半的大豆、棉花，超过三分之一的玉米、油菜是转基因作物。

    目前最常见的是转入抗除草剂基因以及抗虫害基因，这样可以减少农药，尤
其是剧毒、高残留性农药的使用。此外，转基因技术也可用于改变食物的营养成
分。

    在研究、开发中的其他项目，还包括用转基因技术让农作物具有抗霜冻、抗
旱、抗病（例如小麦锈病）和固氮能力，用转基因技术让水果生产霍乱、乙肝疫
苗等。

    这些转基因作物，很多被加工成食品进入市场。

    国内一些舆论，将转基因食品进入中国市场，描述成美国实行歧视性政策的
结果，似乎美国把自己不敢吃的转基因食品拿到中国做人体试验。事实上，美国
不仅是世界上转基因食品最大的生产国，也是最大的消费国。

    目前美国市场上销售的食品中，大约70％含有转基因成分。而且，与欧盟不
同，在美国出售的转基因食品，都是不特别加以标记的。

    生物学界对转基因作物的危害性，本来并不存在太大争议。但1998年苏格兰
一位名叫普兹太的免疫学家在电视上接受采访时声称，转基因土豆对老鼠有毒，
能损害老鼠的内脏和免疫系统。节目播出后，在英国乃至整个欧洲都引起了轰动，
舆论大哗。普兹太的实验结果以后被反对转基因作物的活动家反复提及，是一个
“经典”研究。

    但是这项研究在学术界遭到了众多的批评。英国皇家学会的调查指出这项实
验的设计和操作都存在着问题，如果根据这篇论文认为转基因食物会危及健康，
将是错误的。而且，普兹太研究的那种转基因土豆（转入雪花莲凝集素基因的抗
虫害土豆）并没有上市，即使他的研究没有问题，也无法说明已上市的其他转
基因食品的安全性就有问题。

    其他研究组的研究结果，则得出了与普兹太不同的结论。有多项研究表明，
已上市的转基因土豆、转基因西红柿和转基因大豆对动物的健康和生理活动都无
影响。

    2005年5月22日，英国《独立报》披露了转基因食品巨头“孟山都”公司的
一份秘密报告。据报告显示，吃了转基因玉米的老鼠，血液和肾脏中会出现异常。
这则报道又引起了许多人对转基因食品安全性的担心。

    根据孟山都公司就此事发表的声明和提供的相关资料，所谓“血液变化和肾
脏异常”其实指的是血液成分和肾脏大小的差异，而它们都在正常范围内，并非
病变。孟山都公司虽然声称由于商业秘密问题无法公布实验结果全文，但是在申
请上市时，全文已提交政府有关部门审核，并获得通过。

    在转基因食品安全问题上，并不存在别人无法重复的秘密实验。不管孟山都
愿不愿公布结果，其他实验室都完全可以重复、验证孟山都的实验结果。对这种
转基因玉米MON863，澳大利亚新西兰食品标准局（FSANZ）在2003年做过安全性
评估，结论是：“在评估MON863玉米时，未发现潜在的公共健康和安全问题。根
据现有申请所提供的数据以及其他途径得到的信息，源于MON863的食品可被视为
与源于其他玉米品种的食品同样安全和有益健康。”该评估报告特别指出，这类
抗虫害转基因作物1995年起就已在美国种植、食用。

    转基因作物往往是过量地制造某种外源的蛋白质，即使无毒的话，是否能导
致食用者过敏？研究人员在研究转基因作物时，已充分考虑到这个问题。

    如果一种蛋白质不会导致过敏，那么制造它的转基因作物也不会导致过敏。
那些会使某些人过敏的蛋白质如果被导入作物中，则有导致过敏的可能性。因此
来自这些过敏原的基因将不被采用。对转基因作物制造的新蛋白质，其化学成分
和结构与已知的500多种过敏原做比较，如果具有一定的相似性，也会被放弃。

    大部分的过敏原都难以消化，因此转基因产生的新的蛋白质要检测是否能够
被消化，如果不能，该转基因食物也不能供食用。在经过了严格的检测和管理之
后，含有过敏原的转基因食物能够上市的可能性很小。如果不慎上市了，也可以
补救，不会出现灾难。

    并不是说一切转基因都是安全的，但是我们有理由相信，上市或准备上市的
转基因食品是安全的，因为这些食品都按要求做过实验检测其安全性。一般是先
做生化实验检测，看看转基因作物与同类作物相比，在成分方面出现了什么变化，
这些变化是否有可能对人体产生危害，然后做动物试验，看看转基因食品是否会
对动物的健康产生不利的影响。

    人们主要担心的是转基因作物生产的新蛋白质会有毒副作用或引起过敏。对
此，可以采取一些技术手段避免出现这种情况，让转基因食物更为安全。例如尽
可能采用基因剔除技术，只把我们不想要的基因去除掉就改变了植物的性状。有
时候，只增强或降低已有基因的表达也能达到我们的要求。这些做法都没有引入
新的基因，因此也就不用担心新蛋白质会有问题。如果要引入新基因，可尽量转
入其他可食用作物的基因，或者让转入的基因只在非食用的组织表达出来，就不
用太担心它生产的新蛋白质能不能吃了。

    事实上，转基因食品不仅是安全的，而且往往要比同类非转基因食品更安全。
种植抗虫害转基因作物能不用或少用农药，因而减少或消除农药对食品的污染，
而大家都知道，农药残余过高一直是现在食品安全的大问题。抗病害转基因作物
能抵抗病菌的感染，从而减少了食物中病菌毒素的含量。

    人们除了担心吃转基因食品会对身体健康有害之外，还担心种植转基因作物
会危及生态环境。抗虫害转基因作物分泌的毒性蛋白，除了毒死特定的害虫，有
没有可能也毒死其他生物？

    1999年5月，美国康奈尔大学洛希实验室向英国《自然》杂志报告说，他们
用沾有抗虫害转基因玉米花粉的草叶喂养大斑蝶的幼虫，发现这些毛毛虫生长变
得很缓慢，死亡率高达44％。这项研究，被反对转基因技术的人士反复引用，他
们认为转基因玉米是大斑蝶数量减少的罪魁祸首。

    但是这个研究结果也备受非议，被揭露出来的问题包括：别人无法重复其实
验结果，实验用的大斑蝶幼虫被强制只喂食沾转基因玉米花粉的草叶而没有其他
选择，以及实验用的转基因玉米花粉含量过高。

    2000年起在美国三个州和加拿大进行的田间试验都表明，抗虫害转基因玉米
的花粉并没有威胁到大斑蝶的生存，在实验室里用这类花粉喂大斑蝶的幼虫，也
没有发现影响其生长发育。

    根据美国环境保护局的估计，草叶表面上转基因玉米花粉的数量达到每平方
厘米150粒时，也不会对昆虫造成危害；而在田野中，草叶表面所沾的玉米花粉
数量只有每平方厘米6到78粒。而且玉米的花粉非常重，扩散不远，在五米之外，
平均每平方厘米的草叶上只有一粒玉米花粉。因此在自然环境中，转基因玉米花
粉不会危害大斑蝶幼虫。大斑蝶数量减少的原因，更可能是过度使用农药和破坏
了它的生态环境。

    反对转基因作物的人士，还提出了“基因渗透”或“基因污染”的问题。例
如，转基因作物的花粉被风或昆虫带到野草的花中，会不会使抗除草剂或抗虫害
基因转入野草中，使得野草也有抗除草剂或抗虫害的能力？

    如果两个物种之间亲缘关系很远，是不可能杂交的，因此这种可能性极低。
2001年2月《自然》杂志发表了一项在英国进行的长达十年的研究结果，发现转
基因土豆、甜菜、油菜和玉米并没有将基因污染给周围的野草。

    但是如果两个物种亲缘关系很近，或者有一些共同的特征（例如染色体数目
相同），则有可能产生基因交流。因此，人们担心转基因作物的基因会“污染”
其同种非转基因作物，特别是其野生的亲缘物种。

    这种担心有一定的道理，在学术界也很受重视。2001年11月，美国加州大学
伯克利分校两名研究者在《自然》杂志发表一篇论文，宣布在墨西哥的玉米中发
现了转基因玉米的一段“启动子”序列和基因序列。由于墨西哥是世界玉米多样
性的中心，这个发现引起了很大的关注。

    许多专家对这篇论文提出了批评，指出他们发现的“启动子”序列是他们采
用的实验技术导致的人为假象，而那段“外源”基因序列在玉米中本来就有。墨
西哥小麦玉米改良中心对全国各地采集来的玉米样本进行检测，都没有发现“基
因污染”。2002年4月《自然》杂志发表社评认为，回过头来看这篇论文的结果
不能成立，本来就不该发表。

    虽然目前并无证据表明已出现了“基因污染”，但是为慎重起见，许多专家
建议对转基因作物的栽种范围做出一定限制，例如不要在有野生的亲缘物种的地
区种植相应的转基因作物。

    相反，种植转基因作物反而有助于保护环境。化学农药的过度使用，是当前
破坏环境的主要因素。推广抗虫害转基因作物，可以大大减少甚至避免化学农药
的使用，既减轻了农药对环境的污染，又减少了用于生产、运输、喷洒农药所耗
费的原料、能源和排出的废料。

    2005年4月29日，《科学》杂志发表中美科学家合作完成的论文《转基因抗
虫水稻对中国水稻生产和农民健康的影响》指出，转基因抗虫水稻比非转基因水
稻产量高出6%，农药施用量减少80%，节省了相当大的开支，同时还降低了农药
对农民健康的不良影响。中国每年有大约五万农民因为使用农药而中毒，其中大
约有五百人死亡。

    任何技术、任何作物、任何食品，都有可能带来环境或健康风险。转基因技
术、转基因作物、转基因食品也不例外。所以科学组织、科学家会经常发表报告、
论文评估、研究转基因技术、转基因作物、转基因食品的风险。每一种转基因技
术在应用之前、每一种转基因作物在推广之前、每一种转基因食品在上市之前，
要对其安全性进行评估。只要风险是可以控制、可以承受的，就不应该笼统地反
对推广转基因作物，而应该具体分析每一种转基因产品，有足够的证据表明某一
种转基因作物是安全的，就可以推广。

    转基因技术与传统育种技术（例如杂交、诱变育种）相比，有其独特性，比
如，它可以打破物种的界限，将动物、微生物基因转入植物中。但是，不同物种
的基因的化学性质都是一样的，调控机理也相似，所以这种操作并不会产生“违
背自然规律”的怪物。

    从总体上来说，转基因技术仍是传统的育种方法的延伸，只不过比传统育种
技术更为精确，更有目的性，更容易控制而已。转基因作物所面临的健康、环保
问题，传统作物同样也有。

    我们甚至可以说，转基因技术在某些方面要比传统的育种方法更安全可靠。
传统的育种技术无法控制某个基因在哪里和如何表达，同时改变了许多基因（对
此我们往往一无所知），难以检测产物对环境的影响，并且可能培育出有害健康
的性状（对此我们可能一时无法觉察）。而转基因技术可以准确地控制基因的表
达，只动了一个或少数几个我们已知其功能的基因，容易检测产物对环境的影响，
并且如前面所述，它可以使食物更安全。人们既然并不担心传统育种技术会造成
危害，就没有必要对转基因技术吹毛求疵。

    “转基因食品的安全性还没有定论”，这是媒体上常见的说法。这个说法是
不准确的。美国食品药品管理局（FDA）的报告指出：“FDA没有发现也不相信，
正在开发中的、用于作为食品和饲料的新作物品种一般会带来安全或管理问题。”
欧洲委员会的报告也指出：转基因作物并未显示出给人体健康和环境带来任何新
的风险；由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作
物和食品更安全。■

(XYS20060317)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


分子时代新疆域

发表时间:2006-03-16 00：51：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100031u.html
    （摘自方舟子《寻找生命的逻辑──生物学观念的发展》第二编第三章第二节，上海交
通大学出版社2005年版）

远在遗传学诞生之前，人们已经通过杂交等手段改变生物体的遗传构成，但是这种改变是相当笼统和盲目的。从遗传学诞生日起，人们就梦想着有一天能够直接而精确地改变生物体的基因，或者说，对生物体实施“遗传工程”。1927年，缪勒发现用X射线辐射果蝇，可以诱发突变，人类首次拥有了可以直接改变生物体的遗传物质的方法，但是诱发突变虽然提高了突变率，它和自发突变一样都是随机的，并不能得到特定的结果。真正的遗传工程始于人们能够切割和拼接特定的DNA片段，而这一切，要归功于限制性酶的发现。
限制性酶的发现来自于对一种似乎没有多大价值的生物现象的研究，整个发现过程持续了近20年。在20世纪50年代初，人们注意到噬菌体在不同的菌株中的生长情况不同，在某个菌株中生长得很好的噬菌体，在新菌株中则生长得很差，或者说受到了“限制”。但是，有的噬菌体总是能够逃脱“限制”，在新菌株中同样可以长得很好，似乎它们获得了特定的“修饰”，使它们不受宿主的“限制”。在60年代初期，瑞士生物学家阿伯（Werner Arber,1929-）用实验证明，“限制性”是由于噬菌体DNA被降解导致的，而“修饰”也发生于噬菌体DNA上。1965年，阿伯推测说，在细菌中存在一种限制性酶，能切割特定序列的DNA，使得噬菌体DNA因此降解；同时，在细菌中还有一种修饰酶，对相同序列的细菌DNA做甲基化修饰，保护细菌自身的DNA不被限制性酶所降解。这样，在宿主DNA受到保护的同时，没有经过恰当修饰的外源DNA在进入细菌中后就会被切割、降解掉。在阿伯做出这个推测三年后，他和同事在大肠杆菌的抽提液中发现了限制性酶的活性，同一年，麦赛尔逊和袁（RobertYuan）从另一种大肠杆菌菌株中纯化出了第一种限制性酶。现在我们知道，这两种限制性酶都属于一型限制性酶，它们虽然识别特定的DNA序列，但是对DNA进行随机的切割，因此对遗传工程来说并不是很有用。遗传工程需要的是既能识别特定的DNA序列，又只切割该特定序列的所谓二型限制性酶，这种酶是美国生物学家史密斯（Hamilton O. Smith,1929-）于1970年从流感嗜血杆菌中首次发现的。这种限制性酶能将外源DNA降解成片段，但是并不攻击流感嗜血杆菌自身的DNA。而且，史密斯发现，所有的降解片段的两端都有相同的三个碱基，表明这种酶识别一个特定的6个碱基对序列，该序列是对称的，并被酶从正中间切割开来。另一位美国生物学家纳善斯（Daniel Nathans,1928-）很快利用了限制性酶这个工具来做研究。1971年，他用史密斯发现的限制性酶把一种猿猴病毒SV40的基因组切割成了11个特定的片段。三年后，纳善斯又用两外两种新发现的限制性酶切割SV40基因组，然后对用三种限制性酶切割而成的DNA片段进行排列组合，组成了SV40基因组的图谱，这是人类首次用化学方法获得的基因组图谱。1978年，SV40基因组序列被全部测定，就在这一年，阿伯、史密斯和纳善斯做为遗传工程的先驱者，被授予诺贝尔生理学奖。
但是第一次遗传工程是在美国斯坦福大学的生物学家伯格（Paul Berg,1926-）实验室完成的，并在1972年发表于《美国科学院院刊》。他们用一种限制性酶分别切割环状SV40基因组DNA，和一段含有噬菌体λDNA和三个与半乳糖利用有关的大肠杆菌基因的DNA（λdvgal），再用两种酶——外切酶和末端转移酶——改变这两种DNA片段的末端，分别重复加上A和T序列，这样这些互补的重复序列就会配对，使来自SV40和噬菌体λ的DNA片段能够连接起来。最后，他们加入DNA聚合酶和连接酶，让环状DNA分子闭合，形成了一个由SV40和噬菌体λDNA杂交而成的环状DNA分子，其大小大约是环状SV40基因组的三倍。这个实验的每一个步骤都不是伯格实验室的首创。末端转移酶、DNA聚合酶和连接酶的作用早就被发现，而在一年前，纳善斯已用限制性酶切割SV40基因组。同一年，在斯坦福大学另一个实验室做博士论文的研究生洛班（PeterLobban）也用末端转移酶加重复序列A和T的办法，把来自噬菌体P22的两段DNA连接了起来。伯格实验的独创之处在于它是首次综合了这些步骤，并且首次在体外将来自不同物种的DNA重组起来。这个重组DNA分子由于含有哺乳动物病毒序列，有可能被结合进哺乳动物细胞的染色体中；又由于含有噬菌体λ序列，有可能在细菌中扩增。虽然，由于许多人担心扩增含有病毒序列的大肠杆菌的危险性使得伯格中断了进一步的实验，但是伯格实验已为未来的遗传工程绘制了蓝图：用细菌扩增重组DNA，并把重组DNA引入生物体中。
伯格在1971年6月冷泉港会议上首次报告其实验结果时，就引起了分子生物学家们的担忧：伯格采用的病毒SV40是一种致癌病毒，这种研究有可能培育出携带致癌基因的重组大肠杆菌，由于人体肠道内就生长着大肠杆菌，一旦重组大肠杆菌从实验室中逃逸，就有可能在人群中传播它们所携带的致癌基因。1973年1月22－24日在加州阿斯洛马（Asilomar）举行会议讨论重组DNA技术的危险性问题。这一年的3月份，波义耳（HerbertBoyer）、科恩（StanleyCohen）实验室成功地进行了“分子克隆”，与伯格实验不同的是，他们不是采用噬菌体λDNA而是采用细菌的质粒做为重组DNA的载体。质粒是一种环形的DNA分子，携带着能抵抗抗生素的基因，一旦进入细菌细胞中，就能自动大量地复制，并表达被重组进去的基因。这个实验大大改进了重组DNA技术，进一步引起了分子生物学家们的担忧。美国科学院建立了一个专门的委员会，由伯格任主席，在1974年同时给《美国科学院院刊》和《科学》写了一封信，建议分子生物学家自愿地暂停重组DNA实验，召开一次讨论会讨论重组DNA技术潜在的危险性。会议于1975年2月24－27日在阿斯洛马举行，会后由伯格、巴尔的摩、布莱纳等人撰写了会议报告，在6月份由《科学》发表。报告衡量了重组DNA技术的潜在危险，建议继续从事这方面的研究，同时应采取物理和生物两方面的措施降低实验的危险性。物理措施包括在实验时穿戴实验服和手套、使用通风橱、遵循微生物学研究的消毒规范等等，以避免潜在的病原体与实验者接触或逃逸进环境中。由于分子生物学家大多不熟悉传统的微生物学研究规范，更有必要加强这方面的训练。生物措施包括对那些进行重组DNA实验的有机体做适当的改变，使它们无法在实验室之外生存。1976年6月23日，美国国家卫生院在阿斯洛马会议所提出的建议的基础上，公布了重组DNA研究规则。与此同时，欧洲国家也制定了类似的规则。
阿斯洛马会议之后，科学界有关重组DNA技术的争议告一段落，但是在媒体的煽动下，在公众中却出现了恐慌。人们担心重组DNA实验会创造出新的病原体，引发致命流行病，会创造出难以控制的怪物，会被用于改变人类基因组，导致“优生学”运动，等等。其中最主要的，是担心会从重组DNA实验室逃逸出新的病原体。这种恐慌在1976－1977年间达到了顶峰。就在美国国家卫生院公布重组DNA研究规则的同一天，麻省剑桥市长针对哈佛大学拟建一个用于重组DNA技术研究的新实验室，举行了一次听证会，然后禁止哈佛大学建造实验室。在经过了几个月的争论之后，市政委员会听从专家的意见，推翻了市长的决定，同意建造该实验室。与此同时，参议员爱德华·肯尼迪（EdwardKennedy）抨击科学家们想要自我管理重组DNA研究，举行国会听证会打算通过立法限制重组DNA研究。1977年，美国科学院举行大会时，示威者举着反科学牌子冲进会议室，抢夺话筒。国会又多次举行听证会，并提出多项法案严厉限制重组DNA研究。美国科学界在美国科学院的领导下奋起抗争，没有一项这样的法案获得通过，而到了1978年底，这场媒体和立法恐慌就基本平息了。
为什么这场恐慌能在如此短的时间内就获得平息？通过举行一系列的评估会议，科学界出示了大量的证据，让公众们相信，只要遵循国家卫生院制定的规则，重组DNA技术就是安全的。同时，科学界也让公众们明白，以重组DNA技术为代表的遗传工程不仅能够帮助科学家们从事生物医学方面的基础研究，而且有着与公众切身利益息息相关的应用前景。这些应用前景包括：将人的基因重组进细菌质粒，让细菌大量地生产具有重大医疗价值的生物制剂，例如人胰岛素、生长激素或干扰素；改良农作物，使它们能抵抗虫害、疾病或具有固氮能力（从而减少施化肥）；检测、治疗人的遗传病。生物学家们很快用实验结果表明他们并不是在开空头支票。1977年秋天，波义耳实验室用重组细菌合成人生长激素抑制素，证明了用细菌合成人体蛋白质是可能的。波义耳与年轻的风险投资商斯旺森（RobertSwanson）合作，组建第一家生物高技术公司Genentech公司，与哈佛大学吉尔伯特（Walter Gilbert,1932-）展开了克隆人胰岛素基因的竞争。1978年，Genentech公司的科学家们领先于吉尔伯特实验室，首先把人胰岛素基因克隆进大肠杆菌，并成功地让大肠杆菌合成人胰岛素（1982年，重组人胰岛素成为第一种获准上市的重组DNA药物）。1979年和1980年，人生长激素和人干扰素也先后在重组细菌中合成出来。Genentech公司在1980年10月14日以一股35美元上市，当天收盘时股价已涨到了89美元，创下了记录。
加州大学旧金山分校简悦威（Yuet-Wai Kan,1936-）实验室首先应用分子生物学技术检测遗传病。1976年，他们分别从正常人和地中海型贫血症患者的细胞抽取出基因组DNA，然后用编码α球蛋白基因的DNA与之杂交。地中海型贫血症是由于丧失了α球蛋白基因引起的，因此通过定量地测量DNA杂交的结果，就可以将正常人和地中海型贫血症患者的的DNA区分开来。1978年，他们开发出了一种影响更大的技术。镰刀形贫血症是由于位于11号染色体上的β球蛋白基因发生了一个点突变引起的，即序列CCTGAGG变成了CCTGTGG。简悦威实验室发现，有一种限制性酶MstII识别CCTNAGG序列（N表示任何碱基），因此它可以识别并切割正常的球蛋白基因，却不能识别镰刀形贫血症患者所携带的该基因。这样，用MstII分别切割正常人和镰刀形贫血症患者的基因组DNA，就会出现不同的切割片段，产生了所谓“限制性片段长度多态性”（RestrictionFragment LengthPolymorphisms，缩写为RFLP），就可以将二者区分开来。在60年代，人们已经能够产前诊断检测某些遗传病，方法是抽取羊水，培养其中的胎儿细胞，然后检测染色体结构是否发生变化，或看看能否检测到异常蛋白质。但是如果一种遗传病不是由于染色体结构发生变化引起的，或者突变基因不在羊水细胞中表达，这种产前诊断就无效了。简悦威的方法则不存在这些问题，它直接检测DNA序列发生的变化，从羊水细胞中抽取出DNA就可以做可靠的检测（所有的细胞都会携带被检测的治病基因，不管是否在该细胞中表达）。
1980年，分子生物学家首次把外源DNA结合进了植物细胞中。由于从一个植物细胞就可以克隆出一株植物，因此这个结果意味着人们很快就可以培育出转基因植物。3年后，第一种转基因植物（一种携带了抵抗抗生素基因的烟草）诞生了。1985年，能抗虫害、病害的转基因作物开始了田间试验。但是直到1994年，市场上才首次出现了转基因食品，一种软化缓慢的西红柿。目前，转基因作物已得到广泛的推广、栽培和使用。在美国市场上，大约60－70％的食品含有转基因成分。1980年，耶鲁大学鲁德（FrankRuddle）及其同事在体外将一段人病毒基因注射到小鼠胚胎细胞中，这些胚胎细胞经过几次分裂后，被植入小鼠子宫。20天后，产下了78只小鼠，其中2只的基因组带有外源DNA。这些转基因小鼠能够把这些外源DNA一直遗传下去。转基因动物诞生了。尽管到现在，有经济价值的转基因动物还处于实验阶段，未进入市场，但是转基因动物，特别是转基因小鼠，已成为研究动物基因表达的重要工具。
这一切，都让公众相信，遗传工程具有重大的医疗价值和经济价值，也很少有人会再对科学家们在实验室从事遗传工程的研究感到恐慌。但是在遗传工程走出实验室、开始应用之后，仍然会引起争议甚至恐慌，例如转基因作物、基因疗法所引发的一系列社会风波，更多的是属于社会、政治和经济问题，而不是科学问题了。当公众切身地感受到遗传工程的好处或对其可能的害处感到忧虑时，很少有人认识到，遗传工程不仅仅是一项正在改变着人类社会的应用技术，而且已成了从事分子生物学研究一个不可或缺的工具，彻底地改变了生物学研究的策略。有了遗传工程，生物学成了一门分子水平的实验科学。
有机体中的蛋白质（或其他生物分子。由于蛋白质是最重要的生物分子，以下仅以之为例）大多很稀少，难以大量地纯化，因此要直接用生物化学方法抽取、纯化后对它们进行分析是相当困难或不可能的。另一种方法是分离出编码感兴趣的蛋白质的基因。但是有机体的基因组非常巨大而复杂，而某个基因通常只在一个细胞基因组中出现一、两次，用常规的生物化学方法也无法将之分离出来进行分析。重组DNA技术解决了这个困难。它把可能含有感兴趣的基因序列的DNA片段从基因组分离下来后，插入能够自我复制的DNA载体（例如细菌质粒）中，形成重组DNA，将之转入细菌，之后，让细菌繁殖，就会“克隆”出大量的细菌。一方面，可以把重组蛋白质从这些细菌中提取出来，将之纯化，就有了足够量的蛋白质可用以做生物化学分析、结构分析（将蛋白质结晶后用X射线衍射法测定其空间结构）和功能研究。另一方面，将这些细菌中的质粒提取出来，就可得到足够量的重组DNA，对之进行种种分析，包括测定其序列，这样，就得到了该基因的序列。从基因序列可以推导出它所编码的蛋白质的氨基酸序列，进而推测蛋白质的空间结构。用类似的方法也可以分离和分析控制基因表达的启动子和其他控制序列。
我们不仅可以根据蛋白质的序列和结构推测其功能，而且可以用遗传工程的方法改变其序列和结构，以验证这种推测是否正确。一种常用的方法是用定向突变技术，把蛋白质序列中的某个氨基酸置换成其他氨基酸，然后看看蛋白质的结构和功能是否发生了变化。例如，如果该蛋白质是一种酶，可以用这个办法研究其催化机制，知道哪些氨基酸参与结合底物，哪些氨基酸执行催化功能，其相对重要性如何，等等。我们也可以检验突变发生于体内时的后果。如果把突变后的基因引入卵子或细胞中，就能创造出转基因生物，从而可以研究某个蛋白质或某段DNA片段在体内的功能。用类似的方法，也可以研究将某个基因删除、用同源基因取代或改变基因的表达水平后，有机体所发生的变化。有了遗传工程，研究某个基因在生物发育过程中的作用，在分子水平上研究生物发育，才成为可能。
在生物学历史上，一直存在着还原主义与反还原主义之争。还原主义的基本信念是，生命现象完全是物理、化学作用的结果，因此把生物体还原到分子层次后，用物理、化学作用足以解释一切生命功能。历史上曾经有过活力主义与还原主义对抗，认为生命物质与非生命物质有着本质的差异，生物体内还存在着无法用物理、化学作用来解释的神秘的活力。进入20世纪后，活力主义很快没有了市场，由整体主义取而代之与还原主义相抗衡。整体主义在承认生命物质与非生命物质没有不同，生命现象完全是物理、化学作用的结果的同时，否认用还原分析的方法足以解释生命现象。对还原主义一个常见的批评是，要研究组成有机体的分子，就要杀死有机体和细胞，在体外加以研究。再精致的体外研究都是在破坏了整体结构的状态下进行的，都无法完全重复和反映活有机体的状况。因此想从分子水平上充分理解生命现象是不可能的。但是遗传工程的出现消除了这个障碍。借助于遗传工程，我们已完全可以不先杀死有机体就在分子水平上研究有机体。现在已很少有人还会怀疑，要透彻地了解某个生命功能，必须在分子层次上进行，而通过分子分析也足以阐明生命的功能。这是还原主义的胜利。


【旧作】储存脐带血的是是非非

发表时间:2006-02-23 13：28：21
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010002tl.html
【按：zhengyu7998留言问我对储存脐带血的看法。我在2001年国内刚开始炒作此事时已写过一篇文章，收入我在去年出的《基因时代的恐慌与真相》（广西师大出版社出版）一书。】

在婴儿诞生后，胎盘和脐带向来被当做废物扔掉。近年来美国出现一些赢利性公司号召父母将胎盘和脐带中的血液储存起来以备自己的孩子在将来可能要用到，费用不低，采集费能高达1500美元，以后每年还要付95美元的储存费。这股风气现在也刮到了中国。新华社在今年8月24日自济南发了一篇题为“山东妈妈时兴储存脐血为生命投保”新闻稿，称：
“现在，山东越来越多的年轻女性愿意在分娩时保存一份脐血，为孩子投一份生命保险。山东省脐血库自去年底开展自存脐血业务以来，已经有十四位妈妈为自己的孩子储存了脐带血，作为送给孩子的特殊礼物。”“保存脐血的不仅可以救助他人，对孩子来说，从出生时取得的脐带血万能细胞，日后使用于本人身上时，完全不会被排斥。”“据山东脐血库有关人员介绍，要求自存脐血的父母亲首先要与脐血库签定一份协议，脐血库在十二年内不能将血液作任何其他用途，即使有患者需要使用，也要征得保存者书面同意，并可获取一定报酬。据了解，在十二年内保存者共需付费三千多元。”
脐带血究竟有什么特殊的医疗价值？是否有必要储存起来预防不测呢？
脐带血的特殊价值，在于它含有造血干细胞，能够用于重建血液和免疫系统，这对治疗白血病和其他与血液和免疫系统有关的遗传疾病有重要的意义。众所周知，目前治疗白血病最有效的方法，是将病人的白细胞用化疗或辐射杀死后，移植入健康人的骨髓。骨髓也含有能产生血液和免疫细胞的干细胞。骨髓移植是所有移植手术中最严格的一种，对供体和受体的组织型的配对要求比心脏和肾移植的要求都高。一个人的组织型是由一组基因决定的，这组基因制造一种叫做人类白细胞抗原（简称HLA）的蛋白质。HLA分布于所有人体细胞的表面，免疫系统能够分辨HLA是属于自身的还是外来的，那些带着外来的HLA的细胞将被免疫细胞杀死。人体共有6对主要HLA基因，每对基因由两个等位基因组成，HLA的等位基因多达30几种。如果供体和受体的组织配型不好，对受体会是致命的。这有两种情况：一种是受体体内还残留着自身的免疫细胞，对移植的细胞产生免疫反应，将之杀死，使得患者体内不存在免疫系统，极其容易感染疾病。另一种是反过来，移植的骨髓产生的免疫细胞攻击患者的原有细胞，产生了所谓“移植物抗宿主反应”，其结果往往导致死亡。
HLA基因位于第6染色体上，两位兄弟姐妹各从父母双方得到同一条第6染色体，因而有相同的HLA基因的概率只有25％。两个人如果没有亲缘关系的话，他们的组织配型可以很好地配对（12个等位基因中有6个相同）的概率则只有400分之一。许多白血病患者就因为找不到合适的供体而耽误了治疗。即使那些找到了合适供体做了骨髓移植的，仍有80％会有不同程度的“移植物抗宿主反应”，即使是组织配型良好的同胞之间进行骨髓移植，也还有20％会得移植物抗宿主疾病。专家们认为这是由于还存在许多未知的次要HLA没能匹配导致免疫反应。由于新生儿的免疫系统与儿童或成年人的免疫系统不同，移植脐带血产生的免疫细胞较不会攻击宿主的细胞，因此脐带血移植的组织配型要求不像骨髓移植那么严格，也较不容易产生移植物抗宿主反应。调查表明，亲属之间的脐带血移植，只有5％产生严重的移植物抗宿主反应（包括1％导致死亡），非亲属之间的脐带血移植，也只有20％产生严重的移植物抗宿主反应（包括6％导致死亡）。相反的，非亲属间的骨髓移植，即使组织配型良好，也有47％产生严重的移植物抗宿主反应，高达33％将会因此死亡。
脐带血移植还有其他优势。一半以上的成年人，其白细胞中都存在着一种“细胞肥大病毒”，这种病毒对正常人是无害的，但是对那些接受移植的患者，因为其免疫系统受抑制，任何病毒都可能是致命的。事实上，由于骨髓移植带来的细胞肥大病毒，导致了10％的患者死亡。而只有1％的新生儿在子宫中感染了细胞肥大病毒，因此在这方面，脐带血移植也要安全得多。脐带血移植在时间上也有优势。寻找骨髓移植的供体很花时间，平均需要4个月。在这段时间内，供体候选人要被抽血检验组织配型以及检测各种病毒。而脐带血在储存之前已经经过了组织配型检验和病毒监测，一旦需要，三、四天内即可提供。
脐带血移植既然有这些好处，是否在分娩后要保存起来，“为孩子投一份生命保险”呢？并不需要。一个孩子需要进行脐带血移植的概率极低，只有十万分之一，低于被雷电打死的概率（三万分之一）。为这么低的概率花那么高的储存费用，是不值得的。而且，万一需要脐带血移植，一般也不能用自己的脐带血，因为如果所要治疗的疾病是遗传导致的话，脐带血同样携带着突变的基因，移植自己的血液是无济于事的。当然，如果在移植之前，能够用基因疗法修正脐带血中的突变基因，那么是可以用自己的脐带血进行治疗的。但是，在近期内，还不可能做到这一点，因此，在现在，对绝大多数家庭来说，为自己的孩子储存脐带血只是浪费钱，没有任何意义。如果你生过患白血病或其他遗传性免疫疾病的儿子，或有这类遗传病的家族史，储存脐带血才有意义。在这种情况下，你的亲属用到脐带血的可能性大大增加，手术也更可能成功。
总之，不要被赢利性脐带血库的广告所打动，绝大多数家庭根本不必用这种方式“为生命投保”。但是把脐带血扔掉也太可惜，应该捐献出去，让需要它的人利用。美国有由政府资助的公共脐带血库，免费接受捐赠和提供脐带血，已有数百人的生命因此得救。中国也应该建立类似的公共脐带血库，而不应该只是想着借此赢利。
就像许多生物医学技术，脐带血移植也面临着一些伦理道德问题。去年9月，美国加州一位名叫莫莉的8岁小女孩，因为得范克尼贫血症（一种致命的遗传病）而接受了脐带血移植，所用的脐带血来自刚出生的小弟弟亚当。这次手术之所以引发争议，是因为莫莉的父母是为了能给莫莉提供脐带血，而特地再生一个孩子的，而且亚当是用体外人工受精的方法（即试管婴儿）从一组胚胎中选出的。在将后来发育成亚当的胚胎植入子宫之前，医生对其进行了检测，以保证他不带有范克尼贫血症基因，而且组织型与莫莉相匹配。像这样为了取得合适的脐带血治疗，有选择地怀孕，是否道德呢？一个专门的生物伦理委员会对这一案例进行了讨论后，认为它是道德的，因为提供脐带血对亚当的健康没有任何影响。
对脐带血的拥有权，过去也有争议：它是属于父母双方，母亲一方，还是婴儿所有？对这个问题，美国生物伦理学界已有了共识。脐带血属于婴儿所有，但是在婴儿成年之前，父母对它有监护权。父母可以捐献脐带血，也可以用它去治疗婴儿的兄弟姐妹的疾病，这都是合乎道德的。如果该婴儿以后也需要进行脐带血移植而且可以用自己的脐带血，但是自己的脐带血已被其父母用掉，这虽然不幸，却不是不道德的。
更受关注的是对公共脐带血库的管理和使用。如果脐带血的提供者患有遗传病，那么他的脐带血中干细胞也携带着能导致遗传病的基因突变。这类遗传病（例如先天性贫血症或免疫疾病）在刚出生时难以检测，可能要过几个月或几年才表现出来，而到那时候，他提供的脐带血可能已被移植给别人，将遗传病“传染”给了受体。为了避免这种危险，脐带血库应该对脐带血进行6到12个月的检测，并与提供者的家庭保持联系，以确保提供者是健康的。这样就需要长期保存捐献者的记录并持续跟踪捐献者。但是这么做，却有可能侵犯了捐献者的隐私。美国公共脐带血库在现在的通行做法是，首先要求愿意捐献脐带血的父母填写详细的问答，汇报家族病史和性生活史。如果从答卷中发现脐带血的质量可能会有问题，即不储存其脐带血。对储存的脐带血，在几年内保留捐献者记录，之后销毁记录，让脐带血成为匿名捐献。这么做仍然存在危险，因为有的遗传病会在多年以后才表现出来，但这是在保证安全和保护隐私之间，所能达到的最好的妥协。

2001.10.4.


“民间科学研究”应该鼓励吗？

发表时间:2006-01-18 19：01：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100028f.html
    科学家本无所谓官方和民间之分，国内媒体经常提到的“民间科学家”其
实应该称为“科学妄想家”更合适，指的是一些在科学共同体之外的业余研究
者，没有受过很好的专业训练，又不屑于从事像采集标本、观测天象之类小打
小闹的业余科学爱好，而是固执地相信自己做出了重大的科学发现，比如证明
了歌德巴赫猜想之类的重大数学难题，推翻了相对论、进化论之类的重大科学
理论，提出了玄之又玄的“科学理论”，发明了永动机等等。这种人在国外自
然也有，但是中国如此众多，恐怕就是绝无仅有了。以前在大学、研究所门口
经常能见到他们热情推销的身影，而现在在网络论坛上，更是充斥着他们狂热
的声音。

    专业的科学工作者因为对科研研究的方法、规律和现实有切身的体会，深
知在科学事业高度发达的今天，一个业余研究者要做出重大发现的可能性几乎
为零，对这些“民间科学家”大抵持否定、冷淡、蔑视的态度，最多觉得可怜。
当然例外总是有的。比如，“民间科学家”去年11月份在长沙开了一次“全国
民间科技发展研讨会”，中国工程院院士袁隆平应邀出席捧场，并声称自己也
是“民间科技研究者”，虽然我不知道从农学院毕业，并一直在农校、农科院
搞农学研究的袁院士究竟“民间”在何处。

    一些人文学者的态度则相反，他们由于对科学研究缺乏第一手的了解，并
且由于人文学科的专业性不像科学那么强，业余研究者有时也能独创新论，这
使得他们对陌生的科学研究也抱有一种浪漫的想法，支持、赞赏“民间科学家”
的所作所为，甚至表示“敬意”，并且呼吁要“鼓励民间科学研究”（梁子民、
毕文昌《鼓励民间科学研究》，《中国青年报》2006年1月11日）。

    据说“现代科学研究体制建立以后，如果对民间科学研究不能持理解和宽
容态度，对于科学发展是不利的”，但是对如此重大的命题，却没有见到具体
的论证，好让科学共同体明白为什么科学发展离不开“民间科学家”的贡献。
中国“民间科学家”人数之多可谓世界第一，也没见中国的科学发展也是世界
第一。有人举山西农民王衡因发明地下工程水害防治新技术获得国家技术发明
奖二等奖为例说明民间科学研究的重要性，乃是把技术发明和科学研究混为一
谈了。有些技术发明并不需要用到高深的科学知识，靠长期的摸索、经验累积
甚至灵机一动也可以做到，如果要鼓励的是“民间技术发明”，恐怕没有什么
人会反对。

    经常被拿来为“民间科学家”鼓气的另一个不幸人物是爱因斯坦。且不说
动不动就拿爱因斯坦这种一百年也未必能出一个的天才人物说事很不地道，爱
因斯坦也不是什么“民间科学家”。爱因斯坦既是天才，也受过严格的专业训
练。他大学上的是著名的苏黎世工业大学物理专业，导师是大物理学家韦伯。
大学毕业后爱因斯坦想要留校任教，未能如愿。为了养家糊口，不得已先暂时
当中学数学教师，后又去了伯尔尼专利局当职员。1905年，爱因斯坦在专利局
工作期间，“在职读博”，完成一篇物理学论文，获得了苏黎世大学的博士学
位。同年发表了狭义相对论。1908年爱因斯坦成为伯尔尼大学的讲师，第二年
正式辞去专利局的工作，担任苏黎世大学物理学教授，从此回到学术界。可见
爱因斯坦在专利局的工作，只是其学术生涯中一个短暂的小插曲而已。

    批评“民间科学家”的人大概没有人主张要以思想定罪、禁止“民间科学
研究”，所以“民间科学家”的支持者大谈什么思想自由，纯属无的放矢。但
是，我们应该在法律上宽容“民间科学家”，却不应该在学术上也宽容他们。
在学术上科学家们彼此之间也相互不宽容，为什么要特地去放民间科学家一马
呢？他们既然自称在研究科学问题，那么人们当然也应该用科学的标准来衡量
其研究。有人说这是“科学主义”，莫非想说对科学问题不用科学的标准，反
而该用玄学的标准？

    更有趣的是，还有这么要求人们宽容荒谬的：“荒谬挑战科学的勇气，在
知识上也不是毫无意义，科学澄清了荒谬，更能显示科学的力量。”按照这个
逻辑，我们是不是也可以说，罪犯挑战警察的勇气，在社会上也不是毫无意义，
警察肃清了罪犯，更能显示警察的力量？

    “民间科学研究”也不是完全无害的。“民间科学家”往往过于痴迷而影
响了个人和家庭生活，这且不说，他们往往还具有受迫害情结，利用各种机会
控诉科学界如何压制、迫害他们，甚至号称科学界在制造“冤案”。这种声音
如果被媒体放大，获得人文学者的支持，民间科学家真被当成了挑战黑暗的科
学界的“英雄”、“烈士”，让公众对科学界产生误解，难道不是一种会影响
科学进步的社会公害？

    前沿的科学研究是最具专业化的。如果有人认为科学研究人人可做，号召
人人搞科研，大跃进便是前车之鉴。

2006.1.12.

（北京科技报2006.1.18）

附：
    双城记
    鼓励民间科学研究

    2006年01月11日中国青年报

    梁子民 毕文昌

    梁：2004年，山西万荣农民王衡，以地下工程水害防治新技术获得国家技术
发明奖二等奖，曾经轰动一时。他发明的产品和技术已在国内上千项工程中得到
应用，至少为国家节约资金11亿元。但他的研究历程，十分艰难，最终能获奖，
得益于几位院士的推荐。我经常听到关于民间科学工作者的一些遭遇，主要是他
们的研究工作得不到专业科学人员的理解和评价。现代科学研究体制建立以后，
如果对民间科学研究不能持理解和宽容态度，对于科学发展是不利的。我觉得，
当今的主要问题是，受过严格科学训练掌握科学研究裁判权力的专业人员，应当
对民间科学研究者多一点理解和同情。不能动不动就以严格的科学规范和学术训
练为理由，来打击民间科学研究者的探索热情。

    毕：所谓民间科学研究者，也就是非职业的科学研究者。他们大概有这样一
些特点：第一，对于探索未知世界有强烈的热情。第二，这些人一般属于偏才。
第三，没有受过高等教育，依靠自学，对于自己的研究非常执著；或受过高等教
育，但努力方向却并不在他所学的专业方面。第四，他们的研究完全是出于兴趣
而不是功利。体制内的专家，往往从学科的角度，对他们的研究持保留意见。这
本来不奇怪。问题在于，对他们探索科学的热情，往往缺少必要的宽容。

    梁：民间的科学研究者，是一种生活方式的选择。个人愿意为此投入一生的
精力，对社会一般没有坏处。只要他的研究不涉及欺诈，不触犯国家法律，不违
背公共道德，就属于私人生活领域。在现行体制下，他们一般没有机会得到政府
财政和研究经费。涉及欺诈，以研究名义敛财，是另一回事。只要没有以科学兴
趣换来超值的物质利益，就算他们的研究方向和方法错了，也不会危害社会。对
他们的探索精神，不妨抱以宽容，乃至几分敬意。

    毕：爱因斯坦发明相对论的时候，也不是专业科学家，而是一个政府小职员。
他是先有成就，后进体制。当然，民间科学研究者成功的概率是极低的，但再低，
也没有坏处。就是对那些痴迷发明永动机、推翻相对论等的想法的民间科学研究
者，也不必简单地嘲笑和打击，只要是在知识领域，保持荒谬观点，也是个人的
选择权利。近代科学体制完善后，成为强大的主流知识。但科学问题，说到底是
一个知识问题，只要对知识真诚，就应当理解。就是所谓愚昧，也要看是不是对
他人构成危害。退一步说，荒谬挑战科学的勇气，在知识上也不是毫无意义，科
学澄清了荒谬，更能显示科学的力量。或者说，就是毫无意义，一个文明的社会
也应当理解他们探索知识的兴趣。

    梁：我接触过一些科学工作者，他们说起伪科学，总很气愤，有一种必欲置
之死地而后快的劲头。我也主张尊重科学，不赞成伪科学。但在尊重科学之上还
有一条更重要的价值，就是思想自由。你可以批评不科学的观点，但不能剥夺人
家发表不科学观点的权利。

    毕：从民间科学研究者这一方面来说，也要给自己正确定位。在科学探索中，
民间明显的弱势地位是一个铁定的事实。所以民间科学研究者，也不必轻率地向
主流挑战，不要急功近利，要从长计议，争取获得主流的承认。爱因斯坦说过，
科学殿堂里的位置，只留给对科学保持高度兴趣的人。当然，他们一般是执著的
偏才，要求他们的心态永远保持理性，有时是一种苛求。再者，我们也不能以科
学主义判断一切。在近代严格的科学体制完善后，更要对知识发展的多种渠道有
一些理解。我记得张东荪早年在《知识与文化》一书中，有一个思路很清楚。他
把人类的知识分为三种：一是常识的知识，二是科学的知识，三是玄学的知识。
这三种知识系统各有它们的特性。现在常见的是用科学的知识系统，去讨论玄学
的问题。因为这方面涉及信仰和宗教问题，其实是不同的知识体系。在不同的知
识体系当中找到相互理解的地方，还需要我们共同努力。

    梁：今天强调鼓励和宽容民间科学研究，还有一层意思，就是体制内的科学
研究工作者要对体制自身的弱点有一种自省。前些时候，中国工程院院士秦伯益
在中国科学与人文论坛上说：现在从应试教育到应试科研，整个体系抹煞了个人
创新能力。一个国家级的成果申请下来，要脱几层皮，只有到了一定的年纪，获
得一定的学术地位，才有可能突破这种限制。但是，这个时候人的创新能力，已
经与年轻时不可同日而语了。正当年富力强时，忙于应试；等到应试过了，年龄
已大，成为强弩之末，力不从心。那么，中国的科技创新靠谁去？

    毕：现在，政府对科学研究投入的经费越来越多。与不花纳税人的钱的民间
科学研究相比，体制内科学研究的投入和产出是否成正比，也是一个大问题。正
因为体制难以避免秦院士所说的这种弊端，来自民间的挑战才不容忽视。

(XYS20060118)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


从据说河南出现拍照“隐身人”说起

发表时间:2006-01-12 19：32：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_474068790100023e.html
    新年伊始，便遇怪事。河南《大河报》2006年1月6日刊登了一则由“首席记者
牛仲寒  通讯员刘广申”撰写的报道“男子拍身份证照无法显像 与人合影看不到
自己”，被广为转载。报道称：

    舞钢市杨庄乡叶楼村村民叶相亭向记者反映，几天前，叶相亭去该乡派出所照
身份证相片。可当他坐在相机前时，怎么也显不出影像来。工作人员仔细检查了一
遍相机，发现相机正常，就重新给他拍照，可电脑中仍然显不出他的影像。工作人
员以为他身上可能装有什么东西影响了相机的正常拍照，就让他认真地检查了一遍。
随后工作人员就又让他坐在相机前，从多角度对他进行拍照，可还是一无所获。工
作人员找来别人和他合影，令人奇怪的是电脑中只有别人的影像，叶相亭的影像仍
显示不出来，只得作罢。据叶相亭讲，以前他照相时都正常。杨庄派出所的刘所长
在接受记者采访时表示，该所民警已碰到过两例类似事件，具体原因不明，盼望有
关专家能解决问题。

    检索得知，《大河报》去年11月还报道过舞钢市杨庄乡叶楼村的一件怪事，
“一稀奇家猫个大性野 成社会义工爱捉野兔当点心”，也是牛仲寒、刘广申报道
的。不过猫捉野兔的奇怪程度显然远远比不上拍照“隐身”，然而奇怪的是记者
对两个报道的负责程度却倒了过来。猫吃野兔，记者（不知是哪一位）自称是在
“舞钢市杨庄乡叶楼村臧要伟家看到”的，总算除了耳闻还有目睹，但是对拍照
“隐身”怪事，却只有当事人的反映和派出所所长的说法，记者怎么就没有想到用
自己的相机去亲自验证一下？

    科幻小说描写过“隐身人”，但是也只是让身体变透明让人见不到，并不能使
穿在身上的衣服也消失。国外有人在研究“隐身衣”，其原理是把身后的背景投射
到衣服上，产生身体消失的错觉，但是并不能让身体暴露的部分也消失。河南杨庄
乡村民发明能让身体和衣服同时隐身的创举，并且一下子就出现三个，其“创新”
精神足以傲视世界科幻、科技界。

    何况，以前的“隐身人”、“隐身衣”，都是人眼也看不见的。而河南的“隐
身人”在人眼中却一切正常，只有在照相时才表现出来，这就更有创意了。人眼和
照相机的光学成像原理是一样的，人眼能看到的，相机也能拍照到，决不会说在拍
照时人身上的光线反射突然消失，而且还让身后的光线穿透而过。且不说相机没有
问题（因为还能照到别人和背景），即使相机有问题，也不会出现这样的怪事。

    所以这种“拍照隐身”的怪事，在科学上和逻辑上都无法解释，只能算是“神
迹”、“鬼话”，就像以前迷信的人说的拍照拍不到影的是鬼，莫非河南杨庄乡在
闹鬼？

    在科学发达之前，口口相传的“神迹”、“鬼话”特别多，相信的人也特别多。
当然也有不信邪的。18世纪英国有一位著名的哲学家休谟，告诉我们应该如此看待
这类传闻：

    “没有任何证言足以确定一个神迹，除非该证言属于这样的情形，其虚假比
它力图确立的事实更为神奇。”

    这是他在《人类理解力研究》一书中提出的一条原则，有时候被叫做休谟公理，
听上去很拗口，不过，通过举例，并不难理解。休谟举了一个例子，如果有人告诉
他看到一位死人复活，他会比较以下情形，看看哪一种可能比较大：这个人在骗人
或受了别人的蒙骗，还是死人真的复活了？除非前者虚假的可能性低于后者，否则
不应该接受他的证言。显然，这实际上是在比较正反两种可能性的大小，并拒绝可
能性小的那种。这并不是断然否定可能性小的神秘事件没有发生的可能，而是说，
在没有足够的证据时，我们不应该倾向于接受它。死人真正复活、自然规律不成立
的可能性，远远小于一个声称看到死人复活的证言是谎言，或证人受欺骗的可能性，
因此我们不应相信前者是的确发生过的。

    同样，靠当事人、派出所所长的证言也不足以确定“拍照隐身”这个神迹。
“拍照隐身”是真实的、物理定律不成立的可能性，远远小于记者是在骗人或者被
骗，有意无意发布虚假报道的可能性。刘所长“盼望有关专家能解决问题”，而一
个有理性头脑的人首先应该问的是，这些问题是否的确存在？如果问题根本就是子
虚乌有，当然也犯不着去费心解释和解决。其他地方的记者，愿不愿意拿起相机去
河南杨庄乡跑一趟探个究竟？

2006.1.7.

（北京科技报2006.1.11.）

(XYS20060112)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


因求真而可敬

发表时间:2006-01-05 18：16：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010001tp.html
    读书对我来说基本上是一种爱好。以前在美国大学做科研时，阅读的
图书以文史类中文图书为主。现在不做科研了，阅读习惯倒了过来，读的
主要是科学类的英文图书了。因此我对近年来国内出版的新书可以说是漠
不关心的，浏览的范围仅限于作者或出版者的赠阅。清点一下过去的一年
里收到的作者赠书，有两位老人的新著值得一提。

    一本是高耀洁女士著《中国艾滋病调查》。该书上编为“中国艾滋病
传播现状调查”，那并非严谨而枯燥的科学调查，也非空泛而煽情的记者
调查，而是高女士多年来深入艾滋病村的底层从事艾滋病预防教育、救助
艾滋病患者和孤儿所了解到的真实故事和亲身体会，文笔质朴得近乎笨拙，
惟其如此，反而突显出其真实。下编为“艾滋病预防知识问答”，大概是
她多年传播的艾滋病预防宣传资料的汇编。高女士曾反对提倡使用安全套
预防艾滋病，这个与医学界主流不符的立场受到过专业人士的批评。令人
高兴的是，在本书中，高女士已改变立场，认为使用避孕套可有效地预防
艾滋病的传播。

    我发现我和高女士有一个共同点，都不相信“中医能够治疗艾滋病”
的宣传，特别痛恨那些打着中医的招牌欺骗最不该被骗的绝症病人的江湖
骗子。因为揭露这些骗子，高女士还惹上了官司。“绝不说假话。”这是
高女士刻意坚持的一条原则。提倡说真话已成时髦，但大多数人也就是嘴
上说说而已。提倡讲真话不等于自己敢讲真话，有的作家因为提倡说真话
而获得敬重，但我不知道他可曾具体说过哪怕一句会得罪某个人的真话。
能够身体力行，像高女士那样明知讲真话的后果很不好也“欲罢不能”，
不怕得罪人的，在国人中实属另类。

    许良英先生是另一位以敢讲真话著称的老人。他听说我在北京，约我
见面，我于是得到了一本新出的爱因斯坦文选——《走进爱因斯坦》。我
的科学思想的启蒙源于大学时代阅读《爱因斯坦文集》，因此它的译者许
良英先生从某种程度上也可算是我的一位启蒙老师，虽然我后来已无需
再借助译文阅读爱因斯坦著作，甚至能发现《爱因斯坦文集》中的误译了。
我以前曾经指出，爱因斯坦有关科学起源与古代中国的关系的一段很著名
的话，在《爱因斯坦文集》中被译错了，这个错误还流传颇广：

    “西方科学的发展是以两个伟大的成就为基础，那就是：希腊哲学家
发明形式逻辑体系（在欧几里得几何学中）以及通过系统的实验发现有可
能找出因果关系（在文艺复兴时期）。在我看来，中国的贤哲没有走上这
两步，那是不用惊奇的，令人惊奇的倒是这些发现（在中国）全都做出来
了。”

    最后一句译文常被用来表明爱因斯坦对中国古代科学的赞赏，其实完
全错了。有人将之改译为：“若是这些发现在中国全都做出来了倒是令人
惊奇的。”也是完全错误的。对比原文，可知这句话与中国毫无关系，是
爱因斯坦对西方居然能有这些发现的感慨：“这些发现竟然被做出来了才
是令人惊讶的。”爱因斯坦只是认为科学的起源是个不平常的事件，因此
不必对古代中国没有出现科学而惊讶，值得惊讶的是西方居然会发展出科
学。《走进爱因斯坦》收录了这段话，不过已做了改动，改成：“作出这
些发现是令人惊奇的。”虽然语气没有译出，语义也有些模糊，但毕竟不
像原译那样错得离谱。可见许先生没有停止过润色其总体上已非常出色的
译文。

    几天前我路过一个小书摊，里面只摆了几十种畅销书，其中居然有这
一本《走进爱因斯坦》。爱因斯坦著作、思想能在中国如此流行，得益于
许先生不懈的引进和推介。相比之下，在科学成就和思想上都可与爱因斯
坦并肩的达尔文就没有这么幸运，我见到的达尔文著作中译本都算不上合
格。

    高女士是社会活动家，许先生是学者，最后我还想顺便提一下另一位
老人，一位角色和他们都很不同的老人，著名生物化学家、中国科学院院
士邹承鲁先生。他的《维护科学尊严  探索科学真理》一书早在两年前就
已经给了我，但我一直没有机会介绍。看了这本书，我们会发现现在备受
关注的学术腐败其实是早已有之，邹院士等人在上个世纪80年代初就在呼
吁正视这个问题，只不过未广为人知而已。当然，当时的学术腐败还没有
泛滥到现在这样的地步，但也可见邹院士等人的先见之明。邹院士热心公
共事务，打击学术腐败、伪科学，影响颇大。但也有人批评他不务正业。
其实，老一辈的科学家在晚年利用其威望参与社会活动，从事科学普及和
维护科学尊严，其贡献绝不亚于发挥余热继续从事科学研究。他们能留给
后代，不仅仅是某项具体的学术成果，还有科学精神的传递。

    三位老人，三本书，都因为求真而可敬。

2005.11.22.

《中国艾滋病调查》，高耀洁著，广西师范大学出版社2005年5月第1版。
《走近爱因斯坦》，爱因斯坦著，许良英、王瑞智编，辽宁教育出版社2005
年6月第1版。
《维护科学尊严  探索科学真理》，邹承鲁著，江西科学技术出版社2003
年4月第1版。

（《中国青年报·冰点》2006.1.4，发表时因篇幅关系有删节。为《中国新书》
2006年第一期“2005，我的阅读记忆”栏目而作。）

(XYS20060105)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我曲解“不明飞行物专家”了吗？

发表时间:2005-12-22 18：29：33
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010001ak.html
    12月初新华社南京分社、《金陵晚报》差不多同时发出报道称，中科院
紫金山天文台研究员、国际UFO研究专家王思潮向记者通报，今年在新疆上
空出现的不明飞行物基本上可以确定不是人类的杰作，可能与地外文明有关。

    我当即写了一篇文章《“外星人”又到中国来了》，再次批评王思潮做
为职业天文学家，频频发表中国某地出现的不明飞行物可能是外星人的飞行
器的惊人说法，研究态度极不严谨，与其身份不符。文章于12月7日在《北京
科技报》登出后被广为转载，不知是否巧合，12月10日数名中国各地“多年
研究UFO的专家”汇聚南京参加南航科幻学会组办的“UFO与探索系列讲坛”，
与会者除了王思潮，还有一位来自北京的“国际UFO研究专家”张靖平也曾
经和我打过交道。据南京的报纸报道，二人都批评我曲解了王思潮的观点。

    张靖平告诉记者：“王思潮的话是非常严谨的，而方舟子显然是曲解了
王思潮的话。王思潮说的‘不排除与地外文明有关’，说明是有这个可能性，
但是这个可能性很小，小到比‘可能与地外文明有关’这句话所包含的可能
成分小得多。方舟子把王思潮说的这句话直接演绎成‘外星人来中国’实在
是太荒谬了。而且，方舟子还以‘只是研究小行星的专家’这一理由来反驳
王思潮，则更没有道理，因为方舟子本人只是一名生物学博士。”

    首先需要说明，我指出王思潮只是研究小行星的专家，和我本人只是一
名生物学博士，这二者之间没有任何逻辑关系。我对王思潮的批评，是对其
逻辑推理错误和治学态度的批评，不需要用到专业知识，和我本人是什么专
业毫无关系。但是王思潮本人对不明飞行物现象的研究，却需要用到天文、
气象、物理、航空、航天等多个领域的专业知识，“只是研究小行星的专家”
显然是难以胜任的。

    其次，我曲解了王思潮的观点了吗？文章标题“外星人又到中国来了”
是我本人读了媒体报道之后的一句感慨，虽然我认为这其实反映了这些“国
际UFO研究专家”的真实想法，但是我并没有说那是王思潮的原话，王思潮
的观点是什么，我在正文中说得清清楚楚，是认为“不明飞行物可能和
外星人有关”、“外星人可能光临过中国”。在这次引起争论的媒体报道中，
王思潮是这么说的，他在以前也多次对媒体这么说过。我的批驳也都是针对
这种可能性。现在王思潮后退了一步，强调他的观点是“不排除该UFO与地
球外智慧生命的飞行器有关的可能”，就严谨了吗？

    说某个现像不排除某种惊人的可能性，固然令人难以否证它，却也成了
没有信息量的废话，和说“不排除该UFO与孙悟空有关的可能”、“不排除
王思潮、张靖平是外星人的可能”并无两样。何况，按王思潮的研究方法，
排除某种自然现象或人工现象的可能性，与不排除外星人飞行器的可能性之
间，并不存在任何的逻辑关系，正如你不能通过“排除王思潮是猩猩的可能
性”而推理出“不排除王思潮是外星人的可能性”。

    王思潮却声称这“属于科学分析的常理”，“就像医生对疑难病症诊断
时，排除或基本排除一两种最相似的已知病后，提出不排除癌症的可能一样。”
我不知道有哪个医生会做“不排除癌症的可能”这样不负责任的诊断，即使
有这样的诊断，和王思潮的说法也没有可比性。人会得癌症是一个已被充
分确立的事实，而且也有多种可靠的方法可以做出诊断，因此我们会认真对
待某个疑难病症可能是癌症这种可能。而不明飞行物是外星人飞行器的说法
却不是一个确立的事实，也没有什么方法可以做独立验证，没有确凿的证据
而提出这种耸人听闻的可能性就不值得认真对待，更何况是“不排除这种可
能性”？“不排除外星人的可能”和“不排除孙悟空的可能”才有可比性。

    把不相关的事情混为一谈，是“UFO研究专家”们的拿手好戏。比如，
张靖平为了反驳我说的“王思潮作为当今世界上少有的（也许是唯一的一个）
相信不明飞行物可能是外星人的飞行器的职业天文学家”，提到有几名国外
和台湾的天文学家支持对UFO现象进行研究或观察到UFO。这和相信UFO可能是
外星人的飞行器并不是一回事。支持UFO现象研究的人有可能是认为其中或许
有某种人类未知的自然现象，并不一定就是相信它们可能和外星人有关。张
靖平又提到“我国著名天文学家李竞、卞毓麟，他们都不否认有地外文明存
在的可能性”，这也是在搅混水。我本人也多次声明过，我并不否认地外文
明存在的可能性，张靖平怎么就不把我拉为同伙呢？存在地外文明，和地外
文明光临地球，这是两码事。

    张靖平向记者谈到他曾经给我打电话要给我寄UFO图片资料，而我表示
没有兴趣看。这是真的，我没有兴趣看的原因在前一篇文章中已经说过。在
那次电话中，张靖平还向我提供了一个惊人的消息，在我和王思潮在北京电
视台辩论UFO的当天，中国有个地方发现了UFO。他并提到，教育电视台有一
次播出我在《实话实说》节目中谈UFO的节目，结果当天中国某地也发现了
UFO。他认为，这表明外星人和中国媒体可能存在某种互动，很关注我们怎
么议论他们！

    我对外星人如此关注我，或“不排除外星人如此关心我的可能”，颇感
受宠若惊。不过，不知北京电视台的那个节目在全国各地相继播出时，是不
是也在什么地方发现了UFO？我在制作《实话实说》的节目时，以及该期节
目在中央电视台、地方台多次播出时，是不是也都发现了UFO？我已在《北
京科技报》三次批评了UFO现象研究，有没有得到外星人的青睐？国际UFO研
究专家还需要继续研究这个问题。

2005.12.18

（北京科技报2005.12.21.）

(XYS20051222)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“外星人”又到中国来了

发表时间:2005-12-07 19：07：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000yt.html
    据新华社南京12月3日电，中科院紫金山天文台研究员、国际UFO研究专家
王思潮向记者通报，今年9月8日在新疆上空出现的不明飞行物基本上可以确定
不是人类的杰作，可能与地外文明有关。

    《金陵晚报》在12月1日也有一篇大同小异的报道，不过，不明飞行物出
现的时间变成了2003年除夕，报道称：“王思潮觉得，基本上可以确定新疆除
夕夜空中出现的神秘飞行物不是人类的杰作，很有可能是外星人的交通工具，
在浩淼的宇宙中，外星人与地球人一样对其他星球的生命情况充满着好奇。”
不知是记者搞错了时间，还是同一批外星人光临了新疆两次。

    据我的检索，这是该研究员自2002年以来，至少是第5次向媒体宣称当时
国内某地有人看到的某个不明飞行物可能与地外文明有关。如果我们相信他的
说法，那么外星人真是对中国特别感兴趣，已多次光顾了。

    王思潮做为当今世界上少有的（也许是唯一的一个）相信不明飞行物可能
是外星人的飞行器的职业天文学家，频繁地向媒体发布其“研究结果”，受到
媒体如此高度的关注，倒也可以理解。不过，这一次由新华社对他的观点进行
详细的报道，被众多媒体转载，还是显得很不寻常。

    我没有看到那次不明飞行物的原始资料，也没有兴趣去看，因为我不是什
么“UFO研究专家”，甚至连摄影专家都算不上，让我看也未必能看出什么名
堂。但是，对王思潮的研究方法，我倒是可以评论一下。

    从报道可知，王思潮认定该不明飞行物可能是外星人的飞行器的理由有二：
第一，它不可能是彗星，第二，它不可能是飞机。这种推理在我看来实在是荒
唐。我们姑且相信这两种可能性的确被排除了（尤其是彗星这一条是很容易排
除的，只要查查当天的天文观察记录即可），但是它不是彗星，难道就不可能
是别的天文现象、气象现象或其他自然现象？它不是飞机，难道就不可能是别
的“人类的杰作”（例如火箭、人造卫星之类）？怎么可能在排除了两种现象
之后，就认定那可能是外星人的交通工具？如果我学习王思潮的推理方式，对
他说：“第一，你不可能是石雕，第二，你不可能是猩猩，所以，你可能是外
星人！”王研究员有何感想呢？

    也许王思潮还对其他现象一一做了排除，而媒体没有报道。即便如此，也
不能令人信服。王研究员虽然在著名的研究机构任职，但是他只是研究小行星
的专家，不可能通晓所有的自然现象和人工现象，可以一一去排除它们。即使
王研究员是全才，对所有的现象都了如指掌，限于条件也不可能都能做出准确
的判断，更何况还可能有一些自然现象是人类未知的，怎么去排除？

    今年9月在大连召开的首届世界UFO大会上，王思潮认为1981年出现的某个
不明飞行物可能是与外星智慧生命有关的特殊飞行器，采用的也是类似的排除
法，我当时已写过一篇文章加以批评（《如此“严谨”的不明飞行物专家》，
载《北京科技报》2005年9月14日）。在10月份，在北京电视台的科技全方位
节目中，我还为此与王研究员面对面争论了大半天，和北京天文馆馆长朱进一
起批评了王研究员的研究方法。有意思的是，朱馆长的观点比我还“极端”。
我不过认为外星人到地球的可能性微乎其微，不可轻易得出外星人已来过的结
论，而朱馆长干脆认为外星人不可能到地球来。

    一些沉迷于神秘现象、伪科学的人都不愿或不敢与我在电视上交锋，王思
潮却同意和我当众切磋，倒也难得。根据这次接触得来的印象，我并不怀疑他
的真诚，甚至觉得他天真得有几分可爱，和那些满口谎言、谣言的“UFO专家”
不太一样。但是，如果自认为研究的是一个科学问题，那么光凭热情和执着是
远远不够的，起码还要有严谨的态度，遵循科学研究的规范。

    “外星人可能光临过中国”，这是一个多么惊人的说法，如果属实的话，
足以震惊世界，改写人类文明史。这种耸人听闻的宣称，如果出自某位业余爱
好者之口，见诸小报报端，尤可原谅。但是，由职业科学家讲出来，通过国家
通讯社向全世界宣布，却又如此经不起推敲，那就是在开国际玩笑了。

2005.12.3.

（北京科技报2005.12.7.）

(XYS20051207)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


禽流感的警示

发表时间:2005-12-01 12：00：46
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000vk.html
    自今年以来，几乎每个月都有在世界各地新发现高致病性禽流感疫情的密
集报道，有的还是引起人员死亡的报道，其中最严重的是越南，自2003年以来
已有42人因感染禽流感病毒而死亡，约占全球死亡人数的三分之二。中国青海、
内蒙古、安徽、湖南、湖北、辽宁等地也出现了疫情。与去年年初中国首次公
布禽流感疫情时引起社会恐慌、人人不敢吃鸡肉、逼得肯德基改卖猪排相比，
公众的反应相对平静。反倒是流行病学专家们更为紧张：这是不是意味着一场
流感大流行已迫在眉睫？

    专家们担心的，不仅仅是禽流感的流行导致家禽大量病死或被捕杀造成的
经济损失，也不仅仅是禽流感从家禽传染给人导致死亡的偶然事件，更担心的
是禽流感总有一天会变异成可以在人群之中传播的人流感，人体对这种新型的
流感将没有免疫力，会在世界范围内出现死亡惨重的流感大流行。在上个世纪，
曾经爆发过三次流感大流行，都在一年内传遍全世界，导致了大批人死亡。其
中最严重的是1918－19年间的流感大流行，在世界范围内大约有5千万人死亡。
另外两次流感大流行分别发生在1957－58（约1百万死亡），1968－69年间
（约75万人死亡）。这三次流感大流行都与禽流感有关。后两次流感大流行早
就被发现是由于禽流感病毒和人流感病毒重组产生新亚型流感病毒引起的，而
1918年的流感病毒也于最近被重建出来，发现是从禽流感病毒演变而来的。

    1997年在香港爆发的禽流感，使人们首次发现禽流感能直接传给人。那次
爆发导致18人住院、6人死亡。香港政府果断地消灭全香港1百50万只鸡，平息
了第一次同时感染人类的禽流感，可能避免了一次流感大流行。之后出现禽流
感疫情的各国纷纷捕杀家禽，也是出于同一个目的。但是也有“动物保护”人
士指责这种做法是一种“犯罪”，质问：“我们采取这一切手段的真正
原因，究竟是为了防治疾病，还是因为我们过于自信，作为万物的主宰，拥有
绝对杀戮的权利？”（王培《理性对待禽流感理性对待动物杀戮》，《新京报》
2005年11月1日）本来是简单明了的事情，被这一问反而让人糊涂了。就算
采取捕杀手段在主观上有什么可恶的动机，在客观上至少起到了控制疫情的目
的，从而抢到时间弄清禽流感的传染机制并找到防治办法，例如研发出疫苗或
特效药。只要我们承认人的生命高于动物的生命，那么这种做法就是无可指责
的。

    “动物保护”人士并且把禽流感视为动物对人类“文明”的报复，声称
“从现有的科学研究成果看，禽流感的发生之源，是大规模的工业化动物养殖
场”（居天桥《禽流感，人类自戕的谶语成真》，《新京报》2005年10月29日），
呼吁人们像我们的初民那样，充分尊重动物的权利，与动物和谐相处，让生活
回归到禽类与人类“风雨同舟”一般地亲密相处，才能避免一场人类的新灾难
云云。

    实际上，禽流感的起源与工业化养殖毫无关系。早在1878年就已有了发生
禽流感的记载，禽流感起源的时间可能远远早于此时。科学研究已证实，禽流
感来自野鸟，迁徙的水禽是禽流感病毒的自然宿主，对禽流感的传播起重要的
作用，禽流感病毒亚型的地域分布与特定野禽固有的迁徙路线有关。它们可长
距离携带病毒飞行，排出含有大量病毒的粪便污染家禽的饲料、水源等，从而
将病毒传染给家禽，造成禽流感的流行。

    而禽流感之所以在中国南方、东南亚各国肆虐，与这些地方盛行家禽
与人类亲密相处的非工业化的“亚洲养殖方式”有关。在这些地区的农村，无
数的家禽被放养在田间、池塘、河流和农场，使得它们有与携带病毒的野鸟及
其粪便亲密接触、感染禽流感病毒的机会。不仅各种家禽混合饲养，而且与猪、
牛、鱼混养。有的农场鸡舍就设在猪圈之上，鸡粪直接掉进猪槽中。这种混养
方式为禽流感病毒在不同种群之间的传播和变异创造了条件。与工业化养殖相
比，散养、混养的传统方式不便于发现疫情，也不便于发现疫情后统一捕杀。
即便是亚洲地区的大型养殖场，也与发达国家的工业化养殖不同，由于饲养密
度太大、卫生条件太差和缺乏疫情监测，容易造成禽流感病毒在家禽间的快速
传播。

    在西方国家，人们只能从超市购买已屠宰、包装好的家禽肉，而在亚洲国
家，在农贸市场购买活禽、当街或在家宰杀仍司空见惯，使人们容易接触到病
禽而感染禽流感。家禽、家畜的粪便被当成肥料、饲料撒到田地、鱼池，之后
作物和鱼类又被人们食用，这也是传播禽流感的机会。因此，从野鸟、家禽、
家畜到人，中国南方、东南亚各国完整地存在着禽流感的传播链，而且，流
感病毒能在家禽、家畜和人之间来回传播，基因发生重组，容易产生能在人群
中传播的新型流感病毒。

    所以，与“动物保护”人士所设想的相反，如果要问禽流感的爆发能给我
们什么警示的话，恰恰是要我们放弃与家禽密切相处的饲养方式和饮食习惯，
过一种更为“文明”的生活。禽流感不是对人类文明的报复，而是对落后的生
产、生活方式的惩罚。

2005.11.15

（《环球》2005.25）

(XYS20051130)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


又见炒作“百慕大三角”

发表时间:2005-11-29 02：22：00
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000uc.html
    据美联社报道，美国众议院在11月17日通过决议，表彰1945年在“百慕大三
角”海域失踪的27名飞行员，这个60年前的疑案，一时又成为舆论的焦点。

    这个案件的大致经过是：1945年12月5日下午2点，美国海军第19飞行中队的
5架“报复者”鱼雷轰炸机和14名飞行员在中队长查尔斯·泰勒的带领下，从佛罗
里达的劳德代尔堡海军航空基地起飞进行飞行训练。既定航线是从佛罗里达半岛
向东飞越大西洋抵达巴哈马群岛上空，然后折回劳德代尔堡，全程约300英里，
需时约3小时，飞机上携带的汽油足够飞行6个小时。在下午4点，基地接到泰勒
的报告说其罗盘失灵。这时飞机已到达了巴哈马群岛的上空，但是并未按原定的
向南、向西折回，而是继续向北、向东飞行，离开大陆原来越远，向大西洋深海
飞去。基地收到的最后一次通讯是7点过后不久，那时飞机还有一小时的燃料，
但很显然仍然继续向大西洋深处飞去，直到汽油耗完沉落海底。在当天晚上7点
27分，两架“水手”海上飞机起飞前去救援，其中的一架也失踪了，机上13名乘
员无一生还。“甘斯·米尔斯”号的海员目睹了这架飞机在升空23分钟后发生爆
炸，并发现了掉到海面上的残骸。

    这起悲剧成了“百慕大魔鬼三角”中最为人津津乐道的神秘故事，许多人为
此提出了种种解释，从自然因素、超自然因素一直到外星人绑架，无奇不有。在
传播中该事件的经过又被有意无意地添油加醋以加深其神秘色彩。特别恶劣的是，
国内媒体在报道这一事件时，又进行了一番加工。《新京报》在11月19日刊登
《美为60年前神秘失踪官兵授勋》的消息，号称“据美联社18日的报道”，但是
对比美联社的原始报道，我们可以发现，凡是有助于消除事件神秘性的部分，都
被《新京报》删掉或做了篡改。例如：

    美联社报道中提到通讯记录显示，有的学生飞行员发觉泰勒对飞行方向的判
断有误，要求改变航向，但是迫于军事纪律，不得不服从泰勒的命令。这表明在
整个过程中犯糊涂的也就泰勒一人，并不神秘，但是《新京报》将这一细节删掉。

    《新京报》报道劳德代尔堡海军基地前飞行教练戴维·怀特的评论说：“无
论何时，我都不相信发生的这一切。5名富有驾驶经验的飞行员驾驶5架飞机在同
一时刻失事？我怎么也不相信这一切。”实际上，怀特的原话是：“我一直记得
我们从来没有失踪过一架飞机。全部5名合格的飞行员同时失踪？我无法相信。”
也就是说，怀特认为那是偶发的事件。美联社最后报道说，怀特本人和失踪飞行
员的亲属认为该事件并无神秘之处，这些观点也被《新京报》出于宣扬“‘百慕
大三角’成了世界上最神秘的海域之一”的目的而删去了：

    “戴维·怀特在劳德代尔堡一带飞行了许多年，他的仪器从未出现故障。他
认为（第19中队的）飞机在佛罗里达东部海域坠毁，飞行员在撞击中死去或被风
浪淹死。‘水手’呢？他说，那种型号的飞机在历史上频繁出现（失火爆炸）事
故，以致被称为‘飞行油箱’。

    “第19飞行中队的导航员霍威尔·汤姆逊的侄女琼·皮亚特鲁查说：‘那纯
粹是简单的飞行员失误造成的。我不相信是因为罗盘失常导致的。’”

    美联社的报道也有不妥之处。它报道众议员克雷·萧的评论说：“在那里发
生了那么多古怪的事情，富有经验的飞行员不应该做出那种举动。那里一定有什
么名堂。”

    事实上，失踪的5架“报复者”轰炸机，有4架由正在接受训练的学生飞行员
驾驶，并非“富有经验”。中队长泰勒倒是老飞行员，但是以马虎著称。在第二
次世界大战中，他曾经两次因为在海上迷航而不得不弃机跳伞而获救（泰勒还被
迫在海上第三次弃机跳伞，不过那一次不是他的责任）。在这次飞行训练时，泰
勒既忘了带手表又忘了带基本的导航仪器。在飞行中，他报告他的飞机上的罗盘
失灵，但是相信自己能够根据目测继续带领飞行，声称无需帮助。在4点45分时，
基地发现泰勒显然已迷失了方向，要求他把指挥权交给跟随的飞机，但是泰勒显
然没有这么做。从通话记录可知，泰勒一直在率领飞行中队向错误的方向航行，
迟至6点时，泰勒还在命令飞行中队向东飞行，而至少有两名学生飞行员认为应
该向西飞行，但是由于军中的纪律，他们不得不跟随泰勒飞向深渊。基地反复地
要求泰勒改用更可靠的紧急频道通讯，而泰勒也拒绝这样做。

    因此这次事故的发生，主要是由于人为错误导致，其次天气也不佳。尽管在
第19飞行中队刚起飞时，天气情况良好，但很快就变得恶劣。救援飞机报告遇到
强烈的气流和危险的飞行条件，当时在该海域的船只报告有风暴和巨浪。一位迷
航而又刚愎自用的中队长带着没有经验的学生飞行员在恶劣的天气中夜里飞行，
遇难几乎是无法避免的，并没有任何神秘之处。

    随后官方的调查结果认为泰勒上尉必须为第19飞行中队的失踪承担主要责任。
但是泰勒的亲属对这个调查结果不满。他们向美国海军高层上诉。在40年代末，
美国海军最高当局满足了泰勒亲属的要求，把事故原因归咎于坏天气和“未知因
素”。“未知因素”激发了人们的想象能力，百慕大存在“魔鬼三角”的传说自
此开始流传。

    细心的读者可能会想到，如果百慕大三角真的频繁发生神秘的海难、空难，
最该重视的是海洋保险公司，应对经过百慕大三角的船只收取额外的保险费。
但是保险公司并不认为百慕大三角是个特别危险的海域。1975年，垄断英国海洋
保险的伦敦劳埃德保险公司曾经发表过如下声明：“根据劳埃德记录，自1955年
以来，在世界范围内有428艘船只被报失踪，而你们也许有兴趣知道，我们的情
报部门未能发现任何证据支持百慕大三角比其他地方有更多失踪案的说法。美国
海岸警备队有关大西洋事故的计算机记录可以追溯到1958年，其结果也支持这个
结论。”

2005.11.20

（北京科技报205.11.23.）

(XYS20051124)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


揭露违背科学原理的骗局无需举证

发表时间:2005-11-18 13：20：31
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mm.html
    “四川绝食老中医”陈建民状告《北京科技报》侵害名誉权一案，被四川
法院终审判决胜诉，法律程序差不多结束了，但是人们的议论却没有随之消失。
对中国的司法现状有一些了解的人，对出现这样的判决结果都不会奇怪。我接
触到的科技界人士，无不对这样的结果感到荒唐，乃至义愤填膺的。但是我也
在媒体、网络上见到不少支持这个判决的评论。考虑到公众的科学素质普遍低
下的现状，出现这样一些评论，也不奇怪。让我觉得有些意外的是，在支持判
决者当中，居然还有素质应该不算低的人士。

    复旦大学历史地理研究所所长葛剑雄的许多文章都是言之有理的，他最近
在《南方都市报》发表的《如何建立公正的科学成果评价体系》一文，总体立
意并不错，比如说：“对‘反伪斗士’来说，必须对自己的言论负责，其他
人的任何言行也应该如此。一般来说，不宜涉及非本专业的范围，对本专业方
面发表意见时应该尊重该专业人士的意见。对事实部分可以质疑，但不能轻易
否认。对自己的言行，应该承担相应的法律责任。”但是却很不妥当地举了陈
建民一案为例：“对那位绝食老中医，你可以否定他的科学价值，但对他是否
弄虚作假，至多只能表示怀疑。如果肯定，就得拿出证据来，否则只能承担诬
陷的结果。”

    科技骗局与生活骗局、商业骗局不同，指的是那些违背科学原理、科学事
实的骗局，只要能够证明它的确违背了科学原理，即使没有抓到骗子弄虚作假
的证据，也可以认定是骗局。

    十几年前王洪成的“水变油”骗局曾风靡一时，一些著名科学家也为其推
波助澜，导致了国家财产4个亿的直接损失。在开始的一段时间内，揭露该骗
局的科学家们并没有抓到王洪成作弊的证据，难道只能表示怀疑，而不能说它
是骗局？

    这几年来，有一些人在推销各种各样的“永动机”，有的号称已制出了样
品。如果我没能发现这些“永动机”的能源所在，难道我只能表示怀疑，而不
能根据热力学定律认定这些“永动机”都是骗局吗？

    “绝食49天”也是明显违背了科学事实的一个表演。医学常识告诉我们，
在绝食状态下，体内脂肪分解产生的酮体在血液中积蓄会造成代谢性酸中毒，
没有氯化钠、氯化钾的摄入也会造成生理机能的紊乱，再加上其他因素，一般
在绝食7天之后就有了生命危险。当然，由于个体差异，有的人可能能够忍耐
更长时间，并不是7天之后必死。但是不同个体之间的差异不可能有天壤之别。
为陈建民辩护的人声称有一本医学著作记载了有人被饿30天才死去的案例。我
不知道是否真有这样的记载，即使有，也不能用以支持陈建民。陈建民“绝食”
49天之后不仅没有死去，甚至也没有出现疾病，反而其行动、思维、语言与正
常人相比没有什么两样，这和绝食30天之后就死去，并不具有可比性。如果他
在绝食49天之后死去，那才有了可比性。

    而且，陈建民对自己为什么能够绝食那么长时间而一切正常的解释，例如
通过口、鼻和毛孔呼吸来采取大气层中的人体所需微量元素，也是违背基本的
科学事实的，因为人体所需的微量元素在大气层中都没有或极少，也没有任何
证据表明它们可以通过呼吸来采取。

    因此，对这类违背科学事实、科学原理的表演，如果能发现其弄虚作假
的证据，固然很好，但是如果没能抓到其把柄，我们同样能够说它是个骗局。
就像魔术师表演的魔术，我常常无法识破其弄虚作假的所在。但是，如果魔术
师自称不是在表演魔术，而是“特异功能”，那么，即便我无法当场将其把戏
戳穿，我还是可以理直气壮地断定那是个骗局。

    即使我有能力戳穿现在的把戏，也无法去戳穿历史上表演过的把戏。那些
已经过去的事件，例如在历史上多次有过的永动机产品，在十几年前“气功大
师”的特异功能表演，大部分都没有被当场戳穿其行骗方法，这些并不妨碍我
们后来说它们都是一些骗局。

    谁主张，谁举证，不平常的主张需要不平常的证据。像“绝食49天”这种
主张，是一个非常不平常的主张，那么其主张者必须出示确凿的证据、通过严
格控制的实验条件，才能证明其主张，否则的话，我们就只好说它是骗局。

2005.11.13.

（《北京科技报》2005.11.18）

(XYS20051118)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学时代的伪科学（下）

发表时间:2005-11-17 13：19：43
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ml.html
    什么是伪科学

    我们很难给“科学”下一个准确的定义，但是却很容易给“伪科学”下准确
的定义，而且非常简单，那就是：被说成是科学的非科学。并不是所有的非科学
都是伪科学，如果它们不冒充科学的话，那么就不是伪科学。有人说我把科幻小
说当成伪科学来批，那是对我的观点的曲解。科幻小说本来是文学，如果把科幻
小说中某种违背科学原理的惊人主张说成是科学主张，我才说它是伪科学。国内
有一位著名的科幻作家，曾在科幻小说中描述说，由于人类消灭了天花病毒，破
坏了“生态平衡”，导致出现更凶狠的病毒，造成大的灾难。这种说法本来是无
稽之谈，做为文学作品，我们可以容忍胡思乱想。但是在2003年萨斯流行期间，
这名作家说他在这部小说中已经预言了这场灾难的出现，并把他在小说中那一套
很荒唐的说法做为科学理论提出来，那就变成了伪科学了。也有人批评我不应该
用科学的标准来衡量神创论，把宗教理论当成伪科学来批。其实，是宣扬神创论
的人首先把手伸进了科学领域，声称神创论有科学依据，是科学理论，我们才有
必要把它做为伪科学看待的。常见的伪科学形式包括：把神学、哲学当科学，例
如神创论（现在又改叫“智能设计论”）、玄学；把迷信当科学，例如卜卦、算
命、风水、星相、血型学（认为血型能影响人的性格）、人体特异功能、心灵感
应；把幻想当科学，例如“外星人”、“史前文明”；以及某些违背物理学原理
和生物学原理的惊人主张，例如永动机。

    搞伪科学的人自以为很有科学精神，因为他们勇于探索未知的事物，而我们
对他们的驳斥，便被有些人说成了是在打击他们的科学热情。这是把科学精神错
误地等同于探索精神了。我们前面已经说过，科学精神包括探索、怀疑、实证和
理性四个方面，缺一不可。搞伪科学的人虽然勇于探索，但是缺乏或过于怀疑，
更缺乏实证和理性精神。对科学发展过程的看法，伪科学宣扬者也往往强调了批
判的一面，却忽视了继承的一面，把科学发展当成是一个不断地全盘推翻旧学说
的过程。

    伪科学的宣扬者也往往自称有证据，也会在其著作中列举种种证据。但是那
些全都是轶事、流言、类比、某位权威（往往是其他领域的权威或断章取义）的
说法、捏造的事实、巧合等等，都不是能被科学界接受的证据。

    一、传闻不是证据。例如，有些人热衷于在古书中挖掘有关神秘现象、特异
功能等等的记载。这有的是由于古文能力不足而产生的误读。有一位北京天文台
的研究员宣布从《墨子》中发现了外星人曾经光临泰山的记载，就是因为犯了古
文常识的错误，把《墨子》说的“泰颠来宾”理解成“泰山巅上来了天外客人”，
不知道正确的意思是指有一位姓泰名颠的诸侯臣服。但是即使阅读准确，这类记
载也不足为凭，因为我们无法确认古人的记载就是真实可靠的。

    二、轶事不是证据。在“灵丹妙药”和神奇疗法的宣传品中，充斥着治病救
人的感人故事或患者的现身说法。这些轶事即使是真的，也没有任何科学上的价
值。如果有一位癌症患者让“气功大师”发功后痊愈，并不能证明发功的效果：
某些癌症有自愈的可能，这可能碰巧属于这种情形，“气功大师”至多起了施加
心理暗示的作用；甚至可能是本来就没有癌症而被误诊……只有经过大规模的有
对照的双盲试验，才能确定某种药物或疗法是否真正有效。比如，随机取两组病
情相似的癌症患者，一组在不知情的情况下让“气功大师”发功，另一组不发功，
然后统计两组患者的病愈情况（统计者事先也不知道哪位患者被发了功），如果
被发功组的病愈率显著高于另一组，才能说明确有疗效。据我所知，目前没有任
何发功疗法经过了这样的检验。之所以坚持要用双盲法，是因为观察者能对观察
对象、观察结果产生影响，能给观察对象施加心理暗示，也会有意无意地对观察
结果做出有倾向性的判断。科学研究要尽可能地排除这种主观的影响，而伪科学
研究则是忽视、甚至利用这种影响。

    三、巧合不是证据。许多人有这样的经历，当你正在想某个朋友或谈论他时，
这位朋友恰好来了电话或到访，所谓“说曹操，曹操到”，这是否能够证明你和
这位朋友存在心灵感应呢？别忘了此前此后你也曾多次想到、谈到这个朋友，而
他并没有出现。我们总是倾向于记住巧合，并把它们当成规律性的事件，却忘了
要去统计一下其准确程度究竟高到多大程度。那些“预测大师”正是利用了人们
这种心态，他们大肆宣扬他们碰巧说准的事件，却故意忽略了无数失败的例子，
并指望人们不会去做实际的调查。记住：从个案得不出普遍结论。

    四、眼见未必为实。有些人之所以对神秘现象坚信不移，是由于有亲身体验，
例如看到过不明飞行物或特异功能表演。还有些不相信神秘现象的人，声称除非
让他亲眼看到才会相信。他们都犯了轻信“眼见为实”的错误。人类的大脑在处
理外界信息时，都经过了一定的加工，我们所看到的外部世界，事实上是经过处
理的“虚拟世界”，因此我们很容易产生种种幻觉，在特定环境有意无意的诱导
下，幻觉更容易出现。即使你看到的难以解释的事件是实际发生过的，也未必就
是神秘事件。人们一般不能看破魔术师是如何表演的，但是如果象某位邪教教主
那样把魔术师大卫·科波菲尔的“飞行”表演当做人能飞的证据，那就太弱智了。
所谓的特异功能表演其实也就是不明说的业余魔术表演，专业魔术师在场时往往
能将其戳穿。这个时候，不具有科学精神的科研人员反而容易受蒙蔽。当年风靡
一时的“奇人”张宝胜，骗过了无数科研人员，但是在著名魔术师提日利在场的
情况下做表演时，就走了麦城。同样，如果你见到了“不明飞行物”，很可能其
实是已知的飞行物或其他自然现象，只不过你不知道而已。记住：你觉得无法解
释的，未必就是科学上不能解释的。

    五、权威的话不是证据。人们倾向于相信权威。同样的一句话在权威和普通
人嘴中说出，有截然不同的份量。伪科学的宣扬者很了解这一点，走上层路线，
获得某个领导人、某位社会名流的赞许、题词或合影，成了他们夸耀自己的水平
的资本。但是某个领域的权威并不就是其他领域的权威。如果某位著名力学家对
某个力学问题发表意见，值得我们仔细听取，但是在他对“人体科学”发表对抗
科学主流的高论时，却并不比一位普通人更值得我们的重视。即使是本行权威的
话也不能用作科学的证明。再大的权威也会犯错误。神创论者的一个惯用伎俩，
是引用著名科学家的话来证明进化论不成立。他们往往是断章取义、违背原义地
加以引用。即使引言无误，也不能用做科学的证明。一个科学理论是否成立，只
看是否有充足的证据，而不是某位科学家的说法。

    思维的误区

    人并非天生是理性的动物，很难时时刻刻保持严密的、批判性的思维能力。
事实上，未经训练的人很少能够根据严密的思维做出正确的判断。即使是训练有
素的科学家，也未必都能坚持理性的原则。伪科学的宣扬者正是利用了人们思维
的误区，而大行其道。对此，我们需要记住以下几条原则。

    使用科学术语不等于科学理论。伪科学的主要特征就是大量使用通行的或自
创的科学术语包装自己，使之看上去很有科学性。例如，飞机在百慕大魔鬼三角
消失是因为去了“四维空间”，气功外气是“高能量粒子”，带功报告能够制造
“气功场”，耳朵认字是“人体特殊感应机能”，特异功能是“人体科学”，算
命是“预测科学”，风水是“环境生态学”，上帝造人成了“科学神创论”或
“智能设计论”……科学理论是建立在观察和实验基础之上的，而不是靠科学术
语堆砌而成的。一个歪理邪说不管使用了多少科学术语打扮自己，也还是歪理邪
说。

    真理无需自吹自擂。自我吹嘘也是伪科学的惯用手法，例如自吹是“最精深
的”“世界上一切学说中最玄奥、超常的科学”，“需要全世界科学家忙上好几
个世纪”，“最靠近诺贝尔奖”等等。诸如此类都只能吓唬胆小的人，丝毫也无
助于证明其真实性。

    异端并不等于正确。伪科学既然不被主流科学所承认，其宣扬者也就喜欢以
当代伽利略、布鲁诺自居，声称自己是受压制的异端，总有一天会得到世人的公
认。不错，在历史上，曾经有受压制、被嘲笑的异端后来被证明是正确的，但是
还有更多的异端一直就是歪理邪说。并非所有的异端分子都是伽利略、布鲁诺，
事实上，绝大部分的异端分子都不过是跳梁小丑。

    相关的事件不等于有因果关系。事件Ａ是否是事件Ｂ发生的原因，是必须经
过仔细的验证才能确定的，而不能仅仅根据事件发生的顺序判断。可惜，人们倾
向于把依次发生的事件等同于因果事件，伪科学也乐于根据这种错觉大做文章。
例如，有人根据几十年来近亲结婚越来越少，癌症发病率越来越高，就认为禁止
近亲结婚会导致癌症的增多，主张“不宜盲目禁止近亲结婚”。其实癌症发病率
的增高有很多更合理的解释，例如环境、饮食中致癌物的增多，或者是诊断技术
的进步发现了原来没能发现的癌症，等等。有一个邪教网站设了一个“科学探索
·天人之际”的栏目，收集在中国发生的自然灾害的报道，做为“天灾人祸惩诫
世人”的证据，更是一个极端的例子。以中国之大，哪一年会没有天灾人祸？如
此幸灾乐祸的，却也未免太自作多情。

    相似性未必有意义。有人相信金字塔包含着种种自然常数，有人认为易经64
卦与64个遗传密码子有关，有人主张东方古代神秘主义对世界的看法与现代物理
相似……如果我们愿意，我们总能在不同的领域中发现相似性，但是来自截然不
同的领域的两个观念有相似性很可能只是巧合，说明不了它们存在有意义的联系。

    不能循环论证。循环论证是神创论者常用的论证方法：上帝创造了复杂的生
物构造，复杂的生物构造的存在证明了上帝的存在。又如，国外有一位华人地质
学家近年来频频到中国宣扬他否定了达尔文进化论，认为“适者生存”是错误的，
“幸者生存”才是正确的，在他看来，生物的进化和灭绝都是随机发生的，只有
幸者才能生存，生存下来的就是幸者。这也是在玩循环论证、同义反复的游戏。

    无法证明不存在不等于必定存在。要证明某种现象不存在，是极其困难、甚
至是不可能的，伪科学宣扬者往往利用这一点做为自己的退路：你无法证明外星
人不曾到过地球，因此我们就相信外星人到过地球；你无法证明特异功能不存在，
因此至少某些特异功能“大师”是有真功夫的……用同样的逻辑，我们也可以说
孙悟空是真正存在过的，因为我们无法证明历史上不曾有过这样一只猴子（有关
他的历史记载都丢失了嘛）。如前面所介绍的，理性的原则是谁主张谁举证。一
个科学结论能够成立，靠的是支持它的证据，而不是因为没有反对它的证据。

    非此未必即彼。如果我们翻翻“科学神创论”的宣传材料，会发现他们将主
要精力都用于攻击进化论，而对自己的理论则谈得很少。他们的逻辑是，只要推
翻了进化论，神创论也就自然而然成立了。但是对生命起源的看法并非只有这两
种选择，比如中国古代的生命观，就既不是进化论，也不是神创论的。一个新的
科学理论需要有支持它的证据，而不能仅仅依靠指出旧理论的缺陷。科学的进步
并不是天翻地覆式的大革命，而是在原有基础上的持续而连贯的演化。一个新的
科学理论如果是真正先进的，就不仅要能够解释旧理论所无法解释的“异常”现
象，还必须能够解释已被旧理论所完满解释的“正常”现象。

    为什么会有这么多人，而且还是受过良好教育的人，都相信神秘现象？除了
思维的误区使人误入歧途，还有心理因素，即为了寻找心理安慰和心灵寄托。这
种需要，也许从人类诞生之日起就已存在了，而几万年来，虽然科学技术突飞猛
进，人类的生物学进化却微乎其微。我们在生理上和原始人并无区别。人们仍然
盼望世上有奇迹，而科学不管多么的强有力，却受制于自然规律无法创造奇迹，
因此人们也就希望能有超自然的存在提供额外的保护和寄托。在遇到自己感到奇
怪的事情时，人们也希望有一种解释，而神秘力量就成了最后的解释。于是从前
的鬼神变成了今天的外星人，虽然披上了科学技术的外衣，而本质仍然一样。当
一个社会处于新旧交替的转型时期，在生活中会存在更多的不确定因素，就会有
更多的人需要精神寄托。当前中国的这股伪科学潮流是随着改革开放、随着市场
经济的引入而猖獗起来的，并非偶然。

    严密的逻辑思维是困难的，但并非不可能。每一个智力正常的人都能够掌握
严密的逻辑思维，但是每一个人也都必须经过恰当的教育和严格的训练才能掌握
严密的逻辑思维。严密的逻辑思维能力并不能保证你就能过上幸福的生活，但至
少能减少你受骗上当的机会，避免盲目的希望和愚昧的举动。尽管科学不能创造
奇迹，却是人类已知的最好的认识方法和创造手段。唯有科学和理性，才能使我
们正确了解世界、人生和自己。

（《中国青年报·冰点》2005.11.16.）

(XYS20051117)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


科学时代的伪科学（上）

发表时间:2005-11-09 13：13：14
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mh.html
（根据在北京电子科技学院、涵芬楼书店等地做的讲座整理。载《中国青年报·
冰点周刊》2005.11.9.）

                        科学时代的伪科学（上）

                             ·方舟子·

    什么是科学

    这几年我一直在做一些揭露伪科学的工作，经常有人问我，你凭什么说它是
伪科学呢？简单地说，是因为它不是科学，却要冒充科学。你又凭什么说它不是
科学呢？因为它不符合科学的特征。那么，科学又有什么特征呢？我们去翻翻词
典、辞书对“科学”下的定义，会发现各有各的说法。去看科学哲学著作对科学
本质的讨论，不同的流派也是谁也不服谁。对“科学”这种异常复杂的事物，是
很难下一个大家公认的简明定义的，因此在科学哲学界有各种各样的有关科学本
质的学说，也是很正常的。

    但是，我们现在还没有办法给“科学”下一个大家公认的定义，并不等于科
学就成了某种说不清、道不明的模糊东西，谁也无法判断什么是科学什么不是科
学，每个人都可以自己搞一套“科学”了。没有公认的定义并不等于就没有了公
认的判断标准。我举一个例子，人是什么？人是会使用工具的动物吗？有的动物
也会使用工具。人是会制造和使用工具的动物吗？到现在还有一些词典是这么定
义人的，其实早在上个世纪60年代，古德尔就观察到黑猩猩也会制造和使用工具，
她的导师路易斯·利基评论说：我们要么改变对人的定义，要么把黑猩猩当成人。
没有人愿意把黑猩猩当成人，所以我们只好继续寻找人的定义。人是会使用语言
的动物吗？人们发现类人猿也会使用语言。人是有感情的动物吗？实际上，有些
动物也有感情。人是有自我意识的动物吗？我们可以用实验证明黑猩猩有自我意
识。学术界对“什么是人”有种种不同的看法，至今也没有一个被普遍接受的定
义。这是不是意味着我们无法分辨人和其他动物了？当然不是，在一般情况下，
我们判断是人还是不是人是没问题的，只有在很特定的情况下，例如在判断从猿
到人的过渡型化石时，才会有争议。同样，没法给科学下精确的定义，并不是说
我们就没法辨别科学与伪科学了。其实，即使有一天科学哲学家们找到了一个人
人可以接受的对科学的定义，也只有哲学理论上的意义，对具体的科学实践不会
有什么影响。

    因此我们没有必要纠缠怎么给科学下一个恰当的定义。我们更关心的是判断
科学和非科学的标准。科学界对判断什么是科学，是有公认的标准的，被广大科
学工作者自觉地或不自觉地应用着。这个标准主要有四套：逻辑的标准、经验的
标准、社会学的标准、历史的标准。其中最主要的是逻辑的标准和经验的标准。
这里说的经验，不是生活经验、历史经验的经验，而是哲学说的经验，其实就是
指观察、实验，因此也可以简单地把科学说成是逻辑加实证。

    从逻辑上看，第一，科学理论必须是自恰的，即本身能做到逻辑上的一致性，
至少要能自圆其说，不能前后自相矛盾。第二，科学理论必须是简明的，不能包
含不必要的假设和条件，为以后的失败留好了退路，也就是说，要符合下面要谈
到的“奥卡姆剃刀”的原则。第三，科学理论必须是能够被证伪的，不能在任何
条件下都永远正确、不能有任何的修正。科学必须能够被证伪，这个说法很多人
都知道，但是也引起了很多误解。有的人以为搞科学研究就是要不断地去证伪、
推翻，还有的人发现自己提出的理论被证伪了，反而高兴地说这说明我的理论是
科学的！其实你的理论被证伪了，被证明是不正确的了，当然也就不是科学的了。
可证伪性是科学的必要条件，但是并不是充分条件。可证伪性只是说做为一个科
学理论，必须清楚地说明在什么情况下有可能被推翻，但是并不是非得要去推翻
它才叫搞科学研究。其实人们搞研究的主要目的还是想去证实某个理论的。第四，
科学理论必须是有清楚界定的应用范畴的，只在一定的条件下、在一定的领域中
能够适用，而不是无所不能，无所不包。

    从经验上看，第一，科学理论必须有可以用实验或观察加以检验的预测，而
不是只是空想。第二，在实际上已有了被证实的预测，也就是说，一个科学理论
不能只被证伪，却从未被证实过，否则这样的理论是无效的。第三，检验的结果
必须是可以被别人独立重复出来的，而不是一锤子买卖，或者是只此一家别无分
店，只有你一个人做得出那个结果，别的研究者重复不出来，还要怪别人功夫不
如你。第四，对于辨别数据的真实与否要有一定的标准，什么是正常现象，什么
是异常现象，什么是系统误差，什么是偶然误差，都要划分得清清楚楚，而不是
根据自己的需要对结果随意解释。

    科学是一种社会现象和历史现象，因此一个理论即使符合了逻辑和实证的标
准，也未必会被科学界接受，还要从社会学和历史的角度看它是否有效、有用。
从社会学上看，一个科学理论必须能够解决已知的问题，如果连这也办不到，这
种理论就毫无存在的必要；必须提出可以让科学家做进一步研究的新问题和解决
这些问题的模型，也就是说，它还必须能够做出可检验的预测，否则也没有用处；
对新提出的概念必须做出切实可行的定义，而不是一些子虚乌有的、对解决问题
没有任何帮助的伪概念，像“气功场”、“天人感应”之类。从历史上看，一个
科学理论必须能够解释已被旧理论解释的所有的数据，也就是说，不能只挑选对
自己有利的数据做解释，而无视不利的数据，否则的话就还不如旧理论；必须能
够跟其他有效的平行理论相互兼容，而不能无视其他理论的存在，自成一统，甚
至惟我独尊，要把一切科学理论全部推倒从来。比如，“科学神创论”如果要取
代进化论这种“旧”理论，就不仅要解释已被进化论很好地解释了的所有的数据，
而且不能不理睬与进化论相容得非常好的现代生物学的其它学科以及天文学、地
质学、物理学、化学等的成果。同样，有人声称“人体科学”是最尖端的科学，
那么它不仅要包容现代医学的研究成果，还必须与物理学、化学、生物学等等平
行学科不互相抵触。

    上面说的是“科学是什么”，顺便简单地说说“科学不是什么”。科学是全
人类所共有的，没有国界，没有民族、文化界限，没有什么东方科学与西方科学
的差别。凡是声称某种科学只有中国人（或者熟悉中国文化的外国人）才能掌握
的，肯定不是真科学。科学与信仰无关，凡是声称“信则有，信则灵”的，肯定
不科学。对于科学来说，如果是有的、灵的，你不信也照样有、照样灵；如果是
没有的、不灵的，你信了也不会就有、就灵。科学并不是绝对正确的东西，它会
出错，但是知错能改，能够通过自我修正机制进行纠正，这样科学才能够发展。

    什么是科学精神

    人们经常说要弘扬科学精神，一个人如果有了科学精神，就不容易被伪科学
迷惑。究竟什么是科学精神呢？说得最多的是探索精神。搞伪科学的人也经常标
榜自己有探索精神。这个我们不去否认它，但是也不要把探索精神说得多么了不
起。其实这不过是与生俱来的对未知事物的好奇心。许多动物也有好奇心，为了
适应环境也很有“探索精神”。儿童对新事物同样很好奇，喜欢寻根问底，也很
富有探索精神，因此有人说每一个儿童都是科学家。不过，儿童虽然热衷于探究
新事物，喜欢问各种各样的问题，但是也容易轻信荒唐的解释，接受无理的答案。
他们所缺乏的，是科学精神的另一个方面：怀疑。怀疑意味着科学绝不相信权威，
也绝不无条件地宽容，当然，不是指政治上的不宽容，而是指学术上的不宽容，
很多人都把这两种宽容搞混了。很显然，做出愤世嫉俗的样子，怀疑一切是不明
智的，会因为心灵闭塞而失去了探索的能力。但是如果不具有怀疑精神，就失去
了分辨是非的基础，所有的观念，不管是合理还是荒唐，都可以被全盘接收，科
学将成为垃圾场。伪科学人士也会说，他们很富有怀疑精神。的确，他们很有怀
疑科学主流的勇气，比如说，相信“神创论”的人怀疑进化论，研究“特异功能”
的人怀疑物理定律，等等。反过来，我们则怀疑他们的怀疑。这两种怀疑有什么
区别呢？我们将如何处理探索与怀疑这二者之间的矛盾，既避免良莠不分、全盘
吸收，又避免心灵闭塞、怀疑一切呢？我们必须为科学精神增添新的内涵：实证
和理性。

    实证并不是说有证据就可以了，而是要求有确凿的证据。被科学研究所接受
的证据，必须是客观存在的，而不是主观臆想出来的；必须是符合严格控制的条
件的，例如有对照和采取双盲原则（研究者和被研究对象互相不知情）；必须是
可重复、可独立验证的；还必须符合概率统计规律。只有在严格控制的条件下，
用严密的方法，重复、独立得到的观察和实验结果，才能算是确凿的证据。控制
条件、重复性、独立性和概率统计，这些是实证的特征，是伪科学的死敌。

    实证离不开理性，也就说，用严密的逻辑对证据进行分析和推导，在各种可
能的解释中选择最合理、最可能的一种。在缺乏证据时，也能够排除那些不合理、
不可能的解释。探索、怀疑、实证、理性，是科学精神不可分割的四个方面。孤
立地强调某一方面，都是在为伪科学大开方便之门，或者有阻碍科学发展的危险。
正是在这四面旗帜之下，科学研究不断地观察、检验，抛弃错误的观念，增添新
的知识，从而持续地进步。但是与伪科学者所宣扬的相反，科学的进步并不是推
翻一切重来的大革命，而是在原有基础上的演化。科学的进步是连贯的进步。被
认为是现代科学最大的两场革命也是如此：达尔文的进化论并没有推翻了博物学、
地质学的一切成果，而是保留了其中绝大部分数据和理论，但是做了重新解释。
和许多人说的相反，爱因斯坦相对论其实并没有推翻牛顿力学，而是它的扩展、
深化。

    因此，科学研究必须抱着怀疑的态度，以证据为基础，以逻辑为工具，不轻
信任何新奇的说法，不轻易接受任何大胆的结论，对越是耸人听闻的主张，越要
追问一声：证据何在？是否合乎逻辑？

    要判断证据是否确凿，通常需要具有专业的知识和训练，一般的人并不具有
这种能力。但是，如果我们能够掌握科学理性思维的原则，那么，即使缺乏具体
分析的能力，也不容易被伪科学迷惑。在正反双方都缺乏证据的时候，理性思维
的原则也有助于我们判断哪一方的观点更合理，更有可能，更应该被接受。

    18世纪英国哲学家休谟在《人类理解力研究》一书中，提出了理性思维的一
条总原则，有时候被叫做休谟公理：

    “没有任何证言足以确定一个神迹，除非该证言属于这样的情形，其虚假比
它力图确立的事实更为神奇。”

    这句话很拗口，不过，通过举例，并不难理解。休谟举了一个例子，如果有
人告诉他看到一位死人复活，他会比较以下情形，看看哪一种可能比较大：这个
人在骗人或受了别人的蒙骗，还是死人真的复活了？除非前者虚假的可能性低于
后者，否则不应该接受他的证言。显然，这实际上是在比较正反两种可能性的大
小，并拒绝可能性小的那种。这并不是断然否定可能性小的神秘事件没有发生的
可能，而是说，在没有足够的证据时，我们不应该倾向于接受它。死人真正复活、
自然规律不成立的可能性，远远小于一个声称看到死人复活的证言是谎言，或证
人受欺骗的可能性，因此我们不应相信前者是的确发生过的。同样，人体特异功
能是真实的、物理定律不成立的可能性，远远小于“特异功能大师”是在玩骗人
的把戏的可能性。

    中世纪英国哲学家奥卡姆的威廉曾经写下一句被称为奥卡姆剃刀的简短格言：
“不应无必要地增加实体。”这后来也被当做科学研究和理性思维的一条原则，
但是在具体应用时有多种表述。其中一种是：不应加入无必要的假设，在两种等
价的结论中，应选择简洁的、假设最少的一种。例如有以下两种结论：一、生物
经过进化而来。二、上帝创造了进化的准则，生物经过进化而来。这两种结论说
明的是同一个事实，即“生物经过进化而来”，但是后者的假设“上帝创造了进
化的准则”对说明这一事实没有任何必要，因此是个多余的假设，在科学上应该
用奥卡姆剃刀将它剪掉。奥卡姆剃刀的另一种表述方法是：在多种可能性中，应
选择最简单的那种。这并不是在否认复杂可能性的存在，而只是说，在没有证据
时，应该首先接受、试验最简单的一种可能。

    休谟公理和奥卡姆剃刀说的都是在没有足够证据时，应该如何做出选择。最
初的选择有可能是错误的，但是这必须靠证据才能证明。那么取证的责任在谁？
很简单：谁主张，谁举证。比如说，如果有谁要证明外星人的确到过地球，那么
他就有责任列举正面的证据。我们要反驳他，只要验证他所提供的证据是否可靠
就够了。如果这些证据都不成立，我们就可以否认这种现象的存在，没有必要为
此去提供反面的证据。实际上在法庭上也是在应用这条原则。你要指控某个人杀
了人，就必须由你来出示对方杀人的证据，而不能没有根据地随便逮着一个人说
他杀了人，要对方自己去找证据证明自己没有杀人。要一个人证明自己没有杀过
某个人，还有可能（例如不在场证明），但是要向别人证明自己一辈子没有杀过
任何人，那就是不可能的了。

    要举证到什么程度才会让人满意呢？这要看你提出的是什么样的主张了。平
常的主张不需要太多的证据，甚至不需要什么证据，但是非常不平常的主张需要
非常确凿的证据。比如说，假定我今天迟到了，我跟大家说声“对不起，路上堵
车了”，大家也就都信了，因为北京堵车是常有的事，这是个很平常的说法，大
家很容易接受，不会猜疑我是不是说了假话。如果我说我迟到的原因是因为遇到
了车祸，这个说法就有点不寻常了，大家就会将信将疑，我可能需要出示一点证
据（比如伤口）才能让大家都相信。但是如果我说我迟到的原因是因为在路上被
外星人劫持了，这就是个非常不平常的主张了，如果我不能出示非常确凿的证据，
比如说录像啦，来自外星的礼物啦，来证明这一点，那么大家肯定要把我当成是
骗子或者疯子。再举一个科学上的例子。当达尔文提出现代进化论时，他是主张
者，而且这是一个会彻底改变生物学研究的不平常的主张，因此他及其追随者罗
列了无数非常确凿的证据。现在，进化论已被生物学界所一致接受，接受进化论
的人已不再是主张者，但是如果有谁要推翻进化论，他就成了主张者，而且是一
个将要推倒生物学大厦的不平常的主张者，他本人有责任提出进化论不成立的种
种证据，让科学界验证这些证据是否能够成立。建立在无数证据基础上的进化论
绝不会因为存在某些纰漏而被推翻，更何况反对进化论的人所指出的所谓纰漏不
过是一些谎言和谣言。

（未完）

(XYS20051109)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“诺贝尔奖”究竟暴露了中国科研什么弊端？

发表时间:2005-10-31 13：07：17
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000md.html
    一年一度的各项诺贝尔奖逐一评出，又让中国人失望了一回，也让中国
的时评家们又有机会高谈阔论，反思一下为何中国本土出不了得诺贝尔奖的
人才。

    其中有一位翻出了2002年诺贝尔物理奖获得者、日本物理学家小柴昌俊
的陈年往事，说此君当年虽然学习成绩不好，还是去了东京大学当教授，他
以后能得诺贝尔奖，得归功于东京大学不以分数高低去评判学生的创造精神，
也不以资格深浅来任用讲师、教授，而中国人得不了诺贝尔奖，则要归咎于
职称评审制度，想拿“诺奖”从革除体制弊端始云云。其实发达国家对学习
成绩之重视、职称评审制度之严，绝不比中国差，而这并不妨碍他们获得一
堆诺贝尔奖。绝大多数获奖者都是经历了职称评审的严格检验的，像小柴那
样的事迹，即使真实可信，也只是特例，不足为凭。不向绝大多数循规蹈矩
的获奖者学习，却偏要找个例外看齐，这种心态，本身就不正常。

    今年获奖者中最受关注的是医学奖获得者、奥大利亚医学家沃伦和马歇
尔，他们是因为发现胃炎和胃溃疡原来是由幽门螺杆菌感染引起的而获奖
的。他们的获奖也被中国的时评家拿来做为抨击中国科研体制的证据。有一
位如此写道：

    “相比于我国的体制，国外科学家的获奖和取得成果更多的是无心插柳
的结果，同样也可以说是宽松自由的科研环境的结果。比如今年获得诺奖的
两位澳大利亚科学家，没有任何人下指令要让他们发表多少论文，要在三五
年内出成果，否则就可能‘衣食不保’。从沃伦1979年发现幽门螺杆菌到今
年得诺奖，经过了整整26年。而在我国恰恰相反，比如刚刚自杀的中科院理
论物理所博士后、36岁的茅广军，原因之一就是因为‘中科院三年一次的考
核，茅广军没有通过被解聘，据说是文章数太少了，中科院高能物理所让他
把房子交回，并一年内另找单位离开’。这也许是个极端的例子，但此间透
露出来的信息，反映出当前科技评价体系和制度的不合理性。”（《南方都
市报》社论《诺贝尔奖总是触痛我们的神经》）

    听上去好像国外科研环境宽松自由到没有论文发表压力，可以26年不出
成果、不发表论文似的。其实不然。也以这两位澳大利亚科学家为例。沃伦
在1979年注意到胃粘膜组织切片中存在细菌，开始怀疑胃病与此有关，两年
后与马歇尔合作从事研究，很快就分离出了这种细菌，于1984年在著名的医
学杂志《柳叶刀》上发表第一篇论文，也就是说，在三、五年内出了成果。
从那以后，两人就不停地发表论文公布其进一步的研究成果。沃伦是在医院
工作的临床病理医生，其工作性质并不要求他做研究发表论文，但是他还是
发表了十几篇有关论文，特别是刚开始的几年，每年都有一、两篇论文发表。
而马歇尔就不同了。他在1986年之后转到大学当教授，专职从事科研，有了
出成果、发论文的压力，否则就可能“衣食不保”，其论文数也就多得多，
到现在已发表了七十多篇论文，平均一年三、四篇，每一篇都与幽门螺杆菌
有关。这个纪录在中国也算是高产的。时评家在高谈阔论时，显然根本就没
有想过要先去查查他们的论文发表情况。

    胃溃疡历来被视为是因为心理压力和生活方式等原因导致的慢性病，沃
伦与马歇尔的发现打破了传统观念，刚开始时有许多医学家对其持怀疑态度，
要求其拿出确凿的证据证明其观点。这本是科学研究中的正常现象。但是中
国的时评家却由此得出教训说：“不仅仅是科学界，任何事业的创新萌芽都
应当受到尊重，最起码要得到宽容，应当让时间、更多的事实和实验来验证。”
也有的时评家把中国没能得诺贝尔奖的原因归结为没有创新精神，或对敢于
创新的人不“宽容”。这些都是对科研工作缺乏了解的夸夸其谈。

    如果“宽容”指的是政治上、法律上的宽容，不要对持离经叛道的人实
行政治、法律迫害，那当然是对的。但是，我们早就告别了那样的时代，时
评家现在大谈宽容的用意显然是要人们在学术上也讲宽容，却是错误的。事
实上，科学是最不“宽容”的，对越是离经叛道的观点，越不“宽容”，因
为科学最不能容忍夸夸其谈，最讲怀疑和实证。固然，许多离经叛道的观点
以后被证明了是正确的，但是我们不能因此就去宽容所有的离经叛道的观点，
因为有更多的离经叛道的观点一开始就是错，以后还是错。

    在科研上，有一条不宽容准则：不寻常的主张需要不寻常的证据。沃伦、
马歇尔提出在人的胃部藏着一种未知的细菌，是导致胃炎、胃溃疡的病因，
对这种不寻常的主张，人们有权利、也应该表示怀疑，要求其拿出实证。沃
伦和马歇尔也不是在那里空喊人们要宽容，而是不断地拿出确凿的证据证明
自己：分离和培养出幽门螺杆菌，发现幽门螺杆菌能制造一种酶使之适应酸
性环境，发明诊断胃溃疡的快速方法和治疗方法……马歇尔甚至用吞服幽门
螺杆菌让自己患上胃炎的极端方式来证明幽门螺杆菌和胃炎之间的因果关系。
沃伦和马歇尔的发现也不是到现在才得到承认。事实上，在他们发表第一篇
论文之后过了十来年，就已获得了学术界的普遍承认，从上个世纪90年代起，
他们已囊括了国际医学界的各种重要大奖，包括在1995年获得医学界仅次于
诺贝尔奖的拉斯卡奖。这次获得诺贝尔奖，乃是锦上添花而已。

    中国人并不缺乏异想天开的“创新”，更不缺乏对离经叛道观点的宽容，
否则，形形色色的伪科学、浮夸虚假的学术腐败也不会泛滥成灾。我们最为
缺乏的，是脚踏实地的实证精神，不仅搞科研如此，写时评也如此。

2005.10.15.

（《环球》2005.22）

(XYS20051031)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


布什总统发动“起源大战”

发表时间:2005-08-25 20：55：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000of.html

有一种流行的观点认为，宗教与科学之间并不存在不可调和的矛盾，
宗教与科学相互冲突的传统观念被贴上了过时的标签。这些时髦人士显然
对当今美国宗教界保守势力与科学界争夺公共学校的科学讲台的激战视而
不见。这场战斗的核心是：公共学校除了教进化论之外，是否还应该同时
教与进化论针锋相对的另一种理论——“智能设计论”，即认为生物体过
于复杂，不可能是进化而来的，而只能是由某种高级智能设计出来的？

一、布什总统的大规模杀伤武器

8月1日，布什总统在德州接受5家当地报纸的采访，纵谈天下大事，
这个问题也被提了出来。布什总统自称是“重生的”福音派基督徒（也即
原教旨基督徒），他在这个问题上的立场如何是不言而喻的。但是他看来
也不愿激怒进化论的支持者，因此犹犹豫豫、闪烁其辞地答道：“我以前
（当德州州长的时候）说过啦，首先呢，这个决定应该由地方教育当局来
做，但是我觉得好像两边的观点都应该好好地教教。这样人们才能明白这
场争论是怎么回事。我认为教育的一部分是让人们接触到不同的思想流派，
我可不是在主张——你是在问我人们是否应该接触不同的观点，我的回答
是‘是’。”

没有人注意布什总统在90分钟的访谈中还讲了什么，只有这含含糊糊
的几句话成了一颗扔向美国社会的大规模杀伤武器。各个美国科学团体，
包括美国生物科学协会、美国地球物理联盟、美国物理学会和美国天文学
学会，立即发表声明抨击布什总统的论调。布什总统的政治对手当然更不
会放过这个机会，民主党主席迪恩在接受电视采访时指控布什“反科学”，
“智能设计论没有事实依据”。连布什的科学顾问马伯格博士在第二天就
与布什划清了界限，声明“进化论是现代生物学的基石”、“智能设计论
并非科学概念”。

二、神创论的进化

要明白为什么布什总统表面上看来不偏不倚的几句话会引起这么大的
风波，需要将它放进历史背景中来考察。

1859年达尔文发表《物种起源》之后，在短短的十几年间，进化论就
以大量的确凿证据征服了整个科学界，成为最为牢靠的科学理论之一。这
种情形以后再也没有改变过。但是从进化论诞生之日起，信奉神创论的基
督教保守势力对它的抗拒也就开始了。进入20世纪之后，随着原教旨基督
教在美国社会的兴起，美国成为全世界反进化论势力的大本营。这个反进
化论风潮在1925年达到了顶峰，有15个州提出禁止在公共学校教进化论的
法案，在3个州获得通过。田纳西州代顿镇的生物学代课教师斯考普斯因
为教进化论而被判有罪，震惊世界。这次“猴子审判”（因为进化论往往
被一般人误传为“人是从猴子进化来的”而得名）至今在美国家喻户晓，
是名副其实的“世纪审判”。

斯考普斯在1970年去世时，进化论已在法律上取得了胜利：1967年，
田纳西州议会撤销了反进化论法案。1968年，阿肯萨斯小石城的一位高中
生物教师挑战该州的反进化论法，官司一直打到了美国最高法院，最高法
院以政教分离为由判决反进化论法违宪。

原教旨基督徒从此改变了策略，给神创论披上科学的外衣，称为“科
学神创论”，不再公开禁止教进化论，而要求把“科学神创论”做为科学
理论与进化论同等对待。1987年，路易斯安那州通过法律，要求在公共学
校给“科学神创论”同等教育时间。路易斯安那州的科学教师们挑战这一
法律，官司同样打到了美国最高法院，最高法院认定“科学神创论”是宗
教，不能在公共学校做为科学理论传授，“同等时间法”也被判违宪。

原教旨基督徒再次改变策略，把神创论改成“智能设计论”。为了避
免传教之嫌，小心翼翼地避免直接提到“上帝”，含糊其词地称之为“高
级智能”，并用大量的科学术语打扮自己，至少在表面上看来像是一种科
学理论。他们自己也知道，这种小把戏骗不了科学界人士，而热衷于向并
无专业识别能力的普通公众推销，鼓动他们向教育当局施加压力。约三分
之一的美国人为原教旨基督徒，约一半的美国人不接受进化论，因此，
“智能设计论”在美国民间不愁没有市场。特别是在保守的南方和中部，
这场草根运动搞得轰轰烈烈，而且也颇为成功。

1999年，“智能设计论”运动在堪萨斯州初战告捷，该州教育委员会
以6比4表决将进化论的内容从州教育大纲中删除，这个中部小州一时成为
全国热点。在全美媒体的嘲笑声中，堪萨斯州的选民们让教育委员会中的
保守成员下课，新当选的教育委员会恢复了教育大纲中的进化论内容。但
是到了2004年，新一轮的选举之后，保守成员卷土重来，今年8月10日表
决在新大纲中对进化论做“更重大的批评”。目前全美有20个州正准备立
法挑战进化论教学，一些地方的教育当局已迫不及待地做出种种限定，例
如在生物学课本前面贴上批评进化论的声明，或在教学之前由校长向学生
宣读“进化不是事实，而仅仅是一种理论，大家要开明地对待它”云云。
这些限制不可避免地已经和将会被告上法庭。

三、“智能设计论”是伪科学

就像一切科学理论，进化论也有需要补充、完善之处，但是“智能设
计论”并没能对进化论有任何的补充，它所针对的，乃是进化论之中毫无
疑义的部分，只不过其鼓吹者用歪曲乃至造谣的方法蒙骗外行而已。例如，
在“智能设计论”宣传之下，许多人都听说过“寒武纪物种大爆发”，仿
佛所有的动物类群是一夜之间在寒武纪（距今5亿多年前的一个地质时期）
突然出现，似乎不是进化而来的。“智能设计论”所隐瞒不提的是，在寒
武纪之前的地质时期，已有众多动物物种出现，寒武纪的动物并不是无中
生有出现的；“寒武纪物种大爆发”并不是一蹴而就的，而是持续了数百
万年；寒武纪的动物只是原始的类型，以后的物种都是逐渐进化来的。因
此，“寒武纪物种大爆发”与进化论一点都不冲突，反而是生物进化的表
现。

“智能设计论”的另一大理由是，生物体的结构复杂而完美，无法简
化，不可能逐渐进化而来。他们经常举人的眼睛为例，人的眼睛如此完美，
哪个部分都缺不得，怎么可能由不完美的眼睛逐步进化而来？不完美的眼
睛能有什么用？其实，这个问题达尔文在《物种起源》中已经回答过了：
不完美的眼睛当然有用，而且在生物界屡见不鲜，把不同生物的眼睛从简
单到复杂、从不完美到较完美排列起来，就大体可以推测人眼的进化过程。
而且，生物的适应往往是非常不完美的，因而不可能是智能设计出来。例
如人的眼睛其实并不那么完美，而是存在许多“设计”缺陷，甚至是非常
愚蠢的“设计”，这只能是祖先在进化过程中留给我们的遗产。

“智能设计论”并非什么新生理论，而是一百多年前早就被科学界
无情抛弃的旧教条的死灰复燃，毫无任何学术价值，在科学界臭名昭著。
美国最权威的两个科学机构——美国科学院和美国科学促进会（类似于中
国的科协）已一再声明“智能设计论”是伪科学，只有进化论才是科学理
论，进化是科学事实。

我们也就不难理解布什总统貌似公正的话会在美国科教界引起如此强
烈的反应。如果“智能设计论”乃是一种不同的科学观点的话，那么当然
不妨也让学生学习学习。但是“智能设计论”乃是伪科学，在科学的讲堂
是没有它的位置的。科学的讲堂不是货比货的市场，而是在经过了货比货
之后择优传授的场所。否则的话，我们是不是也应该在科学课上学炼金术、
占星术、地心说？在美国有一个有几千名会员的地平学会，根据《圣经》
的描述认定大地是平的，而不是圆的，我们是不是也应该让学生学习这种
不同的“学术观点”？

美国科学教师联合会执行会长维勒针对布什的言论指出：“它给其
他国家送去了一个信号，因为他们正在争夺科学技术领导权，而我们却被
一个伪科学问题分散了精力。如果我是中国，我会很高兴。”维勒先生看
来并不了解中国的现状。近年来，随着美国社会文化和原教旨基督教在中
国的传播，同样有一股反进化论的暗流在中国涌动。反进化论思潮在中国
人文学界的影响不可低估，《达尔文的黑匣子》之类的“智能设计论”著
作被当成最新科学成果引进到中国，反进化论的报道也时见报端，甚至，
在美国发生的这场科学与宗教的冲突，在中国媒体上常常被歪曲成进化论
受到了来自科学方面的质疑。

因此，我们今天关注发生在美国的“起源大战”，不应该抱着赏鉴闹
剧的幸灾乐祸的看客心态。我们关注它，是为了对没有国界的反科学势力
保持高度警惕，未雨绸缪，避免在中国重演这一幕。

2005.08.21

（中国青年报2005.8.24.）

(XYS20050825)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


在核战争的阴影之下

发表时间:2005-08-18 20：48：56
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o5.html
60年前的8月6日，一枚绰号“小男孩”的原子弹在日本广岛爆炸，约8
万人被炸死。到当年年底，又有约6万人因受到这次爆炸的核辐射而死亡。
世界从此笼罩上了核战争的阴影，它的恐怖几乎使一个侵略国在许多人的
心目中变成了受害国。

按后来的标准，这枚只有区区1.4万吨TNT当量的原子弹确实只是个
“小男孩”。现在的核弹头多数为数十万吨TNT当量，一枚就足以杀死上
百万人。在经过了几十年的军备竞赛与裁军的循环往复之后，目前全世界
核武器储备仍有3万个核弹头，共计100亿吨TNT当量，把全人类灭绝十几
个来回还绰绰有余。

核军备竞赛为何会疯狂到其结果大大超出了军备需要的地步，是一般
人很难理解的。其理论基础据说是为了将核武器做为战略威慑力量，储备
越多越吓人越好。另一条理由是，万一在核设施遭到敌国的突然袭击之后，
还能剩下足够的核武器进行反击。

相应地，那些秘图首先发动核战争的狂人的如意算盘，便是如果能用
成百上千枚核弹头同时攻击敌国，把其主要城市、军事基地毁于一旦，免
遭核反击，就可高枕无忧了。即使闪电式攻击的计划无法执行得十全十美，
遭到了反击，最坏的打算也不过是本国上百座主要城市被毁，牺牲掉三分
之一人口，只要少于敌人的损失，或达到了战略目的，一狠心也可以承受
下来。

但是即使是这些大发豪言壮语的军事家，也完全低估了核战争的后果。
核战争的结果并不能像常规战争那样简单地以人员伤亡、财产损失来衡量。
卡尔·萨根等人在1983年发表的一篇论文首次论证，大规模的核战争将会
在全球范围内造成生态灾难，给全世界带来“核冬天”。这个观点在当时
饱受争议，特别是遭到右翼人士的攻击。但是20年来众多科学家的研究，
基本上肯定了其主要观点。

核武器的威力一旦被释放出来，并不限于冲击波、热辐射、核辐射这
些能够对人员造成直接伤亡的短期后果。在大规模核攻击中被烧毁的城市
和油库将产生大量的微尘和烟雾，遮天蔽日，严重地影响全球气候。在几
个月内，全世界平均气温将至少降低10摄氏度，进入人为的冰川纪。由于
缺少阳光和气温剧降，大多数植物和全部的森林将被毁灭，因此又导致大
多数物种的灭绝。位于海洋生物链最底层的浮游生物也由于没法进行光
合作用而灭亡，导致海洋生态系统的崩溃。

几个月后，微尘和烟雾消散，世界才重见天日，但是情形却更加糟
糕。核爆炸将使空气中的氧气和氮气发生反应，产生大量的氧化氮，上升
到大气层的同温层，破坏了那里的臭氧层。没有臭氧的保护，阳光中的紫
外线将畅通无阻地直射到地面，足以杀死残余的植物、浮游生物，使大多
数陆地脊椎动物失明，并破坏哺乳动物的免疫系统。

当然，地球不会因此毁灭，生命也不会因此灭绝。某些物种会适应新
的环境顽强地生存下去，新的生态系统也会逐渐重新建立起来，只不过这
将会是一个漫长得难以想像的过程。甚至人类也不会真的灭绝，会有人继
续生存下去，只不过会永远生活在一个更为原始和艰苦的环境中。即使发
动核攻击的国家没有遭到反击，也同样无法避免这场灾难。而人类文明将
会变成一个遥远的记忆，不复存在。

2005.8.15.

（中国青年报2005.8.17）

(XYS20050818)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


快乐就在大脑中

发表时间:2005-08-11 20：50：06
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o7.html
就像许多重大的科学发现，神经生物学最重大的发现之一纯属偶然。

上个世纪40年代，神经生物学家已掌握了一种研究大脑功能的新方法：
在动物大脑的某个区域植入电极，用微弱的电流刺激它，看动物会有什么
反应。1949年，马贡等人用这个方法发现在中脑网状系统中，存在睡眠控
制中枢。这个发现一时成为热点。

奥尔兹在1953年从哈佛大学毕业到麦克吉尔大学做博士后研究，也想
重复马贡的实验。他花了一周的时间给老鼠的大脑植入一个自己用电线制
作的电极，准备在下个星期一开始正式实验。星期天上午，奥尔兹到实验
室先试试看实验设备是否已经准备好了。他把老鼠放在空旷地带，给它施
加短暂的电击。他当时并不知道，植入老鼠大脑中的电极并没有对准中脑
网状系统，而是插到了靠近中脑的一小束神经束（内侧前脑束）中。但是
他注意到了一个奇怪的现象，老鼠在挨了电击之后，虽然可以自由跑动，
却总是回到施加电击的地方，似乎等待着下一次电击。

奥尔兹起初以为老鼠只是对电刺激感到好奇。他设计了一系列的实验，
发现并非那么简单。如果把老鼠放进迷宫中，它将很快学会跑往施加电刺
激的通道，甚至为此抛弃食物。如果在老鼠和电刺激之间放上各种各样的
障碍物，老鼠历经千辛万苦也要跑向电刺激。一只老鼠即使被饿了10天也
不愿意穿过带电的铁丝网去享受食物，却愿意忍受电网电击的巨大痛苦，
冲过去接受电刺激内侧前脑束。

奥尔兹教会老鼠自己踩控制杠施加电刺激后，老鼠将不分昼夜，废寝
忘食，一刻不停地踩控制杠刺激内侧前脑束，每小时可达1万次之多。把
饥饿的实验老鼠放进同时放了食物和控制杠的笼子里，老鼠将立即冲向控
制杠不停地刺激自己，浑然忘了饮食。事实上，除非实验人员关闭电流，
否则老鼠将忘掉所有的一切，一直自我刺激下去，直到精疲力竭昏厥为止。

显然，老鼠通过刺激自己的内侧前脑束，找到了一种无上的、绝不厌
倦、永无满足的快乐。并非只有老鼠的大脑才有这样的“快乐中枢”。生
物学家们对鱼、鸟、猫、狗、兔子、猴子、海豚等多种生物做了类似的实
验，都获得了类似的结果。人也不例外。在上个世纪60年代，美国图兰大
学精神病专家希斯做了一个按今天的伦理标准很成问题，不太可能还会有
人去重复的临床试验。他往精神病和精神障碍患者的大脑中植入电极，希
望通过刺激其快乐中枢使他们痊愈。如果把电极按钮交给患者，他们会反
复按它，有时能连续按上上千次。有些患者在装上这个由他们自己控制的
装置之后，过上了正常的生活。

到80年代，生物学家对快乐中枢的结构有了更深入的了解，并知道控
制它的神经递质是多巴胺。这个中枢的生物学功能是对生物体的生存、繁
衍有益的行为做出奖赏，因此又被称为“奖赏中枢”。所有自然的和非自
然的（例如吸毒）的快感都被认为与奖赏中枢和多巴胺的分泌有关。近年
来，有些神经生物学家对此提出异议，认为奥尔兹发现的“快乐中枢”其
实是欲望中枢，真正的快乐中枢在其他地方，控制它们的是另一类神经
递质（内啡肽、脑啡肽等类鸦片物质）。

但是不管怎样，我们所感到的快乐，乃是某种神经递质刺激大脑某个
区域的结果，这一点，是可以肯定的。不管是什么样的快乐，不管看上去
是多么的超然、“形而上”，音乐的美感、爱情的甜蜜、做出重大发现的
惊喜、得道的飘然乃至宗教信徒的狂热，归根结底，都是因为大脑中的一
次次电击。

如果这个结论让你觉得很沮丧的话，希斯的一个发现也许会给你一丝
安慰：当他把电极按钮交到患者手中时，他们并不会像奥尔兹的老鼠一样
一刻不停地刺激自己直到昏厥。只要他们快活，就不觉得有刺激自己的必
要。人毕竟不是老鼠。

2005.8.8

（中国青年报2005.8.10）

(XYS20050811)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


外来物种悲喜剧

发表时间:2005-08-05 20：40：41
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ns.html
加利福尼亚中部有我所见过的最壮丽的海岸线。沿着蜿蜒曲折的1号公路缓
缓行驶，放眼望去是一处处美得让人忘记了路途险峻的风景。无边无际汹涌而来
的波涛拍打着嶙峋、粗犷的花岗岩峭壁，屹立着一片片迎着海风生长起来的柏树
林。有时也会见到一株离群的柏树独自面对海洋，被海风塑造得奇形怪状。在蒙
特利海湾著名的“17英里车道”景区，其标志就是长在伸入海中的悬崖上的“孤
独柏”，迎风招展，仿佛一株迎客柏。

如果没有这些被称为蒙特利柏的特有物种，加州海岸线的风景将大为逊色。
看着蒙特利柏，特别是看着“孤独柏”，不能不让人惊叹其生命力之顽强。它们
的寿命大约是300年，在死后，其树干也不会很快腐朽，而是变成“鬼木”。有
谁会想到，当蒙特利柏在两百多年前被人们发现的时候，这种更新世冰川时代的
遗物正濒临灭绝，蒙特利海湾的两处小树林是它们最后的避难所呢？

是其美丽征服了人类，也拯救了它们。人们在加州海岸大量地种植蒙特利柏，
特别是在蒙特利海湾，更是满山遍野，成了加州海岸的象征。1838年，蒙特利柏
漂洋过海被引进到了英国，随后又向欧洲和澳洲其他国家传播，装点着世界各地
的海岸。

加州海岸满山遍野还分布着另外一种植物——冰叶日中花，不过在车中
难以注意到。这是一种低矮的草本植物，在一大片一大片密密麻麻多肉的叶丛中
间，盛开着红色、白色或黄色的放射状花朵。这种在加州公路两旁随处可见植物
并不是加州的原有物种。它原产南非海岸，做为观赏植物被引进到了世界各地。
由于冰叶日中花极为耐干旱，适合在沙土中生长，而且一长就是一大片，在20世
纪初，它被引进到了加州，人们在铁路旁边种植它们，用以固定沙土。之后又出
于同样的目的，在公路两旁大面积地种植，直到20世纪70年代，已种植了数千英
亩。

它们迅速地扩散开去，向海滩、沙丘、岸边灌木丛、树林蔓延，能适应各种
各样的土壤和气候，即使在有竞争物种和草食动物存在的地方也能建立自己的殖
民地，组成一整片不断扩展、密集得几乎无法穿透的像地毯一样的草丛。有一个
发生在1980年的真实故事可以反映这种草丛的密集程度：加州一个乡村俱乐部的
高尔夫球场有一片冰叶日中花的草丛，球一旦滚入草丛中就再也捡不回来。该高
尔夫球场的练习用球以惊人的速度在丢失，在排除有人偷盗的可能性之后，冰叶
日中花草丛成了怀疑对象。用推土机将其清除后，竟找到了1万2千只练习用球，
可供该球场使用4年。

但是冰叶日中花草丛所能吞没的并不仅仅是高尔夫球。它们疯狂的扩张不仅
占据了本地物种赖以生存的空间和资源，而且由于防止了沙丘的自然流动，使一
些适合在沙丘中生存的物种受到了致命打击。此外，冰叶日中花能增加土壤中的
盐分，抑制了本地植物的生长，并影响了土壤动物的生存。因此，它现在在加州
被视为是有害的外来入侵物种。

现在一提起物种入侵，许多人就为之色变，似乎所有的外来物种都会带来灾
难。实际上有史以来人类一直在引进并成功地利用外来物种，我们今天所栽培的
植物、所饲养的动物，大部分都不是本地原有，这个引进、输出过程将会一直持
续下去，不可阻挡。但是人们也很容易忘记，一个外来物种被有意无意地引进某
个地区时，有时会破坏生态平衡，成为危害。在人类引进物种的历史上，既有蒙
特利柏这样的喜剧，也有冰叶日中花这样的悲剧，不可一概而论。

2005.7.30

（中国青年报2005.8.3.）

(XYS20050805)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


镜子中的自我

发表时间:2005-07-28 20：38：48
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nq.html
有些人在为伪科学辩护时，常用的一个理由是：科学哲学界对什么是科学
还没有一个公认的定义，怎么能判别科学的真伪呢？如果这个逻辑能够成立的
话，我们也可以说没法判别人与非人，因为生物学界对什么是人，也还没有一
个公认的定义。

《现代汉语词典》把人定义为“能制造工具并使用工具进行劳动的高等动
物”，其实，自从上个世纪60年代珍·古德尔在野外观察到黑猩猩能加工草叶
用以钓白蚁后，这个定义就已经不成立了。哲学家们则爱说人是有自我意识的
动物，这显然是想当然地认为其他动物都是没有自我意识的。事实上，现在已
有些黑猩猩、猩猩掌握了语言，能用手语或通过计算机与人类交谈，清楚地表
示“我”，甚至组成“我要香蕉”之类的短语。这个结果同时也推翻了人的另
一个传统定义：人是有语言的动物。

早在上世纪60年代末，那时候虽然还不存在会使用语言的黑猩猩，美国心
理学家戈登·盖勒普已发明了一种巧妙的办法来测试动物的自我意识：让动物
照镜子，看看它们是否知道镜子中的影像属于自己。他在麻醉的状态下在动物
的眉嵴上涂上一道无味的红颜料，如果不照镜子是看不到这道红色的。结果，
黑猩猩和猩猩会从镜子中发现自己头上有这道红色，并用手指去碰它，再把手
指拿到鼻子下好奇地闻一闻。有的黑猩猩还能借助镜子剔牙，甚至好奇地探寻
它平时看不到的身体部位。用相同的办法，我们可以测出人类是在出生18到24
个月后才有了自我意识的。

这种自我意识并不是人和类人猿的专利。几年前海豚也通过了这个镜子测
试。虽然它们没有手可以触摸，但是会对着镜子游动、摆姿势，探究身上被涂
上的红色符号。其它的聪明动物，例如猴子、象和鹦鹉，则没有这个本事。它
们显然知道镜子是怎么回事，能够利用镜子中的影像发现隐藏的东西。如果从
镜子中看到有人出现在镜子中，它们会知道后面来人了，马上转身看看，但是
就是不知道自己的镜像是属于自己的。

那么它们认为自己的镜像是谁呢？以前人们认为它们是把镜像当成了另一
头陌生的动物。不过，最近的一个实验结果表明，这个结论可能太简单了。研
究人员让14头戴帽猴照镜子，并对比它们对自己的镜像和对同性陌生猴子的态
度。雌猴对镜像显得很友好，看它的次数要多于看陌生猴子。雄猴对镜像有时
很友好有时抱着敌意，但是对它的反应也和对陌生猴子不同。如此看来，猴子
虽然不知道镜像是自己的，但是对待它又与对待陌生猴子不同，几乎立刻知道
镜像不是一头普通的陌生猴子。它们似乎处于从把镜像当成另一头动物到知道
镜像属于自己的过渡阶段，或者说，有了模模糊糊的自我意识。

如果把这些不同动物在镜子前的不同反应排列起来，就可以帮助我们理
解自我意识是如何起源的：从没有意识、模糊的意识逐步进化到有清楚的意识。
一面镜子，就这样照出了意识的真相：它不是什么神秘的、高高在上的、独一
无二的东西。我们人类不要太顾影自怜了。

2005.7.20

（中国青年报2005.7.27.发表时有编辑错误，以此为准）

(XYS20050728)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


“六〇六”的真实故事

发表时间:2005-07-20 20：56：32
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oh.html
有许多人相信，在科学研究中要“大胆假设，小心求证”，只要持之以恒
就能获得成功，经常被用到的例子是农药“六六六”，说这项试验有过665次
错误的假设，第666次才得到成功。其实“六六六”的得名是因为它的分子结
构由六个碳、六个氢、六个氯原子组成，和它的试验次数毫无关系。

这个故事原始版本是说药物“六〇六”在实验了605次都失败了后第606
次才成功，就以之命名。“六〇六”是过去用于治疗梅毒的一种药物，在青霉
素问世之后逐渐被淘汰，现在一般人都没听说过，因此出现了张冠李戴。

但是这个原始版本也是错误的。

“六〇六”的发明者是德国科学家埃尔利希。在19世纪70年代，埃尔利希
在医学院求学期间，对细胞的观察在德国进入了黄金时代，这得益于德国两大
工业发展：一个是德国的光学工业，制造出了越来越精良的光学显微镜；一个
是德国的染料业，细胞学家们尝试了种种染料，试图使不同的细胞、细胞的不
同结构能不同程度地被染色，以便能在显微镜下区分开来。

埃尔利希从那时起对染料着了迷。他一开始研究的是如何用不同的染料让
不同的细胞着色，包括通过染色在显微镜下分辨出入侵人体的病原体，用以诊
断疾病。他曾经给自己的唾液染色发现自己得了肺结核。很快地，他想到染料
还可以有更直接的医疗用途：如果染料能够特定地附着在病原体上染色，而不
附着人体细胞，那么我们是否也能从染料中发现药物，它只攻击病原体，而不
攻击人体细胞，因此对人体无副作用呢？

埃尔利希将这种药物称为“魔术子弹”。寻找“魔术子弹”成了他一生的
梦想。1899年，他被任命为新成立的法兰克福实验医疗研究所所长后，开始带
领一批人马去实现这个梦想。

埃尔利希一开始想要攻克的是“非洲昏睡症”。当时人们刚刚发现这种传
染病的病原体是锥体虫，而锥体虫也能感染老鼠，因此可以用老鼠做为实验动
物试验药物。1904年，埃尔利希发现有一种红色染料——后来被称为“锥红”
——能够杀死老鼠体内的锥体虫。可惜临床人体试验的效果不佳，因此他开始
寻找新的染料。

此前，有一位英国医生发现染料“阿托西耳”（学名氨基苯胂酸钠）能杀
死锥体虫治疗昏睡症，但是有严重的副作用：阿托西耳会损害视神经导致失明。
埃尔利希想到：能不能对阿托西耳的分子结构加以修饰，保持其药性却又没有
毒性呢？当时化学家已测定了阿托西耳的分子式，它只有一条含氮的侧链，表
明它难以被修饰。但是埃尔利希相信这个分子式搞错了，它应该还有一条不含
氮的侧链，这样的话就可以对它进行修饰，合成多种衍生物进行实验。

埃尔利希的助手们并不都赞成埃尔利希的直觉，有的甚至拒绝执行埃尔利
希的指导当场辞职。但是实验结果表明埃尔利希的猜测是正确的。助手们合成
了千余种阿托西耳的衍生物，一一在老鼠身上实验。有的无效，有的则有严重
的毒副作用，只有两种似乎还有些前途：编号“四一八”和“六〇六”的衍生
物，但是进一步的实验表明后者并没有效果。

恰好在这时，梅毒的病原体——密螺旋体被发现了，而且，一位年轻的日
本细菌学家秦佐八郎找到了用梅毒螺旋体感染兔子的方法。埃尔利希邀请秦佐
八郎到其实验室工作，让他试验“四一八”和“六〇六”是否能用于治疗梅毒。
1909年，秦佐八郎发现“四一八”无效，而“六〇六”能使感染梅毒的兔子康
复。随后举行的临床试验结果也表明“六〇六”是第一种能有效地治疗梅毒而
毒副作用又较小的药物，很快推向市场。做为第一种抗菌类化学药物的发明者，
埃尔利希因此被公认为化学疗法之父。

与一般的说法相反，“六〇六”并不是某个人简单地重复606次试验的产
物，而是在合理的假设、丰富的经验、良好的直觉的指导下，许多人分工合作，
从上千种化合物中筛选出来的，“六〇六”是产物编号而不是试验次数。其中
又有一定的偶然因素，最初的实验目的甚至不是为了治疗梅毒，对此其实只试
了两“次”。

2005.7.17.

（中国青年报2005.7.20）

(XYS20050720)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


达尔文的美丽错误

发表时间:2005-07-13 20：41：15
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nt.html
批评达尔文犯了如此这般的错误，以显得自己比达尔文高明，这在现在
几乎成了时髦。这类批评大都基于对达尔文进化论的一知半解或有意歪曲，
有的甚至连达尔文的代表作都未必通读过就信口开河，只不过暴露了批评者
本人的低劣，不足挂齿。用现在的科学知识来衡量，写于一百多年前的达尔
文著作虽然总体上仍然是正确的，但是在细节上不可避免地充满了事实和理
论错误。我们没有必要对之津津乐道。

但是有的错误在今天仍然具有启发意义。美国著名古生物学家斯蒂芬·
杰·古尔德生前很喜欢指出达尔文在论述陆地脊椎动物的肺和鱼鳔的关系时，
犯了错误。达尔文在《物种起源》的所有版本中，都充满自信地提及肺是从
鱼鳔进化而来的。在最后一个版本中他如此写道：

“鱼鳔是个很好的例证，因为它清楚地向我们显示了这个高度重要的事
实：一个原先是为了一种目的——即漂浮——而构成的器官，可以被转变成
有着极为不同的目的——即呼吸——的器官。在某些鱼类中，鳔也做为听觉
辅助器官。所有的生理学家都承认，鳔的位置和构造与高等脊椎动物的肺是
同源的，或‘理念上相似的’：因此没有理由怀疑，鳔实际上被转变成了肺，
一个专门用于呼吸的器官。根据这个观点，我们可以推论出，所有具有真正
的肺的脊椎动物都是古代一种具有漂浮器即鳔的未知原型一代代传下来的。”

古尔德每次在课堂上举出这个例子时，都让学生们困惑不解：达尔文哪
里错了？肺和鳔是同源器官，表明它们之间有共同的起源，错了吗？没错。
陆地脊椎动物是从鱼类进化来的，错了吗？也没错。那么，陆地脊椎动物的
肺是从鱼鳔进化来的，错了吗？错了，鱼鳔是从肺进化来的！

我们现在知道，最早的水生脊椎动物就有肺，它们用两种方式呼吸：用
鳃从海水中吸取氧和浮到水面上吞咽空气用肺呼吸。至今还有某些现代鱼类，
例如肺鱼，保留着肺，用类似的方式呼吸。鲨鱼完全丧失了肺，而硬骨鱼类
（包括今天的大部分鱼）的肺则进化成了用于漂浮的鳔。

在读到古尔德的指正之前，我已多次读过《物种起源》的有关段落，但
是从来没有意识到达尔文在此犯了错误。在古尔德亮出答案之前，我也和他
的学生们一样迷惑。达尔文所犯下的，是一个人人都会犯的先入为主的错误。
我们知道“高等动物”必然由“低等动物”进化而来，因此在没有足够的证
据之前，很容易就认定“高等动物”的某个器官必定是由“低等动物”的相
似器官进化而来。我们常常忘了，“低等动物”本身也一直在进化。硬骨鱼
类是在陆地脊椎动物、甚至是在哺乳动物已经进化出来之后，才从其他鱼类
进化出来的。也就是说，鳔的出现要比肺晚得多。

但是，达尔文虽然在细节上搞错了，在总体上仍然正确：一个原先是为
了一种目的而构成的器官，的确可以被转变成有着极为不同的目的的器官。
他只需要把肺－鳔的进化顺序颠倒一下即可用来做为例证。甚至鱼鳔本身也
仍然是达尔文的观点的很好例证。鱼鳔做为漂浮器官进化出来之后，又进化
出了其他的功能。除了达尔文已经提到的做为听觉辅助器官的功能之外，某
些鱼类还能把它当成发音器官使用：例如鲱鱼通过挤出鳔里的气体发出尖叫。
但是最有趣的是，某些生活在沼泽地中的鱼类能吞咽空气，用鳔辅助呼吸：
鳔又进化成了肺！

达尔文犯下的这个错误，不仅是可以原谅的，而且是美丽的，因为对它
的研究加深了我们对生物进化的理解。

2005.7.10.

（中国青年报2005.7.13.）

(XYS20050713)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


“我怪罪遗传！”

发表时间:2005-07-07 20：43：51
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nx.html
美国主流报纸每天都有一整版的漫画连载，大都很低能，品位并不高。
偶尔会出现一些很有趣的作品，例如以六岁男孩和布老虎为题材的《卡文
和霍博斯》充满了机智和妙语，曾经是我每天必看的，后来还收集了十来
本它的专辑。大约十年前其作者宣布封笔，让我觉得从此没有漫画可看，
此后只是偶尔还翻翻报纸的漫画版，有时也会有有意思的发现。

前几天看到这么一幅漫画：一个胖子和一个瘦子在公路上跑步，胖子
对瘦子说：“我们花了这么多时间锻炼，身材应该变得很好才对。”瘦子
说：“对。我奇怪我们怎么没有好身材？”胖子回答说：“我怪罪遗传！”

我一时没有明白这幅漫画的好笑之处在哪里，想了想，明白了作者的
意图：这两个人是弟兄俩，胖子的兄弟那么瘦，胖子怎么能把自己的肥胖
归咎于遗传呢？

虽然如此，我仍然不觉得这幅漫画好笑。兄弟姐妹虽然是同一对父母
所生，但是他们彼此之间的遗传相似性只有50％（除非是同卵孪生子，才
会是100％）。因此，如果他们中一个有导致肥胖的基因，一个却有导致
苗条的基因，并不是什么可笑的事。

事实上，一个人的“正常”体重的确基本上是由遗传决定的。一个人
的胖瘦当然和饮食习惯、食欲有关，但是遗传因素既会影响到饮食习惯、
食欲，也会使相同的饮食出现不同的后果。我们已经发现有许多基因与肥
胖有关。这些基因的相互作用大致决定了一个人是否容易发胖。在食物缺
乏的恶劣环境中，容易发胖实际上有生存优势，能够尽可能多地摄食储存
脂肪防备饥荒。但是在富裕的社会，这个优势变成了累赘。

在美国，大约有三分之一的人口有不同程度的肥胖，成了一大社会问
题。既然肥胖与基因有关，这或许会使许多减肥失败的人感到一点安慰：
不是自己太无能，而是基因太狡猾，要怪就怪遗传。有的人则干脆提
倡以肥胖为美，这时却该是归功于遗传了。只是这样的审美观并不足取，
因为肥胖有害健康，容易患心血管疾病、糖尿病等多种疾病。

人类已进入了基因世纪，每过一段时间，大众媒体就会报道科学家发
现某某基因、某某遗传因素的消息。不仅像肥胖这种生理现象被牢固地与
遗传联系在了一起，甚至许多精神现象也被发现深受遗传因素的影响，例
如人的智力、性格、行为、性倾向、心理障碍。最近又有报道说，美国科
学家通过调查孪生子，发现一个人的政治倾向是开明还是保守，也受遗传
的影响。

把好事归功于遗传，把坏事怪罪给遗传，这是人类自古以来就喜欢干
的事，世态炎凉因此可以有简单明了的解释：“天生如此！”这种遗传
决定论现在似乎有了科学依据，其实是完全错误的。影响因素并非决定因
素，表现出来的只是量的而不是质的差别。即使是生理现象，也是基因与
环境相互作用的结果，并非完全由遗传决定。即便遗传给你设置了一个肥
胖的“正常”体重，并不等于你不能通过改变生活方式而不达到这个体重。

更何况精神现象。并没有基因直接决定了你会有什么样的政治观点，
更可能的情形是，某些基因影响到神经系统的结构和功能，进而影响到人
的性格，从而使人倾向于开明或保守。这种迂回曲折的间接影响，更容易
受到环境因素的干扰。环境因素同样甚至更重要。“怪罪遗传”终究只是
一个借口。

2005.6.30

（中国青年报2005.7.6.）

(XYS20050707)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


滥用进化论

发表时间:2005-07-03 20：45：10
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nz.html
在所有科学理论中，还没有哪一种像进化论那样处境尴尬，一方面
被科学界普遍接受，另一方面在科学界之外却遭到众多反对。这主要是
由于宗教因素，但也有一部分是出于对进化论的误解和滥用引起的反感。
比如有相当多的人反对达尔文进化论，其实是反对主张人类社会应该弱
肉强食的社会达尔文主义。

这真是天大的误会。社会达尔文主义并不是由达尔文进化论引出
的，英国社会学家斯宾塞于1851年出版的《社会静态学》一书中就已系
统地提出了其核心观念，此时距达尔文出版《物种起源》还有8年之久。
斯宾塞后来将达尔文的自然选择学说拉来做依据，但达尔文本人并不赞
同斯宾塞的社会观。所以它的确切称呼应该是斯宾塞主义。

生物学理论并非总能推广、应用于人类社会。而且现代进化论也告
诉我们，生物之间的竞争并非总是你死我活、弱肉强食，在许多情况下，
和平共处、相互合作是更为稳定、更为适宜的策略，因此斯宾塞主义并
无科学的依据，从根本上就误解、歪曲了达尔文进化论。

但是像斯宾塞那样歪曲、滥用进化论的人文学者至今并不罕见。
最近有国内学者反对“保护环境只能从人的利益出发”的主张，斥之为
人类中心主义，并称：自达尔文进化论以来，科学家已经认识到，人类
已经不再是特别的“高级”物种，进化不等于进步，人类中心主义与进
化生物学相矛盾云云。（见苏贤贵、田松、刘兵、刘华杰《“敬畏自然”
与“以人为本”》）

现代进化论的确认为人类并不是进化的目的，人类和其他现存生物
都是进化大树上的一个个分支，很难说哪一个分支更高级。从这个意义
上说，人类中心主义的世界观是与进化论相冲突的。这种世界观在人们
发现地球不是宇宙的中心之后就已经难以成立。但是，这并不等于人类
就不能把自己的利益放在首位。正如没有谁是世界的中心，但是谁都有
权利为自己谋福利。

事实上，在进化论看来，自身的生存、繁衍是生物的第一要义，自
私正是生物的本性。有时生物也能表现出似乎是无私的行为，但是在这
种行为的背后，仍是隐藏着为了传播自己的基因的自私目的。生物为了
生存、繁衍而去破坏环境、消灭其他物种，乃是天经地义的事。因此，
某些环保人士声称自己愿意以身饲虎，如果不是虚伪的话，从进化论的
角度看，绝对是一种疯狂。

当然，由于人类具有理性和科学，具有计划、预见能力，因此能够
超越进化所赋予的生物本能，可以权衡利弊，妥善地处理好短期、局部
利益与长期、全局利益的关系，避免为了当前利益而肆意破坏环境的短
视行为。但是这是为了人类的长远利益，所以保护环境、生态的最终目
的仍是为了人类自身，而不是为了别的其他东西。

自然的未必就是正当、道德的。但是对自然规律的认识的确也能
够有助于认识人类自己，启发我们形成合理的伦理观念。进化论为人类
提供了一种全新的世界观。一个合理的伦理体系必须建立在这种伟大的
世界观之上，但是也必须极力避免对进化论的歪曲和滥用。正如现代进
化论的创建者之一朱利安·赫胥黎（“达尔文的斗犬”托马斯·赫胥黎
的孙子）所言，要倡导进化人道主义：“它是一种对人类的信仰，一种
人类大团结的感觉，和一种对人类的忠诚。人类是数百万年的进化的结
果，我们最基本的伦理准则应该是竭尽所能改善人类的未来。所有其他
的伦理标准都能够从这条底线推演而得。”

2005.6.24.

（中国青年报2005.6.29）

(XYS20050703)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


如此反对反伪科学

发表时间:2005-06-08 20：47：09
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o2.html
不久以前，在美国有“科学警察”之称的“对声称超自然现象的科学
调查委员会”专家代表团来华访问，中国科普研究所相应地成立了一个
“探索小组”，也想在中国担当“科学警察”的角色。这个举动引起了一
些宣扬用《易经》预报地震、推销“唐朝和清朝祖传御方”治疗非典的人
士惊惶，联名在报上发表公开信《科学探索不需要也不可有“科学警察”》。

这些人害怕“科学警察”，倒也在情理之中。但是似乎并无利害关系
的人也跟着惊呼“国内学术界无形中掀起了声势浩大的反伪科学运动”，
呼吁“警惕反伪科学运动扩大化”，却令人不解。当今中国伪科学仍然非
常猖獗，站出来反对者寥寥无几，不知这“声势浩大的反伪科学运动”究
竟发生在哪里？具体又有哪一个伪科学事例是被“扩大化”了的？如此耸
人听闻，说明其本意其实也是反对反伪科学。

反对反伪科学的一条常见理由，是说科学划界问题是科学哲学界还在
争论不休的问题，因此就没有办法辨别科学的真伪了。科学哲学界虽然至
今没能对“什么是科学”下一个公认的定义，但是并不等于科学界就没有
了判别科学、区分伪科学的标准，正如生物学界至今也没能对“什么是人”、
“什么是生命”下一个公认的定义，并不等于我们就没法辨认人、生命。
科学界在判断何为科学时，是有公认的标准的，被广大科学工作者所自觉
或不自觉地应用着。虽然偶尔会存在有争议的灰色区域，但是在绝大多数
情况下是没有异议的。联名信的作者所宣扬的那些学说，在任何国家的科
学界都会被公认为伪科学，不止是在中国如此。

反对反伪科学者经常举历史上天主教庭打压日心说或苏联李森科事件
为例，说明伪科学反不得。事实上，这两个例子，一个属于宗教势力迫害
科学先驱，一个属于伪科学利用政治势力迫害真科学，都与今天批判伪科
学扯不上关系。伪科学人士别动不动大言不惭地以科学先驱自居。李森科
的伪遗传学学说在当时的西方国家就被认为是伪科学，当成伪科学批判，
只不过在苏联依靠政治力量的保护反过来压迫真科学而已。目前中国这些
伪科学支持者害怕别人反伪科学，不停地给反伪科学人士扣上种种政治大
帽子，乃至在公开信中污蔑反伪科学是“某些外国反华势力妄图从思想上
解除中国学术界自主创新武装的阴谋”，倒真是颇有几分李森科“风范”，
要对反伪科学人士搞政治迫害。

反对反伪科学者还声称，没有人会愿意相信伪科学，尽管伪科学经常
蛊惑人心，但是如果它不能解释许多实际的问题，人们就会自动放弃它。
这就好比告诉工商管理部门不要去打击伪劣假冒产品，寄希望于消费者自
动放弃假冒伪劣产品一样可笑。当然有人愿意相信，甚至支持、鼓吹伪科
学。能蛊惑人心的假货，总是会有人愿意相信的。能给自己带来名利的假
货，也总会有人支持、鼓吹。以算命术为例，去街头看看，甚至不必出家
门，去门户网站看看，就可以大致知道算命术仍然是多么猖獗。伪科学也
一样，总是有人愿意相信、支持甚至鼓吹。而如果没有反伪科学、反迷信
的前辈的艰苦的揭露工作，只能更猖獗。

“我可以不同意你的观点，但我誓死捍卫你说话的权利！”自从伏尔
泰发明了这句从未兑现过的大话，几百年来这句话不知被故作高姿态地引
用了多少次，现在又有人引用它来反对反伪科学。“科学警察”只是一种
比喻用法，反伪科学人士并非真正的警察，无权无势，没有权力也没有意
愿去剥夺别人说话的权利，不过是利用自己说话的权利告诉公众真相而已。
伪科学人士的话语权丝毫无损，又是鸣冤叫屈，又是发联名信，恰恰是他
们用尽了借口和手段想要堵住反对伪科学者的嘴。他们自诩具有批判与怀
疑精神，却最怕别人批判与怀疑伪科学。

2005.6.5.

（中国青年报2005.6.8.）

(XYS20050608)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


科学家看到了什么事情？

发表时间:2005-05-26 20：52：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oc.html
一些人文学者在反对所谓“科学主义”时，喜欢引用一些科学原理以子
之矛攻子之盾，似乎科学原理本身恰恰揭示了科学方法的缺陷。这些常被提
到的科学原理，除了我以前讨论过的光的波粒二像性，还有海森堡测不准原
理和哥德尔不完备性原理。但是正如我在讨论波粒二像性时已指出的，引用
者往往实际上对这些科学原理缺乏起码的了解，只是望文生义随意发挥罢了。

“测不准原理”更确切的译法为“不确定原理”，这条量子力学的基
本原理是德国物理学家海森堡于1927年提出的。它的内容很简单，说的是我
们作为观察者，不可能同时准确地测定一个微观粒子的位置和动量，其中一
个量愈确定，另一个量的不确定程度就愈大。这是因为我们在观察的时候，
为了获得数据，就要与被观察对象发生能量交换，从而不可避免地改变了被
观察对象的能量状态。如果要测定一个粒子的位置，那么在测定时施加的能
量就会改变其动量，反之亦然。由于一个微观粒子的位置和动量不可能同时
测得，我们只能确定一个微观粒子在某处出现的几率。

不确定原理只适用于微观世界，并不能推广到宏观世界，更不应该随意
发挥，否定科学观察的客观性，掉进相对主义的泥坑。海森堡引申说：“自
然科学并非简单地描述和解释大自然；它是大自然和我们自身相互作用的一
部分。”“我们所观察到的并非大自然本身，而是我们的探究方法所揭示的
大自然。”这是在阐明观察方法会对观察结果产生影响，即我们所获得的观
察结果与采用的观察方法有关，但是并不是在否定观察结果的客观性。不同
的观察者采用相同的观察方法，仍然应该得到相同的结果，而不是各不相同。

有人归纳出一条“科学原理”，声称“科学家只看到他想看的事情”，
将其发明权归在海森堡名下。这说好听点，是误解了海森堡的论述，说难听
点，是在为主观偏见和弄虚作假开脱罪责。科学研究特别强调独立可重复性，
正是为了避免犯下“科学家只看到他想看的事情”这种主观偏见的错误，尽
量获得客观的结果。虽然单个科学家做为凡人，难免会有种种人性弱点和主
观偏见，但是科学方法之奇妙，就在于它能够超越人性的弱点，消除主观偏
见，最终得出客观的研究结果。

科学方法是我们所能拥有的最可靠的方法。如果连科学方法也靠不住的
话，那么没有别的什么方法是更值得我们信赖的。如果连科学家也只看到他
想看的事情，那么其他人士更是戴着有色眼镜，或者干脆不长眼睛了。比
如说，对该如何评价海森堡为纳粹德国研制核武器一事，历史学者就很难得
出一个确定的结论，为此争论不休，也将会一直争论下去。

海森堡在第二次世界大战期间留在德国，并负责德国的核武器研制项目。
核裂变是1938年在德国首先发现的，但是直到战争结束，纳粹德国都未能研
制出原子弹。海森堡战后声称这是由于他出于道德良心，有意拖延、阻挠该
项目。但是其他人（包括因为海森堡与纳粹合作而与之断交的波尔）对这种
说法嗤之以鼻，认为纳粹德国没能研制出核武器的原因是由于海森堡的无能。
有一个笑话说，我们也许可以确定海森堡在这一事件中的道德良心，或者他
的能力，但是没法同时确定两者，这才是真正的“海森堡不确定原理”。

2005.5.15.

（中国青年报2005.5.25.）

(XYS20050526)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


麝牛，你为什么不跑

发表时间:2005-05-11 20：47：44
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o3.html
麝牛是一种生活在加拿大北部、格陵兰和美国阿拉斯加的大型极地动物。雄
麝牛在发情时会散发出一种类似麝香的香味，故名。实际上它们没有麝香腺，香
味是从眼眶中的腺体发出的。它们虽然长得像美洲野牛，实际上也不是“牛”，
亲缘关系更接近羊。它们的身体极好地适应了极地的生活。麝牛的绒毛是保暖
性能最好的一种自然纤维，比相同重量的羊毛暖和7倍。

麝牛是一种很有组织的群居性动物，在遇到天敌时，不像野牛那样惊惶地乱
跑，而是形成一种特殊的防御圈，十几头公牛、母牛冲上高地，肩并肩把牛犊围
在中间保护起来，脸朝外，低下头，虎视耽耽地面对着敌人。它们的主要天敌是
北极狼和北极熊。面对一具具三、四百公斤的庞大身躯和坚硬的牛角（麝牛不论
雌雄都长角），北极狼和北极熊往往无计可施。有时愤怒的麝牛会冲出防御圈主
动发起进攻。

但是，当挥舞着枪支的欧洲人进入极地，为了获得皮毛、牛肉和牛角而向麝
牛宣战时，麝牛的防御体系不仅成了废物，而且比四散溃逃还要糟糕。捕杀者先
是派出猎狗追赶麝牛，等麝牛愤怒地形成防御圈准备决一死战时，便挨个挨个地
将其射杀。

这种杀戮极为高效。1865年左右，阿拉斯加最后一头麝牛被射杀。到20世
纪初，加拿大和格陵兰的麝牛也濒临灭绝。1902－1909年间，美国探险家彼利海
军少将几次率领探险队向北极进军，共射杀了大约600头麝牛做为食物。他们也
通过出售麝牛毛皮来获得活动经费。

如果不是加拿大政府在1917年通过法律禁止捕杀麝牛的话，麝牛可能早已灭
绝。1930年，美国国会提供资金，从格陵兰运了34头麝牛重新引进到阿拉斯加。
在保护下，麝牛繁衍得非常快速。目前在阿拉斯加大约已有3000头麝牛，在全世
界大约有8万头，已不再被认为是濒危动物，某些地区甚至允许对其做限量的捕
杀。

麝牛在地球上已生存了60万年，是冰川纪残留下来的古老生物，与之同时的
猛犸象、柱牙象等庞然大物都由于气候的变迁或早期人类的捕杀而灭绝了。在北
美洲，至少有20种，可能多达40种大、中型古哺乳动物的灭绝与美洲原住民的捕
杀有关。那种美洲原住民与大自然和谐相处的说法仅仅是一种幻想。麝牛退缩到
人迹罕至的极地地带幸存了下来。

但是当武器更加精良、活动范围更加广泛的欧洲移民到来之后，麝牛几乎也
没能逃脱灭绝的命运。它们进化出一套能够非常有效地对付北极狼、北极熊、甚
至早期人类的捕杀的防御方法，写入基因成为了本能，但是面对枪支弹药，原本
优良的适应行为却成了螳螂挡车式的愚蠢之举，加速了其灭绝。如果时间允许，
在与人类的长期博弈中，麝牛也许能够进化出适应枪支射杀的更有效的防御行为，
例如逃跑。但是时间显然不在麝牛这一边。

人类不仅仅以捕杀的方式在影响着生物的进化。其他的人类活动及其后果，
例如原始森林的毁灭、环境污染、温室效应、外来物种的入侵，都对其他生物的
生存和进化产生着较不容易被一般人所觉察，然而同样重大的影响。而许多物种
根本来不及适应如此快速的变化就已灭绝。麝牛是幸运的，它在被捕杀殆尽之前
就遇上了环保运动的兴起而得到了有效的保护。但是还有更多未被人们注意到，
或者虽然注意到但是没能有效地加以保护的物种呢？血腥的杀戮很容易激发人们
的恻隐之心，而那些更为隐秘的灭绝呢？

2005.5.2.

（中国青年报2005.5.11）

(XYS20050511)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


坐地遥想五万年

发表时间:2005-04-27 20：45：45
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o0.html
1994年，法国人让·马克·菲利浦发起了一项名为KEO的浪漫计划，
向太空发射一颗人造地球卫星，携带几张光盘，刻录当今地球上60万人的
留言，各民族面孔图像，以及介绍我们所掌握的科学知识、动植物品种、
各地音乐、艺术作品等。该卫星在太空运行5万年后再返回地球，供未来
的人类考古。这个计划后来得到了联合国教科文组织和欧洲议会的支持。
每个人都可以通过电子邮件或普通邮件，用母语给未来的人类留下相当
于4页纸篇幅的留言，征集工作到今年年底截止。预计这颗名为“未来考
古鸟”的卫星将在2006年发射。

埋藏一个“时间舱”，给未来人类留下留言和实物，等百、千年后
再开启，这种做法，在西方国家相当流行。但以前的“时间舱”都存放
在地球上，预定存放时间最长不过五、六千年。KEO计划一存就是五万
年，创了一个记录。对已有40多亿年的历史、并还有几十亿年寿命的地
球来说，五万年不过是一瞬间。但是对人类而言，五万年却极为漫长。
需知，现代智人的历史不过十几万年，人类文明史也只有大约一万年。
即便“未来考古鸟”克服了技术障碍、躲过了天灾破坏，5万年后顺利
返回地球，那时的人类又会变成了什么样子，是否还能与我们沟通？

人类进化的速度相当缓慢，今天人们的身体结构、生理状况与十
万年前新石器时代的人们相差无几。我们没有理由认为再经过5万年人
类的进化会出现飞跃。不过，未来的人们能够利用遗传工程等技术手段
来改良人种，人为地加快人类的进化，增强人类的体能、智能。如果说
在几万年的时间内人类不可能通过自然进化演变成另一个物种的话，技
术的进步却提供了这种可能。它无疑会引发一系列社会、伦理问题。即
便道学家能成功地阻挠了对人种的改良，人类的文化进化却势不可挡，
而且速度将会越来越快。

可以预见，5万年后，我们今天使用的语言文字都将不复存在，除了
个别的专家，无人能晓。我们今天所引以为豪的深刻思想、渊博知识，
将会变得平淡无奇甚至幼稚可笑。我们今天所珍惜、所喜爱的一切，都
有可能变得毫无价值。那么，我们所精心准备的礼物，是否会被5万年
后的人们所珍重？在历史上，已多次出现过这种情形，50年、100
年前所埋藏的时间舱被按时打开，人们发现里面的东西一点也不吸引人。
相距5万年，心灵的鸿沟之大，更难以想像。

我们还不能不考虑这样的可能：5万年后“未来考古鸟”如约飞回
地球时，地球上是否还会有人来迎接它？也许人类早已因自相残杀或飞
来横祸而灭绝，也许由于地球资源被耗尽，人类不得不将其抛弃而移民
到其他星球。在5万年的漫长岁月中，什么事情都有可能发生。

那么，KEO计划几乎没有成功的可能。但是它的意义并不在未来，恰
恰在于现在。当世界上每个人都平等地被邀请给未来的人们写信，而不
是只有名人、大人物才有这样的特权，这不仅让人能有一种做为人类大
家庭中的一员的归属感，而且可以让人们从营营碌碌的日常生活中静下
心来，共同关注人类的命运和未来，触发平时无暇顾及的遐思。“人生
不满百，常怀千岁忧”，这原本只是哲人的专利，现在却人人都可以把
目光投向5万年后，即使只让心灵获得短暂的升华，也是值得的。

2005.4.21.

（中国青年报2005.4.27.）

(XYS20050427)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


虫都不吃，人可以吃

发表时间:2005-04-20 20：55：55
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000og.html
“绿色和平”组织近日举行新闻发布会，宣称他们在湖北地区发现了未经批准
种植的转基因水稻。这些水稻含有一种名叫Bt的毒蛋白基因，能抵抗水稻的主要害
虫——螟虫。他们提出：“虫都不吃，人怎么可以吃呢？”

这种逻辑能迷惑许多人，甚至某些科学家也在使用。我曾经收看过一位著名水
稻育种专家的电视访谈节目，他在总体上支持转基因作物的同时，也对含Bt基因的
作物表示了保留意见，理由也是：它能杀死害虫，会不会也有害人体健康呢？

在看了这个节目后，我对这位名人的敬意不由大减。有关Bt的研究文献可谓汗
牛充栋，他不先去了解一下，就在电视上提出质疑，由于其崇高的声望，将会误导
一般的公众，这是很不负责任的。

而且，他竟然忘了这么一条常识：由于昆虫和人的生理状况不同，能杀死昆虫
的，却不一定能危害人体。许多蔬菜、水果由于含有天然杀虫剂、驱虫剂，虫子是
不吃的，但是我们人却大吃特吃，例如西红柿、柑橘、葱、蒜、辣椒、胡椒等等。
这些天然杀虫剂、驱虫剂有些可能不利于人体健康，但是也有些不仅对人体无害，
甚至可能有益，例如柑橘含有类柠檬酸，是一种天然的驱虫剂，有报道说也具有抗
癌作用。

Bt毒蛋白正是对人体最安全的天然杀虫剂之一。它来自于苏云金芽孢杆菌（拉
丁学名Bacillus thuringiensis，因此简称Bt），是杆菌芽孢中分泌的一种蛋白
质晶体，称为“内毒素”。这种内毒素是无毒的。昆虫吃了苏云金芽孢杆菌的芽孢
后，内毒素晶体在昆虫的肠道中溶解，并经过昆虫肠道中的蛋白酶加工，被激活变
成了有毒性的蛋白毒素，与肠道细胞表面上的受体结合，造成昆虫肠道穿孔。昆虫
因此不再进食，1－3天后就饿死了。

很早以前，这种生物毒素就被做为生物农药使用，向作物喷洒。所谓“有机作
物”、“绿色作物”并不是不洒农药，而是洒Bt内毒素这样的生物农药。但是这种
生物农药要比化学农药贵很多。1981年，编码Bt内毒素的基因被克隆出来了。将该
基因转入到作物细胞中，这样培养出来的转基因作物也能分泌内毒素，害虫吃了转
基因作物的叶子后，也吃进了内毒素，将会被毒死。因此，栽培抗虫害转基因作物，
可以不用或者少用农药。目前栽培得最多的是抗虫害转基因玉米和转基因棉花。

那么为什么Bt内毒素对人、畜无毒呢？这有几方面的原因。我们在吃食物时一
般是要加热、煮熟才吃的，内毒素是一种蛋白质，蛋白质加热后会变性，实验表明，
内毒素在60摄氏度的水中煮一分钟就失去活性。即使是生吃也没有关系，内毒素只
有在昆虫肠道碱性环境下才能加工成有毒的蛋白，而人和牲畜的胃环境是酸性的，
并且它们肠道细胞表面不含有毒素蛋白的受体，因此不会中毒。被人和牲畜吃下去
的内毒素，会像其他蛋白质一样被消化、分解掉。

美国使用Bt内毒素做为生物农药已有几十年的历史，大面积种植含Bt基因的抗
虫害转基因作物也已有十来年的历史，迄今未发现一例人畜因吃这种作物中毒的。
用老鼠和绵羊做的实验也表明吃Bt内毒素不会影响哺乳动物的身体健康。

化学农药残余量过高，一向是食品安全的一大隐患。既然种植Bt转基因作物可
以不用或少用农药，那么不仅可以节省费用，而且可以避免农药污染，对保护环境
和身体健康，都是大有好处的。从这个意义上说，Bt转基因作物更环保、更安全、
更绿色。“绿色和平”组织不去管化学农药的过度使用，却肆意反对转基因作物，
正与其“环保”主张背道而驰。

2005.4.18.

（中国青年报2005.4.20）

(XYS20050420)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


寻找“原生态河流”

发表时间:2005-04-13 20：49：28
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o6.html
“原生态”不知是谁发明的新名词，究竟又有什么明确含义，但近年来
却成了频频出现在“环保人士”笔下的一个时髦的漂亮词藻。例如在推广转
基因作物时，反对者吓唬大家说：“这东西一旦推广将无法回复原生态。”
最近该不该开发云南怒江水电资源的问题引起全国的关注，反对者也呼吁：
“为中华民族留下一条完整的原生态河流，可以给人类留下一个参照系，具
有重大的意义。”

我后来得知，事实上怒江已不“完整”，且不说在其支流建有许多水电
站，上世纪80年代，已在其上游干流西藏比如县境内建有比如电站，而在其
下游缅甸境内（改称萨尔温江）也已经开工建设大山电站。但是我曾经听过
一位著名“环保人士”的讲座，声称怒江在云南境内还是“原生态河流”，
有照片为证：一条碧绿的江水从大峡谷中穿过，两岸是茂密的原始森林。有
人还计算过，一旦水库建成，被淹没的森林腐烂、分解后产生的二氧化碳排
放量将超过火力发电云云。

我虽然对这种对比法很不以为然，但是觉得这么大片的原始森林被淹
没，毕竟是一件非常令人惋惜的事。最近有机会到云南怒江流域考察四天，
临行前便抱着欣赏原始森林风光的念头。我曾经去过也是大峡谷地貌的武夷
山自然保护区，一路上处处可见激流飞瀑、茂竹密林，层峦叠翠，美不胜收。
根据我从“环保人士”的文章、照片中得来的印象，怒江大峡谷也会是如此。

结果令人非常失望，如果我是为了“生态旅游”的话。历经河谷两岸
世代居住的各族人民千百年来的开发、利用，怒江流域的生态环境已遭到了
严重的破坏。在我途径的约400公里河段，仅有几百米的一小段由于过于陡
峭、人迹罕至而残留了原始森林，其他河段甚至连植被都不多见。这些植被
都是次生的灌木丛、草坡或人工种植的用材林。

一路上我见到在两岸陡峭的山坡上，有一小块一小块的耕地，当地人形
象地称为“挂在墙壁上的大字报地”。我多次遇到烧荒。这些耕地还保留着刀
耕火种的耕作方式，按自治州州长的说法，这种原始的耕作方式事实上是最
适合于当地情况的先进生产方式。由于过于陡峭，无法犁田，只能刀耕；而
由于土地贫瘠而且买不起化肥，只能通过烧荒来增肥。这种耕地的产量极低，
亩产四、五十公斤，人均耕地要5亩以上才能保证基本口粮，而且种上几年
就要放弃，重新烧林开垦新耕地。

一路上我还多处遇到塌方、滑坡、泥石流这些由于植被遭破坏造成的自
然灾害。植被遭破坏的原因除了烧荒垦地，还由于过度砍伐生活用柴。当地
农民至今仍然主要以木柴烧火做饭、取暖。据当地农民介绍，为此一户一年
需要砍伐5“排”木柴，1“排”约等于0.7立方米，也就是3.5立方米。据估
计当地农民一年共要烧掉50万立方米用柴，使林木资源损失4亿元左右。此
外，近年来实施的“村村通公路”的“民心工程”，也加剧了对当地植被的
破坏。

我在当地拿到的材料说，怒江流域海拔1500米以下的原始森林已荡然无
存，1500米至2000米之间的植被破坏严重，自然保护区都在2000米以上。这
符合我的观感。规划中的怒江水坝在云南境内的正常蓄水位为1570米，因
此规划报告书说建坝对当地动植物影响很小，有其道理。如果不是实地走一
趟，就不容易接受这样的结论。

但是更令我吃惊的是，当地环保官员反复向我强调，怒江水电开发不仅
不会对生态环境造成大的破坏，反而有助于保护怒江流域的生态环境，例如
通过搬迁移民、开发替代产业减轻人口压力，减少对陡坡耕地的需求；通过
以电代柴减少对森林的破坏。并且将有用于环保的足够资金。怒江流域的贡
山县60％以上的土地被划入国家自然保护区，丰富的木材资源和矿产资源不
能开发，但是国家并未给予补偿，也没有专项拨款，保护经费靠地方自己解
决，这对于一年财政收入仅有1千万元、支出却高达8千万元的贫困县来说，
是一个沉重的负担。当地官员称，只有靠水电开发引进的资金和建成后的税
收，才可能为环境保护提供急需的大量资金。

坦率地说，我以前对大坝建设持保留态度，就是因为认为大坝不可避免
地会破坏生态环境。此次怒江之行让我觉得在看待大坝与环境的关系上，不
可过于简单化，也不能抱有偏见。这可算是寻找“原生态河流”的幻想破灭
之后的一个意外收获吧。

2005.4.8.

（中国青年报2005.4.13.）

(XYS20050413)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


“亩产万斤”的误区

发表时间:2005-03-24 20：50：39
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o8.html
众所周知，在上个世纪50年代末“大跃进”的疯狂年代，全国各地大放
水稻“亩产万斤”的卫星时，有一个著名的物理学家曾在报刊上撰文，论证
“亩产万斤”不仅在理论上是可能的，而且还没有到顶，只要有必需的水利、
肥料等等条件，加上人们的不断创造，粮食产量的不断提高是没有问题的。

一般人并不清楚他是如何论证的。如果去看一下他的论证过程，可能还
要感叹其严密，似乎还很保守。例如，他考虑到了每年射到一亩地上的太阳
光能中只有30％能被植物利用来制造养料，由于阴天而损失25％的太阳能，
植物体中只有五分之一算是可吃的粮食等等，最终算出粮食的亩产量应该是
五、六万斤。

这个计算看上去无懈可击，以致有人在现在还评论说，从理论上说，可
能并没有错，只是在现实中没法做到。实际上，在理论上它也是错误的。它
假定植物通过光合作用，把吸收来的太阳光能全部转化成了有机物所含的化
学能，即光合作用效率达到了百分之百，而这是不可能的。光合作用的效率
很低，被植物吸收的太阳光能只有极少一部分被转化成化学能，其他的都耗
散掉了。如果考虑到水稻高产品种的光合作用效率大约为1％，那么上面的
计算结果就变成了亩产量只有五、六百斤，接近实际亩产量。

光合作用效率恰恰是制约水稻产量的瓶颈。目前全国的水稻平均亩产为
800斤，只相当于利用太阳光能的1.2％。最好的杂交水稻品种可以使这个数
字翻番，达到亩产1600斤。还要再提高产量，就必须用到转基因技术提高光
合作用效率了。根据袁隆平的说法，从理论上讲，水稻的光合作用对地表太
阳能的利用率可以达到5％，相当于亩产3000多斤，这应该是水稻亩产的极限。

做为一名著名物理学家，竟忽略了能量转换效率的问题，这是一个很低
级的错误。那么，它是无心的错误，还是有意的造假呢？我相信是前者。他
显然真诚地相信“亩产万斤”的奇迹在实际上已经被劳动人民创造出来了，
科学家只需要在理论上对这一事实做出解释就行了。毕竟，“亩产万斤”是
当时的党报报道的，怎会有假？在该论证发表后不久，广西环江县红旗人民
公社城管大队宣布创下了水稻亩产十三万零四百三十四斤十两四钱的惊人纪
录。不知物理学家是否注意到了这条消息，如果注意到了，是否有觉得修正
自己的论证的必要？

这位大科学家所犯下的最大错误，并不在于在做计算时忽略了一个关
键的细节，而在于缺乏科学精神，在听到惊人的说法时，没有抱着怀疑的态
度，不想想是否其中有诈，而是轻易相信，并迫不及待地为其找理论依据。
如果细心一点，即使从当时的报道中也不难发现造假的痕迹，因为有的造假
手段是做为先进经验公开报道的，例如其中一条经验是移植已经抽穗的禾苗，
把许多亩的禾苗合并到一亩试验田中，所谓亩产实际上是许多亩的产量。

20多年后，这位大科学家又犯下了同样的错误，轻信“人体特异功能”
的存在，并且创建“人体科学”为其提供理论依据。“亩产万斤”早就成了
笑柄，但是“人体科学”的阴影至今没有完全消失。一名科学家一旦在科学
问题上背离了科学精神，其学术地位越高，影响就越恶劣。

2005.3.17.

（中国青年报2005.3.23.）

(XYS20050324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


科学不是神话

发表时间:2005-03-17 20：41：49
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nu.html
1822年9月14日，法国语言学家商博良破译了古埃及象形文字，从此古埃及
历史不再是秘密，埃及学由此诞生。就在这一年，美国康涅狄格诞生了一位埃
及学家埃德文·史密斯。1862年，史密斯在埃及卢克斯特市从一位古董商那里
买到一卷纸莎草书卷，辨认出是一份医学文献。1906年，史密斯的女儿将它
捐献给纽约历史学会。后来，纽约历史学会请芝加哥大学东方研究所著名埃
及学家亨利·布里斯蒂德翻译、出版该书卷。布里斯蒂德花了十年时间在1930
年完成了这项任务。结果发现，这是一本外科手术指南，收集了48个病例，从
头往下依次讨论了身体各个部位的损伤。对每个病例，依次介绍病名、如何检
查、诊断和治疗。

这个书卷此后就被称为埃德文·史密斯手术书。它是一个抄本，大约抄写
于公元前17世纪，而它根据的原本，写于公元前3000－2500年间，是一位不知
名的古埃及医生的作品。迄今人们共发现了14种古埃及医学文献，埃德文·史
密斯手术书是其中最古老的，事实上，它也是人类迄今为止所发现的最古老的
科学文献。

但是，与其他古埃及医学文献相比，埃德文·史密斯手术书却是令人惊讶
的“现代”。在人类文明的早期，人们认为疾病是神的惩罚或恶魔作祟，巫医
不分，拜神祛魔和用药都是治病的方法。古埃及人普遍相信身体的每一部位都
对应着一个神，因此只有通过膜拜神灵才能治病。认为万物有灵的泛灵论在各
个古代文明中都或多或少地存在着，但在古埃及文明中表现得最为明显。古埃
及的医生往往是由祭司担任的。因此在古埃及的医学文献中，都搀杂着大量的
迷信和巫术。埃德文·史密斯手术书却是个例外。它对病因做出自然的解释，
治疗方法也是相当理性的，只有一例用到了巫术。

更难得的是，埃德文·史密斯手术书在介绍了各个病例后，分别给出可治
愈、不确定、不可治三种结论。其中不可治的结论出现了14次，探讨这些无法
治疗的病例看来是出于科学的兴趣。认识到存在着不治之症，承认人力不是万
能的，这不仅是诚实的表现，也是一种极其可贵的科学态度。在所有古埃及医
学文献中，只有埃德文·史密斯手术书表现出了这种态度。埃德文·史密斯
手术书不仅是古埃及最早的医学文献，也是最客观、最清晰和最有科学态度的。

在其他民族的古代医学文献中，也很少愿意承认会有不治之症。似乎世上
没有治不好的病，只有没治好的病。只要遇到神医，寻到灵丹妙药，就会出现
奇迹，什么病都可以手到病除，甚至起死回生。在中国古代医学文献中，也充
斥着这种神话。

现代医学发展到今天，已征服了以前无法治愈的无数疾病，但仍然对许多
疾病没有良效，总有医治无效的时候。许多人不愿意接受这个现实，这就给
“另类医学”、江湖骗术、伪科学、迷信留下了生存空间。即使平时很有科
学头脑的人，一旦厄运降临到自己或亲人身上，也会对现代医学产生怀疑，转
而乞灵于其他方法，梦想出现奇迹，为此受骗上当、倾家荡产也在所不惜。患
者和家属的遭遇是值得同情的，可恨的是那些有意无意的医疗骗子。5000年前
就敢于在书中坦承许多病不可治的古埃及医生，由此更值得我们的敬仰，虽然
我们连他的名字都不知道。

2005.3.2.

（《中国青年报·冰点》2005.3.16.）

(XYS20050317)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


进化不仅仅是“一种理论”

发表时间:2005-03-04 20：44：22
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ny.html
对那些信奉基督教《圣经》字字是真理的原教旨基督徒来说，进化论
属于绝对不可接受的歪理邪说。美国是当今原教旨基督教的大本营，进化
论教育在那里经历了其他国家的人难以想像的磨难。自1925年以来，就公
共学校要教进化论还是教神创论的问题，在美国法庭上打了许多官司，直
到1988年，美国联邦最高法院才一锤定音：进化论是科学，神创论是宗教，
根据美国宪法规定的政教分离的原则，公共学校只能教进化论，不准教神
创论。

但是原教旨基督徒并不善罢甘休，想出了种种招数阻挠进化论教学。
2002年，佐治亚州柯布郡教育当局在一些信教家长的要求下，给当地公共
学校使用的生物学课本贴上一个声明：“该课本含有关于进化的资料。
进化是关于生物起源的一种理论，而不是事实。这些资料应该开明地对待，
仔细地研究，并慎重地加以考虑。”为此，在去年年底，美国民权同盟和
几名学生家长将柯布郡教育当局告上法庭。最近，美国联邦法庭判决该声
明违宪，必须除去。

我们可能觉得很奇怪，指出进化论是一个理论，建议学生开明、仔细、
谨慎地对待它，这种态度不是很“科学”吗，有何不妥？但是正如法官所
指出的，特地给进化论贴上这么个标签，实际上是在贬低进化论教育，迎
合了原教旨基督徒和神创论者的宗教信仰。为什么独独挑出进化论，而不
给其他科学理论，例如日心说、原子论、相对论等等也贴上类似的标签呢？

“进化只是一种理论，不是事实”，这是神创论者攻击进化论的常用
措辞。在日常用语中，“理论”含有“假说”的意思，让人觉得进化论不
可靠。因此我们有必要分清，科学上所说的假说、理论和事实都是怎么一
回事。

所谓假说，是指对观察到的现象做出初步的解释。做为科学假说，这
样的解释必须有能够被验证的预测。如果预测结果不符，原有假说就必须
抛弃或做出修正。如果一系列验证结果都跟预测相符，假说就成了已被证
实的科学理论。如果一个科学理论的核心部分经过了无数检验，都只有支
持的结果，而没有任何抵触之处，不抱偏见的人都会接受它，研究者也不
觉得有必要特地再去寻找证据，那么，这个理论核心，就成了一个科学事
实。比如，哥白尼当初提出“地球绕太阳转动”时，只能说是一个科学假
说。以后一系列的观察支持这个假说，它就成了科学理论。最终，只有愚
昧的人才会不承认“地球绕太阳转动”，它就成了一个科学事实。

进化论的核心部分——“生物是进化而来的”——也是这样一个科
学事实，而进化论就是有关这个事实的科学理论。正如美国科学院编写的
进化论教学指南所指出的，进化的发生是一个事实，进化论是最强有力的、
最受支持的科学理论之一。就连天主教皇约翰·保罗二世在1996年也承认：
“新的知识已经引导我们认识到进化论不仅仅是一个假说。”“把各项独
立进行的研究的结果会集起来，有力地支持了这个理论。”

在认定进化是一个科学事实的前提下，对生物是如何进化的，其过程、
细节、机制是什么，还存在着非常多的争议。所以，进化论是一个丰
富多彩、生机勃勃的庞大体系，既包含了科学事实，也包含已被证实的科
学理论和未经证实的假说。至于经常有业余研究者提出有关进化的种种
“理论”、“假说”，那往往是出于对进化论的误解，建立在错误事实的
基础上，连科学假说也算不上，只能算是“怪论”、“胡说”了。

2005.2.27

（中国青年报2005.3.2）

(XYS20050304)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


太空笔的传奇

发表时间:2005-02-25 20：51：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o9.html
有一个流传甚广的故事说：美国科学家们想研制一种在太空失重
情况下使用的太空笔，可是研究了好长时间都没有成功，只好向全国
发出了征集启事，收到了一位小学生寄来的包裹，写着一行字：“能
否试试这个？”打开一看，是一大把铅笔。

这个故事想告诉人们有时看上去很复杂的问题其实有极其简单的
现成解决办法。这当然是很有教育意义的，可惜它完全是捏造出来的。

早期的宇航员都使用铅笔，并不是因为接受了小学生的建议，而
是因为钢笔、圆珠笔在失重条件下都无法使用，铅笔是唯一的选择。
但是铅笔笔芯有时候会断，在失重的环境中漂浮，会漂进鼻子、眼睛
中，或漂进电器中引起短路，成了危险品。而且，铅笔的笔芯和木头
在纯氧的环境中会快速燃烧。

因发明了圆珠笔通用笔芯而发了大财的保罗·费舍尔意识到宇航
员应该使用更安全可靠的书写工具，自掏腰包研制，在花了两年时间
和2百万费用之后，于1965年研制成了能在太空环境下使用的圆珠笔——
太空笔。其原理其实很简单，采用密封式气压笔芯，上部充有氮气，
靠气体压力把油墨推向笔尖。经过严格的测试后，太空笔被美国宇航
局采用。1967年12月，费舍尔以每支2.95美元的价格把400支太空笔卖
给美国宇航局。

1969年7月20日，太空笔跟随阿姆斯特朗和奥尔德林上了月球，并
救了他们的命。阿姆斯特朗和奥尔德林在完成历史性月球漫步回到登
月舱准备离开时，发现发动机的塑料手动开关被宇航服的背囊碰断了，
无法启动发动机，向地面指挥中心求援。他们需要拨动开关中一个细
小的金属条，但是为了减轻重量，他们已抛弃了所有的工具。地面指
挥中心的一名工程师灵机一动，建议他们用太空笔试试。奥尔德林掏
出太空笔，缩回笔芯，用笔的中空尾端拨动了开关，成功地启动了登
月舱的发动机。

太空笔是全天候的圆珠笔，除了在太空环境，还可在其他各种极
端恶劣（例如寒冷的高山上、深海底）的条件下，在油污、潮湿、粗
糙、光滑的表面上，用各种角度书写，使用寿命长达几十年，深受登
山运动员、户外活动者、 技工、士兵、警察的欢迎。目前在美国市场
上8美元即可买到一只最简单的费舍尔太空笔。

奇怪的是，这个富有传奇色彩的太空笔却成了谣言的对象，备受
嘲笑，成了愚蠢的象征。有的说美国人花巨资开发太空笔完全没有必
要，不如像俄国宇航员那样简单地使用铅笔（实际上，俄国宇航员后
来也改用费舍尔太空笔）。还有的干脆说太空笔从来就没有研制出来
过。直到最近，还有人在学术会议上不仅继续传播这个谣言，而且还
添油加醋，将开发费用夸大了5000倍：

“‘为了研究在太空环境下圆珠笔能出水，竟使科学家花费了100
亿美元，终了却毫无结果。最后得知，铅笔在太空环境下就能写出字。’
11月3日，在中国农业大学召开的‘2004年全国农林研究生教育发展论
坛’上，一位专家将这则黑色幽默娓娓道来，各大学领导和专家对
‘研究要切合实际，尤其是以前沿研究为主的研究生教育更是如此’
的观点表示认同。”（《中国农大研究生教育创新性“学科群落”质高
多产》，《中国教育报》2004年11月7日第1版）

费舍尔太空笔中国市场上也买得到（叫“飞梭太空笔”），许多
百货大楼、礼品店均有销售，与会专家竟然没有一个人见过、听说过？
“研究要切合实际”，说得一点也不错，首先就要从自己做起。

2005.1.23.

（中国青年报2005.2.23）

(XYS20050225)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


让我们接近星星

发表时间:2005-02-18 20：42：30
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nv.html
仰望晴朗的夜空，星星不过是一个个亮点，是如此的遥远、神秘。
即使在天文望远镜发明之后，人们也无法用它一窥恒星的真面目。这使得
实证主义哲学的创建者、法国哲学家孔德在1835年为了说明人类的认识有
其局限时，举恒星为例，声称人类只能对恒星做一些简单的视觉观察，永
远无法知道恒星的化学组成及其温度。

在孔德如此自信地下断言时，他并不知道早在20多年前，一个名叫弗
朗荷费（1787-1826）的德国人已经找到了研究星星的一种新方法。弗朗
荷费11岁成为孤儿，没有上过学，靠自学成为光学仪器专家。1812-1814
年间，弗朗荷费在为天文望远镜制造消色差物镜时，需要精确地测定透镜
的折射率。早在1666年，牛顿发现阳光经三棱镜折射后，被分解成了7种
颜色的光，它们似乎形成了一个连续不间断的光谱。1802年，英国化学家
沃拉斯顿注意到光谱并非连续的，其中有7条黑线，他天真地将它们当做
是颜色的自然边界。1814年，弗朗荷费用更精密的方法进行观察，发现太
阳光谱中的黑线多达500多条，他对其中324条的波长进行了测量，并对最
明显的8条用字母标记。

一种明显的可能性是，这些黑线是棱镜产生的假像。为了否证这一点，
弗朗荷费用260条密集的金属丝制造了第一个衍射光栅，阳光穿过它之后，
也形成了光谱，而且同样出现了那些黑线。接下来，弗朗荷费做了一件从
来没有人想过要做的事：他把望远镜对准某颗恒星，再让星光穿过棱镜，
形成了恒星光谱，上面也有黑线，但是位置与太阳光谱并不完全相同。

弗朗荷费也注意到，用酒精灯烧食盐，产生的火焰光谱中，有一条黄
色的光带，位置恰好与太阳光谱的D黑线重叠。但是他没有进一步研究这个
问题。1826年，弗朗荷费患肺结核病逝，年仅39岁。他至死都不知道这些
黑线是怎么产生的。1859年，德国物理学家基尔霍夫发现，如果燃烧某种
元素，发出的光经过棱镜后，会形成位置固定的光谱线。例如，燃烧钠，
会出现两条黄色的光谱线，它们的位置恰好与太阳光谱中的两条黑线相同。
为了验证它们的确相同，他让阳光先通过钠蒸汽，再通过棱镜，料想会见
到钠发出的光谱线刚好填补了太阳光谱的两条黑线。没想到，那两条黑线
反而变得更黑、更明显了。

这是怎么回事呢？基尔霍夫又做了几个实验才找到了答案。一种元素
被加热、发光，我们看到了它的发射光谱。但是在它处于冷却状态时，它
将吸收与它的发射光谱的波长一模一样的光。因此，太阳发出的光穿过比
较冷的钠汽，钠汽就会吸收那些它自己在炽热状态下发射的光线，而形成
黑线。也就是说，太阳光谱中那两条与钠光带相对应的黑线，是钠吸收线，
表明在太阳外大气层中，存在钠元素在吸收太阳内部发出的光。这样，通
过分析太阳光谱和恒星光谱，与化学元素的光谱对比，就可以知道太阳、
恒星上面都有什么化学元素。1868年，通过分析太阳光谱，法国天文学家
詹森发现太阳含有一种未知的元素，被称为“氦”（Helium，意思是“太
阳”），到1895年这种元素才在地球上发现。通过分析光谱，我们还可以
知道恒星的温度、压力、运动速度、旋转速度，甚至它的年龄和距离。星
空不再遥远而神秘。弗朗荷费的墓志铭准确地预见了这个结果：“他接近
了星星。”

孔德死于1857年。如果他晚死几年，见到星星的奥秘正在被揭开，将
会做何感想呢？哲学家往往是非常自信的“智者”，但是很遗憾，他们对
科学研究所划定的界限，几乎没有不被以后的科学进展证明了是错误的。

2005.1.22.

（中国青年报2005.2.16）

(XYS20050218)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


光的真理

发表时间:2005-02-05 20：46：24
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000o1.html
“惠更斯”号探测器在太空飞行了7年多之后，近日成功登陆土星最大
的卫星土卫六，引起全球注目。这颗卫星是荷兰科学家惠更斯于1655年发现
的，所以这个探测器以他的名字命名。惠更斯是科学史上罕见的天才，除了
发现土卫六，还发现土星光环、离心力定理、动量守恒定律，创建了概率论，
发明了摆钟，首次提出其他星系上也有行星和生命，并为此写了一本书！

惠更斯最著名的科学贡献，是为光的波动学说奠定了理论基础。光是什
么？古希腊自然哲学家就已经在思考这个问题了。最直观的答案是：光是由
极细小的微粒组成的。这可以很容易地解释一些光学现象：光微粒的运动速
度极快，所以光做直线传播；光线反射是由于光微粒碰撞反射面引起的；光
从一种媒介进入另一种媒介（例如从空气进入水）时会发生折射，是因为光
微粒在不同媒介的运动速度不同。与惠更斯同时代的牛顿就是光的微粒学说
的集大成者，认为光微粒遵循他发现的三大运动定律。牛顿发现阳光是
由不同颜色的光混合而成的，他认为不同质量的光微粒产生了不同颜色的光，
这些光微粒混合在一起，就变成了白光。

但是此前，意大利数学家格里马第已经注意到，让一束光穿过两个小孔，
其投影的边缘出现明暗条纹。他联想到水波的衍射，提出光可能是一种波，
不同颜色的光是由于光波的频率不同引起的。但是怎么用波动来解释光的反
射和折射呢？惠更斯提出了一个后来被称为“惠更斯原理”的学说阐明波面
在媒体中的传播性质，在此基础上用作图法巧妙地解决了这些问题。

牛顿的死对头胡克也支持波动学说。牛顿刚提出微粒学说时，备受胡克
的讥讽，声称牛顿学说正确的部分是剽窃他的，其他部分则荒诞不经。牛顿
一气之下不再发表光学著作，等到胡克死后，才出版《光学》一书，全面论
述微粒学说，构建了一个相当精致的体系。这时候惠更斯也已经死了，没有
人能和牛顿唱对台戏。由于牛顿的权威，微粒学说被普遍接受，毕竟，这个
巨人在那么多科学问题上都对了，这一个想必也不会错吧？

牛顿死后70多年，才有人试图复兴惠更斯的波动学说。英国物理学家托
马斯·杨、法国物理学家菲涅耳用干涉实验证明了光是一种波。不过，对牛
顿微粒学说的致命一击发生于1850年。牛顿和惠更斯的学说都能解释光的折
射现象，但是有一个重大差别：牛顿学说认为光从空气进入水发生折射，是
因为光微粒在水中的运动速度比较快；而惠更斯学说恰恰相反，认为是由于
光波在水中传播速度比较慢导致的。当时人们还没有办法精确地测量光速，
不能验证谁对谁错。1850年，条件成熟了。法国物理学家傅科用实验证明了
水让光速变慢，牛顿的学说被推翻了。

此后，麦克斯韦建立电磁学，认为光就是一定频率范围内的电磁波，赫
兹用实验证实了这个预见。波动学说取得了全面的胜利。但是赫兹同时也证
实了光电效应，即在光的照射下物体会释放出电子，这是波动学说没法解释
的。为了解决这个问题，爱因斯坦提出光的发射和吸收都采取量子的形式，
光波是由光子组成的，光具有波和粒子二重性质。

这给人的印象似乎牛顿也没有错。经常有人在争论问题时引用这个所谓
“波粒二像性”来说明真理不止一个，大家争来争去可能只是看到了问题的
不同一面，最终会统一起来，证明大家都对。这个观点是错误的。爱因斯坦
的光子和牛顿的微粒除了都是粒子之外，并无任何相同之处。光子不是牛顿
所描绘的那种遵循经典力学运动定律的微粒。牛顿对光的反射、折射、衍射、
颜色等等光学现象的解释都是错误的，波动学说才是正确的。在光的问题上，
真理仍然只有一个。

2005.1.21.

（中国青年报2005.2.2）

(XYS20050205)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


神龟虽寿，犹有竟时

发表时间:2005-01-28 20：52：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ob.html
在一些海洋岛屿上，生活着被称为象龟的巨龟，它们的体重能达数百公
斤，活上一百多年。它们的祖先是生活在大陆的体型较小的龟，偶然漂流到
岛屿上，其后代历经几百万年的进化，逐渐进化成了巨龟。体型变大的一个
重要因素是因为它们在岛屿上没有天敌，不用怕目标太大而暴露。但是一旦
人来到这些岛屿，巨龟的厄运就降临了。

非洲毛里求斯岛原先生活着多种巨龟，在18世纪初，遭到法国殖民
者的捕杀而灭绝了。1769年，法国探险家马利恩从2000公里外的塞舍尔群岛
带了一只象龟到了毛里求斯首都路易港，成为当地法国驻军的吉祥物。1800
年，塞舍尔群岛上的巨龟也因为殖民者的捕食而灭绝了，马利恩龟成了其物
种的最后一员，并在1810年目睹了英国军队占领毛里求斯，也成了英军的吉
祥物。1918年，已在路易港生活了150年的马利恩龟爬到要塞的炮台上，不
幸从炮台上跌落，伤重而死。其尸体被制成标本，保存在英国伦敦自然历史
博物馆。它的寿命超过了150岁，是迄今为止有记载的最为长寿的动物。

南美洲的戈拉帕格斯群岛上的巨龟更加出名。“戈拉帕格斯”在西班牙
语中的意思就是“龟”。1835年9－10月间，年轻的达尔文乘贝格尔号环球
旅行时，曾在这里观察了5周。他观察到这个群岛的一些小岛都有自己的特
有种，其中最引人注目的是那些巨龟。它们总共有十四个种（或亚种），
岛与岛之间的巨龟的形态差别非常大，以至于岛上的副总督向达尔文吹牛说，
他只要瞄一眼就知道哪只龟是哪个岛上的。这促使达尔文开始思考物种起源
的问题：为什么上帝要在这小小的角落显耀他的创造才能，他真有必要专门
为这里创造出这许许多多独一无二的物种吗？

在达尔文到来之前，戈拉帕格斯象龟就已遭到了海盗、殖民者、捕鲸者
的屠杀。它们的肉和蛋一直被当成美味，19世纪末到20世纪初，人们又捕杀
巨龟用于提炼“龟油”。殖民者开荒种田和饲养家畜也对巨龟的生存造成了
重大威胁。现在，达尔文所见过的14种戈拉帕格斯象龟已有3种灭绝，剩下
的11种象龟总共只有大约15000只。其中有一种只剩下了1只。这只被称为
“孤独的乔治”的巨龟被养在岛上达尔文研究站中。实际上，有几种象龟是
靠达尔文研究站的孵化、饲养才避免了灭绝的厄运。

象龟生活在海岛上，属于陆龟。那些生活在海洋中的海龟的命运要好一
些。但是，由于人类的捕食、捕鱼时的误杀、生存环境被破坏等因素，现存
的7种海龟也全部濒临灭绝。在泰国、斯里兰卡、印度尼科巴群岛，有多个
海龟研究站在实施海龟保护计划。这次印度洋海啸摧毁了这些研究站，不仅
导致多名生物学家殉职，并毁灭了正在那里孵化、饲养的龟蛋和海龟。海啸
也对海龟的自然生态环境造成严重破坏。除了人类，海龟是这次天灾的最大
受害者，使它们更接近灭绝。

大约2亿年前，海龟已在地球上出现。它们凭借坚硬的甲壳，躲过了无数
灾害，见证了恐龙的兴衰和灭绝。它们能否躲过这一劫难，还是个未知数。
如果大自然真有意识的话，那么就像这次大海啸所显示的那样，他对其产物
丝毫没有怜悯之心。物种灭绝本是自然界中司空见惯的事。自地球有生命以
来，99.99％的物种已经灭绝。我们没有理由认为象龟、海龟就能够永世长存。
但是既然人类对它们的濒临灭绝负有责任，那么还是应该竭尽所能让它们的
生命尽量延续，不要让我们的后代子孙只能在影像资料中才能见识到这种美
丽而无害的生物。

2005.1.19.

（中国青年报2005.1.26.）

(XYS20050128)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


古希腊的科学遗产

发表时间:2005-01-12 20：43：02
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nw.html
美国有一位汉学家，对中华文化的痴迷胜过大多数中国人，却不愿
去中国旅游，唯恐中国的现实破坏了他用唐诗宋词营造起来的梦境。这
种心态，大约和我对希腊风景望而却步有些相似。唐宋风流对我来说没
有多大的吸引力，如果时间机器把我送到古代，我最乐意去古希腊当一
名自由人。不是苏格拉底、柏拉图式的哲人，而是德谟克利特、亚里斯
多德、阿基米德式的智者，才是我心目中的圣贤。

这个古希腊情结，在我还在上小学时从《我们爱科学》上读到古希
腊一位科学家如何巧妙而准确地测定了地球周长起，便已种下了。这位
天才人物是亚历山大图书馆馆长埃拉托色尼。他从书中获悉在埃及南方
的色耶尼城市有一口枯井，每年只在夏至这一天的中午，阳光会直射井
底。但是他知道在同一时间，在他所在的亚历山大城太阳并不直射，而
会立竿见影。他测出了这个影子的角度，再根据两个城市的距离，计算
出的地球周长与今天测定的赤道长度非常接近。这种“视差位移”测量
法，直到现在还在天文学上使用。

这个故事，要比尽人皆知的阿基米德用浮力法测定金冠的体积，更
令人叹服。阅读古希腊的自然哲学著作，总让人不停地惊叹：“他怎么
会想到这一点？”现代科学各个学科的基本问题，其源头几乎都可以追
溯到古希腊。但是古希腊留给现代科学的遗产，并不只是这些任何一个
其他民族都难以望其项背的科学成就，更重要的是它所创立的科学基本
思想和方法：泰勒斯－阿那克西曼德－阿那克西美尼的自然主义世界观、
毕达哥拉斯的规律观、德谟克利特的还原论、欧多克索斯－阿基米德的
数理方法、欧几里得－亚里斯多德的形式逻辑体系、亚里斯多德的博物
学方法……这个名单可以长长地列下去。

如果我们把科学精神分为探索、怀疑、理性和实证四个方面的话，
那么古希腊自然哲学家们已把探索、怀疑和理性精神发挥到了极致，创
造了古代文明的奇迹。只是他们在实证方面仍有欠缺而已。所以一旦文
艺复兴时期的巨人们把实验方法注入其中，现代科学便诞生了。当然，
科学的进步离不开对旧知识体系的突破，所以我们今天把哥白尼突破托
勒密天文学、维萨留斯突破盖伦解剖学、伽利略突破亚里斯多德物理学
做为现代科学诞生的标志。人们一般不知道，在哥白尼《天体运行》和
维萨留斯《人体结构》出版的同一年（1543年），阿基米德的著作首次
被译成拉丁文出版，对伽利略等人的研究产生的重大影响。

这些近代科学的先驱者，正是古希腊圣贤的真正传人。人们在颂扬
这些科学先驱时，往往非常错误地把古希腊圣贤当成僵化的化身、科学
的敌人，忘了真正的罪魁祸首是那些毫无科学精神、墨守成规的宗教势
力，恰恰是他们抛弃了古希腊的精神遗产。让崇尚“吾爱吾师，吾更爱
真理”、绝不盲从的古代智者为后人的盲从承担责任，是非常具有讽刺
意味也非常不幸的。

最近中国科学院唯一一名研究科学史的院士在反驳杨振宁关于中国
传统文化妨碍近代科学的诞生的说法时，也犯了类似的偷换概念的错误。
他声称近代科学在欧洲兴起与希腊文化无太大关系，主要理由是“近代
自然科学是在不断摆脱古希腊科学的束缚中诞生的”。如果我们用同样
的逻辑，是不是也要否认伽利略、牛顿对当代物理学的影响？当代物理
学不也是在不断摆脱经典力学的束缚中诞生的吗？

有时候，一名当代院士的逻辑思辨能力，甚至还不如古希腊的一个
自由人，也就无法欣赏古希腊的精神财富。

2005.1.5.

（中国青年报2005.1.12.）

附：
席泽宗院士：近代科学与传统文化无太大关系

http://www.sina.com.cn 2005年01月04日 17:33 新浪科技

    到目前为止，对近代科学为何产生在西方而没有在中国萌芽的问题，学术界
已经有了无数次的讨论与无数场的争辩。本刊与清华大学高等研究中心联合主办
的“中国传统文化对中国科技的影响”论坛，可以看作是这场争论的延伸。回顾
以往对这个问题的研究探讨，你会发现答案中大多是将原因归到文化的层面上，
这些文化原因大体可归结为一句话：西方有灿烂的古希腊文明，而我们没有。而
更深一层挖掘是：中国不仅没有古希腊文明，而且还有阻碍近代科学萌芽的中国
传统文化中的官僚制度，封建压迫，方块字，儒家文化，缺乏逻辑思维，不重视
实验，没有欧几里得的《几何学》，没有《逻辑学》……

    对此，我们采访了本刊编委中国科学院院士、中国科学院自然科学史研究所
前所长席泽宗，在这众多的回答中，席泽宗认为，中国没有产生近代科学的主要
原因应该是社会原因，即当时的社会政治条件。近代科学在欧洲兴起与希腊文化
无太大关系

    《科技中国》：许多人在讨论“李约瑟难题”(近代科学为何诞生在欧洲而
没有产生于中国)时，认为欧洲人继承了古希腊文化，因而产生了近代科学。您
认为是这样的吗？

    席宗泽：欧洲人吸收希腊文化是从12世纪开始的，他首先被经院哲学家们所
接受，以至马丁·路德在进行宗教改革时，也埋怨在教会的学校里不讲《圣经》
而讲亚里斯多德的著作。与此相反，近代自然科学则是在反对古希腊科学的激烈
斗争中诞生的。

    在科学史中，以1543年为近代自然科学的开始。这一年出版了哥白尼的《天
体运行论》和维萨留斯的《人体结构》两部著作。这两部著作的问世标志了以希
腊托勒密和盖伦为代表的古希腊天文学和医学传统受到质疑与抨击。哥白尼的太
阳中心说出现以后，在欧洲受到了很大的阻力，就连马丁·路德也反对。法国思
想家博旦曾经说过：“没有一个具备普通知识(希腊知识)的人或学过一点物理学
(亚里斯多德的物理学)的人，会想象如此笨重庞大的地球竟能以太阳为中心上下
运动。”为了证实和宣传哥白尼学说，为了推翻亚里斯多德的物理学，伽利略写
了两部名著：《关于托勒密和哥白尼两大世界体系的对话》和《关于两门新科学
(力学和弹性学)的对话》。这两本书都是以三个人的对话形式来否定亚里斯多德
的物理学和天文学。由此可见，近代自然科学是在不断摆脱古希腊科学的束缚中
诞生的。

    《几何原本》对近代科学的影响很难评估

    《科技中国》：如果希腊前期的自然科学与近代的观察、实验、推理为基础
的系统科学不属同一范畴，也不可能直接产生近代科学。但是希腊后期却产生了
欧几里得《几何原本》这样逻辑性很强的科学著作，杨振宁先生也认为近代科学
诞生的标志——牛顿的巨著《自然哲学的数学原理》深受《几何原本》推理方法
的影响。您怎样评价这种说法？

    席泽宗：欧几里得的《几何原本》是什么样子，很难说清楚。现在用的希腊
文本是1808年在梵蒂冈图书馆发现的公元10世纪的一个手抄本，无法肯定它是
1400多年前的原物，人们猜测，这个手抄本就是当时的人为教欧几里得几何而编
的一个手稿。除了这个版本之外，其余阿拉伯文、拉丁文译本都是根据公元4世
纪末赛翁的一个增订本，而这本书是没有图的。一部讲几何学的书没有图，很难
想象是什么样子的。

    其实，作为近代数学标志的微积分，也并不是从欧几里得几何学发展出来的。
牛顿、莱布尼茨和他们的先辈们为了适应当时运动学、弹道学、光学和天文学的
需要，大胆的不顾欧几里得关于严密性的要求，而发明了微积分。在微积分建立
以后，反对微积分者正是那些受到欧几里得几何学束缚的人。关于这一点，在斯
科特的《数学史》中有详细地记载。牛顿的《自然哲学的数学原理》虽然是按
《几何原本》的模式写的，但那只是形式，牛顿自己曾经说过，读了《几何原本》
对他没有多大帮助。

    中国没有产生近代科学与中国传统文化无太大关系

    《科技中国》：逻辑学可以使人们的思维得以系统和精密，并成为近代科学
产生的必要条件。而一般认为，在中国古代没有对于推演法的重要认识，即中国
传统文化里无推演式的思维方法。对此很想听听您对这个问题的看法。

    席泽宗：在杨振宁先生的几次演讲中，杨先生都反复地提到了中国没有产生
近代科学与中国人的传统思维有关。我不是很同意杨先生把原因归结到人们的思
维和知识层面上来。

    逻辑和语法一样，是从人们的思维活动中抽象出来的。正如许多人没有学过
语法也会说话一样，中国古代没有写出逻辑学著作，不等于中国人不会逻辑思维。
再者，逻辑的严密性并不能保证结论的正确性，托马斯·阿奎那运用亚利斯多的
逻辑学，对上帝的存在做出了五大证明，难道上帝真的存在吗？与此相反，作为
近代科学开始的一系列新发现，却不是用逻辑推演出来的。如果说，哥白尼的
《天体运行论》还用了传统的方法，即逻辑的论证，维萨留斯则完全使用观察和
实验的方法，得出和旧观念相反的结果。哈维对血液循环的发现，伽利略对木星
卫星的发现，都与三段论法毫无关系。伽利略认为，在物理学中，基本原理必须
来自观察和实验，逻辑和数学只是实验数据的工具和手段，而不是对先验目标的
追求。这正是近代科学方法的精髓。再看看希腊人是怎么说的？柏拉图在他的
《理想国》第七卷中说：“一个真正的天文学家不必去思考昼夜长短、日月运动
以及其他天体的任何事物。在建立真理时，考虑这样多的事业是愚蠢的。天文学
和几何学一样，如果我们要采取正确的方法研究问题，那就要把星空抛在一边。”
接着，他又引用他的老师苏格拉底的话说：“声学的老师们想比较他们仅仅能听
到的声音的和谐，这种试验也和天文学观测一样，是白费力气的。”

    从这些方面看来，中国没有推演法并不构成中国没有产生近代科学的原因。

    《周易》与孔孟对中国科技的影响是不同的

    《科技中国》：在中国科技发展的过程中，中国的传统文化，如《周易》、
孔孟之道，究竟起到了一个什么样的作用呢？

    席泽宗：李约瑟认为，影响中国古代科学发展的三大哲学思想体系是阴阳理
论、五行理论和《周易》，前两者对科学的发展是有益无害的，而《周易》的那
种精致化了的符号体系几乎从一开始就是一种灾难性的障碍，它诱使那些对自然
界感兴趣的人停留在根本不成其为解释的解释上。没有一种是以任何形式为《周
易》的观点进行辩护的，或是要减轻它对中国科学思维所造成的恶劣影响的。李
约瑟对《周易》的评价我基本是赞同的。从天文学的发展研究来看，《周易》对
中国古代科学是没有任何的促进作用。对那些盲目夸大《周易》作用的观点，如
有些学者把现在发现的遗传密码、量子力学等等都用《周易》来解释，我更是不
能赞同。

    我认为，《周易》的影响没有孔子的思想影响大。《周易》是一本哲学著作，
一般人很难读懂，而孔子的思想是潜移默化地影响到我们社会的方方面面，直到
今天。孔子的思想对中国科技的影响是没有坏处的。以《论语》中的孔子言行为
据，孔子的言行对科学的发展不但无害，而且是有益的，有关这方面的研究成果
已有不少。十三世纪以前，中国科学技术在世界上的领先地位是多种原因造成的，
孔子思想中的这些有益成分也是其中之一。

    现实的需要和提供的条件是科学发展的主要原因

    《科技中国》：中国没有产生近代科学既然与中国传统文化没有太大的关系，
那又是什么导致了中国最终没有产生近代科学？

    席泽宗：我认为主要是社会原因，即当时的社会政治条件。按照明末发展的
趋势，中国传统科学已经复苏，并有可能转变为近代科学。明末这一时期的科学
相当注重数学化或定量化的描述，而这些又是近代实验科学萌芽的标志。如：李
时珍《本草纲目》、朱载《律学新说》，潘季驯《河防一览》，程大位《算法统
宗》，徐光启《农政全书》，宋应星《天工开物》，徐霞客《徐霞客游记》，吴
有性《瘟疫论》等等都是具有世界水平的著作。在短短的67年中(1578—1644)出
现了这么多的优秀科学专著，其频率之高和学科范围之广，在中国历史上是空前
的。

    但是在这样的条件下，中国和英国走了两条完全不同的道路，1644年是个转
折点。这年，英国打败了封建王朝，为资产阶级革命的胜利奠定了基础，其后虽
有反复，但1688年“光荣革命”成功以后，在君主立宪制度下，英国就在资本主
义道路上前进。而中国由于清军入关，残酷的战争中断了科学发展的进程。落后
的奴隶制游牧民族入关建立了清王朝。到了康熙时期，全国已基本上统一，经济
也得到很大的发展，而且有懂科学的传教士在身旁帮忙，国内、国外的环境都不
错，这时是一个机遇，是中国有可能在科学上于欧洲近似于“同步起跑”的时机。
然而由于康熙一系列错误的科学政策，把我们本可以与欧洲“同步起跑”的机会
失去了。如：康熙在用人上，对汉人采取防范措施，致使一些科学家得不到重用；
在培养人才和集体研究问题上，在有众多传教士的条件下，没有兴办外语学校，
没有组织中国学者翻译外国科技书籍；在制造仪器和观测时，只是把所制成的仪
器视为皇家礼器，只供皇帝本人使用，而没有用来进行观测；对于中国传统科学
的弱点——系统性、理论性不强，康熙未予以重视，他只关心一些普通常识问题，
对从欧洲传进来的一些理论问题，不管是托勒密体系、第谷体系还是哥白尼体系，
都未重视去研究。康熙时期的科学政策是我们同欧洲科技发展拉大差距的起点，
在之后的统治政策中也阻碍了中国科技的发展。如乾隆后的“复古”运动就崇尚
一切都可以从古书中找到原因，包括科技。

    中国科技在新中国成立后的发展也说明了一些问题。在建国初期，由于种种
的社会原因，使我们的科技工作者没有条件全身心地投入到科学研究中。以后的
“文革”时期，更谈不上社会为科技的发展提供了怎样的条件。而当时欧美科技
工作者的研究条件就比国内好得多，在他们研究钻研时不会受到任何外界打扰。
这种社会条件的差异，也是现在在诺贝尔奖获得者中，有中国人，但都是外籍华
人的一个原因。

    从这些看来，我还是偏重把社会原因作为中国没有产生近代科学，以至至今
中国科技仍然落后于欧美的主要原因。

    在采访结束后，席先生一再的对记者强调说：近代科学产生在欧洲并得到迅
速的发展是由当时当地的条件决定的，不必到1400多年以前的希腊去找原因。自
16世纪以来，中国科学开始落后，也要从当时当地去找原因，不必一直追着孔子、
孟子。

(XYS20050112)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


人不是基因的奴隶

发表时间:2004-12-30 21：00：12
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ol.html
许多人在干活时往往一开始磨磨蹭蹭，眼见快到最后一刻了才开始卖
力，比如说，经常到截稿期临近了，才开始动手写专栏文章。猴子也是
如此。美国国家心理健康研究所的研究人员做过这样的实验，训练猴子在
看到计算机屏幕上的红点变成绿色时，松开操纵杆。猴子要成功地操作几
次才能获得奖励（喝一口水），计算机屏幕上有个灰色的横条，越接近奖
励目标就变得越亮，猴子由此可知它离奖励目标还有多远。越接近目标，
猴子操作起来越积极、越认真、越准确。

研究人员往这些猴子的大脑中注射一小段特别的DNA，它能和脑
细胞中一个关键的基因相结合，暂时关闭这个基因的活动。这个基因生产
一种被叫做D2受体的蛋白质，它与多巴胺结合后，刺激神经细胞发生变
化。没有了这种受体，这些猴子跟换了个“猴”似的，变成了工作狂，不
再注意何时能得到奖励，一开始就积极、认真地工作，不知疲倦地一直那
么干下去。

人体也存在类似的受体和机制。这项研究的目的是为了帮助人们认
识导致某些心理疾病的生理机制，例如，强迫症和躁郁症患者经常不计报
酬狂热地工作，也许就与D2受体失常有关。

最近，这项研究成果发表后，有人惊呼人类奴性基因被发现了，担心
如果这种技术被应用在人类身上，人类社会是否会走向奥尔德斯·赫胥黎
小说中的“美丽新世界”？在《美丽新世界》一书中，赫胥黎描绘在未来
世界，有生活在社会最底层的埃普斯隆族，他们的大脑被用药物麻醉，成
为毫无怨言地干繁重工作的奴隶。在赫胥黎之前，也有人设想过类似的情
景。鲁迅在《春末闲谈》中就提到过，有一位神经过敏的俄国艺术家曾经
发愁地对他说：“不知道将来的科学家，是否不至于发明一种奇妙的药品，
将这注射在谁的身上，则这人即甘心永远去做服役和战争的机器了？”

如果用遗传工程技术一劳永逸地让人变成天生的奴隶，那当然要比使
用药物麻醉省事、可靠得多。不过，D2受体基因并不是什么奴性基因，即
使把它去除，制造出来的大概也只是一些得了强迫症、躁郁症的工作狂，
并非天生的奴隶。工作狂任劳任怨，却未必就奴性十足、甘心永远任人指
使。

那么我们有没有可能将来某一天在人身上发现奴性基因呢？我觉得这
个希望很渺茫。通过调查、比较自小被分开养大的同卵孪生子的性格，我
们知道人的性格的形成受到基因的影响，遗传因素和环境因素大约各占一
半。但是目前还没有证据表明人的思想也与基因有关。奴性是一种思想，
而思想只能是在后天形成的，例如经过洗脑而形成。即使某些基因变异会
影响人的性格的形成，使人更容易被洗脑而产生奴性思想，也不是天生、
必然如此，仍然离不开后天的培训。人是会思想的动物，而不是基因的奴
隶。

2004.12.25.

（中国青年报2004.12.29）

(XYS20041230)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


猿：人性，太人性了

发表时间:2004-12-23 20：39：38
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nr.html
据美国有线电视新闻网报道，12月7日，美国伊利诺州布鲁克菲尔德
动物园为一头名叫芭布斯的雌性大猩猩举行了哀悼仪式，不过参加者
不是人，而是其他大猩猩。芭布斯享年30岁，是这个大猩猩群体中的优势
雌性，因为肾病医治无效而在当天被处以安乐死。管理员曾经看过俄亥
俄州哥伦布斯动物园为一头大猩猩举行哀悼仪式的录相，于是决定也给他
们管理的大猩猩一个机会。

只见大猩猩们列队走到了芭布斯的身旁，第一个走来的是芭布斯9岁
的女儿芭娜。她到芭布斯身边坐下，握住芭布斯的手并拍打她的肚子，然
后把头枕在芭布斯的手臂上，就像她们以前经常做的那样。之后，她站起
来看看管理员，走到芭布斯身体的另一侧，把头埋在芭布斯的另一支手臂
下面，继续拍打她的肚子。芭布斯43岁的母亲阿尔法第二个走了过来，
其他大猩猩也挨个挨个地走到芭布斯身边，温柔地嗅芭布斯的身体。只有
这个群体的雄性首领冷眼旁观。

这一切并非在管理员的指导下进行的，也不是因为这些大猩猩被养在
动物园中而沾上了人气。生物学家们早就观察到野生大猩猩会举行仪式哀
悼死去的大猩猩。其他类人猿也有类似的行为。我曾经看过一个录相，在
一次战斗中，有一只黑猩猩阵亡，同一群体的黑猩猩举行哀悼仪式，聚在
一起挨个慰问死者的兄弟。黑猩猩在暴雨中，或瀑布前，会翩翩起舞，似
乎是对大自然感到敬畏，就像原始人跳起祭神舞。

许多思想家把战争视为人类的邪恶本性，但是类人猿内部也会爆发战
争。珍·古德尔曾经在坦桑尼亚贡贝国家公园观察到在两个黑猩猩部落之
间爆发了一场“四年战争”。在战争期间，他们有系统地互相追击、残杀，
有十多头成年黑猩猩和所有的小黑猩猩因此丧生。那些脱离原部落加入另
一部落的“叛徒”是被攻击的重点目标。在准备偷袭时，战士们会在森林
中列队行进，小心翼翼地踩着石头，避免发出响声惊动敌人。

类人猿也能表现出人性中美好的一面。1996年8月，同样是在布鲁克
菲尔德动物园，上演了令人感动的一幕。有一名3岁的小男孩掉进了大
猩猩的笼子中，并失去了知觉。在游客们的恐叫声中，一头名叫宾提爪娃
的雌大猩猩迅速过去抱起这位小男孩，赶走了另一头逼近的大猩猩，温柔
地将小男孩放在笼门的后面。小男孩在那里被救出治疗，很快就康复了。
一名游客用录相摄影机拍下了整个过程。

类人猿这些充满人性的行为，不管是邪恶还是美好，都在提醒我们，
他们要比我们想像的更接近人，是我们名副其实的兄弟物种，和我们并不
存在不可逾越的鸿沟。这让我们深刻地意识到人类的动物起源，人性也是
进化而来的自然产物，并不是神灵赋予的某种神秘的东西。

现存类人猿只有亚洲猩猩、大猩猩、黑猩猩和矮小种黑猩猩四个物种，
都濒临灭绝。灭绝的原因除了其生存环境遭到破坏外，偷猎也是一个重要
因素。在非洲某些地方，吃猿肉成为招徕游客的一个卖点。我们也许应该
把吃猿肉视为吃人肉，并以谋杀罪起诉偷猎者。

2004.12.14.

（中国青年报2004.12.22）

(XYS20041223)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


别怕，不是要转你的基因

发表时间:2004-12-16 20：59：03
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ok.html
两年前，对转基因食品的恐慌从欧洲蔓延到了中国。绿色和平组织在
中国的代理人指控雀巢产品含有未标明的转基因成分，愤怒的消费者因此
控诉外国大公司试图拿中国人当小白鼠做试验。最近，由于中国有关部门
启动大规模种植转基因水稻的评价程序，再次在中国掀起了反对转基因作
物的风波。这回的矛头所指却是中国研究转基因作物的科学家，《南方周
末》12月9日头版头条的导言很好地概括了这种指责：“在转基因稻米的
安全性存疑的情况下，中国一些科学家大力推动这种产品的商业种植，让
人怀疑其中关联的利益。”

大米做为中国人的主食，其安全性问题要比任何一种食品都更能触动
中国人的神经。但是我们并没有见到转基因食品的反对者有什么证据来支
持他们对安全性的质疑，反而有许多证据表明目前上市或准备上市的转基
因食品是安全可靠的。反对者只能采用“现在证明是安全的并不能说明将
来就没有问题”这种狡辩。

如果我们接受这样的逻辑，那么我们也可以质疑任何食品的安全性。
比如，我们更有理由质疑杂交水稻的安全性。转基因水稻转入的不过
是一种或少数几种我们已知其功能的基因，而杂交水稻却是把成千上万个
我们还一无所知的基因混杂在一起，尽管我们目前没有发现这会有什么隐
患，但是谁敢保证将来就一定不会被发现有问题？我们甚至还有证据表明
普通水稻是有害健康的。大米中含有肌醇六磷酸，这种分子能和食物中的
铁结合使铁不容易被肠道吸收，因此以大米为主食的人容易患上缺铁性贫
血。那么我们是不是应该宣布大米是不安全的食品而反对种植水稻？事实
上，用转基因技术恰恰可以克服大米的这个害处。目前正在推广中的“金
大米”，为此转入了三个外源基因，分别用于破坏肌醇六磷酸、制造用于
储存铁的铁蛋白和帮助肠道吸收铁。

我接触过很多反对转基因的人士，发现他们有一个共同点：并不知道
转基因是怎么回事。许多人望文生义，误以为转基因食品要转变人体的基
因，为此忧心忡忡。从上面举的金大米例子可知，转基因指的是把外源基
因转入作物之中发挥有益的作用，并不是要转变人的基因。那么，如果人
吃了转基因大米，会不会无意中也把人的基因给转了？这是不可能的，因
为所有的基因，不管是大米原有的，还是人为转入的，化学成份都一样，
都是由核酸组成的，在人的消化道中都会被消化掉，而不会被人体细胞直
接吸收、利用。如果你担心转基因大米中那一两个外源基因会在你的体内
作怪，那么大米中原有的成千上万个基因同样值得你的担心。因为所有基
因的化学成份完全一样，如果人体有可能吸收、利用某个外源基因，也就
可能吸收、利用其他外源基因。那样的话，我们吃任何食物，都有可能被
转了基因！

这就是为什么这种对转基因食品的恐慌会让专业人士哭笑不得。那些
反对转基因最激烈、嗓门最大的人，往往并不知道自己在反对什么。甚至
连绿色和平组织也难以搜罗到懂行的分子生物学家充当科学顾问。这次为
绿色和平组织撰写《中国转基因水稻对健康和环境的风险》的两名科学顾
问，一个是兽医，一个是土壤专家；接受《南方周末》专访的另一科学顾
问是美国一所野鸡大学的政治学教授，他们懂多少分子生物学，在转基因
问题上有何权威性可言？

正因为这些专职反对转基因技术的人士自己也知道无法从学术上赢得
辩论，所以只能散布阴谋论，把支持转基因技术的分子生物学家全都妖魔
化为利欲熏心之徒，而无视这样一个基本事实：并不是所有的分子生物学
家都从事转基因技术的开发，更不是都有商业利益在里头，他们之所以支
持转基因技术，不过是因为比一般人更明白什么是转基因罢了。

反对转基因的活动家把自己打扮成反抗科学界阴谋、为公众代言的勇
士。他们的立场早已确定，并不只是要反对某种转基因作物，而是要反对
一切转基因产品，在甚至连基因是什么都不甚了然的公众中制造恐慌、煽
动仇恨。所以试图用更多的证据说服他们是无济于事的。但是如果我们听
任他们在媒体上愚弄世人而不加以反击，那么这项刚刚起步、有着无限美
好的应用前景、甚至可能最终解决饥饿和营养不良问题的新技术，就可能
被以正义的名义扼杀掉。

2004.12.12.

（《中国青年报》2004.12.15.）

(XYS20041216)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


“永动机”重现江湖

发表时间:2004-12-08 20：53：19
文章类别:科普文章
原文地址：http://blog.sina.com.cn/s/blog_47406879010000od.html
《光明日报》在12月2日头版正中央位置登出一则报道“无偏二极管有望开辟
新的能源出路”，声称中国科学院生物物理研究所研究员徐业林发明的无偏二极
管在不需要外加任何能源的条件下，只要环境温度高于负273℃，该器件就能奇
迹般地输出直流电流，将是一种取之不尽、完全没有污染的新型能源云云。

实际上这是一则旧闻，早在2000年3月29日，同一家报纸、同一名记者便以
“巧用环境中能量 不需光照能发电的二极管制成”为题更详细地报道过了这个
“发明”。检索文献可知，实际上徐业林宣布制成这种神奇的“无偏二极管”已
有近二十年的历史。1986年，他在《潜科学杂志》首次宣布实现这项发明，1988
年更是由科学出版社出版了一本专著《从单一室温环境获得能量的实验与研究》
专门介绍此项发明。

这项据称已获得多国专利的发明的原理很简单，据称“无偏二极管”从环境
吸收热量后，半导体中的电子能自发形成电流，电流流过负载电阻，电阻发热，
热量散发到环境中，通过环境再还给二极管，如此形成循环，二极管便可依靠从
环境吸收热量而持续输出能量。

徐研究员声称他的这项发明是利用所谓“内能”，既不违反热力学第一定律
（能量守恒定律）也不违反热力学第二定律，不是永动机，而是像自然界中的水
－空气循环那样“巧用循环”。水－空气循环之所以能够实现，是因为有太阳能
补充能量，与徐研究员的“巧用循环”并不是一回事。“无偏二极管”如徐研究
员的专著名称所表明的，是要“从单一室温环境获得能量”，而热力学第二定律
已指出，自然界中一切与热现象有关的实际宏观过程都是不可逆的，要从单一和
均匀的热源（例如海洋、大气层）吸取能量实现循环是不可能的。所以这个“无
偏二极管”实际上就是违反热力学第二定律的第二类永动机（违背能量守恒定律
的永动机称为第一类永动机）。

也有人公然打着永动机的招牌行骗，而且颇为成功。今年年初我们曾经揭露
过一位自称是“新加坡籍华人”、“博士、院士、专家委员”，名为“梁星人”
的人，他声称建成了“宇宙引力能永动机”，而且还在海南省建了一家“海南星
人永动机发电厂有限公司”正在生产用该永动机装备的车辆。被揭露后，该人沉
寂了一段时间，但是最近又开始活跃起来。他组建的“环保（永动机）高科技发
展有限公司”给媒体发去邀请书，邀请记者出席将于12月27日在珠海度假村举办
的“永动机问世全球性新闻发布会”。据报道有人曾被这个永动车项目骗去300
多万元，吉林有工程承包商也曾经被声称要投资66亿元建永动机工厂的“星人公
司”骗走几十万元工程保证金。著名的河南临颍南街村为了搞永动机项目，共投
资2000多万，最后全打了水漂，其党委书记后悔莫及，说是他在南街干了30多年
犯下的最大的错误。

自古以来，鼓吹永动机的无非两类人，一类是无知（不懂物理学定律）
或偏执（不承认物理学定律）的空想家，一类是诈骗投资的骗子。对第一类人我
们可以同情他们，对第二类人司法机关则应该侦查、惩处（据报道公安部门已介
入调查梁星人事件）。凡是自称已研制出永动机并到处推销拉投资的人，肯定是
百分之百的骗子。不过，虽然徐研究员早在2000年就“热切盼望得到企业界的支
持”，鉴于他承认“无偏二极管”还不实用，与梁星人一伙人还是有很大的区别
的，我宁愿把他归入空想家一类。

永动机不可能存在，这已是科学常识，那么为什么我们还能在报刊上见到制
造出永动机的科技新闻呢？我想原因也有两种：一种是属于拿人报酬替人宣传的
有偿新闻，一种是由于记者科学素质不高，把永动机当成重大科技成果热心报道。
我猜测《光明日报》的报道应该属于第二种，因为有别的记者在看了这则报道后
说，他如果收到这样的新闻稿，也会当成重大科技成果加以报道。没有学过大学
物理的人不了解热力学第二定律，因此第二类永动机不容易识破，比较有欺骗性，
普通记者受其蒙蔽，本来也无可厚非。但是即便自己没有辨别能力，为什么不向
其他专家请教，只听发明者的一面之辞就急急忙忙地发表出来呢？所以这反映的，
不仅仅是记者、编辑的科学素质不高，新闻素质也是大成问题的。

2004.12.4.

（《中国青年报》2004.12.8）

(XYS20041208)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


邪教“华藏宗门”教主吴泽衡趣事

发表时间:2014-09-01 13：59：21
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102v0ig.html
    近日媒体报道，广东珠海警方破获一个邪教组织“华藏宗门”，比较抓读者眼球的是其教主吴某衡以“男女双修可以使人达到学佛的最高境界”等为名与几乎所有女弟子发生性关系，生了十几个子女。“吴某衡”这一名字明显被媒体隐去了一个字。但21名广东、湖南、北京、江苏、河南、山东律师在网上发了一份为该教主鸣冤的声明《未审先定性，媒体自沉沦——关于珠海华藏教案的首份律师声明》，才让我们知道该教主全名为吴泽衡。该律师声明把这个邪教案称为周老虎余孽的疯狂反扑，不由引起我的兴趣，在网上找了一些该邪教的原始资料来看（该教在国外办有网站），发现一些有趣的事情，与大家分享。

    先说教主的名字。律师声明时而写做吴泽衡，时而写做吴泽恒；公安机关的材料写作吴泽衡；教主本人的署名写作吴泽恒。该邪教的《法尊传记》称：

    【公元1967年夏天，中国广东省惠来县一个近海的小村，吴家的长子诞生了。取名泽恒、字心宇、号行武，意“泽恒山之灵气而心怀宇宙，行禅武之道而长驻兴邦”。泽恒、心宇、行武六个字，昭示了一位不凡者此后一生的精要内涵。】

    那么教主本名究竟是叫吴泽衡还是吴泽恒？这个谜，在北京市高级人民法院刑事裁定书（（2001）高刑终字第40号）中得解：

    【上诉人（原审被告人）吴泽衡（曾用名吴文衡、吴泽恒），男，34岁（1967年7月18日出生），汉族，出生于广东省惠来县，初中文化，……】

    即其本名（户口本或身份证上的名字）为吴泽衡，吴泽恒（以及吴文衡）是其曾用名。吴泽衡大概喜欢恒山不喜欢衡山，所以自称吴泽恒，顺带着在《法尊传记》中把自己的本名也改成一开始就叫吴泽恒。

    《法尊传记》称，吴泽衡7岁时开始随高僧学佛，11岁入山，18岁出山，1987年“成为少林寺历史上最年轻的总监坛”（“总监坛”是吴泽衡发明的职务，没见他人当过。少林寺民主管理委员会主任释素喜在1991年证明少林寺没有这个头衔），当年11月15日，“于武夷山止子峰闭关四十九天后，证悟了无上菩提，获毗卢遮那法身佛果，人世间从此有了法号毗卢行武的觉者。”“人天为之震动！娑婆之福音！华夏之殊荣！如此年轻而成就佛觉，也为亘古罕有。”也就是说，他20岁就成佛了，自称“三十二世转轮王”、“大日如来”，从此终结末法时代，开启正法时代。然而成佛后，他却“回到少林寺”、“前往白马寺受戒”，又因在少林寺法会上“闭目思考”招来戒板，狡辩被罚劳役，最终被逐出少林寺。他都成佛了，还受什么戒啊？还回少林寺修行干什么？修行的最终目的不就为了觉悟成佛吗？难道他还想佛上加佛，修双佛学位啊？

    此时正是中国“气功热”闹剧最猖獗的时候，年轻的“佛”摇身一变成了气功大师，自称1990年6月“应邀到北京为身患重病的徐向前元帅治疾，疗效显著。”但据《徐向前的非常之路》（张麟著，人民出版社，2004年）：

    【90高龄的老元帅，心脏一直很好，从（1990年）3月开始，却多次发生心绞痛。经过诊治，病情虽然有了缓解，但是心绞痛仍不时发生。从6月5日起又患感冒发低烧，经过20多天的抗感染治疗，均不见效。6月27日入院以后，病情急剧发展。】

    也就是说，徐帅从1990年6月5日起治病就均不见效，6月27日住院后病情急剧发展，9月21日病逝。如果吴泽衡真的在当年6月给徐帅治过病，如果是在住院前治的，把他治得住了院，如果是住院后治的，把他治得3个月病逝，何来的“疗效显著”？他连个感冒都没治好。

    “英雄最怕老邻居”，吴教主的老家揭阳市惠来县的人对他的底细是最清楚的。1991年吴泽衡回了一趟老家，在11月被当地警方以涉嫌诈骗、流氓罪收容审查，收容审查呈批表称：

    【该人于90年下半年以来冒充（中科）科学实验室常务副组长、国防科工委人体生物研究中心副主任研究员等职称流窜到汕头、北京等地进行招摇撞骗活动。……经查，吴泽衡自从1983年外流后经常玩弄女性，耍流氓。1991年11月16日至26日因涉嫌诈骗、流氓被我局刑警队收容审查。】

    在邪教《法尊传记》《重要纪事》中，这段教主落难的历史是个空白，仿佛1991年不存在一般。不管怎样，老家是没法呆了，吴泽衡从此只能在外地流浪，甚至号称在1993年10月“在英国剑桥大学被授予人文博士学位，并受聘为客座教授。”原来还是吴博士、吴教授，剑桥的哟，失敬失敬。可惜他连一张戴博士帽的照片都没有去照一张，更不要说博士文凭、教授聘书了。1994年，号称“经联合国教科文组织批准”，在香港成立名头吓死人的“国际生命科学研究中心”，自任总干事兼亚洲部执行主席。他是不是真去过香港成立了这么个机构（这种机构在香港是可以随便成立的），还是像他的剑桥博士、教授那样只是信口一说，我们不知道。我们知道的是，他在1995年又跑北京，自创“中国生命科学学会”当名誉会长，还把当时身患癌症被江湖骗子包围、第二年就去世的北大前校长张龙翔请去当会长。该野鸡机构租人民大会堂的房间开了成立大会就没影了。

    吴泽衡自称有各种超能力（已成佛了嘛），其中一项特异功能是：“我一米七三的个头，如果想走，就以很快的速度缩小，只剩一点点，然后化作一道佛光，就没了。”但在1999年8月，他却被警方抓了个正着，入狱11年，没有化作一道佛光跑掉。据律师声明说，这次牢狱之灾是因为受到政治迫害：

    【吴泽衡先生一直提倡佛教弟子入世修行，造福世人，为国分忧，并1998年上书中共中央，建议进行政治体制改革，随后遭受迫害，锒铛入狱，蒙冤十一载，却初衷未改。】

    其实是因为他在1999年4～6月成立“华藏集团股份有限公司”，向3600余人筹集入股资金2000余万元，非法出售传教书刊、录音带等物品经营额共计270余万元，非法获利共计150余万元，所以以擅自发行股票罪和非法经营罪判处11年有期徒刑。

    一旦被抓，“大师”们的超能力就通通失灵。吴泽衡曾声称自己从不生病，从小到大没有吃过药，“因为我已经把握到我自己的生命规律。”“我就不会产生疾病或碰到许多意外的事情，人生不如意的情况我就很少出现。”“我能让身体保持这种状态，具有这种生命活力，完全取决我的指导思想，我的人生观、宇宙观、以及我对社会人生的态度。在这些因素的决定之下，我的身体没有出现任何不平衡状态。”还控诉抗生素等现代药物如何害人，“对于人类来说我们看到的是一个西方现代医学所制造的人间地狱”。但入狱后，他的牛皮就吹破了，经常生病：

    【每当秋冬二季，此间大部分犯人都出现流感高烧，我也不例外，……】

    还抱怨得了肺结核不给他好好治病，吃了药也不让休息，吃的当然是抗生素了：

    【我于今年5月查诊中被查出感染上“肺结核”，同时全监被确诊的患者共100多人，至5月底所有患者都被隔离治疗，独我例外，在继续参加正常的改造劳动中接受治疗，在服药过程中出现发热、呕吐、全身酸痛、胸部闷痛及呼吸困难，经狱医院医生多次要求监区给我适当的休息，并说明患肺结核病人不宜从事长时间劳动的情况下，我仍被强制参加每天10小时的劳动和2小时的学习，致使现时出现多种综合症状且愈来愈来重。】（《2004年12月5日吴泽恒狱中致全国人大内司委申诉书》）

    他的超能力哪去了？

    律师声明说：

    【吴泽衡先生的身份，并非来自于“自封”。少林寺前任方丈、永化堂第三十一代传人德禅大和尚传予吴泽恒先生的“宜山画”，足以证明吴泽恒先生为佛教直系第八十八世、子孙僧系第三十二代衣钵传人。因为“宜山画”作为少林寺的镇山之宝，是正法衣钵传承的象征。而2010年9月24日吴泽恒先生曾公开展示过佛血舍利、吴泽恒先生的袈裟、世界僧侣协会名录、少林寺祖庭碑帖等证物，也可以证明吴泽恒先生的佛法正法脉和禅宗的传承身份。】

    那个佛血舍利，号称是“世尊（释迦牟尼）于悟道日所滴之血，后目建莲尊者于灭度时剖心融血于世尊血舍利之旁。”释迦牟尼的血啊，能提取出DNA测基因序列不？

    再来看那个号称是“少林寺的镇山之宝，是正法衣钵传承的象征”的“宜山画”，号称是禅宗七世行思禅师所做，也就是唐朝的文物。但看那纸张、笔墨、画风、字体，明明就是一个粗通书画的现代人的涂鸦嘛，连假古董都不懂得怎么伪造。更可笑的是画上的题词：

    【修竹数竿，石笋数尺，其地无多，其费亦无多也。而风中雨中有声，日中月中有影，诗中酒中有情， 闲中闷中有伴，非唯我爱竹石，即竹石亦爱我也。时在丙子雨伏 偶题于醉XX 宜山道人书】

    这是从郑板桥著名的《板桥题画竹石》抄来的：

    【十笏茅斋，一方天井，修竹数竿，石笋数尺，其地无多，其费亦无多也。而风中雨中有声，日中月中有影，诗中酒中有情，闲中闷中有伴，非唯我爱竹石，即竹石亦爱我也。彼千金万金造园亭，或游宦四方，终其身不能归享。而吾辈欲游名山大川，又一时不得即往，何如一室小景，有情有味，历久弥新乎？对此画，构此境，何难敛之则退藏于密，亦复放之可弥六合也。】

    难道郑板桥穿越到唐朝假冒一个名不见经传的“宜山道人”的名义和笔迹题词？

    这21名律师用这种拙劣的伪证为邪教教主鸣冤，发不实声明混淆视听，毫无根据地把当年邪教教主因擅自发行股票罪、非法经营罪被判刑说成是受政治迫害，将一个普通刑事案扯上周老虎，把办案人员说成是周老虎余孽，意图把一个邪教案搞成一个政治案，意图对办案人员搞政治迫害，该不该被取消律师资格？

最后说一个真实的笑话。2011年3月日本福岛核电站发生核泄露之后，吴泽衡发明了一种号称能够预防核辐射影响的济世良方“醋泡豆”，欲推销到日本去。不知推销得如何。他既然已经成佛了，法力无边，最多念念咒语就可以普渡众生了，卖什么豆豆嘛。

    2014.8.30.


好大的月亮好美的童话

发表时间:2014-08-08 23：13：04
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzef.html

（这是为伊雁声童话集《小泪滴》写的序言。该书签名本购买地址：http://item.taobao.com/item.htm?spm=a1z10.1.w4004-1859202876.16.zcUOat&id=40480610663 ）

好大的月亮好美的童话

方舟子

我女儿快五岁那年的中秋，我们一起去爬金山岭长城。爬着爬着，离人群越来越远，一直爬到了年久失修的野长城。我们往回走的时候，夜色已深，在月光的照耀下，在断砖碎石之间插足而行。回头望时，只见月亮升起在断壁残垣之上，仿佛身处一个幽静的童话世界。女儿说：“好大的月亮！”

在大都市的高楼丛林中长大的小孩，每天晚上的上空，不是天花板就是灯光，能看到月亮是一种奢侈。在我小时候，月亮并不是奢侈品，夏天还能躺在天井的凉席上赏好大的月亮，有时大人就会讲起与月亮有关的故事。最吸引小孩的一个故事，是说在月宫中有一只白兔在捣制长生不老药。中国古代有神话无童话，这个从汉代起就开始流传的玉兔捣药的传说却带了一点童话色彩，虽然并无故事情节，也能引发儿童的想像。这个传说还走向了世界。我曾访问韩国气象厅，听到其工作人员向中国客人介绍说：“在韩国民间，传说月亮上有一只兔子……”

当然，现在连我的女儿也知道，月亮上从来没有兔子，有的是环形山。科学破灭了古人的很多幻想，但也同时赋予了我们无数新奇的想像。我们知道世上没有神仙，但是可以幻想有外星智慧生命。我们知道世上没有魔法，但是可以幻想有多维空间。童话不会因为科学的进步而消失，它永远会占据着我们心中一块纯真的领地。但是童话也不应该只是一直重弹着王子与公主、仙女与巫婆的老调。我们应该有属于这个时代的童话，比如结合了科学元素的童话。

这本书里的童话，是我妻子陆陆续续编给我女儿听的童话故事的一小部分，创作的灵感源泉有的来自于日常生活。想像的瑰丽，文笔的优雅，是我妻子擅长的，但它们最大的特色，也许就是有时会有科学方面的内容，近似于科幻。而我的作用，只是偶尔当一下“科学顾问”，反倒是我的女儿，也参与故事的创作，比如“小泪滴”的名字，就是她起的。现在我们把它们拿出来分享，为了儿时那一轮好大的月亮。

2014.4.23.

后记

这是一本怡情悦性之作。这里面的三个故事，都是我家小朋友命题，我奉命“编讲”的。

满纸童子言，篇篇意气萌。我自云我痴，春秋一雁声。

其实所有这些故事缝里，都还藏着一个“大人”的秘密，那是我们这些当爹妈的，曾经逝去的年华，以及悄悄失落的心绪。

这些故事，我家小朋友百听不厌。亲朋好友的孩子们读了或者听了，也大多欢喜。于是辑成此书，录之于众，希望您能喜欢。

更希望这些故事，也成为您和孩子沟通的小木桥。桥下溪水潺潺，兰生石上，桥上绿意浓浓，莺声婉转。

那一刻，只属于你们，多么幸福，安详喜乐。

想到这儿，我不禁轻轻地笑了。

作者简介：伊雁声，本名刘菊花，兰州大学哲学系学士，中国社会科学院新闻研究所硕士，长期关注儿童教育、心理和文学艺术。

——————————————

故事线索：

《小泪滴》：这颗心思灵巧的小泪滴，是从小女孩若若的眼睛里流出来的孤独和悲伤，心碎使她刚一出生就破裂为两瓣，失去了另一瓣。她将在人世间经历怎样的奇遇？

《紫鞋子》：生日女王送给小米一双能实现愿望的魔法紫鞋子，穿上了神奇的紫鞋子，好事情接踵而来，小米满意极了。紫鞋子的魔力来自哪里呢？

《小泪滴王国和银色花》：小泪滴音乐王国的音乐精灵蓝色c调稻和他的主音兄弟们一夜之间全失踪了，小泪滴音乐世界乱套了，人类也因此变得暴躁、易怒，这到底是怎么回事？

——————————————————————————

科学打破了人们的很多幻想，但同时也赋予了我们更多新奇的想象。

童话不会因为科学的进步而消失，它会永远占据着我们心中一块纯真的领地。

——方舟子


杜诗解读：两个黄鹂鸣翠柳

发表时间:2014-06-18 17：18：23
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102efal.html
    两个黄鹂鸣翠柳，一行白鹭上青天。

    窗含西岭千秋雪，门泊东吴万里船。

    我读小学一年级的时候，“文化大革命”已经接近尾声。春联虽然仍以书写毛主席诗词为主，但偶尔也可见“天增岁月人增寿，春满人间福满堂”之类的传统春联。有一回，我在邻居家看到了一副春联：“两个黄鹂鸣翠柳，一行白鹭上青天。”当时自然不知道其出处，只觉美得令人神往。

    这一联为什么连小孩也觉得无比的美？它的画面色彩非常丰富，黄与绿、白与蓝对比鲜明。不仅有色，还有声，不仅有声，还有动作。由近及远，先是看到了黄鹂在柳树上鸣唱，再放眼远眺，看到了白鹭飞上青天。黄鹂是两只在对唱，白鹭是一群排成行在飞翔，都显得并不孤单，一幅快乐的春天景象。这是《绝句四首》中的一首，另一首有云：“因惊四月雨声寒”，可知写于四月。

    从第三句可以推知，这是诗人站在窗前感受到的春光。春光是短暂的，但是更远处还有西山的雪永远挂在窗前，不仅经年不化，而且千秋不化，这是时间的永恒，却被窗户所包含，仿佛为我所有。而在门外的锦江，停泊着从东吴航行万里而来的船只，这是空间的遥远，却近在身旁。身处草堂，胸怀千秋，心系万里，由短暂春光而念天地之悠悠，见眼前美景而念天地之辽阔，这样的意味，就不是小孩能理解的了。

    2013.5.4.


“全能神”邪教的来龙去脉

发表时间:2014-06-04 14：11：55
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102ef1z.html
    邪教徒在山东招远的麦当劳餐厅将不给电话号码的顾客殴打致死一案，在震惊全国的同时，也让许多人首次听说了“全能神”这个邪教教派。我因长期关注中国的邪教问题，对这个邪教教派并不陌生，仔细看过其“经书”，研究过其教义。那么全能神是一个什么样的邪教教派？为什么它能在近年来发展壮大，成为中国社会一支重大的破坏力量呢？

    全能神教派是基督教的邪教教派，是从基督教的另一个邪教教派“呼喊派”演变而来的。“呼喊派”的创始人是烟台人李常受。李常受的老师是1949年之前中国最有影响力的基督徒领袖之一倪柝声。1949年，李常受被倪柝声派去台湾，后来又去了美国，创建“呼喊派”。倪柝声则留在大陆，1952年“三反五反”运动中被捕，1972年死于狱中。中国大陆刚刚开始实行改革开放，李常受即派其信徒到中国，寻找倪柝声的弟子，“呼喊派”因此成为最早进入中国大陆的基督教邪教，并因此衍生出不少基督教邪教派。

    全能神教派的创始人是黑龙江农村的一个木匠赵维山，他原是“呼喊派”的一个小头目，在1990年前后自立门户。他听说河南家庭教会的成员杨向彬高考落榜后“圣灵”附身，即与之勾搭，先是成为情人关系，后来又结婚。赵维山将杨向彬立为“全能神”、“女基督”，自己“谦虚”地只当祭司。2000年两人逃到美国，公开了作为“全能神”教派创始人的身份，申请政治避难。此后赵维山即在美国遥控国内的信徒。

    全能神教有很多基督教的元素。“全能神”的说法源自基督教《圣经》中《启示录》：“主神是昔在今在以后永在的全能者。”全能神教将中共称为“大红龙”，也是取自《启示录》：“有一条大红龙，七头十角，七头上戴着七个冠冕。……大龙就是那古蛇，名叫魔鬼，又叫撒旦，是迷惑普天下的。”全能神教派又称为“东方闪电”，出自《马太福音》第24章第27节：“闪电从东方发出，直照到西边。人子降临，也要这样。”故其信徒相信基督要降临在中国，“女基督”杨向彬对外称“邓闪电”，要带领信徒向“大红龙”作战。

    全能神教在基督教的基础上吸收了佛教的轮回观，认为灵魂轮流投胎。他们的目的不是要上天堂，而是除去人类身上被撒旦败坏的性情，在“全能者”“女基督”的带领下进入“国度时代”，回到伊甸园。所以招远邪教徒打死人时喊“恶魔”“永世不得超生”，“恶魔”是基督教的说法，“永世不得超生”则是佛教的说法。

    全能神教还“发展”了基督教的教义。基督教有一个难以自圆其说的教义，即圣父、圣子、生灵“三位一体”，他们是三个不同的位格，但是并不是三位不同的神，由于基督教是一神论，他们只能是同一个神。这就是说，耶稣既是神的儿子，又是神本人。如果我们说一个人既是他自己，又是他的儿子，当然是自相矛盾的说法。所以只要能够有一点独立思考，就很快会发现“三位一体”的说法很荒谬。

    在基督教历史上，时不时地会出现神学家质疑“三位一体”。他们从两方面入手来解决“三位一体”的矛盾。一个做法是否认耶稣是神，认为他只是神的儿子、神的先知，但不是神，这就避开了耶稣既是神又同时是神的儿子的矛盾。另一个做法是认为“一位一体”，圣父、圣子、圣灵是同一个位格。李常受就是采取这种做法。全能神教更进一步地，认为圣父、圣子只是同一个神在不同时期的表现。

    他们认为世界历史有六千年，分为三个时代。第一个时代是律法时代，即《旧约》的时代，神的名字叫耶和华，讲惩罚。第二个时代是恩典时代，即《新约》的时代，神的名字叫耶稣，讲救赎。第三个时代是国度时代，是从上个世纪90年代基督第二次道成肉身开始的末日时代，神的名字叫全能神，是个女基督，讲审判。在2012年12月，由于“世界末日”的传言，其教主赵维山躲在美国号召教徒公开在中国大陆示威。“世界末日”没有来，他们认为是因为他们的祷告和奉献使得“全能神”拯救了世界。

    全能神教派自称是基督教的升级版，就像基督教自称是犹太教的升级版。也正如早期基督教的拉拢对象是犹太人，全能神教派的拉拢对象主要也是其他基督教派别的人，这些人因为已被其他教派洗过脑，也更容易理解、接受其教义。全能神教派在拉拢信徒时，一方面不择手段，威胁利诱、绑架谋杀无所不用，一方面也能针对基督教《圣经》中存在的一些问题“与时俱进”，消除基督徒的困惑。别的教派中有一定地位的神职人员是其重点拉拢对象，因为他们一旦信了“全能神”，其教众也就跟着信了。

    全能神教派的传教可谓相当成功。虽然早在1995年它已被中国司法部门定为邪教，多次展开打击，但仍然号称在中国大陆有几百万名信徒。美国有一个律师曾经在中国生活过几年并传教，发展了两个虔诚的基督徒每周一起读《圣经》；他再次到中国时，惊讶地发现这两个基督徒都已加入了全能神教派。台湾、香港也频频发生成批基督徒信了全能神教派的事。台湾、香港的基督教界都对全能神教派如临大敌。

    有人认为为了打击邪教就要扶持所谓“正教”，但从全能神教派的例子可以看出，这种做法无异饮鸩止渴，发展“正教”相当于为邪教做了前期工作。反而是非教徒对全能神教派的那些说法要么不感兴趣，要么有免疫力。要遏制邪教横行，关键还在于铲除愚昧土壤，提高国民科学素养和理性精神，增强对邪教的判别能力。

    当然，对于违法犯罪的邪教教派也应严厉打击。基督教的邪教教派其实是各种邪教中对中国威胁最大的，由于其基督教、美国背景，当局处理时也投鼠忌器。十来年前四川农村发生过“东方闪电”和“呼喊派”为了争抢教徒互相谋杀的事，最后也是不了了之，都放回去了。这种局面不能再持续下去了。

    2014.6.3


杜诗解读：望岳

发表时间:2014-05-17 21：19：20
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeqa.html
    岱宗夫如何？齐鲁青未了。
    造化钟神秀，阴阳割昏晓。
    荡胸生层云，决眦入归鸟。
    会当凌绝顶，一览众山小。

    诗人一路走一路想，这座被尊为岱宗的山究竟是怎么样的？还在齐国的时候，远远望去，就看到了它青葱的山色，走到了鲁国，看到的还是它青葱的山色，连绵不绝，一直延伸开去。走近了看，只见大自然在这里汇集了神奇秀丽的景象，高耸的山峰把阳光切断了，在山的北面时以为是黄昏，到了山的南面才发现是早晨。再走近了细看，一层层的云彩在山间升腾，心情随之激荡，眼睛盯着归巢的鸟儿越飞越远，盯得久了，盯得眼角好像要裂开。激荡的心情，开阔的眼界，让人不由暗下决心，一定要登上最高峰，在那里俯瞰，群山将会显得多么渺小。

    这首诗题为“望岳”，从远望，近望，到细望，最后决心登顶极望，写的都是望，而不是登。那么后来有没有登上去呢？杜甫在晚年写过一首《又上后园山脚》，提到这段经历：“昔我游山东，忆戏东岳阳。穷秋立日观，矫首望八荒。”可知还是登上去了。但是我们并没有看到杜甫登上泰山之后留下的诗作。有可能写了但没有流传下来，毕竟，杜甫早年诗作绝大部分没有流传下来。更有可能没有写。如果《望岳》已把泰山诗情抒发殆尽，又何必再来一首《登岳》？甚至很可能，《望岳》是在登完泰山之后才推敲、写就的，是有意选择了“望”这个创作角度。

    那一年杜甫24岁，刚刚去洛阳参加进士考试，但是落第了。落第后到赵、齐一带游历，来到了泰山。此时的杜甫，犹如在人生这座大山的山脚遥望山峰，虽然略受挫折，仍然充满了朝气和希望，满怀信心要爬到人生泰山的绝顶，去实现“致君尧舜上，再使风俗淳”的政治抱负。这是存世杜诗中罕见的意气风发之作。之后历经了失意、困顿、战乱、颠簸、苦难，朝气早已消磨完毕，杜甫终于爬到了人生泰山的绝顶，但并非他当初设想的在政治的绝顶俯瞰众生，而是在诗歌的绝顶傲视群英。

    古代帝王如果觉得自己创下了文治武功、太平盛世，便到泰山举行封禅大典。在杜甫望岳的十一年前，唐玄宗在泰山举办了一次规模空前绝后的封禅大典，亲自撰书《纪泰山铭》勒于山顶，游泰山的人很少有人会认真去看它写的是什么，不游泰山的人更少有人有兴趣知道它写的是什么。而一个年轻的落第诗人写下的诗作，却成为描写泰山的绝唱，千百年来众口传诵，为每一个中国人所熟知，让每一个中国人受激励，与泰山同垂不朽。那是诗的封禅。

2014.5.2.


我的较真你不懂

发表时间:2014-01-17 17：49：04
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102ech9.html
    自从十三年前我开始揭露造假，网上对我的谩骂、攻击就没有停止过，有的人已经孜孜不倦“研究”了我十年，写了几百万字的材料。最近又出来一个前央视主持人公开宣布以打倒我为其人生奋斗目标。这些人之所以对我深恶痛绝，有的是因为其利益被我损害到，有的则是因为看不惯我的处事方式。例如那个央视主持人就控诉说：“选择违心支持肘子不是个明哲保身之举，肘子六亲不认随时翻脸，这样的例子不胜枚举。”也就是说，即使是像这名主持人曾经支持过我的，只要我认为有错有假，也不会给其面子。

    这种“六亲不认”、揪错不放的处事方式，难听的骂我是“疯狗”、“偏执”，好听点的说是“较真”、“执着”，与“和为贵”、中庸、给面子、得过且过、难得糊涂的中国传统文化，的确是格格不入，难怪让某些人不自在。养成这样的处事方式，大概有性格的因素，不过更多的是教育培养的结果，特别是受到的西式学术训练。

    我在美国留学期间，实验室每周要开一次碰头会，轮流由某个人汇报其实验进展，然后大家给他挑刺，实验结果能否说明问题？是否存在什么不足？需要补充什么实验？如果那一周轮到的人没有实验进展值得汇报，也可从学术期刊上找一篇相关论文做介绍，然后大家也是给该论文挑刺。即使是经过同行评议发表在著名期刊上的论文，仍然能够被挑出不少漏洞。系里基本上每周都有学术报告会，从校外请一些专家介绍其最新成果，这些往往是其所在领域的大牛，包括诺贝尔奖获得者。但是在报告结束之后，照例有问答，回答听众的疑问。即使台上是诺贝尔奖获得者，台下的研究生同样会不客气地质疑，希望能够得到解答。

    这种学术气氛，训练的是批判性思维，让自己，也让同行，在做学术研究时，能够更加认真、严谨，经得起推敲。推而广之，即使在非学术的问题上，如果具有了批判性思维，也同样会更认真、严谨，不会信口开河，也不会轻信受骗。当然，没有必要什么事都很较真，有些事即使在脑子里已“批判”过了，也未必就一定要说出来。接触过我的人都觉得，我在日常生活中其实很随意，并不计较。这是因为我把生活和事业分得很开。对生活不妨随和一些，对学术、工作、事业则应该较真。

    中国历来存在的问题，就是把生活态度和工作态度混为一谈。对生活“难得糊涂”是一种无可厚非的方式，对工作也稀里糊涂那就要出大问题。但是很多国人已习惯了用对待生活的随意态度来对待本该较真的工作，缺乏专业精神，导致了种种怪象，也是浮夸、虚假泛滥的一个因素。如果有人胆敢站出来要较真一番，那些对浮夸、虚假很宽容的人，这时候忽然对较真的人显得很不宽容，将矛头一起对准他，认为他坏了大家的好事。该糊涂的时候可以糊涂，该较真的时候还是应该较真的，否则各种各样的造假、谣言还会有谁愿意去管？如果真的痛恨造假，不妨就从对假较真开始。

    2014.1.15

（《环球时报》2014.1.16）


【旧作】关于中国科大的现状和未来

发表时间:2013-06-08 18：10：18
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7z4.html
（按：这是十三年前写的，现在看来还是挺感慨的。中国科大一年不如一年，南七技校终于还是只剩下一个传说。）

本来并没计划写这篇文章，但看到有校友在报道昨天（1月29日）在洛杉矶南加州的科大校友欢迎科大校长代表团的情况，还替我总结了四个谈话要点；又有未到会的校友要我也写个报道，就写一篇吧。
参加欢迎会的大约有150名校友，地点在洛杉矶《侨报》大楼的展览厅。欢迎会在下午四点半开始，当时代表团还没到。先由四名在美国大学当教授的校友做报告，每人十到十五分钟。然后代表团到了，我记得的有四个，朱清时校长、程艺副校长兼研究生院院长、金大盛副校长和杨杰教授。会后程副校长跟我说他也是我的热心读者，倒让我受宠若惊了。这时候饭菜也到了，就先吃饭。吃到了七点半，校友继续做报告，先由我开始，后面还有三个企业界的校友做报告，让我这个无业游民做了个过渡。其他报告人都是杰出校友，报告内容都是自己在美国的奋斗过程和做出的成绩。我的个人经历和成绩又没有什么上得了台面的，而且到会的校友基本上也都读网，都知道方舟子是何许人，也不必我做自我介绍。所以我改谈1998年回校的观感。科大的现状谁提起来都要摇头，所以我的观感实际上也就是批评，把欢迎会变成了批评会。台下的校友们听得似乎很开心，但校长们心中应该不是很舒服。不过，我批评的现象，应怪到他们的前任头上。然后是由朱校长做报告。朱校长是科大63级物理系的毕业生，八十年代初曾在加州大学SanBabara分校和MIT进修三年，以后回国服务。朱校长的报告约二十分钟，分两部分。第一部分是谈代表团这回在美国各名牌大学取经的体会，认为有信心将科大建成世界一流的大学。他认为大学的产品是学生，只要学生是世界一流的，大学也就是世界一流的，而科大的学生已接近世界一流。第二部分是鼓励美国的校友们回国服务的。他说中华民族能有五千年的文明，靠的是一种传统的道德观念在维系着。至于这种道德观念是什么，他没有明说，但他举关羽死后两千年仍受中国人崇拜为例，当指的是“忠义”。又举杨振宁、邓稼先这两个同班同学为例。杨留在了美国，后来得了诺贝尔奖，而邓回到了中国，生前默默无闻。但他说，再过一百年，仍然会有很多人记得邓稼先，因为他领导研制出原子弹，为中国争得了大国地位，而杨振宁，除了研究物理发展史的人，就不会有几个人记得了。又举自己和六十年代的一位高考状元为例。这位朋友与他同期到美国进修，留在了美国，到现在钱赚得比他多得多，生活水平比他高得多，但为了维持这种生活，只能到医院管一台仪器，发挥不了专长，很后悔当初不回国。朱校长讲完话后，就散会了，一部分人在大厅跳舞，另一部分人到小房间继续跟代表团座谈，座谈的内容有两点可以记一下：一是希望校友们能收集美国大学的课程表和旧课本寄回校去，二是科大将设立各个学科的讲席，可资助海外学者到科大讲课一个月。
接下来我就说说对科大现状和未来的一些看法。这些看法基本上都在欢迎会发言时我都谈到了，因时间关系，有的未能细谈，这里补充得完整一些。
在1998年9、10月份我回了趟国，那一年正好是科大大张旗鼓地在9月庆祝校庆四十周年，我因不愿去凑这种热闹，没在那时候回校。在深圳碰到了一些科大校友，有的去参加了校庆回来，印象很坏，说是校方太势利，去参加校庆的校友，捐没捐款拿的材料还不一样，如果是捐了款的，材料厚一些，没捐的，就薄多了。又说，校庆典礼，坐主席台的是那些捐了大笔钱的大款，院士校友们倒都坐台下。10月份我回美时，因在上海搭的飞机，特地提前几天，转到合肥在科大住了两天，参观了校园，约见了一些科大的网友吃饭聊天。本来是想到“湘皖”或“菜根香”，发现都已经没了。但在原来东区的大门周围开办了无数各种档次的餐馆、酒家，最后是找了家大排挡算是重温一下旧梦。研究生一号公寓正对着的那条路新拓宽铺了水泥路，路的两旁却在挖土动工。一问，说是合肥市为了庆祝科大校庆，来不及铺设下水道就把路浇上了，等过了校庆再把路挖掉重铺下水道。
那一年为了庆祝校庆，校方曾在海外发动校友捐款。我本来也想捐点，在校友的mailinglist上问计划用这些捐款干什么，回答说是首先要建一个气派的大门。说是现在安大的校门很气派，盖过了科大，科大得跟它比一比。我想我们也不至于浅薄到这种地步，去跟人比大门，美国很多名牌大学连个大门都没有嘛。不捐。不过也特地去看了一下据说耗资百万的新大门（跟原图书馆在同一条路），也就是两个笨重的大柱子。西区也新建了一个校门，正面看倒不错，转到背后一看，刻着江主席给科大校庆四十周年的题词。字写得好不好，是否污染了环境，就不说了，反正人家也不是书法家。题词内容我倒记得很清楚，是“面向二十一世纪，建设一流的大学，培养一流的人才”。我当时就想，总书记真会开玩笑，都已经1998年了，才要我们“面向二十一世纪”，这题词就管两年的了？这样的题词，又何必给刻在大门上？过几年换个国家主席，也给科大题词，是不是还得抹了重刻？以前党和国家领导人也有给科大题词的，也没见给刻在墙上或立碑的。我看将题词挂到校长办公室更合适。人家是上海交大的校友，跟我们科大又没有什么关系，又何必给他这么大的面子，让西区的同学到现在还天天“面向二十一世纪”？
西区新建的图书馆有十来层吧，外表看上去也是很有气派的。进去一看，才发现设计很不合理。学生阅览室非常狭小，我看最多也就能坐几十个人，连原来图书馆的阅览室都还不如，几千学生还不得为座位打破了头？东区新大门旁边新建的行政楼之阔绰，是早已耳闻了，本来想进去看能不能碰上一两个熟人，那气势却使我止步了。而学生宿舍呢？我住了五年的四牌楼为了迎接校庆外面粉刷一新，里面却是更加破落。我在校的时候，最好的楼房是教学二楼、物理楼，其次是研究生公寓、本科生宿舍，最次的是行政楼。校方的关心重点次序只要看看楼房的质量，就一清二楚。现在则整个倒了过来。
科大原先的名声，很大一部分是靠她的本科生给打出来的。科大的科研、师资力量，历来就比不上其他百年名校。科大要振兴，还得靠吸引好学生去上科大。靠校友基金会出钱“收买”几个好学生，杯水车薪，是无济于事的。校方把工作重点放在如何挖人提高科研、师资力量，也收效甚微。要吸引好学生，最主要的是靠一种独特的校园文化。按我的中学和高考成绩，我可以选择上中国的任何一所大学，为什么选中了科大？为什么到现在也不后悔在那里度过了五年的青春？就因为那种曾经有过的科大文化，或者说环境。
第一点，是独立、自由的教育环境。这本是方校长创下的。虽然在1986年年底，科大学生不能体谅方校长的一番苦心，不顾方校长的劝阻走上了跟政府直接对抗的道路，使得这种环境逐渐被改变。但在现在越来越宽松的形势下，可以变得甚至比八十年代时更独立、自由。独立、自由，不是说要公开做政治上的对抗，连国家主席的题词也不要，而是说不必刻意去迎合；也不是说不要去找捐款、接受赞助，而是说不要太势利。尽量让校园成为不受政治、商业污染的象牙塔。
第二点，是竞争的学习环境。科大曾经被民间视为“状元学校”，谚云“穷清华，富北大，不要命的上科大”，在一个小环境中集中了一批狂而不妄、智商高超、刻苦勤奋的人才在一起互相切磋，对其他好学生，就是一种强大的吸引力。这是一种良性的循环。这个循环，在学校为了赚钱开始大批招收大专生后，就被打破了。谢天谢地，据程副校长说，科大现在已不再招大专生了。
第三点，是关心学生的生活环境。方校长治校的时期，整个后勤工作是以学生生活为中心的。比如说，在合肥第一个安装暖气，而且先从学生宿舍安起。又比如说，在全国高校中恐怕是独一无二的不熄灯制度。在合肥那种绝对算不上舒适的生活环境中，这种关怀显得特别重要，让学生觉得自己是校园的主人。
最后再讲几点具体的建议。
第一点，课程问题。代表团到处收集美国名牌大学的课程表，想以之为参考改变科大的课程。但我觉得，美国的大学本科教育其实相当糟糕，并不值得我们借鉴。科大的课程设置重视数理基础，是最为高明的。只要进了科大，不管进了哪个系，都一视同仁老老实实地学三年高等数学和三年物理，化学、生物系还得再加三年化学，虽然学到后来学烦了，课爱上不上，作业爱交不交，但考试的前一周，还是要把课本啃一遍的。尽管学的时候怨气冲天，却是终身受益。无论以后搞哪一行，这种在数理教育的千锤百炼之下所培养起来的严密的思维能力，都是派得上用场的。所谓“学好数理化，走遍天下都不怕”，乃是至理名言。宁肯少招学生，也不要为了配合日益下降的新生质量而减轻课程的负担。受不了那样的课程负担的人不配上科大。
第二点，学制问题。现在的学生都想早点走入社会，而且在社会上比的是哪一年毕业的，而不是哪一年入校的，五年制本科要比四年制本科亏了一年。第四、第五年的专业课和写论文，时间过于宽裕，有一半时间是浪费，完全可以缩短成一年。
第三点，校址问题。朱校长说他这次访美的一大感受，就是在偏僻的城市也能有一流的大学。但是，美国的交通、通讯发达，各地的生活水平相当，甚至偏僻城市的生活水平还要高一些，与中国并不能相比。合肥是学习的地方，却不是生活的地方，也不是做研究的地方。光是学习这一点，对现在的学生已无多大的吸引力。从合肥搬走已不现实，局限于合肥一地也难以发展。只在北京建研究生院也没有太大的帮助，因为北京毕竟离本部太远，而且科大是以本科生取胜，现在的北京研究生院，已差不多成了科学院研究生院了。所以我的建议，是在合肥附近的大城市，比如上海、南京，建一个本科的分校。朱校长说已在上海浦东建了开发中心，但未做详细介绍。
象北大、清华这样的百年老校，一时的挫折是不容易垮的。但象科大这样年轻的学校，又处在那么偏僻的地方，是很容易被压垮的。十年来在政府、教委的压制和商业大潮的冲击下，已渐露败相，更需要校友们的帮助。“科大人”的烙印是被永远打上了，要是哪一天科大真堕落成了“合肥科大”，做为校友，也不是什么光彩的事。有钱出钱，有力出力，有嘴出嘴，我这篇文章，算是替他喊一嗓子。

2000.1.30.


美国大选漫谈

发表时间:2012-11-09 15：43：44
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3c0.html
    这是根据这段时间我在腾讯微博、搜狐微博上谈论美国大选的微博整理而成的，讲的主要都是一些美国制度的常识，因为我发现，很多中国人，包括一些公知，都对美国制度缺乏常识，要么想像得太好，要么想像得太坏。

    美国人每两年选一次国会议员，每四年选一次总统，都在同一天，定在11月第一个星期一之后的星期二，今年是11月6日。有的州、市也乘机在这一天搞地方选举。所以在大选投票日那天，美国公民除了选总统、副总统，还要选轮到换届的联邦议员、州议员、州、郡、市的各级政府官员、法官等。还要对某些问题进行公投。例如加州今年要对是否要对转基因食品进行标识进行公投（美国转基因食品目前都不标识）。难得能在一天把选民请来投票，该投的乘机都投了

    美国大选日为什么定在11月初？当时美国还是农业社会，大部分选民是农民，11月初收割已结束，有时间去投票，冬天还没开始，没有暴风雪，便于旅行。为什么定在星期二？因从农场赶到投票点有的要坐一天的马车，星期天做礼拜，星期一赶路，星期二投票后，星期三在很多地方是集市日，可乘机做买卖。

    11月6日是大选日，如果你愿意也可以提前去投票站或通过邮寄投票，免得大选日那天因故或因气候不好投不了票。有的州9月份起就可以投票了。奥巴马10月25日去芝加哥提前投票，成为历史上第一个提前投票的总统。奥巴马想借此吸引更多人提前投票，因为上次提前投票的人多数都投了他的票。

    美国总统选举算是直选还是间接选举？这要看是在什么层面上。在州的层面上，它是直选，一人一票统计出来的。但是在全国的层面上，它是间接选举，是根据各个州的选举结果综合起来的。也可以说，美国并不存在全国选举。

    美国总统选举在全国范围内并不是直选，而是各州根据大选日选举结果派出选举人，在12月第2个星期三后的星期一到州首府投票选总统。选举人保证支持在该州获胜总统候选人，所以这一投票只是形式，个别倒戈的不影响大局。各州选举人人数与该州国会议员数相同，人口最多的州（加州）有最多的选举人数（55）。

    加州有最多的选举人票数（55张），但是不管是民主党还是共和党总统候选人都不会去那里竞选，这是因为加州历来都是民主党候选人获胜，没有必要去那里做无用功。大部分州都是这种肯定选民主党或共和党的所谓保险州，都被忽略了，受重视的是那些摇摆州，特别是俄亥俄、佛罗里达等票数多的摇摆州。

    选举人制度是为了平衡大州和小州而设计的。美国人口最少的州是怀俄明，占美国人口的0.18%，但一个州人口再少，也能有3个选举人，占全国选举人（538个）的0.56%，显然很占便宜。人口最多的州加州占美国人口11.91%，选举人数55个，只占10.2%，亏了。而且大部分州是赢者通吃，小州就更重要了。

    采取选举人制度，使得摇摆的小州显得重要，总统候选人都要去那里竞选，结果保险的大州无关紧要，被忽略了。但是如果采取直选，就会反过来，候选人只去人数多的大州竞选，小州就没人去了。所以二者各有利弊。美国历史上多次提出要改为直选总统，但都没有通过。

    最终选举总统的选举人不能是联邦政府官员，他们由获胜的党派出，派的都是对党忠诚的党员，要保证只把票投给本党候选人。但在历史上也发生过个别选举人投票时倒戈的。有的州（例如密歇根）规定不忠的投票无效，但大部分州承认其有效，有24个州规定对不忠选举人进行处罚，但还无人因此受罚。

    历史上最大的一次选举人倒戈发生于1836年，由于获胜副总统候选人Richard MentorJohnson与一女黑人同居生子，弗吉尼亚州的23个选举人拒绝投票给他，导致总统选出了，副总统却没能获得足够的选举人票数。根据宪法改由参议院选举副总统，Johnson还是当选。所以选举人倒戈从来没能改变选举结果。

    最近的一次选举人不忠投票发生于2004年明尼苏达，但可能是那名选举人摆了乌龙，把应该投给总统候选人约翰·凯利的票投给了副总统候选人约翰·爱德华兹。由于明尼苏达选举人投票是秘密投的，没人知道是谁投错了。从那以后明尼苏达修改法律，选举人投票改为公开，而且不投给获胜候选人的票无效。

    美国总统选举是分州举行的，除了2个州，谁赢谁获得该州所有票数。不管谁是候选人，有些州（例如加州、纽约州）历来都是民主党候选人获胜，叫蓝州，有的州（例如得州）则历来都是共和党候选人获胜，叫红州。其他的州有时民主党获胜，有时共和党获胜，叫摇摆州。

    历来选民主党候选人当总统的州（蓝州）分布在美国两岸和中西部，是美国经济发达、开放的地区，而历来选共和党候选人当总统的州（红州）分布在美国中部和南方，是美国经济落后、封闭、宗教势力强大的地区。

    美国民主党是美国的左派、自由派，追求社会正义，政治理念属社会自由主义，共和党是右派、保守派，追求个人权利，政治理念属古典自由主义。但美国政党是松散的竞选组织，所以两个党内的成员都有左、右、中、中偏右、中偏左等派别。注意，国外的左、右派划分和中国的刚好相反。

    美国民主党的意识形态属于社会自由主义，希望政府对经济、社会事务进行干预，提供福利以保证社会的公平，而共和党的意识形态属于古典自由主义，希望减少政府的干预。比如现在在是否要实行全民医保问题上，就很典型地表现出两党意识形态的差异。

    美国民主党主席（全国委员会主席）不是奥巴马，而是来自佛罗里达州的众议员Debbie WassermanSchultz。共和党主席不是罗姆尼，而是ReincePriebus。美国民主党、共和党只是松散的竞选组织，党主席并没有特殊权力，职责是协助本党候选人在全国和地方的选举。

    美国民主党是美国的自由派，学界人士、专业人士、年轻人、妇女、工人、少数族裔、同性恋、宗教小派别等倾向于支持它。美国共和党是美国的保守派，商界人士、笃信宗教的人等倾向于支持它。（所谓倾向，指支持者占的比例较大）说美国某个党派代表某个群体的利益，是相对而言，是根据其提出的执政纲领、调查统计发现在某个群体中支持者人数相对较多，不是绝对的。

    国际上通行用象征激情的红色代表自由派，用象征理性的蓝色代表保守派。以前美国媒体在对民主党、共和党用色上并不一致，但2000年起媒体突然统一用蓝色代表民主党（自由派），红色代表共和党（保守派），并获得了两党认可（例如民主党网页用蓝色条目，共和党用红色），这种用色和其他国家相反。

    共和党在南北战争前夕成立，林肯是第一个共和党总统，当时共和党代表的是美国的自由派，民主党发生分裂，其反奴隶制的自由派有的加入共和党，而为了对抗共和党，南方奴隶主及其同情者则加入民主党。所以当时民主党代表的是美国的保守派。与现在民主党代表自由派、共和党代表保守派的格局相反。

    在上个世纪20年代末30年代初在共和党总统治下美国出现经济大萧条，民主党罗斯福上台后实行政府干预市场的新政，反对新政的保守势力集中去了共和党，由此开始了延续至今的民主党基本代表自由派，共和党基本代表保守派的格局。

    美国除了民主党和共和党两个大党，还有一些小党派，例如自由党、社会党、绿党、社会主义工人党等，他们也会推出自己的总统、副总统候选人。如果得到足够多的联署，个人也可以以独立候选人的身份上选票。当然最后结果是两大党的角逐，其他候选人则是乘机混个脸儿熟，为自己和所属党打知名度。

    美国也有一个共产党，是合法政党。在1988年以前的总统选举中，美国共产党多次推出自己的总统、副总统候选人，最多时能获得十万张选票。自1988年开始，美国共产党不再推出自己的候选人，改而支持民主党候选人。现任美国共产党主席叫SamWebb，几年前访问过中国，中国这边是总工会、妇联接待的。

    国外说的政治左派指激进派、自由派，右派指保守派，在中国则相反，保守派被称为左派，自由派被称为右派。传统上共产党被归为左派，这是国内保守派被归为左派的历史原因。美国共产党认为民主党和共和党都属资本主义政党，但民主党的理念与他们较为接近，都属左派，所以他们支持民主党候选人。

    美国历史上有三届总统选举没有对手，第一、第二届全体选举人一致选举华盛顿当总统。第三次是1820年的选举，门罗总统要连任时，没有人出来和他竞争，全体选举人也都保证把票投给他，但是实际投票时有一个选举人倒戈，把票投给了约翰·昆西·亚当斯。这使得华盛顿成了唯一获得全部选票的总统。

    美国历史上争议最大的总统选举不是2000年小布什和戈尔之争，而是1876年的选举。民主党候选人蒂尔登获得184张选举人票，共和党候选人海斯获得165张，但是还有南方三个州共20张有争议，两党都宣布在这三个州获胜，表面上民主党获胜，但是在这三州民主党（代表南方势力）都出现了明目张胆的作假。最后是由国会两院和最高法院各派5人组成委员会解决20张选举人票的争端，表决的结果是以8:7决定把这20张票给共和党候选人海斯，海斯以1票之差(185:184)反败为胜成了总统。但是两党为此做了妥协，代表北方势力的共和党决定从南方撤军，结束了南北战争之后联邦在南方的重建工作。

    大约只有60%的美国选民会参加总统选举投票。美国人每4年选一次总统，每2年选一次议员，选多了也就疲了。不投票的原因可以很多，比如觉得多一票少一票无所谓，选谁当总统没区别等等。但是这并不意味着不珍惜自己的投票权。如果要改变一人一票的制度，这些人也会不干的。

    有人不愿去投票的原因是觉得不管谁上台，结果都会差不多。却不知这种“差不多”正是民主制度成熟的体现。如果换不同的人上台结果就大为不同，每四年或八年折腾一次，那还了得。

    美国并不要求党员一定要选本党候选人当总统，叛党并不被认为是丢人的事。曾在老布什手下当过参谋长联席会议主席、在小布什手下当过国务卿的鲍威尔是共和党成员，还差点成为共和党总统候选人（因妻子反对没当成），但在2008年和今年他都公开支持奥巴马。

    一个常见的误解是美国总统选举是间接选举，由选举人团选出，选民投票只是参照。事实上，州派出哪一党的选举人，是由选民投票结果来决定的。选举人是选民民意的执行者。所以虽然美国总统正式选举（由选举人团选出）是在12月，但选举结果等今天选民投完票就可知道。

    有人说美国总统选举是由富人或华尔街操纵的，靠钱砸出来的，那怎么会出现大多数州历来只选某个党的候选人的现象呢？难道富人、华尔街把各个州刮分好了？人数最多的加州有最多的选举人票，历来选民主党，如果金钱对选举结果有决定性影响，共和党怎么从来不在那里砸钱把55张选举人票弄过来？

    富翁、团体再有钱，每届选举给每位候选人的政治捐款额度也不能分别超过2500、5000美元，这正是为了防止富翁花钱买路、团体抛钱换政策。竞选经费的多少会影响美国大选，但也不是比谁钱多，并不是经费多的那方就会获胜，否则不用投票了，或不用做民意调查预测谁可能获胜了，改比谁钱多就可以了。

    美国政体已经相当稳定和成熟，所以大选时不会去争论一个中心两个基本点四项基本原则之类的大问题，而是像能源政策、人工流产合法化、同性恋权益之类的非常具体的社会问题，它们同样与很多人的生活息息相关。例如会不会让人工流产非法，不仅育龄男女要关心，有育龄子女的父母也要关心。

    美国总统在就职时无需手按《圣经》向上帝宣誓，甚至连宣誓也不强求，可以以郑重声明代替。按照美国宪法第二款第一条的规定，总统就职誓词不带任何宗教色彩，全文为：“我谨庄严宣誓（或郑重声明），我一定忠实执行合众国总统职务，竭尽全力，恪守、维护和捍卫合众国宪法。”

2012.11.6

和讯博客首发


《我的两个世界》序

发表时间:2012-09-12 11：17：07
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2bo.html
    在互联网之前的时代，一个人掌握知识的多少，往往取决于家中藏书的多少。据说学习文史要靠童子功，但我并非出生于书香门第，藏书基本上是靠自己从小一本一本买下来的。购书的经费来自于自己打工所得，这倒和我的家庭背景有了关系：母亲在第二轻工业局工作，所以可以从下属工厂拿来糊纸盒、缝口袋之类的零活供子女挣零花钱，而我的零花钱几乎都用来买书。而且也有书可买，那是改革开放刚刚开始的时期，重印了大量的中外名著和文史读物。读书的另一个来源是图书馆。当时县城有一个文化馆承担着类似图书馆的角色，但藏书不算丰，而且长期不外借，堆在办公室中等待整理、登记。幸而我认识管理员，中学那几年的周末经常泡在那间杂乱地堆满图书的办公室，以帮助整理之名一本本地翻阅下去，很有点坐拥书城的气慨。

    不过我阅读文史图书最多的还是出国前后那几年。出国前夕（1990年）是因为等护照、等签证百无聊赖，出国之后是因为所在学校的图书馆的中文藏书大体都是古典。在中文互联网刚刚兴起时（1993年），这种状况并没有改变，网上中文资料的积累必须从头开始，我就组织过鲁迅全集、唐诗、宋词的电子化工程。但是互联网提供了一个便利的发表渠道。第一批中文网民基本上是学理工科的留学生，上中文网不是为了学术交流而是为了业余的消遣，庸俗点的争论政治话题，高雅点的则玩玩文史。我的文史随笔写作就是在这个氛围下激发出来的，都发在网上，也一直在网上流传。

    2005年，我的这些文史随笔结集成《江山无限》在国内出版，但出版方删改太过，连书名也是拦腰截断的——我原来取的书名是《江山无限苦情伤》，取自我填的一首《浪淘沙》，这首词倒也颇能反映我写那些文史随笔时的心境：

    年少自轻狂
    不费思量
    凄风苦雨学彷徨
    最是仓皇离国日
    一样风光

    往事已茫茫
    梦醒愁长
    江山无限苦情伤
    芳草连天霜后绿
    莫向残阳

    这次再把文史随笔结集出版，除了尽量恢复上次被删改的部分，还更换了大约一半的文章，其中一些是近年所写，写时的心境也与以前大不相同了。而事实上近年来我的写作以科普为主，文史随笔只是偶尔为之。甚至我的阅读也变成以科学著作为主了，这既是科普写作的需要，也是因为阅读科学著作更能获得智力上的满足。不过，历史著作我还是时不时地会读的，因为我始终相信，我们孜孜以求的道义，就昭示在血写的历史之中。

2011.12.24.

（《我的两个世界》已由百花洲文艺出版社出版，作者签名本可从语丝书屋淘宝店邮购：yusi.taobao.com。）


中文国际网络纵横谈

发表时间:2012-06-27 22：31：30
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102e10z.html
《南方周末》要深挖我的“思想根源”，提到中文网早期（1993～1995）的历史。那段特殊的历史时期对今天的绝大多数网民来说，是完全陌生的，而《南方周末》为了抹黑我，对其介绍则基本上都是道听途说、造谣中伤。我作为那段历史的亲历者和主要参加者，在1998年曾写过一个系列《中文国际网络纵横谈》加以介绍，自认为还比较客观，比如在当时ACT名人散宜生、嚎已与我反目成仇，但我也没有因此贬低他们。这个系列的第一、第二篇在今天看来已没有太大意思，如果你对互联网历史兴趣不大的话，完全可以从第三篇开始看起。

一、海外的互联网中文电子文库

当今中文互联网上的许多人事，都可以追溯到一个叫作alt.chinese.text（简称ACT）的网络新闻组(Usenetnewsgroup)。这是在成千上万个网络新闻组中，唯一一个以汉字为通讯语言的。它成立于一九九三年，在九四、九五年达到了鼎盛，现在则是彻底地没落了。当时中国大陆的互联网还未起步，台湾的互联网则限于技术条件还很难与外界交流，活跃在ACT上的，主要是海外（特别是美国）的中国大陆、台湾的留学生，当其鼎盛之时，其读者据统计有三、四万人之多。这些生活在外语环境中的留学生对这块母语园地是如此热爱，以至在那里用英文张贴也被视为一种罪过。发表习作、讨论、聊天乃至骂大街，除了用的是汉语，ACT上的张贴内容跟其他外语新闻组也没有什么大差别，如果要说有什么特色的话，那就是在那里偶尔可以读到一些古典、现代的文学名作。这些作品，当然都是一些热心的网友花费了许多时间无偿输入的。在海外不容易看到中文书，偶有所获，就想跟大家分享，而互联网络正是最方便的一个工具。

最早是有人零星地张贴唐诗宋词，慢慢地也开始有人一章一章地输入大部头著作。这些汉文电子化的先驱者，包括张家杰（输入《孙子》、《鬼谷子》）、知更（输入《周易》、《庄子》）、弘甫（输入《离骚》、《九歌》）、不亮（输入《水浒传》、《三国演义》的一些章节和鲁迅《呐喊》）、莲波（输入几位宋词人的选集和鲁迅《朝花夕拾》）、裴明龙（输入李白、王维诗选）、方舟子（输入《荀子》、杜诗、几位词人选集、鲁迅《野草》和一部分杂文）、笑书生（输入钱钟书《围城》）、幼耳（输入钱钟书短篇小说、散文集）、程鹗（输入张承志《北方的河》）、海生（输入几部当代长篇纪实文学）、黄鱼（输入几部当代中篇小说）、柱子（输入长篇纪实）等。值得一提的是，有几位学习汉语的外国友人也加入了汉文电子化的行列，其突出者包括美国人施铁民（原名戴维·斯蒂尔曼，输入《红楼梦》全书和柳永全集）、井作恒（原名约翰·简金斯，输入“四书”）、奈得·瓦尔希（输入《唐诗三百首》）和韩国人金明学（输入柔石《为奴隶的母亲》等几篇现代作品）。

当中文扫描识别技术还未被开发出来的时候，中文输入的艰辛可想而知。而在中国大陆、台湾的输入大军加入之前，这些海外先驱者的艰辛劳动，就为中文典籍电子化、也为以后的各中文电子书库，打下了一个坚实的基础。

电子化的中文书籍日渐丰富，也开始有团体和个人对其进行收集供网民取阅。但这些收藏都很零散，也缺乏归类、整理。第一个有意识地对电子化中文书籍进行起码的归类和整理、并号召网民投稿，因而也算得上是第一个中文电子文库的，是建于一九九四年十一月、位于加拿大麦基尔大学的“太阳升考访站”。“考访”是指Gopher，一种只能传递文本文件的网络存储、取阅方式，现在已被万维网所取代。“太阳升”则一直在使用这种过时的网络技术，到了一九九七年初才加了一个万维网接口，并更名为“太阳升中文图书馆”。

在“太阳升”建立之后的一段时间内，由于独此一家、别无分店，乃是中文网络上最受欢迎的一个站点。其主持人一木在一九九五年二月的一篇介绍文章中曾经如此“炫耀”道：“全月共有：１８，９０３来访人次，平均每天：６５２人次；共输出：１７７，８７６份文件，平均每天：６，１３４份。”这样的一组数据，在现在自然还不如一个小型的中文站点，在当时却的确是惊人的。

“太阳升”的收藏分为“电子刊物”、“文学读物”、“百科知识”、“百家争鸣”、“人物专集”、“各地新闻”几部分，总量据称有上亿字。事实上，近年来，“太阳升”已演变成以收藏各种中文电子刊物和美国之音的新闻稿为主，而很少再加入其他方面的收藏。由于它收藏的中文电子刊物中，有几份是以推翻中国政府为目的的政治宣传刊物，这个站点，也因此被中国政府列入禁单，国内的网友无法取阅。

到了一九九五年六月，鉴于“太阳升”主持人对收藏中文古典文学的兴趣不大，有许多古典作品仍流失在外，而且“太阳升”使用的汉字编码“汉字码”也非标准码，“新语丝”决定另外建立一个使用国标码、以收藏中文古典作品和鲁迅著作为主的电子文库“新语丝电子文库”。新语丝是一个由活跃在国际中文网络上的网友组成的团体，一九九四年二月起开始出版世界上第一份专门刊载文学创作的中文电子刊物《新语丝》杂志。“新语丝电子文库”开始只是一个公用存档点，供网众用FTP的方式下载、离线阅读或打印。随着中文万维网的普及，为了满足大家线上阅读的需要，在一九九六年十月，新语丝建立了万维网家页。新语丝服务器曾几次搬家，目前位于美国加州。

在中文经典的基础上，“新语丝电子文库”也逐渐扩大其收藏范围，目前分为中文经典（包括诸子百家、古典诗歌、古文、古典小说、古典文学批评、鲁迅作品等部分）、现代文学、文史资料、期刊阅览（收藏《新语丝》等中文电子刊物）、网人作品等几个分部，总量近一亿字，全部向读者免费服务。新语丝网站是目前海外国标码中文网站中流量最大的一个，每天都有十几万人次取阅，并被雅虎中文、中国导航、《中国计算机报》等机构评为酷站、名站。在“新语丝”的收藏中，被取阅最多的是小说和纪实文学部分，但我在这里却想重点推荐由于主持人的偏爱而花了比较多的心血的古典诗歌部分和鲁迅家页。古典诗歌部分囊括了各个时期的代表诗作和重要诗人的全集或选集，并且都经过精心的校对；鲁迅家页除了收藏鲁迅全集（已完成约三分之一）外，还有许多相关的相片手迹、传记资料、评论研究、新闻报道等，是业余爱好者的一个好去处，对专业研究者也不无参考、利用价值。“新语丝”曾经组织过鲁迅著作、宋词电子化工程，目前正在进行唐诗电子化工程。

建立“新语丝电子文库”的初衷，是为海外华人提供服务。互联网络在中国国内兴起后，“新语丝”也出乎意料地吸引了大量的国内读者，约占“新语丝”总读者的三分之一。许多国内的网友也为“新语丝”的建设作出了不同程度的贡献，从而使“新语丝”成为了一个真正的国际网站，象美国的阿瑟、亦歌，北京的老猫、洪亮，上海的一华，天津的Sunny，长沙的Dove，哈尔滨的付振宪，就都是“新语丝电子文库”的众多贡献者中最近比较突出的几位。

除了“太阳升”和“新语丝”这两个大型的综合文库，海外还有不少中、小型的比较专门的电子文库，其中较有特色的包括：“亦凡书屋”，以收藏小说和纪实文学为主，其收藏基本上复制自“太阳升”、“新语丝”和国内BBS的文学版，最近也“独家推出”了一些新资料。“阿拉谈书屋”，主要收藏当代小说和散文，网页制作相当精致，遗憾的是每部作品都被分割成很细小的html文件，阅读时要一页一页翻阅，很不方便，其主持人也未对其经常更新。“侦探推理园地”，收集、整理分散在网上各处的侦探推理小说，其主持人的设想，是希望能因此推进“侦探推理小说电子文库”的建立。“武侠世界”，专门收藏金庸、古龙、梁羽生等人的武侠小说，在网上众多武侠小说站点中，这是收藏比较齐全、且经常更新的。“军事广角”，收集了许多军事方面的资料。

这些站点，不管是由团体还是由个人主办，大体上都是非牟利性的，或者为中国人社区提供义务劳动，或者纯粹出于个人的业余爱好。即使有的靠刊登广告获得一些收入，也是为了用于维持站点的运行，因为一个大型的网站要交付昂贵的机器、网络费用，是必须有一定的经费才能长期维持下去的。但是由于电子文库读者众多，也使某些人开始在这上面动起了靠此赚钱的脑筋，从而也出现了象“全景中文图书”、“文学城”这样的以牟利为目的的网页。这些网页，本身并不收藏书籍，而只是提供链接连到各个电子文库的收藏，因此建立这样的网页，并不需要多少的硬盘空间，本身也不会有多少流量，花费极少，有的甚至根本就是利用免费的网站。他们的目的就是通过刊登广告牟利。在提供连接时，他们又用框架隐蔽链接，让读者误以为是在阅读他们的收藏。所以，这是一种通过窃取其他网站的硬盘空间、给其他网站增加流量负担，却既未给被连的网站应有的名义，又为自己牟取广告收入的不道德的行为，按美国的法律，也是非法的。国内外各个文库的主持人，都应该通过不时地变化目录、文件名的方式，使这些网页的非法链接失效，以保证自己的收藏不被盗用。

建立电子文库，不可避免地要牵涉到版权问题。对于没有版权或版权期已过的资料，象古典作品、鲁迅著作和历史文献，当然可以不受任何限制地自由流通，但是对于有版权的当代作品，却不能不顾及版权拥有者（一般也就是原作者）的合法权益。对于电子化作品的版权应该如何认定，目前仍属灰色区域。但在理论上，输入者在把别人作品送上网络传播时，最好能够获得原作者的许可。就象传统图书馆的管理员在选择藏书时很难判定正版、盗版，电子文库的管理员也很难判定在网络上流传的电子书籍是否经过原作者的授权，或原作者是否乐见其流传，在实际上只能采取“告诉乃论”的原则。如果原作者或公开或私下反对将其作品送上网，电子文库的主持人应该尊重原作者的意见。只要能够满足原作者的要求，又未以其作品牟利，一般也不会带来法律上的麻烦。据称拥有金庸小说版权的香港明河社就曾经发表声明反对在网上传播金庸小说，几个中文电子文库也都满足了其要求。随着网络的普及，作家中上网者日众，类似的情形会更频繁发生，这是国内外的电子文库都应该正视的。

前一阵子国内一个叫做“侠客居”的站点因为他们输入的作品被“新语丝”采用，而兴师问罪。这种无理取闹的行为，据说在国内还引起了一定的反响和认识上的混乱。在此有必要明确一下：输入者、收藏者如果输入、收藏的是别人的作品却未获原作者授权，并不因此拥有版权，也就没有权利对这些作品的流通提出任何条件。唯一有资格兴师问罪的是版权拥有人（原作者）。

但这并不是说输入者的劳动不应该得到我们的尊重。海外的中文电子文库大都遵循海外中文网络尊重输入者的传统，根据输入者的意愿在文件中保留输入者的签名，除非输入者自己不愿留名或输入者不详。曾经有某文库声称“不可以让输入者沾原作者的光”而有意删去输入者名字，因此受到了海外网友们的一致谴责。相反的，国内的许多网站，包括某几个大型的网站，在照抄照搬海外电子文库的收藏的同时，却有意一概删去原收藏中输入者、注解者、乃至原作者的名字，甚至冒名顶替，对这种不道德的行为，在国内网络反而见怪不怪，鲜见到批评。不尊重别人的劳动，会妨碍中文网络的繁荣，这是值得国内的网友们重视的。

我希望能够引起海内外网友共同重视的另一点，是不仅要追求输入的数量，更要注意输入的质量。目前流传的绝大部分中文电子书籍，都缺乏起码的整理、校对，充斥了大量的错字、错句、错行，令人难以卒读。在各个中文电子文库中，“新语丝”应该是最重视校勘工作的，但限于人手，也只能把主要精力花在校勘经典作品上。电子书籍胜过传统书籍的一个优势，是便于检索；但是如果没有基本准确无误的文本，检索也就失去了利用价值。校勘工作之重要、工作量之大，并不比输入本身小。但愿以后能有更多的人从事校勘工作。

1998.11.17.

二、海外的中文电子刊物

无需任何出版经费，更不用去开拓发行渠道，只要有一部计算机和一个上网帐号，人人都可以创办、发行报刊，而且瞬息之间让读者遍布全世界－－如果有人愿意读的话。如此简单，如此便捷，又如此大众化，仅仅在十几年前，这一切，听上去还象是天方夜谭。

在汉语世界，首先演绎这个出版神话的，是中国的留学生们。在短短的六、七年间，据不完全统计，在海外出现过六十多种通过网络传播的中文电子刊物，几乎每年都要冒出十种。不知跟张贴大字报的传统是否有关系，这些中文电子刊物，又几乎都由来自中国大陆的留学生们主办。身处外语环境，分散在世界各个角落－－那个赖以栖身的角落可能连一份象样的中文报刊都没有，留学生们更有在网络上发表、交流和阅读的迫切需要，再加上海外相对自由宽松的言论条件，这一切注定了海外的电子出版的繁荣；事实上，直至今日，尽管中国大陆、台湾的互联网络已有了迅猛的发展，却仍然没有出现一份稍具规模的民间电子刊物。但是，创办一份刊物是一回事，能否持之以恒地办下去是另一回事，能否吸引投稿者和读者更是一回事。这六十多种中文电子刊物，大多数不过是昙花一现。在创刊的热情消退之后，能够定期办下去一直办到现在的，也不过十几种而已。

一般认为，第一份中文电子刊物，是“中国新闻电脑网络（ＣＮＤ）”在１９９１年４月５日创办的《华夏文摘》周刊，每期《华夏文摘》的刊头之下也都挂着“全球首家中文电脑期刊”的招牌。最近据一位网友说，他们学校中国学生学者联谊会的通讯早在那之前就已在网络上传播。某个地方的中文通讯很早就已上网是有可能的，但是首次在世界范围内发行、并引起了较大反响的，应该还是《华夏文摘》。《华夏文摘》选择在１９９１年的清明创刊，据其创刊词说，是为了纪念１９８９年的天安门事件；它的主办单位ＣＮＤ也正是创建于１９８９年那个时期。这个背景，再加上它的主办人大抵热衷于政治活动，使得这份文摘性的刊物带上了浓重的政治色彩。尽管它一直标榜自己在政治立场上的中立，但是在海外网友中，它一般被视为“右派”刊物。每有一位“民运人士”出了国，我们就可以在《华夏文摘》上面见到专访或专刊，海外几份“反动刊物”的宣传文章也定期在《华夏文摘》上面出现－－可能正是由于这个原因，《华夏文摘》被中国网络拒之门外。

国内的网友若读不到《华夏文摘》，也没什么可惜的，因为它摘录的，主要还是国内报刊上面的文章（是否事先征得过这些报刊的同意，不得而知）。近来随着国内报刊纷纷上网，有时则干脆连输入劳动都省了，而直接从国内报刊的电子版上复制、粘贴，比如电子版《华声报》上面的文章，就定期被其摘用。海外其他中文电子刊物的文章和各电子文库的收藏，现在也是它的一个重要稿源。编辑起来固然省事，失去的却是读者。自从电子文库在海外网络兴起而给了网众超饱和的阅读材料之后，这类电子文摘的读者量也逐步在下降，远不象几年前那么受欢迎了。而且，电子出版物的版权问题，总有一天是无法躲避的－－笔者认为，电子文库对版权问题可以不得已采取“告诉乃论”的原则，而正式的报刊却不能未经许可就刊用别人的文章。事实上，由于《华夏文摘》擅自刊用海外网友或海外电子刊物的文摘，曾经在海外网络出现过几次风波。面临着电子文库的竞争和版权问题，我们可以觉察到近年来《华夏文摘》在逐渐改变办刊方针，创作的比例越来越大，虽然还挂着“文摘”的名字。

另一份由文摘刊物向创作刊物转变，而且变得更早、更彻底的，是加拿大中国学生学者联合会在１９９３年９月创办的《枫华园》旬刊。《枫华园》现在主要登载原创稿件，其主要的特点，是对时事政治异常关心。国内外形势一有风吹草动，我们就可以在上面看到两位“特约撰稿人”的大作，虽然有时也会登一些争论文章，其最后结论也是要由“特约撰稿人”来下的。而其论调，又恰与《华夏文摘》针锋相对，被海外网友视为“左派刊物”，也有的称之为“《人民日报》海外版”。

不管是“左”是“右”，这两份刊物的主办人显然对政治活动的兴趣远大于网络活动。他们在网络上都不活跃，极少或者根本就没有在网络上发表文章；或者说，他们都不是网众所熟悉的“网上名人”。第一份由网络活跃分子创办和编辑的、第一份不隶属于任何机构的、第一份以远离时事政治为宗旨的、而且是第一份自始至终百分之百刊登创作稿件的中文电子刊物，是１９９４年２月问世的《新语丝》月刊。《新语丝》的诞生颇有戏剧性，本身就可以写一篇专文。简单地说：其创办者本来只是想为《华夏文摘》每月编一期专登创作的增刊，这个方案被其理事会否决后，才决定自办杂志，结果遭受到了种种阻拦和压制－－当时的那些拙劣的手腕，现在是可以当成笑话看的，但是他们的政治嗅觉不可谓不敏感：他们的确预见到了这份新型的杂志将会成为一大竞争对手。

《新语丝》有别于其他中文电子刊物的另一个特点，是创刊伊始到现在，每期都固定五个栏目：“卷首诗”、“牛肆”（刊登随笔、杂感）、“丝露集”（刊登文学创作）、“网里乾坤”（刊登文史小品）和“网萃”（刊登个人专辑或专题讨论）。两年前加了一个登载网络简讯的“网讯”。从这些栏目的设置来看，也可知它基本上是一份文学刊物。做为一份文学刊物，在无形中总会形成自己的风格的，如果要我说《新语丝》有什么风格的话，大概可以用“清新”两字概括。至于在创刊一年感言中所说的：“她力尽于文化自身的探讨，不空谈国是，是恪守于纯粹而多元化的文化刊物。”其实只能算是一种追求。

《新语丝》五年如一日的固定栏目，给人一种平稳的感觉；而其实近五年来，它还是有一些不易察觉的变化的：比如从基本上靠约稿的同人杂志演变成了基本上靠投稿的公众杂志，从每期两三万字增加到每期四五万字，从一季度出一期专题增刊改为每两个月出一期专题增刊－－所有这一切变化的基础，乃在于它有了充足的稿源。１９９６年互联网络在国内兴起后，《新语丝》又成了第一份回归祖国的海外电子刊物。目前《新语丝》有四分之一的编辑在国内，有约三分之一的投稿者、读者在国内，已经不是纯粹的海外电子刊物了。

在《新语丝》之后，海外网络又出现了几份由网络活跃分子主办的刊物，到现在还在继续出的，只剩下了两份：１９９５年３月创刊的《橄榄树》和１９９６年１月创刊的《花招》。这两份刊物都是月刊，也都是同人刊物，也就是说，基本上是自编自写；而它们能够维持到现在的原因，我看在一定程度上都归功于编辑们几年如一日的写作热情和发表欲。《橄榄树》原来是由活跃在中文网络上的几名诗歌爱好者所创办的一份诗刊，在其创刊之后的一段时间内，曾经网罗了中文网络的大部分诗歌爱好者－－当然不久就纷争叠起，做鸟兽散了。其中最大的一次纷争，是１９９５年底发生的抄袭事件：《橄榄树》的一名骨干被发现抄袭新加坡一份中文报纸的文章，而《橄榄树》刚刚出过集体吹捧这位“天才女诗人”的专辑。这的确是很令人难堪的。这位“天才女诗人”的支持者和反对者在网络上大打出手，其战果是：反对者知趣地离去，支持者留下来支撑门面。《橄榄树》诗刊虽然也登一些旧体诗，但基本上是以现代派诗歌为主的，而现代派的诗歌在现在是连诗人自己也未必读的；几次纷争之后，却连诗人也流失了不少，每期总是那几个诗人的大作，连自己看着也觉得无聊了吧。也许正是不甘寂寥，１９９７年起，《橄榄树》宣布改变编辑方针，改成诗歌、小说、散文、戏剧、评论、文史等无所不登的文学刊物，网络上第一份中文诗刊，至此寿终正寝。至于这份自称是“网络首份汉语纯文学期刊”的风格，据说是“探索性”，虽然他们自以为“先锋”的玩意，其实国内的诗人作家早在十年前就已玩腻。因此也就毫不奇怪，几位过去的“探索”诗人作家，流亡海外后，现在又在那上面焕发了青春继续探索。

那一次的抄袭事件，还催生了另一份文学刊物。几位反对“天才女诗人”的女性网友在经过了一番拳打脚踢之后，感到了有建立自己的根据地的必要。当自称“女性文学刊物”的《花招》问世的时候，在网上还颇引起了一点轰动，因为在上面登载了由女性网民写的色情小说。色情小说在海外网络本是司空见惯，但由中国女性编写的，却还属罕见。可惜这个“女－性文学”的风格没能持续多久，到后来连那个“女”字也岌岌可危了，从女网民的作品到男网民与女性有关的作品，到最后连男网民与女性毫不相关的作品也都上了台面－－除了编辑是女的，已很难看出这“女性文学刊物”的特色何在了。据说国内现在的情形是“男人在外面赚钱，女人在家里写作”，在海外其实也差不多的。在多少还算是“文学”的《花招》月刊满足不了发表“家里写作”的需要后，我们又看到了非文学的《花絮》“生活周刊”和《花边》“每日新闻”，颇有点创建一个花Ｘ出版集团的意思，虽然作者其实还是那几个。

除了这几份立足北美、放眼全球的刊物，海外的其他国家、地区也有一些中国留学生主办的中文电子刊物，现在还在发行的，日本有《东北风》，丹麦有《美人鱼》，荷兰有《郁金香》，瑞典有《北极光》和《维京》。某些大学也不定期地在网络上发行通讯。此外还有一些专门化的电子刊物，包括同性恋刊物《桃红满天下》，保守的原教旨主义基督徒主办的传教刊物《海外校园》，佛教刊物《福德海》，灯谜爱好者刊物《谜径通幽》，气功爱好者－－说是“气功大师”的崇拜者也许更恰当－－主办的交流刊物《枫莲》，中学生刊物《浪漫年华》等等。对这些刊物的来龙去脉我一无所知，无法多嘴。

上面提及的这些刊物都是由志愿者主办的。海外此外还有几份由中国大使馆或商业公司主办的中文电子刊物，非我同道，不予置评。

1998.11.21.

三、网络文学

大约有人群的地方就会有所谓的“文学”。既然有“校园文学”、“课桌文学”、乃至“厕所文学”，在互联网络上，自然也就有“网络文学”。

当中文国际网络在一九九三年创建起来的时候，计算机还远未象现在这样普及，上网张贴也不象现在这么简单，有条件上网和知道怎么上网的，基本上是在海外大学校园从事理工科工作的学生学者，而且以男性为主。而最初操练中文网络文学的，也就是这些不曾接受过任何文学训练的“野路子”。他们不曾把网络当文坛，也不会刻意追求什么文学的思想性和艺术性，之所以要张贴，或者是为了交流，或者是为了发泄，鲜有出于创作的冲动。所用的形式，大体上是随意为之的随笔、杂感；其内容，从评论世界大事、鸡毛蒜皮到相互进行人身攻击，无奇不有；而其特色，则是嘻笑怒骂皆成文章，无所顾忌，也不会受到任何的限制、审查。如果这也算文学的话，不妨称之为“莽汉文学”。其上乘者，以讥讽、挖苦为能事，辛辣幽默，令网人肃然起敬－－但能有这等水平、这等心思的骂人高手屈指可数，网上盛行的，还是省事的破口大骂，脏话连篇，毫无趣味。所以当时中文网人聚集的新闻组alt.chinese.text(ACT)也就被称为“牛屎铺”（《新语丝》的栏目“牛肆”之名即源于此），比之为“男厕所”。曾有人要改变这种现象，制定网规曰：“骂人不好。要骂，也要骂得有新意。”身处那样的环境中，想不骂人，非要有超凡入圣的修养不可－－就连当时网上的稀有动物“文学女青年”也没有不骂人的，更有以“泼妇”、“母大虫”自居的；而骂人要骂得有新意，却是需要有一点文学才能的。因此尽管网规高悬，而千篇一律的骂风依旧。那位网规制定者，后来自己也是一天数帖、十数帖地骂人，而且骂得毫无新意，那条到现在还时不时被贴出来的网规，成了一大讽刺。美国《纽约客》杂志在几年前曾登过一幅著名的漫画：一只狗一边敲打键盘一边对另一只狗说：“在互联网上，没有人知道你是狗。”其实反过来说，在互联网上，人是很容易变成狗的，而“莽汉文学”也就很容易堕落成“狗吠文学”－－如果骂街也算文学的话。

到了一九九五年，海外的互联网络已进入了平民百姓家，家庭主妇们在相夫教子之余，也可以上网打发时间了。这时候，在中文网络，就出现了与“莽汉文学”、“狗吠文学”鼎足而立的“小女子文学”。无非是见花落泪，对月伤心，油盐酱醋，厨房卧室，孩子尿布，爱情手册，育儿日记，好幸福好伤心好苦闷好生气－－总而言之，日常生活的流水账和廉价的擦面纸是也。生活、感情“丰富”者乃至于象祥林嫂一般天天唠叨个没完没了。“莽汉”和“狗”们是最见不得这种东西的，于是要讥讽，要漫骂，于是“小女子”们慢慢地也就离开了“男厕所”，而躲到小范围的、封闭式的讨论组（邮件列单）里相互赏鉴去了。时不时也还会整理一下帐目、收集一下纸头贴到“男厕所”去，向世界宣告她们生活得很好。

严格地说，这些随写随发、聊天对骂式的文字，当然都算不上文学。严格意义上的网络文学，是要等出现了象《新语丝》、《橄榄树》这样严肃的文学刊物，有了比较正式的发表渠道，拥有一批有艺术追求的作者之后，才真正地诞生的。在一九九六年七月多伦多“电脑网络与中国文化”会议上，我曾经把网络文学称之为“流放文学”的一部分。在那次题为《在网络上流放》的演讲中，我如此总结道：

“这些文学创作在内容上具有流放文学的特点。第一个特点是怀旧，回忆在国内时候或苦或甜的生活。人谁不怀旧？尤其是年纪越大越容易回想过去的时光，但是在异国他乡，遥对祖国，这种怀旧就有了特殊的意义，并且也由于远距离而产生了超出现实的美感。第二个特点是描写文化冲击，是以一个外来者的身份抒发在居住国的感受。多抒发个人的悲欢，而缺乏大手笔，对于居住国的文化，也还没有真切的深刻感受。在形式上，网络文学多采用散文、随笔、诗歌这种便于直抒情怀、无需花费太多时间的形式，较短小，也较随意。在质量上仍与常规文学存在着较大的差距。”

现在海外的中文网络文学当然要比当时繁荣了许多。当时有所谓“网文八大家”，而如今文学水平未必比那八家差的网人恐怕二十八家都不止。但是，海外的中文网络文学，整体上还是不出“怀旧”和“描写文化冲突”两大流放文学的特点。在海外的生活环境中，这应该是永远无法抹去的烙印。如果说在内容上有什么突破的话，那就是开始出现了一些反映网络生活的作品。在形式上的突破，则是小说的盛行，中篇小说乃至长篇小说都已在网上大量诞生，虽然其质量，仍未达到专业水平。但是一些网人创作的散文、随笔、诗歌的质量，确乎已与常规文学相差无几。某些网人实际上是网上和网下两栖，他们的作品往往分投网络刊物和常规刊物，只不过在网络刊物上更早跟读者见面而已。但是网络文学要和常规文学最终合轨，则还有待于专业的作家、诗人们纷纷上网。《新语丝》和《橄榄树》开始零星登载海外专业或半专业的作家、诗人的作品，也可说是一个趋势。在那篇演讲的最后，我预言道：

“将会有越来越多的诗人、作家流放到网络上来，网络也会产生自己的诗人和作家，以网为家，在网络上流放。”

我们仍然期待着。

1998.11.24.

四、网文大家

网络既然有所谓的“文学”，当然也就有了以之为园地的“作家”，从中也就必然会冒出“著名作家”。

在一九九三年，当中文国际网络刚刚兴起的时候，就仿照唐宋八大家的说法，评出过“网文八大家”：冬冬、凯丽（男）、晓拂（女）、不光、图雅、散宜生、嚎、方舟子。某些老网客一回想起过去的美好时光，总觉得当时网文的水平高超，为后来者所难企及。其实现在看来，“网文八大家”在当时所写的文章，固然不乏有一股灵气，却都相当的幼稚、粗糙，实在是不足称道的。只不过在当时上网发表的人不多（绝大多数人只读不贴），瞎子国里，独眼称王罢了。

我在前面说过，真正的中文网络文学，是在一九九四年出现了《新语丝》文学刊物才开始的。这时候，八大家中有的退隐，有的堕落，已只剩下了四家了：图雅、散宜生、嚎、方舟子。再加上两名新上网的女士：百合和莲波，也只能说是六大家。这并不是说中文国际网络这时候已经萧条，恰恰相反，一九九四、九五年的新闻组alt.chinese.text(ACT)正处于顶峰时期，张贴的数量之多、水平之高，都是空前绝后的。但是在众多的“作家”中，在写作的数量、质量和读者群各方面，能与这六人相提并论的，却再也找不出第二个人来。原先就已名列八大家的四名男作者，其文风，其实也是在这时候才磨炼成熟的。这六个人，在其精力最旺盛的时候几乎每天都要上网发一篇或数篇随感、短评。图雅在１９９５年８月所作的《砍柴山歌》的后记中自我总结道：

“先吹吹这个篇幅。两年之间（方按：指１９９４－１９９５），贴了总有五六百张贴子，二三十万字。通过英特网放如此之多厥词的人大概不多－－这还不包括字数更多的小说和散文。别的不说，有这么多闲功夫就不容易。贾平凹写过一篇《闲人》，大概指的就是我这种人。当然，光有闲，没心情也不行，几十万字，信手涂鸦，说明这两年还挺有心情。这个也值得高兴。生活是许许多多大大小小的着急构成的。一会要交作业，一会要去饭店洗碗，一会又要去车站接同学，每一件事都刻不容缓，每一个人都讨债似地追你，一直把你轰进坟里才罢休。这就导致了生命质量的显著下降。在如此劣质的生活中，能‘偷得浮生半日闲’，往键盘上打一篇玩意，不是相当对得起自己吗？”

更有闲心的方舟子在这两年间的写作数量，大约又是图雅的两倍。其他四个人，虽然不象图、方两人那么随意，但敲键之勤，涉猎之广，却也是在今天的网人中所罕见的。

在创作上，这六人也各有其一、二强项：图雅、百合的小说和散文，莲波的散文，散宜生的文学评论，嚎的文史小品，方舟子的散文和文史小品，都是很受网人欢迎的，至今仍在网上流传不衰。散宜生在一九九五年七月的一篇文章中曾经如此评价这几个人：

“大陆当代文化有三大组成部分：民间文化，传统文化和外来文化。发而为Posts（网络张贴），就有四大流派：图雅可以代表民间口语；莲波是传统文化的诗词一路，舟子该是古文一路；外来影响的代表则非嚎莫属。本人初上网时受过嚎总长提携，就投在他的旗下算了。图雅一派的特点是语言鲜活；小麒麟说的文笔优美，本人不敢当，那是莲波一路的特色；古文派的特长是气势雄浑；但是，要说思想深刻，嚎总这一拨当仁不让。”

按照这种分法，文中漏提的百合该是属于文笔优美的一路。

但是，网人所最津津乐道的，最肃然起敬的，其实并不是这些较严肃的创作，而是图雅、散宜生、嚎和方舟子四人在杂文中所表现出来的骂人艺术。此处之所谓“骂人艺术”，并不是指那种泼妇骂街式的破口大骂，而是指较为含蓄、精致的讥讽。在ACT这个“男厕所”铺天盖地的骂街声中，这四个人始终能自重“身份”，信奉“骂人骂不好，骂的人比挨骂的难看”的信条，掐架之时还能讲究一下骂人艺术，也可算是出污泥而不染了。古往今来的骂人第一高手，非鲁迅先生莫属，这四个人，也一致推崇鲁迅为祖师爷－－简称鲁爷。老爷子的武功博大精深，后学小子偷得了其一招半式，或诙谐（图雅），或霸道（散宜生），或阴沉（嚎），或尖刻（方舟子），也就可以纵横网络无敌手了。而这四个人，由于都是出身理工科、受过科学方法的训练的缘故，其作文议论，更有传统文人所欠缺的严密逻辑。在鲁迅身后，由于种种原因，正统的文坛无人敢于师法其笔法，想不到在自由自在、无所顾忌的国际网络，却有了传人，老爷子九泉之下有知，当可瞑目了。

一些老网人感到遗憾的是，这四个人在ACT上彼此之间没有真正交过手。除了嚎和方舟子曾经唱过双簧，除了图雅和方舟子曾经为了时事政治而友好地争论过，在当时网上的纷争中，这四个人不幸都站在同一条战线上联手出击，也就少了许多好戏。曾经有人感叹说：方舟子是石头，图雅是棉花，不知石头和棉花打起来，会是谁输谁赢呢？图雅已在一九九六年悄然离网，这石头和棉花的问题，也就成了千古悬案了。

当这网文六大家因种种原因一个个先后离开了ACT，ACT也就无可避免地衰败了下去，而逐渐被各封闭式的邮件讨论组和万维网论坛所取代。但是讨论组和论坛具有与新闻组不同的特征，不可能象ACT那么自由自在，也不可能有往日ACT那样汇聚四面八方之英豪的荣耀，也还没有从中产生在写作数量和涉猎范围可与六大家相比的新的“大家”。这些大家在离开了ACT后，也逐渐沉寂下去，还在当不甘寂寞的老不死的开网元老的，只有散宜生和方舟子两人；而其实散宜生近年来也鲜有新作发表。所以，这也可说是中文国际网络史上个人英雄主义时代的结束，接下来是百家争鸣的平民时代。

1998.11.26.

五、ＡＣＴ的兴起

在中文国际网络上，ACT是经常被提起的一个名词，它是互联网新闻组alt.chinese.text的简称。ACT是国际网络中最早采用中文张贴的新闻组，可以说，有了ACT，才有了所谓的中文国际网络。

ACT是在一九九二年六月二十八日，由美国印第安那大学的魏亚桂请该校的系统管理员建立的。魏亚桂提了alt.zhongwen,alt.chinese.text等几个名称供管理员选择，该管理员不懂中文，就选了alt.chinese.text这个英文的名称。为什么不简单地称为alt.chinese，而要在后面加上text（文本）呢？在这里，有必要简单地介绍一下计算机的编码常识。可以在网络上畅通无阻的真正的标准文本编码，是“美国信息交换标准编码”（简称ASCII或“美标”），但是它只有128个编码（即7比特），只能用来编写英文字母和常用符号，显然不能用来编写汉语。用来编码简体汉字的“中华人民共和国国家标准信息交换用汉字编码”（简称“国标”）采用了一个很简单的方案，即把两个美标组合起来编写一个汉字，比如用“VP”编码“中”字，这套编码，本来也是纯文本的。但是在实际应用中，有一个如何区分中、英文的问题，比如说，在中英夹杂的文件中，怎么让程序分辨“VP”究竟是代表两个英文大写字母呢，还是“中”字？对这个问题，有两套解决办法：最早的解决办法，也是现在最通行的办法，是CCDOS的开发者发明的，他们在每个国标码的前面都再加上了一个非美标的数字，也就是说，没有这个非美标的“VP”是两个英文字母，有这个非美标的就是“中”字，我们现在所用的国标码，其实就是这种经过改造的国标码。这样，固然可以区分美标和国标了，用国标码编写的文件却不再是纯文本的文件，而变成了8比特的所谓“二进制文件”。在当时的互联网络，直接传递二进制文件还很不可靠，那个用于定义国标码的非美标符号在传递时经常丢失，为了保险起见，在传递之前必须用加密方法把它改编成文本文件，到达终点后再解密还原成二进制文件供阅读。因此，在当时的互联网上，是没法直接阅读国标码中文的，很是麻烦。为了解决这个问题，在一九八九年，黎广祥、魏亚桂、李枫峰等人提出了一个新的解决办法，即恢复国标码为纯文本的本来面目，但在中文的段落之前和之后各加上控制符号与英文区别开来，这些控制符也属于美标，这样，整个文件就都是一个纯文本的文件，可以在网络上直接传递了。这种编码方法，被命名为“汉字”码，简称HZ。建立ACT的动机，就是为了推广、使用HZ码，所以，该新闻组对张贴的内容没有任何的要求，唯一的要求是必须使用HZ码张贴。因为HZ码属纯文本，所以才有了新闻组名称后面的那个奇怪的text。

既然ACT在一九九二年夏天就已建成，我为什么一直说中文国际网络形成于一九九三年呢？在回答这个问题之前，又得简单地介绍一点新闻组的常识。在当时国际互联网上的新闻组，分成两大类：一类是所谓六大主流新闻组（news为网络管理类，comp为计算机技术类，soc为社会类，sci为科学类，talk为闲谈类，misc为杂类），要成立一个新的主流组。手续非常麻烦，需要经过提议、表决，但是一旦成立，绝大部分新闻服务器都会自动订阅，很快地传遍了全世界。另一类新闻组是所谓另类新闻组(alt)。要建一个另类新闻组非常容易，事实上任何一个系统管理员都可以建立，但是相应地，要传布开去就不容易了，是否要订阅它，完全由各个新闻服务器的管理员个别决定。ACT做为一个另类新闻组，它的传布就经过了几个月的时间。根据魏亚桂的回忆，虽然ACT建立的第一天，就有二十多个人在那里张贴，但是在开始的几个月，大部分为测试贴和技术性文章，以及《华夏文摘》和抄来的一些诗词、短文，显然还没有形成一个国际交流网络。这些张贴也没有存档。我所能找到的最早的张贴，是一九九三年三月二十七日的一个张贴，在印第安那大学的新闻服务器上（也就是最早订阅ACT的服务器），它是ACT的第2732封张贴，也就是说，在ACT建成后的九个月内，总共就只有这么多张贴，实在是少得可怜－－在ACT的鼎盛时期，有时一天就有上千封张贴！

这一个现在能找到的最早的ACT交流张贴，是一个征下联和应征，上联为“紫阳泽民”，应征的下联为“瑞环耀邦”。征联者和应征者分别贴自德国和加拿大，可见在这时候ACT已从美国传布到了全世界。在同一天，后来被列入“网文八大家”的冬冬也贴了他的第一个张贴“唱支山歌给你听”：

“没劲！
大家怎么都那么空虚呀！
给你们唱首歌吧！

从北京，到延安，
路途是那么遥远。
七十二条，羊肠小道，
弯弯曲曲，走不完！

看远处，又走来，咱们的毛委员。
头带着礼帽，他身披着长衫。
小鬼，就跟在后面。

……”

ACT早期的活跃分子四月也贴了一篇“对话”，可算是ACT最早的两篇“经典”作品。这一天以前的张贴都已不可考，网上元老能够忆起的中文网大事最早也都发生在一九九三年，所以我很保守地把中文国际网络的形成时期定在了一九九三年。这么做还有一个个人的原因：我当时所在的密西根州立大学是在这一年开始订阅ACT，我当然也在这一年才开始阅读ACT。差不多也在那个时候，为了方便使用繁体字的大五码的网友，另外成立了一个另类新闻组alt.chinese.text.big5，简称ACTB，与ACT相互镜射，也就是说，在当时，两个新闻组的内容是一模一样的。后来这两个新闻组分了家，此是后话。

在ACT成立之后不久，最早的电子刊物《华夏文摘》就在上面发行，ACT上的张贴有时也被《华夏文摘》拿去刊登，而且往往不预先征求作者的许可。其编辑大概觉得既然已贴在了网络上，理所当然地可以自由使用，说不定还觉得给了作者天大的面子。这种态度，引起了一些ACT活跃分子的不满。这也可以说是中文网络上最早的版权事件，只不过被侵权者最多是抱怨一、两句，并未引起注意，《华夏文摘》依旧是对网上文章随意采用。一直到了一九九三年年底，因为方舟子的一首诗被瑞典的电子刊物《北极光》不告而用、乃至篡改，才引发了中文网络上第一次对版权问题的大讨论，从那以后，各家中文电子刊物对采用网上张贴才比较小心了。这也是后话。总之，也许是为了搞好与ACT的关系，《华夏文摘》在一九九三年七月请当时ACT的活跃分子编了一期“ACT文选”的增刊。选的是当时ACT上所谓“严肃”“正经”的文章，其实都是一些讨论政治问题的短评，现在看来文笔都非常随意、幼稚。不能怪选者的眼光不行，当时的ACT也就是那个水平。当时更流行的，是把ACT当成玩耍、吵架的幼儿园，互相论功行赏、封官赏爵过家家。

但《华夏文摘》的这个文选，却对宣传ACT起了很大的作用。许多人在读了这期增刊后，才知道原来还有这么一个用中文交流的国际场所，阅读ACT和在ACT上张贴的人，突然多了起来。“网文八大家”中最晚上网的两位，图雅和方舟子，也在一九九三年的七、八月间首次登上了ACT舞台。在这一年的十月，图雅为《华夏文摘》编了一期“留学生文学专辑”，其作者，全部都是ACT的活跃分子，而其作品水平，确实也当得起“文学”两字，非三个月前的“ACT文选”可比。ACT也就是从这时候起，告别了几个人过家家的阶段，而进入了繁荣时期。

1998.12.26.

六、ＡＣＴ的繁荣

自一九九三年年底起，ACT进入了长达两年多的鼎盛时期。其氛围，也由幼儿园式的过家家，变成了大学生宿舍式的胡吹神侃。

在当时，有一名NEC公司的系统管理员每个月都抽样统计各个新闻组的读者数。按他的统计，当时ACT的读者数保持在五万多，ACTB的读者数保持在两万多，因为这两个新闻组互相镜射，实际上是一个新闻组，合起来，竟有八万读者在阅读ACT/ACTB。那时候中国大陆还没有互联网，台湾的互联网还自成一统，这八万读者，基本上也就是海外的中国留学生。ACT用的是简体字，那五万多读者可以说都是来自中国大陆，当时中国大陆的留学生不过十几万，也就是说，几乎有一半的大陆留学生在阅读ACT，不读的人大都也知道ACT。ACT也就成了中国留学生最主要的交流、舆论渠道，那些长年活跃在ACT上的网人也就成了中国留学生中尽人皆知的名人。

在ACT的鼎盛时期，平均下来，每天有两、三百封张贴，若遇到非常时期，自然远不止此数。几天不读，贴数就多得无法处理，所以许多人都养成了每天上网阅读ACT的习惯。象所有的另类新闻组，大部分的ACT张贴都是没有任何价值－－不管你把价值尺度调得多么低－－的垃圾。对这段时期的ACT张贴，可以说每一封我都过目，稍稍有点内容的就给存档，每个月的存档平均能有五百多封，也就是说，只有大约十分之一的张贴算是有点保留价值。即便如此，积累下来，这个量仍然是相当惊人的。当初我以中文网档案局局长自居保留这个庞大的存档，并不是为了以后能把它做为写网史的资料，完全是为了在网上吵架－－或者说得好听点，打笔仗－－的方便。在一个自由的论坛，难免有人要跟你吵架，吵着吵着就难免要向众人揭发你的网史污点，更难免有意无意的添油加醋、造谣中伤，这时候这些原始的资料就派上了用场。用ACT的黑话来说，这叫“记变天帐”。

的确，在ACT这个独特的语言环境中，有自己的一套黑话，用惯了，有时就不知不觉地把它当成了普适的语言来用。比如，在《新语丝》的发刊辞中，我如此写道：“几万分布世界各地的汉字使用者，黑白红黄蓝各色人等，通过一张无形的网，紧紧地联系在一起。”不常读ACT的人，读了这句话，说不定要误以为说的是中文网络的读者包括各种人种，还要奇怪怎么会有蓝种人。其事那也是ACT的黑话，不过是用颜色来给形形色色的网人标签：“黑”指匿名骂人，“白”指热衷反动宣传，“红”指紧跟中国政府，“黄”指黄色下流，“蓝”则用来形容多愁善感的文学青年。

ACT之所以能够汇聚到各色各样的汉语使用者，有两个因素：第一，全世界就这么一个中文新闻组，独此一家别无分店，除了都挤到这里来，也没别的地方可去；第二，其他的新闻组大抵都有一个主题，ACT却是主题不限，只要是用中文就行。在那个时候，在ACT上贴一封英文贴，几乎就相当于扔了一个“硝烟诱饵”（flamebait,指在新闻组上有意引起众怒制造混乱），所以那些识相点的，在迫不得已（比如说无法打中文）贴英文请教问题时，都要赶紧先赔不是。

也正因为三教九流毕集，而又不限论题，才使得ACT的张贴如此丰富多彩：有在那里进行政治宣传和反宣传的，有传教和反传教的，有发表文学创作的，有抄书的，有聊天的，有感慨的，有吵架的，有骂大街的，有讲故事说笑话的，有交流日常生活经验的，有对联猜谜的……甚至还有进行“学术交流”的，比如我就曾在那里跟人争过杜诗用韵、明初民族政策、某个汉字的来源、古音，诸如此类，其实都是相当专门的问题，一般的人本来不会感兴趣，然而却也有很多看热闹的。ACT盛行的是嘻笑怒骂的文风，所谓的“学术交流”其实也不过是你一拳我一腿的打擂比武表演，旁观者即使对比试的内容一窍不通，光看那令人眼花缭乱的招式也尽可以看得津津有味。如果有人找错了地方想到那里做认真严肃的学术交流（这样的人也曾经有过），就算不被三拳两脚地打扒下，也早被看客轰下了台。学术交流尚且如此，其他方面更可想而知了。所以ACT虽然多姿多彩，然而又万变不离其宗，这个宗，也就是掐架。有人说ACT是茶馆，也有人说ACT是男厕所，但我却以为把ACT比做大学生宿舍更恰当些。那里的氛围，总让我想起大学时代宿舍熄灯以后躺在被窝里的吹牛、抬扛，只不过面对面的交流不象网上交流那么肆无忌惮，火药味没有那么浓而已。

曾经因参与撰写电视片《河殇》而名噪一时的作家苏晓康在流亡海外后，寂寞之余，也曾在一九九六年（其时ACT已过了鼎盛时期）到ACT看过两眼，写了一篇谩骂中文网的奇文《赤条条来去无牵挂－－在美国看网上中文世界》，针对ACT这种嘻笑怒骂的风气，下了一个河殇式的论断：“……被压抑的交流欲、发表欲一时都借网络宣泄，但从人们的下笔肆无忌惮来看，中国文化的儒雅、含蓄、精致，真是所剩无几，却是一个更深的灾难。现代科技无补于一个没有生机的文明，此处全然彰显。”中国文化的儒雅、含蓄、精致，固然在中文网络所剩无己，但中国文化的另一面－－阳刚、奔放、粗犷－－却在中文网络发扬光大。中国文化的博大、华夏文明无处不活的勃勃生机，本不是这种欺世盗名之徒可以理喻。

仿佛为了“全然彰显”其无知而又臆断的文风，苏晓康在该文中又替中文网归纳了“永远不灭的十个话题”：“一个话题是关于炒菜（即烹饪）；一个话题是关于在好莱坞颇为成功的大陆女演员陈冲的，大部分是骂她；还有一个话题不知道为什么是调侃奚落上海人……，中国大陆大学优劣名次，也是一个题目，一派‘老子天下第一’，别人都是‘孙子’，从‘唇枪舌剑’中直把‘清华’贬为‘青蛙’、‘复旦’贬为‘蜉蛋’、‘科技大’贬为‘裤子大’，可以一窥网上这类中文之品位和格调。”所谓的“青蛙”、“孵蛋”、“裤子大”也是苏晓康所一窍不通的ACT黑话，不过是各名校的校友们对自己母校的幽默称呼，跟“优劣名次”何干？而他列举的那些话题，烹饪和奚落上海人在中文网还算常见（在所有有中国人的地方大概也常见），但也算不上“永远不灭”，而骂陈冲和争大学名次，则根本只是昙花一现，也许苏晓康在为中文网预设了品位和格调之后，上网收集证据之时，碰巧看到了这些话题，就极其慷慨地给戴上了“永远不灭”的桂冠。

那么中文网上有没有什么“永远不灭的话题”呢？有的，只不过我数来数去，也未能屈满两只手。象中国统一和台湾独立之争、简化字优劣之争、进化论和神创论之争、科学与伪科学之争、对“六四”以及民运人士的评价、对毛泽东的评价、鲁迅评论、金庸评论，就都是在中文网上过一段时间就又会冒出来的话题。但所有这些话题，在有海外华人的地方，在现在大概就都属于“永远不灭”，并非中文网的特点。

ACT的特点，就是在掐架的主旋律之下，呕哑嘲哳的百家争鸣。到了一九九四年下半年，ACT进入了全盛时期，却也象其他新闻组一样，开始受到商业广告的冲击。面对每天几百乃至上千的垃圾与信息夹杂的张贴，大家都觉得有必要加以改组。当时提出了三个改组方案：一个是把ACT再细分成几个专题小组，比如alt.chinese.text.politics用于讨论政治问题，alt.chinese.text.history用于讨论历史问题，等等。这个方案换汤不换药，而且成立一批新的另类新闻组，并不能保证就会被新闻服务器同时订阅，更有可能一齐被拒订，所以这个方案赞成的人很少。第二个方案的提出者认为互联网即将在中国大陆兴起，既然有德文、日文顶级新闻组，也应该有中文顶级新闻组，所以主张新设立一系列以chinese打头的专题新闻组。这个方案的致命弱点在于：世界范围内的新闻服务器一般只订阅六大主流新闻组和选择性地订阅另类新闻组，以chinese打头的新闻组会被当成地区性新闻组而被中国之外的新闻服务器拒之门外，能读到它的人毫无疑问要比能读ACT的少。正是针对这一点，才有了第三个方案：既然要改组，就应该改得读者更多，而不能读者更少。世界上大概只有一半的新闻服务器订阅ACT，何不在主流新闻组中也成立一个中文组，让所有的新闻服务器都订阅？因此，我主张设一个talk.chinese，把ACT整个搬过去。丰富多彩正是ACT的吸引人之处，没必要再分成小组，但是可以象其他主流新闻组一样，设一个管理委员会过滤掉垃圾贴和商业广告以减少帖数，对垃圾贴定义可由网众表决划定，管理委员会则可由几个从不张贴、也从不参与网上纠纷的热心读者组成。

对后两种方案，各有一批人支持，谁优谁劣，当时争论得很厉害。主张中文顶级组的人，大约以为是在为未来的中文网开天辟地，踌躇满志，组织了一个很庞大的筹备委员会壮大声势。我虽然主张主流新闻组方案，却也并不反对中文顶级组方案，因为我不觉得二者有何冲突，完全可以并行不悖，只不过中文顶级组是为未来而设，主流中文新闻组才是当务之急。要成立一个新的主流新闻组，有一套繁琐的手续，需要写一个提案供讨论两次，然后提交一个叫news.announce的新闻组表决。我按规定写了一个提案，也经过了讨论，但提交news.announce后，却不见贴出来供表决。然后就见主张中文顶级组的人说，他们已说服了互联网总管支持他们的提案，反对成立主流新闻组。我正奇怪互联网什么时候冒出了一个总管，就接到news.announce管理员－－也就是他们的所谓总管－－的来信，通知我由于我提出的主流中文组与筹备中的中文顶级组重复，他决定不把提案贴出来供表决。主流中文组就这么胎死腹中。我想，主张中文顶级组的人之所以不乐见主流中文组，是担心分散了人马吧。但如此做为，却也使人寒透了心。所以，在中文顶级组成立、筹备人员过了一把开网元老的瘾之后，虽然一遍遍地在ACT上贴告示请人转移过去，虽然一再请网上名人们去给他们捧场，却也没有几个人买他们的账，大家仍愿意挤在ACT与之共存亡。不久那几个“开网元老”也就从中文网上消失了，大概觉得开了网就已大功告成，可以功成身退了。他们开下的那些chinese组，到现在也基本上是空的，互联网在中国大陆的兴起，并没能使之复活。有一个chinese.talk.misc看上去倒热闹，其实是在镜射ACT－－而“全美学自联”的网页上，却自欺欺人地说“ACT已成了chinese.talk.misc”。

当ACT鼎盛之时，若能未雨绸缪地把它改组成有所管理的主流中文组，或许可以使中文新闻组保持长盛不衰，中文网人在现在也不必分头躲进各个有管理的邮件讨论组和万维网论坛。可惜这个机会是永远地失去了，中文新闻组从那以后就只能跟ACT共存亡，而ACT自一九九五年年底起，无可避免地一步一步地走向衰败，到现在则是彻底地败落。

1998.12.28.

七、ＡＣＴ的衰败

如果说一九九三年十月ACT网人通过《华夏文摘》出版“留学生文学专辑”增刊一事标志着ACT从此走向繁荣，那么，新语丝在一九九六年二月成立“新语丝之友”邮件讨论组则是ACT已经衰落的标志，它表明了《新语丝》这份在ACT上产生、由ACT活跃分子主办、以ACT为最主要的发行渠道的电子刊物从此将与ACT脱离关系，而另辟新的交流园地。

实际上自一九九五年年底起，ACT就已败像丛生了：

第一个败像，是大量地转贴报纸电台的新闻报道，ACT真成了名副其实的“新闻”组。ACT向来有人在贴报纸上的新闻、评论，比如有位叫王海生的香港网人，就长年累月在ACT上张贴香港反共报纸的文章；但当时传统媒介都未上网，要贴它们的文章需要自己抄写，所以还很稀罕。到了一九九五年年底，传统媒介纷纷上网，转贴也就易如反掌了。最早这么干的，好像是一位台湾网人每天在ACT上张贴十来篇美国之音的新闻报道，然后也有人每天在那里贴《星岛日报》、《明报》、《联合早报》之类的海外中文报纸报道，到现在，则是大陆BBS和万维网论坛上的张贴也被大量地转到ACT上来。在大量的转贴的包围之下，ACT自己的声音也就被淹没了。人家若要读那些新闻报道、评论，自可以自己到相应的站点去，又何必到ACT上来呢？自从ACT成了新闻机构、其他网站的传声筒，失去了用于交流、讨论的本来面目，读者自然也就不再觉得有阅读它的必要。所以，这第一个败像，导致了读者的流失。

第二个败像，是污言秽语骂大街成了ACT的主流。诚然，象一切自由的论坛，ACT从来就没能免受污言秽语的污染，以至有人惊呼其为“男厕所”。但在其鼎盛时期，骂大街毕竟还是个别现象，而且往往是匿名者为之，为网上舆论所不齿。ACT的常客，大抵都相当自律，比如其鼎盛时期的六大家（百合、莲波、散宜生、嚎、图雅、方舟子），两位女士不必说，即使是四位男士，纵横网上三、四年，掐架无数，在硝烟弥漫中，却也不曾失态骂过一句脏话（图雅的某些张贴稍微过分，也无伤大雅）；所掐的架，也都是有点内容的，并非为掐架而掐架。但是到了一九九五年年底，ACT的风气开始转变，其始作俑者，是两位所谓的“元老”。这两位老网人在ACT早年过家家的时期，也颇受网众欢迎，被捧为“主席”“国师”，离网一段时间后重新回来，发现ACT早已改朝换代，往日的风光不再有，成了无人买他的账的遗老。于是，不知是为了引人注目呢还是破罐破摔要ACT跟他们一起堕落，自坏“骂人不好，要骂也要有新意”的规矩，有贴必跟，逢人便骂，每天张贴十几、几十篇，短平快地用污言秽语骂大街。有“元老”联合带头，ACT也就世风日下，见怪不怪了。从那以后的ACT，岂止是“男厕所”，简直就是粪坑，臭气冲天，旁人避之唯恐不及，不愿同流合污者纷纷离去，网外高人也不愿加入。在ACT上张贴大作，已没有从前那种“终于找到了组织”的亲切感，反而会让人觉得跌份了。所以这第二个败像，导致了作者的疏离。

第三个败像，是英文贴的泛滥和汉字编码的混乱。互联网上的新闻组，基本上都是英文组，只有ACT和它的镜像组用中文，“不要贴英文”也就成了ACT的第一守则。如果要用英文讨论中国问题，则另有一个叫soc.culture.china(SCC)的新闻组。在ACT的早期和鼎盛时期，大家也都相当自律，虽然打英文要比打中文容易得多，也很少见到英文贴。有时SCC的英文贴被交叉贴到ACT，也会很快被骂了回去。但是到了一九九五年年底，这条第一守则也被破坏了。SCC因为成了政治宣传的场所，读者日见其少，那里的活跃分子眼见ACT读者众多，就也在ACT开辟战场。英文贴逐渐泛滥起来，却鲜见有人抗议了。连为ACT定下了“用中文不用英文”的规矩的魏亚桂，这时候自己也用起了英文。到了后来，ACT上的张贴，大约有一半是英文，已算不上“中文”组，对于汉语使用者来说，也就失去了其亲切感。即使是那些中文贴，编码也五花八门。ACT本是为HZ编码的中文而设，老网人也都习惯了用HZ码，但是新手们却是什么码都用，国标码、大五码、MIME码、QP64码、Unicode码、还有不知什么码，全都在ACT上争奇斗艳。对于许多已用惯了HZ码的老网人，其他这些码有如天书。图雅在离网之前就抱怨ACT上的张贴有一半他看不了了。英文的泛滥和编码的混乱，是迫使许多老网人离开ACT的一大原因。

自一九九六年起，在这样的形势下，ACT鼎盛时期的网文六大家一个个告别了这个舞台。虽然他们离开的具体时间与个人生活的变动有关，但ACT的此情此景却使他们对之不再留恋，离开后就不再回来：嚎自一九九六年三月中旬起就不再在ACT上交流；散宜生在五月二十日贴了最后一帖《女人的定义》；百合在同月二十八日贴《没话找话》－－从那以后也真的没话了；图雅在七月三日贴了《罕见的天才》，然后不辞而别；莲波则在同月的二十日贴出了离网告示。也就只剩下了方舟子一人在ACT上“拔剑四顾心茫然”，除了揭揭神创论者、原教旨基督徒、伪科学者以及以民主斗士自居的斗兽们的画皮，实在也找不到更有趣的、更有份量的架可打了。若真能达到“不交锋则不乐，不披甲则不乐，即使无锋可交，无矛可持，拾一石子投狗，偶中，亦快然于胸中”（林语堂评鲁迅语）的境界，自然可以就一直陪阿猫阿狗们玩耍下去；可惜做不到，进入一九九八年后，连方舟子也很少在ACT上露面了。

除了这六位曾经每天都在ACT上大放厥词的六大家，ACT还有一些网人时不时地贴一些很有意思的张贴，象醉人、古平、座山雕、东风不败、四月、东邪、ＣＣ、呆子、白毛女、程鹗、剑锋、苏等人，都可算是ACT在某一时期的活跃分子，也在差不多同时从ACT上完全消失或基本消失。只有那些语言无味、面目可憎者留了下来，而新加入的，也大抵是这类人。ACT到后来，基本上堕落成了张贴新闻、政争和骂大街的场所，看上去似乎还很热闹，却毫无趣味可言。在ACT的鼎盛时期，我每天都要花上两、三个小时阅读ACT，可以说上网时间基本上都花在那上面，而现在呢，是每周看一次ACT，十分钟就可全部看完。在我的ACT存档中，一九九五年十一月和十二月分别有659和544篇，而一九九八年十一月只有27篇，十二月则一篇未存－－我前面已说过，我的ACT存档标准是低得不能再低的。以最近的三天为例，ACT共有199篇张贴，其中58篇是王海生重贴或新贴的报刊反共评论，19篇是一位网名“四匹”的台湾网人三言两语地谩骂大陆人（这两位都是几年如一日，几乎天天如此，令人不能不佩服其韧劲），十几篇是大陆网人三言两语的回骂和其他台湾网人的再回骂，剩下的是从新语丝电子文库、万维网论坛转贴的文章，新加坡和大陆报纸电子版的新闻报道，反共电子刊物《小参考》，几个网站的广告，每周自动贴一次的、写于五年前的ACT常见问题解答（指导怎么读、写HZ码！），测试张贴……有哪一封值得一读、值得存档？

在ACT上发生的最后一件大事，大概是一九九七年年底和九八年年初的“阿波罗假登月”事件。哈姆雷特一本正经地引经据典论证“阿波罗登月”之虚假，方舟子则东拉西扯对其冷嘲热讽，两位自一九九三年就已活跃在ACT上的硕果仅存的元老，在ACT上做了最后一回掐架表演。ACT其实是早已完成了其历史使命了，在这个无所不包的大帝国尸体上，衍生出了无数的独立王国：文学创作有各电子刊物，抄书摘录有各电子文库，交流讨论有各邮件讨论组和万维网论坛，骂街则有某些论坛和苟延残喘的ACT。只有掐架一脉，算是失传了。现在上网者日众、花在网上的时间也越来越多，但网上可去之处、可干之事却也多，不象ACT的元老们那样心无旁骛地耕耘一块园地，所以以后的中文网人中，大约也不会再见到象六大家那样的风采。

天下大势合久必分，却未必分久必合。象ACT这样的大杂烩，乃是中文网发展初期的特定现象。中文网络发展到今天，若有人还想重开已散的宴席，做整合中文网、一统江湖的美梦，注定只是一枕黄粱。

1998.12.30.


【旧作】从鲁迅弃医从文想到的

发表时间:2011-09-12 17：09：41
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsjx.html
鲁迅弃医从文的故事，在中国大概是受过教育的人都知道的。再过几天就是先生诞辰120周年，又恰逢美国九·一一恐怖事件让中国人痛痛快快地当了一次看客，忽然想起这个故事：

     第二年添教霉菌学，细菌的形状是全用电影来显示的，一段落已完而还
    没有到下课的时候，便影几片时事的片子，自然都是日本战胜俄国的情形。
    但偏有中国人夹在里边：给俄国人做侦探，被日本军捕获，要枪毙了，围着
    看的也是一群中国人；在讲堂里的还有一个我。

        “万岁！”他们都拍掌欢呼起来。

        这种欢呼，是每看一片都有的，但在我，这一声却特别听得刺耳。此后
    回到中国来，我看见那些闲看枪毙犯人的人们，他们也何尝不酒醉似的喝彩，
    ——呜呼，无法可想！

试想，如果有当时的看客后来看到这一段描述后，辩解说：我们并不是因为有人死了喝彩，事实上我们还很同情被杀者，我们只是觉得这个杀的过程很漂亮，才忍不住叫好！大家做何感想呢？
这一幕和这一辩解在这几天都重现了。那些为恐怖事件叫好的中国大学生们在被斥责为幸灾乐祸、没有人性，特别是在发现遇难者中也有许多中国人连自己也感到不好意思之后，委屈地辩解说：我们是在为整个过程干得很漂亮、为美国霸权主义遭受打击叫好，不是在为无辜死亡叫好，你不能说我们幸灾乐祸、没有人性！而在美国发生的惨剧倒给那些或专业或业余的“国家问题专家”提供了一个控诉美国霸权主义的机会，他们忽然记起了久违的巴勒斯坦、伊拉克、南斯拉夫难民，甚至几十年来第一次为巴勒斯坦的悲惨遭遇“流了泪”，迫不及待地长篇大论清算美国霸权主义的历史罪行，把恐怖主义罪行拐一个弯推到了美国当局头上并大义凛然地为其指出了出路，雄辩地论证恐怖事件在美国大地发生的必然性、合理性甚至必要性，虽然学了乖先表态对无辜死亡“深表哀悼”（哀悼中还能做如此雄辩的剖析不能不让人佩服其定力），也让人不能不闻到了心里那声“活该”的窃喜。
什么是幸灾乐祸？“见人遭受灾祸而高兴”（《辞海》的解释）是也，不管是因为什么动机、为了什么缘故而高兴。那些向本拉登表忠心、以恐怖分子自诩、哀叹中国怎么不出这样的勇士、恨不得多死几个人、乃至津津乐道地研究起“更先进”的恐怖手段的人，以及包括那些不知不觉地应用恐怖主义理论、论证美国人民必须为他们选出的政府犯下的“罪行”偿命的人，固然是令人毛骨悚然的嗜血；而那些因为恐怖过程干得漂亮、美国霸权主义受到打击或者别的其他什么原因而叫好的人，也是令人瞠目结舌的冷血，不管事后如何表白，在他们叫好的时候，已无视了这个打击美国霸权主义的艺术化过程的必然结果是成千上万的死难者。许多国人见到“美国”两字就要昏了头脑，那么不妨设想一下：当你读到广东某个合资企业起火灾烧死多名女工的报道时，能不能因为不仁厂主的经济利益受到了损失而大叫“烧得好”？
不要幸灾乐祸，并不等于就要去关心一切苦难，否则除了整天伤心落泪、长吁短叹就什么也别想干了。我因为在美国生活，所以更关心发生在美国的惨剧；因为是中国人，所以也关心发生在中国的灾难；而对其他地方的惨剧、灾难，则未必会引起我的震动、关心，我觉得这很正常。所以我总怀疑那些在这时候突然变得异乎寻常地关心受过美国欺压、或可能要受到美国欺压的国家的平民百姓的命运的人的诚意。对与己无关的悲剧，不管是悲伤还是淡漠，都是人之常情。幸灾乐祸则只能归咎于对无辜者的恻隐之心已经丧失，对生命的尊严变得麻木了。
那一次偶然的“看客”事件，使得鲁迅改变了对中国国民的看法，以毕生精力力图改变“国民劣根性”：

    ……因为从那一回以后，我便觉得医学并非一件紧要事，凡是愚弱的国民，
    即使体格如何健全，如何茁壮，也只能做毫无意义的示众的材料和看客，病
    死多少是不必以为不幸的。所以我们的第一要著，是在改变他们的精神，而
    善于改变精神的是，我那时以为当然要推文艺，于是想提倡文艺运动了。

这一段名言已被引用了无数次。引用者的用意无非是要说明，只有改变国民的精神，才能使中国变得强大，才能再避免去做毫无意义的示众的材料和看客。这大概也是鲁迅的意思。在这里，中国强大是目的，而改变国民精神只是达到这一目的的手段。但是这次的“看客”事件却使我对这种说法产生了怀疑。改变国民精神应该是目的而不是手段。事实上，不改变国民精神，中国也未必就不能强大。鲁迅的杂文之所以被公认为仍有强烈的现实意义，就是因为我们时代的国民精神和鲁迅时代相比并无多大的变化，而中国已经强大了许多。中国成为发达国家、世界强国乃至超级大国，取代美国成为世界警察，也并非不可能，但是如果国民还是这样的国民，人文精神未深入人心成为立国之本，造就的也不过是像纳粹德国、苏联一样的超级大国，国民也不过是从示众的材料和看客变成了杀人的材料和看客。这就是为什么我想到这些缺乏基本的是非观念、不知人道为何物的都是些以后会对中国的命运产生举足轻重的影响的年轻知识分子，不寒而栗。
在这一事件中表现出“人性”的，在别的事件中未必就都有“人性”，特别是里面有些人乃是“候补汉奸”，对中国的灾难向来幸灾乐祸。在这一事件中丧失了“人性”的，在别的事件中也未必就没有“人性”。他们可能对自己的亲友也是非常有人情味的。所以有“人性”的不必觉得高人一等，没“人性”的也不要觉得受了侮辱，拼命想刷清自己。更重要的是，这种恻隐之心是怎么在中国人当中普遍丧失的，又该如何反省、找回、重建？那些反人文精神的、包括借机传教的青年“导师”因此最值得我们鞭挞。被扭曲的天性很难再改变，因此还只能是“救救孩子”，鲁迅先生在八十多年前的这声呐喊依旧振聋发聩！

2001.9.17.


大学教授应该干什么？

发表时间:2011-09-12 08：56：17
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsjp.html
【方舟子按：这篇文章写好后没法在国内媒体上登，拖得没有时效性了。近日《光明日报》发报道把贺卫方美化成“愿意抛开高校论文数量，踏踏实实做科研”的学者，而维基解密（wikileaks）暴出贺卫方与美国驻华大使馆政治官员的亲密关系，让贺卫方再次成为舆论焦点，就在网上登一下。】

    近日北京大学法学院著名教授贺卫方在网上被批评近20年来基本不发表论文（自1993年以来19年间只在学术期刊上发表过2篇学术论文），引起了大学教授的职责是什么的讨论。有意思的是，参与讨论的两名美国华人教授的观点截然相反。加州圣玛利学院英文系教授徐贲认为教授的主要工作是教书，把教授必须有论文的说法斥之为谬误。而天普大学传播学院助理教授徐开彬则认为兢兢业业地、甘于坐冷板凳地做出高质量的学术研究与论文，才是研究型大学知名教授应该具有的风范；否则，身为研究型大学的教授却不愿潜心从事学术研究，那是对学术资源与教授岗位的浪费。

    两位徐教授的不同看法，其实与他们所在的学校有关。徐贲所在的加州圣玛利学院是一所以本科教育为主的私立学院，基本不从事学术研究，因此其教授只要求能搞好教学即可，并无从事学术研究、发表论文的压力。徐开彬所在的天普大学则是一所研究型大学，教学与学术研究并重，教授的主要工作是从事学术研究，教学反而是次要的（教学任务由讲师和助教分担了）。事实上，研究型大学是从事学术研究的主要场所，很重要的一个原因是有研究生可以当廉价劳动力。公布自己的学术成果的规范渠道是在经同行评议的学术期刊上发表论文。在美国研究型大学，助理教授要升为副教授，进而升为正教授，最重要的指标就是论文。一般是四、五年评估一次，平均一年至少也要有一、两篇拿得出手的高质量论文供同事和校外同行评价。

    成为正教授后，没有了晋升的压力，而且正教授都是终身的，不做研究学校也不能将其解雇。即便如此，正教授通常还会自觉地继续致力于学术研究，努力发表论文。如果不做研究不发论文，就没法申请课题获得研究资助，就招不来研究生，也没法参加学术交流活动，相当于脱离了学术界，会被认为已丧失研究能力而受到同行的鄙视。经济上也会受影响。美国大学只支付教授九个月的工资作为教学的报酬，暑期三个月没有教学，工资从课题经费支出，如果不做研究没有课题经费，就少了三个月的工资。当然，更重要的是，学术研究是作为研究型大学教授的兴趣和职责。

    北京大学要办成世界一流大学，最重要的指标就是学术成果能否达到世界一流，因此必然要办成研究型大学，做学术研究应是其教授的最重要工作。学术研究成果要为世人知晓，就要写成论文发表，而且最好发表在国际学术期刊上，才能与国外的大学一较高低。国内名牌大学在自然科学领域已基本与国际接轨，论文要在国际期刊上发表才会获得认可。但是社会科学和人文学领域的研究国内大学与国际的差异仍然非常大，只是要求在国内核心期刊上发表论文。由于缺乏学术训练，国内很多文科学者不知道怎么写论文，发表在学术期刊上的很多文章连论文都算不上。例如贺卫方教授拿出的41篇“论文”，绝大部分是随笔、杂感、评论、翻译、对话录、发言稿，都不是论文。

    国内大学一方面强调论文的重要性，造成了论文数量的大跃进，已跃居世界首位；一方面发表的论文又很水，剽窃、一稿多投盛行。要改变这种局面，应该是从提高论文的质量着手，而不是干脆不写论文。有人以不愿同流合污发表垃圾论文为由为贺卫方辩护，是很荒唐的。否则其他教师是不是也可以以相同的理由拒绝发表论文呢？大学教授除了从事学术研究和教学，当然还可以有别的活动。例如，应该鼓励大学教授参与社会事务，从事普及性工作。但是教授首先应该做好本职工作，不然就是本末倒置了。如果一名大学教授因为其社会活动而成为媒体明星，有了很大的社会影响，再也静不下心从事学术研究，那还不如让出教授岗位，全职去做社会活动家。

    2011.8.24


如果电视台不插播广告

发表时间:2011-08-14 08：36：57
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102drk3.html
    中国电视节目起初是没有广告的。电视广告是改革开放后的新生事物。一开始只是在节目开始之前播出少量的广告，后来在节目当中也插播广告，而且数量越来越多，把节目搞得支离破碎，以致有“在广告中插播节目”之讥。现在有个地方卫视为了政治和地方形象不播广告了，又成了新生事物。

    20年前我初到美国时，当时国内电视还都是通过天线收看的，只可以收到几个台，也还没在节目中插播广告。而美国已有了有线电视，有几十个频道可供选择，但是广告也多，每大约15分钟甚至更短就要插播一次几分钟的广告。为了迎合电视直播时插播广告的要求，美国篮球比赛分成了4节，每节12分钟，而当时其他国家的篮球比赛都是分上下两场（现在当然也都实行美制了）。也有个别频道不插播广告，但是要额外收费，例如收费电影频道HBO。

    但是有一个频道，公共电视台PBS，却既不收费也不插播广告（只在节目开始前有赞助商的简短广告），而播出的节目又以科普、教育、纪录片、新闻调查等精品为主，很符合我的口味，成了我收看最多的一个频道。特别是其中的科普节目，制作更是精良，比商业化的探索频道和国家地理频道的节目都更为优秀，只可惜这些节目都没有被中国引进。

    既不插播广告，又不收费，PBS的收入从何而来？一部分（约15%）来自美国联邦政府的资助，也就是联邦税收；一部分（约25%）来自地方政府和公立大学的资助，也就是地方税收；剩下的部分（约60%）属于私人捐助，主要是观众捐款（约25%）和企业赞助（约15%），还有基金会的资助等。观众交会费的形式的捐款成了PBS最大的一笔收入，因此每年有一段时间，PBS就会中断常规节目，以播出特殊节目的形式进行募捐。

    收入的来源决定了电视节目的取向和品味。以广告收入为主的电视台，由于广告费与收视率挂钩，必然一味地追求收视率，力图吸引最广大的观众，会导致过度商业化和低俗化。PBS就没有收视率的压力（在2010年之前其节目甚至不参与收视率排名）。它虽然从联邦政府拿资助，但是美国《公共广播法》禁止联邦政府干预或控制节目内容，只是要求对有争议的内容必须做到客观、平衡报道。因此其节目的内容和质量主要影响到了观众的捐助，而愿意交会费的观众属于受过较好教育、较为富裕的人群，相对来说欣赏品味也比较高。PBS之所以能保证节目的质量，能播出一些在商业台无法看到的高品味节目，其原因就在于既避免了商业化，又必须对有较高欣赏能力的观众群负责。

    中国电视台的收入基本上以广告收入为主，节目成了商品，为了推销出去必然要迎合最广大观众的口味，低俗化难以避免。即使是所谓“科教频道”也有低俗化的倾向。不播广告的电视台则全然由政府资助，必然要符合政府官员的意志，节目又成了宣传品，难以被观众接受。中国电视能否走出商业化和政治化之外的第三条路，PBS也许能给予启发。

2011.8.10

（《新华每日电讯》2011.8.13）


如果听证会不只是一个形式

发表时间:2011-08-03 07：24：25
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr83.html
    我曾经间接地参加过美国国会的听证会。那是十年前，美国参议院老年问题特别委员会举行题为“骗子、小贩、江湖医生：向老年人推销抗衰老产品的浮夸和希望”的听证。一位得州医生做为美国“反对保健骗局全国委员会”的代表参加听证，打算提醒国会注意，在美国那些非英语的社区中，保健骗局也相当严重，但被执法人员忽略了。他从新闻报道中知道我在反对发生在中国的保健骗局，问我是否注意到美国华人社区的情况，能否向他提供这方面的资料。于是我去华人商场买了中文报纸，选择了其中最荒唐的几个保健品广告，译成英文，给这位医生寄去。在听证会上，这位医生在简短的发言中只提了一句应注意非英语社区的情况，但是我知道随后会有更详细的材料提交给国会，其中应该包括我翻译的资料。

    美国众议院和参议院各设有十几个常设委员会，此外还有几个特别委员会。这些委员会权力很大，负责处理国会的日常事物，分工就某个议题进行调查，写成报告，供全体议员表决时参考。举行听证会，就是国会进行调查的主要手段。在国会工作期间，每隔几天就会有听证会。如果某个国会委员会要举行听证会，需提前一周发布公告，并且除非事先表决因涉及国家安全、个人隐私等原因而需要开内部会议，否则全过程一律公开。美国有线电视“公共事务网”频道会直播和重播听证会整个过程。如果当天错过了，还可以到众议院和参议院的网站下载听证会的实况录象和文字纪录。

    到听证会作证的证人，有的是被委员会发传票传唤，有的是受议员邀请参加，也可以自己主动申请作证。申请者必须提前提交申请报告，表明自己的身份，以及与议题的利害关系。作证前要举手宣誓“说真话，说全部真相，只说真话”，作证的内容可被做为证据在法庭上使用。当然，根据美国宪法第五修正案，政府不得强迫人做反对自己的证词，换言之，被传唤的证人有保持沉默的权利，可以援引第五修正案拒绝回答问题。听证会被认为是国会最重要的发表渠道，因此一般人都很愿意去参加听证，借此让公众了解自己的观点，并希望能影响到议员的决策。

    美国国会在中国的对应机构是全国人大常务委员会。中国的人大常委似乎还没有举行听证会的规定、做法。倒是一些地方部门经常举行听证会。听证的内容往往很琐细，甚至连公园门票是否要涨价都要搞听证。有的听证方案很不合情理。例如几年前北京曾为地铁票价举行过听证，当时的地铁票价是全程3元，听证会主办方提供了两个取代方案：一种是全程2元，一种是2元起步，按距离增加。很显然这两种方案没什么可讨论的，不可能有人会支持后一种方案（如果第一种方案改为全程3元，还值得讨论）。这么不合理的设计让人怀疑听证会主办方其实已内定把票价降为2元，听证只是一个形式。

    正因此一般人对参加这种听证会不会感兴趣。那些已退休有空闲时间，又有表达欲望的人才会热衷于参加，每次申请听证的人很少，有时甚至达不到原定人数。有的地方竟因此出现了所谓“听证专业户”，熟悉的面孔频频出现在听证会上，以致被冤枉为政府部门的托儿。这样的听证会是没有代表性的，起不到应有的表达民意的作用，人们就越发对其不感兴趣。

    如果中国的有关部门想让听证会发挥其应有的作用的话，美国的经验是值得借鉴的：第一，听证的内容要足够重大，不是可有可无的鸡毛蒜皮。第二，要公开，感兴趣的公民都可以申请参加或收看；第三，要中立和代表性，正反双方的证人都要叫到或允许主动作证；第四，要宣誓，为自己的证词担当法律责任。只有这样，听证才是真正表达公意的场所，才是真正要解决问题的，而不是走过场做表面文章。

    2011.7.27

（《新华每日电讯》2011.7.30）


科学与自由的交融

发表时间:2011-07-18 06：23：21
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqqf.html
    美国《独立宣言》是在235年前由托马斯·杰斐逊起草，再由本杰明·富兰克林略作修改而成的。这两个人有一个在当时很罕见的共同点：他们对科学都有近乎狂热的热爱，都是业余科学家。当时的美国并不存在职业科学家，所以他们也就代表着同时代美国人在科学上所能达到的高度。富兰克林在电学方面的贡献，特别是用风筝把雷电引下来的实验，是众所周知的。杰斐逊也有不少发明创造，也许他对科学的贡献比不上富兰克林，但是对科学的痴迷则是有过之而无不及，甚至到了偏执的程度。就在通过《独立宣言》的当天，杰斐逊还和往常一样记录了四次气温，并在第二天去买了气压计。他的某些科学观念完全是现代的，例如他认为印第安人和黑人的体质和智力与白人完全一样，这在当时是个惊世骇俗的观点，为此受到了很多攻击和嘲笑。

    当然，我们现在想起杰斐逊，首先想到的是他在《独立宣言》中宣布的人人生而平等、享有自由权的主张，这是“不证自明的真理”，就和几何学的公理一样。他如此自信，因为他认为这是科学所告诉我们的，如果你相信科学，就会相信人类是平等和享有自由权利的。“自由是科学的长女”，他后来如此写道。在临终前十天写的最后一封信中，杰斐逊更清楚地说明：“所有的眼睛已经或正在睁开看到人的权利。科学之光的广泛传播已经让每个人看到了一个浅显的真理，那就是人类大众并不是生来就在背上放着马鞍，准备好供少数受上帝的恩典偏爱的鞭策者合法地驾驭他们的。这就是别人的希望所在。至于我们，让每年这一天（按：指7月4日美国独立节）的回归能永远让我们重新记起这些权利，并不懈地为它们献身。”国内一些敌视科学的人却自称“自由主义者”，想来他们挂在嘴上的“自由”与杰斐逊说的并不是一回事。

    另一方面，科学的发展也离不开自由。科学需要学术自由才能更好地进行探索、质疑、思索、讨论和达成共识。杰斐逊也曾指出：“自由是科学和美德的伟大父母。一个国家后二者的伟大程度将会总是与其自由程度成正比。”经常有人以苏联很不自由，但是科技很进步，来说明自由并不是科学发展所必需的。事实上，苏联的科技成就主要表现在工程技术和物理领域的个别学科，这些学科与意识形态没有什么关系，还能享有一定的学术自由，甚至受到官方的扶持，所以还能有所发展。其他科学领域就没有那么幸运了。例如，由于遗传学被苏联官方认定为“资产阶级学科”，苏联遗传学家被杀害、流放，遗传学被取消。由于遗传学是生物学的核心学科，这样做的后果流毒深远，直到现在，俄罗斯和受其影响的国家的生物学研究仍然在世界上毫无地位。

    科学的许多特征，例如探索、怀疑、理性、实证、反权威、合作、信息共享、同行评议，都是自由、平等的体现。自由、平等是普世价值，科学更是。科学家有祖国，但是科学没有国界。自五四以来我们就一直在欢迎德先生、赛先生，现在又有人提出应该欢迎李先生（自由）。在一定程度上，这三位先生是三位一体，密不可分的。

2011.7.6.

（《新华每日电讯》2011.7.15.）


大学校长应该对谁负责

发表时间:2011-06-27 14：16：39
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901017o4t.html
    以“探索建立具有中国特色的现代大学制度”为号召的深圳南方科技大学自筹办以来就一直处于舆论的漩涡，力挺者众，质疑、批评者也众。这场争论近日达到了高潮，曾被邀请为南方科大筹建团队核心成员、又先后退出的三名香港科技大学教授发表公开信，猛烈批评南方科大校长朱清时把南方科大的筹建完全变成了展现其个人喜好的私塾，高喊去行政化口号而实际上却在所有的重大决定上唯个人意志定夺，不建立完善的招聘解聘的程序和规章制度，南方科大还没有实质性开办就已经问题重重等等。

    他们认为原因在于南方科大没有受到任何体制机制上的审视、质疑、监察和问责，并与香港科大的筹建过程做了对比。在香港科大的筹建阶段，香港政府首先任命了一个由政府代表、社会贤达、学界专家组成的董事会。董事会不仅直接负责校长的遴选和任命，而且在校长上任后直接负责对校长的问责和监管。这就使得校长本人不能随心所欲地偏离与学校定位不同的办学轨道，更不能为所欲为。

    实际上，不能说不存在对南方科大校长的问责和监管。校长由谁任命，他就向谁负责。朱清时是深圳市政府任命的，他就由市政府问责和监管。很快要成立南方科大理事会作为管理机构，校长由理事会聘任，也就由该理事会问责和监管。那么，一旦南方科大理事会成立，就能做到如三位教授所说的“政府本身完全抽离了直接对校长遴选、任命和监管的环节”吗？不能，因为理事会的理事是由市政府聘任的，理事长是由市长或市长委任的人员担任的，校长实际上仍然是向市政府、市长负责。

    在这种框架下，校长本身就是政府的行政人员，“高校去行政化”就只能如三位教授批评的那样沦为哗众取宠的口号。深圳市公开选拔南方科大两名副校长，规定了是正局级，朱清时校长自己就是副部级了，与国内名牌大学的行政级别并无不同。虽然南方科大号称要以“教授治学、学术自治”为原则，但能否做到，完全要看深圳市政府的肚量，它能够制定这条原则，也可以随时破坏这条原则。由市政府赐予的，也随时可以收回去。

    国内名牌大学都立志要成为世界一流大学，主要就是想要赶超美国的大学，以美国大学为榜样。美国也有公立大学，为什么它们就没有行政化，就能保证做到“教授治学、学术自治”？就是因为政府管不了校长，校长不对政府负责，而是向理事会负责。而理事会的成员不是由政府任命的，而是全民选举产生的。以密歇根州的公立大学为例，每个大学有一个由8名理事组成的理事会，任期8年，每隔两年由全州选民选举出两名理事。校长由理事会遴选、任命，向理事会负责，而理事会向选民负责。州政府管不了校长，也管不了理事会，无法干预学校的管理、运作，学校也就可以保证“教授治学、学术自治”。

    美国还有私立大学，其体制实际上与公立大学相似，都属于非赢利机构，也是由理事会遴选、任命、问责校长，差别在于理事会成员的产生方式，例如哈佛大学的理事会（监管会）是由校友选举产生的。这与中国的民办大学不一样，中国民办大学实际上是某个人或某几个股东的私有财产，在美国也有这类大学，属于赢利性的“私有大学”，在社会上都很没地位，和中国民办大学在中国社会的地位一样。

    只要不存在一个自下而上的问责机制和权力基础，中国的大学就只能要么办成官僚机构，要么办成商业公司；大学校长要么当官，要么经商，目前还没有第三条路可走。

    2011.6.22

（《新华每日电讯》2011.6.24.）

(XYS20110626)


【旧作】新年随感

发表时间:2011-01-02 17：29：22
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ao5.html
【14年前写的。】

过年也无非是这样，年老者可以算算旧年的账，年少者可以做做新年的梦，对于不老不少忙于生活者，也许不过是一个可以暂且忘却过去与未来的借口。而对于我，这一个日子跟别的日子实在也没有太大的差别，过去不会因此离开，未来也不会就不来困扰我，一切照旧。几年来，我只是选在这一个日子，独自仔仔细细地重听一遍贝九，打打一年来所消耗掉的阳刚之气，于是还是一切照旧。今年的元旦出门在外，贝九没听成，就想，改过旧历年了，到了年初一再听。到了年初一，却还是未能回家重温贝九，这一年，恐怕就要虚弱起来了吧。

所幸收到了一份意外的新年礼物，不知谁寄来的一套新版《约翰·克利斯朵夫》。只从邮戳上知道它寄自佐治亚州的Americus，一个完全陌生的地名。我曾经在《新语丝》上说过《约翰·克利斯朵夫》是我读过的“最后的小说”，而这位陌生的朋友，却是在诱使我重温少年的旧梦了。读一遍这部小说，也就等于聆听一场最为盛大的贝九演奏。欠了贝九的，就由此补偿吧。只不知十二年前读后的激昂，现在还剩余多少？

当年傅雷译《约翰·克利斯朵夫》，自励励人，为的是自我的扩张，反抗一切的约束，争取一切的自由；晚年却自承放弃抗争，回归“从古以来不追求自我扩张”的中华民族的智慧了。其实克利斯朵夫最后听到的，不也是恬静的和弦？难道一切的英雄和自命的英雄，其结局都是如此吗？

在第三卷的末尾，高脱弗烈特指着冬天的朝阳对克利斯朵夫说：

“现在是冬天，一切都睡着。将来大地会醒来的。你只要跟大地一样，象它那样的有耐性就是了。你得虔诚，你得等待。如果你是好的，一切都会顺当的。如果你不行，如果你是弱者，如果你不成功，你还是应当快乐。因为那表示你不能再进一步。干么你要抱更多的希望呢？干么为了你做不到的事悲伤呢？一个人应当做他能做的事。……竭尽所能。”

“你说太少，可是大家就没做到这一点。你骄傲，你要做英雄。所以你只会做出些傻事……英雄！我可不大弄得清什么叫做英雄；可是照我想，英雄就是做他能做的事，而平常人就做不到这一点。”

现在也是冬天，一切也都睡着。我手捧这一本书，为了来自远方这一份莫名的温情而沉默。

1997.2.10. 于《新语丝》创刊三周年之夜


【旧作】美梦成真听贝九

发表时间:2011-01-01 16：45：23
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901017anr.html
【按：我每年元旦的保留节目是听一遍贝多芬第九交响曲，补充补充一年来耗掉的阳刚之气。然后重新启程。我在15年前毕业前夕，有过一次听贝九现场演出的难得机会，这是当时写的观感，重新发表，算是庆祝新年。】

我有一些梦想，在别人看来其实都是微不足道，很容易实现的。但每实现一次，自己也就觉得象完成了一件人生大事那样的欢乐。比如我就一直很想听一场崔健的音乐会，去年崔健到西雅图演出时，就很犹豫要不要专程到西雅图去一趟。终于没去成，就有了永远错过了的遗憾。想不到这回他倒自己到密西根来演唱了，而且还是气氛最好的那种演出，算是了却一桩梦想。

我的另一个与音乐有关的梦想，是听一场贝多芬第九交响乐的现场演出。我收集了一堆这支曲子的现场录音，从当年中央交响乐团的磁带，到１９８９年伯恩斯坦在柏林墙指挥六个世界著名交响乐团的实况ＣＤ，变换着听，总想寻找那种身临其境的感觉。但是要能真正感受到这支乐曲撼人心魄的力量，是只能身处现场的，即使是低水平的演出，也要比世界最高水平的录音好得多。但是这支曲子虽然是无人不知，演奏它的机会却并不多，因为它要求有一个两三百人的合唱团，又有哪一个交响乐团会带着这么一支庞大的合唱团去巡回演出呢？只能看当地乐团的演出了。

想不到在即将离开此地时，机会却来了。为纪念联合国成立五十周年，本校的音乐学校在今晚演出了贝九。

每回学校的自己演出，听众都不多，这回却把能容纳两千人的音乐厅坐得满满的。我早早去了，占了前排的位子，正对着指挥，仿佛他只是我的替身，我操纵着他的一举一动。

不知已听过多少遍了，每一个音符都是熟悉的，但是我仍然象在倾听着一支全新的乐曲，不愿跳过一个音符，屏息着等待下一个高潮的到来。是的，我常常被老贝的音乐压得无法呼吸，而到高潮终于爆发的时候，眼泪也往往给迸了出来。

再也没有哪一支曲子，能象第四乐章那样直指人心了。它的主题是如此简单，简单到只有伟大的大师才可能写出，又简单到每个人都可以在心底跟着哼唱（某评论家语）。在经过缓慢轻柔的第三乐章后，第四乐章的出现是如此迫切，仿佛在漫长而痛苦的等待之后一个灿烂欢乐的结局，那高唱《欢乐颂》的，不只是台上的四位独唱和两百合唱，还有每一个听众的共鸣吧。在这十几分钟中，所有的心脏一起跳动，所有的人都融为一体了，我终于明白为什么我如此渴望着听一场贝九音乐会，这种“一切人类成兄弟”的感觉，是在现场之外无法得到的。

在指挥按下最后一拍后，仿佛一个人一般，全场起立，鼓掌，谢幕三次才罢。行家们自然又要对这种热情嗤之以鼻，但我们的掌声，不光光是献给演奏者，还献给那位伟大的聋子，他为我们写出了不朽的乐章，自己却只能在想象中听到它，连我们的掌声也无法听到。

10/22/95


微博的自我净化

发表时间:2010-12-31 19：14：24
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901017anh.html
    2010年还没有过去，各个媒体、门户网站已纷纷评出了十大新闻事件、年度人物、热词，仿佛已认定年底不会再发生什么大事。在所有的选单中，“微博”一词频繁地出现，入选的重大社会事件相当一部分也是最初在微博上引爆或推波助澜的：“上海高层住宅大火”、“江西宜黄强拆自焚”、“河南考生李盟盟被落榜”、“我爸是李刚”、“腾讯与360大战”、“唐骏学历门”、“李一神仙门”、“《经济观察报》记者被通缉”、“方舟子、方玄昌遇袭”……。2010年不是微博进入中国的起点，却是微博发力的开始。微博正日益显示出对中国社会的重要影响，以致有人夸张地说这是一场“微革命”。

    在一个现代化社会，民意代表和正规媒体是表达民意的主要渠道。但是在当下的中国，这些渠道却不通畅，言论相对要自由得多的互联网成为了人们发布信息、发表意见、反映问题、鸣冤叫屈的首选。虽然不久前有娱乐圈人士呼吁政府部门不要重视网上民意，将之称为“自宫行为”，但是实际情况是，很少有哪个国家的政府像中国政府这样重视收集、引导和监控网上民意。微博是迄今为止传播力最强、互动性最好、自由度最高的网络交流渠道，理所当然地受到了最大的关注。

    因此，当遭遇突发事件的时候，许多人的第一个念头是在微博上发布消息。但是，发布的自由和传播的迅捷也使得微博成为谣言滋生的温床。“金庸去世”的谣传让许多人开始警惕微博传播虚假信息的能力，而实际上微博上从不缺少谣言，这是言论自由必须要付出的代价。

    国外的微博（推特）同样充斥着谣言，所以网上消息在国外被普遍认为可信度不高，人们更愿意相信正规媒体的报道和政府部门的权威发布。最近的一项研究表明，人们能够通过微博来辨别事实和谣言。雅虎研究中心的研究人员分析了2010年2月智利大地震发生后的4天内，智利圣地亚哥时区的推特用户发布的4百多万条与地震有关的微博，分别选择七则已从其他渠道确认的事实（例如圣地亚哥国际机场关闭、国际歌唱节取消）和七则谣言（例如某位著名艺术家丧生、火山爆发）的传播情况做对比。他们发现，人们在转发事实时，很少有人怀疑其真实性：95.9%的微博都是肯定的，只有3.5%的微博在质疑和0.4%的微博是否定的。但是谣言在被转发时，却有38%的微博是否定的，17.3%在质疑，只有45%的微博是肯定的。

    可见大部分的微博用户对谣言有很好的识别能力，微博本身对信息的传播具有净化的功能。我们对微博上的谣言无需过分担心。但是45%的微博在抱着肯定的态度传播谣言，这仍然值得警惕。要减少微博上谣言的传播，就要求微博用户加强自律，特别是影响力大、信用度高的名人、媒体人和媒体官方微博更应如此。对造成影响的谣言要及时澄清，对那些热衷于造谣传谣、又从不澄清道歉的微博用户，则要共同鄙视、抵制之，让其声誉破产。只有这样，微博才能更好地发挥推动社会进步的作用。

    2010.12.28.

（《新华每日电讯》2010.12.31）


南风窗2010为了公共利益年度榜

发表时间:2010-12-25 06：32：24
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901017akj.html
南风窗2010年第26期
出版日期：2010-12-15

颁奖辞：方舟子，他不是一个个人英雄主义者，只是恰巧做了一件他能力范围里的事情。但这并不能减弱他挺身而出打假、捍卫社会正义的勇气和光辉。但轰轰烈烈的打假往往以响亮的掌声和喝彩为开端，以尴尬和失望的沉默为结尾，方舟子的困境，值得我们思考。

方舟子：打假的勇气

作者：本刊记者 章剑锋

    再见方舟子，已是3个月后。这期间所发生的那起骇人听闻的肖传国买凶追杀事件，至此得到了某种阶段性平息。对于很多人来说，虽然难免偶有波澜，生活终会归于平静，但对于方舟子，这却难说得很。

    “对我的影响，就是在生活上更加不自由。”他说，“所以也要采取一些保护措施。”

    3个月前，这些话是没有任何可能从方舟子嘴巴里说出来的。3个月后，这些话由他本人说出来，依然让人缺乏心理准备。我们的谈话地点，也已经改换过。自从袭击发生后，他一改与人在外面茶馆会晤的习惯，不再随随便便走动。

    人身安全上的不确定性，也就增加了方舟子是否仍然一如继往坚持打假事务的不确定性。这个问题，在方舟子那里是没有确切答案的，他自己同样显得迷茫和困惑。虽然支持者早就劝他移居国外，除此而外似乎别无良策，但这无疑是最后一个选项，一旦实施起来，尽管完全不能说明是他在“落败”后的“仓皇辞庙”，至少也显示出了某种无可奈何。所以这就不无矛盾了。

    方舟子不是一个个人英雄主义者。如果有人一定坚持不这么认为，那么好吧，这样一种把脑袋别在裤腰带上的“个人英雄主义”，你认为划得来吗？真实的情况是，他只是恰巧做了一件他能力范围里的事情。所以，他并不希望别人将他脸谱化。如果我们只将视线停留在这个层面上，那是极肤浅的事情。

    必须看到，肖传国事件所揭示出来的方舟子个人对于学术诚信建设的推动及其困境，事实上已经超越了一切个体语境上的逻辑。大家都在考察和关切，此事对于中国的学术环境治理与净化是否会成为一个根本性的转折点。

    法院判决之后，国家职能部门先后重申了对肖传国现象的“零容忍”态度和立场，卫生主管部门同时还对肖氏发明的那种“先进”的手术予以否定，指其还没有在临床使用的安全有效性的循证医学证据，不应在临床上使用。这个表态，方舟子已经等了好几年，它不仅有助于叫停这些害人的手术，还有利于受害者对肖提起后续诉讼。这自然也称得上是一种进步，“总比一直保持沉默要好。”

    10年来，方舟子那里就像一个举报中心，这帮助他一点一点地深入认识到一个错综复杂的学术界。回顾一下，他也承认，比之于10年前，目前的状况是有所好转的。

    “造假泛滥，是大家相互学的，胆子大的在前面搞，胆子小的在后面学。有我们这样的网站存在，一些胆子小的就会被吓住，发现有可能被揭露，就不敢了，所以相应会减少。盖子揭开了，社会关注了，大家了解学术造假问题，政府部门也认为造假是普遍现象，所以制定条例，成立机构，也能起一定教育作用。”

    凡事总是循序渐进的，改变的希望也许会在后面。现在应该认真思考并寻找一种好的学术规范机制。在方舟子眼里，好的机制是这样的：涉及学术造假行为，凡有人举报，不论来自何种渠道，均应有专门部门受理，然后进行调查，公布结果，属实的则要作出处理，进行揭露打击。

    有此吁求，不能说是他的自信不够，而是说在这之外，我们几乎看不到摆在方舟子面前的最终出路在哪里。即便方舟子的效应是集10年摸索从微末中一点一点积攒起来的，已经很大，但直到今天，依旧不能保证这会被有意无意地忽略过去。

    因而，在相关机制尚不健全时，像方这样的自发机制若要取得优势，就必须成其规模与体系，否则不会有可持续性和连贯性。我曾与方及他周围的人讨论过这个问题。他们同样欢迎有更多“方舟子”出现，但这有难处。方的情况，有其不可复制性，不是每个人都可以。

    “具备专业眼光的人，不一定愿意得罪人，也不一定坚持下来，可能有人管着你，有同事关系，上下级关系，所以我很理解国内这些人为什么不愿意出来说话，不超脱，中国人有这种传统，总觉得和为贵，总想留一条路。”

    不过，这并不说明方舟子对中国的知识分子阶层没有期待。

    “我觉得你作为知识分子，至少要做到不同流合污，至少要洁身自好。其次是力所能及地来抗击、反击丑恶现象。我并不是说你什么事都要管，有必要用到你的知识的时候，你应该站出来。”


想起了辛普森案件

发表时间:2010-11-14 06：06：06
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100naoy.html
10月22日，美国内华达州最高法院驳回O.J.辛普森的上诉。在两年前，辛普森因为持枪抢劫等罪名被判处长达33年的监禁，而且9年内不得假释。这个案件并不复杂。在2007年9月13日，辛普森带着几个人持枪闯进拉斯维加斯的一家宾馆房间，从一名纪念品商人那里抢走一些原本属于他的体育纪念品（辛普森说是从他那里偷来的）。很多人认为，辛普森之所以被判得那么重，是要他为此前的双重谋杀付出代价。

1995年，O.J.辛普森涉嫌双重谋杀案庭审的时候，我在美国的研究生学习已接近尾声，相对比较悠闲。用“打工皇帝”的术语来说，我全程参与了整个庭审过程，当然是通过看电视直播参与的。1995年10月3日，陪审团做出判决时，我和几乎所有美国人一样都守着电视看了直播，连日理万机的克林顿总统都忍不住好奇心中断工作收看直播，何况我等闲人。记得克林顿还为此发表了一个简短的讲话，要大家尊重陪审团的无罪判决，大概是担心有人为此寻衅滋事。

受害人家属自然无法接受这样的判决结果，他们没有去寻衅滋事，而是走法律的途径，向辛普森索赔，要求他为受害人的非正常死亡承担民事诉讼。这个案件同样由陪审团决定（当然是另一批陪审团）。这一次辛普森被认定对其前妻及情人的死负有法律责任，需要赔偿受害人家属3350万美元。辛普森没能支付这笔巨款，但受害人家属通过拍卖辛普森的物品、获得辛普森出书的版税等方式获得了一些赔偿。

在中国人看来，辛普森案件很有不可思议之处。证据那么确凿、嫌疑人逃逸未遂的双重谋杀案居然能被判无罪，让大部分美国人都感到震惊。如果此案不是由陪审团，而是由法律专业人士来决定的话，可以肯定会被判罪名成立。这在当时引发了一场对美国陪审团制度（由随机抽选的普通公民担任陪审团成员）利弊的大讨论。

谋杀案嫌疑人一旦被陪审团认定无罪，就不能再以同一罪名起诉。但是受害人家属却可以提起民事诉讼索赔。这在中国绝无可能，既然犯罪嫌疑人被判决无罪释放了，附带的民事诉讼也就一笔勾销了。即使罪名成立，在中国也绝无可能判决给予天价赔偿。根据最高法院的司法解释，刑事案件的附带民事诉讼能获赔的物质损失是指被害人因犯罪行为已经遭受的实际损失和必然遭受的损失，也即直接经济损失，不能索取间接经济损失和精神损失的赔偿。

比如由于人身伤害引起的直接经济损失，包括医疗费、营养费、误工费等，一般也就赔偿几千元。如果伤势轻微，医疗费、营养费忽略不计，可能也就得到几百元的误工赔偿。这点赔偿，连受害人及其律师往返司法机关的车马费都抵不上，更何况律师费。所以在刑事案件中提起附加民事诉讼，有时反而赔本，如果雇了律师，更赔。

相反地，在民事案件中原告反而能索取精神损失赔偿，比如涉及损害名誉权的案件。出于对言论自由的保护，对名誉权案件，美国通常判得极为慎重，尤其是公共人物打名誉权官司，几乎不可能赢。但是在中国反而这类官司很好打，如果一名院士候选人被质疑学术成果有问题，告到了当地法院，法官就可以判决质疑者赔偿原告几万元的精神损失。人身伤害同时也能造成精神损伤，而且精神损伤的后果往往比言词造成的要严重得多。但是，被人批评了可索取精神损失赔偿，被人打了不能索取，这样如何能很好地保护受害人？从违法的角度看，骂人几句要赔偿几万元，打人一顿却只需赔偿几百元，文斗远不如武斗，这样的司法实践岂不是在鼓励打人？在美国人看来，中国的司法也会有不可思议之处的。

2010.11.10

（《新华每日电讯》2010.11.12）


罪犯不幸生在美国

发表时间:2010-10-31 05：51：37
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100myyr.html
除了谋杀罪指控，其他犯罪指控在美国大抵都能交保金候审，这样至少在被定罪之前不用坐牢。如果没有钱交保怎么办呢？可以付钱找专业担保人替你交保。迪瓦尔德（BartDewald）原来是一名警察，后来见当担保人赚钱要多得多，就改行当了担保人。但是干这行是有风险的，如果犯罪嫌疑人弃保逃跑，要设法把他抓回来，不然保金就归公了。2006年，迪瓦尔德就碰到了这种情况。当时他替一个犯罪嫌疑人交了10万美元的保金，获得消息说她想要逃跑，就到她家周围守候。发现开出一辆小面包车，就追上去强行把车拦下进行盘查。车里并没有他要找的人，而是两名儿童心理治疗师。随后这两人报警，迪瓦尔德被逮捕，被指控犯有两项非法禁闭罪。
这回轮到迪瓦尔德自己取保候审。2008年2月，陪审团裁定罪名成立，法官决定在下个月判决。迪瓦尔德并没有想要弃保逃跑，而是想要出一口气。他找了当地一位空手道高手，给他1千美元作为定金，请他去把起诉他的检察官和作证反对他的另一位担保人都痛打一顿，想把他们打得鼻青脸肿、牙齿掉落让他们住院。没想到谈话被录了音。迪瓦尔德又增添了新的罪名：两项阴谋重伤罪。
今年9月，印第安州高等法院作出一审判决，迪瓦尔德由于非法禁闭、用枪威胁人等4项罪名被判8年监禁，同时又由于两项阴谋重伤罪且没有认罪悔改的表现，必须重罚，再加30年监禁！合起来共38年监禁，而且出狱后还要再加10年缓刑并接受心理治疗。迪瓦尔德今年已51岁，能够出狱的希望非常渺茫。
迪瓦尔德真是不幸生在美国。这个案子如果发生在中国，迪瓦尔德起码可以少坐30年牢。且不说他仅仅是试图雇凶伤人，根本都还没有实施，即使真的实施了，而让受害人侥幸逃脱只打成轻微伤，在中国据说也是不用负刑事责任的，只作为治安事件处理。
虽然中国现在的刑法和最高人民法院的司法解释从来就没有规定说故意伤害罪必须是受害人被打成轻伤以上才能定罪，但是在司法实践中，公检法都普遍认为只有伤害的结果达到轻伤以上才能以故意伤害罪定罪。以至于花10万定金雇凶报复的嫌犯被以寻衅滋事罪起诉，在法庭上竟得意地说：我不是寻衅滋事，我就是要故意伤害，只打成轻微伤，所以我无罪。
能否定罪不看犯罪意图，只看犯罪结果，定不了罪要归咎于受害人身手太敏捷、运气太好，打得头破血流也只是定不了罪的轻微伤，这样的司法实践如何能很好地保护人身安全不受侵犯？岂不是在纵容暴力犯罪？
本来，中国的法律也是很重视严惩暴力犯罪的。就犯罪风险而言，抢不如偷，偷不如骗。骗几百万的大骗子可能过得有滋有味，偷几百块钱、抢几块钱就可被定罪。现在又知道偷也不如买凶、行凶。长此以往，也许抢、偷会减少，骗、行凶千万别因此多起来。以后谁敢再揭露骗子，就要当心被雇凶打成轻微伤，即使轰动世界不也就是“寻衅滋事”判5个半月的拘役嘛。

2010.10.26

（《新华每日电讯》2010.10.30）


心中有道义，脑中有科学

发表时间:2010-09-01 23：05：03
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100lpio.html
【按：本来要为《中国青年报》的专栏写一篇关于小龙虾恐慌的文章，突然觉得这个时候写这种文章有些无聊。想起两年多以前写的一篇旧文，略作修改。】

德国哲学家康德在《实践理性批判》一书的结束语写下了一句著名的格言，后来被用做他的墓志铭：“有两种东西，我们越是时常反复地思索，就越是在心中灌注了永远新鲜和不断增长的赞叹和敬畏：我头上的星空和我心中的道德法则。”

但是个人的思索能力是极其有限的，即使是智者圣人也不例外。在康德的时代，这样的探求往往会产生更大的困惑，最终会被归结到一种神秘的超自然力量，试图用它来一劳永逸地结束思索。牛顿因为无法解决星体运行的第一推动力问题，在那里给上帝留了个位置，而康德虽然不让上帝去推动星体的运行，却又认为道德法则的存在证明了上帝的存在，把上帝做为至善的化身。

这些论证当然已经过时。现代科学正在揭示大自然的奥秘，在那里并无上帝的位置。科学固然还不能回答许多问题，而限于人类的认识能力，也不可能回答所有的问题，但是科学毕竟是人类所能掌握的最可靠的探索方法，如果科学回答不了的，没有理由相信通过其他途径能得到可靠的答案。把未知、无解的事物交给神仙、上帝，不过是偷懒的做法。而道义就昭示在血写的历史之中，它是无数仁人志士长期奋斗的结晶，是人类生存、幸福与进步的需要，无需上帝的假设。如果真的有万能至善的上帝，人间就不该有那么多的邪恶。也正因为有那么多邪恶的存在，道义才显得如此宝贵。

在星空之下，人体是渺小的，但科学让我们能够触及宇宙的每一个角落。在历史之中，人生是短暂的，但道义可以让我们的精神融入历史的进程而获得永生。只要心中有道义，脑中有科学，渺小、短暂的一生便不会迷失，不会虚度。道义是天际的星光，科学是指路的灯火。道义让我们有理想，有激情；科学让我们有理性，重实证。爱因斯坦的名言——“没有宗教的科学是跛脚的，没有科学的宗教是盲目的”曾经引起了无数没有读过这句名言的上下文的人的误解，以为爱因斯坦在支持传统的宗教，而其实爱因斯坦在这里所说的“宗教”，不是一般人所说的宗教，而是一种追求真理的激情和信念。我们不妨把这句名言修改成：没有道义的科学是跛脚的，没有科学的道义是盲目的。如果既无科学也无道义，则是行尸走肉。

正是出于这样的信念，从中学时代起，我就同时保留着对科学和文史的浓厚兴趣，这从当时沿用至今的这个笔名就可以看出来。两船相并古称“方舟”，“方舟子”就是脚踏两只船的人。“方舟并骛，俯仰极乐”（班固《西都赋》），我的梦想，便是同时乘坐科学与人文之舟，品味从古今中外的智者与仁者那里得来的极乐。当我还在从事科学研究的时候，业余的兴趣在于文史，写作也以文史方面为主。而在我离开科学研究之后，写作的内容反而逐渐改为以科学方面的为主了。近十年来我因为揭露学术腐败而浪得虚名，以致有不少人误以为我除了写写打假文章，就干不了或不该干别的事情。其实所谓打假不过是属于路见不平的冲动，并非我真正的兴趣所在。而这种不平，正在于在我看来违背了科学与道义。在必要的时候，我愿意捍卫我的信念，即使必须为此付出血的代价；但是在平常的日子里，我更乐于传递我的信念，希望能够更为深入、持久地传播科学与道义。

没有人能够充当科学与道义的化身，但是每一个人都可以成为科学与道义的捍卫者和传播者，只要你愿意，有能力和勇气。

我亲爱的读者，在黑暗的日子里，让我们仰望道义的星光，点起科学的灯火，携手同行，矢志不移。

2010.8.30

（《中国青年报》2010.9.1）


身在中美之间

发表时间:2010-08-18 13：36：53
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100lhqz.html
2000年我由于路见不平开始所谓的“学术打假”，到现在恰好十年。在这期间接受了许多中美媒体的访谈，内容大同小异，无非都是：当时怎么会想到要揭露中国的学术造假？怎么发现了造假的？怎么核实的？有没有受到什么压力？中国的学术造假为什么这么泛滥？你认为应该怎么解决这个问题？……

不过中国的记者有时会对我这个人更感兴趣，要追问一下：你是不是在炒作？是不是为了出名？为什么这么极端这么不厚道呢？不能用心平气和的讨论方式吗？为什么非要把造假者一棍子打死呢？觉得自己的性格有什么缺陷吗？小时候有没有什么不愉快的经历？……

提这些问题的记者，有的是抱着恶意，有泄露出来的采访策划书为证。有的则不过是当了传声筒，因为在网上这类质疑之声也不少。正如有人义务抓了骗子，围观的人们对骗子干了什么坏事未必都感兴趣，反而纷纷议论起抓骗子的人为何要多管闲事，是否抱着什么不良动机。

鲁迅曾说他“向来是不惮以最坏的恶意来推测中国人的”，其实许多中国人都是如此，这是在中国社会的生存之道。所以偶尔见到有人义务做了什么好事，就觉得有些不可思议，习惯于往坏的方面想。如果没有发现有什么猫腻，就成了多么了不起的传奇人物，虽然做的事情其实很平常。国内媒体曾经报过“西点军校学雷锋”的假新闻，却不知在美国人看来，雷锋的那些好人好事实在是不值一提，许多美国人做得更多更好。

初到美国生活的中国人往往觉得美国人很傻很天真，没有那么多小聪明。一般美国人对陌生人往往显得过于友善，因此也容易被人利用。这种对他人的信任不是由于美国人天生就比较善良，也不是由于像某些人说的他们有“信仰”，而是有符合博弈论的严厉反击为基础的：如果有谁辜负了这种信任，就会付出高昂的代价，从此很难再获得人们的信任。这个时候美国人又显得非常不厚道。

这才是一个社会能有诚信的原因。一个诚信的社会不是没有不诚信的人，但是不诚信的人会受到严厉的处罚。中国社会虽然自古以来也在讲诚信，但是往往只是停留在口头上。在现实中，不诚信的人很容易得到宽容，甚至让人羡慕。如果有人上当受骗，很多人会怪罪乃至嘲笑受骗的人太傻，而不是谴责骗子太可恶。很多人痛恨造假，不过是在遗憾自己没有获得靠造假发财的机会。

在这样的社会中，造假的泛滥几乎是不可避免的。比如现在大家关注的假文凭问题，有些学者将其原因归咎于中国现在太看重文凭，这种逻辑和将假货的泛滥归咎于大家太喜欢真货一样。其实发达国家更看重文凭，但是没有多少人敢用假文凭，因为一旦被发现要付出的代价太大，从此身败名裂且不说，还可能被追究刑事责任。中国则不然，不仅假文凭很容易买到，而且使用假文凭的人容易蒙混过关，即使暴露了也基本上不会受到处罚，还会有很多人替他辩护说：文凭不重要，能力更重要。

在诚信社会中做一个诚实的人，可以生活得很轻松很快活，也可以很成功。坏处是一旦习惯了这种生活，警戒能力会退化，缺乏戒备心，到了一个不那么诚信的社会，就会显得很傻很天真，经常要受骗挨宰，当了骗子“成功”的垫脚石。就像我这种人称“打假斗士”的，回到中国生活，也时不时地会上点小当，让亲友戏称“在美国学傻了”。

在现在的中国大都市，物质生活与美国的差距已很小。大到住房私家车，小到日常用品，都没有什么不同。美国电影、电视、音乐、报刊都能在网上看到。时髦的高科技产品（例如iphone，ipad）在美国上市后，在中国也能很快买到。连在美国用惯的洗漱用品、吃惯的小吃零食，在中国商场也能买到相同的品牌，而不必再从美国带来。但是精神生活的差距仍然很大。让一个留学归国人员怀念美国的，不再是富裕的物质生活，而是清洁的空气，以及建立在诚信基础上的单纯的人际关系。人说中国现在就是一个大工地，不知诚信体系的建设何时动工？

2010.7.27

（《SOHO小报》2010.7.）


“伪十四行诗”一束

发表时间:2010-05-13 03：11：41
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100j3ni.html
还在写诗的年轻时候，有一些情诗有意识地写成14行，但除了最后两行写成警句，并无任何格律，故称为“伪十四行诗”。有一首写完后发现多了一行，竟舍不得改，更伪了。

琴三章

一、听琴

是旅途中一次不经意的短暂驻足
为你凝视一种遗忘已久的声音
自四面八方不绝涌来
峨峨若高山
一座新的诱惑是新的转机
洋洋若江河
缓缓地消蚀铁石心肠
一声声在你我心间流淌
用一生的等候去倾听
这一刻知音的共鸣
让这一夜梦幻的倾听
从此伴我走遍天涯
我终于听出了你是谁来自何处
而我是谁将去何方？

二、抚琴

你抚琴如抚我
我抚你如抚琴
让同一种温柔在两双手下不绝流出
一点一点淹没一个没有记忆的夜晚
从一双手流向另一双手
从一个音符流向另一个音符
流进我们的血液永不消逝
远离听众的演奏是随心所欲的游戏
乐谱就写在你我的内心
肉体的美丽只是一段和弦
一呼一吸之间化为余音袅袅
最后一声是一次短暂的休止
这是宿命中无法躲避的一次合奏
在黑暗中我们一起倾听将临的高潮滚滚

三、焚琴

你用琴声点燃的火焰
在我轻柔的扫拂下升腾
如花似锦开放在指尖
美丽得就象一片迷途的帆
满载如血的欲望飘向天堂
断一根弦是绝一条路
终点在音符和休止之间轮回
唯一的解脱是烟的方向
奇迹焚毁了
白鹤失去影踪
我们是自身的殉葬者
在火光中静听永生的最后一响
我知道最后的时刻没有声音
那响亮着的是灰烬

(1996.6.)

默祷

当一个人走向一个人
请以如山的胸怀展示如水的路途
让迷路的浪子走入永远的庭院
把路过的每一处风景悬挂窗前
用路边的小花编织秘密的花园
当一个人看着一个人
请以如火的目光化解如石的心肠
让每一片心灵的碎片折射外面的阳光
让我陶醉在这一块小小的光明天地
用昨夜的梦想建造明日的围墙
当一个人默想一个人
请以如神的预言告慰如痴的等候
请给我毁灭的力量
请给我创生的欲望

(1996.9.28.)

如果

如果你是我的奇迹
悄然出现在错误的时刻
在我即将远行的时候
寄一纸带血的信笺
邀我重返家园
如果我是你的道路
指引一个不可改变的方向
那是永世长存的墓地
迎接每一个过客的回归
如果我们相信永生的预言
一次的相遇犹如朝圣
在午夜的祭坛上点燃自己
照亮一种顽固的信念

那么让我们面对一身的灰烬
虔诚地创造千年后复活的神话

(1996.10.)

温柔的部分

你偶然触及了我温柔的部分
就象碰到了一个糜烂的伤口
已经淡忘的痛苦刹那间复苏
美丽的脸上洋溢着平凡生活的诱惑
几乎使我抛弃信守多年的誓言
痛苦与激动、回忆与憧憬
都使我泪眼朦胧
朦胧中把你看成心心相印的旅伴
其实我依旧还只是一个孤独的过客
流浪的路途从未改变
多少年来的符咒屡试不爽
证道的心情只有宁静没有悲伤
你偶然触及了我温柔的部分
我因此变得更加坚刚

(1999.10.3.)

复活

当我从四月的坟地破土而出
萌发的欲望就像早熟的春天
当我从彼岸的天堂踏步而来
幻灭的脸庞就像残缺的月亮
当我从被我抛弃的城市飘过
身影就像一面面无敌的战旗
当我向你描绘一幅虚拟美景
道路在我的指尖隐约地延伸
虔诚的圣女赤裸着长跪床前
最后的诱惑在眼里闪闪烁烁
一记冰凉长吻破除千年符咒
失传的经书正在对视中流传

我像天神一般死去
却以一位俗人复活

(2002.2.15.)


旧译莎士比亚十四行诗一首

发表时间:2010-05-12 22：07：43
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100j3hr.html
    11年前新语丝的网友讨论莎诗时顺手译的，忽然想起，在电脑里搜索了半天竟然没找到，最后还是在“新语丝之友”的存档里翻了出来。十几年来换了太多台的电脑，有的文件可能就丢了，还是放到网上比较保险。以前还译过叶芝的名诗WhenYou Are Old，因没在网上贴过，就找不到了。
    原诗每行10个音节、5个音步，交叉押韵。按梁宗岱译法译成每行12个汉字（原想译成每行10个汉字，有几处改不动，汉语没法象英语那样耍赖省略音节），交叉押韵。梁译胜过屠译，但也有几处不准。

我应否把你与夏之一日比较？
你可是比它更为可爱和温婉：
狂风把五月宝贝的蓓蕾吹掉，
夏季给予的良辰又过于短暂：
上苍之眼有时太炽热地闪耀，
它金色容颜常遭遮掩而黯淡：
尤物终将衰减其每一处美貌，
因意外或被天道沧桑所摧残：
但你永恒的夏天绝不会凋零，
你也不会失去拥有美丽资材，
死神不该夸口你踯躅其影中，
当你在不朽的诗行与时同在。
    只要人类能呼吸，眼睛能看清，
    此诗就将存留，并赐予你生命。

（方舟子译于1999.4.3）

Shall I compare thee to a summer's day?
Thou art more lovely and more temperate:
Rough winds do shake the darling buds of May,
And summer's lease hath all too short a date:
Sometime too hot the eye of heaven shines,
And often is his gold complexion dimm'd,
And every fair from fair sometime declines,
By chance or nature's changing course untrimm'd:
But thy eternal summer shall not fade,
Nor lose posssession of that fair thou ow'st,
Nor shall Death brag thou wand'rest in his shade,
When in eternal lines to time thou grow'st.
    So long as men can breathe or eyes can see,
    So long lives this, and this gives life to thee.

梁宗岱译：

１８

我怎么能够把你来比作夏天？
你不独比它可爱也比它温婉：
狂风把五月宠爱的嫩蕊作践，
夏天出赁的期限又未免太短：
天上的眼睛有时照得太酷烈，
它那炳耀的金颜又常遭掩蔽：
被机缘或无常的天道所摧折，
没有芳艳不终于雕残或销毁。
但是你的长夏永远不会雕落，
也不会损失你这皎洁的红芳，
或死神夸口你在他影里漂泊，
当你在不朽的诗里与时同长。
    只要一天有人类，或人有眼睛，
    这诗将长存，并且赐给你生命。

屠岸译：

１８

能不能让我来把你比拟作夏日？
你可是更加温和，更加可爱：
狂风会吹落五月里开的好花儿，
夏季的生命又未免结束得太快：
有时候苍天的巨眼照得太灼热，
他那金彩的脸色也会被遮暗；
每一样美呀，总会离开美而凋落，
被时机或者自然的代谢所摧残；
但是你永久的夏天决不会凋枯，
你永远不会失去你美的仪态；
死神夸不着你在他影子里踯躅，
你将在不朽的诗中与时间同在；
    只要人类在呼吸，眼睛看得见，
    我这诗就活着，使你的生命绵延。


文科学者也应掌握英语

发表时间:2009-02-22 02：52：42
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100cas7.html

收到《SOHO小报》今年第1期，其中有厦门大学中文系教授谢泳的一篇短文《英国旧书店给张申府的一封信》，里面有一段话让我觉得奇怪：
“从信中的日期可以判断，这封旧书店的回函恰好在信发出的一个月内，虽然张申府要的书没有了，但他们很快为张申府复制副本寄回，在上世纪三十年代初，这个速度应当说不慢，今天中国清华大学哲学系的教授，个人要在英国旧书店里买几本自己想要的书，不敢说在一个月内会得到满意的结果……”
后面还有一些今不如昔的感慨，不抄了。为什么这段话让我觉得奇怪呢？因为那是1932年2月啊，可不像现在有复印机可用，要复制一本书得用影印，成本该有多高！英国旧书店就为了一个中国教授专门影印旧书，而且不只一本，而是三本，真是不可思议。
幸而谢教授在文中抄录了信件的原文。一读之下，才知道原来谢教授没有看懂这封简单的英文信件，导致整篇文章从标题一直错到底。
首先，那不是一家旧书店，从信笺抬头看，是“时报（通译泰晤士报）图书俱乐部”（The Times BookClub），通过邮购，卖新书给世界各地的读者的。谢教授将其误会为旧书店，是因为张申府买的书：“张申府向这家旧书店买三本书，那三本书中有两本我知道，一本是帕斯卡的《思想录》，还有一本是奥格登的《意义之意义》，都是现代哲学界很有名的书，还有一本我不懂，不知道是不是一本传记，作者也没有听说过。”《思想录》和《意义之意义》（出版于1923年）虽然不是新著，但不能因此认定是旧书，因为它们是名著，一直在出新版本。至于第三本，的确是一本传记，谢教授没有听说过作者Bowman，却肯定听说过传主——《查理·卓别林》是也！只不过谢教授不知道卓别林名字的英文写法。那是一本刚出的新书，是1931年才出版的卓别林传记。这本传记很出名，现在还可以买到它的再版新书。
其次，从信的内容，这件事其实很简单：图书俱乐部获悉张申府没有收到他购买的这三本书，于是就给补寄了。服务固然周到，但也很平常，不像谢教授想像的那么夸张。
近年来国内学术界一直强调学生、学者必须掌握英语，有时未免矫枉过正，引起了反弹：搞自然科学研究的要能看懂国外论文，固然要懂英语，但一些文科研究是国内关起门来搞的，也要懂英语干什么呢？几年前还闹过清华美术教授陈丹青因为抗议校方要求其画家研究生考英语，愤而辞职。要求画家必须懂英语，似乎有些过分，但是再细看，陈丹青招的研究生原来是要研究西方现代派美术理论的，如果不懂英语就说不过去了。
即使研究的课题是最具中国特色的，也说不定什么时候需要用到英语。谢教授研究的是民国文人掌故，似乎不需要去读英语文献。即便如此，还是应该懂点英语的，否则连一封英语短信都没看懂，依据错误的理解大作文章，那就闹笑话了。
谢教授声称他看三十年代的杂志《新月》和《学文》，常有关于西方读书界的情况介绍，主要由当时清华的学生钱钟书等人完成，“所介绍的西方新学术书，确实非常及时，好像多数是在一两个月内，这个速度，应当说比今天快。今天我们缺乏的不是交流的技术，而是一种自由交流的习惯。”也是极尽夸张之能事。在上个世纪30年代，没有空邮，没有互联网，信件、图书的邮寄要靠海邮、陆邮，从收到图书信息、去函邮购、收到书、把书读完写介绍、杂志编辑出版，这一切是一两个月内能完成的吗？现在国内研究民国学界、文人，有一种很不好的倾向，把那个时代当成了过去好时光，把那些文人当成了高不可攀的高人，缺乏起码的客观、严谨，夸大其词，借昔讽今，做政治文章倒也罢了，能算什么学术研究呢？

附信件原文：

Dear Sir,

We haveyour letter of 22nd January, for which we thank you. We greatlyregret to hear that the three books you mention, PENSEES, Pascal,CHARLIE CHAPLIN, Bowman and MEANING OF MEANING, Ogden, have failedto reach you.
Duplicatecopies have at once been dispatched, and we trust that these willarrive in safety.
The rest ofyour order is having our careful attention.

Your faithfully,
ASSISTANT MANAGER


另一个美国【旧作】

发表时间:2008-09-03 01：39：18
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100ap9j.html

【按：新奥尔良又遇飓风了，想起以前写的一篇文章。】

有笔名“林达”的“美国通”，近来在中国报刊上连篇累牍发表时事评论，有关美国政治、法律、文化、历史、社会等等，无所不谈，而且常常有标新立异的见解。比如卡特里娜飓风为何给新奥尔良造成如此惨重的出乎意料的损害呢？美国舆论一般把矛头指向美国政府救灾工作的不力，但林达认为这是“简单化和政治化的指责，并不利于真正吸取教训”。那么真正的罪魁祸首是什么呢？林达归咎为“黑人表现不佳”，声称这是“自律的美国媒体不会提到的问题，那就是一部分黑人暴露出来的自身问题”，事前不服从撤离命令，事后不做任何事情，甚至在市区抢劫云云。由此又扯到长期以来黑人社区自身的问题，单亲家庭多，忽略子女教育的家庭多，依靠福利生活的多，对社会救济依赖性强，犯罪率高，等等。“黑人的这些问题，在这次新奥尔良市的灾难中暴露得十分充分”，使得“这次的新奥尔良表现出的不是一个城市的平均水平，而是这个城市水平最差的部分”。

这种赤裸裸的种族主义言论，在“自律的美国媒体”上当然是见不到的，所以只好拿到“不自律”的中国小报上宣扬。但是这些问题，究竟是黑人自身的问题，还是社会的问题？是种族因素导致的，还是贫穷、缺乏教育导致的？是黑人社区特有的问题，还是穷人社区普遍存在的问题？难道贫穷的白人就没有这些问题？在指责有人“事前不服从撤离命令”时，有没有想过他们可能是因为没有经济能力撤离？

这次受灾的恰好是美国比较贫穷、落后的南方地区，受灾最严重的，又是最贫穷的人群，这使得美国地区发展不平衡、贫富悬殊的问题，一时又成为舆论的热点，甚至涉及到以前极少有人提及的“阶级问题”。至于把受害者拿来当替罪羊，把“黑人自身的问题”做为祸害的根源，只有不屑“自律”的华人“美国通”才说得出口。

灾后不久，联合国在9月7日发布《2005年人类发展报告》，报告中首次批评美国做为世界上最为富裕的国家，国内发展不平衡现象非常严重，有一页专门讨论“美国的不平等和健康”问题。根据这份报告，美国是在医疗方面耗费最多的国家，占了其收入的13％，然而美国却并不是最健康的国家。美国婴儿死亡率与马来西亚的相当，而首都华盛顿黑人婴儿的死亡率，比印度喀拉拉邦的还高。在健康问题上，种族差异非常明显。黑人母亲生下体重偏低婴儿的可能性是白人母亲的两倍，她们的小孩在满周岁前的死亡率也是白人的两倍。这是“黑人自身的问题”还是社会经济的问题？收入的差异和健康的差异是紧密联系在一起的。收入位于美国前5％的家庭出生的男孩，其预期寿命要比收入在后5％的家庭所生的男孩长25％。

许多因素导致了美国健康状况的不平等。其中一个重要的因素是医疗保障系统。美国是发达国家中唯一一个没有全民医疗保险系统的国家。一半以上的美国人由其雇主提供医疗保险，几乎所有的老年人由政府提供医疗保障，但是在2003年，还是有超过六分之一的美国人（4千5百万人）没有医疗保险。收入在贫困线之下的家庭中36％没有保险。13％的白人家庭没有保险，而黑人家庭和拉美裔家庭的比例分别高达21％和34％。如果没有医疗保险，就很难得到及时的、必要的医疗保健服务。在去年，没有医疗保险的家庭中，有三分之一由于费用问题而没有接受必要的治疗。一项研究表明，如果消除黑人和白人之间的医疗保障的差异，每年可以多拯救近8万5千美国人的生命。而医学技术的进步不过是每年多拯救约2万美国人而已。

如果让林达来评论这一现象，不知是不是也要怪罪到黑人（或拉美裔美国人）的“自身问题”，天生就容易生病、死亡，或者由于素质差，不愿买医疗保险，有病不愿治呢？

在其他国家生活的人，不太容易想像在这个世界首富的国家，仍然存在着大量的穷人。十几年前我初到美国，去首都华盛顿旅游时，很惊讶地发现竟有那么多的无家可归者在讨钱。即使到了美国，如果生活在比较富裕的地区，也很难接触到美国的穷人，很容易就忘了，在富裕美国的另一面，还存在着另一个美国。飓风把这一个美国暴露在了世人面前，如果从中只看到了“肤色”，这样的人，肯定是带了有色眼镜的。

2005.10.4.


衣服随意【旧作】

发表时间:2008-07-09 02：26：11
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100a1zc.html

【按：有关裸体沙滩的话题在国内媒体上突然热起来，贴一篇旧作凑凑热闹。】

索尔克研究院位于海滨的悬崖上，下面就是一大片被悬崖峭壁所隔绝的沙滩，近在咫尺，但要下去却不怎么方便。几条去沙滩的路都是人走出来的，又陡又险，往下走怕一不小心滚下去，往回爬则得累出一身汗来。那并非人迹罕至的荒郊僻野，一到周末，沙滩上总能聚集起几百上千人来。市政当局向来热心这种热闹场所的公益以拉选票，为何却不在此处开凿一条路呢？原来这个沙滩，乃是大名鼎鼎的布莱克沙滩，加州最大的“衣服随意”沙滩之一，当局乐得让它这么与世隔绝，至少就会较少有小孩下得去了，虽然偶尔也能见到拖家带口的在沙滩上玩耍。

美国以清教徒立国，视裸体为罪恶，相沿至今，在公共场合全身裸露－－女性甚至只要裸露上身－－几乎在所有的州都算犯了有伤风化之罪，据说是最多的一宗性犯罪。但对一些特定的场所，警察却也睁只眼闭只眼，并不去干涉。比如在各大、中城市遍地开花的脱衣酒吧，似乎也没听说有警察去围剿。那里的小姐脱到最后剩下一双鞋是绝对不脱的，以表示还没有“全身裸露”，不犯法；或者扭几下做跳舞状，以表示这是艺术，也在豁免之列。最近爱阿华州通过法律禁止在酒吧跳脱衣舞，脱衣酒吧也并没有因此停业，他们改办美术培训班了，来客每人发一块画板一只铅笔，参加人体美术大赛。总不能学咱们的孙传芳大帅连人体美术也禁吧？

另外一种这类特别的场所，就是“衣服随意”沙滩－－或换个通俗的说法，裸体沙滩－－了。虽然在这种地方赤身裸体与在别的沙滩一样属于违法，但约定俗成，人人如此，警察也就眼不见为净，干脆不来巡逻。这样的沙滩在东西两岸都有几处，虽说是衣服随意，也没有人来强制执行，但一进了人家的地盘，也只能入乡随俗，否则只有你一人衣冠楚楚更令人尴尬，这就足以使那些只想去看看风景的人止步了。但布莱克沙滩却是真正的衣服随意，那里的人大约有一半至少还穿着泳装，甚至还能见到衣冠楚楚的旅游者在拍照，只要不对着人来个特写镜头，也没有人来干涉。

没去过的人总觉得这种地方很神秘。曾经在香港某大报上看到报道说天体营的主要活动是“比凸比大”，实在是以己心度人腹，想入非非了。其实只要去走一遭，就会发现那里人们的活动跟在别的沙滩也没什么不同，无非是游泳、玩沙、晒太阳、扔飞盘，甚至也打沙滩排球，扑倒救球的滋味想必不太好受。

在众人面前赤身裸体，很需要勇气，不仅要不害羞，更重要的还得不怕出丑。那又不是百里挑一的脱衣表演，普通群众而已，大多数的人也就是男的大腹便便、毛浓如猿，女的乳房耷拉、腰肥腿粗，为风景起见，我是诚心诚意希望他们能把衣服穿上的。衣服的最大功用，不在遮羞，倒在藏丑，所谓人要衣装是也，即使是美人儿也不例外。明人卫咏编过一部美人教科书《枕中秘》，里面就教美人们该如何穿戴，什么“春服宜倩，夏服宜爽，秋服宜雅，冬服宜艳。见客宜庄服，远行宜淡服，花下宜素服，对雪宜丽服”等等，却也没有说“临水宜裸裎”，倒是在别处把“入夏好风南来，香肌半裸，轻挥纨扇”当成一岁快意时，看来半裸是强于全裸了。其实衣服的另一功用是在突出诱惑，所谓三点式突出的是三点，新几内亚男性土著全身裸露却偏要套上一个硕大的阴茎鞘作勃然翘然状，突出的是一点。倘要勾引异性，香肌半裸更有效用吧。只有到了上手入轨，灯前月下，独对红妆，朦胧之际，心醉之时，赤身相对才有了另一番别趣。

1997.9.13.


文学大师的断想【旧作】

发表时间:2008-06-29 01：32：55
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009xyj.html

今年（1999年）是老舍诞辰一百周年，国内的文坛免不了轰轰烈烈地纪念。老舍是被称为语言大师的，而其实他不过是像一台录音机，忠实地记录北京口语。他的叙述、议论文字，并无鲜明的个性。文字具有鲜明的个性，即使是断章残片让人一读之下就知非他莫属，因而真正称得上语言大师的，近世以来，鲁迅、张爱玲、钱钟书三人而已。

现代白话文以北方口语为母语，这三位大师却都是南方人。人人都讲着相同的口语，写作如果受口语影响太深，也就难以形成自己独特的文学语言。所以，如果书面语与自己所用的口语保持着一定的距离，也未必是坏事。

我曾经在异国他乡，在一个阴暗的房间，在朋友的床上，随手抽出一本张爱玲文集阅读，越读越感到彻骨的阴冷。有人说鲁迅的文字刻薄，而其实先生用刀笔冷峻地刻画的字里行间，饱含着无限的救世热情，读之只让人觉得沉重而奋发。也有人说钱钟书的文字刻薄，而其实他已把人情的丑态化为玩世不恭的幽默一笑，读之只让人觉得轻松。只有张爱玲的文字才真正是从外到里阴森森凉嗖嗖的刻薄。所以鲁迅救世，钱钟书玩世，而张爱玲虐世。所以鲁迅是宗师，钱钟书是学者，而张爱玲则是纯粹的作家。

我看到涉世不深的女孩喜读张爱玲，就像看到涉世不深的男孩喜读鲁迅，一样觉得不可思议。当然，思想过分早熟如张爱玲者除外。

一个创作者很难始终保有玩世不恭的心态，否则就只有沦落成毁灭者。三位大师之中，钱钟书的作品最少，创作生命最短，理所当然。

玩世不恭者难免要向世人卖弄他能够玩世不恭的本钱，所以与另两位大师相比，钱钟书的文字，有时未免造作。

文学的原则是以我手写我心，文学的道德是真挚自然，文学大师的境界是收发由心，从容不迫。但人们往往误把周作人式的平庸文字当成从容，也往往误把鲁迅式的从容文字当成匠心。

1999.2.20.


莲舟唱和集【旧作】

发表时间:2008-06-29 01：31：12
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009xyh.html

莲舟唱和集
(1995年)

鹧鸪天

莲波

放眼江山终是空
吟诗举酒意无穷
琴心三叠初弹后
悲喜宛如袖底风

心未淡，血犹浓
清歌一阏梦千重
回眸暗夜愁何限
魂在故园明月中

      鹧鸪天
        ——和莲波

方舟子

歌罢大江万事空
天涯孤旅路途穷
阑珊灯灭人归后
剩有绵绵昨夜风

情已淡，恨犹浓
河山回首几千重
不堪说尽思无限
枉作英雄噩梦中

      蝶恋花
－－元宵赠友

      莲波

去日匆匆浑不记
元夜他乡
灯影留残迹
犹忆小园花满地
西风难会相思意

故国东徊三万里
浅笑深颦
抛却怎容易
万爱千愁只一偈
与君闲话勘悲喜

      蝶恋花
        －－和莲波

方舟子

灯火楼台心底记
极目归途
骤雪销行迹
身寄苍茫胡北地
何人可诉漂零意

相约一生春梦里
事了无痕
总聚难离易
呓语滔滔千百偈
因缘勘破空悲喜

      浣溪沙
        －－一夜读词

      莲波

拍遍词书已五更
敛眉扼手韵初成
情深语浅诉平生

苔砌渐堆昨夜月
萤窗空点隔年灯
卧听来日江潮声

      浣溪沙
        －－和莲波

方舟子

雪夜无书待五更
高歌一曲醉时成
闭门论道太狂生

千古兴亡今夜事
几经昏晓永明灯
杯中已尽发先声

      临江仙
          －－本意

      方舟子

对影凌波心已碎
少年秀色如冰
临风独立自多情
江流香暗暗
月落影冥冥

一缕幽魂无寄处
几经风雨浮萍
情深命薄与君盟
风流清梦断
万恨伴余生

        临江仙
          －－和舟子，亦用原意

莲波

评点百花不了意
春寒何事凝冰
红尘契阔几番情
来时心切切
归去亦冥冥

我自横波人莫笑
倩魂化作飘萍
罗浮山下忆深盟
孤芳携独影
后世慰前生

临江仙
－－情人节

方舟子

今夜魂飞千里外
灯前浅笑盈盈
芳樽频进索山盟
呢喃千万语
梦醒不闻声

多少相思无写处
缠绵遥寄荧屏
人生最苦是多情
新愁听旧曲
独坐望天明

        临江仙
          －－和舟子同酸　：）

莲波

回首清波人已去
远山珠泪虚盈
此生不解千年盟
笙歌寻梦影
岁月载风声

何事空题肠断句
香笺彩袖云屏
多情更苦是痴情
拈花相对望
亦醉亦澄明

浪淘沙
－－赠舟子

莲波

故国水空流
难解深愁
心词有韵史无头
扼腕浩歌风雨夜
墨影诗眸

何事苦夷犹
谁系归舟
你如迷梦也烦忧
书剑情怀欢与恨
独上高楼

浪淘沙
－－和莲波

方舟子

一样月华流
两样情愁
泪滴明珠湿心头
寂寞高丘堪对酒
无语凝眸

将去总犹犹
无处行舟
三生堪破更多忧
一剑空怀今世恨
梦锁红楼

回赠莲波

方舟子

夜雨潇潇入苦肠
自君别后欠思量
高歌相对风声里
低语同行怒水旁
四海为家寻古梦
孤灯伴我理新狂
重逢细算知何日
笑指西风旧战场

  七律和舟子

莲波

酒入冰心易断肠
三杯两盏已无量
焚诗小院珠帘内
葬我高丘锦瑟旁
剑影犹添前世恨
书香不灭此生狂
回眸欲觅当时事
竟是天凉梦一场

    后记：
        芝城暑气渐退，是夕始得安眠。眠熟，忽见我着白
    衣，卧高丘，长剑当胸，不知生死。
        大惊，醒，方知南柯一梦。
        常谓己侠胆情心，疑前生必是江湖中客。今夜此梦，
    想来应是前尘故事。

附：
这两首本与莲舟唱和无关，因是同期作品，一并录于此。

鹧鸪天
寄＜最后的恋曲＞

方舟子

百草无芳恶鸟鸣
难谋一面说飘零
共看残月思无限
独向群狼战不停

君莫苦，且倾听
高歌一曲隐衷情
为酬千里相知意
吐尽缠绵梦里盟

浪淘沙

方舟子

年少自轻狂
不费思量
凄风苦雨学彷徨
最是仓皇离国日
一样风光

往事已茫茫
梦醒愁长
江山无限苦情伤
芳草连天霜后绿
莫向残阳


网络诗词的意淫时代

发表时间:2008-06-28 05：17：27
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009xnh.html

据说中文网络诗词进入“黄金”时代了。不久前在北京开了一次中华诗词峰会，据报道就是网络诗词唱主角。因我在十四、五年前曾经在网上贴过几首游戏之作，并曾写过一篇在网上流行很广、成了许多人的入门教材的《诗律浅说》，被尊为网络诗词的前辈，盛情邀请我出席。我是从来不愿附庸风雅的，所以就没有去。

但惹不起却也躲不起。最近有一个网名“诗坛笑笑生”的诗词英雄，要考证网络诗词史前史，写了篇《网络诗词石器时代（1993-1996）》，转来转去，今天转到了我这里，发现我原来成了首开网络诗词“梁山”的“白衣秀士”，不知一刀把我宰了的“豹子头”又是哪一位，也许就是这位“诗坛笑笑生”？他是这么宰我的：

    “方舟子惯以‘求名’著称，虽然文章不少，但诗词不多，仅十几首，也不以诗词名，至少他本人也并不以诗词自诩。在他的各种网络文学追忆录里，也只提其现代诗。可见方对于自己的诗词水平也有自知之明。这两首七绝水准并不算差，当然从‘平水韵’的眼光来看，这两首作品都出韵了，或者算是以‘词韵当诗韵’，这在现在一些比较激进的诗词爱好者看来，当然不是毛病。不管怎样，在当时众多诗词好手都还不知网为何物的时代，这两首七绝的出现，起码可以说，标志着网络诗词有了一个比较高的起点。”

这段以己心度人腹的诛心之论的意思无非是：本来方舟子是削尖了脑袋也要出名的，却从来没有见过他在旧体诗词上自吹自擂，可见他也知道自己的旧体诗词水平不怎么的（不敢在诗词大会上露面，说不定也是怕当场露怯），连个韵都用不好。我们现在不得不尊他为网络诗词前辈，实在是因为当时我们这些英雄都还没上网，被“白衣秀士”先占山为王了。

我之所以从来不提自己写的旧体诗词，是因为觉得那上不了台面——不止是自己写的旧体诗词上不了台面，当代人写的旧体诗词都上不了台面。当代人写旧体诗词，偶一为之，玩玩可以，如果是一本正经当成了事业，那就像是把自己装扮成遗老遗少，精神上恐怕就有点问题。所以，说我对自己的诗词水平有自知之明，还不如说网络诗词英雄们对自己的诗词水平缺乏自知之明。我不去附庸风雅，他们还以为我心虚了。

即使附庸风雅，也要有点资本，不要懂了点皮毛，就做大师状。当代人写的旧体诗词偏要以“平水韵”的眼光来看，本来就遗老遗少得可以，连唐人写诗也未必用“平水韵”。即使非要用“平水韵”，多读点古典诗歌，也该知道在近体诗中“四支”“五微”通押不是什么稀奇的事情，“十一真”“十三元”通押虽然较少见，在唐诗中也不难找到（随手举一个与我那首游戏之作用韵相似的例子：片石陶真性，非为曲蘖昏。争如累月醉，不笑独醒人。积叠莓苔色，交加薜荔根。至今重九日，犹待白衣魂。——王贞白《书陶潜醉石》），唐人又如何“词韵当诗韵”？就那点三脚猫手艺，也配来指点我？

还有比这更无耻的。“诗坛笑笑生”在对莲波浮想联翩、意淫连连之后，突然冒出一句：

“方舟子虽动机不良、勾女未遂，幸而却也赖此保存了莲波的作品，也给后来很多专心于网上勾女的诗人‘狼友’一个榜样。”

当年我和莲波在网上一唱一和玩起诗词过家家，打翻了无数醋坛子，醋香一直飘到了现在，故事越传越离谱，莲波被意淫成了“百花仙子”，我当然就是“动机不良、勾女未遂”。如果诗词英雄知道当时莲波是有夫之妇，我也别有所恋，却光天化日之下当着数万网民的面喜新厌旧当第三者插足，岂不是要罪加一等？这样的诗词英雄，旧文人的风雅没学会，龌龊之心倒是无师自通的。

附：

网络诗词 石器时代（1993-1996）

作者：诗坛笑笑生

    二．留名于ACT时代的网络诗词作者

    1．方舟子

    笑笑生集句方舟子诗词成七绝《英雄》一首，诗曰：

    我欲哭之千载后，（《明史之二十写毕，有感而作》）
    天涯孤旅路途穷。（《鹧鸪天——和莲波》）
    因缘勘破空悲喜，（《蝶恋花——和莲波》）
    枉作英雄噩梦中。（《鹧鸪天——和莲波》）

    我所能找到并发现的最早发布在网上并一直保存在网上的旧体诗词（这里的概念是其创作水准可以称得上“旧体诗词”标准的作品）是方舟子于1993年9月写的两首七绝：

    明史之二十写毕，有感而作，步《赠方金兄》韵

            常于暗夜对明人，青史斑斑认血痕。
            我欲哭之千载后，孤魂无处可容身。
     1993年9月13日

    评曰：我亦欲哭之，网络中自此始有诗词焉。

    读某生物教授妙语
    一位生物教授评诗：“春蚕到死丝方尽，纯属胡说八道！蚕吐完丝，就变成蛹，根本没死！”一位绅士再评：“学理工的人评诗，确属‘一窍不通’，科学知识抿灭浪漫思维。”读二君妙论，灵光忽现，遂以科学穿缀“丝方尽”与“蛾纷飞”两个浪漫意像，翻他义山旧案，慰我中秋情思。
            浪漫诗人莫更疑，请听科学解君痴：
            春蚕丝尽思难尽，破蛹追花款款飞。
     1993年9月30日

    评曰：“浪漫”“科学”语，启“以时语入诗词”之网络先声。翻案旧典，亦颇有巧思。

    方舟子，原名方是民，1967年生，福建云霄县人，留美生物学博士，近来因专心致力于“学术打假”而声名毁誉参半，特别是“反中医”行为为世人所垢病。方的为人且不评说，至少在早期网络文学史上，方确有不可磨灭的贡献。

    方舟子惯以“求名”著称，虽然文章不少，但诗词不多，仅十几首，也不以诗词名，至少他本人也并不以诗词自诩。在他的各种网络文学追忆录里，也只提其现代诗。可见方对于自己的诗词水平也有自知之明。这两首七绝水准并不算差，当然从“平水韵”的眼光来看，这两首作品都出韵了，或者算是以“词韵当诗韵”，这在现在一些比较激进的诗词爱好者看来，当然不是毛病。不管怎样，在当时众多诗词好手都还不知网为何物的时代，这两首七绝的出现，起码可以说，标志着网络诗词有了一个比较高的起点。除了这两首七绝，方舟子另有九首诗词是与女诗人莲波的唱和之作，方舟子把这些作品编成了《莲舟唱和集》，成为网上最早的男女声唱和专集。

    网上有一个叫“施耐庵”的，戏作《网络诗坛点将录》（网上流传之“水浒点将录”有苏无名版、梦家版、施耐庵版、燕垒生版等），评点水准虽多偏颇，但给方舟子冠以“白衣秀士”的称号，其肯定方舟子首开网络诗词“梁山”的功绩，还是比较贴切的。

    故用其赞曰：观其风评，想其心情。噫於戏，断金亭！

    5．莲波

    笑笑生集句莲波诗词成七绝《高丘》一首，诗曰：

    与君闲话勘悲喜，（《蝶恋花·元宵赠友》）
    葬我高丘锦瑟旁。（《七律·和舟子》）
    碧落黄泉人别处，（《江城子》）
    且期来世鬓如霜。（《虞美人》）

    提起莲波，首先就会想起下面两首广泛流传的“伪诗经体”译诗：

    斯卡布罗集市 Scarborough Fair
    问尔所之，是否如适。Are you going to Scarborough Fair
    蕙兰芫荽，郁郁香芷。Parsely sage rosemary and thyme
    彼方淑女，凭君寄辞。Remember me to one who lives there
    伊人曾在，与我相知。She once was a true love of mine
    嘱彼佳人，备我衣缁。Tell her to make me a cambric shirt
    蕙兰芫荽，郁郁香芷。Parsely sage rosemary and thyme
    勿用针砧，无隙无疵。Without no seams nor needle work
    伊人何在，慰我相思。Then she will be a true love of mine

    伴唱：
    彼山之阴，深林荒址。On the side of hill in the deep forest green
    冬寻毡毯，老雀燕子。Tracing of sparrow on snow crested brown
    雪覆四野，高山迟滞。Blankets and bed clothers the child of maintain
    眠而不觉，寒笳清嘶。Sleeps unawafe of the clarion call

    嘱彼佳人，营我家室。Tell her to find me an acre of land
    蕙兰芫荽，郁郁香芷。Parsely sage rosemary and thyme
    良田所修，大海之坻。Between the salt water and the sea strand
    伊人应在，任我相视。Then she will be a true love of mine

    伴唱：
    彼山之阴，叶疏苔蚀。On the side of hill a sprinkling of leaves
    涤我孤冢，珠泪渐渍。Washes the grave with slivery tears
    昔我长剑，日日拂拭。A soldier cleans and polishes a gun
    寂而不觉，寒笳长嘶。Sleeps unaware of the clarion call
    嘱彼佳人，收我秋实。Tell her to reap it with a sickle of leather
    蕙兰芫荽，郁郁香芷。Parsely sage rosemary and thyme
    敛之集之，勿弃勿失。And gather it all in a bunch of heather
    伊人犹在，唯我相誓。Then she will be a ture love of mine

    伴唱：
    烽火印啸，浴血之师。War bellows blazing in scarlet battalions
    将帅有令，勤王之事。Generals order their soldiers to kill and to fight fora cause
    争斗缘何，久忘其旨。They have long ago forgoten
    痴而不觉，寒笳悲嘶。Sleeps unaware of the clarion call
    （再重复一遍第一段）
    《橄榄树》/1995年第5期/《伪造〈诗经〉》
    袖底风·绿袖　　　　 Greensleeve
    我思断肠，伊人不臧。　　Alas my love, you do me wrong
    弃我远去，抑郁难当。　　To cast me off discourteously
    我心相属，日久月长。　　I have loved you all so long
    与卿相依，地老天荒。　　Delighting in your company
    绿袖招兮，我心欢朗。　　Greensleeves was all my joy
    绿袖飘兮，我心痴狂。　　Greensleeves was my delight
    绿袖摇兮，我心流光。　　Greensleeves was my heart of gold
    绿袖永兮，非我新娘。　　And who but my Lady Greensleeves
    我即相偎，柔荑纤香。　　I have been ready at your hand
    我自相许，舍身何妨。　　To grant whatever you would crave
    欲求永年，此生归偿。　　I have both waged life and land
    回首欢爱，四顾茫茫。　　Your love and good will for to have
    绿袖招兮，我心欢朗。　　Greensleeves was all my joy
    绿袖飘兮，我心痴狂。　　Greensleeves was my delight
    绿袖摇兮，我心流光。　　Greensleeves was my heart of gold
    绿袖永兮，非我新娘。　　And who but my Lady Greensleeves
    伊人隔尘，我亦无望。　　Thou couldst desire no earthly thing
    彼端箜篌，渐疏渐响。　　But still thou hadst it readily
    人既永绝，心自飘霜。　　Thy music still to play and sing
    斥欢斥爱，绿袖无常。　　And yet thou wouldst not love me
    绿袖招兮，我心欢朗。　　Greensleeves was all my joy
    绿袖飘兮，我心痴狂。　　Greensleeves was my delight
    绿袖摇兮，我心流光。　　Greensleeves was my heart of gold
    绿袖永兮，非我新娘。　　And who but my Lady Greensleeves
    绿袖去矣，付与流觞。　　Greensleeves now farewell adieu
    我燃心香，寄语上苍。　　God I pray to prosper thee
    我心犹炽，不灭不伤。　　For I am still thy lover true
    伫立垅间，待伊归乡。　　Come once again and love me
    绿袖招兮，我心欢朗。　　Greensleeves was all my joy
    绿袖飘兮，我心痴狂。　　Greensleeves was my delight
    绿袖摇兮，我心流光。　　Greensleeves was my heart of gold
    绿袖永兮，非我新娘。　　And who but my Lady Greensleeves
     1995年

    “说起莲波，可能很多人都和我有一样的经历，因为看到她的玩笑之作——诗经体的《绿袖》和《斯卡布罗集市》而惊为天人。在那个只有黑白两色的BBS时代，在女网人还不贴艺术照的时代，她只凭她的文字就让人倾倒，而且还将让后来的人继续倾倒。
    莲波曾经说过：互联网就是GG们卖弄嘴皮和学问的地方。十五年前的中文BBS大有五四气象，她这一句就是很好的注脚。能让我记住只言片语的网友并不多，莲波就是其中一位。很难想象，中文互联网上曾经有过如此女子，如此绝世才情，如此绝世风华。”
    和菜头/《槽边往事——比特海日志》

    网络诗词史上，第一个广播声名的作者应推莲波。莲波，周氏。又名三公子、不寒，曾经当过中学教师。自云：“浙江宁波人，长于苏州。木命，所以耿直；命中有华盖，所以孤单，宿命，信佛，喜欢咬文嚼字。”她活跃于网络中的时间大约是在1994年到1996年留学美国芝加哥期间，据她的自述《我与新语丝》（1995年）一文云：

    我的网中生涯，和《新语丝》的年岁相仿——快满周岁了。……
    我是喜欢文字的，但因为懒惰，总是看得多写得少。要写正经文字，那更是一件让我敛眉低首，扼腕顿足的难事。若非有人拿枪在后面逼着，断不肯安安分分坐下来编文章。而现在《新YUSI》的编委诸公大体起了一个持枪歹徒的作用——每个月底，我照例倾家荡产地如数上供。
    最早“上供”是去年开春吧。和散宜讨论了一阵江南故乡，以及蒋捷的词，讨论当然是没有结果——他依旧“世界公民”，而我在文化与乡愁上还是个走投无路的爱国主义者——但散宜开始向我约稿了，借着一缕微酸的乡愁，居然还一气写了三篇一个系列的回忆苏州的散文——也没写什么，只是记了一些悠悠深巷里少为人知的古迹。
    这三篇以后，因为生计问题紧迫，有一阵子远离文化。等我再回到网上，已是去年深秋。有一期恰好嚎兄主编，便命我写点风花雪月的文字填充“丝露集”。连写了两期“老歌新唱”，主要是雕雕字句，本欲再唱下去，无奈莲心已经才尽。
    后来又写了诗写了应景的散文，总的来说是自己不看。……
    因为性情不定，笔名常常在换，用过“三公子”、“不寒”，一直想伪装成男生不被发现，然而太累了，终于放弃，还是叫“莲波”，算是接近本名。
    《新语丝》/1995年增刊第3期

    莲波其人其貌，据《新语丝》1995年电子采访称：“此女是鲁爷（周树人）本家，长于天堂，南人北相，刚烈执拗。”所谓南人北相，观其网络留照，我总不由地想起《红楼梦》宝钗“脸若银盆，眼如水杏”之类的形容，是绝对不类黛玉那种样子的，其着男装戏服的“三公子”照片，真的是很像一个风度翩翩地白面书生一样。

    莲波应该是网络诗词史上出现的第一个女诗人，也是第一个凭诗词就可以网络上声誉鹊起的作者。当然，她写了更多的传统文化味道十足的散文，特别是《莲波词话》，可称美文。网人鹤子曾经写过一篇追忆莲波的文章，较为全面的点评了莲波文字：

    “她象一颗星隐到了云层后面”——莲波印象
    这些日子慵倦之至而百无聊赖。百无聊赖中，却有件一想起来就特提神的事情，那就是读了莲波的文章——自然，这要感谢棋君肇始，渔君介绍，继以隐君追问。莲波实在是好！有一次侃侃而谈之下我对人说：莲波的好文章都够格选进中学语文课本！
    本来对网上文学有点成见，觉得那种茶余饭后的倾吐发泄，或因怀才不遇，或因有情难圆，求消愁释闷的多，真讲究文字的少。当然，后来也知道自己这是偏见。不过，读到莲波的文章，还是眼前一亮，心里不禁惊叹：网海竟有这样圆润的珍珠！
    莲波特别与众不同的地方，是古典文学的修养。好词，读得多，体味深，所写词话多有独到见地。又能填词，气韵流畅，多佳句。词话里印象最深的，是她把稼轩的一首菩萨蛮与小山的一首临江仙，一句句来比对辨析，令我这读词常只留意三两清词丽句的人大长见识。
    能驾驭限制颇多的古诗词，再转来写较自由宽松的白话散文，我想人大概是有高屋建瓴，游刃有余之感的吧？特别是在遣词和谋篇上。就好比练过毛笔大楷会觉得比较容易写好钢笔字一样。因为我自己在词的鉴赏上很有限，而白话文好歹学了这些年，所以对她的散文感受更多一点。
    有一篇叫《歌台留思》，是第一遍看下来我最欣赏的。这样开头：“我曾经在一年之中最圆最亮的一个月夜里，在城中最好的戏台下听过一台戏。”真有点“语不惊人不罢休”的气势，却全无造作夸张之感。“最圆最亮”的明月之夜自然是中秋，谁没有过呢？“最好的戏台”也不过是姑苏城里的，并没有怎样了不得的珍稀。那着力而叹的三个“最”字，烘托的其实全然是听戏人那难以忘怀的心情，一下子把读者的心也笼罩了。
    那时候莲波还用着“三公子”的笔名，想掩盖女儿身份。她甚至有张秀才扮相的照片。削削的肩，令我想起戏里的英台，忍俊不禁。
    据她自己说藏得有点累，后来就还了真面目。有一篇《老淳》，写她相知最深的女友。真是没法不赞叹！莲波象极高明的画手，看似随意描来，却一钩一抹都是胸中城府。结尾处，莲波要出国了，俩人分别前去了趟虎丘。握茶对坐，话不大多。然后莲波写道：“虎丘的后山多鸟类，常常有群鸟呼啸着从我们头上掠过。她便抬头去数鸟，数着数着，等数完了低了头，竟落下泪来。”我每读到此，都忍不住也含了满眶的泪。其情其景恍若就在眼前。
    读莲波的文章，常使我联想那种不令人惊艳，却怡人而耐看的女孩子，真是该怎么长就怎么长了。恰到好处，不可增减；有章有韵，又似纯出自然。
    莲波是温婉细致的，却毫无顾影自怜之态。现在好些女作者写什么总忘不了自己的性别，弄来弄去就是那点儿爱情的小浪漫，或没有爱情的小空虚。莲波的世界却要宽广得多，这也是她特别可爱的地方。脑袋大大，外号“小南瓜”的聪明学生；妙语连珠的爸爸；用绍兴官话文明而俏皮地骂人的奶奶；花店里一面之缘的女学生……都在她的文章和她善感的心里，占据着一份温暖的空间。
    她当然也写过自己爱情上的欢欣与失意。情深，恒久，她从没有歇斯底里的渲染，可读着她的文章，却能替她疼到心里去。后来，莲波终于得到了那枝糖做的玫瑰，幻想着“六十个与他相守的年头”。这样古典的心情。
    莲波是易感的，却不失于抑郁哀伤。她极能讲笑话，有《天堂骂声》一文为证。之所以叫《天堂骂声》，必是因为“上有天堂，下有苏杭”。那骂声进了文章的人，头上却飘来一顶高帽子，真是不得羞愤不得喜。
    有个笑话出自她那位“生死之交”老淳，太好玩，不忍不录。在饭桌上，老淳开侃《枫桥夜泊》：“江枫渔火对愁眠，江枫是个和尚的俗名，愁眠是尼姑的法号……夜半钟声……嘿嘿，联络暗号！”绝倒，绝倒，简直错乱得象机器翻译！有这样的知交，莲波自己的性情也见出一斑了吧。
    这姑苏女儿又很有豪气。自称母大虫，幼读水浒，长论金庸，连中共党史，国共纷争也能引经据典，讲谈论议一番，却从没有失于“咧”，不会没有分寸地浑不吝。
    她偶尔要抱怨一下自己长得不美，象大和民族，过于平淡，但绝无自卑的意思。有一次找到她一篇文章，不期然竟附着照片，好像是刊物的要求。那时我还没见过反串的三公子。照片上的莲波盘腿坐在扬州瘦西湖畔，头微微偏着，淡淡而俏皮地笑；背后站着穿红衣的同游的小女孩，正在她头发上恶作剧；背景是夕阳里的白塔和莲花桥。真是人如其文！我叹道。绝没有张扬的亮丽，却是浅而秀。写出那样含敛内秀，浑成有致，极耐回味的文章的，似乎就该是这样的一个女孩子。
    她那时大概是二十二三岁吧，还没出国，大学毕业后正在苏州的中学做着语文先生。
    在那篇文章里，有这么一段对瘦西湖的描画：“我喜欢它那种骨肉匀停的纤巧模样，它是文化的，可又是自然的……它不是名门闺秀的样子，但也决不是贫家女子，它就恰好像是个秀才家的小女儿，没有锦衣玉食，但也不愁生计，整天衔着毛笔，坐在窗前对着梅花发呆的可爱样子。”在我眼里，这纯然是莲波自己的写照。
    莲波停笔了，至少是不再刊登文章。看到的作品都是九五九六那两年间的，一二十篇散文，一二十首诗词，还有些零散的短章。我当然觉得遗憾，但又有一种情感，类似她对美丽女性早逝的感叹：在灿烂的时候离开，“我们记得她的美丽，也记得她的神秘，”“谁又能说一定是一种不幸呢？”

    莲波存诗词约二十余首，其整体水准已达到一个相当高度（可惜莲波仍不长于声律，部分作品有错韵之憾），开启后来网络才女诗人之一脉，为广大荷尔蒙分泌过剩的男才子们增添了无数功德，可谓善莫大焉。除上面这两首传布最广的“伪诗经体”译诗外，这里再选录4首：

    鹧鸪天
    未到身衰心已孤，文章江海苦沉浮。
    几番分解人间事，化入诗声总不如。

    长日尽，笑音疏，赋词犹在识君初。
    十年笔墨云烟散，唯有此情字字珠。
    《新语丝》/1995年6月“古典诗词增刊”卷首诗

    评曰：浮字若依词韵应为十一尤，失韵。以今韵读之，不失为好词。

    鹧鸪天
    放眼江山终是空，吟诗举酒意无穷。
    琴心三叠初弹后，悲喜宛如袖底风。

    心未淡，血犹浓。清歌一阏梦千重。
    回眸暗夜愁何限，魂在故园明月中。
     《莲舟唱和集》/1995年

    评曰：用阿瑟语，豪气干云，不让须眉。

      浣溪沙·一夜读词
     拍遍词书已五更，
    敛眉扼手韵初成。
    情深语浅诉平生。

    苔砌渐堆昨夜月，
    萤窗空点隔年灯。
    卧听来日江潮声。
     《橄榄树》/1995年3月创刊号

    评曰：虽浅语而有味也。

    鹧鸪天·赠鲤鱼
    托钵西行笑傲游，河山依旧客空愁。
    几番大国春秋梦，终是无声江水流。

    歌曲子，漫回眸，天涯一处一神州。
    今宵却话乡思意，铁板铜琶楼外楼。
    1995年

    评曰：此词虽本网人戏谑之作，“楼外楼”，隐“西湖醋鱼”意，刺鲤鱼也。然“几番大国春秋梦，终是无声江水流” 可称警句。

    1996年7月20日，莲波贴出了离网告示，从此再不见踪迹，有骨灰级网友说她后来在浙江的一个小城教书。一个网友说：“她也基本是于ACT开始衰退的1996年底渐渐退出网络，之后,曾和另外几位早期的ACT才女一起办了个女子文学期刊《花招》月刊，但没过几期，就无疾而终。之后,她就似乎从网络上消失了。据说，是因为深陷情网，准备结婚。之前，她就在多篇文章里说过，她是个爱情至上主义者，一旦爱情有了归属，将不会再眷恋网络。看来，她说到做到了。”1997年7月诗人阿瑟在《花招》上撰文以发当时网人之惆怅：

    春心桃李归不归
    读了莲波的旧贴后，越发恨我生不逢时。
        我活了这半辈子，颜未老，鬓先秋，女人见过不少，尽管相识的不多。佳人小姐我见过，夜叉大虫我见过，搽油吊药昏倒考场的女学生我见过，卷裤脚争抬二百斤大米的女共青团员我也见过。细细算来，唯有三种女人我未见过，闭月羞花，倾城倾国的我未见过，台上高喊“打倒GONGCHANDANG”，台下一把鼻涕一把泪，喊死喊活的我未见过，还有就是会吟诗填词，风流潇洒的我未见过。
        我命不好，出身穷苦人家，既无石崇之富，又无潘安之貌，见不着闭月羞花倾城倾国的，我认了。一把鼻涕一把泪喊死喊活的不见也罢。就是那吟诗填词风流潇洒的则非见不可，可我却连她们的惊鸿也不曾一瞥，更不用说春树暮云远，高山流水长了。
        古典诗词可说是一种高尚的文化毒品，中毒深了可令人沉湎不能自拔。现代的人绝大多数不是不敢高攀，就是不屑为之，总之，吟诗填词不是寻常人之所为。究其因，古典诗词的锻炼字句和整体结构，要比新诗难得多，诗人墨客又不愿流于世俗，写出来全是曲高和寡，孤芳自赏的东东。诗人少，女诗人更少，宛如冰山雪莲，等闲寻她不着。好不容易在网上出了两位，若玫和莲波，都是中毒甚深的人。可恨我未及与她们唱和一联半阙，一位匆匆春归何处，一位又春无踪迹谁知。恨杀我也！
        若玫的诗词读得不多，看来她比较爱写散文。她仅有的几首诗词亦能表现她的超尘的淡雅和灵性，尤其两首小诗，“绕雾烟山下，清流浣人家。相与闲说事，邻村好茶花。”“雨霏叶子红，风过山色青。花冷人独立，诗寒纸尤香。”尽管她的诗词仍不太成熟，特别是在格律和锻炼词句上的嫩，但她很有自己的特色，有完全属于自己的诗句，不尽套用前人的熟词熟句，这就是她难能可贵的一面。
        莲波与若玫比较不同。莲波比较入世，有丰富的生活经历，对社会对人生的感慨也深沉得多。她擅填词，她在词上的功力是惊人的深厚，其造诣已超越许多同时代甚至前朝的词人。她的一首《鹧鸪天》笔锋犹劲，铿锵而深沉，可谓呕心沥血之作。“放眼江山终是空，吟诗举酒意无穷。琴心三叠初弹后，悲喜宛如袖底风。心未淡，血犹浓，清歌一阙梦千重。回眸暗夜愁何限，魂在故园明月中。”由此我们不难看到莲波的另一个特点：豪气干云，不让须眉，难怪她曾喜欢用“三公子”的笔名。
        几百年前有一位李清照，一句“帘卷西风，人比黄花瘦”，把几代的诗人墨客给比下去了。几十年前有一位沈祖棼，一部《涉江词》也分担起几分时代的忧与恨。或许几十年几百年后，中国的群芳谱里又会出一位百花仙子也未可知。可我们的时代呢？
                              ……
                              春无踪迹谁知，
                              除非问取黄鹂。
                              百啭无人能解，
                              因风飞过蔷薇。
    阿瑟/《花招》/1997年7月

    莲波去后，诗词散乱渐不存焉，后方舟子把他与莲舟唱和的诗集在一起成《莲舟唱和集》，保存在网络中，或许这是网络上第一部男女声唱和诗集。今录《莲舟唱和集》中方舟子情诗一首，亦一时诗缘佳话：

    鹧鸪天·寄《最后的恋曲》
     方舟子
    百草无芳恶鸟鸣，难谋一面说飘零。
    共看残月思无限，独向群狼战不停。

    君莫苦，且倾听。高歌一曲隐衷情。
    为酬千里相知意，吐尽缠绵梦里盟。

    方舟子虽动机不良、勾女未遂，幸而却也赖此保存了莲波的作品，也给后来很多专心于网上勾女的诗人“狼友”一个榜样。

    莲波有《临江仙·和舟子，亦用原意》云：“评点百花不了意，春寒何事凝冰。红尘契阔几番情，来时心切切，归去亦冥冥。我自横波人莫笑，倩魂化作飘萍。罗浮山下忆深盟，孤芳携独影，后世慰前生。”观其词，真百花仙子中人也。

    故赞曰：莲仙来后，波心吹皱。归去冥冥，噫，Chicago!


欣赏不了文学大师的作品并非罪过

发表时间:2008-06-27 03：05：43
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009x3n.html

一位青年小说写手和一位中年画家近日在一个电视节目上对话，谈到老舍、茅盾、巴金、冰心等经典作家的文笔都很差，这些人的很多作品“自己一点都不能读下去”云云，引起一阵声讨。一位不知是青年还是中年的时评家教训他们说，“对文学大师的批评总得让人服气”，特别要求他们向以《中国现代小说史》一书闻名的美国学者夏志清学习治学之风，做到对文学大师的评价“读来可信，不显粗暴和武断”，不要“随意、随便、随性而发”。

要别人在接受媒体访谈时谈点感想也像写学术著作一样谨严，这个标准未免太苛刻。被时评家当成榜样的夏志清自己就做不到。去年夏志清接受国内媒体访谈时，不也大谈“鲁迅（文学地位）还是很低”，“鲁迅学问并不好”，鲁迅“作为一个小说家的虚构能力和创造能力是没有的”，老舍、郭沫若写剧本是“发疯了”、“瞎写”，“中国的《红楼梦》你不看也没有关系，中国没有一本书大家必须看”，“其实唐诗也不好的，诗太短了”吗？难道不是更“粗暴和武断”吗？难道不是更“随意、随便、随性而发”吗？能“让人服气”吗？

当然，接受媒体访谈也不能信口开河，尤其是做为一个有一定影响力的学者。李敖曾经在电视节目中大批特批鲁迅的思想、人格和学识，用的都是捏造或歪曲的论据，我就很赞成反过来批批他。文学大师不是不可以批，只是不要乱批。但是如果李敖只是泛泛地说他觉得鲁迅文笔不如他，鲁迅的作品他一点都不能读下去，那是他个人的文学品位，并无客观标准，就没有必要去和他计较。难道要逼着他说鲁迅的好话不成？你完全可以反唇相讥说李敖的文笔很差嘛。

文学欣赏是很个人化的事情，每个人的文学趣味不一定都一样，有人喜欢典雅，有人喜欢自然；有人喜欢俏皮，有人喜欢正经；有人喜欢平实，有人喜欢怪异；有人喜欢隐晦含蓄，有人喜欢酣畅淋漓……再大的文学大师也不可能满足所有人的口味，也就应该允许不合口味的人说出自己的感想。说说感想而已，又何必一定要让人服气？茅盾、巴金等人的小说我没读过几页，不好说什么。周作人的文章倒读了不少，他读书很多，又喜欢掉书袋，读他的文章可以长知识，不过我并没有欣赏到它们在文学上有何妙处。虽然大家都说周作人是散文大师，有人甚至说他比其兄的文学水平还高，但我还是觉得他没什么文采。你当然可以鄙视我的文学欣赏能力，但不能因此就认为那是一种罪过吧？

其实很多人对所谓文学大师的推崇和维护不过是人云亦云，并无自己的真实感受，甚至连其代表作也没有认真读过。与其这样，还真不如读了以后老老实实地承认自己欣赏不了呢。

2008.06.23.

(XYS20080626)


遇到校园枪击案美国教师也不能当跑跑

发表时间:2008-06-22 02：06：01
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009uyx.html

    有些网友说，美国学校规定地震时教师不能独自跑掉，是因为美国房子坚固不跑也死不了，如果是更极端的情形呢？比如说碰到校园枪击案，难道教师也不能逃，要去堵枪眼啊？他们认为在中国发生大地震就跟在美国发生枪击一样，教师可以当跑跑。还有人想当然地以为：“美国学校没办法对枪击案这类恐怖事件时的教师的职业行为进行规定，因为在任何人都可以瞬间死亡的时刻，绝大多数人的理性不会起支配作用，起支配作用的是人的本能。”

    美国学校恰恰对枪击案等恐怖事件中教师的责任都做了规定。当然，它没要求教师必须去堵枪眼，但是也规定教师不能离开学生独自逃生。我上次提到的加州圣荷塞OakGrove高中的2007－2008年度安全计划，就有很详细的规定。在“歹徒入侵、枪击和劫持人质”这一节的开头，它规定：“在全校范围的紧急状况时，所有的员工都被要求与他们的学生在一起。任何情况下员工都不能离开学生不管。如果决定学生和员工要前往集合地点，那么员工必须伴随他们的学生前往预定的集合地点。”后面对此还有更详细的一些规定和指南，不赘。

    它还规定，在遇到恐怖主义袭击时，如果员工正在上班，那么必须留在其工作地点，直到上司让其下班；如果员工在回家的路上而且学生已解散，他应回家，在家中等待电话指示；如果员工在回家的路上而学生还没有解散，在条件许可的情况下他应立即回到工作地点；如果员工在上班的路上，道路能通就继续前往工作地点，不通则应与工作地点联系告知自己所在的位置；如果发生在员工下班时间，员工到了上班时间时应照常上班，除非另有通知。

    该安全计划对火灾、洪水、停电、化学药品泄露、爆炸、炸弹威胁、骚乱甚至飞机坠落等等各种能想到的紧急情况都有规定，总的原则就是：教师必须对学生负责，不能扔下学生不管。这些规定只是对教师责任的具体化以便教师照办，如果遇到没有具体规定的特殊情形，不等于教师就可以不对学生责任，就可以独自逃生。有无规定并不是有无责任的条件。正如国内许多大学都没有有关学术规范的具体规定，不等于你就可以剽窃、造假。如果不愿或不能对学生负责，就不要当教师。

(XYS20080621)


当教师要有教师的样子——也说“范跑跑”事件

发表时间:2008-06-17 05：04：21
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ssi.html

最近一个在四川大地震刚发生时丢下满班学生以最快速度独自逃到足球场的中学教师很出名。这位被戏称为“范跑跑”的教师先是在网上自我曝光、辩护，引起一番争论，然后又被传统媒体注意到，又是接受报纸采访，又是上电视台参加辩论，俨然成了红人。

不过，这事如果发生在范跑跑以及他的某些支持者所向往的“自由、公正”的美国，没什么可争的，他铁定会被学校开除，而且这辈子别想再当教师了。原因很简单：他的所作所为非常不具有professionalism。

这个词在汉语中没有恰如其分的对应词，翻译成“专业精神”、“职业道德”、“敬业态度”都不太准确。它其实是某些特殊行业的业者所必须达到的行为规范和道德要求，干这一行就要有这一行的样子。这些特殊行业对公共事业至关重要，不是普通人所能从事的，其业者必须受过专业教育和训练，有自己的行业组织，社会地位崇高，因而也就必须承担相应的责任，有严格的行为规范和更高的道德要求，讲求行业自律，才对得起公众的信任和尊敬。一旦违反了行业准则，就会被清除出那个行业，即使道歉也未必能被原谅。

像医生、护士、律师、工程师、建筑师、会计师以及教师都属于这样的行业。既然选择了教师这一职业，就有了特殊的责任，需要对学生和公众做出一定的承诺，而不能特立独行。美国全国教育协会制定的《教育行业道德准则》规定，教育者为了满足对学生的义务，“必须尽合理的努力保护学生避免有害学习、健康、安全的情况”。在灾难来临时，教师不一定要舍己救人当英雄，但是采取保护学生的必要措施，例如组织学生疏散，是根本要求。抛下学生不管独自逃生肯定是不行的，虽然那也许是人的本能，也不犯法，但是对不起社会和学生的信任，不像个教师的样子，也就不配再当教师。当然，他可以去从事其他行业。范跑跑的校长不仅不开除他，还替他辩护，同样也不像个校长的样子。

范跑跑能成为媒体红人，还有那么多人为他辩护，也正说明许多国人还没有意识到教师这一行业的特殊性，或者意识到了也不以为然。其实当前中国的一些严重的社会问题，例如学术腐败、医疗腐败、教育腐败等等，都可以归结为特殊行业人士没有特殊行业人士的样子：科学家不像科学家，工程师不像工程师，医生不像医生，护士不像护士……只是将行业当成谋生手段，而不承当相应责任，没有行业自律，还被公众容忍，岂止是教师这个行业。

2008.6.14.

(XYS20080616)


评高考作文：不动声色的变迁【旧作】

发表时间:2008-06-08 01：55：47
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901009pdv.html

◆　　　　　　　　　　　　　不动声色的变迁
——从《心中有话向党说》到《假如记忆可以移植》

在一九八五年七月考完高考语文后，我以为就跟命题作文永别了，没料到现在又接到命题作文谈命题作文。不过，这个命题甚合我意，题目也出得好，既“不动声色”又“变迁”，一听就透着深沉，是考大学生的题目。虽然主编给了两周的期限，我还是重温一下旧梦，按作文考试的规矩，用两个小时的时间写完交差。今年的语文试题一公布，我就从头做了一遍，只漏了作文没写，现在算是补上了。

提起高考语文，就像谈起旧日恋人，内心不由就涌起一股柔情。各门高考科目中，只有语文这一门考的是技能，跟教材没有关系，所以也就不用特地去准备（准备了也没用），既不必像数理化那样做大量的练习题，也不必像政治、英语、生物那样死记硬背，在我完全是置之度外，只要到时候去考试就行了。结果还顺手考了一个全省第一，俗称状元。状元可是光宗耀祖的事，所以一有机会我总爱提一下此事让我的祖宗风光风光，这回摆显起来更是名正言顺。做完了今年的高考语文题，跟标准答案对了一下，发现只错了三道，这把宝刀过了十四年，还是一点没老。看来如果再去参加高考，再拿个语文状元还是可能的。对别的科目我就绝不敢夸这样的海口。

这么好的考试，却有许多人视之如寇仇，而且还都是胡子一大把，语文考试再坏也坏不到他们身上的人。自去年高考以来，我看过的控诉高考语文的文章就不下十篇，个个声泪俱下，“与学生为敌”啦，“学术霸权主义”啦，乃至上纲上线到“祸国殃民”的高度。前文化部长也凑热闹抱怨说让他考去年的考题他考不及格。钱理群先生更是做鲁迅状，对着考卷大喝一声“往哪里去？！”也许正是在大家的口诛笔伐之下今年的出题者才对语文试卷做了“改革”，到现在除了听到中学语文老师叫苦连天说“出题不规范”、“像这么考以后没法教学了”，以及有名作家说他写不了那个作文题之外，倒也没听到什么骂声。不过据研究过高考试题的出题趋势的专家说，高考试题就像文武之道，历来是一年紧一年松，明年又复辟了也说不定。既是“变迁”，也就难免会有“反动”。但是，如果我们把一九七七年恢复高考以来的作文命题按时间顺序排一排，从最早的《心中有话向党说》（湖南卷）到我参考那一年的“向报社写信反映学校小河受污染”再到今年的《假如记忆可以移植》，那么，确实也可以看到一个趋势，即从政治化到社会化再到自由化，与中国从集权社会向自由社会的转型恰好合拍。

民间把高考第一名称为状元，那是因为把高考比做了过去的科举，而高考作文更是科举的嫡传。中国的科举考试，本来有两个传统，即偏于政治的策问和偏于文学的诗赋。应帖诗赋虽然也有一大堆框框，但毕竟还算是比较个性化的，也就只有在科举初创、专制也不那么严厉的隋唐才能盛行一时，甚至还导致了唐诗的繁荣。但从北宋王安石改革科举，创制经义文取代诗赋考进士科开始，到了明清，又成了八股文的天下，科举考试也就完全政治化、程序化了。科举考试的宗旨，是要求考生代圣贤立言，向皇帝献策，也就是“心中有话向皇上说”，在现代自然就是“心中有话向党说”。但是这“心中话”，却不能是考生自己的“心中话”，而只能是出题者、批卷者所愿意听到的官话、套话表忠心。如果有哪个考生愚蠢到真把心中话说出来，写几句怨语、微言，如果不因此获罪而只是吃个鸭蛋，已是万幸了。而事实上在集权社会中生活的人，也早被形形色色的政治思想教育教育得习惯在考试时说假话了，学校的作文也就起着这种作用。我在中学时曾在一篇命题作文中露出了那么一丁点儿离经叛道的思想，就让老师们大为紧张，从此也就明白了不能在作文中畅所欲言。张铁生一定是没有受过作文课的管教，才胆敢在考卷上造反。集权社会得以稳固的基础，就是臣民们对威权的顺从，即使仅仅是表面上如此，所以也就需要统一思想、统一舆论。这种要求是事无巨细面面俱到的，考试也不例外。

随着集权社会的逐渐解体，政治已经不再无所不在，而演变成了对社会责任感的重视。这一点本来无可厚非，但是，在惯性的作用下，“统一思想”仍然被视为天经地义的公理，什么样的社会责任感要由社会权威所划定。作文成了代权威立言，向社会献策，“心中有话向权威说”，考生依旧被要求按出题者的意图发言，还是难免要说假话。比如，“向报社写信反映学校小河受污染”，这是强求每一位考生都充当环境保护主义者的角色，即使他所在的地方山清水秀与环境污染无缘，即使他本人对环境污染漠不关心，也必须慷慨激昂地演一出“救救小河”的戏。一直到去年的高考，考生还在被要求写《坚韧——我追求的品格》、《战胜脆弱》，个个必须以强者自居，连以“弱者”为名的女性也不得赦免。

所以，今年高考作文的自由化倾向也就格外地引人注目，不仅仅是由于文体的选择是自由的（可以用除了诗歌以外的任何文体），更重要的是思想是自由的，考生不再被要求按某种划定的思想思考，而有权利最大限度地作出自己的选择，包括选择说假话的权利。当然，反社会的思想、过于古怪的思想仍然不会被绝大多数改卷者所容忍，但那已不是出题者的责任。

像这样让考生得以充分发挥其个性的考试是会被考生欢迎的，也是中国社会日益多样化、自由化的一个体现。但是，教育乃是教育者和受教育者双方的事。从某种意义上说，教育意味着对受教育者的自由的或多或少的剥夺。受教育者自由得过分对教育者是一个挑战，甚至是一种难堪。从这个角度来看，也就不难理解一些语文老师对这次高考作文的不满。考虑到中国的教育制度仍然过于压抑学生的个性，中学作文成了一种新的八股文；再考虑到高考对中学教育的举足轻重的影响（不该如此但事实如此，恐怕在很长时间内这种影响也难以消除），那么，对这次高考语文的出奇，虽然矫枉过正，我们还是应该为之喝彩。

但是，从考试的功用来看，让考生得以自由发挥的考试却是一种失败，一些中学老师批评今年的高考作文出题“不规范”，也有其道理。现代化的教育不应该压抑学生的个性，但是，公正的考试却又不能不压抑考生的个性，这就是为什么具有最自由的教育制度的发达国家却又普遍采用最无个性的规范化、标准化考试。语文教育的目的是传授语文的实用技能，而不是培养文学家，写作文也不是文学创作，相对应的，作文考试不应该允许文学创作。但是，这一次的高考作文却允许考生写小说、散文等文学作品，而对文学作品的评价是见仁见智的，并无确定的标准，必然会使改卷者无所适从。试想，一篇构思奇特的“移植记忆”的小说，在一位改卷者看来可能欣赏其“想象力丰富”而给予高分，在另一位改卷者看来却又可能讨厌其“胡思乱想”而给予低分，这是文学鉴赏的合理现象，跟改卷者的修养没什么关系。答卷的个性化必然导致了改卷的不确定性，这对考生是不公平的。

那么，有没有可能在思想自由和标准化考试之间找到一个平衡点呢？既实行放羊式的教育方式又采用最严格的标准化考试的美国经验值得借鉴。不妨看一道美国大学入学考试（ＳＡＴ）写作专项的典型作文题：“‘每一个困难都是一个机会’，请举个人生活、时事、历史或文学中的一个例子，支持或反对这个说法。”在这里，考生的思想是绝对自由的，即使作文题目是至理名言，考生也被允许加以反驳，不必担心因为“论点不正确”而得零分，也就不必说违心话。但是，思想的内容和作文的方式却又是确定的，评分结果也就较少有异议（由两人评分，如果结果差别较大，再由第三人评）。它考的是实实在在的作文能力，也就是表达、说理的能力，而不是想象力（那没法考），更不是政治、社会思想是否正确。

既非政治，也非文学，只是纯粹的语文——还作文以本来面目，这应该成为作文考试的变迁的结局。

（载《书屋》1999年第6期，《新语丝》1999年第11期）


“皇马”其实是“王马”——一些常见的名词误译

发表时间:2008-04-27 02：08：43
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100995x.html
    最近一段时间，在国内新闻网站上到处看到有关“皇马”的标题，看得我一头雾水，还以为那是什么马或什么轿车，看了内容才知道原来是西班牙足球队“皇家马德里”的简称。这家球队名称的原文是RealMadrid，其中Real在西班牙文的意思是“属于国王的”，这是1920年西班牙国王赐给这个球队的名称，所以准确的翻译应该是“王家马德里”。西班牙君主的头衔是国王而非皇帝，当然也就只有王家，没有皇家。

    这种在翻译时拔高外国君主的风气，大约是从翻译英文开始的。英国国王虽然建立了“不列颠帝国”(BritishEmpire，常被不准确地译成大英帝国)，但是从未登基当这个帝国的皇帝，而是身兼帝国中各个国家的国王(如果殖民地原为帝国--例如印度--那么也身兼该国的皇帝，但并非不列颠帝国的皇帝)。但是中国人在翻译与英国国王有关的东西时，不把王室叫皇室，不把王宫叫皇宫，却把王家叫皇家，从而有了“皇家学会”、“皇家空军”、“皇家海军”等等错误的译名，让同一个家庭，时而是皇，时而是王，让英王时而登基，时而逊位，实在是有点莫名其妙的。影响所及，欧洲的其他王国，也跟着冒出了皇家，虽然他们连帝国也没有。这些冒牌“皇家”对应的英文Royal本来只有“王”的意思，和皇帝并不沾边。英文并非王、皇不分，表示“皇家”另有一个词叫Imperial。

    这种误译算是长了他人的威风，而有的误译则是为了长自己的志气。例如我们经常见到在美国获得“终身教职”、当上“终身教授”这种说法。此处的“终身”是对英文“tenure”的翻译，而tenure的意思不过是“职务固定，不必再定期签合同”之意，因此所谓“终身教职”、“终身教授”其实是“固定教职”、“固定教授”，并不是让你一辈子当教授。大多数固定教授在退休后，就不能再保有教授的头衔，只有少数杰出的教授，学校允许他们在退休后仍然可算该校教授，一直到死，叫做Emeritus，那才是名副其实的“终身教授”。因为“固定教授”被当成了“终身教授”，推而广之，有人把美国的固定职务都称作终身教授，比如有一位留学生，毕业后在美国联邦储备银行找到了一份工作，成了该银行雇佣的数百名“固定经济师”中的一员。他回国后，就自称是美联储“终身经济学家”，乃至“首席经济学家”，成了中国著名的经济学家。

    类似的一个有意的误译是“院士”。“院士”在中国是个无比崇高的头衔，是academician的翻译。但在英美，反而很少用academician一词，美国科学院“院士”叫做member(成员)，英国王家学会“院士”叫做fellow(专业会员)，都不是特别的称呼。英美还有无数专业学会、甚至是只要交了会费就可以加入的群众性协会的会员也叫member或fellow，于是就有许多中国人在加入这些组织之后，自称是外国院士了，最常见的是“纽约科学院院士”、“IEEE(电气和电子工程师学会)院士”。由于在中国“院士”只指中国科学院、工程院的成员，其他专业学会、群众性组织的成员并不被叫做“院士”，因此如果不是外国国家科学院、工程院的成员而称“院士”，都应该算是有意拔高自己的误译。

    有的误译，则是错得有些莫名其妙。大家都知道英国伦敦有一条河叫泰晤士河，有一份老牌报纸叫《泰晤士报》。一般人大概会以为这份报纸是用这条河取的名字。其实，它的英文原名为Times，意思是《时报》，和泰晤士河(Thames)没有任何关系，拼法不同，读音也有异。《时报》成了《泰晤士报》，大概是某个老眼昏花、发音又不准的早期译者张冠李戴所致。《时报》本是英文报纸常用的名字，著名的还有《纽约时报》、《洛杉矶时报》、《华盛顿时报》等等，幸亏这些城市没有泰晤士河，这些报纸才没有被改了名称。纽约市中心有个TimesSquare，以庆祝新年的聚会闻名世界，译成“时代广场”似乎名正言顺。中国各地也跟着冒出了许多“时代广场”。很长一段时间我也人云亦云跟着叫“时代广场”。后来才知道，该广场的得名，乃是因为1904年《纽约时报》在这里建总部大楼，和新年聚会没有关系，准确的译名该是“时报广场”。

    还有的误译，则是由于缺乏专业知识而想当然，在科技翻译中最为常见。

    例如，近年来“基因学”、“基因学家”之类的用语时见报端，这显然是对英文genetics(遗传学)一词的误译。genetics的前半部分包含了gene，容易让人望文生义地误以为它是从“gene”(基因)一词演变而来的，而事实上它和“gene”毫无关系。“genetics”一词是在1902年由英国遗传学家贝特森发明的，其词根是希腊文genesis，原意为“起源”，引申为“出生、传代”，也即遗传。而“gene”(基因)一词则是7年后(1909年)才由丹麦遗传学家约翰逊发明的，其词根是希腊文gen，为表示“产生”的后缀。从学科范围看，也不能把“genetics”译成基因学，因为遗传学并不仅仅研究基因，特别是在分子水平上，有大量的研究与基因没有关系。

    这些常见的名词误译，有的沿用已久，成了历史遗留问题，改起来很不容易，采用正确的译名，反而会让人误以为是无知。对新出现不久的误译，还是应该尽量加以改正的好，免得以讹传讹，成了新的难以解决的历史遗留问题。特别是对那些为了拔高自己误导读者而有意误译的，更应该加以揭露。

    2003.8.6.


汉字简化之争【旧作四篇】

发表时间:2008-03-22 03：03：03
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901008wnx.html
【按：由于明星政协委员的“在小学教繁体字”的提案，网上有关繁体字简体字之争又热了起来。这个争论和中医的争论一样，也是自有中文网以来就吵个没完没了的话题。我在1994年间曾编写过几篇关于汉字简化的常识介绍，无非是要澄清一些对简化字的常见误解，其实是资料汇编，并无新意，却在网上传播很广，还多次被人照抄过去当成自己的东西，比如“百度百科”。】

汉字简化和字源

一、

海外有人把简化汉字当成共产党的专利，未免太抬举了共产党。实际上，汉字简化运动在共产党当政之前就一直在不断发展，即使是国民党政府，当初也试图推行简化字，只是由于没有后来共产党政府的号召力而半途而废。至于后来国民党出于“凡共产党支持的我们就反对”的政治目的，来个一百八十度大转弯，反对、攻击、毁谤简体字，在台湾及海外遗毒至今，甚至于两年前《世界日报》还长篇登载《简化字就是红卫兵》这种贻笑大方的文章，这是非常令人遗憾的。共产党对汉字简化的主要功绩，就是把以前主要存在于知识界和民间的汉字简化运动转化为国家政策，积极推行，并取得了完全的成功。

目前大陆使用的简化字是１９５６年１月２８日审订通过的，以后虽根据使用情况而略有改变，但一直使用到今天，成为中国大陆的用字标准。１９７７年，曾公布《第二批汉字简化方案》，在报刊上试用很短的一段时间后宣布废除。至今台湾、海外一些攻击简化字的文章，所举的例子往往都是这个方案的，他们以为它还在大陆通行，其对简化字之无知，由此可见。最可笑的，莫过于香港导演李翰祥曾在《世界日报》上登文说，汉字简化后，他的名字就成了“李汗祥”，不由让他汗涔涔下。“翰”何时又曾简化为“汗”来着？李导大概把某位大陆人写的错别字也当成简化字，白出了一身汗。建议简化字的反对者都先去学学简体字，再来发表高论。否则，支持简体字的人大体都懂繁体字，而反对的人却对简体字一窍不通，这架还怎么打？

反对汉字简化的一个理由，是繁体字符合汉字造字规则，虽然难写，却要比简体字容易认。其实汉字演变到楷书，不管繁、简，都已是面目全非了，真想知道一个字的由来，至少也必须懂得小篆甚至甲骨文，而教儿童认字的小学教师，哪会有这样的功力？即使有水平高超的小学老师，能把某个字为何这么写讲得头头是道，又岂是小学生能领会得了的？用繁体字的各位平心静气地想想，自己当初认字时有多少字是通过了解字源才记下的？恐怕绝大部分字都是靠死记硬背记下的吧？既然都是死记硬背，当然是笔划较简单的简体字好记好认好写。

有一些简体字，本来是古字，比繁体字更符合造字规则，我举两个例子。

先说“众”字。简体的写法是三个人叠一块，这是“众”字的最原始的写法，甲骨文就已经这么写了，就是《周语》所谓：“人三为众。”非常地好认好解释。可是繁体字的“众”字，有多少人知道它为什么那么写？原来它的下部，实际上也是三个“人”，只不过变了样了，不说还不容易看出来；而上部呢，根本就是写错了，本来的写法应该是一个横着的“目”，《说文》解释说：“目，众意。”我琢磨它的意思，大概这个“目”应该是“纲举目张”的“目”，也就是网孔。网孔密密麻麻的，确实是“众意”。既然“三人，众意”，“目”也是“众意”，未免重复累赘，去掉这个含义不明显而且写错的上半部，剩下原本的三人，不是很好吗？

再来看“从”字。简体的写法是两个“人”字并在一起，这也是“从”的最古老写法，也见于甲骨文，取“两人相从”之意。繁体的“从”可就不太好解释了，它的右上角，是两个“人”，保留了“从”的最初写法，可是其他部分呢？我们对照小篆，才发现这个字也是写错了，它的双人旁和右下角应该合在一块，成为一个表示行走的偏旁，这大概是在小篆的时候才添上去的，楷书再把它割成两半，可就有点莫名其妙了。

类似这样的简体字还不少，比如“尘”、“礼”、“云”、“电”、“胡”、“须”、“处”等等，不一一解释了。

二、

有反对汉字简化的台湾人声称简体字是郭沫若等人胡写出来的，比如“国”字。我们就来看看这个“国”字写法的演变。

商金文上的“国”字写作“口戈”，左边的“口”四四方方表示土地，右边的“戈”是武器，也就是说，“国”字的意思是用武器保卫下的土地。甲骨文的写法颠倒过来，成“戈口”。到了周金文，在“口”下面加了一横，成为“或”字了。这一横是什么意思呢？许慎说是“以守一，一地也”，与“口”重复，不太可能，所以有的学者认为这一横表示住在土地上的人。后来在“或”的左边加了波状的一竖，表示“戈”的柄，到后来这一竖向两边扩展，成了“匚”，“或”的最后被完全包围，成为繁体的“国”〔□或〕已是很晚的事了，大概是在李斯制造小篆的时候。

但是这不等于说繁体的“国”是正宗，因为“国”字还有另外一条演变路线。非常早的时候，商金文的“口戈”写法，右边的“戈”就被省略，光用“□”代表“国”了，所以作废的第二批简化字把“国”写作“□”，也是古已有之。但“□”的写法毕竟不容易辨认，所以就往里面填，这就有了“□八土”“□王”“□玉”。如果我们到历史博物馆去，看到太平天国的旗帜，就会发现他们把“太平天国”的“国”写成“□王”，那可绝不是郭沫若之流伪造的文物。武则天造字，也在“国”字上作文章，先是“□武”，后来觉得有自己给困在里面的意思，不吉，改成“□八方”〔上八下方〕。

“国”字可能是汉字中写法最多的一个字，据统计有四十一种之多，最奇怪的一种写法是三个“秦”垒一块，大概是汉初的一种写法，取“三秦”之意。

简化的“国”字绝对不是郭沫若等人的胡诌，而是非常早就在民间通行了，是最通行的写法，而且还流传到了国外，日本、韩国也都这么写，难怪大陆会把它当成标准字。

简化字从来不是某几个人的自创，文字改革委员会在确定简化字时，遵循一条总原则：“述而不作”，即只整理古来或民间的写法，不自创。

汉字简化常识

这网上每隔一段时间就有台胞、老外跳出来攻击简体字，“简体字是共产党的发明”啦、“共产党强迫大家使用简体字”啦、“简体字破坏中国文化啦”、“简体字破坏汉字结构”啦，他们这些贻笑大方的攻击洽洽暴露了他们对简化字、甚至是繁体字的无知。为帮助这些人了解汉字简化，参照有关资料，特编写这个常识。欢迎翻译成英文贴到英文组去。

一、汉字简化简史

简体字是汉字演变的逻辑结果。汉字从甲骨文、金文变为篆书，再变为隶书、楷书，其总趋势就是从繁到简。隶书是篆书的简化，草书、行书又是隶书的简化，而简体字正是楷书的简化。楷书在魏晋时开始出现，而简体字已见于南北朝（４－６世纪）的碑刻，到隋唐时代简化字逐渐增多，在民间相当普遍，被称为“俗体字”。我们今天使用的许多简化字，在这时候就已经开始出现，例如“营”、“寿”、“尽”、“敌”、“继”、“烛”、“壮”、“齐”、“渊”、“娄”、“顾”、“献”、“变”、“灯”、“坟”、“驴”，等等。唐代颜元孙著《干禄字书》和王仁［日句］著《刊谬补缺切韵》，都收了极多的俗体字。宋代以后，随着印刷术的发明，简体字由碑刻和手写转到雕版印刷的书籍上，从而扩大了简体字的流行范围，数量大大增多。根据《宋元以来俗字谱》，宋元明清１２种民间刻本中所用的简体字多达６２４０个，合为繁体字共１６０４个，平均每个繁体字有３．９个不同的简化字，与今天使用的简体字完全相同的有“实”、“宝”、“听”、“万”、“礼”、“旧”、“与”、“庄”、“梦”、“虽”、“医”、“阳”、“凤”、“声”、“义”、“乱”、“台”、“党”、“归”、“办”、“辞”、“断”、“罗”、“会”、“怜”、“怀”等等共达３３０多个。

１９０９年，陆费逵在《教育杂志》创刊号上发表论文《普通教育应当采用俗体字》，这是历史上第一次公开提倡使用简体字。

１９２２年，陆费逵又发表论文《整理汉字的意见》，建议采用已在民间流行的简体字，并把其他笔画多的字也简化。

１９２２年，钱玄同在国语统一筹备委员会上提出《减省现行汉字的笔画案》，得到陆基、黎锦熙、杨树达的联署。这是历史上有关简体字的第一个具体方案，主张把过去只在民间流行的简体字作为正体字应用于一切正规的书面语。它提出的八种简化汉字的方法，实际上也就是现行简体字的产生依据，影响深远。

１９２８年，胡怀琛出版《简易字说》，收简体字３００多个。

１９３０年，中央研究院历史语言研究所出版刘复、李家瑞合编的《宋元以来俗字表》，反映了一千年来简体字的发展情况。

１９３２年，国民政府教育部公布出版国语筹备委员会编订的《国音常用字汇》，收入不少简体字，并指出：“现在应该把它（简体字）推行，使书写处于约易。”

１９３４年，中国图书馆服务社出版杜定友的《简字标准字表》，收简体字３５３个。徐则敏在《论语半月刊》发表《５５０俗字表》。钱玄同在国语统一筹备委员会提出《搜集固有而较适用的简体字案》。

１９３５年，钱玄同主持编成《简体字谱》草稿，收简体字２４００多个。同年８月，国民党政府教育部采用这份草稿的一部分，公布“第一批简体字表”，收字３２４个，虽然在第二年的２月又通令收回，但毕竟是历史上由政府公布的第一个简体字表。也就是在这一年，上海文化界组织“手头字推行会”，发起推行“手头字（即简体字）”运动。

１９３６年１０月，容庚的《简体字典》出版，收字达４４４５，基本上本自草书。同年１１月，陈光尧出版《常用简字表》，收字３１５０个，约一半本自草书，一半来自俗体字。

１９３７年，北平研究所字体研究会发表《简体字表》第一表，收字１７００个。

抗日战争爆发，简体字运动才被迫停顿，而主要在共产党统治区继续发展。共产党夺取政权后，立即着手继续推行简化汉字。

１９５０年，中央人民政府教育部社会教育司编制《常用简体字登记表》。

１９５１年，在上表的基础上，根据“述而不作”的原则，拟出《第一批简体字表》，收字５５５个。

１９５２年２月５日，中国文字改革研究委员会成立。

１９５４年底，文改委在《第一批简体字表》的基础上，拟出《汉字简化方案〔草案〕》，收字７９８个，简化偏旁５６个，并废除４００个异体字。

１９５５年２月２日，《汉字简化方案〔草案〕》发表，把其中的２６１个字分３批在全国５０多种报刊上试用。同年７月１３日，国务院成立汉字简化方案审订委员会。同年１０月，举行全国文字改革会议，讨论通过《汉字简化方案〔修正草案〕》，收字减少为５１５个，简化偏旁减少为５４个。

１９５６年１月２８日，《汉字简化方案》经汉字简化方案审订委员会审订，由国务院全体会议第２３次会议通过，３１日在《人民日报》正式公布，在全国推行。以后这个方案根据使用情况而略有改变，１９６４年５月，文改委出版了《简化字总表》，共分三表：第一表是３５２个不作偏旁用的简化字，第二表是１３２个可作偏旁用的简化字和１４个简化偏旁，第三表是经过偏旁类推而成的１７５４个简化字；共２２３８字（因“签”、“须”两字重见，实际为２２３６字），这就是今天中国大陆的用字标准。

而在其他使用汉字的国家，同样也在简化汉字。

新加坡：１９６９年公布第一批简体字５０２个，除了６７字（称为“异体简化字”），均与中国公布的简化字相同。１９７４年，又公布《简体字总表》，收简体字２２４８个，包括了中国公布的所有简化字，以及１０个中国尚未简化的，如“要”、“窗”。１９７６年５月，颁布《简体字总表》修订本，删除这１０个简化字和异体简体字，从而与中国的《简化字总表》完全一致。

马来西亚：１９７２年成立“马来西亚简化汉字委员会”，１９８１年出版《简化汉字总表》，与中国的《简化字总表》完全一致。

泰国：本来规定华文学校一律不准用简体字教学，在联合国以简体字为汉字标准后，宣布取消原来的限制，于１９８３年底同意所有的华文学校都可教学简体字，发行简繁对照表手册，并在小学课本上附加简繁对照表。

日本：日本使用汉字已有近两千年的历史，在民间也长期流行一些简体字。１９４６年日本内阁公布《当用汉字表》，收字１８５０个，其中有１３１个是简体字，与中国简体字相同的有５３个，差不多相同的有９个。

南朝鲜：１９８３年《朝鲜日报》公布第一批简体字９０个，在《朝鲜日报》上使用，与中国相同的有２９个，差不多相同的有４个。

二、汉字简化的原则和方法：

汉字简化的原则是：“述而不作”、“约定俗成，稳步前进”，也就是说尽量采用已经在民间长期流行的简体字，只作收集整理和必要的修改，不擅自造字。那种“简体字是共产党发明的”、“简体字是郭沫若等人造出来的”的笑谈，不过是国民党的宣传。

汉字简化的方法是以钱玄同在１９２２年提出的方法为基础的，共有七种：

１、采用比画简单的古字。如“从”、“众”、“礼”、“无”、“尘”、“云”等等，这些字都见于《说文解字》，比繁体字更符合“六书”，有的繁体字反而是写错了的（参见方舟子《字源和汉字简化》一文）。

２、草书楷化。如“专”、“东”、“汤”、“乐”、“当”、“买”、“农”、“孙”、“为”等。

３、用简单的符号代替复杂的偏旁。如“鸡”、“观”、“戏”、“邓”、“难”、“欢”、“区”、“岁”、“罗”、“刘”、“齐”等。

４、仅保留原字的有特征的部份。如“声”、“习”、“县”、“医”、“务”、“广”、“条”、“凿”等。

５、原来的形声字改换简单的声旁。如“辽”、“迁”、“邮”、“阶”、“运”、“远”、“扰”、“犹”、“惊”、“护”等。

６、保留原字轮廓。比如“龟”、“虑”、“爱”等。

７、在不引起混淆的情况下，同音字合并为简单的那个字。比如“里程”的“里”和“里面”的“里”合并，“面孔”的“面”和“面条”的“面”合并，“皇后”的“后”和“以后”的“后”合并，“忧郁”的“郁”和“郁郁葱葱”的“郁”合并。这些合并在现代文中不会引起词义的混乱，简化字的使用者从未感到不便，反而是些从未用过简化字的人在那里想当然地杞人忧天。

有几个常用字特别值得一提：“龟”字，繁体近二十笔，简直是一笔一画在画一只龟，难写（我至今不知其正确笔顺、笔画），难记（经常阅读繁体字书籍的我尚且认得写不得，何况小学生），简化后保留其轮廓，仅剩七笔。“忧郁”的“郁”，繁体多达二十九笔！写法极其复杂，也很难记（据说有一次汉学会议上有人靠写出这个字赢得一片掌声），简化后以“葱郁”的“郁”代替，仅八笔。“吁”繁体字多达三十一笔，也极难记住写法，简化后改为“口”形“于”声的形声字，好记得很，且不过六笔。“衅”的繁体字二十六笔，写法也相当古怪，明白了其字源也未必能记得其写法，简化后仅十一笔。这些都是人人必须记得的常用字，想当初学繁体字的小学生光记这几个字就不知花了多少精力，而用简体字的人不费吹灰之力就把它们记住，难怪有人对简体字大为不满－－他当初的心血简直是白费了。繁体字动则十几、二十几笔，而简体字平均七、八笔，不仅书写快速，对于计算机用字也极其方便。要把一大堆二十几笔的字一个个都塞进十六针的字型而又不相混淆恐怕要付出加倍的努力，所以现在大家使用的免费字体，简体是漂亮的宋体，而繁体却什么体也不是，就象小孩描出来的。

以后有兴趣再回答“共产党强迫大家使用简体字”、“简体字破坏中国文化”、“简体字丑陋”、“简体字破坏汉字结构”、“简体字使中国人变笨”、“简体字不能提高学字速度”等等这类极其可笑而居然有人煞有介事地提出的指责。

大家算一算，那些攻击简化字的人共提出了多少可笑的理由？你真以为他们那么有历史使命感，要来保护连他们也不大了然的中华文化（比如那些宣扬“繁体字比简化字符合造字规则”的人，我敢说他们其实对字源一窍不通）？我看其实是一种“吃亏了”的心理在作怪，却拼命要给自己造出一些堂皇的理由。

再谈简化字

有个台胞去了趟大陆，看到有用繁体字写的招牌，便欣然叹道：“大陆人民正在抛弃简体字。”有位港胞接到中国新闻社新设的万维网，发现用的是繁体字，也赞叹主持人心胸好宽广。他们都不知道，在大陆，凡是与港澳台同胞有关的场合，为了让他们不至于成为文盲，使用繁体字是个沿用了十几、二十年的惯例，《人民日报》海外版不也发行了好几年的繁体版后来因为大陆留学生去提意见才改成简体的吗？这是跟“抛弃简体字”、“心胸好宽广”毫无关系的，倒可以说反映了简体字使用者的自信，该用繁体时就用繁体，不害怕被繁体取代。反观台湾，可曾有过这样的自信？可曾在与大陆同胞有关的场合用过简体字？从前我捡到的从金门漂过来的宣传品，也都是用繁体字写的呢。

这也可以说明在大陆并不强迫使用简体字。华国锋当主席后曾经推行试用第二套简体字方案，也仅仅是试行，并非强行。这一套方案也是从民间收集来的，有许多字从前和现在都在民间流行，民意基础是有的，但试行了几个月后就收回了，原因无非是：一、第一套方案已在大陆通行二十年，大家已经习惯，再创新不容易；二、简得太厉害，的确会造成识别上的混乱，如一个方框写小了是“口”，写大了是“国”，印刷体还好，手写可就不容易分辨了，想把常用的几千个汉字全简化成六笔以下是不实际的。这套方案的失败反衬了第一套方案（即今天大陆的用字标准）的合理，它的被收回也证明了简化字的推行从来不是强制的。

有台胞说，他不反对简化字，但是反对共产党“裁剪”简化字。我不知道他所谓的“裁剪”是什么意思。本来一个字可能有几种简化写法，共产党组织专家对它们进行归纳整理，确定一种写法为标准在全国通行，如果这就是“裁剪”的话，我支持这样的裁剪，因为为了便于阅读，文字必须有一个通用标准，几乎每个国家都有一个权威的机构在制定词法、句法的标准，在大陆这个机构就是“文字改革委员会”，它不仅简化汉字，而且废除异体字，从而使中国大陆有了用字标准。常用汉字不过五六千，但以前几乎每个字都有两种以上的写法（比如大家熟知的“回”有四种写法），有的写法差别极大，相当于要记几万字才算是真正掌握了常用汉字，徒然增加识字负担。我看台湾缺少的正是这样一个委员会。台胞说台湾民间也用简体字，但是没有一个权威机构制定简化标准，学校又不统一教，必然是各写各的，各行其是，那才叫混乱。有人说“让市场来决定一切”，需知市场并非万能的，在文字上更是如此，一个字有几种写法，有时很难使所有的人都逐渐采用同一种写法，因此标准是不可能自然而然形成的，在约定俗成的基础上更需要有权威的整理。秦始皇实行“书同文”，统一了汉字字体，共产党简化汉字、消灭异体字，统一了汉字写法，这种“统一”都必须靠强有力的专制政权来完成，也都是造福后代子孙的功德无量的大事。

还有的台胞说，现在电脑普及了，使用简体繁体对于电脑都一样了。且不说现在中文打字速度仍然赶不上手写，即使有一天赶上了，电脑也是不可能完全取代手写的。英文打字可谓迅速，美国的笔记型电脑也可谓普及，但我还没见过有谁是用电脑作笔记的。难道为了保存繁体字，就必须剥夺汉字的手写功能？

还有的说，简体字破坏中华文化，因为古籍没法简化，用简体字就看不了古文了。这种论调，反映了某些繁体字使用者的无知的狂妄自大。古籍是可以转成简体字出版的，而且一般不会引起阅读上的困难。中国大陆用简体字出版了大量的古籍，中学语文课本约有三分之一的篇幅是古文，也用简体字印刷，并没有因此就看不懂、没法教学了。更不必说为了保存古籍原貌，大陆还有一些中华书局、上海古籍出版社之类的出版社专门出版繁体字版古籍，而会简化字的人，几乎都无师自通看得懂繁体字。

简体字引起混乱吗？

简化字在大陆通行了三十多年，并没有人觉得引起了阅读上的混乱，却总有不用简化字的人来替我们担心，说是把“以后”的“后”和“皇后”的“后”并成一字就会乱套，在我指出这是杞人忧天之后，还有人举例说明的确引起混乱，但是他举的这些例子，只要放到具体的句子中，就不会有歧义。脱离了句子，许多词组，不管是写成繁体字还是简体字，都可以有多重意思。

“立皇后”，不论是现代文还是古文，这种说法都是指“册立皇后”，没有人会把它读成“站在皇帝的后面”，古文中极少用“皇”表示“皇帝”，一般用“上”、“帝”，习惯的表达法应是“立于上后”、“立上之后”。

“后生”，毫无疑问只能是“晚辈”的意思，在现代文和古文中都不会用这两个字表示“皇后所生”或“皇后生产”。

“后爹”、“后娘”，也绝不会有“皇后的爹”、“皇后的娘”的意思，后一种意思的表达法是“后之父”、“后之母”。

至于“面条”的“面”和“面孔”的“面”合并，也不会引起混乱，不赘述。

简化字反对者挖空心思想出的例子是如此不济，所以我才敢说这纯属杞人忧天。如果有谁能想出一个繁体字和简体字能读出不同意思的合乎习惯用法的现代文句子来，我愿意收回我的话。

用简体字写现代文是不会引起混乱的，写古文一般也不会混乱。“新语丝文库”中的古文甚至古诗词都是以简体字为标准的，难道就跟繁体字版的读起来不一样？


请政协委员饶了小学生吧

发表时间:2008-03-17 03：00：55
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901008usw.html
中国的小学生也真够可怜的，他们不仅有着世界上最沉重的学业负担，还必须承担拯救那些日益衰落的传统文化的重任。先有教育部要求小学生学“革命样板戏”，后有毛委员提出提案要在小学设置中医药课程，现在又有21位文艺界的政协委员联名提出提案，建议在小学增设繁体字教育，将中国文化的根传承下去。

我不知道这些文艺明星自己是如何地“知晓繁体字”，以我对某些明星的了解，他们恐怕是连简体字都不怎么知晓的。当然，这并不妨碍他们想要当小学生的导师，说不定他们正是想要吸取自己不知晓中国文化的教训，归咎于自己小学时没有学繁体字呢。据他们的提案说，“繁体字是中国文化的根，知晓繁体字，就是知晓中国汉字的由来、知晓中国文化的由来。”其实学了繁体字也是难以知晓中国汉字的由来的，为此应该在小学增设甲骨文教育才对，起码也得学学小篆。

认为汉字的简化造成了中国文化的隔断纯属多虑。普通人该读的中国文化典籍早就都有了简体字版本，并不需要认识繁体字才能掌握。电子版的繁体字读物可以很方便地自动转化成简体字阅读。即使需要读繁体字的纸质读物，连蒙带猜也都读得通，个别字不认得还可以查字典，哪里用得着特地去学繁体字？中国留学生在国外都难免要阅读繁体字的读物（比如当地出版的中文报纸），但是据我所知没有哪一位觉得阅读起来有困难，虽然没有哪一位特地去学过繁体字。反倒是台胞们抱怨阅读简体字的读物有困难，而把简体字电子读物自动转换成繁体字又不能像繁转简那样准确无误。

明星们建议设置繁体字教育的另一条理由是“于国家的统一、民族的兴旺都有好处”，这大概指的是港台都还在使用繁体字。但是港台也都在使用粤语、闽南语呢，是不是也要在小学增设粤语、闽南语教育？为了国家的统一、民族的兴旺，应该是在这些地区推广简体字、普通话才对，而不是相反。

推广简体字的主要原因是因为简体字易学，如果小学生同时还要学繁体字，反而比只学繁体字多了一重识字负担，那样的话还要简体字干什么？还怎么能假惺惺地说“汉字的简化是一种进步的表现”？

2008.3.13.

(XYS20080316)


关于李敖、胡适嘲笑鲁迅“无能”

发表时间:2008-02-11 22：08：50
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901008j7a.html
    “李敖在一集节目里，播放了胡适一段演讲录音，说鲁迅出道时多么没用，多么无能，有一次出版了一本书，只卖出了二十一本（在‘二十本’和‘二十一本’之间犯口吃，口吃了近十秒），其中一本是自己跑到书店买的（说到这里，底下听众放声狂笑）。这就是胡适的‘宽容’。”（无敌法王在新语丝读者网博客的留言）

    这说的是周氏兄弟在日本留学时候的事。1909年两人合译《域外小说集》在日本出版，第一册卖出21本，第二册卖出20本，都是在东京卖出的，第一册多卖出的一本是他们的朋友许寿裳担心寄售处不遵守定价，去试买的，不是鲁迅本人去买的。1920年《域外小说集》在国内再版，鲁迅以周作人的名义写的序言中已把这件事说得很清楚，鲁迅传记一般都会提及，不是什么见不得人的秘闻，也不必扛胡适来吓唬人，胡适还不是从鲁迅的自述那里看来的？把鲁迅说的“一位极熟的友人”试买了一本说成鲁迅自己跑到书店买的，是记错了，还是故意说错让听众发笑（说是朋友买的不会有人觉得好笑吧）？不管怎样，李敖、胡适添油加醋拿这事嘲笑鲁迅很无聊。鲁迅在《呐喊》之后出的每一本书都很畅销，当时的销量应该是胡适难以比拟的。

    下面是鲁迅以周作人的名义在1920年写的新序和1909年写的旧序。（按：据周作人在1936年11月为纪念鲁迅写的《关于鲁迅之二》一文（收入《瓜豆集》），两篇序都是鲁迅写的）

    域外小说集序

    我们在日本留学时候，有一种茫漠的希望：以为文艺是可以转移性情，改造社会的。因为这意见，便自然而然的想到介绍外国新文学这一件事。但做这事业，一要学问，二要同志，三要工夫，四要资本，五要读者。第五样逆料不得，上四样在我们却几乎全无：于是又自然而然的只能小本经营，姑且尝试，这结果便是译印《域外小说集》。

    当初的计画，是筹办了连印两册的资本，待到卖回本钱，再印第三第四，以至于X册的。如此继续下去，积少成多，也可以约略绍介了各国名家的著作了。于是准备清楚，在一九○九年的二月，印出第一册，到六月间，又印出第二册。寄售的地方，是上海和东京。

    半年过去了，先在就近的东京寄售处结了帐。计第一册卖去了二十一本，第二册是二十本，以后可再也没有人买了。那第一册何以多卖一本呢？就因为有一位极熟的友人，怕寄售处不遵定价，额外需索，所以亲去试验一回，果然划一不二，就放了心，第二本不再试验了——但由此看来，足见那二十位读者，是有出必看，没有一人中止的，我们至今很感谢。

    至于上海，是至今还没有详细知道。听说也不过卖出了二十册上下，以后再没有人买了。于是第三册只好停板，已成的书，便都堆在上海寄售处堆货的屋子里。过了四五年，这寄售处不幸被了火，我们的书和纸板，都连同化成灰烬；我们这过去的梦幻似的无用的劳力，在中国也就完全消灭了。

    到近年，有几位著作家，忽然又提起《域外小说集》，因而也常有问到《域外小说集》的人。但《域外小说集》却早烧了，没有法子呈教。几个友人，因此很有劝告重印，以及想法张罗的。为了这机会，我也就从久不开封的纸裹里，寻出自己留下的两本书来。

    我看这书的译文，不但句子生硬，“诘诎聱牙”，而且也有极不行的地方，委实配不上再印。只是他的本质，却在现在还有存在的价值，便在将来也该有存在的价值。其中许多篇，也还值得译成白话，教他尤其通行。可惜我没有这一大段工夫，——只有《酋长》这一篇，曾用白话译了，登在《新青年》上，——所以只好姑且重印了文言的旧译，暂时塞责了。但从别一方面看来，这书的再来，或者也不是无意义。

    当初的译本，只有两册，所以各国作家，偏而不全；现在重行编定，也愈见得有畸重畸轻的弊病。我归国之后，偶然也还替乡僻的日报，以及不流行的杂志上，译些小品，只要草稿在身边的，也都趁便添上；一总三十七篇，我的文言译的短篇，可以说全在里面了。只是其中的迦尔洵的《四日》，安特来夫的《谩》和《默》这三篇，是我的大哥翻译的。

    当初的译文里，很用几个偏僻的字，现在都改去了，省得印刷局特地铸造；至于费解的处所，也仍旧用些小注，略略说明；作家的略传，便附在卷末——我对于所译短篇，偶然有一点意见的，也就在略传里说了。

    《域外小说集》初出的时候，见过的人，往往摇头说，“以为他才开头，却已完了！”那时短篇小说还很少，读书人看惯了一二百回的章回体，所以短篇便等于无物。现在已不是那时候，不必虑了。我所忘不掉的，是曾见一种杂志上，也登载一篇显克微支的《乐人扬珂》，和我的译本只差了几个字，上面却加上两行小字道“滑稽小说！”这事使我到现在，还感到一种空虚的苦痛。但不相信人间的心理，在世界上，真会差异到这地步。

    这三十多篇短篇里，所描写的事物，在中国大半免不得很隔膜；至于迦尔洵作中的人物，恐怕几于极无，所以更不容易理会。同是人类，本来决不至于不能互相了解；但时代国土习惯成见，都能够遮蔽人的心思，所以往往不能镜一般明，照见别人的心了。幸而现在已不是那时候，这一节，大约也不必虑的。

    倘使这《域外小说集》不因为我的译文，却因为他本来的实质，能使读者得到一点东西，我就自己觉得是极大的幸福了。

    一九二○年三月二十日，周作人记于北京。

    旧序

    域外小说集为书、词致仆讷、不足方近世名人译本、特收录至审慎、迻译亦期弗失文情。异域文术新宗、自此始入华土。使有士卓特、不为常俗所囿、必将犂然有当于心、按邦国时期、籀读其心声、以相度神思之所在。则此虽大涛之微沤与、而性解思惟、实寓于此。中国译界、亦由是无迟莫之感矣。

    已酉正月十五日

http://www.xys-reader.org/blogs/fangzhouzi/?p=8077


也评“大胆假设，小心求证”【旧作】

发表时间:2008-01-12 22：26：23
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901008a2b.html
《北京日报》2001年8月13日“学人随笔”版发表北京师范大学哲学系主任周桂钿教授的文章《重评“大胆假设，小心求证”》，将胡适的命题“大胆的假设，小心的求证”“重评”为符合科学精神和科学方法。其实这种评价并不新颖，在一些文章中经常看到，一些“民间科学家”在从事异想天开的研究时，也往往拿它为自己辩护。不过，由国内一位哲学权威做评价，意义自然非同小可。但是，这篇文章在史实、科学常识方面都存在错误，它对科学方法的理解也是值得商榷的，也就是说，同时存在“硬伤”和“软伤”。

周文一开头就说：“‘大胆的假设，小心的求证’，是胡适的名言。胡适于1959年7月参加在美国夏威夷召开的第三次东西哲学家会议上发表的这一观点，是在谈论《中国哲学里的科学精神与方法》时提出的。”胡适虽然在晚年经常谈到“大胆的假设，小心的求证”，但这个观点早在五·四时期就已提出来，并对中国的文史研究产生了一定的影响。1921年，在《清代学者的治学方法》一文中，胡适首次把清儒的考据方法总结为“大胆的假设”和“小心的求证”两条。1928年，胡适在《治学的方法与材料》一文中进一步把这两条当成科学方法：“科学的方法，说来其实很简单，只不过‘尊重事实，尊重证据。’在应用上，科学的方法只不过‘大胆的假设，小心的求证。’”这可谓是中国近代学术史的常识，不知周教授为何把它的发表时间推迟了30多年。

周文举了一个科学史的例子来证明这个命题的正确性：“科学研究怎么能不用假设？过去说‘666’农药是经过666次才试验成功的，前面665次试验都是失败的。也就是说，这项试验有过665次错误的假设，第666次的假设才得到试验的证明，成功了。”把有机农药六六六的命名由来说成是试验了666次，完全是望文生义的大胆假设，然而周教授却忘了去做点起码的求证，这本来只要拿一本化学手册、词典翻一下就可以知道的。六六六的名称和它的研制试验了多少次没有任何关系。其实六六六的合成原料和原理非常简单，并不用试验那么多次：将两种常见的化学物质苯和氯气用紫外线照射，就能合成。它的分子式由六个碳原子、六个氢原子、六个氯原子组成，所以叫作“六六六”。

周文在论证“大胆的假设”的必要性时，实际上是偷换成了“假设”。科学研究当然会用到假设，但是胡适这个命题之成问题，不在“假设”，而在“大胆”。假设和求证是科学方法的一部分，却不是科学方法的全部。如果要套用胡适的词汇的话，更完整地说，科学方法也应该是归纳证据－假设－求证。科学的假设是在已有的证据的基础上，合乎逻辑地提出来的，然后寻找新的证据证明。科学的假设不是凭空捏造、异想天开的“大胆的假设”，而是合乎证据和逻辑的“合理的假设”。同样，科学的求证和“小心”也没有必然关系，它只看证据是否确凿，而不管求证的态度是“大胆”还是“小心”。所以，如果说“合理的假设，确凿的求证”，那才有点科学方法的样子。

周文不仅论证了假设的重要性，而且将其地位拔高到了无以复加的地步：“只要科学在发展，只要科学还需要发展，总是以假设的形式展开的。而所谓科学发展，就是以一个新的更确切的假设取代旧的相形见绌的假设。新的假设与客观事物的性质和规律更加接近。也只能更加接近，永远不能达到，一旦达到，就不能发展了。可见，假设是科学发展所绝对必须的。”这是把科学方法和科学研究的目的混为一谈。“假设”是科学研究的手段，却不是科学研究的目的。科学的目的不是为了寻求新的假设，而是为了发现新的客观事物、性质和规律。一旦一种假说被充分地证实了，一个科学假说成了科学理论或科学事实，一条科学定律或科学事实被确立起来，那么就有一部分的客观性质和规律被发现了。科学的发展并非“就是以一个新的更确切的假设取代旧的相形见绌的假设”。事实上，这种革命式的发展，在科学史上极其罕见。科学的发展，更多的是连贯性的、进化式的发展。一个客观性质或规律被发现了（或用周的话说，“达到了”），还有别的客观性质和规律有待发现，怕什么科学“就不能发展”？我们也许永远无法发现所有的真理，但是这并不等于我们就不能发现一部分的真理。显然，周文由于认为全部真理不可获得，连局部真理也要抹煞了，一切的科学定律都变成了“假设”，这倒让人想起了当代神创论者的论调来了：进化论也仅仅是个假说！

“大胆的假设，小心的求证”的确是伪科学的一个常见口号。比如，大胆地假设特异功能的存在，然后小心地求证。不是有鼓吹者说了嘛，即使有99起特异功能被证明是假的，也无法证明第100起就不是真的。求证失败了99次，还要再做第100次，不可谓不小心。我如果用同样的逻辑，大胆地假设周教授是伪科学的同谋，然后再做小心的求证，罗列种种证据：中国大学的哲学系有很多伪科学的同情者或鼓吹者、周教授的某些说法违背科学常识等等，一条不行再找一条，不轻易放弃这个大胆假设，要小心嘛，周教授告诉过我们，即使失败了665次，第666次还会成功的，“科学史”上有过这样的例子。如果我当真做这样的“大胆假设，小心求证”，不知周教授做何感想？

2001.8.27.

附：
重评“大胆假设，小心求证”

周桂钿
（北京师范大学哲学系主任，教授）

北京日报2001年8月13日

    “大胆的假设，小心的求证”，是胡适的名言。胡适于1959年7月参加在美国夏威夷召开的第三次东西哲学家会议上发表的这一观点，是在谈论《中国哲学里的科学精神与方法》时提出的。他认为中国历史上的老子、孔子和王充都有科学精神，程朱新儒学也有科学精神，并且认为清代的考据学就是科学的，考据学的方法与结果可以用现代科学进行严格的检验。他认为钱大昕是“十八世纪最有科学头脑的人里的一个”。上述命题，他认为是“一个伟大的科学精神与方法的传统”。

    但是，胡适的这一命题却在六十年代遭到大陆学者的严厉批判，说是唯心主义的，凭主观猜想，是反科学的。诚然，有的人将假设与科学绝对对立起来，当时大概也是很自然的事，但现在想起来则相当荒唐。科学研究怎么能不用假设？过去说“666”农药是经过666次才试验成功的，前面665次试验都是失败的。也就是说，这项试验有过665次错误的假设，第666次的假设才得到试验的证明，成功了。事实上，任何科学的发展都需要假设。只要科学在发展，只要科学还需要发展，总是以假设的形式展开的。而所谓科学发展，就是以一个新的更确切的假设取代旧的相形见绌的假设。新的假设与客观事物的性质和规律更加接近。也只能更加接近，永远不能达到，一旦达到，就不能发展了。可见，假设是科学发展所绝对必须的。

    因此，胡适的命题“大胆的假设，小心的求证”，应该不是唯心主义的，也不是反科学的。“大胆的假设”，是要人们打破旧思想、旧观念的束缚，解放思想，大胆创新，提出新的假设。“大胆的假设”，提倡的是求新精神。“小心的求证”，是要人们不要停留在假设上，要进行小心的证明，如果在小心证明的过程中，不能成立，就应该放弃，重新提出另一种假设，再进行新的求证，到能够证明为止。这是完全符合科学的方法。“小心的求证”，是体现求实态度的。“小心的求证”，不是捏造事实，不是按自己的愿望改变试验数据，不是用不可靠的道听途说当作根据。“小心的求证”，就是要尊重事实，要重证据，重实验结果，来不得半点马虎。千万要“小心”！

    我们用最简单的语言重新评论胡适的命题：“大胆的假设，小心的求证”，那就是：求新精神与求实态度的结合。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7556


心中有道义，脑中有科学

发表时间:2008-01-01 21：59：53
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010086m1.html
德国哲学家康德在《实践理性批判》一书的结束语写下了一句著名的格言，后来被用做他的墓志铭：“有两种东西，我们越是时常反复地思索，就越是在心中灌注了永远新鲜和不断增长的赞叹和敬畏：我头上的星空和我心中的道德法则。”

但是个人的思索能力是极其有限的，即使是智者圣人也不例外。在康德的时代，这样的探求往往会产生更大的困惑，最终会被归结到一种神秘的超自然力量，试图用它来一劳永逸地结束思索。牛顿因为无法解决星体运行的第一推动力问题，在那里给上帝留了个位置，而康德虽然不让上帝去推动星体的运行，却又认为道德法则的存在证明了上帝的存在，把上帝做为至善的化身。

这些论证当然已经过时。现代科学正在揭示大自然的奥秘，在那里并无上帝的位置。科学固然还不能回答许多问题，而限于人类的认识能力，也不可能回答所有的问题，但是科学毕竟是人类所能掌握的最可靠的探索方法，如果科学回答不了的，没有理由相信通过其他途径能得到可靠的答案。把未知、无解的事物交给神仙、上帝，不过是偷懒的做法。而道义就昭示在血写的历史之中，它是无数仁人志士长期奋斗的结晶，是人类生存、幸福与进步的需要，无需上帝的假设。如果真的有万能至善的上帝，人间就不该有那么多的邪恶。也正因为有邪恶的存在，道义才显得那么的宝贵。

在星空之下，人体是渺小的，但科学让我们能够触及宇宙的每一个角落。在历史之中，人生是短暂的，但道义可以让我们的精神融入历史的进程而获得永生。只要心中有道义，脑中有科学，渺小、短暂的一生便不会迷失，不会虚度。道义是天际的星光，科学是指路的灯火。道义让我们有理想，有激情；科学让我们有理性，重实证。爱因斯坦的名言“没有宗教的科学是跛脚的，没有科学的宗教是盲目的”曾经引起了无数没有读过这句名言的上下文的人的误解，以为爱因斯坦在支持传统的宗教，而其实爱因斯坦在这里所说的“宗教”，不是一般人所说的宗教，而是一种追求真理的激情和信念。我们不妨把这句名言修改成：没有道义的科学是跛脚的，没有科学的道义是盲目的。如果既无科学也无道义，则是行尸走肉。

正是出于这样的信念，从中学时代起，我就同时保留着对科学和文史的浓厚兴趣，这从当时沿用至今的这个笔名就可以看出来。两船相并古称“方舟”，“方舟子”就是脚踏两只船的人。“方舟并骛，俯仰极乐”（班固《西都赋》），我的梦想，便是同时乘坐科学与人文之舟，品味从古今中外的智者与仁者那里得来的极乐。当我还在从事科学研究的时候，业余的兴趣在于文史，写作也以文史方面为主。而在我离开科学研究之后，写作的内容反而逐渐改为以科学方面的为主了。近年来因为揭露学术腐败而浪得虚名，以致有不少人误以为我除了写写打假文章，就干不了或不该干别的事情。其实所谓打假不过是属于路见不平的冲动，并非我真正的兴趣所在。而这种不平，正在于在我看来违背了科学与道义。在必要的时候，我愿意捍卫我的信念，但是在平常的日子里，我更乐于传递我的信念，希望能够更为深入、持久地传播科学与道义。

没有人能够充当科学与道义的化身，但是每一个人都可以成为科学与道义的捍卫者和传播者，只要你愿意，有能力和勇气。

2007.11.5.

(XYS20080101)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7418


当今骂鲁小人一例：鲁迅如何误人子弟？【旧作】

发表时间:2007-11-06 21：27：51
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c4x.html

以前有个女作家苏雪林，鲁迅还活着的时候对鲁迅推崇备至，但鲁迅一死，就开始以“反鲁斗士”自居，根据她自己的总结是：

“叫我来评判鲁迅，很简单，三段话便可概括：鲁迅的人格，是渺小，渺小，第三个渺小；鲁迅的性情是凶恶，凶恶，第三个凶恶；鲁迅的行为是卑劣，卑劣，第三个卑劣。更以一言概括之，是个连起码的‘人’的资格都够不着的脚色。”（苏雪林《我论鲁迅》，转引自王锡荣《苏雪林为什么骂鲁迅？》，收入《鲁迅生平疑案》，上海辞书出版社）

这种地地道道的泼妇骂街再加撒谎造谣（例如造谣说《阿Q正传》是抄袭“日本作家某篇作品”）的骂法，连鲁迅生前的对手也看不下去，她却扬扬自得，一篇篇骂下去，骂了60年（1949年她去了台湾），一直骂到1998年以102岁高龄进了棺材，借用她自己骂鲁迅的话说，叫：“一直骂到自己进了棺材才罢。这样不近人情之事，实为古今中外罕有之例。”

不过苏雪林死时得以见到她所开创的骂鲁大业已在中国大陆开花结果，绝非“罕有”，一定倍感欣慰。葛红兵、朱大可之流的“著名文学评论家”对鲁迅叫春式的谩骂，虽然自以为是言人之不敢言的勇士，无非也是对苏雪林骂街法的发扬光大。近来网上又出了一位网名云儿的“女侠”，接连撰写长篇大论，一面捧胡适如何伟大，一面骂鲁迅如何卑劣，也颇有誓当“苏雪林传人”的风范。比起其祖师爷来，云儿的骂法有了创新，不仅要骂鲁迅人格卑污，还要骂鲁迅文章逻辑不通。为了说明鲁迅文章是如何逻辑不通误人子弟，在《鲁迅如何误人子弟？》一文中，云儿举了曾经被收入中学语文课本的《文学和出汗》一文为例，“盘踞了大陆中学语文课本几达四十年，就是这么一篇逻辑不通而强词夺理的文字”。在这篇驳斥梁实秋的文章的开头，鲁迅说：

“上海的教授对人讲文学，以为文学当描写永远不变的人性，否则便不久长。例如英国，莎士比亚和别的一两个人所写的是永久不变的人性，所以至今流传，其余的不这样，就都消灭了云。
“这真是所谓‘你不说我倒还明白，你越说我越胡涂’了。英国有许多先前的文章不流传，我想，这是总会有的，但竟没有想到它们的消灭，乃因为不写永久不变的人性。现在既然知道了这一层，却更不解它们既已消灭，现在的教授何从看见，却居然断定它们所写的都不是永久不变的人性了。”

据云儿引用《鲁迅全集》的注释，这针对的是梁实秋《文学批评辩》中这么一段话：

“物质的状态是变动的，人生的态度是歧异的；但人性的质素是普遍的，文学的品味是固定的。所以伟大的文学作品能禁得起时代和地域的试验。《依里亚德》在今天尚有人读，莎士比亚的戏剧，到现在还有人演，因为普遍的人性是一切伟大的作品之基础。”

于是我们的逻辑家便有了如下的“严密分析”：

“这段的中心意思是说，经得起时代和地域检验的作品，须以普遍人性为基础。它的一个推论就是，长久广泛流传的伟大作品，都描写了普遍人性。它的逆否命题则是，不描写普遍人性的作品，不会长久流传。如果你能找出一个不写普遍人性而长久流传的文学作品，就算彻底反驳了梁实秋的命题。”
“……梁实秋的这段话，无论如何都不蕴含着‘作品失传都是因为没有描写永久人性’或者‘许多作品消灭都是因为没有描写永久人性’的意思。……即使大家都描写普遍人性，还会是有许多作品会因为文学性太差、故事不能吸引人以及战祸天灾等原因而失传。这些跟梁实秋的话没有丝毫矛盾。就算你举出一万个写了普遍人性而失传的作品例子，也不能撼动梁实秋命题分毫。”

之后嘲笑鲁迅“这位号称‘最伟大’‘最深刻’的‘思想家’，就陷入了逻辑谬误里，变成了一团浆糊”：

“可怜这位深刻思想家，逻辑上都找不着北了，自己造了个风车在那里斗，跟梁实秋命题早已没有半点干系，却自以为得计，说起‘现在的教授何从看见既已消失作品’之类的刻薄俏皮话来。岂不知，既已消灭的作品写了些什么，有没有写永久人性，并不妨害梁实秋命题之成立与否。在明眼人看来，鲁迅写得越刻薄，他露怯也就露得越大。”

于是我们的逻辑家又变成了政治家，控诉起“国家权力逼迫学生读鲁迅作品”、“误人子弟近四十年”的罪恶了：

“象这样的文字，如果不看鲁迅论敌的原文，你很可能会认为鲁迅的议论文很深刻，很有力度。这在一个用国家权力逼迫学生读鲁迅作品的环境中，是很容易树立其鲁迅的高大形象的。只不过，把这样逻辑不通的东西当成议论文典范，逼迫中学生学习模仿，实在是误人子弟不浅。”
“我认识一些大陆语文教学界的人士，早就对这一点深痛恶绝，一直大力呼吁将这篇鲁迅文章撤出中学语文课本。据我所知，几经艰难曲折之后，今年即将启用的新版语文课本，终于把这种文章撤了下来，可惜这已经是在此文误人子弟近四十年后了。”

《文学于出汗》不过是一篇随笔，以对待学术论文的态度对它进行逻辑分析，本来就是一件很可笑的事。而一脑子浆糊的人偏偏要以逻辑家自居，那就更为可笑。为了说明这位逻辑家是如何一脑子浆糊的，我们先来看看梁实秋究竟说了什么。云儿自诩看过“鲁迅论敌的原文”因而知道事实真相，其实她不过是看了《鲁迅全集》的注释，而该注释对梁实秋的原文是做了删改的：梁的最后一句话被删掉了一半。原文是：

    “物质的状态是变动的，人生的态度是歧异的；但人性的质素是普遍的，文学的品位是固定的。所以伟大的文学作品能禁得起时代和地域的试验。依里亚特在今天尚有人读，莎士比亚的戏剧，到现在还有人演，因为普遍的人性是一切伟大的作品之基础，所以文学作品的伟大，无论其属于什么时代或什么国土，完全可以在一个固定的标准之下衡量起来。”（梁实秋《文学批评辩》，见黎照编《鲁迅/梁实秋论战实录》，华龄出版社）

梁实秋说话有些颠三倒四，不过他想要表述的意思还是清楚，即：

一、伟大的作品等价于得以流传的作品。（所以鲁迅后面还讽刺他：“只要流传的便是好文学，只要消灭的便是坏文学；抢得天下的便是王，抢不到天下的便是贼。莫非中国式的历史论，也将沟通了中国人的文学论欤？”）

二、描写普遍的人性是衡量文学作品是否伟大的固定标准。

由这两点得出了一个结论：只有描写普遍人性的文学作品才是伟大的文学作品，才能流传。

由这个结论又可以得出一个推论：有许多文学作品由于没有描写普遍人性，因此消灭了。

云儿说梁实秋的话无论如何不蕴含着“作品失传都是因为没有描写永久人性”，这是对的（可能由于虽然描写了永久人性而写得不好，或虽然写得好但“藏之名山”而失传了）。但是她说梁实秋的话无论如何都不蕴含着“许多作品消灭都是因为没有描写永久人性”的意思，却是昏话，莫非她弱智到认为历史上只有少数或竟然没有文学作品不描写永久人性？只要历史上有过许多没有描写永久人性的作品，那么根据“只有描写普遍人性的文学作品才能流传”的梁氏命题，就必然可以推导出“许多作品消灭都是因为没有描写永久人性”这个推论。鲁迅讽刺的正是这个推论。

云儿又称：“岂不知，既已消灭的作品写了些什么，有没有写永久人性，并不妨害梁实秋命题之成立与否。”这话本来也不错。问题是：鲁迅是以此来推翻梁实秋命题的吗？果真如此的话，他后面那些文字岂不白写了？鲁迅不过是说一句俏皮话，顺笔讽刺了一下由梁氏命题而得的一个必然推论，由此引入正题而已，并不是真正在驳斥梁氏命题，那是下文的任务。

那么应该如何正面驳斥梁氏命题呢？云儿教训鲁迅说：“这样的命题并不必然正确，它可以被证伪，而且有多种证伪的办法。最有力的反驳之一，便是如前面所言，找出一个不写普遍人性而长久流传的文学作品来。这也不需要去观察已经消失的作品，只须检查一下流传下来的作品是怎样的，即可判明。”岂不知这种简单的证伪法只适用于检验自然科学的定律（对此科学哲学界也有争议），并不适用于人文学、社会科学的命题。因为人文学、社会科学的命题（甚至生物学的规律）是允许有例外的，举一两个反例并不足以将之推翻。更何况，要去具体分析哪一部长久流传的文学作品没有写普遍人性，岂是一篇小随笔做得到的？

那么有没有更有力又更简捷的反驳方法呢？有的。你不是说“只有写了普遍人性的文学作品才是伟大的作品”吗？那么我来个釜底抽薪，否认存在普遍人性，那么当然也就不存在写了普遍人性的文学作品，你的命题也就成了屁话。鲁迅在正文中采用的正是这种釜底抽薪法，根据进化论认为“如果生物真会进化，人性就不能永久不变”，又以“出汗”为喻。云儿对正文论证部分只字不提，却对开头的顺笔讽刺喋喋不休，是因为智力低下看不懂这种反驳法，还是有意断章取义误导不看原文的读者？

云儿如此煞费苦心地论证鲁迅这篇文章的逻辑不通，是为了说明鲁迅不是“深刻思想家”。且不说鲁迅的这篇文章逻辑是通的，即使真的不通，云儿这个“深刻逻辑”也并不通。逻辑通不通，与思想是否严密有关，却与思想的深刻没有太大的关系。思想的深刻靠的是丰富的阅历和非凡的洞察力（英文之所谓insight），并不完全借助于严密的推理，有时甚至与推理完全无关。所以一个人即使逻辑思维一塌糊涂，也并不妨碍他有可能有深刻的思想，例如中国古代伟大的思想家很多就属于这种情况。云儿将思维的严密与思想的深刻混为一谈，这是不通之一。其二，人们称赞鲁迅的思想深刻，一般指的是他的许多文章深刻地揭示了中国社会、历史和国民性的阴暗面和对人生悲剧的感悟，但是《文学与出汗》却不是这类文章，虽然云儿因为该文入选中学语文课本便称之为“鲁迅的议论文代表作”，它却不是能够体现鲁迅的深刻思想的代表作，因此即使把它驳得体无完肤，也丝毫无损鲁迅思想的深刻性。在鲁迅写下的数百篇文章中，要找出一两篇败笔本来也不是什么难事，只不过云儿无此智力和眼力而已，但是鲁迅思想之深刻是在众多文章中体现出来的，并不是靠云儿所信奉的简单证伪法，举一个反例就能推翻得了的。

云儿因为鲁迅文章入选中学语文课本，便声称这是“用国家权力逼迫学生读鲁迅作品”以树立鲁迅的高大形象，但中学语文课本又不是只选鲁迅作品，我们是不是也可以说是用国家权力逼迫学生读这些作家的作品？以前由于政治原因不选胡适文章，现在也选了，莫非这也是“用国家权力逼迫学生读胡适作品”？据说在云儿认识的“一些大陆语文教学界的人士”的大力呼吁下，今年即将启用的新版语文课本已将《文学与出汗》一文剔除。《文学与出汗》是文采斐然、俏皮有趣的好文章，但在鲁迅文章中比它写得好的还有的是，不选它本来也没什么大不了的。但是如果不选它是因为认为它逻辑不通，那就很不妥当，而如果竟是为了怕鲁迅文章误人子弟而要让学生少读或不读鲁迅文章，那更是大谬不然。

我说过一句话：“捧胡多为伪君子，骂鲁必是真小人。”我虽然对胡适的文才和为人都很不佩服，但他倡导科学与自由，有人愿意普及他的这些既不深刻也不新奇但在当前的中国很需要的思想，本来也是一件好事。但是当今中国吹捧胡适的人当中，固然不乏真诚地想要推行胡适的思想理念的人，更多的却是别有用心，政治用心且不去说它，还有一种用心，便是借捧胡适而骂鲁迅。骂鲁者则不管是出于什么动机（出于政治动机，出名欲望，还是病态心理？），却必定是小人。敢于站出来当街耍泼，对一位死了快70年的伟人大泼污水而毫不羞惭且自鸣得意，不是小人还真没有这样的勇气。说他们是小人还是客气的了，用鲁迅那个著名的比喻，应该称为苍蝇才更贴切些。战士已死，蝇鸣不已，本不稀奇。但明明是苍蝇却做战士状，比明明是弱智却做逻辑家状更加无耻。

2004.11.22.

(XYS20041122)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6407


“Science Studies”译名小议【旧作】

发表时间:2007-10-04 02：08：19
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bpz.html

近年来在西方出现的所谓“科学大战”，是科学界人士回应一批从事ScienceStudies这个领域的人文学者对科学客观性的挑战。这个新领域目前也有人试图引入中国，而有关“科学大战”的文章、书籍也逐渐被介绍到中国，但是对ScienceStudies却没有一个统一的译名，大致有这些译法：

“科学研究”：Studies在中文中相对应的词是“研究”，例如“美国研究”、“鲁迅研究”，都是此义。不幸的是，“研究”在中文中有歧义，也对应“research”，因此将ScienceStudies直接译成“科学研究”，很容易被误会成更常见的、表示科学研究活动的“科学研究”。

“科学学”：Studies在英文中有“学科”之意，不过，在中文中，“学”比“研究”更为“高级”，对应的英文是“science”或“-logy”。ScienceStudies做为一个范围很窄的领域，似乎还不宜称为“学”（就像“美国学”、“鲁学”等说法都未获得广泛认同）。而且，“科学学”早先已被用于翻译“科学之科学”（Scienceof Science）这门学科，这是1930年代由贝尔纳创立的一门以科学为研究对象的学科，它与在1970年代才出现的ScienceStudies的研究范围有重叠之处，但并不等同，范围更广。

“科学论”：在中文中，“论”表示一种学说、理论或主义，不宜用于表示学科。

“科学元勘”：这是意译，认为Science Studies是“对科学的元层次研究”。这个理解并不确切，ScienceStudies其实只是研究科学的社会和文化基础，或者说，是把科学研究当做一种社会和文化现象来研究。而且，“元勘”一词是生造出来的，如果不加注释，无人能懂其意。造词法也不符合中文习惯。“勘”字在汉语中有校对（如“校勘”）、审案（如“推勘”）、探测（如“勘探”）三种含义，无“研究”之意。从字面上理解，“元勘”很容易被理解成“最初审问”（历史上“元”“勘”联用时，即是这个意思，如《宋史·列传第二十六》：“或断狱有失，止罪元勘官吏。”）

“科学元究”：这个译法倒是不难从其字面理解意思，比“元勘”为佳，但是做为意译同样未能准确地反映ScienceStudies的研究范围，而且因为是生造的词，容易被当做错别字。

一个领域译名，应该尽量符合原文意思，又一目了然，无需注解就让读者明白其意。“ScienceStudies”字面意思是“对科学的研究”，译成“科学研究”最能符合本义，为了避免与通常意义上的“科学研究”混淆，不妨写成“科学之研究”，不必加任何注释也知道是研究科学的。事实上，ScienceStudies也写做Studies of Science，因此这么翻译还有个好处，像Social Studies ofScience，Cultural Studies of Science, Historical Studies ofScience等等说法都可依此类推译成“科学之社会研究”、“科学之文化研究”、“科学之历史研究”。

2002.11.29.


自由的代价

发表时间:2007-08-26 19：46：59
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b8f.html
美国独立战争的第一枪——莱克星顿的枪声——是民兵打响的。美国独立战争在很大程度上是一场平民百姓拿起武器保家卫国的战争，因此美国国父们深知民兵对确保自由国家的必要性，在宪法中规定了公民有权利拥有、携带枪支。在美国枪支可以自由买卖，除了有重罪前科的人，只要花钱人人可以合法地买枪自卫。
但是枪支的泛滥也带来了严重的社会治安问题。大约四分之一的美国成年人拥有近两亿支私枪，每年有近3万名美国人死于枪杀，更多的人被枪杀伤。因此美国政府也试图对枪支有所管制。例如在1993年通过的布莱迪法案要求在购买枪支时必须有五天的等待时间，以便警方调查购买者的背景。
近年来在校园内频繁发生的枪击案，让象牙塔变成了屠场，更是刺痛了无数美国人的神经，要求对枪支采取更加严厉的管制措施的呼声越来越高，但是也有许多美国人认为应该放松、取消对枪支的管制。弗吉尼亚理工大学的枪击悲剧，对这场争论无疑是火上浇油。
但是再严厉的法律也只能约束守法者。即使实施禁枪令，也只是给蓄意犯罪的人制造一点设法非法获得枪支的麻烦，却可能让守法的公民失去用枪自卫的机会。毕竟，和其他武器一样，枪支可以用以杀人，也可以用以自卫。事实上，弗州理工和其他美国校园一样，也属于“无枪带”，禁止在校园内持枪。但是这并没能阻止枪杀案的发生。在去年有弗州议员曾提出一项流产的议案，要求允许有持枪证的学生在校园内携带枪支。这次的惨案发生后，有保守派人士设想如果该法案获得通过，守法学生中有人携枪自卫，说不定就不会死那么多人了。但是如果仅仅是为了预防这种偶发事件而允许在校园携枪，则可能在平时会更频繁发生一时冲动用枪解决争端的事故。毕竟，生活在校园里的，以血气方刚的年轻人为主。
美国大学大概是世界上最为自由的了，一般的校园甚至连围墙都没有，任由外人自由出入，平时也非常安全。但是这样的自由难免会被某些问题学生所滥用，在同时拥有枪支买卖自由之时，也就难免会偶尔发生枪杀悲剧。你是愿意生活在控制严厉却相对安全，还是拥有自由却必须准备为其付出血的代价的地方？选择并不总是那么明显的。

2007.4.18

（《同舟共进》2007年第8期）

(XYS20070826)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


读研究生不如卖鸡蛋？

发表时间:2007-08-24 21：43：39
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b6u.html
去年我到一所重点大学做演讲，先和一些研究生代表座谈，问了一下研究生待遇情况，发现和我在其他高校了解到的情况差不多：自费生一年要交约1万元学费，无补助，公费生不用交学费，一个月可拿到200多元的国家津贴。我向校方建议，能否向中科院研究所学习，用科研经费把每个月的补助提高到1千元？全场鼓掌。研究生院院长当场说：从2007年起给研究生的国家津贴就增加到1千元了。掌声更大。会后院长对我说：有一句话当时说不出口，从2007年起也没有公费的了，上研究生全都要交学费。其实是换汤不换药。
20多年前国内流行过“搞导弹不如卖鸡蛋”的说法感叹教授、研究员待遇的低下，现而今教授、研究员每月拿着七、八千元的高工资，还可从课题经费提成发奖金，又能下海、走穴，早已成为高薪阶层。仍然生活在不如卖鸡蛋的穷酸之中的是研究生们，拿着菲薄的津贴，还要支付学费、住宿费、书本费，又不能像本科生那样由父母养着，需要为温饱奔波，还会有多少心思用以学习和科研？
研究生是科研的实际主力，各国皆然，中国尤甚，因为中国的“博导”大多要么没有能力要么没有精力做实际的科研工作，技术活主要是由研究生干的。要干活首先要温饱。既要马儿跑，又要马儿不吃草，没有这样的好事。遥想我在美国大学读研究生时，不仅学费全免，还能拿一份相当于教工平均工资的四分之一的助学金，虽不富裕却也无衣食住行之忧，甚至能有点积蓄，这样才能整天泡在实验室里做研究而无需另谋生路，与导师的关系也更融洽。
当然，要靠国家经费把学费、津贴全包下来是不可能的，可以借鉴发达国家的做法，对研究生区别对待。那些实用性很强、毕业后可赚大钱的专业，不仅不给资助，还要收取高学费。但对从事基础研究的研究生，则应该免去学费，并通过助教、助研的方式给予能保证温饱的资助，让他们能专心致志地从事学习、科研。费用和资助应从导师的课题经费支出。这样也可以避免盲目扩招，控制招生规模，保持合理的师生比例。没有课题经费的教授本来就不该招收研究生，有课题经费的教授也不应该滥收研究生。让教授为了养活研究生去要课题经费，至少总比把经费用于增加个人的福利好吧。

2007.8.2

(XYS20070824)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


评“鲁迅作品集《文学与流汗》意大利文版再版发行”

发表时间:2007-07-22 19：46：41
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000apz.html
【方舟子按：把收入中学语文课本的鲁迅名篇《文学与出汗》回译成《文学与流汗》，读来真要让人也要跟着流汗了。但愿安娜·布亚蒂别看到这篇报道，否则她也该来帮助中国读者“更好地理解鲁迅先生的作品”。】

鲁迅作品集《文学与流汗》意大利文版再版发行

新华社罗马７月１９日电（记者杨爱国）由意大利汉学家安娜·布亚蒂翻译的中国著名文学家鲁迅先生的作品集《文学与流汗》意大利文版近日由意皮萨尼出版社再版发行。
《文学与流汗》收集了鲁迅先生于１９２５年至１９３６年期间撰写的杂文等４４篇作品。与１９７８年首次出版发行的意大利文版相比，这次再版增加了许多有关鲁迅先生的图片和文字介绍，有助于读者更好地理解鲁迅先生的作品并了解当时的社会背景。
安娜·布亚蒂是意大利著名汉学家，对中国古代和现代文学很有研究，曾将大量中国文学作品，包括诗歌、杂文和小说等翻译成意大利文出版发行，为推动中意两国之间的文化交流作出了贡献。

(XYS20070722)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


旧作一篇悼念冯尼格特：网上与网下

发表时间:2007-04-15 00：49：38
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100096b.html

我还在密歇根的时候，有一位从外系转来的中国学生。大概因为是外系转来，不免被视为外人，与系里其他学生的交往就少，与我更是没什么交情。此君有一次偶然碰到中文网上某名人，自然就被问及到我。实在没有有关我的什么情报，于是便为自己找了个台阶：方舟子整天在互联网上泡，与系里其他人从无来往。
这个谣言传来传去，最后传到了我的耳里，不由忍俊不禁。在互联网上泡的人，不是闲极无聊，就是有毛病，这话是我自己说过的，想不到自己就被拿来当注脚。但也不由得人不信。这几年来我见过的网人也算不少，大凡在网上滔滔不绝的，在网下往往木讷寡言；在网上不可一世的，在网下往往谦卑谨慎；在网上对女网客说话不三不四自称要吃尽天下女人的豆腐的，在网下说不定比黄花闺女还要腼腆羞涩，未开口先脸红。互联网上的交流，并不是正常的交流，互联网上虚拟的时空，自然也不是真正的人生。
我这些话，美国当代著名的小说家、“黑色幽默”派的代表人物小库特·冯尼格特一定大表赞同。在他看来，计算机不过是一个可以用来下下象棋的游戏机，在日常生活中不能也不应该有别的什么更大的用场，更何况还有人沉迷其中用它取代了日常生活？他是连文字处理程序都不愿用的。“我有一个打字员，已经为我工作了几十年，难道让我为了一台不会说话的机器就去辞退她？”他说。因此，当他写完了一篇文章，他就到附近的杂货店买一个信封把手稿装好寄给在外地的打字员。杂货铺老板对此习已为常，把一盒信封拆开了一个一个慢慢地卖给他。然后他再走到邮局排上长队，让邮政小姐（“她不知道我在暗恋她”）称一称是否超重。有时候超，有时候不超，超了也不过多贴一张邮票。然后步行回家。他又不是上无片瓦下无立锥之地的穷人，为什么不买上一大盒信封放在家里备用？为什么不干脆多贴一张邮票？何苦每寄一封信都要这么来回折腾半天？在讲究效率视时间如金钱的现代人看来，冯尼格特实在是蠢得可以。但是他乐此不疲，因为寄信之意不在信，在乎可以遇到形形色色的凡人。在整个过程中，他真切地感觉到自己是在生活着。
冯尼格特是美国当代小说家中我较为熟悉的唯一的一位，十年前曾经买过、读过他的不少小说。十年之后，这些小说的人物、情节都已模糊不清，他的那些俏皮话也回想不起几句，甚至这些小说的题目，除了一部《屠宰场五号》，也都回忆不起来了；但是我仍然能够感受到，在他的尖酸刻薄的言词下，是一颗无比热爱生活热爱人类的心灵。他的爱之深责之切的风范，甚至他的冷峻幽默的风格，都让我想起我们的鲁迅。这回听了七十三岁高龄的他的妙趣横生的演讲，更让我相信这一点。
演讲不过一小时，大概因为顾及老人的健康，没有讲后提问，也没有会后签名、会谈，早早地结束了。我是很有计划性的人，一看演讲结束比我预计的要早得多，一下子不知道这个晚上接下去该干什么了。朋友说，那就不妨去看场电影。走到了学校专放电影的礼堂，发现今晚并无电影可看，到校外去看如何呢？到自然科学图书馆要了份校报来查，却是已过时了。于是在月下微风里横穿校园到了总图书馆，翻阅今日市区报纸，并没有找到有什么感兴趣的电影，倒是见到一家叫做“地平线”的饭店今晚有钢琴独奏。这一家饭店也算是本城市的一个名胜，尤以爵士乐出名，我来此地已四个月，还没去见识一下倒有点说不过去。于是又在月下微风里横穿校园到了我的实验室，查了电话本向饭店问了路。原来是在郊区，离校园还不近。驱车上了高速开了七八英里，在指定的出口下来，七拐八拐就迷失了方向，那条路已出了市区地图，只能找人问路了。夜深人静的郊外，找上人家问路颇有打劫的嫌疑，不能怪友好的美国人只敢躲在窗玻璃后回答你的问题，对隔着玻璃传过来的断断续续的回答只能连蒙代猜。东问西问，总算知道了这座饭店原来藏在山坡里。等到我们摸上了这座据说是本城最高点的山坡，演出是早已结束了。没有了演出，在这种个个西装革履正襟危坐的饭店酒吧喝酒无异于活受罪，于是又原路往回开，来到了校园附近的一家酒吧，惊喜地发现今晚的鸡翅膀对学生半价。我虽已不算学生，冒充冒充也不难。要了两磅鸡翅膀，与朋友对干了一大杯家酿啤酒，今晚的日常生活到此结束，临睡前还得上网去玩一通。

1996.4.29于罗切斯特大学


有一种心理叫仇名

发表时间:2007-01-27 07：40：34
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000814.html
（按：本周起我也在《法制晚报》开了个短评专栏，题材不限。这第一篇是对不久前《法制晚报》上一篇攻击我的文章的回应。）

曾有富人愤愤地抨击过现在国内普遍存在仇富心理。有人分析说出现仇富心理的原因是因为有些人致富手段不正当，或为富不仁等等。果真如此，那该叫仇恶心理才对。如果是见有人发了财，即便是取之有道、乐善好施，也有一股好像欠了他一辈子的债似的仇恨，怨恨的对象不是恶人而是纯粹的富人，那就的的确确是仇富了。
我不是富人，无从体验这种感受，但不幸有了一点名气，所以就常常要体验到来自别人的另一种类似的仇恨，姑且叫它仇名心理。有的人见到有人出名了，也不管他出名是否刻意为之、手段正不正当、言行有没有道理，就冲上去给他盖个“追名逐利”、“浪得虚名”的屎盆子再说。尤其是那些先在网络上出名的，似乎名气来得太快、太容易，更让人嫉恨。无论是写通俗历史、学术打假还是游戏文字出名的，在有的人看来都和一脱成名差不多。自从出了个靠骚首弄姿出名的什么姐姐，于是此前此后出名的网络名人就都被仇名者拉来和她相提并论。
就拿“学术打假”来说吧，能因此出名获得公众认可，靠的是对事实真相的执着、有根有据的评说，而不是在网上随处可见的那种“上天入地地想、无所顾忌地说”。出了名之后说出的话更有分量，更能引起对造假现象的关注，本来也没有什么不好。但是因为成了名人，在有的人看来就是一种罪过了。于是就要对着“打假名人”胡思乱想、不分青红皂白地乱说了，不看你的言行有道理没道理，只眼红于你的身段秀得不错，还要替你撰写成名秘笈呢。
这其实是一些自己做梦也想着自己能秀秀身段却没有找到舞台的人，以为别人也都是靠作秀而出名。自己过于自恋，推己及人设想别人也都是如此极度自恋，顾影自怜之时就带上了怨恨。当然，骂名人本也是出名之道，只不过这在今天已不是秘笈，奉行者众多且很容易被识破，所以得道者寥寥，这就更让人想起来就有气。

2007.1.17

（《法制晚报》2007.1.22）

(XYS20070126)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


古怪的家谱【旧作】

发表时间:2006-12-25 16：14：44
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010007j7.html
    大约在公元前六世纪的时候，巴比伦攻陷耶路撒冷，几万名犹太人被俘虏，带到巴比伦，史称“巴比伦囚虏”。犹太人因此从巴比仑人那里学到了一周七天的计日法，再由此而编出了上帝在七天之内创造万物的神话，七，因此成为犹太人的一个神圣的数字。
    有狂热的教徒拿着《圣经》算了一下，据说是字数、人名数什么的刚好都是七的倍数，以之作为《圣经》是上帝所写的证明。这一招并不新鲜，早在一千九百年前，《马太福音》的作者就这么干过了。他为了让亚伯拉罕到耶酥的代数刚好是七的倍数，不惜编造耶酥的家谱，大笔一挥把耶酥的好几个祖宗全都砍掉了，因此便出现了从亚伯拉罕到耶酥，“马太”说有四十二代，而“路加”却说有五十五代的矛盾。信徒们若要用马太的四十二代来说明上帝是《圣经》的作者，我们自然也可以用路加的五十五代来否证。
    让我们来看看马太为了得到七的倍数这一神奇的数字，是怎样编造数据的。他把代数说得一清二楚，使得信徒们想为他圆谎的任何企图注定要落空：
    “从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。”
    显然马太想强调的就是“十四”这一神妙的数字。但是从他列出的具体人名来看，我们却发现其中大有蹊跷。比如他说：
    “约兰生乌西亚。”
    但是我们查对旧约的《列王记下》，发现其记载是约兰生亚哈谢，亚哈谢生约阿施，约阿施生亚玛谢，亚玛谢才生乌西亚。从约兰到乌西亚是四代，而不是一代。实际上约兰死后约五十年，乌西亚才出世。
    你再听他说：
    “约西亚生耶哥尼亚和他的弟兄。”
    但是我们查对旧约，耶哥尼亚是约西亚之孙，中间还隔着一个约哈斯。
    所有这些被马太漏掉的人，都当过犹太的国王，旧约记载甚明，马太不可能不知道，只不过为了凑成七的倍数，有意跳过而已。焉知今日马太的徒子徒孙，在号称进行科学计算时，没有玩弄类似的把戏？
    我们怎么知道“马太”觉得十四是个神圣的数字，因此不惜伪造代数呢？因为他特意把从犹太人始祖亚伯拉罕到耶酥的传代分成三段，然后强调这三段刚好都是十四代：
    “这样，从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。”
    从大卫到迁至巴比伦的传代，他是这么说的：
    “大卫从乌利亚的妻子生所罗门。所罗门生罗波安。罗波安生亚比雅。亚比雅生亚撒。亚撒生约沙法。约沙法生约兰。约兰生乌西亚。乌西亚生约坦。约坦生亚哈斯。亚哈斯生希西家。希西家生玛拿西。玛拿西生亚们。亚们生约西亚。百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。”
    从所罗门算到耶哥西雅，确实是十四代。不过我前面说过了，“马太”漏掉了四代人，所以应该是十八代才对。
    我们再来看看从迁至巴比伦的时候到基督，他又是怎么说的：
    “迁到巴比伦之后，耶哥尼雅生撒拉铁。撒拉铁生所罗巴伯。所罗巴伯生亚比玉。亚比玉生以利亚敬。以利亚敬生亚所。亚所生撒督。撒督生亚金。亚金生以律。以律生以利亚撒。以利亚撒生马但。马但生雅各。雅各生约瑟，就是马利亚的丈夫。那称为基督的耶酥，是从马利亚生的。”
    所罗巴伯之后的那些人，在《旧约》中都不见记载，查无对证，听任“马太”信口雌黄，我们也拿他没辙。但是他在这里又犯了一个低级错误。如果我们没有被他报出的这一大堆古怪的人名搞蒙，而去数一数，就会发现从撒拉铁到耶酥是十三代，而不是十四代！我们当然不能怀疑“马太”连个三岁小孩都不如，这么简单的数数都数不过来。很有可能的是，他在数数的时候已有“十四”这一先入为主的数字，有意无意糊涂了一下，把前面已经数过的耶哥尼雅又给数了进去，就成了十四代了。
    他这一糊涂，坚信《圣经》绝无错误的信徒们可就惨了，要替他遮掩这一低级错误，就又得编造出个圆谎的理由来。他们说，数代的时候，要把马利亚也数进去，这不就十四代了吗？那前面的“乌利亚的妻子”怎么就不数进去？而把约瑟和马利亚夫妻两个数成两代人，让约瑟由耶酥的爸爸变成爷爷，也只有这样的信徒才干得出来。
    阿Ｑ式的穷人要说自己的祖先阔，阔人们更要证明自己的祖先阔。人一阔起来，修家谱光宗耀祖便成了当务之急，不停地上溯，总可以找到一个同姓名人当祖宗。所以姓包的是包公的后代，姓霍的自然是霍光的嫡传。如果手里有几个钱，更可以买到一个显耀的祖宗。
    国人如此，洋人又何尝不如此？耶酥－－姑且承认真有这么个人－－生前穷困潦倒，死前徒弟们一哄而散，众叛亲离。但死后可就阔得不能再阔了，自然就有他的信徒来为他找祖宗。
    “马太”为他找了一堆犹太的国王当祖宗，真是显赫得很。
    “马太”的作者是个犹太人，相信耶酥是犹太人的救世主，因此他记述耶酥的祖宗记到犹太人的始祖亚伯拉罕，便停止了。而“路加”的作者是个异教徒，他相信耶酥是全人类的救世主，因此还要一直往前追溯，一直到人类的始祖亚当为止。
    算得越多，就越容易出错。从亚当到亚伯拉罕，“路加”记述了二十代，而“创世记”却只有十九代。多出的一代是：
    “沙拉是该南的儿子，该南是亚法撒的儿子。”
    根据“创世记”，沙拉是亚法撒的儿子，中间莫名其妙冒出了一个该南出来。
    从亚伯拉罕到大卫的传代，“马太”和“路加”没有异议。但是从大卫开始，两个人开始分道扬镳，为我们提供了两份截然不同的耶酥家谱。“马太”说耶酥是所罗门的后裔，他的祖先全是犹太的国王；而“路加”偏说耶酥的祖先是所罗门的兄弟拿单。拿单的儿子是玛达他，玛达他的儿子是买南，等等等等，一直到耶酥的祖父希里，所有这些人，都名不见经传，在“旧约”上都找不到任何记载，“路加”从何处找来这些稀奇古怪的名字拼凑耶酥的家谱，真是上帝才晓得。
    从大卫之后的谱系中，“马太”和“路加”只有两个名字相同，即撒拉铁和所罗巴伯父子，但是“马太”说所罗巴伯是大卫的十六代孙，“路加”却说是二十代孙，并非同一个人。
    信徒们为了让这两份家谱能合成一份，真是煞费了苦心。有一种说法是，“路加”说的是耶酥的母系家谱，自然跟“马太”的父系家谱大不相同。也就是说，当“路加”说“约瑟是希里的儿子”时，指的实际上是“女婿”。那么为什么其他七十四处“儿子”都不是“女婿”，只有这一处才是女婿？那也是只能去问上帝了。
    而且，按照这种说法，马利亚跟约瑟都是大卫的后裔了。在《新约》中找不到有关马利亚是大卫后裔的任何证据，反而有不太有利的证据，因为“路加”说马利亚是以利沙伯的亲戚，而以利沙伯是亚伦，而不是大卫，的后裔。
    比较这两份家谱，“马太”的虽然为了“十四”这个神奇的数字而有遗漏，毕竟还是基本符合“旧约”，还算可靠些。而“路加”整个就是闭着眼在瞎编。他不是犹太人，也不想去感召犹太人，自然没必要替耶酥找犹太国王们当祖宗吓唬人了。


原教旨基督教是极毒教【旧作】

发表时间:2006-12-25 16：13：26
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010007j6.html
按马克思的说法，宗教是麻醉人民的鸦片。这种说法，有将所有的宗教一视同仁，一棍子打倒之嫌。在我看来，说宗教是人民的酒，比较贴切些。滴酒不沾固然很好，品尝一点也不妨，但如果酩酊大醉则是有害身心。而且，有好酒有劣酒，更有毒酒。从广义上说，自然神论、泛神论都可说是一种宗教信仰、宗教感情，这种酒就可算是好酒。有组织的宗教则基本上都是劣酒，其中的原教旨教派和邪教则是毒酒。原教旨基督教就是一种毒酒，且是极毒的酒。
我这并不是要跟天下的所有基督徒作对。基督教门派多如牛毛，不属于任何派别又自称基督徒的人也很不少，彼此之间难有共同点。我对自由派的基督教并不反感。他们只是将《圣经》当成一本书来读，并不拘泥字句，只当作寓言、神话理解，甚至连《圣经》也不读，算不上虔诚。比如我在读研究生时有一位美国同事，自称基督徒，却认为耶和华其实是犹太人的老酋长，耶酥是犹太的宗教改革家。说他是无神论者也并不怎么离谱。他自称基督徒，不过是信奉基督教的某些传统道德准则。就连历史上以保守著称的天主教，由于当今教皇约翰·保罗二世的开通，也颇有值得赞赏之处，比如承认进化论的正确，间接否认天堂、地狱是真实的存在（教皇将天堂解释为感受上帝之爱的幸福，地狱则是脱离上帝的痛苦），向长期受迫害的犹太人道歉，等等，都是相当明智的举措。这位开明的教皇，也因此饱受原教旨基督徒的攻击。我说的原教旨基督教，是新教中的一大流派，其主要特征，即是认为《圣经》是上帝的话语，必须从字面上理解《圣经》的每一句话，而且句句皆真理，违背不得。其根据地在美国，许多在美华人，特别是热心传教的人，也属于这个流派。他们自称为与自由派相对的基要派（fundamentalist），但这个直译的称呼语义不清，意译为原教旨主义者更为恰当。
根据盖勒普民意调查，大约三分之一的美国人属于原教旨的基督徒。原教旨主义对当今美国的政治、社会生活有重大的影响，使得美国政客们至少在表面上纷纷投向原教旨派。比如乔治·W·布什，如果我们相信他的见证，他就是一位原教旨主义者。面对着复杂的社会问题，许多政客也将回归《圣经》当成了灵丹妙药。不少议员相信，如果在教室悬挂摩西十诫，就能防止一再发生的校园枪击案。今年（2000年）2月，佐治亚州的州议员JudyPoag提出一项议案，要求该州的公立学校悬挂十诫，否则将受到经济制裁。3月，肯塔基州议会通过一项议案，要求公立学校讲授基督教教义并悬挂十诫。这种趋势并不仅仅限于州这一级。早在1998年4月，美国参议院就一致通过一项非约束性决议，呼吁在政府建筑物悬挂十诫。去年（1999年）6月17日，美国众议院以248票对180票在未成年人犯罪法案中附加了一条“十诫保护法修正案”，如果获总统签署，将允许美国公立学校、法庭和公共建筑物悬挂十诫。这些法案如果生效并被控告，肯定会被最高法院判为违宪。它们明显地违背了宪法第一修正案的政教分离原则。这些参议员、众议员大部分是律师，精通宪法的解释，不可能不知道其违宪。他们的所作所为，明显地违反了效忠宪法的誓言。
一般人听到摩西十诫，首先想到的是“不许杀人”、“不许奸淫”、“不许偷盗”、“不许作假证陷害人”等几条在人类所有文明社会都共同奉行的法律、道德准则。但是十诫的内容并不仅仅限于此。作为可能在三千多年前就已出现，实施于一个落后部落的法令，根据现代社会的标准，是非常野蛮的，甚至称之为憎恨说教也不为过。十诫的头三条，全是要求人们信仰耶和华，“除了耶和华，不许拜别神”、“不许制造和崇拜偶像”、“不许妄称耶和华名”，如果违背，一律处死：
“祭祀别神，不单单祭祀耶和华的，那人必要灭绝。”（出22:20）
“你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你，说，我们不如去事奉你和你列祖素来所不认识的别神；是你四围列国的神。无论是离你近，离你远，从地这边到地那边的神；你不可依从他，也不可听从他，眼不可顾惜他。你不可怜恤他，也不可遮庇他；总要杀他。你先下手，然后众民也下手，将他治死；要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的神。”（申13:6）
“那亵渎耶和华名的，必被治死；全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。”（利24:16）
这些法令要是真施行起来，一切无神论者、佛教徒、道教徒、回教徒等等，都该被赶尽杀绝。十诫的第四条，是要求遵守犹太人的习俗，“须守安息日为圣日”，即禁止在星期天做任何工作，违反者也是处死：
“但第七日是向耶和华－－你神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作。”（出20:10）
“六日要作工，但第七日是安息圣日，是向耶和华守为圣的。凡在安息日作工的，必要把他治死。”（出31:15）
第五条“须孝敬父母”，听上去似乎符合中国人的道德观，但是《圣经》的原本意思，却是极其残忍的：
“凡咒骂父母的，总要治死他；他咒骂了父母，他的罪要归到他身上。”（利20:9）
第六条“不许奸淫”，《圣经》的说法也与现代社会观念不尽相同，除了禁止乱伦、通奸，还禁止同性恋、兽交，甚至在月经期间同房，违反者也一律处死（利20:10-21）。甚至，如果新娘不是处女，就要用石头将她打死（申22:21），女人如果在城里被强奸，也要被处死，在城外被强奸的才能被饶恕（申22:25）。《圣经》对女性的歧视是显而易见的，在第十诫“不许贪恋他人财物”中，就把别人的妻子也当成了与房屋、奴隶、牛驴同样的财物。而当《圣经》说不许贪恋别人的奴隶时，显然也是支持奴隶制的。
    以上每一诫，条条都要人杀人。具讽刺意味的是，“十戒”中，却堂而皇之列出一条，叫做“不许杀人”。美国众参两院的议员们，原教旨基督徒们，要人们遵守的，竟然就是这种惨无人道的戒律！
“摩西十诫”中那一条条惨无人道的律法，在今天，即使是最虔诚的基督徒，也无法一一照办。有基督徒辩解说，因为后来与上帝有了“新约”取代“旧约”了，所以就不必再按原文遵循“摩西十诫”。这样的基督徒，显然并未认真读《新约》。耶酥在“山上布道”中，已明明白白地告诉信徒们，“旧约”中的上帝的律法是永远不可废除，一丁点也不能废除的：
“莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。所以，无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。”（太5:17）
而且，耶酥还给“摩西十诫”增添了更为不近人情、更加残忍的内容。比如，对“不可奸淫”一条，他如此解释说：
“只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了。若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里。若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱。”（太5:28）
“只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫他作淫妇了；人若娶这被休的妇人，也是犯奸淫了。”（太5: 32）
这就是说，看见妇女动淫念，妇女离婚，乃至娶了离婚的妇女，都是犯了奸淫；如果不把眼睛挖掉，把手砍掉，就该下地狱。
基督教极力把耶酥打扮成爱的化身，让那些未细读过《圣经》的人觉得，即使不承认耶酥是上帝，也该承认他是尽善尽美的圣人。但是，如果我们按现代社会的道德标准来衡量福音书中所记载的耶酥言行，却会发现他其实是恨的使者：
“弟兄要把弟兄，父亲要把儿子，送到死地。儿女要与父母为敌，害死他们。”（太10：21）
“你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌，就是自己家里的人。爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。”（太10：34）
“人到我这里来，若不恨自己的父母，妻子，儿女，弟兄，姐妹，和自己的生命，就不能作我的门徒。”（路14：26）（按：中文通行版的《圣经》把“恨”篡改成“爱我胜过爱”，并注明原文作“恨”。为什么要毫无根据地篡改？是不是《圣经》中译者也觉得这段话太恐怖了？）
他搞种族歧视，告诫其门徒不要向外邦人传福音（太10：5）。今天的传教士全都违背了其祖师爷的教导。
他歧视残疾人，宣扬人生病或得残疾是因为有罪（可2：5，约5：8），如果天生就有残疾，则是“要在他身上显出神的作为来。”（约9：3）
他非常伪善，一面口口声声教导别人要宽恕（太6：14），一面却又咒骂那些不接待其使徒的城镇将在最后审判时遭受大难（太10:15）。他教导别人“要爱你们的仇敌”，而在预感到自己将要被捕时，却吩咐门徒买刀准备反抗，发觉打不过，才无可奈何地说“到了这个地步，由他们罢。”（路22：36）。
的确，这位标榜“要爱你们的仇敌”的人自己是毫不宽容的，将与他合不来的，都宣布为敌人：“不与我相合的，就是敌我。”（太12：30）；骂不信他的人是魔鬼的儿子（约8：44）；长篇累牍地攻击、谩骂那些与他信仰不同的人：
“你们去充满你们祖宗的恶贯罢！你们这些蛇类、毒蛇之种阿，怎能逃脱地狱的刑罚呢？”（太23：32）
“你们这被咒诅的人，离开我！进入那为魔鬼和他的使者所预备的永火里去。”（太25: 41）
就“地狱”这一点看，新约的恶毒远胜于旧约。在旧约中，耶和华对人的最大惩罚，不过是一死。然而，在耶酥看来，将不信他的人处死还不够，死后还要让这些人入地狱受永久的惩罚。如果不信他，不管是多么高尚的好人，也只有入地狱去受苦（约3：14）。也就是说，如果你是基督徒，不仅要相信地狱的存在，还要相信那些不信基督教的亲人朋友，不管他们是多么善良，也都要入地狱受永远的惩罚。这种毫不宽容、灭绝人性的信仰，连生性平和的达尔文在自传中也忍不住要骂它一声“可咒诅的”：
“我很难明白人们怎么能够希望基督教是真实的，因为果真如此的话，其经文以明明白白的语言表示了，凡是不信仰基督的人们，其中包括我的父亲、兄弟以及几乎一切我的最好的朋友，都要永世受到惩罚。这真是一种可咒诅的教义。”
中国基督教协会会长丁光训承认，这是基督教最让中国人无法接受的一个教义：
“作为一名主教，又是基督教全国两会（中国基督教三自爱国运动委员会和中国基督教协会）的主席和会长，我经常收到全国各地教会人员的来信。有些来信者表示，不问一个人道德如何，信者死后上天堂，不信者死后下地狱，并说这是上帝的‘公义’，这一信念令他们焦虑，内心不得平安，又不敢轻易拿出来同人谈。”
“现在我国基督教有越来越多的信徒觉得这种只讲信不讲行的观点难以接受。像一位牧师一封来信告诉我说：‘我的良心不允许我再宣讲不信的人死后下地狱的话。’原因很简单，他看到不少没有接受基督福音的人，像张思德、雷峰、焦裕禄等等，表现出舍己为人的品格，为他人不惜牺牲自己的生命，他们是高尚的，我们怎么忍心说他们今天是在地狱里呢？”（《谈基督徒一个思想深处的问题（一九九六年在五个宗教东北座谈会上的发言）》）
因此他建议说：“中国是文明古国，是道德礼仪之邦。特别是对中国知识界来说，讲伦理道德比讲天堂地狱更令人欣赏，令人愿意听听宗教有以告人的信息。”
这种不过是因为良心未泯而稍微开通的说法，却受到了原教旨基督徒猛烈攻击。比如在原教旨基督教刊物《生命季刊》上，刊载了李信源《一个“不信派”的标本——丁光训近作评析》一文，引经据典驳斥丁光训，论证“不信的人死后下地狱”是“一句合乎圣经的大实话”。就教义上说，“真理”在李信源这边。但是，那不是丁光训的错，而是《圣经》的错，耶酥的错，是基督教这套灭绝人性的教义使得还有良心的基督徒不得不在实际上当“不信派”。
不信基督教就要下地狱，攻击基督教的，更难幸免了。自从我在网络上批判基督教以来，基督徒对我的咒骂就从来没有中断过。咒骂我要下地狱，就是基督徒们在理屈词穷时祭起的最后法宝。有的以先知自居，断言“方舟子其实一直在上帝的审判之下，只是他还不明白而已；而且，他正越来越接近上帝对他最后的审判，下场会何其可悲，就不是他可以无视的了”；有的判决我“在神的审判下要被丢在火湖里”；有的甚至非常“合理”地殃及了我的亲人朋友：
“方舟子想一想，你出于阴暗的信仰与没有被上帝愈合的分裂，放肆自己的行为，给你带来什么好了？你的父母何辜，要因你被人在网上羞辱？你的友人、女人、同事、学校何辜，竟成为众人可以诬蔑的对象？你的新语丝何辜，会有那么多的咒骂往上堆积？……也许你实在是非常的喜欢自己这样的做法以及因此得到的回报，这我看就没有人有办法了，只有看着你继续处在上帝的审判与咒诅之下，没有人可以救你。”
至于骂我是魔鬼的化身，更是常有：
“撒但啊，你知道你的日子近了！你只能取走属于你的，是神的，都会归神，一个都不受你的蒙骗！
“撒但，撒但，你彻底地败了！死亡和地狱的钥匙早就把在主耶稣基督的手中。
“撒但，你听着，你在这里一直在敌挡，但你还是失败了。真理之光是遮不住的！
“撒但，你听着，我奉万名之上的名－－主耶稣基督之名，命令你从属人的人里面滚出去！”
听着这些恶毒的咒骂，我们得庆幸，我们是生活在一个政教分离的现代社会。原教旨基督徒因为在历史上作恶太多，已被剥夺了世俗的审判权力，只能逞一时口舌之快。否则不必等到子虚乌有的“最后审判”送我入“火湖”，我也早已被这些原教旨基督徒判处火刑了。如果他们这样做，倒也真可算是耶酥的忠实信徒，因为耶酥有言：
“至于我那些仇敌不要我作他们王的，把他们拉来，在我面前杀了罢。”（路19：27）
“人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。”（约15：6）
2000.7.14.


可咒诅的教义【旧作】

发表时间:2006-12-25 16：11：16
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010007j5.html
    一
    假如你要成为基督徒，你就必须相信地狱的存在，就必须相信你不信教未入教的亲人朋友不管他们多么的善良，仅仅因为不接受所谓的“福音”就注定要在地狱里受永远的折磨。如果你的亲人朋友还活着，你还可存有一丝劝他们入教得救的希望，尽管这种希望未必能实现。而如果你的亲人朋友已经去世，你就只能眼睁睁看着他们在地狱中受苦受难而一筹莫展。如果信的是佛教，你还可以超度死去的亲人朋友，但是基督教不给你这种希望。
    假如你要成为基督徒，你就必须泯灭了良知，硬起心肠去相信这一幕惨剧的存在，去面对你的父母、祖父母和列祖列宗在地狱中的永远的无法拯救的折磨。
    耶酥说得不错，如果你不恨你的父母，不恨你的兄弟姐妹，不恨你的亲人朋友，你不能成为基督徒。
    我永远不会成为基督徒，因为我爱我的祖先我的祖父母我的父母兄弟姐妹爱人亲人朋友，不管他们活着还是死去。
    二
    基督教在闽南传了两三百年，我的列祖列宗都是听过“福音”的。传教士们苦口婆心，威胁利诱，一手拿着奶粉面包，一手指着地狱的烈火，入了教，不仅死后不会下地狱，生前还有洋面包吃，所以我们那里把入教称为吃教。但是也没听说有我的哪个祖宗是吃教的，至于我的祖父母都是听过福音而嗤之以鼻的，我的祖母更是吃斋念佛是个佛教徒，他们都已不在人世，我要是信了基督，有什么办法去拯救他们？只能相信他们由于拒绝福音而永远沉沦在地狱中了？我要是信了佛教，我相信他们都是好人，都能得好报，不会在地狱中受苦，佛陀没说不信他的就没有好下场不是？就算他们生前有过失，乃至有罪孽，我也可以想法超度他们嘛。目连之母成了地狱饿鬼，做做普渡就把她解救出来了。基督教又能提供什么补救的办法？没有。它不仅不管死去的人，对活着不信它的人都是充满了仇恨和诅咒，“你们去充满你们祖宗的恶贯吧，你们这些蛇类，毒蛇之种呵，怎能逃脱地狱的刑罚呢。”说着如此恶毒的话语的人，竟被打扮成了爱世人的救世主！
    三
    仅仅是“信我者得永生，不信我者入地狱”这一教条，就足以使我鄙弃乃至鄙夷基督教，更别说《圣经》中所载的上帝、耶酥的言行不仅不能让人信服而且让人恶心了。达尔文是剑桥神学院的毕业生，对基督教不可谓不知底，他也曾经是虔诚的信徒，对进化论的发现使他的信仰开始发生动摇，但是他本来还可以做一个认为《圣经》记载不是史实的开放的基督徒。使他完全放弃了基督教的信仰的就是这个教条。他晚年在自传中回忆自己如何一步一步地从不信《圣经》，到不信基督，最终不信上帝时，这么说：
    “我确实很难明白人们怎么能够希望基督教是真理；因为经文用清楚的文字表明了那些不信者将会受到永恒的惩罚，而这包括我的父亲、兄弟和几乎所有最好的朋友。这是一个可咒诅的教义。”
    这一段话，在达尔文死后出版其自传时，被删去了，直到五十年代才给补了进去。
    只有那些不懂基督教教义却稀里糊涂地入了教的，才会否认这一教条。那些更懂点基督教教义的教徒，在这个问题上就只敢含糊其词打马虎眼了。如果承认基督教有这样的教条，那就是承认基督教是灭绝人性的，可咒诅的；如果不承认有这样的教条，那就是承认不入教也可以得救，基督教一统江湖的美梦就更加难圆。面对这种两难的选择，他们当然只好含糊其词，说是去读经文就会明白。
    而在经文中我们反反复复读到的是对不信者的明明白白的诅咒：
    “说话干犯圣灵的，今世来世总不得赦免。”
    “你们这被咒诅的人，离开我！进入那为魔鬼和他的使者所预备的永火里去。”
    “倘若你一只手叫你跌倒，就把它砍下来；你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。”
    “信子的人有永生；不信子的人得不着永生，神的震怒常在他身上。”
    “我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”
    “凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。”
    “因为人心里相信，就可以称义；口里承认，就必得救。”
    “人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。”
    “为罪，是因为他们不信我。”
    “我必不可怜，不顾惜，不怜悯，以致灭绝他们。”
    “人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，丢在火炉里；在那里必要哀哭切齿了。”
    说着如此恶毒的话语的人，竟被打扮成了爱世人的救世主！


朱学勤伪造鲁迅遗嘱

发表时间:2006-12-17 04：21：38
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010007f6.html
今天收到西风独自凉的来稿《朱学勤的思想长版》，知道朱学勤在2006年12月14日的《南方周末》上发表了一篇攻击鲁迅的长文《鲁迅的思想短板》。该文从鲁迅的遗嘱说起，却是在歪曲鲁迅的本意：
“亦可见他如何嘱托后事：第一，后代不可做文学家，尤其不可做空头文学家。所谓‘空头文学家’，倘不伤害文学，一个最浅表的解释是，没有文学作品的文学家，以及通过文学评论做成的‘思想家’。第二，希望他的文字‘速朽’，‘死后埋掉’，‘拉倒’。大文豪留下如此遗言在文学史上十分罕见，几乎是一份反文学遗嘱，口气之绝决，显然反映他对一生从事的文学事业是如何绝望，此外，也是要堵死身后文学界对他各种方式之利用。”
鲁迅未留下正式遗嘱，只是在逝世前一个月写的杂文《且介亭杂文附集·死》中提到在病重时曾经想过要立遗嘱，但也没有写下来，在文章中回想起了几条，原文如下：
“当时好像很想定了一些，都是写给亲属的，其中有的是：
一，不得因为丧事，收受任何人的一文钱。——但老朋友的，不在此例。
    二，赶快收敛，埋掉，拉倒。
    三，不要做任何关于纪念的事情。
    四，忘记我，管自己生活。——倘不，那就真是胡涂虫。
    五，孩子长大，倘无才能，可寻点小事情过活，万不可去做空头文学家或美术家。
    六，别人应许给你的事物，不可当真。
    七，损着别人的牙眼，却反对报复，主张宽容的人，万勿和他接近。
    此外自然还有，现在忘记了。只还记得在发热时，又曾想到欧洲人临死时，往往有一种仪式，是请别人宽恕，自己也宽恕了别人。我的怨敌可谓多矣，倘有新式的人问起我来，怎么回答呢？我想了一想，决定的是：让他们怨恨去，我也一个都不宽恕。
    但这仪式并未举行，遗嘱也没有写，……”
朱学勤所提到的，是这七条中的第二和第五条，但是做了窜改。鲁迅“遗嘱”的第二条：“赶快收敛，埋掉，拉倒。”这指的是对遗体的处理而言的，是希望肉体的速朽，而朱氏将其窜改成希望文字的速朽。第五条：“孩子长大，倘无才能，可寻点小事情过活，万不可去做空头文学家或美术家。”对比朱氏所言：“后代不可做文学家，尤其不可做空头文学家。”语义也是大相径庭。鲁迅的意思很明白，儿子如果没有才能，就不要借父辈的名声去当空头文学家或美术家，这是在顺便讽刺当时的文坛鼠辈。但是如果儿子有才能，鲁迅并没有就不希望他去当文学家或美术家。朱氏将其窜改成鲁迅不顾一切不许后代当文学家，再进而推论出这是一份“反文学遗嘱”，完全是在栽赃。他怎么就略去了“美术家”一词，不说这还是一份“反美术遗嘱”呢？鲁迅并不反对文学、美术，反对的是“空头文学”、“空头美术”，反映的恰恰是他对真文学、真美术的热爱。查《死》一文的原稿，“空头”两字为后来添加，据回忆，是冯雪峰看了原稿后，提出不要让人误以为是在反对所有的文学家、美术家，鲁迅才加了“空头”两字。鲁迅不想让人引起误解，朱氏却偏偏故意要去曲解。如果我留下一份遗嘱说：“孩子长大，倘无才能，万不可去做伪科学家。”朱氏是不是也要说我留下了一份“反科学遗嘱”？
后面朱氏对鲁迅精神的歪曲，西风独自凉已有所批驳，我懒得再做分析。从朱氏是如何窜改、歪曲鲁迅的遗嘱，就可以知道他后面那些对鲁迅的攻击都是些什么玩意儿。历史上、生活中伪造死人遗嘱的，并不乏见，那大都是死人未留下遗嘱，后人为了自己的政治或经济利益加以捏造。像鲁迅明明把自己的遗愿诉诸文字，而且《死》一文也成了名文，朱氏还敢去伪造，并且伪造的目的竟是为了攻击死者，这倒算得上这位“民间思想家”的一大创举了，也可见当今这些攻击鲁迅的人士，都有着怎样的文品，无非再一次证明了我的这一论断：捧胡多是伪君子，骂鲁必是真小人。

2006.12.16.

(XYS20061216)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于翻译问题答check

发表时间:2006-11-17 02：59：40
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006yr.html
[匿名] check @ 2006-11-170:53:39

    翻译不是原创，所谓自由发挥的余地是不存在的。
    巫先生无疑中文功底深厚，读完英文原文后按照自己的理解用中文“再创作”一遍自然更加有味道。
    我认为方先生几处技术上的批评都没有错，都是巫先生语感不佳导致没有把原文意思完全表达出来（即自己没有完全理解，“再创作”的时候当然也有所遗漏），不过作为文学作品的中译本，只要情节大意不错，相信读者们普遍会更加喜欢读文笔好的，因为毕竟可以得到更多的阅读乐趣。
    The Great Gatsby虽然全书不长，然而历史地位颇重要，也有相当的难度，在美加却也经常用于高中高年级的英文教材（我高中时代用的就是）。所以一个老一辈的翻译家不能准确理解其中语感相关的部分是很正常的，所以支持巫译的朋友们至少要接受其中有错漏这个基本事实。
    换而言之，喜欢读更加符合中文语感的翻译是没有任何问题的，一篇翻译如果不是学术性很强（没有出错余地），那么迎合目标读者（不懂或者不很懂英文的读者，否则也没必要读译本）而注重中文水平是非常正当的。从这一点巫译也确实无愧于名译的称号。

    【方舟子按：对这些意见我基本上同意，不过对像《了不起的盖茨比》这样的名著，翻译还是应该尽量做到与原文贴切，而且若能传达出原文的风格则更好。如果原文是非常书面化的，为了读者的阅读方便给改成非常口语化，就不妥了。反之，如果原文是口语体，却译得文绉绉的，也不妥。
另外，昨天的文章在用邮件发出后，我发现对advantages一词的处理不甚妥当。“父亲”对“我”说的那句话含糊其词、意犹未尽，是父子间的秘密，不看下文不好理解其准确意思。不过结合下文看，“父亲”是在告诉“我”：你天生就有的那些道德感别人不一定有，所以就对别人宽容一点吧，不要去批评别人。所以advantages应该译成“优势”，已在存档中更正，并做了这些说明：此处指批评者自己具有的种种优势，包括下文所说的天生就有的道德感（"asense of the fundamental decencies"），不止是优越条件。】


也说说《了不起的盖茨比》的中译

发表时间:2006-11-16 22：40：05
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006yo.html
这几天网上在讨论《了不起的盖茨比》巫宁坤译本的优劣，恰好网上就有这个译本，于是我把它下载和原文做个比较。比较了开头几句就发现翻译得实在是不怎么样，没有再往下比较的必要。我觉得开头就有问题是很能说明问题，不像在中间出现的差错，还可说是疏忽导致。何况开头这几句话其实并不复杂：

【原文】

In myyounger and more vulnerable years my father gave me some advicethat I've been turning over in my mind ever since.
"Wheneveryou feel like criticizing any one," he told me, "just remember thatall the people in this world haven't had the advantages that you'vehad."
He didn'tsay any more, but we've always been unusually communicative in areserved way, and I understood that he meant a great deal more thanthat. In consequence, I'm inclined to reserve all judgments, ahabit that has opened up many curious natures to me and also mademe the victim of not a few veteran bores.

【巫译】

我年纪还轻，阅历不深的时候，我父亲教导过我一句话，我至今还念念不忘。
“每逢你想要批评任何人的时候，”他对我说，“你就记住，这个世界上所有的人，并不是个个都有过你那些优越条件。”
他没再说别的。但是，我们父子之间话虽不多，却一向是非常通气的，因此我明白他的意思远远不止那一句话。久而久之，我就惯于对所有的人都保留判断，这个习惯既使得许多怪僻的人肯跟我讲心里话，也使我成为不少爱唠叨的惹人厌烦的人的受害者。

【方译】

在我较为年轻，更易受人影响的年月，我父亲给了我一点忠告，到现在我还常常想起。
“每当你想要批评谁的时候，”他告诉我，“就记住，世上并非人人都有你有的那些优势。”
他没有再多说什么，但是我们一直就是很不寻常地以不把话说透的方式进行沟通的，因而我明白他的言外之意要多得多。结果，我习惯于不对任何人做出评判，这个习惯让很多性情怪异的人向我敞开心扉，也让我成为不少向来无聊的人的受害者。

－－－－－－－－

这几句话的逻辑关系很简单：“我”当时容易接受他人忠告，所以“父亲”的话对我产生重大影响，导致“我”养成了不爱评判他人的习惯。巫译没有弄清楚这个行文逻辑，对“vulnerable”和“Inconsequence”的翻译都不准确。对“advantages”的理解也不妥当（此处指批评者自己具有的种种优势，包括下文所说的天生就有的道德感（"asense of the fundamental decencies"），不止是优越条件）。此外， “younger and morevulnerable”的比较级没有译出，把“all the people in this world haven't had theadvantages that you'vehad”这一现在完成时译成了过去时，对这种语法细节的把握，是颇能反映一个人的语感的。
这些都算不上大错，基本意思还是准确的，不过说译得如何如何好，甚至捧之为“大师”，“只要翻译一篇文字，就能当得起翻译家之称”，那就太过了。对前辈翻译家，我们固然不要去蔑视，却也没有必要过分仰视。在中国封闭的年代里，精通外文的人本来就不多，有条件接触到外文原著的人更少，没有条件去比较译文与原文的差异，难以对译本的精确程度做出评价。有些翻译家从前之所以出名，乃是中文的功底好，译笔优雅，却未必是外文的功底好。他们也是限于当时的条件，不容易接触到外文材料，没有好的外语环境，语感就要差一些，也是可以理解的。在他们那一代人当中，他们还是很杰出的，无需太过苛刻，所以他们还是值得我们的尊重的，但是没有必要把他们当成难以企及的高峰。

2006.11.16.

(XYS20061116)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评鲁迅（旧作两篇）

发表时间:2006-10-20 01：49：22
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006kp.html
                        超人的鲁迅

    毛泽东毕生推崇鲁迅，起初自然是出于政治需要，到了晚年，我看就有些诚心诚意了。他在四十年代对鲁迅的评价，后来成为大陆对鲁迅的盖棺定论：“鲁迅不仅是伟大的文学家，而且是伟大的思想家和革命家。”这时候，在他看来，鲁迅首先是个文学家，其次才是思想家、革命家。到了毛泽东最后岁月的一次谈话中，他却说：中国几千年来只出现过两个圣人，古代圣人自然是孔夫子，现代圣人不是我，是鲁迅。既然称之为圣人，那么敬佩的自然是其思想，难怪临死前的毛泽东，双眼已几乎失明，却还在用放大镜阅读那套人民出版社专门为他印刷的大字版《鲁迅全集》；这位在林彪进贡的“四个伟大”称号中只承认“伟大的导师”这顶帽子的一代枭雄，这时候是不是觉得自己的“雄文四卷”与《鲁迅全集》相比是显得多么渺小，而且会人亡书废，不可能传之久远呢？
    毛泽东心目中的鲁迅思想的价值，大概与我们认识的并不一致。但是，自从一九八一年海内外的鲁迅研究者轰轰烈烈纪念鲁迅诞辰一百周年以来，他们越来越多地把研究重心从鲁迅的文学成就转入其思想价值。在今天，鲁迅首先是作为一个文学家，还是思想家，已经很难说了，所谓“鲁迅的主要贡献就是几篇小说”的说法，不过是无知者的狂言而已。文学的影响是会逐渐消失的，鲁迅思想的价值却可以是永恒。
    因此，当八十年代之初，西方现代思潮开始涌入中国渐渐打开的门户，中国学者以谈论叔本华、尼采为时髦的时候，他们才忽然发现，其实早在七十年前，非理性主义才刚刚开始在西方流行，鲁迅已经努力要把它引进中国了，这就是写于一九零七年，备受今日学者重视的《文化偏至论》。
    当中国的仁人志士迷惑于西方的船坚炮利、立宪国会，欲以西方文明变法图强的时候，鲁迅却指出西方文明早已产生了“偏至”，这些仁人志士想要引进的“物质”和“众数”〔即民主〕这两样“新文明”，其实正是在西方已经走到了末路的“迁流偏至之物，已陈旧于殊方”，不过是“由旧梦而转入新梦”而已。这在当时是怎样的眼光和胆识！即使是在现在，也是怎样的眼光和胆识！
    然而此处的所谓“物质”，指的并不是科学。鲁迅从未反对过科学，在同一年写的《科学史教篇》中，他盛赞科学道：“故科学者，神圣之光，照世界者也，可以遏末流而生感动。时泰，则为人性之光；时危，则由其灵感，生整理者如加尔诺，生强者强予拿破仑之战将云。”他所反对的，是由于科学的发达而导致的物质主义，或者说，本来意义上的唯物主义。芸芸众生只知追求物质享受，不知精神为何物：“重其外，放其内，取其质，遗其神，林林众生，物欲来蔽，社会憔悴，进步以停，于是一切诈伪罪恶，蔑弗乘之而萌，使性灵之光，愈益就于黯淡：十九世纪文明一面之通弊，盖如此矣。”
    而他所反对的“众数”，确乎就是我们今天所说的民主。他考察西方政治史的演变之后，认为以民主取代君主，固然是历史的潮流，“而众庶果足以极是非之端也耶？”西方民主到了当时，也已是百病丛生，“同是者是，独是者非，以多数临天下而暴独特者”，使个性被扼杀，必然导至“全体沦于凡庸”。在西方已是如此，何况国民愚昧之中国？其结果，不过是以“千万无赖之尤”代替“一独夫”，“必借众以陵寡，托言众治，压制乃尤烈于暴君。”而当时力主“众数”的“所谓识时之彦”，鲁迅认为多数是拾人牙惠而不自知的“盲子”，少数是借民主之名谋私利的“巨奸”；今日再读这段话，能不让某些民主斗士汗颜？
    对此，鲁迅主张“非物质”“重个人”，“掊物质而张灵明，任个人而排众数”，不管是科学技术，还是民主制度，在他看来，都不是救国之道，只有国民的素质是最重要的，所以必须“立人”，“人立而后凡事举”，而立人之道，“乃必尊个性而张精神”，用今天的话说，就是必须尊重发展个性，解放思想。“此所为明达之士，必洞达世界之大势，权衡校量，去其偏颇，得其神明，施之国中，翕合无间。外之既不后于世界之思潮，内之仍弗失固有之血脉，取今复古，别立新宗，人生意义，致之深邃，则国人之自觉致，个性张，沙聚之帮，由是转为人国。人国既建，乃始雄厉无前，屹然独见于天下，更何有于肤浅凡庸之事物哉？”
    这些思想的来源，就是十九世纪末开始在西方兴起的基尔凯郭尔、叔本华、尼采等人的非理性哲学。刘半农曾赠鲁迅一联：“托尼学说，魏晋文章”，上联说的是鲁迅思想的来源，下联说的是鲁迅文风，对此鲁迅自己也认可。托是托尔斯泰，指他的博爱主义；尼自然是尼采，指他的超人主义。博爱主义与超人主义本是水火不相容的，鲁迅却能把它们都拿来为我所用，“别立新宗”，并以博爱的精神，超人的姿态，对中国社会作最为深刻的分析和猛烈的攻击。即使到了现在为许多人所不满的晚年，他领导左联，与共产党同路，而托尼的影子仍然存在，又何尝丧失一丝一毫的独立人格？他自始至终是一个外冷内热的诗人，卓然不群的战士。先生的一生，乃是博爱的一生，也是超人的一生。

（1996.1.）

从鲁迅弃医从文想到的

鲁迅弃医从文的故事，在中国大概是受过教育的人都知道的。再过几天就是先生诞辰120周年，又恰逢美国九·一一恐怖事件让中国人痛痛快快地当了一次看客，忽然想起这个故事：

     第二年添教霉菌学，细菌的形状是全用电影来显示的，一段落已完而还
    没有到下课的时候，便影几片时事的片子，自然都是日本战胜俄国的情形。
    但偏有中国人夹在里边：给俄国人做侦探，被日本军捕获，要枪毙了，围着
    看的也是一群中国人；在讲堂里的还有一个我。

        “万岁！”他们都拍掌欢呼起来。

        这种欢呼，是每看一片都有的，但在我，这一声却特别听得刺耳。此后
    回到中国来，我看见那些闲看枪毙犯人的人们，他们也何尝不酒醉似的喝彩，
    ——呜呼，无法可想！

试想，如果有当时的看客后来看到这一段描述后，辩解说：我们并不是因为有人死了喝彩，事实上我们还很同情被杀者，我们只是觉得这个杀的过程很漂亮，才忍不住叫好！大家做何感想呢？
这一幕和这一辩解在这几天都重现了。那些为恐怖事件叫好的中国大学生们在被斥责为幸灾乐祸、没有人性，特别是在发现遇难者中也有许多中国人连自己也感到不好意思之后，委屈地辩解说：我们是在为整个过程干得很漂亮、为美国霸权主义遭受打击叫好，不是在为无辜死亡叫好，你不能说我们幸灾乐祸、没有人性！而在美国发生的惨剧倒给那些或专业或业余的“国家问题专家”提供了一个控诉美国霸权主义的机会，他们忽然记起了久违的巴勒斯坦、伊拉克、南斯拉夫难民，甚至几十年来第一次为巴勒斯坦的悲惨遭遇“流了泪”，迫不及待地长篇大论清算美国霸权主义的历史罪行，把恐怖主义罪行拐一个弯推到了美国当局头上并大义凛然地为其指出了出路，雄辩地论证恐怖事件在美国大地发生的必然性、合理性甚至必要性，虽然学了乖先表态对无辜死亡“深表哀悼”（哀悼中还能做如此雄辩的剖析不能不让人佩服其定力），也让人不能不闻到了心里那声“活该”的窃喜。
什么是幸灾乐祸？“见人遭受灾祸而高兴”（《辞海》的解释）是也，不管是因为什么动机、为了什么缘故而高兴。那些向本拉登表忠心、以恐怖分子自诩、哀叹中国怎么不出这样的勇士、恨不得多死几个人、乃至津津乐道地研究起“更先进”的恐怖手段的人，以及包括那些不知不觉地应用恐怖主义理论、论证美国人民必须为他们选出的政府犯下的“罪行”偿命的人，固然是令人毛骨悚然的嗜血；而那些因为恐怖过程干得漂亮、美国霸权主义受到打击或者别的其他什么原因而叫好的人，也是令人瞠目结舌的冷血，不管事后如何表白，在他们叫好的时候，已无视了这个打击美国霸权主义的艺术化过程的必然结果是成千上万的死难者。许多国人见到“美国”两字就要昏了头脑，那么不妨设想一下：当你读到广东某个合资企业起火灾烧死多名女工的报道时，能不能因为不仁厂主的经济利益受到了损失而大叫“烧得好”？
不要幸灾乐祸，并不等于就要去关心一切苦难，否则除了整天伤心落泪、长吁短叹就什么也别想干了。我因为在美国生活，所以更关心发生在美国的惨剧；因为是中国人，所以也关心发生在中国的灾难；而对其他地方的惨剧、灾难，则未必会引起我的震动、关心，我觉得这很正常。所以我总怀疑那些在这时候突然变得异乎寻常地关心受过美国欺压、或可能要受到美国欺压的国家的平民百姓的命运的人的诚意。对与己无关的悲剧，不管是悲伤还是淡漠，都是人之常情。幸灾乐祸则只能归咎于对无辜者的恻隐之心已经丧失，对生命的尊严变得麻木了。
那一次偶然的“看客”事件，使得鲁迅改变了对中国国民的看法，以毕生精力力图改变“国民劣根性”：

    ……因为从那一回以后，我便觉得医学并非一件紧要事，凡是愚弱的国民，
    即使体格如何健全，如何茁壮，也只能做毫无意义的示众的材料和看客，病
    死多少是不必以为不幸的。所以我们的第一要著，是在改变他们的精神，而
    善于改变精神的是，我那时以为当然要推文艺，于是想提倡文艺运动了。

这一段名言已被引用了无数次。引用者的用意无非是要说明，只有改变国民的精神，才能使中国变得强大，才能再避免去做毫无意义的示众的材料和看客。这大概也是鲁迅的意思。在这里，中国强大是目的，而改变国民精神只是达到这一目的的手段。但是这次的“看客”事件却使我对这种说法产生了怀疑。改变国民精神应该是目的而不是手段。事实上，不改变国民精神，中国也未必就不能强大。鲁迅的杂文之所以被公认为仍有强烈的现实意义，就是因为我们时代的国民精神和鲁迅时代相比并无多大的变化，而中国已经强大了许多。中国成为发达国家、世界强国乃至超级大国，取代美国成为世界警察，也并非不可能，但是如果国民还是这样的国民，人文精神未深入人心成为立国之本，造就的也不过是像纳粹德国、苏联一样的超级大国，国民也不过是从示众的材料和看客变成了杀人的材料和看客。这就是为什么我想到这些缺乏基本的是非观念、不知人道为何物的都是些以后会对中国的命运产生举足轻重的影响的年轻知识分子，不寒而栗。
在这一事件中表现出“人性”的，在别的事件中未必就都有“人性”，特别是里面有些人乃是“候补汉奸”，对中国的灾难向来幸灾乐祸。在这一事件中丧失了“人性”的，在别的事件中也未必就没有“人性”。他们可能对自己的亲友也是非常有人情味的。所以有“人性”的不必觉得高人一等，没“人性”的也不要觉得受了侮辱，拼命想刷清自己。更重要的是，这种恻隐之心是怎么在中国人当中普遍丧失的，又该如何反省、找回、重建？那些反人文精神的、包括借机传教的青年“导师”因此最值得我们鞭挞。被扭曲的天性很难再改变，因此还只能是“救救孩子”，鲁迅先生在八十多年前的这声呐喊依旧振聋发聩！

（2001.9.17.）


博物馆中的古墓【旧作】

发表时间:2006-10-17 21：23：24
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006jb.html
    加拿大的秋天短暂而美丽，美丽得令人心碎。在漫山遍野的红叶的包围下，只能在慢速道上缓慢地开着车，到达多伦多唐人街时已是午后。走下车，看着满街的汉字招牌和东方面孔，那感觉就象当年的周末走在合肥三孝口的街头。一样地在书店和音响店转转，一样地往挎包中塞进沉甸甸的过时的书，一样地找一家小餐馆坐下。在一堆港粤风味的菜单中，看到“福建炒饭”，毫不犹豫就点了。因为放多了醋而使原味尽失，慢吞吞地吃着竟然心里越吃越酸。也许所谓的乡愁，就是这样的一客原味尽失的炒饭吧。
    吃完了饭，日已偏西，穿过多伦多大学的校园，去寻找安大略王室博物馆。旅游手册说，它是海外博物馆中收藏中国文物最多的一个，不能不去见识一下。这也不是第一次在海外品赏我们祖先的杰作了，华盛顿、底特律、印第安那波利斯等等或大或小的博物馆，总会有那么间中国的展厅，让来自展品的故乡的参观者在赞叹之余也未免会感到一丝的惭愧和愤怒。看多了也就麻木了吧。商周的青铜，汉朝的瓦当，唐朝的三彩，件件是精品，样样是美仑美奂。说明上说，这只是收藏品中极少的一部分，等到宋前中国文物室建成，才会有较完全的展览。以下宋元明清，展品越来越齐全，越来越精细，我也就越不认真看。看完了这些展室，进了一个大厅，迎面是一面玻璃砌成的墙，只见屋外的树木在微风中摇曳，而阳光透射进来，照着两个石坊，一对石人，一对石虎，一个高高拱起的坟墓，让人仿佛置身于野外的墓地。这就是参观指南里所说的明墓了，我本以为是哪个无名小卒的坟墓被千里迢迢地挖掘了运过来，走过去一看说明，赫然写着大明一品大将祖大寿之坟。
    中国人不重生而重死，讲究的是“备极哀荣”，仿佛亲人的死去反而给了子孙们一个显示孝顺和炫耀财势的机会。只要看看今天的农民手里刚刚有了几个钱，便开始大修祖坟，即可知这种心态是于今尤烈。而历代统治者，都不厌其烦地制定出葬仪的种种规定，什么级别的官员应该有什么样的墓碑，多高的坟墓，多大的墓地，什么样的摆设，都规定得清清楚楚，级别不够，再有钱也不能越礼，否则就有可能招来杀身之祸。知道了这一点，就可以明白商人财主为什么都那么热衷于花大笔钱买一官半职，也可明白当今政府对葬仪级别的种种规定不过是历史的遗俗而已，因而沈从文死时因为级别不够连一则讣告都登不了也就没什么可大惊小怪的了。明朝的一品官员的坟墓，按规定应该有石人、石虎、石马、石羊、望柱各一对，这个展览室还缺少好几样，如果不是当初没有完全运来，就是运来了摆不下——我已很惊讶于这个博物馆竟会浪费这么大的一块地盘给这些在中国毫不希罕的石头。清朝的典章制度基本上照抄明朝，清朝一品官员的坟墓与明朝的想必不会有什么不同，那么祖大寿的坟墓究竟是明墓还是清墓？
    说明中对祖大寿的生平事迹只字不提，但对于对明末清初的史实略有涉猎的人，乍听到这个名字可以说是如雷贯耳吧。在袁崇焕威震辽东之时，祖大寿是袁手下最得力的大将，在宁远保卫战、宁锦大捷、北京保卫战中都立下了汗马功劳。在辽东将士中，他又是唯一一位亲见自己的主帅在殿前被捕下狱的，所受的刺激更强于别人，当时已惊吓得手足无措，之后干脆领兵反叛，毁山海关东走。是袁崇焕在狱中的一纸书信把他招了回来，是他的母亲及孙承宗劝他奋勇杀敌以赎出袁督师。在辽东将领中，他又是营救袁崇焕最力的一位，曾请求削职为民，以自己的官阶赠荫换取袁督师的性命。但袁爷最终还是被他奋勇保卫的人千刀万剐了。祖大寿在悲哀之余，只能接过袁督师的担子，率领袁爷旧部这支大明最精锐的部队，驻守宁远、锦州、大凌河等要塞，抵御清兵的入侵。到了崇祯四年，祖大寿奉孙承宗之命守大凌河城，八月，城才修了一半，皇太极以倾国之师，把大凌河城团团包围住。祖大寿突围不得，援军又被击退，只能闭城坚守。皇太极不断地送信劝他投降，他都不予理睬。坚守了三个月，城里粮食吃完了，开始杀马吃。马杀完了，开始吃平民百姓。平民百姓吃光了，开始吃军中的老弱病残。军中的老弱病残也吃光了，接下去就该是健壮将士的互相残杀了。无论如何，城是没法再守下去了，所有的将领，除了副将何可纲，都认为只剩下投降一条路了。于是祖大寿长叹一声：“人生岂有不死之理？但为国为家为身，三者并重。今既尽忠报国，惟惜此身命。”只好杀了誓死不从的好汉何可纲，与皇太极在城外设坛盟誓，算是投降了。然后他向皇太极献策说，趁外地明军还不知道他投降，他愿意带一支兵马去锦州，在城里当内应，这样清军梦想多年的锦州要塞便唾手可得。皇太极听得满心欢喜。但祖大寿一进了锦州城，便把与皇太极的盟誓置之脑后，继续当他的大明总兵官，抵抗起清军来了。皇太极恼羞成怒，两次御驾亲征攻打锦州、宁远，都无功而返。祖大寿又为明朝守了十年的城，直到崇祯十四年四月，清兵再次倾国而来包围锦州城。这一次整整围了一年，洪承畴的十四万援军在松山被击溃，洪承畴投降；祖大寿粮尽援绝，城中又开始人吃人，只好再次投降。这次皇太极连立坛盟誓都不要了，也不再信任祖大寿，不敢再让他带兵。祖大寿倒乐得不必象孔有德、尚可喜那样去屠杀自己的族人，从此身在曹营心在汉，退出了历史舞台。史书中记载他投降以后的唯一事迹，是曾经写信劝他的外甥吴三桂投降。吴三桂当时还没有“冲冠一怒为红颜”，这种劝降信自然毫无作用。祖大寿平平安安地活到了顺治十三年，老死。
    顺治十三年，明朝已灭亡了十三年，再过四五年，龟缩在云南的南明永历帝也要被吴三桂用弓勒死，而外国人建的博物馆却告诉参观者说，那时候造的坟墓是明墓，已当了十几年满清大官、被载入《清史稿》而不是《明史》的祖大寿是明朝一品大将，还用一队穿着明人服装的瓷人排列成的送葬队伍暗示祖大寿当初就是这么给埋葬的。也不知哪位汉学家在这里向大家开了一个天大的玩笑，若能起祖大寿于地下，面对此情此景，他该是喜是悲？
    一个汉学家，不管他是多么地熟悉中国史实，多么地热爱中国文化，当他面对明末清初的这段历史时，其感受肯定没有中国人那么痛切。这是一个大变动的时代，每一个英雄豪杰或迟或早都要面临生与死，忠与奸的抉择。这又是一个悲惨的时代，每一个英雄豪杰几乎都以鲜血为自己的人生划上了句点。从战死沙场的满桂、赵率教、孙祖寿，到含笑就戮的何可纲，就连卖国求荣的吴三桂最终也逃脱不了身败名裂的命运。祖大寿总算在屈辱中得了善终，享受到了一品大臣的哀荣；谁又料到几百年后他的坟墓却被整个挖了送到国外展览，当做明墓的标本供人鉴赏呢？只有北京白塔寺的祖家街，还能让哪一个有心的路人匆匆路过时会偶尔想起祖家的昔日威风吧。
    我不能不想到前面提到的这些英雄豪杰们的主帅袁崇焕。当他以大明国里的“亡命徒”自命为国守边时，是不会想到日后自己是否能备极哀荣的。他甚至本来就不应该有坟墓。当他在西市口忍受千刀万剐，血肉被愚民们抢食一空时，是他的一个姓佘的仆人在半夜里冒死去收拾他的残骸，埋葬在广渠门内的广东义园。这位姓佘的仆人从此终生为袁爷守坟，死后就葬在袁崇焕墓旁。此后，佘家世世代代为袁爷秘密守坟，守了三百年，一直守到了民国，才由康有为发起，为袁崇焕修了一座庙堂，供后人瞻仰礼拜，扼腕叹息。
    有没有坟庙，坟庙是否高大宏伟，其实都是无关紧要的。真正的丰碑永远只矗立在后人的心中。
（1994.11.7.）


国子的监狱【旧作】

发表时间:2006-10-16 18：36：35
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006iv.html
    我国古代的最高学府称为国学，有太学和国子学两种。太学的历史相当悠久，至少可以上溯到西周，至东汉达到了极盛，汉质帝时太学生竟多达三万人，成为与宦官集团相抗衡的主要力量。晋武帝时又另设国子学。国子是指“公卿大夫之子弟”〔《周礼》郑玄注〕，表明其教育对象乃是贵族子弟，与更具平民色彩的太学并立。隋炀帝时始称国子监。
    到了明朝，只设国子监，不设太学，因此国子监同时接收由皇帝指派的贵族子弟和由地方官保送的平民子弟，分别称为官生和民生。就象“国子监”这个名称所表明的，当初立学的用意主要是为了训练贵族子弟，在一百五十名定额中，官生占了一百名。以后国子监的规模越来越大，民生数目越来越多，官生反而越来越少，到了洪武二十六年，八千一百二十四名学生中，官生只有四名，国子监已成为培养民生当官的学校了。
    国子监的教育方针，是“奉监规而训课之，造以明体达用之学。以孝弟礼义忠信廉耻为之本，以六经诸史为之业。务其各以敦伦善行，敬业乐群，以修举古乐正成均之师道。”说得很动听，其实一言以蔽之：作官。在明初，国子监学生〔监生〕的官运确实非常好。朱元璋是白手起家的，改朝换代之后从朝廷到地方各级机构需要大量的新官僚去填充；明初又屡兴大狱，胡案、蓝案、空印案、郭桓案，把大大小小的官员杀得一干二净，靠三年一次的科举是远远不够供应的，监生们也就大走官运。光是洪武十九年这一年，竟有千余名监生走马上任，去填补因为郭桓案杀掉数万人之后遗留下来的空缺，甚至一出校门就当上了从二品的布政使〔省长〕。
    在朱元璋看来，理想的官员应该是对皇帝绝对服从、没有独立思想和人格的奴才，因此在他的亲自设计下，国子监成了候补官僚的集中营，学子的监狱。学生们一进入国子监，便在身心两方面都失去了自由。
    “监”字在此读去声，自然不是指监狱，而是跟钦天监、上林苑监一样，表示官署。确实的，国子监与其说是学校，不如说是学官的衙门，官员即老师，老师即官员。我国自古以来，就是实行政治和教育不分的“政教合一”，今天的重点大学的老板是共产党，校长是副部级或厅级干部，而当时的国子监的老板是皇帝，其最高长官——祭酒也是从四品的不大不小的官，以下从司业、监丞、博士、助教、学正到从九品的学录，无不是朝廷命官，任免都出自吏部。按照规定，国子监这个衙门每天都要升堂，祭酒和司业坐在堂上，其他属官按次序站在两旁，接受监生的朝拜并质问学业，与其他衙门的升堂办公也没什么太大的区别。衙门的第三把手是监丞，虽然是正八品的小官，却是直接管理教员和学生的“现管”，不但管监生的操行，而且还管教员的教学成绩。监丞的办公处叫绳愆厅，实际上也就是执行处罚的刑场。监丞有一本记过本——集愆册，凡是监生犯规，初犯记过，再犯则带到绳愆厅，按到在厅中的行扑红凳上，由皂隶行刑，用竹蓖打五下，三犯打十下，四犯则另外处置：开除，充军或罚充吏役。
    监规是朱元璋钦定的，起初只有八条，后来越定越详细，竟达到了五十六条之多。就象现代监狱的犯人要穿囚服一样，监生也要穿御定的制服——褴衫，不许穿常人的衣服。进了这座大监狱，吃住都在里面了，不能随意出入，要出去，先要获得教官的批准，领“出恭入敬”牌〔所以后人干脆把上厕所婉称为出恭〕；想请假或回家，是要皇帝亲自批准的，最好别动这个念头。饮食由公家包了，吃的是大锅饭，会餐的时候禁止喧哗，更不许议论伙食的好坏。朱元璋自己是参加地下行会发的迹，深知群众组织的厉害，因此绝对禁止在监生之中有任何组织的存在，你想组织“监自联”？等着杀头吧。连班与班之间都是禁止来往的，甚至对人对事的任何批评都是绝对禁止的。凡是违反了这些规定，都是“痛决”，就是带到绳愆厅把你痛打一顿。最严重的犯规是“毁辱师长”“生事告讦”，处罚是“定将犯人杖一百，发云南地面充军。”简直就是一部微型的刑法。而怎么算“毁辱师长”“生事告讦”，那是可以由学官随意解释的。
    不用说，监生的功课一定是很紧的。而读的又是什么书呢？最重要的自然是“朱选四卷”——《大诰》初编、续编、三编和《大诰武臣》，那是朱元璋亲自写定的训词，列举他所残杀的官民的罪状和处决方式，族诛、凌迟、枭令、斩、挑筋、去膝盖等等，对这些血淋淋的记录，监生竟被要求每三日背一百字。监生将来是要当官的，因此《大明律》也是必学的。四书五经是儒家经典，当然也是必读书，要求也是每三日背经一百字，四书一百字。必读书中还有刘向的《说苑》，因为朱元璋认为这本书记载的许多言行，“深有劝戒”，可以用作修身教材。自然，还必须指定一些大毒草作为禁读书，首当其冲的竟然是四书之中的《孟子》。洪武三年，朱元璋开始读《孟子》，读到“民为贵，社稷次之，君为轻。”“君有大过则谏，反覆之而不听则易位。”“君之视臣如草芥，则臣视君如寇仇。”这些话，正刺着了他的痛处，大发脾气，下令国子监把孟子逐出文庙。但《孟子》在全国读书人的心目中的地位已无法动摇，想完全禁止是不可能的，朱元璋便组织了一个《孟子》审查委员会，出了本《孟子节文》，把好端端的一本《孟子》删得七零八落，共删去八十五条，只剩下了一百七十条，作为命题、取士的范本。除此之外，象苏秦、张仪等人的言论，也是“宜戒勿读”的，这样一来，《战国策》等经典著作也大有问题了。
    再严酷的规定，只要执行者可以通融，大家还是有活路的。不幸，洪武十五年新落成的国子监的第一任祭酒却是以“极意严刻”著称的宋讷，他不仅是监规的起草者，而且是监规的最忠实执行者，监生们也就一个个给逼上了绝路。宋讷本是元廷降臣，历史不太清白，因此要秉承上意，努力工作以博取朱元璋的欢心。史载他“严立学规，终日端坐，讲解无虚晷，夜恒止学舍。”简直就是不分昼夜地为朱元璋卖命，以监为家。然而生性多疑的朱元璋对他也不能完全放心，有一次派了一个画工去偷偷画了宋讷的坐相回来。朱元璋见画像上的宋讷面露怒容，更加怀疑，把宋讷召来问是怎么回事。宋讷说是那一天有一个监生摔倒打碎了一个茶杯，他自己觉得没管教好，对不起皇上的信任，正坐在那里自责呢。他的这番回答大概很让朱元璋高兴，但我们由此也可知宋讷是怎么样的一种人了，因为学生无意打碎一个茶杯就整天生气，则那些犯规监生的下场可想而知。朱元璋对大臣搞严刑峻法，宋讷便也对监生来个严刑峻法。每个月都有监生给他逼得自缢身亡，而他对死尸也不放过，一定要亲自验视才准收敛，时人认为其严酷比周兴、来俊臣有过之而无不及。其所作所为连心存天良的教官都看不下去了，学录金文征向朱元璋抱怨说：宋讷办学太严，饿死了不少监生。但朱元璋不予理会。金文征便串通同乡吏部尚书余火气，由吏部令宋讷“致仕”〔退休〕。宋讷当时已七十多岁，也早该退休了，当他去向朱元璋辞别时，说出自己的致仕并非自愿，乃是有人暗中捣鬼。朱元璋大怒，问出原委，把余火气、金文征一干人都杀了，把他们的罪状在监前张榜示众，又让宋讷继续当他的祭酒，直到以八十高龄死于任上。宋讷死后，儿子宋复祖继承父业，当了国子监的司业，也跟老子一个德性，有敢违背他老子立下的监规的，“罪至死”！
    在重重压迫下，东汉太学生的造反精神在明初监生身上早已荡然无存，偶有不满，也马上给极残酷地镇压下去。洪武二十七年，监生赵麟受到虐待，贴出大字报抗议。按照监规，最多只能算他“毁辱师长”“生事告讦”，杖一百后充军；然而朱元璋对此如临大敌，法外用刑，把赵麟杀了，在监前枭首示众。第二年又颁行赵麟诽谤册给国子监，让大家都知道“动乱真相”。又过了两年，朱元璋对赵麟事件依然念念不忘，召集国子监的官生一千八百多人，在奉天门前训话整顿学风，警告赵麟之流的一小撮动乱分子“我们是不怕流血的”：
    “今后学规严紧，若无稽之徒，敢有似前贴没头帖子，诽谤师长的，许诸人出首，或绑缚将来，赏大银两个。若先前贴了票子，有知道的，或出首，或绑缚将来呵，也一般赏他大银两个。将那犯人凌迟了，枭令在监前，全家抄没，人口迁发烟瘴地面。钦此！”
    而之所以会发生这场风波，乃是因为教员特别是祭酒没有尽心管教，思想政治工作放松了：
    “近年着那老秀才每做祭酒呵，他每都怀着异心，不肯教诲，把宋讷的学规又改坏了，所以生徒全不务学，用着他呵，好生坏事。”
    怪罪下来，教官们也难逃厄运了。三十多年来的历任祭酒，或被杀，或被流放，在任上得善终的，竟然只有那位毫无人性的宋讷。
〔本文所引史料参见《明史》“选举志一”、“礼志四”、“宋讷传”、“钱唐传”，《明会要》卷二十五、三十七，赵翼《二十二史札记》卷三十二，以及吴晗《朱元璋传》〔一九四九年版〕第四章第三节等书，不一一注明。〕
１９９４、６


抓“汉奸”（旧作三篇）

发表时间:2006-10-15 19：19：45
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ie.html
汉奸低能学

·方舟子·

自从几年前某历史学家写了篇《汉奸发生学》，借研究之名为汉奸辩护便成时髦，乃至愈演愈烈，终于演变成了对汉奸的公然颂扬。从古代已跟我们无切身关系的李陵（这人大概是算不得汉奸的，因为并没有将屠刀调转过来对准自己的族人。硬将他拉入汉奸队伍，不过是借以讨得读者对“汉奸”的同情）、秦桧、吴三桂，愈推愈近到近代的周作人、汪精卫；从当初引经据典多少还带点学术研究性质的辩护，到现在根据道听途说、胡搅蛮缠的歌颂，越来越低能。朱海军之流的网上妄人的“秦桧是中华民族最伟大的英雄”的疯话，我们也应该以疯话视之；倒是最近在网上见到的《华夏文摘》主笔王伯庆和“旅美作家”赵无眠一唱一和的汉奸翻案戏，还值得赏鉴一番。
王伯庆现在大概已经对父老乡亲们说腻了他在美国的幸福生活，要换换胃口改给乡亲们上历史、思想课了。在《三百年间同晓梦》一文中，王伯庆给我们算了一笔领土账，算出了明朝只有可怜巴巴的353万平方公里的土地。如此精确，根据何在？据说是“引自现在流行的一堆历史书”，那个“堆”字，真可以让人吓得连如何数数都忘了。我是没有一“堆”历史书可查的，只能把大明的版图翻出来自己丈量了一番，却得出全盛时期（不计安南），也应大约在970万平方公里，比现在的版图还稍大一些。王伯庆除了那么一“堆”，并没说他怎么算的，不过倒是讨论了两个地方：西藏和东北。西藏（乌斯藏、朵甘都司）算不算明朝的版图？中外史家分歧颇大，王伯庆愿意跟着西方汉学家将这一大片属大明都司（相当于现在的省军区）管辖的领土割出去，好歹还算是有点根据。最奇的是他连东北（奴尔干都司）也要给割出去。自从光绪年间永宁寺碑出土，奴尔干原属明朝领土，已成共识，连西方汉学家也很少有异议。王伯庆却说“越来越多的历史书把这种关系定义为一种藩属关系，从明王朝来看也许就是如此”，不知女真在努尔哈赤称汗之前又有过什么样的“藩”王？王伯庆又读过了多少相关的历史书，前后做了怎样的统计，才能得出“越来越多”的大趋势？“一堆历史书”也罢，“越来越多的历史书”也罢，其实都是为了能够挤出这么一个结论：“文明有价，人民有心。一个政府真正的功德不是拓疆保土，而是善待百姓”，而这，正是历代汉奸割地弃土的借口。
其实，拿明朝的国土做文章为汉奸辩护，已是候补汉奸们的老套路了，去年我就已在这个问题上给马悲鸣上了一堂“民族自治区不是外国”的课。赵无眠倒是弄出了点新意，他改点人头了。在《二十世纪的汉奸们》一文中，赵无眠不仅点出了慈禧太后、李鸿章、袁世凯、溥仪、汪精卫、周作人是汉奸，连孙中山、蒋介石、毛泽东、周恩来、彭德怀、林彪、邓小平、鲁迅、郭沫若、张爱玲……二十世纪的中国名人无一不是汉奸，至于留学生们、移民们当然也都是汉奸，总之，二十世纪当汉奸的多，不是汉奸的少，所以汉奸人人当得，自己当起汉奸更是心安理得。王伯庆好歹还知道拿出“历史书”吓唬人，赵无眠则干脆全是子虚乌有的道听途说。他的论证方法，则是用的株连法。比如周作人为什么是汉奸呢？不是因为他当过日本人的教育督办，而是“因为鲁迅也是个汉奸”。鲁迅这个“民族魂”又怎么成了汉奸呢？理由如下：“鲁迅最好的朋友，是内山完造，这是个日本文化特务。鲁迅受其影响最深的老师，是日本的「藤野先生」，他写骂中国人的文章写乏了想偷偷懒，这家伙就黑黑瘦瘦地出现了。近年已有一位很出名的海外学者指出，鲁迅谁都敢骂，唯独不骂日本人。连电影里放中国人被日本人砍头，他也只责怪中国人自己不争气，麻木，冷漠。在他眼里，中国人的形象是阿Ｑ；中国的历史只写著两个字：吃人；中国人像鸭子，被许多无形的手向上提著当看客。日本人呢？什么都比中国人好：「照住了驯良和拘谨的一刹那的，是中国孩子相；照住了活泼和顽皮的一刹那的，就好像日本孩子相。」(《从孩子的照相说起》)”
这就是说如果你有日本老师、朋友，抑或赞扬过日本的长处，就都是汉奸了。赵无眠大概觉得这种低能的逻辑很幽默，就如同马悲鸣之论证日本侵略军不是强奸中国女人而是在做爱一般，都是将恶毒当有趣。有两点事实，却不能不澄清的：
一，鲁迅是不是谁都敢骂，唯独不骂日本人？不知发此奇谈怪论、被赵无眠引为金科玉律的“很出名的海外学者”是何许人，出名在何处。但他不出名在读鲁迅却是显然的。鲁迅文章中骂日本人之处多得是，比如赵文提到的《藤野先生》就讥讽了日本的“爱国青年”。鲁迅晚年发表过不少抗日言论，例如：“因为现在中国最大的问题，人人所共的问题，是民族生存的问题。所有一切生活（包括吃饭睡觉）都与这问题相关；例如吃饭可以和恋爱不相干，但目前中国人的吃饭和恋爱却都和日本侵略者多少有些关系，这是看一看满洲和华北的情形就可以明白的。而中国的唯一的出路，是全国一致对日的民族革命战争。”（《且介亭杂文末编·论现在我们的文学运动》）以善待百姓为借口颂扬割地弃土的候补汉奸们以鲁迅为同道，乃是有眼无珠。
二，内山完造是不是日本文化特务？如果赵无眠所根据的，不过是从《鲁迅全集》中所看来的老谣言，则鲁迅早已怒斥过：
“至于内山书店，三年以来，我确是常去坐，检书谈话，比和上海的有些所谓文人相对还安心，因为我确信他做生意，是要赚钱的，却不做侦探；他卖书，是要赚钱的，却不卖人血：这一点，倒是凡自以为人，而其实是狗也不如的文人们应该竭力学学的！”（《伪自由书·后记》）
鲁迅毕竟还是太过善良。他不知道，狗也不如的文人们是无论如何竭力，也是学不了如何做人的，候补汉奸们的低能表演即是明证。

2000.3.16

答赵无眠、马悲鸣

·方舟子·

我在《汉奸低能学》一文中，指出了赵无眠在《二十世纪的汉奸们》一文中有关鲁迅的两条事实错误，因此，赵无眠将鲁迅归为汉奸，不管是恶意还是“幽默”，都是毫无根据的。赵无眠不跟我辩事实，却只跟我谈如何写文章，说我骂人，贬损了其人格。但我究竟是怎么骂的，他又语焉不详。我看来看去，拙文中跟他有关、能跟骂人沾边的，大概有三条：
一，“狗也不如的文人们”，这是鲁迅的原话，并非我的发明。
二，“低能”。这是对一个人的学识、思维能力的判断，也跟人格无关。你考试得了零分，总不能怪老师贬损你的人格吧？
三，“汉奸”。这倒是常见的骂人话，不过，按赵无眠的说法，中华伟人、爱国志士都是汉奸，连鲁迅都不例外，那么，假如他被说成了汉奸，那也跟说他是伟人、爱国志士差不多了，又怎么能算是骂人？
至于赵无眠教训我说：“但如果因此而不注意自持自律，逐渐养成语言霸权，终究会毁了你的才学。那样就太可惜了。不要以为别人不回你，就是怕你，或是讲不出道理来了。”这种教训，我已听了好几年了，大概也还会一直听下去。鄙人的“才学”的结局如何，那是我自己的事，实在搞不明白为什么那些被我批评到的人总要对着我痛心疾首，比我的父母还关心我的前途。别人回不回我，因为什么原因不回我，那是别人的事，跟我又有什么相干？“道理”是要靠“讲”讲出来的，不是藏在心中靠恫吓吓出来的。我也不象赵无眠那样以“儒”自居，蔑视“群众”。何必那么自命清高？怕什么“他们可以投票的方式定你的罪”？谁有这样的权力？
跟我打过几次交道的马悲鸣就学乖了点，知道跟我讲什么风度、文风纯属浪费口舌，所以要跟我讲事实了。在《“率匈奴十万，追汉军九日”》一文的开头，他就劈头说我露怯：“近读方舟子的《汉奸低能学》。开头第一段便漏窃，说是甚么：“从古代已跟我们无切身关系的李陵（这人大概是算不得汉奸的，因为并没有将屠刀调转过来对准自己的族人。硬将他拉入汉奸队伍，不过是借以讨得读者对“汉奸”的同情）””“方舟子大概只知有明，不知有汉。李陵的“老母妻子，并为鲸鲵”之后，曾愤而“率匈奴十万，追汉军九日”，打得汉军落荒而逃。明末王船山在《读通鉴论》中说到此事时曾质问，李陵怨李绪不救而致败，但如何解释“率匈奴十万，追汉军九日”呢？”
汉朝的事我知道得不多，但《史记》、《汉书》好歹还是翻过的，在李陵本传中，并无李陵“率匈奴十万，追汉军九日”、调转屠刀的记载。李零教授在《汉奸发生学》一文中，提到李陵为什么被称为“汉奸”时，也只说“因为他毕竟娶了匈奴公主作了匈奴王，毕竟死在胡地没回来。”并没说他调转屠刀跟汉军作战。《汉书·匈奴传》中倒是有一条提到了李陵曾参与匈奴的军事行动：
御史大夫军至追邪径，无所见，还。匈奴使大将军与李陵
将三万余骑追汉军，至浚稽山合，转战九日，汉兵陷阵却
敌，杀伤虏甚众。至蒲奴水，虏不利，还去。
这跟马悲鸣所说，相差甚远。第一，是汉军找不到匈奴，撤军时匈奴自己追上来决战的，而不是汉军被打得落荒而逃匈奴乘胜追击。第二，率军的主将是匈奴大将军，而不是李陵。第三，打败的是匈奴，而不是汉军。所以，对李陵是出于什么动机（是被动的随军行动，还是马悲鸣所描绘的为报仇主动出征？），在其中扮演了什么角色，我们仍然不知道。反正匈奴打了败仗，李陵即使不是身在胡营心在汉从中作梗，至少也没有为匈奴立功。
所以，恕我孤陋寡闻，“率匈奴十万，追汉军九日”、“打得汉军落荒而逃”这话是马悲鸣从哪里看来的，可靠性如何，他未注明，我也不知道。听马悲鸣的口气，好象是从王船山那里看来的，但王船山想必不至于无知到连《汉书》都未读过，而说出“李陵怨李绪不救而致败”这种真正露怯的话。王船山《读通鉴论》原话为：“陵之族也，则嫁其祸于李绪”“陵将三万馀骑追汉军，转战九日”，既未明说李陵嫁祸的原因，也未详述李陵追汉军的经过，看来是马悲鸣想当然。李陵怨李绪乃至派人去刺杀他，另有原因。《汉书》本传：
陵谓使者曰：“吾为汉将步卒五千人横行匈奴，以亡救而败，何
负于汉而诛吾家？”使者曰：“汉闻李少卿教匈奴为兵。”陵曰：
“乃李绪，非我也。”李绪本汉塞外都尉，居奚侯城，匈奴攻之，
绪降，而单于客遇绪，常坐陵上。陵痛其家以李绪而诛，使人刺
杀绪。
谁露怯，一对可知。与其夸夸其谈“风度”，不如互揭“硬伤”更能服人。如果李陵真的“率匈奴十万，追汉军九日”、“打得汉军落荒而逃”，那么我可以删掉那条小注，收回李陵“大概不能算是汉奸”的话。

2000.3.17.

且看谁是“姚文元”
－－答赵无眠《鲁迅与姚文元》

·方舟子·

多维新闻网登出了一篇赵无眠“专稿”《鲁迅与姚文元》，既是“专稿”，就不“立此存照”了。文中所说的“鲁迅”和“姚文元”，其实都是应该打上引号的。姚文元本人肯定没有骂过王小波，大概也没批过“伪科学”，不以“科学主义者”、“达尔文主义者”自居，不同时推崇“鲁迅、达尔文、袁崇焕”，所以，赵无眠是在对着谁含沙射影、指桑骂槐，只要关注过最近的一场“汉奸”网战的人，也就不难猜出了。赵无眠还怕读者猜不出来，在《答芦笛先生》一文中又干脆把话挑明了。赵无眠从写允许公开的“私函”苦口婆心地劝导我，到图穷匕首见，大概正是为了证明他在“私函”中的恫吓：“不要以为别人不回你，就是怕你，或是讲不出道理来了。”这种先礼后兵、软硬兼施的伎俩，其实早已被无行文人用滥。去年我指控多维新闻网诽谤、侵权的时候，赵无眠的“朋友”、多维新闻网的总裁何频打来几个电话要跟我私了，不也是一面以给新语丝一些赞助为诱饵，一面又威胁要纠集国内的作家控告新语丝侵权吗？本人虽然从没在中国社会上混过，本没有亲身经历过多少世故，但有幸熟读鲁迅，对这种“狗也不如的文人”的德性，还是洞若观火！
赵无眠的这篇文章，正是“姚文元”式大批判的典范之作。姚式文风的一大特点，就是毫无根据地乱扣帽子。赵无眠对此学得得心应手：
“他唯我独革，唯我独左，以马克思主义的嫡传弟子自居；若讨论历史，一定自命为爱国主义，满嘴的民族大义，不象鲁迅那样实事求是地将元朝归为外来侵略者建立的政权；若讨论科学，一定又以最正确的‘科学主义者’、‘达尔文主义者’自居，不由别人分说，拉虎皮作大旗。虎皮令人胆寒，一旦他先拥有，你便是它们的对立面，只有死路一条。”
第一句大概指的是现实的姚文元，后面几句，以“若”开头，自然是属于指桑骂槐的了。赵无眠给扣上了那么多“主义”，却没有拿出哪怕一点证据来支持自己的论断，所以也就统统属于乱扣帽子。我在跟人辩论时，是从来不自称什么“主义”、“主义者”的。我相信只有证据和逻辑才是有说服力的。在我给对手贴上标签之前，也一定要列举这么做的证据和理由。象赵无眠这样随心所欲地乱贴标签，正是“姚文元”行径。
姚式文风的另一个特点，是捏造事实、传播谣言。赵无眠对此也学得维妙维俏：“姚文元则自觉充当强权的代言人，暴政的辩护士，御用的刀笔吏，权贵的马前卒。此人极会摸风，“上面”有何意图，他必然早有所察，积极配合，提前大造舆论。还要装出一副纯学术讨论的样子，扮成一个科学权威、主义阐释者，让不知底细的人蒙在鼓里，以为他真有未卜先知的本领。在他的批判文章背后隐藏的总是一场血腥、恐怖和暴力，充满著迟早要把你钉在“历史的耻辱柱”上的威吓与自信。‘鲁迅’与‘姚文元’的区别还有许多，而这无疑是最重要的一条。”
去年多维新闻网的技术总监艾伦在多维新闻网专栏撰文造谣说我组织上书中央要求镇压法ｏ功，多维网拒绝澄清、道歉，我已准备控告多维网诽谤，只待时机成熟。赵无眠学乖了点，不敢指名道姓，也不敢把话说明白，唯恐读者真以为这位未卜先知的科学权威说的是姚文元，特地在这里打上了引号。虽然羞羞答答，而其内心的阴暗、险恶，与多维新闻网的人马则毫无二致。事实上，这种以己心度人腹罗织罪名，正是姚式文风的又一特点。比如，赵无眠如此推断：“姚文元心态，自己创作不行，又老恋着这档子事，对行的人难免横挑鼻子竖挑眼。看着人家的成就‘技痒难熬’是好的，别成天只挖空心思捉摸著往别人身上泼脏水。——你王小波的小说写得好么？我看就不怎么的，你是在美国混不下去了才回国的。——这就是典型的文化破坏者而不是建设者，嫉贤妒能而不是与人为善的心态，典型的张春桥、姚文元式的‘文学批评’。”
我批评过王小波的杂文，却没批过他的小说，因为没读过。不过这一点并不重要，反正我的杂文大概也是不行的。自己创作不行，就不能批评别人创作不行吗？就是嫉贤妒能的文化破坏者？这种“自己不会炒菜就不能说菜不好吃”的弱智逻辑，鲁迅是早就嘲笑过的。赵无眠自己也是成天对着别人横挑鼻子竖挑眼，除了写写评论，也没见他搞出了什么象样的创作。他大概为了证明自己的创作也是行的，如此沾沾自喜道：
“我好歹还写过一篇《假如阿Ｑ还活著》，此文在网上流传较广，还让我去了一趟台湾与梁实秋夫人见面欢谈（不到一年后她去世了，报纸所登讣告照片即我与她的合影，只是把我剪掉了。甚伤！暂记于此作念），也算是化解了一点鲁、梁结下的几十年的文仇。人不要那么刻薄，逼著别人跟他打笔仗，逼你指出他文中的‘硬伤’，何苦呢？这又不是文革，揪出来了‘必须老实向革命群众交代问题’。惹不起还躲不起吗？何况我还没惹他。说句粗的，他伤了哪里，能不能硬，关我屁事。就算我是大汉奸，关进了监狱，法律还讲个‘你有权保持沉默’呀对不对？”
如果以一篇文章在网上流传较广就可以证明自己创作行，那我恐怕早就是大文豪了。去过一趟台湾又如何？见多了与名人见面欢谈为资本的，再见到连与名人太太见面欢谈也拿出来摆显的，也算是天下一件新鲜事了。至于以文坛和平大使自居，则是另一件新鲜事。
赵无眠满腹委屈，说是被逼着打笔仗，一面嚷着“惹不起还躲不起吗”一面极其英勇地挺身上前试试软硬，一面要求“你有权保持沉默”一面又姚式语言滔滔不绝。我一开始批他的，是“泛汉奸论”，本属观点之争，而赵无眠从“私函”到现在，笔笔都指向我的文风、人品，完全是意气之争。谁更刻薄，已昭然若揭。妙的是，这种人却要大谈幽默感，而且因为“姚文元”没有幽默感，看不出他的“幽默”，所以连带着使他也对中国人的幽默感彻底失望了。没有幽默感本没什么，但没有幽默感却要以有幽默感自居，却就可笑了。不幸的是，幽默本是舶来货，这就使得许多中国的文人不知道幽默是有限度的，而把恶谑误当成幽默，以有幽默感自居了。美国电视剧Seinfeld有一集，说的是乔治受到同事的妙语嘲笑，他的反击却总是毫无幽默可言，一急之下干脆以“我跟你老婆睡过觉”对之。在赵无眠看来，说鲁迅是汉奸、内山完造是日本文化特务，大概都跟说“我跟你老婆睡过觉”一样的幽默。但是鲁迅不是据说最有幽默感的吗，怎么又骂那些说内山完造是日本文化特务的文人是“狗也不如”？真不知道赵无眠以后是不是也会说，我骂你“姚文元”也是幽默哦。一个真正有幽默感的人，也必定是勇于自我解剖，敢于自嘲的人。但是赵无眠的“幽默”是只对别人的，所以他可以把所有的人都称为“汉奸”，而一旦别人也以“汉奸”回敬，就毫无幽默感地要暴跳如雷了。他声称说鲁迅是汉奸只是“反讽”，看不出来“反讽”是因为没有幽默感，那么他怎么就不也把别人称他汉奸也视为“反讽”？他的幽默感哪里去了？马悲鸣在这一点的表现就要好一些，敢于公开承认自己是汉奸团伙的成员。
赵无眠有一点说对了，就是“姚文元”们总是“充满着迟早要把你钉在‘历史的耻辱柱’上的威吓与自信”。赵无眠在文章的结尾就是如此恫吓的：
    “姚文元这种人，如果是在晚明，说不定就是投效阉党锦衣卫而为士子所不齿的阮大铖；如果放在汉朝，一定是帮朝廷迫害正直史学家司马迁的酷吏；设若一不留神让他到了今天的美国，大概也免不了故伎重演，放出‘舆论总管’的手段，乱扣连国内都罕见或弃之不用的罪名，横行网坛，令世人避之犹恐不及。
    “‘灵童’是可爱的，完全可能成为未来的鲁迅、达尔文、袁崇焕，结果却成了姚文元。我们应该从中吸取什么教训呢？‘画虎不成反类犬’，学习鲁迅没错，千万不要学成了一个姚文元。鲁迅不常有，而姚文元老是不绝于世，这不能不说是我们民族的悲哀。”
一个“完全可能成为未来的鲁迅、达尔文、袁崇焕”的人，结果却成了“姚文元”，那倒的确是值得悲哀的。但是象赵无眠这样的人成了“姚文元”，却没有什么可悲哀的，因为他们一无所长，除了学做“姚文元”写一两篇“在网上流传较广”的文章，妄想在网上当什么“舆论总管”之外，也实在没别的事可干了；而其人生的最高成就，大概也就是跟名人太太见面欢谈。想要被钉在历史的耻辱柱上，也还得干出更大的坏事才够资格。而跳梁小丑只能是自生自灭，绝不会在历史上留下任何痕迹。

2000.3.24.


评王小波（旧作两篇）

发表时间:2006-10-14 21：16：59
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006hs.html
人之既死，其名也盛

·方舟子·

对文人来说，早逝有时乃是一成名捷径。海子倘若不在八九年去山海关卧轨，不过是“一片树叶掉下来就能砸到一名诗人头上”的京城中无数自命的先锋诗人中普普通通的一位，现在呢，据说已成了百年来新诗的第一人，要是不死，这中国的第一位诺贝尔文学奖得主是非他莫属了。最近一名叫王小波的青年作家（四十四岁，在作家中仍属“青年”）病逝，海内外文坛又热闹、唏嘘了一番，使得我等不由得惭愧自己的孤陋寡闻，在其生前对这位据说最有潜力问鼎诺贝尔奖的大作家竟是闻所未闻－－看来得联名上书诺委会请他们改改不颁奖给死人的陋习，否则咱中国作家只有死了才有望得奖，要等到猴年马月？所幸这一回《华夏文摘》与《人民日报》海外版是异常地步调一致，也跟着出了一期《纪念著名作家王小波逝世》的增刊，让我们这些使别人的著名为无名的读者也能领教一下这位大作家的风采。读完了那三篇妙文，有几句话不吐不快。虽说褒贬死者实在算不上厚道，不过死者生前也并不是厚道人家，简直可以说是刻薄之至，倘九泉之下有知，在一片肉麻的吹捧文章之中，说不定对我的褒贬反而会惺惺相惜。
那三篇文章都在《读书》上登过，我作为一名《读书》的固定读者，按理不该陌生。不过对《读书》上面的文章我并非每篇都看，那些重点推出、居高临下教训读者的大作我向来毫不犹豫地跳过，王小波的大名、大作大概也就这么给跳过了。这回由于好奇，硬着头皮读完，发现王小波颇有点以青年导师自居的意思，或者竟是要当中国文化的导师的，跟他所深恶痛绝的军代表并没有太大的不同，只不过军代表要灌输的是毛泽东思想，王导师所指引的却是：中国文化乃是低能弱智的文化，只有西方文化才是充满智慧的。把中国文化视为他阿姨家的傻大姐，如此恶毒的比喻，说“哀其不幸”也许还说得过去，“怒其不争”却是扯不上的，对于弱智白痴你还能指望能有什么争？最多是可怜、可鄙而已。一种批判的用心的爱与憎的分野即在于此，王小波辈与鲁迅的差别也在于此。
一个惊世骇俗的的立论，如果能够自圆其说讲得头头是道，也不失为一家之言。可惜，王小波显然更关心的是情绪的发泄，而不是立论的严谨。从一句罗素的语录和“学海无涯苦作舟”的谚语就可以推导出西方文化视求学为乐，而中国文化视求学为苦，按同样的逻辑，从大陆学生耳熟能详的马克思语录“科学的研究并没有平坦的大道可走，只有不畏崎岖、不怕艰险的人们才有希望达到光辉的顶点”和“书中自有颜如玉，书中自有黄金屋”，我们岂不也可以得出相反的结论。王小波又读过几车古书，竟然可以如此斩钉截铁地下全称判断：“但春秋以后到近代，再没有中国人敢说学习是快乐的了。一切智力的活动都是如此，谁要说动脑子有乐趣，最轻的罪名也是不严肃”。王小波对格言情有独钟，行文几乎只是格言的堆砌和诠释，但我看他是只读西方格言书的，如果翻翻中国古代格言书，就会发现敢说学习是快乐的中国人比比皆是，比如清人所编的《围炉夜话》，就把读书乐和田园乐视为人生两大敬业的乐事。再古一点，明人编的《菜根谭》－－此书现在很流行，王小波的书架上大概有，读不读就不知道了－－就干脆这么教导：“学者有段兢业的心思，又要有段潇洒的趣味。”要在“苦心中常得悦心之趣”，对求学的苦与乐的认识，又何尝比西人低能。
滑稽的是，王小波是被封为爱国志士的，证据是他在美国拿了文学硕士后回国当作家了。王小波自称回国是因为不习惯国外的生活，恐怕更近于事实。文学毕业生在美国的饭碗如何如果大家都清楚，何况一个人既然自视为傻大姐的传人，那么与其在西方聪明人当中当傻子，实在不如回去在傻子当中当导师来得过瘾。
1997.7.15.

评王说鲁　牛头马嘴

·方舟子·

上一期《枫华园》上马悲鸣和力刀的大作，据称是因我一篇评王小波之死的短文而作，却实在跟我毫不相干。马悲鸣花了那么长的篇幅来论证王小波的回国动机，那些话，该是对那些宣称王小波因爱国而回国的人去讲才对。马悲鸣作为王小波的同窗好友，或许比谁都更清楚王小波的回国动机，我因为随口一句“文学硕士在美国的饭碗如何大家都清楚”，还没说王是因此回国的呢，就成了“识见不及，妄揣人意”，那么说王小波因爱国而回国的王的另一位同窗好友，又是什么样的识见，妄不妄呢？马悲鸣能从王小波之死扯到“西方对待敌方首领的逝世”“西方对待敌方士兵的死亡”，固然是联想力丰富，却是风马牛不相及－－相及的该是如何评价死人而不是开不开战，放不放国歌。邓小平过世时，西方的媒介也并不因此就不乘机揭揭他的短，对死人又何尝比“方舟子所代表的中国文化”“心存仁厚”。诸葛亮吊周瑜不代表中国文化，方舟子评王小波就代表了中国文化，马悲鸣对中国文化的仲裁可谓慧眼独具，方某不胜荣幸。但不管如何，既然要盖棺定论，那么该赞就赞，该批就批，倘以为只许亲朋好友聚在一起唱颂歌，却不许路人听着刺耳说几句风凉话，则世上并无此理。马文说我批王小波是在享受美国的言论自由，意思该不是说，倘在国内，有王小波的亲朋好友、同窗同事、军大院一起长大的铁哥们儿在各报把关，就可以把方舟子的嘴堵得严严实实？身前以谩骂中国文化闻名、死后享受《人民日报》出纪念专辑待遇的王小波据马文说“至死也没有享受完全的言论自由”，则方某这点批评死人的言论自由又何足挂齿。
其实我那篇文章批评的是“对有些文人来说，早逝有时是一条成名捷径”（不是说“对所有的人来说，早逝一定是一条成名捷径”，所以别来叫我试试看），对王小波的文学水平如何，是否有问鼎诺贝尔奖的能力，没有任何评论，遑论“生物化学界的评论”。马文认为王的杂文直追鲁迅，因此能够问鼎诺贝尔奖，这又是什么“界”的评论呢？我那篇文章不过是指出了王小波对中国文化的批判缺乏常识、逻辑不通、比喻恶毒，至于中国文化是好是坏、该不该批、能不能批，我未置一辞，二位要对着我声泪俱下控诉中国文化的罪恶，乃是找错了人。这种表演自五四以来八十年间从未断过，毫无新意，最多，是想出“傻大姐”之类的新奇比喻让力刀发现自己原来是傻老弟，或是闹点“孟子之后就再也没有哪个中国人敢说学习是快乐的了”之类的笑话博人一粲而已。一方是“罗列事实”，另一方则只会挥舞“见识不及”“丧失血性”的大棒，无知无畏，这样的群架，不打也罢。
不知“在北美以杂文闻名”的马悲鸣先生在王小波身前是否就利用他在美国享受到的言论自由评赞过贵同窗直追鲁迅乃至有鲁迅所无，如果没有，则我只好拉来作“人之既死，其名也盛”的又一例。既然因为我的一句话把鲁老爷子牵涉了进来，我不妨就此说几句。鲁迅所说的“僵尸”，明明白白特指的是“中国书中劝人入世的话”，并非如马文所言涵盖中国文化。鲁迅之建议青年少读乃至不读中国书，乃是在特定的条件下为特定的目的针对特定的人所言，或者竟可以说是冲着胡适而发，对此他后来有一个说明：
“先前也曾有几位先生给青年开过一大篇书目。但从我看来，这是没有什么用处的，因为我觉得那是开书目的先生自己想要看或者未必想要看的书目。我以为倘要弄旧的呢，倒不如姑且靠着张之洞的《书目答问》去摸门径去。倘是新的，研究文学，则自己先看看各种的小本子……”（《而已集·读书杂谈——七月十六日在广州知用中学讲》）
可见也并不反对“弄旧的”，还要指导中学生该怎么摸旧的门径。一九三零年时，他本人也给老友许寿裳的儿子开过一个必读书书目：《全上古三代秦汉六朝文》、《全汉三国晋南北朝诗》、《唐诗纪事》……，满满地写了一纸，也可以让人怀疑是不是自己想要看或者未必想要看的书目的。其实老爷子自己就大读特读中国书，读得不亦乐乎，校《稽康集》，辑《古小说钩沉》、《会稽郡故书杂集》、《唐宋传奇集》、《小说旧闻钞》，所读中国书之多，罕有其匹。此一时也，彼一时也，一九三四年鲁迅就已转而批评那些鄙弃传统的青年：“新的艺术，没有一种是无根无蒂，突然发生的，总承受着先前的遗产，有几位青年以为采用便是投降，那是他们将‘采用’与‘模仿’并为一谈了”（《致魏猛克》），要是现在起鲁迅于地下，见到有的青年音韵不协、文理不通、自告奋勇要“更染猎猎鲁迅旗”，恐怕要主张想写旧体诗的青年人还是该读点中国书的吧。至于力刀义愤填膺的一连串问题：“看看近几百年来我们的文化里可曾产生过那种对着入侵者的砍刀头也不抬并平静地说‘别踏坏了我的三角形！’的大学士？可有为了坚持‘地球就是围绕太阳转’而从容成灰的学者？何曾有心甘情愿地以为进化理论当斗犬并引以自豪的知识分子？”，则不必起鲁迅于地下，在六十年前他就已做了回答：
“我们从古以来，就有埋头苦干的人，有拼命硬干的人，有为民请命的人，有舍身求法的人，……虽是等于为帝王将相作家谱的所谓‘正史’，也往往掩不住他们的光耀，这就是中国的脊梁。”（《且介亭杂文·中国人失掉自信力了吗》）
“华土奥衍，代生英贤，或居或作，历四千年，文物有赫，峙于中天。”（《且介亭杂文·河南卢氏曹先生教泽碑文》）
1997.8.3.


写诗蒙世绝招和其他

发表时间:2006-10-09 18：29：59
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010006f1.html
【按：这是1995－1996年间我还有闲心和网络小混混们斗嘴时写的骂诗人系列文章，都是有所指的，例如第一则中的“永不羞愧，永不道歉”就是当时某个网络女诗人被发现剽窃时的誓言，“莫明集”则是其诗集名称。10年过去了，某些讽刺已不容易被现在的读者理解，但内容好像也没有过时，看看现在的“诗坛芙蓉”，也无非如此。此所谓时间尽管流逝，中国依旧永恒。】
写诗蒙世绝招
老驴向诗人们献策说：
>
> 怕露怯？别介！这网上台湾眼睛不多。再说，您抄到星马去呀。
> 泰国一下更保险。怕羞？遮块布咋样？或者，跟那谁学学，怀
> 抱琵笆半掩面，管谁天大的本事，就是不显山不露水不怕打到
> 府上，任其天翻地覆，我自巍然不动。
>
> 瞧，俺让您敢动得，把蒙世的绝招都总结出来了。没恶果尽好
> 处。来来，蒙一记试试！：）
>
> 您若楞不屑虚名，不愿蒙世，俺可要试试了。要！谁有那泰国
> 山区的中文日报？：）
>
老驴这一蒙世绝招还不是万无一失的。要是哪一天网络也连到了泰国山区，中文日报也发行电子版，那岂不是要露出驴脚了？除非你早做好了“我是泼妇我怕谁”的准备，信誓旦旦“永不羞愧，永不道歉”，还贼喊抓贼来倒打一把。
根据我在国内外青年诗坛蒙混多年的经验，写诗另有一个万无一失的绝招。古人云，写诗要句句甚至字字有出处，那是写古诗，写新诗也是可以照办的嘛。不过这出处要弄得让人不知有出处，那才叫水平。名诗人的名作，抄手不屑一顾，要专找无名诗人的无名之作来点石成金。八十年代末国内冒出了一堆民间诗人，多如牛毛，打印的、刻印的诗刊诗稿也是满天飞，不是诗人的看都懒得看一眼，是诗人的得到赠阅翻一下也扔废纸篓了。港台、星马的中文报纸的副刊也会登些诗作补白，除了作者本人，大概也没几个人会去看。但是，别人的垃圾却是我等文抄公文抄婆的宝贝，留心收集几次，就够你当一辈子诗人了。别人一天一首诗，出的是把一句话拉成一首诗的诗汉堡，我等一天一首诗，靠的是手中的剪刀，从沈阳某小诗人的诗作拉来当一句，从海南岛某打工仔的习作拉来当第二句，再从马来西亚的报屁股找出第三句……天马行空，让你找得到第一句的出处，楞是找不出第二句第三句第ｎ句的来历，想指控我抄袭？证据的没有！当然，最好这第一句的来历也不能让你们瞧出来，作点加工还是必要的嘛，加上或去掉一两个形容词、副词，换下人名地名花名树名，掉一下头去一下尾，一首大作如是出笼，而且可以问心无愧，“永不羞愧，永不道歉”。不懂诗的人自然是读得不知所云，误以为是东抄西凑拼起来的，懂诗的人则会拍案叫绝：好！好！高深莫测，飞扬飘逸，真有神韵，真有哲理，真现代，真前卫！会有诗刊来请你当编辑为你出专辑请人写评论，也会有热心读者为你联系出版社出集子了，得意之余，也不妨自嘲一下，给自己的大作集成题名曰“来路莫明集”。石榴裙下，慢慢地就会聚集起一群吹鼓手，而这些吹鼓手，在必要的时候是可以变成保镖打手的，如果有人胆敢毁谤我们的天才诗人的话。
我从１９８６年起混迹青年诗坛，走南闯北，什么样的骗子没接触过，什么样的蒙世绝招没见识过，想蒙我，还得再韬晦几年，修炼修炼。这不，太急了吧？连从没见过一个骗子的小姑娘都瞧出了蹊跷：）
诗的堕落是人性的堕落。要写诗，先得找到诗的良心。
（1995.10.24.）
“最佳”诗人
最近收到一封信函，是某电子刊物寄来要我评选去年网上最佳诗选的。我虽然偶尔也涂鸦一两首诗，对别人的诗却是基本不读的，尤其是一天一泡者，即使挂上什么原素主义、美貌主义、莫明主义的广告招牌，又有几个吹鼓手在敲敲打打，乃至于网上出了天才诗人的欢呼，也难得吸引我的眼睛多转几次，因为那几泡的味道鼻子已经受够了。因此，我是没有资格当什么裁判的。正想回信推掉，再往下读，却发现以上的理由不成立了：原来人家并不是要让你来评选别人的最佳，而是自己的最佳，我零星登过的几首诗也给收集了送了过来，只要作者本人圈点即可。我倒还没自我膨胀到以为有人自愿来当我的吹鼓手，对我特别青睐，估计是只要在网上登过一两首诗的，便都可以有福同享，可以自评最佳，与天才诗人的天才诗作同榜或同绑，是何等荣耀的事。而天才诗人有庸才们众星捧月，既不显得孤单，又让人觉得公正无比。而且这样的最佳，是绝不会注上“作者自己评选”的字样的，与“读者评选”“专家评选”不会有什么区分，脸上是一样的光彩。我只能怪自己太孤陋寡闻，只知道有作者自选诗作，还没见识过有作者自己评选自己当“年度最佳诗作”的，那样的脸皮，大概要修炼到象名门那么厚才行。
我的一个朋友说，诗人大多厚颜无耻。我想在“诗人”之前最好加上个“自诩的”更确切些吧。正因为“自诩”，才需要种种的招数来证明自己的诗人资格。诗才没一分，当诗人的本事倒是不少。但拉出来的仍然是垃圾，不管作者本人和吹鼓手们千方百计地要给垃圾贴上冠冕堂皇的标签。
我的那些东西自然也是垃圾，但是我不想给贴上标签，更不愿与别的垃圾同享殊荣。
（1996.1.25）
枉抛心力做诗人
网上有人抄了篇评论，说是几年前诗集销量创下了纪录的汪国真在中国诗歌史上等于零，还要追查汪诗人的诗人称号是谁封的，仿佛中国诗歌史是他家写的，诗人的封号也要他来批准一般。此君要是到中文诗歌网去，见到诗人的帽子成了礼品，网上诗人互相吹捧对中国诗歌的发展做出了何等的贡献，恐怕更要气晕了吧？卖出了几万几十万本诗集的人尚且不能被称作诗人，何况不过是在网上贴几首诗的？
汪诗人也许在中国的诗歌史上等于零，但这样的批评，就象说某流行歌手在中国音乐史上等于零一样，无关痛痒。盖汪诗人关心的是读者市场和自己钱袋的鼓瘪，对自己在诗歌史上的份量未必象那些卖不出一本诗集因而只好觊觎诗歌史宝座的所谓“真正”的诗人们那么关注。真正的诗人既然骂汪诗人弱智，何不偶尔也屈尊涂几首弱智的诗看看读者是不是那么容易骗的？否则这样的批评未免让人闻到点葡萄的酸味。
写不出能让读者乖乖掏出血汗钱的诗来，甚而至于把诗集白送给人也只能在毛坑中找到归宿，自然只有忌恨能靠卖诗集发财的流行诗人，并做在诗歌史上占一席之地的春秋大梦，所以有宣布为未来写诗的诗人，就是因为痛恨现代中国的诗读者有眼无珠，只能受汪诗人之流蒙骗。这些真正的诗人倒也未必傻到学古人去藏之名山，他们还是知道诗歌史的地位在很大程度上还是要由在现在的影响决定的，或者说，读者市场可以不要，评论却不能没有。但他们的诗既然没有人读了，又哪里去找评论家去？所以就只好你评我我评你互通有无过家家。最保险的，莫过于自己评自己了。而要在诗歌史上留下痕迹，其捷径莫过于开山立派，宣布自己对诗歌创作有了新发现。所以，当一九八六年合肥《诗歌报》和《深圳青年报》联合举办现代诗歌大展时，一下子冒出了上百个诗歌流派，每派都有一篇铿锵有力、堂而皇之的宣言，再附以一两首相形见绌的不管是否真正体现了该宣言的主张的诗作，中国的诗人们似乎一夜之间都成了诗歌理论家，也都成了一派的祖师爷。即使是一个人，也可以自成一派，叫什么“独立兵”，有点“千里独行田伯光”的意思。
这样的热闹，自然来得快，去得也快，许多派别，本来就是为了凑诗歌大展而组成，大展一完也就自动解体了。当时比较有名气的，一是南京的“他们”，诗歌大展上似乎没有，因为他们在那时候已经不存在了；另一个是四川的“非非主义”，一九八七年还出过两三期刊物，后来也就没了下文。总之，两年不到，所有的这些诗派全都成了历史名词。以后是六四，再以后是下海，这样的热闹更是一去不复返。事实上，在现在的中国是否还能找到对诗歌史的地位孜孜以求的“真正”的诗人，难说得很。
其实所谓的热闹，也不过是圈子里的人才觉得，出了诗坛就少有人知道这段插曲，海外的人更是莫名其妙。想不到十年后在海外有人拾起了十年前别人的牙惠，当成新发现的宝贝，开口“他们”，闭口“非非”，整整迟滞了十年还以为自己特先锋。韩东、周伦佑若知道自己在海外有这样忠诚的传人，定然大感欣慰。
光是迟滞倒也罢了，滑稽的是，据说有人在诗歌网上拉起破旧大旗当虎皮，宣布凡是不按自己认定的主义写诗的都是在浪费时间。所谓的主义，不仅可以用于吹捧自己和同伙，也可以充当党同伐异的大棒的。“诗有别才，非关书也。”到了为理论而写诗，诗其实也就走到了末路。学那位评论家发表一个预言：这样的诗人，在诗歌史上等于零。正因为一心一意要在诗歌史上留下痕迹，所以下场也就比汪诗人可怜。正如二十年前为愤怒而写诗的北岛，要比现在为写诗而写诗的北岛，在中国诗歌史上更可能留下痕迹。
（1996.6.18.）
流行诗人
流行诗人，其实是历代都不缺的。唐朝的元、白，流行到“流于民间，疏于屏壁，子父女母，交口教授”的地步，其流行程度把今天的什么诗人全都比了下去。这话不是其追随者的吹捧，而是攻击者的控诉，也就显得很可信。他们控诉的是元、白诗“纤艳不逞，非庄士雅人，多为其所破坏”，类似于今天的评论家控诉汪国真对少年少女们的毒害。但流行的固然多不能传世，却也未必就都不能传世，元、白虽比不了李、杜，其在中国诗歌史上的地位，除了宣称中国在他之前无诗的狂人，大概没什么人怀疑的了。类似的，还有奉旨写流行歌曲的柳永－－当年的靡靡之音，到今天也就成了经典。
元白诗在当年比李杜诗流行，是因为其浅显。今天的汪国真流行，也是因为浅显短小，易懂易记，又有那么一点哲理，很合少男少女们的口味。倘说汪诗人一开始就为了流行而写作，倒有点冤枉他了。据说他最初一直只是在报屁股上登些小诗赚点外快，一些读者把这些诗收集起来传抄，被出版家发现了，才挖掘出了这么一位流行诗人出来。这种奇遇，在中国诗歌史上很少见，也难怪让人忌妒得怒火冲天。比起当年我见到的那些拿着自己的诗集到处兜售，求爷爷告奶奶拉赞助出诗集的诗人来，和比起今天见到的请人来评自己的诗为最佳的网上诗人来，汪诗人其实要与世无争得多了。
明明是读者市场上的失意者，却偏偏要装出一幅愤世嫉俗的清高模样。他们真地如此不把读者看在心上吗？那也未必。只不过是对着读者自作多情却未被青睐，因爱生恨而已。要评选最佳诗作，也还要挂着“读者推荐”的招牌，如果有哪位读者肯赏脸，也还可以说一声“我们的诗还是有读者的”，可惜一位上钩的也没有，也就只好自我推荐和相互推荐，不免就有了几分羞羞答答。
八七年夏天我应南京几位校园诗人－－在今天的网上诗人看来，都是鼻祖－－之邀到南京鬼混了几天，正碰到他们在栖霞寺公园搞诗展，在空地上拉几个绳子，挂上一张张写着自己的大作的诗，就好象游园猜谜游戏一样。这些诗人就很在乎有没有人读他们的诗，还一本正经地统计参观的人数，连那些在公园里游玩凑过来瞄一眼看看是什么热闹的也都给算在内了；就象在现在把诗刊往网上一送，就算是有了几万读者。
唱艺术歌曲的没必要看不起唱流行歌曲的，自以为是严肃的诗人的也没必要怒斥流行诗人，何况其实是连怒斥的资本也没有。在文学艺术领域，还是要多一点宽容，少一点党同伐异的心态。
（1996.6.19.）
功夫在诗外
我所见过的非非主义的刊物《非非》，半年出一期，前面是诗，后面是理论文章，八七年出了两期，据说后来还出了一期。六四之后非非的几个主要成员被捕，坐了几年牢，在狱中大概是出不成刊物的了。有人说他们一直在坚持出《非非》，想必是出狱之后的事了。当局如果真的允许犯过反革命宣传罪的人出版刊物，倒也算是一种进步。海外的人开始知道有非非，倒不是因为他们对诗歌创作和理论做出了什么贡献，而是因为他们坐了牢，也成为了持不同政见者。有人把非非主义吹捧成什么元诗、纯诗的代表，以为他们真象嘴上说的只是在做语言游戏，那实在是没读过几首非非的诗，拿着一本诗选的一两首选诗就做起研究来了。比如翻开《非非》第二期，最开头就是周伦佑的一组诗，拿老毛的语录调侃，充满了政治意味，并不纯粹。某民/运人士曾说非非是通过语言游戏在对抗、破坏党文化，对非非的创作动机可谓一针见血。后来以“反革命宣传罪”被当局一网打尽，并不令人感到意外。
我从来就不相信那些要在诗坛上扬名立万、在诗歌史上占一席之地的人，会对诗歌创作抱着纯之又纯的动机。鼓吹什么纯诗，嘲笑别人的不纯，其实不过是司空见惯的成名一捷径而已。一心一意要出诗名的人，对自己的诗能否被接受倒不一定那么自信，这时候就用得着诗之外的功夫了。投身政治是一招，开山立派发宣言写评论是一招，拉帮结派互相吹捧也是一招，党同伐异更是一招。在国内见多了，再在国外见到，也就不觉得有什么新奇。虽然诗是早就没有了什么市场，但只要“诗人”的桂冠还不是一文不值，这些诗外的招数过去有人用，现在有人用，将来也还会有人用的。
“文章千古事，得失寸心知”，我们缺少的，就是这种深藏于心的沉着和自信。
（1996.6.20.）
诗人剩饭
收到一封转帖，才知道我批评新生代诗人的几个帖子被转到了中文诗歌网，触着了网上诗人的痛处了。真是士别三日当刮目相看，这一位对鄙人挥舞大棒的先锋，从前还自承在出国以前对新生代的诗一无所知，三年前的诗作跟新生代诗风毫不搭界，两年前才开始依样画葫芦写起新生代诗来，买了几本诗选之后，摇身一变就成了新生代诗史的网上权威，不仅时不时地指导网上诗人怎么写诗，还觉得有必要来揭穿“在网上骗人久矣”的本“莫须有”一家，教训起本人不要无知自取其辱了。而他用来推见本人“脸皮之厚，心境之卑微”的唯一算得上证据的东东，却不过是：
“就我在此能收集到的资料而言，“非非”至迟在九三年由周佑伦、叶舟编辑出过第七、八合期。而“他们”则至迟于九四年冬出过第七期，当期编辑为韩东和于坚。”
《他们》创刊于八四年，《非非》创刊于八六年，出到了九三、九四年，才出到了第七期，中间是否好几年没有下文，即使是真正诗人眼中的弱智，也不难明白。鄙人读《他们》《非非》、见不到它们的出版、知道那些诗人的去向、认定他们做为一个群体已成为历史的时候，这一位权威恐怕还在黑暗中摸索吧？《他们》《非非》会在两三年前复出，倒是我没料到的，未见国内的诗友提起，就象《今天》在停刊十年后在海外复刊一样，对中国的诗坛毫无影响，不过是在有了一定知名度之后的旧梦重温而已。
再抄一段话，看看陈评论家是怎么替真正的诗人痛骂汪诗人的弱智的，否则这杜撰诗人名言的罪名，以本人脸皮之厚，心境之卑微，也有点担当不起：
“然而，在诗坛上轰动一时的汪国真，令真正的诗人莫名其妙。他靠着从泰戈尔等人那里捡来的剩饭抹点奶油的本领，竟然迷倒了一大片刚刚才长上几颗青春痘的中学生。不知道他头上那顶诗人的桂冠是谁封的，只知道他那些弱智的句子是对诗歌的一种亵渎。在中国诗歌史上，他的诗歌等于零。”
陈评论家不以为然的，是汪诗人捡泰戈尔等人的剩饭。七十年前冰心捡了泰戈尔的剩饭，连奶油都不必抹，却成就了诗名。时代不同了，现在再捡泰戈尔的剩饭，就要令真正的诗人莫名其妙，就是弱智，就是对诗歌的一种亵渎了。要拣剩饭，也该跟在真正诗人的后面，捡西方现代派、后现代派的，写段诗评，也得注上几个英文词，否则“就别再浪费时间写诗了”。写诗的难免不捡人剩饭、拾人牙惠。令人齿冷的不在于拾人牙惠，而在于拾人牙惠还如获至宝，以为特新鲜特先进，进而唯我独尊，嘲骂别人的拾人牙惠，东征西讨，俨然成了诗坛霸主。
至于这种人脸皮是否厚，心境是否卑微，本人没有兴趣去论这种题外的东西，和做无聊的人身攻击。
（1996.6.20.）
精神皇帝
这一期《枫华园》登的“地下诗人”贝岭的访谈很有意思。据贝诗人说，如果他创办的《倾向》办不下去了，就会是中国思想界的不幸，十几亿中国人，如果《倾向》连二千基本用户都拉不来，乃是中国人的耻辱，中国文化的耻辱云云。
古今中外高雅或自命高雅的刊物恐怕百分之九十九点九九九最后都办不下去而停刊了，否则街头卖的就不会是小报而是高雅刊物了。只不过，停刊之前象贝诗人这样“天将降大命于斯人”地口出狂言对着国人骂大街，恐怕绝无仅有。这已不仅是以精神贵族自居，简直就是唯我独尊的精神皇帝了。刊物办到要成为中国人、中国文化耻辱与否的参照物，还是任其消亡的好。前一段有人在网上呼吁大家订阅拯救《倾向》，说得颇可怜，我当时一动，也想给点钱支持支持。现在才知道他们是不需要怜悯的，要的是进贡，那就只好敬而远之了。
哪一天《新语丝》办不下去了，该算什么呢？世界网人的耻辱？世界网络文化的耻辱？:-)
（1996.12.21.）


杜诗解读：又呈吴郎【旧作】

发表时间:2006-09-22 20：23：18
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100067k.html

堂前扑枣任西邻，无食无儿一妇人。
不为困穷宁有此？只缘恐惧转须亲。
即防远客虽多事，便插疏篱却甚真。
已诉征求贫到骨，正思戎马泪沾巾。
——杜甫《又呈吴郎》

老杜前面写过一首《简吴郎司法》，“简”是信件，这一首诗也是一封信，所以题为“又”。从前面一首诗可知，吴郎是来自忠州的一位“司法”（州政府的军事参谋），是杜甫的晚辈姻亲，暂住夔州，与老杜关系很好。老杜在夔州有两处住宅，一处是靠近市区的瀼西草堂，一处是在东屯农庄的茅屋。平时他居住在瀼西草堂，此时是秋天，为了照看庄稼，便暂时搬到了东屯茅屋（有《自瀼西荆扉且移东屯茅屋四首》记其事），空出来的瀼西草堂便借给吴郎居住。从这一首诗可知，草堂前有枣树，西邻是一贫穷寡妇，老杜在时听任她打枣。吴郎搬入后，在枣树周围围起篱笆，其用意自然是防止寡妇再来打枣。寡妇到东屯茅屋告诉老杜此事，老杜便以诗代简，写了这封信替寡妇求情。因有求于人，所以题为“呈”：
“草堂前的枣树向来听任西边邻居随便打，她是一位没有饭吃也没有儿子的孤单寡妇啊。如果不是因为贫穷困苦，她又何至于打别人家的枣呢？现在草堂新换了主人，她对你不了解，怕你不让她打枣，你就更应该对她亲切些，消除她的恐惧。她防范你这位远方来客虽然是多虑，但是你插了篱笆，却要让她当真了。她向我控诉横征暴敛让她穷得只剩一把骨头，而我也正想起现在连年战乱，天下百姓也都和她一样，不由得泪湿手巾。”（按：“只缘恐惧转须亲”一句一般解做老杜在介绍自己以前是如何对待寡妇的，不确。“转须亲”，说明其实不“亲”，显然不是老杜的自况，而是在劝吴郎。）
这是发生在一千两百多年前的一件生活小事，到今天我们读了这样一封诗札，却仍然深深感动。令人感动的不仅是诗人对一位穷人的无比同情，竟然为让她打自己家的枣而向客人求情，更感人的还是那份善解人意、体贴入微，不仅是对贫穷寡妇的体贴，“只缘恐惧转须亲”，更是对吴郎的体贴。因为怕当面说他让他觉得不好意思，便去信提醒，而为了说得委婉、含蓄，特意采取诗的形式。虽然吴郎插篱笆的用意很明显是防备寡妇打枣，老杜为了不让他难堪和易于接受，故意将之当成误会，把“不要不让她打枣”的本意改成了“不要让她在打枣的时候感到不便”。告之寡妇的贫穷困苦，这是动之以情，又提醒他在天下百姓都在受苦的战乱年代，更应该富有同情心，这是晓之以理。“已诉征求贫到骨，正思戎马泪沾巾”，一件生活小事因此成了天下大事的一个不可分割的部分，而这首本来只是用于解决纠纷的诗札也因此成了既打动人心又胸怀天下的杰作。不是至情至性的情圣，决无法做到如此情真意切、细致入微，而没有诗圣的如椽大笔，也写不出这样以小见大的崇高诗作。
这种人人能体会到的深情厚意，腐儒却一点也不懂。面对如此崇高的诗作，清末民初“大儒”王闿运竟骂之为卑下的叫化腔：“叫化腔，亦创格。不害为切至，然卑之甚。”（《湘绮楼说诗》卷一）近代另一“大儒”马一浮也把这首诗当做杜诗的一大污点，不仅说这种事“叙述琐细，不合入诗”，而且怀疑杜甫和寡妇有仇，故意要让后人都知道她有“窃枣”的恶行：“世之寡妇而窃枣者必自不乏，幸而不遇少陵（按：少陵是杜甫的号）。使人人遇少陵，则千载下皆不免从邻翁诗中知其有窃枣之事。吾不解少陵与其西邻寡妇何怨而必记其扑枣以示人也。”（见其手稿《杜诗瘢》）虽然历来注者多说西邻寡妇“窃枣”，但她扑枣是得到杜甫允许甚至鼓励的，如何谈得上“窃”？杜甫不认为她是窃，自然也不觉得她的所作所为是恶行，后人读之，也只觉得寡妇可怜，不觉其恶。杜甫写作此诗，纯粹为了实用，写时未必当成文学作品来写，信笔为之，所以毫无雕琢痕迹，恐怕也没有想到会流传后世而不朽，既不是要显示寡妇的恶，也不是为了炫耀自己的善。王闿运之流名为大儒，实为腐儒，明于礼仪而陋于知人心，不知天地之大，心胸之广，岂能领会诗圣“人饥己饥，人溺己溺”的真儒本色？

（2002.9.10.）


杜诗解读：白帝城最高楼【旧作】

发表时间:2006-09-22 20：22：10
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100067j.html
城尖径仄旌旆愁，独立飘渺之飞楼。
峡坼云霾龙虎卧，江清日抱鼋鼍游。
扶桑西枝对断石，弱水东影随长流。
杖藜叹世者谁子？泣血迸空回白头！
——杜甫《白帝城最高楼》
这是一首七律诗，但是念起来却没有律诗的琅琅上口。它的格式大体上还和律诗相符，如在第一句和偶数句压平声韵，中间两联对仗很工整。但是它的音调在许多关键地方都与律诗的要求相反。这并不是不懂音韵或虽然懂音韵而不愿受格律的约束，而是故意与律诗的格律作对。例如律诗切忌在句末连用三个平声字，称之为“三平调”，这首诗却故意连续用了三处“三平调”（“之飞楼”、“鼋鼍游”、“随长流”）。由于律诗的格律是以音调和谐编排的，与之作对，必然导致念起来很拗口。这种写法，后来就被称之为拗格。这首诗的用字也很奇怪，用了平常律诗中不用的结构助词“之”、“者”，倒数第二句则不用七言诗的“四、三”断句格式，而用“五、二”句式（“杖藜叹世者、谁子？”），犹如散文，读起来很不顺畅。这样，从格律到句法，都使这首诗显得非常独特。后来的诗人也学这种写法，如韩愈以散文句子入诗，黄庭坚致力于写拗体律诗，都是为了避免平庸，显得奇特。但是这只是学了皮毛。老杜并不是为了在形式上标新立异。白帝城最高楼是独立之楼，老杜是独立之人，用独立之体，拗口之句，才写尽了不平之景，不平之情，不平之气。一个个似乎摆错了位置的字突兀起伏，满腔的悲愤因而跃然纸上。
“城尖径仄旌旆愁，独立飘渺之飞楼。”这一联写的是最高楼又高又险的地势。以“尖”形容城，似乎很奇怪，起笔就大不平常。但白帝城建在山头上，仰望确实让人感到“尖”，也只有“尖”才能突出其险峻。而通往这个险峻之处的，又是一条崎岖不平的小径，地势如此高危，连插在那里的军旗也发愁，何况人呢。就在这样的地方，孤零零地、若隐若现地耸立着一座楼，仿佛在飞腾。
“峡坼云霾龙虎卧，江清日抱鼋鼍游。”这是登楼以后看到的景象，每一句都是由实变虚：“峡坼云霾”、“江清日抱”是实景，“龙虎卧”、“鼋鼍游”是虚拟。上句写山，是静穆的：云霾悬浮山中，山峡看上去断断续续，就像一头头静卧的龙虎。下句写水，是动荡的：在太阳的怀抱中，清澈的江水闪着波光，就像一只只鼋鼍在游荡。这一联又隐指当时局势的动荡不安和潜伏的种种危机。
“扶桑西枝对断石，弱水东影随长流。”这是极目远眺时的想像，每一句的写法变成了由虚入实：“扶桑西枝”、“弱水东影”是虚拟，“断石”、“长流”是实景。扶桑是传说中的一种神木，也是日出之处，这是向东远望，想像山峡之高，高到断石可以和扶桑西端的树枝遥遥相对。弱水是传说中昆仑山下的一条江，源流极远，这是向西远望，想像江流之长，长到可以和弱水东来的影子相接。一“对”一“随”，仿佛从东到西，天地之大，尽在眼底。
“杖藜叹世者谁子？泣血迸空回白头！”在写尽地势之险峻、高危，景象之壮观、广阔之后，笔锋一转，指向了自己。上一联已念天地之悠悠，这一联也就顺理成章地独怆然而涕下。“杖藜”、“白头”，可见其老病（这一年杜甫五十四岁，四年后就逝世了）。“叹世”，可见感叹的不是自己的遭遇，而是世事的艰难，在当时自然是战乱不断，或许一开始的“旌旆愁”，愁的不只是地势的高危，还有战事的频繁？“谁子”，是“谁氏之子”的省略，这是周围的人见一老人登楼感叹世事，在打听、询问他是谁。此时诗人刚刚流浪到夔州，人生地不熟，这一问，又勾起了他无限的悲伤，自己一生飘零，忧国忧民，到老无人能知，于是就在摇着满头白发回首应答的一刹那，有血泪在高空中飞散！世事的辛酸，人生的不平，浓缩在这一问一回之间。
尖峭的山城崎岖的小径，就连旌旗也在发愁，
孤孤单单若隐若现，耸立着一座飞腾的高楼。
云霾隔断连绵的山峡，群山犹如龙虎在静卧，
太阳环抱清澈的江水，波光仿佛鼋鼍正浮游。
扶桑西端的树枝，遥遥相对山峡高高的断石，
弱水东来的影子，紧紧连接大江长长的水流。
这个人究竟是谁，拄着藜杖感叹世事的艰辛？
血泪在空中飘洒，就在满头白发回顾的时候！
（2002.9.8.）


不要动辄拿大师说事

发表时间:2006-09-10 18：03：49
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100061i.html
在近日召开的中外大学校长论坛上，中国科学技术大学校长朱清时批评现在的教育功利性太强，一切只看成绩，这样的环境和土壤是无法培养大师的，甚至一些有可能成为大师的“苗子”也会被扼杀。
    他举了郭沫若中学时的两张成绩报告单为例，“从两张成绩单上的成绩看，郭沫若当时显然算不上优等生。第一张成绩单平均成绩79分，包括国文、图画在内的3门功课不及格，最差的仅35分。第二张成绩单上，图画、习字的成绩也很一般，倒是理科成绩如几何、代数、生理等比较优秀。……如果郭沫若在今天上中学，这样的成绩是难考进大学的，即使考上了，家长和学校也一定要他上理科。像郭老这颗大师苗子肯定会被‘善意’地扼杀了。”
郭沫若有的科目的成绩低，是有原因的，比如他的“修身”课只得35分，就与他桀骜不驯、不服管教有关，他曾因为“纠众罢课”而被开除。不过，假如郭沫若的这份学习成绩能够体现出他的高考水平的话，我倒是觉得他要在今天考上大学甚至考上名牌大学都非难事，因为他成绩比较差的几门功课（图画、习字、修身等）都不是高考的内容，而他的理科和英语成绩又非常好，有的还是满分，主要科目的平均成绩完全算得上优秀，不知朱校长为何断言这样的成绩在今天难以考进大学？
郭沫若后来的确是上的理科，是不是家长和学校一定要他上的就不知道了。他在1913年7月考取天津陆军军医学校，1914年到日本东京考入一高预备班医科，1918年升入福冈九州帝国大学学医，1923年3月毕业，获得了医学士学位。
但是这颗大师苗子并没有因为上了理科就被扼杀。正是在留日学医其间他开始了文学创作，发起成立创造社，诗集《女神》也是那个时期出版的（1921年）。
所以我实在不明白朱校长举郭沫若为例想要说明什么问题。从郭沫若身上我们看到的是，一代文学宗师的理科成绩也可以是非常好的，也可以是学理科出身的。文学大师并不需要大学来培养。
当然，文学大师也可能理科成绩非常糟糕，比如朱校长所说的“考清华时，钱钟书数学只得了15分，吴晗则仅得0分，现在他们都不可能考上”。其实现在高考招生时对有专长的学生也向来是网开一面的，例如在重大竞赛中得奖的就可以加分甚至保送，钱钟书、吴晗在今天未必就上不了好大学。朱校长以此为例却是为了批评高考“迫使学生集中全力应付要考试的那几门课程，全面素质教育无法实行”。但钱钟书、吴晗的数学成绩如此之差，岂能做为“全面素质教育”的典范？难道全面素质教育是不包括数学素质的？难道想要鼓励现在的学生向钱钟书、吴晗学习，数学是可以不学的？
朱校长本身也是理科出身，应当知道科学研究重统计而不重特例，何况举出的特例还是个反例。大师并没有一个固定的模式，大师们的成长之路也是五花八门的，例子举得再多也只是特例。有的大师还是自学成才，连学都没有上过的呢，恐怕不会有人因此认为教育是可有可无的吧。
如果真的想要实行全面素质教育，就不应该以培养大师做为诉求。教育面向的应该是广大学生，目的不是为了培养几名大师。把“我国近几十年来未培养出大师级人才”做为教育失败的体现是错误的。教育界急功近利、风气浮躁的恶果是未来公民的道德水平、科学素质的滑坡，那才是更令人担忧的，比少出几个大师要严重得多。
当然，对有天赋的学生可以实行特殊的培养，但是那不是教育的重点。大师往往不是能够有计划地培养出来的，特别是文学大师，更是如此。
我并不是在为现在的高考制度、教育体制辩护。我只是希望，在检讨高考制度、教育体制的弊端时，能够更理性、严谨一些。
2006.7.16
（《同舟共进》2006.9）
(XYS20060910)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】人生舞台上的海瑞

发表时间:2006-08-21 22：36：32
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010005sp.html
    “今年春，公当会试天下，谅公以公道自持，必不以私徇太岳；想太岳亦以
公道自守，必不以私干公道也。惟公亮之！”
    这是万历五年（公元一五七七年），已在家赋闲了七年的海瑞写给大学士吕
调阳的一封信。这一年，当国首辅张居正（太岳）次子张嗣修将参加会试，海瑞
便给身为次辅的吕调阳写了这封信，旁敲侧击，提醒他不要徇私舞弊。也许在他
看来，要让嗣修落第才能显出公道吧。结果呢，却是嗣修高中廷试第二名，赐进
士及第。张居正为此向万历皇帝神宗谢恩时，神宗回答得挺坦率：“先生大功，
朕答不尽，只看顾先生的子孙。”其后张居正尸骨未寒，神宗即剥夺张的儿子们
的功名，逼死的逼死，充军的充军，对先生的子孙是这么看顾的。赐进士及第的
是他，连张居正请求回避都不许；剥夺功名的也是他，连奉旨行事的主考官都要
追究责任，若说徇私舞弊，皇帝才是正主，海瑞这封信，完全寄错了人。就算吕
调阳真能操纵会试结果，海瑞大约也不至于天真到以为从天涯海角寄一纸短笺就
能让当朝大学士听退休官僚的忠告。这一封信，与其说是写给吕调阳看的，不如
说是写给众人看的，更是写给后人看的。
    海瑞自己却不是进士出身。他在嘉靖二十八年（公元一五四九年）中了乡举
之后，会试落第，就未再参加会试，而以举人出身踏上仕途。明朝对官僚的出身
极其看重，举人只能做做小官，非进士出身万难挤入高层。海瑞从福建南平县的
儒学教谕开始做起，一步步往上爬，竟当过总管江南鱼米之乡的钦差大臣应天十
府的巡抚，最后又死在南京右都御史（正二品）的任上，追赠太子少保，这可以
说是绝无仅有的了。他的仕途的转折点，是嘉靖四十五年的“骂皇帝”事件。在
两年前，海瑞从兴国县知县任上上调进京，在户部云南司任主事。名为主事，其
实什么事也不用操心，大事有尚书、侍郎在管，小事有吏在做，无所事事了两年
之后，他给嘉靖皇帝世宗上了《直言天下第一事疏》。在这封空前绝后的奏疏中
，海瑞只字未谈本职工作，从头到尾只是在攻击世宗屠戮大臣不是个好皇帝，父
子分离不是个好父亲，乃至夫妻分居不是个好丈夫，“盖天下不直陛下久矣！”
，一个大臣上奏疏告诉皇帝说天下人早就认为你不配当皇帝，可真够骇人听闻的
了。然而还有更激烈的话，为《明史》所不敢录，虽然一篇《海瑞传》，有一半
的篇幅倒用于抄这封奏疏：
        “今赋役烦增，万方则效，陛下破产礼佛日甚，室如悬罄，十
    余年来极矣！天下因即陛下改元之号，而臆之曰：‘嘉靖者，言家
    家皆净，而无财用也。’”
    比之武宗之胡闹，神宗之贪婪，熹宗之昏庸，世宗还算不上大明最糟的皇帝
，但我们一谈到明朝的昏君，想起来的首先就是这位家家皆净的嘉靖帝，在一定
程度上还得归功于海瑞这一骂。我们读这样的骂文，确实如听人骂街一样的痛快
，但不要忘了，骂的乃是当朝皇上。即使换上以纳谏出名的唐太宗，恐怕也无法
容忍如此进谏。据说世宗读了这封奏疏后，气得全身发抖，把奏疏摔在地上，大
喊快去把他抓来，不要让他逃跑了。旁边的一位宦官劝他说：这人是个出名的书
呆子，上奏疏之前已告别了家眷，遣散了仆人，连棺材都准备好了，不象会逃跑
的样子。实际上在两年前海瑞进京前就把家眷都送回了琼州故乡，不可能在这时
候又来告别家眷，这或者是这位宦官编造了一番话为海瑞求情，或者这整个戏剧
性的一幕，根本就是编造出来的，虽然被一本正经写进了正史，但中国的史书，
本来就是史实和小说不分。
    海瑞没有家眷可告别，但上了奏疏之后，倒是去找过同乡王宏海托付后事，
可见他自己也明白上这样的奏疏，只能招来杀身之祸，并不能让皇帝幡然改悔。
既然如此，又何必干这种无成效的蠢事呢？用后来神宗评言官们的话说，这是“
讪上卖直”，以诽谤皇上来卖弄自己的正直。果然，“公是疏一出，而直声震天
下，上自九重，下及薄海，内外无不知有海主事也。”（《刚峰海公行状》
）从一个默默无闻的举人出身的小官僚，一夜之间成为妇孺皆知的大名人，真可
谓一骂成名天下知了。
    世宗虽然大叫“快去把他抓来”，却并不相信一区区主事敢上这样的奏疏，
还想放长线钓大鱼钓出幕后的黑手，派特务跟踪海瑞跟踪了一段时间，实在摸不
出别人，才把他抓进了锦衣卫让刑部问罪定刑。该给海瑞定什么罪，却颇使刑部
为难。《大明律》虽有“骂人”一条，对各种各样的骂人的处罚规定得非常详细
，但制定《大明律》的人做梦也没想到还有人居然敢骂皇帝，最高只定到骂公侯
，对此只是处以枷号一个月的惩罚，而世宗的意思，当然是要定成死罪。刑部人
马翻遍了《大明律》，也翻不出该给骂皇帝的人定什么罪。最后是刑部尚书想出
了解决办法，比照“子骂父”律，属十恶不赦之罪，判处绞死。“子骂父”罪属
于告诉乃论，在这一案中，皇帝成了原告了。
    海瑞既然已直声震天下，若被处死，就会青史留名，如果大难不死，就有了
升官的资本。他很幸运，世宗还来不及处死他就自己先走一步了，连牢中的主管
都知道这下子海瑞该高升了，办了一桌酒席来讨好他。海瑞还以为这是死前的最
后一餐呢，从从容容吃喝完毕，才知道原来世宗驾崩了，于是哭得死去活来，把
吃下去的酒菜都吐了出来，晕倒在地。我们可能会觉得奇怪，不是说世宗早就不
配做皇帝了吗，现在换了别人来当皇帝了，怎么又如此难过呢？但不这么一哭一
晕，又如何能显出其先前的骂乃是忠心耿耿？
    海瑞在出狱后的两年间，换了六七次官职，连升四级，从正六品主事一直升
到了正四品的通政司右通政提督誊黄，其升迁之快，无以复加。这固然是大难不
死的后福，却也是因为在当时内阁的党争中，他投靠首辅徐阶排挤次辅高拱，被
徐阶一手提拔。隆庆元年（公元一五六七年），广东道监察御史齐康弹劾徐阶的
家人在乡里横行不法，这本是当时尽人皆知的事实，以后海瑞巡抚应天十府时也
对该如何处置徐阶的儿子而伤透了脑筋；但当时的言官都是徐阶的亲信，他们一
口咬定齐康是受高拱指使，乘机对高拱群起而攻之。这时担任大理寺丞的海瑞也
跟着起哄，上了一封《乞治党邪言官疏》，谩骂高拱是小人，齐康是受高拱指使
的鹰犬，这二人乃是奸党，请求穆宗“罢斥高拱，将齐康重加刑治”，以其骂皇
帝的天才来骂大臣，不过是小菜一碟。十几年后海瑞整理文集，重读此文，自己
都觉得脸红，加了个附注说“一时误听人言，说二公（指徐阶和高拱）心事俱未
的确。”但高拱终于因此去职，而海瑞也就连连升官，官至四品，身披红袍了。
    京城天子脚下，高官多如牛毛，中不溜秋的四品官除了跟着起哄骂街，也没
什么用武之地，我们的英雄仍然感到寂寞。海瑞披上红袍的这一年（隆庆三年）
，刚好是六年一次的京察之年。所谓京察，就是由吏部和都察院对五品以下的京
官做出考察，而四品以上的则做自我鉴定。海瑞在自我鉴定中便称自己无所事事
，不称所职，请求把他革职。内阁和吏部的大臣们自然很明了这种以退为进的把
戏，他们既然不敢当真把这位名满天下的忠臣革职，就只好委以重任。这一年六
月，海瑞调升右佥都御史，钦差总督粮道巡抚应天十府。让一个举人担任钦差大
臣，这是前所未有的事，更不用说巡抚的是全国最富庶的应天（南京）、苏州、
常州、镇江、松江、徽州、太平、宁国、安庆、池州这十府了（还兼理杭州、嘉
兴、湖州三府的税粮）。
    新官上任，照例要发布一个安民告示。海瑞颁布的《督抚条约》洋洋洒洒三
十六条，所津津乐道的是地方官员该如何参见、招待巡抚大人，当然是要求一切
从简，连一顿饭该花多少钱（价贵地方，费银不过三钱，物价贱地方，费银二钱
，烛柴俱在内），该吃什么（鸡、鱼、猪肉三样和小瓶酒，不用鹅及金酒），都
定得清清楚楚，使人觉得这位巡抚大人未免也太婆婆妈妈。最奇的有这么一条：
        “各官参见手本用价廉草纸，前后不著壳，后不留余纸。别事
    具手本亦然。凡册用稍坚可耐久而价廉纸，不许如前用高价厚纸。
    申文纸亦然。册用白纸表褙为壳，封筒用单纸，内先用一草纸护封
    放弊，不用表褙纸。凡文册俱指顶大字便览，防洗补。申文供招等
    项，不许重具书册。”
    联想到他还在担任淳安知县时，就规定衙门用纸“先用后偿”，“用过纸一
张，则给与一张，用过四五张，则给与四五张”，真是惜纸成癖，始终如一了。
要是让他担任首辅，说不一定也会下一条全国惜纸令。我们也许会误以为明朝的
纸张是什么贵重东西，其实他所规定不许留空白的廉价纸，不过是每百张银六至
八分，高价的永丰纸，每百张也就值银二钱，相当于他的一顿饭钱。他对此的解
释是“毫厘皆民脂膏，损之毫厘，莫不有益。”要提倡节俭，就从每一张纸抓起
，而且惟恐人不知。他在巡抚任上主持疏浚吴淞江这一“万世功”，公布的预算
是银七六一零二两二钱九分，真正是把毫厘都算在内了。而这花费了几万银两的
疏浚工程，没过三年就又堵塞了（顾炎武《天下郡国利病书》第七册引耿橘的话
说：“海公之役，计费四万有奇，不三年而旋淤，说者谓稽查无法，委任欠当之
故，是非卑县之所敢知。”）。
    巡抚的一项主要工作是审案，对此，海瑞在《督抚条约》中一面反反复复地
说“江南刁风盛行”，喜欢告刁状，一面又宣布“本院法之所到，不知其为阁老
尚书家也。”则又等于是在鼓励告状。据他说，应天巡抚衙门每月初二、十六放
告的这两天，每天来告状的有三四千人之多。每月要由他一个人处理这么多案子
，没有神仙的本事，绝无法一一都能公正地处理。何况他在办案时，遵循的是伦
理、道德高于事实、法律的原则：“凡讼之可疑者，与其屈兄，宁屈其弟；与其
屈叔伯，宁屈其侄。与其屈贫民，宁屈其富民；与其屈愚直，宁屈刁顽。事在争
产业，与其屈小民，宁屈乡宦，以救弊也；事在争言貌，与其屈乡宦，宁屈小民
，以存体也。”则不知有多少弟、侄、富民、刁顽、乡宦乃至小民遭受其冤屈，
才织成了这顶“青天”的高帽。
    海瑞巡抚应天半年之后，有给事中舒化弹劾海瑞不通人情世故，这是针对其
种种条约的；另一给事中戴凤翔弹劾海瑞“庇奸民，鱼肉缙绅”，导致“种肥田
不如告瘦状”的民风，这是针对其办案的。这时候高拱东山再起，也不会容忍一
个政敌占居要职，海瑞终于因“志大才疏”被免去应天巡抚而专督粮储，愤而告
老还乡。临走前上疏把朝中大臣骂了个遍，“今举朝之士皆妇人也”（《告养病
疏》），当时的首辅李春芳看了哭笑不得：这么说来，我岂不是老太婆了吗？连
这位宽厚的首辅，海瑞也失去了他的同情。
    海瑞离职后，就回到了家乡琼山闲居。有祖传的十亩薄田可供度日，他自己
又清苦惯了，生活本不成问题。但是他又要刻书印文集，好让自己的政绩流传下
去，则不能不另开财路，这时候，他的名声又派上了用场了。对琼州府的官员、
乡绅们来说，身边这位以正直清廉闻名遐迩的大名人，正是写歌功颂德的文章的
最佳人选。通过写这些应酬文章而获得报酬，是海瑞闲居时的一项主要收入。文
集中所收的“赠序”一类的文章之多，真让人怀疑他是否把这当成了一项生意来
作，来者不拒。这些赠序的对象，大约有的本来名声并不好，甚至乃是贪官污吏
，所以海瑞一面应酬为他们歌功颂德，一面又用点春秋笔法，羞羞答答地作些“
如前所云，大抵多出一时耳闻”“诸君信予不为佞，予亦信诸君不我欺”之类的
声明，未免有点自欺欺人了。
    虽然人在天涯海角，离京万里，但从本文开头引的那封信即可知道，海瑞对
官场的是非并未忘怀。张居正柄政的时候，海瑞曾希望他能主持公道，但张居正
却委婉地拒绝了。其实两人的政见本有许多相同之处，比如都赞成、推行一条鞭
法，都想严肃法纪，但张居正在用人之际却拒绝重新起用海瑞，乃是嫌他不通人
情世俗，轻率冒进（他在给海瑞的复信中说：“三尺之法不行于吴久矣，公骤而
矫以绳墨，宜其不堪也。”），成事不足败事有余。《明史·海瑞传》却说是“
居正惮瑞峭直，中外交荐，卒不召。”倒象是张居正怕召来海瑞跟自己对着干似
的。而有的更说张居正之不用海瑞，乃是海瑞写给吕调阳的那封信引起了他的忌
恨。其实海瑞写那封信时，张居正已当国五年，不用海瑞也已五年，还不如说海
瑞正是因此忌恨而写了那封信的呢。
    张居正死了，海瑞才有了出头之日，但新的当权者对于起用海瑞一事也是能
拖就拖，一直到张居正死后两年，即万历十二年（公元一五八四年），才宣布让
海瑞担任南京吏部右侍郎。这时候经过十六年的赋闲，海瑞已是七十二岁的老翁
了，却欣然受命，视之为“千载一时”的难得机会，浑然不顾那不过是一个闲职
。
    自从明成祖把京师迁到北京，南京就成了留都，保留着一套完整的中央机构
，但这只是有名无实的荣誉机构，到南京的中央机构任职，也就跟养老差不多。
江南花花世界，也正是老干部们养老的最佳场所。歌德曾有一首诗描绘这种情形
（《中德季日即景》）：
厌倦官场，腻于朝政。
春和日丽，辞离北国。
驻足江南，退隐水乡。
游山玩水，舞文弄墨。
开怀畅饮，杯复一杯。
自在若是，夫复何求！
    现在来了一位既非厌倦官场，且又热衷朝政的管官的官（当时南京吏部尚书
没有到任，侍郎实际上是负责人），这一个老干部之家就没有安宁了。海瑞正是
对南京中央机构的这帮人整天游山玩水、吃喝玩乐大为不满，竟然想到要援用两
百年前明太祖禁止官员游乐的陈规，对这些官员施加廷杖。这时候他似乎对朱元
璋的那套严刑峻法着了迷，给神宗上疏要求严惩贪官污吏，“举太祖法，剥皮囊
草，及洪武三十年定律，枉法八十贯论绞”（剥皮囊草，指的是朱元璋剥贪官的
皮制成草人放在公堂上警告继任官员），此论一出，朝野大哗。当时的官员手上
都有点不干不净，那是没办法的事，谁叫大明的官俸那么微薄，只够糊口呢？现
在海瑞竟然对皇上建议说凡贪污八十贯以上的，就该绞杀，则全国的官员，恐怕
除了要变卖产业才能置备朝服的海瑞自己，通通该杀了。被激怒的御史们群起攻
击海瑞，南京的御史们要保护自己的屁股，更是起哄得厉害，神宗为了平息众怒
，就下了个结论，宣布海瑞的言论“有乖政体”“词多迂憨”，最后干脆把话挑
明了，他之所以起用海瑞，只是看中了他的名声让他来当花瓶的：“虽当局任事
，恐非所长，而用以镇雅俗、励颓风，未为无补，合令本官照旧供职。”
    海瑞受到了神宗如此公开的蔑视，再热衷也无法把官继续当下去了，连上七
次奏疏要求告老还乡，神宗一概不准，要他继续把花瓶当下去，直到万历十五年
，病死在南京右都御史的任上。神宗在悼词中赞扬海瑞是“直言敢谏之忠臣”，
却也不忘贬他一句“强项不能谐时”，这是官方对他的盖棺定论。海瑞出丧那天
，穿白衣送葬的人群百里不绝，这是百姓对这位演员谢幕时的喝彩。
    人生舞台上的海瑞谢幕下台了，艺术舞台的海瑞紧接着上场。海瑞死后不久
，万历年间就出现了一本专门描写他的办案的小说《海忠介公居官公案》，里面
所描述的七十一个案件，跟海瑞自己记载的许多案件相比，竟然没有一个相同的
。此后又有长篇章回小说《海公大红袍》、《海公小红袍》。至于以他为题材的
戏曲，那就更多了，传奇《朝阳凤》、《吉庆图》、《忠义烈》，京剧《五彩舆
》、《德政坊》、《梁鸣凤》，高甲戏《海瑞回番书》，潮剧《刘明珠》……一
直可以数到本世纪六十年代的“大毒草”《海瑞上疏》和害死了一位明史学家的
一家三口的更大的毒草《海瑞罢官》，这一位海青天，也就在舞台上永远地活了
下来，与原型离得越远，活得也就越长久。主张“宁作良臣，不作忠臣”的明末
史家谈迁曾悲愤地问道：“夫缄口以待迁，厚利也；危言以招戮，实祸也；身死
而天下悲其忠，虚名也……博此虚名，将焉用之？”答曰：用之舞台。
（1997.10.）


比恩法官的子女

发表时间:2006-08-16 03：18：05
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010005pb.html
在英语水平过了40级的《21世纪经济报道》不良记者左志坚的发动和英语水平过了60级的网络小混混和菜头的推动下，牛博网掀起了学习英文和比恩法官事迹的热潮。Yandex同学不知从哪里找来一段英文，认为我有关比恩娶妻生子的情况介绍来自这段英文，但是该英文称比恩“养育了5个孩子”（hesupported 5children），而我说比恩“娶了一名墨西哥少女为妻，生了四个子女”，所以他认为我“抄”错了。其实不然。比恩虽然有5个孩子，但是他的确是“生了四个子女”，因为他的孩子中有一个是收养的，此人名叫JohnBean，生年不详。比恩的亲生子女的生年都有记载，每两年生一个，如下：

Roy Bean: 1869
Laura Bean: 1871
Zulema Bean: 1873
Sam Bean: 1875

我的文中倒是的确有一处笔误，把小儿子山姆写成了大儿子。


【旧作】严嵩的末日

发表时间:2006-08-16 02：28：43
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010005pa.html
    嘉靖四十年十一月二十五日晚上，皇帝居住的西苑永寿宫忽然起了大火。大明的宫殿经常莫名其妙地起火灾，但这次失火的原因却很清楚，是因为嘉靖皇帝酒后跟宫姬在貂帐里玩烟火，火势蔓延开去，把永寿宫烧个一干二净。
    皇帝暂时搬到了玉熙殿，见那里又狭窄又潮湿，很不满意，便宣召内阁首辅严嵩和次辅徐阶询问怎么办。
    严嵩坐着肩舆进了禁苑，这是他八十岁那年，皇帝给他的特赏。这一年，严嵩已经八十二岁了，居相位也已近二十年，皇帝对他却依然恩宠不减，舍不得让他告老还乡。嘉靖皇帝号称英察之主，乃是非常有主见的人，虽然整天求仙服丹，却一刻也没有放弃对朝廷的控制，凡事在询问臣下之前就已打定了主意。宠幸大臣的本事，就在于摸清、迎合皇帝的主意，而严嵩正有这样的本事，再加上他的儿子严世蕃精明能干，父子两人合在一起，把皇帝的心事猜出个八九不离十，所奏总能正中皇上下怀，在别人看来，竟象是皇上对严嵩言听计从。皇帝长期住在西苑建蘸迎仙，大臣们又多了一份差事：书写献给神仙的青词。严嵩早年是颇负盛名的诗人，“诗思冲邃闲远”，“文致明润宛洁”（王廷相语），正是写青词的最佳人选，皇帝对他进献的青词，往往再三把玩，赞赏不已。皇帝常把制成的仙丹赏赐给严嵩试服，这些仙丹其实乃是铅汞化合物之类的毒品，严嵩七八十岁的老人，仍不惜充当小白鼠。从他写给皇帝的实验报告来看，他不仅真的服了，而且非常忠实地报告服后的后果，“遍身躁痒异常，不可一忍”，“至冬发为痔疾，痛下淤血二碗”，正是铅汞中毒的症状。还到哪里去找如此善解人意、文采斐然而又忠心耿耿的大臣呢？皇帝一有问题，自然第一个想到的就是他了。
    对皇帝要住到哪里，严嵩已经想过了。眼下正在修建奉天殿、华盖殿、谨身殿三大殿，工程浩大，淘空了国库，没有多余的人力物力重盖永寿宫。按理皇帝应该回到大内去，这也是众公卿的主张。但是严嵩知道，自从嘉靖二十一年发生了宫女杨金英等人谋杀皇帝的“宫闱之变”之后，皇上就不敢再回大内去了，一提起大内就心惊胆战，建议皇帝回大内，正是触犯了忌讳。众位公卿只是盼着皇帝回了大内就可恢复朝仪，视理朝政，却也不想想皇帝心里的难处。严嵩的建议是，皇上暂住修饰完整的南宫（重华宫）。
    严嵩自以为考虑得面面俱到，这个建议定会博得皇帝的满心欢喜。不料皇帝听了，大为不高兴：你这是要把我关起来吗？严嵩千算万算，却忘了当年明英宗被也先俘虏放回后，景帝就把他软禁在南宫，因此在嘉靖皇帝看来，南宫乃是“逊位受锢之所”，大大的不吉利。
    这就给了精明不在严嵩之下的“甘草国老”（海瑞语）徐阶一个千载难逢的表现机会。徐阶奏说：三大殿工程确实浩大，但我们正可以利用三大殿工程的“余料”和人力修复永寿宫，百日之内当可完成。皇帝想着的正是要修复永寿宫，一听徐阶这么说，龙颜大悦，下令马上动工，并钦命徐阶之子督视工程。第二年三月，永寿宫如期修复，皇帝将其改名万寿宫，大庆五日，大赏诸臣，徐阶加官少师，与严嵩平起平坐了，而严嵩仅加禄百石。
    严嵩开始失宠了！这几年来他的确老了，精力大不如以前，政事都要事先跟严世蕃商量，人称“大、小宰相”，又说是“皇上不能一日无嵩，嵩又不能一日无其子”。偏偏在嘉靖四十年五月严老夫人去世，严世蕃要丁忧守制三年，不能跟随老爹到西苑直庐办公，便干脆整天躲在家里跟姬妾们鬼混，父亲从直庐遣人走问政事，他也只是敷衍了事。这样，严嵩的奏对就越来越不称圣意，他在皇帝心目中的份量也就一直往下掉。他知道，以后的政权会是徐阶的了。自己先前迎合皇帝陷害、得罪了许多人，得给子孙们留条后路了。他以前曾得意洋洋地说过：“有我福，无我寿；有我寿，无我夫妇同白首；有我夫妇同白首，无我子孙七八九；有我子孙七八九，无我个个天街走。”现在这些个个天街走的子孙反而成了包袱，得依赖别人的扶持了。于是他办了酒席宴请徐阶，席间令子孙们团团拜倒在徐阶脚下，举杯对徐阶托孤道：“嵩旦夕死矣，此曹唯公哺乳。”徐阶表面上一副受宠若惊的样子，连连说道“不敢当，不敢当”，内心却开始琢磨如何给严家以致命的一击。
    要扳倒一位大臣，普通的办法是指使亲信联合上疏弹劾。这一招，徐阶在三、四年前就试过了，不灵。嘉靖三十七年，徐阶的门生刑科给事中吴时来和刑部主事张翀，以及同乡刑部主事董传策三人同日上疏弹劾严嵩。皇帝一眼就看穿了这是徐阶想要抢班夺权：严嵩这么老了，你徐阶就不会再等一等，何必这么急？下旨把三人逮捕入狱，定成“相为主使”“诬罔大臣”之罪发往烟瘴卫所充军。徐阶为此被迫韬晦了几年。现在皇帝的恩宠逐渐转移到了他的身上，又可以再试一试了。那么有没有别的办法出奇制胜呢？
    大臣听皇帝的，但皇帝又听神仙的，谁能代表神仙呢？道士。也许突破口就在这里了。计谋已定，徐阶便向皇帝推荐了一名来自山东的道士蓝道行，此人的特长是会降紫姑扶乩。道教山山有仙，处处有神，这位紫姑，就是主管厕所的女神，据说她的乩语最灵。在扶乩之前，皇帝把所问之事写在纸上密封好，让太监带到扶乩之所焚烧，再请神仙降临以乩语答复。如果乩语不准，皇帝不是怪道士不灵，而是责备太监污秽不洁，神仙不愿降临。这么给怪罪几次，太监们也学乖了，烧以前先偷看皇帝所问的内容，再转告蓝道行，这样降下的仙语自然是百发百中，句句说到了皇帝的心坎上，皇帝也就对蓝道行的道行深信不疑。宫外呢有徐阶在通风报信。严嵩将有密札呈奏皇帝，徐阶先派人通知蓝道行，扶乩的时候就预言说：“今日有奸臣奏事。”皇帝正在纳闷谁是奸臣，严嵩的密札送到了，严嵩也就成了神仙口中的奸臣。神仙的话，皇帝能不信吗？然而最终导致严嵩下台的，却是初夏的一场大雨。
    嘉靖四十一年五月的一天，御史邹应龙出门碰上了大雨，到一位内侍太监家避一避，顺便打听点宫内的动静。这位太监连连摇头：说不得啊说不得。这一来邹应龙好奇心大起，不停地追问，太监也就讲开了：最近皇帝密令蓝道行扶乩，问的是天下何以不治。神仙回答说是因为“贤不竟用，不肖不退耳。”谁是贤，谁是不肖呢？神仙说是贤者如徐阶、杨博，不肖者如严嵩父子。皇上又问了：我也知道严嵩父子很贪婪，上帝怎么不处死他们呢？神仙回答说：我如果处死他们，就会加深了重用他们的人的罪责，所以留给你自己处置。皇上听了，沉吟了好一会，你说这是什么意思呢？
    是啊，这是什么意思呢？雨停回家后，邹应龙反反覆覆仍然想着这一个问题。如果皇上真的已经动心，决定除去严嵩，抢先告发自然是奇功一件。但是如果皇上还没动心呢？重者杀头，轻者流放，从前的沈炼、杨继盛、吴时中等人就是前车之鉴。邹应龙想了一夜，仍然决定不了该怎么办，迷迷糊糊地睡了过去。正是日有所思，夜有所梦，梦见自己带了随从出去打猎，看见远处有一座高山，对准了放了一箭，箭却不知飞到了哪里。继续往东走去，前面又是一座山，不过要小多了，山边有一幢楼，下面全是田，田里有一堆米，米上盖着草。他又发了一箭，这下子，楼倒了，小山倒了，高山也跟着倒了下来，把他吓出了一身冷汗，惊醒过来。做了这么个奇怪的梦，是什么意思呢？高山，高山，合起来不就是一个“嵩”字吗？这么想下去，梦中的情景就一一可解了：东边的楼是“东楼”，那是严世蕃的字，田上面有米，米上面再加草，合起来可不就是“蕃”字吗？明白了，这个梦是要告诉他对准了严世蕃攻击，连带着打倒严嵩。他不再犹豫了，连夜修成《贪横荫臣欺君蠹国疏》，控告严世蕃贪污误国：
    “工部侍郎严世蕃凭借父势，专利无厌，私擅爵赏，广致赂遗。……”
    最后是请斩严世蕃，休退严嵩。
    类似的奏疏，十一年前锦衣卫经历沈炼、九年前兵部车驾司员外郎杨继盛都上过，结果一个以“出位恣肆狂言，排陷大臣，计取直名”之罪流放，后以谋叛罪被斩，一个被抓住了奏疏中“或问二王（裕王、景王），令其面陈嵩恶”一语，定成“诈传亲王令旨”罪被杀。至于吴时中三人弹劾严嵩父子被流放，不过是四年前的事。然而时势变了。现在皇帝读着这封奏疏，想到的是上帝要他处死严嵩父子的乩语。圣谕曰：
    “嵩小心忠慎，袛顺天时，力赞玄修，寿君爱国，人所疾恶，既多年矣。却一念纵爱悖逆丑子，全不管教，言是听，计是从，不思朕优眷。其致仕去，仍令驰驿，有司岁给禄米一百石资用。……”
    皇帝毕竟还念着严嵩的种种好处，不忍加害，只以纵爱逆子之罪令其致仕还乡。严世蕃也未被处死，而是流放到雷州卫。然而二十年的老宰相终于倒了！首辅是徐阶的了，连严嵩原先的办公室西苑直庐也是他的了。他在直庐的墙上写了三句话，向大家宣布自己的执政方针：“以威服还主上，以政务还诸司，以用舍刑赏还公论。”依然是一副与世无争、无为而治的模样，但是他是不会甘心让严嵩安度晚年的。
    嘉靖四十一年六月二日，严嵩满怀悲伤，出了北京广渠门，沿着运河南下，经过两个月的长途跋涉，回到了阔别四十余年的故乡江西袁州府分宜县。这位曾经名震海内的诗人，四十年来把文才花在了替皇帝撰写青词上，现在是再也无青词可写了，突然焕发了诗的青春，一路南回一路吟唱：
    “承诏赐休退，整驾念徂征。出昼心已结，辞天骨犹惊。伫立独踟蹰，泪落忽沾缨。上恋圣主恩，下怀知爱情。远树千重隔，沧江双橹鸣。路歧方浩浩，纷思何由平？”（《南还稿·六月二日出都作》）
    “路歧方浩浩，纷思何由平？”几十年的宦海生涯使他预感到这不会是最后的结局。
    严世蕃并没有到雷州卫去服刑，只走到广东南雄，在那里住了两个月，就偷偷回家了。回去后也并不韬光养晦，而是大动土木，兴建私宅，这样就引起了地方官员的注意。一天，袁州府推官郭谏臣有公事到严府，见到上千名工匠正在修建园亭，督工的家奴对他非常无礼，甚至还有人向他投掷瓦砾。郭推官咽不下这口气，回去后干脆向巡江御史林润告发严家聚众练兵，准备谋反。
    这时候，严世蕃的同党罗龙文也从戍所逃回了徽州老家，两人来往密切。这位罗龙文是倭寇首领王直的姻亲，曾经奉总督胡宗宪之命出海招降。林润接到郭推官的告发后，把故事编得完整一点，向皇帝控告这两个人以建造府第为幌子，聚众四千人，“道路皆言，两人通倭，变且不测”。这是谋反大罪，皇帝自然极其重视，立即下诏速将严世蕃、罗文龙拿来问罪。那时候严世蕃之子严绍庭还在北京当锦衣卫指挥，闻讯赶快派人赶在圣旨下达之前到家乡报警。严世蕃得报，想逃回戍所，却早在林润的监视之中，被逮住了，解往京师。这是嘉靖四十三年十一月的事。
    严世蕃二进宫了，却也并不怎么惊慌，“任他燎原火，自有倒海水！”，他有的是计策。自己贪污受贿，天下人均知，想赖也赖不掉，但是“皇上只要人干事，不怪人爱钱”，认了也没什么了不起的，当初邹应龙告发他的不就是“贪污误国”吗？最多再流放一次罢了。“聚众谋反”、“通倭”的罪名那才是最可怕的，不过也没什么证据，其实根本就是捏造的，应该不难洗刷清楚。最好，是让三法司连带判决严嵩害死沉炼、杨继盛，这两个案子乃是皇帝亲自定的，要是让皇帝觉得三法司想为沈、杨翻案，审官和囚犯的位子恐怕就要掉个个儿了。计谋已定，他便命其党徒四处宣扬：不好了，要是三法司把沈、杨二案翻出来，严世蕃就死定了。
    负责此案的三法司刑部尚书黄光先、都御史张永明和大理寺卿张守直果然中计，在判决中大书特书严氏父子迫害沈、杨。写好了，在上奏之前照例送给首辅徐阶过目。徐阶将三人领入内室，屏退左右，问道：诸君觉得严公子该不该死？三人异口同声回答：死有余辜！徐阶又问：那么你们是要他活还是要他死呢？三人答道：正是要他为沈、杨偿命啊。徐阶连连摇头：严嵩害死了沈、杨不假，但那都是领过圣旨的。皇上是最英明的，绝不会错。诸位的这份判决呈上去，皇上疑心三法司是在怪罪皇上，必定震怒，大家都免不了要被问罪，而严公子也就大模大样地出都门回家了。三人谔然，赶忙请教徐阶怎么修改。徐阶说：只要以林润的奏疏为底稿，再把聚众谋反这一条发挥发挥就行了，事不宜迟，稍迟就会发生变故。三人就请徐阶主笔，徐阶微微一笑，从袖中取出底稿：早就写好了，各位以为如何？三人看了，连声说好，马上叫来吏员誊清，这份致严世蕃于死地的判决书就从徐阶相府递了出来。
    严家闻讯，这才真的慌了。严嵩托人送重金给徐阶，请他营救。徐阶钱照收，人也照杀。他的道理很简单：不收钱，严家的人要怀疑我捣鬼；不杀人，众人要怀疑我捣鬼。这位甘草国老，到现在还是两边都不得罪。
    皇帝却也不信严世蕃会谋反，命令三法司再核实。圣谕云：“此逆情非常，尔等皆不研究，只以润（林润）疏说一过，何以示天下后世？其会都察院、大理寺、锦衣卫从公鞠讯，具以实闻。”
    徐阶领了圣旨，急出长安门。三法司的官员们早在门外等候，他随便问了几句，就赶回家中，起草答疏，声称“事已堪实”，通倭谋反“具有显证”。皇帝这才批准了三法司的判决，于嘉靖四十四年三月二十四日下诏，以“交通倭虏，潜谋叛逆”之罪判处严世蕃、罗龙文死刑。死囚按规定应该留到秋后处决，但这一次，按徐阶的要求，立即处斩，“亟正典刑，以泄天下之愤。”怕一拖就要出意外吧。
    当时的史家，多认为严世蕃死有余辜，却对以莫须有的叛逆之罪处斩不敢苟同。张居正主修的《明世宗实录》评论此案说“其罪状宜坐奸党之条，岂无可杀哉？乃润（林润）疏指为谋逆，法司拟以谋叛，悉非正法也。”支大纶的《皇明永陵编年信史》也是大为不满：“比乃咒诅怨望，练兵积粟，通倭诱虏，茫无影响，何以服天下之心哉？内阁颐旨，法官唯诺，刑罚不中，伊谁之咎？”谈迁在《国榷》中更是感叹道：“嗟乎！三尺法至平也，舍奸党之正条，坐不轨之苟论，自置相以来，未之闻矣。”其实这是有先例的，当年朱元璋杀宰相胡惟庸，不就也捏造了一个“通倭谋反”的罪名吗？有太祖高皇帝做榜样，徐阶想必是心安理得的。
    徐阶不以“奸党”之名处置严世蕃，却捏造出一个通倭谋反的罪名出来，其用心，乃是要把严家一网打尽。犯了叛逆之罪，亲属都要受到牵连，家产也都在抄没之列。即使他们在判决中未对严嵩拟罪，严嵩却也难逃法网，皇帝还要怪他们未依法追究严嵩的罪责（诏令云：“疏内不言逆本，是何法制？”），下诏把严嵩及其孙子们削官为民，并抄没家产。对江西严家的抄没，不知为何，一直拖到严世蕃被处决之后的五个月才进行，共抄得黄金三万多两，白银二百万两，相当于当时全国一年的财政总收入。此外还有田地百万亩，房屋六千多间，和无数的珍宝古玩字画。严嵩出身贫寒，这些财产，当然都是他当了大官以后，特别是入阁拜相以后，父子劳神搜刮而来的，用张居正的话说，是“商贾在位”。做了几十年的买卖，一夜之间就赔个精光。
    抄家之后严嵩的去向，各家说法不一，或说他寄食故旧，或说他寄食野寺，或说他与孙子住在关公庙，《明史·严嵩传》则说他是“寄食墓舍以死”，大约是到处打游击找人讨口饭吃。他是哪一年死的，各家说法也不同，或说被抄家以后不久就死了，或说过了一年才死，《明史》则说是过了两年才死，与嘉靖皇帝差不多同时死的，终年八十七岁左右。死后没钱买棺材下葬，也没人吊唁，直到万历初年，徐阶的门生张居正当国，才吩咐分宜县县令收拾严嵩尸骨备棺埋葬。这位县令遵命照办后，张居正还特地去函称赞：“闻故相严公已葬，公阴德及于枯骨矣，使死而知也，当何知其为报哉？”大约觉得自己的老师对严嵩的处置未免太过份，或者，是要借此为后人如何对待故相立个榜样吧。他自己死后，却也差点被开棺鞭死。至于徐阶的结局，也并不怎么美妙，三个儿子被逮充军，田产充公，若不是张居正极力维护，说不定也落得个跟严嵩一样的下场。在此起彼伏、你死我活的内阁纷争中，只有皇帝才是最后的赢家。
1997.12.


美国西部酒馆法官传奇

发表时间:2006-08-12 21：27：46
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010005nb.html
（俄克拉荷马大学保存的罗伊·比恩法官肖像）
我知道法律……我是它的最大违反者。
——罗伊·比恩法官
一直到19世纪80年代，德克萨斯西部还是一片人烟稀少的蛮荒之地。当时有一个说法：“在佩科斯河以西，没有法律；在艾尔帕索以西，没有上帝。”1882年，铁路公司开始建造连接圣安东尼奥和德州最西端艾尔帕索的铁路时，大约8千名不同民族的劳工和移民涌入佩科斯河以西。争吵和决斗难免经常发生。“这里十分和平，”在那里开酒馆的罗伊·比恩有一次对来客说，“过了4小时了还没有人被杀死。”
德州巡警必须经常出动去抓捕亡命之徒，但是却很难让他们受到法律的制裁，因为需要骑马一周、穿越荒野才能把犯罪嫌疑人押送到最近的法庭接受审判。当地迫切需要有自己的法官和法庭。在这一年的8月2日，在巡警的请求下，酒馆老板罗伊·比恩被德州佩科斯郡政府任命为佩科斯郡第6选区的治安法官（最低一级的法官），法庭就设在他的酒馆。实际上，在比恩被正式任命的一周前，巡警已经把犯罪嫌疑人带来让他审判了。比恩得以获此重任，是因为他上过3个月的学，算是有点文化，而且他的哥哥当过治安官，算是来自法律之家。
不过，比恩法官显然对法律一无所知。用他后来的话说，他对法律的了解来自于他对法律的违反。他本身就是个屡屡作奸犯科的亡命之徒。比恩是肯塔基人，大约出生于1825年。在大约15岁的时候，他离开家乡，前往墨西哥的奇瓦瓦找他的哥哥山姆。兄弟俩在奇瓦瓦合开了一家货栈。在那里，比恩和一名厌恶外国人的墨西哥人发生冲突，将他杀了，不得不逃离墨西哥，前往加利福尼亚州圣地亚哥投靠在那里当市长兼民兵少将的大哥约书亚。
约书亚把比恩安排在民兵中当副官，指望他能走上正道。很快地比恩又闯了祸。在1852年2月，比恩和人进行公开决斗，两人骑在马上用手枪对射，吸引了许多观众。比恩躲过了对手射来的两颗子弹后，一枪打中对手的大腿，一枪打中对手骑的马。两人都被捕，被判罚款和监禁。比恩坐了一个月的牢后，越狱逃走，跑到洛杉矶附近的圣加百利，再次去找他大哥约书亚——约书亚在那里开了一家酒馆。那一年的11月，约书亚被情敌杀死，比恩成了这家酒馆的主人。不幸的是，到1858年，比恩也卷入了一场恋爱纠纷中，性命受到威胁，为避免像他大哥那样横尸酒馆门廊，他不得不再次逃亡。这回他又去找山姆。
山姆那时在新墨西哥州的多纳阿纳郡当治安官，并开一家集商店、餐馆、旅馆、赌场和酒馆为一体的店铺。兄弟俩又在一起做生意。南北战争爆发后，比恩组织了一支自称“自由漫游者”的游击队协助南方邦联作战，但是他们对抢劫比与联邦军队作战更感兴趣，人称“四十大盗”。
战争期间联邦战舰封锁了德州的港口，比恩看到了发财的机会，搬到圣安东尼奥，从墨西哥走私枪支和战时物品。战争结束后，比恩在圣安东尼奥定居下来，娶了一名墨西哥少女为妻，生了四个子女。他的家庭生活并不和睦，而且他靠卖兑水的牛奶和从邻居林地偷来的木柴为生，在当地名声也很糟糕。因此圣安东尼奥对比恩来说也没有什么可以留恋的了。在1882年，当南太平洋铁路修到德州西部的时候，比恩便离家出走，带上帐篷追随建筑队伍，向工人卖酒。
在被任命为治安法官之后，比恩到格兰德河（美国和墨西哥的界河）边悬崖上的兰特利定居。比恩听说有一位英国著名女演员名叫莉莉·兰特利，便自称是这位演员的崇拜者，这个小城是他以她的名字命名的。这个说法就和比恩的许多自我吹嘘一样令人起疑，因为负责修建经过这个城市的铁路老板也姓兰特利。不过，无可争议的是比恩的确以这位英国演员命名他的酒馆兼法庭，并为了避免混淆把该演员的出生地名称也用上，叫“泽西莉莉”。他以喝酒为酬劳请一名画家书写招牌，这位喝得醉醺醺的画家写错了莉莉小姐的名字，多写了一个“L”。不过没有关系，还有比恩悬挂在酒馆里的一幅莉莉小姐的破旧画像可资证明。酒馆门廊上则悬挂好几块公告酒馆主人的特殊身份的大字招牌：“法官罗伊·比恩，公证人”、“治安法官”、“佩科斯河以西执法者”，还有一块“冰啤酒”广告牌掺杂其间。
（莉莉··兰特利是英国维多利亚时代的著名演员，也是爱德华七世的情人。这是当时的一幅漫画。）
比恩法官的日常事务就是卖酒。他最喜欢的顾客是当火车停靠加水时，从车上蜂拥而下的口干舌燥的旅客们。他殷勤地向旅客们提供饮料，但是在找零钱时却慢吞吞地拖延时间。当火车即将启动的笛声响起，旅客们着急地向比恩索要零钱，忍不住叫骂起来时，比恩便摇身一变成了法官，对旅客们的骂人行为处以罚款，罚款金额恰好等于该找还的零钱。
一旦有疑犯被带到，比恩法官就从酒馆顾客中挑选12个人组成陪审团，开庭审案。他用来维护自己的法律权威的工具，除了一把左轮手枪，还有一本《德克萨斯法令1879年修订版》。他时不时地还会收到《德克萨斯法令》的更新材料，这些材料都在茅坑和火炉中找到了归宿，只有他最早得到的这本1879年修订版被保存了下来做为摆设。偶尔他会真的去查阅法令条文。有一次一名爱尔兰人打死了一名华人劳工，被带来听候法官大人的发落。爱尔兰人的朋友们威胁说如果他被判有罪，他们将会砸烂“泽西莉莉”。《德克萨斯法令》这时候就派上了用场。比恩法官把它一页页翻了一遍之后，宣布案子撤销，因为法令中并没有规定打死华人违法。
当然，在绝大多数案子中，比恩法官甚至连法律条文都无需翻阅，更不必引用。他的判词别出心裁，有的甚至文采斐然，比如这篇被广为传诵的对盗马贼的判决：
“12名与你相比有天壤之别的真正好人对你进行了审判，他们说你有罪。时间流逝，季节循环往复。春天来临之时，在每个山岗和每个山谷，都布满了摇曳的绿叶和芳香的鲜花。然后是酷热的夏天，烤焦的地平线上散发着热浪。然后是秋天，天上挂着金黄色的收获月亮，山岗在落日照耀下变得金壁辉煌。最后是冬天，凛冽的寒风呼啸着，冰雪笼罩了每一片土地。但是你将不会在这里看到所有这一切；哪怕一眼也看不到，因为这个法庭判决你将被带到最近的一棵树下，勒紧你的脖子，直到你死、死、死，你这个橄榄色的羊崽子。”
或许正是由于这篇不知真假的著名判词，让比恩法官赢得了“绞刑法官”的美名，据说他还说过“先将他绞死，然后再审判”的名言。不过，比恩虽然无数次威胁要将疑犯绞死，但是并无证据表明他真的下令绞死过任何人。可能有那么一、两次他判处犯人绞刑，但又让其逃脱。有一个故事说，他判决绞死一名盗马贼，几分钟后，他发现犯人口袋里有400美元，便改判罚款300美元，建议犯人赶快离开此地。
（罗伊·比恩法官正在其酒馆门廊上审理一起盗马案。）
在比恩法官的法庭，金钱高于一切。他每听取一个案子、公证结婚或离婚，都要收取5美元的费用。他主持的结婚仪式总以“愿上帝宽恕你的灵魂”这一死刑判决用语结束，或许是他对自己失败的婚姻的感言。他的判决非常实用，比如：“法庭判决罚你45美元，并给每位陪审员买一杯酒。”甚至死人也得交罚款。有一次一名爱尔兰人从铁路桥上坠落摔死，尸体被带到比恩法官的法庭。比恩法官发现尸体身上有40美元和一把手枪，便以藏匿枪支罪对尸体判处罚款40美元。这些钱款都留在了比恩法庭。有一次德州检察总长写信给比恩询问为何州政府从未收到他收缴的罚款，比恩答复说他从未收到州政府的拨款，因此他的法庭必须自给自足。这个答复看来让州政府感到满意，以后比恩再也没有收到这类询问。
比恩法官这种非常规又不乏幽默的办案方式看来得到了当地居民的认同。1884年当地治安法官由任命改为民选时，比恩法官即当选。此后直到1902年他自愿退休，在每两年一次的选举中，他又多次当选，只有在1886年和1896年的选举中他落选。1896年落选的原因不是因为他获得的票数太少，而是太多，多于全体投票人的人数，被对手抓住了把柄。
也是在1896年这一年，比恩法官声名远扬。当时，世界拳王鲍勃·菲兹西蒙斯和爱尔兰冠军彼得·马赫进行世界重量级锦标赛，原定在艾尔帕索举行，但德州法律禁止职业拳击赛，德州巡警们随时准备出动加以制止。比恩接手承办这次比赛。他雇佣墨西哥劳工建了一座小桥通往格兰德河中的一个沙洲，那里就是比赛的场所。2月21日比赛这一天，闻讯赶来的德州巡警对这个他们没有管辖权的“国际岛屿”只能干瞪眼。这个比赛场地就在“泽西莉莉”的附近，从各地赶来的观众刚好可以在那里买酒喝。比恩在那天把啤酒价格涨到一瓶一美元。菲兹西蒙斯只用了95秒钟就把马赫击倒，观众们回到“泽西莉莉”继续喝酒纵乐。那一天是“泽西莉莉”进账最多的一天，而比恩的传奇故事也随着体育记者的报道传播开去。
比恩聚敛的这些的钱财，在1899年为了挽救他的儿子山姆的生命花光了。有一位叫乔治·厄普肖的人取笑山姆的一张毛毯，两人吵了起来。山姆挨了一记耳光，比恩便叫山姆掏枪把厄普肖杀了。比恩花大钱和大量的酒找来一批人做伪证，才让山姆获得无罪释放。
在1896年，“泽西莉莉”失火烧毁。比恩将它重建，并在街对面为自己建了一个家，命名为“歌剧院”，预言他的偶像莉莉·兰特利有一天会来那里演出。他经常给莉莉·兰特利写信倾诉衷情，邀请她访问兰特利。但是直到1903年3月15日，比恩法官因为“心肺问题”寿终正寝时，仍没能见上莉莉小姐一面。10个月后，一列南太平洋火车在兰特利停靠，走下了莉莉小姐。在从新奥尔良前往旧金山演出的途中，她终于决定在这个据称以她的名字命名的小城停靠片刻。全城居民出动欢迎她的到来。她参观了“泽西莉莉”，听人们讲述比恩法官的故事，并被赠与比恩法官的左轮手枪。“这是一次短暂的访问，”她后来在自传中写道，“但是难以忘怀。”
（罗伊·比恩法官坟墓。）
就像其他美国西部的传奇故事和人物，我们很难分辨比恩法官故事中的历史事实和虚构成分，也难以说清他究竟是一名执法者还是违法者，是好人还是坏人。他是那个蛮荒时代的产物，极好地适应了当时的环境。随着那个时代的远去，他那夹杂着蛮横、贪婪的黑色幽默，甚至有了浪漫色彩。比恩法官的事迹被好莱坞多次搬上银幕、屏幕，其名声越响，离历史事实也就越远，也就更加迷人。在今天，兰特利已成为一座几乎没有居民的鬼城，只剩几座废弃的房屋和一个便利店，还有就是使它没有完全被废弃的原因——被做为德州历史遗迹保留下来的“泽西莉莉”，据说每年吸引了10万游客。
（1972年美国著名演员保罗·纽曼主演的《罗伊·比恩法官的生平和时代》的海报。）
（比恩法官的法庭今貌）
现在，大家已经听说了罗伊·比恩的光荣事迹，
他是正义和法律的化身，
他手持吊钩，他怒容满面，
我现在不想再告诉你们。
——美国西部民歌《罗伊·比恩》
2006.06.10
（《万象》2006.7）
(XYS20060812)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】张居正二三事

发表时间:2006-06-20 09：12：14
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010004lv.html
                                  一
    万历五年九月，首辅张居正之父病逝，按当时的丁忧制度，他应离职回家乡
守制二十七个月。当时内阁还有次辅吕调阳、张四维，不过形同摆设，事无巨细
都由张居正定夺，两人不敢担当首辅重任，上疏援引先朝故事，请皇上谕留张居
正在官守制，即所谓“夺情”。明神宗接到奏疏后，下旨夺情。张居正连上三疏
乞恩回乡守制，神宗也连下三旨慰留，夺情遂成定局。对这种公然违背封建礼教
的举动，自然引起了守旧官僚们的强烈反对，神宗廷杖了几名言官，才把朝野舆
论强压了下去。史书却谓，所谓夺情，乃是张居正和掌印太监冯保的阴谋：
    “江陵〔张居正〕闻父讣，念事权在握，势不可已，密与保谋夺情之局
      已定，然后报讣。”〔《定陵注略·卷一江陵夺情》〕
    张居正本是不拘常格的人，封建礼教不会被他放在眼里，当时新政正在全面
展开，断无离职二十七个月之理。他不愿回乡守制，希望夺情，是毫无疑问的。
在上疏乞恩守制时，就说得很露骨：“如皇上之于臣，若是之恳笃者，此所谓非
常之恩也。臣于此时，举其草芥贱躯，摩顶放踵，粉为微尘，犹不足以仰答于万
一，又何暇顾旁人之非议，循匹夫之小节，而拘拘于常理之内乎。”表面上乞恩
守制，却暗示皇上不必拘于常理。但张居正自己不愿守制，神宗、太后更不愿他
离职守制。张居正名为首辅，实乃摄政，十足是个“改革的总设计师”，朝廷岂
可一日无他？即使他真心实意要求守制，神宗、太后也绝不会答应。第二年三月
张居正归葬，希望能请假到八九月份，神宗却命他五月份即回京办公，其间朝廷
有大事，即千里奔驰请示张居正，足见朝廷不可一日无“首辅张先生”。以张居
正之精明，岂会不知道这一点，哪里用得着画蛇添足鬼鬼祟祟与冯保密谋夺情？
不错，神宗是在张父死后十余日才获悉的（神宗给张居正的手札说：“朕今览二
辅所奏，得知先生之父弃世十余日了，痛悼良久。”〕，但张居正本人也只比神
宗早一日获悉死讯。张父死于十三日，到二十五日噩耗才传到北京，第二天吕调
阳、张四维就上疏要求夺情了，一天之差，说张居正与冯保谋定然后报讣，未免
过于勉强。何况既是密谋，史官焉能得知，什么“江陵时作擎曲状，令小史扶掖
内阉，乃叩头谢，强之立而受，云：‘此头寄上冯公公也。’”〔同前引〕绘声
绘色，如亲临其境，那是把历史当小说了。
                                  二
    医学上有所谓“久坐成痔”一说，多年的文牍生涯，使张居正得了很严重的
痔疮。痔疮本非致命，但张居正为了根治，却请了一位“名医”动手术割除痔疮
。按当时的医学条件，以中医的外科水平，开刀动手术无疑是在跟死神开玩笑。
果然，在万历十年三月间动完手术后，张居正就再也起不来床，接旨也只能伏枕
叩头。拖到了六月，垂危，十八日神宗命太监送去一封手谕问张居正政治遗嘱，
张居正挣扎着写了一本密揭推荐了两名接班人，又过了两天，二十日，即病逝。
其死因，当是由于手术后失血过多〔在手术后张居正上疏说：“臣宿患虽除，而
血气大损，数日以来，脾胃虚弱，不思饮食，四肢无力，寸步难移……”〕，或
伤口感染。但与张居正有私怨的王士贞却说张居正实死于纵欲过度：
    “〔张〕得之多御内而不给，则日饵房中药，发强阳而燥，则又饮寒剂
      泄之，其下成痔。而脾胃不能进食。”〔《嘉靖以来首辅传·卷八申
      时行传》〕
    对这段痔疮形成的病理分析，中医家不知觉得如何，在现代医学看来却不过
是胡言乱语。晚明士人风行房中，张居正或未能免俗，但说他“多御内而不给，
则日饵房中药”，莫非王士贞在张居正的卧室装了窃听器？
    明人对性抱着一种极其矛盾的神秘态度，一方面希望能通过房中术求得长生
不老，一方面却又认定纵欲伤身，而那些体弱多病的人，也就往往被认为好色纵
欲，反正“好色纵欲”并无一定标准，除非是光棍，这顶帽子谁都可以戴上。以
后多病的明神宗也是因此饱受臣下这方面肆无忌惮的攻击，“以目前衽席之娱，
而忘保身之术，其为患也深”〔卢洪春疏〕，“得非衽席之爱不能割，曲蘖之好
不能免乎？有一于此，足耗元气。皇上行之有节而不沈溺，则元气自充矣”〔赵
志皋疏〕，“以皇上妃嫔在侧，宜思戒之在色也。……此其病在恋色者也。”〔
雒于仁疏〕，“皇上郊庙不亲，朝讲不御，章奏多留中不发，为困于曲蘖之御，
倦于窈窕之娱，否则，何朝政废弃至此极也？”〔冯从吾疏〕，真是不胜枚举。
对这种身在九重之外却自以为对皇帝的性生活知道得一清二楚，把手伸到了大内
衽席之间的近于诽谤的言辞，神宗最初是怒不可厄，必加严惩，到后来悟出了这
些人不过是要“沽名讪上”、“讪上卖直”，欲博得犯颜死谏的美名，简直就是
为了被惩罚而上疏，惩罚他们，惩罚得越重，越满足了他们的心愿。对这种近于
受虐狂的变态心理，有一个很好的例子：吴中行等人因为上疏反对张居正夺情而
被廷杖，刑部办事进士邹元标见状，厚贿太监，马上也上了一疏反对夺情，也挨
了八十廷杖，发谪极边充军，顿成名人。
    等到神宗悟到了这一点，看透了大臣们的心理，对这类进谏往往就懒得理睬
，把奏疏留中不发，任其自生自灭，再激烈的言词也懒得去追究，锦衣尉的监狱
竟至于长满青草。他从此三十年不上朝，消极怠工了。
                                  三
    张居正一死，二十岁的神宗总算可以亲政了。要雪太后曾命张居正辅助他到
三十岁再亲政之耻，要从张居正的阴影中走出来，必然要对张居正死后算账。于
是，剥夺张居正生前所得的太师、上柱国之类至高无上的头衔，惩处张居正的亲
信，将其子革职为民，一步一步地，全面展开了对张居正的清算。万历十二年，
被废辽王的遗孀王氏乘机上书为已故辽王鸣冤，声称辽王之被废乃是由于张居正
的迫害，要求平反昭雪。辽王由于作恶多端而被废，此事发生于隆庆二年，当时
张居正还只在内阁中排名第四，要追究责任，也该追到当时的首辅高拱身上。但
王氏在奏疏中无中生有地声称辽王被废后其府第田土都被张居正霸占，“金宝万
计，悉入居正府”，却使终生爱财如命的神宗眼中大发红光，以此为借口下令查
抄张府。
    张居正生前，就有贪财的恶名。刘台曾上疏指控他“入阁未几，而富冠全楚
”“宫室舆马，妻妾奉御，有同王侯”，而王士贞则说，严嵩被抄家后，财产十
分之九都进了皇宫，但后来又从宫中流失，“最精者十二归江陵（张居正）”（
《觚不觚集》），陕西道御史杨四知告发张居正有十四大罪，其中一条就是“贪
滥僭窃”，“银火盆三百，诸公子碎玉碗玉杯数百”，真够骇人听闻的了。现在
王氏又说“金宝万计，悉入张府”，怎不让神宗眼红！他估计至少也能抄到二百
万两银，然而把张府里里外外搜遍了，锱铢必究，都折算成银，也不过十几万两
。张家原是盐商，本就有钱，张居正生前又蒙神宗赏赐极丰，有十几万的家当，
实在没什么希奇。这点钱，不过刚够神宗嫁一个女儿，还不够娶一个媳妇（神宗
长公主下嫁，用去银十二万两，而福王大婚，用去银三十万两），自然是大失所
望，下令对张的儿子严刑拷打追赃，逼死了大儿子张敬修，朝野震动，才算告了
一段落。对张居正的最后判决是：
    “张居正诬蔑亲藩，侵夺王坟府第；钳制言官，蔽塞朕聪；私占废辽地
      亩；假以丈量，庶希骚动海内；专权乱政，罔上负恩，谋国不忠。本
      当断棺戮尸，念效劳有年，姑免尽法追论。伊属张居易、张嗣修、张
      顺、张书都著永戍烟瘴地面，永远充军。”
    大概因为实在没抄到什么东西，也就不好意思判他贪污敛财。
    明朝的官俸，低得不可思议，只够勉强糊口。海瑞号称本朝第一清官，薪俸
之外的钱财一概不取，却也只好业余当农民，率领衙役在衙门的后院种菜自给。
为老母亲做寿，破例买了两斤猪肉，竟被当成重大新闻传播。则其名为朝廷命官
，实与贫民无异。一般的官僚不愿当贫民，就钻钻法律的空子，干点似非法似合
法的勾当。地方官照例从上交中央的税赋中抽成供私用，称为“常例”，京官无
此财路，就要靠地方官的馈赠了。张居正不是海瑞，对官员间的一般馈赠，并不
拒绝，在书信往来中也多提及，并不回避。但对大金额的有贿赂之嫌的馈赠，他
是不收的。名将李成梁受封伯爵，一次就遣手下人送他黄金千两、白银万两，被
他严词拒绝：“若主以血战功封一官，我若受之，是且得罪于高皇帝。其毋再渎
！”张敬修在自杀前留下的遗书说其父“清介之声传播海内”，或许过誉，但时
人比之为严嵩，告之曰“贪滥僭窃”，那定是欲加之罪何患无词了。
    海瑞评说：“居正工于谋国，拙于谋身。”《明神宗实录》也说“识者谓，
居正功在社稷，过在身家。”不过是道出了自商鞅以来所有改革家的下场。张居
正何尝不想谋身，但要革除“数十年废驰丛积之政”，要“振纪纲”，“重诏令
”，“核名实”，则不能不认真，不能不得罪人，也就只好先把自身的安危置之
度外，而承受或出于私人恩怨，或由于个人利益受到损害，或因为忌妒的舆论攻
击。张居正的才干无人可否认，舆论也就只能在其道德品质上打转，于是搞阴谋
、好色、贪财，凡是处于其位者具有代表性的恶行，无不被加到了张居正的头上
。既然在忠与孝、国与身中选择了前者，最后也就只有在佛家教义中找到了精神
解脱：“如入火聚，得清凉门。”在熊熊烈火中想象出一个清凉世界。
    鲁迅有谓：历史人物的大小，恰与物理规律相反，愈近愈小，愈远愈大。被
同时代人视为卑劣小人、独裁奸相的张居正，其伟大，只有后人才能仰见。在张
居正当国十年所留下的家底被神宗、熹宗糟蹋得干乾净净，国破家亡之际，崇祯
就明白了张居正的好处，知道“得庸相百不若得救时相一也”，才给张居正彻底
平反。江陵张居正故宅有题诗云：
    “恩怨尽时方论定，封疆危日见才难。”
    只不过恩怨尽时，也是封疆危日，一切都即将成为历史了。


【旧作】我的经典

发表时间:2006-05-29 21：50：21
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100046d.html
◆　　　　　　　　　　　　　　我的经典

                              ·方舟子·

                                  乃摒弃本业，而驰鹜古典。

                                                ──张居正

    从中学的时候起，我就常常被误会为读过许多书，其实我最多不过只能算翻
过许多书罢了。我的读书习惯是随便抽出一本书来翻翻，偶尔被某句话或某件事
吸引住，就把目光停住看一会。就连鲁迅所说凡是要冒充读书读得多者必读的
《四库全书提要》，我也只是翻翻而已。交谈、作文时想起了曾经在某本书上读
过的某句话、某件事，说出来，也就往往让听者、读者误以为我读过那本书，而
其实我对那本书的所有知识可能也就是那句话、那件事。虽说从小就被教育“好
记性不如烂笔头”，我却也几乎不做读书笔记，需要照抄原文的时候，再凭记忆
去翻查，也往往能查到，而翻查的过程也相当于又把那本书“看”了一遍了。

    以我这样的读书法，身边也就需要堆放一堆书供随时翻、查，等到床上地下
越堆越多的时候，既然没有女秘书来给我整理，也就只能亲自动手收拾，收拾时
又顺带把这些书翻翻。近日收拾时，翻出了杜小真译的加缪的《西西弗的神话》，
翻开扉页，看到写着“我的经典”四字，已忘了是什么时候写上去的了。于是又
翻到最后，见写着“１９８８．４．３阅毕。１９８９．２．１７重阅毕”。能
让我从头读到尾、而且边读边划线的书很少，一年之内重读两遍的书更是屈指可
数。出国时，因为担心行李超重，本打算一本书也不带，后来还是忍不住塞了几
本小册子，其中就有这一本。当时大概是计划到了美国后再重读一遍的，然而竟
没有。初到美国时在一家旧书店看到这本书的英译本，把它买回来，也只是翻了
一下，并未再细读。我与这本书的缘分，也就结束于１９８９年２月１７日。

    但在我的大学本科时代，与我最有缘分的书也就是这一本了。在我上大学之
前，早已把整个人生设计完毕，思想也已成熟，所以，那时候读书，已不是要找
引路的导师，而是在找知心的朋友。而使我对这个朋友一见如故的，却是它的开
头所引的古希腊诗人平达的两句诗：

        哦，我的灵魂并不追求永恒的生命，
        而是要穷尽可能的领域。

    而全书所论证、抒情的，也都不出这两句。我早知道人生道路的结局只有一
个──鲁迅说是“坟”，而其实有时候是连“坟”也未必有的，而通往这个结局
的道路却可以有无数条。要让宿命的人生变得有趣，就尽可能地多走几条路；要
让荒谬的人生变得有意义，就不妨细细地体味每一过程的悲欢痛快，结局如何也
就无关紧要了。唐璜穷尽女人，演员穷尽角色，征服者穷尽土地，创作者穷尽艺
术，而一无所有的我们，至少可以以心灵穷尽世界，永不停息。当我无师自通地
想明白了这一切，突然看到有人在哲学上对此做洋洋洒洒的论证，让我从此在旅
途上可以把胸膛挺得更高，那种亲切，如遇故人。而加缪完成这本书的时候，也
不过二十九岁。

    而我书中的爱人，则是我在高二那一年读的罗曼·罗兰的《约翰·克利斯多
夫》。初中的时候，阅读的范围限于中国的经典。上了高中，突然觉得应该放眼
世界了。大部头的世界名著，除了卡夫卡、博尔赫斯、加缪、萨特、马尔科斯这
些较现代的作家的作品是在大学时才开始涉猎；经典的部分，象雨果、列夫·托
尔斯泰、屠格涅夫、陀斯妥耶夫斯基、巴尔扎克的作品，却都是在高中时候读完
的，以后也未再读。尤其是高三那年，由于要准备高考，上课基本上只是复习，
没有多少新内容可学，闲得很，也就成了我读闲书最多的一年，而其实也是我看
电影最多的一年，独自去看电影的习惯也就是在那时候养成的。然而所有的这些
名著、名片，却没有哪一部象《约翰·克利斯朵夫》那样给我的心灵如此深沉的
激动。那是我在书的世界所发生的刻骨铭心的初恋，事实上也是唯一的一次爱情。
在那个假期我日日与她为伴，共享了所有的喜怒哀乐，除此之外，似乎在整个假
期里未再做别的什么事了。如果能翻翻那时候的日记，一定很有意思，可惜都留
在了国内。当时的纪录其实并不重要。一个十六岁的少年从此带着“以不断的创
造征服不断的磨难”的信念，无悔地越过成年的门坎，去追求不息地扩张、更新
的生命，这就够了。从那以后我没有、也不必再去读这部书。

    有时想想也觉得奇怪，于我最为有缘的两部外国作品，都是法国人写的，而
我偏偏不懂法文，也不知会因此未能偿到多少的原汁原味，想来总是一件很遗憾
的事。对英语作品，却从未能让我有那样深厚的感情，虽然反反复复读过不少达
尔文、罗素的著作，对他们，却只有对智者的敬畏。对于智者，无法为朋友、爱
人，而只能为老师了。但是，我书中的先生，在初一那年从家庭藏书中翻出了一
套年龄比我还大好几岁的《鲁迅选集》之日起，就已经注定了。从那时候起，我
的案头就总会有一、两册的鲁迅全集分册或作品集的单行本放着，不时地翻翻，
对我而言几乎就等于是休息。第一次上美国大学图书馆，借回来的也是几本鲁迅
作品集。与《西西弗的神话》、《约翰·克利斯朵夫》不过是一时因缘，而与
《鲁迅全集》的缘分则恐怕是要持续一生了。对这套中国百科全书式的巨著，在
初中、高中、大学时代和现在不同的时候读，总能有新的感受；在少年、青年、
中年和老年来读，滋味也不会相同，所以也就可以时时、不停地读下去。先生所
教给我的，并非人生观——我觉得人生观是应该靠自己去领悟的，无人可教──
而是更为实际的东西，教我为人，教我处世，教我作文，甚至也教我写诗。我对
现代诗歌的最初的感悟，就是在把《野草》反反复复读了无数遍、自然而然地记
住了其中的每一句话所以不必再读以后所得来的。

    是那个老问题了：如果你被流放到一个孤岛，只允许你带一本书，你将带哪
一本？其实，在孤岛上，有蓝天碧海为伴，即使无书可读，也不要紧的。这个问
题，不妨改成：如果你被判单独监禁，只允许你带一本书，你将带哪一本？在十
年前大学校园人人自危的日子里，我是认真地考虑过这个问题的。这一本书，必
须可以景仰，可以钩沉；可以索隐，可以发挥；可以默诵，可以吟咏。每一个字
都可以发现一个故事，每一篇作品都可以写作一篇文章。既有无限丰富的内容，
又有无比精深的内涵。既平易近人如知心的好友，百读常新如永远的爱人，又超
凡入圣如旷世的良师。我的回答不假思索。我将带着一册《杜工部集》欣然赴命，
让这道“四千年文化中最庄严、最瑰丽、最永久的光彩”（闻一多语）照亮漫漫
长夜。也许我很幸运地永远不必真正去面对这个选择，但总有一天，我终将退隐
到家乡的岛上，自我划地为牢，让一千四百首诗包围我。不在千家注杜中再加入
一家，那个在孩提时代从一副对联“两个黄鹂鸣翠柳，一行白鹭上青天”中所发
现的美丽新世界在我的眼中就不会圆满。当我看够了世界，当我厌倦了流浪，回
归也就是无可改变的结局。我从哪里来，还到哪里去。

    “东行万里堪乘兴，须向山阴入小舟。”（杜甫《卜居》）

１９９９．３．２１


【旧作】 黄道周之死

发表时间:2006-05-27 21：47：28
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000453.html
对于凡夫俗子来说，死是生命自然的终结；而对于圣贤豪杰，死则是人格最
后的完成。这样的完成，可以静美如秋叶，更可以绚烂如春花，而在山河破碎之
时，则只能壮丽如夕阳了。

当年轻的黄道周把自己锁在福建铜山（今属东山县）孤岛上一座小小的石室
刻苦攻读，立志当圣贤的时候，也曾经推演周易预卜自己的结局，据说准确地推
算出自己将死于六十二岁这一年。而这将是怎样的一个完成啊！

                              一、出关

圣贤的传统道路，是治国平天下。但如果我们翻开黄道周的履历表，就会发
现他这条路走得极为艰难，以闽人固有的固执身处大厦将倾的末世，毫无成功的
可能。自从天启二年中了进士以后，因为几次上疏奏事为倒霉的大臣求情，自己
也跟着倒霉，屡调屡降，其中有几年还被斥为民。崇祯十一年，因为弹劾大学士
杨嗣昌，当面顶撞皇帝，被连贬六级赶出京城，到江西按察司当小小的照磨。过
了两年，江西巡抚解学龙在评价所部官员时，偏偏对黄道周推崇备至。崇祯皇帝
闻言大怒，说他们两个以党邪乱政，削了解学龙的学籍，把黄道周逮进刑部要求
处死。如果黄道周就这么死了，不过是崇祯皇帝所随意屠戮的无数大臣中毫不起
眼的一个，至多留下个忠谏的声名。幸好刑部尚书敢于抗旨，争辩说只有封疆或
贪酷大臣才能以党邪乱政论死，以言论得罪，最多只能判处充军。审了两年，最
后是判处黄道周永戍广西。还没走到广西，圣旨又下来了，皇恩浩荡，赦免复官
。但是黄道周已不再做治国平天下的梦了，一获赦免，便告老还乡，在龙海邺侯
山背山临江盖了一座邺山讲堂开坛讲学。这时候，他已是公认的儒林领袖、一代
宗师，被时人推崇为“字画为馆阁第一，文章为国朝第一，人品为海内第一，其
学问直接周、孔，为古今第一”（徐霞客语），全国各地来听讲的人络绎不绝，
门前的九龙江，号称因此有千帆相竞。重返家乡这一年，他已五十八岁了，他的
打算，就是以传道授业了此残生了。

然而大明的气数已经玩完。崇祯十七年（公元１６４４年），明思宗吊死在
煤山，吴三桂打开山海关放进清兵，大明的国土很快只剩下了半壁江山，国难当
头，黄道周的官运却忽然好了起来。福王在南京即位后（即弘光帝），马上下了
诏书，命他赴南京担任吏部左侍郎。

弘光帝的任命下来，黄道周本来不打算去赴任，但当政的马士英派人逼迫：
“先生德高望重，不出来作官，是打算跟随史可法拥立潞王吗？”在此之前，大
臣们对该拥立福王还是潞王分成两派。以与崇祯血缘的亲疏而论，应该立福王，
但此人臭名昭著，不可为人君，以史可法为首的朝中大臣都宁愿立亲缘较远名声
却较好的潞王，还在犹豫不决，手握重兵的马士英抢先立了福王，乘机把朝柄捏
在手中，而把史可法赶到了扬州前线。黄道周之所以不愿出山，正是不愿去给这
些人当花瓶。但福王这一派的人，也不会把他留给其他藩王，软硬兼施之下，他
也就只好上南京去了。到了南京，就被升为礼部尚书，地位不可谓不崇高，却仍
然是摆设。弘光小朝廷，只在醉生梦死中残存了一年，当多铎的铁骑杀到南京来
的时候，如果黄道周人在朝廷，绝无可能跟从钱谦益冒着大雨跪在城门口恭迎清
兵，自然只有一死殉国，那样也不过是南京陷落时自杀的大臣中的一个。但上苍
却不愿这么快就把他赶下悲壮的历史舞台，南京陷落的时候他恰好被派到浙江祭
奠禹陵，无意中又躲过了一劫。

弘光小朝廷一倒，黄道周平天下之心却更炽了。先是准备去跟随潞王，不料
潞王才监国三日，就向清兵投降。然后是唐王监国，被郑芝龙、郑鸿逵兄弟拥戴
着往福建跑。黄道周深知福建的地势易防守难出击，一进了福建，最多是关起门
来当小朝廷，万难恢复故土。而且当时的福建乃是郑家的天下，去了那里，就是
去当傀儡了。他写了一封信劝阻唐王入闽，信还没寄到，唐王已过了仙霞岭进了
福建了。黄道周只好也回了福建，打算走小路回漳浦老家去，在半道上被唐王派
人截了下来，迎到福州。唐王也在福州正式登基，即隆武帝。

隆武帝是读书人，读书人大都敬重黄道周，他也的确要重用黄道周，封官武
英殿大学士兼吏、兵二部的尚书，成了宰相了。但战时的宰相并不值钱，兵食大
权都掌握在郑芝龙手里，不仅黄道周动用不了，连隆武帝也动用不了，君臣相见
，对此只有相对而泣。

这时候清廷已下了剃发令，为此在江南制造了一系列惨绝人寰的屠城惨案。
江南人民一面奋起反抗，一面向隆武朝廷求援。但郑芝龙却不准备发一兵一卒。
他的人生哲学很简单，当年他当海盗大王，明廷招降了他，给他高官厚禄，以后
清兵来了，再投降就是了，还会有高官厚禄的。而黄道周名为兵部尚书，却调动
不了一兵一卒，只能到家乡发动子弟兵了。隆武帝无法给黄道周一件武器，一分
军饷，一担军粮，他给黄道周的，只有几百张空白文书。黄道周就带着这几百张
空白文书上了路，每到一地，就用它来写奖状，谁参了军，就送一张亲笔书写的
奖状，最后竟然也给他拉起了一支几千人的队伍，筹到了一个月的兵粮。

隆武元年（１６４５年）九月十九日，这支以锄头扁担为武器的“扁担兵”
，这支只有不到十匹马、只带了一月兵粮的乌合之众，这支完全靠忠义之气纠结
起来的家乡子弟兵，在一位毫无作战经验的文人率领下，浩浩荡荡开出了分水关
，永别了家乡，去跟凶残的征服者做最后的决战。

当蔡夫人在家中听到丈夫出关的消息，长叹一声：“哪有将在内相在外而能
成大事的？道周死得其所了！”

                                二、决战

黄道周出关后，又一路招募新兵，江西的义师也都赶来汇合，加起来有上万
人。十月初抵达广信（今上饶），一进了广信就开坛讲学，借机募捐，又筹到了
三个月的兵粮。几天之后，分兵三路，向清兵发起了进攻，一路向西攻抚州（今
临川），另外两路北上分别攻婺源和休宁。

这是一场在军事史上没有留下任何影响的决战。《明史》的编撰者甚至不承
认这是一场决战，对整场战役的叙述只有十九个字：“由广信出衢州，十二月进
至婺源，遇大清兵，战败。”仿佛是稀里糊涂在路上碰上了清兵而被收拾了的。

这是一场任何军事分析家都会嗤之以鼻的决战。黄道周所面对的，并不是八
旗子弟，而是洪承畴的队伍。这支以前大明最精锐的部队，掉转刀口杀向自己的
族人时，一点也不比八旗子弟逊色。一方是没有受过任何军事训练的乌合之众，
一方是身经百战、横扫大半个中国的劲旅，其结果如何，还没开战就已决定了。

但是我们还能指望有更精彩的对垒吗？几个月前几十万南京守军不战而降，
现在又有几十万正规军龟缩在关内准备几个月后不战而降，保家卫国的责任被推
卸到了平民百姓肩上，这与其说是患得患失的两军交战，不如说是义无反顾的垂
死反抗。

婺源离得最近，这一路首先战败，随后休宁、抚州之师也被击溃，这么一来
，连广信也守不住了。向朝廷求援吧，请兵不至，请饷不给，黄道周召集诸将计
议：与其坐而待毙，不如倾巢而出做一决战，不能让清兵笑中国无人！婺源县令
本是黄道周的门人，这时捎来一信说愿意弃暗投明当内应，不管是真是假，就再
打一次婺源吧。

十二月六日，黄道周亲率部队向婺源进发，走到了童家坊，闻报说前面的乐
平已陷落了，下一个就该轮到广信了。广信的士民要求回去保卫家乡，黄道周就
让他们回去，自己带着门人们和乐平、德兴两县的乡勇千余人，继续前进。二十
四日，抵达明堂里，深入谷中，遭遇到了埋伏在那里的清兵。参将高万容不受节
度，率兵往山上逃去，全军崩溃。黄道周把招征印交给中书陈骏，命他突围逃回
，自己留下继续督战，直到兵尽矢穷，被俘。被俘之前他曾想自刎，被门人、兵
部主事赵士超所制止：“这里离南京不远，不如等一下死在太祖高皇帝身旁！”

这一等，就意味着要到狱中去遭受更重大的痛苦和更严酷的考验。

                              三、成仁

黄道周落到了徽州守将张天禄的手里。张天禄如获至宝，他知道，擒获一名
以忠义闻名的人，要比攻下数十州郡更能博得洪承畴的欢心。大概，在洪承畴看
来，如果能够劝得忠义之人投降，就可以减轻自己叛国投敌的耻辱吧。

黄道周被客客气气送到了南京。狱中的生活似乎和平时也没有什么两样，继
续著书立说，跟门人讲习吟咏如常。每天来探望他的人非常多，有的是来求教的
，他就在狱中开了讲堂，有的是来求字的，他也是有求必应。黄道周是明末首屈
一指的大书法家，与倪云璐、王铎并称晚明三大家，三个人的结局却完全
不同：倪在李自成攻陷京师时自缢而死，王投靠清廷，官至礼部尚书。黄道周的
书法是其人格的完美体现，“他的真书，如断崖峭壁，土花斑驳；他的草书，如
急湍下流，被咽危石”（沙孟海《近三百年的书学》），其行草大字，更以“险
怪”而为世所重。此时南京士人都知道他来日无多，争相向他索书，得到了就当
成宝贝收藏起来。以后的两百多年，清代的书法界极少有人敢于提到他，却也并
不妨碍其书画在民间的辗转流传，至今仍有许多作品存世。

清廷对黄道周如此客气，固然是敬重其儒林一代宗师的身份，更重要的，是
抱着感化、劝降的用心。洪承畴亲自出马劝降，黄道周先是装聋作哑，根本不认
这位同乡的老朋友：“洪承畴？早就在松山战死了，先帝赐祭九坛，带领百官亲
自哭临，怎么还会活着？一定是无赖小人冒充的。”继而送给他一幅对联：

史笔传芳，未能平虏忠可法。
皇恩浩荡，不思报国反成仇。（按：闽南话中“皇”、“洪”同音）

洪承畴又羞又愧，给清帝上疏，请求免黄道周一死：“道周清节夙学，负有
重望，今罪在不赦，而臣察江南人情，无不怜悯痛惜道周者。伏望皇上赦其重罪
，待以不死。”但摄政王多尔衮忌惮的正是这“负有重望”，“江南人情”，下
令尽快处决。

处决令下来的时候，黄道周已经绝食十二日了。他刚被俘的时候，蔡夫人即
派人送来书信：“忠臣有国无家，勿内顾”，这时候也用不着寄家书去告知死期
了，只在门人赖继谨的家书后面，添了十六个字：“蹈仁不死，履险如夷；有陨
自天，舍命不渝。”

隆武二年三月五日即是刑期。黄道周盥洗更衣完毕，对仆人说：“以前某人
曾向我索字画，我答应了的，不能食言。”命铺纸和墨，先作小楷，然后改用行
书，纸太长，写不完，以大字完成。又命铺纸，做水墨大画两幅，画一幅残山剩
水，再画一幅长松怪石。画完，从从容容写上题识，加盖印章，然后出门就刑。

黄道周被押到了东华门，想起孝陵就在附近，又见到一块福建门牌，就走到
牌下，指着“福建”两字说：“我君在焉，我亲在焉，死于此可也。”向着南方
－－家乡的方向－－再拜，不愿再往前走。监刑官只好命令在门牌下施刑。门人
蔡春溶、赖继谨、赵士超和毛玉洁从后面赶上来告别：“老师先走一步了，我们
马上就来跟老师的魂魄汇合。”四人在同一天被杀，合称黄门四君子。

随从请黄道周给家眷留几句遗言，黄道周撕裂衣衿，咬破手指，以鲜血写下
了最后一幅大字：

“纲常万古，节义千秋；天地知我，家人无忧。”

一百年后，他所抗拒的征服者的皇帝乾隆推崇他为古今完人。

1998.3.


【旧作】假做真时——美国皇帝诺顿一世传奇

发表时间:2006-05-24 01：48：27
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100041q.html
(诺顿一世像。)

旧金山主要报纸《旧金山纪事报》（San Francisco Chronicle）1880年1月9日的头版头条是“Le Roi EstMort”（法语“君王驾崩”），宣布：
“美国皇帝和墨西哥保护者诺顿一世逝世。”
众所周知，美国独立之前是英国殖民地，独立之后一直实行共和制，1月9日又不是愚人节，怎么冒出了一名皇帝出来？这位皇帝当然是自封的。古今中外，以皇帝自居者数不胜数，直到当代中国农村，还经常上演皇帝登基的闹剧。真正得以君临天下者少之又少，按成王败寇的规律，众多的失败者下场都很悲惨，若不被杀、坐牢，就是被送进精神病院了。但是这位自封的美国皇帝，手上无一兵一卒又穷得丁当响，却生前深受爱戴，死后备极哀荣。这只有在美国这个国家，而且只有在旧金山这个城市，才可能发生。只有一个民主而且有高度言论自由的国家，才会容忍有人自封皇帝发号施令；也只有在一个浪漫的城市，才会欣赏并且利用这种假戏真做的小丑。
像某些出身草莽的皇帝，约书亚·诺顿（Joshua A.Norton）的出生日期曾经也是个谜，其墓碑上刻的出生年份为1819年，《旧金山纪事报》的讣告则说他享年大约65岁（也就是大约出生于1814年）。现在我们根据教区出生记录，可知他于1811年1月17日出生于英国，1820年随父母移民南非。他的父亲在南非经商颇为成功，因此在诺顿于1849年在美国西部淘金热中到旧金山闯天下时，口袋里装着父亲给他的4万美元巨款当种子资金。诺顿起初在旧金山从事多种生意，炒房地产、给金矿提供工具、卖大米等等，也干得颇为成功，到1854年已拥有了大约25万美元的资产，成了旧金山最受尊敬的商人之一，被朋友们戏称为“皇帝”——这大概是他后来自封皇帝的灵感。这时候他有了个大胆的商业计划。当时旧金山已有了相当多的华人，大米是他们的必需品，市场颇大。诺顿想要独占大米市场，囤货居奇哄抬价格。他筹集资金，买下了旧金山几乎所有的大米，促使旧金山的米价直线上升。就在他开始当上米王收取回报时，他的商业运气却完结了：两艘满载大米的日本船只突然抵达旧金山，而他剩余的资金只足以买下其中一艘所载的大米。米价直线下降，诺顿一夜之间破产。
接下来的三年诺顿被债主讨债，官司缠身，到1858年，他已身无分文。然后他失踪了大约9个月。1859年夏天，他回到了旧金山，身穿一身破旧的欧式海军元帅服在大街上晃悠，目光分散，看来已经疯了。9月17日，他决定让世人知道他的真实身份，走进《旧金山布告》（San FranciscoBulletin）办公室，递交了一份一句话的诏书，“在美国绝大多数公民的强烈要求下，我……宣告自己为美国皇帝”，并命令美国各州的议员于明年2月1日到旧金山音乐大厅开会，修改现有的法律。下署“美国皇帝诺顿一世”。
《旧金山布告》的编辑们没有把这张字条扔进废纸篓，而是在第二天以“一名皇帝在我们中间？”为题在头版刊登了诏书。旧金山的公民们一觉醒来发现自己成了皇帝的子民，并愉快地接受了这个现实。在当天就有人在街上向诺顿一世行鞠躬屈膝礼。随着时间的推移，诺顿一世越来越受到旧金山人民的爱戴。像其他国家的皇室成员，诺顿一世的存在给公众提供了许多饭后谈资，人们津津乐道他的轶事、绯闻。有谣言说诺顿一世是法国皇帝拿破仑三世的私生子，这个谣言可能是诺顿一世本人炮制的，至少是被他所认可的。拿破仑三世（1808－1873）实际上只比诺顿一世大三岁，这也许可以解释为什么诺顿一世对自己的出生年份秘而不宣。也有谣言说诺顿一世向英国女王维多利亚求婚。诺顿一世在晚年的确颁布过诏书宣布自己要选皇后，不过其真实动机是想以此为借口把皇宫搬到高级宾馆。诺顿一世的诏书更多的是在针砭时弊，不乏真知灼见，旧金山各报争相刊载，并为了娱乐和出于政治目的，经常盗用诺顿一世的名义颁布伪诏。对旧金山人民来说，诺顿一世不仅是个小丑，也是个政治工具，这和世上大多数帝王也没有什么区别。显然，有许多人会认为诺顿一世不过是个精神病患者。但诺顿一世除了自封皇帝之外，其言行举止都很正常，并没有出现精神分裂症患者所常见的幻觉。马克·土温在旧金山当记者时，曾是诺顿一世的邻居。据他的观察，诺顿一世并不像人们想的那么疯狂。他后来创作《哈克贝利·芬历险记》时，以诺顿一世为原型塑造了其中的“国王”一角。
（《哈克贝利芬》初版插图“国王猛摇哈克”）
但是诺顿一世试图统一全美的伟大事业却一再受挫。1859年10月12日，他发布诏书，以腐败盛行、当今政府不能保护公民生命财产为由，宣布解散美国国会，并再次命令各方代表到旧金山音乐大厅共商国事。1860年1月，他听说议员们抗旨继续在华盛顿开会，便下令美国军队总司令斯格特将军派兵前往国会大厦驱逐叛党。美国军队也抗旨，于是他在那一年的7月颁布诏书宣布解散共和国。此时共和国也的确处于濒临解散的状态，南北战争即将爆发。他命令林肯总统和南方邦联杰斐逊·戴维斯总统到御前来和平解决争端。他们两人全都抗旨，内战于是爆发。在内战爆发后，诺顿一世向林肯总统表示他愿意派御林军援助联邦政府，林肯礼貌地答复说将把他及其队伍做为后备力量。诺顿一世还给世界各国的政府首脑写信提供种种忠告，据说当时夏威夷国王对诺顿一世表现出来的智慧极为佩服，不愿再与美国国务院打交道，而只接待诺顿皇帝的使者。美国联邦政府对诺顿一世的身份也并非完全不予承认，在1870年全国人口普查的纪录中，写着诺顿的职业是“皇帝”。
不过，诺顿一世的统治范围显然只限于旧金山一地。做为皇帝，诺顿一世享有一些特权，例如他可以在旧金山最好的餐馆免费就餐，这些餐馆也以能挂上“美国皇帝指定餐馆”的牌子为荣。旧金山的剧院在前排为他保留了三个座位，供他和两头皇犬就座。他驻跸的“皇宫”——一个肮脏、窄小的公寓房间——的租金，也由共济会包了。当然也有个别的人不承认他的皇家特权，例如华人洗衣店就拒绝为他免费洗涤皇服，不过没有关系，自有好心的有钱人暗地里替他付钱。在他真的需要付钱时，他就发行“皇家”钞票，面值大多为50美分，也有的为5美元、10美元。这些钞票在旧金山被商店、银行普遍接受，据说信誉比美元还好。不过诺顿一世并没有因此滥印钞票大发横财，在他驾崩之后，人们在皇宫中发现国库只剩区区数美元。在诺顿一世的皇服过于破旧时，市政府为他订做了一套崭新的皇服，并举行盛典交给他。在自行车开始流行时，市政府购买了一辆让他当皇骑。
（诺顿一世发行的钞票。）
（漫画家爱德·詹普（EdJump）的漫画《三个流浪汉》描绘诺顿一世及其皇犬在打秋风，让诺顿一世大为光火。）
诺顿一世也励精图治，勤政爱民。每天人们都看到他穿着皇服在街上视察，监视市政设施的修建，监督警察的工作，并经常要在各种各样的庆典上做为嘉宾发表演说。如果他发现市政设施不足，他就命令加以改进。如果税率太高，他就命令降低。如果臣下不执行他的命令，他有时也会挺身而出。当时旧金山经常出现攻击华人的骚乱。诺顿一世在一次巡视中，遇到了一起反华骚乱，据称他为了平息骚乱，跑到华人和暴徒中间，跪下来反复做祷告，使暴徒感到羞愧而散去。在无数正常人疯狂反华的时候，却只有一名被视为疯子的人大无畏地站出来制止悲剧的发生，究竟谁更疯狂？
诺顿一世还是一位目光远大、雄才大略的皇帝。1869年，他颁布诏书下令臣民资助当地一位姓马里奥特（Marriot）的发明家研究“空中机器”，而三十多年后，莱特兄弟才成功地制造了人类第一架飞机。他向其他国家领导人提议组成“国联”，以和平解决国际争端；1919年，根据凡尔赛条约果然成立了这么个名称、功能和他提议的一模一样的国际机构，但是此时各国领导人都不知道他们是在实现诺顿一世的宿愿。1869年，诺顿一世下令在旧金山海湾建一座悬索桥，此后又几次下诏命令建桥。和他的其他圣旨不同的是，这道圣旨最终不仅被奉行，并且归功于他，只不过迟了六十多年：1933年，旧金山开始在诺顿一世规划的地址建悬索桥，1936年，这座世界上最著名的大桥之一——金门大桥建成，在它的一根桥梁上挂着一块牌纪念诺顿一世：“旅行者，请停步并感谢美国皇帝和墨西哥保护者诺顿一世（1859-80在位），他有先见之明，构想并下令在旧金山海湾建桥。”
这样的皇帝合该受到人民的爱戴。在1867年1月21日，有一位名叫阿曼·巴比尔（ArmandBarbier）的新警官不知好歹，竟敢作乱犯上，以流浪罪逮捕诺顿一世。有人向巴比尔指出诺顿一世口袋里装有4.75美元，也有住所，因此不能算是流浪汉，巴比尔于是改指控诺顿一世是精神病患者，将他关起来等待精神病专员（负责判决某人是否有精神病的政府官员）做判决。舆论大哗，旧金山的报纸纷纷发表社论抨击警官的做法。眼看人民就要起义勤王，警长下令释放诺顿一世并向他道歉，诺顿一世宽宏大量地赦免了那名新警官。从那以后，旧金山的警官在街上见到诺顿一世时都向他敬礼，一年一度的警察——诺顿的“皇家警察”——检阅仪式也由诺顿一世带队。
1880年1月8日，诺顿一世在前往自然科学院演讲的途中，因中风驾崩。2天后，他被埋葬在共济会墓地，约三万人参加了葬礼，送葬的队伍长达2英里，据称是旧金山历史上最隆重的葬礼。葬礼第二天，有日全食使旧金山天昏地暗，提醒旧金山人民一个美好王朝的终结。1934年6月30日，旧金山市政府将他的遗体移到林地陵墓（WoodlawnCemetery），新立了一块不算寒碜的大理石墓碑，上书“诺顿一世，美国皇帝和墨西哥保护者”。1980年1月7日午餐时间，旧金山举行典礼纪念它的唯一皇帝驾崩100周年。古往今来，有多少皇帝在死后100年还让人记得？

护林人乙：是的，但是你说话的口气就像你是国王。
亨利六世：啊，我是，在精神上是，而那也就够了。
护林人乙：但是如果你是国王，你的王冠在哪里呢？
亨利六世：我的王冠在我的心中，而不在我的头上。
它没有镶嵌钻石珠宝，也不是要人看见。
我的王冠叫满足，很少国王享有此王冠。

（莎士比亚《亨利六世（下）》第三幕第一场，拙译）
（诺顿一世陵墓。）

2004.2.11.


【旧作】功到雄奇即罪名

发表时间:2006-05-17 01：38：40
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010003x0.html

                  功到雄奇即罪名
                ——纪念民族英雄袁崇焕诞辰四百一十周年

                              ·方舟子·

                                一

    当我写下“民族英雄”这四个字时，不由觉得有些沉重。在这样的时候这样
的地方，还提什么民族英雄，是不是显得有些不合时宜？君不见有人突发奇论，
认为“良禽择木而栖，良臣择主而适”乃是符合现代民主原则的真理，因此在民
族战争中，拒绝“弃暗投明”、顽抗到底的岳飞、袁崇焕之流就成了不识时务、
抗拒历史潮流、祸国殃民的罪人了。此论一出，居然还很有些人赞同，所谓的民
族英雄，在今天某些人看来，不过是疯子、腐儒的代名词。

    民主原则本来是处理民族内部事务的一种方式，现在竟然也被人套用在两个
民族的生死决战之中，用以剥夺被侵略民族的抵抗权利，可算是一大发明。未来
的侵略者又多了一样堂皇的招牌，被侵略的懦弱者又多了一项自慰的借口。但是
不管招牌如何堂皇，借口如何漂亮，总会有不愿当异族奴隶的热血男儿挺身而出
，为本民族的存亡作最后的挣扎。虽然由于时势的缘故，这种挣扎也许是徒劳的
，免不了要被聪明的后人讥之为抗拒历史潮流，但他们为人的尊严和英雄的气概
，却在悲剧性的最后一搏中发出了惊世骇俗的光亮，千百年之后依然在历史的长
河中熠熠生辉，激励着每一个血还没有冷透的后来者。

    何况岳飞、袁崇焕等人所奋起抵抗的乃是落后、野蛮的异族（在当时还是异
族）的掠夺性侵略，这种抵抗，在任何时候都有无可置疑的正义性。以明末为例
，当时后金（清）的全部男丁不过二十万人，全部从军作战，生产劳动靠的是俘
虏来的汉人、朝鲜人奴隶。他们发动战争的目的，便是掠夺物产和俘虏人口，每
过一地，必定烧杀劫掠，无恶不作。对这样的入侵之敌，难道应该箪食壶浆夹道
欢迎？就算本民族的统治者昏庸残暴，而本民族的百姓何罪之有？在保家卫族的
战争中，英雄豪杰只能舍生忘死，知其不可为而为之，除此别无选择。

    这种英雄气概，不是现在的某些自诩的民主斗士所能理解的。即使是在当时
，这些置个人安危于度外的民族英雄就已被视为不合时宜的痴人傻子了。请求与
袁崇焕同死的布衣程本直就这样评价袁崇焕的为人：“举世皆巧人，而袁公一大
痴汉也。唯其痴，故举世最爱者钱，袁公不知爱也；唯其痴，故举世最惜者死，
袁公不知惜也。于是乎举世所不敢任之劳怨，袁公直任之而弗辞也；于是乎举世
所不得不避之嫌，袁公直不避之而独行也。而且举世所不能耐之饥寒，袁公直耐
之以为士卒先也；而且举世所不肯破之体貌，袁公力破之以与诸将吏推心而置腹
也。”这样的痴汉，在当时已是“掀翻两直隶、踏遍一十三省”而不可再得，在
物欲横流的今天更是天方夜谭，也难怪有人要把本民族的大英雄拿来作为自己骂
街的靶子了。

                                二

    万历十年，是中国历史上一个重要的转折点。这一年，大政治家张居正累死
任上，人亡政息；二十岁的万历皇帝开始了他二十五年不上朝的亲政，中国一下
子从辉煌灿烂的顶点跌入了黑暗不幸的深渊。万历四十六年，努尔哈赤以七大恨
告天，起兵攻明，压垮大明帝国这一头骆驼的最后一根稻草终于来了。而腐朽的
大明帝国是如此的不堪一击，打一场惨败一场，天启二年广宁一役，王化贞的十
三万大军全军覆没，四十余座城落入了后金手中，明军士气低落到了极点，正是
在这一年，袁崇焕挺身而出，投笔从戎，开始登上了悲壮的历史舞台。四年之后
，努尔哈赤率兵十三万，攻打孤立无援的宁远，却被袁崇焕的一万守军打得大败
而归。努尔哈赤纵横天下数十年，第一次尝到了惨败的滋味，还在战斗中被打伤
，不久郁郁死去。这是明清的长期交战中，明军取得的首次胜利。又过了一年，
皇太极欲为其父报仇，“灭此朝食”，亲率两黄旗两白旗精兵，围攻宁远、锦州
，攻城不下，野战不克，损兵折将，连夜溃逃。袁崇焕从此威震辽东，令清兵闻
名丧胆。

                                三

    崇祯即位，招回因宁锦大捷反而被魏忠贤罢官的袁崇焕，拜兵部尚书，督师
蓟辽，赐尚方剑。兵部尚书是最高军事行政官，督师是最高军事指挥官，袁崇焕
身而兼之，达到了其军旅生涯的顶点。袁崇焕走马上任，坐镇辽西，满兵再也不
敢取道宁锦以入山海关，但是却可能取道蒙古，从蓟门入寇。袁崇焕虽然官为督
师蓟辽，蓟州其实是他所管不到的，因此上疏请朝廷务必加强遵化的防守，增设
团练总兵。连上三疏，朝廷却因为他推荐的总兵人选被弹劾，不予理睬。朝官还
在那里互相推诿扯皮，而皇太极已接受汉奸高鸿中的建议，果然如袁崇焕所料，
在崇祯二年十月二十七日，率领满兵十余万，以蒙古兵为前导，从喜峰口窜入长
城，攻陷遵化。这些地方都属蓟辽总督刘策管辖（总督比督师低一级），与袁崇
焕无关，但袁“抱心太热”，于二十八日闻警，即与祖大寿、何可纲率兵入援，
沿路经过的抚宁、永平（都在河北东北）等地逐路置防，逐城设守，计划截断满
兵的归路。十一月初十，袁军到达蓟州，与满兵交锋，满兵没有料到会在这里遭
遇袁军，大惊，于半夜越过蓟州向通州退兵，渡北运河，直逼北京。袁崇焕率五
千骑兵急速追赶，士不传餐，马不再秣，两天两夜急行军三百多里，竟比满军早
到北京三日。崇祯见袁军赶到，大喜，召见袁崇焕，赐御馔和貂裘，但袁崇焕要
求让士兵入城休养，却没被批准，只得驻扎在广渠门外。满兵一路上攻来，到高
密店时侦知袁军已在北京，无不大惊失色，以为袁军从天而降。二十日，两军在
广渠门会战。袁军后来又到了四千骑兵，合起来也不过九千人，以这九千人大战
十万满兵，以一挡十，从早打到晚，满兵终于不支败退，连退十几里才稳住了阵
脚。本身并不会武功的袁崇焕因为这一仗关系重大，披上了甲胄亲自上阵督战，
把满兵一直往北追到了运河，袁据说在战斗中中箭受伤（《朝鲜仁祖实录》）。

    这一仗，与宁远之役、宁锦大捷大不相同，并非据城固守，而是硬碰硬的野
外作战，连明军最为倚重的红夷大炮也未能派上用场，在军事形势上并无优势可
言，而能击败十倍于己的敌军，靠的是誓死保卫京师的高昂士气，赢得十分侥幸
。气二鼓而衰，三鼓而竭，士气是不可长期依赖的，作为一个高明的军事指挥官
，袁崇焕深深知道这一点。即使是这一仗，他也并不想打，而是不得不打，侥幸
以少胜多，他也没有给胜利冲昏了头脑，而是按兵不动，等待随后就会赶到的大
批步兵和各地勤王兵。崇祯一再催促他出战，他都以兵困马乏，等待援兵为由加
以推迟。其实即使援兵赶到，他也未必就愿意立即跟满兵决战，因为打野战，明
军不是能骑善射的满兵的对手。袁崇焕对满兵的战略向来是“战虽不足，守则有
余；守既有余，战无不足。”这一次皇太极以倾国之师深入大明腹地，本来极其
冒险，拖得越久，对他们越是不利。袁崇焕的计划便是截断满兵退路，把满兵围
困住，等到各路勤王兵云集，时机成熟，再四面合围，进行决战，毕其功于一役
。即使不能在此役全歼满兵，也当能给以重创，自己先前向崇祯夸下的“五年全
辽可复”的海口，隐隐有了希望。这时有两路勤王兵赶到，袁崇焕并未把他们留
下守卫北京，而是一路派去昌平保卫皇陵，另一路退至三河截断满兵后路。他自
己的主力预计十二月初三、初四日即可赶到，可以开始实施合围计划了，不料初
一日自己被捕下狱，使历史因之改写！

    对袁崇焕的这一番部署，生性多疑的崇祯越想越不对头：为什么他能料敌如
神，说满兵要来就真地来了？为什么打败敌军后不乘胜追击，反而按兵不动？为
什么勤王兵赶到他反而把他们驱散？而这时朝中、城中的舆论对袁崇焕也非常不
利。这是满兵首次打到北京城外，北京的官民何曾见过这种阵势，巴不得早点把
满兵赶跑；高官贵族大多在城外置有家产，现在惨遭满兵蹂躏，自然心疼得狠，
见袁崇焕按兵不动要打持久战，官民们便把怨气都发泄到了袁崇焕头上，骂他“
纵敌”。我国人民历来喜欢用顺口溜抨击时事，历代统治者对这种民谣也很重视
，把他们当成预言看待，而这时候也出现了这么一条民谣：“投了袁崇焕，鞑子
跑一半。”（文秉《烈皇小识》）这时的民心竟然认为要赶跑满兵，必须先逮捕
（“投”）袁崇焕。这些舆论，自然也通过各种渠道传到了崇祯耳里，更加深了
他的疑虑。终于，有两个被满兵俘虏的太监逃了回来，向崇祯报告了他们在敌营
偷听来的重大机密：原来袁崇焕通敌，与满兵有密约，二十日满兵并非战败，而
是有意退兵，以便让袁崇焕实施他的逼和计划。崇祯至此恍然大悟，觉得所有的
谜团一一解开了，立即召见袁崇焕，就在殿上命锦衣卫把袁崇焕逮捕下狱。

    当时在场的大学士成基命算是头脑比较清醒的人，叩头请崇祯务必慎重，不
要轻信流言，目前敌军兵临城下，局势危急，非平时可比（即不应该象平时那样
想抓谁就抓谁）。崇祯自以为证据在手，慎重即是因循，不理（《明纪》）。在
兵临城下之时，把自己的最高军事指挥官逮捕下狱，不仅在中国历史上，大概在
世界历史上也是空前绝后的创举了。

    祖大寿是一起被召见的，见主帅被捕，战栗不知所措。崇祯派了个太监向城
外袁军宣读圣旨，宣布袁崇焕罪状，三军放声大哭。初三日，祖大寿与何可纲悲
愤之余，决定不再为皇帝老儿卖命，率袁军往东向锦洲奔去。正南下赴援的袁军
主力在途中听说主帅被擒，自然也掉头就走。

    崇祯这下子才慌了起来，便接受余大成的建议，派全体内阁和九卿到狱中求
袁崇焕写信劝祖大寿回来。等到信使追上袁军，已在山海关外了。祖大寿读毕，
下马捧信痛哭，全军也跟着痛哭，惊动了在军中的祖大寿母亲，问清是怎么回事
后，劝大家回去奋勇杀敌：“所以至此，为失督师耳。今未死，何不立功为赎，
后从主上乞督师命耶？”于是袁军个个争先恐后，即日回兵入关，收复了永平、
遵化一带。这一件事，即使是铁石心肠如崇祯也不能不稍被打动，也因此闪过让
袁崇焕复出的念头，但也仅仅是一闪之念而已。

    加在袁崇焕头上的罪名，是擅主和议，专戮大帅。擅主和议，是指他跟皇太
极的议和。皇太极与明军每打完一仗，都要主动议和，这并非如金庸在《袁崇焕
评传》中所认为的那样是诚心诚意的议和，多半是带有欺骗性的缓兵之计。袁崇
焕对此并非不知道，但是在军事上处于劣势的明军更需要有一段和平的时间用于
休养兵马，巩固城池，因此对皇太极的每次议和他都积极响应，两人书信往返不
断。这一切并非背着明廷干的，而明廷对议和虽然不以为然，却也并不怪罪。在
袁崇焕给崇祯的奏疏中也指明了他的治辽战略就是“守为正着，战为奇着，和为
旁着”，对此崇祯本来也很赞赏，当袁崇焕“擅主议和”之时，崇祯甚至还加了
他的官，给了他太子少保的头衔，这时候却翻起了历史老帐。明朝的士大夫鉴于
南宋的教训，无不以与满人和谈为耻，对于南宋向金是称臣纳款的求和，而袁崇
焕与皇太极是不带任何屈辱性甚至还是高一等的议和这种明显的区别都看不出来
，敢于议和便被视为秦桧式的卖国贼，而不管议和的目的何在，所谓书生误国，
莫过于此，这也就是程本直所说的“举世所不得不避之嫌，袁公直不避之而独行
也”。（对于与袁崇焕的最后一次和谈，皇太极曾在谕文里抱怨说：“逮至朕躬
，实欲罢兵戈，享太平，故屡屡差人讲说。无奈天启、崇祯二帝，渺我益甚，逼
令退地，且教削去帝号，及禁用国宝。朕以为天与土地，何敢轻与！其帝号国宝
，一一遵依，易汗请印，委曲至此，仍复不允。朕忍耐不过，故吁天哀诉，举兵
深入。”则这是什么性质的和谈，再明白不过。对于这次议和，清人后来以为奇
耻大辱，淹没不载，幸好清宫内阁档案中还保留了这道木刻谕文。）

    专戮大帅，是指袁崇焕在半年前以阅兵为名，乘舟至双岛，祭出尚方剑，斩
镇守皮岛的左都督毛文龙于帐前。金庸对此颇有微词，认为毛文龙不该杀，杀的
方式也不对头。袁崇焕历数毛文龙的十二罪状，确有凑数之嫌，但不服节制、虚
报兵额、中饱关银、擅开马市私通外番这几条，在当时确实都是死罪。后人查阅
清宫档案，更发现毛文龙当时确实与清人私通（《近世中国秘史》），足见其死
有余辜。至于袁崇焕采用那么戏剧化的手段杀他，也是万不得已。皮岛孤悬海外
，如果靠下诏擒拿，只能逼反了毛文龙。朝中大臣并非没有想除去毛文龙的，
只是除不了，不敢除，奈何他不得：“是左右大夫皆曰可杀，国人皆曰可杀也。
其不杀也，非不杀也，不能杀也，不敢杀也，是以崇焕杀之而通国快然。”（程
本直《漩声记》）。朝鲜深受毛文龙荼毒，其国王听到文龙被诛的消息，大喜：
“为天下除此巨害。”（《朝鲜仁祖实录》），可为毛文龙该杀的佐证。但毛文
龙杀敌无能，拍马有方，领来的饷银，倒有一大半没有运出京城，而是用于行贿
。私开马市，用战略物资向清人换来的人参貂皮，也多拿来向朝廷大官上贡，因
此朝官喜欢毛文龙的很是不少。袁崇焕把毛文龙杀了，这些朝廷显贵断了一大财
路，无不深恨袁崇焕，最恨的是毛文龙的同乡、大学士温体仁。正是这位温体仁
，当崇祯闪过复用袁崇焕的念头时，他赶紧连上五疏，请速杀袁崇焕。杀毛文龙
，这时便被拿来作为袁崇焕通敌的证据，因为据说清兵最忌惮的倒不是袁崇焕，
而是毛文龙，因此便要袁崇焕杀了他作为议和的条件。袁崇焕既然被当成了秦桧
，毛文龙也就被捧成了岳飞，《天启实录》中记载毛文龙的罪恶本来不少，这时
候的文献反而都颂扬起毛文龙来了。

                                四

    从袁崇焕被捕到遇害，经过了八个多月的时间。既然袁崇焕的通敌证据确凿
，为什么会拖这么久呢？金庸说是因为满兵一直到六月份才全部退出长城，在此
期间崇祯不敢杀袁崇焕得罪辽东部队。崇祯既然敢抓，抓了以后大家都已知道袁
必死无疑，又何至于不敢杀？当时的兵部尚书梁廷栋甚至请崇祯立斩袁崇焕，“
则逆奴之谋既诎，辽人之心亦安”（《明本兵梁廷栋请斩袁崇焕疏》），可见在
这些人看来，杀袁反而有助于稳定军心。袁案之所以拖了这么久，是党争造成的
。原来当时的首辅钱龙锡与袁崇焕关系相当不错，这时也受到了牵连。钱是当初
惩办魏忠贤一案（称为逆案）的负责人，因此令阉党怀恨在心。这时候阉党遗逆
又在朝廷渐渐得势，便想把袁案扩大成一个新逆案，把钱龙锡这些对头一网打尽
。钱龙锡自然在朝中也有些势力，两派便就袁案展开了拉锯战，事情就这么一直
拖了下去。此事终于让崇祯发觉，大发脾气，限令五天之内了结袁案（《明纪》
）。新逆案因此没能得逞，但钱龙锡也在袁崇焕死后被捕论死，后改判充军。

    主持袁案会审的，正是前面提到的梁廷栋。此人曾在辽东与袁崇焕共事，合
不来，终于抓住了机会公报私仇。他起初判定的处罚是夷三族。当时的兵部郎中
余大成是为袁崇焕喊冤最力的一位，这时吓唬上司说：我在兵部当郎中，已换了
六任尚书，没有一个有好下场的；你现在开了夷三族的先例，想想你自己的三族
吧。梁廷栋倒真地给吓着了，便与温体仁商量，对袁崇焕减轻处罚，判处凌迟，
兄弟妻子流放三千里（袁崇焕无子，《碧血剑》的袁承志自然是虚构的），籍没
财产（发现袁家没有什么财产，足见袁崇焕当官之清廉）。

    崇祯三年八月十六日，四十六岁的袁崇焕在北京西市口被凌迟。所谓凌迟，
便是千刀万剐，是极刑中的极刑；而北京市民先是认为袁崇焕纵敌，现在又都相
信袁崇焕通敌，清兵是他引来的，无不以争食袁爷的血肉泄恨为快，使这次凌迟
更是空前的惨烈。把袁崇焕误为大汉奸的明末史家张岱津津乐道地记下了这个血
腥的场面：

    “遂于镇抚司绑发西市，寸寸脔割之。割肉一块，京师百姓从刽子手争取生
啖之。刽子乱扑，百姓以钱争买其肉，顷刻立尽。开腔出其肠胃，百姓群起抢之
，得其一节者，和烧酒生啮，血流齿颊间，犹唾地骂不已。拾得其骨者，以刀斧
碎磔之，骨肉俱尽，止剩一首，传视九边。”（《石匮书后集》）

    英雄肉的价格是手指大的那么一块，银一钱。而我们的英雄，在整个行刑过
程中，一直在叹息，即使皮骨已尽，而“心肺之间，叫声不绝，半日而止。”（
《明季北略》）袁爷所悲叹的，不是百姓的愚昧，那对他来说毫不意外，他所悲
叹的，是出师未捷身先死的遗憾，即使身受极刑，萦绕在脑子里的依旧是民族的
存亡，国家的安危：

        死后不愁无勇将，忠魂依旧保辽东！（《临刑口占》）

                                五

    袁崇焕对自己的下场，并非一无所知。自从他投笔从戎以来，他所担心的不
是战死沙场，而是死于谗言。在奏疏中，反反复复说的也是这种担心。他对天启
皇帝是这么说：“顾勇猛图敌敌必仇，奋迅立功众必忌，任劳则必召怨，蒙罪始
可有功；怨不深则劳不著，罪不大则功不成。谤书盈箧，毁言日至，从古已然，
唯圣明与廷臣始终之。”他对崇祯皇帝也是这么说：“以臣之力制全辽有余，调
众口不足，一出国门，便成万里。忌能妒功，夫岂无人。即不以权力掣臣肘，亦
能以意见乱臣谋。”“用人当任而无二，信而勿疑。但当论成败之大局，不必摘
一言一行之微瑕。事任既重，为怨实多。况图敌之急，敌亦从而间之，是以为边
臣甚难。陛下爱臣知臣，臣何必过疑惧，但中有所危，不敢不告。”当我们今天
阅读这些文字的时候，只觉得字字是血，句句是泪，对于自己的死于敌人的反间
，死于朝廷的猜忌，袁崇焕早已预见到了。既然如此，他为什么不“良臣择主而
适”，不明哲保身退隐山林，反而舍身报国，明知是死路一条，却偏偏去赴汤蹈
火？因为人民在受难，民族在沦亡，热血男儿责无旁贷，不敢偷生惜死！

    “杖策必因图雪耻，横戈原不为封侯。”（《边中送别》）他的投笔从戎，
不是为了封万户侯，而是以收复失地，解辽东人民于倒悬为己任。在崇祯与袁崇
焕那场著名的平台对策中，崇祯曾把袁崇焕叫到跟前，对他说：“愿卿早平外寇
，以舒四方苍生之困。”这不过是一句套话，袁崇焕竟然大为感动，举手加额：
“皇上念及四海苍生，此一语，皇天后土，实式临之。臣所学何事，所做何官，
敢不仰体皇上，早结此局。”（《石匮书后集》）为崇祯念及百姓，欣喜之情溢
于言表。他与皇太极议和，也是把归还被占领土，放回被俘官民男妇作为首要的
谈判条件，毫不让步：“今若修好，则城池地方，作何退出？官生男妇，作何送
还？”。

    既然把民族利益放到了首位，也就只好不顾个人安危，抛弃家庭幸福了：“
予何人哉，十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，
交游不得以为朋友。予何人哉，直谓之曰：大明国里一亡命之徒可也。”（余大
成《剖肝录》）心甘情愿当一个以国为家的亡命之徒，此乃袁崇焕之所以为民族
英雄，袁督师之所以为“千古军人之楷模”（梁启超语）。然而这样一个亡命之
徒，却惨死于本族人之手，一个屠杀本民族英雄的民族，真是无可救药的奴隶之
邦！

                                六

    金庸认为，当时的朝臣之中，大约七成同情袁崇焕，其余三成则主张杀他，
根据的是当时余大成的说法。其实余大成在后面还有一句：那同情袁崇焕的十之
七“特以所坐甚大，且惮于体仁（温体仁）与栋（梁廷栋），未敢救。”大概不
过是余大成为了救袁崇焕的虚张声势，不足为凭。当时敢于公开为袁崇焕鸣冤的
朝臣极少，大学士周延儒、成基命、吏部尚书王永光曾上疏解救，祖大寿以官阶
赠荫请赎，兵科给事中钱家修请以身代，御使罗万涛为袁申辩，削职下狱。此外
就是为此专门写了一篇《剖肝录》的余大成了。而袁崇焕所将的辽兵，当然都知
道自己主帅的冤枉，袁崇焕在狱中的八个多月，天天有关外将吏士民到督辅孙承
宗的府第号哭鸣冤，愿以身代，而孙承宗竟不敢向崇祯报告。前面提到的那位布
衣程本直，胆识与朝臣们相比真有天壤之别，不仅写了一篇《漩声记》为袁辨冤
，而且四次诣阙抗疏，无效，愤而请与袁俱死：“予非为私情死，不过为公义死
尔。愿死之后，有好事者瘗其骨于袁公墓侧，题其上曰：“一对痴心人，两条泼
胆汉”，则目瞑九泉矣。”崇祯成全了他，顺手把他杀了。

    更多的人，都觉得袁崇焕该死，即使觉得袁不该死的，也只是觉得袁爷功大
，并不知其中另有冤情。逃归太监，对袁崇焕之通敌言之凿凿，令人不能不信。
虽然崇祯对此事也许并未加以声张，但当时的人都知道有两个太监对于挖出袁崇
焕这个大汉奸起了关键作用（《石匮书后集》）。在这种形势下，敢于为袁鸣冤
的人需要承担多大的压力，需要有多么大的勇气。也多亏了这些勇士的鸣冤叫屈
而留下的第一手的史料，我们今天才能对这个冤狱的来龙去脉有一个清楚的了解。

    这几声微弱的不平之声，很快便被淹没了。到了南明，士大夫们，不管是君
子还是小人，是博学鸿儒还是无耻之徒，居然都异口同声谩骂袁崇焕是祸国殃民
的大汉奸，并且有声有色地编造起袁崇焕如何与清兵暗中勾结的故事来了。就算
有几个见识不凡的学者觉得内有隐情，也不敢为袁崇焕辩护，金庸的先祖查继佐
编写的《罪惟录》这部明史巨著，提到这桩攸关大明命运的大案，竟然只有“下
狱，伏法”这四个字。难怪现代明史专家孟森愤慨而言：“此则明统一日不绝，
崇焕功罪一日不明！”而今日竟还有些学者根据明末的这些“记载”，认定袁氏
通敌胁和的说法并非无稽，读史之人，能不慎乎！

    既然皇帝是如此昏庸，朝臣是如此忌恨，百姓是如此愚昧，一向以“心苦后
人知”自慰的袁崇焕便只有期待着历史公正无私的审判了（《入狱》）：

        执法人难恕，招尤我自知。
        但留清白在，粉骨亦何辞。

    然而这一天来得实在太晚了，一直要等到乾隆年间，清人根据《清太宗实录
》编写《明史》的“袁崇焕传”，世人才知道，原来那两位太监是清兵有意放回
，他们所偷听到的机密也是清兵有意让他们听到的，而这一切，都是熟读《三国
演义》的皇太极亲自导演的一出“蒋干盗书”。袁崇焕之冤至此大白于天下，然
而这时候大明王朝已经灰飞烟灭一百年，大明遗老也都死得干干净净了。

                                七

    金庸的《袁崇焕评传》的主要创见，是认为崇祯杀袁崇焕的根本原因，不是
中了敌人的反间计，而是两个人的性格冲突。他的理由是，曹操中了周瑜的反间
计，立时醒悟，而袁崇焕从下狱到被杀，长达八个多月，崇祯不可能不知道这是
敌人的“蒋干盗书”，之所以还是要杀袁崇焕，是为了掩饰自己当初的愚蠢，不
肯认错。曹操中反间，不过是小说家言，不足为据，即使真有此事，则老奸巨猾
、足智多谋的曹操能够醒悟，二十不到的毛头小伙子崇祯则未必有这样的本事。
但是我也认为敌人的反间不是袁崇焕被杀的根本原因，它不过是擒捕袁崇焕的锁
链的最后的一环，而这一条锁链，早已由昏君奸臣、腐儒愚民共同铸就了。

    袁案是中国历史上关系最重大的一桩冤案。一提起大冤案，大家马上会想起
岳飞、于谦。但南宋之初，名将辈出，岳飞之外，还有韩世忠、张俊等人在，是
以南宋还能苟延残喘一百多年。于谦死于功成之后，对明朝的国运并无直接的影
响。但是袁崇焕之死，却可以说直接导致了明朝的最后灭亡。他死后，明廷再也
找不到一个象样的督师，边事无人，这是第一个后果。第二个后果，是让明军将
士因此对朝廷寒透了心。以前明军与满兵交战，虽然屡战屡败，但将士或者战死
，或者逃跑，还很少有向满兵投降的。袁死后，才开始有整个部队向满兵投诚的
：“以督师之忠，尚不能自免，我辈在此何为？”。他死后的第二年，投降的明
朝将士给满兵送去了红夷大炮，从此明军在武器上也不占优势了。第三，袁崇焕
一死，各路勤王兵军心大乱，山西和陕西两路军马溃回家乡后竟然沦为流寇，流
寇从此成为大明王朝的又一大威胁，并最终把它埋葬。

    袁崇焕死后的十五年，崇祯吊死煤山。明亡，亡得一点也不冤枉。崇祯死前
还自称“君非亡国之君，臣乃亡国之臣”，至死不悟，带着花岗岩脑袋，向与他
一样残忍却更有知人之明的朱元璋报到去了。

    天启二年，另一位民族英雄、抗后金名将熊廷弼被朝廷冤杀，传首九边。当
时还未成名的袁崇焕兔死狐悲，作诗哀悼。这两首诗，拿来哀悼袁崇焕本人，倒
也相当合适。诗曰：

        记得相逢一笑迎，亲承指教夜谈兵。
        才兼文武无余子，功到雄奇即罪名。
        慷慨裂眦须欲动，模糊热血面如生。
        背人痛极为私祭，洒泪深宵哭失声。

        太息弓藏狗又烹，狐悲兔死最关情。
        家贫罄尽身难赎，贿赂公行杀有名。
        脱帻愤深檀道济，爰书冤及魏元成。
        备遭惨毒缘何事，想为登坛善用兵。

〖后记〗　金庸大侠当年写完《碧血剑》之后，意犹未尽，写了一篇长达六七万
字的《袁崇焕评传》附在其后。我当年读的《碧血剑》是大陆的盗印版，删去这
篇评传不附，是以我虽然一向留心袁崇焕的研究，却错过了金大侠的高论。直到
最近，有网友得知我在写纪念袁崇焕的文章，乃千里迢迢寄来金传让我参考。金
庸自谦其评传并无多大的学术价值，只有可读性，则我的这点文字连可读性也没
有，或者还有点普及性，不留心明史的人若能因此了解一下这桩大冤案的始末，
知道我们曾经有过这么一位被冤杀了的大英雄，足矣。草成此文，以报网友赠阅
之谊。凡见于《明史》及与金传重复的史料，文中不另注明出处。

                                          一九九四年九月一日


【旧作】长城随想

发表时间:2006-03-13 01：01：20
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_474068790100030o.html
一九九零年四月五日，清明节，我在北京作毕业论文。这一天北京各大学
放假，郊游疏散。我所在的科大研究生院，便组织大家去游刚刚修好的慕田裕
长城。

我便在这一天，在无数中国人“欲断魂”的日子，第一次看到了我们中华
民族举世闻名的象征，看着那蜿蜒起伏在山巅上延伸至无穷无尽的远方的褐色
城墙，想到的是我们祖先的图腾－－龙。我本来对这个拼凑出来的凶猛的怪兽
毫无好感，那一刻，面对着这悲壮地挣扎着的身躯，却被感动了。脚下的砖块
是崭新的，这是现代长城，不是我朝思暮想的明长城。我在城墙上向西往前走，
钻过了铁丝网，是一片残砖断垣，这才是真正的未加修饰的明长城。这时候已
经无法走了，而必须手足并用往上爬，爬到了最高峰，放眼望着塞外，想起了
《明史》上的那段话：

元人北归，屡谋兴复。永乐迁都北平，二面近塞。
正统以后，敌患日多。故终明之世，边防甚重。东
起鸭绿，西抵嘉峪，绵亘万里，分地守御。

说起长城，大家马上想到的是秦始皇。但是秦长城虽说是遗址犹存，真的
让你去看那些遗址，不说你很难想象那是长城。我们今天的所谓长城，都是明
人修的。清时塞外归附，没有必要修长城，就让明长城历经几百年风风雨雨，
破破烂烂地以原貌保留到了今天。

明人也并非一开始就想到修长城。在洪武、永乐、宣德的时候，大明国力
强盛，在与北元的作战中处于绝对优势，采取的是扩张的姿势，不会想到去修
长城把自己围起来。徐达、邓愈他们，只是加固一下边塞各城的城墙而已。

到了英宗正统元年，明朝的国势开始衰落，才有一个叫朱纯的给事中上疏
请修塞垣。土木之变之后，大明与北元的对抗从攻势转为守势，修长城－－明
人称之为边墙，才变得十分迫切。但是边墙的真正开始修筑，却一直拖到了宪
宗成化十年，由延绥巡抚余子俊开始，在西部共筑了一千七百七十里。

这时候，辽东的局势也变得危急了。成化十三年，开始在辽东增修墙堡。
弘治六年，御史李善请筑辽东边墙，从山海关一直筑到了鸭绿江，虽然工程简
陋，不可与山海关内相比，但是在明人的眼中，那的的确确是边墙，也就是我
们今天之所谓长城。这样，“东起鸭绿，西抵嘉峪，绵亘万里”，就有了绵绵
不绝的屏障！

说起长城，不能不提到另一位大名鼎鼎的人物－－戚继光。他在清除了倭
患之后，又带着三千英勇善战的浙江兵，北上当蓟辽都督同知，为国家守边了。
他的主要功绩，就是在其治内大修特修边墙。我在慕田裕看到的那段长城，大
概就是当年戚爷监修的。起初，戚继光管的是蓟州。俺答汗入贡之后，蓟门安
然无恙了，而辽东边患又起。图门汗率辽东土蛮袭击锦州、义州、沈阳等地，
屡败明军，甚至一直打到了山海关。已升为左都督的戚继光这时候就屡屡到辽
东作战，与李成梁（朝鲜族）配合，击退了蒙古兵的一次次进攻。辽东那些简
陋的长城，在这些战斗中自然是发挥了举足轻重的作用。

为什么要大修特修长城？这个问题恐怕就跟问当时的城市为什么要修城墙，
大户为什么要修院墙一样的简单。而长城真的有用吗？自以为高明的今人也许
要嘲笑长城不过是座废物，何尝抵挡得住外族的入侵。就连鲁爷也这么说：“
其实，从来不过徒然役死许多工人而已，胡人何尝挡得住。”但最后的抵挡不
住并不等于在此前长城就毫无用处，至少使得敌人的入侵会困难得多，就象大
户的院墙抵挡不了飞檐走壁的武林高手，却可以令一般的小偷望而却步。明人
对长城的重要性的体会，一定要比站着说话不腰疼的今人深刻得多。就说明末
吧，清兵虽然三次入寇打到北京城下，每回却都要绕着长城兜一大圈寻找薄弱
环节，到真地打入内地，早已人困马乏，不敢久留，抢掠一番就又退了回去。
直到吴三桂打开了山海关的大门，长城才真正成为了废物。至今还有人对吴三
桂咬牙切齿骂之为大汉奸，正可以说明长城在防守中的重要性。

然而在当时，当我站在明长城的顶端，却并没有心思去想长城的这些是是
非非。我想到的是死于长城下的亿万冤魂：

古长城

曾经有过那样的时候
招魂的骷髅旗痉挛地升起
这一具用泪痕血迹涂抹的木乃伊啊
据说因此将要复活
那些殉葬的人们
垂死的呻吟也成罪恶的谎言
只有祭神的欢歌和暴君的虐笑
忽远忽近　绵绵不绝
绵绵不绝的围墙
挡不住还是绵绵不绝的风

再也没有塞外风光
大纛无存　旗杆依旧在
炮筒死死盯着的
早已是汉家的天空
只有山锋依然如利刃
曾被割破的天空啊
宁静如六月的一个夜晚
纷纷扬扬地洒落是一地的断砖碎瓦
究竟要捡起哪一块
才算是我们的天

清明时节
秦时的太阳灿烂然而贫血
桃花在坚硬的尸骸上开放
冤魂们　或新或久　一起歌唱

（1995.10.24.）


【旧作】太空上“看”长城

发表时间:2006-03-09 20：03：47
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010002zj.html
神州五号胜利返航，中央电视台白岩松采访中国第一名太空人杨利伟时有这么段
对话：

    白岩松：还有一点是很多观众也非常关心的，你在整个飞行的20多个小时的过程
中，看地球的感受是怎样的，有没有看到大家都在说的长城？

    杨利伟：看地球景色非常美丽，但是我没有看到我们的长城。

白岩松之所以有此问，是因为有一个众所周知的说法，认为万里长城是太空中唯
一可以用肉眼看到的人工建筑。例如，2000年语文高考试卷要求阅读理解鲍昌《长城》
一文，其结语就是：

    “哦，长城！我不知你对此作何感想。你那虽然古老但仍坚固的躯体，愿意接待
异域殊方的杂色人流吗？你能承受住历史的再冲荡和新世纪的胎动吗？

    “你不语。你扎根的纠墨。群山不语，并晴洁气爽的长天也不语。

    “但人们告诉我：外层空间能看到的地球上惟一的人工痕迹，就是你呵，长城！”

这种说法在国外也颇流行。美国出的麦片包装盒上经常写一些给小孩看的小知识，
我就见过有一种写着“你知道中国的长城是太空唯一肉眼可见的人造物吗？”还有一
个更离奇的说法，说长城是月球上唯一肉眼可见的人造物，这后一种说法可能是更早
的说法。有人计算过，人眼在月球上绝对无法分辨出地球上的长城。不过更有说服力
的是登过月球的宇航员的证词。曾乘阿波罗12号登月的阿兰·彼恩（Alan Bean）说：

“在月球上你能看到只是一个美丽的圆球，大多部分是白色的（云），部分是
蓝色的（海洋），点缀着黄色（沙漠），以及偶尔有些绿色的植被。在这个尺度上没
有人造物是可见的。事实上，在首次离开地球轨道，仅几千英里之遥时，就见不到任
何人造物了。”（月球离地球约23万7千英里，即38万4千公里。引文见Tom Burnam's
More Misinformation（1980））

另一位宇航员威廉·博格（William Pogue）曾在1973至1974年间在太空站工作，
他所在的高度约300英里。他在1991年出版的一本书《在太空中如何盥洗》中指出，
在那样的高度上已无法用肉眼看到长城，而需要用到望远镜才能看到。

那么，在较低的太空，例如航天飞机飞行的轨道上（离地球约160到350英里），
能否看到长城呢？能看到，但是很难看到，而且还有许多人造物比长城更容易看到。
美国《国家地理杂志》1996年11月号报道航天飞机宇航员杰·埃普特（Jay Apt）
的话说：

“我们寻找中国的长城。虽然我们能够看到象飞机场跑道这么小的东西，但是长
城看来主要是由与周围的土壤同一颜色的材料建成的。尽管一直有故事说它能在月亮
上看到，长城在只有180英里的上空就已经几乎不可见了。”

航天飞机宇航员在这个高度上能看到许多人造物，包括高速公路、飞机场、大坝、
城市、麦田、桥梁等等。在太空站工作的华裔太空人卢杰（Ed Lu）指出：“从太空
能够看到很多的东西。能够看到金字塔，特别是用望远镜更容易看到。用肉眼看起来
有点困难。”他说，你能看到长城，但是它比许多其他物体更不容易看到，而且你必
须知道朝哪里看。（引文见SPACE.com今年10月6日的报道）

这个有关长城的神话早在人类征服太空之前就已经开始出现了。没有人确切地知
道它是谁炮制出来的。有人估计是在美国首次载人飞船升天之前，美国航空航天局的
某位大腕的随口猜测，后来被误传成了实有其事。也有人发现，在1938年，美国著
名探险家理查德·哈里伯敦（Richard Halliburton）在一本畅销书中就声称“天文
学家说长城地球上唯一一个可以从月球上用肉眼看到的人造物”（见www.snopes.com/
science/greatwal.htm）。最近网友潘忠伟在翻看《胡适日记全编》时，发现早在
1931年3月3日的《北平晨报》刊载国民党元老之一张继的演说就有这样一句话：

    “兄弟又见法国一本书上说，假如人能到月亮里面去，俯视地球上的建筑，只有
万里长城，此亦可见我们民族秦始皇的文化精神。”（引自《胡适日记全编》（1931-
1937），曹伯言整理，79页，安徽教育出版社，2001年）

如此看来，这个神话很可能是某个法国人的天才想象，又很快被我们中国人发扬
光大了。这个神话很让某些虚荣的国人骄傲一番，可惜的是那不过是误传，要使他们
失落一回了吧。根据高考语文的标准答案，鲍昌文章之所以要感慨长城是“外层空间
能看到的地球上惟一的人工痕迹”是为了“显示出中华民族的伟大、自豪和自信，能
承受改革开放的冲荡”，难道一个民族的伟大、自豪和自信，竟是要建立在这么一个
子虚乌有的谣言之上的吗？

2003.10.30.

(XYS20031031)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


【旧作】一无所有的执着

发表时间:2006-02-22 13：46：32
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010002t7.html
        今天是１９９５年８月２４日
        我们共同面对同样的现实
        这里是世界，美国的卡拉马祖
        我们共同高唱着一首歌
        啦啦啦……

    崔健，这位中国大陆第一位自写自谱、自弹自唱的行吟歌手，终于行吟到了新大陆。在从旧金山前往纽约、波士顿的巡回演出中，他特地在他的女友的故乡，密歇根州的卡拉马祖小城，停了一下，向父老乡亲们汇报演出。在观众中，有当地的美国人，更多的是从各地赶来的中国留学生，还有他两岁的小女儿，戴着耳塞安静地坐在外祖母怀中，好奇地看着激动的人们。要再过许多年，她才可能明白她的父亲为什么能有如此的魅力；而其中深层的因素，也许是她永远无法理解的。

    崔健斜背吉他，手提小号，穿着一件我只在抗战电影中见过游击队员穿过的那种小褂，使他显得比实际身材要矮小，与那些舞台形象高大的演唱者相比，让人多了一份亲切感。他说了一声“大家还是都站着吧”，然后就以那首据说是纪念他与密歇根的女子的初遇的《解决》开始了演唱：

        眼前的问题很多，无法解决
        可总是没什么机会，是更大的问题
        我忽然碰见了你，正看着我
        脑子里闪过的念头是先把你解决

    他的经理对我说，他们这回之所以选择在一个只能容纳两三百人的露天酒吧表演，是为了达到一种演员与观众水乳交融的气氛，以后有机会他们也会以这种形式在美国各地的酒吧巡回演出。但是观众们最初的反映显然令他们失望。他们此行的目的，是为了推出最新专辑《红旗下的蛋》，这些曲调陌生歌词含糊的新歌，并未能引起观众们的共鸣。许多人赶了几百里路而来，不过是想亲耳听一下崔健演唱那几首他们不知已听了多少遍，能够从头到尾一字不漏地唱到底的旧歌，因此崔健每唱完一首新歌，便可以听到一片“老崔，来首老的！”“《一无所有》！”“《一块红布》！”的喊声，在美中国人的怀旧情绪之浓之烈，一定让崔健深有感触吧。崔健象完成汇报任务似地唱完了新作，紧接着的一曲《一无所有》便使全场为之沸腾。到了第二场，他干脆就以演唱老歌为主，一句“大家都到前面来吧！”使大家一拥而上，台上台下，这回的确是水乳交融了，而我就在崔爷的眼皮底下随着他且歌且舞。大功率的音响使我的耳朵整整嗡鸣了两天，一遍一遍地，好象在睡眠中也在为我哼着那些耳熟能详的歌曲……

        我曾经问个不休：你何时跟我走？
        可你却总是笑我——一无所有！

    十年前，当大哥大姐们还在回味着邓丽君的靡靡之音，当全国百名歌星象幼儿园大班的孩子一样一起呼唤“让世界充满爱”的时候，崔健却石破天惊地以这一声高亢苍凉的呐喊震撼了无数同龄人的心。我的一个朋友，当初也是挤在北大食堂里听崔健演唱的一位，一听崔健唱出了这一句，立马就哭了。仿佛一记当头棒喝，我们两眼睁开发现自己的的确确是一无所有，不仅仅是“我没有钱，也没有地方”的物质上的贫乏，更是“我闭上眼没有过去，我张开眼只有我自己”的精神上的苍白。然而，正如一张白纸可以描绘最好最美的图画，一无所有同样使我们有了“我的自由属于天和地，我的勇气属于我自己”的无牵无挂的洒脱，使我们可以无所顾忌地宣告“总有一天我要远走高飞”，使我们可以“出走”走向“大海的方向”，去寻找“所有”。崔健的歌中，深深打动我的不是“一无所有”的揭示，也不是“莫非你正要告诉我你爱我一无所有”的自我慰藉，而是这种“吾将上下而求索”的执着。我已经不记得什么时候第一次听到《一无所有》，感想又是如何了，但我永远记得在离校出国前的那些夜晚，与几位同学到校门口的小酒馆喝得有七八分醉意，蹒跚而归，一路上唱着《假行僧》，不成曲调却有情，悲凉的声音久久回荡在中国科大深夜寂寞的校园里：

          我要从南走到北
          我还要从白走到黑
          我要人们都看到我
          但不知道我是谁

    人们总爱把王朔和崔健视为京城民间文化的两个代表而相提并论，这实在是一个误解。王朔轻松而崔健沉重，王朔油滑而崔健执着，崔健之深刻在此，悲壮也在此。我们并非真地完全没有过去，即使远走高飞怀念仍然跟着我们，而“我的怀念将永远是记忆”。这种记忆是太容易唤醒了，刻骨铭心的是故乡和爱人，所以即使是仅仅“看到了野菊花”，也会“想起了我的家”，甚而至于开始逃避爱情，“我怕你说，说你爱我”。我们便始终在这种出走与怀念、逃避与执着的矛盾中挣扎着，对此实在是无路可逃。两年前，我是早已从东走到西，躺在朋友的床上，听着录音机传来回旋反复、低沉无奈的倾诉，想起永别在即，不由潸然泪下：

        我就要回到老地方
        我就要走在老路上
        我明知我已离不开你哦哦哦姑娘

    《解决》专辑出版的时候，我已经在美国了，辗转买来ＣＤ，才发现是国内的盗版。与盗版一事一样庸俗的是，《解决》中的崔健也变得世俗了许多，他终于发现原来“真理总是在远方，姑娘总是在身旁”，想的只是怎样才能把身旁的姑娘首先解决。真解决了又怎么样呢？也不过是“谁知进进出出才明白是无边的空虚”。他也迷惑于“不知生活真地需要手段还是生活就该苦干”，而赞扬起“投机分子”来。虽然明明白白地宣告“可我身上的权利就象一把刀子，它要牢牢地插进这块土地”，但那也只是对现实的宣言而已。只有《一块红布》依然残存着当初的形而上的悲壮，也许正是因此，使它成为继《一无所有》之后最流行的曲子：

        我不能走我也不能哭
        因为我身体已经干枯
        我要永远这样陪伴着你
        因为我最知道你的痛苦
        嘟……

    然而只要跟《假行僧》的“要爱上我你就别怕后悔，总有一天我要远走高飞”的豪言壮语相比，这一切又是显得多么地无奈！

    在观众“《一无所有》！《一无所有》！”的喊声中，崔健唱起了它，然而却低了八度来唱开头的那声探寻。本来是高亢苍凉的，却显得如此平庸疲惫，就象一位朋友所调侃的：“女儿都有了，还唱什么《一无所有》？”玩笑毕竟是玩笑，但《红旗下的蛋》专辑中的平庸与疲惫是随处可见的，他仿佛在其中反思着自己的过去，发现当初的追求实际上并不那么崇高，“记得那一天，我的心并不纯洁”；也发现自己梦想变成一只与众不同的“英雄的鸟儿”，却不过是一出闹剧，最后是一声“我飞不起来了”的长长的叹息。虽然这其中也许有政治的因素，有记者绘声绘色地推测崔健这次始终不唱《南泥湾》是因为“上头”有命令，这也许不过是空穴来风，他的经理倒也告诉我《红旗下的蛋》已在国内被禁止发行，乐队中的古筝弹奏手这次也莫名其妙地被挡在海关不让出来；但当初崔爷连个演唱会都开不了也未能使他怎样，何况是这么点挫折？也许他已经老了，毕竟岁数不饶人，“二十多年来我只学会了忍耐”这回就改唱成了“三十多年来……”，二十多岁的人其实只是开始在学忍耐，而立之后是连学也不用学了。万幸的是，在一片疲惫声中，我们仍然能听到不那么和谐的挣扎。毕竟，他虽然“想唱首歌来宽容周围的一切，嘴里却发出了奇怪的声音”，他仍然一遍又一遍地问着“我的理想在哪里？我的身体在这里”，他信誓旦旦要“回去砸了那些破盒子，回去撕破那个烂旗子。告诉那个胜利者他弄错了，世界早就开始变化了”，面对着狂风，他反复坚持着“迎着风向前”。正是这种挣扎，使我们仍然能一睹崔健当年的风采，使我们知道在现今京城多如牛毛的摇滚歌星中，崔健仍然是鹤立鸡群，“以歌为旗”，用世俗的形式向世俗做着并未完全退缩的挑战。

    正是这种执着，使我深深感动。因此，在“再来一个，《一无所有》！”“再来一个，《不是我不明白》！”的喊声中，我孤独地喊出了“再来一个，《从头再来》！”，虽然这一声呼喊马上就被淹没了：

        我不愿离开，我不愿存在
        我不愿活得过分实实在在
        我想要离开，我想要存在
        我想要死去之后从头再来

1995.9.


再问东方文化凭什么统治世界

发表时间:2005-12-20 19：08：17
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_4740687901000194.html

拙文《东方文化“统治”世界？》在8月18日《南方周末》发表后，据说反
馈不少，有一未署名读者更是对之逐条“指摘”（见9月22日《南方周末》）。
文章能引起反馈，是作者所乐见的，如果原文有不妥之处，也欢迎读者指正。但
该读者的“指摘”却使人更生“疑惑”，多属于对拙文的误读和对西方文化的误
解所导致，现亦逐条答复如下。

第一，季羡林先生是否可称为“国学大师”，其实是个无关宏旨的问题。拙
文写完、寄出后，我读到葛剑雄《季羡林先生是“国学”大师吗？》一文，才知
道自己的确“孤陋寡闻”，学术界原来也早有人对季先生被称为“国学大师”持
有异议，乃至有“现在印度归咱们中国了！要不，专门研究印度学的季老怎么成
了‘国学’大师呀？”之讥。该读者并不否认季先生偏重印度研究，但是认为该
研究“对我们了解、认识和研究佛教弥足珍贵”，而佛教文化亦是中国文化的一
部分，因此认定季老先生对国学有重大贡献。按照这种兜圈子的逻辑，国内外其
他研究印度文化、南传佛教文化、日本佛教文化卓有成就者，也都“对我们了解、
认识和研究佛教弥足珍贵”，岂不是也都应该称之为“国学大师”？“佛学大师”
岂不个个更是“国学大师”？国学本来指的是中国传统的学术文化，国学大师应
该指的是对国学有直接的重大贡献的学者，岂能为了季先生一人就随意扩大国学、
国学大师的含义？

第二，季先生所谓“东方的思维模式是综合的，它照顾了事物的整体，有整
体概念，讲普遍联系，接近唯物辩证法”，不过是在中国学过政治课、哲学课的
人都听说过的老生常谈。拙文并没有想否定这一老生常谈，无非是指出唯物、辩
证法在西方也是古已有之，并非东方人的专利，因此西方人要学唯物辩证法，也
就无需非得来找东方人不可。该读者却说我“想证明唯物辩证是西方人的专利吧，
我们自己没有”，真不知从何说起？你说咱家有几个钱，我说别人家并不穷、不
必找咱家借钱，你就认为是在否定咱家有钱吗？西方马克思主义在当今西方学术
界仍称显学，信奉、提倡唯物辩证法的西方学者并不少见，只不过西方国家没有
将其定为官方哲学依靠政治力量来推行而已，所以该读者所言“唯物辩证法作为
‘最纯粹的西方思维、西方文化’在西方却不能开疆拓土，倒是在中国得其所
用”，并不是什么怪事。最纯粹的西方思维、西方文化多矣，在崇尚自由、多元
的西方社会未必都能“得其所用”，反过来，如果一种最纯粹的西方思维、西方
文化都不能在西方社会“得其所用”，却寄希望于东方思维、东方文化，那才叫
怪事。

第三，西方文化中的环保理念，也是古已有之，据西方学者研究，可以一直
追溯到古希腊，其发展脉络，清晰可辨。（参见"CONSERVATION OF NATURAL
RESOURCES"，The Dictionary of the History of Ideas: Studies of
Selected Pivotal Ideas, edited by Philip P. Wiener, CharlesScribner's
Sons, 1973）西方环保运动便是这一传统理念的发展结果，在其发展过程中，并
没有受到“东方思维”、“东方文化”的影响。崇尚自然本来就是西方思潮中的
一支重要流派，其中有的名著产生了世界性的影响，被介绍到了中国。该读者质
问“要不然像亨利·戴维·梭罗的《瓦尔登湖》和卢梭《一个孤独漫步者的思想》
在西方社会怎会被视为罕见”，便是因为只读了介绍到中国来的个别名著，便以
为它们代表了西方思潮的全部。以美国为例，与梭罗同时代还有George Catlin、
John James Audubon、George Perkins Marsh、Frederick LawOlmsted等众多
专家、学者、作家、艺术家，在提倡崇尚自然、保护自然的理念，并影响到美国
政府的决策，在世界上首创国家公园系统。该读者为了夸大东方文化的影响，声
称“在全球文化交流日益频繁的今天，西方国家不是悄悄而是光明正大地引进了
东方文化：天人合一。”则属毫无根据的一厢情愿。在网上检索“天人合一”的
几种常见英文译法，都各只有区区几十个网页，而且大多是中国人自己写的，不
知西方国家光明正大地引进“天人合一”的现象体现在何处？我并不否认可能有
个别汉学家在介绍中国古代哲学时会谈到“天人合一”，或某些西方环保人士到
中国来推行环保运动时为了迎合中国听众也会谈到“天人合一”，但是这怎么能
算成“西方国家”行为？“天人合一”的本义，是指“天道”与“人道”相通、
相类，和环保理念毫不相干，它从来没有因此阻止过中国历史上对自然环境的肆
意破坏，也没有使中国人对环境比西方人更有保护意识。现在有人在西方环保运
动的影响下，古词新用，赋予“天人合一”以“追求人与自然的和谐”之类的现
代含义，让环保在中国带点中国特色，本来也无可厚非，但如果因此以为拥有了
拯救世界的秘密武器，则未免自大得可以。

第四，如果像该读者那样，把中国严重的环境问题怪罪为“比西方还西方”，
把西方国家的环保成绩归功于“悄悄引进了东方文化”，坏的算别人的，好的算
自己的，到了这种乾坤大挪移的境界，当然是丝毫看不出季先生是在“把自己的
短处当成拯救世界的灵丹妙药来宣扬，甚至为此而丑化西方文化”。“国学大师”
追随者胸怀东方、放眼世界的信念坚定到连“全球学汉语的人数已超过3000万”
也可以做为东方文化将要统治世界的证据，按此逻辑，中国全民学英语，岂不表
明中国早就被英美文化所统治了？我等凡人没有乾坤大挪移的功夫，也没有异乎
寻常的坚定信念，在聆听了“国学大师”的预言及其追随者的“指摘”之后，还
是看不明白：东方文化要凭什么去统治世界？

2005.9.23.

附：
答方舟子先生

南方周末　 　2005-09-22 15:36:48

    答方舟子先生
    □读者回音
    8月18日本版方舟子《东方文化“统治”世界？》一文发表后，反馈不少。
现从中择一未署名文章发表，以飨读者。
    ———编者

    读到方舟子先生《东方文化“统治”世界》一文疑惑颇多，现指摘如下：
    第一，方先生坦言自己孤陋寡闻，佩服！众所周知，正如方先生所言，季老
先生偏重印度研究，可问题关键不在这里。季老先生的印度研究是从语言开始的，
对印度中世纪语言形态学、原始佛教语言、梵文文学的研究均做出重大贡献。其
研究成果及译著对我们了解、认识和研究佛教弥足珍贵。佛教自汉入中土以来，
其影响可谓大矣。在中国本土文化与其相互摩擦、融合过程中，佛教文化逐渐本
土化，并获得新的生命力，自此渗透人们生活方方面面并与之水乳交融，和中国
本土文化一起共同推动和构筑中国文化的繁荣灿烂。即此，季老先生对国学有无
重大贡献，问题本身已够荒谬。
    第二，文中提到东西方基本思维模式的问题，方先生引述了季老之言“东方
的思维模式是综合的，它照顾了事物的整体，有整体概念，讲普遍联系，接近唯
物辩证法”，由此结论“季先生似乎忘了，唯物辩证法并非国粹，而是舶来品”。
我以为方先生在这里混淆了实践层面上的思维和哲学意义上的思维二者之间的区
别，也即是行为文化和典籍文化的区别。与综合、整体相对应的是分析、部分，
季老先生在文中分析得很清楚。况且，唯物辩证法是到了马克思这里才有了合法
的身份，而中国自古以来就不乏学者的唯物和辩证思想，只是未曾有人将二者联
姻，整合为系统理论。我想说的是，方先生绕那么大弯子追到古希腊，是想证明
唯物辩证是西方人的专利吧，我们自己没有吗？！戏剧性的是，唯物辩证法作为
“最纯粹的西方思维、西方文化”在西方却不能开疆拓土，倒是在中国得其所用，
怪事！？
    第三，第三段谈到文化拯救，我们姑且不论谁是谁的救世主。历史证明，文
化都有一个反噬和否定之否定的过程，当其达到鼎盛而至盛极而衰之时，它必然
要寻求新的突破口以求得生存，西方的经济主义也概莫能外，环保理念也就应运
而生。中国的经济主义群体起步较晚，现在正拼命追赶，几乎是在复制着西方的
经济主义者们曾经走过的路，乐此不疲。如是，当今环境的罪魁不是中国的文化
比西方还西方，而是中国的经济主义者们比西方还西方。在全球文化交流日益频
繁的今天，西方国家不是悄悄而是光明正大地引进了东方文化：天人合一。要不
然像亨利·戴维·梭罗的《瓦尔登湖》和卢梭《一个孤独漫步者的思想》在西方
社会怎会被视为罕见。
    第四，“我毫不怀疑东方文化、中华文化有值得继承、发扬乃至推广之处，
但是我们不应该把自己的短处当成拯救世界的灵丹妙药来宣扬，甚至为此而丑化
西方文化”。我毫不怀疑方先生的学养，但在季老先生的文章中我丝毫看不出
“把自己的短处当成拯救世界的灵丹妙药来宣扬，甚至为此而丑化西方文化”，
试问方先生是何居心？
    今年7月底，世界汉语大会召开，会上反映在世界范围内掀起的汉语热，全
球学汉语的人数已超过3000万，难道这能说跟中国文化毫无干系吗？语言是一个
国家民族文化的载体，是传播文化最有力的工具。当然，汉语热现象的出现跟中
国的政治、经济、军事、文化等综合国力的提升息息相关，世界各地有更多的人
知道了中国，并愿意去了解和认识中国。我以为，只要政治、经济、军事和文化
之间能持续实现良性互动，只要中国文化能够传承，人心能够维系，东方文化的
复兴是可以预期的。

(XYS20051220)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


人文学者也要有“文化”

发表时间:2005-11-21 23：44：03
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000p7.html
    “文化”一词，在日常生活中的意思和“知识”本来是差不多的。但
近来却经常见到有人将它和“知识”对立起来用，不时会有人文学者出来
批评中国科技工作者、理工科学生“有知识没文化”。这里的“文化”，
其实是文化素养的意思，而根据这些学者的论述，又是特指人文修养。

    现在讲人文精神、人文教育成了时髦，要求一个知识分子要有这样的
“文化”，自然是个合情合理的要求，但是由人文学者出来专门对着科学
家、理工科学生这么说，总让人忍不住要怀疑其动机是否是出于职业的偏
见和傲慢，是否因为实实在在的“知识”方面比不过人家，所以就占领虚
虚实实的“文化”高地呢？有的人文学者认定科技工作者都是“科学主义
者”，需要接受他们的教育，由他们来树立对科学的正确认识，指导科学
发展的总方向，设定科学发展的禁区，就是出于这样一种高人一等的心态。

    这种过于良好的自我感觉的形成，当然是由于觉得自己从事人文研究，
比常人掌握了更多人文学科的知识，所以就有了高于常人的人文修养，比
别人更有“文化”了。但是有了人文知识并不等于就有了人文修养，人文
学界难道就不存在“有知识没文化”的现象？比如说吧，剽窃之风，在中
国人文学界远盛于科学界，这能说是有人文修养、有“文化”吗？有位著
名的人文学者，几年前就有人揭露过其专著大肆剽窃国外的著作，但事情
败露后他并没有受到处理，也不影响其著名学者的地位，最近还做大师状
在人文论坛上抨击“人文教育危机重重”、呼吁大学教育要重视人格的培
养和修养的提高。讲者道貌岸然，听者毕恭毕敬，人文学界对剽窃行为宽
容到这种程度，由这样的人来提倡人文教育，能说是有“文化”吗？

    正如“知识”分科学知识和人文知识，“文化”除了人文修养，也应
该包括科学修养，不应该只顾提倡人文精神，却忘了科学精神。人文精神
和科学精神是相辅相成，缺一不可的，套用爱因斯坦的话，没有人文的科
学是跛脚的，而没有科学的人文是盲目的。在科学素养、科学精神方面，
现在的人文学者更是乏善可陈，有的人甚至破罐破摔，干脆拒绝科学精神，
把发扬科学精神当成了“科学主义”来批判，这更是没“文化”的表现。

    总之，人文学者、文科学生中同样普遍存在“有知识没文化”，甚至
“没知识没文化”的现象，比起科技工作者、理工科学生还要有过之而无
不及。人文学者不先反躬自省，不敢清理门户，却高高在上地一味教训科
技工作者、理工科学生，严以律人，宽以待己，这也是很没“文化”的。

2005.9.20

（载《青年时报》）

(XYS20051121)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


李敖对鲁迅的“营营”

发表时间:2005-09-20 21：11：36
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000om.html
近日台湾作家李敖在凤凰卫视上接连攻击鲁迅，据说是要证明“鲁迅不是
神”。世上本无神，所以鲁迅不是神，本来就是不证自明的。但李敖的用心，
却在于证明鲁迅连做为伟人也不够格的。大家都说鲁迅的文章好，他偏说鲁迅
的文章不好，岂止不好，连文句都不通。鲁迅的文章写于七八十年前现代白话
文草创之时，在今天要挑出其中文句不规范之处本非难事。但李敖可真会挑，
把《战士和苍蝇》挑出来“营营”，大概是这篇名文刺激了他吧：

    “‘战士战死了的时候，苍蝇们所首先发见的是他的缺点和伤痕，嘬着，
营营地叫着，以为得意，以为比死了的战士更英雄。’请问这是什么话啊？……
‘营营地叫着’，苍蝇是营营描写的吗？……你看，‘去罢，苍蝇们！虽然生
着翅子，还能营营’，看到没有，又来了，你看营营，营营地叫，‘还能营营，
总不会超过战士的，你们这些虫豸们！’你们不觉得这个句子念起来非常地不
舒服吗？这是什么中文啊？你告诉我什么中文？用营营来描写苍蝇，苍蝇用营
营来描写吗？大家看《红楼梦》好了，《红楼梦》里面，看到没有，薛蟠，薛
蟠，最后‘两个苍蝇嗡嗡嗡’，为什么不用嗡嗡嗡叫描写苍蝇呢，为什么用营
营来描写苍蝇呢？《红楼梦》这个例子摆在那里，为什么我们不学习呢？”

李敖的意思是既然能用“嗡嗡”描写苍蝇，就不能再用“营营”，这种逻
辑，倒让人忍不住要问他一句“请问这是什么话啊？”况且，用“营营”描写
苍蝇，并非鲁迅的发明，其源头要比《红楼梦》古老得多，也权威得多：
“营营青蝇，止于樊。岂弟君子，无信谗言！营营青蝇，止于棘。谗人罔极，
交乱四国！营营青蝇，止于榛。谗人罔极，构我二人！”（《诗经·小雅·青
蝇》）据朱熹的说法：“营营，往来飞声，乱人听也。……诗人以王好听谗言
故，以青蝇飞声比之，而戒王以勿听也。”鲁迅在文中用“营营”描写讨厌
的苍蝇，真是贴切不过了。李敖如果没有读过《诗经》的这首名篇，难道连
“蝇营狗苟”这句成语也没有听说过吗？

李敖自谓“五十年来，五百年内，中国人写白话文的前三名是李敖、李敖、
李敖。”自大成狂，自然容不得别人的文章比他好。对这种狂人妄语，本来也
不必当真。但是李敖自诩国学渊博，还真被不少人当成了国学大师，岂料这一
“营营”，倒泄了底，让人知道这位“国学大师”原来是连最基本的国学著作
也没有通读过的。

其实鲁迅文章之好，主要倒不在于文句，而在于思想的深刻让人常有百读
常新之感。比如李敖现在对着鲁迅“营营地叫着，以为得意，以为比死了的战
士更英雄”，不正是恰恰印证着鲁迅这篇写于80年前的文章之不朽？

（青年时报2005.8.15.）

(XYS20050920)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


东方文化靠什么统治世界？

发表时间:2005-08-19 20：26：33
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ni.html
北大季羡林老先生现在是被尊为国学大师的，虽然我只知道他的专长
在于印度研究，不知道他对国学做出了什么重大贡献，这大概是我的孤陋
寡闻。不过，我也知道季先生近来以国学大师的身份大力提倡国学、东方
文化，主张“东学西渐”、“东化”西方，发起、签署中华文化复兴宣言，
中华文化一统世界俨然指日可待，足以让每一个中国人扬扬自得。近日读
到季先生为青岛大学学报《东方论坛》“东学西渐”栏目而作的《东学西
渐与东化》一文，却让我看不明白季先生何以能断言“21世纪是东方文化
的世纪，东方文化将取代西方文化在世界上占统治地位”。

季先生在文中声称西方文化的弊端是植根于西方的基本思维模式，即
西方是以分析思维为主导的，而东方文化之所以能济西方之穷，是因为：
“东方的思维模式是综合的，它照顾了事物的整体，有整体概念，讲普遍
联系，接近唯物辩证法。”接近唯物辨证法，也就是不及唯物辩证法。但
季先生似乎忘了，唯物辩证法并非国粹，而是舶来品。众所周知，唯物辩
证法做为马克思主义哲学的组成部分，源自德国古典哲学，其源头又可以
一直追溯到古希腊哲学，恰恰是最为纯粹的西方思维、西方文化。如果所
谓“综合思维”真的是拯救西方文化的良药，那么西方自己就有唯物辩
证法可用，为什么非得绕那么大一个弯子找东方引进连他们自己的唯物辩
证法都不如的东方思维呢？

为什么季先生认为西方文化在等待东方文化的拯救呢？据说，是：
“因为，西方文化在今天已逐渐呈现出强弩之末的样子，大有难以为继之
势了。具体表现是西方文化产生了一些威胁人类生存的弊端，其荦荦大者，
就有生态平衡的破坏、酸雨横行、淡水资源匮乏、臭氧层破坏、森林砍伐、
江河湖海污染、动植物种不断灭绝、新疾病出现等等，都威胁着人类的发
展甚至生存。”但是季先生所列举的这些“荦荦大者”的西方文化弊端，
却不是西方世界的专利。恰恰相反，在东方世界，比如咱们中国，这些弊
端要严重得多，反倒是西方国家不仅自己注意保护环境，还要满世界推销
其环保理念。在环保问题上，东、西哪一方做得更好，是任何一位在西方
国家生活、甚至旅游过的中国人都可以亲身感受到的。莫非破坏当今中国
环境的罪魁祸首乃是因为中国的文化比西方还西方，而西方国家对环境的
保护却是因为他们悄悄引进了东方文化？果真如此的话，还是先用东方文
化拯救中国自己的环境，再来向西方国家推销吧。

我毫不怀疑东方文化、中华文化有值得继承、发扬、乃至推广之处，
但是我们不应该把自己的短处当成拯救世界的灵丹妙药来宣扬，甚至为此
而丑化西方文化。然而，中国人从来不缺自作多情的预言家。上个世纪有
许多人宣布过20世纪是东方文化的世纪，结果如何，大家都看到了。新世
纪才开始没几年，季先生又来宣布“21世纪是东方文化的时代，这是不以
人们的主观愿望为转移的客观规律”，其结果如何，我们是看不到的。不
过我相信，即便季先生的客观规律终究成了主观愿望，到下个世纪还是会
有人宣布22世纪是东方文化的世纪的。毕竟，井底之蛙的自我感觉是很好
的，也不是那么容易绝种的。

2005.8.9.

（南方周末2005.08.18）

(XYS20050819)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


没有围墙的大学

发表时间:2005-06-18 20：31：13
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nm.html
“没有围墙的大学”，这种说法以前指大百科全书，现在又用来指远
程教育、网络大学，总之，与真正的大学相对。在中国人的心目中，大学
就应该是壁垒森严的。上个世纪80年代，我在合肥“南七技校”（中国科
大）上学，整座校园被用红砖墙包围了起来，墙头上还插满了有中国特色
的碎玻璃以防翻越。只有两个大门供出入，一到晚上11点就关上了。看完
夜场电影回来，不想露宿街头，就必须施展轻功登门而入，穿裙子的女同
学未免不太方便。后来有壮士发功拉弯了铁门上的栏杆，从此过完夜生活
回来的绅士、小姐们都可以优雅地侧身鱼贯而入，不必再当梁上君子了。

90年代，商品经济的大潮席卷中国时，我躲在美国大学读书，听说母
校的围墙被拆掉了。这时候，有了时空的间隔，这座丑陋的围墙变得美丽、
高尚起来。有校友喟然感叹道，没了围墙，以后社会上的三教九流之士都
可以自由出入校园，大学不再是象牙塔了。不久，又听说，拆掉围墙是为
了卖地皮，在围墙原址临街建起了一长排商业大楼、店铺，组成一道新的
围墙，仍然把整个校园围得水泄不通。而大门也新建了，而且坚固无比，
纵有神力，也不能再劈开一条通道。

但是校园里的治安，据说却是一天坏似一天了。门卫当然相应地加强
了。近年来我也去过几次中国的名牌大学晃悠，看到穿着类似军装的制服
的门卫威风凛凛地站岗，虎视耽耽地盯着每一个出入的人，总让我感到有
些心虚，因为身上并不习惯带可以证明我的合法身份的证件。幸好，大概
我长得不像个非法分子，迄今还没有被门卫拦截下来盘查的记录。

可见再警惕的门卫也是靠不住的。大概正是为了防止像我这种貌似忠
厚却心怀鬼胎的人混进校园，有些大学又想出了新的高招。我看到一则报
道说，清华大学东校门和西校门都已经安装上了刷卡机，将要实行进门刷
卡制度，没有卡的要登记。原因据说是“由于现在出入清华大学的人太多，
学校里也经常有自行车丢失”。这么一来清华大学自行车似乎就万无一失
了，除非校内人员互相偷。

美国在上个世纪60年代曾经兴起过一场办社区教育的全国性运动，运
动名称叫“University without Walls”。可见“没有围墙的大学”这种
说法并非国粹。但是奇怪的是，我学习过、访问过的北美大学有三十来所，
却没有见过有哪一所是有围墙的，也没有大门，当然更没有门卫。有时在
校园内碰上执勤的校警，笑眯眯地和你打招呼，并没有警戒地拿你当贼看
待。美国有的大学连校园都没有，学校建筑与校外建筑混杂在一起。有的
有很大的校园，但将校园内外分隔开的，不过是一条马路。人人可以大摇
大摆地走进去，不用担心会有人把你拦下来要证件。大学图书馆之类的公
共建筑也可以自由出入、查阅。北美大学有的在当地属于名胜，校园内游
客如云，也从未听说校方乘机卖门票赚一笔，像有的中国名牌大学一样。
事实上，北美大学欢迎游客参观，这显然有助于争取到社会支持和好的生
源。

但是美国大学的“外来人口”那么多，治安却是出奇地好。偶尔见到
校园犯罪的报道，也多是学生所为。似乎三教九流一进了校园，也暂时变
得纯洁、高尚起来。在那样的校园内生活、学习、工作、参观乃至游玩，
的确有一种身处象牙塔的感觉。而过去的中国大学，给我的感觉像是集中
营，现在的中国大学，则更像是公司。世俗的喧嚣，不是靠一堵围墙能够
挡住的。

2005.5.30.

(XYS20050618)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


大学排名游戏

发表时间:2005-05-29 20：30：23
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nl.html
国民党主席连战在北京大学发表演说，北大一时成为海峡两岸的焦点。
有一家台湾媒体介绍说：“北京大学不只是在大陆名号响亮，在全球大学的
综合评比也名列第17，学术声望无庸置疑。”一位网友将这则报道转发给我，
怀疑这个排名是类似“西安翻译学院名列全国最受尊敬的大学”一样的闹剧，
希望我能查一查。

这个全球大学排名倒是真的，评比者也非野鸡机构，而是英国《时报》
（旧译《泰晤士报》）的“高等教育增刊”在去年11月份评出的，当时国内
媒体曾广泛报道，引起一片质疑和冷嘲热讽。北大这几年来一直在说要争
当世界一流大学，万没想到洋人已经主动为之打造好了世界一流的桂冠。面
对这从天而降的崇高荣誉，北大校方的心情大概只能说是受宠若惊，用北大
党委书记接受记者采访时的话说，叫做：“我们把这一排名作为一种对自己
的激励。”“我从始至终都坚信北大具有世界一流大学的潜在品质。北大与
世界一流大学相比，具有一些相似性。”其中一个相似性是：“我们虽然没
有那么多在职的获得过诺贝尔奖的教授，但是，我们一直都在往这方面努力
——仅2004年一年，来北大进行演讲的诺贝尔奖获得者是就超过20人。”

这样的比较难免让人觉得有点滑稽。其实闵书记大可理直气壮地说，北
大在某些文科领域，特别是具有中国特色的文科领域，在世界上是名列前茅，
超过世界一流大学的，例如汉语研究或有中国特色的社会主义理论研究。事
实上，也的确有人从这个角度为北大名列全球大学排名第17辩护，教训国人
不要妄自菲薄。

一个月后，《时报》又出了一期“高等教育增刊”，公布全球大学理科
和工科排行榜。与一个月前的热闹相反，这一次国内媒体几乎是一片沉默。
据我的检索，国内媒体只有《解放日报》简要报道了这个理科排行榜，而且
只提到排行榜的前十名，没有报道中国各大学的排名情况。不是因为中国各
大学排名太差，而是好得出奇：北京大学在全球大学理科排名中竟排在第11
名。原来在评选者的心目中，北大的理科竟是好过文科的。

然而更有意思的是工科排行榜。对该排行榜国内媒体没有一家报道，原
因很简单：北大竟被排在了第10名，北大的工科被认为好过了理科。北大招
生网在转发《解放日报》的上述关于理科排名的报道时，还补充了一句“北
京大学排名世界第11位”，而对工科排名第10一事，却不好意思提了。

北大的文、理、工科在世界大学的地位如何且不去说他，恐怕没有哪个
中国人会认为北大的工科胜过理科和文科。《时报》是根据什么样的评比
标准得出了一个让任何一个中国人都会觉得荒唐的结果，我没有仔细研究，
也不觉得有研究的必要。不管那个标准是如何的“严格”、“客观”，只
要得出了荒唐的结论，就说明其中有猫腻。如果我们注意到在理科类排行榜
中第一、二名都是英国大学（分别是剑桥和牛津），就难免要怀疑北大其实
是沾光陪座而已。

给大学排座次，大概起源于美国，其中搞得最成功的是《美国新闻与世
界报道》每年给美国各大学的排名，成为许多美国学生申请入学的参考，因
此也被一些美国大学所看重。这个排行榜之所以具有“权威性”，是因为其
结果大体符合人们的共识，让人觉得可信。其实，让大学声誉定量化本来就
是一件荒唐的事，排行榜每年都有所变动，而大学的教育质量怎么可能在一
年之间就有显著的变化呢？然而，如果今年的排行榜与去年的一样的话，又
如何卖得出去？

近年来国内也有机构每年给大学排座次了，而每次结果一公布，都会引
起争议，乃至骂战。给大学排名虽属舶来品，但如此看重排名，却是国粹，
其渊源大概可以一直追溯到《水浒》中的梁山泊英雄座次、《说唐》中的天
下好汉排名，曾让我们在少儿时代津津乐道。至于没有明确排名的《三国》
大将，也会让小男孩为谁的武艺最高而争论不休。我总怀疑那些看重母校排
名高低、为之争得脸红耳赤的人，还没有长大。

2005.5.7.

(XYS20050529)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


以“保护文化多样性”的名义

发表时间:2005-04-24 20：35：11
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000np.html
1925年4月29日，鲁迅在《坟·灯下漫笔》这一名篇中，针对那些赞颂
“中国固有文明”的外国人，有这么一段精辟的分析：

    “外国人中，不知道而赞颂者，是可恕的；占了高位，养尊处优，因此受
了蛊惑，昧却灵性而赞叹者，也还可恕的。可是还有两种，其一是以中国人为
劣种，只配悉照原来模样，因而故意称赞中国的旧物。其一是愿世间人各不相
同以增自己旅行的兴趣，到中国看辫子，到日本看木屐，到高丽看笠子，倘若
服饰一样，便索然无味了，因而来反对亚洲的欧化。这些都可憎恶。”

从前被称为“固有文明”的东西，现在则换了个时髦的说法，叫做“文化
多样性”，赞颂“中国固有文明”，也改叫保护“中国文化多样性”了。名号
变了，但是其心态，仍然不出鲁迅先生在整整80年前归纳出来的这四种。

许多在大城市养尊处优、享受着现代化生活的中国人也跟着大喊保护文化
多样性，当然并不是要学外国人去保护他国的文化多样性，他们还没有那么高
的“道德”去插手他国的事情。他们的道德高度表现在要去保护中国其他地方，
特别是落后、闭塞的地方的文化多样性。

比如近年来北京出现的众多“民间环保组织”，其主要精力并不是用于帮
助治理北京市令人难以忍受的环境污染、保护北京的生态环境或弘扬北京的文
化传统，却是高高在上地要去保护边陲地区的生态旅游环境和少数民族的文化
多样性。其心态，也不出鲁迅先生为外国人归纳出的那四种，只要把鲁迅原话
中的个别词语做个替换，例如把“外国人”换成“北京人”，把“中国人”换
成“少数民族”，再拿来形容这些“环保人士”，惟妙惟肖。

“环保人士”反对开发云南怒江水电的一大理由，便是开发怒江将会改变
原住民的生活方式，破坏文化多样性。我最近有机会去怒江走马观花体验了一
下那里的生活方式。与怒江人民的热情好客、淳朴善良留下同样深刻的印象的，
是那里的贫困。当地政府安排我们慰问的贫苦人家，与我们无意中闯入的人家
相比，竟还算是殷实的了。后者的贫苦程度超过了30年前我在福建山区之所见，
可谓家徒四壁——不，连墙壁也没有，只是四面透风的木头而已，当地之所谓
杈杈房、木楞房，需要用火塘取暖。“环保人士”称开发怒江实际上会让原住
民变得更贫困，也难怪同行的司马南质问：我不知道像这样全部家当用一根扁
担就能挑走的生活，还能再贫困到哪里去？

我曾听过一个著名“环保人士”的讲座，在放了一张怒江原住民小孩崭露
好客的笑颜的照片之后，她感叹说：“怒江人民虽然很穷，但是过得很幸福，
他们愿意祖祖辈辈一直这么过下去。”有的人以前可能连怒江都没有听说过，
一听到怒江要开发，眨眼之间就这么成了怒江人民的民意代表了。而且据说还
有采访为证。有一则报道说：

“望着窗外的绵绵细雨，普大益心事重重。‘我们是最小的世界(注：怒
族村)，谁也不妨碍谁，谁也不侵扰谁，平平淡淡地生活，吃得饱穿得暖，我
们能说得清什么时间下雨，什么时间天晴，我们有自己的生活、风俗、节日，
搬了怎么办呢？’”

我怎么也想像不出来一名怒族乡村医生会如此矫情，用“小资”文学女
青年的语气说话。我倒是知道这么一件令“环保人士”尴尬的事：去年5月16
日，三名来自怒江的大学生应邀参加北京“环保组织”举办的讨论会，“环保
人士”预计他们会反对开发怒江才发出邀请，没想到他们在会上反而支持开发怒
江，令“环保人士”感到吃惊甚至失望。怒江傈僳族姑娘、中国青年政治学院
新闻系学生和玲在会上发言说：“我了解的多数怒江人的想法，就是能过上好
日子。而移民补偿，对于他们来说是一笔很大的数目。应该说搬迁问题不会遇
到太大阻力。”的确，每人几万元的移民补偿，对人均年收入不到1千元的怒江
农民来说，是一个天文数字。“山民搬迁后的生活，无论如何会比原来的好。”
和玲说。

怒江人民的贫困生活以前从来没有获得北京那些“环保”老爷、小姐们的
垂青，等到听说怒江人民想要破坏“原生态”脱贫了，他们才来为怒江人民指
明道路。有的说怒江不应开发水电，而应该开发“生态旅游”。我就不明白，
如果“生态旅游”真的得到了大规模开发，生态还会存在吗？最有趣的一个脱
贫替代方案是，把计划用于开发怒江水电的数百亿元投资改做为生态补偿救济
金把怒江人民世世代代养起来。且不说投资者并不是慈善家，不会把投资资金
当善款，即使这个梦想得以实现，怒江人民就愿意被永远养着，不能谋求自身
的发展？怒江一位环保官员愤怒地说：“怒江人民又不是猪！”

自己安贫乐道是美德，希望别人安贫乐道却是缺德。那些口口声声说怒江
原住民过惯了幸福的贫困生活并且愿意一直这么过下去的“环保”老爷、小姐
们，自己愿不愿意去过过这种“原生态”的生活？从史料记载看，怒江各族人
民也并不是天生就喜欢过这种生活，由于民族压迫，经历了多次大迁徙，被迫
上山栖息。近年来为了保护山林，当地政府一直在对山民进行搬迁，用一位官
员的话说：“即使怒江不开发水电，生态移民也不会停止。”只不过移民补偿
金要少得多。

贫困不是文化。民族文化也不是静止不变的。既然我们早就告别了汉代的
生活方式，历经了多个朝代的演变，剪下了辫子，拆掉了裹脚布，脱下了长衫
马褂，融入了现代文明的洪流，又有什么资格要求少数民族继续保留其“原生
态”，做为博物馆的展品供我们研究、欣赏呢？

保护文化多样性是从保护生物多样性引申而来的，其实大谬不然。和保护
生物多样性相对应的，应该是尊重文化多样性。文化的主体是有尊严有意识的
人，而不是动植物，外人对他人的文化应该尊重，却不应该自以为高人一等，
要当他人的保护人，只许自己变，却不准他人也变。

2005.4.15.

（《环球》半月刊2005年第9期）

(XYS20050424)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


在中国看美国情景喜剧

发表时间:2005-04-14 20：31：54
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nn.html
14年前我刚到美国时，像当时许多留学生一样，需要克服口语障碍。
在领到第一笔奖学金后，马上就买了一台电视机做为学习工具。全美三大
电视网当时在星期一至星期五的黄金时段（晚上8－10点）都播放情景喜剧，
正是学习口语的好教材，顺便也可以借此了解美国的生活。这么一路看下
来，竟喜欢上了这个美国国粹。当时最喜欢的是描写纽约四个朋友的日常
生活的《森菲尔德》（Seinfeld），星期四晚上9点在NBC播出，我几乎一
集不落，后来改在其他台重播时又反复看了许多遍。这部情景喜剧在当时
也是全美收视率最高的节目，可见我在这方面的口味实在是俗得很。1998
年该剧播出最后一集的当晚，我从实验室赶回家收看时，一路上街道冷冷
清清，仿佛全城的人都呆在家中收看，令我想起了小时候《霍元甲》连续
剧在国内播出时的情景。

之后我又喜欢上了《人人都爱雷蒙德》，看着它逐渐地爬上了收视率最
高的宝座。该剧将在今年5月份低调落幕，没有像《森菲尔德》的落幕那样
大肆炒作。今年春节期间我人在国内，意外地发现央视电视剧频道的“海外
剧场”栏目在播放《人人都爱雷蒙德》。据说央视已买下了该剧的全集并正
在加紧翻译、配音，这次先试播十几集，随后的调查发现收视率极低，远
低于“海外剧场”的其他节目，制片人将原因归于中美文化背景的不同，把
美国人逗得哈哈大笑的事，中国人未必觉得可笑。

但是像我这样对美国文化背景并不陌生，可以被原版《雷蒙德》的几乎
每一句话都逗乐的人，为什么会觉得中文版《雷蒙德》并不那么可笑呢？这
显然是不能以中美文化背景的不同来解释的。中文版《雷蒙德》效果不佳的
一个重要因素是翻译质量有问题，由于错译、漏译，让原来好笑的话变得不
好玩了。我举一个例子。在某一集雷蒙德夫妇为了学习如何与子女沟通，去
参加一个培训班。年轻的女教师叫雷蒙德上前和她一起表演他是如何与女儿
对话的：

雷蒙德：晚上我们到奶奶家去参加她的生日晚会。
女教师（扮演雷蒙德的女儿）：我不想去。
雷蒙德：你必须去。
女教师（扮演雷蒙德的女儿）：为什么？
雷蒙德：因为奶奶没有几个生日剩下了。
女教师（叫停表演）：现在不是讨论奶奶终有一死的时候。

最后一个对话很有喜剧效果，但是中文版却把它们翻译成了“因为奶奶
很少过生日。”“现在不是讨论奶奶人怎么样的时候。”就一点也不好玩
了。其实光是听配音演员如何读“雷蒙德”就可知其翻译态度如何了。像其
他译制片，配音演员在读人名时偏要拿腔作势学原文发音，却又没发好，一
律把重音放在“蒙”字上，让我这种看过原版的怎么听怎么别扭。导演如果
看过原版，就该知道重音在第一个音节。

其实即使对翻译精益求精，确保准确无误，也不能完全重现原来的喜剧
效果。美国情景喜剧追求的是妙语连珠，其喜剧效果很多是靠谐音、双关语
来体现的，一经翻译就消失了。这是翻译本身的缺陷，从这个意义上说，情
景喜剧就像诗歌，是难以在翻译中保存其原有的韵味的。

就像翻译既有直译也有意译乃至改编，参照美国情景喜剧编写中国情景
喜剧，不失为让情景喜剧本土化的一个窍门。曾经留美学戏剧的英达在90年
代初便开始走上了这条捷径，并且很受欢迎。他并不讳言他编导的每一部片
子都是有国外成功的案例作为范本，比如《我爱我家》的摹本是美国同名剧
《All in Family》，《中国餐馆》是《Cheers》、《闲人马大姐》是《Rosanne》、
《欢乐青春》是《老友记》……我看过其中的几集，发现表面上倒是模仿得
惟妙惟肖，连背景笑声都学着加上，只不过美国情景喜剧的背景笑声是现场
拍摄时观众发自内心的笑声，而英达情景喜剧的背景笑声却是在后期制作时
人为加上的，不管对白可不可乐，都硬加上一声笑，透出了“掌声鼓励”般
的虚假，可谓“南桔北枳”。

英达最新的情景喜剧是去年推出的《带着孩子结婚》，讲述的是一对离
异的夫妻各自带着一儿一女重新结合，一起生活的故事。英达坦诚“这部戏
也是有一部同名情景喜剧《Married with Children》在先”、“原版本是
把这两个合二为一的家庭怎么乱怎么写，比如母亲是个色情狂，父亲在外面
也经常拈花惹草，这些带动着两个孩子也不务正业，把个家庭搞得一团糟”
云云。《Married with Children》恰好也是我比较熟悉的一部美国情景喜
剧，主人公Al和Peggy是已结婚十几年的结发夫妻，女儿Kelly和儿子Bud都
是他们亲生，怎么成了两个合二为一的家庭？

显然，英达把片名《Married with Children》错误地理解成了“带着孩
子结婚”（正确的意思是“结婚了，并有孩子”，即“拉家带口”之意），
导致错误地理解了剧情。由于对片名的误读，竟能在中国派生出一部情景喜
剧出来，这事本身恐怕比剧情还要搞笑。

2005.3.20.

(XYS20050414)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


我的“成功”标准

发表时间:2005-03-19 20：28：11
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nj.html
《中国青年》“我们的精神家园”栏目主持人要我和读者谈谈成功标准，
大概把我当成了“成功人士”。按世俗的观念，我算不上“成功”，既不是
高官，也不是富豪，专业上并无重大成就，虽然出了点名，在许多人眼里，
却属于“恶名”，何足道哉！

但是如果以为我会对自己的不“成功”而懊悔，却也未必。在我确定自
己的人生目标的时候，就决定了要做一名“自由人”，首先是追求心灵的自
由，其次是达到生活的自由。去美国留学之前觉得在美国当教授搞科研最自
由，等到在美国大学读完了博士学位，才发觉不是那么一回事，光是得为科
研资金而奔波这一点就够烦的了，所以还不如当一名作家最自由，特别是当
没有人能管得着的自由撰稿人、网络作家最自由。经常有人问我最理想的生
活方式是什么，我觉得我现在的生活就很好，自由自在，无拘无束。

也经常有人问我，在接受了这么长时间的科学教育和训练后最终放弃专
业，不觉得是一种浪费，不感到可惜吗？我并不这么想。不管最终从事什
么职业，长期接受科学训练而形成的素养和能力，都是一笔巨大的精神财富，
不会没有用武之地。而且，我现在从事的工作，也没有完全脱离生物学老
本行，在普及科学、揭露伪科学、打击学术腐败时，我的专业背景仍然起
着举足轻重的作用，仍然在发挥其应有的社会价值。

如果非要我根据自己的经历来讲讲成功的标准的话，那么，第一，是能
过上自己想过的生活，不必追求升官发财，也不必非得成名成家。升官发财、
成名成家在某种程度上也可算是成功的标志，但大可不必将其等同于成功。
如果为了追求这样的成功而迷失自我、丧失自尊，乃至不择手段，干出不道
德、违法勾当，是可耻的。我们在打击学术腐败时，剥下了许多“成功人士”
的外衣。那样的“成功”并不值得我们的羡慕。第二，是能回报社会，对社
会的发展有所贡献。当一名消遥自在、自得其乐的“隐士”并不足取。正如
爱因斯坦所言：人只有献身社会，才能找到那短暂而充满风险的一生的意义。

不要被“成功”的光环所迷惑，也不要被世俗的“成功”标准所约束。
是否“成功”是由自己来判定的，别人的评价最多具有参考的价值。尽管每
个人所具有的天赋、所受到的教育各不相同，但都可以拥有自己的理想，在
社会中找到属于自己的位置，都能够成功。

2005.3.1

（载《中国青年》2005年3月（下））

(XYS20050319)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


杨振宁失误了吗？

发表时间:2005-01-10 20：34：07
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000no.html
《南方周末》年终特刊登有朱学勤《2004：传统文化思潮激起波澜》
一文，一半的篇幅是在批评杨振宁，“引杨振宁先生偶一失误为戒，智
者千虑，亦有一失，既为己戒，亦为友戒”，说的不是最近闹得沸沸扬
扬的老少恋，而是批评杨振宁一方面参与签署呼吁弘扬中华文化的《甲
申文化宣言》，另一方面又抨击源自《易经》的中国传统思维妨碍了近
代科学在中国的萌芽，感叹道：“但谁也没有注意到，他的文化立场已
经出现首尾不一，如此逻辑矛盾，出现在一个批评中国人逻辑思维不过
关的著名学者身上，是说不过去的。”

能够单独发现一位伟大的理论物理学家的思维在一个月之内就出现
自相矛盾，的确值得自豪。不过我怀疑朱学勤还没有细读《甲申文化宣
言》就大发感叹了。该《宣言》只是推崇“中华文化注重人格、注重伦
理、注重利他、注重和谐的东方品格和释放着和平信息的人文精神”这
些它认为是优秀的内涵，并没有涵盖中华文化的所有方面，对“思维”、
“科学”提都没提。它虽然呼吁弘扬中华文化，却并不认为中华文化是
尽善尽美、无可挑剔，反而声称：“当是时也，我们应当与时俱进，反
思自己的传统文化，学习和吸收世界各国文化的优长，以发展中国的文
化。”杨振宁参照西方逻辑体系对中国传统思维所做的批评，正属于
“反思”、“学习”、“吸收”、“发展”，哪里有矛盾？

朱学勤推崇中国科学院自然科学史研究所前所长席泽宗对杨振宁观
点的批评“平实而中肯”，认为不应该像通常认为的那样把欧洲产生而
中国没有产生近代科学的原因（之一）归结为欧洲人继承了希腊文化，
据说有相反的论证：“近代科学在欧洲是反对古希腊科学体系的结果，
正是摆脱古希腊体系的束缚（亚里士多德物理体系、托勒密天体体系），
才诞生了近代自然科学的伽利略物理体系和哥白尼天体体系。近代数学
的标志微积分，也是摆脱欧几里得几何学的结果。”

这个论证恰恰是牛头不对马嘴。古希腊文化被视为近代科学的源头
之一，在于其思想观念、思想方法，而不在于其具体的科学体系。这个
思想方法就是理性，具体表现为亚里士多德形式逻辑体系。近代科学推
翻了亚里士多德的科学体系，却继承了亚里士多德的逻辑体系。根据爱
因斯坦的说法，近代科学正是建立在古希腊形式逻辑体系和文艺复兴时
期发展出来的实验验证方法之上的，也正因此才能推翻旧的知识体系而
不断进步。

《易经》是否是中国传统思维的源泉且不论，但中国传统的说理方
式不具有逻辑性（甚至连“逻辑”一词都是舶来的音译），是中外许多
学者都早已指出了的一个事实。中国文人墨客只讲究如何以势压人、以
情感人，极少有人考虑过思维是否严密。所以虽然把文章写得如花似锦，
却往往经不起逻辑的推敲。影响至今，在中国人文学者中仍是个普遍现
象，只不过他们比古人多知道了“逻辑”一词，会反过来说人不合逻辑
罢了，虽然自己的思维才是混乱得一塌糊涂。主要的原因倒不在于如朱
学勤所说的“受害于中学教育文理分科过早”，而在于还没有受过恰当
的学术训练就变成夸夸其谈的学者了。

2005.1.4.

（新京报2005.1.10）

2004：传统文化思潮激起波澜

朱学勤

2004-12-30南方周末

    这一年文化保守主义思潮在中国方兴未艾，这其中有很多朋友，我本人乐观
其成。但对可能出现的逻辑矛盾，如普世主义与相对主义，确实不容易警觉，多
说几句，也许能相互提醒？

    一
    岁末天寒，回顾这一年思想文化事件，可圈可点处不少，能说能论者不多。
笔者拟集中论述这一年与传统文化有关的事件。
    先说事件和趋势。
    1.蒋庆读经与龙场会讲蒋庆本为深圳行政学院教师，2001年提前退休，于贵
阳龙场王阳明悟道之处建阳明精舍，讲习儒学。7月10日至17日，蒋庆邀请盛洪、
康晓光等文化保守主义人士以"儒学的当代命运"为主题，会讲于阳明精舍。
    2."公祭"孔子孔子诞辰2555年，作为曲阜国际孔子文化节的核心内容，祭孔
大典首次由民间活动转为官方主导，即所谓"公祭"。9月28日，曲阜市市长颂读
祭文，献花篮，之后孔、孟、颜、曾后人及教师、海外华人、境外人士等代表团
分别向孔子敬献花篮，拜祭"万世师表"。此前曲阜祭孔，都由民间承办，当地政
府介入，则为建国后第一次。此举由新华社报道后，立刻引来舆论不安与尖锐批
评。
    3.北京文化峰会及甲申文化宣言9月3日至5日，以许嘉璐、季羡林、杨振宁、
任继愈、王蒙五位的名义发起，由中华民族文化促进会主办，共有72位名流参加
的"2004文化高峰论坛"在北京举行。主题是"全球化与中国文化"。闭幕会上通过
和公开发表了《甲申文化宣言》，"向海内外同胞，向国际社会表达"他们的"文
化主张"。目前可见的批评，可能以袁伟时先生最为尖锐。他针对此事撰文指陈：
要创造中国文化新的辉煌，传承固有的优秀文化成果固然重要，更重要的是要创
造一个切实保障公民权利和尊重知识的环境，让具有原创力的当代优秀思想家、
科学家、文学家、艺术家能够脱颖而出，这才是中国文化惟一的出路。
    4.读经论辨另据报道，民间悄然兴起读"经"
    之风，截至2003年底，中国已有五百万个家庭、六十多个城市少年儿童加入
诵读儒家经典行列。蒋庆则主持编辑了《中华文化经典基础教育诵本》，系统地
提出以背诵为主的教学方法。旅美华人学者薛涌发表文章，激烈批评上述现象，
题为《走向蒙昧的文化保守主义》："一场以‘文化保守主义'为旗帜的愚民运动
似乎正在开始"。7月22日，《南方周末》刊出薛涌、朱国华、秋风和刘海波的四
篇文章，讨论蔓延到网络论坛，反对者众，支持者也并不微弱。
    5.在读经争论中，一批原来被认为可能持不同意见的学者，比如刘海波、秋
风、王怡、范亚峰，明确支持儿童阅读中国古代经典，包括儒家经典。他们的学
理依据与蒋庆及北京文化峰会不同，并不是来自儒家圣贤，而是来自哈耶克和苏
格兰道德哲学，一种具有文化保守主义倾向的宪政主义框架。在他们看来，建立
宪政制度，与保守中国古老的文化传统之间，并无矛盾之处。法学界也出现一批
学者对中国传统思想文化，持同情的理解：夏勇从民本思想发展出民权思想，武
树臣从中国司法传统中发掘判例法（普通法）传统，杜钢建提出儒家宪政主义，
萧瀚提出科举宪政主义，并主张恢复繁体字。

    二
    蒋庆读经非今日始。但今年能闹出这样大的动静，则恐非蒋庆一人能料及。
1994年我去深圳开会结识这位朋友，那时他已经开始穿中式大褂。十年来他行装
不改，主旨不变，应该得到众人尊重。我以为，民间活动不涉国有资产流失，确
实应取"可以、可以、也可以"的态度，无论是《易经》、《圣经》，或是《可兰
经》，都可以读。即使那批中青年朋友要从儒家、老子那里寻找传统资源，我也
不反对，尽管也有保留。但所有这些文化保守主义取向，是否也应有两条共识：
对内不能强制，倘若只可背诵，不许质疑，则确实与现代蒙昧无异；对外则不能
借行政力量以壮威，像曲阜地方政府所为，引起不必要的历史记忆，理应批评，
甚至谴责。若以这两条共识衡量，蒋庆关于读经只能背诵不可质疑的说法，确实
过火；但他的对外原则却处理得较好，远走贵州龙场，可谓洁身自好；群贤毕至
的北京峰会则反而不如这位"文化个体户"，无论是聚会场所，还是发表宣言的地
方，取舍之间欠思量，出处辞让乃儒者大节，似不应那么随便。
    就内容而言，蒋庆的政治儒学和《甲申文化宣言》如出一辙。只是前者不绕
圈子，坦白直露；后者要多说几个"但是"，在"但是"后面做文章。那些说法作为
对"五四"文化激进主义的反弹，也不是不可理解。就历史后果而言，"五四"扭转
此前五十年的历史走向，导引此后几代知识分子"以俄为师"，作为知识分子的内
在反省，不能不从五四始。就文化本身而言，"五四 "使中华民族的注意力从具
体的政体改制转向文化改造。
    二十世纪发生过三次文化论战，复古派与西化派争得你死我活，却是同一个
"文化决定论"的两极震荡，都把中国的存亡兴废归结为文化问题，除了转移社会
政治层面的注意力，在思想学术层面，也乏善可陈，没有积累下多少积极成果。
今日中国已经没有二十世纪最初十年的外部危机，改革25年曲折经历也历历可数，
阻碍中国进步者，不是"外部影响"，也不是"文化问题"，而是吾土吾民每日每时
就在眼皮子底下发生着的非文化问题。在这种时候，可以"研究"文化，也可以"
比较"文化，但最好不要强调文化，更不要把所谓的"文化误区"再一次归结为外
部影响。倘如是，就不是反拨"五四"之失误了，而是重蹈"五四"之误区。
    中国人文学者好谈文化、侈谈文化，在世界历史上大概只有另外两个民族可
以"比较研究"：一个是德国，一个是法国。十八世纪德国初起，在文化上有后起
民族之自卑，于是发明出"文化"优于"文明"的概念，证明"日尔曼文化"比"法兰
西文明 "高级。内里却反映出德国知识界的卑琐，以致马克思反讽自己的祖国，
是"头足倒置"，"只敢在头脑中完成邻国在政治上完成的变革"。法国自十八世纪
末叶衰落，从此也以"文化"自慰，对外夸大自己的"文化优越"，只是二等国不甘
人后却又不思进取的怨妇心态；知识界对内高唱"文化革命"，则反衬出这个阶层
在社会政治领域的失败与无奈。

    三
    在这场文化复古主义流变中，比蒋庆值得评论的个案是杨振宁先生，并不是
因为后者为诺贝尔物理奖获得者，而是因为他参与此次"文化热"爆出了猛料，以
及前后文化立场出现了逻辑矛盾。杨先生是出席北京文化峰会的，并发起签署了
《甲申文化宣言》。谁也没有料到，不出一个月，杨先生在同一个地方发表题为
"《易经》和中国文化"的讲演，直捣中国文化的核心———中国人特有的思维方
式。杨先生初衷，显然是在追索学术史上人人皆知的"李约瑟问题"，却落入五四
以来的文化决定论：此前的西化论者仅仅把民族病弱的责任推及到孔孟之道，而
他走得更远，把这一责任推到更为遥远的《易经》。对这一类思路，中国科学院
自然科学史研究所前所长席泽宗先生发表不同看法，平实而中肯，值得转录于下：
    问题不是出在中国人的思维、文化上，而是出在后来具体时代的社会政治原
因。通常看法认为，欧洲人继承了希腊文化、而中国人则此前没有产生希腊文化，
故而欧洲产生而中国则没有产生近代科学。席先生则提出了相反的论证：近代科
学在欧洲是反对古希腊科学体系（亚里士多德物理体系、托勒密天体体系）的结
果，正是摆脱古希腊体系的束缚，才诞生了近代自然科学的伽利略物理体系和哥
白尼天体体系。近代数学的标志微积分，也是摆脱欧几里得几何学的结果。牛顿
的《自然哲学的数学原理》在形式上按照《几何原理》而写，但在内容上却突破
了欧几里得几何学。牛顿自己说过，读了《几何原本》对他没有多大帮助。后来
反对微积分者正是那些受到欧几里得几何学束缚的人。席先生也反对盲目夸大
《易经》作用的观点，更不能赞同有些学者把现在发现的遗传密码、量子力学等
等独用《易经》来解释。
    杨振宁先生将中国没有产生近代科学的原因追溯到先秦时代的《易经》，是
否也是从反面夸大了《易经》的作用呢？席先生没有说。但是他接下来提出对"
李约瑟问题"的解答，则比杨氏切近：
    1644年是个转折点，此前70年不到的时间内，中国已经产生了《本草纲目》、
《天工开物》、《算法统宗》、《农政全书》、《瘟疫论》、《律学新说》等世
界水平的著作，但在此之后，中国和英国走了完全不同的道路。英国议会军队打
败了王军，为资产阶级革命奠定了基础。1688年光荣革命后，在君主立宪制度下，
在资本主义的道路上前进；而中国由于清军入关，打断了上述进程。此后到康熙
时代，国内外环境都不错，由于康熙一系列错误的科学政策，失去了可以与欧洲
"同步起跑"的机会，双方以此为起点，差距开始拉大；到乾隆时代，"复古"运动
崇尚一切都可以从古书中找到原因，包括科技，统治政策阻碍了中国科技的发展。
新中国成立以后的发展也说明了一些问题。建国初期，科技工作者没有条件全身
心投入到科学研究中，以后的"文革"时期，更谈不上社会为科技发展提供怎样的
条件。而当时欧美科技工作者在研究钻研时不会受到任何干扰。社会条件的差异，
是现在诺贝尔奖获得者中，有中国人，但都是外籍华人的一个原因。所谓"李约
瑟问题"，不必到1400年以前的希腊去寻找，也不必追着孔子、孟子。自16世纪
以来，中国科学开始落后，要从当时、当地去找原因。
    上述谈话发表在最近一期《科技中国》，其历史纵深与文化含量，并不亚于
北京文化峰会及其《甲申文化宣言》。只是因为人文学界多半不读非人文杂志，
这篇谈话没有得到应有注意。
    回到杨振宁先生这里来。他出席北京文化峰会，签署《甲申文化宣言》，这
一立场似乎证明他应该是中国文化本位者，坚决反对文化上的普世主义的？而他
又在同一个地方发表演说，抨击中国传统思维不合亚里士多德逻辑体系，此次演
说以及此后在清华大学再次重申，岂不证明他也是挖古根的西化论者，只是"挖"
得更深，是坚定的普世主义者？到目前为止，杨氏演说引起轰动甚多，但谁也没
有注意到，他的文化立场已经出现首尾不一，如此逻辑矛盾，出现在一个批评中
国人逻辑思维不过关的著名学者身上，是说不过去的。
    杨振宁先生的文化立场矛盾，可能来自他所受的西方科学训练与本土民族主
义情绪的冲突？杨先生是个杰出而成功的物理学家，他的成功本身就证明，人类
思维逻辑具有普世性，只要遵循普遍规则，套用民族主义者最常用的语式：西方
人能做到的，中国人也可以做到。在思维方式这一最为核心的文化问题上，他不
可能不是一个坚定的普世主义者，否则，无法解释他在西方的成功，也无法解释
他为何那样强烈地批评中国人的思维习惯，哪怕是寻错了方向，也不给中国的文
化相对主义者留下可以逃避的余地。对于这一点，我是欣赏的。可惜他的局限在
于，他被民族主义情绪拖住了另一条腿，使他思维逻辑的另一面倒向文化相对主
义，前后矛盾而不自知：出席北京文化峰会并签署《甲申文化宣言》，能满足他
民族主义情绪；回过头批判中国人的思维习惯，又使他回到了一个科学家本来应
有的普世主义。
    像杨振宁这样具有特殊身份的人，此次抨击《易经》，有些说法不无可取之
处，如他强烈批评中国士人对技术的轻视，以及逻辑思维欠缺，这些缺陷客观存
在，并不是此前没有人这么说，而是因为中国知识界、传媒界到现在还没有摆脱
崇拜国际名人的庸俗习性，同样的话只有出自他这样的国际名人之口，方能收振
聋发聩之效。
    此外，此次文化复古浪潮在整体上没有跳出五四以来窠臼，但因为杨氏参与，
也带来一些新鲜气息。以前的文化讨论总是人文学界在那里自说自话，很少看到
科学家参与。在中国，这并不仅仅是因为斯诺所言"两种文化"的隔阂，还有一层
不能说破的因素：包括我在内的大陆中青年人文学者，受害于中学教育文理分科
过早，一些朋友因数理成绩不理想，才被动转向文科班；进入大学后继续受害于
高等教育，知识结构尚未及时矫正，却已经开口发言，进入了文化热讨论。在这
种情况下，绝大多数科学家保持距离，以沉默而自重，是完全可以理解的。
    这一年文化保守主义思潮在中国方兴未艾，这其中有很多朋友，我本人乐观
其成。但对可能出现的逻辑矛盾，如普世主义与相对主义，确实不容易警觉，多
说几句，也许能相互提醒？本文不是专为杨振宁先生发，只是引杨振宁先生偶一
失误为戒，智者千虑，亦有一失，既为己戒，亦为友戒。

(XYS20050110)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


我的“偶像”

发表时间:2004-11-21 20：29：11
文章类别:文化杂谈
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nk.html
（为《中国青年》“精神家园·名人谈自己的偶像”而作）

我早已过了崇拜偶像的年纪了。我在青少年时代，也没有当过追星族，但对
我的成长影响特别大，以之为楷模，类似于美国人所说的“my hero”的人物，
当然是有的。我在文章中从不掩饰我对鲁迅的推崇，某些作风、经历也很容易让
人联想到鲁迅，例如疾恶如仇的性格、不留情面的文风、组织鲁迅著作电子化工
程、建立第一个鲁迅网页乃至最终由学科学出身变成自由撰稿人，都能让支持我
的人赞我有鲁迅遗风，让反对我的人骂我是鲁迅遗孽。现在鲁迅已不像十几、二
十年前那么神圣，且大有被人打倒再踏上几脚永世不得翻身之势，被人说像鲁迅
未必都是恭维，有时倒是嘲笑乃至鄙夷了。但是如果说我是在有意学鲁迅，却也
不是，无非是因为自小喜读鲁迅文章，以后也不曾远离过，第一次上美国大学图
书馆，借回来的是几本鲁迅作品集，到现在身边也少不了一张鲁迅文集的光盘，
如此熏陶之下，难免潜移默化受其影响。我几年前写的《我的经典》一文中，对
此已总结得很好：“对这套中国百科全书式的巨著，在初中、高中、大学时代和
现在不同的时候读，总能有新的感受；在少年、青年、中年和老年来读，滋味也
不会相同，所以也就可以时时、不停地读下去。先生所教给我的，并非人生观—
—我觉得人生观是应该靠自己去领悟的，无人可教──而是更为实际的东西，教
我为人，教我处世，教我作文，甚至也教我写诗。我对现代诗歌的最初的感悟，
就是在把《野草》反反复复读了无数遍、自然而然地记住了其中的每一句话所以
不必再读以后所得来的。”

在此只简单说说我的一些新感受。鲁迅文章的矛头所指，向来被认为是针对
中国的所谓国民劣根性，他本人也如此认为，但我在国外生活多年之后所获得的
感想却是，鲁迅所深刻揭露的，其实是一些人性的普遍弱点，并非中国人所特有，
法国作家罗曼·罗兰在读了《阿Q正传》之后曾说过法国大革命时也有阿Q，就是
这个意思。在这样的解读下，使鲁迅的作品具有了“世界性”。我从前更喜欢鲁
迅早期那些批判中国历史和国民劣根性的杂文，现在却更喜欢他晚期那些抨击现
实中具体的人和事，却又能以小见大、见微知著的“时评”了，因为据我的体会，
发一些高论做所谓“宏大叙述”要比做点具体的、实实在在的揭露容易得多，有
的人可以把全体中国人骂得狗血喷头却决不敢去具体得罪某个人。现在捧胡适、
骂鲁迅已成时髦，对那些没有读过几篇鲁迅文章就敢对鲁迅说三道四的人，我已
不再像从前那么愤怒，有点“人不知而不愠”的意思了，但对那些借骂鲁迅抬高
自己的“青年导师”们，我仍然喜欢狠狠剥下其画皮，对这些人，我有一句话相
赠：“捧胡多为伪君子，骂鲁必是真小人。”

我的性格早已成熟，文风也已定型，所以在为人处世、作文写诗方面，鲁迅
已不可能对我产生新的影响。不过从鲁迅那里，我仍然能够吸取力量。几年来
由于打击伪科学、揭露学术腐败，我天天都遭受攻击、谩骂，有时便如此自嘲：
伟大如鲁迅者尚且难免生前死后都饱受诬蔑，何况我等凡人？既然被人当成是鲁
迅遗孽，那么如此享受鲁迅待遇也算是“罪有应得”，何须多虑？用鲁迅年轻时
候的话说，是：“内既坚实，则外界之九千九百九十九种恶口，当亦如秋风一吹，
青蝇绝响。”经常有人问我：看到了中国学术界这么多黑暗，我的揭露又收效甚
微，感不感到绝望呢？我的回答是：我从来不抱有希望，所以也不感到绝望。想
想鲁迅已如此深刻地看透了中国社会，却又在绝望中作战到生命的最后一刻，那
么我不抱希望的战斗却又轻松得多了。

这种力量，并不仅仅来自于鲁迅的文章。如果在中国有哪个地方能称得上我
的圣地的话，那就是上海的鲁迅墓。从1986年初夏到今年晚春，我去拜谒过五
次，每次去时自身的处境不同，内心则一。在寂寥之中与先生相对，能最强烈地
感受到什么叫薪尽火传，精神不死。2001年第四次去拜谒时，诌了一首诗，就拿
来做为结尾吧：

魔怪千年吞赤子，
先生至死舞青锋。
遗言一个无饶恕，
扼腕坟前誓叩钟！

2004.10.22.

（《中国青年》2004年11期下）

(XYS20041121)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


自媒体直播间：方舟子谈肖鹰批韩寒事件

发表时间:2014-08-24 18：48：17
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102v062.html
直播主持人

2012年，方舟子连抛出“代笔”等多个质疑，一场“方韩大战”让韩寒焦头烂额。前不久，《中国青年报》刊登了一篇名为《“天才韩寒”是当代文坛的最大丑闻》的评论文章，美学家、清华大学教授肖鹰，直指韩寒及其电影作品是仿袭，甚至指出，“天才韩寒”就是文化骗局,造假的产物。该文章迅速引起网友热议，各种观点争论不断。8月22日下午15点，著名科普作家方舟子做客搜狐新闻客户端直播间，与您聊肖鹰批韩事件，敬请关注。

胡微

当时方舟子要打韩寒的假，我觉得是一项不可能完成的任务。

方舟子

很多人以为代笔是无法证明了，然后我就证明给他们看。

搜狐网友60727237

你觉得这篇文章的水平如何？

方舟子

这篇文章具有典型的肖鹰风格，用语比较大胆、尖锐，是评论而不是论证文章。

白狐25

文人相轻

方舟子

如果是韩粉，不是该用“文人相亲”吗？只要说得有理，谈的是事实，管它轻不轻的？那些对肖鹰群起而攻之却又讲不出什么道理的文人，岂不更是文人相轻？

一斤人品

没证据人身攻击有点过了，而且人家刚出完电影，这样做合适吗？

方舟子

怎么叫没有证据，关于韩寒文学作品是别人写的，有来自多方面的直接和间接证据，构成完整的证据链。凭啥刚出了电影就不能批了？

多想藏着祢的好

韩寒的电影后会无期，您看了吗？觉得如何？

方舟子

我没看，但看过国内外一些影评，知道是部烂片。

蓝狐14

您觉得肖鹰批的对吗？

方舟子

我没看过电影《后会无期》，文章中关于该电影的部分我没法评论。但关于韩寒被代笔的部分，批得很对。

人已死别找了

韩寒好像没有什么回应啊

方舟子

他在2012年1月气势汹汹回应过一阵，发现没能把质疑者吓退，就当了缩头乌龟了。

小飛侠

老方，您好！能大致谈谈“韩寒代笔”的危害吗？

方舟子

最大的危害是对青少年的危害，以为不好好读书靠“天才”就能出名赚大钱，不知道世上本无“天才”，靠的是造假和包装。对消费者也是危害，他们以为买的是“天才少年”的作品，哪知道是他爹写的。

蓝狐13

从他日常的说话谈吐之间觉得他很平庸

方舟子

网上有一个“真实反映韩寒文化素养视频集”，看了就知道，岂止是平庸，而是远低于平庸。这样的人被包装成“天才”，那不是大丑闻吗？

尹航

韩寒的身份确实很多，免不了被别人质疑。想问方先生有什么证据来质疑代笔事件呢？

方舟子

我写过四十多篇文章进行考证，列举了大量的证据，感兴趣的可以去我的博客看：http://blog.sina.com.cn/s/articlelist_1195403385_10_1.html

归雁飞来

相比较而言，还是觉得郭敬明比较好一些，定位就定在商业化了

方舟子

郭敬明出过抄袭国外作品的丑闻。不过他至少有点小才，会自己写文章。韩寒则是完全不会写文章，稍微能上台面的文章都是别人代写的，他亲笔写的那些博客文章水平之差让人难以相信，所以后来都删了，不过网上还能找到。

潇湘妃子

公权力最后有可能出手吗？

方舟子

不可能，公权力会保他的，在2012年上海权力部门就发过命令禁止上海媒体报道韩寒代笔丑闻。今年各大官媒也都在配合宣传以他名义导演的电影。

尽情摇摆

这篇文章的语言可以说是大胆，算是扣帽子吗？

方舟子

有根有据的，语言再尖锐也不叫扣帽子。无根无据地批人才叫扣帽子。那些围攻肖鹰的学者、媒体人，才是在对肖鹰扣帽子。

stjohn的微博

商业资本裹挟传媒,文艺界，来势汹汹; 众多名人在利益大网中，不由自主替韩骗洗地;更有万千糊涂虫缺理性没逻辑，盲目给韩骗助威。很艰难啊，您怎么看

方舟子

骗子被揭露后继续招摇撞骗的，又不是孤例。我碰到的多了。骗子能够横行，是有深厚的土壤的。

狐狐s8tyr

如果真的象你说的这样，那么比韩寒更严重的事情是上海的媒体，你为啥不敢抨击？这样的媒体不是太黑了，是有罪的

方舟子

我抨击的媒体多了，岂止是上海媒体，哪里让你觉得我不敢抨击了？

五桑零

你觉得韩寒最后的出路会是什么呢

方舟子

我以前给韩寒指的出路是去混娱乐圈，他还真去混娱乐圈了，我没想到的是还混成了“国民岳父”，对此他还喜滋滋的。

狐狐Mybjt

我觉得肖鹰的文章说的还是蛮有道理的、这些反扑的媒体怎么了？？没有讨论过里面的内容、尽是对肖鹰这个人做批斗

方舟子

正因为他们谈不出道理，所以才需要聚众批斗。

LaoF

韩粉那怕知道韩寒是假也愿意为其作品买单，如何解释这个现象？

方舟子

这个在心理学上叫斯德哥尔摩综合征。

狐狐Mybjt

觉得挺韩的思维太逗了、一边要证据、一边说文章多了

方舟子

残余的韩粉都不喜欢读书看文章，让他们认真看一两文章都勉为其难，何况是四五十篇。

胡微

肖鹰教授曾在淸华大学做过韩寒反智报告，如今旧话重提仍引起反响。文章发在中青报，有点意外啊。

方舟子

中青报是团系统报纸，团系统的人是一直在捧韩寒的。肖鹰文章能出来应该是个事故，某个小编犯“错误”了，它发的是副刊，审稿没那么严。

虎揍狮

最近韩寒出的电影不知您看了没有，我觉得太难看了，故作深沉却没内涵，除了歌好点完全看不下去，为什么那么多人说好啊？

方舟子

我没看，我已很多年没进电影院看国产片了，何况明知是部烂片。有很多人说好很简单，一部分是托儿，一部分是被托儿忽悠的。

LaoF

有没有可能韩寒拿自己女儿炒作是路金波逼的，毕竟，让一帮宅男Y丫自己未成年的女儿不是一个正常男人可以忍受的

方舟子

那应该是包装团队有计划的炒作，以韩寒的智商应该是很乐意的，未必是逼的。前半生靠老爹，后半生靠女儿，想得挺美。

梁筅笙

请问方先生，您只凭国内外的评论就断定韩寒的电影是不是滥片，那我们是否也能根据韩寒粉丝的评论来贬低对您的评价呢？

方舟子

那些影评是讲道理的，又不像韩粉只会骂街。

狐狐UOnVv

你认为我国国民素质何时能提高？

方舟子

韩寒们没有市场之日，就是国民素质提高之时。今天的访谈就到这里，下周再见！


“韩寒代笔门”概述

发表时间:2014-08-23 16：53：08
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102v04r.html
    清华大学哲学系教授肖鹰在《中国青年报·文化周刊》（2014年8月19日）发表《“天才韩寒”是当代文坛的最大丑闻》，让已平静了一段时间的“韩寒代笔门”再次回到公众视野。肖鹰的文章一部分是评论以“韩寒”名义导演的电影《后会无期》，我未看过该电影，不予置评；一部分是关于韩寒文学作品被代笔，姑且称之为“韩寒代笔门”。因我算是揭露韩寒代笔门的主力，所以那些反击肖鹰的大学教师、媒体人，就拉我陪绑，或曰代笔之事不可能找到证据，或曰作家无法自证清白（或干脆更无耻地捏造说我没有证据却要求韩寒自证清白），或曰我没有证据，只有猜测之词云云——所有这些论调，在2012年1月“代笔事件”东窗事发之时，都已出现过，自那以后不断被挖掘、发现的直接、间接证据在这些人看来仿佛不存在一般。

    针对“韩寒代笔门”，我写了四十多篇考证文章，在我的博客上建了一个专辑收录（http://blog.sina.com.cn/s/articlelist_1195403385_10_1.html）。我当然无权要求别人都去仔细看我的这些文章。但作为学者、媒体人，要评论一个人的工作，总该先把相关的文献研究一下吧？善意地说，这些人文品太差，习惯了想当然地信口开河。恶意地说，这些人人品太差，虽然看过了相关资料，却故意歪曲。

    肖鹰在文章中归纳了论证韩寒代笔门的一些证据，但不全面，其文章毕竟不是要证明韩寒代笔门的，而是要评论这一骗局的。韩寒代笔门此前已经被我和其他人充分证明，有来自多方面的众多直接、间接证据，这些证据有强有弱（为韩寒辩护的人往往只挑出一两条较弱的证据说事，而无视更强有力的证据，这种做法也是人品、文品俱差），但合在一起构成了完整的证据链，其结论又被不断发现的新证据所补充、证实，越来越牢靠。这些证据依据我分析的次序，主要包括：

    一、韩寒的语文水平太差，不具有写作能力。（见《“天才”韩寒的文史水平》《“天才”韩寒的写作能力》《韩寒再次自证有代笔——韩寒的真实语文水平》）

    二、当事人对同一创作事件的说法相互矛盾。（见《“天才”韩寒创作〈三重门〉之谜》《韩寒〈傻子〉是韩仁均代笔的证明》）

    三、署名韩寒的纪实、写实作品的内容和文字中体现出与韩寒年龄、阅历不相符的时代烙印。（见《天才”韩寒作品〈求医〉分析》《对“天才”韩寒〈求医〉的医学分析》《三度剖析韩寒〈求医〉之谜》《“天才”韩寒〈书店（一）〉分析》《韩寒的就诊记录否证了韩寒〈求医〉》《“韩寒”〈新老师〉为韩仁均代笔的分析》《“韩寒”〈纸上的情书〉为韩仁均所作》）

    四、韩寒在接受访谈时表现出来的对本人作品的茫然无知。（见《韩寒自证〈书店（一）〉和〈三重门〉是别人代笔写的》《韩寒作品〈就这么漂来漂去〉有人代笔的两条铁证》《韩寒自曝路金波是其枪手之一》）

    五、韩寒被无意中录下承认自己有代笔的通话。（见《韩寒自称被“代写”的视频分析》）

    六、韩寒获得首届新概念作文大赛一等奖的故事是编造的。（见《韩寒获新概念作文大赛一等奖是内定的》《破解韩寒补考题目之“破”朔迷离》《韩寒现场作文〈杯里窥人〉只是传说》《公证处档案证实韩寒获奖是骗局》）

    七、韩寒自称在课堂上写作《三重门》，但几个月前《三重门》的手稿已交到上海文艺出版社，他在课堂上实际上是在抄写。（见《韩寒的同学证实〈三重门〉“手稿”是抄稿》）

    八、韩寒出版的《三重门》手稿号称是一气呵成的创作稿，但大量的抄写性错误（不是笔误）证明乃是抄写稿。例如“四两拨千斤”抄成“四两拔干片”、“功亏一篑”抄成“功号一贯”、“抑扬顿挫”抄成“柳扬顿挫”、“手脚笨拙”抄成“手脚笨掘”、“一撕为二”抄成“一撒为二”、“隐隐约约”抄成“稳稳约约”、“硬着头皮”抄成“破着头发”、“曹聚仁”抄成“曹聚但”、“失望”抄成“火望”、“脑袋”抄成“胸袋”、“光线”抄成“光钱”、“妓女”抄成“枝女”、“组稿”抄成“姐搞”、“眼睛”抄成“睛眼”、“秒表”抄成“表秒”等等，以及多处抄串了行。（见《大量的抄写错误证明韩寒〈三重门〉手稿是抄稿》《韩寒〈三重门〉手稿是抄稿的补充证据》《韩寒〈三重门〉手稿是抄稿的新证据》《说说韩寒〈三重门〉抄稿中抄错的句子》）

    九、“韩三篇”在发表在韩寒博客之前已先登在韩仁均的秘密博客上，并在正式登出前做了相应改动，证明其作者是韩仁均。（见《“韩三篇”为韩仁均所写的铁证》）

    根据以上证据，加上其他旁证和分析（参见《韩寒博客文章的真实作者是谁？ 》），可以得出如下结论：

    一、韩寒早期的小说、随笔由韩仁均代笔。

    二、韩寒后期的小说为路金波找人代笔。

    三、韩寒早期的博文和中期博文那些写赛车、生活流水帐的部分文笔拙劣，为其本人亲笔。

    四、韩寒中期博文那些时评部分，由路金波组织团队代笔，团队成员包括南方报系离职编辑。

    五、韩寒后期博文，包括“韩三篇”，由韩仁均代笔，最先发在韩仁均的一个秘密博客上。

    韩寒小说早、后期以路金波接手包装为界。韩寒博文早、中期以路金波接手包装为界，中、后期以韩家与路金波暂时分手单干为界。代笔门事发后，韩家与路金波再度合作。

    此外，还发现韩寒在各种事情上经常说假话，是个习惯性说谎者。（见《习惯性说谎者韩寒》《韩寒是“作者”、“作家”还是“作假”？》《韩寒的绯闻与谎言》《韩寒自证刘明泽是托儿》）

    韩寒代笔门是否称得上当代文坛的最大丑闻可以讨论，但韩寒代笔门脉络清晰可见，各种直接、间接证据构成完整证据链，确凿无疑，已成定谳，必定经得起历史的考验，颠扑不破。

    2014.8.21.


公证处档案证实韩寒获奖是骗局

发表时间:2014-03-22 16：05：40
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102edq2.html
    今年3月20日，吕厂衣、司马3忌和英超老王子到上海黄浦公证处查阅1999年首届新概念作文大赛的公证档案，为《萌芽》当年内定韩寒获得新概念作文大赛一等奖这一骗局取得了直接的证据（http://blog.sina.com.cn/s/blog_5edf2c940101sk0s.html）。
    首届新概念作文大赛通知里头原来说的是将评出优胜奖（一等奖）10～15名，实际评出一等奖获奖者19名，后来公布时再加上韩寒，总共是20名。《萌芽》主编赵长天解释说：“事实就是前一天晚上我们评委都把它（复试的文章）看完了，分数都已经统计出来了，统计出来以后，一般评委第二天开会就是把之前统计的分数讲一讲，然后我们评委定一定有几个人（能够获奖），比方说4分以上就算（得奖），看看有多少人，比如说19、20个人，或者掐到4.1分或者3.9分，就把这个（得奖名单）定下来。”
    按照赵长天的说法，19名获奖者是掐分数掐出来的，预先并没有拟定要评出多少名。我在《韩寒获新概念作文大赛一等奖是内定的》一文中指出（http://blog.sina.com.cn/s/blog_474068790102dydb.html），赵长天的这个说法很奇怪，既然掐到什么分数是可以随时变的，为什么不评出一个整数数量的获奖者？应该是已拟定了总共有20名一等奖，评出19名，然后给韩寒留一个名额好补足20名。
    公证处的档案证实了我的推测：
    公证项目内容：现场考试题目；拟定录取A组一等奖十四名；B组一等奖五名；C组一等奖一名；组委会评审结果；
    获奖名单内容：实际录取A组一等奖十四名；B组一等奖四名；C组一等奖一名；共十九名；评奖方式为：由10位评委对每位参赛作品无记名投票，同意标记为五角星（其中河南省南阳市一中参赛者王越《高三与我的交易》得分最高8颗星）
    新概念作文大赛组委会最终提交给公证处的获奖名单中没有韩寒。
    根据公证资料，原来拟定录取20名，实际录取19名，B组（高一和初中组）少录了一名，而后来公布的获奖名单中，韩寒正是在B组，补足了B组的名额。可见B组少录一名，正是因为已给韩寒预留了名额。
    韩仁均在比赛一年后出版的《儿子韩寒》一书中称：“下午3点，颁奖大会在一间会议室隆重举行。会上，主持人赵长天专门对‘一位郊区同学’因邮路关系未能收到复赛通知、评委会决定让其补考的事作了说明。接着，宣布获奖名单。我注意地听着，韩寒名列一等奖之中。”
    《萌芽》1999年第5期刊登的报道《第一届新概念作文大赛评奖揭晓》也称：“3月28日下午3时，颁奖大会在上海青松城酒店举行。”
    可见各方都承认只开过一次颁奖大会，时间在3月28日下午。
    但根据公证资料：对大赛组委会最终提交的获奖者名单进行了审核与公证，大赛颁奖仪式上公证处代表对获奖情况发表了公证词；公证人员在获奖者合影的时候才离开会场；公证处没有对另外参赛者单独做过公证；直至首届新概念大赛结束后的第五天，公证处向萌芽杂志社提交公证材料时，也未接到萌芽方面任何关于补充获奖者的申请。
    可知公证员参加了颁奖仪式并发表了公证词，现场对获奖者名单做了公证，但公证处保留的获奖名单中并没有韩寒，那么在颁奖仪式上就没有宣布韩寒获奖，韩仁均怎么“注意”地听到了“韩寒名列一等奖之中”？难道他是在梦中参加了颁奖大会？
    实际上韩家父子很可能没有参加颁奖大会，即使参加的话也只是作为普通听众出席的，因为在《萌芽》1999年第5期刊登的获奖者合影中，并没有韩寒。评委方方、记者沈嘉禄也表示他们当时没有见到韩寒。如果韩寒没有作为获奖者参加颁奖大会，那么所谓韩寒在当天上午临时接到通知赶去补考现场创作《杯中窥人》的故事就是编出来的，因为如果上午参加了补考且补考作文震惊了评委们让其获奖，就没有不让他参加下午的颁奖仪式之理，参加了颁奖仪式就没有不宣布他获奖、不参与合影之理，公证处保留的获奖名单就会有韩寒的名字，合影也会有韩寒的身影。既然公证的获奖名单中没有韩寒，合影中没有韩寒，那么一路倒推过去，合理的解释就是，韩寒根本就没有参加什么补考，所谓补考乃是个谎言，难怪每个人叙述补考的故事都互相矛盾，因为根本就不曾存在过。（参见《破解韩寒补考题目之“破”朔迷离》http://blog.sina.com.cn/s/blog_474068790102dyn0.html和《韩寒现场作文《杯里窥人》只是传说》http://blog.sina.com.cn/s/blog_474068790102dzwe.html）
    赵长天生前接受网易采访，回答为何韩寒补考时没有公证人员在场的问题时，是这么说的：“当时公证处的人已经走了，因为公证处的人是我们请来的，他们只有两个时间会在，一个是出题的时候，还有一个就是决定评奖的时候，评奖名单决定结束了以后公证处的人就走了，他们走了以后，我记得当时好像是叶兆言还有陈思和就提议说还是打个电话问问（韩寒），大家都同意，可是公证处的人已经走了，再叫回来的话……我们也就想还是算了。”（http://ent.163.com/12/0229/08/7RDR8VL500031H2L_2.html）
    也就是说，公证处的人在那一天的上午就已经走了，而且没有再叫回来，是在公证处的人走了以后评委们才临时想到要联系韩寒让他来补考的。但是公证处的档案却显示，公证处的人并没有走，在下午的颁奖仪式上公证员还发表了公证词，是在获奖者合影的时候才离开会场的。可见赵长天在撒谎，也可见韩寒赶来补考是个谎言，如果他赶来补考了，当时公证员还在，为何不对其补考、获奖进行公证？
    总之，黄埔公证处的档案资料，证明了韩寒并没有在1999年3月28日上午赶去补考、现场写作《杯中窥人》并因此获奖。韩寒的获奖是评奖前已经内定的，是在颁奖大会开过之后才补入获奖名单的。韩寒的补考神话是个谎言，他的获奖也是个精心设计的骗局。赵长天已在去年去世，还健在的李其纲、胡玮莳等人又该如何自圆其说？

    2014.3.21.


评“韩寒没代笔，方舟子很荒唐”

发表时间:2013-09-05 12：56：19
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9i8.html
【方舟子按：“金丹华向记者透露，他保留有当年韩寒给他传递的字条，‘韩寒的字确实写得好，他没代笔，方舟子很荒唐。’”这个现在被韩家收买到旗下工作的人以为代笔是指代写字？“韩寒写《三重门》时，写好一篇，同寝室的同学都会传着看。”我早就论证过了，那是韩寒抄一页给同学们看一页以证明是他写的，其实在给同学们看之前，《三重门》的完整书稿早交给上海文艺出版社了，被退稿后韩寒才开始在同学们面前表演写书。】

高中好友金丹华来宁签售《一个》透露：
韩寒没代笔，方舟子很荒唐

2013年09月01日扬子晚报

《一个》编辑总监金丹华、编辑小饭、作者那多、张晓晗、王若虚、荞麦、贺伊曼签售场面，一小时售出500本。

韩寒回来了，以他独有的方式。昨天下午，由韩寒主编最新文艺书系的第一部《一个：很高兴见到你》主创团队集体亮相南京大众书局，吸引众多读者排队追捧。其中，不少年轻读者就是冲着韩寒来的。韩寒邀请了高中同寝室好友金丹华担任《一个》书系编辑总监，金丹华透露，他保留有当年韩寒给他传递的字条，“韩寒的字确实写得好，他没代笔，方舟子很荒唐。”

昨天，那多、张晓晗、王若虚、荞麦、贺伊曼、小饭、金丹华，7人到场一字排开，等待签名的队伍，从签售大厅一直延续到场外，绕了几个弯。金丹华告诉记者，他和韩寒是高中同学，韩寒比他大一岁，高一留级时两人同窗，并且同一个寝室。他说，“韩寒忙于赛事，但他经常会到编辑部来，书中28篇作品是韩寒亲自甄选的，编辑团队精心打磨了14个月才上市。”

问及日前方舟子质疑“韩寒代笔”事件，金丹华向记者透露，他保留有当年韩寒给他传递的字条，“韩寒的字确实写得好，他没代笔，方舟子很荒唐。”金丹华说，当年存放同学照片的相册里，随手夹有几张晚自习偷偷传递的字条，其中就有韩寒写的。他说，那时他和韩寒几乎天天在一起，韩寒写《三重门》时，写好一篇，同寝室的同学都会传着看。除了欣赏，金丹华也不否认，“韩寒十分叛逆。他当时为了追求文学梦，是做出了选择的。”

金丹华介绍说，“ONE·一个”原本是2012年6月韩寒发布的阅读应用，每天一篇文章、一张图、一句话、一个问题，安安静静躺在那里等读者去看。结果一上线就被众多粉丝热捧。一年后，它有了几百万用户。他说韩寒强调的是有情怀、无障碍，其中任何一篇作品，看标题或者前三段，就会让你读下去，不会因为时间有限或别的什么放弃阅读。金丹华表示，韩寒团队对《一个》书系充满信心，第一部首印100万册，并添加了特殊的防盗版工艺。

值得关注的是，在第一部《很高兴见到你》中，包括了演员陈坤对话韩寒“谈谈这个世界”；主持人蔡康永诉说他的爱情“躲避诗”；还有“大龄文艺女青年”独立音乐人邵夷贝唱出一曲关于“幸福”的诗等作品。更有引起热议的“绵羊音”曾轶可跟异国大叔在她虚构的世界里谈了7天恋爱，读者纷纷表示对曾小姐“刮目相看”。对此，曾轶可经纪人解释，“这是小说，不代表她本人的亲身经历，只是她假想的一段恋情而已。”金丹华透露，原打算向李宇春约稿，但没约成，后来曾轶可表示愿意奉献一篇作品。

扬子晚报记者 蔡 震 文/摄


韩寒代言的斯巴鲁和雀巢的黑暗史

发表时间:2013-01-29 14：44：51
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e54n.html
    代言某个商品，意味着为了金钱而出卖了自己的独立性和批判精神去为资本牟利，所以一个真正的公共知识分子是不可能去代言商品的。但在中国就有这样的名利双收的好事，韩寒一方面当着路金波和南方报系为其打造的“公共知识分子”，一方面又当着斯巴鲁、雀巢咖啡、凡客诚品、骆驼户外等商品的形象代言人，代言费号称上千万元。在其骗局败露、变成“臭公知”之后，不仅斯巴鲁、雀巢咖啡、凡客诚品继续让韩寒代言，更有谎称美国品牌的“骆驼”户外来和他抱团。值得注意的是斯巴鲁和雀巢，它们是国际大品牌，和凡客诚品、“骆驼”这样的山寨牌子不可同日而语，为何会违反代言惯例，不顾自己的形象，续约继续让一个诚信受到广泛质疑的人代言？了解一点这两家公司的历史，或许有助于我们理解这种匪夷所思的举动。

    斯巴鲁汽车是日本富士重工业株式会社的产品，富士重工业株式会社的前身是日本航空业先驱中岛知久平创建的中岛飞行机株式会社。在日寇侵华战争和第二次世界大战期间，日军使用的飞机主要是中岛飞行机株式会社制造的，它是日本侵略、屠杀机器的重要组成部分。当年在中国大地狂轰乱炸的日寇飞机，即都是中岛飞行机株式会社的产品。中岛知久平也因此走上日本军国主义政坛，先后出任铁道省、军需省、商工省大臣。日本投降后，中岛知久平被定为A级战犯，中岛飞行机株式会社被盟军关闭，后来重组成富士重工业株式会社，在1954年推出斯巴鲁汽车。现在的富士重工业也还在为日本军方服务，为日本自卫队制造飞机。

    在雀巢公司的历史上，同样充斥着丑闻。最大的丑闻是自上个世纪七十年代起，雀巢公司向发展中国家的贫困家庭大力促销婴儿配方奶粉代替母乳喂养。其主要促销方式包括在医院产科向新生儿提供免费奶粉样品，干扰母乳喂养，让新生儿养成吃配方奶粉的习惯；以“人道主义援助”的名义开拓市场；向医疗、保健人员提供礼物和资助让他们帮助推销等。这种做法给发展中国家贫困儿童的生长、发育带来了灾难。且不说母乳的益处是配方奶粉所无法完全取代的，在贫困人口中推行配方奶粉喂养有着更严重的问题：配方奶粉需要加适量的水调配，而发展中国家贫困人口的饮用水往往受污染，有卫生问题；贫困地区的母亲以文盲或半文盲居多，她们不知道如何给奶瓶消毒，或者虽然知道，但是没有消毒工具和能源；为了省钱，没有喂足够多的奶粉，导致婴儿营养不良。

    据联合国儿童基金会估计，在不卫生环境下吃配方奶粉的婴儿，与母乳喂养的婴儿相比，死于腹泻的风险高了6～25倍，死于肺炎的风险高了4倍。因此雀巢被一些维权组织称为“宝宝杀手”，自1977年起美洲、欧洲、澳洲、亚洲先后兴起“抵制雀巢”的运动。雀巢公司虽然在1984年表示会遵循世界卫生大会关于禁止促销母乳替代品的规章，但是据英国广告标准局和联合国儿童基金会，雀巢并没有真正做到，仍在发展中国家大力推销配方奶粉，因此由“国际抵制雀巢委员会”组织的“抵制雀巢”运动持续至今，欧洲许多大学和学校都禁止校园商店和售货机销售雀巢产品。

2013.1.27.


假天才代言假美国品牌

发表时间:2013-01-28 14：11：32
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e50h.html
    新年伊始，号称是“国内最大户外品牌”Camel骆驼邀请韩寒作为形象代言人，在网上发布了一系列广告，据说此次广告代言费在千万级别以上。骆驼总经理万金刚向亿邦动力网表示，之所以签约韩寒，是因为看中其赛车方面的成就，其个人气质与形象也与骆驼坚持、勇猛的形象高度吻合。“在文学成就上，虽然业界颇有争议，但是韩寒所体现的坚持态度令人感动且印象深刻。”骆驼方面指出，此次与韩寒的代言合作将持续很长一段时间，双方的契合程度也会越来越高。

    在“美国骆驼”官方网站上，在韩寒代言的广告之下，有介绍称：

    “美国骆驼鞋（CAMEL）是享誉全球、著名的跨国集团公司之一美国骆驼国际投资有限公司(American CamelInternational Invest EnterprisesLtd.)旗下品牌。公司创立于1913年，定位于成熟、富有内涵的社会中坚人群，提供一种格调鲜明、品位独到的休闲生活，他以一脉相承的精湛做工，展现刚柔并济的时尚潮流，提炼怡然自得的休闲体验，反映浓郁的个性时尚魅力，产品已畅销欧洲、美洲、中东、东南亚各国！”

    其网站上的品牌介绍说：

    “美国骆驼（CAMEL）是享誉全球、著名的跨国集团公司之一美国骆驼国际投资公司（American CamelInternational Invest EnterprisesLtd）旗下品牌，品牌始创于1913年，总部设在美国著名的城市纽约，全球设有18000余家专卖店，年销售额在30亿美元以上。美国骆驼定位于成熟、富有内涵、追求成功与挑战的社会都市精英潮流族群，它宣扬自由不羁，蓬勃生机和勇敢挑战的冒险精神，穿骆驼品牌，让您走成功之路。”

    “美国骆驼休闲鞋选用加洲原牛皮，采用美国华尔街最流行的款式设计，精工细琢，更以手工皮鞋闻名于世，它将时尚与休闲、高贵与精美、美观与舒适融为一体。”

    “在美丽的土耳其海滨,一位来自美国的游客正在沙滩上信步漫游,他被这充满东方异国情调的美景所感染，脸上露出了笑容，却掩饰不住内心的忧虑和惆怅，他就是CAMEL的创始人。”

    还有一家加盟店则干脆说，骆驼牌的创始人是理查德·雷诺兹。

    这一切都是谎言，是根据美国骆驼牌香烟的历史编造出来的：理查德·雷诺兹于1913年创造骆驼牌香烟。但是理查德·雷诺兹并没有创造骆驼牌鞋子。事实上，在美国市场上，从来没有一种鞋子或户外产品的牌子叫做“骆驼”。

    美国是有一家公司叫美国骆驼国际投资公司（American Camel International InvestEnterprises Ltd），但它并非始创于1913年，总部也不设在纽约，而是由华人王惠兰（HuilanWang）在2003年在特拉华州注册的一家空壳公司。2006年，王惠兰在加利福尼亚再次注册了该公司。公司地址为445 SFigueroa St Los Angeles, CA90071，这是一幢写字楼，至少有三百多家公司以此为工作地点，其中大部分是华人注册的公司：http://www.corporationwiki.com/California/Los-Angeles/445-S-Figueroa-St-Los-Angeles-CA-90071-a9304269.aspx

    王惠兰是佛山的广东骆驼服饰有限公司的监事，该公司的经理和法人代表是万金刚。广东骆驼服饰有限公司的前身是佛山市骆驼服饰有限公司，经理和法人代表是王惠兰。王惠兰和万金刚都是武汉人，比万金刚小2岁，在武汉的住址与万金刚相同，又轮流当法人代表，两人很可能是夫妻。

    服饰类的骆驼（CAMEL）牌商标是万金刚在1993年在中国注册的，据北京市第一中级人民法院行政判决书(2010)一中知行初字第1863号，万金刚在2003将骆驼牌授权给美国骆驼国际投资公司使用，美国骆驼国际投资公司再授权佛山市骆驼服饰有限公司使用。

    所以事情很清楚：武汉人万金刚在中国注册了骆驼牌服饰类商标，他的妻子（？）和商业伙伴王惠兰在美国注册了美国骆驼国际投资公司，然后万金刚把骆驼牌商标授权给美国骆驼国际投资公司，美国骆驼国际投资公司再授权给万金刚和王惠兰的佛山市骆驼服饰有限公司、广东骆驼服饰有限公司使用生产户外产品，于是一个中国人注册的商标就这么出口转内销绕了一圈回来，变成了美国品牌，在其网上和网下销售都打着“美国骆驼”的牌子，甚至还做了一个“AMERICAN”的铜牌系在鞋子上，而其实是地地道道的中国品牌，美国根本就没有。

和韩寒在抄稿时抄得错误百出一样，这个“美国”品牌在抄英语口号时也抄出低级错误，例如其“单层皮经典时尚休闲男士短靴”的商标周围印着一圈“CANTURYLEGEND”，显然抄错了CENTURY。

    一个假天才，去代言一个假美国品牌，再合适不过了，果然是“双方的契合程度也会越来越高”，连抄都抄不好。一个连自己的身世都要造假的品牌，此前被多家媒体曝光产品质量问题、遭多位消费者起诉索赔，也在情理之中。

2013.1.26.


韩寒自曝路金波是其枪手之一

发表时间:2013-01-27 14：23：17
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4zi.html
    2007年7月22日，《广州日报》刊登了其记者刘放对韩寒的一篇采访《狂生韩寒：我的内心有洁癖》。其时路金波刚刚以韩寒的名义出版小说《光荣日》，正需要媒体宣传，于是由他安排，让记者在路金波的办公室对韩寒做了采访。这篇采访最近被@谈笑间都付笑谈中发现后，原先刊载该采访的网页就被一一删除了，例如我一开始是在人民网的转载看到该采访的，但现在再去看该网页链接http://culture.people.com.cn/GB/22219/6020628.html，则跳转到广告页。不过，在《广州日报》电子版仍能看到该采访：http://gzdaily.dayoo.com/html/2007-07/22/content_14993.htm

    这篇采访的要点是在后面的对话部分。和其他对韩寒的采访一样，他仍是三句不离赛车、女人，只有在最后才谈到了新出的《光荣日》：

    记者：刚看完了你的新书《光荣日》，好像还是你一贯的风格，开篇前的那个“几点声明”，“如有雷同，算我抄你”、“这是第一季，但我不能承诺什么时候给你们下一季。万一跳票时间太长，你们可以骂我，但别催我”，就蛮有趣啊。

    韩寒：这“几点声明”是路金波写的，他是我的“枪手”之一，呵呵。

    记者：你说你的小说不色情、很干净，但是《光荣日》里好像也有不少涉及到性的东西啊。

    韩寒：没有吧，很多东西都已经被我删掉了啊，我怕我女朋友看了生气。

    记者：你有女朋友了？你好像一直回避这个问题的啊。

    韩寒：啊，说漏嘴了。

    和他在其他场合被问及以他的名义出版的作品一样，韩寒表现得茫然无知，不知道《光荣日》里有不少涉及到性的东西。这篇对话最神奇的地方，是韩寒主动承认《光荣日》开篇的“几点声明”是路金波写的，他是韩寒的枪手之一（这是对话记录，枪手的引号是记者加上的）。韩寒为什么这么说，令人不解，因为记者是在称赞“几点声明”写得“蛮有趣”、“好像还是你一贯的风格”，韩寒完全没有必要否认出自自己之手，何况在这“几点声明”的下面，就印着韩寒的签名。

    合理的推测是，韩寒甚至连以他的名义出版的书都懒得看或看不下去（记住：这是一个有学习障碍的人），记者念出的那些句子对他来说完全是陌生的，于是下意识里脱口而出曝出了真相，“说漏嘴了”。这种“说漏嘴了”的情形在韩寒其他访谈中已一再出现过，可为佐证：2005年11月“韩寒”新书《就这么漂来漂去》出版后不久，韩寒接受网易视频采访时，主持人念了《就这么漂来漂去》封底的一段话，韩寒很着急地打断，觉得这段话很别扭、很肉麻，声明那不是他写的，是出版社加的；而其实那段话是从书中摘录出来的。韩寒在接受凤凰网非常道的采访，回答网友关于他是否会出《长安乱》的续集的提问时，他也是脱口而出“《长安乱》写的什么我已经忘了”。

    在被问及书的开篇、封底这些不属于正文的内容时，韩寒较无戒心，会想当然地认为这些地方由别人代写是比较正常的，所以此时就更容易说漏嘴。韩寒的潜意识实际上一直挣扎着想要告诉我们书不是他写的，是别人替他写的，甚至已点出了路金波就是其枪手之一，但此前人们只是把这种愚蠢的表现当成是“幽默”、“耍酷”、“开玩笑”、“大智若愚”，记者还很体贴地给“枪手”加上引号。只有在代笔事发，韩寒接受视频采访为自己辩解而胡言乱语之后，人们再也无法把他的愚蠢表现当成“幽默”、“耍酷”、“开玩笑”、“大智若愚”，才明白他的愚蠢乃是一贯的，是最真实的韩寒。

    2013.1.25.


“韩寒”《纸上的情书》为韩仁均所作

发表时间:2012-12-25 14：36：32
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e49x.html
    “韩寒”早期的作品有一部分后来没有收入其文集，成为佚文。这部分佚文可能更明显地暴露着韩仁均的影子。例如号称韩寒写于初二的《新教师》一文，无疑是韩仁均所写（参见《“韩寒”〈新老师〉为韩仁均代笔的分析》）。最近网友世道浇漓发现了“韩寒”另一篇佚文《纸上的情书》，也明显是韩仁均手笔。

    《纸上的情书》是韩寒文集《零下一度》在出版前被编辑删掉的几篇文章之一。据《零下一度》的序言所述，《零下一度》所有的文章在2000年2月22日全部写成。也就是说，《纸上的情书》的写作时间不会晚于2000年年初，也不会早于1996年，因为文中提到的高晓松《模范情书》是1996年出的。文中提到电子邮件已普及，代替了书信，即当时国内上网已很普遍，那么写作的时间应该在1999～2000年。该文经过大量的修改、补充后收入2002年8月浙江文艺出版社出版的“萌芽丛书”《闻上去的青春年华》中。但其最初的版本在2007年被《经典美文》转载。以下分析根据的是其最初版本。

    该文一开头就说：“记得高晓松的一首《模范情书》中有一句话：我们已经过了写情书的年纪。这句话对于进入围城数十个春秋的人来说完全正确。你想想，四十好几的年纪，整天面对着一个春光泄了大半的老公或老婆，怎么看都忍不住从心底里喊出一声老大爷或老太婆，身处这般光景，想要奋笔疾书出一些风花雪月的酸文假醋，自然是毫无激情了。”

    为什么从高晓松歌里的一句话会联想到结婚数十年的四十好几的人的婚姻生活？高晓松写《模范情书》时只有27岁，那首歌写的是大学生活，不论是歌曲作者还是歌曲本身都不应该让一个不到20岁的未婚男青年（韩寒）突然联想到40多岁中年人毫无激情的婚姻。唯一合理的解释是该文的作者是一个结婚数十年的四十好几的中年人，由平淡无奇的一句话联想到自己的生活，因此大发感叹。韩仁均生于1957年，写作该文时（1999～2000年）正好四十多岁。

    文中还回想了十几年前恋人分手时互退情书乃至互撕的情景，写得颇为生动，如作者耳闻目睹一般。那的确是上个世纪80年代常有的事，韩仁均能耳闻目睹不稀奇，韩寒当时还没出生或只有几岁，就不会有那样的经验了。

    文中以过来人的口气嘲笑了现在的年轻人由于对电脑的依赖，文字能力直线下降，如果要写情书，“提笔时竟然发现连‘的、地、得’都忘了怎么区分”。韩寒自称自己写文章“的、地、得”不分，那些能确定是其亲笔的早期博文也的确是“的、地、得”不分，他对此不以为耻反以为荣，不觉得这有什么大不了的，不至于反而去嘲笑别人“竟然”“的、地、得”不分。有那种心理的人应是一个平时对文字比较讲究、对别人写错别字比较敏感和不满的人，这也符合韩仁均作为报纸编辑的身份。

    文中回忆自己的经历说：“记得一次在外国文学课堂上，老师在柔声吟诵出马克思致燕妮的一封情书之后，无限怅惘地说：‘唉，现在这个年代很难有这么美的情书了。现代的女孩子们也很难体会到燕妮当年的幸福感觉了。可惜，可惜呵可惜！’的确，对于恋人们来说，情书是多么重要啊。”

    韩寒只上到高一就退学了，中学是没有外国文学课的，只有语文课，所以这不可能是韩寒本人的回忆。注意，《纸上的情书》不是小说，甚至也不是散文，而是一篇议论文。议论文提及自己的经历，不应该是虚构的，至少表面上不应该是虚构的。如果韩寒要回忆老师吟诵情书的情景，完全可以写“记得一次在语文课堂上”，或“记得一次在文学社活动时”，没有必要虚构出“外国文学课”。这么写的人，是因为他上过外国文学课，所以自然而然地写出，不觉得是虚构（虽然那个情形很可能是虚构）。韩仁均短暂地上过大学中文系，以后又上了中文系的函授，而中文系是有外国文学课的。

    在中学课堂上，老师不太可能去吟诵情书，尤其是一封写得非常肉麻的、充斥着“亲吻”字样的情书。大学的外国文学课则另当别论。在90年代，“革命导师”的著作早就不流行，教师为了不让自己显得很“左”而会刻意回避“革命导师”，要举著名情书为例有很多选择。但在70年代就不同了，“革命导师”的情书几乎是人们唯一能读到的爱情文学作品。所以文中所写的，最像是韩仁均印象中的70年代中文系外国文学课堂的情形，放到90年代末的中学课堂上是时空错乱。

    所有这些证据归纳起来，都指向一个在现在已经显得很自然而然的结论：《纸上的情书》不是韩寒所写，而是韩仁均的代笔。

    最后顺便提一下。在《“韩三篇”为韩仁均所写的铁证》一文中我曾举出多条证据证明，比韩寒博客更早发表《谈革命》等“韩寒”博文的新浪博客fjfh6602是韩仁均的博客，这是这些博文为韩仁均所写的铁证。现在看来，我的证明显得有些多余了：在12月21日这一天，fjfh6602被新浪正式认证为“韩寒父亲”、“韩仁均叔叔”。但愿有那么一天，“韩寒”早期的所有作品以及后来的部分作品，作者署名也都会被改成“韩仁均”。

    2012.12.24.


“韩寒”《新老师》为韩仁均代笔的分析

发表时间:2012-12-09 09：42：43
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3wm.html
    韩仁均在《儿子韩寒》一书中声称，韩寒的写作始于1997年3月他上初二下学期时。在寒假期间韩仁均给韩寒办了借书证，韩寒因此在图书馆接触到少儿报刊，也因此被激发出写作的“潜能”。于是在3月份一个月内（韩寒《第三人》则缩短为“一个礼拜”），韩寒有如神助一般一口气接连写了十多篇小说、散文，先后发表在一些少儿刊物上，深受好评，还得了奖。之后他暂停写作，直到1999年为参加《萌芽》新概念作文大赛才又开始动笔写作。

    对这十几篇小说、散文，韩仁均只在书中点出了四篇篇名分别为《弯弯柳月河》（后改名《傻子》）、《夕阳依旧美丽》、《新老师》和《书店》。其中《傻子》、《书店》后来收入文集《零下一度》，我此前已分析这两篇文章都非韩寒本人所写，而是韩仁均代笔（见《“天才”韩寒〈书店（一）〉分析》、《韩寒自证〈书店（一）》和〈三重门〉是别人代笔写的》、《韩寒〈傻子〉是韩仁均代笔的证明》）。《新老师》一文最初发表于《少年文艺》1997年12月号，后收入“少年文艺精品佳作丛书”《第1篇——我的第一座文学圣杯》（少年儿童出版社2005年8月1日第1版）。近日有网友把该文从该书中扫描上网，我这才首次读到。

    《新老师》讲了一个简单的故事：新来的物理课教师林老师梳了一个“两边倒”的对开分头，引起男生们的羡慕、模仿，都跟着梳起了分头，由于学生们重视打扮分心影响了学习成绩，于是林老师改留“学生头”，第二天全体男生就都改回“学生头”。

    这是韩仁均所擅长的《故事会》体。但是内容与时代完全脱节。在韩寒于1997年“写作”这篇文章时，即使不是根据学校实际发生的事情所写，至少也应该有自己的生活经验的影子。但是我们很难想像，在1997年的上海郊区，分头还会被男生们视为时髦、热烈追捧的发型，还因此影响了学习成绩，而平时大家只留“学生头”。那更像是发生在上个世纪七十年代末的事。这篇文章的真实写作时间极可能是上个世纪七十年代末、八十年代初，其时代背景是反对“奇装异服”运动。当时韩寒还未出生。

    文中的一些用语也带着七十年代的时代特色。例如，“由于林老师年轻，所以革命觉悟较高”、“‘对开’运动由于林老师的出现轰轰烈烈地由地下转入地上”、“引无数女孩竞折腰”（化自毛泽东词“引无数英雄竞折腰”），都是七十年代文学青年惯用的“革命”语汇，出现在1997年初二学生笔下属于年代错讹。特别是“革命觉悟较高”的说法，在文革期间流行，在七十年代末、八十年代初还有人用，到九十年代早已绝迹，当时的初中生虽然有可能从电影中听说这个说法，但不可能用它来调侃，因为已没有那个能引起共鸣的社会环境。这些文字烙印也表明文章的真实写作时间极可能是上个世纪七十年代末、八十年代初。

    文中还有一个很特别的比喻：“于是男生们如同野狗望到了家，气势大增”。jikeguang11首先发现这是对钱钟书《围城》的模仿：

    “船上的法国人像狗望见了家，气势顿长，举动和声音也高亢好些。”

    如此雷同的用词证明该比喻源自《围城》，但又不是照抄，多出的“野”字更显得拙劣（“野”狗哪里有家？）。这说明作者是个对《围城》非常熟悉的人，能够有意无意地复述、化用其中不那么著名的比喻。韩寒在“写作”此文时还在阅读少儿报刊，并非熟读《围城》的少年文学天才，即使在代笔事发之后，韩寒接受湖南卫视采访为自己辩护时，虽然自称初中时看过《围城》，但也承认“看不懂”、“不喜欢”，显然不可能是这个对《围城》烂熟于心的作者。相反地，在署名韩仁均的文章中，却可看出韩仁均对《围城》中的比喻用法的熟悉与迷恋，例如韩仁均1991年获《故事会》第一届“最佳故事”的小说《难成眷属》中引用了《围城》中的比喻：

    “钱钟书在《围城》里说老头子恋爱起来如同老房子着火，一烧着就没救了。想不到方根龙这‘老头子’恋爱也如老房子着火一般没救。”

    总之，《新老师》一文进一步证明，韩寒在1997年3月并不是创作了十几篇小说、散文，而是把韩仁均多年积累下来的十几篇小说、散文抄了一遍寄出去投稿。这才符合常理。《新老师》的代笔痕迹是如此明显，难怪后来这篇文章都不敢收入“韩寒”文集，现在更巴不得没人知道。

2012.12.8.


韩寒博客文章的真实作者是谁？

发表时间:2012-11-28 16：32：47
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3n4.html
    最近“韩三篇”之一《谈革命》被发现在韩寒博客登出之前已先在韩寒之父韩仁均的博客登出，被一些人视为证明韩文代笔的“终极铁证”，在网上引起了不小的轰动，有人宣布韩寒代笔事件即将落幕，甚至连大五毛都要来抢夺“胜利果实”。

    其实单凭这一证据并不能证明韩文被代笔，如果没有此前已发现的众多证据和分析已证明韩文被代笔，它几乎不能证明什么，韩家完全可以做出种种狡辩。只有在此前众多证据的基础上，这一发现才构成了证据链的一环，其作用不在于证明韩文有代笔，而在于把代笔者锁定在韩仁均。

    那么它是否能证明韩寒所有博文都是韩仁均所写呢？答案是否定的。韩寒博文有一部分显然是韩寒亲笔。韩寒博客最早的那批文章（2005年10月～2006年11月）每一篇都是语句不通、文笔拙劣、内容粗鄙，很好地体现了一个语文差生的形象，毫无疑问是韩寒本人所写。韩寒的包装者显然认为这些文章会暴露韩寒的写作水平，后来将它们从韩寒新浪博客中全数删除，但从其博客镜像点仍能找到。

    2006年11月之后韩寒博客中部分文章，例如那些写赛车经历、生活流水帐的，其文笔、内容与其早期博文相同，也是其本人所写。但还有一部分时评类博文，语句通顺、文笔相对较好、内容偶有思想，与其他博文形成鲜明对比，不是韩寒本人所写，也不是韩仁均所写，而是团队写作的产物（很可能是当时声称要把韩寒打造成知识分子的路金波组织的团队），理由如下：

    一、我知道南方报系的一名前编辑从报社离职后曾是该写作团队的成员。

    二、这些时评都不是对时事第一时间做出的评论，而是等事件过去一段时间后再做出，即需要搜集资料、讨论、观察动向的时间。

    三、这些时评有典型的网文风格，一些诙谐语句和段子从网上搜集而来。

    四、这些时评的排版较为规范，例如每段开头都空两格。可知代笔者受过编辑方面的训练或对作文规范较为习惯。而韩寒自己写的博文则往往不遵循这些规范，例如每段开头要么不空格要么空很多格。

    在2010年6月之前，韩寒博客每隔几天即发表一篇文章，每个月都有数篇文章。2010年7月起其博文发表频率突然明显减少，2010年7月、8月、10月、12月和2011年4月少到都各只有1篇文章发表，似乎表明团队的运作出现了某些问题，可能和路金波与韩寒分手有关。2011年7月～10月甚至有4个月的时间没有一篇文章发表，以致有传言称韩寒被禁言。这个传言当然是无稽之谈，最可能的原因是其写作团队在2011年7月解散，没人代写了。

    然后在2011年10月16日出现了一个奇怪的帖子，只有两个字：“测试”。这意味着韩寒博客的写作者换了人，而且此人对博客写作不熟悉，所以先发了个测试帖，发完了还不知道删除。测试之后，2011年11月2日发了第一篇博文，到2012年1月中旬代笔事发为止，共发了9篇。这些文章或长或短，排版不规范，文风中规中矩，特别是所谓“韩三篇”，完全就是一本正经的议论文，并不具有此前时评的网文风格。观点也与以前的时评不一致，以前的时评偶有自由主义思想，为柿油派推崇，而“韩三篇”则是在上一代人中较流行的典型的御用政治观，以致有人怀疑其被招安。这些都表明其作者与此前时评作者不是一个人，而且是年纪比较大的人所写。其中有三篇先发于韩仁均博客上，可证明这段时间的博文为韩仁均代笔。

    综上所述，韩寒博客文章2005年10月～2006年11月为韩寒本人所写，2006年11月～2011年6月，一部分为韩寒本人所写，一部分则是团队所写。2011年7月写作团队解散后，出现了4个月的空档，未能组成新团队，也不能长期空置，所以韩仁均在测试后亲自上阵写了9篇。此时韩仁均也开始使用微博。由于新浪微博与博客是绑定在一起的，在韩仁均微博没退出时打开新浪博客进入的其实是与韩仁均微博绑定的韩仁均博客，这导致有三篇博文误发到韩仁均博客。韩仁均发现后再退出微博、登录韩寒博客重新发布。就像没有去删测试帖一样，韩仁均也没有去删误发的那三篇博客，毕竟那是一个几乎无人知道的内部博客。到代笔事发之后韩仁均才想到要焚尸灭迹，但已被网页快照存下，最终成了韩仁均代写的证据。

    2012.11.27


“韩三篇”为韩仁均所写的铁证

发表时间:2012-11-19 08：40：46
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3ha.html
    新浪韩寒博客在去年12月23、24、26日连续发表三篇系统谈论自己的政治观点的文章《谈革命》、《说民主》、《要自由》，被新浪管理层吹捧为“历史文献”，在新浪博客、新浪微博重点推出，每篇点击率都超过100万，影响巨大，也引起广泛争议，被称为“韩三篇”，算得上是韩寒代笔事发之前韩家最辉煌的壮举。一贯为韩寒代笔狡辩并攻击“倒韩派”的韩家枪手“破破的桥”称三联明年还要出一本他研究“韩三篇”的专著呢。

    韩寒小说和部分博客文章被证明是韩仁均或其他人代笔之后，韩寒无写作能力已可确定，文风中规中矩的韩三篇非韩寒所写是显然的。但韩三篇为何人代笔，却有各种猜测。昨天有网友发现“韩三篇”的第一篇《谈革命》为韩寒父亲韩仁均所写的铁证，下面我综合一下各位网友和我本人发现的关于这个问题的一些证据。

    《谈革命》一文2011-12-23 06:09:34“首发”于韩寒的新浪博客（ID:twocold）。

但在其发出的41分钟前，该文已于2011-12-2305:28发在新浪博客一个几乎无人知道、访问量很低的博客上（此前访问量只有117），ID为fjfh6602。fjfh6602的博客还登有“韩寒”的其他博文。这个秘密被网友发现后，fjfh6602的博客已经被清空：

    http://blog.sina.com.cn/fjfh6602

    但在腾讯搜索引擎soso.com搜索"fjfh6602 sina 我的2011"，仍能搜出这篇博文。

    比较两篇博文，内容基本相同，只是有几十处修改。那么“韩寒”博文时间滞后“fjfh6602”博文41分钟，会不会是因为修改导致的？不会，在新浪博客修改博文，并不会改变最初发表的时间。有没有可能是“韩寒”博文修改后，删掉原版，重新发表呢？也不是。“韩寒”博文发表后，就被广泛转载，有的转载的是和“fjfh6602”博文一样的版本，例如：

    http://blog.sunnyboy.me/2011/12/23/13206/

    上述转载给出了“韩寒”《谈革命》的新浪博客链接和发表时间，和现在看到的一致，说明“韩寒”未删过博文。

    所以上述证据可证明，《谈革命》一文最先登在fjfh6602的新浪博客上，41分钟后再发表在韩寒的新浪博客上，后来有人又在韩寒的新浪博客上做了几十处修改，修改时间不详。

    那么fjfh6602的新浪博客是何人所有？多条证据都指向韩仁均：

    一、fjfh6602的新浪博客上的微博链接为韩仁均的新浪微博。

    二、fjfh6602的博文虽然已经删光了，但是fjfh6602的播客还没有删，在我写这篇文章时还放着两段视频：

    http://you.video.sina.com.cn/fjfh6602

    这两段视频是韩仁均微博上链接过的韩仁均所拍的视频，ID、链接相同。

    三、fjfh是“韩”字的五笔编码。众所周知，韩仁均用五笔编码打字，韩寒则自称不会五笔编码，用拼音打字。

    四、韩仁均的支付宝帐号对应的电子邮址为fjfh6602@163.com。

    五、网货交易会网站http://www.alihz.com/收录“韩寒的书店”（出售韩寒作品的淘宝店）的店主为韩仁均，电子邮址为fjfh6602@sina.com：

    http://www.alihz.com/list.php?catid=250

    六、“韩寒的书店”淘宝店曾在2010年11月20日招聘店员，留下的联系邮址也是fjfh6602@sina.com。

    可见fjfh6602这个罕见的组合是韩仁均在网上各种场合使用的ID，“fjfh6602的博客”即为韩仁均秘密使用的新浪博客。另，比较“韩寒”与“fjfh6602”两个版本的《谈革命》，也可发现韩仁均代笔的蛛丝马迹，例如fjfh6602版的“历史曾经给过中国机会，如今的局面则是我们父辈的选择”，在“韩寒”版中“父辈”改成“爷辈”，正说明《谈革命》的原作者与韩寒差了一辈。

    目前能检索出来的“fjfh6602的博客”文章，除了《说革命》，还有一篇《2012年01月08日》，发表时间2012-01-0806:09。2分钟后，该文发表在“韩寒”博客上，标题改为《我的2011》。

    总之，fjfh6602的博客为韩仁均的博客，《说革命》等署名“韩寒”的文章最先秘密发表在该博客上（说“秘密”，是因为此前该博客几乎没人看，显然是个内部人才知道的博客），之后再发表在“韩寒”博客上，在“韩寒”博客发表的文章有的经过润色，直接在“韩寒”博客上改，而fjfh6602的博客为原版。韩寒的《谈革命》（以及观点、文风相同的“韩三篇”的另两篇）为韩仁均所写，是可以肯定的。至于后来经过了何许人的修改（包括改掉露马脚的语句），则难以肯定，因为韩寒自称有多人掌握其博客密码、可以直接修改其博文。但修改者不可能是韩寒，也可肯定，因为他无此写作能力。

    2012.11.17

和讯博客首发


韩寒的绯闻与谎言

发表时间:2012-09-27 18：49：24
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2lx.html
    最近媒体连篇累牍地报道韩寒闹“绯闻”，据说已经闹到了要离婚的地步云云。虽然有的报道会把我对韩寒代笔的质疑也扯上，我却毫无兴趣。其实闹绯闻炒作自己，没绯闻也要找娱记来编，是娱乐圈的套路了，韩寒现在沿着我指点的道路一头钻进娱乐圈，也该拿绯闻开路的。

    这种热闹南方报系是不会错过的。果然《南方娱乐周刊》又以韩寒绯闻为由头，让韩寒再当一次封面人物，让他对绯闻做出回应：

    “我很信任和我交往的任何人，无论是我的前女友、女友、太太，都是特别好的姑娘。”

    “我和我太太的感情非常坚固，但也许和其他姑娘也早已如同亲人。我甚至希望她们之间能够友好互助和平共处，就是这样。其他人会爱上我，我也许也会中意其他人，但没有人能改变我和我太太的感情。”

    把“前女友、女友、太太”都当成亲人，希望她们能够友好互助和平共处一家亲，这种论调比绯闻更惊世骇俗。虽然有挺韩公知、笔杆出来为其背书，例如周克成声称“韩寒其实是一夫一妻制的受害者。”“我们可以问女孩子们一个问题：假如有两个选择，一是成为韩寒的小妾，二是成为普通男人的妻子，你会选哪个？我相信即使不是全部，也是有很多女孩子会选择第一个。”但这种明目张胆地颂扬妻妾成群的生活的论调毕竟与文明社会不符，尤其易让女性反感，连百度韩寒吧的吧主都宣布倒戈了。眼看炒作炒糊了，掉粉掉得厉害，韩团队赶快出来止损，以韩寒的名义发了个声明，“由于我自己表述不清，一些地方容易被误解。”

    表述固然和韩寒的所有当面访谈一样的不清，但是意思有没有被误解呢？事实上，此前韩寒在接受当面、书面和视频采访时，都多次表示过类似的要过“妻妾成群”的生活的愿望。

    2011年3月他接受《南方娱乐周刊》访问时说（《新手爸爸发表爱的宣言》）：

    “世界上没有小三，这个说辞是源于局外人的一种莫名其妙的仇恨。无论我们把所谓的第三者描述得多么难听，都不能抹灭爱。当然，你可以说责任是比爱更重要的东西，但并不是在一起就是责任，或者死死地必须和一个人在一起就是责任，否则就是不负责任，我觉得这是对感情的错误粗暴概括。我觉得很多人的感情都是从第三者开始的，尤其是眼界高的人，你能看上的男人或者女人，他(她)没有什么理由和概率是单身的，要么你战胜，要么你共享。我也不觉得共享有什么败坏道德的，婚姻应该是开放的，也就是说，在获得了前配偶的理解和许可的情况下，你应当是可以叠加重复婚姻的，男女都应当是这样。你也许觉得这是对爱情的亵渎，我倒是觉得你也许不懂爱情，你不知道爱情的整个生命历程。我认为这是爱情的升华。世上唯有爱情，唯有想在一起的两个人，两个想在一起的人，便是最大，便是最正，他人皆是第三者。”

    这次《南方娱乐周刊》还特意问了下：“你之前接受我们的采访的时候认为爱情里没有‘小三’，这事以后你的爱情观有变化么？”他确认说：“没有变化，你不妨把我以前的答案找出来。”

    可见他的“共享爱情观”、“开放婚姻观”乃至“叠加重复婚姻”（不就是“重婚”吗？）是一以贯之的。

    更早一点，2009年7月，韩寒到天涯社区做文字访谈，对他希望有多少妻妾表达得更具体：

    “有很多的情感问题，我想做一个统一的回答。我其实中意各种各样的女人，我相信大部分男的都是如此。我曾经给我的朋友们提出著名的258理论，我说，如果要做到不为感情影响心情，不被感情所牵绊，必须要做到有两个女朋友，五个情人，八个床伴。”

    天子“一后、三夫人、九嫔、二十七世妇、八十一御妻”，韩寒是被粉丝们视为未来“总的统”的，有“两个女朋友，五个情人，八个床伴”也算够档次，不过这可能还少说了。在韩寒看来，女孩“只要发挥的好，活儿好就可以”（http://v.youku.com/v_show/id_XMzYzNDQzNg==.html，10分20秒），“我自己永远有一个认识，我觉得一个女的如果答应跟一个男的吃饭单独看电影，就是答应跟这个男的上床了，这是我心中一向的一个推理。我觉得可能说未必有这么直接，但是对那个男的你就意味着可以做任何事情，可以牵手就是可以做一切。”（http://tv.sohu.com/20120131/n333255891.shtml）

    还有一段不知摄于何时的视频，说得更直接：“我觉得情人和老婆是可以共存的，只要处理得好一点。”（http://v.youku.com/v_show/id_XMzcwNDQxNDE2.html在22分41秒左右）

    难道这些都是由于“表述不清”“容易被误解”？

    韩寒不只是嘴上说说而已，他的出版商路金波多次向媒体披露韩寒过着“妻妾成群”的生活，用稿费同时包了好几个女友：

    这帮作家们一起玩“杀人游戏”。“杀人水平最高的还是韩寒，因为他很会撒谎。”路说，这除了跟他会编故事有关，跟他需要摆平1、2、3、4、5号不同女生也有关——总要说不同的话和理由来应对吧，不能穿帮。（2008年11月《中国企业家》的报道《路金波：作家是我的摇钱树》）

    路金波还爆料，“韩寒还有很多女朋友，风格类型各种各样，数目差不多和他汽车的数量一样多，所以谈恋爱也是他很大一部分的花销。”（《潇湘晨报》2008年12月10日的报道《女友多车多钱不够花韩寒写新书赚钱》）

    路金波这样解释韩寒4年花掉1000多万的高超本领：“他买套房，给他爸妈买套房，他妈妈买张床也要17万；5、6个女友一人一张信用卡；今天买辆跑车，半个月后不喜欢了，折价卖掉……”（《智族GQ》2010年2月2日的报道《路金波：投机主义绅士》）

    可见，韩寒对《南方娱乐周刊》说的“老婆女友一家亲”，称得上言行一致。他有什么样的婚姻观，过什么样的婚姻生活，我本不感兴趣。但他好不容易说了一次真话，却一看势头不对又要矢口否认，那么就有必要让大家见识一下这个“当代鲁迅”以“当代韦小宝”自居的面目，再戳穿一次谎言——连路金波都承认了韩寒很会撒谎。

2012.9.26.

和讯博客首发


韩寒是“作者”、“作家”还是“作假”？

发表时间:2012-09-22 09：02：09
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2in.html
    “作家”一词现在是被大大滥用了，到了是人都可以被称或自称“美女作家”、“网络作家”的地步。不过作家也的确算不上一个高不可攀的身份，按《现代汉语辞典》的定义，作家是指“从事文学创作有成就的人”。那么怎么算是“从事文学创作有成就”呢？按百度百科上不知从哪抄来的说法：“一般能被称为‘作家’者，其作品大都能够获得正规出版社的出版，并在市场上畅销，拥有一定的读者群。”这个说法是符合作家的现在用法的。根据这个定义，撇开是否有代笔不说，韩寒是肯定能被称为作家的，其粉丝还要吹捧其为当今中国最优秀的作家呢。

    但是奇怪的是，在被质疑代笔之前，韩寒反复地声明自己暂时还没有资格叫“作家”，只愿意称自己为“作者”。2007年1月18日，他接受《青年周末》专访时说：

    “事实上，从1999年到2007年，你们搜索我所有的新闻，在所有的采访里，我都从来没有管自己叫过‘作家’。这是我的规矩。因为我觉得自己暂时还没资格。我都管自己叫‘作者’。”

    同年6月18日，他接受“凤凰网非常道”专访时，把话说得更绝，甚至悬赏一万元：

    “就是很多人他们骂我的时候，他们会说，像这个人自称自己是个作家什么的，但其实……我就是这点是有原则的，我从17岁的时候就从来没有从任何一个媒体或者任何一次采访我说过我是一个作家，我说我的时候我都是用‘作者’两个字，或者说写东西的人来代替的，你能够从哪个地方说我自称自己是个作家，我给你一万块钱，这是我肯定是从来就没有过的事情，所以很多人都是自己意淫出来一个话，然后自己去骂自己意淫出来的那句话，然后自己就很开心。其实不是这样的。”（http://v.ifeng.com/e/200706/4ab8c156-ba0b-4ead-9923-be2d28b362a9.shtml）

    一直到2010年7月22日，他参加香港书展，难得地与读者交流时仍说：“自己从没有自称为作家，只自称为作者。”（《南方日报》2010年7月24日，有视频可证）

    韩寒把“作者”视为比“作家”低一级的身份，倒是反映了一个语文差生的水平。“作者”指的是某部具体作品的创作者，强调的是作品的著作权的归属，并不用来泛指一个人的职业。当然，韩寒或韩粉可以争论说，他愿意独创一个词的新用法，你管得着吗？那就不去管他，我们只来看看，从17岁（1999年）起，到2010年7月22日最后一次公开声明“自己从没有自称为作家”为止，他是不是在任何一个媒体或任何一次采访都没说过自己是一个作家？

    回答是否定的。事实上，在那之前，韩寒多次自称是作家：

    例证一：2005年11月24日《华夏时报》的专访（记者杨雅莲报道）：

    “华夏时报：你的意思是你是帅哥？
    韩寒：我说说自己帅又怎么了，我不说自己是美男作家，中国就没有人敢说了！
    ……
    韩寒：我喜欢林语堂，他们那时候写作要求非常严格，对文字也相当讲究，目前来说，我觉得我是中国作家中对文字最讲究的。
    华夏时报：你是中国作家中文字最讲究的？
    韩寒：对，最讲究的，有智慧在里面。 ”

    例证二：2008年7月17日署名韩寒的博客文章《我要求砸锅卖铁赞助奥运会》：

    “如果我这次卖版权卖车卖房卖身成为了奥运会的小赞助商，然后国家终于发现，原来一个写书的人也是有知识版权的，于是帮我强力打击盗版，这样，在中国我就成了唯一一个拥有了知识版权的作家了。”

    例证三：2009年7月8日韩寒天涯网友交流会实录：

    “事实上，在这个国家里，我一直认为我是赛车手里最好的赛车手，作家里最好的作家。可能现在还要加之一，但我希望我可以把这之一都去掉。”

    例证四：2009年11月2日《南都周刊》第364期的采访：

    “我是全国作家、赛车两大领域中最顶尖几个人之一。”

    例证五：2009年12月25日《经济观察报》：

    “经济观察报：你平时的交际圈子是怎样的？你觉得和同时代作家、歌手或者车手的接触，对你的写作影响大吗？

    韩寒：我朋友中车手比较多，作家很少。聊写作是一件非常无聊的事，而一个好的作家是不可能很容易被影响的。

    经济观察报：谁在文字上是你的前辈——你学到东西最多的哪些人？

    韩寒：很多，每一个成功作家都是在模仿很多作家的时候不小心模仿歪了而形成了自己的风格。

    经济观察报：你觉得一名作家关心自己时代的政治社会问题应该到什么程度？

    韩寒：我觉得这是一个作家的基础职责，就像一个车手必须要会开手动档一样。”

    看吧，一面是反反复复地、极其狂妄地自吹自己是“中国作家中对文字最讲究的”、“作家里最好的作家”、“最顶尖的作家”、“美男作家”、“好的作家”、“成功作家”，一面又不断地声称自己从未自称过作家，觉得自己没有资格称作家，还要悬赏一万元找他自称过作家的证据。你见过人格如此分裂的一个人吗？这种人格的分裂，是不是反映了在他的潜意识里隐隐约约觉得自己被称为作家受之有愧，因为他不过是个“写东西的人”，把别人代笔的作品照抄了而已？等到代笔门事件爆发，他的人格终于统一了，在回应代笔质疑的文章、访谈中，他几乎每次必自称自己是作家，甚至以“全现今世界”的作家代表自居。

    在代笔门事件爆发后不久，已有网民注意到了他在这个问题上的人格分裂，找出他接受“凤凰网非常道”专访的视频和之后一段自称作家的视频向他讨要一万元的赏金。韩寒显然注意到了，在接受《北京青年》周刊（2012年7月15日）专访时有所回应：

    “北青：你身上的标签很多，青年作家、车手、公知、意见领袖、公民、甚至公敌，自己怎么取舍和看待？
    韩寒：不同的媒体有不同的性格，所以我被贴出各式不同的标签，我就像个旅行箱一样，被这样贴满。这没有办法，但我也不会去拒绝这些标签，那也显得太刻意了。车手算是，至于作家，在2008年之前，我还不愿这样自称，特别是《长安乱》之前的作品，有太多模仿的痕迹，比如模仿钱钟书等等，没有自己的风格。但2008年之后，我觉得可以称得上作家了，我的写作已经入门，自认还不错，《长安乱》之后的作品，有了自己的风格，而且没有再模仿任何人。”

    让他觉得有了自己的风格因此可以自称作家的《长安乱》出版于2004年，为什么他要过了四年到2008年之后才觉得可以称得上作家呢？一种可能是他记不得《长安乱》是什么时候写的（在接受“凤凰网非常道”专访时他甚至脱口而出说自己已忘了《长安乱》是写什么的），另一种可能是表示自从在“凤凰网非常道”悬赏之后他的观点已经变了（该专访是2007年6月做的），自那以后他自称作家的不能算数。但是第一，在2007年悬赏之前，他已自称过作家，而且自称是“中国作家中对文字最讲究的”、“美男作家”（例证一）；第二，在2008年之后，一直到2010年7月22日，他还在声称“自己从没有自称为作家”，虽然在2008～2009年多次自称作家、“作家里最好的作家”、“最顶尖的作家”。所以即使到了今年7月份，他仍然没有改掉张口就说假话的习惯。

    至于那一万元的赏金，大家就别想去要了。郑重其事的两千万元悬赏他都可以随后说是“玩笑”，何况区区一万元？大家只要时时记得这是一个习惯性说谎者，对他说的任何话都不必当真，就够了。

    2012.9.21.

和讯博客首发


习惯性说谎者韩寒

发表时间:2012-09-18 22：03：28
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2h1.html
    韩寒代笔事件，了犹未了。因近日不再见韩寒出来走两步，也未有其他新的发现，一些质疑韩寒的人借此空隙写起了对该事件的小结、盘点。点燃这一事件导火线的麦田则反思起得失，在他看来，最大的失误是我去质疑韩寒的身高远不足他所声称的1.73米，让整个事件变得娱乐化，不严肃了。

    在网下我碰到一些学者，也很不理解我为何会在中间转而去质疑韩寒的身高，似乎那是娱记才会干的事。我正是有意让大家都来当一把娱记，娱乐一把。揭假的同时也不妨玩一玩，乐一乐，否则见骗子久打不倒，岂不郁闷死了？何况在质疑韩寒身高过程中，各个领域的人都大显身手，用到了照相、几何、制图、解剖学等各种知识，寓教于乐，是很好的科普。更何况我给韩寒指明的一条出路就是从此以后去当娱乐明星，娱乐化正是在助他一臂之力。

    但质疑韩寒身高，也有更严肃的目的，那就是证明他在一件很容易被戳穿的事情上也要说谎，是个习惯性说谎者。和自证没有代笔不同，自证身高本来是很简单的一件事，但韩寒却声称身高无法自证，不敢出来接受验证。并不是他对别人的质疑不在乎，事实上是相当在乎，被质疑出场活动必穿增高鞋，从此改穿凉鞋，却又被怀疑头戴增高头套，而且频频晒与友人合影的照片，由这些“无尺之人”为他作证，就是不敢在尺子边上量一量，让人越发觉得其心虚。

    一个从小生活在弥天大谎之中的人，必定会逐渐习惯于在许多事情上说谎，最终会自欺欺人，连自己也分不清事实和谎言了。他已被发现在很多事情上撒谎，简直到了张口就来的地步，大幅度虚报身高只是最简单的一件。这些谎言有的与代笔有关。例如，我曾经指出，一个中学语文成绩很差的人，是不可能写出像《书店》《三重门》这种有一定的语文功底的作品的。韩寒对此表示同意，但是他说他的语文成绩其实很好，平时一般都在85分到90分左右。这个说法不仅与他及其父亲以前的说法不符，也与我们发现的他的成绩单、他的语文老师和同学的说法不符。他在这件事情上说谎了，他的中学语文成绩的确很差，而根据他也同意的推论，《书店》《三重门》不可能是一个语文成绩很差的人写的，所以是别人代笔。

    韩寒对他的体育成绩，也是信口胡吹。他刚出道时在中央电视台上吹嘘自己是德智体美全面发展的人才时说：“我们区里面一百米，到一万米，我都是第一名。”（http://www.tudou.com/programs/view/nnVahGeCHDA/第51分钟），需要爆发力的短跑和需要耐力的长跑样样精通。但是今年接受腾讯体育采访时，却说自己拿区里第一的是中、长跑，没有100米，也没跑过10000米：“我虽然长跑可以在区里拿第一，而且当时不光是长跑，中距离的跑步我都可以经常拿第一，400、800、1500、3000、8000，最多到8000米，没有跑过10000米，这个是区里及全校同学见证的。”（http://hanhan.qq.com/hanhan/interview/news27.htm）两个说法完全矛盾，都是他自己说的，我们该相信哪个？

    多年来，韩寒新浪博客都挂着一条一连串“不”的公告，到现在还挂着，似乎显得很酷很特立独行，一些人对此赞叹有加。但实际如何呢？

    “不参加各种研讨会”——今年5月，韩寒到台湾参加“共创两岸和平红利论坛”，与马英九“久仰5秒”，这算不算参加研讨会？

    “不举办签售”——2010年，韩寒在香港签售：http://news.yzdsb.com.cn/system/2010/07/23/010610195_05.shtml

    “不给活着的人写序”——韩仁均《儿子韩寒》前面有署名韩寒的序。韩仁均应该算还活着的人吧？

    “不参加颁奖典礼”——网上可找到很多张他参加赛车比赛颁奖典礼的照片。如果指的是给别人颁奖的话，那也有：2012年7月，韩寒参加第十届中国大学生广告艺术节学院奖颁奖典礼，给评委特别推荐大奖获得者颁奖http://health.pclady.com.cn/fashion/1207/844721.html

    “不写任何的约稿和专栏”——韩寒今年在《萌芽》开专栏，被指水分多：http://www.chinanews.com/cul/2011/06-29/3144010.shtml。他今年在天涯论坛的天涯杂谈也搞了一个“韩寒专栏”。

    “不写任何软文”——韩寒的博客给乐phone、微软杀毒软件写过软文：“最后，给这么早起的读者们一个礼物，老朋友联想最新的手机——乐PHONE，反应速度很快，操作系统很好，很值的一款手机。这篇文章和下一篇文章最早留言的新浪注册用户都可以获得一台。谢谢每一个读者的支持，夏安，回见，勿念。”(http://blog.sina.com.cn/s/blog_4701280b0100ixd0.html)“最后推荐微软的正版杀毒软件MicrosoftSecurityEssentials，免去了像我这样不大会在网上付费购买杀毒软件的人的麻烦，而且很好用，但是前提是你的WINDOWS系统要是正版。如果一个社会中，连看毛片的人看的都是正版毛片，那么很多知识版权相关的工作者可能会活的更好。当然，我们也希望正版可以便宜一些，好在这个杀毒软件是全免费的。本文的前五位注册用户留言者将赠送一套正版的WIN7系”(http://blog.sina.com.cn/s/blog_4701280b0100h2p8.html)

    所以那一连串的“不”，也就是一连串的谎言。

    韩寒几年前接受网易采访时谈抵制日货，说他的原则是不买日本车，不开日本车，电器买其他国家的，其他东西实在没办法再买日货（http://www.tudou.com/programs/view/r7SHKhe0cT8/5分46秒开始）。当然他现在的原则是给日本车斯巴鲁代言，开高档日车英菲尼迪SUV，“参加拉力赛使用的是一台日本品牌的赛车”。

    这样一个谎话连篇的习惯性说谎者，对他的言论大可不必当真，却被公知们捧成了“离真理最近”、“天生就有道德感”、“最讲真话”……有时真让人怀疑这些公知是不是在说反话讽刺他。

2012.9.17.

和讯博客首发


“韩寒神话”的终结

发表时间:2012-09-03 18：15：45
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e26t.html
    当今年一月麦田通过分析韩寒赛车时间与博客文章发表时间的高度重叠，以及韩寒当年参加新概念作文大赛的种种怪事，怀疑韩寒的文章由人代笔时，大概没有人料到这个事件会不停地发酵，直到现在，过了大半年也没有平息的迹象。

    我是作为一个旁观者，硬被韩寒拉上擂台去和他对打的。我作为旁观者随手发的几条微博评论引起了韩寒的高度紧张。他当时正在北京活动，试图平息该事件。新浪一个高管打电话给我，声称他刚刚和韩寒在一起吃饭，我在微博上的评论让韩寒压力很大，希望我放他一马。我本来对此事兴趣并不大（曾经表示过“我对韩寒不感兴趣，正如我对李宇春不感兴趣”），但手上还有三条已写好的关于此事的微博，不想舍去，还是按原计划发出（我有个习惯，先把一系列微博写好，再每隔30分钟发一条）。或许韩寒见新浪高管的游说无效，又受由于非法办学做虚假宣传正被我打得焦头烂额的罗永浩的怂恿，韩寒突然把枪口对准我，逼得我不得不正面应战。

    此前我几乎没有读过署名韩寒的文章，他对我的抨击我因为要写回应却不能不读，而这些博客文章的拙劣文笔和语无伦次的表述让我对他的真实写作能力产生了怀疑，回头再去阅读他作为“文学天才”的成名作。我读了韩寒号称在初二时写的《书店》一文，就已确信那只能出自其父亲之手。他早期的作品（包括号称售出数百万册的《三重门》）和后来的大部分作品，也都可确信是别人的代笔。确信是代笔是一回事，要令人信服地证明是代笔是另一回事。有人认为要证明代笔是一个不可能完成的任务，理由是只有代笔者招供才算是铁证。我却相信只要有足够多的间接证据构成完整的证据链，也可以得出确切的结论。当然这需要花时间做大量的材料收集、分析和阐述。我也相信，随着广大网民被发动起来，必然会逐渐找到越来越多更直观更有说服力的代笔证据。

    事实也的确如此。在事件的早期，通过分析韩寒的语文水平，当事人对同一事件的相互矛盾的说法，署名韩寒的纪实作品的内容和文字中体现出来的与韩寒年龄不相符的时代烙印，韩寒在接受访谈时表现出来的对本人作品的茫然无知，在可确定为韩寒本人写作的文章（最早的博客文章、写赛车的文章、给石述思的私信等）所体现出来的写作能力的低下，已足以证明代笔的事实，但是需要耐心的详细论证，读者也需要耐心去阅读。更直接的铁证是后来发现的：他被无意中录下的承认自己有代笔的通话，土豆网记者对多名当事人的采访，新出版的手稿集中大量的抄写性错误，每次都让一批将信将疑的人变成坚定的反对派。

    媒体把这个事件称为“方韩大战”，韩寒的团队和支持者也把这当成是我和韩寒两人之间的恩怨，因此发动了一波又一波对我和我的家人的攻击，以为只要把我抹黑、打倒，就可保韩寒无恙。如果这是战争的话，绝非许多人盼望的“世纪对决”，而是一面倒的“围猎”（借用某个韩寒支持者的话）。韩寒一方几乎没有招架之力，一开始写了几篇气势汹汹的文章宣布要奉陪到底，马上就改口说不玩了，过了几天又食言复出接受媒体采访，闹下把姚文元派到延安整风之类的一堆笑话之后，再次退缩，之后除了在某些公开场合骂骂街和抱怨几句，就不再见其正面回应过质疑。韩寒的支持者或是其团队的人，或是有共同利益的小圈子的人，或是因为别的原因痛恨我，能上得了台面、写得出文章的很少，虽然“韩粉”貌似人多势大，也只是骂街复读机，毫无杀伤力。相反地，质疑方人才济济，遍布社会各界，相互间并无利益关系，主力此前大多互不相识，并不存在有组织的团队，而是自发的行动，但作品（包括文章和音像）质量之高，常让人叫绝。把这个事件称为“方韩大战”，是抬举了韩寒，贬低了质疑一方。其实只从双方力量的对比，也可见人心所向，正义何在。

    经过了大半年的“围猎”，战果又是如何呢？如果把目标定为造假者受到法律的制裁，当然可以说没有结果。那是一个不可能实现的目标。如果把目标定为韩寒从此身败名裂在社会上销声匿迹，也不现实。现实是，惊天巨骗即使在事情败露后往往仍然不乏市场。难道大半年无数人的心血就这么白费？不然，换一个角度看，可谓战果辉煌。我本人为这场战争设定的两个目标，都已实现。

    第一个目标是争取知识界的中间派。我相信，任何一个没有偏见、没有利益关系的文字工作者，只要耐心地去阅读那些质疑文章，就会被争取过来。这个目标很快实现。我锁定的两个骑墙派代表先后被我说服，说明对这一事件并非如某些人说的结果会是“信者恒信，不信者恒不信”。至于“韩粉”是否会被感化，从来就不是我关心的。所谓粉丝，本来指的就是盲目崇拜、无条件相信偶像的人，难以被理性的力量打动。

    第二个目标是终结“韩寒神话”。这个目标也已完成。仅仅在半年多以前，韩寒的声望如日中天，被视为“文学天才”、“当代鲁迅”、“意见领袖”、“80后代言人”、“最著名公共知识分子”，许多教授、学者、作家、名人都在肉麻地吹捧他，以当韩粉为荣，媒体上也充斥着对他的颂扬。而现在，媒体的颂扬声已经消失，韩寒更多地出现在了娱乐板块上。即使是当初参与打造“韩寒神话”、至今仍在力挺韩寒的南方报系，也不敢再对之使用溢美之词。当初吹捧韩寒的名人、学者，要么倒戈，要么沉默，要么同情地表示一下支持或对“构陷”表示反对，至今仍推崇韩寒的，已难得一见。“韩粉”曾经是一个光荣称号，名人也爱自称“韩粉”，现在却成了愚昧、低能的代名词，以致很少有人愿意自称“韩粉”，为韩寒辩护者往往要先声明自己不是“韩粉”。仅仅在半年多以前，以韩寒名义发表的博客文章会被广泛地传阅、赞扬，很少有人胆敢表示不同意见。而现在，以他名义推出的任何一篇新作，虽然仍有赞扬者，却伴随着一片质疑、批评、嘲笑之声。这个曾经被吹捧为“中国活得最真实”的人，却被证明了是一个习惯性说谎者，从他的文字、学习成绩、赛车成绩、体育成绩乃至身高，无一不假，他的每次出场，都面临着从头到脚的质疑，成为人们取笑的对象，饭后的谈资。他的支持者津津乐道于韩寒又有哪个商业代言，拿到什么赛车比赛冠军，和李宇春合作……却不知这正是当初我给他指出的一条生路：以后老老实实地当赛车手和娱乐明星去。他作为作家和公共知识分子的角色已经完结，尽管他叫嚣着“要拿出新作品”、“要当一个臭公知”。

    总有一天，我们的后人将会惊讶于曾经有过这样的时候，一个有学习障碍、不学无术的年轻人能被成功地包装成“天才”、“领袖”，得到媒体、名流的热捧，一骗就是十三年，成为无数人的偶像，甚至还代表中国走向了世界。这是这个扭曲的社会才可能出现的怪现象。但是这个“神话”还是被我们破灭了，而无需留待后人的破解。我们也因此无愧于历史。

    2012.8.23.

（《赢未来》第九期）


说说韩寒《三重门》抄稿中抄错的句子

发表时间:2012-07-05 13：26：27
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e165.html
    我已写过三篇文章，根据抄写性错误论证韩寒《三重门》手稿是抄稿，而不是他自称的一次成型的创作稿。我自认为这些论证已够充分。此后几个网友继续找出了其中很多抄写性错误，有的错误颇为搞笑，很有娱乐价值，例如把“功亏一篑”抄成“功号一贯”，“无才之辈”写成“天才之靠”，“淮南子”抄成“准南子”，“刘邦”抄成“刘拜”，“伦敦”抄成“伦郭”，“直拍脑袋”抄成“直拍胸袋”，都不是有意识创作时出现的错别字，而是无意识抄写时因为字形相近而出现的错误。也有熟悉五笔输入法的网友论证其中有的抄写错误是五笔输入的错误，即原稿可能是五笔输入后的打印稿，其中的错误被韩寒忠实地抄下来。

    但挺韩派主将、“青年学者”押沙龙却认为这些错字不足为凭：“所谓‘五笔字型’错误，我觉得只能算疑点，不能算证据。道理很简单，这些错误没有排他性。这些错误敲五笔会犯，但不能证明手写就不会犯。如果出现排他性错误，比如文稿里整整漏了完整的一行，那这个就是抄写的直接证据。”

    换句话说，他认为以字为单位的抄写错误只能算“疑点”，只有以句子为单位的抄写错误才能算“直接证据”。我们当然不能同意这种说法。以字为单位的错误，如果不是正常书写时能发生的错别字，而是错得匪夷所思，因字形相近而起，那么不管错误是原稿中已有而被忠实地复制，还是抄写时看花了眼，都可作为抄写的证据。即使只看以句子为单位的抄写错误，那么在《三重门》手稿中也比比皆是。这类错误可分为三类：抄漏、抄重复和抄串行。

    我们先看抄漏句子的错误。我在《韩寒〈三重门〉手稿是抄稿的补充证据》中已举了两个抄漏关键句子使得前后文不通的例子。网友@勤劳十点后来又找出了几处韩寒抄漏的，有一处竟抄漏了好几句：

    林雨翔把话岔开，问：【“你没有中文名？”沈溪儿代答道：“要你管，她在加拿大时我就这么称呼她。”
    林雨翔追问：“加拿大，怎么样？”
    沈溪儿又成代言人：“你没听说过？外国有个加拿大，中国只有大家拿！”
    林雨翔一听，爱国胸怀澎湃，又懒得跟沈溪儿斗，问】Susan：“你这样不冷？”

    【】中的部分全都抄漏了，抄成了：

    林雨翔把话岔开，问：“Susan，你不冷？”（手稿集p.38）

    漏掉的这部分并非可有可无，而是交代了一个关键的情节：为何女主人公叫做Susan而没有中文名这件读者会关心的怪事。这么重要的情节应该是在创作时就已想好、写成，不可能是在交给出版社出版时在编辑过程中才增补的，即使在编辑时要增补也不可能增加这么多的对话。所以这应该是抄漏了，而这个部分交给出版社的是另一个更原始的版本。

    对抄漏错误，韩粉可以狡辩说这是后来补充的，不是抄漏——押沙龙在别人找出抄漏错误给他看后，他就是这么狡辩的。比抄漏更不好狡辩的是抄重复了。这在《三重门》手稿中也有。例如网友@nujilty发现的这一处：

    林雨翔一个踉跄，稳后【□□本想说“又不是脱给你”】说：“又不是脱你给的，老子愿意！”（p.169）

    【】中是涂掉的部分，其中有两字辨认不出。如果是创作的话，是不会连写两次“又不是脱给你”，如果要删掉“□□本想”，只需涂掉这四个字即可，无需把“说‘又不是脱给你’”都涂掉然后再写一遍。所以这是抄重了，发现后涂掉了重复的部分。另外，“稳”字前漏写“站”，“脱给你”错写成“脱你给”。

    更难以狡辩的是抄串了行，即抄的时候看错了句子的位置，导致上下文不衔接。我在《大量的抄写错误证明韩寒〈三重门〉手稿是抄稿》中已举了两个抄串行的例子。最近@勤劳十点又发现了一处：

    钱荣问：“去消遣一下，泡网吧，怎么样？”
    雨翔深知钱荣这人到结账时定会说没带钱，让别人又先垫着，而且钱荣这人比美国政府还会赖债。推辞说：“现在市里管得很严。”
    “哪里，做做样子罢了，谁去管？”
    雨翔想也是，现在为官的除吃饱喝足外，还要广泛社交，万忙中哪有一空来自断财路，这类闲暇小事要他们管也太辛苦他们了。【这个谎撒得大失水准。】
    “不了，我肚子有些不舒服。”
    “算了，我去吧。”（手稿集p.362）

    “现在市里管得很严”最多只能算是拿不必要的担心当借口，算不上撒谎，要说也是“这个借口找得大失水准”。“我肚子有些不舒服”才是很低级的谎言，所以“这个谎撒得大失水准。”一句本来应该是接在“不了，我肚子有些不舒服。”一句后面的，后出的《三重门》版本（2006年二十一世纪出版社版，该版本虽然后出，有可能是根据真正的原稿排的，错误最少）就是这样的。所以这里明显是抄写的时候看错行了，把下一行的句子提前写了。

    还有一处串行是《三重门》手稿集刚出版时就已被发现，这里顺便提一下：

    钱荣在旁边叫着注释：“太好了，好得逃了夜，快处分了！”林雨翔脸色大变，弭患不及，【忙拾起听筒人扑过去】，那头问：“他是谁？是真的吗？逃夜？”（手稿集p.396）

    正确的顺序应该是“忙人扑过去拾起听筒”，因为电话是在墙上的，当时用的是免提，要拾起听筒只有人先扑过去。由于抄错词组顺序，导致早期《三重门》版本也跟着错，后来的版本才改过来。如果是写作，是不可能出现这种颠倒次序的错误的，不可能想像着扑过去拾起听筒的情景，却写成了拾起听筒扑过去。

    当然我们不指望押沙龙会因此改变立场。决定一个人的立场的，并不仅仅是智商。

2012.7.2.

和讯博客首发


韩寒《三重门》手稿是抄稿的新证据

发表时间:2012-05-27 19：35：13
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0bl.html
    已有充分的证据证明韩寒《三重门》手稿是抄稿（参见《大量的抄写错误证明韩寒〈三重门〉手稿是抄稿》、《韩寒〈三重门〉手稿是抄稿的补充证据》）。最近@有梦有蓝天又发现了一个新证据，这个新证据比较奇特而且有说服力，值得分析一下。

    《三重门》手稿第83页（《磊落》第85页）有这么一个句子：

    “那书包瘪得骇人，几本书积在包底，整个包耷拉得仿佛【《查太莱夫人的情人》里□□□□境前自怜的胸脯与臀部】饿狗的肚皮。”

    【】里的字是涂掉的，改成了“饿狗的肚皮”。《三重门》手稿中因写错或修改而涂掉时，都是用密密的直线、横线或斜线划掉，但是这一处的涂改不同，采用的是把涂改部分打框，然后用波状线涂抹，“饿狗的肚皮”五个字的笔迹和书写风格也与其他部分不同（例如“肚皮”两字是连写，而其他部分的字都是一个字一个字分开写）。这表明这个地方的改写者和抄写者不是同一个人。

    涂掉的部分是一个出自《查泰莱夫人的情人》的比喻，《查泰莱夫人的情人》相应的情节如下（原文这部分很长，只摘录相对应的句子）：

    “康妮上楼进了自己的卧室，她做了很久以来都没有做的事：脱去衣服，在大镜子前观看自己的裸体。她并不知道自己到底在寻找或看什么，但她还是调着灯光，照亮全身。……她的乳房有点小，呈梨形下垂着。但这一对梨并不成熟，有点青涩，毫无风韵地垂悬着。……她看看另一面镜子里自己的后背、腰肢和臀部。她正日渐消瘦，但瘦得不对劲。她转过头去看自己的腰，发现腰上添了不少疲软的皱褶，可她的腰肢当初曾经是多么活泼可爱。倾斜的长胯，还有双臀，也已失去了光泽和丰腴。……她仍然认为她最美的部位是腰线以下斜滑的长胯和浑圆慵懒的双臀。阿拉伯人爱说，那些部位像沙丘，柔软、下滑的长坡。是在这个地方，还生命犹存，希望犹在。但她的这个部位也消瘦了，生涩了，生硬了。”

    显然，这个比喻不可能是来自“神奇的小本本”的名句摘录，而是一个熟读《查泰莱夫人的情人》的人信手拈来的自创的恶趣味联想，自己做了归纳，而且最关心女人的胸脯和臀部（《查泰莱夫人的情人》此处实际上描写了康妮的全身各个部位，我没有全录）。

    这个地方有一个错字，“境”应是“镜”，这个字前面有四个空格，即留了四个字没写。根据《查泰莱夫人的情人》相对应的情节，这空出的四个字应是“康妮裸立”之类的四个字（或是康妮的全称“康斯坦丝”，但《查泰莱夫人的情人》很少用全称，基本用康妮，所以读者记住的应是康妮。而且此处应包括“脱去衣服”的意思，不应都是人名）。如果书写者是《三重门》的作者，在写到此处自创一个源自《查泰莱夫人的情人》的比喻时，怎么可能不知道这关键的四个字怎么写，特地空下来，跳过去写后面？

    合理的推断是，韩寒在抄写时碰到了他看不清或看不懂的四个字，不敢擅做主张，所以空下不写。有可能原文就把“镜”错写成了“境”（这种同音错别字在写作时是可能发生的），导致抄写者难以理解。等回家时问老爸这是哪四个字，韩仁均一看，这个句子儿子理解不了，而且少儿不宜，所以就大笔一挥划掉，亲笔改成“饿狗的肚皮”。这就是为什么此处的涂改方式和笔迹和其他地方都不一样。因为这四个空格一直就没有补上字，所以不可能是交给出版社后编辑认为不合适而要求改的。

    所以这四个空格也是《三重门》手稿实际上是抄稿的铁证。

    2012.5.26.

和讯博客首发


韩寒《傻子》是韩仁均代笔的证明

发表时间:2012-05-22 15：23：35
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e081.html
    韩寒发表的第一篇作品是短篇小说《傻子》（原名《弯弯柳月河》），据称这是他在1997年3月他读初二时写的，发表在同年7月江苏《少年文艺》上。其故事简单而老套：在农村小学读书的“傻子”经常受到老师、同学们的歧视、欺负，后来为拯救落水同学而牺牲，才获得了师生们的尊敬。

    韩寒在反驳他的早期作品由其父亲韩仁均代笔时，曾说：“我们写作的风格也截然不同。他在故事会上发表一些多为农村题材的故事和散文，而我则写一些杂文和小说。他的文笔自然流畅，我的文笔故作老成、非常做作。这是非常非常好辨认的。”（韩寒《我写下的这些都可以成为呈堂证供》）事实上，《傻子》一文恰恰是农村题材，文笔“自然流畅”而不是“故作老成、非常做作”，与韩仁均发表在《故事会》上的那些作品风格一致。所以韩寒的这一反驳，至少并不适用于《傻子》。

    关于《傻子》的写作经过，韩仁均在《儿子韩寒》一书中介绍得很详细：“1997年的整个三月份，放学以后，晚上做好作业，韩寒都着了魔似的开始写作。一篇几千字的小说，常常只一个晚上就写好了。而且他还写得一手很好的钢笔字，写的文章初稿就如别人改定誊清的稿件一样，基本上是一次‘成型’的。这一个月里面，他写了十多篇小说、散文，有的给我看了，有的不愿意给我看，寄出去连底稿也没留。他要试试自己的写作才能。大约一个月以后，江苏少儿出版社的《少年文艺》编辑饶雪漫最早给了韩寒回音，说是他的小说《弯弯柳月河》（即《零下一度》里面的《傻子》)准备刊用。当年，7月号、9月号和11月号，三期《少年文艺》分别发表了韩寒的两篇小说和一篇散文。《弯弯柳月河》还被评为当年的优秀少儿习作。”

    即《傻子》是韩寒开始尝试写作时，在一个月内写成并投稿的十多篇作品之一，在此之前，韩寒并无写作、投稿的经验。韩寒当时只是初二的学生，据称是春节期间在图书馆看了一些少儿文学，才在3月份激发了创作潜能。

    但是《傻子》后来收入《零下一度》一书时，文后附了一篇简短的“创作谈”，介绍《傻子》的写作经过说：“以前众多稿件的有去无回或者原封不动安然无恙而归，也使我学会了虚构要掌握一个‘度’，一旦越轨便会使人顿生七拼八凑之感，因为我们毕竟不是儒勒·凡尔纳。”

    即在写作《傻子》之前，韩寒已写过众多作品投稿，有过丰富的没被录用和退稿的经验，根据这些经验创作的《傻子》才被成功录用。

    但是《儿子韩寒》又告诉我们，《傻子》是韩寒最早写的十多篇作品之一，此前并无写作、投稿的经验，更不要说饱尝退稿滋味。

    有人会说，有没有可能在这十多篇作品中，《傻子》是写得最晚的，其他的作品先写好、投稿、退稿，《傻子》再吸取退稿的教训写成呢？这种可能性是不存在的。韩仁均在《儿子韩寒》中提到了十多篇作品中的四篇的写作顺序：

    “总体来说，韩寒那一阶段写的文章，虽然字里行间已经有一些比如幽默、比喻等他的个人风格，但大部分还是有一些"作文"的痕迹，是比较稚嫩的。我认为，他真正比较有思想、比较成熟的文章应该从江苏《少年文艺》1997年9月号的《书店》开始，而且不包括《少年文艺》1997年11月号上的《夕阳依旧美丽》和上海少儿出版社《少年文艺》1997年12月号上的《新老师》等。尽管《书店》发表在前，《夕阳依旧美丽》和《新老师》发表在后，但从成文时间看，其实《书店》晚于《夕阳依旧美丽》和《新老师》，哪怕只晚几天。《夕阳依旧美丽》、《新老师》等基本上是属于《弯弯柳月河》一个水平的，比较一般化，而《书店》则是一篇真正有思想的，为韩寒以后写杂文类随笔和时评打下基础的文章。”

    即这四篇作品中，《傻子》（《弯弯柳月河》）是最早的，《夕阳依旧美丽》和《新老师》稍晚，《书店》最晚最“成熟”的。那么在这十几篇作品中，《傻子》是属于写得比较早的，如果不是最早的话。这十几篇作品的写作时间只有短短的一个月。我们姑且假定韩寒从三月一日晚上就开始写，平均每两、三个晚上写完一篇，而且每写完一篇，第二天就寄出。当时没有电子邮件投稿，是通过邮局投稿的，一封信要在路上走5天左右，信件一来一回，再加上编辑审稿、退稿时间，最快也要半个月，拖上一两个月是常有的事（通常规定投稿三个月后没有回音作者才可另投别的刊物）。我们再做一个对韩寒有利的假设，《傻子》不是最早写的，而是在3月中旬写的（不能放到月底，不然已知比它写得晚的另三篇排不下），那么在写它之前，韩寒最多最多能收到一、两封退稿信，其他的投稿情况还不清楚。那么他怎么可能有“以前众多稿件的有去无回或者原封不动安然无恙而归”的经历？这还是做了一系列对韩寒有利的假设的结果，实际的情况更可能是，在写作《傻子》前，并没有收到任何退稿，也不知其他投稿是否被录用。

韩寒在《第三人》（《零下一度》）中的自述证实了这一推测：“后来我开始投稿，投稿的动机说来可笑，只因为暂时缺钱。一个礼拜里写了十几篇小说、散文，没打草稿，没留底稿，寄给了江苏、上海的两家《少年文艺》以及《少男少女》、《当代学生》，以为我今天寄去，过个把礼拜就会有稿费寄过来。最先等到的是江苏《少年文艺》饶雪漫老师的信，鼓励我说小说写得很好，决定发表。”

韩寒在该文中把写作时间又缩短成了惊人的一个礼拜，而且说明了寄《傻子》等文是韩寒的第一次投稿，而《少年文艺》的录用信是他等到的第一封信，此前根本就不存在退稿信。

    但是《傻子》“创作谈”却说，《傻子》的作者是吸取了“以前众多稿件的有去无回或者原封不动安然无恙而归”的经验教训写成的，这就等于承认了《傻子》的作者不可能是韩寒，而是韩仁均，此前他已有十几年的写作经验，频繁发表作品，也不可避免地会遭遇退稿或投稿没有结果。所谓韩寒在初二时突然爆发出创作热情，用一个月（或一个礼拜）时间一次成型地一口气写下十几篇小说、散文，这不符合写作规律，实际上是用一个月（一个礼拜）时间抄写了十几篇韩仁均创作的小说、散文，“写的文章初稿就如别人改定誊清的稿件一样”，因为那本来就是誊清稿。《傻子》“创作谈”自证了这一点，韩仁均是把自己吸取众多退稿经验写成的作品拿出来让韩寒誊清。这些作品如果是大人写的，水平都很平庸，很可能都是韩仁均曾经投过稿被退稿或没有音信，只有以韩寒的名义投到少儿刊物才有发表的可能。而造假的动机，无非是想看看在韩寒升高中时能否因为发表过多篇作品而获得加分。这个目的没有实现（韩寒后来是靠体育特长生进的重点中学），韩仁均也没有继续在文学方面包装韩寒，于是“天才”整整歇笔两年，直到新概念作文大赛的推出，又让韩仁均看到了把儿子包装成文学天才免试进大学的机会。

    2012.5.20

和讯博客首发


韩寒自证刘明泽是托儿

发表时间:2012-05-19 14：21：55
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e06y.html
    今年2月9日，上海市普陀区法院在其官方微博上公布：2012年2月3日,上海市普陀区法院收到韩寒诉方是民(笔名:方舟子)、刘明泽名誉权纠纷及侵害作品署名权纠纷的起诉材料。经审查,上海市普陀区法院于2012年2月9日正式立案。

    这让人觉得很奇怪。其一，起诉要么在被告所在地，要么在原告所在地，而原告所在地在上海金山区，为什么没在金山区法院起诉，却在普陀区法院起诉呢？

    其二，怎么突然冒出一个刘明泽当共同被告？此前几乎没有人听说过刘明泽，他究竟做了什么事让韩寒给盯上了？当时出来几个自称是刘明泽的，包括一个叫“我爱包子AT”的ID，称他才是真正的刘明泽，被告的原因是因为在1月30日转过我几个批韩寒的微博。正当大家纷纷猜测刘明泽是谁，为何要告刘明泽时，立案第二天，韩寒的律师突然宣布不告刘明泽了，而且也从普陀区法院撤诉，改集中到金山区法院告去了。后来又以要改写诉状为由从金山区法院拿回诉状，至今未再递交诉状。

    当时不少人猜测，刘明泽是住在普陀区的一个居民，将他列为共同被告的目的是为了能在普陀区法院立案。2月13日，韩寒的律师陶鑫良证实了这一点，在微博上说：“将刘先生作为第二被告是律师为争取著作权管辖权的考虑，网上搜索并至市公安局人口办核实后，对刘先生提起的诉请只要求删除，不追究任何责任。对此韩寒初未细究，立案当晚了解后其不希望累及转载与评论的普通网友，故决定撤案及集中起诉于金山法院。”负责调查刘明泽身份信息的律师张一君并在微博上介绍了经办过程：网上广泛搜索找到昵称为“我爱包子AT”（下注“上海普陀区”）的新浪微博用户，其微博主页右边“他的标签”栏下标有“刘明泽”等字样，赴市公安局人口办查明“刘明泽”地址等信息。

    这个介绍让人更觉得奇怪。当时网上转载批韩微博的用户可谓铺天盖地，张律师何以能如此快速地锁定刘明泽？刘明泽既然以“我爱包子AT”为ID，为何又要在标签中注明自己的真实姓名？刘明泽此前从未转过批韩微博，突然在1月30日转了几个，马上被张律师发现，并在第二天做了公证，这也未免太巧了，就像是为了配合张律师的调查而故意标注真实姓名并即时地转贴。

    所以当时我和其他网友都推测，刘明泽是韩团队找的一个住在普陀区的托儿，目的是为了能在普陀区法院起诉。为什么非要在普陀区法院起诉呢？合理的解释就是在普陀区法院有关系，可以确保做出对韩寒有利的判决。

    这个推测再合理，也仅仅是推测。没想到最近竟被韩寒自己亲口证实了。

    韩团队的成员李海鹏近日跳槽到《人物》杂志主编，他做的第一件事就是把韩寒作为5月号的封面人物，发表对他的长篇报道和访谈。在访谈中韩寒又闹了很多笑话，说了很多谎话，不过最大的亮点是如下的对话：

    《人物》：你起诉了一个看似路人的刘明泽。
    韩寒：这个就是个空的网友，就等于做个空的“桥”而已。
    《人物》：很多人觉得你为了告方舟子拖这个路人下水，对你有负面观感。
    韩寒：我只能说这些，很多法院害怕方舟子，因为他和他的方粉会针对那些法官进行骚扰和报复。哪个法院不怕，就只能做一个桥去那里。
    《人物》：怎么找这个人？
    韩寒：其实是我自己人就可以了，我不方便说的太明白，总之，不会有这么个人被牵连。

    韩寒坦白了刘明泽是“我自己人”，也就是托儿，而不是此前陶鑫良、张一君所声称的经广泛搜索找到的普通网友，这两个律师撒谎了。韩寒又坦白了找托儿的原因是为了做一个通往普陀区法院的桥，而之所以要在普陀区法院告，是因为其他法院“害怕方舟子”，而普陀区法院不怕。说中国的法院怕方舟子，那是无稽之谈，武汉、西安的法院首先就不答应，至今武汉中级法院还扬言为了肖传国要到北京来对我强制执行。而普陀区法院表示不怕方舟子，说明有法官在立案前已与韩团队沟通过，答应了会做出对韩寒有利对我不利的判决（不然也就无所谓其他法院怕我而只有普陀区法院不怕），韩团队才不惜作假也要去普陀区法院告。（普陀区法院是陶鑫良的关系法院，陶鑫良担任院长的上海大学知识产权学院与普陀法院组建知识产权教学研究基地：http://www.shzfzz.net/node2/zzb/shzfzz/gjfs/node1818/u1ai163276.html）

    韩团队为了能去有关系的法院告状而找托儿当被告，涉嫌做伪证，法官向原告表明判案的倾向性，则涉嫌徇私。相关人员是否应该被追究法律责任，律师和法官是否应该受到处分，留给司法机关去做决定。在事情遭韩寒败露后，陶鑫良、张一君匆匆删去相关微博，但已被各位网友截屏留下证据。韩团队的律师除了陶鑫良、张一君，还包括吕良彪、刘逸星、商建刚律师，很难让人相信这些人对此不知情。

    即使司法机关不对韩团队做出处罚，我们仍然要在道德上对这种找托儿当被告、做伪证的行为进行谴责。韩寒被媒体、公知打扮成了“青年领袖”、“当代鲁迅”、“接近真理最近的人”、“说真话的孩子”，号称宣扬自由、法治、公正、诚信，做事却如此卑劣、龌龊，为了能赢得诉讼，不择手段找有关系的法院、法官，弄虚作假做伪证。如果这种做法不受谴责、处罚，不被制止，他可以赢得任何一场官司。试想，如果韩团队与肖传国勾结，让肖传国在微博上转一个我批韩寒的帖子，然后到武汉法院起诉我和肖传国，哪有不胜诉的道理？但是这种妨碍司法公正的做法，哪有半点“自由、法治、公正、诚信”可言？这是一个事事造假、说谎的“天才”，这个刘明泽事件又是一个证据。

    2012.5.18.

和讯博客首发


韩寒现场作文《杯里窥人》只是传说

发表时间:2012-05-06 03：45：46
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzwe.html
    我在《韩寒获新概念作文大赛一等奖是内定的》一文中分析，韩寒获得首届新概念作文大赛一等奖，是《萌芽》的某个人或某几个人策划的，让韩寒补考是《萌芽》为了保证韩寒能够获奖而策划的一个局。后来新发现的一些资料表明，韩寒甚至可能连补考都没有参加就直接获奖（他获的是无需参加复赛的C组一等奖，颁奖大会上获奖者合影中找不到他），所谓补考只是一个为了宣传其神奇的传说。本文想要说明的是，即便有过一次专门为韩寒一个人举行的补考，那么其补考的作文《杯里窥人》也不是现场完成的，而是预先备好的，在现场抄写或默写写出。

    按照几个当事人比较一致的说法，补考本来有三个小时的时间，但是韩寒只用了一个小时就交卷。对这次好不容易争取来、有可能影响其人生轨迹的补考机会，韩寒为何如此草率对待，不把时间用足，令人不解。一个合理的解释是，只用一个小时就把作文抄好了，就没有必要或没有办法再补考下去，总不能对着已抄好的作文在那里干坐两个小时吧。而且据说其他评委已吃完午饭陆续回来，在那里干坐着也容易让外人发现作弊。

    《杯中窥人》一千余字，用较为工整的行书写成，即使照抄一遍，也要用到30分钟左右的时间，那么实际的构思、写作时间只有30分钟左右。韩寒本人也觉得作文时间短得不合情理，在接受土豆网和台湾电台的采访时，都解释说这是因为他在打黑车前往考场的途中已经构思好了要写什么内容，不管出什么题目都往“人生”主题上面靠。这个平时作文考试都考不好的人，突然成了套题高手，而且知道了命题者会出那种没有特定的内容、容易套题的题目。其实真正的套题高手会在平时就准备好多篇作文，在考试时根据情况往上套。如果韩寒这么说倒也罢了，但是他说是在赴考途中临时准备的，却不可信。这是因为《杯里窥人》旁征博引，连文献出处都列上，甚至连生僻的拉丁文都用上，准备时需要手头有资料，不是靠在黑车里的胡思乱想能够做到的。难道韩寒把他那本神奇的小本本也带上车了？《杯里窥人》这一连文献出处都列上、连难记的拉丁文都用上的写作特色，表明它不是现场的临时发挥，而是有一事先准本好的底稿，而且这一底稿只能是在能查阅资料的场所写成的。

    仔细分析《杯里窥人》的内容，可以发现有些地方很像是抄写（或默写）出现了错误。这些错误有三类：

    一、脱节。《杯里窥人》至少有二处前后文不连贯，跳跃性太大。一处是：“接触社会这水，哪怕是清水，也会不由自主如害羞草叶，本来的严谨也会慢慢被舒展开，渐渐被浸润透。思想便向列子靠近。”为什么思想便向列子靠近？列子思想是什么？缺乏说明，让人读得莫名其妙。另一处是：“中国教育者是否知道，这和青少年犯罪是连在一起的，一个不到年龄的人太多沾染社会，便会——中国教育者把性和犯罪分得太清了，由文字可以看出，中国人造字就没古罗马人的先知，”“便会”什么？至少漏了一个表示“便会容易受到诱惑而犯罪”之类的意思的句子。突然转到“中国教育者把性和犯罪分得太清了”，显得很突兀。这些都像是抄写或默写时有所遗漏导致的文意不通。

    二、错字。文中用到了一个拉丁词Corpusdelieti，但写错了，正确的写法应是Corpusdelicti，这像是抄写时没有注意到空格，而且把c看成了e。

    三、串行。请看文中一个段落：

    “敢说大话的人得不到好下场，吓得后人从不说大话变成不说话。幸亏胡适病死了，否则看到这情景也会气死。结果不说大话的人被社会接受了。”

    仔细推敲的话，会发现“幸亏胡适病死了，否则看到这情景也会气死”这句放错了位置，应该是放在最后才通顺。“不说大话的人被社会接受了”应该是“敢说大话的人得不到好下场，吓得后人从不说大话变成不说话”的结果，而不是胡适被气死的结果。胡适被气死是对“结果不说大话的人被社会接受了”的感慨。如果改成这样，才通：

    “敢说大话的人得不到好下场，吓得后人从不说大话变成不说话。结果不说大话的人被社会接受了。幸亏胡适病死了，否则看到这情景也会气死。”

    所以文中的写法，是抄写时抄串了行，或是默写时记错了句子的顺序。如果是创作，不会出现这种次序颠倒的错误。

    总之，不管是《杯里窥人》的写作特色，还是其中的抄写性错误，都表明《杯里窥人》不是现场作文，而是根据一篇已有的文章抄写或默写而成的。至于是考前背下文章然后在考场默写，还是把文章夹带到考场抄写，或是事先抄写好然后调包，难以确定。不管怎样，都表明该文由他人代笔，在补考时只用一小时一挥而就只是包装“天才”的传说。

    2012.5.3.

和讯博客首发


韩寒代笔“就要做个臭公知”

发表时间:2012-04-20 16：58：30
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzl5.html
方舟子按：今天才知道，在“全现今”连高一都读不下去的有学习障碍的人也自诩是知识分子，而且还是公共知识分子，还号召大家都来当公知。今天代笔的人忘了此人在2年前自己说过：“公共知识分子？我肯定不是，我觉得公共知识分子就是公共厕所，是用来泄愤的。”http://finance.jrj.com.cn/book/2010/01/1111016782420.shtml不过现在他的确像公厕。

附：署名“韩寒”的博文

就要做个臭公知 (2012-04-20 07:44:51)转载▼
标签： 杂谈
（微博阅读地址：http://weibo.com/1191258123/yfsorq6P0）

公知”这两个字越来越臭，还株连到了“知识分子”这个名词。“公知”被污名化应该就是这两年的事情。记得以前，很多杂志还会评选年度公知，我也曾入选过，但不知何时，大家就开始用“公知”两字骂人了，明明两方都是公知，观点之争到一半，一方忽然大喊，你们是公知，另一方就不辩自败了，比“对方开着宝马扬长而去”还要有效。后来大家又聪明了，一上来先全部变成草根，但很快又发现草根和草根之间的争论就像屁民与屁民之间的互掐一样，两败俱伤且无人关心。很快，又冒出来一个词，叫意见领袖，但没过多久，网络上意见领袖又泛滥了，每次公众事件，看着意见领袖自动排成一个连，还不如去看易建联。终于，大杀器出现了，“公民”两字隆重登场，作为“公共知识分子”的平民化变种，这个词又安全又不容易被污名，但最近也有人说，什么公民，也是图“功名”，都是大尾巴狼。于是很多人都不知道这个群体应该叫什么了。

“公知”的臭掉和“公知”自己也有一定的关系，知识分子的确有一堆的臭毛病，有的迂腐，有的圆滑，有的好色，有的没谱，有的投机，有的唠叨，有的粗鲁，有的装逼，有的故作高深，有的哗众取宠，有的拉帮结派，有的爱作姿态，有的人品不端，有的言行不一，有的危言耸听，有的党同伐异。加上公知一直在发言，自身缺点也会被一再放大，所以最终开始惹人厌烦。不过回头想想，各行各业的各色人等不都是这样么，比如你老说演艺圈的男女关系实在太乱了，但回头一看自己的办公室，可能也好不到哪去。故事一定是这样发展的，一开始有公知和意见领袖大声说话，很多人觉得舒服，把自己的心声给说出来。后来大家又觉得，怎么都是车轱辘话来回说。当然，这也不完全怨公知，主要责任在于政府老是车轱辘错来回犯。后来有人突然喊了一嗓子，公知得了名，赚了钱，自己其实也好不到哪去，他原来是在消费政治，消费情绪。臭公知。

我身边就有朋友不喜欢看文人出身的公知在那里批判社会，他觉得表演居多，而且一直在NG，就是永远不关机。相比之下，他更爱看成功的商界人士说话，他关注了李开复王冉潘石屹等人，每天转发，觉得他们几个文笔不输那些文人，而且更了解现实社会中的可行性操作，语气也更舒服。最重要的是人家已经富裕了，无需表演。后来在一个饭桌上，另外一个朋友阴谋论道，不一定，人有了钱就要好名声，我觉得他们动机不纯，是另外一种消费，也是臭公知的另外一种。我那朋友虽然争辩几句，但第二天微博只转了条冷笑话精选，好几天才缓过来。

我还有一个朋友喜欢姚晨，觉得演艺圈里关心现实的明星不多，而且她也常仗义执言。但也有朋友就不屑一顾，说这也许是一个策划好的路线，要和其他明星区分开来，说到底就是功利，也是臭公知的一个变种。

我还有一个朋友喜欢XXX，觉得XXX很厉害。结果也有朋友反驳说，XXX也是在表演一种姿态，越被迫害，他地位就越高，收入就越多。这境界比臭公知要高一点，但其实也是在消费政治，归根结底还是臭公知的2.0版本。

当然，也有说到我自己的。我初中写文章就喜欢批评这个批判那个，当时没什么概念，纯粹是因为启蒙读物都是民国作家的，于是下意识觉得写文章就该批判。另外有个酷爱写作的同学，大家启蒙读物和性格都不一样，所以我特别能理解为什么总有一些人关心现实，另一些人关心星座，而他们都很好。虽然我第一本书就挺畅销，但真正获得浮名也是因为这几年写的这么些杂文。我还会因为依然能发表文章且活的不错常被怀疑成五毛和倒钩，乃是臭公知3.0版本。

最终一轮听下来，我发现一种心态，只要不是当街被迫害死的，或者生活还算不赖的，就会有各种诛心揣测。激进一点，就成姿态，保守一点，便成五毛，总之就是消费政治，消费公共事件，而且一旦观点不同，两派公知就容易互挖老底，留给观众原来全是王八蛋的印象。加上群众的笔力也越来越强，“公知”终于从一个颁奖赞美的用词变成了一个搬弄是非的用词。

既然这样，我也终于明白了，不管我否定或者肯定，甚至给自己找另外一个独特的词汇替代，其实我就是一个臭公知。有人说，无所谓这样的一个群体叫什么名字，公知也好，知识分子也好，意见领袖也好，公民也好，你只要一个人发声就行了，名声是你的，管这些名词臭或者香呢。但我觉得不妥，就算一只闲云野鹤，你总不希望自顾自飞了半天，突然之间，你的种群被人污名了，人家指着你，说，看，一只闲云野鸭。当然，这其中和这帮野鹤掐架的时候互相指责对方是野鸭也有很大的关系，加上围观的野鸡，管事的野猪都对这种名称的变化是喜闻乐见的。我觉得，“知识分子”以及“公知”这两个词，无论在任何年代，都应该是一个褒义词，都该去珍惜。所以本文标题中的“臭公知”三字也是罪过。相反，意见领袖不算是个褒义词。带“领袖”两字的，最终都很可能走向铲除异己的方向，而“分子”只是物质组成的一种基本单位而已。

是的，我是个公知，我就是在消费政治，我就是在消费时事，我就是在消费热点。我是消费这些公权力的既得利益者。大家也自然可以消费我，甚至都不用给小费。当公权力和政治能被每个人安全的消费的时候，岂不更好，大家都关心这个现世，都批判社会的不公，毒胶囊出来的时候谴责，贪官进去的时候庆祝，哪怕是故作姿态，甚至骗粉骗妞骗赞美，那又如何。面对政府，公权，政治，你不消费它，他很可能就消灭你。

最后，面对各种不同的不公，没人能够替你代消。一切还是得你亲自出马。从有了互联网开始，随着每个人的参与，曾经说出大家心里话的著名公知们，被不停抛弃是一个必然的过程，抛弃一些人的名字不代表必须抛弃一个向善的名词。我有一个朋友前几天就食品安全写了一条公知范儿的微博，被转发了一千多次，他非常高兴，觉得那些公知也不过如此，他也可以。这就是社会变化的过程。但在这过程里，并不该鼓动大家都唾弃公知，而是鼓励大家都成为公知。


韩寒《三重门》手稿是抄稿的补充证据

发表时间:2012-04-19 01：05：25
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzju.html
    在《大量的抄写错误证明韩寒〈三重门〉手稿是抄稿》一文中，我通过分析各种抄写错误，证明《三重门》手稿不是如韩寒所声称的原始创作稿，而是抄稿。之后继续研究《三重门》手稿，又发现新类型的抄写错误，特补充如下。

    一类是抄漏了句子。韩寒抄稿集附有20页《三重门》废稿（该部分内容未出版），与后来出版的正稿相比要干净得多，抄写质量也高得多，几乎没有涂改，里面有些错字也未作改正，可知写完后未再回头审读更正错字。但是有一处却插入了一个句子：

    “他俩运用杠杆原理，一个撬一个推，【呻吟不止，】如《淮南子·道应训》记‘今举大木者前呼邪许，后亦应之，此举重劝力之歌也。’两人‘举重劝力之歌’唱了多时，那窗还是纹丝不动。”

    【呻吟不止，】是后来添加的。引用《淮南子》的话，是为了说明“呻吟不止”，如果没有了这个短句，则前后文不衔接，可见这是抄写时看错了句子而抄漏了这个短句，发现后做了添加，而不是写完后的修改。

    正稿中有一处与此类似：

    “Susan惊甫未定，对林雨翔赧然一笑。【林雨翔怔住，】杜甫的《佳人》第一个被唤醒，脑子里幽幽念着‘绝代有佳人，绝代有佳人。’”

    【林雨翔怔住，】也是后来添加的。如果没有这一句，后面的一句不通（缺了主语“林雨翔”，没有“怔住”就被“唤醒”。），所以也可见是抄写抄漏了，而不是后来的修改。

    还有一类错误是因为不知道后文的内容，自作聪明修改改错了。例如：

    “他通莎士比亚戏剧，像什么‘我们爱的命运像【莎士】比亚笔下的丹麦王子哈姆雷特的命运’，莎翁最可怜，被称得像他的情人；他通西方史学，像什么‘在生活中，你是我的老师，也许位置倒了，但，亚伯拉德与爱绿绮思之爱会降临的’；”

    第二个“比亚”之前插入“莎士”两字，又涂掉。这里只用“比亚”是对的，因为后面一句说“莎翁最可怜，被称得像他的情人”，意思是把“莎士比亚”简称成“比亚”，像是称呼情人。韩寒抄后检查，以为抄漏了字，补上“莎士”两字，后来才明白并没抄漏，又涂掉“莎士”。可见韩寒在抄写时，并不知道后面句子的内容，不知道这是一个想要表示幽默的段子，说明不是他创作的，他只是在抄写。另外，后面的“亚伯拉德”一开始写成“亚德”，然后涂掉“德”。如果是在创作，是不可能把“亚伯拉德”写成“亚德”的，只能是抄的时候看漏了。也说明韩寒不知道这个人名。

    总之，这几个新发现的抄写错误，更证明了《三重门》手稿只能是抄稿。

2012.4.17.

和讯博客首发


苦肉计·黄麟刺韩

发表时间:2012-04-17 00：23：15
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzis.html
多次吹捧过韩寒的黄麟忽然对韩寒发出“死亡威胁”，一个多小时后韩家军、各公知对此进行谴责，韩寒异常神速地写出长微博呼吁“理性”、宽容黄麟，几个小时后，多家媒体同步报道此事，黄麟被称为“倒韩派主力”，接受采访痛改前非、批评倒韩派对韩寒“吹毛求疵”“有失偏颇”、向韩寒表忠心“相信韩寒有能力重振雄风”。你以为大家智商都和韩粉一样？


大量的抄写错误证明韩寒《三重门》手稿是抄稿

发表时间:2012-04-10 23：57：51
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzdq.html
    我在《韩寒的同学证实〈三重门〉“手稿”是抄稿》中已论证，在韩寒中学同学看到韩寒在课堂上写作《三重门》，号称每写一页给他们传看一页之前，《三重门》书稿已完成并交给了出版社，所以韩寒在课堂上实际上是在抄写《三重门》。

    韩寒手稿集《光明与磊落》在4月1日面世。韩寒声称这是其创作的原稿，而非誊清稿。我们得以比较全面地见到《三重门》手稿的面貌，与我们此前对《三重门》手稿实际上是抄稿的判断相符，理由有三：

    一、《三重门》手稿是比较干净地写在方格稿纸上的，符合抄稿的特征。所谓比较干净，指的是没有能够反映创作过程的段落、句子改动，只有错字、错词的涂改和漏字的补写。很难想像，一个人能一气呵成一部包含大量典故的20万字长篇小说，不必对情节、细节、表述做任何改动，却又表现出对文字的驾驭能力很差，出现大量的书写错误，这更像是抄稿。

    二、韩寒曾经声称，他写作时“的地得”不分，所以要把博客密码交给朋友帮他修改“的地得”，他的一些博文也表现出“的地得”不分，一概用“的”。韩寒的中学同学朱莲接受土豆网采访时也说韩寒分不清“的地得”，说明他在《三重门》写作期间就有这个问题。但是《三重门》手稿中的“的地得”却分得很清楚，用法基本正确（有网友统计，准确率达98.7%，加上写后修改，准确率几乎达到100%），这说明它是根据一份已正确使用“的地得”的原稿抄写而成。

    三、更重要的是，大量的抄写性错误证明《三重门》手稿其实是抄稿。我们下面主要谈这个问题。

    书写分为两种，一种是根据内心想法的撰写，一种是根据底稿的抄写。二者的区别是撰写时头脑始终处于清醒状态，而抄写则可能只是无意识的机械性书写，时间越长，意识就越麻木，特别是如果抄写的不是本人的写作，这种情况更容易发生。不管是撰写还是抄写，都有可能出现书写错误，但是这二者的错误不尽相同。撰写时出现的错误（姑且称为撰写性错误）主要是错别字，即多写或少写一两笔的错字和同音别字，例如韩寒在化学白卷上给老师写信，“为歉”写成“为谦”。

    抄写时一开始还处于有意识的状态，书写的内容还过一下脑子，这时候出现的书写错误有两类：一类是与撰写性错误类似，写了错别字，所以靠错别字是难以区分是撰写性错误还是抄写性错误的；一类是见到某个字，下意识地联想到该字开头的某个常用词，受到干扰而抄错，或者是抄写时受到邻近字的干扰而抄错。我们姑且把这都称为干扰错误。抄写到后来，变成了机械性的抄写，对书写的内容已没有感觉，这时容易出现由于字形相近看花了眼而写错，错得往往很离谱、可笑。对这类错误我们姑且称为形近错误。

    还有四类错误，是在抄写时容易出现，在撰写时不容易或不可能出现的：一类是词语或词组漏字。一个词语或词组（特别是成语）是一个固定的认知模块，在有意识的撰写时不太可能写漏字，在抄写时则容易出现。一类是专有名词（例如人名、书名）错误。专有名词也是一个固定的认知模块，在有意识的撰写时有可能写错别字，但是却不太可能写漏字或出现形近错字，那是在抄写时由于不认识该专有名词才会出现的。还有一类是抄写时看花了眼，颠倒了一个常用词的字的前后顺序，姑且称为颠倒错误，与此相似的是抄写时抄错了行，姑且称为串行错误。

    总之，干扰错误、形近错误、词语漏字、专有名词错误、颠倒错误和串行错误都是典型的抄写性错误，如果一份手稿大量地出现这些错误，那么就可以判定那是在抄写时发生的，该手稿是抄稿。《三重门》的手稿正是大量地出现这些典型的抄写性错误，数以百计，举例如下。

    （一）干扰错误

    “拍手称快”写成“拍手称慢”，是因为看到“快”字联想到“慢”字，不由自主地写成“慢”字。类似的联想错误还有“小镇下（上）无敌”、“精（粗）野无理”、“羡（慕）名”、“英势（姿）”、“总比你口水慢（快）”。

    “耳朵更加灵敏”写成“耳朵更加灵感”，是因为看到“灵”字联想到“灵感”，下意识写错。类似的还有“不黄的道德（理）”、“难道（得）”、“冷饭（饮）”、“主要（意）”、“如此相信（近）”、“据信（说）”、“伙伴（计）”、“内部（容）”、“无不如今（此）”、“依照（旧）艳阳高照”、“才能（把）余雄的速度”、“嘲讽一般（番）”、“精神面容（貌）”、“上课（床）”、“只要（好）笑着说”、“难过（怪）”。

    “一脸为难”写成“一脸为脸”，是因为受到邻近“脸”字的干扰错把“难”写成“脸”。类似的这种干扰错误还有“层出不层（穷）”、“睁开眼开（看）天花板”、“旁（站）在一旁”、“三人多（边）吹气边吃”。

    （二）形近错误

    “四两拨千斤”写成“四两拔干片”，如果说“拨”写成“拔”在撰写时也容易发生的话，那么把“千”写成“干”，“斤”写成“片”，则只能是由于字形相近看错而发生的抄写性错误。

    有三处“硬着头皮”分别错写成“硬头发”、“硬着头发”、“破着头发”，是由于“硬”和“破”、“皮”和“发”字形相近而抄错。

    “然而无论文学年轻得发嫩或老得快死”中的“发嫩”写成“发懒”，是因为抄写时没有注意抄写内容，误把“嫩”看成“懒”导致。如果是创作不可能误把“嫩”写成“懒”，因为两个字发音、写法都完全不一样。

    像“可以”写成“开以”、“妥协”写成“觅协”、“其实”写成“真实”、“失望”写成“火望”、“妓女”写成“枝女”、“秉公”写成“乘公”、“光线”写成“光钱”、“隐私”写成“稳私”、“吃面”写成“咬面”、“不至于”写成“不歪于”、“众生大哗”写成“众生不哗”、“手脚笨拙”写成“手脚笨掘”、“功亏一篑”写成“功亏一贯”、“抑扬顿挫”写成“柳扬顿挫”，这些不可以思议的荒唐笔误，也都是由于字形相近抄错。这些字的读音、写法都差别很大，不是书写笔误。

    类似的形近错误在韩寒抄稿中比比皆是，例如：“干（千）山鸟飞绝”、“不断拖（施）问”、“乱而有轶（秩）”、“跳（逃）都来不及”、“阵（陈）年老醋”、“一撒（撕）为二”、“隐憋（蔽）”、“吓了一逃（跳）”、“弊（憋）不住”、“多（够）县重点自费”、“臂（劈）头就是恭喜”、“渴（喝）酒”、“稳稳（隐隐）约约”、“攀岸（岩）运动”、“学校翻（播）寄宿生须知”、“怎（急）得雨翔没话说”、“限（恨）不得”、“选选（远远）超过”、“拖（施）威”、“双体（休）日”、“单体（休）”、“撒（撕）得粉碎”、“雨果尝（堂）”。

    有网友认为这些错字有的可能是用五笔输入法出错，即韩寒是根据一份用五笔输入法打成的电脑打印稿抄写的。

    （三）词语漏字

    一种是成语、固定词组漏写了一个字甚至两个字，这在撰写时不可能发生，只能属于抄写错误。例如“（摇摇）欲坠”、“堂（而皇）之”、“淡泊（名）利”、“嗜书如（命）”、“津津（有）味”、“激（动）不已”、“（历）史学科”、“（素）质教育”。

    一种是一个句子的第一个字就漏写，这也是在撰写时不可能发生的，因为写作是一个句子一个句子写的，不可能落笔就跑到第二个字去了。例如“（骂）人时最痛苦”、“（推）翻了这理论”、“（震）醒了大众”、“（早）点睡”、“（毕）竟也是”。

    词语漏字还很多：“浓重的（夜）空”、“洗（发）水”、“很（荣）幸地”、“向来（看）不起”、“一眼望不（到）边”、“十（则）围之”、“家（庭）教师”、“体（育）事业”、“训练（疲）劳”、“队伍像（欧）洲海岸线”、“才两（星）期”、“（继）续说”、“考了（及）格”、“钱校（长）”。

    （四）专有名词错误

    韩寒自称高一时彻夜读过的《管锥编》，在抄稿中他一开始写成《篇锥编》，第一个字因字形相近抄错，他检查时发现，涂掉改写成“管”，但又把正确的“编”改成“篇”。《三重门》的真正作者是一个知道《管锥编》正确写法的人，本来是写对的，但韩寒和很多人一样误以为钱钟书的名著叫《管锥篇》，所以自作聪明乱改。

    “曹聚仁是谁”写成“曹聚但是谁”，说明韩寒不认得“曹聚仁”这位名气不算很大的作家，当成“曹聚”，后面的“仁”受“是”的干扰，看成形近的“但是”。

    “海德格尔”写成“海德洛尔”是因为“格”和“洛”字形相近。在靠手稿排版的年代，“海德格尔”也常被手民误植成“海德洛尔”，都是不认得此人无意识地逐字照抄、照排而出错。“孔德”写成“孔道”，是因为看到“德”联想到“道德”，不由误写成“道”。

    书中杜撰了一个山寨药厂“辉端”药厂，对这个模拟“辉瑞”药厂精心杜撰的段子，是不应该写错名字的，但是韩寒一开始却把“端”字写错了，说明他在抄写时并不知道这个段子。

    作家写书中人物人名，不太可能把名字写漏字，但《三重门》手稿中有四个地方把书中人物“马德保”写成“马德”，有一个地方把书中人物“谢景渊”写成“谢景”，这也说明是两个字两个字无意识地抄写抄漏了。甚至有一个地方把主角“林雨翔”写成“林雨恨”，因为后面还有个“恨”字，看错了。

    （五）颠倒错误

    字序错误在《三重门》手稿中也有一些，例如“睛眼”、“表秒”、“赏欣”、“夏盛”、“腆腼”、“糊模”（模字错写成米旁）、“听是（是听）”、“监考二个（二个监考）”、“你给（给你）”。都是机械抄写时看花眼所致，创作时不可能把“眼睛”写成“睛眼”、“秒表”写成“表秒”等等。

    （六）串行错误

    例一：“她小时候是林雨翔的邻居的邻居，深知林雨翔当年的厉害。可林雨翔向来对女子过目就忘，一点也记不起有过这么一个邻邻居。”

    手稿在第一句“她小时候是林雨翔的邻居的邻居，”后面先写了“可林”，然后涂掉写“深知林雨翔当年的厉害。”这是抄的时候看串了行看到下一句了，写了两个字后才发现（这也可见韩寒抄的时候是习惯两个字两个字地抄）。

    例二：“寝室长终于斗胆向校方反映，校方出兵神速，忙派两个工人来修，无奈突然漏水这种顽症历来不治，两个工人东敲西打一阵，为学生带来心理上的保障。水管也乖了几天，寄宿生直夸两个工人医术精湛，刚夸完，那天晚上雨翔又倒霉，半夜爬起来关水。”

    “无奈突然漏水这种顽症历来不治”这句显得突兀，“无奈”的转折莫名其妙。在《三重门》另一个晚出的版本（万卷出版社版本）中，这一句放在“寄宿生直夸两个工人医术精湛”后面，就通了：

    “寝室长终于斗胆向校方反映，校方出兵神速，忙派两个工人来修，两个工人东敲西打一阵，为学生带来心理上的保障。水管也乖了几天，寄宿生直夸两个工人医术精湛，无奈突然漏水这种顽症历来不治，刚夸完，那天晚上雨翔又倒霉，半夜爬起来关水。”

    显然这也是抄的时候看错了行，把后面的“无奈”一句提前写了，觉得似乎也通，就没有改，《三重门》的第一个版本（作家出版社版本）据此照排。但实际上是不通的，万卷出版社版的《三重门》当是按原稿排的或做了改动的（这两个版本的《三重门》存在不少的差异，见中财尚超的考证）。

    此外，韩寒还有几处抄错英文，例如把art写成ars，把Windows写成Windo，两处把sea-urine写成sea-uring，也是无意识抄写的错误。

    总之，大量的抄写性错误证明这些错误的发生不是巧合，而是机械性抄写的结果。此前各种证据已表明，韩寒没有能力、没有时间撰写《三重门》，他在课堂上是在表演写作，实际上是在抄写《三重门》书稿。《三重门》手稿上大量的抄写性错误证明了这一点，构成了完整的证据链，《三重门》手稿就是韩寒不是《三重门》的真正作者的铁证。

    为什么韩寒面对质疑却要出版《三重门》手稿为质疑者提供铁证？这个手稿是当年交给出版社的，也许他以为当时能够骗过出版社，现在也能骗过世人。他花那么多时间、精力抄写20万字小说的目的是为了向出版社、同学们证明是自己写作《三重门》，说不定还很高兴当初精心准备的“写作证据”这回能派上用场了。一个有学习障碍的孩子，“破着头发”抄一部长篇小说，容易吗？当然，可能还有最后再赚一笔的商业考虑——虽然该抄稿集在实体书店无人问津，但通过自产自销，售价已在淘宝店上炒到数十元。他没有料到的是，通过分析抄写错误可以找到代笔的铁证。骗子总是低估了世人的智慧，在互联网的时代尤其如此。

    2012.4.9.

和讯博客首发


[转载]韩寒抄写的习惯之一：两个字两个字地抄，完全没

发表时间:2012-04-08 20：11：00
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzc2.html
原文地址： 韩寒抄写的习惯之一：两个字两个字地抄，完全没理解所抄的内容作者： scientificlaw

抄写通常有两种方式，一种是把该抄的整句看一遍理解了再抄，这样做的好处是准确度高，坏处是速度慢。第二种是对着抄，压根不看要抄的整句，只看接下来要抄的头几个字，几个字几个字地抄，这样做的好处是速度快，坏处当然是没理解内容，容易抄错，而且以韩寒的不学无术，一犯就是低级错误。韩寒常用的是后者，而且往往只看头两个字就开始抄。不胜枚举，仅举6例说明：

（1）“曹聚但是谁？”

韩寒“手稿”

《三重门》第一版

都说什么：“曹聚仁是谁？我呸！不及老子一根汗毛！”

分析：韩寒不识曹聚仁（如果知道还写成“曹聚但”，韩粉能告诉我几率是多大？），所以看到“曹聚”两字后照抄下来，再看“仁是”时，看成了“但是”（因为这两个词实在太像了！韩寒认识“但是”！），所以抄成“曹聚但是谁？”。抄完之后回过头检查才发现不对劲。注意，韩寒在改错时也有很明显的规律，即有三种方案，一是当场发现，涂掉，再在下个格子里写正确的字；如 [转载]韩寒抄写的习惯之一：两个字两个字地抄，完全没 。二是当场发现，不涂掉，就着错字改成正确的字，如 [转载]韩寒抄写的习惯之一：两个字两个字地抄，完全没 ；三是当场没发现，回头检查时发现了，涂掉，再在错字上方写正确的字。第三种错误比比皆是，此例即属第三种。对于一个作家甚至普通学生而言，写了错字当场发现是很容易的，特别是在特定情况下，不可能待到回头检查才发现。比如此例。韩寒写完“曹聚但是谁？”时才发现自己太他妈不学无术了，于是才把“但”字涂掉，在上方写下正确的“仁”字。要是韩寒亲自创作，或读完整句再抄，即便真的撞到鬼写下“曹聚但”也会立马发现了，就会当场涂掉，然后在后面的格子改正，绝不会等到写完整句后回头再去改。

（2）“苦人说”

韩寒“手稿”

[转载]韩寒抄写的习惯之一：两个字两个字地抄，完全没

《三重门》第一版

“暧！不对！古人说了，一寸光阴一寸金，

分析：如果韩寒在抄此句时是先读了完整的“古人说了”，则绝对不至于写成“苦人说了”（这得需要多么罕见的手眼协调性啊？！），即使笔误写下“苦”字，也会立马发现，涂掉，在下一个格子写下“古”字。因此可以断定，韩寒抄完“不对！”后，只瞄了一眼“古人”二字，老眼昏花看成“苦人”了（可以理解，因为“苦人”这两个字本身是说得通的），接着再抄“说了”，抄完才发现不对劲——连起来是“苦人说了”！所以把“苦”字涂掉，在上面写上“古”字（还写错一回，笑死）。

（3）“破着头发催”

韩寒“手稿”

《三重门》第一版

只好再硬着头皮催，领导拍脑门而起，

分析：天下谁人能把“硬着头皮”写成“破着头发”？！恐怕韩粉里头也找不出吧？那韩寒是怎么抄出来的？抄写习惯使然！韩寒抄完“只好”后，把“再硬”看成“再破”了（好理解，两个字太像了），接着抄“着头”，还没发现，继续抄“皮催”，习惯性地把“皮”写成“发”，因为韩寒抄的时候没看全句，所以抄成人间罕见的“破着头发”就可以理解了。等回头检查时，才发现好丢人啊，立马涂掉“硬”，在上方写下“破”。以为改完了，漏了后头“发”字，赫然在焉！

（4）“耶路撒冷大朝拜访”

韩寒“手稿”

《三重门》第一版

正塞得像麦加大朝拜时发生拥踏悲剧的清真寺门口，

分析：出版稿把耶路撒冷改成了麦加，不影响分析。韩寒在抄完“耶路撒冷”后抄“大朝”，接着抄“拜时”看成“拜访”（好理解，“拜访”好歹是个词组，跟“拜时”长得还挺像），继续抄“发生”，继续抄⋯⋯抄完回头检查才发现，完了，我的妈呀，我韩寒竟然犯了“迅雷不及掩耳盗铃”的错误！赶紧涂掉，在上方写下“时”字。

（5）“拍手称慢”

韩寒“手稿”

《三重门》出版稿就不列了，地球人都知道。

分析：给你一万个机会，写一万遍“拍手称快”，若能有一次写成“拍手称慢”，以后“拍手称慢”就当成语吧！唯一的解释是，韩寒先抄下“拍手”，再看“称快”时，因为他不知道“称快”和“拍手”连在一起才有特定含义，所以在快慢不分之际，写成“称慢”了。而且还就势再打了句号，完了才把“慢”字涂掉，在上方写下“快”字。也就是说韩寒在写完“拍手称慢”时竟然都还没发现自己写错了，写完句号（甚至有可能接着抄完下一句）再回头检查才发现。

（6）“四两拔千片”

韩寒“手稿”

《三重门》出版稿就不列了，地球人都知道。

分析：同样的，韩寒不是当场发现“斤”字写错涂掉然后在后面格子里改正，而是打了逗号后，回头才发现不对，涂掉然后在上方改正。这恐怕是这几天微博上最大的笑话了。还有，“拔”“拨”不分的作家也算人间罕见了。

我想 说的是：天底 下没 有一 个作 家是 两个 字两 个字 创作 的。除了 韩寒。


韩寒《写给张国荣》版本分析

发表时间:2012-04-02 21：24：57
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz7h.html
    4月1日上午韩寒在新浪微博上以长微博的形式发了第一条实名微博，转了其博客文章《写给张国荣》。其实这并非韩寒发的第一条微博。在代笔事件刚起不久，韩寒就以“亭林镇独唱团”等ID发过微博，但没有引起太大的关注。这一次因是实名发布，又事关张国荣，且恰逢新浪微博禁止评论，不论捧他骂他，都要靠转发评论，于是在新浪、公知、水军（有的一帐号就转发了几百次）以及倒韩大军的合力作用下，成了号称转发数第一的微博，可谓也在该日推出的韩寒抄稿集《光明与磊落》的营销良策。

    其实这篇博文就是《光明与磊落》的前言，在大约10天前已登在京东网该书的介绍上(http://book.360buy.com/10955909.html)。但是抄稿集的这个版本（下称“版本二”）与韩寒在微博和博客上发布的版本（下称“版本一”）相比，有很多改动，多是病句、错字和标点的修改，显然是一个经过大量润色的晚出版本，对比如下：

    版本一：2003年4月1日，我在开车从北京回上海的途中。
    版本二：2003年的4月1日，我开车从北京回上海。那是一段从清晨到傍晚的旅程。

    润色者修改了一个不太通顺的句子，并增加了一个全新的句子（也可能版本一原来有这句话，发布时删掉了）。张国荣在2003年4月1日晚上18点41分跳楼自杀，于19时06分在玛丽医院去世。当天晚上八、九点时开始有消息传出，但因为碰巧是愚人节，人们将信将疑。到第二天国内媒体才有密集报道。韩寒称4月1日清晨到傍晚他开车从北京到上海的途中听到所有的电台都在悼念张国荣，那是穿越了。只有两种可能：要么他把4月2日的事错记成了4月1日，要么整个故事是虚构的——韩寒直到2006年还在博文中嘲笑“张国荣没死磕，但磕死了”，表现得并不像张国荣的粉丝。

    版本一：在那之前，我并不是你的歌迷，我只知道你唱过《倩女幽魂》，我甚至觉得，你好久没做宣传，没出作品，已经过气了。
    版本二：在那之前，我并不是你的歌迷，只知道你唱过《倩女幽魂》。我甚至觉得，你好久没做宣传，没出作品，已经过气了。

    润色者删掉了一个重复的“我”字，并在第一个句子后把逗号改成正确的句号。

    版本一：对你的了解从京沪高速的山东段开始。
    版本二：对你的了解从山东段开始。

    润色者删掉“京沪高速”，可能是觉得前面已提到“从北京回上海”，无需重复。

    版本一：那里的山上都是顽石，少见绿色。
    版本二：那里的山都是顽石，少见绿色。

    原版“那里的山上都是顽石”略显拗口，所以润色者删掉一个“上”字。

    版本一：以往开车路过河北，山东和江苏，打开电台，要不是卖春药的，就是治性病的，还不停的有托打电话和主持人互动，说疗效好，去哪才能再买到。
    版本二：以往开车路过河北、山东和江苏，很多电台里都是卖春药的广告，还不停地有托儿打电话进来，说疗效好，怎么才能再买几瓶。

    此处改动不少，改了三个不太通顺的句子，改了一个错字（“的”改成“地”），改了一个标点符号（逗号改称顿号），还删了“就是治性病的”。也许润色者觉得在纪念偶像的文章中去谈什么“治性病”真是天才得怪异，但是“卖春药”就不怪异吗？

    版本一：我常想，这么明显的忽悠，怎么可能有人相信。这个世界上真的充斥着荒诞。
    版本二：这个世界上真的充斥着荒诞的欺骗。

    删了一句，并改了一个病句。

    版本一：但那一次开车的旅程，我能调到所有的频率里都只有你的生平介绍，当然还有你唱过的歌。
    版本二：唯独那一次开车的旅程，我所能调到所有的频率里都只有你的生平介绍，当然还有你唱过的歌。

    把“但”改成“唯独”更精确，并改了一个不通顺的句子，但其实改后的句子也不太通顺，改成“我所能调到的所有频率里都只有你的生平介绍”就通了。联系到前面的句子，难道那天所有的电台为了悼念张国荣，连“卖春药”“治性病”广告都不做了？

    版本一：我甚至发现，有时候，我偶然会哼唱两句的不知名旋律，原来都是你的。
    版本二：我甚至发现，有时候，我偶然会哼唱两句不知名的旋律，原来都是你的。

    原版其实是通顺的，改了以后反而与原意不符了。

    版本一：路过临沂，电台主持人甚至自己开唱《奔向未来日子》。
    版本二：路过临沂，电台主持人甚至自己在唱《奔向未来日子》。

    把“开唱”改成了“在唱”。

    版本一：对你来说，已经没有未来的日子了。你奔向了永远不会来的日子。
    版本二：对你来说，已经没有未来的日子了。你奔向了永远不会来的日子。

    此处难得的没有任何改动。

    版本一：那些岁月里，我是一个轻狂气傲的无知少年，对所谓港台巨星嗤之以鼻，这也让我错过了你。
    版本二：那些岁月里，我是一个心高气傲的少年，对所有的巨星和偶像都嗤之以鼻，这也让我错过了你。

    “轻狂气傲”改成了更常见的“心高气傲”，删了“无知”，把“对所谓港台巨星嗤之以鼻”改成“对所有的巨星和偶像都嗤之以鼻”，扩大了蔑视对象的范围，由“港台巨星”扩大到“所有的巨星和偶像”。

    版本一：那几年我在北京，迷茫的就像在能见度只有一米起了大雾的国道上开车，好在我一直没开进逆行车道。

    这个句子被整个删掉了，也许润色者觉得这句话是一个赛车手莫名其妙的感慨，无论如何与张国荣扯不上关系，脱题了。

    版本一：等我懂你，再没机会来看你的演唱会。
    版本二：等我懂你，我再没机会去看你的演唱会。

    给句子加了主语，并把不通的“来看”改成“去看”。

    版本一：回想起来，你若在，无论我有钱没钱，一定会买一张离你最近的票。
    版本二：要是早知道，无论有钱没钱，我一定会买一张最近的票。

    把“回想起来”改成虚拟的“要是早知道”，显得比较合理。

    版本一：没有什么夸你的。我甚至想，如果你还活着，机缘巧合，兴许能和你吃上一顿饭，说上几句话。
    版本二：没有什么夸你的。我甚至想，如果你还活着，机缘巧合，兴许能和你喝上一杯酒（虽然我几乎从不饮酒），说上几句话。

    把一起吃饭改成一起喝酒，又强调自己几乎从不饮酒，似乎是为了显得更有诚意。

    版本一：那次从北京回上海是一次奇妙的旅程，开过长江大桥，我就找了一个休息站停靠了下来，吃了一碗泡面，清楚记得江水声就在耳边。
    版本二：那是一次奇妙的旅程。开过长江大桥，我就找一个休息站停了下来，吃了一碗泡面，江水声就在耳边。

    删掉累赘的“从北京回上海”。但为何要删掉“清楚记得”？京沪高速过的是江阴长江大桥，有网友说那里并无休息站。即使有休息站，江阴长江大桥光引桥就有300米，也是听不到江水声的，也许润色者才因此删掉“清楚记得”，将听到江水声变成文学想像？

    版本一：我买了两张你的盗版唱片。这不能怪我，在高速公路服务区里没有正版的。
    版本二：我买了两张你的唱片。这不能怪我，在高速公路服务区里没有正版的。

    可能是觉得“盗版”刺眼，删掉了，反而跟下一句衔接不上了。

    版本一：我启程上路，把唱片塞进了碟机。
    版本二：我启程上路，把CD塞进了碟机。

    根据下文，改成“CD”更准确。

    版本一：不幸的是，我没能听见你的声音，因为我买了VCD。
    版本二：我没能听见你的声音，因为我错买成了VCD。

    删了“不幸的是”，加了“错”字，显得更准确。

    版本一：家乡离我越来越近。1200公里路程，我并未为你落泪。毕竟我们刚认识，你得理解。
    版本二：家乡离我越来越近。1200公里路程，我并未为你落泪。毕竟我们刚认识。

    删掉了显得太私密化的“你得理解”。

    版本一：到了上海，身边的朋友常常谈起你，有黯然神伤的，有伤心哭泣的，更多的是，哦，是嘛，他这么有钱，干嘛要自杀，可惜了。
    版本二：到了上海，身边的朋友常常谈起你，有黯然神伤的，有伤心哭泣的，更多的是，哦，是吗，他这么有钱，干吗要自杀，可惜了。

    只是把两个“嘛”改成“吗”。

    版本一：还有恶意揣测的——至今我的身边依然有人相信你是得了绝症或做了什么事情，不得已才跳楼，我每次都要和他们争辩。
    版本二：还有恶意揣测的，说你是得了绝症或做了见不得人的事情，不得已才跳楼。我每次都要和他们争辩。

    原版突然跳跃到现在，所以润色者把它改了，而且把“什么事情”改成意思更明确的“见不得人的事情”。按作者所言，他在此前还对张国荣一点都不了解，为何一到了上海就突然变成了张国荣的粉丝，每次都要为他辩护？这个心路历程，应是读者最想知道的，作者却只字不提。当然，作者做此文的目的并非为了颂扬自己的偶像，而是以张国荣自喻要自证清白。

    版本一：但两个星期以后，也便这样了，大家开始很少谈起你。
    版本二：但两个星期以后，也便这样了，大家开始很少谈起你。

    此处没有改动。其实不知所云的“也便这样了”是应该删掉的。

    版本一：一个月后，劳动节，大家依然不爱劳动，两个月后，儿童节，小孩依然欢声笑语，三个月后，四个月后，周年祭，到现在，九年了，这世界没有什么变化。
    版本二：一个月后，劳动节，大家依然不爱劳动；两个月后，儿童节，小孩依然欢声笑语；三个月后，四个月后，周年祭……到现在，九年了，这世界没有什么变化。

    润色者改用了准确的标点符号。

    版本一：这九年里，你陪伴我度过很多困难的时光，可惜那些激励我的歌并没能激励你自己。我想我懂你了，Leslie。这眼前的世界并不是你我想象的那样。你改变不了。我改变不了。
    版本二：这九年里，你陪伴我度过很多困难的时光，可惜那些激励我的歌并没能激励你自己。我想我懂你了，Leslie。这眼前的世界并不是你我想象的那样。你改变不了。我改变不了。

    此处没有改动。

    版本一：我今年三十岁，没有你那么多的作品，你死去了，你的歌也许能被别人再唱五十年，一百年，我若死去了，我的文字也许只能被别人记得五年，十年。
    版本二：我今年三十岁，我没有你那么多的作品，你死去了，你的歌也许能被别人再唱五十年，一百年；我若死去了，我的文字也许只能被别人记得五年，十年。

    只加了一个“我”字。

    版本一：又也许更短。
    版本二：也许更短。

    删了累赘的“又”。

    版本一：说不定我会成为一个老顽童，说不定我忍受不了自己衰老。谁知道呢。
    版本二：也许我会成为一个老顽童，也许我忍受不了自己变老。谁知道呢。

    把“说不定”改成“也许”，“衰老”改成“变老”。

    版本一：Leslie，多年以后，我们终会相见。
    版本二：Leslie，我们会在时间的那头相见。

    改成了带点文采的表述。

    版本一：我获得的成就比你少很多，但争议倒也不少，算能作为谈资。
    版本二：我获得的成就不比你多，却也受了不少争议，也算能作谈资。

    原版不通顺，润色者给重写了，通是通了，意思却有了变化：原版的“争议”、“谈资”都没有与张国荣相比的意思，改后却变成和张国荣的“争议”、“谈资”相提并论。

    版本一：和你一样，很多争议要到死后才能平息，或许不能，甚至更多。
    版本二：和你一样，很多争议要到死后才能平息。也许不能，甚至更久。

    改了标点，“或许”改成“也许”（没什么必要），“更多”改成“更久”，意思却变了，原意应该指的是争议会更多，改成了争议时间会更久。关键是“和你一样”一句完全不通却没删掉，前面才说了张国荣死后受了不少争议，这里却说很多争议要到死后才能平息，如何“一样”？

    版本一：他日我们相见，你若不嫌弃，让我为你写一段歌词。
    版本二：他日我们相见，你如果不嫌弃，可否让我为你写一段歌词。

    只是把“若”改成“如果”，加了“可否”，读起来顺畅一些。

    版本一：不会差的，只是辛苦你要用普通话唱。
    版本二：我写得还不错的，只是辛苦你要用普通话唱。

    “不会差的”改成“我写得还不错的”，变成了事实陈述，虚拟的意味没有表达出来。

    版本一：你说你一生没做坏事，为何这样。我想我可以试着告诉你为何。因为，你一生没做坏事，所以，就是这样。
    版本二：你说你一生没做坏事，为何这样。我想我可以试着告诉你为何。因为，你一生没做坏事，所以，就是这样。

    这段为什么这样就是因为这样的车轱辘话，润色者显然认为是文章的亮点，所以没做任何改动。

    综上，版本二修改了病句、错字、错误标点，是对版本一的润色。那么润色者是谁？个别地方的改动其实有违原意，个别地方的删节是为了避讳（例如“治性病”），可见并非原作者所为。那么既然有一个修改过的版本，为何韩寒发布的却是修改前的版本？一种可能是编辑修改，而韩寒不知道。但韩寒以前反复声称自己是不会允许出版方擅自改动的：“我是一个非常爱惜文字的人，出版社要修改我一个标点符号一个词语我都会反复的确认的争取。”（《韩寒：请你们理解我的愤怒和无奈——就与方舟子之争答凯迪网友》）“而我是一个特别特别爱惜自己文字的人，把小说给出版社的时候，包括现在出版社改一个标点符号都要经过我的同意。……我是对文稿有异常可能洁癖要求的人……”（韩寒接受凤凰视频专访）而《写给张国荣》两个版本的比较表明，大部分句子都有改动，如此大的修改，很难想像出版方会不尊重韩寒的意愿获得其同意。何况《光明与磊落》一书虽然名义上是湖南文艺出版社出的，实际出版方是路金波的万榕书业，按惯例湖南文艺出版社只是提供书号和在政治上把关，文稿的编辑由万榕书业，也就是说，如果对韩寒的文稿进行润色的话，也是由路金波团队的人来完成，那么他们会不让韩寒知道吗？会不经过他的同意就做如此大幅度的修改吗？

    另一种可能是，《写给张国荣》是某人代笔，或者是团队写作的产物。也许由韩寒提供了素材或初稿，之后经过了别人的修改、润色，产生了多个版本，参与写作的人是不必尊重韩寒的意愿的，韩寒并不知道最后提交了哪个版本，发博客的人（姑且认为是韩寒）用了一个早期的版本，是因为分不清版本的不同而误用。

证明这一可能性的一处改动是“对所谓港台巨星嗤之以鼻”改成了“对所有的巨星和偶像都嗤之以鼻”，因为这不是正常的文字润色，而是内容的变动，普通的润色者例如编辑是不会做这种改动的，不会代替韩寒宣布他当时蔑视的不仅是港台巨星，而是所有巨星和偶像。类似的另一处改动是“兴许能和你吃上一顿饭”改成“兴许能和你喝上一杯酒（虽然我几乎从不饮酒）”。能做这种内容修改的只有作者或能全权代替作者写作的代笔者。如果这是韩寒本人做的修改，为何却没有在博客中发布这个版本？只能说是由一个可以全权代表他的人做了改动，而他不知道。

    不管怎样，韩寒写《三重门》时十几万字的小说号称一次定型，而写一篇献给偶像的短短前言都会有差别如此大的版本，这不是“天才”得非常怪异吗？

2012.4.1.


韩寒的同学证实《三重门》“手稿”是抄稿

发表时间:2012-03-27 15：57：39
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz2k.html
    韩仁均在2000年出版的《儿子韩寒》中说，“韩寒从进入松江二中读高一不久，也就是1998年的下半年起，开始了他的长篇小说《三重门》的写作。一开始，我们并不知道。”“我是在韩寒读高一的第二学期，即1999年的二三月份，才知道他在写小说的。那时，他的小说已接近尾声了。”“在1999年3月28日去上海市区参加“新概念作文比赛”复赛时，《萌芽》的胡玮莳和赵长天知道了韩寒写了部长篇小说的事，于是就约定写好后让他们看看。参赛回来，韩寒将全部书稿订正一遍后，四月份把书稿送到了胡玮莳那里。胡玮莳看后赞叹不已，马上送给了赵长天看。赵长天读后，自然知道它的价值，便推荐给了上海的一家出版社。”半年以后，该出版社退稿，在12月将书稿送给作家出版社的袁敏，后来由作家出版社出版。

    根据韩仁均的说法，《三重门》开始写于1998年9月（或稍晚），完成于1999年4月，先是由赵长天推荐到上海的一家出版社，在那里放了大半年，改由作家出版社出版。

    但是这个说法与上海文艺出版社总编郏宗培的说法完全不符。郏宗培最近接受土豆网的采访时说，《三重门》是韩仁均通过《故事会》副总编吴伦推荐给他的，没有赵长天的推荐。吴伦原来在上海金山区，与韩仁均认识，韩仁均是《故事会》的作者，几次获得过《故事会》的奖，而《故事会》是上海文艺出版社出的刊物，所以通过吴伦推荐给上海文艺出版社很合情合理。郏宗培在接受土豆网采访时当场给在外地出差的吴仁打了电话，吴伦确认了郏宗培的说法，即《三重门》是由他交给郏宗培的。

    《三重门》书稿在上海文艺出版社审了两个月后，写了修改意见退给韩仁均。郏宗培很肯定地说，在他们审《三重门》书稿时，韩寒还没有获得新概念作文大赛一等奖，因为当时韩寒获奖是很轰动的一件事，郏宗培说新概念作文大赛结果一出来他就知道了，但在他们审《三重门》时，并没有韩寒获奖的信息。那么，上海文艺出版社退稿的时间不会晚于1999年三月底，按审了两个月算，他们收到《三重门》书稿的时间在1999年1月，即1999年1月时《三重门》已完成。

    郏宗培的说法虽然是事隔多年的回忆，但有另一当事人吴仁的佐证，二人无作假的动机，说法合情合理，更为可信。

    韩寒在接受土豆网采访时说，《三重门》被上海文艺出版社退稿后，由赵长天推荐给深圳的海天出版社，被海天出版社退稿后，才交给作家出版社。

    这样，我们可以还原《三重门》的出版经过：1999年1月（或更早）韩仁均将《三重门》书稿通过《故事会》副总编吴伦交给上海文艺出版社，两个月后被上海文艺出版社退稿。4月，韩寒获得新概念作文大赛一等奖后，将《三重门》书稿交给胡玮莳，由赵长天推荐给海天出版社（可能还曾推荐给“上海的一家出版社”，例如上海人民出版社。郏宗培误以为《三重门》后来由上海人民出版社出版，可能是因为《三重门》曾在该出版社审过引起的错觉），半年后被海天出版社退稿，在12月交给作家出版社。

    但是这样的话，《三重门》的写作时间就最多只有4个多月（1998年9月～1999年1月），而且还要把韩寒回家过周末、过寒假的时间扣除（因为据称韩寒只在学校时写作），在这么短的时间内写出一部到处引经据典的20万字长篇小说，而且据称还写废了10万字，不合情理，这大概就是为什么韩仁均要隐瞒《三重门》在1999年年初经《故事会》交给上海文艺出版社一事，尽量把《三重门》完稿的时间延后。《三重门》不是那种能一气呵成的小说，引经据典的写法，写作速度不会快，实际写作时间不可能只有4个多月，开始写作的时间应该比1998年9月早得多，那更不可能是韩寒写的。

    但是韩寒称他写《三重门》时有同学们作证：“《三重门》这么书在创作过程中，坐在我前后左右东南西北中发白的同学们都知道是什么情况，我几乎是写一页给要好的同学们传看一页的，尤其是我的同桌陆乐，他是从第一页看着我写到最后一页的。”韩寒上第一个高一时（1998年8月～1999年6月）的同班同学朱莲、陆乐最近接受土豆网采访时，也都有类似的说法。这两个同学是韩寒、路金波联系、介绍给土豆网采访的，口径与韩寒相同倒不奇怪。但是他们的具体说法却很奇怪。且看朱莲的说法（朱莲讲述素材下http://www.tudou.com/programs/view/QzwGQtEZOjw/）：

    00:25
    答：三重门？好像是新概念以后开始写的吧。
    01:00
    问：就你所知，他写三重门大概是什么时候起笔的？
    答：他应该是，就是差不多他萌芽得奖了，差不多那个时间就开始写的吧，也许他早就开始准备了。
    问：您看到的三重门的书稿，那个时候您最早是什么时候看到的？
    答：他写第一页我就……我们都看了，开篇的东西我们都看了。但是后面，到最后的可能没看全，就是看得跳来跳去的，因为其他同学在看另一页。
    06:00
    问：高一结束的时候他留级了，那时候他有没有写完三重门？
    答：应该没写完吧？好像是没有写完的。
    10:05
    还没吧。反正我是没看到结尾的吧，没写完吧那时候，我们那次高一他没写完吧。

    陆乐记不得韩寒什么时候开始写《三重门》的，说在高一结束时《三重门》可能还没写完。（http://www.tudou.com/programs/view/wiKwhl2f10M/）

    按照同学的说法，韩寒在得新概念前后（1999年3月）开始写《三重门》，写一页给同学们看一页，到高一结束时（1999年6月）还没有写完。如果说，开始看《三重门》手稿的时间这种细节还有可能记不清的话，有没有看没看完一部小说却不太可能记错。到1999年6月韩寒第一个高一结束时，韩寒的同学没有看到韩寒写完《三重门》。由于韩寒留级，这些同学失去了看到《三重门》结局的机会。

    不管同学们是什么时候看到韩寒开始写《三重门》的，不管他有没有写完，可以确定的是，在高一下学期时同学们还看到韩寒在写《三重门》。但是在高一上学期，韩仁均已经把《三重门》书稿交给上海文艺出版社了。那么在下学期时韩寒就不是在创作《三重门》，而是在抄写《三重门》，是抄一页给同学们看一页。明明是在抄小说，却要告诉同学们是在写小说，正是因为小说不是他写的。

    韩寒以及他的同学都声称韩寒是在上课时“写”《三重门》的，韩寒的书桌周围还摆满了书，遮挡住他的书写，其用意据称是为了不让老师发现他在上课时写小说，但另一用意也是为了不让周围同学看清他是在抄，而不是写，小说。选在上课时抄，别的同学要听讲，不可能凑近了看，不容易发现这一猫腻。何况韩寒还声称他写作时“旁边不能有人看，我最烦的就是我在那里写，旁边有人看”（《鲁豫有约》），有人凑过来就不抄了。即使万一被发现在抄，只要解释成有一两页写坏了，重新写即可。

    韩仁均交给上海文艺出版社的书稿，或者是电脑打印稿（韩仁均在1996年已购买电脑），或者手稿，如果是手稿的话，可能是韩仁均自己抄写的，或韩寒在家抄写的。之所以要让韩寒在课堂上再把《三重门》抄一遍给同学们看，是为了证明《三重门》是韩寒自己写的。韩仁均当然不可能预见到十几年后会有人质疑《三重门》是谁写的而为此做准备，但是当时就不难料到，《三重门》出版了，如果韩寒的同学此前没有见到韩寒写《三重门》，一部长篇小说凭空出现，可能让人觉得奇怪，而如果引起了媒体的关注，也需要同学们作证，所以需要花几个月时间演一出写小说的戏，而其结果，就是韩寒现在拿出来证明他写了《三重门》的“手稿”，但同学们的说法与出版社的说法一对照，反而证明了那是抄稿。

    2012.3.26.

和讯博客首发


韩寒诉方舟子、刘明泽名誉权纠纷民事诉状

发表时间:2012-03-14 16：00：41
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyp9.html
按：普陀区法院之所以管辖韩寒起诉案件，正是因为韩寒诉状所列第二被告刘明泽地址在“上海市中山北路2196弄”。2月10日韩寒提出撤诉申请，13日法院裁定撤诉。

    韩寒诉方舟子、刘明泽名誉权纠纷民事诉状

    民 事 起 诉 状

    原告：韩寒
    第一被告：方是民（笔名方舟子）
    第二被告：刘明泽

    案由：名誉权纠纷

    诉讼请求：

    1、判令第一被告立即停止诬称《三重门》、《书店（一）》、《求医》不是原告创作的相关一切侵害原告名誉权的行为，包括立即删除在第一被告博客与微博上的已有侵权文字；
    2、判令第二被告立即删除其微博上转载第一被告的相关侵权博客与微博文字；
    3、判令第一被告就其上述侵权行为在其博客与微博上向原告赔礼道歉，消除影响，恢复名誉；

    事实与理由：

    《三重门》是原告高中时期呕心沥血、夜以继日创作的长篇小说。首先由作家出版社于2005年5月出版；后又由万卷出版公司出版。在上述出版社或出版公司出版的该书封面、扉页与版权页上的作者署名均为“韩寒”。原告现在还保留有该书大部分写作手稿。该书迄今已经重新印刷多次，累计印数400多万本。

    《书店（一）》是原告初中时期创作的文章；最早发表于1997年9月江苏《少年文艺》杂志9月号上（P40至41），作者署名“韩寒”；后又被收录进2000年8月由上海人民出版社出版的《零下一度》一书中（P65至69）；最近还被收录进万卷出版公司出版的《零下一度》一书中（P54至58），在该书封面、扉页与版权页上的作者署名均为“韩寒　著”。

    《求医》是原告高中时期创作的文章。最早发表于1999年8月第8期《萌芽》杂志上，作者署名“韩寒”；该文曾被转载于中国作家协会主办的《小说选刊》1999年第10期（P120至121）；后又被收录进2000年8月由上海人民出版社出版的《零下一度》一书中（P71至75），在该书封面、扉页与版权页上的作者署名均为“韩寒　著”。

    然而第一被告却在没有任何证据的前提下，仅凭其一厢情愿的主观臆测，面向互联网与社会公众，大肆诽谤《三重门》、《书店（一）》、《求医》不是原告自己创作的。第一被告在今年春节假日之前与假日期间通过其博客与微博上的文章或者文字、在今年春节假日后又变本加厉地通过平面媒体、电视媒体、网络媒体和继续通过其博客与微博，蓄意和频繁地、间接或直接地诬称《三重门》、《书店（一）》、《求医》不是原告自己创作而是原告父亲或者他人代笔的，指责这是原告与原告父亲在恶意移花接木、做假欺世盗名。鉴于第一被告名扬天下的“打假专家”身份和特别典型的性格特征，加上互联网的时代环境与原告的具体情况，第一被告对原告的上述诽谤行为已经在社会上、尤其在网络上产生了极其恶劣的影响，使得相当一部分社会公众已经误认为或者开始怀疑《三重门》、《书店（一）》、《求医》不是原告创作而是原告父亲代笔的。

    文如其人，文如其子，对一位作家的最大的侮辱与诽谤，对一位作家最大的侵害与伤害，莫过于无中生有或者指鹿为马地说“你署名作者的这一文章肯定不是你写的”。这就等同于在说“叫你爸爸的这个孩子肯定不是你亲生的”。这难道还仍然是“合理质疑”而不是诽谤吗？这难道还仍然是“学术批评”而不是侮辱吗？文可批而不可谤，士可杀而不可辱。鉴于第一被告这种捏造事实公然丑化原告人格，用侮辱、诽谤等方式损害原告名誉并且已经给原告造成了极大损害的极其恶劣的行为，原告不得已诉诸法律、对簿公堂。

    一、第一被告的行为严重侵害了原告的名誉权

    我国《民法通则》第101条规定“禁止用侮辱、诽谤等方式损害公民、法人的名誉。”我国《民法逍则》第120条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失。”与之配套的《最高人民法院关于贯彻执行＜中华人民共和国民法通则＞若干问题的意见（试行）》第140条第一款规定：“以书面、口头等形式宣扬他人的隐私，或者捏造事实公然丑化他人人格，以及用侮辱、诽谤等方式损害他人名誉，造成一定影响的，应当认定为侵害公民名誉权的行为。”《最高人民法院关于审理名誉权案件若干问题的解答》第7条规定：“是否构成侵害名誉权的责任，应当根据受害人确有名誉被损害的事实、行为人行为违法、违法行为与损害后果之间有因果关系、行为人主观上有过错来认定。”

    原告认为，第一被告这种捏造事实公然丑化原告人格，用侮辱、诽谤等方式损害原告名誉并且已经给原告造成了极大损害的极其恶劣行为，已经远远不是其自己所称的“学术批评”，而是法律明文禁上的侵害公民名誉权的侮辱和诽谤行为，第一被告的行为，已经严重侵害了原告的名誉权。原告不反对，而且积极支持和真诚欢迎正常的质疑与正当的批评。但是，真理超越一步就可能变成谬误，质疑超越界限就会变成诽谤，批评超越界限就会变成侮辱。如前所述，鉴于第一被告名扬天下的“打假专家”身份和特别典型的性格特征，加上互联网的时代环境与原告的具体情况，第一被告对原告的上述诽谤行为已经在社会上、尤其在网络上产生了极其恶劣的影响，使得相当一部分社会公众已经误认为或者开始怀疑《三重门》、《书店（一）》、《求医》不是原告创作而是原告父亲代笔的，进而使得原告的社会评价因此而显着降低，产生了巨大的负面影响。

    第一被告总说他要把原告拉下神坛，其实原告认为自己从来不是神坛里的人物，原告只是一个普通人。虽然原告自认为是一个人才，但原告从来不认为自己是什么天才。

    然而由于机遇，目前客观上原告和第一被告可以说都已经是有一定知名度的社会公众人物。原告认为，一方面，社会公众人物应当具有更强的社会责任感与舆论宽容度；另一方面，社会公众人物也仍然享有名誉权，仍然应当依法保护其名誉权。相应地，对涉及社会公众人物之侵害名誉权认定中相关“名誉被损害事实、行为违法、因果关系、行为人过错”之构成要件的确需要考虑其特定因素。涉及社会公众人物之名誉权纠纷一般有三种可能：一是仅仅涉嫌加害方是社会公众人物，二是仅仅涉嫌被损害方是社会公众人物，三是涉嫌当事人双方都是社会公众人物。本案属于第三种情况。社会公众人物无论处于涉嫌加害方或处于涉嫌被损害方时都应较一般老百姓承担更高的社会责任和自律要求。如果处于涉嫌被告方时，则对其名誉权是否受到侵害的判析门槛应当较一般老百姓具更高更严格的标准；譬如同样的情形，即使可以认定为侵害了一般老百姓名誉权，但未必侵害社会公众人物的名誉权。如果处于涉嫌加害方时，则对其是否侵害对方名誉权的判析门槛应当较一般老百姓具更低的标准；譬如同样的情形，对一般老百姓可以不认定为侵害对方名誉权的，但对于社会公众人物，同样的行为则仍然可能被认定为侵权行为。所以在本案中，原告与被告同样作为社会公众人物，都应当承担更高的社会责任和自律义务。

    二、第二被告的帮助侵权行为应当及时制止

    原告发现第二被告是在2012年1月30日将第一被告涉嫌侵害原告名誉权的相关博客与微博文字上传至其自己的微博的。一方面，这时第一被告已通过其博客、微博和平面媒体、电视媒体、网络媒体广泛、持续、强势地诬称《三重门》、《书店（一）》、《求医》是“代笔”的而不是原告自己创作的。另一方面，原告也已经通过博客、微博和平面媒体、电视媒体、网络媒体一再指出第一被告上述行为系侵权行为。原、被告之间的上述纠纷至这一时间节点已经成为广为知晓的公开信息和热门新闻。此时第二被告已经明知或应知第一被告的相关博客与微博文字涉嫌侵权，因此第二被告理当谨慎行为而不将第一被告涉嫌侵害原告名誉权的相关博客与微博文字转载至自己的微博。但是第二被告仍然做了这样的行为，至今其微博上仍然留有上述的第一被告涉嫌侵害原告名誉权的相关博客与微博文字。当然，原告在本案中仅要求第二被告将第一被告涉嫌侵害原告名誉权的相关博客与微博文字从其微博上立即删除，也藉以希望网友不要再将第一被告涉嫌侵害原告名誉权的相关博客与微博文字进行转载。

    迄今，第一被告与原告之间的纠纷在客观上已经成为了众所瞩目，各方关心的公共视点。其间不但涉及到原告与第一被告之间是否构成侵害和如何依法维权的问题，而且对于进一步廓清正当质疑与违法诽谤、正常批评与恶意侮辱、自由议论与名誉权的界限等都具有积极意义与能动作用。斯为公义、故提起本诉，目的不仅在个人维权，也期待为社会、为公众有所贡献。

    根据名誉权遭受侵害的情节轻重，被害者依法可以选择采取治安行政处理、进行民事诉讼或者推动刑事诉讼等不同维权途径。根据本案实际情况，本人决定提起民事诉讼。

    尽管第一被告极其恶劣的侵权行为已经给原告造成巨大的精神损害和导致了维权成本，然而原告在本案中仍然不要求任何赔偿（但继续保留相应权利），而只请求判令第一被告立即停止诬称《三重门》、《书店（一）》、《求医》不是原告创作的相关一切侵害原告名誉权的行为，立即删除在第一被告博客与微博上的已有侵权文字，并在其博客与微博上各原告赔礼道歉。

    我希望我会胜诉，我相信我能胜诉，我期待我胜诉。但谋事在人，成事在天；胜负输赢，一任自然。因此，原告已将官司的输赢置之度外，只要此案能为中国的相应法制建设与相关文化培育添砖加瓦，架桥铺路，则幸矣。

    综上，根据我国《民法通则》、《侵权行为法》的相关规定，特起诉至贵院，敬请依法公断，判如所请。

    上海市普陀区人民法院

    原告：韩寒

    2012年2月3日


破解韩寒补考题目之“破”朔迷离

发表时间:2012-03-13 16：16：06
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyn0.html
    在《韩寒获新概念作文大赛一等奖是内定的》一文中，我指出《萌芽》其实在获得评委们表决同意之前早就通知韩寒来补考，韩家父子才有可能在11点左右赶到补考考场。其他迹象也都表明《萌芽》已内定了要让韩寒获得一等奖。要让韩寒获奖，还必须让韩寒在补考时能有超水平表现，也就必须让韩家事先知道补考题目并为此备好文章。

    首先需要事先定下补考题目。集体复赛的题目是由各个评委分别出了20个题目，在复赛现场拿出来表决定下的，也就没有了事先知道题目的可能。从剩下的17个题目中再选一个作为补考题目，是最自然最合理的做法，但是这样也就没法作弊了，因为即便17个题目泄露出去，也不可能让韩家在一夜之间准备那么多文章应对。最方便的做法是让评委“委托”某个《萌芽》的人出题，出的题是事先已告诉韩家的。《萌芽》主编赵长天现在对此说得很含糊：“这个过程我也不能说得非常准确，谁提议我也不记得了，好像是评委会同意的，当时李其纲是新概念作文大赛的总干事，具体的事情都是他在张罗，就叫他出个题……”是不是真的是评委会同意的赵长天也不能确定了，即使真的是，和评委“提议”给韩寒补考一样，只要有所暗示，自然就会有类似叶兆言这样的老好人提议让办事最积极的总干事李其纲出题，评委们也该去吃午饭了，多一事不如少一事。

    其次，社外评委无关人员最好都不要在补考现场。《萌芽》主编赵长天曾在微博上说：“补考全过程我都在场，而且还有很多著名作家教授都在场。”（1月16日微博）这明显与事实不符，因为此前各个当事人说的都是韩寒在写补考作文时只有一个编辑监考，其他人都去吃饭了。所以两天后赵长天改口说：“出题时我们也在场。韩寒写文章时我们吃饭去了，留下一位编辑监考。真实情况就是如此。我用‘全过程’这个词可能不太准确，但绝对没有猫腻。”《萌芽副主编》李其纲也说：“韩寒复赛的那一天，很多评委在场。”（李其纲《对一种诽谤的严正声明》）但作家评委方方《关于第一届新概念的记忆回答南方周末记者提问》却说：“给韩寒出的题，也是李其纲的灵机一动，我们大多不在场，但事后也都认为很不错。”在微博上方方还说：“那年我见都没见到韩寒。”即在韩寒赶到考场时，方方（可能连同其他评委）在另一个房间或已经离开了，见都没见上。目前也没有见到有社外评委说他在补考现场，补考是在一间宾馆客房里进行的，也容不下那么多人。能确定在补考现场见到出题的只有《萌芽》的四个工作人员赵长天、李其纲、胡玮莳、林青和韩家父子，社外评委并不在场，那么为什么赵长天、李其纲都要强调这些著名作家、教授都在场？拉他们壮胆想要掩饰什么呢？

    然后就是那道“破”朔迷离的补考题了。最早报道此事的《新民晚报》（1999年4月12日）是这么说的：“编辑李其纲拿了半杯水，又顺手抓起一张废纸塞进杯中：‘就这个题，你写篇文章。’只见韩寒眉毛一扬，力透纸背地写下了标题《杯中窥人》。‘我想到了人性……’一篇杂文一挥而就。评委们看了大吃一惊，把一等奖给了他。这就是能力。‘新概念’要的就是能力。”

    这是一张什么样的废纸呢？李其纲在同一年稍后写的文章点评中说是道林纸（专供胶版印刷的高级用纸）：

    “补考的试题委托我来出。我随手将一团很厚的道林纸捏成一团，然后将它置入一只杯子中，杯子中正好有半杯水。我对韩寒说：这就是题目。”

    韩仁均在《儿子韩寒》的初版（2000年）照抄李其纲的点评：“他随手将一团很厚的道林纸捏成一团，然后将它置入一只盛有半杯水的漱口杯中。”后来他大概注意到对纸有不同说法，再版（2008年）时改成：“他随手将一张纸捏成一团，然后将它置入一只盛有半杯水的漱口杯中。”

    赵长天在2000年3月上海电视台《有话大家说》的说法是：“评委临时给他出了一个题目，玻璃杯里面塞一张纸进去，说就是这个题目。”后来赵长天接受各种采访谈到此事，也都简单地说是“纸”。

    胡玮莳在2000年在中央电视台《对话》对这个过程描述得最为详细：“当时韩寒坐的那个桌子上面，桌子上面放了一杯水，然后一杯茶，袋泡茶泡的那种茶，那么他看到那杯水，旁边还有一张纸，就是那个袋泡茶的外壳，然后他就把那张纸揉一下，就扔到那个杯子里面去，然后说就这个题目，你给我写。”

    而韩寒在2006年11月在上海东方电视台《可凡倾听》节目说的却是：“就像这样一个杯中，扔进一团餐巾纸。”

    这样，这个著名的补考题目光是扔的什么纸就有了三个截然不同的版本：李其纲说是道林纸，韩寒说是餐巾纸，胡玮莳说是袋泡茶的外壳，且不说杯子还有玻璃杯和漱口杯两个版本。这三种纸差别很大，不可能混淆。李其纲是出题人，纸是经他的手扔进杯中的，不可能搞错。韩寒是考试对象，最关心李其纲的举动，而且杯子就在他面前，不可能看错。胡玮莳对过程的描述最为详细，显得最有信心，描述时才隔了一年多，不可能记错。所以这三个版本应该都成立，但是实际上又不可能都成立。如何解决这三者的矛盾呢？

    一种可能是，补考时没有外人在场，都是知情人，那么就没有必要多此一举地表演题目了，让韩寒直接按说好的题目写。也就是说，出题那一幕并没有发生过。看胡玮莳在《对话》中的神情(http://video.sina.com.cn/v/b/42243591-1694793355.html)，就像是在努力描述一个想像中的场景（时而说“水”时而说“茶”，手做动作时躲躲闪闪往旁边看）。事后对评委、媒体只简单地说了补考题目是往半杯水里扔了一张废纸，没有说是什么纸，于是几个“目击者”在以后就凭自己的想像随意发挥了。为什么不串供保证说法一致呢？因为根本就没料到以后还会有人怀疑其中有诈，推敲其细节。

    另一种可能是，补考现场有外人，题目还必须演一遍。李其纲当然知道自己扔的是道林纸。但是其他知情人因为事先知道了李其纲会做什么样的表演，所以没有认真看李其纲的实际表演，也就没有特别留意他扔的是什么纸。虽然李其纲在当年出的作文点评中提到“道林纸”，但是似乎只有韩仁均一个人认真读了他的点评并抄到《儿子韩寒》中，而韩寒、胡玮莳要么没读过李其纲的点评，要么读时没有注意或没记住（甚至可能韩寒根本不懂什么是“道林纸”），以后接受采访时只根据自己对现场的模糊印象随意发挥。

    不管怎样，各个当事人都同意李其纲当时往杯里扔的是纸，但怪异的是，韩寒在作文中写的却不是纸，而是布。李其纲现在对此的解释是：“‘布’和‘纸’没有差异，可以互换。”（李其纲《对“新概念作文大赛”的N个问号的N个回答》）既然没有差异，韩寒有何必要把“纸”说成“布”？实际上，“纸”和“布”有着巨大的差异：“纸”是题目的一部分，“布”不是。题目明明是杯里的“纸”，却写成杯里的“布”，那是明显的离题。韩寒为什么要冒着离题被判不及格的危险浪费掉好不容易争取来的补考机会？除非他知道即使写成“布”也没关系。

    既然韩寒已事先知道题目，为什么会出现“纸”和“布”的偏差？一种可能是原先说好了扔布，但是在现场找不到碎布头，只好改扔纸。另一种可能是，原先说好了扔纸，但是在传话时发生了误会，例如“餐巾纸”被听成了“餐巾”，于是按写“布”来准备。从手稿看，韩寒在写下第一个“布”字前涂掉了一个字，似乎对该写“布”还是“纸”犹豫了一下，然后决定还是按准备好的“布”来写，因为不知道如果改成“纸”，后面已按“布”准备好的部分是否会不通。韩寒在《我写下的这些都可以成为呈堂证供》中回答对此的质疑说：“可能是‘干纸’不太顺口，‘干纸团’又比较奇怪，因为几乎没有这么说的，所以改成了‘干布’比较顺口。”但是“这团干布”并不比“这团干纸”更顺口。韩寒还说：“而且仔细回忆，我隐约记得我当时的心态，可能‘布’字和‘不’谐音，还可以发挥一些关于人生被浸染但人性中又有天然的反抗之类的一个伏笔，结果写到最后给忘记了。”原来当时还想到要用谐音，一个小时后就忘了，过了十余年反而隐约想起来了？《杯里窥人》号称一挥而就，写时胸有成竹，写完提前2小时交卷，怎么会把这么重要的伏笔给忘记了？

    在回应质疑时，李其纲为了表明其出题是当场灵机一动想到的，说了一个以前没人说过的细节：“我把我喝剩的半杯水推给了韩寒，说：‘这就是题目。’但瞬间，我又觉得这题目有点简单了，我说：‘前面的题目作废，请注意，以下是完整的题目。’我拿了一张白纸，把它揉成一团塞进杯子，说：‘这就是题目。’”（《对一种诽谤的严正声明》）但是在《对“新概念作文大赛”的N个问号的N个回答》中，他却透露出出这个题目是深思熟虑的结果：“从命题者的思路而言，强调的是‘浸泡’和‘沉降’这两个动词，……”如果题目是瞬间做出的，扔纸是临时加的，怎么可能具有命题思路，而且还能想到是在强调什么？往半杯水里扔一团纸这个动作，可以联想到很多动词，例如“揉捏”、“投掷”、“容纳”、“漂浮”、“润湿”等等，为什么李其纲强调的是“浸泡”和“沉降”？又为什么韩寒能够如此贴切地理解命题者的思路，写的就是“浸泡”和“沉降”？而事实上，水中的纸只会“浸泡”、“漂浮”，是不会“沉降”的。为什么李其纲和韩寒都联想到了“沉降”？这不正说明有人已经事先与韩家沟通好了要写什么了吗？

    《杯里窥人》一文的写法，也证明了那是一篇事先准备好的文章，绝不是现场作文，且听下回分解。

    2012.3.12.

和讯博客首发


韩寒获新概念作文大赛一等奖是内定的

发表时间:2012-03-05 19：17：11
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dydb.html
    我在《“天才”韩寒参加新概念作文大赛之谜》一文中列举了韩寒参加新概念作文大赛过程的一些疑点，令人怀疑其中有诈。对此《萌芽》编辑李其纲、主编赵长天和作家评委叶兆言都有所回应，一些原本模糊的细节变得更加清晰了。

    韩寒在1999年参加《萌芽》主办的首届新概念作文大赛，获得一等奖，但是这个奖是在特殊的情况下获得的：韩寒并没有和其他入围参赛者一起参加复赛，而是在第二天单独为他一个人进行补考。如果和其他人一起复赛，题目是各个评委当场表决后决定的，没有作弊的可能，而单独为韩寒一个人补考，就有了作弊的可能。甚至让人觉得，正是为了便于作弊，才让他一个人补考。补考过程中的各种难以消除的疑点，也直指这种可能性。

    韩寒去参加补考的经过，韩仁均在《儿子韩寒》中是这么说的：1999年3月28日（星期天），大约上午9点钟左右，韩寒接到《萌芽》杂志编辑胡玮莳的电话，问韩寒昨天为什么没去参加复赛。韩寒说他并没收到复赛的通知。胡玮莳说，她去给评委汇报一下他没能参加复赛的原因，看看还有没有机会。没多久，胡玮莳又打来电话，说是评委同意他在中午以前赶到上海市区评委驻地进行复赛。韩寒赶紧起床，早饭也不吃了，马上和韩仁均一起赶到金山汽车站，在那里找了辆黑车，一个半小时后，在评委们吃中饭以前赶到，找到了胡玮莳。

    《儿子韩寒》是2000年出的，事隔才一年，记错的可能性不大（除非有意说谎），注意两点：一、韩寒是在9点左右没多久接到让他补考的电话通知。二、为他争取补考的是《萌芽》杂志编辑胡玮莳。

    赵长天自2000年起多次接受媒体采访，说法都相当一致，记错的可能性也不大，却与韩仁均的说法大不相同。按赵长天的说法：一、在10点左右评委评完一等奖后，才电话通知韩寒补考。二、提出给韩寒补考的是两个评委，叶兆言和陈思和。李其纲说是“爱才惜才”的叶兆言。此外，赵长天还明确地说，韩寒是在“大概中午11点”赶到考场的。

    王帆在2009年出版的《韩寒出道十年（1999-2009）全记录：韩寒H档案》一书中已注意到赵长天与韩仁均说法的不同：“关于打电话的时间，当事人的回忆略有差异，韩仁均说是9点，而赵长天说是10点，笔者根据时间推算暂取9点之说。”9点和10点有什么大不同吗？我起初也觉得这不是什么大不了的事，首先注意到这是关键的是网友微易，他指出，如果是在10点通知的韩寒，那么韩寒就不可能在11点左右从金山的家中赶到考场。王帆显然也是注意到了这一点，所以把打电话的时间推算为9点。

    但是根据赵长天的说法，是不可能在9点左右就电话通知韩寒的。赵长天最近接受网易的视频采访时，提供了更多的细节，更确认了这一点。据赵长天说，9点评委们才开始开会（因为这是开会的时间，所以可以准确地确定下来）。评委们要讨论确定一等奖获奖名单，增加获奖名额，然后由公证员公证，这都不是一时半会能完成的。直到一等奖名单确定了，公证员也已离开了，才想起要打电话问韩寒，时间在10点左右比较合理。

    赵长天说：“我们一般是9点钟开会，所以我当时我就说大概是10点，至于确切时间你让我回忆到底一定是几点钟，我说不太清楚，韩寒到底什么时候到的，好像大概11点左右，也只是个大约的时间。至于网上那个很清晰的做这个事需要几分钟那个事要几分钟来推算，我只能说我说不清楚，确实我也没有这么好的记忆，究竟是9点40分呢还是9点50分呢？”

    赵长天把“10点左右”的时间放宽到“9点40分”，这是下限了，因为再往前推就变成“9点半左右”了。实际上一般会把9点40分也算成9点半左右，而不是10点左右，我们姑且尽量为韩寒着想，就算是在9点40分评委们想起来让胡玮莳去给韩寒打电话。

    如韩仁均所说，胡玮莳应该打了两次电话，第一次是问韩寒为什么没来，把没来原因转告给评委们，评委们讨论决定允许韩寒补考后，再由胡玮莳通知韩寒赶快来补考，还必须在电话里告知补考的地点。这些都需要时间，就算评委们以最快的速度表决同意韩寒补考，加上两次电话的时间，估计需要约5～10分钟。

    胡玮莳打第二次电话时韩寒还未起床，接到补考通知后，以最快速度起床、穿衣服、洗漱，不吃早饭，估计需要约5分钟。

    从韩寒家走到金山汽车站，据记者实地测量，至少需要10分钟。

    到了汽车站，找到黑车，砍价，也需要几分钟。

    从金山汽车站到考场青松城大酒店大约63公里。当时金山到上海市区的高速公路还未开通，据韩仁均任副总编的《金山报》在2006年报道，在高速公路开通之前（2001年之前），“市民从金山出发到上海市区，快的要2个多小时，如果遇上堵车什么的，3个多小时也到不了。”（http://shanghai.mofcom.gov.cn/aarticle/sjdixiansw/200612/20061204132512.html）有人说这指的是公共汽车，但从报道看不出来，而且当时开私家车经常往返金山和市区的网友也确认不堵车要2个多小时。我们姑且认为黑车不顾一切地超速、闯红灯，按韩仁均所说的用了90分钟赶到青松城大酒店。

    停车，下车，进酒店，上电梯，找到考试房间，又需要大约5分钟。

    这样算下来，从韩仁均接到第一个电话，到赶到考场，总共需要大约2小时，即使是在9点40分接到的电话，赶到了也已是11点40分。即使以上各个时间点还能挤出十分钟，也是没法在11点左右赶到的。所以韩仁均要说他首次接到电话是9点左右，这样才有足够的时间赶到考场。

    但是韩氏父子在9点左右就接到补考通知，也就意味着该通知不是各个评委讨论、授权的，而是《萌芽》编辑擅自做出的，是《萌芽》已内定了要让韩寒补考获得一等奖。有几条佐证表明韩寒的获奖已经被《萌芽》内定：

    一、首届新概念作文大赛通知里头原来说的是将评出优胜奖（一等奖）10～15名，最后获奖者是20名。赵长天说：“事实就是前一天晚上我们评委都把它（复试的文章）看完了，分数都已经统计出来了，统计出来以后，一般评委第二天开会就是把之前统计的分数讲一讲，然后我们评委定一定有几个人（能够获奖），比方说4分以上就算（得奖），看看有多少人，比如说19、20个人，或者掐到4.1分或者3.9分，就把这个（得奖名单）定下来。”最后的20名获奖者是包含韩寒在内的，那就是说，在有人提议给韩寒补考之前，评出的是19名获奖者，这个数字很奇怪，既然掐到什么分数是可以随时变的，为什么不评出一个整数？不就是为了给韩寒留一个名额好补足20名吗？

    二、李其纲称韩寒的两篇初赛作品（《书店》《求医》）让“复旦大学中文系主任陈思和教授、作家叶兆言击节赞叹”，以致叶兆言出于“爱才惜才之心”提出给韩寒补考（李其纲《对“新概念作文大赛”的N个问号的N个回答》）。但是叶兆言的说法却是“（韩寒）参赛的两篇作文，说老实话给我印象不是很深”、“事实上，如果我没记错，韩寒的得奖的排名也是很靠后。后来为了宣传，有意无意拔高，这是另一码事。”（叶兆言《也算多余的话》）与李其纲所说相反，意指韩寒参赛文章没那么好，《萌芽》为了宣传拔高韩寒，韩寒是《萌芽》推出的。

    三、韩仁均说韩寒补考的机会是胡玮莳争取来的，赵长天和李其纲则说是评委叶兆言（或者包括陈思和）提议的，回避《萌芽》的作用。但是胡玮莳在2000年接受央视《对话》采访时，说：我想韩寒不获奖可惜了，当时还有评委方方、铁凝、陈思和包括叶兆言“就也想到了”（http://video.sina.com.cn/v/b/42243591-1694793355.html），并没有讳言自己的推动作用，评委只是随后也想到韩寒而已。叶兆言承认让韩寒补考是自己提议的，但是是在大家已经在讨论韩寒问题的情况下提出的：“让韩寒来是七嘴八舌的结果，我的提议只是脱口而出。”那么真实情况应该是：由胡玮莳介绍韩寒的情况，提出能否给韩寒一个补考机会，在大家七嘴八舌讨论时，叶兆言提出给补考，从此由他来承担这个违规的“罪责”。

    四、在为什么要破格给韩寒补考机会时，赵长天、李其纲、叶兆言都提到钱钟书、吴晗当年考大学时数学零分还是被破格录取。吴晗的事是误传，这且不说，问题是韩寒没有收到通知给补考机会，与钱、吴偏科不及格被破格录取，完全是没有可比性的事，为什么要放在一起说？韩寒多门功课不及格，与钱、吴还有可比性，那么以钱、吴类比，是不是意味着评委们已知道了韩寒的情况？是不是意味着《萌芽》此前已与韩寒有接触（甚至与韩仁均熟悉），了解他的情况，所以要把他推出来为新概念作文大赛做宣传？

    不管怎样，有一点几乎可以肯定：韩氏父子如韩仁均在2000年所说，是在9点左右即动身前往考场，才有足够的时间赶到，而《萌芽》也已为他预留了一个获奖名额，而此时评委们还被蒙在鼓里。那么，韩寒的获奖，就是《萌芽》的某个人或某几个人策划的，所谓“邮路不通”韩寒没有收到复赛通知只是一个让评委同意让其补考的借口，可能根本就没有这回事：一、寄复赛通知这么重大的事按理应该用挂号信寄，那就不会如韩寒所说被“贼子”偷走。二、胡玮莳最近接受采访时曾说给韩寒的复赛通知是寄到松江二中的，而不是韩寒家。三、韩寒声称为了测试家里邮路是否畅通而特地寄的测试信更是“此地无银三百两”，是为了证明自己的确没收到复赛通知（参见方舟子《两封奇怪的韩寒家书》）。

    如果让韩寒补考是《萌芽》为了保证韩寒能够获奖而策划的一个局，那么为了保证他能顺利通过补考，也要让他为补考事先做好准备。而种种迹象也表明，韩寒补考的作文《杯里窥人》不是现场完成，而是预先备好的，且听下回分解。

    2012.3.4.

和讯博客首发


韩寒自称被“代写”的视频分析

发表时间:2012-03-01 15：16：16
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dya5.html
    一位网友发现了2009年4月29日上传到土豆网的一段视频“韩寒中文网采访韩寒视频实录”：

    http://www.tudou.com/programs/view/V9BrjffzWg0

    在采访期间韩寒接到一个约稿电话，虽然韩寒接电话时闪到一边压低声音，但是整个对话还是被录了下来。韩寒的话很清晰，电话另一头的声音较模糊，但用质量好的耳机反复地听，基本上仍然能听清对话内容（从33分28秒开始，把这段内容摘取如下，供各位细听：http://www.tudou.com/programs/view/y78AZuZuTIE/），我听了很多次，只有两处不能确定，记录如下：

    韩寒：喂，哎，术术，你说，怎么了？
    术术：怎么，有约会啊？
    韩寒：嗯，有个采访。
    术术：哦，这样就稍微简单跟你说一下，现在在做一个“我们的18岁”的征文，你能不能写一篇啊。
    韩寒：哦，哇，我觉得我还是不写了吧，真的。
    术术：只是玩儿，我觉得挺好玩的，我也觉得……
    韩寒：真的，关键写不出来，我之前推掉过你们，包括别的频道的那个征文也都推掉过了，代【再？】写就不大好啊。
    术术：并不是说什么，就是图你【？】安个名字，又不是第一次了。
    韩寒：对，也包括类似的事什么的，也是你们频道，你们网站做的，我都推掉了。我发现不大好，再代写的话。
    术术：哦，那就这样。
    韩寒：好好，谢谢啊，好，拜拜。

    打电话给韩寒的术术原名张燕，现在是中南博集天卷文化传媒有限公司副总经理，当时是新浪读书频道主持人、新浪博客编辑，在微博上自述自韩寒在新浪开博客起（2005年）的四年间都是由她和韩寒联系。当时新浪博客搞了一个五四特别活动“我们的18岁”征文，为此向韩寒约稿。从对话内容看，韩寒因为写不出来推掉了约稿，也不愿“图安个名字”“再代写”。术术发了个声明，否认对该对话内容做这样的解读。据她的回忆，她说的是“图个安宁”，而韩寒说的是“再单写”。

    “图个安宁”与录音差别太大，虽然那句话的开头部分不清，但“安个名字”“又不是第一次了”还是可以听得清楚的，怎么也听不出“安宁”。而且“图个安宁”的说法一般用于比较重大的场合，为了个征文约稿就“图个安宁”，至于吗？

    在这段视频中，韩寒有两个地方疑似提到“代写”。第一处“代写”的“代”字说得很轻，也可能是“再”，毕竟“代”“再”韵母、声调都一样，只有声母的区别，说轻了不容易区分，此处也不关键。关键是第二处“代写”说得非常清楚，但韩寒的支持者矢口否认是“代写”，提出了各种可能性，有“单写”“答应写”，甚至搞笑的“待写”都出来了，忘了这是口语交流，不是书面文字。术术说是“单写”，于是韩寒的支持者统一了意见，都说是“单写”了。

    但是“单”“代”两字的发音差别很大，只是声母相同，韵母不一样，声调也不一样，一个是平声，一个是去声。如果说快了相近的韵母不好辨认的话，韩寒明明说的就是去声，音频分析软件也表明他这个字说的是去声，怎么能听成“单写”？还不如说是“蛋写”更接近。

    韩寒支持者的另一个说辞是，韩寒因为是上海人，说话分不清“代”“单”。但是在这段采访视频的前面，韩寒还说到“戴眼镜”（8:20处）、“单独列举”（18:11），这两个地方的“戴”“单”可是发音发得字正腔圆，怎么到了说“代写”就含糊了呢？有网友把这三处的发音放在一起比较，很有说服力，足以说明韩寒说的是“代写”：http://www.tudou.com/programs/view/oF9OsuMpVuU/

    术术说“单写”的意思是“单给你们写”，这不符合一般的表述习惯，即使在书面语中，也没有“单写”的用法，在口语对话中，更不会如此惜墨如金，而会直接说“单给你们写”，除非是喜欢独创怪词的“天才”，但从韩寒的访谈中，看不出他有独创怪词的癖好。

    从上下文关系看，也说的是“代写”：韩寒说了“关键写不出来”，术术才说“安个名字”，也即“代写”，韩寒才说“再代写”不大好。既然写都写不出来，就无所谓“单写”“双写”，剩下的选择只能是要么不写，要么代写。

    有的韩寒支持者承认这里说的是“代写”，但是韩寒不是说代写不好吗？不正说明韩寒不愿被代写、没有被代写吗？关键是韩寒说的是“再代写的话”不大好，“再”者，又一次也，说明以前是被代写过的。有人说这里的“再”不表示第一次，而是表示递进关系。那样的话，怎么解释术术说的“又不是第一次了”？如果由于术术的话较不清楚，否认她说的是这个意思的话，那么也没法解释韩寒说的“我发现不大好”，显然是以前发生过了（“代写”），才会发现不大好。而前面说推掉了“类似的事什么的”，也只能是指“代写”的事，否则如何解释？

    有人说，韩寒怎么会傻到在接受采访时谈代写的事？因为这是在采访中间出乎意料发生的插曲，韩寒根本没有想到会在通话中涉及代写，而且他压低了声音，可能没有料到会被录下来。当时“代笔门”还未发生，韩寒没有那么高的警惕。

    这段新发现的视频当然不能用以说明《书店》《求医》《杯里窥人》《三重门》等韩寒早期作品是否有代笔（那是要用文本分析证明的），但是足以说明韩寒博客文章被代写过，满足其悬赏2千万元的条件。虽然术术信誓旦旦她本人或别人没有代写过韩寒的文章，但是她能把如此明显的“代写”曲解成莫名其妙的“单写”，却让人觉得其心虚，说明她也知道，一旦让人知道了韩寒说的是“再代写”，一个秘密就守不住了。

    2012.2.29.

和讯博客首发


我在揭穿一个青年偶像

发表时间:2012-02-28 21：14：01
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy7e.html
    方舟子：我在揭穿一个青年偶像

    本刊记者/钱炜
《中国新闻周刊》总第550期

    一口浓重南方口音的普通话与温和的面部表情，并不能缓和方舟子的逻辑给人带来的犀利感。他面带微笑，摆出一条条他眼中的“事实”，进行分析，构建出一个看起来严实的逻辑牢笼。只是这次，他想圈住的不是科学界的大腕名宿，而是作家韩寒。

    有人说，科学思维怎么能用来质疑文学作品?但方舟子觉得，这只是文科方面的学术争论，并未跨界，况且，“别人能跨界我为什么不能跨界”。方舟子坚持认为，此次“打假”揭穿了一个文学天才、青年偶像的本来面目。

“我本来是一个旁观者”

    中国新闻周刊：你开始参与此事的标志，是在1月17日发的一条微博，“先让韩寒出示2000万银行存款冻结证明，我可能还有点兴趣。”不知你具体什么时候注意到韩寒的事情并决定发表意见的?

    方舟子：就是我发这条微博当天的事情。在那之前，麦田一直在质疑，很多人在微博上@我，但我在16日时说了一句，“我对韩寒没兴趣，就像我对李宇春没兴趣一样”，因为我觉得他就是个娱乐明星、青年偶像。

    麦田的文章我没细看，但瞄了一眼，他并不是胡搅蛮缠的。韩寒若回应，就一一反驳回去就好了。但他不是这样做，而是攻击麦田，一副气急败坏的样子。一个作家面对质疑不应当是这个样子的，你可以说人家资料不可靠或者推理不严密，但不能拿钱砸人。这时我才回过头去仔细看了麦田的文章。

    我实际上是一个旁观者，看麦田和韩寒两个打擂，就作了一些评论，发几句牢骚。没想到韩寒当天就发了一篇名为《正常文章一篇》的博客针对我。他在这篇文章里对我进行人身攻击也就罢了，还把一些我没说过的话或是别人说的话安在我头上，我只好写一篇博客回应。此时，我也没有质疑他代笔，只是澄清他博客里提到我说的那些话不是我说的，并指出他自己说话前后矛盾的地方。这时候我想到要去看下他以前的文章，并从他最早期的文章开始看起。

    中国新闻周刊：所以当时你并没想到事情会发展到今天这个局面?

    方舟子：没有。我本来就是旁观的。事情发生转折，我在微博上调侃几句他就受不了。接着我去看他的文章，一看到《书店》，觉得这绝对不是一个14岁小孩写的，这就是一个中年男人写的。

“这个阶段就相当于录口供”

    中国新闻周刊：你曾说“鉴定”韩寒代笔的过程分为两个阶段，第一阶段是找他们父子说话矛盾的地方，在这个阶段你找到的主要漏洞有哪些?

    方舟子：主要是对于《三重门》是怎么写出来的，《杯里窥人》是怎么写出来的，他父子俩的说法并不一致，甚至同一个人，前后说话也不一致。这个阶段就相当于“对口供”。

    中国新闻周刊：那么，这些前后不一致的说法，能否作为韩寒有代笔的证据呢?

    方舟子：不能。我指出的这些疑点，是说明韩寒父子有说谎的地方。这从侧面可以说明，他有代笔的嫌疑。

    中国新闻周刊：但即使他在这些事情上说谎了，也不能由此直接推导出他就是有代笔。

    方舟子：对。这只能说明，他在这些事情上做了手脚，能够证明有代笔的是文本分析。第一阶段，我只是不停地把疑点抛出来，这些是铺垫。第二阶段的文本分析，我通过分析他的文章，就可以证明他是有代笔的。

    中国新闻周刊：第二阶段的文本分析，主要的质疑内容有哪些?

    方舟子：目前已经发的几篇文章是对韩寒两篇作文《求医》和《书店》的分析。通过文本分析，所有的怀疑都指向一个中年男人，有过1970年代的后文革经历，体弱多病，有文学功底，而这些，他父亲都符合。不过，他父亲只是嫌疑比较大，说不定还有别人。要证明有代笔，好办，但是谁代笔，这个无法证明。

    我还会有新的分析文章出来，但是这两天我不停地接受媒体采访，影响到了写作进度。

    中国新闻周刊：截至目前，韩寒的解释和回应，有没有被你接受的部分?

    方舟子：如果我说错了，我就承认。比如说他一边删文章一边悬赏，这只是我在微博上随手发了个评论，不是认认真真的质疑。目前我还没有看到他做了什么合理的解释。

    不过现在韩寒退了一步了，他说自己不是看了那么多书，而是为了写书抄录了一些典故、故事。这个可以解释他文章里那些典故是怎么来的，也许代笔的人也是这么做的。但这说明，他在文史方面并不是天才。现在我要证明，他在文学上也不是天才。下一步我还会发布对韩寒这几年接受媒体采访的视频的分析。

    中国新闻周刊：那么你发这些分析文章，是早就有一个完整计划，还是根据事情发展一步一步来的?

    方舟子：大的计划是有的，在看了韩寒的文章以后，我就决定要做文本分析，但具体到哪一天发什么文章，那根据具体情况。

    中国新闻周刊：对文本分析，枪手的认定，有没有什么技术手段?

    方舟子：一直有技术手段，主要就是词频的分析，即在一个作品里面，这个词出现的频率，但结果让人不是很信服。这个我不熟悉，不做这样的分析。

    我是用考据的方式，通过你文章的用语、时代背景来推测作者的身份。比如清朝的“乾嘉学派”，如何鉴定伪书，就是根据书中的用语来分析，比如汉朝的书里不可能出现唐朝时才有的词语。

“如果所有的间接证据都指向他，那就有可能被定罪”

    中国新闻周刊：有人说，你这次对韩寒的质疑，大多都是逻辑推理而不是实证。根据你刚才说的，你在第一阶段抛出来的那些疑点肯定算是逻辑推断了，那这些能否作为证据?

    方舟子：这是作为间接的证据，不是直接的。破案就是这么破的：直接证据就是凶手杀人的时候有录像把它录下来了，另外一种办法就是找蛛丝马迹，进行逻辑的推理。

    中国新闻周刊：那第二阶段的文本分析可以作为直接证据?

    方舟子：不能。也算是间接证据，但却是比较强的间接证据。

    中国新闻周刊：那怎样可以找到直接证据?或者说，什么样的证据才算是直接证据?

    方舟子：除非是有枪手自己站出来，并拿出经得起验证的底稿。代笔的分析比较难。我现在分析了很多很多间接的证据，都指向同一个结论：韩寒有代笔。

    哦，我第一阶段的质疑，可能连间接证据都算不上，算是疑点。后面(的文本分析)就不算是疑点了，而算是间接的证据。法院判案也是这样：证明一个人有谋杀罪，并不是非要有直接证据，如果所有的间接证据都指向他，那就有可能被定罪。

    中国新闻周刊：不需要直接证据，只凭间接证据就能定罪?

    方舟子：(中国的法律)肯定是这样的。我说过的间接证据，有强有弱，这么多的疑点和间接证据都指向了他，他都无法解释。

    中国新闻周刊：听说你以前在大学时参加过诗社，也有过文学创作的经历。你是不是也承认，文学创作的虚构成分本来就比较大?因为从文学角度来看，韩寒的那些文章，即使不是真实经历，也是很正常的。

    方舟子：虚构是可以的，你可以明显有意识地去虚构，假如韩寒直接写的就是他爸去看病的经历，那没问题。但他父子俩却强调，这写的就是1999年韩寒本人求医的经过。在文学里，你可以夸大，或者虚构没有发生的事情。但是你虚构却时空穿越，虚构到了1970年代——这其实就是不知不觉写出来的。

“韩寒根本不是一个文学天才，却愚弄了大家十几年”

    中国新闻周刊：你说，即使法院判你输了，你也还会发表博客。你这么说，是什么原因?

    方舟子：我认为法院不应该介入这个案件，这是属于学术批评和争论的范畴，不涉及侵犯名誉权的问题。我没有使用骂人的话，只是根据公开资料进行推理，也没有捏造韩寒的作品，或捏造他没说过的话。公众人物要证明人家诽谤，就要证明对方是恶意，这很难。

    中国新闻周刊：但有法律学者，比如萧瀚就认为，你这是侵犯了对方的私权，你怎么看?

    方舟子：萧瀚是极为搞笑的，他刚说完这番话，马上就有人翻出了他几年前发表过的文章，他那时说，公众人物是无所谓私权的。他自打嘴巴，为了预设的立场挺韩寒，就炮制出新的文章出来。我认为，公众人物的私权本来就比较少，而且作品是不是他写的，这跟私权没什么关系，一个作家难道就不允许让人怀疑你的作品不是你写的么?更何况是一个著名作家。

    中国新闻周刊：但现在很多学者、知识分子还是为你们的事争论不已，甚至还出现了“站队”现象。你怎么看这一现象?

    方舟子：站队，主要还是圈子的问题。

    中国新闻周刊：你发微博、发博客，会跟身边人、朋友商量么?

    方舟子：我跟家人都不商量，我老婆一直在观战，觉得挺好玩的。

    中国新闻周刊：有没有朋友给你发邮件和短信，鼓励支持你或劝你不要再跟韩寒争论下去了?

    方舟子：有人劝我说，韩寒也是不错的，不愿意看到你们两个吵起来。我不理他们，我自己要做什么事，不会去理会别人的意见。也有人给我发支持的短信，一般我也不回应。

    中国新闻周刊：对韩寒的粉丝和你自己的粉丝，你分别想说点什么?

    方舟子：我根本不想去争取那些“韩粉”，他们是盲目崇拜偶像。我希望他们理性一些。我的这些所谓粉丝，一方面主要是向我提供各种线索，一方面是写一些分析文章，我很感谢他们。

    中国新闻周刊：这次打假的方式和动机与以往相比有什么不同?

    方舟子：以前比较简单。这次要做长篇分析，要摆出很多资料，进行逻辑推理。因为太长，有些人看不下去，也有的人看了跟不上我的逻辑推理思路，就觉得没有说服力。

    韩寒根本不是一个文学天才，却愚弄了大家十几年，现在看来，对韩寒的质疑，也是在揭穿一个青年偶像、青年导师的本来面目。

“我犯错误的可能性比较低”

    中国新闻周刊：这些年来，你有没有打错过?以后会不会有打错的可能?

    方舟子：我自己没有打错过人，新语丝打错过。别人写的文章，我有时审稿不严，会偶尔出错。我打假打错，这完全有可能。但我这个人比较慎重，所以犯错的可能性比较低。我如果盯上一个人，工作会做得比较到位。

    中国新闻周刊：那么对于韩寒呢?会不会最终发现打错了?

    方舟子：我不是说他每篇文章都是代笔，但是有代笔。如果最终证明我打韩寒是打错了，那就向他道歉。如果韩寒能拿出底稿，上面有改动的痕迹，不是那种誊写的，笔迹也能证明全都是他的，那就比较可信。我希望和韩寒当面对质，让他把我说的这些疑点都解释清楚。

    中国新闻周刊：在这次论战中，你觉得自己的公众形象会不会有什么变化?

    方舟子：有人因此反对我。还有人原先同时喜欢我们两个，但现在站到韩寒那一边去了。我根本不在乎究竟我在公众中变成了什么样的形象。我不靠粉丝来吃饭，但如果韩寒没有粉丝，他的书可能都不那么好卖。

    中国新闻周刊：你现在是一个公众人物，你的一句话，往往在网上产生巨大反响。你觉得这个话语权的积极作用与负面影响是什么?

    方舟子：通过一次一次的打假，我获得了大家的信任，愿意听我说话的人更多了。我的话语权越大，当然好，对整个社会树立良好的风气有利。但我也会更谨慎，不会乱说话，都是摆事实讲道理的。我会呼吁有粉丝的这些名人，珍惜手上的话语权。

    中国新闻周刊：但你有时也对别的领域包括娱乐界的事情发言，有人说，方舟子正在转向“娱乐化”，你怎么看?

    方舟子：微博比较及时，有互动性。我最近的几起打假，都是在微博上发起的。我既不是什么假都打，也不是仅局限于打科学领域的假。另外，在微博上，我偶尔看到一个有意思的事情，也会随口说一句。我说话就这种风格，有时候调侃一句，带点冷幽默，有人就受不了。我对别的事物也有发言权。为什么别人能够跨界，我就不能跨界?(笑)我也该有这方面的自由。

    中国新闻周刊：最后再次确认一下，你认为韩寒是有代笔的?

    方舟子：有人认为，文学作品是不是有代笔，是无法证伪或证实的。但我认为是可以证实的，我现在实际上已经是证实了，但好多人都不相信，那我就一篇一篇的文章继续写下去。如果一个青年领袖是包装出来的，他成名的起点就是假的，那我觉得我所做的意义还是很大。★


视频：广西卫视“老赵会客厅”，赵忠祥对话方舟子谈韩寒代笔门事

发表时间:2012-02-21 11：50：30
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxx9.html
http://v.youku.com/v_show/id_XMzU0Mzc0OTUy.html


韩寒作品《就这么漂来漂去》有人代笔的两条铁证

发表时间:2012-02-20 00：10：51
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxvk.html
    第一条铁证是网友道前子发现的（http://blog.sina.com.cn/s/blog_9c33db3701012iyk.html），我做一些补充。

    2005年11月韩寒新书《就这么漂来漂去》出版后不久，韩寒接受网易采访的视频：

    http://www.tudou.com/programs/view/r7SHKhe0cT8/

    奇怪的是，就像他不知道为什么《三重门》要叫那个书名一样，他也说不知道为什么《就这么漂来漂去》要叫这个书名，因为是一个很好的朋友（代笔者？）给取的，而且他也不知道是哪个piao（“漂”“飘”）字，说是打字的时候电脑默认了这个字。

    不过，铁证出现在第16分12秒处，其中对话录下：

    ……
    主持人：你的书里面写得很煽情，说，给你排气管的声音，然后你就感到自己……
    韩寒：啊，这不是我写的。
    主持人：不是你写的？
    韩寒：这……我不知道出版社哪加的，放在后面，我自己都觉得很别扭，我看了，很肉麻啊。
    主持人：我也觉得很肉麻。
    韩寒：因为这完全不是我写的。
    主持人：啊。
    韩寒：特别不是我的话。
    主持人：哦。

    网易主持人试图念的是《就这么漂来漂去》封底的一段话：

    年轻人，
    谁都希望有速度。
    在街上，
    速度是车决定的而不是人决定的。
    所以在还没能拥有速度的时候，
    先给我感觉，
    给我排气管的声音，
    让我在半夜
    觉得自己仿佛是一个传说……

    韩寒很着急地打断，声明那不是他写的，是出版社加的，觉得这段话很别扭、很肉麻。出版社有时为了吸引读者，会在封底上（韩寒所谓“放在后面”）擅自加一些“很煽情”（主持人语）、“很肉麻”（韩寒语）的话，这很正常。不正常的是，韩寒不知道这段话是出版社从哪拿来的，而其实这段话是从该书正文第一章最后一段（第5页）摘录下来的：

    年轻人，谁都希望有速度。在街上，速度是车决定的而不是人决定的。所以在还没有速度的时候，先给我感觉，给我排气管的声音，让我在半夜觉得自己仿佛是一个传说，让我在若干年后新结识一个朋友，聊天之中他说起，有天晚上下夜班开车在三环上，开得也不慢，有个120吧，忽然有一个傻X开着一个牌照是XXXX的不知道什么车从身边过去，速度至少有250！然后我惊喜地说，这世界真小，那个二百五的傻X就是我！

    出版社编辑认为这段话是全书最精彩的文字，所以不仅把它摘录出来放在封底，还放在扉页的本书介绍中和作为第一章节的摘要，先后出现了四次。然而对该书最出彩的这段话，韩寒却说不是他写的，而且不知道这段话是从哪来的。韩寒不知道书的正文就有这段话，那就有了两种可能性：

    一、书总体上是韩寒写的，但是出版社编辑做了润色。但是这仍然不正常。正常情况下编辑会改正病句或删掉不合适的句子，却不会替作者添加好几个句子，更何况添加的还是全书最出彩的段落，那样相当于是替作者代笔写书了。何况韩寒最近一再声称他是一个对文稿有异常洁癖的人，出版社哪怕改一个标点符号都必须由他确认：

    韩寒接受凤凰视频专访：“而我是一个特别特别爱惜自己文字的人，把小说给出版社的时候，包括现在出版社改一个标点符号都要经过我的同意。……我是对文稿有异常可能洁癖要求的人……”

    韩寒在“凯迪社区·猫眼看人”的帖子《韩寒：请你们理解我的愤怒和无奈——就与方舟子之争答凯迪网友》：“我是一个非常爱惜文字的人，出版社要修改我一个标点符号一个词语我都会反复的确认的争取”。

    难道出版社在书中正文添加这段出彩的文字时没有获得韩寒的确认，以致他很奇怪它为何会出现在封底？

    二、书不是韩寒写的，所以韩寒对书的内容、文字很不熟悉，没有在书中注意到有这段话，只是在封底看到，还觉得太肉麻。

    同一时间韩寒接受新浪采访宣传这本书时，同样表现得对该书的内容很不熟悉：

    http://v.ku6.com/show/EWDbjFLp98Z1yxVM.html

    第12分26秒处，主持人说：一个网友问了好几次，书的最后一个章节写到韩寒赛车失败就哭了，是这样吗？韩寒惊讶地说：“没哭，有哭吗？”然后尴尬地俯身拿起书翻起来。主持人继续问：“你为比赛哭过吗？”韩寒说：“没有没有。我们下一个问题。”

    显然，韩寒没有为赛车失败哭过，他不知道而且很惊讶书中居然会说他哭了，急着当场翻书求证。

    对自己的新书内容陌生到如此地步，两处谈起都出错，说明这书不可能是他自己写的。

    韩寒博客上那些写赛车的文章文笔极差，完全不及格，可以认为是他自己写的。但是这本写他赛车经历的书，看来不是他自己写的，至少是经过别人大幅度润色的，他自己也亲口承认至少有一段话不是他写的。即使编辑只是替他写了其中某些段落，那也符合韩寒“哪怕代笔一行字”的悬赏条件，他和范冰冰应该各给代笔者2000万。

    2012.2.18.

首发于方舟子和讯博客


韩寒再次自证有代笔——韩寒的真实语文水平

发表时间:2012-02-18 10：24：27
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxt3.html
    韩寒再次自证有代笔——韩寒的真实语文水平

    ·方舟子·

    我在《“天才”韩寒的写作能力》一文中，指出韩寒因为七门功课不及格、语文只得40多分而退学一事很奇怪，质问：“为什么一个文学天才的语文成绩、作文成绩如此糟糕？写作才能在考试时一点也没有表现出来？”韩寒的支持者辩解说，应试教育下的语文成绩并不能真实反映一个人的真实写作能力，作家未必考得好作文。但是，《书店》《求医》以及《三重门》等作品虽然文学水平不高，其作者却表现出较高的语文能力，有丰富的文史知识和不错的文笔，这样的人考不好语文实在是匪夷所思。韩寒也觉得其支持者的辩解令人难以相信，承认我的质疑在这一点是有理的，但是他解释说他的语文成绩其实是很好的，偶尔有一次没考好是有特殊原因的：

    “对方有一点质疑的很对，如果语文考40分，那么写文章一定不好。这点其实我比较认同。的确，我语文有一次考了四十分，但那一次纯粹是为了发泄情绪，胡乱答题，评价考题，甚至还批判试卷。如果100分满分，平时我的语文成绩一般都在85分到90分左右（早期是100分满分，后来是120分满分，作文每个人都要被扣掉几分），然后理科都是不及格。如果你果真阅读了不少课外书，语文考试除了默写和填空有难度以外，其他还是不难高分通过的。”（韩寒《看着手稿真欢乐——附16岁写孔庆东文章一篇》）

    但是韩寒的这一说法与韩寒父亲韩仁均在《儿子韩寒》中的说法矛盾：

    “韩寒的语文成绩经常不及格，以致有人认为，韩寒连偏科都算不上，他也没有偏什么文，他只是作文而且也不是应试作文写得好罢了。其实，我知道，韩寒的语文不及格有很多因素。最主要的是，他对语文考试的反感。”

    当时的媒体报道也多以韩寒语文成绩不好为热点，例如1999年10月27日《文汇报》刊载的报道《语文60分的孩子写出长篇小说》（转引自《儿子韩寒》）：

    “有人说，他的文章写得那么好，语文成绩应该是好的吧？韩寒喜爱看一些别人不大看的书籍，其中如《钱钟书传》、《走出魔镜的钱钟书》、《舌华录》、《李敖快意恩仇录》等，而且对书中的有些词句倒背如流。因此，他的语言功夫也就变得出奇的老练。然而，他的语文成绩却很差，有零分的，也有及格的。因为他感到量化的考试是违背语文学科特点的。去年他语文的学期总评分为60分。他也参加过几次作文比赛，但‘总因做作的功夫不及人家，评委又怜惜我的文笔而尴尬地给了两个二等奖’。最近，他虽然刚把一部……描写全新校园生活的小说删改成21万字，出版社也正在商量出版事宜，但听说这事的人还是疑惑了：韩寒的语文成绩到底如何?”

    那么，韩寒的语文成绩究竟是“一般都在85分到90分左右”，还是“经常不及格”？我们应该相信韩寒现在的说法，还是韩寒父亲和媒体当时的说法？韩寒也许会说，其父亲的回忆有误，当时媒体的报道也有误。那么我们就来看看韩寒的语文老师当时在电视上当着韩寒的面说的话吧。2000年3月上海电视台《有话大家说》：

    和晶：我们也稍微关注一下韩寒的分数，李老师他的语文成绩如何？你们班上，他的作文写得怎么样？
    李老师：上个学期中考是67分。
    和晶：语文67分。好像并不高嘛。
    李老师：大考是50分。

    这是语文老师介绍上学期的中考、大考情况，总不能说他回忆有误吧？而且是当着韩寒的面说的，韩寒也没有提出异议，总不能说老师是当面说假话吧？

    所以很明显，韩寒的“语文成绩经常不及格”“语文的学期总评分为60分”才是事实。

    韩寒曾参加过一期纯粹娱乐节目，叫《非常娱乐》（http://video.sina.com.cn/v/b/15900119-1523561653.html）。在节目中，主持人对韩寒和其他参与者进行了百科知识大比拼，其中涉及到语文常识的三道题，韩寒都答错了：一、“君子之交淡若水”是哪位圣贤说的：庄子、老子、韩非子？韩寒举牌说出自韩非子（其实是庄子）。二、听写“犄角旮旯”四个字，他写成“崎角旮旯”。三、主持人让写“户枢不蠹”中的“蠹”字，韩寒交了白板。总得分倒数第二。主持人当场说：“我终于理解为什么你读书的时候语文老不及格。……作为作家来说，你本来应该是第一名才对。”当时韩寒可没有反驳说：“平时我的语文成绩一般都在85分到90分左右。”

    自古文史不分家，语文成绩好的，历史通常不差，至少基本的历史知识是应该有的。但是韩寒在历史方面却表现出惊人的无知。且不说最近接受采访时把才10岁的姚文元派到延安去整风，在写博文时把改革开放的时间推迟了10年（“改革开放到现在已经二十多年”），把现政权成立时间提早30年（“政权成立快一百年了”），我们只看他在2004年参加央视《实话实说·今天不考试》，再次接受和晶采访时是怎么说的：

    韩寒：因为开卷闭卷说穿了都差不多，比如说像历史，我记得我们考历史的时候，经常要考一个东西就是几几年几月几日发生的，那么考试之前我就拼命看这个东西，因为那个几月几号比较小，然后一抄，老师也不会发现。但是现在我过了四五年，从学校里出来，我就记得十月革命是在十月发生的，别的我什么都不记得了。

    他自称唯一记住的中学历史知识，居然还是错的：十月革命并不是在十月发生的，而是发生于1917年11月7日（当时用的俄历为10月25日，所以叫十月革命）。这像是那个在《三重门》里旁征博引，偏僻历史知识记了一大堆的作者吗？

    《儿子韩寒》说：“韩寒不止一次地讲过：语文里面，除了作文好，还有什么能代表语文好？语文的一切几乎都体现在文章里面。文章好，就是真的好。”显然，韩寒认为自己的文章写得好，是真正能代表其语文水平的。当时那些以韩寒名义发表的作品的语文水平的确超出了其同龄人，但是我们现在知道，那些作品是有人代笔的，并不能真正反映其水平。他发表的一些记叙其生活的博客文章，倒不像是有人代笔，那才是能体现其作文水平的。特别是他在2005年2月开博到2006年2月的博文（已从新浪博客删除，但能从镜像点看到），要文采没文采，要文笔没文笔，连通顺都做不到，语无伦次，病句、错别字一堆，是一个作文不好的初中生水平。且看韩寒2006年2月8日发在博客上的《如何调教赛车的悬挂》：

    赛车的避震调教非常的难弄。是底盘调教里非常难的地方。轮胎的倾角和前束往往有数据可查，但悬挂的调教却时刻不同。
    避震器有弹簧和避震芯组成。弹簧的选择又很困难。弹簧有其固定的频率，软硬也不是绝对。有的时候，硬的弹簧会反而会觉得很贴地，软的却很弹，一个原因是和避震芯的配合。在香港的人车志的一篇文章上可以了解，另外一方面也因为其振动的频率。这事很微妙，我们知道，任何生物都有其固定的振动频率。所以会有以前军队踏步时候桥粱倒塌之事，皆因共振引起。扯远说，那万一我打个隔，巧合的话，是否可以震死对面的人呢？这罪又如何叛呢。忘了后来书里是怎么解释的。
    总之，很难
    弹簧有软硬，悬挂的软硬，回弹的软硬，回弹速度的快慢，向下压力的松紧，释放压力的速度，都是要调教的。这些都影响到赛车的抓地。无论赛车的动力多好，轮胎多咬地，但始终要和地面接触才行。
    我们的赛车，软硬和回弹释放各有二十多个刻度。前后的避震又不同。组合有多少大家可以想象。
    经过一年的调教，始终不能满意。在连续的短波路面上释放的速度还是不够快，但如果把释放速度调快了，反而更加不抓地。这是头疼的问题。后来彻底抄袭了王睿的调教，车抓地不少，但车体的反应又没原来快了。如果将后面的悬挂调硬，那又有太多的转向过度。是今年要解决的问题。

    你看得明白这篇文章吗？这像是一个会写作的人写的吗？不就是一个作文不好的初中生写的不知所云的周记吗？那一年的博文每篇都是这样的水平，不仅文笔远不如其发表的作品，也不如他之后发的博文。

    总之，从韩寒父亲和语文老师的回忆、当时媒体的报道、韩寒在电视节目接受当场测试的表现以及他最初的博文看，韩寒的语文水平是非常差的，韩寒现在改口说他语文成绩很好，是一个谎言。他撒这个谎的原因，是因为他也承认，一个语文不好的学生是写不出《书店》《求医》《三重门》的。那么既然我们证明了他的语文不好，《书店》《求医》《三重门》也就不可能是他写的。韩寒用一个谎言，再次自证了他早期的作品是别人代笔的。

    2012.2.16.

（方舟子和讯博客首发http://fangzhouzi.blog.hexun.com）


谁是“答春绿”——假话连篇的韩寒

发表时间:2012-02-13 10：51：29
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxl2.html
    按我原先的计划，是要先把韩寒的作品分析得差不多了，再分析他的访谈。为避免枯燥，我决定还是不按计划，交叉着来，分析一下他的访谈。本文的主要内容此前已有网友指出过。

    韩寒在春节假期后接受众多媒体的采访反击对他的批评，反反复复讲着类似的话，例如为了显示其批评者何等荒唐可笑，他举了《三重门》的一个例子。在接受土豆网采访时，他是这么说的：“他们这些人当中甚至还找出了我《三重门》当中一个重大的证据，就是我在《三重门》当中引用了一首诗，说主人公写了一首诗，叫：卧梅又闻花，卧枝伤痕低，鱼吻卧石水，卧石答春绿。然后他们进行了一个长篇的分析，觉得这个是不可能出自17岁少年之手，因为这首诗无论是平仄还是任何东西都非常精确，这首诗一定是有丰富的生活阅历的人写出来的，绝对不是一个17岁少年写出来的，肯定是有丰富的中文系经验才能写出来的。电脑前的朋友们，你们记得这首诗吗？我没有文化，我智商很低，要问我是谁，我是大蠢驴。这是很多80后流行的一首诗，他们居然能分析出来这首诗是一个中年人写的。他们都不知道我写的是什么意思。”http://www.tudou.com/programs/view/FY0YymUSIqA/ 后来接受腾讯的采访时，他又把相同的话复述了一遍。http://news.qq.com/zt2012/tx/zfhh.htm

    关于这首诗，《三重门》是这么说的：

----------------

突然Susan惊喜地发现什么，招呼说：“哇，我发现桌上有一首诗。”林罗的两个脑袋忙凑过去。林雨翔正心旌摇曳，诗才也随情而生。看见桌上有人刻着一首诗：

    卧春

    卧梅又闻花
    卧知绘中天
    鱼吻卧石水
    卧石答春绿

    林雨翔大叫：“好！好诗！”发议论说：“这首诗不讲究韵律，不是韩愈所作，这种五言绝句肯定是柳宗元反对骈骊文那时候创作的，我曾在《中国文学史》上见到过。凭我的记忆，卧梅是指盛产于北方的一种梅花，枝干横长，看似卧倒；主人正在房里卧着，心中描绘自己如日中天时的情景，而‘卧石’，似乎是哪本古书里的？《万历野获编》？好像是的，里面的一个地方，在云南？好像是的，是一个景观，临近它的一潭水叫卧石水，鱼都在轻吻卧石水，这一段真是写神了，有柳宗元《永州八记》里《至小丘西小石潭记》里那——鱼的风采，最后，卧石似乎在回答春天已经到了，好诗！好意境！”

    Susan听得眼都不眨，赞不绝口道：“哇，林雨翔，你真厉害！”

    林雨翔信口把书名文名乱扯一通，收到意想不到的效果，虚荣心得到满足，野心蓬勃要再发高见，不料罗天诚在一旁冷冷地说：“你再念几遍试试。”

    林雨翔又念了三遍。Susan猛地大笑，夸罗天诚聪明。林雨翔忙问怎么了，Susan笑得说不出话，罗天诚附着一起笑。沈溪儿起先也不懂，看几遍诗也笑得要断气。林雨翔小心翼翼地默读几遍诗，顿时满脸憋红，原来这诗的谐音是：

    我蠢

    我没有文化
    我只会种田
    欲问我是谁
    我是大蠢驴

    悟出后头皮都麻了，想想刚才引了一大堆东西，又气又悔又羞，只好低着头吃面。

-------------------

    在分析《三重门》时，引用过这部分内容的，只有张放。韩寒曾在1月28日写过一篇《答春绿》攻击张放，称：“我当年写《三重门》的时候挖了这个坑，不料十三年后，这个团伙的某位成员居然扑通掉了下去。没有想到2012年刚刚开始，年度笑话已经诞生了。”然后韩寒的粉丝就像复读机一样蜂拥到张放和我的微博上大喊“答春绿”。但是张放并没有分析这首诗，他分析的是主人公林雨翔对这首诗的解读（“林雨翔大叫：‘好！好诗！’……”那一段），指出从对这首诗的解读看，作者十分懂古诗词韵律，熟悉柳宗元、《万历野获编》、《至小丘西小石潭记》，不相信作者是一个高一语文不及格的人。韩寒却说张放是对这首诗进行了一个长篇的分析，“觉得这个是不可能出自17岁少年之手，因为这首诗无论是平仄还是任何东西都非常精确，这首诗一定是有丰富的生活阅历的人写出来的，绝对不是一个17岁少年写出来的，肯定是有丰富的中文系经验才能写出来的。”这些分析他是从哪看来的？这首诗连韵都不押，会有谁傻到说它平仄十分精确、肯定是有丰富的中文系经验才能写出来的？韩寒如果不是有学习障碍看不懂张放的分析，就是有意歪曲、撒谎、欺骗“电脑前的朋友们”。掉进坑里的是主人公，而不是张放。

    韩寒很得意他在13年前挖了这个坑，却不知道这个坑在13年前已经被填上了，因为《三重门》在引用了这首诗后，紧接着就指出了这首诗的真实含义，读过《三重门》这部分内容的人，就不可能再像主人公那样掉坑里了。韩寒却在13年后还在吹嘘有分析《三重门》的人扑通掉了下去，恰恰说明他对《三重门》的有关内容很不熟悉。

    还有两点同样表明韩寒对《三重门》非常不熟悉。他接受采访时说这首诗是主人公写的，而《三重门》写得很明白，这首诗不知道是谁刻在桌上的，反而是主人公把它误当成好诗出了丑。主人公本来是受愚弄的，却被韩寒说成是愚弄人的，韩寒如果是《三重门》的作者，怎么会犯这么大的错误？此外，韩寒两次对着镜头背这首诗的第二句是“卧枝伤痕低”，而《三重门》中引用的第二句是“卧知绘中天”。

    我找不到有哪个作家像韩寒这样如此不熟悉其名下的作品，被问起来不是说“忘了”“不记得了”就是接连出错，丝毫看不出他对其名下作品的创作花过心血，当年辛辛苦苦地照抄了两遍手稿也记不住内容，哪会是骑墙派领袖刘戈担心被冤枉的“智力超群、过目不忘、旁征博引、才高八斗、一剑封喉、望尘莫及、口吐莲花”的天才？

2012.2.13.


方舟子：我合理怀疑

发表时间:2012-02-11 11：48：34
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxj3.html
    2012年02月08日新民周刊

    记者—贺莉丹

    我没有在神坛上。因为我一直在讲科学、讲理性，相信我、支持我的人，他们对待我不会像对待一个偶像一样。我也从来不觉得我是“青年偶像”，我特别反感这种称呼。本来我就是一直在打破偶像，本来我就是要跟那些“青年导师”、“人生导师”对着干的，也揭露了那么多“青年偶像”。我不需要神坛。

    2012年2月3日，方舟子在北京接受了《新民周刊》记者的独家专访，在两个小时的时间内，畅谈他参与“韩方论战”的过程，他的一些经历与感触，以及他对于他的打假之路的看法。

    这位以学术打假闻名的新语丝网站负责人，近来因明确指出韩寒作品“代笔”、“被包装成文学天才”，引发舆论关注。采访当天，因最近频频为此事发声，方舟子的声音略微嘶哑，但语调缓慢温和，神采奕奕。我们也试图还原他的想法。

    “如果所有的证据都指向是一个中年男人为韩寒代笔，我们为什么不接受？”

    《新民周刊》：我看到有人在你微博上留言问，是谁在幕后指使你做这件事情的？

    方舟子：这不很好笑吗？谁觉得有谁在幕后指使我，就应该把这个幕后人找出来。

    看过整个事件过程的人都知道，我是被动的，可以说是韩寒在背后指使我，我作为一个看客评点了几句，他就硬把我拉进去了。

    《新民周刊》：你针对韩寒的这场交战，是否因私而起？

    方舟子：我跟韩寒不认识，我一直对他也不感兴趣。在不同的场合常有人问我，打完李开复之后，下一个目标是不是就是韩寒了？但我都不感兴趣。在我看来，韩寒就是一个娱乐明星，我没必要跟他计较，我(之前)基本上没看过他的文章，虽然他的文章在网上传来传去有时传到我这里，包括“韩三篇”什么的，我觉得写得不怎么样，根本就懒得看。这次麦田开始质疑韩寒的时候，很多网友把麦田的文章转给我，我瞄了一眼，觉得太长了。

    我开始感兴趣是因为韩寒的应对方式，他用2000万元重金悬赏，赌咒发誓等等。我觉得韩寒这个样子有点气急败坏。麦田是有根有据进行合理的怀疑，你可以说有些分析可能有漏洞、牵强附会、用的材料不够准确，但人家不是在诬陷你，人家是很有根据的，作为一个公众人物、一个作家，面对这种合理质疑，你应该心平气和地给人家一个回应，别有时显得气急败坏。这时我想，是不是韩寒真的被打中要害了？

    我这才去看了麦田的文章，我觉得麦田说得有道理，就在微博上发了几条，调侃韩寒的悬赏。当时还有一个认识韩寒的人跟我说，韩寒现在压力很大，不要打他了。我说，这么几条，说了就完了。我就是一个旁观者。没想到当晚韩寒马上写了篇长文《正常文章一篇》攻击我，捏造了一些我根本没说过的话，那我必须要澄清了，就写了篇文章回应。他又写了《人造方舟子》、《孤方请自赏》等文章继续攻击我，说我造谣、断章取义等等，我当然要写文章回应他。

    我看了他回应我的这些文章，写得颠三倒四，语无伦次，我感觉这个人是不会写文章的。说韩寒是“少年文学天才”，竟然写出这种水平的文章，而且不是随手写的，他自己都说改了很多次，我觉得奇怪，这种人怎么能当作家？他的名声究竟是怎么来的？他以前的文章是代笔的吗？我将信将疑，才去看他早期的文章。

    《新民周刊》：到目前为止，你看过多少韩寒的作品？观感如何？

    方舟子：我就是看韩寒前期的作品，看得很慢，仔细推敲。

    《三重门》我还没看完，很长，但韩寒前期的那些文章，我从两篇《求医》、《书店》开始看起，他这些文章很正常，文笔很好，很老到，跟他现在写那种回应我的文章完全不一样，反差太大！一个作家的文风可以变，但文笔是不会蜕化的，只会越来越好。

    再仔细看一下他前期的文章如《书店》、《求医》、《三重门》，就会觉得，那不可能是一个14岁或者16岁的小孩写的，那种文风就是在模仿钱钟书的，是一个很熟悉钱钟书的人写的。如果一个十几岁的小孩，对钱钟书的书很熟悉、又有一定文学天赋，他有可能做得到；但有一点他是没法模仿的，就是这种人生阅历，还有这种时代烙印，因为他没有经历过那个阶段，除非他是有意要写上世纪70年代的情况，看了很多这方面的资料、向大人了解等等再写上一篇，这有可能。但韩寒不是，他号称他写的是他自己亲身经历的事，但他写的时候不知不觉地把以前的事也写进去了，这就比较奇怪了。还有那种不知不觉体现出来的心态，不是故作老成，就是一种中年男人的心态……

    特别是我看了韩寒14岁写的《书店(一)》以后，我觉得这绝对不可能是他自己写的，肯定是有一个中年男人代笔的，写完以后用韩寒的名义发表，因为他爸以前用过一个笔名就叫“韩寒”。

    就目前韩寒早期的文章即两篇《书店》、《求医》，可以反映出，这个写作者是一个中年男人，经历过上世纪六七十年代、80年代，体弱多病，有一定的文学创作水平，有一定的文史知识……这都符合他爸的特征。现在可以肯定的就是，韩寒这些早期的作品不是他写的，是代笔的。但我不能肯定代笔的就是他爸，说不定背后还有高人。

    《新民周刊》：目前看来，这些似乎都是你的推论。因为一个僵局是，对于文学创作来说，代笔是很难证实也很难自证的。

    方舟子：但如果所有的证据都指向是一个中年男人为韩寒代笔，我们为什么不接受这个结论？为什么要说是一个14岁或16岁的小孩在模仿一个中年男人？这种人生阅历是模仿不出来的。

    《新民周刊》：现在争议最多的是，这次的论战并不发生在你擅长的科学领域，而是在纯文学领域。韩寒就认为，很多人不理解文学的虚构、夸张的成分，如果按照科学的角度研究文学，很多作品都是假的，他说，“如果一个作者写散文的当天外面在下雨，而他写的是晴天，难道就意味着这个作者作假吗？”

    方舟子：你把下雨想象成晴天，可能是为了配合文章的某种情绪，你可以有合理的想象，这无所谓，我不会因此说你是作假。

    但比方《求医》中描写看病的那个情况，他爸和他都一直在说这写的就是1999年1月韩寒到上海一家大医院看疥疮的经历，为了证实确实如此，他们把病历贴出来了。韩寒也一直强调，这是他真实的经历。但这恰恰证明了他不是在写那次求医的经历。他可以说文学有想象，可他为什么想象成了他去的是一家上世纪70年代的那种小医院？为什么他讽刺的不是上世纪90年代末大医院的种种弊端，给人的感觉是讽刺的是上世纪70年代那种小医院的弊端？这就很奇怪了。你可以有想象，可能你的想象也有一些夸张的地方，但你不能夸张到穿越时代，穿越到二三十年前去了。也许有一两点你解释得通，但这十几处的疑点，为什么都指向了同一个结论？这就很难说清楚。我是觉得这篇文章可能早就写好了，韩寒得了疥疮，痒的症状有点像，《求医》也是写痒，就给安了一个由头。

    前期我只是打个基础，列出对韩寒写作能力、创作过程的质疑，让大家产生怀疑其中有作弊的可能。所以我写了一篇质疑他写作能力的《“天才”韩寒的文史水平》，一般来说，能写出像两篇《书店》、《求医》这种文章的人，作文、语文应该很好才对，但当时韩寒的语文居然经常不及格；另外，我也指出韩寒的一些代表作在创作过程中描述的自相矛盾之处，以及他本人前后的描述、他和他爸或其他当事人的描述自相矛盾之处。

    第二阶段，我继续分析韩寒的作品，基本上就可以肯定不是他写的。这个阶段我还没有完成，我后面还要分析他的作品、视频、访谈，这也很能说明问题。一看他的视频就觉得，他说的话，完全不像是一个文学天才或一个很有思想的人说出来的话。包括在他以前多次的访谈中，他一再回避谈他的著作，一问三不知，这完全不像一个作家，作家是很喜欢谈自己的作品的。你看他的访谈视频，他说话很流利，表达很好，但这只限于谈到他感兴趣的赛车、女人，一谈起文学，他就一问三不知。

    “我是合理怀疑，想改变旁观者的看法”

    《新民周刊》：你明确指出韩寒作品“代笔”、“被包装成文学天才”，但最近韩寒已经整理了他从1997年至2000年的1000页手稿、通信等资料，这难道不是最有说服力的证据？

    方舟子：看什么样的手稿了。我不怀疑韩寒有手稿，即使是有人代笔，当时他要投稿，肯定也要抄一遍。他现在拿出来的这个手稿，给人的感觉就是一个抄稿，他说他的手稿极为干净，确实也是。他摆出了他坐在手稿上的那张照片，我放大了看，他的手稿几乎没有改动。

    真正能够证明创作的，是那种能看见创作过程的底稿，上面会有很多批改，笔迹都是你的，这才能够说明问题。就像海岩证明他小说是自己写的一样，海岩拿出的底稿上改得乱七八糟。韩寒现在拿出来是一个表明自己创作结果的手稿，我看不到他的创作过程，我怎么相信，这是他抄来的，还是真如他所说的他有一种很高超的特殊的写作方式、可以基本一字不改地写作呢？他现在拿出的这个手稿证明不了是他写的，什么问题都说明不了，他去做公证有什么用呢？没用的。

    《新民周刊》：可能很多人会觉得，这依然是你的一种猜测。

    方舟子：不是。这不是一个主观的想法，这是一个合理的解释。

    如果韩寒拿出的是一个有很多涂改的能看出他的创作过程的手稿，我无话可说。但他现在拿出的是一个很干净的手稿，他现在也说他写作一次定型，这本来就不符合创作的规律，长篇小说没有这么写的，我为什么要相信这的确是你的创作稿呢？

    《新民周刊》：你曾是当年高考福建省语文单科状元，比照你中学时代的经验，你认为这不太可能？

    方舟子：当然。我当时写诗，也写散文，文笔有时也会去模仿，比如模仿鲁迅的文笔，但那种生活的经验、人生的阅历是模仿不来的。我写文章也不会一次成型，我没写过长篇小说，我写的都是比较短的文章，也都还要反复改。当然有些人可能写作习惯不一样，写短篇时打好了腹稿就这么写下来。但写长篇小说总归是要改的，哪里有一气呵成写成的长篇小说？只要有一点写作经验的人就知道，这是不可能的。这哪是写长篇小说，抄长篇小说还差不多。

    像有很多这样不合常理的地方，当然我们就可以怀疑那不是他写的。

    《新民周刊》：韩寒在他的博客中说，“方舟子先生没有任何证据能证明我少年的两篇文章是他人写的”，“全部都是主观臆断，让人无奈”。

    方舟子：如果是主观臆断，我就不做这些分析了，我直接就说他这是抄的，就是别人给他写的。我现在把材料一条条拿出来，跟他摆事实、讲道理，这怎么叫主观臆断？韩寒可以不同意我的道理，但他不能说我是主观臆断。

    《新民周刊》：今天依然会有人说，你掌握的都是间接证据而不是直接证据。

    方舟子：间接证据是能够说明问题的。

    《新民周刊》：刚刚你也用了很多猜测和推断之类的词语。

    方舟子：如果说这些证据只有那么一两条，就很弱。但如果我的证据有非常多条，而且不同的几篇文章也都是这样子，并且同时指向一个结论，那么这个证据就非常强了。

    不是说搞科研的才这样，实际上你做文本分析也是这样，甚至你破案、司法定罪，也都是这样。司法要定个罪，不需要有直接证据，如果说有很多间接证据都同时指向一个结论，是可以定罪的。你说要有直接证据，这很难。即使是代笔者出来说，人家也可以否认，你怎么证明就是这个代笔者代笔的？

    但我们有很多间接证据能够证明，确实这个小孩是写不出来的。就像有个小学生作文一直很糟糕，突然有一天拿出了一篇写得非常好的、能达到发表标准的文章交上去了，老师能不能判断他这篇作文就是抄来的或者别人替他写的？所以并不是说，我们通过这种间接分析，不能得出一个肯定的结论。

    其实古今中外都这样做了。比方，有人怀疑莎士比亚那些作品不是他写的，也是去分析文本；《红楼梦》后四十回究竟是谁写的，很多学者也是通过这种文本分析……所以你不能说，我是在用科学的东西来看文学。

    《新民周刊》：韩寒认为，学术分析文学作品的先河绝对不能开。否则任何作家都会被怀疑是代笔。

    方舟子：这不是我的首创。文学研究、历史研究，也是通过这种逻辑分析、文本分析的方法来做的。以前大家都这么做，现在也有很多人这么做，甚至有计算机的软件专门从事这方面分析。

    为什么作家会人人自危？我也是作家，我怎么就不“自危”？就因为他们身上没有那么多疑点。这么多疑点集中在一个人身上的，是很罕见的。如果有哪个作家也像韩寒一样作品有那么多的疑点的话，那当然别人也会怀疑是不是他自己写的了。

    《新民周刊》：你觉得你目前对韩寒作品做的分析，是合理怀疑吗？

    方舟子：那当然！

    《新民周刊》：但韩寒认为，你对他“不是质疑，是诬陷”。质疑与诬陷，你认为你把握了这个边界吗？

    方舟子：我哪条诬陷他了？！如果说材料是我捏造出来的，那才叫诬陷！我举出的材料都是公开可查的，是韩寒自己的作品或者他自己说的话、公开的报道等，我没有编材料，我只是根据这些材料，进行了合理的分析与推断。韩寒如果觉得我哪条分析错了，可以跟我辩驳，我欢迎他这么做，这是消除别人怀疑的一个做法。而他没有啊，他随便挑出一条或是把别人说的话安在我头上。

    现在怀疑他的人太多，不止我一个，当然里面有些人写得很不严谨甚至有点可笑，他不能找其中比较可笑的嘲笑一番，给大家的感觉好像是，我对他的质疑都那样可笑。

    《新民周刊》：分析推理上，你觉得你是在“有罪推定”吗？萧瀚最近就将此事评价为“转基因文革”。

    方舟子：哈哈，这是极为可笑的！这不是叫“有罪推定”，因为我刚开始去关注此事的时候，是将信将疑的。我在看了后才知道，这就是别人代笔的。现在我已经认定韩寒就是有人代笔了。我之所以要一条一条地分析下来，是想改变旁观者的看法。

    至于萧瀚的观点，现在有些文章很可笑，连“私权”的概念都搞错了，说是否代笔是属于“私权”的范围，所以你不能去质疑，这很可笑。

    《新民周刊》：韩寒说，“方舟子的这个行为其实就是‘文革’里康生的行为……他并不是质疑，完全是想让你这个作家在人格上破产”，你怎么看？

    方舟子：这就是在“扣帽子”，没用！我做的事情跟“文革”中康生的行为，有什么可比性？我手上又没有掌握任何的权力，我是很正当地作为一个不掌握任何公权力的普通公民，进行合理质疑，他怎么把我说成是搞“文革”迫害了？他这种说法才是像“文革”的说法，不顾事实，给我“扣帽子”。我根据的都是公开的资料，可以做一个逻辑推导，很多人都接受我的结论。韩寒认不认，那是另外一回事。

    “如果‘青年偶像’造假，危害更大”

    《新民周刊》：你怎么评价韩寒？

    方舟子：我首先是看他早期的作品，对韩寒其他阶段的创作还没有关注，反正我是看不出他有“文学天才”，他的“文学天才”是被包装起来的，那些作品不是他写的，包括《三重门》的文学水平是比较差的，之所以会发表，引起那么大的轰动，卖出了几百万册，就是大家以为那是一个16岁的“文学天才”写的。如果这是假的，那就是很大的一个骗局、一个欺诈行为，连买书的读者都受骗了。

    但韩寒当年也还没成年，我觉得这主要是包装者的责任。这还涉及到新概念作文大赛的问题，如果其中存在作弊行为，包括那些评委、编辑，其实也都有责任。

    《新民周刊》：你觉得你对韩寒的这个评价理性、客观吗？

    方舟子：这是我现在能够看到的、能够做出来的结论。

    前几天他还在吹他彻夜阅读《管锥编》、《二十四史》。笑话！《二十四史》那么厚，《管锥编》我相信他一页都看不进去。有哪个十几岁的人读《管锥编》的？中文系的研究生都未必读得懂！《管锥编》我翻过，是纯考据的，都用文言文写的，特别枯燥，如果对文史方面没有极大兴趣，是读不下去的，我古文非常好，我也读不下去，只能是翻翻，挑些自己感兴趣的话题看一下。现在韩寒自己也说他不是“文学天才”，他退了一步。

    《新民周刊》：你有没有想过，如果你现在质疑的是其他人，绝对不可能引起像今天这样的轰动，就因为你质疑的是韩寒，一个80后的“时代图腾”？

    方舟子：当然。为什么会引起这么大的关注？也是因为韩寒的影响力大，粉丝多，在媒体圈口碑也不错，他也是“青年领袖”、“青年偶像”，但这样的人物才更值得我们去关注，因为如果他们造假，危害会更大。

    很偶然，我过去的这一年多来，在微博上揭露的都是这样的人，从更早的唐骏、李开复、罗永浩到现在的韩寒，都是属于这种“青年偶像”、“青年导师”式的人物，但我都碰上了，我根本没有什么计划要把这些人全部搞掉。这也说明这些人容易出问题，都是包装起来的。

    《新民周刊》：你与韩寒的论战从今年1月18日至今，你怎么评价你与韩寒论战的意义？

    方舟子：我就是要还原一个所谓“文学天才”的真相，还原一个所谓“青年偶像”、“青年导师”的真相。因为韩寒这个“青年偶像”、“青年导师”的形象首先是建立在“文学天才”的基础上的，之前认为他很有知识但又不读书，他也一直在说他不读书，连四大名著都不读，但看他早期的那些文章，给人的感觉他很有知识，又有一定的思想。我就是想把韩寒这个神话打破。

    《新民周刊》：但韩寒说，他不是神坛里的人物，他自喻“山中无老虎，猴子称霸王”。

    方舟子：韩寒可以谦虚，但实际上情况就是，他粉丝非常多，崇拜他的人很多，不止是80后、90后，还有好多是知识分子、文化人、媒体人吹捧他，说他是“当代鲁迅”、“鲁迅的转世灵童”等等。对韩寒一开始就是往这方面包装的。

    《新民周刊》：支持韩寒的人说，你这些做法是“鸡蛋里挑骨头”，充分表明了“借名上位”这一成语的真谛。你怎么看？

    方舟子：如果韩寒真的完全是包装出来的，他根本不是“文学天才”，我觉得这是一个很大的事，并不是“鸡蛋里挑骨头”。我要还原韩寒，当然要从各个方面入手，也要有对细节的推敲等等。

    《新民周刊》：最近一次受访中，韩寒说你是“公报私仇，私欲膨胀”，“欲加之罪，何患无辞”，他说你有教主心态，“很享受搞臭别人的权力”，你怎么看？

    方舟子：如果我享受到这种“权力”，我不会做这么艰苦的工作了。如果我是教主，我就说那是抄的或者说别人给他写的，就完了。我为什么要做这种论证的工作？为什么去读这些我其实很不喜欢的文章？我是把它们作为学术研究，一篇一篇地花这么多的时间来分析？我希望大家改变看法。我跟大家的地位是平等的，如果大家比较相信我，那是因为我以前的这些工作让我在这些方面有了一定的信用。

    《新民周刊》：你在微博上拥有200多万粉丝，难道不是一种话语权吗？

    方舟子：这也算是一个话语权，但我的粉丝并不算是很多，跟韩寒的没法比。包括路金波有230多万粉丝，比我还多，路金波还怪我粉丝太多，这不很可笑吗？！更何况我微博的很多粉丝实际上就是为了骂我然后加我的，只要我登一篇微博，几秒钟内哗啦哗啦十几篇跟帖都是在骂，明显是韩寒的粉丝。

    说我要“搞臭韩寒”，这极为可笑！我以前跟韩寒不认识，也没有任何私怨，我搞臭他干什么？我就是因为读了他的文章以后，发现里面存在很大的问题。如果我发现这个问题真的存在，韩寒所谓“文学天才”就是假的，他就是被包装起来的，这不是很大一个笑话吗？！十几年了，大家都以为韩寒是一个“文学天才”，那么多人被蒙蔽了，特别是青少年都以韩寒为偶像，他们都被欺骗了，那值不值得把韩寒给还原？我抱着这种目的和心态。

    《新民周刊》：这个事情发生后，你希望韩寒有怎样的反应？

    方舟子：我希望韩寒能够对我指出的这些疑点一一地进行反驳、澄清、解释，而不要挑出那么一两条出来说说——这是他必须要做的一步。他如果现在做不了，我想他可能永远也做不了，当然我们会认为他就是有问题的。

    “我不会道歉”

    《新民周刊》：韩寒准备提起这起名誉侵权案，但你说你不会出庭，很多网友质疑你是因为“没有底气”。你怎么看？

    方舟子：不是因为我没有底气，我的习惯就是那样。韩寒这个官司不新鲜，我都被告了十几次了，索赔更高的、200万元的也有，但我从来都不出庭，法律给我的权利就是我可以不出庭，我只要找一个代理人、律师去帮我出庭应诉就可以了。

    我也不认为法庭是来辩论这种问题的场所，法院实际上也没有能力来鉴定这些文章是韩寒写的还是有人代笔的。所以我觉得打这个官司根本就没有意义，我也不愿把精力花在这个上面。另外，出庭还涉及到一个安全问题，我跑到上海去出庭，还有一个安全的顾虑。

    我底气很足，如果韩寒愿意，他可以跟我面对面对质，我希望是一个公开的场合，有全程录像、媒体记者在场，韩寒不能带着亲友团来替他回答问题，我只愿意面对面地跟他单独对质、辩论、交流，他也可以把他1000多页的手稿等所有材料带过来让我看。但像这种场合，他就不愿意。我刚刚也接到短信，(据说)韩寒不愿意。他只是口头上表示，根本就不敢。

    《新民周刊》：你看重这起官司的结果吗？

    方舟子：我不看重。我以前那十几起官司，有输有赢，而且有个规律，凡是原告在他所在地告我的官司，我都输了。输了就输了，对我又不会有影响。如果这次的官司也输了，我也无所谓，让我赔就赔，现在网上一大堆人都说如果法院判我输了要替我赔偿。

    《新民周刊》：那如果韩寒胜诉，法院要你道歉呢？

    方舟子：我不会道歉。包括以前十几起官司判我输了的，我从来都不道歉。法庭也不会强迫你道歉，它采取的办法就是你如果不登道歉声明，就把判决书拿到报纸上登一下，再找你要钱。

    你必须要承认自己错了才去道歉。但目前来说，我看不出我错在哪。我反而认为，应该道歉的是韩寒，他如果能够意识到错误、能有反省，他就应该道歉，至少他要为他小时候犯下的错误道个歉。

    《新民周刊》：这样有人会说你蔑视法律。

    方舟子：这跟蔑视法律没有关系，这都是法律允许的。我看到一些极为可笑的文章说我不出庭是蔑视法庭，中国哪条法律规定说民事案的被告必须要出庭？根本没有。

    《新民周刊》：你觉得你的这些做法，究竟是否侵犯了韩寒的名誉权？

    方舟子：没有侵犯。首先，我没有主观的恶意，并不是想要搞臭韩寒。其次，我没有捏造事实，我的根据都是有据可查的，韩寒可以不同意我的分析、我的结论，但他不能说我捏造事实。还有，我没有使用侮辱人格的语言，我都是在心平气和地摆事实、讲道理，反倒是韩寒和他的团队不停地在对我进行人身攻击、采取侮辱人格的语言，我完全可以反诉韩寒损害名誉权，但这必须由我的律师来决定，现在我们还没有商量，因为我们根本不把这个放在心上。

    “如果认为我偏执，只能说明这个社会不正常”

    《新民周刊》：现在有人问，你是不是由于经济利益驱动才去打假，你怎么看？

    方舟子：我没有什么经济利益驱动。我现在又不靠这个打假来生活，我是靠写书、版税、稿费来生活的。我也并没有像王海一样搞一个打假公司，以此赚钱。

    《新民周刊》：一些评论指出，你打假的一个特点是，在批判时多不会肯定对方的优点。你如何看待你的这种打假方式？

    方舟子：我为什么要去肯定对方的优点？我又不是要表扬他！我是发现他的缺点，要去挖他。

    我为什么要去表扬韩寒？真奇怪！我现在只是看出了问题，在追问、解决问题，我不是在全面评价韩寒，不是给他盖棺论定，优点、缺点要全谈到。

    当然有时我也会表扬一下对方，比如我最近还表扬李开复，说李开复毕竟跟唐骏不一样，人家是在三大IT公司当到高管的，这本身就是一笔可以用来写书的财富。

    《新民周刊》：到目前为止，你自认对于韩寒的宣战，有一些你的个人性格因素在内吗？有人说，你“追打”韩寒，跟你偏执的性格有关系，你怎么看？

    方舟子：这怎么叫偏执呢？我现在发现了问题，而且觉得这个问题很大，韩寒的“少年天才”是包装出来的，是假的，所以我要追究下去，我希望更多的人能了解到这个事实真相，这叫偏执吗？我觉得这是很正常的做法。

    我为什么要放过韩寒？他既不道歉，又不认错，还有那么多人拼命攻击我，至少从要争取大家(信任)的这个角度来说，我也要一直做下去。如果认为我这样叫做偏执，认为我这样不正常，那只能说明这个社会不正常。

    《新民周刊》：你觉得在“打假”这个问题上，你有“选择性打假”或“双重标准”吗？比如，有人提到去年爆发的你夫人的论文涉嫌抄袭事件，当时你的反应不是像现在这样穷追猛打。

    方舟子：我是一个个人，我不可能打遍所有的假，当然必须要选择性地打假了。这有什么奇怪呢？有的打假我认为是严重、典型的，还有一些是被我碰上的，我觉得有兴趣。像韩寒这次，我觉得这是比较严重的，影响比较恶劣，当然要去打咯！

    我打假一直用的是一个标准，哪里有“双重标准”？！他们一直在说我妻子的论文事件，我都解释过好多次了，因为那根本不是剽窃，只能说是引用不规范，按现在的标准当然是不行了，但是在2000年，大家都是那么写论文的。

    《新民周刊》：在你看来，公众人物应该如何面对质疑？如果今天有对你的质疑，你怎么应对？

    方舟子：我也一直在面对质疑，十几年来，太多了。要看是什么样的质疑。如果是有根有据的质疑，应该有根有据地反驳。如果是无理取闹、胡搅蛮缠的，当然你可以不理或者反击回去。但合理的质疑，是值得认真对待的。

    我对韩寒的质疑就是合理的质疑，包括麦田对韩寒的质疑也是。这是根据可靠的材料进行了逻辑的分析、合理的推断。你可以不认同，但不可以蔑视，也不能完全认为这是对你的构陷。韩寒就是应该一一反驳、解释清楚。解释不清楚，大家就都会怀疑他。

    《新民周刊》：有人说，你在打假的生涯中，一直属于起诉、质证、宣判的全能型选手。韩寒说，你是不败的，“就算全世界只有你一个人，你也要宣布自己胜利，对手大败”。你自己怎么看？

    方舟子：如果我要是这样，我还做这些工作干嘛？我干嘛一篇一篇地写文章？我宣布结果，就完了。我现在做的工作最多算是一个举证的工作，争取更多的人相信我，我手上没有任何权力，我自己宣布自己胜利了，根本没用！

    《新民周刊》：你认为你需要对你个人的话语权进行自律吗？

    方舟子：当然。所以我很谨慎。在这些所谓粉丝很多的公众人物当中，估计我是最谨慎的。

    《新民周刊》：你觉得你自己在神坛上吗？

    方舟子：我没有在神坛上。因为我一直在讲科学、讲理性，相信我、支持我的人，他们对待我不会像对待一个偶像一样。我也从来不觉得我是“青年偶像”，我特别反感这种称呼。本来我就是一直在打破偶像，本来我就是要跟那些“青年导师”、“人生导师”对着干的，也揭露了那么多“青年偶像”。我不需要神坛。


方舟子在天涯社区谈韩寒事件实录

发表时间:2012-02-11 11：45：45
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxj2.html
    访谈时间：2012-2-6 下午3：00--5：00
    访谈地点：天涯杂谈
    主持：@丁凝_
    嘉宾：@方舟子

    访谈实录：

    方舟子：各位天涯网友大家好。天涯网友在这次“倒韩”中起到了很重要的作用，我很高兴有这个机会能和大家交流。

    1，问:如果韩寒是假的，你会不会深挖背后利益链？君子群而不党，小人党而不群。你和张鸣是一类人吗？

    答：其实从最近力挺韩寒的那些人，就可以看出背后的利益链了，不用挖大家也应该能看得清楚。我和张鸣属于不同的两类人，至少我不会像张鸣那样要找人约架，我是动口不动手的。

    2，问：说粉丝的力量可以让你死，也可以让你死的很有颤抖感，方舟子的粉丝要比韩寒的粉丝厚重的多，是不是从这种意义上来说，方舟子抢占了人和的优势？

    答：以前路金波说过，韩寒的粉丝多得就像洞庭湖，方舟子的粉丝就像沙子撒到湖里。不过事情的真相如何，并不由粉丝的多少来决定。假的真不了，粉丝再多有什么用？

    3，问：方舟子先生，从你的文章中发现，你经常自比为当代鲁迅，而你恰恰也有鲁迅的精神，可是有人说过韩寒也是当代鲁迅，这会不会是你这次打假韩寒的出发点之一？

    答：我没有自比为当代鲁迅，但是鲁迅是我的偶像，所以我特别讨厌有不学无术的人被吹捧为当代鲁迅。几年前我就讽刺过韩寒被吹捧为鲁迅的转世灵童。但是这不是我这次打假韩寒的出发点。

    4，问：方先生打韩寒后，有没有人来公关游说呢？

    答：有过，不过未必是韩寒一方托付的。其实我刚刚开始在微博上调侃韩寒的悬赏时，就有人找过我，认为没有必要找韩寒的麻烦，我当时也表示过我对韩寒没有兴趣，发几条微博就算了。如果不是韩寒当天写了长篇文章攻击我，逼得我不得不回应，就没有后面的事了。

    5，问：“正龙拍虎”事件，一方反驳而漏洞百出，甚至正龙一方的官员还发誓用人头担保，最后真相大白。请问方舟子，你质疑“HH团队代笔”是否跟周老虎事件性质一样？

    答：周老虎事件只是涉及到地方政府和某些专家的问题，而韩寒代笔事件涉及的问题更严重，影响也更恶劣。一个持续了十几年的笑话和几天的闹剧没有可比性的。

    6，问：方先生，有俗话讲，穷寇未追，而公道自在人心。再大气一点点，坚持做客观理性重分析讲逻辑的打假人士吧。作为之前对你跟韩寒都不甚了解的旁观者，这次事件中对你的印象是从敬畏换成了敬重。虽知道已经选择的是条艰难之路，还是自私地希望你能守着理想走下去。问题，鉴于中国社会现状，方光生认为科普和打假哪个更重要？谢谢。

    答：科普比打假更重要，科普是为未来打基础的，打假则只是对现在的补救。所以我现在花更多的时间在科普上。

    7，问：这次是方的完胜，韩的完败。想问一下方：
    1、为什么我们这才发现“韩寒”这个社会怪胎？
    2、是不是我们因为之前不愿意看，不愿意听韩寒们 的 所 谓观点和书才导致了韩寒及支持者的一群无知妄言的年轻一代？
    3、我们应当怎么做？来一场思想大革命吗？

    答：捧韩寒的有几部分人。一部分是没有太高的识别能力的盲从的青少年。一部分是出于商业利益或政治目的要利用韩寒的人。其他的人对韩寒又不感兴趣，如果不是麦田开响了第一枪，这场笑话也许还会一直持续下去。

    8，问：如果此案法院判你诽谤罪名成立，你还会不会继续“打假”。还有能不能稍稍透露一下：你手里是不是还有其它更重量的“证据”没有公布（这是根据你以往打假的手法推断）。最后提一个题外话：你的推理手法看上去很专业，能不能机会去协助一下公安破那个南京枪击案，也有奖金的。

    答：法院最多只能判我侵犯名誉权，不会判诽谤罪，因为这是民事案件，不是刑事案件。不管法院怎么判，不影响我继续质疑韩寒。我手上还有一些料会逐渐公布出来。至于刑事案件，还是交给警察去破去，我没这个能力也没这个权力。

    9，问：方先生，你是真正的中华之脊梁，向你致敬，向你的家人致敬！比较喜欢你写的科普书，你会继续写科普书吗？

    答：谢谢，我的主业就是写作科普书，这会是持续一生的工作。

    10，问：请问你为什么把light翻译成白天 dark翻译成黑夜？

    答：这个在一年多以前我就在微博上解释过了，当时给出版社的插图是没有翻译的，编辑自己做了翻译，搞错了，我没有校对出来，很抱歉。重印时已改正了。另外，我那是科普文章，介绍某篇论文的内容，所以用了其插图帮助读者理解，这也不涉及到什么剽窃。韩家军现在来算这笔早算过的旧账，是要转移视线。

    11，问：从竞赛作假开始，到后来出版社包装，加上广告商，艺人朋友等等，这个韩寒作假问题涉及利益群体巨大，有些还是政府人士，你方舟子一个人如何对付他们的多面反击？

    答：并不是我一个人，还有很多网友，包括天涯的网友嘛。

    12，问：很想知道方先生对韩三篇的评价？

    答：我只在当时瞄过一眼，没有细看，只觉得其思想水平很差，很奇怪为何引起那么大的反响。我当时还在微博上讽刺过。

    13，问：就中国近年来出现的所谓“官二代”“富二代”，甚至有网友把韩寒称之为“文二代”现象，乃是世袭主义残余在今天的体现。你有何看法？

    答：文坛上有很多“文二代”，但是出生书香门第、受上一代熏陶而出现的“文二代”，和由上一代越俎代庖的“文二代”，不是一回事。我们要批评的，是后者。

    14，问：方舟子，韩寒方对你的质疑总是用文学虚构来作借口，对此你是怎么看的？你觉得他们的逻辑成立么？即便真的是文学虚构，作者可以摆脱自身阅历的限制么？按照他们的理由，鲁迅等人考证西游记作者是否就没有意义了？

    答：文学虚构脱离不了现实的影子。为什么明明是要写一篇在1999年上海大医院看病经历的文章，却虚构成了上个世纪70年代在卫生院看病的经历？说不通的。

    15，问：抄您的后院比如捏造的论文作假，还有侮辱你妻子的事情等等将是韩寒团队反击你的重点手段，一方面你要继续研究韩寒作假证据，另一方面，你要应付这些攻击，你会有精力应付吗？

    答：每次我打假，总会有人把以前这些早就澄清过的陈年老账拿出来说事，试图转移视线，把水搅浑，我很清楚其意图，所以不把精力用于应付这类泼污水战术。即使他们把我和我家人泼得乌黑，也不可能为韩寒增添一点光彩。

    16，问：我看过方老师的所有质疑韩寒的博文，质疑当然有理，但是仅仅通过逻辑推理，并没有直接证据，您已经百分之一百的肯定，韩寒肯定有代笔，并且希望韩寒道歉，我想问问这样真的是合理的吗?

    答：如果有大量的间接证据都指向同一个结论，那么我们就可以认定这个结论是成立的。法庭要给某个人定罪，并不需要有视频录下犯罪过程或嫌疑人认罪。

    17，问：我不否认方舟子存在的价值，在这个造假成为普遍现象的社会里，更凸显了方舟子的存在价值的份量，这份量无疑是很重的。
    我想知道，这个社会只依靠一个方舟子或者一批方舟子，就能把这个造假成性的社会扭转成一个诚信为主流存在的社会吗？
    我想知道，一个社会里该如何普遍地树立诚信，如何让诚信成为社会的主流价值观？我知道这绝不是一个方舟子或者一批方舟子能做到的。

    答：能改变一点算一点，如果大家因为觉得没什么希望都不去做，那就更没希望了。

    18，问：请问方舟子老师，很多人认为你没有掌握韩造假的直接证据，对你上法庭辩论不利，你是怎么看这个问题的？

    答：法庭不是辩论这个问题的合适场所，我也不认为法官有能力鉴定这个事情。我愿意在合适的场合和韩寒面对面对质、辩论。前几天韩寒在凤凰网说他愿意在任何场合和我对质，结果好几家网站想提供辩论场所，他又变卦了。

    19，问：问一下方先生，这次论战希望得到什么结果？如果韩寒方一直不回应了呢？

    答：韩寒不回应不妨碍我继续分析这个事件。等到料都报完、分析完了，自然也就停止了。能让更多的人了解事情真相就是我想要的结果。

    20，问:请问方舟子，这次质疑韩寒，遇到的阻力主要来自哪里？跟以往有何不同？

    答：我没有觉得遇到什么阻力。跟以往不同的是，证明代笔不像以前证明假学历、假论文那么简单明了，而是要做详细的分析，很多人都没有耐心看，所以较不容易被接受。

    21，问：一，方先生 对 目前少部分媒体立场缺少公正 是怎么看的？
    二，如果韩寒 将来继续出书 方先生还会不会继续打假？
    三，如果法院判决方先生有罪 要求方先生 公开道歉和赔款 那么方先生会不会公开道歉 交付 赔款？？

    答：一、韩寒在一定程度上是媒体包装的结果，一部分媒体到现在还要袒护他，不奇怪。
    二、如果韩寒继续出书，即使我不继续打假，广大网友也会继续。
    三、如果法院判我败诉，赔偿不能不交，不然法院会强制执行。但我不会道歉。没做错事，怎能道歉？

    22，问：我爱吃这种味道的鸡蛋，需要去知道是哪只鸡下的么？

    答：你以为买的是柴鸡蛋，却原来是加了苏丹红，你不关心吗？

    23，问：以前，韩仁均可是大众类yy小说的有力写手，自从14岁韩寒能写书以后，韩仁均创作数量直线下滑，能否做一个详细分析？

    答：韩仁均说是因为见到儿子文章写得比自己好，所以就封笔不写了。这个理由不是很奇怪吗？

    24，问：请问方博士，为什么现在网上的假消息特别多？您认为中国网络是否应该采取智商准入法则？

    答：网络假消息特别多，这是言论自由必须付出的代价。我反对对网络采取任何准入制度。

    25，问：对于已经购买了《三重门》的读者如果要个人或集体起诉韩寒和出版社，以代笔为由要求退款，根据现有的材料和证据，您认为有可能胜诉吗？您会提供帮助吗？

    答：是否能起诉虚假宣传？法律上的问题我不太清楚，但是我愿意为此提供力所能及的帮助。

    26，问：一个美国人如此关心中国的问题是出于一种怎么样的精神呢？

    答：我是中国人，不是美国人。即使是美国人，也可以关心中国问题。听说过白求恩吗？

    27，问：方先生可否对HH的悬赏提出质疑：
    1、如果代笔者已经与HH签订了作品买卖合同并已实际履行，那么，现在受方先生的感召也好或者受HH的高额悬赏也好，代笔者出示作品买卖合同以获取赏金这样的情形是否符合悬赏条件。
    2、如果作品买卖合同明文规定不得向外界透露买卖事宜，否者作者退换HH费用。
    3、如果存在上述情形，那么，那些掌握核心证据的代笔者，除非良心发现，在一无好处的情况下，谁会出面证明HH作弊呢？

    答：韩寒前几天接受湖南卫视采访时已经说了，他悬赏2000万只是开玩笑，大家都被他耍了。

    28，问：天涯有篇贴子，名为<<深度解析“韩寒挑战方舟子”一战究竟谁赢了？技术帖直播>>该贴，作者本意中立，以纯技术分析方式呈现方韩之争。但是，随着跟贴者越众，对韩寒作品涉嫌代笔分析越深入，贴子终成一边便倒的扒韩、倒韩。跟了此贴，再铁杆的韩迷态度也开始动摇。
    我认为，该贴之影响远甚你新浪微博的质疑，同时也可能是你面对千万寒迷、公知淡定从容的底气来源，更可能是媒体...

    答：有人发给我那个帖子的链接，我也去看过，但是由于它的跟帖实在是太多了，似乎还即时转我的微博，我没时间细看，只看了一点，没法给出评价。

    29，问：为什么不开放你在新浪上的评论？是不是心虚的表现？开放评论虽然有可能有些谩骂，但也可以听取不同的看法。一个不容别人质疑的人又如何能去质疑他人呢？

    答：我的新浪博客的评论好几年前就关了，当时有很多人在那里骂街，我没时间打理，有学生家长向我抱怨说很多小孩都在看我的博客文章，那些骂街留言对小孩影响不好，我就干脆把评论关了。你要想看类似的骂街或质疑，可以去我的微博评论看。

    30，问：请问方舟子先生，前几天你在凤凰视频跟张鸣的对话，面对着毫无逻辑，前言不搭后语，东拉西扯的对方，你感觉到累吗？你是否想过，不跟这样的人谈话？

    答：我本来以为是对我的专访（请我的时候说是专访），去了以后才知道原来要和张鸣对话，他又讲不出什么，只是要控诉我对他本人如何如何，浪费时间。如果知道还请他，我就不去了。

    31，问：方舟子老师，请问您如何证明《大象为什么不长毛》不存在别人为您代笔？

    答：如果你发现了《大象为什么不长毛》存在代笔的疑点，欢迎你有根有据地一一指出来，我可以给你一一解答。作者是最熟悉自己的作品的人，也是最乐于谈论自己的作品的人，不会像韩寒那样对自己的作品不熟悉到都避而不答。

    32，问：请问方先生，一个七门功课亮红灯不学无术的初中生被包装成青年领袖、公知，到底这个国家哪里出了问题？

    答：所以说这个国家病了，从学术、医疗、媒体到教育，这些最不该腐败的领域都腐败透了。

    33，问：我注意到，韩寒在接受采访时，力图勾画出事件的表象，并附加带有虚无情绪的判断语句，然后显示自己的个人意愿试图说服听众。这个称为表演而非表达。
    很明显地，你一直力图通过质疑追问或逼近事件的真相，换句话说在论据环节你已经做的很不错，也成功地让更多人关注了这个事件。问题在于宣传环节被媒体掌控了，换句话说“到底关注者看到了什么”是可控的。这说明了什么？

    答：媒体是包装韩寒的同谋，我不指望媒体能够成为揭露韩寒的主力。网络才是揭露韩寒的主战场。所以我更愿意接受视频网站的采访，可以较完整地保留我的谈话。韩寒成于网络，也败于网络。

    34，问：现在有三种论调
    1、韩寒不该被质疑，即使质疑也不该被方舟子质疑，因为方舟子自己屁股不干净。（韩粉及其追随者如是说）
    2、你方舟子打假就打假，何必去打韩寒。出力不讨好，惹得一身骚，还不一定有结果。（张鸣等部分所谓学者如是说）
    3、坚决打韩寒的假，要求给个真相，将质疑进行到底。（很多你的追随者和大部分围观者的想法）
    请问你是什么态度？怎么看的？

    答：假的就是假的，不管是什么人造的假，由什么人来揭假，都应该还事实真相，找各种借口都没有用。

    35，问：请问方舟子老师，面对不少媒体一边倒的倾向，面对许多粉丝的不讲道理就谩骂，你自己心里是怎么想的？以后你还有信心打假吗？

    答：如果有媒体歪曲事实，我就批评或列入不接受其采访的黑名单，对韩寒粉丝的谩骂我基本无视。他们曾经靠谩骂骂倒了那些和韩寒论战的人，但这招对我没用。以后我当然还有信心。

    36，问：方舟子先生，我曾今也对你有误解，也骂过你，但后来上你的博客，知道你做了多少实事，才发觉自己以前的错误。请问，对于那么多侮辱你的网友，你生过他们的气么？你真能完全做到充耳不闻吗？

    答：谩骂我的网友那么多，有的还持续不断骂了十几年，我如果会为此生气，早把自己气死了。

    37，问：请问方舟子老师，作为上世纪八十年代后期的大学生，你曾经历了社会的波折和改革，一路走来你对今后社会变化有什么想法？另外你有什么意见建议对当下大学生以及刚刚步入社会的年轻人说么？

    答：理想主义的丧失，一切都变得极其功利，是二十年来中国社会发生的最大变化之一。我希望大学生和年轻人们还是要有一些理想，但是也要警惕那些打着理想主义招牌牟利的“青年导师”。

    由于问题太多，而且还夹杂了很多与提问无关的杂音，我无法一一阅读、回答网友的问题，今天的交流就到这里。倒韩还未成功，网友继续努力。再见。


视频：我做客酷6网，和董路笑谈方韩大战

发表时间:2012-02-09 19：29：08
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxhq.html
http://v.ku6.com/show/BolLIE5blGYMsS6W1re6DA...html


辽宁卫视《老梁看世界》偶像韩寒遭遇“生化危机”

发表时间:2012-02-09 13：17：58
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxhh.html
http://www.tudou.com/programs/view/spVSGXEa0i4/


韩寒自证《书店（一）》和《三重门》是别人代笔写的

发表时间:2012-02-08 12：55：46
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxgt.html
    前几天湖南卫视记者来采访我时，说他们也将去采访韩寒，问我有什么问题要问韩寒，他们可以代为询问，这样可以通过剪辑形成“隔空对质”的效果。我让他们代问了三个问题，其中一个问题是：韩寒是什么时候开始读钱钟书的？

    2月5日湖南卫视“新闻当事人”播出的节目，果然有韩寒对这个问题的回答，大意是：他是在初一时开始看《围城》的，但是看不懂，初二初三时又看了一遍，还是觉得钱钟书“文笔太难”“太学贯中西，有太多的英语”，他更喜欢当时开始读的林语堂、梁实秋。（视频见（第11分开始）：http://www.imgo.tv/clip-201202-51-2510-229453-240574.shtml）

    韩寒和节目编导可能都不知道我为什么要问这个问题（编导剪辑我对韩寒回答的反驳并没有击中要害）。其实在我问这个问题之前，我已经发了《“天才”韩寒〈书店（一）〉分析》，如果仔细看过我那篇文章，就知道我为何要问这个问题了。我还担心韩寒会针对我这篇文章编一个说得过去的答案，结果却没有。他没有我想的那么聪明。

    《书店（一）》一文号称是韩寒在初二下学期刚开始时（1997年3月）在一个月内创作的十几篇小说、散文之一。正如我已在《“天才”韩寒〈书店（一）〉分析》指出的，《书店（一）》的文风模仿钱钟书，而且几处化用了钱钟书《围城》等作品的句子：

    《书店（一）》：“英文情书的最大好处莫过于信的开头便可以直称‘亲爱的某某某’”
    《围城》：“只有英文信容许他坦白地写‘我的亲爱的唐小姐’”

    《书店（一）》：“企图躲在英文里兴风作浪，鬼鬼祟祟地好比政治犯躲在国外活动”
    《围城》：“不然真想仗外国文来跟唐小姐亲爱，正像政治犯躲在外国租界里活动”

    《书店（一）》：“还有《男人如何博得女人欢心》，其实就等于把‘怎么调情’说得更加含蓄，就仿佛植物有它的学名一样。”
    《围城》：“据说‘女朋友’就是‘情人’的学名，说起来庄严些，正像玫瑰花在生物学上叫‘蔷薇科木本复叶植物’。”

    《书店（一）》“想必与‘幽默’(humour)最初在英语里解释为‘体液’十分切意，眼泪鼻涕当算体液，流眼泪便是流‘幽默’。”
    《说笑》：“我们不要忘记幽默（humour)的拉丁文原意是液体，好象贾宝玉心目中的女性，幽默是水做的……”

    可见《书店（一）》的作者是一个极其喜爱钱钟书作品的人，要对钱钟书作品烂熟于心，才能如此这般对钱钟书作品中的句子信手拈来地化用（而不是简单的抄袭、模仿），而《书店（一）》写作的时候，韩寒自称才读过一、两遍《围城》，而且读不懂、不喜欢，《书店（一）》怎么可能是他写的呢？所以韩寒对“你是什么时候读钱钟书的？”的回答，自证了《书店（一）》是别人代笔的。

    《三重门》更是公认模仿《围城》写的，里面的人物、情节、用语大量地化用《围城》，只有熟读《围城》的人才写得出。而据《儿子韩寒》的说法，“韩寒从进入松江二中读高一不久，也就是1998年的下半年起，开始了他的长篇小说《三重门》的写作。”那么，在韩寒开始一次性定型写作《三重门》时，他最多才读了三遍《围城》（也可能是只读了两遍，看怎么理解“初二初三时又看了一遍”的说法，既可以理解为初二、初三各看一遍，也可理解为初二、初三总共看一遍），而且还读不懂、不喜欢，怎么可能写出处处模仿《围城》的《三重门》？所以韩寒对“你是什么时候读钱钟书的？”的回答，也自证了《三重门》是别人代笔的。

韩寒父亲韩仁均是知道写《三重门》必须熟读钱钟书的，所以在《说说我自己》中说：“家里的一本《围城》不知被他翻过多少遍，第一本翻烂后我又买了一本。因为喜欢，所以他后来在第一本书《三重门》里刻意的模仿他的偶像钱钟书《围城》的风格一点也不奇怪。”但是现在韩寒自己对着镜头承认在写《三重门》之前只在三年内看过两、三遍《围城》，而且看不懂、不喜欢，那么把《围城》翻烂的，恐怕是韩仁均吧？

2012.2.8.


视频：我和林楚方对话韩寒事件

发表时间:2012-02-07 12：45：38
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxg5.html
http://v.qq.com/play/932l1cUoih3.html
http://v.qq.com/play/9Cb12mJvDgr.html


视频：我接受优酷采访谈韩寒事件

发表时间:2012-02-07 12：31：54
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxg4.html
http://v.youku.com/v_playlist/f16993116o1p0.html
http://v.youku.com/v_playlist/f16993116o1p1.html
http://v.youku.com/v_playlist/f16993116o1p2.html
http://v.youku.com/v_playlist/f16993116o1p3.html


避免更多青少年被偶像误导

发表时间:2012-02-05 11：21：38
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxeb.html
方舟子：避免更多青少年被偶像误导

“法院不应该介入学术争论”

2012年02月03日新华每日电讯

“把一个被包装起来的偶像打破”

    记者:这场论战开始前,曾有人在网络间发起投票,问李开复、罗永浩之后,方舟子最有可能打哪位名人的“假”,这个投票你看过吗?当时有没有想到会是韩寒?

    方舟子:我没有看过这个投票,但是在几个不同的场合都有人问我以后是否会“打”韩寒,我都表示没有兴趣,当时我几乎不看韩寒写的东西。

    记者:你不是发起论战的人,但最后成为论战主力,并吸引更多人参与到这场论战中来,你参加这场论战的最初动因是什么?坚持质疑的原因又是什么?

    方舟子:麦田质疑他有代笔的文章我一开始甚至没有去看。后来,看到韩寒用重金悬赏的方式回应质疑,让我觉得很好笑,才把麦田的文章看了,觉得里面有些内容还是有道理的,就发了几条讽刺韩寒悬赏的微博。本来我只是旁观者,没想到韩寒写了篇长篇文章攻击我,把一些我从来没说过的话按到我头上,我只好也写长篇回应,这样就算加入了。然后开始去看韩寒的作品,从他早期的那些被视为文学天才的作品看起,感到震惊,因为那些文章明显不可能是一个初二或高一的学生写的,而是一个中年男子的代笔。如果这个推断能够成立的话,那么韩寒一开始就不是一个文学天才,广大青少年都被蒙蔽了十几年了,就很值得挖下去。

    我之所以投入进去,和韩寒的“青年偶像”“公知”的身份有关,有这种身份的人更应该经得起质疑,因为他们如果有不诚信的行为,造成的社会影响会更恶劣。把一个被包装起来的偶像打破,告诉人们事情的真相,避免有更多的青少年受到虚假偶像的误导,这是很值得的。

“怀疑、推理、求证,同样体现出科学精神”

    记者:质疑韩寒,从本质上说是质疑什么?

    方舟子:一开始主要质疑的是他面对正当批评的态度,后来质疑的是他的造假作弊的行为。

    记者:以前也有人质疑韩寒,但影响远没有这次广泛和深入,你觉得其中的原因是什么?

    方舟子:我想是因为我介入了。我揭露造假这么多年,还是很有经验的,也有一定的信誉。这就是为什么我一开始不过在旁边评点了几句,就让韩寒惊慌失措,如临大敌。

    记者:中国拥有全世界最大的网民群体。在大家看来,这场论战已不只是事实真伪之辩,同时还是网民思维之辩,逻辑之辩,言论自由之辩,你如何看?你觉得哪一个意义更大?

    方舟子:这些都很重要,也都很有必要。我一直在说,我是把揭露造假作为科普的一部分,因为对事实真相的探求,对虚假现象的怀疑、推理、求证,同样体现出科学精神。

    记者:你在论战中始终保持高效率,并迅速搜集和掌握各种有效信息,你是如何做到的?有人质疑你背后有一个团队,这个团队存在吗?

    方舟子:我没有团队,但是有很多网友主动通过各种途径向我提供信息、资料,我自己也做一些搜集的工作。同时,我写这种论战文章也是驾轻就熟,一般用一两个小时就可写一篇。

    记者:你有没有注意到,好多和你一样质疑韩寒的人,是看了韩寒方的回应后才加入战团的?你如何看这个现象?这是不是给了你更多自信和动力?

    方舟子:有一部分和我一样,是因为对韩寒的那种态度不满,还有一部分是看了韩寒的回应文章,觉得写作水平太差,与以前读到的反差太大,反而相信了以前的文章有代笔。不少网友都写了很好的分析、评论韩寒现象的文章,有的写得不比我差。他们的确给了我更多自信和动力。

“网络粉丝也是分档次的”

    记者:你如何看网络粉丝这个群体?某网站微博调查,在这场论战中网友支持韩寒的占多数,支持你的占少数,你如何看这个结果?

    方舟子:网络粉丝也是分档次的。有的有自己的判断力,也有的不管偶像说什么都叫好,有敢批评其偶像的就群起而攻之。我批评韩寒的文章一贴出,几秒钟内就是骂声一片,这些人显然根本不去看我的文章写的什么就开骂。韩寒的粉丝在网络上很多,而且是有组织的,如果网络调查表明支持韩寒的网友占多数,并不奇怪。我不会在乎这种调查结果,甚至不在乎有多少人支持我。即使所有的人都反对我,我也会坚持把事实的真相揭开,更何况支持我的人还不少,而且写了很多高质量的文章。

“偶像,当然可以有阴暗面”

    记者:你觉得网络产生的偶像和现实生活中的偶像,哪个更值得信任?偶像可不可以有阴暗面?偶像应该如何回应质疑?

    方舟子:互联网刚兴起时,有一幅著名的漫画,叫“互联网上没人知道你是一条狗”。由于网络的虚拟性质,更容易包装偶像,也就更不值得信任。一个人成为偶像,只是因为在某方面比较突出,例如有体育、娱乐才华,其他方面未必比一般人强,当然可以有阴暗面。偶像作为公众人物,应该宽容质疑,对质疑做出理性的回应。

    记者:在这次论战中,你觉得微博发挥了一个什么作用?你觉得这次论战会给微博带来什么变化和影响?

    方舟子:这场论战,主要是在微博上引发和进行的,微博互动性、传播性强的特点,让这场论战产生了重大的影响,同时也有一些出乎意料的反响,显得格外好看,很多人说比春晚还好看。可惜韩寒本人不开微博直接面对网民,否则这场论战会更加精彩。这场论战会吸引更多的人上微博来。

“法院不应该介入学术争论”

    记者:你因为打假而参与了十多起诉讼,胜诉的案子多还是败诉的案子多?你觉得诉讼是不是打假的终点?

    方舟子:这十多起诉讼有些一直拖着没有审,已判决的案件,我败诉的有三起,胜诉的有四起。法院不应该介入学术争论,也没有认定学术真假的能力,所以不管诉讼是胜是负,都不影响打假的结果。例如,以前肖传国在武汉起诉我侵犯名誉权,他胜诉了,但是大家都知道,他胜诉并不能表明我就是错的,以后事情的发展更进一步说明我对他的揭露是正确和必要的。

  (新华每日电讯记者田朝晖)


转载：四重谎-就急诊记录质疑《求医》

发表时间:2012-02-04 11：31：28
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxcu.html
新浪不允许转载喀迩娜的这篇文章，我只好复制过来。

http://blog.sina.com.cn/s/blog_7489d4e00100zkmh.html

四重谎-就急诊记录质疑《求医》

(2012-02-0409:44:28)
转载：四重谎-就急诊记录质疑《求医》 转载▼
标签：

杂谈
四重谎-就急诊记录质疑《求医》

其实这份扫描件是不值一驳的，因为博主质疑《求医》一文但从未质疑一个17岁有文学梦的少年正常的艺术加工和文学创作的可能，而是从熟知医院和卫生系统角度来质疑一个17岁少年所描述的求医经历能和几十年前父辈所遭遇的普遍状况高度吻合的极端不合理性。由此得出可能代笔的推论。再从文章的前两段和后文的不相衔接呼应，怀疑是移花接木的产品。所以这份扫描件只是给《求医》这篇疑点重重的文章再浓墨重彩添上更值得质疑的一笔，在原本质疑的过程中加上了可能事实证伪的突破口。

但既然是有话语权的韩老兄拿出来的扫描件，就来评价一下这份“上海市金山县中心医院急诊记录”，陆陆续续的问题来了。
从“急”大字看起，韩后生不知道忙什么，周一玩球或者写文章到快七点才去医院。门诊皮肤科医生早早下班了，既然下班了，那么99年金山医院的皮肤科根本没有与外科合并我们也就不管了。这问题先略过了。
门诊下班了，挂号处也下班了，所以直接不挂号看了急诊，所以什么挂号窗口就诊卡门诊病历本都没有了。这个问题也略过了。
急诊室直接收钱看病，医生直接拿急诊记录给病患看病开方，急诊室自己不留底不存档。这种事在99年的二甲医院也不能说没有，小问题也略过了。
但是1997年5月12日金山县撤县建区，建立金山区。金山县人民医院1998年1月1日起更名为上海市金山区中心医院。通常在短时间之内就会更换门急诊记录用纸，一年多之后却依然在使用。也没问题，就当我的金山医院同行们太节俭持家了。美德的问题也略过了。
有人吐槽说姓名写的与韩后生家书中签名完全不同，博主不会笔迹鉴定，不专业的问题所以也略过了。
科别写的皮肤，急诊单子上这么写，尽管金山这样的二甲医院急诊配置是肯定没有皮肤科的，因为不了解是韩后生自己瞎填的还是急诊室小护士文化水平不高代填的，同理略过了。

一下子五个略过了。有些看文的小后生小姑娘要恼了，都略过你还评价个啥？勿急勿躁，从方舟子开始质疑《求医》整整过去了一个星期了，我的考证文也五天了，韩老兄才“翻”出这么一张纸来，要有那么多随便一打眼就能瞄出的毛病，那也太对不起韩家急于迂回自证的诚意了。

急诊病历的书写，字体稍显潦草，格式和内容稍有不规范，但也还在可容忍的范围内。上海郊县刚改区的二甲中心医院医生嘛，总不能以大城市市中心三甲的素质来要求。但文字算清晰易于辨读，尤其诊断和px给药，更是清楚无比的写明了疥疮和优力肤霜10gX10支，这点虽然与《求医》原文不符，但出于可以文艺加工创作想象漫无边际等等各种韩粉的辩驳，博主我也略过了。

有些看文的要发飙骂博主了吧，稍安勿躁，马上给出真正的质疑。

医生签名，非常潦草，相信一般人不能够准确判断两个字。只能读出第一个字是方的应该不少。但博主不是一般人的说，博主是专业从卫生系统摸爬滚打出来的。稍微检索一下就找到了。上海市第六人民医院金山分院皮肤科【方铃】医生嘛，女性，七三年……打住！不能爆太多同行隐私，说些可以知道的，临床医生，2006年晋升的主治医师，执业证书编码从略（要不要私信给方舟子？），执业范围是皮肤病与性病专业……什么？皮肤病与性病专业？

金山医院放着几十个大外科的大夫不用，放着上百个大内科大外科妇科儿科的医生不用，用皮肤科专科医生坐诊晚间的急诊？而且是远在晋升主治医师前7年的住院医师级别？而且是考取执业医师资格差不多一年前的时间？要遇上个车祸重伤或者是需要CPR的重症病人怎么办？难道是老天刻意安排一个皮肤科医生是刚毕业没几年的小姑娘当班一晚急诊来救助一个“未来的天才”所得的疥癣之疾并治愈他却提供给他足够的想象力和添油加醋文学创作的素材又神奇穿越到几十年前的破败无序医院环境来写出一篇以诽谤污蔑医务人员为全篇基调却奠定让他日后名满天下基础或者扶助他腾飞的第一步的《求医》？

韩老兄给的这份扫描件真是让人见证了又一个奇迹，可能有些心急的网友要急着找目前仍然在职兢兢业业工作的方铃医生对质了，可能有些腹黑的人已经在猜测当时韩老兄和方大夫的熟悉程度了，更可能有些电脑技术控网友要查对笔迹分析图片研究造假的可能了。但事过十三年，作为一个称职的记忆力足够好的医生来讲，也不可能再记得那么久远的时间前诊疗过的门诊小病患。相信金山医院不会把除了大病历以外的急诊入院记录抢救记录或者转诊记录保存十三年之久，相信金山医院医务科也不会保存那么久远的急诊值班排班记录。所以，这份扫描件的原文件，除非拿去专业鉴定机构，否则单单依靠网络上这样审视文件，也最多只能是质疑而很难证伪的。

文件解读到此结束，然后试着让博主把这份文件当成真的来推断一下。

如果认为这份扫描件所指代的纸张文件是真实事件的真实记录。

那么，韩仁均的《儿子韩寒》一书中记录的韩寒得疥疮经过。
一，时间：说谎，11号说成18号。
二，地点：说谎，明明在金山就诊拿药，却说成松江，难道说儿子晚上七点看完病再跑去30公里外的松江配药再回来？满大街都是的非处方药优力肤霜本院没有，金山没有，要跑回松江？坐车往返几个小时很有趣？马拉松长跑超人？
三，人物：求医者同一人。
四，事情：说谎。时间和地点都完全对不上了，逻辑上就只能扯谎了。韩老兄在金山区文化局在朱泾镇的办公场所工作，下班回家很近，所有人都应该知道公务员下班时间是怎么回事。结果赶回家却等到了一篇韩后生在将近冬夜七点去求医再配药再回家再写完作文再出门玩球的文章。韩老兄是应酬繁忙在外面吃喝唱玩再给了一百元小费再回家的吗？

这是第一重谎，当然可以用《儿子韩寒》这本书也是小说式的虚构来辩白，但是如果是小说，那么更多东西就不能当真了。据说已经有想告状索赔的了？

同样假设急诊记录是完全真实的，那么韩寒《求医》一文的所谓真实经历。

一，时间，说谎居多，虽然文章中没有时间段的明确表述，但应该是正常日班时间。
二，地点，说谎，这样的描述是名列二甲的金山区中心医院？
三，人物，说谎，方铃的同事年纪最大的李志根医师也比韩老兄小十来岁，老先生？方铃大夫当年也已经25岁了，小姑娘？
四，事情，撒谎的无与伦比了，从挂号到其他医生病人描述到自己看病到写病历到配药没有一句能跟这份韩老兄爆出来的急诊记录对的上号的。韩后生啊，你到底是有多恨这位帮你治好疥疮的方铃医生，以至于要把好好的金山医院说成70年代的卫生院，好好的指缝，腰腹部丘疹，局部抓痕说成根本看不到，好好的诊断说写不出来，好好的中文明明白白处方说成药房看不懂，好好的皮肤科专科医生说成不识字半文盲还用橡皮沾口水还不认识自己写的字的幼稚小姑娘？

当然这第二重谎，韩粉们照样可以用《求医》这篇作文也是小说式的虚构来辩白。韩粉们已经用的很熟练了。但是韩后生你为什么要写这么一大篇谎？

现在把观察点倒过来看。

如果认为韩仁均的《儿子韩寒》一书中记录的韩寒得疥疮经过是真实记录。
那么，这份急诊记录
一，时间，说谎。参考第一重。
二，地点，说谎。参考第一重。
三，人物，求医者同一人。
四，事情，说谎。参考第一重。

这是第三重谎。韩老兄在爆料打自己的耳光吗？

如果认为韩寒《求医》一文的所谓真实经历是根据真实记录写成的作文。
那么，这份急诊记录
一，时间，说谎，挂号处已经下班的时间。
二，地点，说谎，金山医院哪有那么多会议室和厕所？哪有皮肤科和外科合并？
三，人物，说谎，方铃医生是不可能出现在韩大天才的文章里的，跟描述一点都对不上。
四，事情，撒谎，这么清晰的急诊记录，这么简单明了的中文笔迹，这么明确的诊断和给药。怎么对的上韩大“天才”的“毫不做作的、完全生活化的文章”？
无一不是谎言。

这是第四重谎，韩老兄不但狠狠的扇自己的纪实文学《儿子韩寒》的耳光，还狠狠的扇了他儿子《求医》一文的大耳光，然后还狠狠的毫不留情的扇了那些所谓的作文大赛慧眼如炬评委的耳光。

其实扇的最重的是那些群体庞大一直意志坚强百折不挠无怨无悔支持韩后生不惜口水骂街骂到不知累被扇耳光扇的至今不醒的大部分是女生的韩粉们的耳光。

具体的扫描件与《求医》一文的文学性和逻辑性问题请参看方舟子的文章，其实博主的专业分析只在于前半段文字，后面四重谎部分完全是写着重复了。将就着看吧。不知不觉又过了午夜了。热巧克力一杯于时差八小时


韩寒的就诊记录否证了韩寒《求医》

发表时间:2012-02-03 10：53：43
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxcd.html
    针对署名韩寒的《求医》一文，我已写了三篇文章进行分析，指出该文并非如韩氏父子所言描写的是韩寒1999年在上海一家大医院看疥疮的经历，而更像是一位肝炎患者在上世纪七、八十年代看病的回忆。为了证明《求医》所写是真实情况，韩寒父亲韩仁均在微博上贴了当时的就诊记录。我并没有怀疑韩寒当时得了疥疮去看过医生（只不过文章所述并非对该经过的描写），所以贴出就诊记录并不能说明所写为真。倒是把这份就诊记录与韩仁均以前的说法和《求医》所写对比，可以发现以前有趣的东西。

    该记录是韩寒在1999年1月11日18点50分在上海市金山县中心医院看皮肤科急诊的记录。而韩仁均在《儿子韩寒》一书中对此事的说法是：1999年1月18日韩寒从松江二中回家，因为患了疥疮，在松江配了一种叫“优力肤”的药膏后，老师让他回家在家里复习一个星期。那么1月11日韩寒还在松江二中，患了病不去学校附近（距离仅2公里）的松江中心医院，却跑到几十里外的金山中心医院看急诊，看完了不回家又回校，一周后才回家，这不合情理。很显然，《儿子韩寒》说法有误，韩寒是在1月11日或之前就已回家，然后在金山区（这时已改成区）中心医院看了急诊。这只是个无关紧要的小错误。

    上海市金山区中心医院是一所科室齐全、设施先进，集医疗、教学和科研为一体的二级甲等综合性医院，有单独的皮肤科。这与《求医》所述的皮肤科与外科合并成一科的情况不符。皮肤科与外科并科是七十年代或之前的小医院的情况。何况金山区中心医院有急诊科，看急诊怎么跑去了皮肤科与外科并科？不知哪家医院的皮肤科会有急诊？

这张就诊记录是病历本中的一页，只有一面写字。而《求医》原文说的是病历卡，病史写在病历卡背面。这描述的是医院还在用病历卡的情形，不像是1999年大医院发生的事。

    这份就诊记录记载患者身上某些部位有抓痕，那么哪里痒是很清楚的，不像《求医》说的韩寒说不出身体哪里痒。

    这份就诊记录清楚地写着处方是“优力肤霜”，字迹工整、清晰，而不是像《求医》所述药方潦草，韩寒“读书多年，自命博识，竟一个字都不懂”，连收费处也看不懂，要找老医师来辨认。而且“优力肤霜”是皮肤科常用药，不会像《求医》说述，医院药房没有，要到外面药店去买。

    所以韩仁均出示的这份就诊记录，恰恰证明了《求医》所写不是韩寒1999年在金山区中山医院看疥疮的经历，而是一个中年作者对七、八十年代看病的回忆。

    《求医》中这种类似的穿越描述还有的是，除了我以前已举过的众多例子，还有一处：

    “于是我去了大医院。大医院固然大，但挂号处的窗口却皆如鼠洞，勉强可以伸进去一只手。交完挂号费后，久久等待，里面竟无动静。探身看个仔细，冷不防伸出一只白掌，全身奇痒已被吓去一半。填完单子，塞给那白掌，缩回去后，里面又没了动静，大半天才飞出几枚硬币找于我。”

    我在微博上列出这条，未作评论，韩寒在接受《成都商报》记者采访时，却回应道：“方舟子最新微博又在说，1999年在上海大医院挂号的洞很小吗？我的小说是为了创造一种戏剧效果，钱从洞中飞出来的感觉，这是一种无休止的。”

    其实我列出这条的用意不是为了质疑为何上海大医院挂号的洞很小，而是从别的方面说明这段描述写的不是1999年在上海大医院挂号的情况，而是七、八十年代的医院挂号的情况，理由有三：

    一、1999年的大医院挂号处虽然仍然是鼠洞，但都是栏杆玻璃结构的，能够看清里面的人，而不是像《求医》所述，看不清里面在干什么。这种封闭式的挂号窗口是七、八十年代县医院的情况。

    二、1999年的大医院挂号，是交钱就给挂号单，不需要像《求医》所述那样由患者自己填写挂号单。

    三、1999年上海二级医院的急诊挂号费为2元，那么通常情况下就不存在用几枚硬币找零的情况，这更像是在1981年之前上海郊县门诊费0.15元的情况。

    当然，列举的这些疑点、间接证据，有的强有的弱，有的无可辩驳，有的可以辩解。例如对第三条，就有这种不常见的可能性：给五块钱，找了三枚一块钱的硬币。针对我以前提到的医院墙壁上挂礼貌用语标语这个疑点，韩寒接受采访时也辩解说，直到现在上海的某家医院还挂着这样的标语。他这一辩解，等于再次承认了，《求医》就是根据他在1999年的真实经历写的。

    我列出的十几条疑点和证据，分割来看，也许个别的一两条可以有解释，在上海某家医院还可以发现其中一两处历史残余，但是综合起来看，为什么所有这些疑点、证据都指向同一个结论：这更像是七、八十年代的小医院。难道金山区中心医院直到1999年还如此完整地保留着这么多的七、八十年代的历史残余？那是一家古董医院？那怎么还能评上二级甲等医院？

    韩寒也许要辩解说，我这是文学作品，可以虚构、想像。那么，为什么他虚构、想像出的是一家七、八十年代的医院？他想写的是自己在1999年的求医经历，怎么想像成了他爸爸在七、八十年代的求医经历？为什么在文章中丝毫没有见到1999年大医院的情形？《求医》是要对医院、医生的种种弊端进行讽刺，为什么90年代末医院的各种经常遭人诟病的弊端，例如看病难、医生乱开检验单、滥开药等等他不去讽刺，讽刺的却是七、八十年代的情形？

    不妨推测，这篇文章的写作经过是这样的：代笔的中年人已经写有一篇讽刺七、八十年代的求医情形的文章，未能发表，一直放着，直到碰到韩寒生疥疮，于是略作改动，加上一个得疥疮的开头，作为韩寒的作品投给新概念作文大赛。仔细推敲的话，不难发现该文的开头与后面部分不符。开头已写了挠得鲜血淋淋，也就是应该有了抓痕，而后面就诊部分却连痒处都指不出来，也就是没有抓痕。所以很明显，开头是为了扯上疥疮，后补的。

    2012.2.2.


辩论韩寒代笔门的视频访谈三条

发表时间:2012-02-03 10：47：26
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxcb.html
凤凰视频对话方舟子 张鸣

http://v.ifeng.com/news/society/201202/939c7a76-a8b7-4e7a-9f50-15f14a6378dd.shtml

视频：第一财经频道“首席评论”：韩寒的"枪手之争"

http://v.youku.com/v_show/id_XMzQ3MzI4MTY0.html

土豆网专访：方舟子回应韩寒“代笔门”事件

http://www.tudou.com/programs/view/qITvY0d8e1c


“天才”韩寒《书店（一）》分析

发表时间:2012-01-31 11：03：45
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx78.html
    韩寒在1999年上高一时给首届新概念作文大赛投稿投了两篇文章，除了《求医》，还有《书店》。在两年前，韩寒还在江苏《少年文艺》发表过另一篇《书店》。据韩寒父亲韩仁均在《儿子韩寒》一书中说，韩寒在创作《书店（一）》时，还是个14岁的初二学生。在我刚刚加入论战时，我对韩寒是否有代笔一事是将信将疑的。直到我开始看署名韩寒的作品，看到了这篇《书店（一）》，就认定了它肯定是别人写的，因为一个14岁初二学生绝无可能写出这样的文章。

    在初中，韩寒是个学习成绩非常差、调皮捣蛋的差生。《儿子韩寒》中说：“所以几乎是整个初中阶段，韩寒在班级中的名次一直在40一50名之间，而他们班级共有54名学生。”“韩寒令老师感到头痛的事情一般不外乎丢三落四、作业不完成或者找不到、上课不遵守纪律等等。”

    但是这个差生，在1997年3月如神附体地创造了一个奇迹。据《儿子韩寒》说，事情经过是这样的：1997年春节过后，当时韩寒念初二第二学期，韩仁均带他去县图书馆办了借书证。以后韩寒一个人自己去了几次，在那里接触到众多的少儿报刊，认为那些少儿报刊上的文章写得太滥太幼稚了，自己可以写得比他们好。“1997年的整个三月份，放学以后，晚上做好作业，韩寒都着了魔似的开始写作。一篇几千字的小说，常常只一个晚上就写好了。而且他还写得一手很好的钢笔字，写的文章初稿就如别人改定誊清的稿件一样，基本上是一次‘成型’的。”这一个月里面，他写了十多篇小说、散文，先后发表在一些少儿刊物上，深受好评，还得了奖。发表在9月号江苏《少年文艺》的《书店》的简评中说：韩寒“把自己的笔瞄准了书籍出版中的弊端，用少年纯真明亮的眸子，透视出当代图书种种可笑可悲之处，毫不留情地将其中的荒谬乖戾、欺骗人、蛊惑人之处揭示出来。在写法上，借用了杂文常用的勾勒形象、比喻、夸张、幽默嘲讽等笔法，把漂亮外表下的种种花招解剖得淋漓尽致，思想开阔，想象丰富，随手拈来，左右逢源，辛辣老到，冷峻犀利，让对手在狼狈尴尬中无处可逃……”

    对为什么韩寒突然具有远远超出同龄人的创作水平，《儿子韩寒》的解释是：“韩寒善于观察社会，有一定的积累，所以想到写了就能很轻松地写出一些文章，这是一个方面。另外，我想：如果韩寒当时不接触那些少儿报刊，不了解中学生写作的总体水平，不知道自己的写作水平到底在他的同龄人中处于一种什么样的程度，那么他也不可能在1997年的三月份一口气写出那么多的文章。”

    韩仁均提出的这两条，接触到少儿报刊，只是创作的诱因，只有善于观察社会才能算是具有高超创作水平的因素。那么仅仅具有善于观察社会的能力，就可能写出《书店（一）》这样的文章吗？

    《书店（一）》的文字表述成熟、老练，有一定的文字功底，完全不像初学者的习作。我们姑且相信韩寒有文学天才，不写则已，一写就是老练的文笔，那么还有一个问题：从《书店（一）》的内容看，作者是个博览群书的人，熟悉琼瑶、三毛、欧·亨利的作品，读过许多中国文学作品和现代诗，甚至《雄辩绝技》《写信不求人》《喂猪窍门》《防骗术》之类的乱七八糟的书都翻过。

    在韩寒写作《书店（一）》之前，有没有可能博览这些成年人的书籍呢？韩寒虽然从小喜欢阅读，但是小学读的还“都是一些少儿科普和童话寓言”（韩寒《正常文章一篇》）。读初中以后，韩寒对课外书籍的涉猎越来越广了，“我们的这点工资收入远远满足不了他买书的要求”（《儿子韩寒）），也仅限于父母工资能承担的自购书部分，从下文到图书馆阅读少儿报刊看，他此时的兴趣还主要是少儿读物，买的可能还主要是少儿图书。之后有了借书证到图书馆去过几次，看的也是少儿报刊。

    所以，从韩家父子的自述看，韩寒在创作《书店》之前，并没有博览成年人书籍的阅读史，否则韩仁均在《儿子韩寒》中不会对此一字不提，没有理由不把这归为他具有超常创作才能的一个重要因素。

    有人也许会说，就算韩寒没有博览群书，就不能通过其他途径（比如从报刊上，或到书店翻阅）了解到这些成年人书籍的内容，然后把它们写进文章中？

    即便如此，还有一个问题：《书店》的写作者对钱钟书的作品非常熟悉，这就不是能通过其他途径了解到的了。《书店》不仅文风模仿钱钟书，而且一些句子就是直接模仿钱钟书《围城》等作品的句子写出的，不是简单的抄袭，而是有一定难度的模仿，对比如下：

    《书店（一）》：“英文情书的最大好处莫过于信的开头便可以直称‘亲爱的某某某’”
    《围城》：“只有英文信容许他坦白地写‘我的亲爱的唐小姐’”

    《书店（一）》：“企图躲在英文里兴风作浪，鬼鬼祟祟地好比政治犯躲在国外活动”
    《围城》：“不然真想仗外国文来跟唐小姐亲爱，正像政治犯躲在外国租界里活动”

    《书店（一）》：“还有《男人如何博得女人欢心》，其实就等于把‘怎么调情’说得更加含蓄，就仿佛植物有它的学名一样。”
    《围城》：“据说‘女朋友’就是‘情人’的学名，说起来庄严些，正像玫瑰花在生物学上叫‘蔷薇科木本复叶植物’。”

《书店（一）》“想必与‘幽默’(humour)最初在英语里解释为‘体液’十分切意，眼泪鼻涕当算体液，流眼泪便是流‘幽默’。”
《说笑》：“我们不要忘记幽默（humour)的拉丁文原意是液体，好象贾宝玉心目中的女性，幽默是水做的……”

    刚刚告别阅读少儿读物阶段的韩寒，对《围城》和钱钟书的其他作品就已烂熟于胸，怎么《儿子韩寒》没有对此大书一笔？

韩寒说

    从《书店（一）》的某些句子可以看出，作者是一个经历过文革的中年男人。

    “必要时可以作撤退的掩护，结合《雄辩绝技》便可以通过正当途径化解困难，取得革命胜利。”

    “在‘敌强我弱，敌大我小’的不利形势下打得天昏地暗，然后每次奥特曼出现将敌制服。”

    这是用文革时代的语言进行讽刺。

    “与武打小说一壁之隔的是言情小说，这里被女士们所包围，人密得针插不进，一个个故意弄得千姿百态、风情万种——她们扭着屁股抵住书柜，细细端详琼瑶的五十部和三毛的十八集。”

    “还有《男人如何博得女人欢心》，其实就等于把‘怎么调情’说得更加含蓄，就仿佛植物有它的学名一样。买此种书的人往往作贼心虚，付了钱之后就落荒而逃。”

    “为了便于辨认，在书中附上作者近照一张，详细介绍，有的甚至连‘未婚’也挑明了，只算不花钱登个征婚启事。”

    这是中年猥琐男的恶趣味。

    从《书店（一）》的一些细节描写，可以推测此文的实际写作年代。

    “她们扭着屁股抵住书柜，细细端详琼瑶的五十部和三毛的十八集。”

    书店里用的不是书架而是书柜，消费者扭着屁股抵住书柜细细端详里面的系列小说，这表明描写的是闭架售书的情况。金山的新华书店是在1993年才开始实行开架售书的，那么此文描写的是1993年之前的情况。作为创作时代的佐证，还有：

    该文把书店里各类图书都刻薄了一番，涉及武侠、言情、古典、实用、文学、儿童、教育，却没有提到小平南巡之后大量冒出来的经济、管理类图书，像是90年代初之前的情形。

“与武打小说一壁之隔的是言情小说，这里被女士们所包围，人密得针插不进，一个个故意弄得千姿百态、风情万种她们扭着屁股抵住书柜，细细端详琼瑶的五十部和三毛的十八集。”

琼瑶和三毛在90年代初还流行，到了90年代末已经过气了，当时新流行的言情小说作家反而都没提到。

“‘儿童文学’柜漫画泛滥，《奥特曼》旁边还有更绝的《奥特曼和孙悟空在一起》，结局竟成奥特曼一同与孙悟空去取经。”

查到云南科技出版社在1993年11月出版《奥特曼大战孙悟空》。有可能还有比这更早的版本。

    该文最后一句：“磁带和碟片的消费对象以青年居多。磁带包罗万象，声音略带呻吟，唱到‘情丝百结’时突然无声，反复调查才发现原来带子与机器‘情丝百结’了。”

    磁带和碟片同时销售，以播放磁带歌曲为主，也像是90年代初之前的情况。“青丝百结”是1978年香港武侠连续剧《小李飞刀》主题曲里的歌词，是粤语歌曲。1989年，香港粤语歌手许冠杰在“十万人大合唱演唱会”翻唱了这首歌曲，这首歌又开始流行。1992年许冠杰在香港体育馆举行创纪录的42场告别演唱会，轰动一时，也许这首并非特别流行的粤语歌就在那个时候传到了上海。

    如果此文实际上写作于90年代初，或者回忆的是90年初的情形，韩寒那个时候才几岁，那更要让人惊为天人了。

    我把《书店（一）》全文附后，请仔细读读，看它有没有可能出自一个82年出生的14岁少年之手？

2012.1.31.

书店(一)

作者：韩寒
    步入书店，第一印象是人多，男女老少你挤我我挤你挤出阵阵汗臭，与书香在空气中展开厮杀。由于人多，动作自然要受到约束，人们缩手并足，尽量缩小自己的占地面积。有时来个胖子，因体积大，一站之后便挤占了众多席位，只恨胖子不是违章建筑，乱拆不得，只好将身子挺得笔直，手上又捧着书向上伸，活像德国法西斯行纳粹礼。这种地方往往是武侠小说群居的地方。武侠小说就是让人欲罢不能。只见人们看得咬牙切齿，然后神情随情节而舒展，竟开心地微笑，但万万没有想到微笑只是地震的前兆，他们开始放纵大笑，笑得满脸的青春痘互相碰撞，险些掉下。

    与武打小说一壁之隔的是言情小说，这里被女士们所包围，人密得针插不进，一个个故意弄得千姿百态、风情万种——她们扭着屁股抵住书柜，细细端详琼瑶的五十部和三毛的十八集。这种书往往看到第二章便可以猜到结局，正符合进化论的观点，这使我们不得不崇拜起欧·亨利来。

    古典文学柜身处交通要道，却相对安静得不可思议，只有寥寥几个老者驻足，观而不买。四大名著本本精装，价格不菲，而且商人狡猾万分，不将售价印在书底上，而是藏于扉页或是更深处，给你带来一种惊奇。

    实用书一栏与古典文学相映成趣，实用书种类奇多，诸如《雄辩绝技》、《点穴秘功》、《口才大全》等等等等，甚至还有《写信不求人》，开卷后只见密密麻麻的英文信，诸多信中又以情书居多。英语情书的最大好处莫过于信的开头便可以直称“亲爱的某某某”，而且可使对方不得不捧着一本字典字字推敲句句琢磨，有时还一知半解连蒙带猜，尤其英文中的“想念”与“错过”同词，必要时可以作撤退的掩护，结合《雄辩绝技》便可以通过正当途径化解困难，取得革命胜利。英文的好处之多不计其数，那些捧着《写信不求人》的人必然心怀鬼胎，企图躲在英语里兴风作浪，鬼鬼祟祟地好比政治犯躲在国外活动。更绝的还在后面，细阅方才发现“实用”一栏不仅应有尽有，连不应有的也有。还有《男人如何博得女人欢心》，其实就等于把“怎么调情”说得更加含蓄，就仿佛植物有它的学名一样。买此种书的人往往作贼心虚，付了钱之后就落荒而逃。还有一本薄薄的小册子题曰《喂猪窍门》，书一共只有六七十页，光介绍什么叫“猪”就用了六七页，生怕人们喂错了对象。《喂猪窍门》里详细记载了猪的生活环境对其造成的影响，并叮嘱猪窝要优雅，以免限制猪的个性发展，阻碍了猪长膘。电脑类书籍层出不穷，有《什么叫电脑》一书，写得其妙无比，厚厚一本侃侃而谈，放置在《喂猪窍门》旁边，以便比较。《防骗术》里面包罗万象，想来作者经验丰富，著成此书，以示渊博，道理充分却一本也卖不出去。也有专门研究称谓的，告诉你女人无论老少，一律“小姐”，佩服自己怎么没想到，“小姐”、“大姐”乱叫。根据此书论点，“老奶奶”应该叫“少奶奶”。一看作者，原来就是《男人如何博得女人欢心》的作者。“幽默”也算是实用口才纳入实用系列，这类书教你如何幽默，并举例说明，令人看了不但不想笑，却想哭，想必与“幽默”(humour)最初在英语里解释为“体液”十分切意，眼泪鼻涕当算体液，流眼泪便是流“幽默”。

    惜别了实用栏，来到“中国文学”的前面。这里许多知名的、不知名的作者的书混在一起，有的看过自传之后才发现“自传”的作者一生只出过一本书，而那本书便是自传，顿时后悔不及，欲退不能，只好自吞苦水。如今中国作家多如牛毛，然而文笔迥异。为了便于辨认，在书中附上作者近照一张，详细介绍，有的甚至连“未婚”也挑明了，只算不花钱登个征婚启事。最为恶心的便是那些诗，现代诗的篇幅不限，诗人想到哪里便写到哪里，零乱得好似一觉醒来的头发，好像不这样就称不上“诗”似的。而且一张纸上往往只有七八句，一本书也不满万字，粗看如同一书白纸，定睛才发现居然缩着几句小诗，诗旁诗后皆为空白，正符合“留给读者一个思考的空间”的写作技巧。还有人喜欢为别人写传，尤其爱写大作家的访谈录，以达到自己扬名的目的。一石多鸟，何乐而不为，纸张又粗劣，往往从一百页一下子跳到一百五十页，缺的内容尤为重要，读者心焦不已。后来又欣喜地发现原来缺的五十页全订在了书屁股上。

    “儿童文学”柜漫画泛滥，《奥特曼》旁边还有更绝的《奥特曼和孙悟空在一起》，结局竟成奥特曼一同与孙悟空去取经。忽略情节，光画面质量就让人心寒——齐天大圣非人非猴，金箍棒弯弯曲曲仿佛是次品，穿虎袍不像穿虎袍，反而像是短裤。猪八戒牵的那匹骏马小得像驴子，沙和尚脚下生风仿佛挑着两只篮子去赶集，唐僧悠闲得如同现今的某些领导在检查工作，奥特曼在空中疾飞，一路怪兽横行，在“敌强我弱，敌大我小”的不利形势下打得天昏地暗，然后每次奥特曼出现将敌制服。

    教育类书籍不容小视，多得惊人。各类复习迎考的玩艺儿满天飞，好似一窝乱鸟。中小学生驻足于此流连忘返，这本也想买，那本也想要，结果什么都没买。这种书开头惯以一套动听的词藻，以证明水平之高，答案蜂窝似的千疮百孔漏洞百出。

    磁带和碟片的消费对象以青年居多。磁带包罗万象，声音略带呻吟，唱到“情丝百结”时突然无声，反复调查才发现原来带子与机器“情丝百结”了。


两封奇怪的韩寒家书

发表时间:2012-01-30 12：37：48
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx6i.html
    韩寒父亲韩仁均在其微博上公布了写于1999年5月的两封韩寒家书的照片，包括信封一起公布，说是这“还可以顺便回答一些网友的疑问”。公布这两封家书的用意很明显。第一封家书是韩寒要其父亲购买一批古籍的书单，这是为了证明韩寒当时（高一）读书之多。第二封信是为了证明《萌芽》杂志社寄给他们的大赛复赛通知的确是寄丢了。仔细分析这两封家书的照片和内容，有些有意思的发现。

    先看称谓。第一封家书用的是“父亲”，在信中这么称呼当然没有问题，但是第二封家书的称谓却变成了“爸爸”。一般人给父母写信，称谓都是固定的，而韩寒的这两封家书，书写时间相差20天（第一封没有写时间，从邮戳看是在1999年5月11日寄出。第二封写了时间是5月30日），对父亲的称谓就变了。人家是天才，不好以常人的习惯看待。

    再看落款。第一封家书的落款是“儿：韩寒”，第二封的落款是“儿：寒”。一般人写家书，落款也是固定的，但韩寒家书相差20天就变了。而且一般人写家书，落款是不会写自己的姓的，而第一封家书却把姓名都写全了。还是那句话，人家是天才，不好以常人的习惯看待。

    第一封家书的信封背后用不同的墨水和笔迹写了一封“公开信”，成了明信片。如果信写完之后，发现还有话需要交待，就在信纸上补充，或者在另一张信纸上写就是了，为何要在信封背后上写？可能是信已封好，所以只好在信封上补写？那好，我们看看信封上写的是什么：

    “杜甫《春望》‘家书抵万金’，此封家书，不值万金，只需82.5元即可。具体事宜 信中详尽另有一事相告，望拜托戴金娜请一计算机老师补我两节课，我班老师最佳。致父安 母安 儿：韩寒 草起”

    第一句是介绍家书的内容。这真是奇怪，信中写的什么，收信人拆开读了就可知道，何必在信封上预告？你们见过谁这么写信的？这段信中的内容介绍，更像是写给别人看的，像是为了证明信封与信纸所写相符，是一套东西，信纸上写的书单不是后来补的。这可真是天才的写信法。

    第一封家书信封背后盖了两个金山邮局的邮戳，也就是收到后盖的，但是仔细看照片，补写的文字有几个字却是写在了邮戳上，就像是先盖了邮戳，然后再往上写字。如果是这样，那不就成了信已寄到，再在信封上补写了吗？当然，也可能照片失真，原件上是邮戳盖在字上。

这些补写的文字的书写格式也很有意思。第一行最后的“家书”是一个词，按一般人的写法，应该是连着写，但是韩寒却硬生生把一个词断开，“书”字另起一行，因为如果不断开，就写到撕口处了。“机”字刚好就写到撕口的地方，不多不少，好像撕信的时候小心翼翼地避免撕到任何字。最后的“草起”两字更有意思，居然是竖写。一般人写的话应该是横写，但是横写的话“起”就写到撕口处了，所以只好竖着。也许天才的书写习惯和别人不同，但在常人看来，这更像是在一个已撕开的信封上补写的。

    第二封家书：“这次写信过来是想试一下我家的信箱。萌芽说通知书寄到家里的，那肯定是邮局或贼子的问题了。我家的信箱乃是信的坟墓，来一封没一封。”

    两次用了“我家”，这个用语很奇怪，这是对外人说话介绍自己家里情况的口气，小孩会对父母称自己（也即父母）的家“我家”吗？那句话就像是写给别人看的，而不是给自己的父亲看的，是为了向别人证明“我家”的信箱收不到信。而且，在20天前寄的第一封信不是已经收到了吗？不是已说明家里是能收到信的吗？如果不知道这第一封信有没有收到，打电话问一下不就知道了（韩家父子当时有电话联系）？为什么还要再寄一封信试一下“我家”的信箱能否收到信？（另外，这封信的邮编写错了，写成了亭林镇的邮编，但是还是收到了）

    天才少年写的家书，真是让人越看越觉得莫名其妙啊。如果韩家即将出示的手稿、笔记都是这样的天才作品，那真会让我们大开眼界的。

    2012.1.30.


三度剖析韩寒《求医》之谜

发表时间:2012-01-30 11：26：58
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx6h.html
    对韩寒送交首届新概念作文大赛的作品《求医》，我本来只计划写一篇分析文章，然后继续分析署名韩寒的别的作品。分析文章在网上贴出后，多位医生发表了专业意见，认为文中所述的症状并非疥疮，我受到启发，又写了一篇。之后各位网友又从该文中发现了一些新疑点，我就根据这些发现再写一篇。需要重申的是，不论是韩寒还是韩寒父亲韩仁均，都声称《求医》一文是韩寒在1999年染上疥疮期间根据自己的亲身经历写的，不是虚构的作品。

    文中说：“笔者寝室如猪窝，奇脏无比，上铺更是懒得洗衣服。传闻一条内裤穿两个礼拜，第一个礼拜穿好后第二个礼拜内外翻个身穿，最终他得疥疮。由于他整日踏我的床而上，我也不能幸免，……”

    这里的“我”睡下铺，但韩寒在2006年11月10日发的一篇简短博文《睡在我上铺的兄弟》说：“我在念书的那阵子也是上铺”。当然，韩寒可以说我这是文学创作，但是为什么非要在一篇自称写自己的求医经历的散文中，把睡上铺说成睡下铺？这有什么必要吗？

    文中说：“她看看卡，认识我的名字‘韩寒’，却不知道普通话该怎么念，闭上眼睛读：‘园寒!’西格蒙·弗洛伊德有一本《ThePsychopathology of EverydayLife》上说，故意念错一个人的姓名就等于是一场侮辱。我尚不能确定她是否故意念错，所以不便发泄，忍痒承认我是‘园寒’。”

    据上海金山的网友说，金山话的确把“韩”读成“园”。在1999年的上海大医院，还有医生说不好普通话，连“韩”字都不会念？为什么念成了“园韩”就让韩寒觉得是侮辱？如果是把“韩仁均”念成“猿人君”，让韩仁均觉得侮辱，还可以理解。

    文中说：“我曾见过一个刚从大学出来的实习医生，刚当医生的小姑娘要面子，写的字横平竖直，笔笔遒劲，不慎写错还用橡皮沾口水擦，……”

    在上世纪90年代，还有医生用橡皮沾口水擦错字？这该是多久远的事？

    文中说：“我走出外科，听见内科一个医生在骂病人笨，那病人怯生生地说：‘你们这里——墙上不是写着“请用——谢谢、再见、对不起”……’”

    在1999年的上海大医院，还在墙上贴礼貌用语标语？那好像是80年代初“五讲四美三热爱”运动时期的事。

    对个别的疑点，也许可以勉强辩解，但是把这三篇的所有疑点综合起来看，是很难否定这样的结论：这不是写的一个高一学生在1999年的上海大医院看疥疮的经历，而是一个有丰富的生活阅历的中年人在不知不觉地回顾他看其他疾病的经历。

2012.1.30.


对韩寒起诉我侵犯其名誉权一事的五点声明

发表时间:2012-01-29 17：39：46
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx64.html
    我本来不把韩寒起诉我一事当回事，要正常继续写文章，但不停地有记者来问我对此的看法，反复说同样的话也很烦人，我还是声明一下吧：

    一、韩寒起诉我是他的权利，能让更多的人关注这个事件，更多的人了解事实真相，不是坏事。

    二、和以前我被起诉的十余起诉讼一样，我本人不会出庭，但是我的律师会去应诉。我愿意在别的合适的场合（比如没有粉丝在场的直播）与韩寒当面对质。

    三、我对署名韩寒的文章的分析、质疑、批评，属于言论自由和学术批评，不涉及侵犯名誉权。倒是韩寒及其团队对我以及我的家人的攻击、谩骂、造谣根据中国法律涉嫌侵犯名誉权。

    四、和以前我被起诉的十余起诉讼一样，法院的判决结果不论是否对我有利，我不认为会影响到我的分析结论是否成立。我的分析结论体现在我的分析文章当中。

    五、诉讼不会对我继续分析署名韩寒的文章产生任何影响。


点评韩寒及其父亲的回应

发表时间:2012-01-29 15：05：57
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx60.html
    本来是想继续分析署名韩寒的作品，看到韩寒及其父亲韩仁均连续在博客上发了三篇文章（《我的父亲韩仁均的以及他的作品》《看着手稿真欢乐——附16岁写孔庆东文章一篇》《我写下的这些都可以成为呈堂证供》），不点名地“理会”我的质疑，我就先对这些答复中某些有意思的地方给个评论。由于韩寒经常修改他的博客文章，我引用的文字（用【】标出），以我看的时候存下的为准。

以下点评《我的父亲韩仁均的以及他的作品》

    韩寒说：【一开始，他们说我有团队，并重金鼓励网友举证，结果千万网友中没有人能举证出身边的亲朋好友属于我的写作团队，于是他们又说金波是我少年成名的推手，结果发现金波98年的时候还在河南的一个罐头厂工作。】

    不是韩寒自己重金悬赏2000万的嘛，现在他这么一说，倒好像成了重金悬赏的是质疑的人了。当然，这可能是笔误，但是一个自称从小写长篇小说可以从第一页一直写到最后几乎不做任何修改，手稿拿出来就跟誊清稿一样的人，会一再出现这种严重的表述笔误，甚至前言不搭后语，总让人觉得是一件很奇怪的事。从麦田的质疑开始，质疑的人一直怀疑的是韩寒父亲韩仁均代笔少年韩寒的作品，这时候要说有推手也只是怀疑杂志社或出版社编辑，并没有人怀疑路金波这时候已介入，谁都知道路金波成为韩寒的代理人是后来的事。请问说“金波是我少年成名的推手”的“他们”究竟是谁？立一个稻草人打得很痛快是不是？

    韩寒说：【我甚至发现还有伪科学证明法，忽悠了不少人。有理科生做了一个科学统计，选取了八九本书，其中有我父亲的书为A，我的四本书B，C，D，E，其他作家的书G，F。分析书中关键词出现的次数，比如三个“的”“得”“地”，比如“因为”“所以”，结果发现，我父亲的书和我的那四本书出现这些词的总次数差不多，而另外两本书明显要数倍与ABCDE。实验得出的结论是，我和我父亲的书风格雷同。这篇文章充满了我看不懂的专业术语，很多试图证明我的书是我父亲代写的朋友也像捡到了宝一样兴奋不已转发不止。甚至其中还有科普人士，他们认为最终还是科学和数据来说话了。我真的不知道该说什么好，A，B，C，D，E都是十万字，G是三十万字，F则超过了五十万字。所以结果当然是ABCDE的常用词出现次数差不多，而G是他们的三倍左右，F则是五倍左右。像我这样的理科白痴也知道做这种对比的时候，抽样对象的字数得是一样的吧。我不明白这位理科生为什么这么恨我，虽然我一直对理科生特别有好感，我小时候的梦想就是科学家。但是理科更需要严谨，能在完全缺乏条件的情况下依然把实验做的津津有味并得出结论，也算有本事。】

    这个理科生在论文里统计的是词频（词出现的频率），这是国际通用的文本分析方法，而韩寒却把它理解成词出现的次数，对此大加嘲讽。他连频率和次数的区别都分不清，只能说韩寒的确是他自称的“理科白痴”，或者我说的有“学习障碍”的学生。

    韩寒说：【这真是一个荒谬的时代，加害者像个原告一样，大摇大摆，不需要任何证据，只需要想象力，就能够损毁你和你家人的名誉，而且什么罪名都敢往你头上加，而被害者却要像个被告一样，不停的出示着人证物证，也未必能还自己一个清白】

    你重金悬赏2000万寻找代笔，我才介入帮你们找，怎么现在我倒成了加害者了？你重金悬赏别人加害你啊？现在还要去起诉帮你找代笔的人，你真好意思啊？

以下点评韩仁均《说说我自己》

    韩仁均说：【但韩寒多次在采访里把我说成是本科，因为他对这些专科本科的本来就没有什么概念】

    一个在作品中表现出对生活有体贴细微的观察和人生积淀的文学天才少年，却分不清专科和本科，这个也很奇怪。

    韩仁均说：【现在看到有人竟怀疑《三重门》是我写的，那我真要谢谢他们的抬举了，我要写得出《三重门》，我早不是现在的我了。这种只要有脑子，而且能正常思维的人都想得明白的。不是一代人，文笔和经历完全不一样，你能写得出那种情景那种意境那种感觉吗？现在一些人觉得他们不可能做得到，所以断定韩寒在他们这个年龄也做不到。】

    对比韩寒的说法：【如果这样去加罪文学作品，我在十七岁的时候还发表过两篇写大学生活的小说，十五岁的时候还发表过写成年人生活的散文，当时我非常得意于杂志社的编辑都不知道我的真实年龄，现在想来，这些岂不都是死罪。】

    看着韩家父子在同一篇博客文章中这么互抽耳光，难怪网上有评论：韩寒他老爹拼命证明中年人写不出中学生的生活和心理；韩仁均他儿子拼命证明中学生可以写出中年人的生活和心理。

    韩仁均说：【因为我事先看见过新民晚报上一则上海萌芽举办新概念作文大赛的消息，所以就建议韩寒将这篇《求医》和另一篇《书店》参加新概念作文比赛。】

    此前韩仁均在《儿子韩寒》中说：【前些天他（指韩寒）告诉我参加《萌芽》杂志和北京大学等七所高校联合举办的“首届全国新概念作文大赛”的事，并且也给我看过两三篇文章。我看后也不觉得有什么特别好的地方。我便说，这篇《求医》倒可以参加“新概念作文大赛”试试。】

    究竟是谁先知道了新概念作文大赛的消息？

    韩仁均说：【因为他（指韩寒）觉得这次比赛没收参赛费，应该是真正的比赛，不是那种常见的近乎骗人的活动，而且既然是新概念，就不是应试作文的那种，就参加了。】

    此前韩仁均在《儿子韩寒》中说：【我便说，这篇《求医》倒可以参加“新概念作文大赛”试试。这种挺随意的、毫不做作的、完全生活化的文章，相对现在通常的应试作文来说，本身就很“新”。“新”并不代表另类。他表示同意，后来我就帮他打印了一份。】

    究竟是谁评论“新概念”的意思？

    韩仁均说：【韩寒回应麦田的文章，其实写了两个小时，但是4点，6点，8点，甚至10点又修改过，这说明韩寒一夜睡不着，很在意这件事情，他修改的内容是让文章更简洁一些，语气也更缓和一些，包括一些不太礼貌的气话都删除了，可以说在一个作家遭到了污蔑又没有办法自证以后，他已经做的很平和。】

    连韩寒写一篇博客文章花了多长时间，在哪个时间点修改过，怎么改的，都知道得如此详细，不愧是父子一体。

    韩仁均：【有人也质疑说韩寒这几篇文章写的文采不如以前，说明以前是有人代笔的，这几篇文章可都是被迫的回应和申明啊，而且还是他人构陷在先，结果你不去怪那个加害人，反而要百般刁难受害人。这么说的人真的是太没有意思了。】

    和韩寒一样，把质疑者说成“加害人”，这是韩家词汇？网上网下有太多的人读了那几篇文章，因为和韩寒以前的作品反差太大，从而怀疑以前有代笔的，他们都想加害你们父子？“这么说的人真的是太没有意思了。”

    韩仁均说：【我是从看到韩寒写的《求医》等文章后就慢慢不再写东西的，因为我觉得我已经写不过他了，有点不好意思也懒得再写了，这种感受也许一些从事文化工作方面的父亲能够体会。】

    因为看到自己的儿子文章写得比自己好，父亲就惭愧得不再写文章了？原来是父子在比拼写文章啊？拼不过就封笔啊？这种心态也很奇怪。

    韩仁均说：【另外我也不怕浅薄，还要告诉大家，我根本不会英语，我们那个年代，从小学到四年中学到自学专科，从来就没有英语这门课。（大家好，我是韩寒，插入一下，我的父亲刚才经过回忆纠正了一下，说他们好像在四年中学里有过几节不正规的英语课，但是好像只学会了字母，他本人几乎不认识一个英语单词）】

    太谦虚了，韩仁均还是懂几个英语单词的嘛，不然也看不懂这个段子：

    韩仁均去年12月发的微博:【12月14日晚，南京浦口分局一巡警拦下一推车男问：“叫什么名字？”男子答：“讲英语。”“什么名字？”“讲英语啊！”民警没辙只好用英语询问：“What'syour name？”男子哈哈大笑，掏出身份证，民警一看：“蒋英羽！”】

还有：

    《韩仁均：书店因服务而生》：【“我记得那时候我家的电脑是286，内存就1个MB，运行的是DOS，还不能装Windows。”“我在1996年左右开始上网，四年前开始在网上买东西。”】

    如果韩仁均本人几乎不认识一个英语单词，不知道怎么玩DOS系统的电脑？那是要输入英文指令的。在1996年上网的人，在国内算是网络先驱了，也该认识几个英文单词吧。

    韩仁均说：【我自然年龄56岁，社会年龄就是你们看上来的年龄大概要小10岁，心理年龄也许还要小10岁。】

    也就是说韩仁均现在的心理年龄是36岁。在1999年《三重门》被某人写作时，韩仁均的心理年龄是几岁？

    韩仁均说：【对不起大家，我已经很久不写长得东西了，所以写的很啰嗦，谢谢你们可以耐心的读完。也许在阴谋论的人眼里，我是故意写的这么啰嗦来和韩寒的东西很简洁的风格区分开来的。】

    不要谦虚，你这篇长文写得很有条理很有文字功底，比韩寒现在写的颠三倒四的回应文章强多了。

    韩仁均说：【我找到了两篇1999年的时候，就是韩寒写《三重门》的时候我发表在《故事会》和《现代农村》上的小故事，大家可以和韩寒当时的文章对比一下。】

    不同杂志要求的文章风格不一样，《故事会》和《现代农村》这种通俗读物不可能去刊登像《书店》《求医》那样的文章，做对比有何意义？

    韩寒说：【但是我还是很佩服我自己的，在现在电脑普及的年代，我写完文章反而要时不时改动几句话，但我少年时候文章的手稿居然都是一次成型，除了一些错别字以外，极少做大段的修改。这对一个少年来说，难度可不是一般的高。】

    是啊，一个人的写作能力能够退化到这种程度，而且还是一个不停地在写的作家，“难度可不是一般的高”。

以下点评《看着手稿真欢乐——附16岁写孔庆东文章一篇》

    韩寒说：【对方有一点质疑的很对，如果语文考40分，那么写文章一定不好。这点其实我比较认同。的确，我语文有一次考了四十分，但那一次纯粹是为了发泄情绪，胡乱答题，评价考题，甚至还批判试卷。如果100分满分，平时我的语文成绩一般都在85分到90分左右（早期是100分满分，后来是120分满分，作文每个人都要被扣掉几分），然后理科都是不及格。如果你果真阅读了不少课外书，语文考试除了默写和填空有难度以外，其他还是不难高分通过的。】

    在我对韩寒的中学语文能力提出怀疑后，韩寒突然变成了一个中学语文高手。但是以前可不是这么说的：

    韩仁均在《儿子韩寒》中说：“但是，韩寒的语文成绩经常不及格，以致有人认为，韩寒连偏科都算不上，他也没有偏什么文，他只是作文而且也不是应试作文写得好罢了。其实，我知道，韩寒的语文不及格有很多因素。”并引用了一则他认可的报道说：“有人说，他的文章写得那么好，语文成绩应该是好的吧？……然而，他的语文成绩却很差，有零分的，也有及格的。因为他感到量化的考试是违背语文学科特点的。去年他语文的学期总评分为60分。”

    那么究竟是韩寒的语文成绩经常不及格，还是“如果100分满分，平时我的语文成绩一般都在85分到90分左右”？一个韩寒的同届校友告诉我，松江二中的语文考试很难，75分就算高分，如果韩寒平时的语文成绩一般在85分以上，那就是超一流高手，怎么从来没有在语文单科排行榜上注意到韩寒的名字？

    韩寒说：【这样也正好可以由法院帮我认定一下手稿和当年文章的笔记，我的每一篇文章每一个段落都是由我亲笔写出。】

    一位与韩仁均有很多文字往来的记者在2007年的一篇文章中说：“其实，许多熟识韩老师的朋友都知道，韩寒的字与韩老师是极象的。”这个鉴定难度可不是一般的高。

    韩寒说：【有一定文学经验的人能够一看看出来，《三重门》其实还是比较做作的模仿《围城》，反而不像是一个成年人的作品。不过可能一些对文学没有什么兴趣的人无法理解。】

    北大中文系教授曹文轩给《三重门》写的序言说：“而在《三重门》的作者韩寒身上，却已几乎不见孩子的踪影。若没有知情人告诉你这部作品出自一个十几岁的孩子之手，你就可能以为它出自于成年人之手。”“在我的感觉上，它恰恰是以成熟、老练，甚至以老到见长的。”曹教授当年给署名韩寒的《求医》点评时也说：“《求医》一文，若不注明作者身份，你很难会想到如此老练文字竟出自一个高中一年级男生之手。这种老练，又不是做出来的，而是一种自然流露。我不太清楚这男孩文化背景，也不太清楚他生活经历。总而言之，我不太清楚他何以会有如此老练的文风。”

    韩寒是在说给他的作品写序的北大中文系教授其实不是“有一定文学经验的人”，而是属于“对文学没有什么兴趣的人”？曹教授今天如果听到韩寒这么评价他，不知作何感想？

    韩寒说：【有人说，“幽默”的英语单词是“humor”，我这么小的年纪，不可能知道这个单词还有一个意思，就是“体液”，而我却知道，并写在了小说里，说明我英语功底了得。这么说是很牵强的，几个单词记下来很容易被刻意引用到书里。我当时也是忘记了“幽默”这个单词具体怎么拼写，所以才翻了字典，结果发现它还有一个意思，就是“体液”。包括很多的英语单词都是这样，只要活用词典，就能让你显得学识渊博。而且我当时也的确常常翻看词典，因为我的偶像钱钟书先生有个典故，就是看字典看了两个月，所以我没有也看字典，中英文的都看，虽然现在忘记的差不多了，但其实对人生和创作都挺有帮助的，建议大家无聊的时候也可以这么做。】

    韩寒自称熟读钱钟书，却不知道《书店》一文关于幽默的说法其实是抄自钱钟书的《笑》：“我们不要忘记幽默（humour)的拉丁文原意是液体，好象贾宝玉心目中的女性，幽默是水做的……”却狡辩说是从字典查来的。这可作为《书店》不是韩寒写的一个证据。

    韩寒说：【我的朋友春树小姑娘开玩笑说我不会说“葡萄酒”的英语。春树老师一直是个很可爱有才华的姑娘。不过不会说“葡萄酒”这也很正常，我不太喝酒，我只知道酒是Wine，但不知道葡萄酒是什么，甚至因为长久不说及“酒”这个单词，有一次甚至说成了翅膀。总体来说，我的英语水平不算特别差，但专业领域非常强，因为我们经常去国外比赛，我们的赛车工程师也经常是老外。】

    只要有初级英语水平的人就知道葡萄酒就是wine，喝过进口葡萄酒的人也都该注意到，更何况是一个经常出国下餐馆的人。就这还敢说自己的英语水平不算特别差？

    韩寒说；【至于有几次我前后供述对不上，我和我父亲供述对不上，这些都是无关大局的小问题，毕竟十多年过去了，谁还能记得那么清楚，在电脑前的朋友，十三年前的今天你在做什么？甚至十三年前的这个月你在做什么？】

    你前后供述对不上、和你父亲供述对不上的，都是涉及你的人生重大事件的问题（新概念作文大赛、《三重门》的写作、语文成绩的好坏等等），岂是“无关大局的小问题”？十三年前的今天我做什么我不一定记得清楚，但是十三年前我干过的大事（例如首先在网上批邪教）的前因后果和细节可是记得清清楚楚，不管何时叙述，都不会出现前后矛盾的说法。如果一个人及其亲人对一件事的说法不一，反复无常，说谎的可能性就很大。刑侦警察就是这么破案的，文本考据也是这么研究的。

2012.1.29


对“天才”韩寒《求医》的医学分析

发表时间:2012-01-28 10：40：33
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx5k.html
    我在《“天才”韩寒作品〈求医〉分析》一文中，通过分析用语和用典，认为该文不可能出自17岁体育特长生韩寒之手，而是一位中年老病号的代笔。文章贴出后，几位医生网友给我留言，指出根据该文对病情的叙述，作者并非疥疮患者，而是肝炎患者。我得到启发，看了一些医学文献资料，对该文做医学分析，给证据链补上一环。

    韩仁均《儿子韩寒》说，这篇文章是1999年1月韩寒上高一时得疥疮期间写的。韩仁均在《说说我自己》一文中再次重复了这个说法。《求医》中也明确说了是去治疗疥疮，而且因为校医院不给治，去了大医院。那么韩寒在写这篇文章时，疥疮还没好，对疥疮症状的描述应该比较准确才对。实际又如何呢？

    文中说：“读书在外，身心疲惫，难免某日起床或腮边凸起一块或腿边红肿一片。”“全身突发性部分之大痒……足、头、腹无处不痒……”“而他却不日痊愈，这就是为什么佛教在印度创始而在中国发展。”

    疥疮是因为疥虫感染皮肤引起的。疥虫钻入皮肤，在皮肤中间穿行打隧道、产卵，引起过敏反应，导致皮疹、瘙痒。皮疹多发生在皮肤皱折处，包括手、腕、腹部、阴部等。只有幼儿患者才会在头部发生皮疹、瘙痒，少年和成年患者不会。所以该文说的“腮边凸起一块”、“足、头、腹无处不痒”，不是疥疮的症状。不把疥虫杀死，疥疮不会“不日痊愈”。

    文中说：“那女医生也问我何病。我告诉她我痒。女医生比较认真，要我指出痒处，无奈我刚才一身的痒现在正在休息，我一时指不出痒在何处。医生笑我没病看病，我有口难辩。忽然，痒不期而至，先从我肘部浮上来一点点，我不敢动，怕吓跑了痒，再用手指轻挠几下，那痒果然上当，愈发肆虐，被我完全诱出。我指着它叫：‘这!这!这!’医生探头一看，说：‘就这么一块?’这句话被潜伏的痒听到，十分不服，纷纷出来证明给医生看。那医生笑颜大展，说：‘好!好!’我听了很是欣慰，两只手不停地在身上挠，背在椅子背上不住地蹭，两只脚彼此不断地搓。”

    疥疮的瘙痒局限于手、腕、腹部、阴部等特定部位，痒处会有皮损，包括皮疹、小水疱或结痂。所以要指出哪里痒，是很容易的，而不是像文中所述无法向医生指出痒在何处，而一痒起来又是全身无处不痒。该文的作者显然没有患过疥疮，至少不是在患疥疮期间写的文章。

    文中所述的这种没有皮疹、全身奇痒却又没有特定痒处的症状，更像是肝炎诱发的，是肝炎患者的切身感受。肝炎造成肝功能损伤，导致血液中的胆红素升高，在皮肤下沉淀，刺激皮下神经末梢，导致全身上下都瘙痒难忍。所以文章所述，是作者把自己初患肝炎的体验移植给了疥疮患者。

    文中还说，他去的那家大医院，皮肤科和外科并在一起。皮肤病容易传染，外科多是外伤病人，更容易被传染，所以规范的医院是不会把两个科室并在一起的，何况是大医院。在医疗很不规范的年代，例如上个世纪六七十年代，倒是有可能这么做。文中的其他细节也表明这次求医不可能发生在1999年的大医院。大医院都有护士分诊，患者先把病历交给护士，由护士分配医生；而文中叙述的，却是患者自己拿着病历去找医生，认为这个医生看病草率，又自己去找另一个医生，这像是在社区医院才会发生的。医院里患者很少、病历写得不规范、医生对皮肤溃烂患者不做检验就开药、医生手写药方写得药房看不懂、医生骂病人笨、墙上贴礼貌用语，也都不像是发生在1999年上海大医院的事。

    所以该文所写的，其实是上个世纪六七十年代（或更早）一位肝炎患者在一家小医院的求医经历，而不是韩寒作为疥疮患者在1999年的大医院的求医经历。作者的身份，更像是1977年考上华东师大中文系，又因肝炎退学的韩仁均。

    《求医》的全文见：
    http://book.sina.com.cn/longbook/ele/1109827988_hanhan5nian/116.shtml

    参考资料见：

    http://www.ncbi.nlm.nih.gov/pubmedhealth/PMH0001833/
    http://www.scabiesweb.org

    2012.1.28.


简评韩寒父亲韩仁均《说说我自己》

发表时间:2012-01-27 15：53：11
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx44.html
看到了韩寒在博客上贴出的韩仁均《说说我自己》。虽然口气和缓多了，但是口供还是没对好。当然也可能父子俩已练到合二为一了，他看到的就等于我看到的，他说过的就等于我说过的。我只举一例如下，然后继续分析署名韩寒的作品。

【韩寒看到的大赛消息=韩仁均看到的大赛消息】

韩仁均《儿子韩寒》：

前些天他告诉我参加《萌芽》杂志和北京大学等七所高校联合举办的“首届全国新概念作文大赛”的事，并且也给我看过两三篇文章。我看后也不觉得有什么特别好的地方。我便说，这篇《求医》倒可以参加“新概念作文大赛”试试。

韩仁均《说说我自己》：

因为我事先看见过新民晚报上一则上海萌芽举办新概念作文大赛的消息，所以就建议韩寒将这篇《求医》和另一篇《书店》参加新概念作文比赛。

【韩仁均对新概念的评论=韩寒对新概念的评论】

韩仁均《儿子韩寒》：

我便说，这篇《求医》倒可以参加“新概念作文大赛”试试。这种挺随意的、毫不做作的、完全生活化的文章，相对现在通常的应试作文来说，本身就很“新”。“新”并不代表另类。他表示同意，后来我就帮他打印了一份。

韩仁均《说说我自己》：

因为他觉得这次比赛没收参赛费，应该是真正的比赛，不是那种常见的近乎骗人的活动，而且既然是新概念，就不是应试作文的那种，就参加了。


“天才”韩寒作品《求医》分析

发表时间:2012-01-27 10：57：01
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx40.html
    从这篇开始，我将陆续分析韩寒的一些作品，证明这些作品不可能是韩寒写的。先从韩寒投给新概念作文大赛的文章说起。

    在1999年韩寒上高一的时候，给首届新概念作文大赛寄去两篇文章，受到评委们的重视，得以参加单独为他举行的复赛，获得一等奖。这两篇文章中有一篇是《求医》。韩寒的父亲韩仁均在《儿子韩寒》一书中说，这篇文章是韩寒根据自己得疥疮的一次真实经历写成的。文中也有“她看看卡，认识我的名字‘韩寒’”的说法，说明叙述的是真实发生的事情经过。但是这篇文章的内容却表明，这次求医不可能发生在韩寒身上，这篇文章更不可能是韩寒自己写的。

    文章说：“第二天去学校医务室，盖我体弱多病，校医已经熟识我，便一手搭在我的肩上问此番为何而来。”

    韩寒是体育特长生，3000米长跑冠军、足球队队员，并非“体弱多病”。体弱多病的是因为肝炎退学的韩仁均。这篇文章中还提到自己经常跟各种医生打交道：

    “问好之后，医生就在病历卡背面写。我见过两种医生：一种满腹经纶，一写可以写上半天，内容不外乎‘全身突发性部分之大痒……足、头、腹无处不痒……病人痒时症状如下……’曾闻一个医生写好，病人早已呼呼而睡。还有一种医生惜字如金，偌大一张卡上就写一个‘痒’。”

    这也更像是接触过很多医生的韩仁均的经验之谈，不是一个身体棒棒的体育特长生所能有。

    文中说：“西格蒙·弗洛伊德有一本《The Psychopathology of EverydayLife》上说，故意念错一个人的姓名就等于是一场侮辱。”

    英语不及格的韩寒突然直书英文书名，书名中还有一个罕见的英语单词，似乎直接读的就是英文著作，可能吗？

    文中说：“《父与子》里有一段：‘省长邀科少诺夫和巴扎洛夫进大厅坐，几分钟后，他再度邀请他们，却把他们当作兄弟，叫他们科少洛夫。’……屠格涅夫《烟》里一段写拉特米罗夫忘记李维诺夫的名字，这种错误情有可原，俄国人的名字像火车，太长，不免会生疏，而我的名字忘了则不可原谅。”

    《父与子》和《烟》都是屠格涅夫的长篇小说，俄国文学曾在韩仁均这一代知青中流行，却不是“80后”喜欢的。而且韩寒在回忆中小学生活的小传《第三个人》中明确说自己不读中外名著，特别是这类翻译过来的长篇小说：“我无书不看，只是有一个怪癖，唯中外名著不读。那时我就觉得好些特被人推崇的长篇小说文笔拖沓，太强调思想性，而且有的翻译得半生不熟，读了几本后就觉得是浪费时间。直到现在，我还没读全过一本外国名著。”但是在《求医》中却引用了屠格涅夫两部长篇小说中相关的细节，信手拈来，不仅读过这两部长篇小说，而且十分熟悉，显然不可能是韩寒写的。

    更蹊跷的是，《求医》中有这么一句话：“我曾见过一个刚从大学出来的实习医生，刚当医生的小姑娘要面子，……”

    韩寒那一年17岁，而一个刚从大学出来的实习医生年龄应有23岁左右。一个17岁的人怎么可能称比自己大6岁的人为“小姑娘”？只有像韩仁均这样的中年人或更年长者，才会这么叫。新概念作文大赛的评委们居然看不出这个马脚？发现并推荐这篇文章的《萌芽》编辑胡玮莳，给韩寒出复赛题的编辑李其纲，领导大赛的主编赵长天，我再问你们一次：17岁的韩寒有没有可能称比自己大6岁的医生为小姑娘？

    《求医》的全文见：
    http://book.sina.com.cn/longbook/ele/1109827988_hanhan5nian/116.shtml

    2012.1.26.


“天才”韩寒创作《三重门》之谜

发表时间:2012-01-26 09：29：55
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx2x.html
    韩寒在在1999年上高一时因获得首届新概念作文大赛一等奖而成为小众名人，但让他成为大众名人的，是在2000年由作家出版社出版长篇小说《三重门》，不仅轰动一时，而且畅销不衰，销量超过200万册，韩寒自称“我至今所有的荣誉都是因为这本书而开始”。

    在最近的文章中，韩寒以他写作《三重门》时还不认识路金波为由驳斥该书由路金波代笔的说法，让人莫名其妙，因为人们怀疑的是《三重门》由韩寒的父亲韩仁均代笔，路金波则被怀疑代笔韩寒后来的博客文章。韩寒还打算在4月1日出版该书的手稿证明自己的清白，这同样莫名其妙。这本书既然是以韩寒作品的名义出版的，那么他至少会抄一部书稿给出版社，有他的手稿存在并不能证明书就是他写的。他举海岩出示手稿证明没有别人代笔为例，却给自己挖了一个坑：田博马上在微博上贴出手稿证明他和赵立志就是海岩《五星大饭店》的代笔，上面还有海岩批改的笔迹。

    那么这本书是什么时候写的呢？

    韩寒父亲韩仁均在《儿子韩寒》一书中介绍，“韩寒从进入松江二中读高一不久，也就是1998年的下半年起，开始了他的长篇小说《三重门》的写作。一开始，我们并不知道。现在我们在媒体上常常看到说‘一个留级生写出一部长篇小说’、‘一个17岁的少年写出长篇小说’什么什么的，好像《三重门》是韩寒留级后写的，是韩寒17岁时写的。其实严格地来说，韩寒的《三重门》写于留级前，写于16岁，也许开始准备的时间更早。”“我是在韩寒读高一的第二学期，即1999年的二三月份，才知道他在写小说的。那时，他的小说已接近尾声了。”“在1999年3月28日去上海市区参加‘新概念作文比赛’复赛时，《萌芽》的胡玮莳和赵长天知道了韩寒写了部长篇小说的事，于是就约定写好后让他们看看。参赛回来，韩寒将全部书稿订正一遍后，四月份把书稿送到了胡玮莳那里。”

    而最近韩寒在回应《三重门》由其父亲代笔的质疑时，如此说：“既然很多质疑我的人主要焦点集中在我17岁时候我第一本小说《三重门》上，而理由恰恰是在他们的17岁写不出来，所以我的17岁也必须不行。”“17岁的我为了这本书，花费了整整一年多，也荒废了学业，白天到深夜，课内到课外，周一到周日，甚至连体育课都逃了，和一帮来例假的女生一起窝在教室里不停的写。”

    按韩仁均的说法，《三重门》的写作用了不到七个月（1998年9月～1999年3月），写于韩寒16岁时，还特地纠正了媒体上关于写于17岁的错误说法。而按韩寒的说法，《三重门》的写作用了整整一年多，写于韩寒17岁时，沿用了媒体的说法。那么我们究竟应该相信谁的说法？韩仁均对该书的写作时间说得更详细，更肯定，似乎对该书的写作过程比韩寒还要熟悉，而且有旁证（《萌芽》的胡玮莳和赵长天），应该更准确，那么是不是应该再来纠正一下韩寒从媒体得来的错误说法？

    韩寒说他“白天到深夜，课内到课外，周一到周日，甚至连体育课都逃了”都在写这本书，但是在2006年11月26日播出的东方电视台新闻娱乐频道《可凡倾听》节目中，韩寒却对曹可凡说他课余都在玩，只在课内时间写作：

  曹：那你这个小说是利用什么时间写的，是课余时间还是怎么样？
    韩：课余时间对我来说才是真正的有用的时间，得玩，所以基本上我就认为是没用的时间比如说课内时间，我在那写。
http://ent.sina.com.cn/v/m/2006-11-21/21061338001.html

那么他在课外究竟写没写《三重门》？“深夜”和周末是玩还是写作？作为那么爱玩的体育特长生，体育课真的也不去上而在写作？

    韩寒在《第三个人》中另有说法：

    “进了松江二中要住校，无父母管教，很幸福。我每天上课看书，下课看书，图书馆的书更是被我扫荡干净，只好央求老师为我开放资料库。中午边啃面包，边看‘二十四史’。”

    在《正常文章一篇》中他也说：

    “到了初中高中，我拼命的读各种书，这点我的同桌和老师都可以证明，到了高中更加病态，彻夜阅读《管锥编》《二十四史》《论法的精神》《悲剧的诞生》。”

    究竟是每天白天到深夜上课也写书，下课也写书，还是每天上课也看书，下课也看书？

    韩仁均还说，韩寒写这部书的时候是“偷偷摸摸”，“对同学、老师、家长有所回避”：

    “一部《三重门》，20多万字，也真是难为了一个高一学生。试想，就是认真地抄一遍也得多少时间？更何况要构思，要‘偷偷摸摸’地写。”“可再粗心的人，也有心细的地方。比如，他上高中后写长篇小说《三重门》，这期间要经过寝室、教室、家里，还要对同学、老师、家长有所回避，500格稿纸，400多页，竟然没弄丢一页。”

    而韩寒在回应质疑时的说法却是：

    “17岁的我为了这本书，花费了整整一年多，也荒废了学业，白天到深夜，课内到课外，周一到周日，甚至连体育课都逃了，和一帮来例假的女生一起窝在教室里不停的写。”“《三重门》这么（本）书在创作过程中，坐在我前后左右东南西北中发白的同学们都知道是什么情况，我几乎是写一页给要好的同学们传看一页的，尤其是我的同桌陆乐，他是从第一页看着我写到最后一页的。”

    公公开开，明目张胆地在教室里写的，同学们都知道，还有同桌为证。这又与韩仁均的“偷偷摸摸”说法不符。韩寒作为作者，我们应该更相信他的说法，问题是，此前在凤凰卫视《鲁豫有约》节目中，亲口对鲁豫说他当时是在无人的时候写作的：

    鲁：成功的作家都有一个写作的习惯，你有没有自己独特的写作方式？
    韩：没有，……但是我旁边不能有人看，我最烦的就是我在那里写，旁边有人看。

    现在怎么又改口说是坐在同学们的中间写的，写一页传看一页？给同学们看的是当场写的吗，还是事先准备好的？给同学们看的一个目的是为了让大家知道这部书是他写的？

    韩寒不仅让人觉得他对《三重门》的写作时间和经过都不明不白，时而这样说，时而那样说，而且他对这部书的内容似乎也很不熟悉。以前已经提到，他在接受中央电视台“对话”栏目的采访时，被问及为什么《三重门》取这个书名，回答说“忘了”。对此他的解释是，他并不是真忘，“我完全是不想搭理一帮笨蛋”，所以假装忘了。但是在其他场合，韩寒也经常用“忘了”来回应对《三重门》的提问，例如：

    “昨日，中山大学附中的阶梯教室里挤满了300多名学生。……在长达一个多小时的对话时间里，不断有学生请他谈谈此前写作《三重门》等成名作品的心得和体会。但韩寒大都以一句‘我忘了’或者‘我不记得了’含糊作答，这引起一位女生对其创作态度是否严肃负责的质疑。对此，韩寒仍然轻松回应：‘我记性不太好，写过的东西就忘了，但我对读者是很负责任的。’”（2005年11月30日《南方日报》

    这回总不至于把学生们也都当成“笨蛋”了吧？为什么还是大都以一句“我忘了”或者“我不记得了”回答对《三重门》等成名作品的提问？一个作家对自己的成名作品的记性如此之差，这不是很奇怪吗？难怪连在场的中学生都要质疑其创作态度是否严肃负责。其实一个作家再不严肃，再不负责，也不至于对自己精心创作的作品如此不熟悉。但是，如果作品根本就不是该作家创作的，只是照抄一遍而已，那就容易理解了，说“忘了”总比说不知道好。

另，看了《可凡倾听》，又发现了一个矛盾之处。韩仁均在《儿子韩寒》中说的是韩寒告诉他新概念作文大赛的事，并给他看了参赛作文，最后是韩寒自己把作文寄走。而韩寒说的却是他不知道新概念作文大赛的事，是韩仁均帮他把文章寄去的：

曹：那当时你是通过什么途径知道《萌芽》杂志在办一个新概念的作文大赛？
    韩：其实我不知道，是我父亲在《新民晚报》上看到了这个消息，然后帮我把文章寄出去。

而且韩寒还说他补赛时，出题考官往水杯里扔的是一团餐巾纸，又多了一个版本。怎么不统一一下口供啊？

    2012.1.26.


“天才”韩寒参加新概念作文大赛之谜

发表时间:2012-01-25 11：09：07
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx2o.html
    韩寒是因为在1999年上高一时参加上海《萌芽》杂志社举办的首届新概念作文大赛获得一等奖而一举成名。这个结果是双赢。韩寒作为获奖者在高考后可以被协办大赛的大学直接录取（第三届开始取消了），而一个“语文考60分”的学生获得作文大赛的一等奖，一时成为新闻热点，新概念作文大赛以及《萌芽》杂志因此广为人知。据其主编赵长天回忆说：“新概念作文大赛之后，《萌芽》发行量直线上升，2000年达到了10万份。其后，每年以10万份增加，2005年每期平均发行50多万份。”（《〈萌芽〉：韩寒在这里一举成名》http://www.china.com.cn/book/txt/2006-10/26/content_7280479.htm）可谓一拍即合。

    按韩寒父亲韩仁均在《儿子韩寒》一书中的说法，是韩寒自己告诉他要参加新概念作文大赛的事，“并且也给我看过两三篇文章。我看后也不觉得有什么特别好的地方。”后来韩仁均无意中看到韩寒新写的《求医》一文，“我便说，这篇《求医》倒可以参加‘新概念作文大赛’试试。”“后来在电话中，我问他文章寄给《萌芽》杂志了没有，他说连同其他两篇一起寄了出去。”

    韩仁均没有提到和《求医》一起寄去参赛的其他两篇文章的题目。据赵长天回忆，韩寒的参赛作品是两篇，为《求医》和《书店》。韩仁均对《求医》赞不绝口，却不觉得《书店》“有什么特别好的地方”，这让我觉得很奇怪，因为这两篇文章的水准没什么区别，文风都很成熟老辣，并刻意模仿钱钟书的刻薄、幽默和掉书袋，不必要地加注英文以显得博学。如果是成年人作家的作品，自然不足为奇，但是是高一学生的作品，那就有点匪夷所思了。更让人匪夷所思的是，在韩寒上初二时，也写过一篇同样叫《书店》的文章（发表在《少年文艺》1997年第9期上），文风同样成熟老辣，同样刻意模仿钱钟书的刻薄、幽默和掉书袋，同样不必要地加注英文以显得博学。而且那种刻薄，完全是中年人才有的。也就是说，韩寒在初二时，不仅熟读钱钟书（而他自称在小学时还只读少儿科普和童话寓言，17岁时才迷上了钱钟书），而且文风也固定，甚至思想也成熟了。前后两篇《书店》，写作时间相隔两年，但是写作风格和水平是一样的，对成年人来说，这很正常，对少年作家就让人觉得不可思议了，难道他这两年没有任何长进？

    这两篇《书店》还都涉及到性：

    写于初二的《书店（一）》：“还有《男人如何博得女人欢心》，其实就等于把‘怎么调情’说得更加含蓄，就仿佛植物有它的学名一样。买此种书的人往往作贼心虚，付了钱之后就落荒而逃。”

    写于高一的《书店（二）》：“渐近黄昏，民工们纷纷来食精神大餐。进了店门后直奔主题，拿起《人体艺术》纵览不已，看得直咽口水。略有文化者看文字上此类内容，现在大多小说书里男女主人公一路从第一章做爱做到最后一章，乐此不疲。更有书里大肆描写母子恋什么的，还注明是纪实文学。赫西俄德的《神谱》里，天神乌拉诺斯肥水不流外人田，娶自己老母该亚为妻，物尽其用，竟生得六男六女，但未料神话在今天竟成现实。民工们看完后出门作文学批评，互相交流心得。”

    这完全是属于中年人的恶趣味。高一学生对性有种种联想并写下来公诸于众，也许还可以理解，初二学生也这么做，就太早熟了。

    难怪评委们见到如此老练的作品都非常兴奋，但是自然的也怀疑是否有成年人捉刀。为了避免作弊，新概念作文大赛要对入围者进行复赛，当场命题作文。但是，复赛的时候，韩寒没有来。于是在第二天由发现韩寒作文的编辑胡玮莳（后来与韩寒成为好友）给韩寒打电话，获悉韩寒没有收到复赛通知后，评委会决定给他一次补考的机会。对补考的情形，《萌芽》的编辑李其纲不久前在《对一种诽谤的严重声明》中回忆说：

    “评委们高度认可了韩寒的初赛作品《求医》和《书店》中所显示的才华，委托我给韩寒出复赛题。在‘新概念’的老巢青松城的某间房间里，我们特设一间特殊的考场，就近取材，我给了韩寒一个行为艺术般的题目。我把我喝剩的半杯水推给了韩寒，说：‘这就是题目。’但瞬间，我又觉得这题目有点简单了，我说：‘前面的题目作废，请注意，以下是完整的题目。’我拿了一张白纸，把它揉成一团塞进杯子，说：‘这就是题目。”“一个钟点以后，韩寒写成此篇《杯中窥人》。一张白纸（被韩寒处理成布）在半杯水的浸泡、沉降的物理过程，被韩寒机智地处理成一个人（广义的人）从出生到被社会浸染的过程的象征性同构过程。……令人感到韩寒的写作才华的，却是他在极短的一个钟头内所显示出来的解题与结构文章能力的技巧。”

    按规则复赛的题目是由评委们集体讨论决定，现场告知复赛者的，这显然是为了防止有评委事先把题目透露给复赛者。但是奇怪的是对韩寒的补赛题目却改由李其纲一个人全权处理。李其纲所述的细节，与当时在场的韩仁均和胡玮莳的说法不尽相同。李其纲说是把一张白纸揉成一团塞进杯子，韩仁均在《儿子韩寒》（2006年版）中说得更详细，说是“他随手将一团很厚的道林纸捏成一团”，但是在2009年再版时，改成了“随手将一张纸捏成一团”，不说是什么样的纸了。而胡玮莳在2000年央视“对话”节目上说的却是，韩寒前面有一杯茶和一杯水，边上有一个袋茶的包装外壳，李其纲把袋茶外壳扔进了那杯水中。那么究竟是白纸、道林纸还是袋茶外包装？三个人，盯着这么一个富有戏剧性的场面，竟然连是什么样的纸都说不清，一个人一个说法，以致韩仁均后来要含含糊糊地说是“纸”。这不是很奇怪吗？

    李其纲说韩寒文章处理的是“一张白纸（被韩寒处理成布）在半杯水的浸泡、沉降的物理过程”，而韩寒在文章《杯中窥人》（根据手稿，应是《杯里窥人》）的最后也说“写到这里，猛发现布已经沉到杯底了”。但网友的实验发现，不要说是防湿性强的道林纸、袋茶外包装纸，即使是吸水性强的报纸，揉成一团扔进水杯中，过一个多小时也丝毫没有下沉的迹象，更不要说沉到杯底了。所谓“沉降”“沉到杯底”，都是想当然，都是没有事实依据的“文学想像”。考官在出题的时候，韩寒在写作文的时候，都没有想到这一点，忘了先做实验了。

    更离奇的是，尽管李其纲、韩仁均和胡玮莳对扔的是什么样的纸有异议，但是都说是纸，而韩寒的文章却写的是“布”。李其纲说是“一张白纸（被韩寒处理成布）”，问题是，韩寒为什么要把纸处理成布？有何必要做这样的处理？即使把文章中的“布”都换成“纸”，意思并没有任何的变化。明明扔的是纸，韩寒却说是布，就不怕因为离题而被判不及格？难道是因为事先没有沟通好，韩寒先入为主地认为考官会把一块布扔进水杯中？从手稿看，在第一个“布”字之前涂掉了一个字，似乎对要不要按“布”来写有点犹豫。

    《杯中窥人》行文半文半白，文笔中规中矩，可以推测是和写《求医》《书店》同一个人写的，但是和写博客文章的那个韩寒的文风很不一样，后面这个韩寒行文口语化，经常出现病句，分不清“的地得”的用法，以致自称要找人来替他改错别字。但是《杯中窥人》的“的地得”的用法正确，这并非是出书时编辑帮他改的，因为可见到的手稿部分已可见到正确地用到“地”字。很难想像，一个已学会正确使用“的地得”的人，几年后突然像换了一个人一样不会用了，尤其是一个一直不间断地在写作的作家。

    《杯中窥人》一千余字，用较为工整的行书写成，即使照抄一遍，也要用到30分钟左右的时间，那么实际的写作时间不是极短的一个小时，而是更短的剩下的30分钟左右。李其纲以后应该改说“令人感到韩寒的写作才华的，却是他在极短的半个钟头内所显示出来的解题与结构文章能力的技巧”才对。韩寒近来写作并不以手快著称，一篇回应别人的2000字文章都要花上10小时，何以对比如此强烈？

    种种迹象表明，韩寒写《杯中窥人》时是有备而来，例如旁征博引，甚至连文献出处都列上，又例如连拉丁文都用上。都不像是现场发挥、临时能想到的。如果有那种过目不忘的记忆力，功课也不至于那么差。《杯中窥人》的句子中规中矩，但是句与句之间有时跳跃太大，让人觉得有脱节或拼凑。例如“接触社会这水，哪怕是清水，也会不由自主如害羞草叶，本来的严谨也会慢慢被舒展开，渐渐被浸润透。思想便向列子靠近。”为什么思想便向列子靠近？列子思想是什么？让人读得一头雾水，似乎是默写时有所遗忘。如果默写的话，底稿很可能是手写的，这从文中用到的拉丁文Corpusdelieti的错误可以看出，正确的写法应是Corpusdelicti，如果是书上看来的，不至于看漏了空格，也不至于把c看成e，从而背错。如果看的是手写底稿，就可以理解了。

    赵长天不久前在微博上回答提问时说：“补考全过程我都在场。而且还有很多著名作家教授都在场。”但是在2006年他接受采访时说的却是：“组委会留下一个《萌芽》的编辑监考，其他人就出去吃饭了。一小时后，赵长天和评委回来了，韩寒的《杯中窥人》也写完了。”也即在韩寒写作过程中，只有一个编辑监考，其他人都不在。韩仁均在《儿子韩寒》中也有类似说法：“评委和《萌芽》的工作人员吃中饭去了，留下一位叫林青的编辑监考。我则出去给韩寒买点心。”所以赵长天现在的说法明显与以前自己和别人的说法矛盾。

    韩仁均在文革后恢复高考第一年考上华东师范大学中文系。后来因肝炎病退，在1982年自考获得华东师范大学中文系的文凭。出题考官李其纲是同届华东师范大学中文系毕业生。因此麦田认为两人是同学。对此李其纲在《对一种诽谤的严重声明》中说：“事实上，如果不是拜读了这篇‘奇文’，我根本不知道韩寒的父亲曾经也在华东师大求学。”韩寒也回应说：“毕业于同一个学校就必然会是挚友吗，我的父亲和李其纲先生直到现在都不认识。”如果认识指的是有私交，我们不得而知，但是如果指的是见过面，那么韩仁均和李其纲在韩寒补考那天是见过面的，也知道李其纲的身份。在《儿子韩寒》2006年版，说的是“《萌芽》的一位编辑即兴出了一道补考韩寒的试题”，而在2009年版，则明确说出“作家、《萌芽》编辑李其纲受委托即兴出了一道补考韩寒的试题”。

    一些人认为，《杯中窥人》已证明了韩寒现场作文的能力。的确，这是唯一能够证明他具有超出同龄人的现场作文能力的机会，其他的作品因为都是投稿或在网上发布，无法排除别人捉刀的可能性。但是如果知道了这次现场作文存在着这么多的谜，你是否还会那么认为？

    附一：本文写完后，发现韩寒更新博客，宣布他将在今年4月1日出版《三重门》手稿。我不知道这能够证明什么。即使是有人代笔，当时也肯定是由他抄写了投稿的，当然有手稿存在。不过，作家公布手稿供研究，总是好事，何不现在就先扫描一部分手稿上网？须知韩寒的手稿在网上极难找到，目前我只看到他的二年级作文、《杯中窥人》的开头的手稿，以及他在高一时向胡玮莳编辑承认自己一时冲动犯错误的信件手稿。

    附二：文中提到的三篇参赛作文可以在下面的网址找到。对文字敏感的人可以去看看，看一个初二、高一学生是否有可能写出那么成年化的文章，这样的写作能力为何后来消失了。

http://book.sina.com.cn/nzt/ele/1109827988_hanhan5nian/index.shtml

    2012.1.25


“天才”韩寒的写作能力

发表时间:2012-01-24 08：57：34
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx1q.html
    韩寒认为自己是“有特别天赋的人”（《南方都市报》2002年11月13日），这当然指的是写作的天赋。韩寒的父亲韩仁均也这么认为，在《儿子韩寒》一书中，他写道：“二三年级的时候，韩寒写作文就开始‘虚构’情节，他似乎从未为许多小朋友都感到头痛的写作文头痛过。”韩寒在2006年在博客上晒过一篇他认为的“写得挺好的”的小学二年级作文《冬天》的手稿照片：

    “冬天到了，天气很冷，很可能下雪。下雪的时候，我们的衣服穿得很多，都跑出去玩堆雪人，打雪仗等游戏。有时候，我和他们一起玩，我们玩起来可有劲了。玩打雪仗的时候，我一直输掉。以后，我一定要把他们打输，让他们尝尝我的厉害。1990年11月14日。”

    不论是内容、叙述和用语都非常平庸，二年级学生写这样的作文看不出有任何天才之处，那个年龄的小孩都写得出来，说是某个普通小孩在一年级或幼儿园大班写的作文都会有人信。有文学天赋的人小时候写的作文会是什么样的呢？我们不妨来看看早逝的文学神童子尤在一年级写的一篇作文《我与卓别林》：

    “卓别林(1899-1977)8岁上唱歌的学校，1906年自编、自导、自演。他在电视里演的我喜欢。我想在2018年也演。我在2025年演‘木偶’，2031年演‘快乐’，2036年演‘我家’，2038年演‘大盗贼上集’，2042年演‘下集’。在2064年演‘国王’，2074年演‘女人真快乐’。1997年4月29日”

    非常独特和富有想象力，这才是别人写不出来的。把两篇作文一对比，就不难看出，子尤从小就有文学天赋，而韩寒没有。

    按韩仁均的说法，韩寒是在他上初二时才突然开发出了文学潜能，没有任何的征兆，仅仅是因为看了少儿报刊后觉得别人写得不怎么样，于是自己写起来。但是这次的创作激情只持续了一个月（1997年3月），在这短短的一个月时间内，韩寒一口气写了十多篇小说、散文，投稿即中，发表在江苏《少年文艺》、广东《少男少女》、上海《少年文艺》等刊物上，还被评为优秀少儿习作、好作品奖。这些作品被评为“思想开阔，想象丰富，随手拈来，左右逢源，辛辣老到，冷峻犀利”，完全像是成人作家的作品。然后韩寒就突然罢手不写了，据说是为了准备中考。这事真够神奇的，一个此前没有表现出文学才能，也没有经过练笔阶段的初中生，在一个月内突然创作出十多篇高质量的文学作品，然后又停了下来。难道在那一个月他得了神助？

    一个有文学才能的学生，如果偏科，一般也是理科不好，文科一般不会太差，语文尤其是作文更不应该差。小说、散文都写得了，还会怕命题作文？所以韩寒以前接受采访时，只说自己偏科理科不好，但是作文好。然而实际情况是，韩寒恰恰是语文比理科差，作文尤其差。请看韩仁均的回忆：“中考前是初中生最‘黑暗’的一段日子。尽管韩寒‘恶补’了几个月，而且数学还考到了114分（满分120分），但终因语文作文扣分太多而只得90多分等原因，总分只考了460分……”最后韩寒是作为体育特长生（曾得过金山区中学生男子3000米长跑第一名）上了松江二中的。

    上了高中后，韩寒的语文仍然经常不及格。最后因为七门功课不及格、语文只得40多分而退学。为什么一个文学天才的语文成绩、作文成绩如此糟糕？写作才能在考试时一点也没有表现出来？韩仁均的解释是，韩寒因为对语文考试形式不满，故意不答题，或故意不按要求写作文。也许韩寒不在乎他的高中学习成绩，但是他不可能不在乎中考成绩，否则也不会“恶补”，那么为什么拖了他的中考成绩的，偏偏是作文？

    作文不好，却不妨碍他在课外绽露文学才能：写作了一部以“以成熟、老练，甚至以老到见长的”长篇小说《三重门》（关于此书的写作之谜，以后另文分析），“若没有知情人告诉你这部作品出自一个十几岁的孩子之手，你就可能以为它出自于成年人之手。”（曹文轩），以及参加了首届新概念作文大赛获得一等奖。韩寒投给新概念作文大赛的初赛作品也被认为非常老练，像是成人写的。为避免初赛中有可能出现的请人捉刀或抄袭等弄虚作假的现象，新概念作文大赛还举行复赛。据称韩寒因为没有接到复赛通知，没有和其他入围者一起复赛，而是在复赛之后单独对他一个人进行考试，然后给他一等奖，他因此一举成名。对这次复赛的公正性和可信性存在很多疑点，以后另文分析。

    《儿子韩寒》一书没有提及的是，韩寒第二年又参加了新概念作文大赛，投去《头发》入围，这一次，他和其他入围者一起复赛，写了一篇《人生的定义》。但是复赛的结果却不妙，《人生的定义》没有获奖，而是给了他的初赛作品《头发》二等奖。能够真实反映其写作水平的《人生的定义》没有收入大赛作品集，也没有收入韩寒的文集，真实情况无法得知。

    我们可以看出规律：在没有外人监督、有可能代笔或作弊的情况下（例如投稿），韩寒的作品就能表现出高于一般人的文学水平，会被认为出自成年人之手；而在课堂上，在和别人一起参加考试时，他的写作才能神秘地消失了，作文甚至拖了他的分数。

    这种巨大的反差同样表现在他近期的博客文章中。在有人质疑他有代笔者之前，他的博客文章至少表现出了一定的写作水平，例如《谈革命》、《说民主》、《要自由》所谓“韩三篇”，内容如何且不论，文笔起码还过得去。但是在有人质疑其有代笔者之后，他的文章就大失水准，《小破文章一篇》、《正常文章一篇》、《人造方舟子》、《孤方请自赏》这四篇，并非一时心血来潮草率写成，而是每篇都经过反复修改，一篇2000字的短文就花了10小时，可谓全力以赴，其文笔却连一般网络写手都不如，连他中学时发表的那些作品都不如，反而更像是一个作文向来不好的中学生勉为其难被迫挤出来的。所以我相信，至少韩寒最新的这四篇文章是他本人写的或起草的，如果找枪手来写，完全可以写得更好。

    2012.1.24.


韩寒的悬赏闹剧

发表时间:2012-01-22 10：15：07
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx0m.html
    这几天韩寒博客文章的关注度大增，被吸引过去看的，有很多是此前从未细读过韩寒文章的读者。人们有点惊讶地发现，韩寒最近这几篇回应我的文章，都经过了多次的大幅度修改、润色。这不仅不符合人们心目中那位七步成诗、一挥而就的少年天才的形象，也不符合一般作家的写作规律。有的作家虽然笔头没那么快，但也是反复酝酿打好腹稿后再落笔，写完发出后除了改改后来发现的病句、错别字，一般短时间内不会有大的改动。如果一个作家的文章发出后，还要很快从内容到措辞做反复的修改，这更像是团队写作的方式，类似于维基百科：某人最初发出的是一个草稿，其他掌握了密码的人反复地为其润色，出现了不同的版本。可惜新浪博客没有像维基百科那样提供版本历史信息，而且不管文章改过多少次，发表时间仍然不变。

    韩寒那篇宣布不再理我的文章至少有三个版本，题目也至少改了三次。而韩寒那则悬赏告示，至少有三个差别很大的版本。在最早的一个版本中，有关悬赏的部分是这样写的（错别字照录）：

    “至（自）以前到我死，所有我的文章如有一字他人代笔，我诅咒我自己不能活着看到我女儿成年。如有人能证实我有一字是他人代写，我愿砸锅卖铁认罚二千万元人民币，终身封笔，赠送所有已出版图书版权给该人。”“如果有任何人能证明自己代我写过一个字的文章，我愿意奖励他两千万人民币，并终身封笔。同样，干这件事情这么多年难免不会不透风，所以，电脑前的所有读者，如果你听说你身边的亲朋好友或者朋友的朋友在‘韩寒写作团队’，请指出，我奖励两千万人民币。”“如果有业内业外的人举证我在写作方面有什么策划宣传的团队，同样奖励人民币两千万，并终身封笔。”“如果有任何媒体收到过来自我本人或者所谓‘韩寒团队’的媒体稿要求刊发或者宣传，我还是奖励两千万人民币，并终身封笔。”

    这则悬赏告示经过修改后，现在我们见到的版本是：

    “凡是有人能例举出身边任何亲朋好友属于‘韩寒写作团队’或者‘韩寒策划团队’，任何人接触过或者见到过‘韩寒写作或者策划团队’中的任何成员，任何人可以证明自己为我代笔写文章，或者曾经为我代笔，哪怕只代笔过一行字，任何媒体曾经收到过属于‘韩寒团队’或者来自本人的新闻稿要求刊登宣传，任何互联网公司收到过‘韩寒团队’或者本人要求宣传炒作的证据，均奖励人民币两千万元（20000000元），本人也愿就此封笔，并赠送给举报人所有已出版图书版权。”

    比较两个版本，有三处不同：一、删掉了拿女儿赌咒发誓的部分。二、删掉了奖励证实有人代写的部分。三、把证实代笔一字的最低条件改成了代笔过一行字。

    一个巨额悬赏告示，有如此大的改动，而且改动时不做任何说明、解释，要靠别人去做比较才能发现，这本身就是一件荒唐事。假如有人只看到最早的悬赏告示，好不容易证明了韩寒文章有一字他人代笔，要去找他要赏金，才发现条件改了，这不是捉弄人吗？

    我们就以悬赏告示的最后版本为准，来看看要获得2000万元赏金，需要符合什么条件：

    一、凡是有人能例举出身边任何亲朋好友属于“韩寒写作团队”或者“韩寒策划团队”；

    二、任何人接触过或者见到过“韩寒写作或者策划团队”中的任何成员；

    三、任何人可以证明自己为我代笔写文章，或者曾经为我代笔，哪怕只代笔过一行字；

    四、任何媒体曾经收到过属于“韩寒团队”或者来自本人的新闻稿要求刊登宣传；

    五、任何互联网公司收到过“韩寒团队”或者本人要求宣传炒作的证据。

    这五个条件是独立的，只要有一条被证实，就能获得2000万元，如果万一五条全都被证实，韩寒就必须付出1亿元的赏金。所以这个悬赏总额实际上是1亿元，韩寒有这么多钱吗？他知道自己连2000万元都没有，要“砸锅卖铁”才可能凑齐，那么要凑齐1亿元，岂不要把别人的锅也砸了，铁也卖了？所以他做拿钱砸人状，其实只是虚张声势。

    再细看这五个条件，第四、第五条不是针对个人的，和我们无关。第一、二条是针对亲朋好友是韩寒团队成员，或与韩寒团队成员有接触的，也与一般人无关。第三条则是要代笔者自证，更与一般人无关。一般的人只能通过公开的资料来证明韩寒文章有人代笔，在悬赏告示的最初版本中，证明人是可以获奖的，但是在最后版本中，这一条没了。所以即便我证明了韩寒文章有人代笔，我也拿不到一分钱。那些撺掇我去要赏金的，如果不是因为只读了最初版本，就是对最后版本第三条的误读，没有注意到针对的是“证明自己”代笔。所以我说即使证明了有人为韩寒代笔，也只是在为代笔者作嫁衣裳，哪里断章取义了？何况韩寒父亲是早就被列为代笔嫌疑人的，即使坐实了，也只是让赏金从左手换到右手。

    如果有代笔者想要这2000万元，他又如何证明自己代笔过哪怕一行字呢？因为都是直接发在网上的博客文章，又是直接在网上修改的，如果博客网站管理方不出面，是很难证明自己代笔过的。昨天有一个网友发了一条微博，称他的朋友是韩寒团队的成员，就涉及到如何证明自己的问题。这条微博如下（我隐去了涉及个人信息的部分）：“吾友X，XX名校毕业，自称常为80后作家韩某加工润色博文。吾以为诳语，X乃从容登录韩之博客，吾始信。问及加工幅度几何，则笑而不答。”这位网友后来删掉了这条微博，我问他为何删除，他说是不想惹麻烦。此事可靠程度不得而知，但是代笔者要证明自己，的确也只有通过登录韩寒博客的办法。这种证明办法用来向别人证明自己，很有说服力，但是要向韩寒要赏金，却是不行的，因为：第一，韩寒可以随时更改密码，让他登录不了。第二，韩寒已经声明有不少朋友掌握他的密码为他的博客文章改错别字，所以此人即使能登录韩寒博客，韩寒也可以说他只是改错别字团队成员，而非代笔或润色团队。

    可见按照这种悬赏方式，即使真的有人代笔韩寒文章，韩寒也不用担心有人来领赏金。这样的悬赏，不就是一场闹剧吗？这样的悬赏，反而让人怀疑悬赏者的心虚。

2012.1.22.


“天才”韩寒的文史水平

发表时间:2012-01-21 10：14：39
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwzs.html
    广州媒体人、和韩寒有私人交往的周筱赟在微博上说：“我早在2009年就说韩寒就是当代的鲁迅。我需要阅读获得启蒙，而韩寒从不看书，却能说出鲁迅胡适一样的话，韩寒就是天才。”“事实上，韩寒从18岁开始，就不再看任何书了。……他的思想完全是天生的。”

    我讽刺说：“鲁迅胡适看了无数的书才能说出那样的话，而韩寒从不看书却能说出鲁迅胡适一样的话，比鲁迅胡适牛多了，说他是当代鲁迅那是贬低他了，岂止是天才，就是神嘛。”

    之后周筱赟发了个道歉声明：“韩寒新博文提到均为18岁前的中小学阅读，但我没想到他从小阅读量如此大，由此我的原结论完全错了：韩寒思想还是来自看书。”即便如此，鲁迅、胡适18岁以后还要不断地阅读充实自己，韩寒还是比他们伟大多了。

    周筱赟说的韩寒新博文，指的是那篇攻击我和麦田的《正常文章一篇》，其中韩寒为了表明自己有写拉丁文的能力，如此炫耀当时自己读书之多：

    “十七岁的我很幼稚，当时我崇拜钱钟书，梁实秋和陈寅恪。我从小喜欢阅读，小学的时候我的阅读量已经超过了五百本课外书。当然都是一些少儿科普和童话寓言，我几乎每两个晚上都要看掉一本书。到了初中高中，我拼命的读各种书，这点我的同桌和老师都可以证明，到了高中更加病态，彻夜阅读《管锥编》《二十四史》《论法的精神》《悲剧的诞生》。”

    《管锥编》《论法的精神》《悲剧的诞生》都是当时附庸风雅的读书人喜欢挂在嘴上的，以此为例未见得读书之多，更不病态。有趣的是韩寒声称他在高中时阅读《二十四史》，以前他在别的文章中也这么说过，二十四史是他读高中时在学校图书馆资料库中读的。有的报道更明确地说他“通览”二十四史。韩寒高中只读了一年，就因为七门功课（包括语文）不及格被迫退学。《二十四史》并非一本书，而是24部历朝所谓正史的统称，共计3300卷，4700万字。韩寒以一年的时间阅读它，平均一天要读9卷13万字，而且是没有白话文注释的文言文，而且他还要上课，还要读其他的书。我以福建省高考语文第一名的文言文功底，花了七、八年的时间才陆陆续续把中华书局的二十四史点校本翻了一遍（而且主要翻的是人物传记部分），才敢吹嘘读过二十四史；而韩寒以语文期末考试只考了40多分的文言文功底，用一年的时间就读过二十四史，那岂止是天才，就是神嘛，何必崇拜钱钟书、梁实秋和陈寅恪，钱钟书、梁实秋和陈寅恪应该从地下爬出来崇拜他才对。难怪葛剑雄的高足、历史科班出生的周筱赟视之为神明。下次周筱赟再拜见韩寒，不妨从二十四史点校本中抽一本向他请教，见识见识韩寒快速阅读文言文史籍的超能力。

    我作为外人没有向韩寒当面请教文史的机会，只能根据公开的资料向韩寒讨教。比如其成名作《三重门》的取名。这本小说是他在18岁那年出的，但是当时接受中央电视台“对话”栏目的采访，被问及为什么《三重门》取这个书名时，这位文史之神却说“忘了”。其父后来撰文解释“三重”典出常见的《礼记·中庸》。因此这就让人怀疑是不是其父给取的书名，甚至有人怀疑整本书都是其父帮着写的。对此韩寒在《正常文章一篇》中回应说：

    “《三重门》的名字来自《礼记.中庸》——"王天下有三重焉，其寡过矣乎"。这是啥子意思呢，朱熹批注了以下，三重就是礼仪，制度和考文。虽然郑玄对此有着不同的解读，但我当时的确是以礼仪，制度，考文为释而取的书名。为了如何让书名显的有文化一点我反复的思量，终于才有了取自《礼记》的一个书名，而且这两个字往前其实应该追究到《周礼》。诸位觉得装逼么，于是我在之后的采访中便不好意思再回答。而那次采访，我完全是不想搭理一帮笨蛋，就像我这次打心底不想搭理另一帮笨蛋一样。”

    原来他是不想搭理一帮笨蛋才说“忘了”，好吧，我们姑且接受这个奇怪的解释，从上面他的这段引经据典的说明中仍然能看出问题。他说《三重门》的名字取自《礼记》的“王天下有三重焉”，而且“三重”这两个字往前其实应该“追究”到《周礼》。我们姑且不去管《礼记》和《周礼》谁先出的争议，《周礼》只有一个地方有“三重”这两个字：“凡丧，王则张帟三重，诸侯再重，孤卿大夫不重。”此处三重的意思是三层，而《礼记》“王天下有三重焉”的“三重”的意思是三个重要的东西，这两个地方的“重”不仅意思不一样，连读音也不一样，韩寒怎么能够把它们“追究”在一起呢？

    既然《三重门》的书名取自“王天下有三重焉”，那么“重”就应该读作zhong，《三重门》应该读做“三众门”。然而，韩寒在接受采访时，却把《三重门》读做“三虫门”。如果是别人，不知道《三重门》的用典，想当然地读成“三虫门”无可厚非。但是韩寒声称是知道《三重门》的用典的，为什么也读成“三虫门”？难道他把“重要”读成“虫要”？

    所以，有两种可能：要么书名是韩父取的，韩寒不知道或不理解其意思；要么书名是韩寒自己取的，但是不知道“王天下有三重焉”的“重”究竟是什么意思，稀里糊涂读了白字。这位号称高中一年阅读二十四史的文史之神，竟是连他拿来做书名的浅显文言文都没读懂。

    2012.1.20.


再说造谣者韩寒——二答韩寒《人造方舟子》

发表时间:2012-01-20 11：15：47
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwzb.html
    韩寒在《人造方舟子》一文中，举了一个我“误导”的例子：

    “有一个网友发了一条微博，内容是：用DICT和SPSS测试了韩寒和路金波在2008到2011年间的新浪微博文章，结论是，不能证明二人文章有显著不同。不过，这一结论除了说明软件需要改进之外，不能说明任何别的。抛砖引玉，博君一笑，望有志做文本分析的同志再接再励。

    方舟子先生转发了这个微博，说，这个研究有意思，如果能对比一些人，就更有说服力了。方舟子先生的意思很明显：一个软件证明，我和路金波的文章差不多，所以暗示其实我的枪手是路金波。Dict是一个英文文本分析软件，方舟子身为一个科普人士，居然很认可用英文文本软件来分析中文，方舟子先生，昨天晚上的巴萨对皇马的比赛你是对着你家的微波炉看的吗？”

    然后韩寒破口大骂说：

    “方舟子先生，说实话，我经历了不少笔战，您的手段最下流最幼稚。什么是脏，并不是我说一个‘他妈的’就叫脏。我上篇文章里，我还骂了我自己他妈的。那是因为我愤怒。但是我写文章不会用这些下流的手法。也许您的文章里没有一个“他妈的”，但您的文字是脏的。”

    韩寒原文照录这个网友（洪家春）的微博，然后却不原文照录我那条短得多的评论。我的微博原文如下：

    “这个研究有意思。如果能设一些对照，例如韩寒和其他人（比如我）的博文对比，就更有说服力了。”

    我的意思很清楚。对这种我不熟悉的文本分析的可行性，我不可能像一个未受过学术训练的高中肄业生那样断然地否定，加以耻笑。我只能从普遍适用的科学实验设计的角度提出批评和建议。我实际上是在批评这个实验设计，它只比较了韩寒和路金波两个人的文章，即使不能证明二人文章有显著不同，也不能说明什么，因为说不定随便比较任意两个人的文章，也都不能证明二人文章有显著不同。所以我才建议设一个阴性对照，把韩寒的文章和我的文章做对比，如果结果也是不能证明有显著不同，就说明这个分析不可行（我和韩寒的文风显然天差地别），反之，才有说服力。

    可见我并不是认同这个实验结果。然而韩寒却说，“方舟子先生的意思很明显：一个软件证明，我和路金波的文章差不多，所以暗示其实我的枪手是路金波。”是因为他的学识太差，不知道什么是对照实验，还是有意误导读者？我认为是后者，因为他在转述我的微博内容时，删掉了“设一些对照”和“（比如我）”这两个关键所在，意思就完全变了。他那么长的博客文章，还放不下这八个字？可见他很清楚什么是“对照”，不敢让不看微博的读者知道我的真实意思，这又是一个典型的通过断章取义手法造谣的例子。这样的手段的确是“最下流最幼稚”的。他却好意思来骂我“最下流最幼稚”，那样的文字，也的确够“脏”。

另外，韩寒在说我断章取义时，貌似很难得地全文复制了我一条微博：【方舟子先生发微博说：“仔细看韩寒的声明，原来2000万是要奖给代笔的人，而不是证明有代笔的人“（任何人可以证明为我代笔写文章，或者曾经为我代笔，那怕只代笔过一行字……均奖励人民币2000万元），各位还在忙乎什么，即使证明了有代笔也是在为他人作嫁衣裳，都散了吧。”】但是仔细一看，在“任何人可以证明”后面却漏了“自己”两字。这是怎么回事？是韩寒把我的微博重新输入了一遍输漏字了，还是复制粘贴之后又特地把“自己”删掉？为什么要删掉？为什么少掉的碰巧都是关键词？

    2012.1.19.


造谣者韩寒——答韩寒《人造方舟子》

发表时间:2012-01-19 22：51：13
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwyw.html
    韩寒新发表了一篇博客文章《人造方舟子》，是针对我的几条微博的，主要内容是说我断章取义、造谣、传谣。他似乎不知道，新浪微博有140个字的限制，当然只能是针对性地摘录他的几句话进行评论。然后他就认为这是“断章取义”了，但是究竟是如何断章取义的，他又不做具体分析。事实上，我写《答韩寒〈正常文章一篇〉》一文，主要内容是根据微博写的，但是由于没有字数的限制，把当初省略的引语全都补全了，而且还把韩寒的原文全文附后，哪里能看出我断章取义了？

    是否断章取义，不在于有没有引全引语，而在于是否故意歪曲原来的意思误导读者。韩寒在这篇文章中，就为通过断章取义的手法造谣提供了一个范例。请看他是怎么说：

    “方舟子先生转了两条微博，一条是其他网友写道，韩寒的老婆是新浪网的编辑。方舟子转了这个微博表示，不能指望新浪了，只能指望搜狐了。如果到时候还是不占上风，估计方舟子又要转一条，韩寒的妈是搜狐的编辑。是的，我全家都是各个互联网站的编辑。这样明显的谣言，方舟子还要转发评述。文品人品不正。”

    说的是我因为知道了韩寒的老婆是新浪网的编辑了，所以不能指望新浪了。那么我的微博原文是什么样的呢？请看：

    “昨天@老沉都已经旗帜鲜明地公开表示支持韩寒对我的人身攻击，还能指望被新浪推荐？还是指望搜狐推荐吧。//@骁勇100:方哥哥的《答韩寒<正常文章一篇>》会不会被新浪推荐呢？韩寒的老婆是新浪的编辑啊，方哥哥会不会被封号啊？”

    看清楚了没有？我说不能指望被新浪推荐，是因为“昨天@老沉（新浪网总编的ID）都已经旗帜鲜明地公开表示支持韩寒对我的人身攻击”，根本不是因为“韩寒的老婆是新浪网的编辑”。我只是回答网友骁勇100问的“方哥哥的《答韩寒<正常文章一篇>》会不会被新浪推荐呢？”这个问题，至于这个网友问的第二个问题“韩寒的老婆是新浪的编辑啊，方哥哥会不会被封号啊？”我并没有回答，我对“韩寒的老婆是新浪的编辑”根本就没有发表任何意见。（这位网友后来留言说他是对韩寒在《正常文章一篇》中说的“我的太太，新浪的编辑”一语的误读）但是韩寒却通过断章取义，造谣说我在传谣。

    韩寒要我“逐条回答”，其实有的我在《答韩寒<正常文章一篇>》中已回答过了（比如他指控我造谣的“一边重金悬赏，一边销毁证据”一条），剩下的也没有逐条回答的必要。微博由于字数的限制，要尽量简略，是有语境的，脱离了语境谈某条微博，就容易误导读者。韩寒一面指责我断章取义，一面却连一百多字的微博都不敢原文照引，更不用说提及上下条微博的语境关系了，谁想通过断章取义在微博之外误导读者，不是很明显吗？

仅仅是上面举的韩寒断章取义造谣我传谣的例子，已可证明韩寒的“文品人品不正”，还真是“这样赤裸裸的断章取义瞒天过海，在我写文章十多年的笔战生涯里，这么不要脸的还是第一次见到，连一个互联网新人都不会这么做，何况您还是一个公众人物。”他因此对我的质问，全部奉还，就像是他照着镜子写下的：

    “您是否断章取义？您是否偷梁换柱？您是否误导？您是否造谣？您是否传谣？而且从你这次的表现来看，实在不能相信以前打假的你就是你本人，所以您是否有团队帮你在做这一切？您作为一个打假者，为什么要造假和传假？这次您的表现如此拙劣，是否是因为您的团队都回家过年了所以只好亲自上场？”

2012.1.19.

附韩寒文章

人造方舟子 (2012-01-19 21:30:42)转载▼
标签： 杂谈
昨天晚上，我发了一篇文章。由于方舟子先生处在一个正要唱歌，别人切歌，正要夹菜，别人转桌的尴尬处境，我挖苦了几句，还写了一个对联。但是后来我看他还在一根筋的科普“人，怎么才会秃头”，内心涌起酸楚，加上就要过年，我就删了那些话。包括我在上篇文章里隆重写到方舟子先生，是因为他作为一个打假人物，居然连真的假的都分不清楚，内心又涌起一阵酸楚。其实你只要能分清楚方舟子和蒋方舟不是一个人，你就能知道在那篇文章里，我对方舟子的态度是如何的，甚至连正在和方舟子掐架的罗永浩，也没有落进下石，恶言相向，对方舟子的评价还是很客观的，甚至还隐约赞美了他一个人辛勤耕耘。怎料方舟子不依不挠。既然这样，我只好向大家展示几个名词。
1 断章取义：
方舟子先生发微薄说：韩寒最新发表的答复博文，我相信是他本人写的。多上过几年学的枪手应该不会写下这些话：“你为了你的事业45岁头发就秃了，我给你这么来几句，你他妈的会不会胸闷。但我不会这么做，因为这是最下流的招数，”“证明你精子活力比较差，综合了你老婆必然偷人和你精子活力必然差，证明你孩子必然不是你的。
方舟子写下这些话，意思很明显，引导人们认为我文章的内容就是辱骂他。我的原文和上下文语境大家都看过，一般人断章取义都会取到句号，方舟子居然会断章取义取到逗号，断章取义到这样的程度，已经叫舍身断章取义了。
2 居然还能这样断章取义：
方舟子先生发微博说：“仔细看韩寒的声明，原来2000万是要奖给代笔的人，而不是证明有代笔的人“（任何人可以证明为我代笔写文章，或者曾经为我代笔，那怕只代笔过一行字……均奖励人民币2000万元），各位还在忙乎什么，即使证明了有代笔也是在为他人作嫁衣裳，都散了吧。”
方舟子先生，你何其恶毒，你的断章取义不光光可以断到逗号，居然还能用省略号把所有和你结论完全相反的内容给省略了。Pia，原文在这里：凡是有人能例举出身边任何亲朋好友属于“韩寒写作团队”或者“韩寒策划团队”，任何人接触过或者见到过“韩寒写作或者策划团队”中的任何成员，任何人可以证明自己为我代笔写文章，或者曾经为我代笔，哪怕只代笔过一行字，任何媒体曾经收到过属于“韩寒团队”或者来自本人的新闻稿要求刊登宣传，任何互联网公司收到过“韩寒团队”或者本人要求宣传炒作的证据，均奖励人民币两千万元。
方舟子，你还“仔细读过我的声明”，却故意摘出一小句。这样赤裸裸的断章取义瞒天过海，在我写文章十多年的笔战生涯里，这么不要脸的还是第一次见到，连一个互联网新人都不会这么做，何况您还是一个公众人物。我都已经不知道该怎么反驳你。当你看田汉不顺眼的时候，你是不是会这么发微博：“天哪，田汉写了一首《义勇军进行曲》，里面居然有一句是“……愿做奴隶的人民……筑长城……”。
方舟子先生，从文品，我怀疑你的人品。
3 造谣：
方舟子先生发微博说：“我一边重金悬赏，一边销毁证据”。
这条微博引起了我巨大的名誉损失，因为很多新闻的标题就是《方舟子表示，韩寒一边证明自己无辜，一边删除证据》，首先，什么叫证据，证据两个字方舟子老师你不会不懂，我在2008年删除一些我在2006年写的文章，到了2012年居然会被方舟子造谣为删除证据，而且用了“一边”“一边”，暗示我同时进行。方舟子老师，如果你在这几天删除我对你提出质疑的那些微博，才叫删除证据。一个打假者居然说话造假，文品人品不正。
方舟子先生还说：从昨天开始我那里来的这种明显的水军轰炸就更多了，搞得评论都没法看了。韩寒有没有创作团队还有争议，有水军团队就没什么可争的了。
可能方舟子先生从来没有遭到过这么多的质疑，看到有两个留言重复的就认为是水军。我估计方舟子先生现在拉黑名单又满了。我说过，我从不会请互联网公司做这样的事情，悬赏的两千万依然有效，方舟子先生确凿的说我有水军无疑，请拿出证据，否则就是造谣。
4：传谣：
方舟子先生转了两条微博，一条是其他网友写道，韩寒的老婆是新浪网的编辑。方舟子转了这个微博表示，不能指望新浪了，只能指望搜狐了。如果到时候还是不占上风，估计方舟子又要转一条，韩寒的妈是搜狐的编辑。是的，我全家都是各个互联网站的编辑。这样明显的谣言，方舟子还要转发评述。文品人品不正。
一条是其他网友说，上头有行政指令，凡是反对韩寒的文章，一律不让发。方舟子转发了这一条，说，凭什么，那我更要发。方舟子假借谣言，把自己放在受害者和抗争者的位置，并暗示我上面有人，好比对着一个群众叫了一声他爹是市长。所谓反对我的文章一律不准发，这是明显的谣言。方舟子先生身为打假斗士，在自己的私利需要满足的时候，不光不打假，居然还引用各种假话，一帮散布谣言者和一个所谓打假者狼狈为奸互相取暖，真是奇观。
5：误导
有一个网友发了一条微博，内容是：用DICT和SPSS测试了韩寒和路金波在2008到2011年间的新浪微博文章，结论是，不能证明二人文章有显著不同。不过，这一结论除了说明软件需要改进之外，不能说明任何别的。抛砖引玉，博君一笑，望有志做文本分析的同志再接再励。
方舟子先生转发了这个微博，说，这个研究有意思，如果能对比一些人，就更有说服力了。方舟子先生的意思很明显：一个软件证明，我和路金波的文章差不多，所以暗示其实我的枪手是路金波。Dict是一个英文文本分析软件，方舟子身为一个科普人士，居然很认可用英文文本软件来分析中文，方舟子先生，昨天晚上的巴萨对皇马的比赛你是对着你家的微波炉看的吗？
方舟子先生，说实话，我经历了不少笔战，您的手段最下流最幼稚。什么是脏，并不是我说一个“他妈的“就叫脏。我上篇文章里，我还骂了我自己他妈的。那是因为我愤怒。但是我写文章不会用这些下流的手法。也许您的文章里没有一个“他妈的”，但您的文字是脏的。
我知道，您是不败的，就算全世界只有你一个人，你也要宣布自己胜利，对手大败。您也可以随手在微博上摘引一句话来证明你胜利了。就算法院判你输，你也会上诉天庭。但是我希望您的手段可以干净一些，写作者的道德比胜负更重要。
最后，我们不说别的，我的文章有没有人代笔这件事情我们先不纠结。这几天无论您突发奇想说我什么，我都认，说我吸毒嗑药我也认，我甚至可以向你一个人低头，承认我所有的文章都是我妈写的，我所有的比赛都是我爸比的，但是您必须逐条回应这五宗罪，那就是——您是否断章取义？您是否偷梁换柱？您是否误导？您是否造谣？您是否传谣？而且从你这次的表现来看，实在不能相信以前打假的你就是你本人，所以您是否有团队帮你在做这一切？您作为一个打假者，为什么要造假和传假？这次您的表现如此拙劣，是否是因为您的团队都回家过年了所以只好亲自上场？
请回答。请逐条回答。


答韩寒《正常文章一篇》

发表时间:2012-01-19 13：32：08
文章类别:韩寒骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwyj.html
    我对韩寒的文章向无兴趣，此前没有看过几篇他的文章（我这类人不属于他的目标读者，不读对他也无影响）。这次因为麦田质疑韩寒文章有团队代笔，引起了很大的风波。麦田好几年前也曾攻击过我，我对此人并无好感，其文章也就懒得去看。但韩寒悬赏2000万（范冰冰又追加了2000万）找代笔者，不断地有读者在我的微博上留言希望我做调查去领这笔赏金，我便好奇地把麦田的质疑文章看了看，里面比较有说服力的一条证据是韩寒在2007年一篇回应郑钧的文章中提到把博客密码告诉一位朋友，由其代为修改文章。我便到韩寒的新浪博客想把这篇文章找来看看是怎么回事，结果不仅没有找到，还惊讶地发现韩寒把从2006年12月13日到2007年9月18日长达9个多月的博客文章全删了。所以就在微博上感叹了一句“一边重金悬赏，一边销毁证据，更让人觉得悬赏没诚意”。

    然后有读者以及新浪博客的编辑纠正说，这些博客文章是在结集成《杂的文》时删掉的。现在韩寒也是这么解释的。这个解释虽然与《杂的文》序言所说的矛盾（“书是必须要出版的。里面的文章，大多数我都发表过在我的博客里。不想花20元买书的读者可以上网花20元的电费和上网费把文章全部浏览了。”），但也说得过去。我由于不熟悉韩寒的文章和事迹的想当然感叹，澄清或借此批我一顿，都无不可。但是韩寒在其回应我的文章中捏造了一些我的观点，又对我大作抨击，还去抱罗永浩的大腿，把他当成了解方舟子情况的人（虽然我和罗永浩的全部私下交往就是几年前一起吃过两顿饭，因为没有抢着付款被他念叨到现在），我就也写篇回应。

    韩寒说：“方舟子先生说，我在17岁就会引用拉丁文@#￥%??￥??&，我不可能有这个能力。”

    我对他在17岁参加新概念作文当场写《杯里窥人》（后来传成了《杯中窥人》，但网上手稿照片上写的是《杯里窥人》）一文用到拉丁文一事，全部的评价如下：“顺着麦田文章的链接看了韩寒的成名作《杯里窥人》，里面竟用了拉丁文：‘拉丁文里有个词叫“Corpusdelieti”，解释为“身体、肉体”与“犯罪条件”，可见罗马人早认识到肉体即为犯罪条件。’拉丁文拼错了，应是Corpusdelicti，也解释错了，原意为犯罪的证据，Corpus指虚拟的体（证据体），与肉体无关。”只是纠正他的拼写和理解错误，用到了“竟”一词也只是表示对作文去拽拉丁文的惊讶，他从哪里看出了我说过“我不可能有这个能力”这句话，还写了一大段来解释为何他有这个能力？

    韩寒说：“方舟子先生说，我有一篇回应郑钧的文章在郑钧发表文章之前就发表了。这个有问题。”

    他从哪里看到我说过这么一句话？是他在梦里看到的，还是他的团队帮他看到的？或是在他咨询罗永浩时罗永浩在电话里告诉他的？我对他“有一篇回应郑钧的文章在郑钧发表文章之前就发表”一事根本就没有任何评论。即使我转过南云楼关于此事的一条长微博，他针对的也是韩寒让朋友改写博文一事，而不是为何其文章抢先发表。所以韩寒对此的解释根本就是在打稻草人。实际上韩寒在2007年4月写的《卡门的自我修正主义》一文中已经对此做过解释了。比较这两个解释，是有趣的：

    韩寒现在的说法是：“我马上联系了我在电脑前的朋友，告诉了他博客的密码，并让他帮我修改了两个错别字迅速发表。”即他的朋友只帮他改了两个错别字。那么，他专门针对郑钧的文章的第一和最后一段都是事先写好的，不仅预料到了郑钧会在文章里用什么措辞说他，还预料到了郑钧会接连发表两篇文章（该文《中年才子卡门》第一段开头是：“既然我提了一句，郑钧就发了两篇说话阴阳怪气的文章……”），这种神机妙算真是神奇，谁说网络上没有神？

    但是韩寒在2007年的说法是：“就打电话给朋友，告诉我的BOLG密码，修改几个字，发了。但新浪一直有个奇怪的设定，就是发表时间按照放在草稿箱里的时间为准。这就导致了细心朋友们的误会。至于修改了哪，就是我唯一没有预料到的地方，我草稿箱的原文里是一篇，不料他一下发了两篇。我就稍微加了点话。”并不是改两个错别字，而是因为没有料到郑钧一下发了两篇，所以“稍微加了点话”，也即至少第一段话是朋友替他加的（他说“我”，但根据上下文，加话的只能是其朋友）。这就没那么神了。

    其实让朋友代加一段话，本来也没什么大不了的，但是为什么韩寒现在只承认朋友替他改了两个错别字呢？这是因为韩寒在悬赏声明里声称“哪怕只代笔过一行字”也要奖励2000万，代笔一段话就不能再承认了。

    在韩寒最初的赌咒发誓的悬赏声明《论父亲在儿女成长过程中的重要性》，说的是：“所有我的文章如有一字他人代笔，我诅咒我自己不能活着看到我女儿成年。如有人能证实我有一字是他人代写，我愿意砸锅卖铁认罚二千万元人民币，终身封笔，赠送所有已出版图书版权给该人。”幸好他悄悄把这篇文章删掉了。现在，韩寒承认有不少朋友知道他的博客密码，并替他代写“字”：

    “至今还有不少朋友有我的博客密码，因为我‘的地得’不分，错别字也多。这个是我的写作特点，如果方舟子和麦田不懂得什么叫写作风格的话，那么也可以通过这个特点来判断我的文章是不是我写的。当然，你要是嘴硬说这是团队故意留的标记，那我也没办法，这世界上，什么器官硬都不如嘴硬。随着读者的越来越多，我觉得应该尽量修改掉一些错别字。我的太太，新浪的编辑，我的一两位好友都有我的密码。如果这也算‘团队’，那么这就是‘团队’。”

    作家允许编辑改正错别字，当然很正常。但是一个作家如此不爱惜自己的文字，让不少人掌握其博客密码，理论上就有了让不少人随意改动其文章的权利，真是一件奇怪的事。不知还有哪个作家有如此怪癖，建了这么个改错别字团队。联想到有人提出可以通过韩寒博文发表时的登录IP是否与韩寒当时所在地相符来判断他的博文是否有人代笔，韩寒的这个让多人随意改错别字的说辞也许就是在为此预留退路了。而且，既然把错别字多当成自己的写作特点，又何必授权不少朋友去随意修改呢？既然已经过团队修改了，别人又如何通过这个特点来判断他的文章是不是他写的呢？

    现在麦田不知何故看了韩寒的这篇回复后向他道歉。但是麦田根据一些常识、常理，列举一些公开能找到的报道，对韩寒写作中一些违反常规的现象提出质疑，怀疑有人代笔，是合理的（当然合理的质疑不一定就能成立，有的事实不是靠推理能推出来的），并非胡搅蛮缠。畅销书作家有枪手、团队为其服务，中外皆有，并不罕见，有此怀疑也算不得阴谋论。但是韩寒面对合理的质疑，不是有根有据地做出反驳、澄清，而是赌咒发誓，高额悬赏，赏金又超出了其经济能力（自称需要砸锅卖铁），毫无诚意。如果有诚意的话，起码要拿出银行存款冻结证明吧？起码应该找第三方独立机构做证人吧？否则如何认定证明结果？认定了又如何保证能拿到钱？而对悬赏声明，韩寒又多次修改，改过了又不做说明，足见其草率和无诚意。现在的版本是：

    “凡是有人能例举出身边任何亲朋好友属于‘韩寒写作团队’或者‘韩寒策划团队’，任何人接触过或者见到过‘韩寒写作或者策划团队’中的任何成员，任何人可以证明自己为我代笔写文章，或者曾经为我代笔，哪怕只代笔过一行字，任何媒体曾经收到过属于‘韩寒团队’或者来自本人的新闻稿要求刊登宣传，任何互联网公司收到过‘韩寒团队’或者本人要求宣传炒作的证据，均奖励人民币两千万元（20000000元），本人也愿就此封笔，并赠送给举报人所有已出版图书版权。”

    仔细看这则声明，已没有最初的“有人能证实我有一字是他人代写”就认罚的那条，即使有人能证明代笔，奖金也是给代笔的人，证明者一分钱都拿不到的，所以那些怂恿我去拿奖金的，打错了算盘。玩这种糊弄人的文字游戏，发这种有违常理的悬赏，不知是否反而说明内心的虚弱？

    更虚弱的是对质疑者破口大骂，骂麦田骂得尤其恶毒：

    “如果你结婚生子了，按照逻辑，你不能理解我第二天有工作夜里一点还在写文章，证明你无法这样做，证明你精力不行，证明你无法满足你老婆，证明你老婆在过去的两年里必然偷人。你长期做IT工作，证明你一直坐在电脑前，证明你受到很多辐射，证明你精子活力比较差，综合了你老婆必然偷人和你精子活力必然差，证明你孩子必然不是你的。这就是你的逻辑吗。不，我不会这么说的，也不会这样质疑你的，虽然这有一定的可能性。”

    骂完了还要说我不会这样质疑你，玩这种街头小混混的把戏。我不过是纠正了他的一个错误，质疑了他的“少年天才”形象，对他的悬赏和回应方式在微博上调侃了几句，也跟着挨骂，对我虽然没有骂得那么凶，但套路是一样的：

    “方舟子先生，你为了查资料进行科普和打假，你电脑前一坐就可能到凌晨三四点，但我要是一口咬定你有个利益团队，并假装说好像听圈子里的朋友说过，又说好似曾经和你辞退过的枪手吃过一次饭，那你这辈子都说不清楚，请问孤独坐在电脑前的你，你为了你的事业45岁头发就秃了，我给你这么来几句，你他妈的会不会胸闷。但我不会这么做，因为这是最下流的招数，利用作家职业无法自证的特殊性，披着质疑的外衣，干着诽谤的勾当。作为半个同行，你推己及人，我他妈的无数次一个一个字敲到凌晨，敲了十三年，我他妈就不胸闷吗。”

    如果有人怀疑我有枪手（以前也有人这么怀疑过），我是不会因此胸闷的，更不会就恼羞成怒去攻击怀疑者的长相如何如何，因为那是最下三滥的攻击方法。我受的质疑、攻击多了，比“雇枪手”严重得多的有的是，比如质疑我剽窃的，怀疑我是美国利益集团成员的，或者干脆说我是汉奸、特务的。我如果会因此胸闷，早就闷死了。

    韩寒把“45岁头发就秃了”当成生理缺陷，以此攻击我，然后网上就有一大批他的粉丝对着我“秃子”“秃子”地乱骂，好像打中了我的软肋似的。我锤子都挨过了，还会怕这种人身攻击？最后我就顺便给韩寒科普一下：男性型脱发不是病，而是遗传性状，甚至可能还有生存优势（参见我以前写的《男人为什么容易掉头发？》）。你到四、五十岁时会不会秃顶，取决于基因，和你是否为了事业经常工作到凌晨没有关系。如果你没有脱发基因，即使在准备赛车的同时还在熬夜写文章也不用担心早早秃顶。如果有脱发基因，即使天天早睡也还会秃顶。有没有该基因，你再过二十年就知道了。我像你这么大的时候头发不比你少。但是多数男人会有秃顶倾向的。你和你的粉丝如此歧视秃顶，但愿你们没有携带着脱发基因。

2012.1.19.

附韩寒文章：

正常文章一篇 (2012-01-18 16:59:55)

标签： 杂谈

各位亲，朋好友，首先预祝大家新年快乐。由于怒气已消，喜上眉梢，所以我的水平又恢复了正常。一些朋友劝我，说不要回应这些无聊的质疑和抹黑，我说不行。因为我是一个对职业道德的遵守有着近乎洁癖的人。中国的拉力赛，很多赛员赛前都会违规提前熟悉赛道，甚至提前一个月住在赛道里练车。虽然这个行为已经法不责众，但是因为我觉得违背职业道德，依然坚持八年不提前勘路，结果导致我每次拉力赛的一开始都会很吃亏。但我依然坚守此道，并获得冠军。所以，当有人说我的文章不是自己写的时候，我必须反击。我知道这么多年有很多人看我不顺眼，这次他们会借着“质疑有理”和几乎每一个写作者都会遇到的无法自证的尴尬，用力起哄，奋发传播。我可以不予理会，但我不希望一路陪伴我的读者在饭桌上遭人嘲笑，也不愿意我的女儿以后被人问起说他爸爸的文章不是自己写的。她的父亲可以做家务很笨拙，做生意很失败，写文章很差劲，但必须是有诚信的。这次正好方舟子老师也加入了进来，我正好一起做个总结回应，因为这不是值得不值得理会一些无聊之人的问题，而是我开始觉得好玩了，而且我也可以给大家讲好多的故事。

方舟子先生说，我删除了06年至07年间的文章，并质疑我为什么一边悬赏一边删除文章。

事实上我不止删除了这些文章。08年3月份的时候，我的杂文集《杂的文》出版，里面的文章大部分都摘录自以前博客。我保留了以前的文章一些时间，以方便不想买书的读者阅读，然后在08年的5月份左右，我删除了所有以前的文章，因为要照顾到出版社包括我自己的利益。我也正好借着这个机会整理一下博客，因为那个时候我刚刚使用博客，留下了很多类似聊天室水平的文章，回头看非常的幼稚。我想一个作者是拥有删除和修改他自己文章的权力的，尤其在一个提供给大家免费阅读的平台上。况且那是08年的事情。方舟子先生用了“一边…一边…”这个句式，诱导读者以为我好像在昨天删除了以前的文章，要么不够严谨，要么别有用心。

方舟子先生说，我有一篇回应郑钧的文章在郑钧发表文章之前就发表了。这个有问题。

的确。怪我太聪明了。在经历了白烨一战以后，我已经大致知道了打笔仗的路数和对手的套路，所以开始幼稚的追求秒杀对手。也就是说，设想好对手会怎么回应，并事先把文章写好，存在草稿箱里，等对手发表文章的一瞬间，我就发表自己的文章，让对手和观众惊为天人。一想到我即将要被网友们夸为料事如神，我睡觉都在为自己的这个创意而偷笑，并一直等待时机。郑钧先生不幸变成了我的第一个试验对象（在此要向郑钧先生道歉，因为我后来听到了他不少好的音乐，觉得当年有些没有必要）。我刷了郑钧的博客很久，以追求瞬间反驳的效果。都不见郑钧的动静，郑钧先生发表文章的时候，我正在开车，当时的科技不如现在，不能用手机来操作发表，人想要显掰的时候总是刻不容缓的，为了追求效果，我马上联系了我在电脑前的朋友，告诉了他博客的密码，并让他帮我修改了两个错别字迅速发表。但是天算不如人算，由于当时的新浪博客技术有缺陷，存在草稿箱里的文章如果发表，时间居然是按照存的那一刹来显示的。这个BUG很多新浪博客的老用户都知道。于是便导致了郑钧还没写文章，我就已经回应他了。这个乌龙在当时直接被媒体批评为我和郑钧联手炒作，手法拙劣，连口号都没对齐就上来丢人现眼了。郑钧先生躺着中枪，我深感抱歉。

至今还有不少朋友有我的博客密码，因为我“的地得”不分，错别字也多。这个是我的写作特点，如果方舟子和麦田不懂得什么叫写作风格的话，那么也可以通过这个特点来判断我的文章是不是我写的。当然，你要是嘴硬说这是团队故意留的标记，那我也没办法，这世界上，什么器官硬都不如嘴硬。随着读者的越来越多，我觉得应该尽量修改掉一些错别字。我的太太，新浪的编辑，我的一两位好友都有我的密码。如果这也算“团队”，那么这就是“团队”。在这里介绍两位朋友来证明自己。首先是新浪的工作人员@大鸟kiki，然后是认识我超过十年的同学@马日拉。他们都进入过我的博客，见过我草稿箱里不少等待发表的文章。2006到2008，那个时候我刚写博客，所以写了很多生活琐事和比赛记录。2008年以后开始几乎不写生活，希望每一篇都是高质量的杂文，最近更是连比赛也不提了。我想作为一个作者，这么做没什么问题吧。

方舟子先生说，我在17岁就会引用拉丁文@#￥%??￥??&，我不可能有这个能力。

是的，十七岁的我很幼稚，当时我崇拜钱钟书，梁实秋和陈寅恪。我从小喜欢阅读，小学的时候我的阅读量已经超过了五百本课外书。当然都是一些少儿科普和童话寓言，我几乎每两个晚上都要看掉一本书。到了初中高中，我拼命的读各种书，这点我的同桌和老师都可以证明，到了高中更加病态，彻夜阅读《管锥编》《二十四史》《论法的精神》《悲剧的诞生》。我的同学都有些不解。幸好，我没有成为书呆子，因为我一直在恋爱。其实这些书我读的也是一知半解，而且我当时也经常指责同学读书太少，聊天起来没有营养，就像现在很多专家指责我读书太少一样。所以现在的我能深刻体会到同学们肯定觉得那时候的我特别讨厌，特别傻逼。正如同刘瑜老师所说，才读了几本书的人通常是最喜欢叫嚷和笑话别人读书少的，而真的读了很多书，便能会学会谦卑和宽容。为了显示自己读书很多，我有一个小本子，记下了很多可以引用的地方，用在文章里和第一本小说《三重门》里，这也是当时为什么很多教授大为震惊，觉得我旁征博引，其实我只是有多少存款花多少钱而已。少年总是特别希望自己是老成的和高深的，就好比以前有一个傻逼给我女朋友写英语情书，我居然没看懂，因为把爱情说成“love”总是太肤浅了，讲成“affection”自然显得有文化。《杯中窥人》也是这样一篇文章。在2005年之后的很多采访里，我已经反思并嘲笑自己说，那是一篇很装逼的文章，《三重门》是一本很装逼的书。自从那以后，我写文章几乎没有再掉过书袋，阅读也开始从著作转为资讯和科技。所以当我看见一些六十岁的专家用各种我十六岁的时候就读过的书（尽管现在几乎全忘记了）来砸我的时候，我常常暗笑这太幼稚了。人总是这么成长的。不过在此我还是要告诉读者，不阅读是不可能写出好文章的，适当和恰当的阅读对于人生有着巨大的帮助，那些号称自己不读书的作家，你不要去相信他，这就像运动员喜欢说自己其实从来不训练一样。但那些动不动说你读书少的人，你更应该暗暗的笑话他，因为职业运动员从来不笑话那些运动的爱好者水平差，只有那些爱好了很多年依然是一个初级爱好者的人才会这样做。

方舟子先生说，《三重门》的书名是什么意思我在采访中说不知道，反而我父亲记得。

《三重门》的名字来自《礼记.中庸》——"王天下有三重焉，其寡过矣乎"。这是啥子意思呢，朱熹批注了以下，三重就是礼仪，制度和考文。虽然郑玄对此有着不同的解读，但我当时的确是以礼仪，制度，考文为释而取的书名。为了如何让书名显的有文化一点我反复的思量，终于才有了取自《礼记》的一个书名，而且这两个字往前其实应该追究到《周礼》。诸位觉得装逼么，于是我在之后的采访中便不好意思再回答。而那次采访，我完全是不想搭理一帮笨蛋，就像我这次打心底不想搭理另一帮笨蛋一样。至于我父亲，他为我骄傲，他也不会察觉到我的心态变化，自然记得。我是1982年出生，我父亲1958年出生，完全的两代人，虽然我父亲写的一手好文章，如果一个1958年出生的人能假装一个1982年出生的人写文章，并获得同龄人很多年的喜爱，稍有常识就知道这不可能。我的文章是我父亲代写，或者有团队代写的，稍微写过几篇文章的人就知道这在操作上的可能性是零。我能理解很多工作团队合作效率和质量更高，但写文章这事情只能一个人来，团队只可能降低质量，而且不可能不暴露。我十多年来文章的一贯品质和特点，包括我渐渐的一些改变，我的读者最了然于心。坚持认为我有枪手的，要么不懂得什么叫写作，要么就是不懂得什么叫阅读，或者就是起哄和落井下石。
《三重门》这么书在创作过程中，坐在我前后左右东南西北中发白的同学们都知道是什么情况，我几乎是写一页给要好的同学们传看一页的，尤其是我的同桌陆乐，他是从第一页看着我写到最后一页的。

至于方舟子先生，我还特地打过电话给老罗，问，方舟子是不是有一个团队，或者根本就是别人替他干的很多事，要不然他哪来的精力去考证各种学科各种门类的事情。罗永浩先生是这么回答我的：方舟子这个人，虽然很轴，但应该的确是只有一个人，他坐在电脑前，就能检索出很多论文和资料，然后一个人整理个一天，他干的和科普有关的事情基本还是靠谱的。但是其实我完全也有理由来胡乱的质疑方舟子你有团队，因为你的跨度太广，工作量太大，数据来源太广，反应太快，不像是一个四十多岁的人可以独自干出来的事。我相信就算没有一半人相信，至少也能说服不少人吧——方舟子团队，一帮聘来的助手负责查资料和写文章，方舟子出面发表，以方舟子的品牌来获得商业利益。但是一个有良心的人是不能这样的诋毁人的，因为这样的新闻永远有人信，谣言总是比较拉风的，辟谣总是徒劳无力的。方舟子先生，你为了查资料进行科普和打假，你电脑前一坐就可能到凌晨三四点，但我要是一口咬定你有个利益团队，并假装说好像听圈子里的朋友说过，又说好似曾经和你辞退过的枪手吃过一次饭，那你这辈子都说不清楚，请问孤独坐在电脑前的你，你为了你的事业45岁头发就秃了，我给你这么来几句，你他妈的会不会胸闷。但我不会这么做，因为这是最下流的招数，利用作家职业无法自证的特殊性，披着质疑的外衣，干着诽谤的勾当。作为半个同行，你推己及人，我他妈的无数次一个一个字敲到凌晨，敲了十三年，我他妈就不胸闷吗。

至于麦田先生，你的所作所为已经超过了所谓的质疑，我相信不光没有人可以拿走2000万加2000万，恐怕你会破财。到时候你所被罚的钱我会购买各类数码产品，给我的读者发放福利。你所谓的逻辑推理除了没有逻辑可言，而且所谓的数据自己也动了很多手脚，甚至还不惜修改我比赛的时间。你说我的父亲和《萌芽》的李其纲先生是校友，所以得出了他们必然认识，并必然勾结串通在一起，我必然提前知道了考试的题目，我父亲必然提前替我准备好了文章这一结论。毕业于同一个学校就必然会是挚友吗，我的父亲和李其纲先生直到现在都不认识。我父亲几乎没有在学校读书就回家养病了，连大学同学都几乎没有。你侮辱了不光光我一个人的职业操守。
不是每个人都靠阴谋和关系做事情的，不是每个人都像你一样精力不济扛不到一点钟的。你以前在百度工作，按照阴谋论，你应该是收了李彦宏不少钱来诋毁我的名誉吧。如果你结婚生子了，按照逻辑，你不能理解我第二天有工作夜里一点还在写文章，证明你无法这样做，证明你精力不行，证明你无法满足你老婆，证明你老婆在过去的两年里必然偷人。你长期做IT工作，证明你一直坐在电脑前，证明你受到很多辐射，证明你精子活力比较差，综合了你老婆必然偷人和你精子活力必然差，证明你孩子必然不是你的。这就是你的逻辑吗。不，我不会这么说的，也不会这样质疑你的，虽然这有一定的可能性。

在此，我整理了一些文章，读者朋友们看完以后应该可以自己判断了。所谓用数据和事实来质疑的麦田先生，捏造了大量的事实，篡改了大量的数据。居然还能蛊惑到不少人。

首先关于阴谋论，推荐马伯庸先生的科普文章：http://weibo.com/1444865141/y0X1m87UW。
关于麦田先生数据上有意无意的错误甚至善意恶意的篡改，参考欧阳梦粥先生的文章：http://weibo.com/1400158657/y14oFaHVI。
关于麦田先生在统计我博客文章类型时候或真或假的作假，再推荐欧阳梦粥先生的文章：http://weibo.com/1400158657/y1anvq0p4。

关于我比赛的期间到底有没有空写文章以及麦田先生统计的“失误”，推荐我的车队的朋友王帆先生的文章：http://weibo.com/2269625022/y16fofIkH。

至于会不会有代笔，参看路金波先生的文章：http://weibo.com/1182419921/y10I7cdLp。

至于那次新概念的考试到底有没有作假，参看《萌芽杂志》李其纲先生的文章；http://weibo.com/1885117115/y1cdQAwta

大家看完了以上六篇文章以后，就应该知道麦田先生究竟是怎么样的用心了。

最后，谢谢大家对我的支持，让我感到愉悦的是，在这个快速阅读的年代，那些讨厌我并一直在寻找漏洞的人，却要一字一字阅读我的文章，一帧一帧研究我的视频，一行一行查看我的资料。一想到他们的生活里充满了我，我的生活里就充满了欣慰。


《南方周末》之无耻再创新低

发表时间:2014-08-14 21：35：12
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102uzrz.html
那些认为我对《南方周末》太严厉的人来看看今天《南方周末》的头版，天底下还能找到比《南方周末》更无耻、更无道德底线的报纸吗？这枚指纹如果像崔永元所说是我的，《南方周末》将它印出来在头版刊出，就是在泄漏我的隐私、教唆他人复制指纹犯罪；如果不是我的，《南方周末》就是在帮助造假者诽谤。


罗永浩如此“枪挑方舟子”

发表时间:2014-05-22 21：43：23
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eete.html
    既然锤子手机的枪稿把罗永浩“枪挑方舟子”、“针对方舟子进行打假”、“大战方舟子”当成其光辉事迹宣传，我们就来回顾一下他碰瓷我的结果：

    号称要打倒新东方的“老罗英语培训”被我揭露后半死不活，改去做号称要打倒苹果的手机了；

    谩骂我的演讲视频被法院终审判决侵权，勒令删除了；

    污蔑我搞“黑基金”，结果替原来鲜有人知的安保资金打了广告，捐款多了几十倍；

    守在电视台门口拦截我，我连眼珠子都没转过去；

    公布我的家庭住址，扬言要上门泼粪，我还在等着；

    宣布要出一本揭露方舟子的书、要设立打假方舟子基金，两年过去了连个影都没有，却被金主命令不准再在网上耍流氓了。

    “理想主义商人”成了笑柄，自己都不好意思再提，改当“完美主义工匠”了。

接下来改进军娱乐圈，打倒郭德纲，大概是其归宿。


驳斥南方周末为肖传国做虚假宣传

发表时间:2014-05-15 18：20：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eepm.html
    《南方周末》在2014年3月20日发表署名伯通的报道《外国同行如何评价肖传国手术》，为“肖氏手术”做虚假宣传。伯通真名李慧翔，原是腾讯网新闻频道评论编辑，并无阅读英文医学文献的能力，该文完全是根据肖传国提供的虚假材料写作而成，是地道的软文和虚假广告，成为肖传国残害中国儿童的帮凶。

    《南方周末》称：【2006年底时，美国最大的私立医院之一，位于底特律市的Beaumont医院开始采用肖氏手术试验性地治疗病人。】

    Beaumont医院是美国第20大的医院（http://www.beckershospitalreview.com/lists/50-largest-hospitals-in-america-2013.html)，《南方周末》为了美化“肖氏手术”，竟把该医院拔高成“美国最大的私立医院之一”（美国大医院基本上都是私立的）。该医院之所以做“肖氏手术”的临床试验，是因为相信了肖传国提供的虚假材料，声称“肖氏手术”的成功率达到85%、是中国各大医院都在做的常规手术（据该医院招募试验对象时提供的材料）。但该医院也只是在慈善基金的赞助下试验性地做了12例手术（9例脊柱裂，3例截瘫），与肖传国在中国做1800多例、每例收费数万元无可比性。

    《南方周末》称：【2011年5月时，美国泌尿外科学会（AUA）揭示了美国肖氏手术三年结果。随访的7个病人术前仅2人能排尿，术后3年有6人可无需导尿管自行排尿，6人肠道功能正常，4人大便无失禁。最终结论是：“肖氏反射弧手术”能够改善先天性脊柱裂脊膜膨出并发神经性膀胱病人的大小便功能。】

    这也完全是根据肖传国的虚假宣传。美国泌尿外科学会并不赞助“肖氏手术”，当然不会“揭示了美国肖氏手术三年结果”。Beaumont医院“肖氏手术”试验负责人K.Peters在2011年2月在国际尿失禁学会上发布过肖氏手术三年结果，其结果是，9名脊柱裂患者中2名失访，剩下7名患者中，5名直肠功能改善，4名膀胱功能改善，6名可尿出，大多数患者尿失禁仍成问题，6名漏尿，7名全都压力性尿失禁。原文是含糊其辞的“改善”（improve）、“可尿出”(void)，到了《南方周末》嘴中，竟成了“功能正常”、“自行排尿”。还有这些不利的结果被《南方周末》隐瞒不提：术后三年，仅剩一名患者存在反射，且远比以前减弱；明确具有导致下肢无力的风险，特别是1/9患者永久性足下垂。《南方周末》谎称其最终结论是【“肖氏反射弧手术”能够改善先天性脊柱裂脊膜膨出并发神经性膀胱病人的大小便功能。】而实际上其报告结论是：“是否成功？无法确定”，“如何定义临床成功是一项困难的挑战”。另外，该医院还曾对3名截瘫患者做过“肖氏手术”，承认结果全部失败。

    《南方周末》称：【更重要的是，2009年时，NIH批准了230多万美元（见诸Beaumont医院官网），由进行肖氏手术试验的Beaumont医院牵头，一个关于肖氏反射弧手术的美国及全球临床协作计划展开。此后在2010、2011和2013年时，NIH又继续拨款或力挺了该项目，肯定了肖氏手术的学术价值和医疗实用价值以及安全性，并且还说明了跟踪观察证明该手术科研有显著效益。】

    这是无耻至极的谎言。事实上，2013年8月NIH对肖氏手术的评价如下：经过长时间评估后决定，肖氏手术的试验方案是不可接受的，因此该试验已在美国终止，对此前已由民间资助做过肖氏手术的儿童，研究者可继续研究其长期影响。NIH不再资助肖氏手术的研究项目。2013年8月1日，美国正式终止“肖氏手术”临床试验。

    肖传国谎称NIH终止“肖氏手术”试验是因为“NIH已经认定肖氏手术安全”，而且“认定现有SB肖氏手术例数及结果已足够得出统计学结论，本研究不需再增加病例数；所以将原计划请NIH出资再作15例的部分撤销，改成现在的题目和内容继续进行、资助。”对此，NIH指出：肖传国的说法不属实，NIH没有认定过手术的安全性，或表示过已有的手术例数有统计学的意义。NIDDK认为用这个试验手术进行干预的安全性和效果尚属未知。（参见郝炘《美国NIH回答撤销肖氏手术临床试验的有关问题》http://blog.sciencenet.cn/blog-714-724252.html）

    因此，“肖氏手术”在美国的已寿终正寝，NIH认为其安全性和效果都不明，不再资助其研究。《南方周末》却谎称“NIH又继续拨款或力挺了该项目，肯定了肖氏手术的学术价值和医疗实用价值以及安全性，并且还说明了跟踪观察证明该手术科研有显著效益。”为肖传国做虚假宣传欺骗中国人，是何居心？

    《南方周末》称：【回到文章开头提到的小姑娘瑞贝卡，她最终在Beaumont医院接受了肖氏手术，她的母亲笑逐颜开，称“这真是现代奇迹”。看着原本大小便失禁的女孩说出“Ican pee”（我可以尿尿了）的时候，电视镜头中的医生们也笑了起来。】

    2006年Beaumont医院在决定做“肖氏手术”临床试验时，FOX电视台做了简短报道，《南方周末》介绍的“电视镜头”就是该报道。那时候根本就还没开始做手术，所谓的“我可以尿尿了”只是对手术结果的幻想，《南方周末》竟然根据肖传国的虚假宣传，把它篡改成是术后对试验结果的报道欺骗读者。

《南方周末》曾在2010年4月发表过长篇报道揭露肖传国用实验性手术残害中国儿童。现在发表该虚假宣传文章试图洗白肖传国，是不是要向肖传国表示“痛改前非”，以后可以相互合作了？中华少年儿童慈善救助基金会下属“天使妈妈”基金现在不就与肖传国合作，把受捐助的儿童送去给肖传国做“肖氏手术”嘛。《南方周末》早已堕落，它再堕落到与肖传国合伙成为残害中国儿童的帮凶，也不会令人感到意外。

2014.5.14.


美国深泉学院的真相

发表时间:2014-05-13 14：19：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eeos.html
    美国高等院校除了大学，还有很多通识学院（liberal artscollege，国内也翻译做“文理学院”、“博雅学院”）。这类学院一般是私立的，规模比较小，师生比例高，一般只有本科，强调的是通识教育而不是专业教育。除了威斯里女子学院等极少数学校，这类学院在中国鲜有人知。但最近却有一所深泉学院因为录取了一名中国学生，在中国暴得大名，被中国媒体称为“该校学术质量得分与哈佛并列第一”、“该学院在挑选学生时极为严苛，录取率比哈佛还低”、“教授大多来自哈佛、耶鲁等顶尖名校”。真相究竟如何呢？

    深泉学院不要说跟哈佛比，跟威廉姆斯学院、阿默斯特学院、威斯里女子学院这些顶尖通识学院也没法相提并论。在美国它被认为是另类学院，不属于主流的高等教育。其学生要在加州死谷沙漠与世隔绝地生活、学习两年，不收学费和食宿费，但要从事农活。整个学校总共只有20多名学生，全是男生。该校的学制只有两年，所以没有颁发学士学位的资格，学生毕业时只是获得副学士学位，之后要转到其他四年制学校继续学习才能获得学士学位。该校称大部分都转到哈佛、芝加哥、耶鲁等美国名牌大学去继续深造了。他们挑的本来就是学习成绩很好的学生，这些学生本来就可以直接去美国名牌大学学习的，以后有的转去了美国名牌大学继续学习并不奇怪。但是哈佛大学会以自己的学生转学到芝加哥、耶鲁继续学习为豪吗？所以拿这样的另类学院去跟哈佛比较，是荒唐可笑的。

    “该学院在挑选学生时极为严苛”，那是因为它录取的学生人数少，每年只录取十几名学生，只要有一两百人报名，就可以说挑得很严。因为录取的人数少，其录取率就很受报名人数的影响，所以它的录取率变动很大，据其网站的介绍，录取率低时6%，高时15%。而哈佛一年要录取2000左右的本科生，去年的录取率是5.8%。美国顶尖大学本科录取率大约都在7%左右。现在这所学院在中国被吹得比哈佛还厉害，说不定以后会有成千上万名中国学生去报名，只要有一千多名学生报名，就能让它的录取率低到1%，从此成为世界最低。

    “教授大多来自哈佛、耶鲁等顶尖名校”，事实是，该校的教师目前没有一个来自哈佛、耶鲁。该校目前有5个全职教师，2个原来是天主教教会学校圣玛丽加州学院的教授（其中一个是神父），另3个原来是杜克、斯坦福、布朗大学的讲师（和中国大学不一样，美国大学的讲师是升不了教授的）。10个兼职教师，分别是该学院留校的学生、普林斯顿在读研究生、自由撰稿人（2个）、史密斯学院访问讲师、杂志诗歌编辑、麻省理工在读研究生、伯克利现任博士后、巴黎美国大学教授、自由记者。这样的师资力量，不要说跟名牌大学比，跟普通大学也是没法比的。

    所以如果你想去美国的沙漠隐居修行两年，体验一下美国农家生活，与二、三十个人保持比较密切的关系，去读这种学院当然是不错的。但是如果指望想要获得比在美国名牌大学更好的本科教育，那是要落空的。其实读大学本科，相当重要的一点是在毕业后能进入其校友关系网，在以后的生活、工作中能有很大的便利。而对一所一年只招十几个学生的另类学校来说，这样的关系网实际上是不存在的，即使第三年转到名牌大学，只有两年的学习也会被其他校友认为不“正宗”。

    但愿中国媒体对这种另类学校的炒作，不要耽误了中国的好学生。

    2014.5.11.


法制晚报的致歉声明

发表时间:2014-05-09 12：03：53
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102een0.html
    方舟子按：我在昨天指出《法制晚报》在《传“乌龙照”你要负责！》一文中错误报道我“聚众淫乱”后，《法制晚报》解释是记者写错了名字（把“薛蛮子”写成了“方舟子”），在当晚联系各个转载网站删除该报道，并在今天同样版面的显著位置（文娱版第二条）刊发了致歉声明。《法制晚报》即时纠正错误消除不良影响的做法值得赞赏。此事经双方协商后已完满解决，我不再追究《法制晚报》的责任。

    致歉声明

    2014年5月8日A35版《传“乌龙照”你要负责！》一稿，在“散布不雅视频要负刑事责任”一节第二段第八行，将人名写错，给当事者造成了不良的社会影响，特向方舟子先生致歉。

    法制晚报社
    2014年5月9日


法制晚报发“乌龙新闻”，你要负责！

发表时间:2014-05-08 18：04：53
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eemt.html
    《法制晚报》2014年05月08日发了一条新闻《传“乌龙照”你要负责！》，报道盈科律师事务所的王军律师的话称：

    【而如果涉嫌淫秽表演则至少需要承担治安管理处罚责任，如果构成聚众淫乱，比如像方舟子，则又可能涉嫌刑事责任。】http://www.fawan.com/Article/yl/2014/05/08/121814240291.html

    本人从来没有搞过“聚众淫乱”，更没有“涉嫌刑事责任”，把我当薛蛮子了？不管是王军律师还是《法制晚报》记者造谣，都是对我名誉的重大伤害。这则报道已被十几家网站转载，更对我的名誉造成极大的伤害。

    《法制晚报》必须立即在显要位置以显要篇幅做出澄清、向我道歉，以尽量消除不良影响。各个转载网站也必须立即删除该虚假报道，或删除相关句子。

    我也将追究《法制晚报》的法律责任。

2014.5.8.


关于有人冒名刘菊花签署公开信的声明

发表时间:2014-02-21 20：22：19
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed77.html
王力雄发起“关于要求立即释放伊力哈木教授的联署”，首日联署名单中有“刘菊花 北京 记者”。我妻子刘菊花没有参与联署，北京也没有另一个同名同姓的记者，乃是有人冒名，请联署组织者将此署名删掉。


人民网继续造谣说我“问候”崔永元家人

发表时间:2013-12-30 16：42：23
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec23.html
人民网记者田雪不造谣就写不了稿？我什么时候问候崔永元家人了？崔永元造谣我“攻击”他的父亲，找借口“问候”了我的家人，你就敢造谣【相互“问候”对方家人】？还造谣说【方舟子在微博中称“要创造条件让国人都吃转基因”】，我的哪条微博有这句话？
人民网一再造我的谣言，完全就是个造谣网站。仗着是个政府官方网站，就可以肆无忌惮地造谣污蔑人？

http://society.people.com.cn/n/2013/1230/c229589-23972722.html

崔永元、方舟子骂战升级 相互“问候”对方家人

2013年12月30日08:02 来源：人民网 手机看新闻

人民网北京12月30日电（田雪）崔永元很长一段时间都是舆论关注的焦点。日前，其本人证实已离开央视加入中国传媒大学工作，并爆出此举与方舟子的骂战有关。今日，崔永元与方舟子微博骂战升级，互骂双方父母，引发网民围观。

今日1时许，崔永元发布微博“‘肘子’开始攻击我父亲了，当然要问候一下它母亲”内容，附有大段文字，文中以“方舟子与母亲争论其是否为亲生”的对话内容进行回击讽刺。

该微博引来上千网民围观，有网民评论称“小崔有点掉进自己的坑了，理性说事很难吗？”随后，崔永元回复表示“不难，我和所有人都理性探讨，‘肘子’除外，抱歉！”

据了解，今年9月初，方舟子在微博中称“要创造条件让国人都吃转基因”，此举让崔永元反感，并引发持续至今的双方骂战。


凤凰网造谣说我私下告崔永元

发表时间:2013-12-19 22：09：54
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebt5.html
    人民网造完谣了（参见《人民网公然传谣“方舟子向央视告状”》），轮到凤凰网继续造谣？我什么时候私下去告过崔永元？我哪次投诉、起诉不是光明正大、公公开开的？就凭崔永元天天造谣、诋毁我的那些言论，我要起诉他还用得着“私下”？

    除了造谣我私下告崔永元，凤凰网还造谣说：【他在微博回应小崔：“你没有资格质疑，应当创造条件让国人可以天天吃转基因食品。”】我在转基因玉米品尝会上说过“应当创造条件让想要吃转基因食品的国人可以天天吃转基因食品”。当时崔永元还未跳出来，我也根本没有对他说过类似的话。所以这也完全是凤凰网造谣。

    http://ent.ifeng.com/idolnews/mainland/detail_2013_12/19/32279190_0.shtml

    崔永元：方舟子网上辩论私下告状 现在他是流氓

    2013年12月19日 凤凰娱乐综合

    12月17日下午，崔永元正式在其个人微博发表声明入职中国传媒大学任教，此前众说纷纭的“离职说”总算尘埃落定。然而，离开央视后的崔永元本色不改，除了继续落地河南卫视录制文化类节目《成语英雄》，在节目录制第二天后远赴美国调查转基因真相，誓将“实话实说”到底。

    崔永元和方舟子纷争的焦点是近年来的“转基因食品”。对于转基因，崔永元站在普通大众的角度，认为我不了解的东西，那么我可以选择不吃，我不愿意做第一个吃螃蟹的勇士，这是我的权利。但是小崔口中的选择权利却招致方舟子的炮轰，他在微博回应小崔：“你没有资格质疑，应当创造条件让国人可以天天吃转基因食品。”

    作为知名主持人，崔永元的大胆之言和执着一向出人拔萃，面对方舟子的反击与其在微博上展开论战，两人也从单一的转基因食品是否安全话题转移到对个人人品的质疑，崔永元就曾在微博中对方舟子向央视告状自己一事表示：“假装在网上和你辩论，私下向你单位偷偷告状，告状的频率是每周一告或每天一告，单位与你核实用一天或一周，如此这般，周而复始，恶心。”

    日前，正在美国拍摄转基因纪录片的崔永元意外发回一段个人视频，视频中的他言辞激烈，表示：“在推广转基因技术这方面，我觉得其实我们看到了另一个方舟子，这个方舟子有点利益熏心，这个时候他开始不讲逻辑不讲方式，甚至不讲科学的方法，也不讲科学的规律，就是一个懂一点科学的一个市民混混，甚至我说难听一点，就是一个文痞甚至流氓，就是这样一个角色。”


人民网公然传谣“方舟子向央视告状”

发表时间:2013-12-16 17：36：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebrk.html
    人民网12月16日电（宋心蕊）引匿名博客文章称：

    【崔永元曾经在自己的微博中痛批方舟子向央视告状“假装在网上和你辩论，私下向你单位偷偷告状，告状的频次是每周一告或每天一告，单位与你核实用一天或者一周，如此这般，周而复始。恶心。”而现在崔永元离开央视，行事说话也更加大胆，不但经常在微博上与方舟子破口大骂，称其是骗子，在转基因的事情上更是有与方舟子死磕到底的架势。】http://media.people.com.cn/n/2013/1216/c120837-23845617.html

    即使是崔永元造谣时，都不敢直接说向央视告状的是“方舟子”，人民网仗着有人民日报庇护，就敢指名道姓污蔑人？还说崔永元“经常在微博上与方舟子破口大骂”，是他天天对我破口大骂好不好？我什么时候“与”他破口大骂？

崔永元说“假装在网上和你辩论，私下向你单位偷偷告状，告状的频次是每周一告或每天一告，单位与你核实用一天或者一周，如此这般，周而复始。”不知是做贼心虚还是被迫害妄想。人民网竟说偷偷告状的是我，我要告状哪次不是光明正大地宣布，还用得着偷偷摸摸？哪会无聊到每周或每天一告？人民网记者自己有病，就以为别人也是病人？

    邓亚萍曾经说人民日报历史上从没有登过假新闻。我不知道邓亚萍把人民搜索的钱花光了以后去哪高就了，如果她还在人民网的话，倒要问她一声，人民网传谣说我每周或每天偷偷向央视告崔永元一次状，这是不是假新闻？

    普通公民造谣、传谣会被抓，人民网作为政府网站，公然造谣、传谣损害公民声誉，影响极坏（该报道已被70家网站转载），又该当何罪？


声明：本人未推荐过任何治疗口臭的产品

发表时间:2013-11-22 22：31：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebau.html
淘宝上有数家网店打着“最真实和客观的评价，方舟子推荐”的名义销售从美国或新西兰进口的“唾液琏球菌”（blisk12）供治疗口臭。我在《口臭是不是口的问题》 http://blog.sina.com.cn/s/blog_474068790102e7vo.html 一文中虽然提到“初步的临床试验表明，使用含唾液链球菌的锭剂一星期后，能让85%的试验对象的口臭程度（挥发性硫化合物的浓度）显著降低”，但这是初步的（即未确定的）结果，不可作为疗效声称的依据，我也从未推荐过任何产品。


南方周末构陷我的报道获2012年度南方周末新闻奖三等奖

发表时间:2013-11-17 14：19：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb84.html
居然没有被评为一等奖？集全社之力构陷一个普通公民的杰作，创造了新闻史的。

欣赏一下无良记者陈鸣、叶飙的获奖感言http://www.infzm.com/content/77312 ，并重温《〈南方周末〉是如何构陷我的》http://blog.sina.com.cn/s/blog_474068790102e0wj.html 和《再说〈南方周末〉是如何构陷我的》hhttp://blog.sina.com.cn/s/blog_474068790102e11c.html 。

当时有人跟我解释说该报道不代表南方周末大部分人员的观点。现在都获内部评奖了，还有什么话可说？

方法：方舟子与他所影响的论战法则
作者：南方周末记者 陈鸣 叶飙 实习生 沈颖 谢雪 肖涵
最后更新：2012-06-22 10:22:29 来源：南方周末
本文获得2012年度南方周末新闻奖三等奖

获奖理由
因应方韩大战这一堪称年度第一的舆论纷争，通过扎实而长期的深入调查，对双方当事人方韩作出了鞭辟入里的传神写照。两稿是南周探索实践“做有态度的新闻”方面的经典之作；在当今的中国生态和舆论场中，意义半径大可观，显示了南周在议题设置和意见引领方面的过人能力。
获奖感言
南方周末记者 陈鸣：方韩事件最好的诠释除了这两篇文章，还可以观看英国迷你剧《黑镜子(BlackMirror)》系列。
南方周末记者叶飙：在《方法：方舟子与他所影响的论战法则》一文的采写中，我的贡献远小于陈鸣；但和他一样，随着采访的进行，我对方舟子先生独特性格的形成产生了浓厚的兴趣。...


关于“农业部副部长李家洋担任杜邦公司顾问在中国推销转基因”

发表时间:2013-10-31 15：25：01
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102eazi.html
    所谓农业部副部长李家洋担任杜邦公司顾问在中国推销转基因，是美国职业骗子、轮子功成员“直言了”在去年造的谣言，最近被国防大学教授朱国林又拿出来说，今天《北京青年报》跟着传谣，而且继续传谣说在国内种植最多的玉米杂交品种先玉335（杜邦先锋公司研发）是转基因品种。连副部长的谣言都敢造，觉得农业部好欺负是不是？

    事实是，杜邦公司有一个生物技术顾问委员会（Biotechnology AdvisoryPanel），聘请七名外部专家担任。李家洋在2007年～2011年期间是该委员会成员，当时他是中科院副院长，还不是政府官员。2011年他担任农业部副部长后，就不是该委员会成员了。这个委员会的作用是指导杜邦公司的生物技术研究（主要是发布研究报告），并不是推销转基因的。杜邦公司的生物技术顾问委员会历届成员共有19名，http://t.itc.cn/HQHPG，其中包括几个国际环保组织的官员（例如世界野生动物基金会），把这样的委员会说成是推销转基因，这是多么有想象力。除了李家洋，中国疾控中心的陈春明也当过该委员会委员，他也是帮杜邦推销转基因的？

    目前杜邦公司也没有在中国推销转基因品种，所谓先玉335是转基因品种，乃是原《国家先驱导报》记者金微在3年前造的谣言，已被驳斥过很多次，不久前央视《焦点访谈》也才澄清过。李家洋还是美国科学院外籍院士呢，美国科学院一贯力挺转基因，反转控何不干脆说李家洋是美国科学院派来推销转基因的？

    《北京青年报》还说李家洋说过3～5年内要让转基因大米上中国人餐桌的话，以此作为李家洋为杜邦公司推销转基因的证据。李家洋即使推销转基因大米，那也是华中农大自主研发的国产品种，和杜邦公司有什么关系？

    这条谣言也马上被加到百度百科李家洋条目的显著位置，貌似有组织的抹黑行动。新华网在散布这条谣言时，还不敢点名，只说某副部长。《北京青年报》则点出了李家洋的名字。一家报纸公然散布农业部副部长的谣言诋毁其声誉，这个大概就是中国的“新闻自由”。也可知中国媒体为了妖魔化转基因，已经大胆、变态到何等程度。


歪曲事实的江平、贺卫方等人关于陈宝成被刑拘的呼吁书

发表时间:2013-08-25 20：42：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9dq.html
    8月11日下午，陈宝成等七人因涉嫌非法拘禁罪被山东平度市警方刑事拘留，两天后，江平、贺卫方、程汉大、孙新强、孙国栋、徐昕、李有华、宋绍富、张成明、杨玉圣等人发出《就陈宝成记者等被平度警方刑拘事件致青岛市委李群书记暨张新起市长的呼吁书》，但对比陈宝成本人在事件发生过程中所发的微博直播，该呼吁书多处与事实不符。

    呼吁书称：“原《新京报》和《南方都市报》记者、现任财新传媒记者陈宝成等七人，因在故乡维护其祖宅不被强拆而被山东省平度市警方以涉嫌非法拘禁罪刑事拘留。”

    但陈宝成本人在8月10日09:53发的微博称：“8月9日，张鹏珂陈青沙夫妻宅基地被非法强挖，我们当场抓获犯罪嫌疑人一名，缴获犯罪车辆一台。”可见此事并非维护陈宝成“祖宅不被强拆”，而是因为与陈宝成无关的另一户人家的“宅基地被非法强挖”。从照片看，陈宝成的祖宅离案发地有数百米，到现在还好好的。强拆都是浩浩荡荡的大军开过去，哪有只派一名司机开着一辆挖掘机就要去强拆别人祖宅，这不是找死吗？

    官方的说法是司机郭晓刚开着挖掘机去那里平整“建筑垃圾”，这些建筑垃圾除了已签订拆迁协议的姜汉彬家的，还有一部分是隔壁陈青沙家的，而陈青沙家也签订拆迁协议。纪许光在7月8日已发过陈青沙在2008年5月签订的拆迁协议的照片http://t.itc.cn/P3BDn，《北京青年报》记者也称他从村支书那里看到这份协议，有陈青沙的签名和手印，未知真假。到现在还没有见到陈宝成一方说这份协议上的签名和手印是伪造的，那么它很可能是真的，是真的就说明此事和强拆没有关系。退一步说，如果真的是维护强拆，固然令人同情，但也不能因此就使得非法犯罪的行为成为合法。

    呼吁书引用《京华时报》的报道称，据陈宝成回忆，“10日下午现场又出现不少不明身份的人，自称司机家属和车主，要求放人，‘我当时拿一把菜刀，重复我前边的话，要将强毁他人财产的司机交给公安’。对方冲过来强抢，他的刀被朋友赵晓光抢走扔了，他便捡起一个酒瓶但也被赵抢走，后来才知道里面有汽油”。

    查陈宝成的微博直播，车主要求放人是9日晚上9点的事，10日下午来的人，陈宝成说是“数十名便衣警察、消防武警和上百名村痞恶霸”，其微博多条提到警察在场，怎么现在改口说是“不少不明身份的人”了？当时声称要与警察死磕到底的英雄气概呢？明知来的是公安，却不移交“犯罪嫌疑人”，而是持刀、持汽油瓶阻挠公安救人，这不是劫持人质是什么？

    从现场视频看，陈宝成当时拿的并非一把菜刀，而是一把柄很长的大刀，貌似就是他在7月6日00:32发的“决战”照片中出现过的关公大刀。

    他是不是不知道酒瓶里面有汽油呢？请看他自己在8月10日00:03发的微博：“我烧了一个汽油瓶，当着刚才两位车主的面，旨在告诉各位：这是汽油，不是水。”

    呼吁书称：陈宝成“为其祖宅房产权益保护问题，一直依法维权，理性抗争，受到社会各界的广泛关注。”“面对公民依法理性维权，平度当局目前的做法，不仅不利于化解纠纷、消弭矛盾，反倒有可能制造新的社会不安定因素、严重影响和谐社会建设之大局。”

    但陈宝成发的微博直播明明说：“选择性执法的当地公安若胆敢以涉嫌「非法拘禁」之名对我们采取强制措施，必死磕之。”（8月10日08:53）“苍天已死，杀！”（8月10日11:11）“兔仔子们，来吧，这里只有战死的英雄！”（8月10日11:28）“依法”在何处，“理性”在哪里呢？现在替他狡辩，有损其英雄形象。贺卫方在微博上评论这个事件称：“忠良遭法欺，叛逆成大义！”可见贺卫方后来也认为陈宝成是为了大义去违法，这种说法是否正确且不说，至少表明贺卫方后来不认为陈宝成是“依法维权，理性抗争”“依法理性维权”了。既然贺卫方已经绝望到告诉大家守法只会被法欺，号召大家违法犯罪成大义，不管他的绝望有没有道理，都已不适合再当法学教授，再次有请贺卫方改行，否则很没有职业道德，对不起法学院学生。

    呼吁信说：“鉴于当地有可能存在地方利益之嫌，为了依法、公平解决问题，我们殷切期望李书记、张市长认真关注此一引起海内外广泛反响的事件，妥善解决有关矛盾和问题，让美丽的青岛市更加美丽，让包括平度在内的青岛人民安居乐业，共享习总书记倡导的‘中国梦’之福。”

    江平、贺卫方等人一直在批评中国司法不独立，结果碰到自己圈子的人涉嫌犯罪被刑拘，不是走法律途径维护其权利，而是写公开信呼吁当地市委书记、市长干预司法，这不是很讽刺吗？

    作为著名的法学家、法学教授、律师，面对自己圈内人涉嫌犯罪的行为，不是揭示事实真相、秉公直言，而是利用普通公众对强拆的不满，迫不及待地出来歪曲事实，混淆视听，误导公众，乃至要求地方长官干预司法，这不是很可悲吗？

    2013.8.20


起诉广东卫视财经郎眼主持人王牧笛民事起诉状

发表时间:2013-08-13 11：52：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e96b.html
    起诉广东卫视财经郎眼主持人王牧笛民事起诉状

    原告：方是民，笔名：方舟子，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市朝阳区南磨房路29号旭捷大厦418室，邮政编码：100022。代理人联系电话：52887318
    被告：王牧笛，男，1983年3月29日出生，汉族，广东电视台节目主持人，通信地址：广东省广州市环市东路331号广东电视中心，邮编：510066
    被告：北京微梦创科网络技术有限公司
    住所地：北京市海淀区北四环西路58号1916室
    法定代表人：彭少彬　　　　联系电话：4000960960

    案由：名誉权纠纷

    诉讼请求：

    一、判令被告王牧笛、北京微梦创科网络技术有限公司删除“新浪微博”网站（域名www.weibo.com）中微博客用户“王牧笛”（域名http://weibo.com/wmd2010）发表的侮辱、诽谤原告的侵权微博信息（包括但不限于被告王牧笛在如下时刻发表的微博：2013年7月14日23:57，2013年7月16日 18:00，2013年7月17日 08:56，2013年7月17日 22:25，2013年7月18日00:22，2013年7月18日 09:28，2013年7月18日14:00，2013年7月18日 15:49，2013年7月18日17:51，2013年7月18日21:48，2013年7月18日23：55，2013年7月19日10:37，2013年7月19日11:22，2013年7月19日12:20，2013年7月19日19:11，2013年7月19日21:14，2013年7月19日21:46，2013年7月19日23:05，2013年7月20日21:02，2013年7月20日21:50，2013年7月21日00:04，2013年7月21日00:25，2013年7月21日14:07，2013年7月21日20:10，2013年7月22日07:30，2013年7月22日08:52，2013年7月22日09:58，2013年7月12日15:10，2013年7月23日23:58，2013年7月25日22:50，2013年7月25日23:16，2013年7月26日09:26，2013年7月26日16:29，2013年7月26日16:32，2013年7月26日16:40，2013年7月26日16:32，2013年7月26日16:56，2013年7月26日18:29，2013年7月26日19:24，2013年7月26日21:15，2013年7月26日22:31，2013年7月27日14:21，2013年7月27日23:23，2013年7月27日23:52，2013年7月28日11:55，2013年7月28日23:55，2013年7月30日00:00），以停止侵害。

    二、判令被告王牧笛、北京微梦创科网络技术有限公司在《新华每日电讯》报纸广告版及“新浪微博”网站首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉。
    三、判令被告王牧笛赔偿原告精神损害抚慰金四十万元；
    四、判令被告王牧笛赔偿原告律师代理费三万元；
    五、判令被告王牧笛赔偿原告公证费五千六十五元；
    六、判令被告北京微梦创科网络技术有限公司对被告王牧笛的赔偿义务承担连带责任；
    七、诉讼费用由被告承担。　　　　　　[诉讼标的435065元]

    事实与理由：

    原告是自由撰稿人，并著有二十余册科普图书、文集；十余年来致力于普及科学知识、坚守科学理念、弘扬科学精神；因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的虚假报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国社会各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”之一，被中国网评为“2010中国榜样年度人物”之一，获得“江苏卫视·百度2010年度网络沸点网络先锋奖”，2012年获《自然》杂志和英国科普组织“理解科学”（Sense aboutScience）共同发起颁发的首届约翰·马多克斯奖，2013年获全球反欺诈大会克里夫·罗伯森哨兵奖……原告在社会公众里享有相当的良好声誉。

    被告王牧笛是“新浪微博”网站（域名http://weibo.com/）中“新浪个人认证”微博客用户“王牧笛”（域名http://weibo.com/wmd2010）的使用人，新浪认证其为“《财经郎眼》制片人主持人”。

    被告北京微梦创科网络技术有限公司（以下简称“微梦创科公司”）是“新浪微博”网站的主办单位，对该网站负有管理义务。

    原告全面驳斥了郎咸平、石述思和王牧笛在广东卫视“财经郎眼”节目捏造、散布的种种关于转基因食品的谣言后（见《全面驳斥郎咸平、石述思散布的转基因谣言与谎言》http://fangzhouzi.blog.hexun.com/86938265_d.html），被告王牧笛不敢对原告文章的具体内容有任何实质回应，而是不停地捏造、散布关于原告的谣言，把多年来恶意诽谤本原告的“方学家”的“研究成果”又炒了一遍，并对本原告、原告的妻女进行辱骂、威胁、恐吓。

    经初步整理，发现被告王牧笛自2013年7月14日起先后发表了数十篇微博信息恶毒攻击原告，其中包括“造的谣还少吗”，“大放厥词造谣”，“方大师的三大命门：抄袭、绿卡和基金”，“一条都不敢回应，噤若寒蝉”，“您在中国推销的是美国的转基因食品和转基因技术，是帮美国做事耶”，“丑态百出的纸老虎”，“讨美国主子的好”，“在美国炸中国使馆激起世界人民的愤怒抗议时，方大师竟然抹黑中国大使馆是间谍机构，公开为美国主子辩护”，“不都用你的美国绿卡当靠山吗”，“里面却爬满了虱，当然，还有屎”，“方怂大师”，“在中国大使馆被美国轰炸和中美撞机事件中您都坚决站在美国一边，诋毁污蔑中国”，“您隐瞒多年的基金账户”，“方大师到底是狼还是哈士奇”，“方舟子花钱雇的”，“英语口语差得连正常交流都成问题，在业内毫无所长，研究水平不如本科生，只能靠抄袭剽窃为生”，“骗了那么多打假基金和安保基金的钱”，“大约80%的文字抄自维基百科的这个辞条”，“方舟子偷窥女厕所那条重大新闻”，“几乎完全抄袭一篇英文文章”，“抄袭剽窃大师”，“方舟子导师承认方舟子论文「有图像拼凑的可能」”，“方舟子发表的《学生剽窃，导师有责》抄袭“高等教育内幕”（InsideHigher Ed）网创始人与编辑DougLederman的两篇文章。批评别人抄袭的文章也抄袭，不要脸到无极限”，“方大怂几乎就没清白地写过一篇文章，从博士论文，到科普文章，再到所谓19部著作，全都涉嫌剽窃抄袭造假。中国打假第一人，是吹的；中国造假第一人，是真的”，“造谣无数，浑身是假，说谎成性”“他靠打名人的假出名，而他自己连身份都在说谎”“他组建网络黑社会肆意攻击诋毁他人，以达到自己不可告人的目的”“方舟子必将为自己的违法犯罪行为付出代价”等大量明显侮辱、诽谤原告的内容。

    王牧笛发表的涉案微博，要么是没有事实依据的、肆无忌惮的恶意诽谤，要么是恶毒下流的公然侮辱，使原告名誉受到严重损害，明显已违反相关法律规定、侵害了原告的名誉权。

    在原告发表《广东卫视财经郎眼主持人王牧笛的系列谣言和谎言》文章再次驳斥被告王牧笛后，被告王牧笛非但不收敛其不法言论，反而继续肆无忌惮地恶毒侮辱、诽谤，故足见其恶意。

    涉案微博信息长期刊载在王牧笛微博上，由于互联网平台是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，因此王牧笛的微博言论影响很广。更为严重的是，王牧笛以其电视节目制片人、主持人的身份发表侵权言论，更加误导公众，影响舆论，侵权影响极为恶劣。

    总之，王牧笛之行为已构成对原告名誉权之侵害；其主观恶意、过错明显；通过网络传播侮辱诽谤信息，侵权、违法性质极其恶劣，影响极坏。

    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，王牧笛应依法承担侵权责任。

    原告发现“新浪微博”网站上公开传播侵权微博信息后，委托律师于2013年7月30日向微梦创科公司发送《律师催告函》要求删除涉案侵权信息，但直至起诉之日，微梦创科公司仍未有任何回馈，侵权微博信息持续存在。

    依据相关法律、司法解释之规定，二被告依法应当承担侵权责任。鉴此，为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    此致
    北京市海淀区人民法院

    具状人：方是民（签字）

    二O一三年八月十三日


广东卫视财经郎眼主持人王牧笛的系列谣言和谎言

发表时间:2013-07-26 06：22：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8x1.html
    我全面驳斥了郎咸平、石述思和王牧笛在广东卫视“财经郎眼”节目捏造、散布的种种关于转基因食品的谣言后（见《全面驳斥郎咸平、石述思散布的转基因谣言与谎言》http://fangzhouzi.blog.hexun.com/86938265_d.html），王牧笛不敢对此有任何回应，而是不停地捏造、散布关于我的谣言，把多年来“方学家”的“研究成果”又炒了一遍，并对我、我的家人、我的女儿进行辱骂、威胁、恐吓。

    王牧笛把美国法律条文中的“政府机构或普通公众”（a governmental unit or generalpublic）翻译成“政府和公共基金”，然后造谣说“中国科学与学术诚信基金会”（OSAIC）的经费大部分来自美国政府，“而且是致力于美国国家安全服务”。五岳散人等也跟着鼓噪。事实上OSAIC是当年一些在美国的网友为了帮助我应付肖传国等人的恶意诉讼而成立的，此后也资助过其他人，其资金全部来自网友捐款，每笔都是公开的。建议OSAIC发个声明辟谣，并向广东电视台投诉王牧笛。

    王牧笛造谣说：【最搞笑的是，罗永浩质疑基金账目，肘子和彭贱追着给退2000块钱，等@批判性思维启蒙一质疑，俩孙子就装乌龟了，你知道为啥不给批判退？因为批判捐得多，有5万，肘子和彭贱舍不得了。】事实上，当时彭律师写信问过“批判性思维启蒙”（真名为深圳孙延宏）是否要求退款，他自己没要。建议彭律师向广东电视台台长投诉。下面是彭律师当时发给“批判性思维启蒙”的信件。

    【发件人： 打假资金募集
    日期： 2012年3月30日 下午1:28
    主题： 彭剑Re孙先生2
    收件人： 老孙 sun

    明明可以私下沟通，而你发布公开信，显然是故意攻击、对本人极其不信任。
    故我不会支持你成为监管小组成员。

    3月29日网站已公告：
    “因为2010年8月31日发布的《科技打假人士人身安全保障资金募集活动通告》已明确“将依据捐赠协议使用捐赠资金；向监管小组公开帐目并接受监管小组的监督”，且公开安全保障资金支出帐目会披露安全保卫工作细节，所以，不存在向捐款人或社会公众公开支出帐目的说法；但我会公示累计支出金额。若有捐款人对此不认同，则可联系我办理退款手续。核实付款凭证、付款人身份、联系方式后，我会及时退款”。
    不知你是否要求退款？】

    王牧笛造谣说我不是中国公民，因为在“身份通”网站上搜不到我的信息。“身份通”网站上说得清清楚楚，它是据于身份证信息的检索系统，而我以前已多次说过，由于我出国留学很早，按照当时福建的政策，身份证和户口都被注销了。但是我到现在拿的还是中国护照，当然是中国公民。我的中国国籍早就被中国多家法院确认。

王牧笛造谣说：“方某自我介绍是公派留学生。国家规定，公派留学生不得私换身份，否则就追回资助、取消留学身份和予以处分。可是，方舟子却利用美国政府为1989年动乱逃跑到美国的学生以绿卡的特殊政策的机会，私自换了身份。”我在哪个地方自我介绍是公派留学生？我多次说过，我是自费留学生，是拿美国大学提供的全额奖学金去留学的（当时有五所美国大学向我提供全额奖学金，我最终选定了密歇根州立大学）。我的绿卡也根本不是什么所谓的“血卡”，因为要获得“血卡”资格必须是在1990年4月之前到美国，而我是1990年底才到的美国，没有资格。我是在1998年才以特殊人才的身份获得的绿卡。

    王牧笛造谣说我在为美国转基因公司工作推销转基因，依据是十几年前我说过在当一家美国生物信息公司独立咨询科学家。这个谣言方黑们说了很多年，我也驳斥、澄清过很多次。例如去年深圳电视台也造这个谣言时，我已驳斥过：“我在本世纪初曾为美国一家采集论文数据的生物信息公司当过兼职的独立咨询科学家，这就成了深圳电视台造谣我为美国公司商业利益推广转基因作物的依据。”（2012-2-26微博）我八、九年前就已不为该公司工作，该公司的业务与转基因技术毫无关系，但为避免方黑们去骚扰该无辜公司，我不会公开透露该公司名称（王牧笛转方黑的帖子说该公司叫什么D趋势，纯属造谣）。我当时还表示，如果哪家中立媒体感兴趣，我可以给他们看与该公司的合同。至今没有哪家媒体来找过我。我学着王牧笛的阴谋论思维问一声：他给一个台湾骗子当小跟班，用谣言、谎言攻击中国大陆的农业政策，想让中国大陆农业技术再落后美国几十年（号称用两代人时间做实验），又安的什么心？

    王牧笛造谣说我从来不敢回应关于抄袭的指控，事实上我对污蔑我抄袭的谣言回应过很多很多次，在我的博客、微博上一搜一大把，并把最早将这个谣言搬上媒体的《法治周末》告上法庭（还未判决），该报执行主编郭国松离开该报后，成了自由职业者——这也将是这个威胁、恐吓未成年人的王牧笛的归宿。

2013.7.25.


关于《南方人物周刊》传谣、诽谤的声明

发表时间:2013-07-24 14：03：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8wb.html
    《南方人物周刊》近日发表报道《蓝色光标的合伙人故事》（特约撰稿黄剑）称，“打假斗士”方舟子缠上罗永浩的教育公司，客观上为西门子解了围；方舟子不久打假韩寒，转移韩寒联合数十名作家告百度文库侵权的焦点，上述“打假”事件幕后“推手”为蓝色光标云云。http://finance.ifeng.com/a/20130723/10241998_0.shtml

    任何全程关注过这两起“打假”事件的人都知道，我揭露罗永浩违法办学的导火线是罗永浩不停地恶意中伤我妻子，我揭露韩寒被代笔的导火线，则是韩寒发博文攻击我。根据《南方人物周刊》的逻辑，岂不更应该说罗永浩、韩寒才是受蓝色光标雇佣？《南方人物周刊》暗示一家公关公司能量大到指挥得动“打假斗士”，为该公关公司造势，该报道的幕后“推手”是不是正是这家公司？

    事实上，在我揭露奇虎360时，网上开始出现谣言称幕后推手为蓝色光标，我才第一次听说该公司，至今与该公司没有任何直接或间接的往来。对此我早已在网上发过几次声明，并已起诉传播该谣言的中国经济网（已开过庭，未判）。而《南方人物周刊》明明知道“方舟子对此给予否认”，依然如此大肆渲染、传播如此低级下作的谣言，败坏其所谓“打假斗士”的名誉，是何居心？

几年来，南方报系动用其旗下的所有媒体，使用了种种污蔑手段，持续不断地造谣、构陷、抹黑不过是因为看不惯中国大陆虚假横行（包括像南方报系炮制这样的假新闻横行）而出于良心站出来揭露造假的无权无钱无势的一介公民，真称得上是中国新闻史上的一大“奇迹”。

    2013.7.24


广东卫视主持人王牧笛公然威胁、恐吓未成年人

发表时间:2013-07-22 09：25：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8vh.html
我全面驳斥了台湾骗子郎咸平在广东卫视财经郎眼散布的种种谣言、谎言，不见其反驳，只见该节目制片人、主持人王牧笛连日来不停地用各种谣言谩骂攻击我并污辱我家人，现在竟又公然对我的女儿进行威胁、恐吓。请问南方广播影视传媒集团总裁张惠建、广东电视台台长曾国欢，这种蔑视法律、践踏道德的人还有资格当贵台的制片人和主持人吗？怎么当上的？是不是腐败利益链的一部分？
【王牧笛：方大师，您女儿睡觉了吧，麻烦您转告她，王小胖暂时不会公布她的班级和住址，因为王小胖没有您这么人渣。您的女儿，摊上您这么一个败类爹，一生的羞耻。您已突破做人的底线，王小胖就不会手软了，除恶务尽，明天见。】


驳斥“联合国粮农组织官员：转基因食品对人体不安全”的谣言

发表时间:2013-07-19 16：21：12
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8th.html

    7月14日，国内各大门户网站都在头版刊登了一则题为《联合国粮农组织官员：转基因食品对人体不安全》的报道(http://news.sohu.com/20130716/n381688136.shtml)。联合国粮农组织是国际上关于农业问题的权威机构，如果真有其官员这么声称，那可真够耸人听闻的。

    这则报道是《每日经济新闻》记者金微在北京发出的。金微是网上著名的“反转控”，以发布妖魔化转基因技术的假新闻闻名。在他还在《国际先驱导报》当记者时，在其报社主管的支持下，发布过一系列妖魔化转基因的假新闻。近年来国内媒体上关于转基因技术的原创谣言，几乎全出自此人之手。其中最臭名昭著的一则假新闻，是在2010年9月他在《国际先驱导报》造谣说国内广泛种植的玉米品种“先玉335”是转基因玉米，种植它导致山西、吉林部分地区出现大老鼠消失、母猪爱生死胎、狗肚子里都是水等等动物异常现象。这是非常低级的谣言，因为很容易查证“先玉335”是杂交玉米而不是转基因玉米，那些所谓动物异常现象也根本经不起推敲。当时农业部曾经辟谣，我也写过驳斥文章，见：《转基因恐慌》（http://blog.sina.com.cn/s/blog_474068790100m9he.html）。但该报没有任何澄清，金微也继续在该报造谣，而那则谣言直到现在还在广泛传播。

    现在这个专职造谣记者跳槽去了《每日经济新闻》，继续从事其造谣妖魔化转基因技术的职业，在同一天发布了两则报道，一则是法国科学家发现转基因玉米让老鼠长肿瘤的旧闻，我在《全面驳斥郎咸平、石述思散布的转基因谣言与谎言》（http://fangzhouzi.blog.hexun.com/86938265_h.html）一文中对此已做了驳斥，在此不赘；一则就是所谓联合国粮农组织官员称转基因食品对人体不安全的报道。

    几天前，中国战略与管理研究会、另一个网上著名“反转控”顾秀林任职的云南财经大学、国际东学研究会（研究毛泽东的）组织开了一次以妖魔化转基因技术为主题的“国际研讨会”，请了国外一些反对转基因技术的头面人物参加。这些人物的学术背景大多很可疑。例如，从美国请来的杰弗里·史密斯（JeffreyM.Smith）以前是个舞蹈教师和瑜伽教练，教人如何练瑜伽“腾空术”的，后来改行变成了造谣攻击转基因技术的“活动家”；从英国请来的香港出生的英籍华人何美芸（Mae-WanHo），以前国内音译成侯美婉，在十几年前从大学辞职自创反科学组织，专门从事反对生物技术以及推销“顺势疗法”、“水记忆”等伪科学的活动，我在十几年前就揭露过她。在金微笔下，这个草台班子成了一次有联合国粮农组织官员参加的高端会议：

    “7月13日，转基因与食品安全国际研讨会在北京举行，包括联合国粮农组织官员等在内的国内外专家从不同角度均确认转基因既不高产，也不环保，更不安全。”

    那么究竟是哪个联合国粮农组织官员参加了这个会议呢？报道是这么写的：

    “新西兰坎特伯雷大学教授杰克·海尼曼任职于联合国粮农组织，他同样不认同转基因增产的说法。”

    这就是金微所说的联合国粮农组织官员了。但在报道中此人只是不认同转基因增产的说法（事实上，目前也没有种植转入增产基因的转基因作物），并没有说到“转基因食品对人体不安全”。但更关键的问题是，这个人真的是联合国粮农组织的官员吗？我们来看看此人（JackHeinemann）自己登在其任职的大学网站上的英文履历：

    http://www.biol.canterbury.ac.nz/people/heinemann.shtml
    http://www.canterbury.ac.nz/spark/Researcher.aspx?researcherid=86245

    从其履历可知，他实际上是该校生物科学学院一名讲授遗传学的讲师（Lecturer inGenetics），其研究领域极其广泛，甚至连地震研究也列在其研究领域里头。在其列出的兼职中并没有“联合国粮农组织”一项，而只是说自己在2005-2009年间曾经名列联合国专家花名册里（UNRoster of Experts） ，可知此人绝非联合国粮农组织的官员，其言论与联合国粮农组织毫无关系。

    联合国粮农组织对转基因作物的官方态度，见于其在2004年发布的报告《2003-04粮食及农业状况》中文版第58页：

    “人们认为食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。这些结论反映了国际科学理事会（2003年）所研究的科学证据的共识，而且与世界卫生组织（2002年）的观点一致。若干国家的管理部门（尤其是如阿根廷、巴西、加拿大、中国、美国和英国）应用其国家食品安全程序对这些食品是否增加人类健康风险进行了评估。迄今为止，在世界各地尚未发现可验证的、因食用由转基因作物加工的食品而导致的有毒或有损营养的情况。数以百万计的人食用了由转基因作物加工得来的食品——主要是玉米、大豆和油菜籽——但未发现任何不利影响。”

    此后联合国粮农组织的文件都没有改变过这个立场。正因为所有的国际权威机构、科学机构都认可目前已有的转基因食品的安全性，“反转控”才要捏造联合国粮农组织官员的言论混淆视听、吓唬中国公众。金微又撒了个弥天大谎，一个一贯造假的专职造谣记者，不仅没有受到任何处罚，还能一再靠谎言把中国媒体玩得团团转，中国媒体之缺乏职业道德，之无力自我净化，由此可见。

    2013.7.18.


透明国际亚太部高级主任廖燃公然造谣

发表时间:2013-07-13 00：09：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8pr.html
透明国际亚太部高级主任廖燃接受《华商报》采访时说：“你看方舟子也做了很多好事，但他有一个上限：不举报官员，只举报学者和名人。”（http://news.sohu.com/20130712/n381392523.shtml）实际上我举报的官员多了，部长、省长、市长、厅长一抓一大把。这种开口就造谣的国际组织有公信力吗？


傅苹在两个世界的两本回忆录

发表时间:2013-02-28 20：45：03
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e630.html
    傅苹在去年年底出的英文回忆录《弯而不折》其实是她的第二本书。在1996年她已出过一本中文回忆录，不过是在国内出的（湖北少年儿童出版社出版），书名叫《漂流瓶——旅美散记》。这两本回忆录描述的傅苹生活截然不同。在把它们进行比较之前，我们先要说明《漂流瓶》的体裁不是虚构的小说，而是回忆散文：书的副标题叫“旅美散记”，书前的内容提要称“这部散文真实、生动地记叙了一位中国留学生的旅美经历”，书中附有很多张傅苹及其家人、朋友的照片以证明其所写都是真人真事，后记还交代了文中提到的真人真事的现状，傅苹在今年1月接受美国电台采访时说她在中国出的这本书是介绍她在美国的生活（http://www.wnyc.org/shows/lopate/2013/jan/14/bend-not-break-china-america/）。

    虽然这本回忆散文主要内容是关于傅苹的美国生活的，但是也时不时地会提及其在中国的生活。从这些回忆中，我们看到了一个与其英文回忆录完全不同的傅苹：

    一、傅苹从小在南京长大

    傅苹在其英文回忆录中声称自己从小就寄养在上海姨妈家里，把姨父、姨妈当爸爸、妈妈，直到8岁时文革爆发被红卫兵赶回南京，才知道南京有其亲生父母，而且与亲生父母的关系一直不好，内心还是把姨父、姨妈当成“上海爸爸”、“上海妈妈”。

    但是在中文回忆录中，傅苹没有一个字提到上海姨妈、姨父，也没有一个字提到自己小时候在上海生活。相反地，她说：“我是在大学校园长大的，校外那条有名的南京御道街是古代皇帝经过的道路，所以才叫御道街。”（p.15）“这是午朝门，离我家很近，我小时候常在这儿玩呢。”（p.88）

    近日傅苹接受《博讯》采访时声称：“自己的亲爷爷在傅苹出生前到了台湾，傅光培是她曾祖父傅慈祥的长子，因此傅光培是她的‘户口’意义上的祖父。”并附了一张她几岁时傅光培抱着她在宿舍楼照相的照片。如果傅苹是被上海姨妈、姨父收养的，由于姨妈、姨父都与傅光培无血缘关系，在当时在任何意义上傅光培都不是其祖父。

    二、傅苹从小在父母身边生活，并和其他小孩一起受教育

    傅苹在其英文回忆录中声称，她在1966年被赶回南京后，她的父母都被送去改造，她和妹妹单独生活了5年，到1971年时她母亲才回家，而她父亲则等到1976年四人帮倒台后才回家，在文革期间她父亲一直在东北伐木。在十年间傅苹没有在学校受教育，而是在工厂制作收音机和计速仪，一周工作6天，一天工作6小时，每天学习2小时毛主席语录。

    但是在中文回忆录中，傅苹一直就在父母身边长大。请看她回忆的一段小时候趣事：“记得小时候，老师最喜欢给我们出的作文题就是《我的理想》。当然啦，做作文的时候必须正儿八经地咬文嚼字，写得文采飞扬。所以，文章中的理想总是写得很崇高的。在家里就不一样了，有一天，我忽然对爸爸妈妈宣称，我的理想是做一个开三轮车的司机。这可把他们吓了一跳。中国的父母都希望自己的子女长大干大事业，有出息，所谓望子成龙嘛。这种小三轮车是很多个体户跑单帮用的，行动起来不但蹦蹦蹦地吵声不断，屁股后面还冒着黑烟，我们叫它‘放屁虫’。”（p.15）接下来她提到这种三轮车是开在南京御道街上的。

    《我的理想》这种作文通常是小学生写的，长大想当三轮车司机这种不懂事的理想也是幼儿园或小学生才会有的。所以这里说的“小时候”应指的是上小学的时候，也就是说，傅苹受过和同时代人一样的小学教育，写过相似的作文，而且当时爸爸妈妈都在身边听她讲述理想。

    三、傅苹从小没有吃过苦

    傅苹在英文回忆录中把自己的童年描写得悲惨无比，受到红卫兵的虐待，10岁时遭到十几个红卫兵的轮奸、毒打，在工厂当童工。

    但是在中文回忆录中，傅苹写自己为赚钱去给一个美国家庭打扫卫生，擦地板很辛苦，受了雇主的气，按理说这和她上述的悲惨童年比根本不算什么，但是她却说：“我在我的国家也是教授的女儿，被父母宠爱，何曾吃过这般苦，可是苦又算得了什么，气才真正受不了呢。”（p.11）这说明傅苹从小就是娇生惯养的教授女儿，何曾吃过什么苦？

    四、傅苹没有被越南华人绑架

    傅苹在英文回忆录中，声称自己刚到美国，抵达目的地新墨西哥州阿尔伯克基市时，在机场被一个越南华人绑架去给他的子女当“妈妈”，被关了三个晚上，第四天才被警察救出。

    但是在中文回忆录中，傅苹在美国遭到的最大苦头就是打工，最大的奇遇就是谈三角恋爱和在高速公路开车爆胎，遇见的最悲惨的事是同屋的中国留学生摔断了腿却住不起医院，但对这段被绑架历险记只字不提，相反地，还说她到阿尔伯克基市第三天，就去和一个在南京时的邻居凯利约会去了，并抱怨说：“我来了三天，他才迟迟地与我联系，似乎有点过于冷淡。”(p.38)即使她记错了时间，把第四天记成了第三天，那么她那三天里处于与世隔绝的状态，凯利想要联系她也联系不上，她怎么会去怪他过于冷淡呢？可见她到阿尔伯克基市就一直处于别人能联系上她的正常状态，所谓被绑架，是胡编的。

    五、傅苹刚到美国时英语口语相当不错

    傅苹在英文回忆录中，声称她刚到美国时只懂三个英语单词，因为语言不通没法做任何交流，连飞机上的饭都不敢向美国空姐要。

    但是在中文回忆录中，傅苹两次提到她在国内时背过英语九百句，而且背熟了，一到美国就全派上了用场（p.2,p.7）。她去语言学校报到时，能用英语介绍自己“你好，我的名字叫傅苹”，能对叫简爱的老师说比较复杂的英语：“简爱，这名字真好，我很喜欢那本文学名著。”能用国内学的英语应付分班考试：“在国内学的一点点英文似乎可以应付一大半的考试题，我暗自得意起来。”（p.2）根据考试的结果，她被分到了中级班。(p.4)

    那么对这两个截然不同的版本，我们应该相信哪一个呢？在中文回忆录的前言中，傅苹说她父母亲帮助校对誊抄，即该书关于其国内的生活部分的真实性是经过她父母认可的。其对她小时候生活的回忆，对她在美国学习、打工的介绍，与其他人的经历相似，没有离奇之处（关于她在美国的经历可能有夸张的地方，但也不算太离谱）。所以很显然，她的中文回忆录要比英文回忆录可信得多。

    那么会不会是因为要在中国出版，所以不敢直写悲惨故事呢？她在英文回忆录里的那些离奇故事，父母文革期间受迫害，自己和妹妹相依为命，到美国时只会三个英语单词，在美国遭到绑架等，都不是什么敏感、犯忌的内容，没有必要回避。如果真的发生过，并写下来的话，不影响其出版，只会增加该书的可读性。

    所以傅苹自己也很清楚，她胡编自己在中国的生活，很难骗过中国人，用中文写作时，就要老实得多。她当时在学校工作，没有经商、没有名气，也就还没有编造自己的人生传奇的动机。但是等到她创建了公司，有了名气，面对美国人时，就可以迎合美国人对中国的想像信口开河编造自己的励志故事了，在这种时候美国人、美国媒体很容易骗。她没有料到的是她在英文世界的这些信口开河会引起中国人的注意，她17年前在中文世界出的回忆录还会被挖出来，两个世界的回忆录放在了一起，明明白白地揭示了一个骗子的真面目。

    2013.2.27.


三说傅苹的谎言和狡辩以及西方记者的政治正确性

发表时间:2013-02-26 22：27：51
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e61e.html
    《国际先驱论坛报》（《纽约时报》的国际版）记者Didi KirstenTatlow写了两篇关于傅苹事件的文章，一篇登在《国际先驱论坛报》上（www.nytimes.com/2013/02/21/world/asia/21iht-letter21.html），一篇登在该报的博客上（http://rendezvous.blogs.nytimes.com/2013/02/20/true-or-false-the-tussle-over-ping-fus-memoir/）。对比这两篇文章，几乎就像是两个人写的。在博客文章中，Tatlow做了一些调查，让我们得以听到傅苹是如何再次改变说辞进行狡辩的，然而在报纸文章中，Tatlow却自己为傅苹狡辩起来，采纳了傅苹团队所谓记忆错误的说法，以中国信息不公开为由声称无法证明傅苹是不是在说假话。难怪傅苹自传的共同作者MeiMeiFox在推特上推荐这篇报纸文章却无视那篇博客文章，在傅苹团队的人看来，即便傅苹回忆录充满了错误，只要不能证明傅苹是有意说谎，就是胜利。

    在《傅苹的“美国传奇”》一文中，我表示希望有人能去Albuquerque警察局查查有没有傅苹被越南华人绑架的记录，而且我敢肯定是找不到任何记录的，因为所谓在机场被越南华人绑架去当了三天保姆就是胡编的一个故事。Tatlow博客文章中最有价值的一点，就是她去向Albuquerque警察局查了，而且如我所料，Albuquerque警察局并没有这个案子的记录。傅苹的狡辩是，她当时没有要求起诉那个越南华人，“我不知道警察局是怎么保存记录的。”似乎她不要求起诉警察局就不会有这个案子的记录。只要有点美国社会常识的人就知道这是不可能的事。首先，绑架是重罪，即使傅苹作为受害者不与警方合作，警方也不会因此就不立案。其次，即使不立案，也会有报警、出警、审讯的记录，而且这个案子还涉及到三个被遗弃的小孩，警方需要找社会服务机构处理，更会涉及到一大堆文书，必然会有很多记录。没有任何记录，只能说明这个案子从来就没有发生过，完全是傅苹捏造出来的。

    傅苹对自己在采访、回忆录中的错误，除了归咎于记忆错误，还怪罪给美国记者误解了她的意思而乱写。我曾指出傅苹接下来会把共同作者MeiMeiFox当替罪羊。果不其然，傅苹将其回忆录中的一些错误怪罪给Fox与她交流不善、用词夸张、不懂中国地理和只是在互联网上找不正确的资料来用——无意中透露了这本所谓回忆录并非完全根据傅苹的回忆，而是从网上找资料拼凑而成。傅苹甚至埋怨Fox不按她的要求进行改正。我在《习惯性说谎者傅苹》中举了一个傅苹回忆录胡编乱造的例子：傅苹在其书中说，1982年中国开始实行一胎化政策后，苏州大学的全体女生每个月都要被大学官员把手指插入阴道检查有没有经血。现在傅苹改口说，她本来说的是大学官员要求女生自己把手指插入阴道检查有没有经血，Fox写错了，她改正了三次都没有改过来。

    就算傅苹本来的意思是官员让女生自己查经血让他们看，这个故事就可信吗？并不。第一，苏州大学当时应该有上千名女生，却从来没有哪个出来说曾经发生过这么离奇的事情，反而有当时在苏州大学读书的女生出来说从未发生过这种污辱人的事。第二，计划生育政策针对的是已婚妇女，当时在校女生几乎都是未婚，根本就不会在她们身上执行计划生育。如果要查未婚怀孕的话，那也不是因为计划生育，未婚怀孕的女生会因为不道德而不是因为违反计划生育政策而受到处罚。第三，真的要查女生是否未婚怀孕的话，查月经是费力而不准确的做法。因为有那么多的女生，而她们的月经并不同步，这就意味着每天都要女生都查一遍。即使某个女生当月没来月经，也不能说明她就是怀孕，因为月经不规则是常有的事。学校查女生怀孕的目的不是为了尽早做孕期保健，而是为了强迫人流，那么迫不及待地想知道女生是否怀孕干什么呢？完全可以等到有了大肚子等明显怀孕特征后再采取行动。相信这么个普查月经（不管是自查还是他查）的人智力该有多么低下，而编造这个荒唐故事的人心理该有多么变态？

    在《卫报》报道当时与傅苹同校同系的程映虹教授从未听说过傅苹主编的学生刊物《红枫》后，傅苹现在改口说，她记错了，她大学时参与编辑的学生刊物叫做《吴钩》（Tatlow错误地把它翻译成"NoHook"——《无钩》）。傅苹在书中花了相当长的篇幅来介绍她如何在大学期间组织一个叫红枫的学生社团（还附了一张社团成员合影），主编（现在改口是“参与编辑”）一份叫《红枫》的学生刊物，这份刊物当时如何在校内外闻名，1979年参加全国大学生刊物会议的代表人手一册《红枫》，拿着它去见邓小平，被邓小平拿去看，上面一篇反党文章引起了邓小平的注意，主编傅苹因此遭殃……现在傅苹告诉我们她记错了这份著名刊物的名字。傅苹声称这是一个“任何人记忆都会出错”的例子，但我不相信会有人连自己在大学时代主编的刊物的名称都会记错。何况《吴钩》和《红枫》不论是读音还是意思都没有任何相似之处，怎么会把《吴钩》记成了不存在的《红枫》？

    傅苹也改口说，1979年参加全国大学生刊物会议的代表拿的不是《红枫》，而是《这一代》。我不得不要指出，傅苹又“记错”了。《这一代》是在这次会议之后才出版的联合刊物，而且是由武汉大学出的，与傅苹所在的江苏师范学院没有任何关系。事实上，江苏师范学院并无代表去参加会议。《这一代》只出了一期就被停刊，停刊的原因是里面的两首诗，而不是傅苹说的那篇“反党”文章，《这一代》上面也没有那篇题为《一个共产党员的回顾》的文章。

    《星岛日报》在去年报道傅苹被评为“杰出归化美国人”时曾说她是靠申请政治避难获得的绿卡，因此人们怀疑她编造如何在中国受迫害的最初动机是为了申请政治避难。现在傅苹说，她是靠和美国公民结婚获得的绿卡：在1986年9月1日她在加州和一个美国公民结婚，三年后离婚。她说她此前之所以对这次婚姻只字不提是为了保护这个美国人。她在保护这个美国人什么呢？难道她已预见到她的回忆录会受到批评、揭露？她在所有的履历、采访和回忆录中隐瞒这段婚姻的真实原因可能并不那么光彩。搜索婚姻登记记录可以知道在1986年9月10日有一个叫PingFu的人和Richard LynnEwald结婚，但不是在加州，而是在内华达州的拉斯维加斯——那里是结婚和离婚的天堂，手续极其简便，在美国影视、文学作品中，跑到拉斯维加斯结婚往往被当成结婚不严肃的表现。傅苹这段她才到美国两年多就结上的婚姻对她来说就像几乎不存在一样，这是她在回忆录里自己表露出来的：

    “我几乎30岁了，却没有个人生活。自从我抵达美国5年多已经过去了，但是我还在疑惑，究竟什么是美国生活？如果我要把这个国家当家的话我还有很多要学习和体验的。……最终转变我的个人生活的，不是我上的某门课程或我读过的某本书。而是某种完全没有计划的，与有意让我自己‘融入’无关的东西：一次罗曼史。”

    傅苹30岁的时候已与美国人Richard LynnEwald结婚了两年，她却还在抱怨自己没有个人生活，不知道什么是美国生活，还在等着来一次罗曼史，与一个奥地利人（她的第二任丈夫）的罗曼史才让她融入了美国社会。这说明她与RichardLynn Ewald的婚姻名存实亡，与爱情无关，而与绿卡有关。就在与傅苹结婚前的一年多，1985年6月，Richard LynnEwald还在拉斯维加斯与一个叫Rungtiva Matysik的泰国人结婚，1986年，RungtivaMatysik改嫁另一个美国人。

    登在《国际先驱论坛报》上的Tatlow文章说傅苹的某些经历虽然听上去很怪异，但是有可能是真的。它举了傅苹说她由于其研究杀婴的大学毕业论文激怒了政府，被公安绑架囚禁了三天一事。Tatlow给出了两条“证据”：

    一个“证据”是傅苹出示了她的一个同学在1982年5月写给她的一封信。信中提到傅苹突然没有毕业就离校，校方说是傅苹由于失恋而精神失常。傅苹声称，那是一个政治掩盖行为，实际上她由于写了一篇关于一胎化政策导致农村普遍杀溺婴的论文，被报纸报道后，国际舆论大哗，给她带来了麻烦。

    这个说法经不起推敲。首先是时间对不上。这封信是1982年5月写的，而傅苹在其自传中声称她由于论文遭到关押是1982年秋天的事，本月初傅苹的公关人员答复《福布斯》记者的采访时也“确认”傅苹“1982年秋在被政府扣押”。所以5月份信里提到的她突然离校不可能指的是她被关押。其次，傅苹自传中也提到了“因精神失常不毕业就离校”一事，但是是她妈和她为了避免毕业被分配到外地而编造出来的一个借口，而不是校方的政治掩盖行为。

    Tatlow给的另一个“证据”是，《纽约时报》在1983年4月11日报道说，1983年3月3日《人民日报》的报道称“当前残杀、溺杀、遗弃女婴和虐待生女婴的妇女的现象非常严重，已成为一个严重的社会问题”。

    我不知道为什么Tatlow会把这当成证据。《人民日报》的报道是1983年3月3日，距离傅苹说她被监禁的时间1982年秋晚了半年。该报道标题是《全国妇联负责同志就安徽十五名妇女来信发表谈话呼吁社会各方面与重男轻女的思想和行为作斗争》，是对2月23日该报刊登的一封反映生女孩的母亲在农村遭到歧视的读者来信《我们要求第二次解放》的回应，来信中并没有涉及溺杀女婴的内容，该报道也只是顺便提了一句“近两年来，全国妇联曾不断收到各地寄来的材料和群众来信，反映当前溺弃女婴和虐待生女婴的妇女的现象十分突出，已成为一个严重的社会问题”（《人民日报》的原文并没有“残杀”一词，那是《纽约时报》擅加的）。所以该报道的时间、内容无论如何与傅苹的所谓论文扯不上关系。

    傅苹声称，她的毕业论文是中国首次报道中国由于实行一胎化政策导致杀女婴现象，由于引起了联合国制裁，中国政府才怪罪到她头上。

    实际上，在傅苹声称其完成论文的时间（1982年）之前，中国报刊都已正式报道过实行一胎化政策导致杀女婴现象，而且被美国媒体转载：1981年ExecutiveIntelligence Reviews报道说，中国《人口研究》季刊和《南方日报》都报道一胎化政策导致杀女婴这一犯罪行为 (EIRVolume 8, Number 12, March 24, 1981, page 49, Volume 8, Number 13,March 31, 1981, page 54, and EIR Volume 8, Number 21, May 26, 1981,page50)。中国政府要怪，怎么也怪不到傅苹。既然在傅苹论文完成的之前和之后，中国的报刊都在报道杀女婴的事，可见这并非敏感话题，怎么可能因此去抓傅苹并把她驱逐出境？

    Tatlow声称，在中国开放档案和允许公开辩论之前，没法知道傅苹说的是不是事实。

    美国档案够开放了吧？公开辩论也是允许的吧？但是Albuquerque警方找不到傅苹被绑架的记录，傅苹一句“我不知道警察局是怎么保存记录的”不也让Tatlow不敢说她说谎？虽然Tatlow应该很清楚Albuquerque警方该不该有记录。

    事实上，傅苹的中国传奇故事根本不涉及国家机密，根据现有的公开资料就可以认定傅苹说谎，哪里用得着去等遥遥无期的“中国开放档案和允许公开辩论”？你不能把什么事都归咎于中国不开放、不自由，虽然那样做很政治正确。更不能为了政治正确，就无视眼前的基本事实，虽然某些西方记者习惯这么做。

    退一步说，就算傅苹所说的陈年往事的真实性难以给出确切的答案，那么看看傅苹对刚刚发生的事是如何造谣、说假话的，也可以认定这是个没有信用的习惯性说谎者。她前几天才向《卫报》说她不应该把对她的批评称为抹黑行动，现在又对Tatlow控诉起她是如何遭到了抹黑了，但谎话连篇：“他们试图从网上得到我女儿的名字”——其实她女儿的名字在其自传的第一页上就有；“他们派人到上海包围我的家庭，到南京骚扰我的邻居”——我在网上转了傅苹声称是其上海老家的豪宅照片，请人去找找看那究竟在哪里、有没有这样的豪宅，虽然有多名网友去找过，到现在也还没找着，怎么去包围？的确有人问了傅苹在南京的邻居关于傅苹的事，但是邻居并不觉得是被骚扰，反而作证说傅苹在说谎；她说她的第二任离异丈夫HerbertEdelsbrunner收到了许多“憎恨信件”——我看到的是，批评傅苹的人如果提到Edelsbrunner都是同情他的，觉得他的功劳被傅苹霸占了，谁会去给他寄“憎恨信件”？难道是傅苹的支持者寄的？

    傅苹近日接受其公司所在地一家媒体News &Observer的公关采访(http://www.newsobserver.com/2013/02/23/2699216/geomagic-founder-ping-fu-says.html)，继续造谣，说她遭到了互联网恐怖主义攻击，说对她的抹黑行动是在《纽约时报》报道了中国黑客部队之后的第二天开始的——其实只要稍微查一下就知道《纽约时报》的那篇报道是后来的；说我发动了抹黑行动，说我在第二或第三篇文章里说“我才不在乎她成为（抹黑行动的）受害者，我的目标是西方媒体”——我在哪篇文章里这么说过？

    Tatlow，你认为要傅苹在这些刚刚发生的事情上撒谎，也需要政治正确地等到中国开放档案和允许公开辩论之后吗？

    傅苹1996年在中国出版了一本她本人一个人写的自传《漂流瓶——旅美散记》（湖北少年儿童出版社出版）。在这本中文自传里，傅苹叙述她在中国和在美国的生活，与她现在在英文回忆录里所说的，截然相反，更证明了我们对她的质疑是对的：这是个骗子。在后面的文章中，我就把傅苹的中文自传和英文回忆录做个对比。我也希望Tatlow能去北京国家图书馆把《漂流瓶——旅美散记》借来读读（Tatlow说她能读、写中文），写一篇追踪报道——这本书是公开可借的，不用留待将来。

2013.2.25


一个英国著名新闻人的堕落

发表时间:2013-02-22 19：10：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5xx.html
    哈洛尔德·伊万斯（HaroldEvans）是英国著名的新闻人，著名到什么程度呢？2000年他被国际新闻协会评为50年来50名世界新闻自由英雄之一。2004年他因为在新闻领域的贡献而被英国女王封为爵士。在他年轻的时候，他是英国著名的调查记者，首先报道过多起著名事件，因为正义敢言而名噪一时。后来移居美国，担任过《大西洋月刊》《美国新闻与世界报道》等杂志的主编，目前为路透社的非在编编辑（editor-at-large）。其妻子是美国新闻界的重量级人物，《新闻周刊》和《野兽日报》的主编蒂娜·布朗（TinaBrown）。

    就是这么一位西方新闻界大佬，最近在《野兽日报》发表了一篇评论《傅苹的迫害》（http://www.thedailybeast.com/articles/2013/02/11/the-persecution-of-ping-fu.html），把世界华人对傅苹回忆录的批评称为是对傅苹的迫害。伊万斯的妻子布朗是傅苹的重要支持者，曾在美国公共电台推荐傅苹回忆录，其主办的《野兽日报》也力推过傅苹回忆录，并在傅苹受到批评时最先发表报道，违反新闻道德，用断章取义的手法把对傅苹的批评称为有组织的抹黑行动。伊万斯本人曾代表路透社采访过傅苹，对傅苹的“传奇故事”毫不怀疑。因此他在这个时候出来继续为傅苹站台，并不意外。意外的是他在其站台文章中体现出来的拙劣的文风和低下的新闻素养，与其新闻界大佬的形象完全不符。

    伊万斯主要针对的是亚马逊网站上傅苹回忆录《弯而不折》（Bend, notBreak）后面的大量的1星（最低）书评。傅苹回忆录原先在那里基本上都是美国人撰写的5星（最高）书评，在上个月月底开始出现了几百条由华人撰写的负面书评，把它的平均分拉到了不到2星。这个看上去不寻常的现象本来有一个很寻常的解释：因为我在上个月月底开始批评傅苹回忆录，引起了我的广大读者对这本书的注意。我的读者群这么大，有几百个亚马逊用户因此去发表负面书评，根本就不足为奇。但是伊万斯不这么认为。他在文章中故意对我只字不提（为什么说是故意呢？因为此前有关这个事件的报道包括《野兽日报》自己的报道以及傅苹的回应全都点名或不点名地提到我的作用，他不可能不知道），把大量负面书评的出现归为两个可能的原因：

    一、水军发的。伊万斯声称，在亚马逊发书评只要有一个电子信箱即可，一个人可以用多个信箱注册多个帐号，冒充两个人、20个人、100个人发书评。他对亚马逊的这种“公开性”很不满，而且抱怨亚马逊处理投诉不力。作为曾经的调查记者，伊万斯甚至懒得去查一下在亚马逊发书评的基本要求。要在亚马逊发书评，并非只要有电子信箱即可，还必须曾经在亚马逊购买过东西（不一定是购买要评论的书），必然在亚马逊留有真实姓名和地址。虽然在亚马逊可以用化名发书评，但是评论者的身份都是真实的，一个用户很难同时在亚马逊上有两个帐号发评论，更不要说一百个帐号。

    lin是最早在亚马逊对傅苹回忆录发表负面书评的，并不断补充，成为最为详尽的、讨论最多、也最受好评的书评，一直被自动置顶，也就遭到伊万斯特别关照，攻击说这个lin不知道是“男人、女人还是两性人”，虽然lin自己在书评里说了是女人，并可由亚马逊作证。伊万斯还说lin的书评虽然是负面的，却冒充5星书评。虽然有的负面书评故意打5星进行讽刺，但lin的书评在被删除前一直就是打的1星，可见伊万斯调查工作之马虎。在傅苹团队的不断投诉下，lin的书评被亚马逊以“扰乱视觉”为由删除。lin新发的书评才改给了讽刺性的5星，但那是伊万斯文章发表之后的事了。

    二、在美国的中国民族主义者或中国政府组织的“憎恨运动”。伊万斯并引用了一大段资料来证明中国存在拿钱发贴的五毛。网上当然有五毛，这并非秘密。但是你不能像国内微博上的“公知”那样把批评者一概当成五毛。想要证明傅苹的批评者是五毛，至少要能够回答这么几个问题：为什么中国政府要费心费力组织这么场跨国运动？傅苹并非中国政府的敌人，恰恰相反，近年来她频繁到中国访问、做报告（例如2009年7月10号在南京大学做报告），其创办的杰魔软件公司在上海有分公司，中国媒体此前多次发表过吹捧她的报道（例如：《莫愁·智慧女性》2009年10期《美国新富傅苹：我靠中国智慧成功》，《深圳特区报》2012年2月24日《美籍华人女企业家傅苹获“杰出美国人”称号》，《中国新闻报》2012年3月14日《华裔女企业家傅苹演绎精彩人生》）。傅苹回忆录虽然讲了自己在国内时的悲惨遭遇，但是那也不是什么敏感的话题，亚马逊上描写中国黑暗面的书籍比它更出名的、更悲惨的还有的是，为什么就没有哪一本享受了这样的待遇？所以中国政府根本就没有任何动机要对傅苹或对她的回忆录采取什么行动。

    即使中国政府莫名其妙地要抹黑傅苹，它又如何组织得起来？在亚马逊网站上写负面书评的基本上都是海外华人，特别是在美国的华人，因为那是在美国的网站，必须买过东西才能写书评，而且必须用英文写。只要抽查几篇负面书评看一下，就可以知道大多数是由在美国生活多年的华人写的，才有那样的英文写作水平。中国政府怎么指挥得动这么多的海外华人，其中很多已加入美国国籍？而且华人不分政治派别一面倒地给予傅苹回忆录负面评价，斥责傅苹说谎，几乎找不到有华人支持傅苹的（一两个“方舟子反对的我就支持”、借此攻击我的方黑忽略不计），中国政府何时有了如此强大的号召力？何况质疑傅苹回忆录真实性的还有非华人学者（见《卫报》的报道），难道中国政府连他们都指挥得动？也从来没有见过有哪个有影响力的人物或网站号召大家去写负面书评。相反地，倒是见到傅苹及其团队的人在号召支持者去写正面书评和向亚马逊投诉。

    伊万斯控诉说，宾州（州立）大学亚洲历史学家EricaBrindley因为在亚马逊支持傅苹，就遭到了“人肉搜索”。伊万斯没有告诉读者的是“人肉搜索”的结果：EricaBrindley是傅苹回忆录代笔者MeiMei Fox的嫂子。EricaBrindley是以“普林斯顿大学博士”、“汉学专家”的身份站出来力挺傅苹的，因为她的发言内容与她的身份不符，人们才怀疑她是否与书的作者存在利益关系，搜索的结果证明了这一点。这种“人肉搜索”完全是正当的，这就好比伊万斯当年为反应停的受害者维权时，如果有人跳出来剧烈地为反应停厂家辩护，他肯定也会想到要去查查此人是否与厂家有着利益关系。伊万斯还控诉说，有一个叫VanHarris的人因为替傅苹说话，就遭到了人身攻击。首先对傅苹批评者进行人身攻击的恰恰是VanHarris自己（我也受到其人身攻击，虽然我并没有和他争论），而且他还威胁傅苹的批评者。此人是北卡罗莱纳州的一个自由图像设计师，有可能与位于该州的傅苹的公司有合作关系。

    伊万斯说，回忆录难免有错误，指出记忆错误应该受欢迎。他难以忍受的是批评者试图让傅苹丧失信用，乃至破坏她的生活。问题是，我们并不认为傅苹回忆录中大量的关键性错误是回忆错误，而是有意说谎。那么，对于一个靠撒谎来获得名声和利益的人，难道不该让她丧失信用，破坏她的生活吗？

    伊万斯如此没有专业精神地力挺一个撒谎者，不像一个合格的新闻人，更不要说是一个新闻界的英雄。如此大失水准，是因为对中国的无知、对批评的傲慢与偏见——对华人的偏见。试想，如果换另一个族群，例如犹太人揭露那些捏造自己在大屠杀中的悲惨故事的人（这种事曾发生过），伊万斯敢毫无根据地说这些批评者是在拿钱搞抹黑行动吗？显然不敢。为什么对华人就敢？还不是种族主义偏见在作怪，似乎华人天生就没有正义感，没有独立性，只会听从政府指挥，拿钱替人办事。不管你在美国生活了多少年，不管你是否已加入了美国国籍成为美国公民，在伊万斯这些人看来，你仍然是个中国民族主义者，随时准备效忠中国政府——伊万斯等人这么做，才是抹黑行动。

    2013.2.21.


傅苹的“美国传奇”

发表时间:2013-02-18 15：20：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5tm.html
    傅苹回忆录不仅讲了她在中国文革期间和改革开放初期的人生传奇，也讲了她在美国的人生传奇，但是后者和前者一样，都是离奇得经不起推敲，是一个事无巨细都要撒谎的习惯性说谎者的信口开河。

    我们先来看看她刚到美国的情形。其回忆录一开头就说，1984年1月14日，她从上海飞往旧金山，飞了14个小时（2005年她接受《公司》采访说是12个小时），也就是说，她坐的是上海飞往旧金山的直达航班。飞机上是金发碧眼的美国人当空姐，她因为只会说3个英语单词，连吃喝都不敢要，只靠打手势要了一叠餐巾纸来写东西。也就是说，她坐的是美国航空公司的航班（《公司》采访更明确说是坐的美国联合航空公司的班机）。

    但是在80年代美国航空公司没有中国到美国的直飞航班，需要在东京转机。第一个由美国航空公司运营的中美直达航班是1996年5月1日西北航空从北京到底特律的航班，第一个上海到旧金山的美国航空公司直达航班则迟至2000年4月才由联合航空公司开通。（http://en.wikipedia.org/wiki/Air_route_authority_between_the_United_States_and_the_People's_Republic_of_China）

    所以傅苹应该和当时的留学生一样，坐的是国航的直达航班。国航是中国人当空姐，不存在语言交流的障碍。她为了捏造其不懂英语的窘迫，给改成了美国航空公司的航班。

    傅苹接着说，她抵达旧金山后，去柜台购买飞往目的地Albuquerque的机票（她要去那里的新墨西哥大学上学）。她身上带着一张80美元的旅行支票，那是她在上海查到的从旧金山到Albuquerque的票价。但是柜台工作人员不卖给她票，经过一个懂汉语的工作人员的翻译，她才知道票价涨了5美元，而她身上没有带多余的钱。这时排在她身后的一个陌生美国人替她交了5美元让她买票，也让她首次感受到美国人民的温暖。

    这个讨好美国人的小故事漏洞百出。

    第一，她既然能够在上海查到去Albuquerque的票价，为什么不直接买联票，而要在转机时再补买？那样票价更贵，而且冒着买不到票的风险，完全不合情理。

    第二，美国机票票价的确是浮动的，买得越晚越贵，如果是当天现买最贵，而且1984年1月14日是星期六，票价比平时更贵。按我在90年代初的经验，像她这样一张机票（从旧金山到Albuquerque要飞两个半小时），在星期六现买的话要花几百美元，1984年的情况不会差别太大（80年代出国的老留学生确认了这一点），怎么可能85美元就搞定了呢？而且美国票价和中国票价不一样，一般不会是整数，她怎么会在上海打听到票价刚好是80美元？即使编个79美元也更合理。

    第三，她为什么带的是旅行支票？旅行支票在当时的中国极为罕见，而且旅行支票是为了避免携带大宗现金才会去换的（银行通常也有一个最低金额要求，比如至少换200美元），比现金安全（需要签名，可以挂失），但不方便使用。她只有80美元，完全可以像其他留学生那样带现金，为什么特地去换成旅行支票？《公司》的采访说，她被中国政府驱逐出境，政府官员给了她一张去旧金山的机票和80美元的旅行支票让她去Albuquerque留学——如果旅行支票是政府送给她的，还说得过去，但是她现在不好意思再胡说是政府把她驱逐出境的，而之前旅行支票的说法却延用下来，显得莫名其妙。

    第四，一个人出国，怎么可能只带正好的票钱，却不带任何零花钱？难道她或她的家人不会考虑到她途中可能要花钱吃饭、打电话、乘坐公共交通？当时的留学生虽然穷，美元兑换也控制得很严，但是最惨的也会身上带几十美元的零花钱。当时出国留学可以在银行以极低的官方汇率兑换几十美元的零花钱，还有黑市可兑换。像她这样身上除了票钱一分钱不带从而要靠陌生人救济的，闻所未闻，也不合生活常识。她又不是孤儿，全家人都到上海给她送行，临行前吃大餐（有照片为证），凄凄惨惨送到机场，她的姨妈还塞给她一盒鸭肉让她在飞机上吃，家里又有钱，怎么就不给她零花钱呢？如果像《公司》报道说的那样，她是被塞进飞机驱逐出境的，政府官员没给她零花钱，那还说得过去。但是她现在不敢再那么说了，这个谎就圆不了了。

    傅苹接着说，她抵达Albuquerque后，在机场给盛先生打对方付费电话，但是盛先生没有接电话。盛先生是傅苹父亲的学生，是他安排傅苹到新墨西哥大学留学的。后来傅苹知道当时盛先生已毕业，外出旅游了。

    当时在美国打对方付费电话要这么打：拿起公共电话拨0，这时会有接线员问你要干什么，你说要打对方付费电话，告诉接线员对方号码、姓名和自己的姓名，再由接线员拨通对方电话。傅苹自称只会三个单词“Hello,Thank you,Help”，而且也听不懂英语，怎么跟接线员交谈？难道她是用汉语拨的电话，而且碰巧碰上了一个会讲汉语的接线员？如果是这样的巧合，岂不更该在书里大书特书？

    傅苹接着说，她拿了一大箱行李坐在机场外面不知所措，这时来了一辆车，一个越南华人用口音很重的汉语问她是否需要帮忙，她说要去新墨西哥大学，越南华人就提出送她过去。途中越南华人说要在家门口停一下看看自己的孩子，让傅苹进去花一分钟跟孩子们打声招呼。傅苹一点都不怀疑地下车跟他进门。一进门，越南华人给她一盒饼干，结结巴巴地说：“我老婆离开我了。我要去上班，你帮我照看小孩几个小时。”然后他冲到屋外，用挂锁反锁住门跑了。屋里有两个三、四岁的男孩和一个女婴，一起对着傅苹叫“妈妈”。这是一座美国政府给难民住的公寓，里面没有电话，窗户很高而且有铁栏杆，从里面爬不出去，让傅苹想起中国的监狱。孩子他爸一直没有再出现。第二天，他们吃完了饼干，只在空空的屋内找到一盒通心粉和奶酪，吃了以后就开始饿肚子了。于是傅苹和孩子们对着窗户大喊“Help!”没人听到。第二天继续喊，还没人听到。第三天再喊，有邻居听到了报警，警察把他们带到市中心的警察局，警察想让傅苹起诉那个越南华人绑架罪，傅苹不愿意，警察就把她送去了新墨西哥大学。傅苹人生的最后一场苦难就此结束，从此过上了好日子。

    这个故事的漏洞更是多得像筛子了：

    第一，越南华人老婆跑了，上班前就去机场绑架一个陌生女人来给小孩当保姆，他可真有创意，真放心啊，就不怕陌生人拿小孩出气？如果这个越南华人不顾自己小孩死活，又何必去绑架一个保姆？

    第二，越南华人走前留了一盒饼干，可见还考虑到吃饭问题，不想把他们饿死。但是一盒饼干和一盒通心粉也不够四个人吃一顿啊（就算他没料到会一去不回），他真不想饿死自己的小孩，总该多留点食物吧。也许有人会说，他们是不是穷得揭不开锅啊？实际上，美国穷人什么都缺，就不会缺吃的，因为政府会给穷人食物券，尤其是家有小孩的，食物券多得怎么吃也吃不完的。可见编这个故事的人根本就不了解美国穷人的生活，是按中国穷人思路来编的。

    第三，哪有三、四岁的小孩见了陌生女人就叫“妈妈”的？

    第四，美国住宅的窗户通常不会有防盗栏杆，即使个别有防盗栏杆的，也很容易从里面打开，这是为了火灾时逃生的需要。像那种监狱式的铁栏杆窗口虽然在中国住宅很常见，在美国住宅是不可能有的，在政府补贴的公寓更不可能有，因为那是违反消防条例的。这又是按中国的思路来编。

    第五，四个人一起对着窗户高喊“救命”，连续喊了三天才有邻居听到，这政府的补贴公寓的隔音效果也太好了吧？实际上美国房子的隔音都是非常差的。

    第六、越南华人说要送傅苹去学校，她那一大箱行李应该被带上车了。傅苹跟着越南华人进屋时，行李应该还留在车上，因为越南华人只说进去一分钟打声招呼，如果拿行李就会让傅苹起疑。傅苹一进屋，越南华人就反锁门开车跑了。所以我们可以肯定傅苹的行李一直在越南华人的车上。这个越南华人后来消失了，故事讲完时都没有再出现，那么傅苹后来是怎么拿回她的行李的？编故事的时候没有想到这个漏洞吧？

    第七，这个越南华人绑架和虐待儿童的罪行很明显，警方不需要傅苹的配合也可以通缉、起诉他。如果去当地调查应该可以找到诉讼记录，即使因为抓不到人而没有进入诉讼程序，那么也应该有当时出警、审讯傅苹的记录。不过我敢肯定是找不到任何记录的，因为本来就是胡编的一个故事。

    如果说傅苹的中国传奇需要有一定的中国历史、中国社会知识才能看穿，美国人受骗上当不足为奇的话，那么傅苹的美国传奇却是根据美国生活常识就可以看穿的，却也把美国读者骗得团团转，好评如潮，这一怪现象，的确够“传奇”的。

    2013.2.17.


再说傅苹的谎言和狡辩

发表时间:2013-02-16 20：07：23
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5r6.html
    英国《卫报》在2013年2月13日发的第二篇关于傅苹回忆录引起的争议的报道很下功夫，不仅把我们已发现的问题拿去询问专家和让傅苹解释，而且还新发现了两处此前我们没有注意到的问题。

    一处是傅苹在书中声称孙中山“将我的爷爷和叔公像亲生儿子一样养大”，在研究孙中山生平的专家质疑这一说法后，傅苹对记者改口说，孙中山是照顾他们，而不是实际收养他们。报道发表后，傅苹在加拿大人JohnKennedy的博客下面留言，称她的曾祖父是民国烈士傅慈祥，并奇怪专家为何要否认其存在。http://www.scmp.com/comment/blogs/article/1149921/some-vindication-ping-fu-and-malicious-chinese-cyber-trolls?page=all#comments

    没有人否认历史上有过傅慈祥这个人，专家否认的是孙中山与傅家存在收养关系。傅苹有可能是傅慈祥的曾孙女并靠这层关系去美国留学，那么傅家与孙中山的关系究竟有多密切呢？

    傅慈祥是孙中山创建的兴中会的成员，1900年与唐才常成立自立军,准备在武汉三镇起事，被张之洞发觉而遇害，史称“自立军起义”或“庚子起事”。傅慈祥留有两个儿子：傅光培（也叫傅养荪）、傅光植（也叫傅芸荪）（还有一个儿子傅光祖似乎没有成年）。小儿子傅光植默默无闻，大儿子傅光培则是武汉名流，写过多篇回忆文章，在《缅怀先父傅慈祥——纪念庚子汉口起事八十周年》一文中他写道：

    “1912年四月，孙中山先生交卸临时大总统职后，莅临首义之区视察，那时我才十二岁（方舟子按：应是十六岁）。先父同学刘道仁引我去见孙先生，我问刘怎称呼？刘叫我称大总统。我向孙先生鞠躬称大总统。刘向孙先生介绍：‘这是傅慈祥的儿子。’孙先生抚摸着我的头亲切地说：‘不要叫我什么总统，叫我伯伯好了。’孙先生问了我的年龄后，嘱我好好读书，继承父志。”

    在傅慈祥牺牲11年后，孙中山才首次见到傅慈祥的儿子，而且连年龄都不知道，其陌生可知，怎么可能存在收养或近乎收养的关系？孙中山只是客气地要傅光培叫他伯伯，就被傅光培大书特书，传为佳话（一些文献都提及此事），如果对傅家子弟有实质性的照顾，例如接济、提携，那更要大肆宣扬了。但是傅光培却只字不提，说明他与孙中山的关系也就仅限于这一面，没有得到特别的照顾，更没有被收养。傅光培一直在武汉工作、生活，有一女儿，傅苹的祖父很可能是傅光植，如果那样的话，他甚至连孙中山的面都没见过。

    另一处是傅苹声称在1979年邓小平读了她发表在学生刊物上的文章，她因此遭到校方的关押、批评。她在书里声称，1979年10所高校文学社的代表计划在北京聚会，会议在最后一分钟被政府禁止，改由邓小平私下接见与会代表。接见时代表们人人手里拿着一册傅苹编的《红枫》杂志，邓小平问大家最近在读什么，一个代表就把《红枫》给了邓小平，然后邓小平就看到了登在上面的大胆文章。

    1979年7月，由武汉大学张桦发起，10所大学文学社团代表在北京聚会。张桦近年来写过回忆文章，接受过采访，对事情的经过叙述甚详（http://blog.voc.com.cn/blog.php?do=showone&type=blog&itemid=538323）参加这次会议的有北大、人大、北师大、北京广播学院、南大、武大、吉大、杭大、中山大学、西北大学十所高校的15个人，会议在张桦家举行，官方并无干预，后来他们还去见了文艺界领导陈荒煤。与会代表并无傅苹所在的江苏师院的人，邓小平也没有接见与会代表。傅苹说邓小平接见是她听人说的，问题是除了她，有关这次会议的回忆没有别人这么说过。邓小平接见并阅读她的文章更可能也是她做的美梦。

    这次会议后，这十所高校的文学社以及后来加入的南开大学、杭州师大、贵州大学文学社共13所文学社联合出版了学生文学刊物《这一代》，只出了创刊号就被官方叫停。傅苹声称《这一代》登了她的文章。但是查《这一代》的目录（http://blog.sciencenet.cn/blog-279293-403821.html），里面并无傅苹说的文章。实际上，《这一代》激怒高层的，是里面的两首诗：王家新《桥》和叶鹏《轿车从街上匆匆驶过》，与傅苹或其文学社没有关系。

    傅苹声称她主编的《红枫》杂志很出名，但是和她同时在同一个系读书并且也有自己的文学社团的程映虹教授却没有听说过这份杂志。傅苹辩解说是因为那是一份地下杂志，所以别人不知道。但是她又说其他学校的文学社代表人手一册这份“地下杂志”，难道只是在本校地下，到校外就跑地上了？

    现在已发现的傅苹回忆录的虚假不实之处已有十几处，其回忆录出版商声称这些只是小错误，以后要改正。实际上这些都是重大的、关键性的错误，如果真的都要改正的话，她那部回忆录得全盘重写，而且将变得没有那么励志。一个习惯性说谎的人，是事无巨细都忍不住要说假话的，其书中的虚假不实之处绝不止这些，也不限于只是其国内的经历造假，其在美国的经历也同样造假，以后我还会一一指出。

2013.2.15


傅苹是红卫兵的证明

发表时间:2013-02-16 07：47：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5pd.html
傅苹曾经给美国媒体提供了一张照片，照片上她和一群红卫兵打着“红卫兵团”的旗帜在南京灵谷寺合影，表明她本人就是一个红卫兵，而不是受红卫兵迫害的黑分子。傅苹辩解说，她不是红卫兵，在照片上她没有戴红卫兵袖章。曾采访她的谷歌公司Chade-MengTan也说他看不出傅苹戴了红卫兵袖章。实际上，如果用高分辨率照片(http://www.fastcompany.com/multisite_files/fastcompany//inline/2013/01/3004166-inline-inline-2-bend-not-break-leadership-lessons-resilience-amid-struggle.jpg )，可以清楚地看到照片上的傅苹戴了红卫兵袖章，而且还可以清楚地看到袖章上的“红”字。这不仅证明了傅苹是红卫兵，而且证明了她在说谎。


傅苹的回忆录是一部蒙骗美国读者的拙劣小说

发表时间:2013-02-14 18：00：24
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5nm.html
    在前面几篇文章中，我列举了傅苹在接受采访以及她在其回忆录《弯而不折》（Bend, notBreak）中关于其在中国的经历的描述中存在的一系列荒唐可笑之处：她在文革10年没有上过学而是被劳动改造、她目睹老师被红卫兵四马分尸、她在10岁时被10～12个红卫兵轮奸、在她在苏州上大学期间全体女生被学校官员每月用手指检查月经、她亲眼看到几百名女婴一生下来就被杀死、她关于溺婴的毕业论文被《人民日报》报道、联合国因其论文制裁中国、她入狱三天在邓小平过问下被释放、她被驱逐出境去美国学习、她刚到美国时只会三个英语单词，等等。

    傅苹写了一篇“澄清”，把这些问题归为美国媒体乱报道、翻译错误或记忆错误。我已写了两篇文章指出她的所谓“澄清”乃是狡辩和继续撒谎。我再举两个新发现的例子：

    在被人指出文革期间在工厂上班是令人羡慕的工作而不是惩罚后，傅苹“澄清”说她从小在工厂劳动没领工资，不是正式工作。但是其新书的宣传视频却出示了她的工作证（http://www.amazon.com/gp/mpd/permalink/m30Y16VFDBM89J），表明她是正式上班，而且工作证的照片上她已成年。据其发小说，她中学毕业时上山下乡政策变了，家中第一个子女可以留城，她父母通过关系帮她当了工人。她在文革期间的生活比一般人要好得多。

    傅苹的“澄清”承认《人民日报》没有报道过她关于中国溺婴的研究，但是她在1982年读过《人民日报》一篇呼吁男女平等的社论，暗示这是因为她的研究而发的。中国报纸刊发呼吁男女平等的社论并不是奇怪的事，但是我很想看看《人民日报》的这篇社论是怎么写的，又是怎么能跟她的研究扯上关系的。于是我查阅了《人民日报》1982年的报纸（电子版全文），却没能找到有任何关于男女平等的社论、评论或报道。傅苹号称当年是因为《人民日报》的报道而被捕的，对如此重大的人生转折点，她总不至于记错吧，那么请问《人民日报》的这篇社论在哪里？难道像“四马分尸”一样，她又把做噩梦当现实了？

    傅苹指责别人不看她的回忆录就做批评，其实我们批评她胡编的那些故事，在其回忆录中也都能找到。她的所谓回忆录，应该被归为虚构小说，而且是虚构得非常拙劣、蒙骗美国读者的小说。这部小说中与中国历史事实、社会常识相违背的荒唐可笑之处，比比皆是，我下面再举一些例子。

    傅苹声称，她在南京出生没多久（1958年），就被父母送给在上海的姨妈抚养，过着天堂般的幸福生活，一直到1966年文革爆发，她被红卫兵赶回南京，过着地狱般的悲惨生活。傅苹父亲是南京航空学院的教师，既非穷人，又非不要孩子（傅苹还有个妹妹），为何要把自己的第一个子女送人，而且送给已有四个男孩一个女孩的姨妈，令人不解。据傅苹的发小说，傅苹其实一直生活在南京，并没有在上海生活。从书中某些细节看，她似乎从小在南京长大。例如她在书中称自己小时候大部分时间都在附近一个废弃的机场玩，梦想着当宇航员。在当时（60年代）上海并没有废弃的机场（何况她说她在上海是住在南京路一带），南航附近倒是有一个，即南京的明故宫机场。又如，她在书中说，她去苏州上大学，这是她去过的离南京最远的地方。她如果从小寄养上海而且像她说的因此经常在上海和南京之间跑，就应该知道苏州只是介于两者之间的一站，不会比上海还远。

    为了证明自己小时候在上海过着幸福生活，书中出示了一张她的“上海老家”的照片，是一幢很气派的有大门、有花园的三层洋楼。但是这张照片看上去是从某本老建筑资料书里找来的，而不是来自家庭相册。那个年代照相是很奢侈的事，如果要向人显摆自己住的豪宅，也是在豪宅前合影，而不是单独给豪宅来一张。傅苹却没有出示自己在这幢豪宅生活的生活照。她与其“上海妈妈”、“上海哥哥”的合影，都看不出豪宅的影子，而且衣着打扮并不豪华。

    傅苹的书写道：1958～1965年她寄养在上海姨妈家，每天晚上，在纱厂上班的姨父下班回家，到门口高喊“甜心，我回家了！”，姨妈跑出来迎接他，两个人拥抱、亲吻，然后手拉手走进门……估计连美国人看到这儿都要感叹那时候的上海老夫老妻真浪漫真有爱哦。但我不知道有哪个中国夫妇会过着如此肉麻的生活，已生了5个小孩还天天在小孩面前拥抱、亲吻、手拉手。

    傅苹说她小时候在上海姨妈家享受着每天晚上顿顿八菜一汤四前菜的生活，其中她最喜欢的一道菜是蟹肉白果浇薄荷芒果酱。这些菜都是姨妈亲手做的，傅苹那时候还没去上学，在家里看着姨妈做菜。那么这一幕应该发生在1959～1964年间。那时候中国刚刚经历了三年大饥荒，正是生活最艰苦的时候，有钱也买不到东西吃。她家却能过着即使按今天的标准也是非常奢华的生活，这回做的该是美梦吧？她最喜欢的那道菜怎么看也不像是中国菜，因为用了薄荷芒果酱；也不像西餐，因为用了白果。

    傅苹的书中说，1966年文革爆发，在她被赶回南京之前，她的“上海哥哥们”先被红卫兵强迫去上山下乡。强制性的上山下乡是1968年12月开始的，而且上山下乡并不由红卫兵负责，恰恰相反，红卫兵自己就是上山下乡的对象。

    傅苹称，1966年夏天，上海红卫兵把她赶回南京，开着军用面包车送她去上海西站，将她一个人扔上火车，火车到南京后，又有两个南京的红卫兵等在火车站直接奔她所在的车厢接她，开着轿车送她去南航。在她看来，红卫兵好像比公安局还要组织严密、资源丰富，上海、南京的红卫兵密切配合，大费周章就为了把一个8岁小孩赶回家去。其实红卫兵不过是个松散的中学生组织，自己就是一群小孩，他们没有能力、精力和心思去组织这么一次送人回老家的行动。难道上海红卫兵还要打电话、发电报通知南京红卫兵去哪次列车哪个车厢接哪个小孩？发电报肯定来不及，只能打长途电话，美国读者知不知道当时打长途电话多么困难、昂贵？长途电话必须去长途电话局打，而且往往要等上两三个小时才能接通，而从上海到南京的火车运行时间据她说只有短短的4个小时，红卫兵的工作效率该有多高？还开着车接送？美国读者知不知道在当时的中国坐轿车是多么奢侈的一件事？这是接黑帮小孩，还是接大领导？红卫兵只是一群中学生，有谁会或敢在城市街道上开车？她以为那是美国？

    傅苹称，红卫兵把她从火车站接来，扔在南航门口，正碰上南航全体教师被送去接受劳动教育，她的父母只在卡车上对她喊了一句“照顾妹妹”就被带走了。文革期间大学教师下放到五七干校劳动，是1968年10月开始的，比傅苹声称被赶回南京的时间至少晚了两年多，所以她描述的一到南京就与亲身父母生离死别的这一幕，也只是她的噩梦。

    傅苹的书中说，1966年夏天，红卫兵穿着长筒靴来抓她。在南京她被红卫兵挂牌子、坐“喷气式”批斗（第一次听说小孩也被这么批），红卫兵长筒靴的腐败味道刺激她得了偏头痛，这一疾病从此持续她一生。上海、南京是南方城市，当时那里的人不可能穿长筒靴，在夏天更不可能穿，即使想穿也很少有人买得起。红卫兵的服装是解放军装，穿的是胶鞋（所谓解放鞋）。傅苹描述的把穿长筒靴当制服的红卫兵更像是纳粹党卫军。她显然是根据纳粹大屠杀的故事来编造其文革悲惨经历的。

    傅苹回忆录书名叫《弯而不折》，据称这是她的姨父教她的竹子的品德。这也是骗美国人的。虽然很多中国人做事宁弯不折，如墙头草随风摆动，但那会遭人鄙视，中国传统文化崇尚的品德是“宁折不弯”（这是成语），以竹子为喻，即郑板桥所说：“盖竹之体，瘦劲孤高，枝枝傲雪，节节干霄，有君子之豪气凌云，不为俗屈。”

    傅苹如此歪曲事实，美国媒体却仍然如此捧她，倒也算得上“弯而不折”。

    2013.2.13.


傅苹事件中美国媒体的傲慢、偏见与造假

发表时间:2013-02-09 16：47：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5ig.html
    傅苹自传造假一事，对美国社会来说，有没有新闻价值呢？当然有。傅苹并不是普通的美籍华人，而是美国公众人物。她是奥巴马政府商业部下一个国家咨询委员的委员，算是“奥巴马智囊”，去年刚被国土安全部移民局授予“杰出归化美国人”称号，其新书上了《纽约时报》畅销书榜单，她频频接受各大媒体访谈推销自己和书，所有这一切，都与其中美两重天的“人生传奇”分不开。现在其在中国的“人生传奇”被众多华人指出是捏造、虚构的，该公众人物的诚信遭到质疑，不值得报道出来让美国公众知道吗？

    但是我给十来个曾经采访过我的美国记者写信让他们关注一下此事，只有一个回复说会留意一下。他们未必觉得此事没有新闻价值，很可能是觉得报道它属于政治“不正确”，有替中国说话之嫌——设想一下，如果是一本美化中国的畅销书被发现充斥谎言，美国媒体恐怕早就一哄而上了。倒是有欧洲和澳洲的媒体主动来联系我要做有关报道。英国两家主要报纸《卫报》和《每日电讯报》已较为中立地报道此事。

    到现在为止，只有一家美国英文媒体——和《新闻周刊》（Newsweek）同属一家公司的新闻网站《野兽日报》（TheDaily Beast）在2月4日报道了傅苹自传遭到质疑一事。但是这完全就是傅苹及其出版商的公关稿（傅苹自传的代笔人MeimeiFox曾在facebook上说过找媒体反击对傅苹的攻击），从其标题就可看出：《傅苹反击网上中国人对其〈宁弯不折〉回忆录的攻击》（PingFu Defends ‘Bend, Not Break’ Memoir Against Online ChineseAttack），通篇报道只有傅苹一方的一面之词，并巧妙地裁剪材料甚至断章取义来为之作证。

    傅苹新书原来在亚马逊得到的书评都是最高的5星评分，在我揭露其造假后，几百名华人都跑去给它打最低1星的评分，使其平均分很快降到不到2星。傅苹团队（包括《野兽日报》）把原因归结为两点：

    一、一个“著名中国学者”（指我）和其他互联网用户根据《福布斯》错误的报道指责傅苹造假，虽然《福布斯》和傅苹后来做了澄清，但仍然未能平息事态，给傅苹自传负面评价的人都没有看过她的书，而是受到蛊惑。这是个谎言。我此前已经说过，虽然《福布斯》的报道引起了我对傅苹造假的注意，但是我从第一篇批评文章起，就不只是根据《福布斯》的报道，而是根据傅苹此前接受的各种采访和其新书供免费阅读的前两章。所以即便《福布斯》报道有误，也不妨碍我对傅苹的批评。虽然批评傅苹的人中很多并没有看过其回忆录，但是写出最有份量的英文书评的lin和xgz都是看过的。而且我们并不仅指针对她书中的谎言，还针对她在书出版前后接受各种访谈中的谎言，以及美国移民局关于其事迹的错误介绍。

    二、中国政府雇佣的有组织的抹黑傅苹的行动。这也是一个谎言。虽然负面评价是突然之间大量出现的，但是那是读者在看了我的揭露文章后自发去贴的，并没有人组织。说是中国政府雇佣，更可笑。在亚马逊写英文书评的人大部分是在美国的华人（英文亚马逊网站与中文亚马逊网站的账户并不通用），有很多已经加入美国国籍，中国政府指挥得了吗？中国政府为什么要费劲针对傅苹搞一场抹黑行动？说是因为傅苹回忆录中对文革惨状的描写有损中国形象。亚马逊上关于文革惨状的回忆多了，比如郑念的《上海生死劫》，得到了几乎一致的赞扬，怎么就没有华人去攻击她撒谎？人们不满的不是傅苹写了文革惨状，不满的是她捏造事实。

    亚马逊上三百多篇一星书评中，有的是摆事实讲道理的，有的则难免用了情绪化语言，《野兽日报》报道故意只摘录那些情绪化的评论。写负面书评的人英文程度有高有低，有的写一手漂亮的英文，有的则有很多语法错误。《野兽日报》故意摘录那些充斥语法错误的书评。如此精心裁剪，都是为了给读者这么个印象：这是中国政府组织一批在中国的人搞的抹黑行动。难怪有美国人惊呼，中国政府的政治宣传做到亚马逊上面来了。

    《野兽日报》记者Katie Baker为了抹黑批评傅苹的人，还故意断章取义：

    “的确，傅苹的批评者有很多看来是反感于该书向非中国读者宣扬中国丑事——即文革的创伤。其他的批评者看来是忌恨傅苹逃离中国在美国重新安置并过上了成功的生活。正如一个博客作者写道，‘我想最重要的一点是，激怒中国人的是傅苹……过上了比一般人更好的生活。”（Indeed,many of Ping’s critics seem to take offense at the book’s airing ofChina’s dirty laundry—namely, of the traumas of the CulturalRevolution—to non-Chinese readers. Others seem to resent Ping forhaving escaped China to resettle into a successful life in theUnited States. As one blogger wrote, “I think the most importantpoint that outrages Chinese is that Ping … lived abetter-than-averagelife.”http://www.thedailybeast.com/articles/2013/02/04/ping-fu-defends-bend-not-break-memoir-against-online-chinese-attack.html）

    《野兽日报》引用的是Normad在福布斯网站的留言：

    http://www.forbes.com/sites/russellflannery/2013/01/31/one-bold-and-controversial-lady-bend-not-break-author-ping-fu/?commentId=comment_blogAndPostId/blog/comment/958-5217-6375
    I think the most important point that outrages Chinese isthat Ping was not prosecuted in China. She lived a better thanaverage life.
    She was a member of the Red Guard that prosecuted others.She did not get chased out of China because of her imaginary seniorproject. On the contrary, she received a college education, whichonly a fraction of percentage of Chinese students were privilegedenough to receive at that time, and which definitely required “red”family, three generations of firm followers of the Party.

    很显然，Normad说的是傅苹在中国的生活比普通中国人过得好，并未受迫害，却把自己打扮成受害者，这才激怒了中国人。而KatieBaker却割裂上下文关系，甚至删掉句子中间的话，拼凑出一句引言来作为中国人嫉妒傅苹在美国的美好生活而抹黑她的证据。这种断章取义歪曲原意的引用，是违反新闻基本道德的。我向《野兽日报》主编写信反映其记者KatieBaker这一违反新闻职业道德的做法，却既没有回音也不见其更正，说明《野兽日报》根本不在乎什么新闻道德。The DailyBeast, you are the shame of American journalism!

    2013.2.8.


习惯性说谎者傅苹

发表时间:2013-02-06 20：21：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5fy.html
    傅苹除了捏造她在文革期间的悲惨经历，也捏造她在中国开始实行严格的计划生育政策期间的见闻，因为她很清楚，计划生育是除了文革之外，最容易触动美国人神经的另一个中国丑闻，不管如何地夸大其词，美国人也会信以为真。她那一批留学生中，不少人就是以违反了计划生育政策遭到迫害为由在美国申请政治避难的。

    傅苹上个月接受美国电台WNYC的The Leonard LopateShow采访时，说她在做大学本科论文时，亲眼看到几百名女婴被杀死，有的是刚生下来就被扔水里淹死。（http://www.wnyc.org/shows/lopate/2013/jan/14/bend-not-break-china-america/12:15）

    傅苹一直说，她之所以会去调查杀婴的情况，是因为中国开始实行一胎化计划生育政策。一胎化政策始于1980年9月25日中共中央发表《关于控制我国人口增长问题致全体共产党员共青团员的公开信》，号召“每对夫妇只生育一个孩子”。傅苹毕业于1982年6月，据她的说法，在她毕业之前经历了其论文内容被国内报纸广泛报道、国际舆论谴责、她被监禁等重大事件，这些都是在其论文完成后发生的。这样算来，傅苹做调查、写论文的时间最多也就一年多（实际上本科生一般都是在最后一个学期写毕业论文的，我们姑且相信傅苹很早就准备毕业论文），她亲眼看到几百名女婴被杀死，也就意味着几乎每天都有人在她面前杀死女婴。

    虽然中国自古以来就有溺杀女婴的陋习，但是自1949年以后这已被当成犯罪，即使没有完全绝迹，也是很罕见的地下行为。就算上个世纪80年代初实行一胎化政策（其实某些地区的农村实行的是一个半政策，即第一个是女孩的可再生一个）后刺激了杀女婴，那也是偷偷摸摸的行为，怎么可能有那么多人当着傅苹的面堂而皇之地杀婴？所谓溺杀女婴，指的是“旧社会”的一种做法，婴儿刚生下来时发现是女孩就把她淹死，然后谎称生下死胎。在医院生产显然不可能再这么做，在家中生产倒不排除这种可能，难道那些产妇临盆时都会通知傅苹上她们家去看如何把女婴杀死吗？

    请问这是不是傅苹又出现了把想像当现实的“回忆错误”了？

    傅苹在其书中说，1982年中国开始实行一胎化政策后，苏州大学官员查所有女生的月经，强迫她们每月上交卫生巾。有些女生上交了朋友用过的卫生巾，官员们就把手指插入“我们的”阴道检查有没有血。

    正如许多人指出的，在当时卫生巾还没有引进到中国。傅苹也许会狡辩说她用“卫生巾”的说法只是为了让美国读者容易理解。即便如此，这种每月检查月经，还要手插入阴道的做法，在当时中国大学校园绝对不可能发生。需知当时的中国在性方面还是极为保守的，当时的女大学生绝大部分都没有任何性经验，怎么可能允许让官员对身体进行这种侵犯？不要说有实质的实施，即使有此规定，也要舆论大哗了。全校女生那么多，月经又并非都同时发生，那么是不是天天都要有一大批官员忙着检查女生有没有来月经？所有女生都要查，而不是针对个别女生的，那就是一个全校学生都知道，因而在社会上也是众所周知的，那么怎么没有第二个江苏师范学院的女生反映曾经发生过如此不可思议的怪事？

    请问这是不是傅苹又出现了把想像当现实的“回忆错误”了？这个人是不是得了某种受迫害性妄想症？

    对一个已习惯于张口就说假话的人来说，把她在不同场合对同一个事件的说法做个比较，就不难发现其前后矛盾之处。例如，2010年1月，傅苹在演讲中说她在文革十年（1966～1976）实际上没上过学，而是去农村种水稻。（Fastforward 10 years, Cultural Revolution ended the year I was supposedto graduate from high school. I actually never went to schoolduring the 10 years. I went to countryside planting ricefields.http://www.youtube.com/watch?v=Ulq55Z9O3bc 10:40）上个月她接受PBS采访，却说她因为太小没被送去农村劳动，而是去工厂生产收音机和计速表。(I was assigned to workin a factory. Some of the older kids gets to send to thecountryside. But I was too young to do that. So I went to thefactory to build radios and speedometers.http://video.pbs.org/video/2330983908/ 7:22）现在她又“澄清”说自1972年起学校复课，她就认真读书。这三种截然不同的说法都是她亲口说的，她要我们相信哪个？

    傅苹在其“澄清”中实际上都已推翻了此前她在访谈中的所有惊人的说法，只坚持两点：她10岁时被红卫兵轮奸，她大学毕业前夕被秘密囚禁3天。她的共同作者MeimeiFox的嫂子、宾州州立大学研究中国古代历史的副教授EricaBrindley说，这是很个人的经历，你们没法推翻它。这也许就是傅苹至今仍一口咬定它们发生过的原因。但是如果仔细推敲她有关这两件事的具体说法，也是令人难以置信的。

    我们先来看她所谓在10岁时遭到红卫兵轮奸一事。在所有采访中，她都淡定地谈论此事，说是在她十岁那年，她妹妹被红卫兵扔进河里，她跳下去救出妹妹，激怒了红卫兵，10～12名红卫兵在光天化日之下轮奸了她，她醒来的时候，人在医疗室里。更令她伤心的是，这件事发生后，她被人叫做“破鞋”。

    我们认为傅苹说的这事不可信，并非如她说的认为“中国不会发生轮奸这种事”。中国当然也会发生轮奸这种暴行，在上个世纪七、八十年代我就见过因轮奸被判死刑的判决。但是在所有其他人有关文革暴行的回忆中，从没有过红卫兵在光天化日之下强奸女孩的叙述，更何况是十几个人参与的轮奸，更何况是十几个人轮奸幼女。文革期间当然可能发生强奸，但是在一个极其重视女性“贞洁”的国家，即使在文革期间，强奸幼女也是严重的犯罪。十几个人公然轮奸幼女，而且广为人知（傅苹说她因此被称为“破鞋”），在当时也会被判死刑，却没有受到任何惩罚，可能吗？

    有人也许会说，因为傅苹是黑帮分子的子女，所以再怎么折磨她都不用承担法律责任。傅苹虽然在各种采访中都声称自己是黑帮子女，其实她父母是南航的普通教师，连“地、富、反、坏、右”都算不上，根本不是黑帮。即使是黑帮子女，在文革期间被打死了也许没人管，但是被十几个人轮奸则肯定是不会被放过的。十几个人轮奸幼女这种骇人听闻的事情，在中国历史上从没有记录发生过，傅苹是中国历史上最骇人听闻的轮奸案的唯一受害者，还是撒了个弥天大谎？为什么当时南航的其他教师子弟没有听说过傅苹曾经被轮奸？

    我们再来看傅苹毕业前夕囚禁了三天一事。傅苹在PBS接受采访时说，在她的论文被中国报纸报道的那一年，碰巧美国人StevenMosher也出了批评中国计划生育的Broken Earth一书，引起了国际舆论对中国违反人权的谴责，所以她就被抓了。

    在我没能找到中国报纸对她的论文的报道后，傅苹现在“澄清”，她的论文从未被中国报纸报道，等于自打了一嘴巴。StevenMosher关于中国计划生育政策导致强迫人工流产（不是溺婴）的研究的确引起了中国政府和国际舆论的注意，但是BrokenEarth一书是1983年9月出版的（http://bookmooch.com/detail/0029217008），成为畅销书并引起舆论注意是1984年（1984年9月开始出平装本）。而傅苹自称是在毕业前夕被抓，即1982年，那显然发生在BrokenEarth书出版之前，与它无论如何都扯不上关系。

    傅苹声称，她被抓后，担心自己会被判死刑，但是由于邓小平过问了一下“那个写论文的学生现在怎么样了”，她被关了三天就被释放了，并被命令离开中国。（她接受谷歌的采访，http://www.youtube.com/watch?v=s4vRtvswO8s从10：30开始）

    居然连邓小平都知道她，还亲自过问？她据称是被关在南京，邓小平的随口一句话是怎么得到如此快速的传达和执行的？她是怎么知道邓小平过问的？又是某个匿名人士告诉她的，还是仅仅是她的想像？如果连邓小平都知道她，保护她，谁还敢动她，她还用得着被迫离开中国？

    我们也许无法用直接的证据推翻傅苹在10岁被轮奸和毕业前夕被秘密关押3天这种“个人的经历”，但是在能够核实的其他问题上都已证明了傅苹说谎，我们为什么要相信她独独在这两条没有证据的惊人事情上说了真话？

    2013.2.5.


谎话连篇的傅苹“澄清”声明

发表时间:2013-02-03 16：08：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5aw.html
    傅苹今天在其博客上针对我的批评，贴了一篇澄清声明：

    http://www.huffingtonpost.com/ping-fu/clarifying-the-facts-in-bend-not-break_b_2603405.html

    傅苹声称，虽然我的批评是正确的，但是是根据福布斯不准确的报道，而不是根据她新出的书，福布斯的报道后来更正了（意思是我的批评成了无的放矢）。

    事实上，看过我对她的批评文章的就知道，虽然福布斯的报道引发了我的批评，但是我的批评并非仅仅针对福布斯的报道，而是针对自2005年以来美国媒体对傅苹的各种报道、傅苹的电台和视频访谈。我也看了傅苹新书放在googlebook上供试读的前面两章。它们的内容都相当的一致。如果说福布斯的报道有错的话，那么此前美国媒体的其他报道、傅苹接受电台和视频访谈亲口说的话，也全都错了。怪罪到福布斯上面是无济于事的。

    傅苹声称，“我没有说过或写过我是在劳改营；我说的是我在南航校园的一个大学宿舍里生活了10年。中国儿童不被送去劳改营。我也没有说我是一个工厂工人。我说毛要我们向农民、战士和工人学习。”（我的翻译）

    就在10天前，傅苹接受谷歌的视频访谈时，还说整个文革十年她都生活在隔离区（ghetto）（http://www.youtube.com/watch?v=s4vRtvswO8s大约7分15秒开始）。NPR采访她时，说她十岁时被送到劳改农场（correctionalfarm）达10年之久，她有声有色地讲述如何从劳改农场带东西回来喂她妹妹的故事（http://thestory.org/archive/the_story_988_Ping_Fu.mp315:50开始）。她好意思怪美国记者理解错了她的意思？

    在此前她接受美国英文媒体的所有采访中，她从来说的是从9岁起她被迫在工厂工作，整个文革期间没有受过教育，何时说过她在工厂的工作指的是“毛要我们向农民、战士和工人学习”？（只在中文媒体上这么说过）那不就是当时每个中国学生都经历过的学工、学农、学军吗？那不就是正常教育的一部分吗？怎么就成了她个人的苦难了？是不是所有经历过文革的中国学生都可以向她学习，声称自己在十年间都在工厂工作，没有受过学校教育？

    傅苹声称，自1972年开始学校复课，她从此不知疲倦地学习。

    文革期间的学校复课是从1968年就开始的。我们姑且相信南京学校比较特殊，迟至1972年才复课吧。但是此前美国媒体的报道全说她整整10年没有上过学，例如《公司》的报道（http://www.inc.com/magazine/20051201/ping-fu.html），WeNews的报道（http://womensenews.org/story/women-in-science/100505/geomagics-ping-fu-rises-in-tech-firmament?page=0,1#.UQzHxqVkw1I），NPR甚至说她十年间没进过教室(http://www.npr.org/2006/03/18/5279787/ping-fu-recreating-the-world-in-all-its-dimensions)。《伊利诺校友杂志》则说她被关了10年，18岁时才被释放。（http://www.uiaa.org/illinois/news/illinoisalumni/0707_b.html）

    为什么所有这些采访过她的美国媒体全都搞错了？都认为她和其他中国学生不一样，没受过任何正常教育？傅苹在视频里亲口说：“在10年间我实际上从来没有进过教室。我去农村种水稻。”（http://www.youtube.com/watch?v=Ulq55Z9O3bc，10:30)

    傅苹声称，到现在她还记得她目睹了教师被红卫兵四马分尸。但是在看了我的分析后，她承认我的分析比她的记忆靠谱。她说中国对这种虐杀有一种说法，而她为此做了很多噩梦。

    这意思是她承认把噩梦当成了现实。中国的说法是“五马分尸”，而不是四马分尸。四马分尸是西方的酷刑。她小时候要做噩梦也应该梦的是五马分尸，而不是四马分尸。更可能的是，她根据西方人的口味来编造四马分尸的故事。

    傅苹承认她关于一胎化政策导致溺婴的论文从未发表过，也从未被《人民日报》报道过。但是她说她记得在1982年读过《人民日报》一篇呼吁男女平等的社论。

    此前她在接受美国媒体采访时不是一直在说她的论文一度引起了轰动，《文汇报》《人民日报》都不点名地报道了其研究结果了吗？甚至连邓小平都对她的论文感兴趣吗？（听她亲口在NPR说：http://thestory.org/archive/the_story_988_Ping_Fu.mp318:00）既然她的论文从未发表过，报纸怎么知道她的研究成果？就算报纸有秘密通道知道其研究，所谓的报道居然就是一篇呼吁男女平等的社论？当时中国报纸呼吁男女平等那是一点都不奇怪的，她有什么理由相信那和她的论文有关？在其声明中她甚至不敢明确地说《人民日报》的社论与她的论文有关。

    傅苹声称，所谓联合国因为其论文而制裁中国的说法是她在等护照时听人说的。

    原来这么重大而离奇的事件，最多只是她的道听途说，然后就在美国媒体上到处宣讲？

    傅苹提到美国斯坦福大学学生Steven W.Mosher在1981年发表中国溺婴的研究，在1984年出版了有关著作，并称那一年她正在等护照。她并提到《洛杉矶时报》曾报道说Mosher成功游说小布什政府不向联合国提供用于中国的资金。她认为这与她在国内的经历一致。

    1984年1月傅苹已经到美国了，为了跟Mosher扯上关系，怎么又改口说成那一年她还在等护照？小布什政府因为反对中国的人口政策而不向联合国人口基金会提供资金，那是小布什政府制裁联合国，和联合国制裁中国有什么关系？而且小布什是2001年上台的，那时候傅苹已在美国生活17年了，和她所谓被迫离开中国，又怎么能扯上关系？

    Mosher在1980年左右曾在中国做人口学研究，他关于中国强迫人工流产的文章1981年在台湾发表后，惹怒了中国政府，斯坦福大学于1983年以其违背研究伦理、从事非法活动为由将他开除。他起诉斯坦福大学。这个案件在1984年——也就是傅苹到美国那一年——非常有名，但现在已很少有人知道了。傅苹突然提起她刚到美国时很著名而现在已鲜为人知的这个案子，让我不得不怀疑她当年正是根据Mosher的案子来捏造她的论文故事，以此申请政治避难的。

    傅苹声称，因为其论文政府要求她离开中国，但政府没有给特定期限。她通过在新墨西哥大学的一个家庭朋友获得了学生签证。

    在此前她接受采访时，全都说是她被中国政府要求在两周内离开中国。直到前天她还在对福布斯记者这么说。最离谱的是她10天前接受谷歌的采访，这是她亲口说的：她的论文引起了国际轰动，联合国对中国进行制裁，她被投入监狱关了三天，因为邓小平问写论文的那个人现在怎么样了，她才被放出来，两周后警方交给她护照要她离开中国。（http://www.youtube.com/watch?v=s4vRtvswO8s从10：30开始）她的案子连邓小平都被惊动了，她两周就得到护照了——没错，这是她十天前对着镜头亲口说的。仅仅过了十天，她就改口说因为办护照极其困难，她被释放后等了一年多才拿到护照。这不是撒谎、骗人，是什么？

    傅苹声称，在她上大学时英语是选修课，不是必修课，她从未学过英语，她的英语水平是零，在抵达美国时只记得几个英语单词。

    不再说只懂三个英语单词了？但是这仍是谎言。第一、从恢复高考开始，英语就是大学的必修课，她不可能没上过英语课。第二、她的大学同班同学滋兰斋主人（傅苹承认是她的大学同班同学）在批评傅苹的文章中说：“当年我们中文系1978级两个班，这个人的英语水平算是高的，在快班。”第三、傅苹承认自己考上了南京大学比较文学硕士专业的研究生，只是因故没有去上。研究生入学考试必考英语。

    顺便说一下，傅苹声称其大学同班同学滋兰斋主人的文章是对我的回应，和她的说法一致，这也是谎言，是欺骗不懂中文的美国读者。事实上，滋兰斋主人的文章是在揭露她的谎言的：http://zilanzai.i.sohu.com/blog/view/253678027.htm

傅苹声称，在那张红卫兵合影照片中，如果放大的画可以看出她没有戴红卫兵袖章，那是他们在她读书的学校的红卫兵旗帜前照的。

实际上，在那张照片中，每个人的左手臂都戴着红卫兵袖章，包括傅苹。那张照片并非是在学校照的，而是在南京灵谷寺照的，是他们打着“红卫兵团”旗帜去那里游玩时的合影。

    傅苹声称，她没有申请政治避难。

    但是《星岛日报》去年2月份关于她参加美国国土安全部移民局举办的首届移民企业家峰会，并获得美国移民局授予“杰出归化美国人”称号的报道明确说她是通过政治避难获得绿卡的：“坐在主讲台上的四位移民企业家都有各自的故事，杰魔公司华裔董事长傅苹出生在中国大陆，成长于文革时期，1983年来美国后申请了难民庇护得到身分，之后创立了自己的公司。”（http://oversea.stnn.cc/NY/201202/t20120224_1707578.html）如果傅苹不是通过政治避难获得美国绿卡，她又是通过什么途径在1987年之前获得绿卡的？其他途径都更不适合她。

    傅苹声称批评不是诽谤，而是讲述或寻找真相的方式，她欢迎建设性的批评。

    她一直在说假话，讲了很多年，现在发现谎言圆不了了，就用新的谎言掩盖，这如何建设得起来？揭露一个说谎的人说谎，揭露一个骗人的人骗人，那不叫诽谤，那只是指出事实真相。

    2013.2.2.


再说傅苹的“人生传奇”

发表时间:2013-02-02 14：34：58
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5a0.html
    由于福布斯的报道《从劳改犯到高科技企业家：傅苹的人生路》引起我对美国杰魔公司创始人、“奥巴马团队的人”傅苹在中国经历的注意，我根据她几年来接受美国媒体的采访以及其新书《弯而不折》（Bend,NotBreak）中的说法，写了一篇质疑文章。很多中国读者纷纷在福布斯网站留言和在亚马逊写书评，指责傅苹是个骗子。傅苹新书在亚马逊的评分一夜之间从5分降到1.5分，有趣的是华人都给它打最低分1分，美国人都给它打最高分5分，并怀疑打低分的华人是被中国政府组织起来的五毛。

    福布斯中文网站一度把《从劳改犯到高科技企业家：傅苹的人生路》删除，后来把标题改成《从文化大革命到高科技企业家：傅苹的人生路》重新登出。但写该报道的记者JennaGoudreau从众多质疑中挑了三个问题给傅苹，傅苹做了回答，完全是狡辩。我们先看第一个问题，傅苹文革期间，在她8～18岁时，是否在劳改队里呆了十年？傅苹将这归为翻译的问题：

    【傅苹告诉我，它直译成中文（即“劳改队”）就成了强制劳动的监狱场所之意，因此有失精准。但她也表示，从8岁开始，她确实曾在政府管理的一所撤空的大学校园内一个单间宿舍中，与妹妹相依为命。她证实，9岁时，她没有去上学，而是被分配到工厂干活。其自传的新闻稿称其曾为“儿童兵”（childsoldier）以及“工厂工人”。而中国批评者质疑她是如何小小年纪就得以成为工厂工人的，在那时候，当工人是一种荣誉。对此，傅苹回应称，她当时并非中国传统意义上所指的“工人”，因为她并没有获得报酬，而是作为正规学校教育的一种替代。】

    傅苹的父母是南京航空学院的教师。所谓大学校园撤空，指的是文革期间大学教师下放到五七干校劳动，这是1968年10月开始的，1971年“九·一三事件”后，1972年春起教师们返校，各个高校恢复办学招收工农兵大学生，所以大学校园撤空的时间只有三年，而不是傅苹说的十年。何况据2005年她接受《公司》（Inc.）采访时的说法，1968年她母亲已被允许回校了（http://www.inc.com/magazine/20051201/ping-fu_pagen_6.html），所以她和她妹妹相依为命的日子，最多也就几个月。据傅苹的发小DianaLuo的说法，在南航教师下放五七干校期间，教师子女被集中起来管理。这被傅苹说成了她及其妹妹作为黑帮子弟受红卫兵监禁。其实傅苹本人就是红卫兵，有她戴着红卫兵袖章，和其他红卫兵打着“红卫兵团”旗帜在南京灵谷寺游玩的合影为证（http://www.fastcompany.com/3004166/bend-not-break-leadership-lessons-resilience-amid-struggle）。

    傅苹说她在文革整整十年都没有上学，而是从9岁起就分配到工厂工作。文革初期中、小学瘫痪，但1967年11月起开始“复课闹革命”，傅苹作为大学教师子女，一直不回校上学，不可思议。贫困家庭子女可能会退学去当童工贴补家用，但是傅苹又说她在工厂的工作没有报酬，这就莫名其妙了，她整个文革期间不上学在工厂里干了十年的义务劳动？

    其实对文革有一点了解的人都知道，她所谓的在工厂不拿报酬工作，以及当“儿童兵”，就是当时的中小学生都经历过的短时间的学工、学军，那是当时正规学校教育的一部分，并不是惩罚，红卫兵、红小兵也都要学工、学军。她自己接受美国之音中文部采访时也说了“大多就是下乡、学农、学工那样的经历”。

    Goudreau说：

    【另一个争议焦点是，她表示自己是被从中国放逐或驱逐出境的，但实际却不存在相应的官方记录。当我要求其对此给予回应时，她表示，“放逐”一词不对——虽然这是在发往媒体机构的宣传其新书的新闻稿中所使用的措辞。该新闻稿先是写到了“傅苹被驱逐出境（deported）”，随后又重复了一遍称，“傅苹遭到放逐（exiled）”。
    “在书的开头，我写了中国政府暗中驱逐了我。”她说。实际上就是该书开篇第一句话。“可以说这是一种文字上的演绎。我被要求离开。我的父亲帮我弄到了去美国的签证。我被告知不要谈论此事或者申请政治避难。我对此的理解是，我并非出于自愿而离开了中国……如果有人想说这不算驱逐出境，可以。但这就是我的解读。”那么要求她离开的是谁呢？“警方。”她说。】

    原来她所谓被中国政府驱逐出境和被放逐，只是她自己的“理解”。但是她此前在接受各种采访和书中，反反复复地说的是中国政府把她驱逐或放逐，其中一个版本甚至说她被硬塞进飞机送到新墨西哥大学（shewas bundled on a plane and sent to the University of New Mexico,http://www.uiaa.org/illinois/news/illinoisalumni/0707_b.html）。

    好吧，我们姑且相信在她写了导致“联合国制裁中国”的论文之后，中国政府不是把她劳教、判刑，而是宽宏大量地要求她去在当时被中国人视为天堂的美国，但是Goudreau发现了在时间上有问题：

    【在第一次采访中，傅苹谈到她在大学毕业前夕被警方逮捕，没能毕业，并被要求离开中国。她说，“我被要求离开，而我只有两周时间。”我回溯了她所提供的时间线并发现，在她参加苏州大学入学考试（1977年）并抵达美国（1984年1月）之间存在六至七年的时间。当我要求就这一事实进行确认时，她表示，她到1978年秋才入学，她说这样一来毕业就是1982年，而她与警方发生纠缠是在1983年。我问：这其中不是有一年的时间间隔吗？“的确。问得好。”傅说，“让我回去确认一下。”】

    对这个人生重大转折点，傅苹居然一时想不起来是怎么回事了，需要想一想怎么回答。那她是怎么回答的呢？这回是由她的公关人员出面了：

    【昨晚，傅苹的公关人员发来电子邮件称，他们“确认傅苹于1978年入学，1982年秋在被政府扣押之后离校。她于1984年1月14日抵达美国。”也就是说，在警方要求她离开中国之前，她在国内待了一年多的时间？“在获释数周之后，政府要求她离开，”该公关人员在邮件中写道。“但在当时，要弄到护照，即便说不是不可能，但也是很难的。就算傅苹被要求离开中国，她也不得不等待护照发放下来。”】

    这就怪了，护照是在公安局办的，既然公安局命令她2周内离开中国，怎么又在办护照时刁难了她一年呢？这只能说明她其实是按正常程序申请的护照，而在上个世纪80年代，要申请因私护照是极为困难的，通常是要有海外关系。按DianaLuo的说法，傅苹的叔叔（或伯伯）在美国，她是通过其叔叔的资助到美国留学的。傅苹到美国一年以后，傅苹的妹妹也到了美国，难道也是被驱逐的？

    从1982年大学本科毕业到1984年年初去美国留学这一年多时间内，傅苹也没有闲着。据《中国新闻》报去年的报道：“傅苹在恢复高考后进入苏州大学中文系，后到南京大学念比较文学硕士。”（http://epaper.chinanews.com/html/2012-03/14/content_3303.htm）也就是说去美国之前她在南京大学读研究生。如果她惹上了政治麻烦，坐过牢，在当时的政治条件下，她怎么可能被录取上研究生？Goudreau怎么不去问问，那篇给她带来麻烦的关于其论文的《人民日报》报道，究竟登在哪一天的《人民日报》上？而且，从1978年中国恢复研究生招生开始，上研究生都要有入学考试的，初试科目都包括英语。如果傅苹只懂三个英语单词，她是怎么通过研究生入学考试的？

    傅苹在1992年加入美国国籍。（http://www.uscis.gov/portal/site/uscis/menuitem.5af9bb95919f35e66f614176543f6d1a/?vgnextoid=651214f929685310VgnVCM100000082ca60aRCRD&vgnextchannel=34165c2af1f9e010VgnVCM1000000ecd190aRCRD）加入美国国籍需要至少有5年的永久居民身份，也就是说她最迟在1987年拿到美国绿卡。当时她是个还没有毕业的计算机系本科生，不可能办技术移民。当时她也还未结婚（1991年结婚），也不可能通过和美国公民结婚办绿卡。她能获得绿卡的唯一途径是申请政治避难。她在中国的恐怖经历应该就是当年为申请政治避难编造出来的。后来发现美国人很轻信，能博得同情心，有助于推销自己，就反复地讲。的确，她去年接受采访时，就说她的故事有助于在做生意时别人了解她（http://www.nctechnology.org/news/files/techpose/pingfu_techspose.pdf）。当然还能树立起励志的高大形象，获得更多的社会尊重和荣誉。

    傅苹在去年被美国移民局授予“杰出归化美国人”（Outstanding American byChoice），这是极高的荣誉，一年只有5个人得。移民局介绍她在中国受的苦难与她接受采访时相同，甚至也说她是被中国驱逐出来的（不过换了另一个词，expel），不知是根据她归化时提交的材料，还是根据美国媒体的报道？授予她这个荣誉的原因很显然是她在中国经受的苦难与她在美国的成功形成了鲜明对比，是实现美国梦的典型。可惜这是一个虚假的梦。美国人也喜欢虚假的梦。所以即使没有一个中国人相信她的苦难故事，即使海外华人对她的质疑一浪高过一浪，也不会影响她在美国人心中的形象，不影响她这几天为了推销新书不停地接受美国各大媒体的采访，一遍又一遍地讲述她在中国的悲惨经历，不影响她的书成为美国畅销的励志书，感动无数的美国人，因为美国人、美国媒体愿意相信，即使那是个彻头彻尾的谎言。

    2013.2.1.


傅苹的“人生传奇”

发表时间:2013-01-30 17：10：43
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e57h.html
    近日国内门户网站和微博公知都在传福布斯中文网的一篇报道《从劳改犯到高科技企业家：傅苹的人生路》http://www.forbeschina.com/news/news.php?id=22981&page=1，傅苹被称为“3D打印机的创始人”——其实她和她的前夫创建的杰魔公司（Geomagic）是做3D数据采集、分析和建模的，并非做3D打印机；又被称为“奥巴马团队的人”——其实她只是美国商业部组织的创新和创业国家咨询委员会（NationalAdvisory Council on Innovation andEntrepreneurship）的二十多个委员之一。福布斯的这篇报道，是为傅苹新书《弯而不折》（Bend, NotBreak）造势的众多报道之一，关于她在中国的经历，离奇得让人难以置信。

    该报道称，傅苹在文革期间，“离开父母身边后，傅苹需要照顾自己和年幼的妹妹，在南京劳改队里度过了十年。她在那里接受思想改造，忍饥挨饿，饱受折磨，惨遭轮奸，被迫在工厂里当了一名童工，没有接受良好的教育。”

    傅苹出生于1958年，文革期间她还未成年，未成年人和年幼妹妹被送进劳改队的，闻所未闻，不见于其他人回忆文革的任何资料，算是傅苹一个人的独特的残酷经历吧。问题是，1977年文革结束恢复高考，傅苹就考上了苏州大学（苏州大学是1982年才办的，也许她上的是其前身江苏师范学院）。1977年的高考是要政审的，傅苹既然一直在劳改队，怎么通过的政审？1977年的高考竞争极为激烈，录取率不到5%，傅苹既然是在劳改队长大的，没有接受良好的教育，她是怎么考上苏州大学的？天才吗？

    福布斯的报道称，傅苹回忆：“我们被告知自己身份低下——我们的父母犯下了反对人民的罪行，我们待在这里替他们赎罪。他们给我们吃泥土和树皮。我们还被拉到现场，亲眼看到我们的老师被杀害。”

    在2010年傅苹接受美国国家公共电台（NPR）的采访时，说红卫兵为了吓唬他们这些黑帮小孩，在他们面前处决了两名教师，其中一名教师是用四马分尸的方式处死的：身体被绑在四匹马上，马朝四个方向跑，身体被撕裂了。（见：http://thestory.org/archive/the_story_988_Ping_Fu.mp3从13:30开始）

    关于文革虐杀的情形，有很多回忆，有活活打死的，有活埋的，但四马分尸的酷刑，也是闻所未闻，只见于傅苹的口中。问题是，按她的说法，这并非像她被轮奸那样死无对证，劳改队的其他小孩也都被集中起来目睹了，为什么这些小孩没有一个人后来出来说他们见过如此奇特的惨无人道的一幕，难道这些小孩都死绝了？

    要把一个大活人用四马分尸，说起来容易，做起来难，光是要找到四匹训练有素的马就不容易，红卫兵如此大费周章处死一个人，就为了吓唬小孩？中国传统有五马分尸的说法，那是对车裂的通俗说法，车裂时犯人是被绑在马车上的，而不是直接绑在马上，用马车显然更容易操作。而且车裂是酷刑之最，在中国历史上就没有搞过几次，每次都有记载，五代之后就绝迹了。四马分尸是古代西方的酷刑，竟在20世纪60年代的中国南京被红卫兵复活了，这中国历史上的首个活人被四马分尸，傅苹是唯一的公开的亲历者，不值得酷刑研究者找她好好探讨吗？把受害者和其他目睹者查个清楚吗？

其实傅苹在文革期间是个红卫兵，有她自己提供给美国媒体的老照片为证：在照片中他们这帮小孩打着“红卫兵团”的旗帜，戴着“红卫兵”袖标，到南京灵谷寺游玩，并笑眯眯地拍照留念。黑帮分子是当不了红卫兵的。http://www.fastcompany.com/3004166/bend-not-break-leadership-lessons-resilience-amid-struggle

    福布斯报道说，“在（苏州大学）毕业前几个月，傅苹发表了一篇毕业论文，讨论中国农村溺杀女婴的现象，引起了全国新闻界的关注。但她也因此入狱，被判劳教。”

    2005年傅苹接受《公司》（Inc.）采访时，对这段经历说得更详细：1980年她向教授递交了关于中国农村溺杀女婴的现象的论文。几个月后，1981年1月，上海最大的报纸（在电台采访中，她说是《文汇报》）报道了她的研究结果。随后《人民日报》也报道了。然后引起了国际舆论谴责，联合国对中国实施制裁。于是在1981年2月，她被关进监狱。http://www.inc.com/magazine/20051201/ping-fu_pagen_3.html

    我检索了1981年1～2月的《人民日报》，并没有关于傅苹或有关中国农村溺杀女婴的报道。实际上有点中国政治常识的人都知道，那个时期《人民日报》关于国内的新闻都是歌功颂德的，怎么可能有这种影响中国形象的报道呢？说联合国制裁中国，也是没有常识的说法，联合国怎么可能去制裁安理会常任理事国？她不知道中国作为安理会常任理事国对联合国的制裁决议有否决权吗？为什么没有其他中国人知道联合国曾经在1981年制裁中国？傅苹是怎么知道的？

    在接受美国电台采访时，傅苹对自己被捕的经历描述非常有戏剧性：她在校园里走，突然被人用黑布套住头，塞进车里带走……这完全就是黑帮电影里的镜头嘛。在1981年，中国公安要在中国大学校园带走一个学生，竟不敢光明正大地来？

    据《公司》的报道，傅苹只是被关了三天就放出来了，并没有被判“劳教”，而是判决把她驱逐出境，驱逐去美国留学。两周后她被送往去美国的飞机，到新墨西哥大学学英语，她说她不知道为什么要被送去那所大学。

    因为写了一篇负面报道的论文，就被驱逐去美国留学，天底下居然有这样的好事？中国判决驱逐出境只限于对外国人，到90年代才有把异议人士赶到美国的做法，那也只限于非常著名的异议人士。傅苹当时是一个默默无闻的大学生，就享受了驱逐到美国留学的待遇，那真是个奇迹。在80年代初要自费去美国留学，是多么困难的一件事，没有特殊的海外关系，根本不可能实现。

    她说她不知道为什么会被送去新墨西哥大学，但是在其新书《弯而不折》中，她却说她到达美国后，试图和一个姓盛的先生联系，此人是她父亲的学生（她父亲是南航的教师），她去新墨西哥大学是盛先生联系的。

    福布斯的报道说：“傅苹在美国开始了她的新生活，当时她独自一人，身无分文，只会说3个英文单词。”

    傅苹在接受采访时，多次说她刚到美国时只会说3个英文单词。但是对哪3个英文单词，她每次的说法却不一样。《公司》说这三个单词是please,thank you, help。其新书的介绍说这三个单词是thank you, hello,help.（http://www.bendnotbreak.com/about.php）她接受NPR采访时，说这三个单词是thankyou, help, excuse me。把这三种说法综合起来，都有五个单词了。

    据《公司》报道，傅苹去苏州大学时，是想学工程或商业，但是党分配她去学英语，怎么可能只会三个英语单词呢？即使她不是英语专业的，上大学期间总要上英语公共课的，即使没学好，又怎么可能只记得最简单的三个英语单词呢？

    所有这些说法，都只能骗骗对中国情况不了解的老外。傅苹也知道这一点，所以当她面对中国人时，就老实多了。比如她在接受美国之音中文部的采访时，对她在文革期间的经历是这么说的：

    “在中国的时候，我成长的时候是文化大革命，没有读过什么书，大多就是下乡、学农、学工那样的经历。”http://www.voachinese.com/content/article/460383.html

    下乡、学农、学工，不就是当时所有中国学生的普通经历吗？有什么稀奇的？怎么一面向美国英文媒体，就换了另外一幅嘴脸？福布斯的报道原本是英文的，她大概也没有想到会被翻译成中文并广为传播吧？

    真实的情况可能是这样的：相比于当时的其他中国学生，傅苹在文革期间受到了比较好的教育——毕竟她有一个在大学当教师的父亲，所以高考一恢复她就能考上大学。大学毕业后，又通过她父亲的关系，到美国语言学校读书，后来去读计算机科学的学位。她说她留学期间是通过当清洁工、在餐馆打工来谋生的，这属于非法打工，且不去管她。当时的中国留学生，为了能在美国留下来，会想尽各种办法。其中一种做法是编造自己在中国受迫害的离奇经历申请政治避难。反正再离奇的经历，美国人也会信以为真的。有的人编着编着，连自己也当真了。

    2013.1.28


给无良媒体《西安晚报》的无良记者张静、杨青立此存照

发表时间:2012-12-30 23：13：26
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4eo.html
无良媒体《西安晚报》的无良记者张静、杨青，明明是木子美谩骂、威胁、恐吓我女儿，新浪微博管理方拒绝对此做出处理，反而来处理我，我为抗议新浪微博管理层的不公才宣布不再在新浪微博更新，你们居然造谣说我是跟木子美对骂骂输仓皇退出新浪微博，如此颠倒黑白，如此欣赏谩骂、威胁、恐吓小女孩的三脏女，你们家有小孩吗？你们主编家有小孩吗？这种媒体人，不仅没有新闻道德，连人性都没有。

附：
“末日竞逐”下文学也疯狂
2012-12-30 05:03:13　来源: 西安晚报

http://news.163.com/12/1230/05/8JURVSCN00014AED.html

    有一种口水仗叫做“网络大战”

    2012年年初，一篇题为《人造韩寒：一场关于“公民”的闹剧》的博文，点燃了2012年网络上的“第一把火”。博文作者麦田公开质疑韩寒作品另有代笔，韩寒随即给予回应并重金悬赏幕后团队操作证据。而随着“打假斗士”方舟子加入战局，这场口水仗被推向了高潮。方舟子在微博上连续发表文章，直指韩寒作品是他人代笔、团队包装。韩寒整理了当年的手稿、通信、素材本等资料提交司法鉴定，还一度起诉方舟子索赔10万元。围观的网友也分为“挺韩派”和“倒韩派”两个阵营，双方旗鼓相当、各执一词。

    “方韩大战”从年初一直延续到年底，至今尚未尘埃落定，媒体依然能够将其作为热点来炒作，不过网友的围观热情已经逐渐消退。因为一年里发生了许多事，先是方舟子试图将矛头转向青年作家蒋方舟，但蒋方舟四两拨千斤，只用了六个字答复：“不回应，别理他。”让“方斗士”有重拳打在棉花上的无力感。【该事件尚未平息，方舟子又和木子美展开了一场网络对骂，那场对骂无所不用其极，全往下三路上招呼。不过方老师终究败北，在木子美的凌厉攻势下仓皇退出新浪微博。】而另一方面韩寒也没闲着，爆出了“小三门”，美女赵卓娜篇篇微博为“何安”所写，于是“何安”成了暗恋的最好代名词。

    据说年初有夫妻为自己是“挺韩派”还是“倒韩派”而要闹离婚，年末看到这一年的口水，请问你们真的离婚了吗？


辞“2012中国科学年度新闻人物”候选人

发表时间:2012-12-29 14：42：35
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4dn.html
    中国科学报社联合人民网、新浪网、科学网搞“2012中国科学年度新闻人物”评选，列了30个候选人，其中有一个是我，推荐我的理由相当怪异，如下：

    推荐理由：为打假道歉
    7月，方舟子公开质疑厦门大学医学院傅瑾教授哥伦比亚大学博士学位造假一事，最终以“厦大出面回应傅瑾博士文凭的确造假”而揭开事件真相。此后他又将“炮火”瞄准该校“闽江学者”李勇教授。之后没多久，方舟子表示“搞错了”，并接连两次在微博上向两个“李勇”道歉。

    这指的是我在微博上指出厦门大学生命科学学院“八闽学者”李勇还在匹兹堡大学当助理教授，怀疑他是否真的全职回国。一个小时后我发现匹兹堡大学有两个从事生物医学研究的助理教授都叫李勇，一个已回国去了厦大，一个未回国，所以我马上就连发了两条微博澄清、道歉。就这么件一个小时内我就发现并更正的失误，竟被该评选的组织者当成了我在2012年做过的最重大的事，至于我在2012年做过的其他事情，包括揭露的多起重大学术造假，都不值一提。组织者不看我打对了多少假，却抓住一个失误大做文章，幸灾乐祸地冠以“为打假道歉”的标题，这是什么心态？该有多么变态？

    更变态地是组织者竟把韩寒也列为候选人，其推荐理由云：

    推荐理由：作家写科普遭网友围观
    由韩寒主编的大型科普书《地球往事》11月出版。擅长写杂文和小说的韩寒，此番涉足科普领域让不少网友好奇。有质疑者认为，他高中都没读完，能编专业丛书？也有网友认为，韩寒充分证明了现代作家必备的素质，开得了车，懂互联网，还要懂科学。

    连韩寒的出版人路金波都承认这部所谓“大型科普书”是别人写的，韩寒只是挂名“主编”，韩寒最多写了篇简短的序言（鉴于韩寒已被证明无写作能力，那篇序言也很可能是别人代笔）。这正是韩寒肆无忌惮地造假的又一证明。让一个不学无术的高一退学生“主编大型科普书”，这是对科普出版的讽刺，评选组织者却说是韩寒“写”科普，还借别人之口称赞韩寒“懂科学”，这是对科普工作的讽刺。

    一方面是对揭假者求全责备，冷嘲热讽，一方面是对造假者无比宽容，推崇备至，该评选组织者的这种心态，正是当今中国病态的科研环境和社会风气的体现。本人不敢以那样的理由当“科学年度新闻人物”，更不敢与骗子、造假者同列，有请组织者把我的名字从候选人中删除。

2012.12.27.


新华社竟然为奇虎360发关系稿

发表时间:2012-12-13 17：40：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e408.html
我原以为奇虎360这篇关系稿是新华网自己发的，经了解原来还是通过新华社通稿线路发的服务新闻专线总监的关系稿。新华社不是最忌讳发关系稿这种毁牌行为吗？就仗着奇虎360财大气粗，仗着奇虎总裁齐向东曾经在新华社当官有人脉，新华社服务新闻专线总监就敢把360已在一些小网站发过的软文公然通过新华社再发一遍，连起码的掩饰都不做？这是不是新华社的耻辱？360贼喊捉贼说要告“黑公关”，他们自己不仅在新浪微博出动500多万水军一起为360喊同一句口号，而且连新华社都公关，这才是黑公关。我原以为这种抹黑他人的关系稿只有野鸡媒体才敢发，没想到堂堂国家新闻社居然也敢发，刷新了我对新华社的认识。立此存照：

360实名举报制造和传播谣言的公关公司
2012年12月12日 16:51:11
来源： 新华网

新华网北京１２月１２日电 互联网安全公司奇虎３６０（ＮＹＳＥ：ＱＩＨＵ）日前宣布，已向有关部门实名举报不断制造和传播谣言、诋毁３６０商誉的公关公司，同时为配合有关部门的调查，３６０宣布向全国征集制造谣言抹黑３６０的线索，单条线索最高悬赏１０万元。

３６０公司表示，自３６０搜索ｓｏ．ｃｏｍ于今年８月推出，旋即占领了１０％的市场份额，随后３６０旗下的浏览器和其他产品即遭遇到一系列谣言的攻击，如“四大券商内部通知卸载３６０浏览器”、“因３６０浏览器漏洞潘石屹微博被盗号”、“中科院报告认定３６０浏览器不安全”、“中关村商铺集体拒绝安装３６０产品”等等。因知名人物方舟子曾在微博上引用未经核实的材料、指责３６０安全产品“窃取、泄露用户隐私”，３６０向法院提起对方舟子的法律诉讼。

为了消除负面影响，３６０将浏览器提交给两家权威机构——工信部下属的中国软件评测中心和中国信息安全测评中心进行检测。评测结果显示，３６０浏览器均在用户许可的情况下进行数据上传和下载，并在传输过程中实行了严格的加密处理。中国信息安全测评中心的报告显示，３６０浏览器的组件达到了ＥＬＡ２安全标准。

有互联网分析人士认为，一些公关公司把微博当成利益输送管道：原发微博捏造事实——雇请实名微博转发——推动水军微博转发——转载至媒体进行新闻炒作。３６０公司人士就此称，向有关部门实名举报以及设重奖向全国征集线索，实属迫不得已。“如果有人不停地制造谣言，我们一个个澄清谣言，那我们的研发工作和用户服务就无法正常进行了。互联网上正面竞争、理性竞争都是可以接受的，但要还互联网一个正常的竞争秩序。”


严正声明：本人从未推荐蓝色光标股票

发表时间:2012-11-01 16：06：10
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e377.html
    今天千龙网、中国经济网等十几家网站刊登软文《蓝色光标(300058)：方舟子推荐买入》称，“方舟子在公开场合推荐蓝色股票，……方舟子的妻子、新华社记者刘菊花也在新闻稿件中推荐了蓝色光标的股票。”这纯属谣言。本人及我妻子从未在任何场合推荐蓝色光标股票。事实上，在此之前我听都没听说过蓝色光标。

http://city.qianlong.com/news/2012/1101/135175170476686.htm
http://luxury.ce.cn/html/2012/cygc_1101/105990.html

蓝色光标(300058)：方舟子推荐买入
2012-11-01 14:50:49来源：千龙网
[导读]近日，国内首家公关概念的股票蓝色光标(300058)，公布了2012年三季度财报，今年1-9月份实现营业收入为15.2亿元，同比上升了109.36%。由于业务规模扩大，期间费用攀升，财务费用压力开始出现。但与此同时，热点人物方舟子在公开场合推荐蓝色光标股票。
    近日，国内首家公关概念的股票蓝色光标(300058)，公布了2012年三季度财报，今年1-9月份实现营业收入为15.2亿元，同比上升了109.36%。由于业务规模扩大，期间费用攀升，财务费用压力开始出现。但与此同时，热点人物方舟子在公开场合推荐蓝色光标股票。

    图1 方舟子与蓝色光标的关系图

    蓝色光标是一家主营公共关系管理的企业，2010年在国内创业板上市。一直以来，蓝色光标与高科技企业尤其是IT类公司有着十分重要的联系。近四年的数据显示，IT及高科技企业是蓝色光标主要的收入来源，联想、腾讯、百度等知名IT企业都是蓝色光标的重要收入来源。

    自2010年上市以来，蓝色光标的重点客户一直聚焦于IT企业，因此其服务对象的动态直接关系到公司收益。10月30日，其重要客户百度公司发布三季报，由于受到新增竞争对手的影响，同时三季度营收低于分析师预期，当天百度股价大跌6%，花旗下调百度股票评级至卖出，目标价降至95美元。

    蓝色光标作为“公关第一股”的强大作用，恰恰是在公司出现负面危机情况下得以体现。近日，方舟子针对360的种种质疑和攻击，有分析认为就是蓝色光标驱动下的一种反击，目的就在于全力阻止360搜索的推广，保护百度的市场地位。同时，方舟子在公开场合推荐蓝色股票，也侧面证明了这一点。此外，方舟子的妻子、新华社记者刘菊花也在新闻稿件中推荐了蓝色光标的股票。

    投资建议：今年下半年开始，蓝色光标周线始终保持上涨趋势，其重要客户百度为应对新的竞争对手、维护市场地位，公关投入必然大幅增加。股价长线大趋势支持向上，建议买入。


我在他的笔下成了病人

发表时间:2012-06-30 04：32：29
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e12e.html
    方舟子：我在他的笔下成了病人

    2012年06月26日北京晨报

    记者：周怀宗

    争议中，媒体能挺身而出吗？

    6月22日，方舟子在网上发表文章称自己受到某个媒体的“构陷”。他在文中表示，和自己相关的长篇报道，并没有采访过自己，他说：“如此多的造谣、断章取义，如此构陷一个不具有公权力的普通公民，大概是空前的。”

    真相如何，尚不得而知。值得思考的是，媒体在社会问题、文化性事件中究竟应该处于什么样的位置，如何才能把最真实的事件呈现出来？为此，晨报记者采访了中国人民大学教授喻国明，他说：“媒体作为公共平台，保持中立、客观和平衡应该是基本的原则。”

    平衡是报道的第一原则

    北京晨报：媒体在报道中，应该遵循什么样的原则？

    喻国明：在对待双方有争议的事件时，第一个原则应该是平衡。即相对客观、对称地反映双方的情况。并不是篇幅的问题，而是应该保持一个中立的立场，对双方的论点、要点要有相对平衡的反映，媒体不能做审判，在不涉及国家利益，不涉及违法问题等情况下，应该是相对客观、中立的平衡态度。

    北京晨报：平衡之外，还有没有其他必须遵循的原则？

    喻国明：就是对自己态度的责任。媒体是一个表达的平台，在面对社会问题，文化性的事件时，态度的表达应该邀请一些第三方的人士，比如学界、文化界的学者等，进行讨论，从第三方的角度、文化的角度，或者学理的角度等，为读者提供一些意见，不应该由报道者自己表达。

    媒体不能成为私器

    北京晨报：如果媒体在报道中带有自己的观点会如何？

    喻国明：媒体的报道不能偏袒，尽管报道者有自己的立场，但不能在报道中偏袒某一方。媒体是公共平台，它具有公共属性，不能成为私器，更不能成为一方打击另外一方的工具。

    北京晨报：那么报道者的态度应该如何处理？

    喻国明：通过第三方来表达是比较合适的。媒介的力量很强大，如果把这种力量聚集在谁的身上，他在表达上所占的优势就非常大。所以作为公共平台，在这一方面尤其应该注意平衡，不能自己挺身而出为某一个人说话或者辩解。

    北京晨报：那在什么时候应该有鲜明的立场呢？

    喻国明：在涉及国家利益或者违反法律法规的事件上，在弄清楚事实的前提下，应该有鲜明的立场。在文化性的问题上，除非事情水落石出，并且有超出事件本身的社会、文化等等意义，才有可能通过评论等形式表达自己的态度和立场。

    整篇报道未采访我

    北京晨报：您是什么时候知道这个报道的？

    方舟子：大概两个多月前我就知道他们有这么一个选题，他们曾通过别人询问过是否能采访我，被我断然拒绝了。此前他们发表的《差生韩寒》，让我对他们的印象并不好，恰好想采访我的记者也是同一个人，所以不想接受他们的采访。

    北京晨报：为什么会印象不好？

    方舟子：我觉得他们报道完全是站在韩寒那一边的，而且那种写法给我感觉很糟糕，都是采访一些周边的人，写作中对于事实的求证也很少，反而是想象的内容比较多。网上有人把这种写法称之为“知音体”。就我来说，很难有好的感觉。

    北京晨报：据您在文章中说到，在出版前一晚上，他们联系了您？

    方舟子：报道是6月21日出版的，6月20日晚上7点39分，他们的记者给我发了封私信，说是第二天要发一组关于我的报道，希望能采访我。我看到这封私信时已是深夜，当时看了只觉得可笑。我知道他们为了这组报道已准备了两个多月，怎么到最后一刻才想起要直接联系我做采访了？

    这是刻意的抹黑

    北京晨报：看到报道后的感觉是什么？

    方舟子：看了报道以后，我发现他们其实在挖我思想的根源，从我当年刚刚上中文网开始，很多十几年前的事情都被挖掘出来了。但这些事情却并不是当初真正的面目。

    北京晨报：事情有出入吗？

    方舟子：里面的内容，有一部分是根据一个网友写的一篇《我曾经见过一次方舟子》的文章中得来的。还有一部分是采访了一些以前和我论战的人，不少都是十几年前的论战了。这些东西都没有经过严格的调查，很多都不是事实。此外，还有引用我的文章或者以前的一些话，很多都是断章取义。

    北京晨报：您在反驳文章里说被“构陷”，是因为这些吗？

    方舟子：两篇文章给我的感觉，就是“构陷”我，刻意把我写成一个偏执、心理有病的人。其实在最初他们想采访我的时候，主题就是“病人方舟子”，和“差生韩寒”对应。

    给我扣的帽子太大了

    北京晨报：您认为文中对您的描述是不当的？

    方舟子：有些事情，我觉得很无聊，比如说我十几年前在论战时怎么死不认错等，这么久的事情，即便是真的，也没什么意义，更何况不是真的。此外还有一些丑化我的、胡编的内容，我觉得都是一种构陷的方法。

    北京晨报：能举一些例子吗？

    方舟子：有一些是非常荒唐的，比如报道中说：“公众基于信任把打假的公共权利让渡给方舟子，方舟子怎么能够用它去‘镇压’反对者？”我觉得也太可笑了，我哪里有什么公共权利，我有的不过是我自己的言论而已，我打假这么多年，有一些公众对我抱有信任，这有可能，而且我倘若真的滥用这种信任，信任也就没有了。和公共权利没有什么关系，更不用说谁让渡给我。还有，报道中的题目《方法：方舟子与他所影响的论战法则》，似乎认为网上的人身攻击、谩骂等互联网风格，应该由我负责，这是很搞笑的事情。此外，还有许多方法，比如头版把我的照片加以处理，加上许多斑点，这也是一种心理暗示，心理学上有专用的名词，叫做“密集物效应”，这样处理我的照片，给人看后会觉得这个人很讨厌。

    挖掘的不仅是真相

    北京晨报：您觉得是构陷，是否因为对您有利的描述太少？

    方舟子：我觉得，一个媒体，用四个版，包括头版头条，来抹黑一个公民，以前从未有过，可以说是空前的。之所以觉得是抹黑，并不仅仅是因为缺少对我有利的描述，而是在方法上有问题。首先，采访的对象大部分都是我的论敌，文中有许多地方，直接就把这些人的观点当做事实来陈述了，甚至连引用都没有说明。一个客观的报道，记者至少应该调查一下，不能把一方的观点当做事实。此外，还有一些和我没有关系的事情，也要加在我的头上。比如关于基金的问题，我已经说过很多次了，不仅在媒体上说过，也公开发表过声明。这个基金是网友自发的，我本来不接受，但是他们自己还是弄了。我最多是一个受益者，并非是管理者，文中说的不肯公布收支明细等，事实上，我是没有权力做这些事情，和我没有关系。

    北京晨报：在这一事件中，有支持您的吗？

    方舟子：有，但也仅仅是泛泛几句。

    除了写文章只能认命

    北京晨报：您会怎么应对这个报道？

    方舟子：我写了一个长篇的反驳文章，列举了一些不实的内容，对一些谣言也进行了反驳，但是报道中这样的造谣、断章取义构陷还有不少，一篇文章不可一一反驳，因为要构陷我很容易，随便一句话就行，而我要反驳，则必须以长得多的篇幅进行解释，如果要对报道中的每一处构陷都做反驳，几万字都未必够用。

    北京晨报：还有后续的说明吗？

    方舟子：我可能还会再写一篇文章反驳。除此之外，也就只能算了。我以后不会再看这个报纸了。这篇报道出来以后，也有一些学者、评论家批评，认为报道不应该这么写，我想，对这份报纸的声誉，也应该会有不太好的影响吧。


“丢”的悲喜剧（十三则）【旧文重发】

发表时间:2012-06-28 14：01：44
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e11d.html
我想起怎么得罪《南方周末》说的“ACT台湾网友”王排了。当时他用脏话骂一个大陆网友，转眼就说是该网友骂他，自称从不口出秽言。我翻出记录，他不停地狡辩，我不停地讥讽，深深伤了他的心，到现在还上《南方周末》控诉我。我后来把我就此发的13个帖子编成一篇《“丢”的悲喜剧》，很长，但很搞笑：

“丢”的悲喜剧（十三则）

·方舟子·

一

台湾候补总统王君子自从被评为网上第一君子之后，就不时地要给自己树树牌坊，当初当众爽爽地连丢两次，转眼间就把账算到了对头头上，赌咒发誓“绝对不敢”“口出秽严”，倘没有君子的脸皮，谁敢立这样的牌坊：

> 王某人是绝对不敢用这个字的，这个字是夜狼用的。同是口出秽言的人，
> 你唯一比他强的一点，就是你大概还懂得这字的意思。

以下是王君子去年九月份当众连丢两次的记录：

> From: wcwang@magnus.acs.ohio-state.edu(Wei-Chi Wang)
> Newsgroups: alt.chinese.text
> Subject: Re: 辩论赛与劫机犯
> Date: 11 Sep 1995 20:26:53 GMT
>
> 哈哈，丢！：）
>
> 王某人

> From: wcwang@magnus.acs.ohio-state.edu(Wei-Chi Wang)
> Newsgroups: alt.chinese.text
> Subject: Re: 辩论赛与劫机犯
> Date: 12 Sep 1995 01:03:55 GMT
>
> 我就知道我讲一个丢字，夜狼就没招了。：）
> 对一个曾经侮辱台湾，说台湾的经济成就是妓女创造的人，再多说一个
> 字我都嫌恶心。所只有一个字，夜狼不懂的字，丢！
>
> 王某人

二

王排申辩说：

>
> 王某人是绝对不在网上口出秽言的，对于嘴巴不干净的人，本人原封退回
> 。要不要我再帮你记一下？夜狼骂完王某人后，王某人的第一帖第一行只
> 有三个字：哈哈，丢！就是用夜狼的笑话，奉还给他。全部颠倒的话，也
> 全部奉还给你。
>

不容易，到这等地步还敢立牌坊倒打一把。看来我上次没把君子贴子张贴全，您还可以在此一日数丢。以下是王君子哈哈丢夜狼的原贴全文，包括他所引的夜狼〔汤元〕原贴，大家看看夜狼是怎么“口出秽言”丢骂王君子的，王君子在被人纠正了一个别字以后又是怎样口出美言丢人的。我的不明白，如果是夜狼先丢人，王君子回丢的时候怎么还会担心夜狼不懂？

> From: wcwang@magnus.acs.ohio-state.edu(Wei-Chi Wang)
> Newsgroups: alt.chinese.text
> Subject: Re: 辩论赛与劫机犯
> Date: 11 Sep 1995 20:26:53 GMT
>
> 哈哈，丢！：）
>
> 王某人
>
>> In article<431t2b$rim@cronkite.seas.gwu.edu>,
>> Long Cheng<ylong@gwis2.circ.gwu.edu>wrote:
>>同志们，恕我直言，你们有见过这么不要鼻子的主吗？我看这位连中
>>国话都说不清，敢说人“不读书”、“不营养”，真滑了ａｃｔ一个
>>稽。我问各位，下面这句话可通？混淆的“淆”又读什么音？我还是
>> 那句话，小母牛不宜翻跟斗。
>>
>> 汤元
>>
>>>Wei-Chi Wang(wcwang@magnus.acs.ohio-state.edu) wrote:
>>>
>>>量级二字，跟文豪才子毫无关系，我说某人和我不同量级，只在突显他没让我
>>> ^^^^^^^^^^^^^^^^^
>>>有他在认真思考问题的态度。我举个例，上回诺曼地登陆战５０周年时，我和
>>>^^^^^^^^^^^^^^^^^^^^^^^^^
>>>...
>>> 王某人

三

王排又申辩道：

>
> 不容易，连方舟子都上来查案子了。王某人把丢字奉还事件，方舟子如此神
> 通，怎么不再往前查查？夜狼嘲笑王某人不知淆字的发音（其实，各位不妨
> 去看看大五的软件），王某人把夜狼闹了笑话的丢字奉还。我老早就讲过，
> 台湾的人要和某些大陆人比骂人，太嫩了。王排在网上，就骂过一个干字，
> 事先道歉（后来还有人说这算什么：）。王某人也不敢以君子自居，您几位
> 有闲工夫查王某人的案子，有没有本领查那骂人“狗日”，“人蓄”，“操
> 人二十八代祖宗”的案子？有没有本领查查自己在网上说错话道过几次歉的
> 案子？那些早把ａｃｔ当公共厕所的人，可在笑王某人迂呢！寄语爱自封网
> 路警察的人，不要自欺欺人，翻脸不认帐，可是各位的独家本事，要翻变天
> 帐，先自己好好反省一下。
>
> 王某人　　方舟子兄，我还在等您的ｅｍａｉｌ呢！
>

第一，本人不是你王君子的私人秘书，没必要替你花时间“再往前查查”。
第二，本人没兴趣替你立牌坊，您想立牌坊，该自己去查，被告要原告去查对被告有利的证据，天下有如此好事乎？
第三，夜狼是贵州人，不会无缘无故说什么丢。从你骂丢的帖子的语气看，也不象是回骂。所以没有费时间去查根本不存在的帖子的必要。
第四，退一万步说，就算夜狼真地在很早以前（据您说是在您骂丢的几个月前）骂过你丢，你在几个月后在被人纠正错字病句时，才来算几个月前毫不相干的老账，这等事，也只有有口皆碑的王君子作得出来。
第五，再退一万步说，就算真的是夜狼先口出秽言，你再用秽言回骂，你就好意思立起“王某人绝对不敢口出秽言”的牌坊？是不是该把“绝对不敢”改成“不敢主动”？中国话会说嘛？当然，要当台湾候补总统，会说日本话也许就够了。
第六，网上骂得比你脏的固然有，但是象这样骂了脏话还立起“绝对不敢口出秽言”的牌坊，证据确凿还死皮赖脸不认帐的。除了您王君子，还有谁？别人骂得，你王君子就骂得？别人死不认错，你王君子也就不仅可以死皮赖脸不认错而且还觉得异常光荣？“反求诸己”这话是谁说的？象您这样声称自己的名声“有口皆碑”的，网上是找不出第二个的了，怎么忽然间就要跟那些“早把ａｃｔ当厕所”的人看齐，以他们的标准来要求自己了呢？这“有口皆碑”的“口”可不是自己的口。当然，您确实是有口皆碑，没见我一口一个王君子？这样的人，却声称“一言一行都代表着两千万台湾人”，也难怪有些大陆人要看不起台湾人。幸好，在我接触的台湾人中，这种人不多。
最后，您不仅骂过“丢”，还骂过“干”，而且未骂先道歉？奇了，方某读网三年，怎么从来没见过历来教训大陆人要反省自己的王君子为自己的言行反省过，道过歉？即使是现在，你口出秽言骂人的帖子被翻了出来，你除了针锋相对地说大陆人骂得更厉害、别人也死不认错，甚至要别人先去反省反省自己之外，可曾有一言一语反省反省自己，承认一下自己的不是？能否把您的道歉帖子贴上来，让我们见识见识台湾代表的风度？
还有，等我的什么mail?这是你王君子是否“口出秽言”的问题，不是我方舟子的什么问题，就算方舟子骂过人“二十八代祖宗”，不等于王君子就没有口出秽言。

四

王排再辩：

> 王某人向来不以人废言，请看：

方舟子向来有教无类，请看：

>
> 非也，夜狼第一回说丢，还以为是广东人喝采，那就是我的说的原帖，我什么
> 时候说夜狼骂我丢了？
>
> 这个假设根本是错的，我没说过他骂我丢。去看我的第一帖，不过提醒他：你
> 笑我不懂“淆”，你懂不懂“丢”？王某人生性疏懒，那种翻几个月前老帐的
> 事，我是做不出来的。告诉你吧，我整理我自己旧帖时，还不小心找到夜狼称
> 蒋介石为“民族英雄”的帖：）。这种翻老帐的事，方舟子最厉害，没得比的
> 。
>

既然王君子在网上有口皆碑，我就毫无根据地相信你这一次，姑且相信夜狼在你之前说过丢。但是你又说他不懂丢的意思，夫不知者不怪，你就不能说是夜狼口出秽言。但是你是知道丢的意思的，而且在夜狼纠正你的错字时，你不仅用几块台币买了风度回他一句“哈哈丢”，而且还明明白白地骂道：“对于说台湾创造了精妓奇迹的人，我只有一个字：丢！”请问这是不是口出秽言？夜狼没有用丢骂你可是你说的（那你昨天还说什么原字奉还？），所以是你首先用丢骂夜狼，是你主动口出秽言。昨天我才为你挂上的“王某人从不主动口出秽言”的牌坊今天你就得摘下来了。王府上现在是只能挂“王某人主动口出秽言”的牌坊了。

>
> 嘿嘿，反求诸己这句话，是我一直对自己的要求。我承认我做得不很好，但
> 是请那些不懂什么是反求诸己的人，不用上来抓王某人的小辫子，先去检讨
> 检讨自己。王某人何敢声称自己的名声“有口皆碑”，对于一些网友的谬赞
>，王某人受之有愧。
>

哎呀王君子，“王某人在网上一向光明磊落，有口皆碑”可是你昨天才说的吧？几个月前的事矢口否认还可以理解，昨天才说过的话今天就“何敢声称”恐怕就得去看医生了。昨天还气壮如牛地把一两（“一些”）网友不知是真是假的“谬赞”拿来为自己辩护，今天就胆小如鼠地“受之有愧”起来，王君子呀王君子，昨天是君子，今天也是君子，也不知这样的君子脸皮，是否也能用台币买？

五

王排还辩：

>
> 王某人风度到底，请看：
>

一个牌坊倒下去，又一个牌坊立起来。

> 一样，王某人不敢自称君子，有朋友称赞，本人愧不敢当。本人的脸皮要是
> 像方舟子一样，也绝不会出来道歉了。台湾人的风度各位已经看到了，有没
> 有那个大陆朋友呼应一下？方舟子成成不成？把我最后一段删掉了，就是你
> 的风度吗？不要这样嘛，行行好来拆穿王某人说你没全部回过的“谎言”，
> 王某人保证给你几元台币。

就最后这一段最有风度，值几元台币。有这一段，前面那几段都一元不值。

六

王排反问道：

> 就方舟子的标准，王某人的风度还值几文，可请问方舟子的风度，用他要
> 求王某人和其他网众的标准来看，值几文呢？
> 我以前听过一个故事，有个人死后下了地狱，阎王爷拿了把秤来称他前世
> 的罪孽，他一看大吃一惊，自问平生问心无愧，是个“君子”：），怎么
> 会罪孽一大箩筐？阎王爷说，有邪心有邪语都是罪，一笔一笔都记得清清
> 楚。
> 这故事还有下半段，与题无关就不说了。我不信任何宗教，但是我相信，
> 老天爷有眼的，一笔一笔都记着呢！
>
> 王某人　　我越来越能体会陈履安的心情

王君子，方舟子没有在这里立过“绝对不敢口出秽言”的牌坊，也没有拍着胸脯说自己有口皆碑，从来没有想过用台币去买风度，更没丢过人，只不过在网共档案馆打杂，研究点王君子的历史，您就一而再再而三地要拉着方某人跟你一起下地狱〔哇塞！下死我耶〕，这等风度，花了多少台币？

七

王排（台湾候补总统，陈履安继承人。手捏几元台币，挥了一挥，风度翩翩地）：冤枉！丢是夜狼最早说的，他把它当成广东人的感情用语，我笑话他不懂装懂，才原字奉还！否则，象我这样在网上有口皆碑的君子，怎么敢口出秽言？

小麒麟（民主普及小组组长，卖尽她教主。手持一面小旗，上书“自由人权大出血大拍卖”，底下小注：试用期一个月，注册费十元。慷慨激昂地）：我丢你老母！竟敢说我们老广绅士淑女天天挂在嘴上的语气词是秽言！我虽然是台湾人女婿，也只好大义灭亲了！你这种不懂装懂的无耻之尤，丢！

冬冬（北京人。揉揉眼睛醒过来）：操！

菜膊（台湾人。撸起袖子）：干！

假洋鬼子（耸耸肩，摊开双手）：发克油！

杜鲁门掌门（冷笑）：广东人又怎么了？广东人就人人懂得每个广东话语汇的意思？有关“丢”的本字和考证，可看非广东人鲁迅所著《而已集》。这样风度翩翩的君子，这样大义凛然的民主斗士，Ｘ！

八

某网客评曰：

> “网史疑案：王君子丢没丢过？”，是否有些过份了？后来的网友
> 们跟着把陈年旧帖览一遍，也算是陪了绑？若再要大伙和着王某人
> 陪骂，好象就嫌无聊了？这两日异口同声都是个“Ｄｉｕ”字，印
> 象里老广是有人天天“Ｄｉｕ”不离口（如小麒麟帖子），可那是
> 说给自己听的，国骂也有这层意思。但出言对他人的，各位谨慎为
> 好！好象明天是年三十？扫兴不说，又是何必呢？

广东人小麒麟出证啦，说是这“丢”字根本不是什么秽言，恰恰相反，它是他们广东人亲朋好友之间的亲热用语。当初王排对夜狼喊“丢”，乃是表示亲热。现在网友们对王排喊“丢”，乃是报以亲热。大年三十，大家就用这广东话亲热用语互相亲热亲热，好得很嘛。不让大家亲热？扫兴不说，又是何必呢？

九

这网上，每隔一段时间就有自以为是个人物的人出来对方舟子苦口婆心一番的。周期性现象。大过年的，心情特好，破例一下，也来回他个苦口婆心。

小蚂蚁先苦口婆心道：

> 给方舟子
>
> 舟子近日为王排一粗字在网上与人争的厉害，小蚂蚁以为不值。

你以为不值，另有人觉得值，怎么办？你们先打一架决定究竟值不值？你是我老板吗？我干事值不值碍了你什么？

> 记得舟子曾说过自己在网上发言好象在大学宿舍里讲话一般，若是那样的话对他
> 人的发言也不能高过这一标准对不？大学宿舍里讲话是不该追究谁在那天说过什么
> 粗字的吧。更不该将别人的话都记在本子上，过后算帐对不？（当然也没有抄袭一
> 说了对不）

这位没在大学宿舍混过，当年是走读的？不知道大学宿舍讲话的标准比这儿还高得多？您在大学宿舍试试，今天用脏话骂人，明天就拍着胸脯说自己绝对不敢说秽言，看看同宿舍的人会不会跟您算账。您要是属于这种人，在宿舍里恐怕就没得混了。

> 说到王排，小蚂蚁读网一年，认为他还算一个很礼貌的人物，粗字有过那一丢字
> ，却不会漫骂或讥讽挖苦他人，网上善此道者甚多，若以王排开刀，窃以为不公平
> 太甚。故望舟子适可而止。
>

方舟子又不是小蚂蚁这样的阿姨，别人谩骂或讥讽挖苦他人跟我有什么相干？王排当初骂丢的时候我就没去跟他苦口婆心嘛。但是如果有人骂了脏话却又要立牌坊宣布自己从不口出秽言，方某若觉得值得去拆拆他的牌坊，就会开拆，什么时候止住，可就不是阿姨们管得了的了。如果阿姨们觉得对王排不公平，不妨再找出一个象王排这样既要骂脏话又要立清洁牌坊的（二者缺一不可），也请方舟子对他开开刀，称得上公平合理了吧？

> 至于舟子的这个帖子，小蚂蚁认为舟子过分了，台湾候补总统、陈履安的继承人
> 、什么组长、什么教主之类，都要算是无中生有讥讽挖苦的言词了。作为一广东人
> 可以明显感到这比那单用的“丢”字要狠出许多，与舟子做学问之严谨风格全然不
> 符了（如对进化论的讨论），望舟子明察。

你看我，在对王君子的历史问题研究这一工作上，既列出原始史料为证，又步步推理层层剖析，还排演戏剧加以阐明，与方舟子做学问之严谨风格全然相符。以为不符者，乃是误以为抄抄书才是“做学问之严谨风格”，望阿姨明察。

> 小蚂蚁上网之初便对舟子的一些作品中显示的才华大为敬佩，舟子多写些有份量
> 的东西吧，最近可真没见了。将那才华废在翻旧账上太不值。
>

方舟子不是小蚂蚁，没有义务替人写“有份量的东西”，更不会因为有人“最近可真没见了”而说对不起。方舟子想把“才华”废在什么事情上面不关任何人的事，别人会不会敬佩于我也是有如浮云。
翻旧账这事绝对值，否则也不会有人特地来苦口婆心。只是连问题的焦点是什么都没弄明白就来为朋友两胁插刀，这种事，在我看来才是太不值。

十

一网客评曰：
>
>　　网上关于“王君子”有无“丢”过吵得甚凶，本人也来凑个热闹。
>　　首先，本人对王兄的气度与雅量甚表佩服，王兄再三在网上为自己（在本人
> 看来）并不出格的言语向众人道歉；而对于那些攻击、辱骂，并未以恶言相报，
> 本人觉得，仅此一点，“君子”二字王兄当之无愧。如果王兄不介意的话，本人
> 倒有一言相劝：网上清者自清，浊者自浊，众人都看得很清楚，王兄实无必要作
> 过多辩解。

只见到王君子在为他几个月前的秽言道歉，没见过他为几天前的嫁祸于夜狼道歉。避重就轻，本是君子们的惯用伎俩，能迷惑几个人，也不算什么稀奇。

>　　其次，方舟子兄以前给本人的印象不恶。本人一直认为方兄是个满有才情，
> 满有学问，也满爱惜自己形象的一个人。然而此次方兄在翻王兄陈年旧帐中的表
> 现，令本人大不以为然，本人觉得于方兄的形象大大的不利。如果方兄不嫌本人
> 多嘴，本人倒觉得方兄如能在网上当众向王兄道歉，则对于方兄必定是有益无损
> 。

本人从未立过“爱惜自己形象”的牌坊，您有此错觉，只能怪您自己，怪不得我。
本人不过翻翻旧贴子揭穿一下嫁祸于人的君子，有什么歉可道的？

> 　　第三，本人在此冒着被人臭骂的危险，向各位大陆网客进一言。ＡＣＴ被人
> 称为“男厕所”，我们大家脸上未必有光。而造成这种声誉的主要原因，我个人
> 认为在我们大陆人。在ＡＣＴ上发言的，大陆人占绝大多数；在ＡＣＴ口不择言
> 乱骂脏话的，大陆人也占绝大多数；而对于这种现象熟视无睹的，占绝大多数的
> 还是大陆人。本人在此请各位想一想，我们在全世界懂中文的网客面前，留下的
> 是什么印象？退一步说，也许有人不在乎给陌生人留下的印象，可是如今ＩＮＴ
> ＥＲＮＥＴ无所不在，您怎能保证没有你认识的人、熟悉的人、亲近的人在读呢
> ，您不担心他们会为你感到难为情吗？

只要不象您这样想当大陆人的代表跟台湾代表王君子媲美，有什么难为情的？

十一

小蚂蚁又曰：

> 既然舟子并不理会小蚂蚁的本意，小蚂蚁也无话可说，舟子封俺做他的阿姨可谓
> 讥讽之甚，但俺也没兴致让你倒歉（想必不会有结果，不如算了），悉听舟子尊便
> 吧。

又一个要方舟子道歉的，看来还没开审，方舟子就已被定下了罪名，只不过这一位小蚂蚁宽宏大量，高高在上地免于刑事处分了。

>
> 以下对网上大家说几句，并不针对某人，只泛谈。
>

欲盖弥彰又一个君子，难怪惺惺相惜。

> 小蚂蚁总以为“己所不欲勿施于人”是很重要的为人标准，也可以理解为对人莫
> 要严过对己。就说拆牌坊吧，有人立便有人拆，也是自然的。可是自己要立又要拆
> 别人的，就是过分了或者有点霸道，难免受辱他人。

又一个立牌坊的，难怪见别人的牌坊倒了就大急。在此之前咱没打过交道吧？是您首先说方舟子该如何如何吧？那是对己严呢还是对别人严？

> 有人说了要做警察，如果放着正在杀人放火的熟视无睹，却因在stop牌前停
> 车不够三秒的人曾与自己有过，便喊打喊杀，这人的牌坊立的够大。网上有类似的
> 吧，如能戒掉，网络之福。

您要是想请交通警察去管杀人放火，只能怪自己瞎了眼，怨不得别人。

> 再说抄袭，这的确是盗窃行为。可抄袭需得证明在写作之前一定没看过原文方能
> 免罪。中国古文原是没标点的，后来人们加了标点，这里有断句解意之劳，也是创
> 作了吧。故常有注上：标点谋谋的。现在，大凡著名古文早有人加过标点并出版印
> 刷了。如果有人抄一断古文并说标点是我加的，无疑是抄袭了。这也算了，无人能
> 证明他／她“加”标点前确实没读过加过标点的书（？）。只是又要到处查看别人
> 有无抄袭，抄了多少字，也是难免被人说这是贼喊捉贼了。网上有类似的吧，如能
> 戒掉，网络之福。
>

网上抄古文而注上自己标点的，只有嚎和我，我就来对号入座好了。近期内标点而抄上来的，有《荀子》和《陶庵梦忆》的节选。荀子用的是上海古籍出版社的“诸子百家丛书”影印本，有断句而无标点，有的地方也断得不对。《陶庵梦忆》用的是粤雅堂本，无断句无标本，我也没听说过它出过标点本，小蚂蚁如果学贯中西，见过其标点本，请执教。别人指控抄袭、指控撒谎，都是搬出原文，有根有据，而这位小蚂蚁仅仅根据“大凡著名古文早有人加过标点并出版印刷了”的臆测和“贼喊捉贼”的以己及人就在这里含沙射影，那可真是道地的君子行径了。
因为是自己擅加的标点，也不敢确定百分百正确（荀子多用排比句，我有的加句号算几句，有的加分号算一句，常常不一致，这是早有人指出的），注明了以示负责任，免得有人误以为那是权威的标点，如此而已。就象有人贴出的《修真演义》，断句、标点多有谬误，如果能注明一下乃是自己标点，大家读起来也就可以多一个心眼。标点又不是什么大学问，至多表明你自以为读懂了原文，有什么了不起的？如此大惊小怪，恐怕是因为自以为抄抄书就能算是个人物的人内心过于阴暗的缘故。
标点自然也算是一件劳动，但称之为创作，而且有所谓抄袭，也未免太抬举了了它了。别人标过，不等于自己就不能再标。原文无标点，别人标得，为什么我就标不得？著名古文被重新标点的多得是，而且不管有没有互相参照，只要标点者古文水平足够，我敢说其结果都差不多。在小蚂蚁看来，自然是互相抄袭了。
物以类聚，人以群分。有这种人要来当人阿姨，方舟子向来觉得很可以理解。让这种人教训，方舟子从来不觉得脸上无光。

十二

小蚂蚁诉苦说：

> 要与舟子说的依旧是，悉听舟子尊便。另外，小蚂蚁从未自称过君子，舟
> 子不好乱扣帽子，过几天又像炮制王排那样说俺自称君子是伪君子什么的。
>

有哪一个君子自称过君子？是不是君子，如王君子排所言，要“有口皆碑”。我看你这几天的所作所为很够君子，所以也给你个口碑，您可别太谦虚了。比如说吧，您举的两个例子：“警察不公”和“抄袭标点”，人家都以为说的是我呢，这网上既当过网络交通警又标点过古文的，还真找不出第二个来，您怕大家太聪明了想得太多，怕我太傻了来对号入座，一再说不要对号入座，只是“虚例”，不针对具体人等等，如此心肠，若不是君子，谁能有？又比如说吧，我的原贴“丢的悲喜剧”是ａｃｔ和ａｃｔｂ同时贴的，你跟我的帖子，又不改动帖头，自然也是两边都贴上了，您却来发表个声明，声称是有人未经你同意就把帖子转到ａｃｔｂ，还要那人向你道歉，其实那人是你自己啦，追到最后，你是自己向自己道歉，如此谦谦，也是只有君子才办得到的。
再比如说，方舟子本来跟你无冤无仇，您自个儿跑来“淌浑水”，贴什么“给方舟子”，然后是“再回方舟子”，三回方舟子，没完没了，却反过来劝方舟子别咬你，如此退让，自是君子行径。
所以啊，称你一声君子，也还不算怎么辱没你。王君子是台湾君子，你就算是大陆君子，扯平了，不然还有人要怪我太抬举了台湾人。那位台湾智脑不是赞你“不典型的ａｃｔ网友”吗？其实在ａｃｔ上这样的典型还是有几个的，一有风吹草动就纷纷出笼。那位一年前就宣布过从此不再理方舟子这种小人的民主斗士卖尽她死(Macintosh)教主小麒麟，不就忍不住来评几句“方舟子阴沟翻船”，骂几声“不懂装懂的无耻之尤”？那位几个月前还在以“方舟子如何如何”为大标题贴人身攻击文章的布法罗第二才子羽可羽箭可箭先生，这会不也跳出来充当劝人难得糊涂的世外高人？几个月前是与“不值得尊敬的人”争得面红耳赤争到人身攻击贴大字报的小人，几个月后是劝人不要跟“不值得尊敬的人”争论的君子，也算是这一出丢的悲喜剧中一幕小小的滑稽插曲吧。只要各位看官还不是太傻，就足以开心一笑。

十三

“道可道”羽箭也来凑热闹了：

> 再说人身攻击。就在此引文中，方先生也没忘了将对手比作苍蝇。可惜方
> 先生忘了一点，整天跟苍蝇争论的那种生物，一定也是一只苍蝇，或者，
> 是一条蛆。
> 所以我是不会再与你争论了。连这篇帖子我都觉得多余。
>
> 羽箭

别人吵着跟你无关的架，你在一旁不断地旁敲侧击、摇旗呐喊，仅仅是因为其中一人让你出过丑丢过脸。轻轻一句话就又让你跳出来直接骂半天，都到这种地步，还好意思劝人别争，挂什么“不会再与你争论”的牌坊？网上的君子，真可以组成一个班了，一有什么事，便一起“嗡嗡嗡”地乱叫，一边叫还一边互相鼓励说“别再叫别再叫”，也是一大奇观。
你们是苍蝇，我是壁。

1996.2.15-23.


再说《南方周末》是如何构陷我的

发表时间:2012-06-28 13：58：43
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e11c.html
    在《〈南方周末〉是如何构陷我的》一文中，我已举例说明本期《南方周末》（2012年6月21日）发的两篇关于我的报道《方法：方舟子与他所影响的论战法则》（记者陈鸣 叶飙 实习生 沈颖 谢雪肖涵）和《打假资金：没有时间表的“透明”》（记者署名叶飙，真名张俊彦）是如何通过造谣、断章取义的方法构陷我的。下面我换一个角度，从其选择采访对象和资料来源的角度，再说说《南方周末》是如何构陷我的。

    既然要用头版头条、四个整版推出关于我的长篇报道，那么按常理，应该努力争取采访我才对，《南方周末》有我的各种联系方式，手机号码、电子邮件、微博一应俱全，不存在联系不上的问题。但是《南方周末》并没有采访我，对此，报道是这么说的：

    “南方周末记者试图通过方舟子的朋友表达采访的意愿，方舟子的回应是：他们怎么写我已经无所谓了。发稿前南方周末记者又通过邮件、微博联系他，最终没有任何回应。”

    2个多月前，《南方周末》确定这个选题时，的确通过《凤凰周刊》执行主编黄章晋来问过我是否愿意接受他们的采访，被我拒绝，理由倒不是“他们怎么写我已经无所谓了”，而是自从他们发表《差生韩寒》后，我就不相信其公正性，不愿和他们打交道。此后《南方周末》未再和我有任何直接或间接的联系，直到该期《南方周末》上摊的前一天晚上6点34分，《南方周末》新闻部给我发了一封联系采访的电子邮件，该邮件被放进了垃圾邮箱，我在昨天才发现。当天晚上7点39分，“拨惹尘”给我发了一条微博私信，内容和电子邮件的相同，只是落款改成了《南方周末》记者陈鸣。这条微博私信我是在当天半夜才见到的。

    根据我了解到的《南方周末》编辑流程，新闻报道应在当天下午5～6点截稿，然后送校对、发排、付印，突发重大新闻可在晚上9点前加入。对我的采访已准备了两个多月，不属于突发事件，理论上应在6点前已发稿。也就是说，记者是在发稿后才给我发电子邮件、微博私信联系采访的。即使当时还没有发稿，也没有充足的时间进行采访、修改，最多是做点细节补充，大幅度的改动是不可能的。可见记者根本就没有诚意进行采访，“发稿前南方周末记者又通过邮件、微博联系他，最终没有任何回应。”这句话是早就写好的，事后补发邮件、微博只不过为了万一追究起来好有个交代。也许有人会说，你早就通过黄章晋表示过不愿接受采访，记者并没有指望你能回应其采访要求，做做样子罢了。那为什么两个月内都没来做做样子，一直等到发稿了才来做做样子？

    当然，人物报道并不一定非要采访到本人，但是如果不是为了抹黑、构陷的话，总应该采访、报道多方面的声音，特别是对有争议人物的报道，应该尽量在支持者和反对者之间保持平衡。我的支持者众多，有的是朋友、同学，有的则素不相识，要采访到并不难。在《方法：方舟子与他所影响的论战法则》一文中，《南方周末》采访到了三个我的支持者：我的患难之交方玄昌、我的大学同班同学邹晖以及曾作为中间人来和我联系的黄章晋。有意思的是，在报道中黄章晋被称为“方舟子的理性支持者”，言下之意他不像方玄昌那样的“非理性支持者”无条件地支持我，会对我有所批评，例如，《南方周末》让黄章晋以“罗永浩和方舟子共同的朋友”的身份说了这么句话：“……你有可能从理论到实践说服罗永浩，而在方舟子那里，如果你想维持朋友关系，最好是闭嘴。”也就是说，在我的这位“朋友”看来，我甚至还不如那位几乎天天在微博上辱骂我和家人、带人在路上追堵我对我的人身造成威胁并扬言要上我家泼粪的网上流氓有理性，听不得任何不同意见。借我的“朋友”之口说出这样的话，自然是更让读者相信我是何等不可理喻、心理有病了。（实际上，我和黄章晋虽然在网下有些交往，但并无深交，一年见不到一次面。2010年年底他曾约我见面想让我和罗永浩和解，被我断然拒绝，但我也没有因此就和他断绝关系，不知何以让他觉得对我“最好是闭嘴”。）

    那么《南方周末》采访或引用了多少个我的反对者呢？且看：

    一、“ACT网友”sanba。事实上ACT网友中没有这个ID。在2001年8月有人化名sanba在一个海外中文论坛上贴了一篇《我见过一次方舟子》，以知情者回忆ACT的名义对我进行人身攻击，极尽造谣之能事，因此成了黑方经典文章，经常被人挖出来作为攻击我的武器，包括最近的韩寒代笔事件中，也被韩粉们当成了宝贝到处传播。《南方周末》记者显然是因此看到了，于是把一个11年前昙花一现的匿名ID当成了“ACT网友”，把一篇匿名谤文的谣言、污蔑当成了事实。事实上，《南方周末》报道的框架和主旨都与这篇匿名谤文雷同，关于ACT的情况基本上根据该文，一些细节也是从该文抄来当成事实的。例如，该文说我：“他是福建人，和北方人在一起，口音让人笑话。”于是《南方周末》就反复嘲笑我的口音：“说话口音浓郁，听者时常颇感费力。”“一口听不大懂的普通话”——我的普通话并不标准，但是用来日常谈话、访谈毫无问题，从没人抱怨听不懂我说的话，写该报道的《南方周末》记者没有一个和我交谈过，根据什么下此断言？就因为那篇谤文？还有，该谤文有这么一句话：

    “方是个毫无幽默感的人，骂人也骂不出个花样，看家的本事就是阿Q主义，我又赢了，又打了一条落水狗。”

    这本是sanba嘲笑我的话，最多算是与事实不符的个人观感，但是《南方周末》把它抄袭过去，却添油加醋地变成了网友聚会时人们对我的嘲讽了：

    “方舟子很快成为ACT网友聚会的话题中心——‘三句话不离方舟子’，人们开始在席上讲他的笑话，模仿他的方式说话：‘看，我又赢了！看，我又打了一条落水狗！’”

    把一个匿名ID的个人观感篡改成众人嘲笑我的事实叙述，这不是构陷，是什么？

    二、“ACT网友”李宏宽。此人开网上行骗之先河，曾在ACT推销失效的电话卡被人告过。也开网上实名骂街之先河，以前在ACT上骂街的都要不好意思地去弄一个匿名帐号，而李洪宽则是实名骂街，见谁骂谁。他还开了发送中文垃圾邮件之先河，在摇身一变成了“民主斗士”后，频繁往大家的电子信箱塞政治宣传品。这种人当然令人讨厌，如果要评ACT上最不受欢迎的人物，非他莫属，他却被《南方周末》当成了做出准确预言的“大师”。

    三、“ACT台湾网友”王排。十几年前因为某事被我批过，具体什么事我已不记得了，因为他只是ACT上我很多论敌中不起眼的一个，在“ACT台湾网友”中也排不上号（东方不败、小飞侠、台北阿生等当时比他有名），如果不是《南方周末》的报道，我根本不会想起还有这么个人。但他显然对我的批评刻骨铭心，现在终于可以在《南方周末》上报一箭之仇了。

    四、“ACT网友”解滨。此人在ACT是潜水的，与我没有过冲突。韩寒代笔门刚起时，他写了两篇回忆我在ACT的战绩的文章，以说明韩寒根本不可能是我的对手。文章总体上是推崇我的，也有几句批评，例如“从旁观者的角度我觉得很多讨论没有任何意义”。《南方周末》就只摘录这几句批评。

    五、“ACT网友”不光和尚。此人上ACT的时间比我还早，曾经也是在ACT上受人尊敬的“八大家”之一。后来消失了一段时间，再回到ACT时，就像换了一个人，见贴就跟，见人就骂。ACT风气的彻底败坏，就是从他开始的。

    六、“新语丝创建团队的一员”竹人。我在1994年2月创办《新语丝》时，竹人是最早应邀加入的第一批编辑。1996年他想让《新语丝》与商业公司合作未果，退出《新语丝》，是当时骂得最凶的一个。《南方周末》关于那次风波的种种不实之词，可能就是从他那里来的。

    七、“网友”李长铎。这是比利时“太极科学院”的人，当时在ACT上推销“用易经预测太阳系有13颗大行星”之类的伪科学，被我狠狠批过。

    八、“ACT时代的老网友”基甸。这是个在网上传教的原教旨基督徒，当然经常成为我的批评对象。

    九、“网友”北京厨子。《南方周末》说他是我“曾经的粉丝”，其实不是。1999年他和路金波（当时叫“李寻欢”）、王小山、宁财神等人跑到新语丝读书论坛要“围剿方舟子”，为“清韵书院”争“网文中心”地位，被我赶走。2010年我遇袭后，他一时冲动写了一篇支持我打假的文章，很快就删掉了，但已流传开去。现在则是时不时地在微博上用最恶毒的语言辱骂、威胁我。

    十、“一位名叫‘铁皮鼓’的资深网友”。我不知此人是谁，《南方周末》只是引用了他一段攻击我的评论。

    十一、《中华读书报》编辑王洪波。他是较早来向我约稿的国内报刊编辑，在2000～2002年间我大量地在《中华读书报》发表文章。直到2002年8月，我见到钱理群主编的《新语文读本》收了许靖华反进化论的一篇文章，写了篇《不要用伪科学歪理邪说毒害中学生》登在《中华读书报》上，随后该书编辑朱正琳在该报登了篇攻击我的文章，说我是“文革招数”、“方舟子先生的这种文风和学风是要不得的”，我写了篇反驳，王洪波拒绝刊登，我就不再给《中华读书报》写稿。《南方周末》声称我的文章被拒绝刊登的原因是因为“脱离事实辩论却措词激烈攻击性高涨”，真敢胡说。我那篇文章是在摆事实讲道理一一反驳朱正琳对我的攻击，措词激烈程度和攻击性并不超过我第一篇文章，更不超过朱正琳的攻击，不信请看该文：http://xys7.dxiong.com/xys/netters/Fang-Zhouzi/science/xinyuwen3.txt

    十二、北京大学生命科学院院长饶毅。饶毅其实应该算是我的支持者，多数问题上看法一致，包括曾经因为支持我而遭到肖传国的起诉。但是因为他在一篇文章中对魏于全院士事件表示了不同看法，《南方周末》就把那些话摘录出来，把他当作我的反对者。

    十三、深圳大学新闻学院副教授孙海峰。因为被我举报其博士论文和期刊论文抄袭，此人从此几乎天天在微博上辱骂我和家人。《南方周末》却把他的谎言当成了“事实”报道，咬定他是被我冤枉的。

    十四、罗永浩。对这个流氓，前面已经说过，没有必要再多说了。

    十五、新浪微博上ID叫“批判性思维启蒙”的姓孙网友。此人在2010年想通过捐款给我的方式“入股”我的打假，被我拒绝，让他改捐给彭剑律师设的安保资金。罗永浩开始诬告我“基金诈骗”后，此人也跟在罗的后面起哄，彭律师曾问过他是否要退款，他又不愿意。最后他又发展成全面否定我的打假，把“方舟子打假”比作太平天国、文革、邪教。最搞笑的是，此人一口咬定陈鸣在6月20日晚上发给我的微博私信不是采访请求，而是出版通知，即使私信里明明白白地写着：“不知道您是否愿意在发稿前给我们一个采访的机会？”

    十六、作家李海鹏。此人曾供职《南方周末》，2005年《南方周末》首次刊登批我的报道（也是头版）即是他写的。他现在也是在微博上时不时地用污言秽语辱骂我。

    除了这16个好歹还有个ID或名字的反对者，《南方周末》还引用了连ID都没有的“一位方舟子曾经的支持者，现在的反对者”。为了让读者觉得我是多么不得人心，《南方周末》干脆一再代表ACT网友如此断言：

    “但真正让ACT网友从吃惊变成愤怒的是方舟子‘永远正确’的辩论风格。”

    “如今在网上被人用来攻击方舟子的侮辱性外号其实多源于这个时期，ACT上的一帮网友如同有默契一般再也不跟方正儿八经的论辩，而是对方从身体特征到性格特点进行攻击，不光和尚满是脏话的帖子达到了攻击的最高点。”

    当然，绝大多数ACT网友都知道这不是事实，不过是《南方周末》的意淫。

    采访了3个我的支持者，却采访或引用了17个我的反对者，还代表全体ACT网友下攻击我的断言，如此不加掩饰的构陷，《南方周末》还觉得不够，担心读者没能把我看透，把新闻报道写成大批判，自命判官质问我：

    “公众基于信任把打假的公共权力让渡给方舟子，方舟子怎么能够用它去‘镇压’反对者？他怎么可以先宣布要打某个人的假，然后再去找材料？他又怎么能像十几年前在ACT上掐架那样对可能出错的事实视而不见？”

    其实，我们反过来以类似的口吻反问《南方周末》更恰当：

    《南方周末》作为广东省委的报纸，拥有公权力，怎么能够用它去“镇压”一个公民？怎么可以先预定了要打某个人的假，然后再去找材料？又怎么能对如此多的明显出错的事实视而不见？

    2012.6.26

和讯博客首发


且慢为伪科学鸣冤叫屈【旧作新登】

发表时间:2012-06-28 00：45：48
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e110.html
这就是那篇被《南方周末》称为因为“脱离事实辩论却措词激烈攻击性高涨”而被《中华读书报》王洪波拒绝刊登的文章。大家看看，哪里“脱离事实”“措词激烈攻击性高涨”了？王洪波拒登的真实原因是不敢得罪朱正琳。文中批驳了“文革招数”“思想压迫”的指责，还有现实意义，因为文傻们至今仍如此指责我。

且慢为伪科学鸣冤叫屈
——答朱正琳《为〈新语文读本〉鸣冤叫屈》

《中华读书报》2002年8月13日刊登朱正琳《为〈新语文读本〉鸣冤叫屈》一文，指责我对《新语文读本》一书的批评采用的是“文革招数”，“戴帽子、揪辫子、打棍子”或“无限上纲”云云，原因是因为我批评《新语文读本》向中学生推荐许靖华的《达尔文的错误》一文是在用伪科学毒害中学生。记得鲁迅说过，指着良家妇女说她是婊子，是骂；指着婊子说她是婊子，就不算骂。同样，将一篇科学文章说成伪科学文章，那才叫“戴帽子、揪辫子、打棍子”；说一篇伪科学文章是伪科学文章，则不过是指出了一个事实。问题的关键在于许靖华的观点是不是伪科学，对此我已有详细的论证。而朱文对我的论证没有任何的反驳，仅仅是因为我将其评为“伪科学”，就要为之鸣冤叫屈，那么朱正琳是否认为世上本无所谓伪科学，因此任何文章、著作被评为伪科学，就都是冤屈呢？
余生也晚，刚刚懂事时文革就已结束，没有亲受过“文革招数”的厉害。但是从二手资料也不难了解到，“文革招数”的特征在于毫无根据地凭空捏造“罪名”，而不在于“罪名”本身。所以，如果我是有根有据地断定许靖华的观点是伪科学，一套中学生读物推荐伪科学文章当然是在毒害中学生，这不叫“文革招数”。倒是朱文凭空强加给我一连串的“罪名”，甚至指责我在压迫思想自由，颇有点“文革招数”的味道。
没有人否认，思想自由是科学研究乃至一切学术研究的前提。但是，思想自由不等于免受批评的自由。你有宣扬伪科学的自由，我也同样有批评伪科学的自由。批评某种观点是伪科学，和压迫思想自由是风马牛不相及的事。如果因为宣扬伪科学而遭到政治和法律上的迫害，那才有思想自由的问题。只许你宣扬伪科学，不许我批评伪科学，没有这样的“自由”。同时，科学研究光有思想自由是不够的，还必须遵循科学方法，受过适当的科学训练，也就有一个“资格”的问题。你有思想的自由，却没有在科学问题上无视证据和逻辑而胡说八道的自由。朱文只看到了“达尔文在爱丁堡大学呆了两年，不肯‘勤奋学医’，后来到剑桥大学学数学不成又改考文学士学位，‘白白浪费’了三年时间”，就否认创建进化论需要“资格”，却没有看到达尔文在爱丁堡大学加入普林尼学会，在剑桥大学追随亨斯娄学博物学，又花了五年时间随贝格尔号环球考察，才争得了创建进化论的资格。朱正琳见到我说许靖华做为一名沉积地质学家没有质疑进化论的资格，被排斥在生物学界之外，就大惊小怪，正是因为不了解科学界惯例的缘故。许靖华不曾在生物学杂志上发表过任何有关论文，生物学杂志也从来不曾讨论过他的观点，他对进化论的观点都是通过出版通俗著作、写作通俗文章的方式向外行推销，我说他被排斥在生物学界之外，不过是指出了一个事实而已。
我之所以要强调许靖华的观点不被生物学界所承认，是因为在中、小学课堂上，只应该传授获得科学界普遍承认的科学观点。初等教育必须择优而教，而不应该打着“思想自由”的幌子把精华和糟粕一起交给心智未发育成熟的中小学生去自我识别。正是因此，我们只教天文学，不教占星术；只教化学，不教炼金术；只教医学，不教巫术。也正是基于同样的理由，美国科教界一致反对在公共学校同时教神创论。美国原教旨基督徒也一直在喊冤叫屈，说美国科教界压迫他们的思想自由和学术自由。正所谓“自由自由，多少罪恶假汝之名以行”！
正如朱文所说，许靖华并不完全否认达尔文进化论，他还承认达尔文共同祖先学说的正确性（我在《“适者生存”还是“幸者生存”？》也提到这一点），但是这是无关的问题，并不能成为他否认达尔文自然选择学说就不是伪科学的理由，就像有些神创论者承认“微进化”（物种内部的进化），但否认“大进化”（物种以上的进化），同样也还是神创论。至于因为我说许靖华的邪说“只在反进化论的中国人文学界才找到了知音”，朱文就说我是在说“整个‘中国人文学界’（的学者）都成了‘反进化论’的了！也都成了‘反科学’的了！”则未免有些歇斯底里。以我的所见所闻，我认为中国人文学界普遍有反进化论的倾向，乃至以反进化论为时髦，所以以“反进化论的”修饰之，但是我并没有说“整个中国人文学界”都如此，更没有否认中国人文学界还有人支持进化论，“整个”的说法是朱正琳所强加的。不知朱正琳如果听到“勤劳勇敢的中国人民”说法，是否也会跳出来说“整体中国人民都成了勤劳勇敢的了！难道中国人民当中就没有不勤劳不勇敢的！”？
许靖华的文章和观点是《新语文读本》收录和正面推荐的，是《新语文读本》的一部分，我当然可以因此说《新语文读本》是在宣扬伪科学，这和《新语文读本》收了多少文章，许靖华的文章占的比例多大，《新语文读本》其他文章的质量如何，没有关系。俗语说“一粒老鼠屎坏了一锅粥”，你不能以这锅粥中老鼠屎和大米的比例来论证这锅粥并没有坏。任何人只要找一家中国书店转一圈，就可以发现有无数的伪科学著作——包括一些面向中小学生的读物——正在一版再版，大行其道，很少听说有哪本伪科学著作被销毁禁止发行。朱正琳做为电视台读书节目的策划人，对中国出版界的了解更应该深于一般人，所以他说我的批评使“《新语文读本》恐怕已无活路，结论只能是把它销毁并永远不得再版”，不应该是出于对中国出版业的无知，而是为了丑化我的危言耸听。我不是“学术警察”，更不是“出版警察”，没有掌握一本书的命运的权力。我也历来主张伪科学著作有出版的自由（我只是认为对伪科学著作必须揭露），所以我并没有呼吁政府部门禁了这本书，而只是提醒“中学学生、老师、家长们要当心”。难道只许你称赞伪科学著作是“难得的好书”，就不许我提醒消费者多留个心眼，不被误导，免受其害？

2002.8.13.


《南方周末》是如何构陷我的

发表时间:2012-06-23 07：35：39
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0wj.html
    韩寒及其支持者（包括南方报系的媒体人）喜欢说我对韩寒代笔的论证是在“构陷”韩寒，其实他们自己才是构陷的高手，本期《南方周末》（2012年6月21日）以头版头条和四个整版的篇幅发的两篇关于我的报道，正是构陷的杰作。

    在该期《南方周末》出版的前一天晚上7点39分，《南方周末》记者陈鸣（微博上ID为@拨惹尘）给我发了封私信，说是《南方周末》第二天要发一组关于我的报道，希望能采访我。我看到这封私信时已是深夜，当时看了只觉得可笑。我知道他们为了这组报道已准备了两个多月，怎么到最后一刻才想起要直接联系我做采访了？早干嘛了？即使我愿意接受采访也来不及了嘛，就为了表示已尽到了试图采访我的义务，可以在报道中写上“发稿前南方周末记者又通过邮件、微博联系他，最终没有任何回应。”？当然，他早点联系我，我也会置之不理。此前他们就通过《凤凰周刊》黄章晋询问过是否能采访我，被我断然拒绝。自从《南方周末》发表《差生韩寒》（记者也是陈鸣）力挺韩寒后，我就很清楚他们的立场和伎俩，不会再跟他们打任何交道。

    本期《南方周末》发的两篇关于我的报道，一篇是《打假资金：没有时间表的“透明”》（记者署名叶飙，真名张俊彦），炒“打假资金”和“安保资金”的冷饭。关于这两个资金的情况，在罗永浩诬告我时，我已在文章中和接受采访时已多次做过说明，但《南方周末》对此置若罔闻，继续配合罗永浩把这两个当初由于我个人拒绝接受捐赠而由朋友发起的支持、保护我的资金募集，当成是我敛财的工具，把资金管理中存在的某些有争议之处，说成是我的问题，甚至连弱智的推理，也是从罗永浩那里搬来的，例如报道开头第一句话就是：“旨在保护方舟子人身安全的‘安保资金’运作一年半累计支出超过59万。只有在美国黑水公司做过雇佣军的精英才能拿到一年50万的价码。”在他们看来，安保费用只能用于雇人，而且只能雇一个人，且不说把精英保镖的价码定为一年50万完全是无知之谈。而彭剑律师出示的与《南方周末》记者的往来信件也表明，报道中对采访彭律师经过的描述，纯属谎言。

    重点推出的另一篇报道《方法：方舟子与他所影响的论战法则》（记者 陈鸣 叶飙 实习生 沈颖 谢雪肖涵）篇幅长得多，也有意思得多。据我所知，该报道最初设想的标题是《病人方舟子》，主旨就是要证明我是个心理有病的人，是文革余孽，要为“言语羞辱与文革式指摘蔓延”的“互联网风格”负责。有意思的地方在于该报道去挖我的“思想根源”，竟然把近20年前我初上中文网时的老账算起。发生在由留学生组成的第一代中文网（当时称为ACT新闻组）网民的情况，犹如前朝旧事，对现在的绝大多数中国网民来说是完全陌生的，记者也就可以信口雌黄，把我描述成一个在网上供人取笑的小丑。例如报道中这么说：

    “方舟子很快成为ACT网友聚会的话题中心——‘三句话不离方舟子’，人们开始在席上讲他的笑话，模仿他的方式说话：‘看，我又赢了！看，我又打了一条落水狗！’”

    绘声绘色，记者仿佛亲历。事实上，当年几次ACT网友聚会，我全都全程参与，甚至就是活动的组织者，还从不知道有这样的一幕。只要亲历过我在ACT论战的人，就知道我从来不会自我宣布胜利，还几次嘲笑过对手的这种做法。据我所知，当年一些我在ACT上的论敌，现在以ACT老人自居建了一个邮件列表，然后天天在那里骂我，以雪十几年前在ACT上被我痛打之耻，也许陈鸣等人就是在那里看到了意淫的场景？他们重点采访到的台湾网民王排，就是当年我在ACT上众多论敌之一，而且是很不起眼的一个，当年论战时被我翻出原始记录（这是我当年的成名绝技之一）证明他把一些议论无中生有地塞到我的嘴巴里，现在他终于可以反过来指责我“把一些议论无中生有地塞到你的嘴巴里”，反正空口无凭，好不威风。

    《南方周末》向我清算中文网早期的鸡毛蒜皮，有的是由于理解能力太差。例如，当时我在ACT上讲解诗词格律，提到一首律诗中不能重复用字，有人跟我抬杠，举出杜诗中重复用字的例子，我的解释是像诗圣这样的大家有时会故意不守格律，把这作为修辞手法，但这并不能否定格律的存在。《南方周末》记者把这作为我“死不认错”、“偷换概念”的例子，还引用了一个不知何许人的“网友sanba”（我不记得ACT上有这号人）的评论为证，只能让人怀疑其智力有问题。

    其他的，则是有意的构陷。一种构陷手法是造谣。众所周知，新语丝是我在1994年年初发起成立的，最早的一批编辑是我邀请加入的，后来的编辑在内部表决后也由我以个人的名义去邀请。编辑的责任是每人每月轮流编《新语丝》月刊，而新语丝网站的日常更新则一直是我一个人在做。1997年，一家现在已不存在的网络公司亚美网络想要吞并新语丝，编辑对此有不同意见。《南方周末》为了让人觉得我阴险地霸占了新语丝，如此描述这场纷争：

    “1997年，一次内部业务讨论不一致，编辑部投票的结果方舟子处于少数一方。方舟子怀疑一家商业机构欲借此事吞并新语丝，投票结束两天后，在其他编辑不知情的情况下，他自行向纽约州政府注册登记新语丝，建社理事为他与另外两人。原来的新语丝编辑团队愤然退出，另外成立了一个互联网刊物。”

    当时新语丝编辑共九个人，我、古平、阿飞、阿毅、灰人、散宜生、竹人、浪人以及刚刚被我邀请加入的啸尘。对要不要与亚美网络合作一事，我、古平、阿飞、阿毅四人反对，灰人弃权并宣布退出，散宜生、竹人、浪人、啸尘赞成，刚好是一半对一半，说“编辑部投票的结果方舟子处于少数一方”纯属造谣。

    在这次风波之前，编辑部已一致同意由我去正式注册新语丝机构，并说好了我在东部则在纽约注册并由在东部编辑组成建社理事会，我在西部则在加州注册并由西部编辑组成建社理事会（我当时正准备从纽约搬到加州）。发生争执后，我即宣布将在纽约注册新语丝，并由在东部的三个编辑我、古平、阿飞组成理事会，并按法律要求三个人在古平家开了成立会议。你可以说我为了不让新语丝落入亚美网络之手有意找了反对与之合作的人组建理事会，但是说我“在其他编辑不知情的情况下，他自行向纽约州政府注册登记新语丝”则纯属造谣。

    说“原来的新语丝编辑团队愤然退出，另外成立了一个互联网刊物”也纯属造谣，因为当时“愤然退出”去为亚美网络编《国风》的，只有散宜生、竹人、浪人、啸尘四个人，并非整个新语丝编辑团队。

    关于这次风波，我曾经写过一篇《新语丝的一段恩怨始末》（http://www.xys.org/xys/netters/Fang-Zhouzi/Net/fenlie3.txt）。当时新语丝编辑部的有关信件往来也早已全部公开（http://www.xys.org/doc/aanissue.txt），人人可查（国内需要翻墙），谁撒谎造谣，一见可知。

    《南方周末》称：“后来在接手后的新语丝上，方舟子把竹人的住址、电话、传真等隐私都在网上曝光。”这也是为了抹黑我的造谣。竹人（本名张峥，现任微软亚洲研究院副院长）把他当时所在的惠普公司住址、办公电话和办公传真作为电子邮件的签名，自动附在他发给新语丝之友网络的每一封邮件后面，新语丝之友是公开的网络，存档也放在新语丝上。他自己公开的办公信息，竟然好意思说我曝光他的隐私？有这么无耻的人吗？根据哪国的法律，公司信息也成了隐私了？但《南方周末》却造谣让人以为我曝光他的私人住址、电话、传真。这招构陷法大概是从罗永浩那里学来的。

    构陷的另一种手法是断章取义。例如，《南方周末》说我把上述新语丝分裂风波称为“宫廷政变”，以暗示我唯我独尊。事实上，是散宜生先说我搞“宫廷政变”，我才反唇相讥说：“只有那些既无名也无权的人才需要争名夺权搞宫廷阴谋，指责方舟子在新语丝内部搞宫廷阴谋，不让人笑掉了大牙？反倒是各位的所作所为，有点要推翻方舟子的反动统治的味道，才能跟宫廷阴谋扯上关系，或者曰：‘反叛’。”《南方周末》有意隐瞒上下文关系，只取“反倒是各位的所作所为，有点要推翻方舟子的反动统治的味道，才能跟宫廷阴谋扯上关系，或者曰：‘反叛’”一句，变成我主动指责别人搞“宫廷政变”，正是典型的断章取义构陷法。

    又比如，对曾经在网上大力鼓吹伪科学的网人朱海军之死，《南方周末》说我发表的声明说：“朱海军的突然去世，使他失去了反省、改正的机会……”以表示我冷酷无情得“令人瞠目结舌”。事实上，我的声明共有四点，第一点就是：“一个人的死亡总是一件不幸的事故。我向朱海军的亲属表示同情和慰问。据说朱海军有一女儿，希望朱的朋友们不要只是停留在口头的发泄，而能为朱女的抚养和教育尽一分心意。”《南方周末》引用的是第二点的开头，第二点全文是：“朱海军的突然去世，使他失去了反省、改正的机会，尤其是在不久前，受‘陈晓宁事件’的教育，他已难得地表示计划放弃自己的伪科学主张，向我认错。我相信，如果给予机会，朱海军能脚踏实地地开始新的生活，是能够力所能及地对社会做出贡献的。对他的去世，我表示惋惜。”如果看了第一点和完整的第二点，还会觉得“这个声明在当时无疑是最令人瞠目结舌的一个”吗？这不是断章取义的构陷，又是什么？（声明全文见：http://www.xys.org/xys/netters/Fang-Zhouzi/evolution/zhuhaijun2.txt）

    《南方周末》为了抹黑我，不惜为一些造假者鸣冤叫屈。比如，他们力证四川大学副校长、中国科学院院士魏于全造假事件是一个冤案，而无视新语丝“立此存照·四川大学魏于全事件”专辑中列举的众多证据。《南方周末》是如何用造谣方法论证的，我举一个简单的例子：

    “在新语丝网站上至今依然可以找到关于这起打假事件的材料，方舟子翻译了《自然》杂志的文章，但标题变成了《中国流行指控学术造假，有人担心文革式迫害》。
    原文中有这么两句话：‘网站上学术造假的指控让人联想到1970年代批斗政敌的大字报。’‘在所有这三起案例中，一个有众多读者的中文网站新语丝对加强公众舆论发挥了关键作用，该网站在揭露中国科学造假方面享有声誉。’
    但是在方舟子转载到新语丝的版本中，前一句消失了。”

    首先，我在翻译《自然》报道时，并没有擅改标题，而是把原文的副标题当标题，因为正标题《出名与耻辱》太简单了。

    其次，《南方周末》声称在我的翻译中消失的“网站上学术造假的指控让人联想到1970年代批斗政敌的大字报”一句，并非原文里有的，而是配图文字说明，新语丝网站放的是纯文本，没有配图，当然也就没有配图文字说明，所有配图文字都没译，而且正文中有类似说法，一句没删全译出来了。但是《南方周末》却通过造谣，让人以为我在翻译时偷偷做了删改，以此怀疑我的文品和新语丝资料的真实性。

    如果说，魏于全事件由于涉及生物学专业知识，外行还不容易判断的话，那么深圳大学副教授孙海峰抄袭案，则是只要不抱偏见、有正常的智力、根据常识就可以判定的。孙海峰反过来声称别人抄他，又是号称到公安局报案，又是去做没有任何证明力的公证，成为网上笑柄（参见我给深圳大学校方的举报信：http://blog.sina.com.cn/u/474068790100054m）。《南方周末》竟然听信孙海峰的一面之词，把早在一年前就被各位网友驳得体无完肤的谎言当事实，认定孙海峰被冤枉，把他作为我打假出错的例子，还把孙海峰从那以后几乎天天在微博上造谣、辱骂我和我的家人说成是“用方舟子的方法对方舟子发起反击”。如果“方舟子的方法”就是孙海峰式的造谣和辱骂的话，我十二年的揭假声誉又是从哪来的？

    在《南方周末》的报道中，类似这样的造谣、断章取义构陷还有不少，我不可能一一反驳，因为要构陷我很容易，随便一句话就就行，而我要反驳，则必须以长得多的篇幅进行解释，如果要对报道中的每一处构陷都做反驳，几万字都未必够用。一个报业集团，举一社之力，以如此显著、庞大的版面，如此多的造谣、断章取义，如此构陷一个不具有公权力的普通公民，在新闻史上大概是空前的。这个普通公民，不过是在看到造假泛滥时，忍不住站出来，试图用言论自由来告诉公众事实真相。《南方周末》竟然说“公众基于信任把打假的公共权力让渡给方舟子，方舟子怎么能够用它去‘镇压’反对者？”，真是抬举我了，我还真不知道我何时获得了这一公权力，我拥有的，仅仅是常常被限制的言论自由。《南方周末》还要我承担中国互联网分裂、风气败坏乃至人身威胁的责任，连南方报系的媒体人天天在网上爆粗口、骂大街（包括针对我的）的责任也要由我来顶缸，更是抬举我。方某何德何能，竟被视为中国互联网的大神。

    在2001～2003年间，我曾与《南方周末》有密切的合作，多次一起揭假。2003年之后，《南方周末》人员变动，我在2005年其有关“于建嵘骂人事件”的报道中见证了《南方周末》的堕落。但现在堕落得如此彻底，沦落为泄私愤的构陷私器，连最基本的新闻道德和做人道德都不顾，还是有点意外的。

    2012.6.22.

和讯博客首发


深圳电视台继续为肖传国站台、造谣污蔑我

发表时间:2012-02-26 19：55：54
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy4b.html
继续欣赏深圳肖氏电视台为肖传国鸣冤叫屈的系列节目第三集。深圳电视台台长陈志荣、制片人严宏为肖传国鸣冤叫屈如此继续污蔑我：一、我所有关于肖传国的文章都是针对其虚假履历和害人手术，从未涉及其家人或私生活。二、我从未为与转基因技术有关的美国公司工作过。三、推广转基因作物是中共中央、国务院的决策，在深圳电视台看来成了罪恶。深圳电视台有种就去批中共中央、国务院，污蔑一个讲科学的科普作家干什么？
http://v.youku.com/v_show/id_XMzU2ODkzODMy.html


深圳电视台是中国电视的一朵奇葩

发表时间:2012-02-25 13：55：34
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy2a.html
深圳电视台是中国电视的一朵奇葩，他们能把我批肖传国的画面剪辑成批王菲，能把我拒绝接受其采访的录音剪辑成拒绝回答某个问题，能找到肖传国的医托造谣中伤，能持续十多天播放批斗我的系列节目，能为拿成百上千中国儿童当小白鼠的犯罪分子做系列虚假医疗广告。建议有关部门彻查深圳电视台台长陈志荣。


深圳电视台继续造谣、制造假新闻

发表时间:2012-02-25 12：13：13
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy20.html
深圳电视台又把那个曾经被肖传国受害者在法庭外当场戳穿的托儿请出来，诬陷说“学术打假基金”花钱收买肖传国受害者。彭剑律师是否考虑起诉深圳电视台诽谤，借此把肖氏手术害人真相再公示众人？深圳电视台还剪辑假新闻，我说了太无耻就把电话挂了，他们故意剪辑进一个问题。

肖传国枪手沈阳曾感叹：“有哪位中国大夫遇到过：请自己治疗过有效病人要付6万元？”即肖传国找那个医托花了6万，所以那个医托编造有人打电话要花5万收买他，是为了找肖传国要6万。彭剑律师曾悬赏40万找被肖治好的病人，这个医托怎么不敢光明正大来要这40万？

http://v.youku.com/v_show/id_XMzU2NDYwNDg4.html


深圳电视台台长陈志荣有良心吗？

发表时间:2012-02-24 08：22：17
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dy03.html
深圳电视台在做了“揭批方舟子”的系列报道后，继续把无耻进行到底。这回居然请出犯罪分子肖传国污蔑我，并为害人的“肖氏反射弧手术”大作虚假广告，昨天开播为其平反的系列报道。抹黑我事小，谋财害命事大，深圳电视台台长陈志荣，被肖传国戕害的成百上千不幸儿童的苦难，能否唤起你哪怕一点良心？

http://www.s1979.com/news/china/201202/2326622523.shtml


第一无耻电视台深圳电视台的诽谤节目

发表时间:2012-02-15 19：45：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxoe.html
请欣赏第一无耻电视台深圳电视台（和深圳卫视是一家）造谣、诽谤、攻击我的系列节目，各个造谣者、造假者轮番上阵：孙海峰、易天、八分斋、陆亚明、潘俐、菅锋。最后那个律师诽谤我是“大恶”，竟还敢威胁我要受到法律制裁。节目提到“方舟子与深圳电视台的纠纷”，表明诽谤的恶意.

http://www.tudou.com/programs/view/6fbE4vdfjSE/


请深圳卫视先道歉

发表时间:2012-02-15 13：16：35
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxo7.html
前几天我把深圳电视台一档孙海峰找人做的攻击我的节目，按孙海峰的说法说成深圳卫视，后发现该节目没上星，当即更正。现在深圳卫视发文要我道歉。它也知道自己集团录制的那个节目丢人？还好意思标榜自己是阳光健康媒体，忘了自己当年如何公然制造假新闻，把我以前接受记者采访时评论肖传国的话“在我得罪的人当中，他是比较猖狂的一个。”移植成评论王菲的，还把字幕的“他”改成“她”？道歉了吗？
http://www.tudou.com/programs/view/FAwnHysZq7M/


谣言电视台深圳电视台

发表时间:2012-02-10 19：54：18
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxio.html
深圳电视台是最无职业道德最下流的电视台，去年曾把我批肖传国的访谈移植成批王菲，现在又把因被我举报剽窃论文而天天在微博攻击我的孙海峰请去攻击我，解说还定性我是“污蔑”“抹黑”孙海峰。这种节目能播出，肯定是走了后门的。
参见我去年给深大的举报信：
http://blog.sina.com.cn/s/blog_474068790100054m.html
深圳电视台的报道：
http://v.youku.com/v_show/id_XMzUwNTgwODYw.html


《天府早报》道歉启事

发表时间:2011-11-09 13：05：43
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dupw.html
本报6日报道《微博又传5种水不能喝》一文未对方舟子进行深入采访，以方舟子名义发表的基本内容不符合其一贯观点，本报对此深表歉意，并将对相关记者作出严肃处理。


天府早报记者蔺静编造对我的采访宣扬伪科学

发表时间:2011-11-07 03：41：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dum6.html
【方舟子按：天府早报记者蔺静曾打电话问我“老化水”、“千滚水”、“蒸锅水”、“不开的水”、“重新煮开的水”是否能喝，我明确告诉她，除了不开的水最好别喝，其他喝都没问题。该记者居然编造说我证实“千滚水”“蒸锅水”“二开水”都不能喝，而且给出伪科学的理由吓唬人。我说“不开的水”不能喝的理由也不是因为氯，而是因为怕消毒不好有病菌。如果消毒好了即使有氯也可以生喝，美国自来水就可以生喝。关于“老化水”可以喝的理由虽无大错，但也不是我说的。所以这是盗用我的名义宣扬伪科学，还赖给扬子晚报。有比这更无耻的记者吗？天府早报必须做出更正并开除该记者。】

微博又传5种水不能喝 网友感叹咱一天吃点东西容易吗

2011年11月06日四川在线

    这两天，一条关于“饮水”微博引起了众人的围观，因为发帖人罗列了日常5类对人体有害的水：“1、老化水：有毒物质会随着水的贮存时间延长而增加。2、千滚水：久饮这种水，会干扰人的胃肠功能，造成机体缺氧。3、蒸锅水：经过多次反复使用的蒸锅水，亚硝酸盐浓度很高。4、不开的水：含有氯化物。5、重新煮开的水。”

    我们一天吃点东西容易吗，现在和谁也要讲究这么多，真的有这个必要吗？

    “老化水”

    家里的水本也不年轻！

    如果单纯从帖子字面上来推测，“老化水”应该指的是贮存时间长的水。如早晨给自己倒了杯水，但直到下午才想到要喝那么，这杯水已经“老化”到不能喝了吗？

    以批判伪科学而著称的科普学家方舟子认为，这种说法并不准确。因为从自来水厂送入家庭的水，需要时间加工消毒，也不可能是“最新鲜的”；但如果片面地将“老化水”与有毒物质相联系，甚至理解为“过夜水”不能喝，“这样的表述有失妥当”。

    “千滚水”

    水中确实含不利物质

    “久饮千滚水，会干扰人的胃肠功能，造成机体缺氧。”

    方舟子证实，这种水对人体有害，因为它是积压下来的陈旧水。因煮沸过久，水中含有不挥发性物质如钙、镁等重金属成分和亚硝酸盐；久饮这种水，会干扰人的胃肠功能，会使血液中的血红蛋白失去携氧功能，造成机体缺氧，甚至死亡。

    “蒸锅水”

    亚硝酸盐浓度太高

    通俗来说，“蒸锅水”就是蒸饭、蒸馒头的剩锅水，“但经过多次反复使用的蒸锅水，亚硝酸盐浓度很高，肯定不能喝。”方舟子指出，这是经过实验验证的。

    他解释到，反复使用的蒸锅水，使原有的重金属和亚硝酸盐会浓缩，含量增高。不仅重金属过多危害人体，亚硝酸盐进入胃中也会生成亚硝胺，可导致癌症，“因此，蒸锅水绝不能喝”。

    自来水

    这个当然不能喝

    网上说人们日常饮用的自来水，“都是经过氯化消毒灭菌处理过的”，不可以喝。

    方舟子很赞同，因为当水没有煮沸的时候，这些有害物质不能消除；据资料显示，经过氯处理过的水可分离出13种有害物质，但当水温达到100℃时，这些有害物质会随蒸气蒸发而减少，若继续沸腾3分钟，则饮用安全。因此，方舟子强调说，“喝水的时候一定要烧开再喝。”

    二开水

    重新煮开的水也不能喝？

    对于这种说法，方舟子认为，如果仅仅再煮开过一次，到底有多大害处尚无定论；但是如果重复多次煮开，变“千滚水”的性质则百害无一利；但他可以肯定的是，“从卫生角度来说，喝新鲜的开水对人体最好。”

    天府早报记者蔺静综合扬子晚报


雅虎资讯和淘宝门户资讯的造谣、诽谤

发表时间:2011-11-02 13：48：32
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102duaf.html
雅虎资讯和淘宝门户资讯的造谣、诽谤我、家人和学术诚信基金会的专题是方黑做的？专门收罗《法治周末》、亦明等的造谣诽谤文章，却美其名曰“本着公正客观的立场”。淘宝做为商品交易网站，却以造谣、诽谤他人为业，真是天下奇闻。

“本着公正客观的立场，《法治周末》报披露了方舟子涉嫌学术不端行为的调查。”
“在《法治周末》披露方舟子涉嫌抄袭的丑闻后，自顾不暇的"打假斗士"突然后院起火”
“到目前为止，美国政府也持着坚决拒绝转基因食品的法令，甭说欧盟，则是全面禁止转基因食品，就是印度、俄罗斯日本以及非洲，都是颁布禁止转基因食品的法令。转基因，是一个最大的祸害，对于人类，的的确确的是假，可为何方舟子力挺转基因食品为“真”呢？”
“亦明网友考证，方舟子受雇于美国某生物技术公司。方舟子公开的资金来源来自所谓的“中国科学与学术诚信基金会”，这个基金会在美国成立，基金会成员有民运背景。这个基金会的大笔捐款来源，来自于匿名捐款，更增加了其可疑性。”

http://taobao.news.cn.yahoo.com/fangzhouzi/

http://news.cn.yahoo.com/fangzhouzi/


评“益海嘉里等利益集团被指掩盖转基因慢性毒害”

发表时间:2011-10-20 15：14：46
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtsc.html
方舟子按：《时代周报》记者就转基因食品用电子邮件问了我几个问题，结果报道出来，我的名字却被隐去，用“一名强烈支持转基因技术的网络打假人士”“前述知名网络打假人士”“正方观点”取代。原来是向我套话供那几个连基本的生物学常识都没有、谎话连篇的著名反转基因人士批驳过干瘾的，所以不好意思点我的名字了，无耻得还有点底线。

益海嘉里等利益集团被指掩盖转基因慢性毒害

记者：宋阳标
2011-10-20时代周报

    转基因攻防战

    2011年10月14日，北京，广渠门外大街80号通正国际大厦15层，益海嘉里投资有限公司(以下简称益海嘉里)。一群北京市民，正在向该公司宣读一份质询函。

    这份由14位北京市民联署的质询函提及：“获悉贵公司这些产品居然没有国家法律规定的必备手续和证明，因此，我们对这些产品的安全性深感疑惑……”

    他们认为，为解答这些疑惑，益海嘉里必须拿出其部分产品的安全证明。而这些被质疑的产品，正是处于舆论漩涡中的转基因食品。

    益海嘉里方面并未满足他们的要求。益海嘉里，这个让公众感到陌生的公司，所出产的粮油产品，均冠有一个响当当的商标—“金龙鱼”。

    反转疑案

    自去年开始，杨芳洲等人即连续多次向农业部质询，要求给出转基因食品安全的切实证据。与此同时，北京市民吕也在为兰清食用油之事四处奔走。

    2010年年底，中国科技信息研究所高级工程师、原《信息世界》杂志社社长兼总编辑吕等人偶然发现，由北京教委下属单位北京京育学生营养餐饮管理服务中心统一灌装的兰清牌转基因油。在吕等人的努力下，兰清油现已被更换为大烹牌食用油。让他们惊异的，大烹牌食用油依然是转基因大豆油。

    今年1月9日，北京部分家长聚会商议，发起成立北京中小学食品安全监督筹备组织，国际食品安全协会北京首席代表桑立伟，出任法律组组长。

    7月11日，年仅39岁的桑立伟神秘死亡。据了解，桑立伟生前接到一神秘人物邀请，前往山东泰安，并于7月10日入住泰山广场西如家快捷酒店。次日午后，桑立伟的遗体出现在酒店楼下。当地警方称，桑立伟系跳楼身亡，确认此事并非刑事案件。

    桑立伟生前强烈反对转基因食品，他的非正常死亡引发了反转界的强烈质疑。他们怀疑，桑立伟是被人谋害致死。时代周报记者证实，桑立伟本人性格开朗，自杀倾向可能性不大。齐鲁晚报报道，事发当天下午，有人看见桑立伟半掩着门坐在屋内。至于他在泰安所见的是什么人，见到与否，已然成谜。

    在反转界，桑立伟被视为烈士。吕说，桑立伟生前处于中美转基因和反转基因的风口浪尖上。

    杨芳洲等人连续多次向农业部提交意见书，并成功进入农业部，直接向相关官员表达对推广转基因作物的抗议。山东电视台曾以此事作了一部上下集的专题片，诡异的是，上集播出后，下集至今未能播出。

    在杨芳洲等人以消费者身份向“金龙鱼”提出质疑时，在地球的另一端，从2011年10月1日起，从纽约市行进到华盛顿白宫的美国民众《争取转基因标识知情权》(Right2Know)大游行正在进行中。

    美国民众呼吁，所有转基因成分与含转基因添加剂的食品必须标识。他们声称，将前往联合国广场开展揭露、反对、抵制转基因食品的宣传活动。

    杀鸡儆猴

    “郭成林案是‘杀鸡给猴看’的经典案例—谁敢说转基因食品有害，谁敢说卖转基因食品的大公司半个不是，就要准备戴镣铐蹲监狱”，强烈反对转基因食品的学者顾秀林如是说。

    顾秀林系农业经济学学者，是著名经济学家顾准之女。顾秀林在接受时代周报记者采访时称：转基因食品有害，人人皆知，但主流媒体和官方商家对此三缄其口。因为是慢性毒害，没有成型的检测标准，更因为利益集团处心积虑地掩盖事实，所以，转基因食品的有害性被利益集团弄成了一个说不清道不明的东西。挺身而出为天下人言说，这种勇气不是每一个人都有的。郭成林仗义执言不犯法。

    顾秀林认为，郭成林案如果不翻，会给后人造成“示范”效应，极其有害。

    对郭成林案，另一位支持转基因的著名网络打假人士的态度与顾秀林截然相反。他认为，这是出于经济利益妖魔化转基因技术的典型案例，追究其刑事责任是适当的。

    顾秀林旗帜鲜明地反对转基因食品。她向时代周报记者解释，转基因农作物在环境中的释放，是极度不安全的，人类和动物食用转基因食品也是不安全的，应彻底禁止滥用转基因技术、禁止向环境释放转基因生物。

    顾秀林认为，目前，应用中的转基因技术所依据的生物科学理论已过时几十年，需要全盘反思。

    著名学者、中国灾害防御协会灾害史研究专业委员会顾问陈一文，亦持彻底的反转立场。他认为，“转基因技术”理论基础与研究方向的实质性错误在于，并非从“每一生物个体都是一个不可分割的整体，它有整体的统一运动”这一正确认识出发，去寻求“赋予植物新的农艺性状”，而是企图从违反自然生物发展规律的“把从动物、植物或微生物中分离到的目的基因，通过各种方法转移到植物的基因组中”，来寻求“赋予植物新的农艺性状”。

    陈一文指出，在中国，对转基因问题的片面看法至今依然存在，以至于有人错误地提出，“我们并不反对转基因技术，我们甚至比那些支持这项国家政策的人，更加支持转基因技术，由于中国人口众多，所以，更需要转基因技术来改造我们的粮食产业。”

    近年来致力于跨学科多领域综合研究的陈一文认为，转基因作物可能会给人类带来不可逆转的覆灭性灾难。陈一文表示，中国政府“十二五”期间对转基因品种研发支持300亿元，而对常规育种只有1.8亿元。对转基因品种研发给予巨资绝对优先支持，是“重大战略性错误”。他建议，全国人大对“转基因”农作物问题组织专题调查，并在向公众公布调查报告后举行公正、公开、透明的听证会。

    技术争论外的阴影

    一名强烈支持转基因技术的网络打假人士向时代周报记者表示，早在2001年时，他就开始注意到绿色和平组织在国内制造反对转基因作物的舆论。

    一位长期关注转基因作物的媒体记者告诉时代周报记者，反转并非没有科学依据，转基因食品的危害，绝不是仅仅是农业部门多次重复强调的“目前没有任何转基因导致人或动物危害的报告”，这里还存在着舆论信息战的问题。

    这名记者在采访中发现，中国内地一些地方，由于种植了涉嫌转基因的农作物先玉335玉米种，导致当地田鼠大量减少，母猪习惯性流产，这引起了他的警觉。

    而原化工部部长秦仲达上书中央，在《向总书记说真话—必须将反转基因的斗争进行到底》一文中称：“转基因食品使老鼠消失，给人类敲响了警钟。”有关领导将此文批转给了农业部。

    凤凰传媒集团和江苏人民出版社出版的《种子的欺骗》、《转基因赌局(65个科学证据揭露8大领域的惊人危害)》，均提及山西、吉林母猪等动物的异常反应。书中提到：印度农民报告说，给他们的猪喂食某种转基因Bt玉米以后，出现了生育问题，有些出现假孕状况，有的甚至只母猪产下羊水;而奶牛和公牛也出现了不孕不育症。印度的牧羊人让他们的绵羊持续采食转基因Bt棉花类的植物，5-7天内1/4的绵羊死亡。

    前述知名网络打假人士则向时代周报记者表示，转基因技术是农业技术发展方向之一，对于中国这样的农业大国来说，尤为重要。目前，转基因作物主要分抗虫害和抗除草剂等种类，能减少杀虫剂的使用和水土流失，有利于环境保护，这对环境污染日益严重的中国来说，作用更大。

    华裔美国科学家、美国里海大学乳液高分子研究所博士王朝华，从1997年起一直在美国农业部从事大豆玉米的应用研究。他向时代周报提供的一份材料显示：上世纪90年代，麦克尔泰勒是美国食品药品管理局的行政助理，后来成为世界上最大的种子公司孟山都的首席法律顾问。正是麦克尔泰勒起草了一项新法律，隐藏了1958年颁布的非法农药和食品添加剂可引起已知癌症的事实。1992年，美国食品药品管理局无视反对意见，声称转基因食品与普通食品无本质区别，对人体健康没有损害，因此，没有必要对产品进行说明的必要。

    王朝华说，2009年，孟山都在南非推广的转基因玉米，使得82万公顷土地几乎颗粒无收。中国是人口大国，需要稳定的高产，根本无法承受这样的灾难。

    而先玉335正是孟山都公司的产品，目前已在中国大面积推广。对此，上述知名网络打假人士却不这么认为。他向时代周报记者表示，目前的转基因食品安全可靠，转基因技术应该推广，这是国际科学界、国际权威机构的共识，不是某个公司的主张。没有哪个公司能够势力强大到可主宰整个科学界的舆论和所有权威机构认定的程度。

    在他看来，主要有三种人在反对转基因食品：一种是出于政治动机，例如极端保守的伪环保者，或是将反对转基因主粮化作为反对政府一个工具，或是担心中国农业受到国外的控制。第二种人是出于经济利益，例如从事传统农业、有机食品业者。第三种则是由于缺乏必要的科学知识，在舆论的误导下产生恐慌的人。他认为，这三种人的反对理由均不成立。

    但王朝华向时代周报记者披露：“早在2000年，德国就发现蜜蜂在摄入转基因油菜花粉后，肠道菌群随之发生了变化(横向基因转移)。这种转移不会发生在人身上吗?”

    曾为福克斯电视台工作的两名美国获奖记者，由于准备揭露转基因食品的危害，在孟山都的压力下被电视台解雇。2008年，法国独立导演玛丽?莫妮克?罗宾拍摄了一部名为《孟山都眼中的世界》，在美国被禁。而孟山都在阿根廷推广转基因种子时，采取了贿赂的方法，如今，当地使用转基因种子所带来的危害，在短期内已无法弥补。”

    在中国，经各方努力，沃尔玛被迫同意不再销售转基因大米，而中国最大的两家粮企中粮、益海嘉里亦表示，不再销售转基因大米。

    王朝华说：“转基因种子对人体有直接的影响，‘生物污染’比化学污染更可怕。现在的研究已经证明：这些转基因的种子确有这些作用，当植入的基因改变了土壤中微生物和杂草的基因后，我们怎么办?”

    转基因攻防双方观点

    正方：

    目前的转基因食品安全可靠，转基因技术应该推广，这是国际科学界、国际权威机构的共识，不是某个公司的主张。

    转基因技术是农业技术发展方向之一，转基因作物主要分抗虫害和抗除草剂等种类，能减少杀虫剂的使用和水土流失，有利于环境保护，这对环境污染日益严重的中国来说，尤为重要。

    反方：

    转基因种子对人体有直接的影响，“生物污染”比化学污染更可怕。

    转基因技术理论基础与研究方向的实质性错误在于，并非从“每一生物个体都是一个不可分割的整体，它有整体的统一运动”这一正确认识出发，去寻求“赋予植物新的农艺性状”，而是企图从违反自然生物发展规律的“把从动物、植物或微生物中分离到的目的基因，通过各种方法转移到植物的基因组中”，来寻求“赋予植物新的农艺性状”。


法国国际广播电台造谣

发表时间:2011-09-15 17：36：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsn2.html
法国国际广播电台挺于建嵘，造谣说我“涉嫌编造被打事件”和“在《环球时报》写文章”（其实是《环球时报》英文版的报道引用了我的话）。

http://www.chinese.rfi.fr/中国/20110914-方舟之与社科院学者于建嵘因维基解密一封电文展开骂战
方舟子与于建嵘因维基解密电文展开骂战
作者 香港特约记者 郑汉良

方舟子专门针对大陆学术界造假而出名，但不久前却涉嫌编造被打事件，使其公信力受到影响。
方舟子13日更在大陆的《环球时报》写文章，继续就此事对于建嵘的“严格保护”身份纠缠下去。


《法制晚报》造谣

发表时间:2011-08-24 07：42：59
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dry7.html
《法制晚报》实习生张岩，我让你自己去看我博客上对“方舟子剽窃美国教授”的多次澄清，你不看，还在继续跟着方黑造谣说“1600字的全文约有900字几乎原文引自罗伯特教授的《神创论是科学的理论吗》，但并未注明出处。”不是没有注明出处，也不是“几乎原文引自”。不造谣就没有饭吃吗？

http://www.fawan.com/Article/rx/xc/2011/08/23/123944127277.html

美教授发公开信 斥责方舟子剽窃
方舟子称 该教授可能被倒方人士“绑架”

本报讯（实习生张岩）方舟子被指抄袭美国教授论文一事又有新进展。
因方舟子于8月12日发表公开信,拒绝承认抄袭，美国密歇根州立大学生理学教授罗伯特·鲁特-伯恩斯坦于美国时间21日再次发表公开信，质疑方舟子抄袭。
在给罗伯特教授的回信中，方舟子提到，自己的文章共有11个段落，其中有5个与罗伯特教授的文章有关。“即使这5个段落是直接从你的文章翻译的而没有别的内容（这是不符合事实的），那也只是我的文章的约50%。”方舟子在信中写道。方舟子之后又在微博中表示，自己已对罗伯特教授的文章进行了恰当的改写。
对此，罗伯特教授表示，对于自己已经发表在杂志上的文章，他自己都不能直接复制超过400字，也不得再用文章中的图表。
此外，在公开信的最后，罗伯特教授质疑方舟子在监督中国造假行为的同时，成为了一个不受制约也不承担指控的角色。
方舟子回应
方舟子昨晚在微博中表示，罗伯特教授去年已将此事告诉其母校，母校认为证据不足，且与他的学业无关，予以驳回，不再管此事。
今天上午，记者电话采访了方舟子，方舟子表示此事已在微博和博客上多次作出解释，无须赘述。
“他（罗伯特教授）对于抄袭的定义就不清楚。他以为标明了出处，但是没有获得他的授权，还是抄袭。”此外，方舟子表示，罗伯特教授可能受到了国内反对他的人的“绑架”。“他对国内情况不了解，而且我怀疑他拿到的我的文章的译文也被反对我的人做了手脚。”方舟子说。
新闻背景
1995年5月，方舟子将他所写的《科学是什么》一文发表在互联网上。
后有人发现，方舟子在该文中提出的观点与罗伯特教授的观点惊人地相似。1600字的全文约有900字几乎原文引自罗伯特教授的《神创论是科学的理论吗》，但并未注明出处。


致指控我“剽窃”的美国教授的第二封信

发表时间:2011-08-20 15：07：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102drtv.html
8月12日我又给Root-Bernstein博士写了一封信，反驳其“方博士的文章实际90%左右是我的作品”的指控。我本不想公开此信，但现在北大法学院教授贺卫方加盟郭国松、孙海峰，炒作“方舟子剽窃美国教授”一事，我还是公开吧。

尊敬的Root-Bernstein博士，

    我不知道你是根据什么说“方博士的文章实际90%（或该比例左右）是我的作品”，这个不公平的指控作为抹黑我的行动的一部分被张贴到了许多中文网站上。我的文章包括11个段落，只有5个段落是与源自你的文章的科学判定标准有关。即使这5个段落是直接从你的文章翻译的而没有别的内容（实际并非如此），那也只是我的文章的大约50%。

    我已与中国学术不端行为作战了11年，我确信我知道怎么认定一个剽窃事例。我已咨询了两名知识产权方面的中国律师，他们都不认为我的文章侵犯了你的版权。

    我不想与那些已骚扰我、我的家人、导师、同学和朋友多年的人交流（我再次从这个邮件列表中删掉他们的邮址）。你上次把他们放回邮件列表时，我就知道这种讨论是不会有结果的。我将不会再做出任何回应。如果你坚持要把讨论继续下去，能否把我的名字从邮件列表中删除？谢谢。

诚挚的，

方舟子

Dear Dr. Root-Bernstein,

I don’t know how you got the idea that “Dr. Fang's article isessentially 90% (or somewhere around that percentage) my work”, andthis unfair charge has been posted on many Chinese Web sites aspart of public smear campaign against me. My article contains 11paragraphs, and only 5 paragraphs are about criteria of sciencefrom your article. Even if these 5 paragraphs were directlytranslated from your article and contained nothing else (which isnot true), that would be only about 50% of my article.

I have been fighting against academic misconducts inChina for eleven years, and I am confident that I know how todetermine a plagiarism case. I have consulted two Chineselawyers specializedin intellectual property, and neitherof them thinks my article infringed your copyright.

I don't want to communicate with those persons who haveharassed me, my family, mentors, classmates and friends for years(I have to delete their email addresses from the list again). Assoon as you put them back to the list, I knew this type ofdiscussion would lead us nowhere. I will not provide any furtherresponses. If you insist keeping the discussion going, can youplease kindly remove my name from the list? Thank you.

Sincerely,

Shi-min Fang


我给指控我“剽窃”的“母校教授”的答复

发表时间:2011-08-08 22：57：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dre8.html
4天前我给指控我“剽窃”的“母校教授Root-Bernstein”（我不认识他，从未上过他的课或见过他）回了一封信。这封信本不打算公开。但Root-Bernstein将它转给“方学家”公开，“方学家”将其内容和Root-Bernstein的信通过有意误译的方法歪曲。所以还是在这里公开好了。我的导师ZacharyBurton认为我的这个答复“合理而审慎”。

尊敬的Root-Bernstein博士，

    1995年我还是密歇根州立大学一名研究生时，我在一个叫alt.chinese.text的网上论坛张贴了一篇短文，当时在中国留学生中有一场关于伪科学的辩论。那篇短文是对一个网上讨论的一个非正式的、随意的跟帖，不是学术论文或作业。它部分地复述了你的文章中的科学判断标准。我把这些科学标准说成是“科学哲学界的共识”，并给出自己的例子解释它。我后来改写了这篇短文，在1999年我的一本书中正式出版，并注明来源为“根据Root-Bernstein的归纳”。2007年在我的另一本书中这些标准又被提及时，我给出文献出处为"OnDefining a Scientific Theory: Creationism Considered, RobertRoot-Bernstein, Science and Creationism, Oxford University Press,1984"（如果没有这一文献出处，我不相信肖传国——这位外科医生由于我揭露了其不正当医疗行为而雇人用辣椒水和锤子袭击我——的支持者能在16年后追踪到文献来源并向你和密歇根州立大学校方举报“剽窃”。在这一答复中我删掉了四名肖传国支持者的电子邮址。）

    我从未把那些标准说成是我自己的原创思想，也从未复制你的措辞。而且它正式出版时，已注明了引用出处和文献来源。因此根据你不同意但公认的定义，我不认为它构成剽窃或侵犯版权。但是在最初的网帖中我没有明确地提及你的名字是不妥的，我为此道歉。

    诚挚的，

方是民

Dear Dr.Root-Bernstein,

In 1995 when I was a graduatestudent at MSU, I posted a short writing to an online forum calledalt.chinese.text when there was a debate about pseudoscience amongoversea Chinese students. It was an informal, casual follow-up to adiscussion thread, not an academic paper or assignment. Part of itparaphrased the criteria of science from your article. I presentedthe criteria of science as "consensus in philosophy of science" andgave my own examples to explain it. This writing was revised andformally published in one of my books in 1999, and it cited thesource as “According to the summary by Root-Bernstein”, and whenthe criteria were mentioned again in another book of mine in 2007,it gave reference as "On Defining a Scientific Theory: CreationismConsidered, Robert Root-Bernstein, Science and Creationism, OxfordUniversity Press, 1984".(Without this reference, I don't believethe supporters of Xiao Chuanguo, the surgeon who hired assailantsto attack me using pepper spray and hammer after I exposed hismalpractice, could track down the source and report the"plagiarism" to you and MSU administration 16 years later. I havedeleted email addresses of four Xiao's supporters in thisreply)

I never presented thecriteria as my own original idea, nor did I copy your wordings. Andwhen it's formally published, the source had been credited andcited. Therefore I don't think it consists of plagiarism orcopyright infringement according to the common accepted definitionswith which you disagree. But it's inappropriate not to explicitlycredit you in my original posting, and I apologize forit.

Sincerely,

Shi-minFang


关于“方舟子剽窃美国教授”一事

发表时间:2011-08-08 16：21：55
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dre2.html
这个事件涉及到我在16年前当研究生时写的一篇网文《科学是什么》，去年已经澄清过，今年三月份《法治周末》就此事造谣时我又澄清了一次，现在光明网又开始炒作此事，造谣说《打假斗士方舟子16年前“借”用导师理论遭批评》，而植物所首席造谣员蒋高明也在其科学网博客上造谣说美国教授“呵斥自己的博士生”。这两人在翻译所谓信件时都做了故意的歪曲。实际上此事当事人Root-Bernstein虽然是我的母校密歇根州立大学的教授，但不是我的导师，我从来就不认识他，没上过他的课，没跟他见过面。我的导师ZacharyBurton已经出来支持我，认为对我的指控是无理的。“方学家”们对他也进行人身攻击。Root-Bernstein发信称，他的本意只是要讨论我16年前那篇网文对其观点的使用是否恰当，不同的文化用不同的语言是如何对待这类问题，无意涉及我的人格。如果有人继续借此对我或Burton博士进行人身攻击，他将收回指控，结束讨论。
我16年前那篇网文本是网上和人吵架的文章，写得比较随意，复述Root-Bernstein的观点时没有明确注明出处，只是泛泛地说“根据科学学界的共识”，虽然是网文的通病，严格地说是不规范的，我愿意为此向Root-Bernstein道歉。但是我在1999年将此文修订收入《方舟在线》一书时，已明确说明是根据Root-Bernstein的归纳。2007年《批评中医》一书用到该观点时更是详细注明文献出处（“方学家”们正是根据我的注明找到了Root-Bernstein）。有图为证。所以根据学术界对剽窃的定义，我并未剽窃Root-Bernstein。Root-Bernstein认为即使引用别人的观点也必须预先征得原作者同意，否则也算是剽窃，那只是他个人独特的观点，我无意来跟他讨论如何定义剽窃。


方舟子导师对所谓“方舟子剽窃”一事的看法

发表时间:2011-08-08 07：41：48
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102drdb.html
    作为方是民博士读研究生时的导师，我愿意重申我对方博士在中国社会中的杰出地位的支持。

    我对方博士的政治敌人试图诋毁他的那些做法毫无兴趣。

    方博士在我的实验室完成了优质的论文研究，在1995年被授予博士学位。他根据他的论文研究在《生物化学杂志》发表了一篇高质量的研究论文。据我所知，他的论文工作经受了时间的考验，RNA聚合酶II的转录因子TFIIF仍然与TFIIB反应。

    如果Root-Bernstein博士的指控有其合理之处的话，我没能看出来。方博士对Root-Bernstein博士已做出了合理而审慎的回应。

    诚挚的，

    Zachary Burton博士
    密歇根州立大学生物化学与分子生物学系教授

    As Dr. Shi-min Fang’s former graduate school mentor, I wouldlike to re-iterate my support for Dr. Fang’s prominent position inChinese society.

    I have no interest in the efforts of Dr. Fang’s politicalopponents to try to discredit him.

    Dr. Fang completed a good quality thesis in my laboratory,awarded in 1995. He published a high quality research paper in theJournal of Biological Chemistry based on his thesis work. So far asI know, his thesis work has passed the test of time, andTranscription Factor for RNA polymerase II (TFII)F still interactswith TFIIB.

    If there is merit in Dr. Root-Bernstein’s accusations, Ifail to see it. Dr. Fang has responded to Dr. Root-Bernstein in areasonable and measured way.

    With best regards and sincerity,

    Zachary Burton, Ph.D.

    Professor
    Department of Biochemistry and Molecular Biology
    Michigan State University
    E. Lansing, MI 48824-1319


上海电视台造谣

发表时间:2011-07-29 05：54：50
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr3c.html
我参与录制的贵州卫视亮剑节目已开播几个月，上海电视台竟造谣说我在该节目开播的“前夕”揭露乐嘉造假，是为了炒作这个节目。更不要说上海电视台主持人两次轻蔑地说我是“所谓的打假斗士”，并为抹黑我伪造网上舆论。

http://video.sina.com.cn/v/b/57568410-1290055681.html


转两篇讽刺名记者卢跃刚“治水”的文章

发表时间:2011-07-25 16：11：38
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqzc.html
    卢跃刚等18世纪的思想家：有点常识和批判思维好不好

    作者：完美

    卢跃刚的《一个水利会议何以惊动八个常委》（《中国青年报》2011年07月13日09版）全身是毛病，水博先生写了批评文章，我觉得不够有力。我不喜欢谈政治，对中国水利建设的也不懂，我就从文风、行文逻辑和常识三个方面展示这篇文章的面貌。

    为了避开理科生攻击文科生的嫌疑，我不称卢跃刚为文人，称他为思想家，因为缺乏常识、缺乏批判思维的训练，一些思想家、评论家都是这种表面上“博古通今”、占据道德高位、治世救国，实际是在天上跑火车的大嘴，理科出身的也有。押沙龙的《我看中国文人》（http://www.tianya.cn/publicforum/Content/no01/1/33470.shtml）对这种思想家、这种文风有很好的论述，我这里就不说了，只点一下：大思想家为了显得大，一般会在上古文献里去抠几句名人名言，而且要一般人不知道的，这样才有气势、博、高，一篇文章有了一两处这样的句子，作者和他的朋友们要佩服得捋掉好多胡须的。卢跃刚引用【管子说过：“善为国者，必先除其五害。”哪五害？水、旱、风雾雹霜、厉、虫】写什么文章，我们都可以找一个什么子来说“善为国者，必先兴三利”之类古话，这种寻章摘句的做法华而不实，浪费体力和人生，努力错了方向。另外，攀附古人，写圣贤文章，为往圣继绝学、立言也是过时的思想，该醒醒了。

    卢跃刚关于大禹治水的一段论述，和上面一样，是在卖弄，同时显示他是18世纪思想家：【...他与父亲鲧的“堵疏之争”，不是治水方略之争，而是治国大政之争。华夏文明的奠定，以疏导胜出，说明中国曾经产生过极其高明的政治哲学】说明卢跃刚知识陈旧，不懂逻辑。

    不懂常识：亚当夏娃的故事深深影响了西方的文化，不过如果有人认为亚当夏娃是他的祖先，我们就会把他当成18世纪的古人；如果一个学者引用夏娃禁不住诱惑来论证女性的弱点，我们就可以怀疑他没有受过学术训练。大禹的事迹比亚当夏娃的靠谱，对我国文化影响也很深远，但是作为思想家、文人，应该知道现在的历史学者认为三皇五帝、大禹的事迹等等历史记载都是神话夹杂不能确证的历史，不会当作事实，否则就露出清朝人脑袋后的尾巴了。所以，卢跃刚做论证，引用这样不靠谱的事例，整个关于大禹治水的论述都成了废话。

    无批判思维素养：因为学校里没有上过批判思维的课程，我们很多人不懂论证的基本规则，说实在话，我这方面也很薄弱。在辩论、论证中引用虚无缥缈的事例、寓言，会被人一下子拍死，辩论、论证就是真刀真枪，不是给小朋友讲故事捎带贩卖人生道理、道德规则。卢跃刚关于大禹的论述做道德文章可以，做论证就不行。在用传说当证据之外，这段文字还存在逻辑跳跃，存在“大禹的疏导怎么奠定了以疏导胜出华夏文明”的疑问：我们承认大禹的传说影响中国决策者的思想，但是首先大禹的事迹是传说，其次，即使是真的，紧接大禹的治水者还是疏导为主吗？假设治水的指导思想疏导真的是以疏导为主，中国统治者的指导思想也是以疏导为主吗？其三，即使统治者以疏导为主，怎样证明是大禹的胜利奠定的，而不是儒家思想等等因素奠定的？别的不说，我们都知道，中国不缺乏暴戾的统治者、造反者，乱世经常持续几百年。

    还有，【趋利避害却相互矛盾的村社——县乡——省际——国家之间的利益“同心圆结构”，使“以邻为壑”成为痼疾】也是句式漂亮的空话，什么“同心圆结构”啊，什么“以邻为壑”啊，吓得死人：可能在小水利方面存在区域之间的抢夺，我也见过这样的实例，但是中国的政治体制，实际上使得其他地方不能做到的牺牲小区域、保护大区域的很多做法成为可能，更提倡全国一盘棋、服从大局，在大江大河防洪方面最明显。淹没泄洪区、保护大城市，我不知道现在西方国家有没有这样的实例，可能有，我不知道，不过我觉得在中国这样做更容易吧。

    卢跃刚的文章除了典故，还有很多数据，这些数据和典故一样，起的作用是摆设、吓唬人，和他论证的观点之间有很大的逻辑鸿沟：比如说1949年以后洪水伤亡、损失的数字，他没有排除当时水利建设不足、技术不成熟、决策不科学的可能，实际上大家都看得到，现在洪水伤亡已经大大降低了，1998年长江大洪水，伤亡和以前比降低了几个数量级；我们也完全可以列出以前大洪水影响的数据，说明伤亡损失不是建设导致的，而且我们还可以说中国水灾损失大，是因为人口密度高，实际上中国人口压力大，虽然有退湖还田的政策，但是不可能退到1949年以前，而且我听说退湖还田的政策现在有所松动。总之，要证明水利建设导致重大损失，卢跃刚还要补充很多内容。

    思想家们还有拿比喻当论证、把文化认同当事实的毛病。某些派别的思想家认为《河殇》是里程碑式的好作品，我也跟着去看，看了个开头，就知道作者和推荐者是什么成色了：说中国人有龙文化、长江黄河像龙、我们有龙的宿命之类的，所以中国、中国人龙一样的要怎样、会怎样之类的(具体怎么说忘记了），就感到一股酸腐气，这些人搞不清楚什么叫论证分析，分不清楚什么是事实和文化，自己人在18世纪，却要指导中国未来的方向。卢跃刚的文章也有点这样的味道。

    最后，要说明的是，在中国水利方面，我懂的不多，不发表观点，这里是批评卢跃刚的行文，不是其观点。

    从水利大跃进看科技工作者的“死板”与文字工作者的“潇洒”

    作者：水博

    今年年初的中央一号文件和最近中央水利工作会议要求加强我国水利基础设施号召，让很多造谣反坝的伪环保都慌了神。于是，借着宣传中央水利会议的名义，歪曲中央水利工作的精神，兜售伪环保的反坝理念就成为了一种时髦。在这方面有位名叫卢跃刚的记者表现的特别出色。他发表的一篇讽刺中央水利工作会议的《一个水利会议何以惊动八个常委》文章，由于伪装的巧妙，“论证”的有力，该文章居然同时得到了包括新华网、人民网和国外一些反华网站的共同认可，初步搜索转载这篇文章的网站居然达到了几百家。像这种能在国内的政府网站和国外的反华网站同时都被转载的文章，实属罕见。

    卢跃刚认为“中国治水，向有堵、疏之争”并由大家耳熟能详的“大禹治水”经验引申说“工业文明以来，人类利用水资源、对抗洪涝灾害的主要办法是河道建坝，大江大河筑大坝成了现代化的标志，激发了文治武功的想象力。人们有所不知，1958年大跃进是被两个轮子拽着飞跑的，一个是大炼钢铁，一个是兴修水利”。卢记者反对水坝的论述虽然字数不算多，但已经是囊括了古今中外。大禹治水的成功，大跃进的失败。这些人所共知的经验和教训，难道还需要解释吗？当然，接下来的话，卢记者自己不便直接说明，言外之意显然是在说，这次中央要求加速水利建设，不过又是一次水利的大跃进而已。

    其实，古代大禹治水的经验已经不能适用现代化社会。因为古代人烟稀少，文明发育程度低，社会的用水量非常少。所以，他们的治水只需要解决洪水。然而，自从人类进入现代化社会以来，不仅人口大幅度的增加，人均用水量的也完全不可能与古代的农耕社会同日而语。因此，当前全世界面临的最主要水资源矛盾，早已经不再光是洪水，而且还有更严重水资源短缺。大禹时代的“只输不堵”的治水经验已经完全不能再适用，对于现代社会而言，同时解决水多﹑水少这个最主要水资源矛盾的最根本途径，就是要修建大型水库﹐在洪水期拦蓄洪水，枯水期提供水资源，变水害为水利。

    关于大跃进，卢记者的评价和论述既不客观，也不公正。在大跃进运动中能够与大炼钢铁平行的教训，应该是亩产万斤的“浮夸”，而绝不是兴修水利的群众运动。客观地说，世界上没有绝对的好事，也不会有绝对的坏事。当年的农村合作化出现，对于水利工程的建设无疑是最有利的一种形式。远的不说，就说北京现在赖以生存的几座大型水库，几乎都是在大跃进时代群众义务劳动的产物。与大炼钢铁和亩产万斤的“大跃进”完全不同，当年水利的大跃进至今仍然是中国社会赖以生存和发展的基础。中央现在重新号召加强水利建设，其实就是要结束多年来我们不断的吃当年水利大跃进的老本的被动局面。

    为什么一个媒体记者，居然通过旁征博引的几句话，就能起到颠倒黑白的欺骗广大读者的本事？这个问题引起了我的浓厚兴趣。到网上一搜，才发现卢跃刚记者确实不简单。尽管没有上过正规的大学，但是其“潇洒”的文字水平还是被新闻界普遍认可的。相比之下，我们这些受过专业训练的科技工作者，似乎已经让大学教育的过于“死板”了。科学的训练让科技工作者们只注重事实，而不敢轻信任何权威。文字工作者由于脑子没有尊重科学、尊重事实的条条框框的束缚，他们写起文章来一定会更“潇洒”。

    产生这种认识不是没有原因的。就在前几天，我刚刚领教了另一位《水电建设应该立即叫停“大跃进”》文章作者的潇洒。在那篇文章中，作者为了反对金沙江水电的开发就曾造谣说“按照国际惯例，河流开发不能超过30%，最多也就40%，而目前长江开发基本达到40%，已经饱和，却还有人扬言准备在20年内，要在长江干流及支流上再建设百座水电站”。我曾通过发表其文章的报纸，要求作者提供有关说法的证据。作者果然提供了一篇新闻报道，其中提到原水利部长钱正英曾经在某次会议上说过类似的话。在作者这样的文字工作者看来，有了钱正英这样的权威的说法，他当然可以放心大胆的引用了。

    而对于我们科技工作者则完全不一样了，因为，我知道国际上从来就没有什么河流开发不能超过30%规定。之所以很多人误以为有，是因为这些人习惯把开发和利用混为一谈。国际上确实有河流水资源的使用程度最好不超过40%的说法。但是，对于河流水资源的开发，则是越高越好。因为河流水资源的开发程度，往往是指水库的蓄水能力与该河流的年径流量之比。这个比例越高，只能代表人类对河流的控制程度，而并不会真正影响到河流的实际水量。而河流水资源的使用程度，则是指实际消耗掉的河流水资源。使用得太多了，当然会对河流的生态构成一定的伤害。

    再看“长江开发基本达到40%”这句话的问题就更大了。不管这是在指河流的开发还是指河流的利用，目前的长江都还远远达不到40%。长江目前的水库蓄水总量还不到其水资源总量的20%。长江水资源的利用程度，也不会超过20%。因为，根据水利部每年公布的水资源公报显示，我国的总的水资源利用程度也不过就是在20%左右。而我国北方的黄河、海河等一些河流的水资源使用程度，已经接近甚至超过了100%（因为有跨流域调水）。这样我国长江的水资源利用程度，无论如何也不可能超过全国的平均水平。

    知道了这些基本的现实的科技工作者，即使真有像钱正英这样的原水利权威的发话（也不能排除是记者报道的问题），也绝对不可能相信。而像卢跃刚这样的文字工作者们则要潇洒得多，似乎只要知道有人曾经报道过，不管是否符合事实，我都可以理直气壮地加以引用并借题发挥。当然，我们也应该体谅，在很多情况下，文字工作者们自己确实没有鉴别的能力。这也在客观上给了他们常常可以轻而易举的找到，能够支持自己观点的各种论据的便利。因此，就在诬蔑金沙江水电开发的那篇文章中，还有很多有意无意引用谣言的地方。

    例如，世界自然基金会（WWF）曾在2004年发表过诬蔑发展中国家水电开发的《险境中的河流水坝与淡水生态系统的未来》的报告，其中还曾造谣说中国的长江是世界上最危险的河流。这种谣言对于科技工作者，简直就如同是小孩子说的胡话。因为，几乎大多数人都知道长江是我国七大流域中总体生态环境最好的河流。在中国都是最好的长江，怎么就会变成全世界最差的呢？尽管，这些当年的谎言连WWF自己现在也不敢再说了，但是，我们潇洒的文字工作者还是能把它找出来，并大胆地加以引用。不仅如此，还有一个自称首席科学家的伪环保骗子杨勇（也许是因为杨勇曾经成功地骗过中央电视台出镜），也被作者理直气壮的拿来，佐证自己的反坝论断。

    联想起前几天就曾有一位在网络上很红的五岳散人，为了能反对和诬蔑三峡，也曾经利用过水利权威黄万里的招牌，感慨黄万里的预言正在逐步变为事实。其实，他感慨的重庆干旱和黄万里担心水灾上移的反对三峡的理由，完全是南辕北辙。然而，潇洒的文字工作者们，还是能义无反顾的引申出自己想要说的结论。

    总而言之，文字工作者的潇洒恰恰来自他们对科学常识的无知和科学精神的匮乏，所以，他们最喜欢迷信权威。更有甚者，凡是有过文字的记载的报道，在他们看来，都是可以放心大胆引用的“事实”。而科技工作者的“死板”也恰恰来自他们对科学知识的掌握，和从不敢迷信权威的科学精神。不管是什么权威的说法，不论是什么媒体的报道，一旦科技人员发现与客观现实不符，都绝对不会去相信。

    不过，有些令人可悲的现实是，我们的新闻媒大都被一些不受科学“束缚”的文字工作者们把持着。尽管，我国的相关条例中，也有新闻报道必须符合客观实际的要求，但是，这却根本管不了文字工者们习惯性的“潇洒”。否则，像卢跃刚这样根本就没受过任何正规教育，而且经常敢于大胆的散布谣言的记者，也不应该在新闻界里红得发紫。现实当中，我们确实能发现：越是敢于造谣，而且还能给所造之谣能够找到合理的“根据”的记者，越能出名的怪现象。

    于是，各种各样的卢跃刚们就理直气壮的利用着大禹治水的传说和各种权威的“谎言”，潇洒的欺骗着公众。然而，讲究实事求是，崇尚科学的科技工作者们，却都在忙于自己的科技工作。幸亏科学技术的发展，已经让互联网技术得到了普及，个人博客和微博等公众传播媒介的出现，终于给了那些“死板”的科技工作者们，一丝反驳和揭露谎言机会。

    此时此刻，我们真应该感谢网络技术，它带给了每一位有良知的科技工作者传播真理的权利。


造谣小报《广州日报》

发表时间:2011-07-24 01：25：51
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqy3.html
《广州日报》真伟大，已经替我找到了“炮轰”乐嘉的动机是为贵州卫视亮剑“节目炒作而制造话题”。我参加这个节目的录制已经快半年了，他们才注意到，还替我策划了一期“专门曝光明星、名人学历和资历造假”。看来真应该策划这么一期，不然不就让《广州日报》成为谣言小报吗？

方舟子为新节目轰乐嘉？节目组拟邀两人交锋

http://www.sina.com.cn 2011年07月23日14:11 大洋网-广州日报
乐嘉和方舟子之争似乎大有深意。 乐嘉和方舟子之争似乎大有深意。

    本报讯(记者林芳)近日，方舟子炮轰乐嘉成了话题。记者昨天从知情人士处获悉，方舟子目前正在贵州卫视担任一档专业打假节目《亮剑》的嘉宾主持工作。不少网友质疑方舟子此次爆料，其目的主要是为节目制造话题，吸引眼球。

    7月18日晚，方舟子在微博上称乐嘉并非“性格色彩学”的创始人，并对他的学历提出了质疑。事件引来高度关注。记者获悉，方舟子此次“开炮”动机可能不纯，他正在贵州卫视主持一档名为《亮剑》的打假节目，而该节目即将录制一期专门曝光明星、名人学历和资历造假的相关内容，方舟子此举可能是为节目炒作而制造话题。另据知情人透露，《亮剑》节目组近期将邀请当事人乐嘉亲临节目现场，和方舟子面对面麻辣交锋，更令炒作之说甚嚣尘上。


评“方舟子打假瞄上乐嘉”

发表时间:2011-07-23 18：20：49
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqxw.html
【方舟子按：“所谓色彩心理学在我看来和星座、血型心理学差不多，没什么科学价值，却有那么多人信，还居然有不少以此谋生的FPA心理咨询师（这些人正一批批到我的微博骂街），这是很不正常的。”这句话是我微博私信答复《北京青年报》记者的采访时说的，没有公开说过，当然也就不可能有对此的评论。《北京青年报》记者却声称有不少网友驳斥我这句话，难道他一个人代表了“不少网友”？】

方舟子打假瞄上乐嘉

记者：张玉洪
2011-07-20 北京青年报

    因为电视相亲栏目《非诚勿扰》大红，点评嘉宾乐嘉也为广大观众熟知。不过，近日科普作家方舟子在微博上称，乐嘉此前出版的几本性格色彩学方面的书籍中剽窃了TaylorHartman（泰勒·哈特曼）的性格色彩密码，书中作者简介提及的乐嘉的母校美国阿姆斯壮大学是加州野鸡学校。身在国外的乐嘉并未回应此事，其经纪人接受媒体采访时称，她尊重方舟子老师的言论自由，如果方舟子能跟乐嘉面对面交流的话，应该不会存在误会与偏见。但用剽窃一词显得不够客观，这个词是要负法律责任的。

    昨日，方舟子回复本报记者称，“乐嘉剽窃一事最早是今年2月一位在美国学心理学的华人给新语丝网站投稿时提出的，这篇稿件由我审核后登出。后来又有其他网友陆续在网上公布比对结果，我都看过，认为是成立的。他是属于思想、观念的剽窃，而不是文字的抄袭”。此外，他又表示，“所谓色彩心理学在我看来和星座、血型心理学差不多，没什么科学价值，却有那么多人信，还居然有不少以此谋生的FPA心理咨询师（这些人正一批批到我的微博骂街），这是很不正常的”。而此前方舟子向媒体也坦承，没有认真比对乐嘉与TaylorHartman的著作，对于两者在文字和结构上到底多少类似并不确定。他认为乐嘉的“剽窃”属于观点的剽窃，而这种剽窃的判断表示是“根据常识性判断”。

    据记者查证，在今年五月出版的《跟乐嘉学性格色彩》一书的序言中，乐嘉自述，“从2001年开始，我用年少时老师传授的性格分析学问，结合自己那点小聪明，拼命捣鼓出一套‘FPA性格色彩学’课程，开始在江湖上行走，期望凭此混口饭吃，养家糊口”。

    据了解，乐嘉目前在国外度假。至于乐嘉美国大学学历，他的宣传人员称，“乐嘉从来都说自己是中专毕业”。乐嘉经纪人艾米也对媒体强调，她称跟乐嘉相识十多年，也不知道他在国外读大学的事情。更重要的是，这和乐嘉今天的社会形象与公众认知没任何关系。

    在网络上，针对方舟子向乐嘉打假，不少网友认为方舟子将乐嘉与学历、性格色彩学扯上关系逻辑上有些牵强，既然都承认性格色彩学与星座、血型什么的一样无科学价值，那学术“打假”不就成了“打架”了吗？一个网友的评论比较有代表性，“乐嘉的粉丝在意的不是什么叫性格色彩，而他今天为人所知更与学历和色彩密码无关”。


评新华社报道“膨大剂危害人体神经系统”的谣言

发表时间:2011-06-04 15：48：32
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nas.html
方舟子按：

    怎么新华社的图片稿把前一阵媒体胡说膨大剂“对人体的危害主要是神经系统，也有可能造成儿童发育不良、痴呆等”的谣言又一字不漏照发了一遍？氯吡脲最早由美国研发，美国、欧盟、日本等国都允许使用（说日本自己研发了不用是谣言）。2008年美国环保署对膨大剂（氯吡脲）的决定：关于膨大剂的毒性有完备的数据。根据各项风险评估，可以合理确定，不论是对一般人群还是对婴儿、儿童，膨大剂残余物累积都不会造成危害。决定还指出，无证据表明膨大剂具有神经毒性。所以新华社报道称其危害神经系统，属谣言。决定全文：http://www.thefederalregister.com/d.p/2008-08-15-E8-18946

    新华社的谣言报道一出，果农果然遭殃。陕西省政府办公厅立即发出通知严禁猕猴桃生产中使用膨大剂，该通知总算没跟在新华社报道后面胡说膨大剂对人体的危害吓唬人，至于它用不好会导致对果品外形的破坏，这也能成为禁用理由？陕西省政府比欧盟、美国当局都牛，真长民族志气。

    膨大剂（氯吡脲）是中国农业部允许使用的植物生长调节剂，允许用于西瓜、葡萄、猕猴桃。陕西省政府办公厅严禁果农在猕猴桃生产中使用膨大剂，有什么法律依据？又有什么科学依据？就因为新华社一篇谣言报道？

附：
陕西周至：依靠膨大剂 猕猴桃增产超过8万吨

2011-06-02 18:06:57　　　来源：新华网陕西频道

记者近期在陕西省周至县采访发现，被誉为猕猴桃之乡的周至县，果农种植的猕猴桃依靠膨大剂增产。2010年周至县猕猴桃种植面积达到30.7万亩，总产量25万吨。一些果农按照去年总产量计算，依靠膨大剂能使猕猴桃净增产三分之一，全县产量超过8万吨，而且当地超过90%的果农均采用膨大剂增产，以保丰收。

周至县司竹乡南司竹村一位果农说，猕猴桃不使用膨大剂，果体小，难以销售，果商也不愿意购买，产量、产值都会下降。而且周至县各乡镇、村落，以及县城的农资经销店随处都能买到四川或杨凌产的膨大剂。膨大剂使一个100克的猕猴桃，净增80克左右。

膨大剂俗称“大果灵”，也叫“膨大素”，主要刺激细胞分裂素的物质，属于激素类化学物质，对植物可产生助长、速长的作用。有关研究表明，使用膨大剂后的果蔬味道变淡、口感差，不利于长时间储藏。同时，对人体的危害主要是神经系统，也有可能造成儿童发育不良、痴呆等。

目前，周至县猕猴桃鲜果销售及加工占到国内80%的市场份额，也是陕西猕猴桃的主要产区。陕西省果业局2009年曾下发通知，要求猕猴桃产地禁用膨大剂。新华社记者陈昌奇 摄

省政府办公厅发出通知严禁猕猴桃生产中使用膨大剂

2011年6月4日 陕西日报

6月3日，省政府办公厅发出通知，严禁在猕猴桃生产中使用膨大剂。

    通知指出，我省秦岭北麓是猕猴桃优生区和主产区。近年来，在省委、省政府的高度重视和大力扶持下，猕猴桃面积和产量稳步增加，品质不断提升，产业快速发展，我省猕猴桃在国内外市场已占据一定地位。但在果业部门检查中，发现部分果农在猕猴桃生产中使用膨大剂的现象有所抬头。使用膨大剂会导致果品外形畸变，品质下降，贮藏期和货架期缩短，烂果率增多，造成果品市场声誉受损，影响产业持续健康发展。因此，猕猴桃产区各级政府，要充分认识使用膨大剂对猕猴桃生产的危害性，采取切实有效措施，坚决禁止使用膨大剂。要加强监督检查，组织工商、质监、公安、农业、果业等部门立即开展联合执法检查，对农资市场进行一次全面彻底清理，做到逐店不漏，逐村逐园严防、严查、严堵，绝不允许膨大剂流入市场、进入果园。要将清理整顿和净化农资市场作为一项重要工作常抓不懈，严厉打击各类生产、经销、使用膨大剂的违规行为，将膨大剂从市场上彻底清除。

    通知要求，要强化技术指导，不断提高猕猴桃产量和质量。产区各级政府要把禁止使用膨大剂作为推进猕猴桃产业发展的一件大事来抓，切实加强领导，强化措施，夯实责任，扎实抓好膨大剂查禁工作，保证果品质量。工商、质监、公安、农业、果业等有关部门要各司其职，密切配合，加强监督检查，加大整治力度，净化农资市场，为生产绿色安全果品提供保障。


别“膨大”了食品安全问题

发表时间:2011-05-28 07：07：05
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017n0m.html
    中国食品安全问题之严重，已让消费者成了惊弓之鸟，但有些媒体仍然唯恐消费者的心理承受能力过于强大，把本来不是问题的现象无限放大。例如最近有报纸称，某地的西瓜发生“爆炸”，是因为瓜农施用了“膨大剂”，属于激素类化学物质，专家称它会危害人体主要神经系统，造成儿童脑炎、发育不良、痴呆等。消息传开后，许多人吓得不敢吃西瓜，一些地方的西瓜因此滞销。

    后来有农业方面的专家出来辟谣，西瓜爆裂未必与施用膨大剂有关，目前也没有科学证据表明施用膨大剂会危害人体健康。但又有人出来反驳，媒体也全都当成专家观点报道。人民大学一位经济学博士称“既然植物激素能够改变植物的生长规律，人吃了之后不可能没有副作用”。北京大学医学部一位一贯发表各种奇谈怪论唱反调的副教授称国外动物实验显示膨大剂对健康有影响。更有人言之凿凿，膨大剂最早是日本研发出来的，后来发现有问题，就把它给禁了。

    膨大剂的化学名称叫氯吡脲，它能够刺激植物细胞的分裂、增长，属于植物生长调节剂，又叫植物激素。植物激素是植物本身就能分泌的，只不过科学家用人工合成并做了改造，增强了其活性。“激素”两字让人很害怕，误解可能相当程度是因此导致的。但是人不是植物，能改变植物生长规律的东西完全可能对人没有影响。实际上，植物激素和动物激素在化学上是非常不同的物质，并不会对人产生类似激素的作用。反之，动物激素也不会对植物产生激素样的作用，“避孕药黄瓜”不过是以讹传讹。黄瓜施用的也是膨大剂之类的植物生长调节剂。

    植物激素对人体没有激素样的副作用，未必就没有其他副作用。我们不可能拿人来做毒理实验，通常的做法是做动物实验，给动物长时间喂食大剂量的药物，看看动物身体发生了什么变化，再由此推知对人体的可能影响。动物实验没有发现氯吡脲有神经毒性，所以说它会危害人体主要神经系统、毒害儿童云云纯属谣言。动物实验发现，唯一受氯吡脲影响的器官是肾脏，出现了炎症，但是这是每天大剂量地喂食氯吡脲，喂了两年后才发现的。这个剂量相当于一个人每天喝几升未稀释的氯吡脲溶剂，连续喝两年。这显然是不可能发生的。

    膨大剂的实际用量很小，是把市售0.1%氯吡脲溶剂又稀释了100倍再喷洒或浸泡，这个使用剂量不会对人体有害。有人说：我不担心正常使用剂量，我担心的是瓜农会过量使用。这种担心是多余的。植物激素和杀虫剂不同，并不是使用量越多越好，使用剂量是其最佳剂量，用多了效果反而更差。即使过量使用，离上述的最小有害剂量还差得远呢。

    可见氯吡脲是相当安全的农药，美国、欧盟等世界各地都允许用它来处理水果。日本也允许使用，它既不是日本研发出来的（是美国研发的），也没有在日本被禁用。一种已在世界各国安全使用多年的植物生长调节剂能在中国引起这么大的风波，得归功于媒体和伪专家的联手炒作，瓜农却被牺牲掉了。也许媒体是真心要关注食品安全问题，却眼神不佳，看错了地方，暴露出了科学素养和新闻素养都有问题：既缺乏科学常识，又不会找真正的专家，就仓促地报道，引起恐慌。

    2011.5.25.

（《新华每日电讯》2011.5.27）


深圳大学传播系副主任孙海峰的“证据”

发表时间:2011-05-17 09：09：22
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017f0c.html
深圳大学传播系副主任孙海峰用了这么多天的时间，终于学会了更改发信时间，还花钱去做公证，证明其论文曾在2003-03-07存在网易发信邮箱中，比方波等人发表论文的时间还早，所以是方波等人抄他，不是他抄方波等人。

他要是来找我，我几分钟就给他搞定。我今天也在网易信箱放了一个2003-03-07的邮件备份，如图。他不是说曾把论文放在网上交流吗，原来是在其信箱交流的？


是天津网造谣还是哈工大洪炳荣教授造谣？

发表时间:2011-05-13 18：57：06
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ewf.html
洪炳熔教授跑媒体上造谣去了？我何时在微博上说过这些话？“洪教授认为，方舟子其在微博上提出的，用外国的机器人开发的任何应用程序，其专利都属于外国的说法并不正确，也希望方舟子先生能加以纠正。”我在微博上是这么说的：

“哈尔滨工业大学团队在中国达人秀展示的机器人声称是他们自己研发的，其实是从国外买回来的原装产品，没有做任何修改。大家可以与从网上找来的图片比比看：个子稍微高点的是法国的nao机器人（图上），矮点的机器人为韩国的MiniRobot（图下）。（新语丝网友曝料）”

“哈工大的机器人研究也许很强，这岂不更反衬出拿从国外买来的机器人当着全国人民的面冒充自主研发、夸口不输于任何国家之可笑？而且这些机器人不只有身躯，也有大脑，洪教授等人只是根据其指令集做没有创新的简单编程而已，说它们没有大脑，是说谎，母校的声誉要靠谎言维护？”

“哈工大学生的来信：洪炳熔教授实验室的机器人绝大多数购买于法国和韩国，根本没有所谓的自主研发。实验室里唯一做的事情就是编写一些简单的令人发指的“程序”，来控制机器人做出动作。实验室并没有把这些机器人作为复杂人工智能算法的试验平台，反而将这些机器人作为了玩具摆弄，着实令人唏嘘。”

另外，完整视频在哪里？在播出的视频中洪教授是这么说的：“这次来参加中国达人秀的目的是为了证明我们自己研发的仿人型机器人不输于任何世界各个国家”，原来他是想说：“这次来参加中国达人秀的目的是为了证明我们自己研发的仿人型机器人舞蹈不输于任何世界各个国家”？

几乎一模一样的报道由不同记者写出出现在中国新闻网上，明显是东方卫视中国达人秀的公关稿。

附：
哈工大机器人团队回应方舟子质疑

来源： 天津网 关键字：哈尔滨,工业大学,机器人,方舟子 作者：张少宣 2011-05-13 17:35
    天津网讯 范杂志记者 张少宣 即时播报 在5月1日晚首播的第二季中国达人秀第一期节目中，来自哈尔滨工业大学机器人舞蹈队的表演可谓是独树一帜。看似笨拙的机器人不仅能与评委流利地对话，甚至还能跟随不同的音乐节奏翩翩起舞。节目录制时，三位评委毫无争议地一致给了它们YES。

    然而，就是这群可爱的机器人却引起引起了“打假斗士”、著名科普作家方舟子质疑。5月12号晚，方舟子在其个人微博中写道：这群机器人是从国外买来的。稍微大点的是法国的“nao机器人”，而矮一点的则韩国的“MINIrobot”。哈工大有造假之嫌。截止到记者截稿时，这篇微博的转发次数超过了5000次，评论数也突破了3500条。广大网友纷纷表示疑惑，难道这群可爱的机器人真的像方舟子所说的是“冒牌货”吗？

    面对广大网友的疑问，今天《中国达人秀》节目组公开了“机器人舞蹈队”节目录制时的全程录像。从录像中可以看出，在参加中国达人秀节目期间，哈工大的团队就向评委和观众明确表示，这群机器人并不都是由哈工大独立制作，不过跳舞和说话的程序，却是哈工大教授洪炳荣和他的团队创新研发的。当时有评委问到机器人是否是由哈工大机器人团队完成的，洪教授的回答是这样的：“不是这样的，大的机器是法国进口的，后面是韩国和哈工大联合合作的。”

    虽然这群机器人并不是从里到外百分百的中国制造，也算不上是全球领先的高科技产品，但三位评委还是表示，达人秀并不是科研比赛，评委们并不是科学家，无法点评机器人的硬件制造水准，但机器人表演的创意很新鲜，洪教授以及他旗下团队成员编写的程序，除了让机器人变得极具娱乐观赏性之外，也让人看到了未来高科技在普通人生活中的应用方向。

    由此看来，所谓机器人造假事件，其实并不存在，哈工大事先早已说明了全部情况，而评委们也是因为那些有趣的程序设计而纷纷给出yes。事发之后，洪炳熔教授专程发来短信说，他在达人秀节目录制时，原意是想说，哈工大开发的机器人舞蹈不输于任何国家，但是当时由于过分紧张，把机器人舞蹈说成了机器人，对此他希望能加以更正。此外，洪教授认为，方舟子其在微博上提出的，用外国的机器人开发的任何应用程序，其专利都属于外国的说法并不正确，也希望方舟子先生能加以纠正。

哈工大机器人队回应方舟子质疑:舞蹈程序为原创
2011年05月13日 18:43　来源：中国新闻网

    中新网上海5月13日电(邹瑞玥)在5月1日晚首播的第二季《中国达人秀》第一期节目中，来自哈尔滨工业大学机器人舞蹈队的表演独树一帜。看似笨拙的机器人不仅能与评委流利地对话，甚至还能跟随音乐节奏翩翩起舞。节目录制时，三位评委异口同声地给出了“YES”。

    然而，机器人的表现引起了“打假斗士”、著名科普作家方舟子质疑。12日晚，方舟子在其个人微博中写道：这群机器人是从国外买来的。稍微大点的是法国的“nao机器人”，而矮一点的则韩国的“MINIrobot”。哈工大有造假之嫌。在不到一天的时间里，该微博的转发次数超过5000次，评论数也突破了3500条。网友纷纷表示疑惑：这群可爱的机器人真的像方舟子所说的是“冒牌货”吗？

    面对质疑，《中国达人秀》节目组13日公开了“机器人舞蹈队”节目录制时的全程录像。从录像中可以看出，在参加节目时，哈工大的团队就向评委和观众明确表示，这群机器人并非由哈工大独立制作，不过跳舞和说话的程序，却是哈工大教授洪炳荣及其团队所研发。

    虽然机器人并不是百分之百的“中国制造”，也算不上是全球领先的高科技产品，但评委认为，达人秀并不是科研比赛，评委也并不是科学家，无法点评机器人的硬件制造水准，但机器人表演的创意很新鲜，洪教授以及他旗下团队成员编写的程序，除了让机器人变得极具娱乐观赏性之外，也让人看到了未来高科技在普通人生活中的应用方向。

    争议发生后，洪炳熔专程发来短信，称其在节目录制时比较紧张，原想说“哈工大开发的机器人舞蹈不输于任何国家”，不想却把“机器人舞蹈”说成了“机器人”，对此他希望能加以更正。此外，洪教授认为，方舟子在微博上提出的“用外国的机器人开发的任何应用程序，其专利都属于外国”的说法并不正确，也希望方舟子能加以纠正。(完)


深圳大学学术委员会回复举报孙海峰涉嫌抄袭论文

发表时间:2011-05-13 08：14：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017evi.html
方是民先生：您好！

先生2011年5月6日来函已收悉。对于先生在信函中举报的问题，深圳大学学术委员会将会认真进行调查。
祺祝夏安！

谢维信
2011年5月11日


深圳大学传播系副主任孙海峰的论文连网帖都抄

发表时间:2011-05-09 17：29：36
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901016v7l.html
果不其然，深圳大学传播系副主任孙海峰论文的其他部分也是东抄西凑，例如关于“越名教而任自然”的说法与2006年天涯论坛上的一个帖子的说法高度重合，该帖子其实是匿名转贴樊钏的上海电大毕业论文《试论嵇康“越名教而任自然”的人生观》。孙连匿名网帖都敢抄，别又说别人在长篇大论时盗用他一句吧。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报(社会科学版)》2007 年第4期）：

当时最富有代表性和争议性的美学主张,是阮籍、嵇康提出的“越名教而任自然”。所谓任自然即让本性自由展开,而伦理纲常被置于从属的位置。

樊钏《试论嵇康“越名教而任自然”的人生观》（2006年3月28日天涯论坛“煮酒论食”版）：

嵇康提出的“越名教而任自然”是魏晋时期最富代表性的口号，所谓“任自然”就是让人的本性得到自由伸展，而将伦理纲常放在一个从属的位置上。


向深圳大学学术委员会举报孙海峰涉嫌抄袭论文

发表时间:2011-05-06 18：51：48
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100054m.html
    深圳大学学术委员会谢维信主任台鉴：

    贵校传播系副主任孙海峰副教授近日在其微博上声明如果有谁能发现其论文存在抄袭则主动放弃博士学位。本人已发现其博士学位论文至少存在三处涉嫌大段落的抄袭并有大面积剽窃他人观点之处而未注明来源，因是从山东大学获得的博士学位，或许不属贵委员会管辖。但本人又发现孙海峰副教授在2007年担任贵校文学院讲师期间发表的论文涉嫌抄袭，无疑属贵委员会管辖，特举报如下。

    孙海峰的论文《略论传统美学中的“自然”观念》（《阜阳师范学院学报(社会科学版)》2007年第4期）与玉溪师范学院方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）有6处1300多字的内容、文字雷同（比对附后），且出现相同的引文错误，例如摘录《老子》，“以辅(万)物之自然而不敢为”，都缺“万”字；“人法地,地法天、天法道、道法自然”，这四个句子结构一样，三个标点符号也应该一样，却都是前面一个逗号，后面两个顿号。因此可以认定如此多的雷同不是巧合，而是抄袭。

    从现有的公开证据看，是孙海峰抄袭了方波、季红丽：

    一、方波、季红丽的论文发表于2005年，而孙海峰的论文发表于2007年，晚了二年。

    二、孙海峰论文的引文存在多处错字、漏字，而在这些地方方波、季红丽的引文无误。表明孙海峰在复制或抄录时出错。例如（[]为错字，()为正确的原文）：“天地者,万物[主](之)总名也。”“[大](天)地万物”"性灵所钟, 是谓[二](三)才"“文之为德也[人](大)矣”“心生(而)言立,言立而文明”。

    三、非引文部分孙海峰也有抄录错误。例如，方波、季红丽原文：“齐生死、远荣辱,方可游于逍遥、归于自然。”孙海峰写成：“齐生死而达荣辱, 游于逍遥之境,归于自然大化。”“达荣辱”既完全背离庄子思想也不通，明显是“远荣辱”的错讹。其实按庄子原意，应是“等荣辱”，方波、季红丽写成“远荣辱”已不妥，孙海峰则是跟着犯二次错误。

    这一抄袭事件在网上披露3个小时后，孙海峰在声称“这篇文章是我02年读博期间的一篇作业，并投稿到三家杂志社但未刊出（本人保有原始文档）。07年修改完善后拿出来发表，之前一直不知竟在04年被盗用，谢谢你今天告知。本人已经向公安部门举报，被盗途径正在侦查中。”但第二天又改口说：“乃本人2002年在山东大学读博期间的一篇作业，原题为《“自然”本义探》，当时除了作为作业上交并放在网上与同学交流，并向杂志社投稿但未刊出。”并称“本人已向这两位作者求证，他们向本人承认是写作期间参考过网上资料但由于一时疏忽没有注明。”“如果此事对他们造成任何伤害，都是本人无心之过，请他们谅解。”还攻击、谩骂我是“虚伪、浅薄与狭隘”、“你穷凶极恶、无理也要搅三分的流氓嘴脸已暴露无遗”。

    孙海峰的说法前后矛盾。如果是他自己放在网上交流的，“被盗途径”已很显然，为何还要公安部门侦查？一开始把盗用论文视为犯罪行为报案，为何又突然对盗用者如此宽宏大量，反而要请求盗用者的谅解？孙海峰究竟是否真的向公安部门报案并被立案侦查？当年他把“作业”放在哪个网上？向哪三家杂志社投稿？方波、季红丽是否真的向其承认参考过孙海峰的“作业”（“参考过网上资料”不等于参考过孙的“作业”。玉溪师院中文系办公室工作人员称方波未回应过此事）？

    敬请贵委员会对此进行调查。如果是孙海峰抄袭方波、季红丽（或抄袭了别人），那么应该对其学术不端行为做出严肃处理。如果是孙海峰的论文被盗用，则应该反过来追究盗用者的责任，不能任其私了。

    方是民（笔名：方舟子）
    2011年5月6日

附抄袭比对：

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

何谓“自然”? 这似乎是个简单的问题, 细究起来却那么复杂与暧昧。汉语中“自然”一词的字面义是“自己如此”。《辞源》中“自然”词条下有三义: 一、天然, 非人为的: 二, 不造作, 非勉强; 三,当然, 即自当如此。[1] 一个值得注意的问题是: 在上述义项中, “自然”并无作为“自然界”来讲的义项, 这与俗常通行的概念形成了有意味的对照。在中国古典美学文献中, “自然”一词通常用作为形容词或副词, 作名词的情况极少见; 而现代汉语作为名词的自然( 自然界) 概念, 实际上是西方近代机械论的产物, 与中国传统美学中“自然”的本义相去甚远。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

何谓“自然”？这似乎是个很简单的问题, 细究起来却是那么复杂和暖昧。《辞源》中“自然”词条下有三义： 一、天然, 非人为的；二, 不造作, 非勉强；三, 当然, 即自当如此。而现代汉语中自然指与人类社会生活相对的物质世界, 即所谓自然界。其实这个自然界是近代西方机械主义的产物, 与传统美学中“自然”的本义相去甚远。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

道家的基本精神便是自然无为。在《老子》中,“自然”词条共出现五次: 一、“百姓皆谓我自然”( 第十七章): 二、“希言自然”( 第二十三章): 二、“夫莫之命而常自然”( 第五十一章): 四、“以辅物之自然而不敢为”( 第六十四章); 五、“人法地, 地法天、天法道、道法自然”( 第二十五章)。这里的“自然”并非实体性范畴, 而是对宇宙生命之情状的描述, 指“道”本身的变化流行(河上公注: “无所法也”) 。按照王弼对老子的解释, 自然即无为而治。万物按其本性而生长, 无既定之成规,亦无既定之目的( 天地任自然, 无为无造, 万物自相治理) 。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

而我们知道, 道家的基本精神便是自然无为。《老子》中“自然 一词共出现五次： “百姓皆谓我自然”( 第十七章) 、“希言自然”( 第二十三章)、“夫莫之命而常自然”( 第五十一章)、“以辅物之自然而不敢为”( 第六十四章)、“人法地, 地法天、天法道、道法自然”( 第二十五章) 。这里的“自然” 并非一种实体性的存在, 而是指“道”本身的变化流行(河上公注: “无所法也”) 。万物皆按其本性而生长, 既无既定成规, 亦无既定目的, 各得其所, 无为而治。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

在《庄子》中, “自然”作为修饰词也作“无为”解( 《缮性》: “莫之为而常自然”), 作名词则作“本性”解( 《天运》: “先应之以人事, 顺之以天理, 行之以五德, 应之以自然。”《应帝王》:“顺物自然而无容私焉, 而天下治矣。”) 。自然无为即顺乎本性, 物物而不为物所物, 人人而不因人丧人。郭象注《逍遥游》曰: “天地者, 万物主总名也。天地以万物为体, 而万物以自然为正。自然者,不为而自然者也。”这里的“自然”即是天地万物无为之本性, 与古希腊的自然概念颇为相通。现代西语中Nature 一词仍保留着“本性”之义, 意指事物本身有其内在依据而非出于外在强迫。这一内在依据( 自然) 包含了动力上的根源和自我完善的努力, 是事物生长的最初依据和最后目的。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

在《庄子》中, “自然”作为修饰词也作“无为”解( 《缮性》: “莫之为而常自然”), 作名词则作“本性”解( 《天运》: “先应之以人事, 顺之以天理, 行之以五德, 应之以自然。”《应帝王》:“顺物自然而无容私焉, 而天下治矣。”) 。郭象注《逍遥游》曰: “天地者, 万物之总名也。天地以万物为体, 而万物以自然为正。自然者, 不为而自然者也。”这里的“自然”正是指天地万物无为之本性。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

在宇宙生成论的意义上, 自然是天地万物之根据; 而在生命态度的意义上, 自然则是人世境界之极致。然而, 如何才能真正顺乎本性、合乎自然? 庄子开出的药方是弃绝文明而返朴归真。“堕枝体, 黜聪明,离形去知, 同于大通, 此谓坐忘。”[3]人既有的生存方式早已背离自然状态, 私欲的膨胀造成悲苦与倾轧, 礼乐的繁复导致人性的扭曲。因此, 得道之人懂得摆脱世务的桎梏, 齐生死而达荣辱, 游于逍遥之境, 归于自然大化。概言之, “顺乎本性而无力”既是道家思想逻辑的起点, 又是其审美实践的终点。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

在宇宙生成的意义上, 自然是天地万物之根据; 而在人生态度的意义上, 自然则是生命境界之极致。然而如何才能真正顺乎本性、合乎自然？庄子认为是弃绝文明、返朴归真：“堕枝体,黝聪明, 离形去知,同于大通, 此谓坐忘。”人现有的生存方式早已背离自然, 因而必须将种种非自然的桎梏统统抛弃, 摆脱世务对生命的异化, 齐生死、远荣辱, 方可游于逍遥、归于自然。由此可见, “自然无为” 是道家思想的起点同时也是道家行动的终点。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

随着儒道释自然观的碰撞融合与相互发明, 推崇“自然之道”成为中国美学的内在追求。《文心雕龙》开篇云: “文之为德也人矣, 与天地并生者, 何哉? 夫玄黄色杂, 方圆体分, 日月叠璧, 以垂丽天之象; 山川焕绮, 以铺理地之形, 此盖道之文也。仰观吐曜, 俯察含章, 高卑定位, 故两仪既生矣。唯人参之, 性灵所钟, 是谓二才。为五行之秀, 实天地之心。心生言立, 言立而文明, 自然之道也。”[17] 将艺术的最终依据归于“自然之道”, 揭示了大地万物/ 情性人心/ 辞采文章这三个维度的根本同一性。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

《文心雕龙》显然受到了道家观点的影响, 将艺术的最终依据归于“自然之道”, 揭示了天地万物、情性人心、辞采文章的根本同一性。开篇便道：“文之为德也大矣, 与天地并生者, 何哉? 夫玄黄色杂, 方圆体分, 日月叠璧, 以垂丽天之象; 山川焕绮, 以铺理地之形, 此盖道之文也。仰观吐曜, 俯察含章, 高卑定位, 故两仪既生矣。唯人参之, 性灵所钟, 是谓三才。为五行之秀, 实天地之心, 心生而言立, 言立而文明, 自然之道也。”

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

《文心雕龙》中提到“自然”共七处。除了彼开篇之句, 还有“云霞雕色, 有画工之妙; 草目贲华, 无待锦匠之奇, 盖自然尔”( 《原道》) 、“人禀七情, 应物斯感, 感物吟志, 莫非自然”( 《明诗》) 、“察其为才,自然而至”( 《诔碑》) 、“高下相须, 自然成对”( 《丽辞》) 、“故自然高妙”( 《隐秀》) “岂非自然之恒资, 才气之人略哉”( 《体性》), 分别体现出自然之道在文章、心性、物色、才情诸方面的具体展开。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

《文心雕龙》中提到“自然”共七处。除开篇之句, 还有“云霞雕色, 有画工之妙; 草目贲华, 无待锦匠之奇, 盖自然尔”( 《原道》) 、“人禀七情, 应物斯感, 感物吟志, 莫非自然”( 《明诗》) 、“察其为才,自然而至”( 《诔碑》) 、“高下相须, 自然成对”( 《丽辞》) 、“故自然高妙”( 《隐秀》)“岂非自然之恒资, 才气之大略哉”( 《体性》) , 分别体现了自然之道在文章、心性、物色、才情诸方面的展开。


深圳大学传播系副主任孙海峰论文大面积抄袭

发表时间:2011-05-06 00：41：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101804z.html
深圳大学传播系副主任孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007年第4期）与玉溪师范学院方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）大量雷同，从发表时间看，是孙海峰抄别人，还抄出不通的错别字，这些低级错误表明他读不大懂古文，只能是他抄别人。[]为错字，()为正确的原文：“齐生死、[达](远)荣辱”“天地者,万物[主](之)总名也。”“[大](天)地万物”"性灵所钟, 是谓[二](三)才"“文之为德也[人](大)矣”“心生(而)言立,言立而文明”。
方波、季红丽引文中的错误，孙海峰也照抄。例如“以辅(万)物之自然而不敢为”，都缺“万”字；“人法地,地法天、天法道、道法自然”，两个顿号都应该用逗号，而孙也跟着错用顿号。

比对如下：

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

何谓“自然”? 这似乎是个简单的问题, 细究起来却那么复杂与暧昧。汉语中“自然”一词的字面义是“自己如此”。《辞源》中“自然”词条下有三义: 一、天然, 非人为的: 二, 不造作, 非勉强; 三, 当然, 即自当如此。[ 1]一个值得注意的问题是:在上述义项中,“自然”并无作为“自然界”来讲的义项, 这与俗常通行的概念形成了有意味的对照。在中国古典美学文献中, “自然”一词通常用作为形容词或副词, 作名词的情况极少见;而现代汉语作为名词的自然(自然界)概念, 实际上是西方近代机械论的产物, 与中国传统美学中“自然”的本义相去甚远。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

何谓“自然”？这似乎是个很简单的问题, 细究起来却是那么复杂和暖昧。《辞源》中“自然”词条下有三义： 一、天然, 非人为的；二, 不造作, 非勉强；三, 当然, 即自当如此。而现代汉语中自然指与人类社会生活相对的物质世界, 即所谓自然界。其实这个自然界是近代西方机械主义的产物, 与传统美学中“自然”的本义相去甚远。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

道家的基本精神便是自然无为。在《老子》中,“自然”词条共出现五次: 一、“百姓皆谓我自然”( 第十七章): 二、“希言自然”( 第二十三章): 二、“夫莫之命而常自然”( 第五十一章): 四、“以辅物之自然而不敢为”( 第六十四章); 五、“人法地, 地法天、天法道、道法自然”( 第二十五章) 。这里的“自然”并非实体性范畴, 而是对宇宙生命之情状的描述, 指“道”本身的变化流行(河上公注: “无所法也”) 。按照王弼对老子的解释, 自然即无为而治。万物按其本性而生长, 无既定之成规, 亦无既定之目的( 天地任自然,无为无造,万物自相治理)。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

而我们知道, 道家的基本精神便是自然无为。《老子》中“自然 一词共出现五次： “百姓皆谓我自然”( 第十七章) 、“希言自然”( 第二十三章)、“夫莫之命而常自然”( 第五十一章)、“以辅物之自然而不敢为”( 第六十四章)、“人法地, 地法天、天法道、道法自然”( 第二十五章) 。这里的“自然” 并非一种实体性的存在, 而是指“道”本身的变化流行(河上公注: “无所法也”) 。万物皆按其本性而生长, 既无既定成规, 亦无既定目的,各得其所,无为而治。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

在《庄子》中, “自然”作为修饰词也作“无为”解( 《缮性》: “莫之为而常自然”) , 作名词则作“本性”解( 《天运》: “先应之以人事, 顺之以天理, 行之以五德, 应之以自然。”《应帝王》: “顺物自然而无容私焉, 而天下治矣。”) 。自然无为即顺乎本性, 物物而不为物所物,人人而不因人丧人。郭象注《逍遥游》曰: “天地者, 万物主总名也。天地以万物为体, 而万物以自然为正。自然者, 不为而自然者也。”这里的“自然”即是天地万物无为之本性, 与古希腊的自然概念颇为相通。现代西语中Nature 一词仍保留着“本性”之义,意指事物本身有其内在依据而非出于外在强迫。这一内在依据( 自然) 包含了动力上的根源和自我完善的努力, 是事物生长的最初依据和最后目的。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

在《庄子》中, “自然”作为修饰词也作“无为”解( 《缮性》: “莫之为而常自然”) , 作名词则作“本性”解( 《天运》: “先应之以人事, 顺之以天理, 行之以五德, 应之以自然。”《应帝王》: “顺物自然而无容私焉, 而天下治矣。”) 。郭象注《逍遥游》曰: “天地者, 万物之总名也。天地以万物为体, 而万物以自然为正。自然者, 不为而自然者也。”这里的“自然”正是指天地万物无为之本性。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

在宇宙生成论的意义上, 自然是天地万物之根据; 而在生命态度的意义上, 自然则是人世境界之极致。然而, 如何才能真正顺乎本性、合乎自然? 庄子开出的药方是弃绝文明而返朴归真。“堕枝体, 黜聪明, 离形去知, 同于大通, 此谓坐忘。”[3]人既有的生存方式早已背离自然状态, 私欲的膨胀造成悲苦与倾轧,礼乐的繁复导致人性的扭曲。因此, 得道之人懂得摆脱世务的桎梏, 齐生死而达荣辱, 游于逍遥之境, 归于自然大化。概言之, “顺乎本性而无力”既是道家思想逻辑的起点, 又是其审美实践的终点。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

在宇宙生成的意义上, 自然是天地万物之根据; 而在人生态度的意义上, 自然则是生命境界之极致。然而如何才能真正顺乎本性、合乎自然？庄子认为是弃绝文明、返朴归真：“堕枝体,黝聪明, 离形去知, 同于大通, 此谓坐忘。”人现有的生存方式早已背离自然, 因而必须将种种非自然的桎梏统统抛弃, 摆脱世务对生命的异化,齐生死、远荣辱, 方可游于逍遥、归于自然。由此可见, “自然无为” 是道家思想的起点同时也是道家行动的终点。

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

随着儒道释自然观的碰撞融合与相互发明, 推崇“自然之道”成为中国美学的内在追求。《文心雕龙》开篇云: “文之为德也人矣, 与天地并生者, 何哉? 夫玄黄色杂, 方圆体分, 日月叠璧, 以垂丽天之象; 山川焕绮, 以铺理地之形, 此盖道之文也。仰观吐曜, 俯察含章, 高卑定位, 故两仪既生矣。唯人参之, 性灵所钟, 是谓二才。为五行之秀, 实天地之心。心生言立, 言立而文明, 自然之道也。”[17]将艺术的最终依据归于“自然之道”, 揭示了大地万物/ 情性人心/辞采文章这三个维度的根本同一性。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

《文心雕龙》显然受到了道家观点的影响, 将艺术的最终依据归于“自然之道”, 揭示了天地万物、情性人心、辞采文章的根本同一性。开篇便道：“文之为德也大矣, 与天地并生者, 何哉? 夫玄黄色杂, 方圆体分, 日月叠璧, 以垂丽天之象; 山川焕绮, 以铺理地之形, 此盖道之文也。仰观吐曜, 俯察含章, 高卑定位, 故两仪既生矣。唯人参之, 性灵所钟, 是谓三才。为五行之秀, 实天地之心, 心生而言立, 言立而文明, 自然之道也。”

孙海峰《略论传统美学中的“自然”观念》（《阜阳师范学院学报( 社会科学版)》2007 年第4期）：

《文心雕龙》中提到“自然”共七处。除了彼开篇之句, 还有“云霞雕色, 有画工之妙; 草目贲华, 无待锦匠之奇, 盖自然尔”( 《原道》) 、“人禀七情, 应物斯感, 感物吟志, 莫非自然”( 《明诗》) 、“察其为才,自然而至”( 《诔碑》) 、“高下相须, 自然成对”( 《丽辞》) 、“故自然高妙”( 《隐秀》) “岂非自然之恒资, 才气之人略哉”( 《体性》), 分别体现出自然之道在文章、心性、物色、才情诸方面的具体展开。

方波、季红丽《由“自然”之道和“虚静”说看〈文心雕龙〉中的道家存在》（《吉林广播电视大学学报》2005年第2期）：

《文心雕龙》中提到“自然”共七处。除开篇之句, 还有“云霞雕色, 有画工之妙; 草目贲华, 无待锦匠之奇, 盖自然尔”( 《原道》) 、“人禀七情, 应物斯感, 感物吟志, 莫非自然”( 《明诗》) 、“察其为才,自然而至”( 《诔碑》) 、“高下相须, 自然成对”( 《丽辞》) 、“故自然高妙”( 《隐秀》) “岂非自然之恒资, 才气之大略哉”( 《体性》) , 分别体现了自然之道在文章、心性、物色、才情诸方面的展开。


深圳大学传播系副主任孙海峰的博士论文又被发现抄袭

发表时间:2011-05-03 16：59：11
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101803m.html
网友@快乐阡陌 新发现的深圳大学传播系副主任孙海峰博士学位论文的一处抄袭。再次请孙海峰信守诺言主动放弃博士学位。他现在回头又去攻击我妻子更让人看不起。可笑的是，孙候弃博士在文中注明的出处是2003年榕树下的一个帖子，其实原始出处是《福建论坛》2000年第4期的一篇论文。可见孙候弃写博士学位论文是根据网上的帖子拼凑的，连正经的论文都不怎么看。以下是对比：

孙海峰博士学位论文（2003年）p.91：

伊格尔顿曾经提议考察艺术的"生产工具"。对于文学说来，书写工具很大程度地决定了文学生产与文学消费之间的互动关系。从龟甲、钟鼎、竹简、缣帛到纸张乃至电脑网络，新型的文学生产工具不断地改变书写者与阅读者的范围。这不仅派生出种种特殊的文体，同时还不断地重建着文学的定义。某种意义上可以说，文化生产工具以及文化传播体系的改变是缔造一个新型社会的重要条件。

南帆《游荡网络的文学》（《福建论坛》2000、4）：

伊格尔顿曾经提议考察艺术的"生产工具"。对于文学说来，书写工具很大程度地决定了文学生产与文学消费之间的互动关系。从龟甲、钟鼎、竹简、缣帛到纸张，新型的文学生产资料不断地改变书写者与阅读者的范围。这不仅派生出种种特殊的文体，同时还不断地重建文学社会学。如同人们的历史考察所发现的那样，书写工具的日益廉价导致了持续的文化民主。书写工具摆脱了权贵阶层的政治、经济垄断之后，文化归还了大众。大众的通俗语言赢得了文字的记载，甚至赢得了刊印的权利。这不是一个简单的文化事件；这时常还意味了某些发不出声音的匿名阶层开始浮出文化地平线。某种意义上可以说，文化生产工具以及文化传播体系的改变时常是缔造一个新型社会的重要条件。


《法治周末》执行总编郭国松当年打老人事件

发表时间:2011-05-02 20：05：03
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018036.html
小茶小酒_没有小蜜说:郭国松打人，是因其作为业主代表时-其当时住粤和楼泰和阁三楼--被开发商送了一块原属公用地块的天台供其私用后，转为开发商谋利。业主们和开发商纠纷时郭又来为开发商声援，被当众揭出此事恼羞成怒，将邻居老人打倒在地。此后郭在小区内常被人当众唾骂,只好搬走。我当时也住那。
 《法治周末》执行总编郭国松当年打老人事件


请深圳大学传播系副主任孙海峰遵守诺言放弃博士学位

发表时间:2011-05-01 07：00：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101802n.html
    深圳大学传播系副主任孙海峰在其微博上发出声明，一面攻击我妻子，一面称：“本人在此声明：方舟子若能指出本人博士论文的抄袭之处（不管是有意的剽窃还是无意的不规范），本人将在逐条验证后公开道歉；若达到学界认定的‘抄袭’标准，本人将自愿放弃博士学位，欢迎社会监督。”

    我在《深圳大学传播系副主任孙海峰博士论文也抄袭》一文中给他的博士学位论文《网络文化的审美反思》（山东大学，指导教师：陈炎，2003年5月）找出了一个注明引用别人观点但没有做改写的例子，按国际公认的学术规范应属于文字抄袭。但孙海峰辩解说：“如果这种标明出处的引用也算抄袭的话，请教一下方博士怎样引用才不算抄袭？”也就是说他这时又要改采用国内以前的标准，引用只要标明出处，即使不做改写或不加括引也不算抄袭了。那么，如果引用别人的文字却没有标明出处，算是抄袭应该是没有异议的吧？那好，在孙海峰的博士学位论文中同样存在这一类抄袭。例如第11页注释3：

    【20世纪70年代，许多青年人崇尚嬉皮士文化，大多数是摇滚乐队的崇拜者，而“朋客”（Punk）就是当时摇滚音乐界的专用术语，指那些衣着古怪、性格暴躁、心怀不满，具有强烈反叛意识的青年摇滚乐师。年轻的吉布森自然而然融入到这种文化氛围中。他为了尽快修满大学学分，选择了一门比较容易通过的科学课程。然而面对着枯燥的毕业论文感到十分苦恼。老师告诉他，如果能够写出一篇科学故事也可以替代论文而获得学分。吉布森接受了这个挑战，经过整整3个月的煎熬完成了自己科幻小说的处女作，从此一发而不可收，尤其是1984年写的《神经漫者》一书使他名声大振。满怀反叛情绪的吉布森，笔下的人物自然也不是什么正人君子。他以复杂跳跃的情节，结合大量现代高科技的内容，栩栩如生地刻画了一个个幻想的反叛者，把微芯片、电脑网络、生物工程的未来发展，与电脑黑客、智能机器人等组合成光怪陆离的赛博空间。cyberpunk、cyberspace都是吉布森在小说中创造的词汇。】

    这一大段文字几乎全盘照抄自叶平、罗治馨《赛伯空间的异类》（天津教育出版社，出版时间:2001-9-1，见http://youa.baidu.com/item/3107d8239da20cd3a1d04f95）：

    【20世纪70年代初期的加拿大与美国相似，许多青年人崇尚“嬉皮士”文化，大多数是“滚石”摇滚乐队的崇拜者，而“朋客”（Punk）就是当时摇滚音乐界的专用术语，指那些衣着古怪、性格暴躁、心怀不满，具有强烈反叛意识的青年摇滚乐师。年轻的吉布森自然而然融入到这种文化氛围中。他在那里考上了大学，为了尽快修满学分，他选择了一门比较容易通过的科学课程。然而，面对着枯燥的毕业论文，吉布森感到十分苦恼。老师告诉他，你如果能够写出一篇科学故事，也可以替代论文而获得学分。吉布森接受了这个挑战，整整3个月的煎熬，他完成了自己科幻小说的处女作，从此一发而不可收。满怀反叛情绪的吉布森，笔下的人物自然不是什么“正人君子”。他以复杂跳跃的情节，结合大量现代高科技的内容，栩栩如生地刻画了一个个幻想的“反叛者”，把微芯片、电脑网络、生物工程的未来发展，与电脑黑客、智能机器人等组合成乌托邦。从此而后，当代的“朋客”就被用来泛指文化的叛逆者，它的另一个名字是“城市电脑牛仔”，即“电脑朋客”和“电脑黑客”，而“赛伯空间”也成为新一代“朋客”纵横捭阖的信息疆土。】

    却没有注明是出自此书。那么不管是按什么时候哪个学界认定的抄袭标准，“即便用过去的最宽松标准看”（孙海峰语），这无疑是抄袭。请孙海峰遵守诺言，自愿放弃博士学位。


深圳大学传播系副主任孙海峰博士论文也抄袭

发表时间:2011-04-29 18：48：38
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018028.html
    《法治周末》根据亦明（真名葛莘）的黑材料指控我妻子写于2002年的硕士学位论文抄袭，有一部分是亦明式的捕风捉影，一部分是引用别人的资料时虽然注明了出处但是没有用转述的方式改写，也没有使用引号表示是直接引用。后者是国内缺乏学术规范教育和训练造成的，国内的学生几乎没人可幸免，很多教师也存在这个问题。我本来对审核国内硕士、博士论文毫无兴趣，但如果我妻子的硕士文凭因此出事，我就把下半生贡献给为中国清理硕士、博士文凭，从相关人员开始清理。比如以前因为别的事情与我有过争执、现在又一再跳出来攻击我妻子抄袭的深圳大学传播系副主任孙海峰，其硕士论文还未找到，但其博士论文只粗粗一看，已可认定也是抄袭。认定起来很简单，就是采用亦明的方式，根据注释去找原文，做个比对。请看孙海峰博士学位论文《网络文化的审美反思》（山东大学，指导教师：陈炎，2003年5月）第18页：

    【黄鸣奋将网络与文艺活动的关系归结为七个主要方面：(1)网络与艺术主体，包括传统意义上的“今人”和与网络共生的“后人”的关系、传统的社会分工与网络时代角色飘移的关系、自我意识在网络化过程中由定型向流动的转变等；(2)网络与艺术对象，包括网络视野与传统视野的关系、个人定制与公众定向的关系、无师自通与“学有常师”的关系等；(3)网络与艺术中介，包括艺术活动过程中合作模式与分离模式的关系、网上直销与传统出版的关系、高科技与人文精神的关系等；(4)网络与艺术手段，包括网络终端与传统工具的关系、数字媒体与传统媒体的关系、信息自由与社会教化的关系、动态艺术与静态艺术的关系等；(5)网络与艺术本体，包括艺术作品网页化的意义、超文本与传统文本的关系、超媒体与艺术门类的关系等；(6)网络与艺术环境，包括空间文化与时间文化的关系，数字地球与艺术传播的关系、远程文化与近程文化的关系等；(7)网络与艺术机制，包括数码时代的著作权保护、在线文学的运营特征、“数码时尚”的文化意蕴等。】

    这段话，几乎一字不差照抄自黄鸣奋发表在2000年4月14日《福建日报》的文章《网络艺术：世纪之交的学术热点》，只是给标上了编号：

    【根据笔者的看法，在网络艺术领域，当前值得研究的主要课题有：网络与艺术主体，包括传统意义上的“今人”和与网络共生的“后人”的关系、传统的社会分工与网络时代角色飘移的关系、自我意识在网络化过程中由定型向流动的转变等；网络与艺术对象，包括网络视野与传统视野的关系、个人定制与公众定向的关系、无师自通与“学有常师”的关系等；网络与艺术中介，包括艺术活动过程中合作模式与分离模式的关系、网上直销与传统出版的关系、高科技与人文精神的关系等；网络与艺术手段，包括网络终端与传统工具的关系、数字媒体与传统媒体的关系、信息自由与社会教化的关系、动态艺术与静态艺术的关系等；网络与艺术本体，包括艺术作品网页化的意义、超文本与传统文本的关系、超媒体与艺术门类的关系等；网络与艺术环境，包括空间文化与时间文化的关系，数字地球与艺术传播的关系、远程文化与近程文化的关系等；网络与艺术机制，包括数码时代的著作权保护、在线文学的运营特征、“数码时尚”的文化意蕴等。】

    虽然注明了出处，但未作转述或加引号，按照他们用来指责我妻子的国际学术规范标准，当然属于文字抄袭。而且孙海峰是博士学位论文，理应用比硕士学位论文更严格的标准来衡量。如果继续比对下去，我相信还能从孙博士的论文中发现更多相同甚至更严重的问题。而且我相信当时国内文科的学位论文（甚至包括理工科论文的引言部分）都不难发现存在问题。这就是为什么我从不去追究这种没发表的学位论文的文字抄袭问题，因为一抓一个准，没有意义，主要是应该对学生加强学术规范教育。


为我妻子名誉我就私报公仇一回

发表时间:2011-04-29 17：28：34
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018026.html
我揭露造假11年，经手一千余起案件，没有一起出于私心。现在为妻子名誉，就私报公仇一回，在这里撂一句狠话：如果以后郭国松还留在《法治周末》，我就追究法制日报社的领导。如果郭国松去了别的媒体，我就追究那家媒体的领导。合格的领导应该因郭国松有违新闻道德开除他，并将其清除出新闻界。哪位媒体领导认为郭国松是合格媒体人且自己一生清白，大可收留他。


起诉《法治周末》主管法制日报社名誉侵权

发表时间:2011-04-28 19：08：58
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101801s.html
【按：十几天前已向北京朝阳区法院提交诉状，接待法官说要请示上级。今天法院通知已正式立案】

    民事起诉状

    原告：方是民，笔名：方舟子，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家

    被告：法制日报社
    住所地：北京市朝阳区花家地甲一号　邮编：100102
    法定代表人：贾京平　　　联系电话：84772288

    案由：名誉权、肖像权纠纷

    诉讼请求：

    一、判令被告删除“法制网”网站（域名legaldaily.com.cn）和“法治周末”网站（域名legalweekly.cn）上的《方舟子涉嫌抄袭总调查》文章，以停止侵害；
    二、判令被告在《法治周末》报纸第一版及“法制网”和“法治周末”网站首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉；
    三、 判令被告赔偿原告精神损害抚慰金十万元；
    四、 判令被告赔偿原告律师代理费二万元；
    五、 诉讼费用由被告承担。　　　　　　[诉讼标的120000元]

    事实与理由：

    原告是自由撰稿人，并著有十余册科普图书、文集；十余年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，但因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”之一，被中国网评为“2010中国榜样年度人物”之一，获得“江苏卫视·百度2010年度网络沸点网络先锋奖”等……原告在社会公众里享有相当的良好声誉。

    被告是每周四出版的《法治周末》的主办单位。被告采编人员蓄意炮制诽谤贬损原告的文章，并在文章刊发前便向第三方披露相关刊发信息。原告律师知悉可能诽谤、侮辱原告的文章将由被告刊发，特致函给被告社长贾京平、总编辑雷晓路予以警告。但被告仍于2011年3月30日在《法治周末》上用四大版刊发了恶意攻击、侮辱、诽谤原告的《方舟子涉嫌抄袭总调查》一文。

    文中专门收罗曾被原告批评、与原告有矛盾的人的言论，抛出有人揭发“方舟子抄袭”的陈年旧闻，传播诽谤、进行炒作。

    那些声称方舟子“抄袭”的人主张：因为方舟子（即本案原告）早年发表在通俗读物上的中文的科普小品文的部分内容与国外学者发表在学术期刊上的英文学术论文中部分内容意译相同或相近，所以，方舟子行为系抄袭。

    而事实上，没有任何司法判例或著作权法权威专家的论说支持上述荒诞观点。原告一贯主张：科普文章和学术论文的标准不完全相同；科普创作的目的是普及科学知识、介绍科学界的学术成果；科普文章中即使对学术成果的出处不做明确说明，也不会被读者误会为是科普作者自己的成果。因此，科普文章中没有必要严格注明学术成果的出处。实践中，国内外科普文章的写作普遍采取上述做法。

    涉案文章引用了许多被原告批评过的人、“揭发方舟子抄袭”的人的说辞，但也有相当多部分是被告的“记者调查”陈述；文章题目虽然是“方舟子涉嫌抄袭”，但文中用确定性的言词、捏造事实对原告进行诽谤，例如：

    （一）"我认为那是抄袭"章节所在报纸版面的左侧显要处及网络刊发文章中章节题目下即写明：“《科学是什么》全文约一千六百字，其中约有九百字几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，构成了《科学是什么》的主要观点，但并未注明这些观点的出处”。

    事实真相是：《科学是什么》是原告早于1995年在网络上发的帖子，其中在引用Root-Bernstein所归纳的有关科学学的学术观点前，已明确指出这是“现在的科学学普遍认为”，明确告诉读者这些观点不是原告的独创，也足以说明原告并未试图将他人的学术观点窃为己有。但在1999年收入原告着的《方舟在线》时则注明是根据Root-Bernstein的归纳；2007年出版的《批评中医》书中更注明了引用Root-Bernstein文章的出处。此外，原告在引述他人的学术观点时，并未复制或直译，而原告是以自己的语言做的复述和阐述，绝不是"几乎原文引自"，且根据科普文章面向普通大众的特点，对他人学术观点进行了阐释。故涉案文章相关内容，是无事实依据的诽谤。虽然涉案文章提及了原告的澄清解释，但文中这些在报纸版面的左侧显要处及网络刊发文章中章节题目下的陈述足以使公众理解为这些内容即是调查结论、总结，因此，被告应对相关诽谤承担责任。

    （二）"我认为那是抄袭" 一章中还写道：“‘是的，我认为那是抄袭(Yes，I consider itplagiarism.)。’2010年10月17日，美国密歇根州立大学生理学教授罗伯特?鲁特-伯恩斯坦(RobertRoot-Bernstein)在给网友‘圆排骨’的信中，确认了方舟子《科学是什么》一文抄袭了他已经发表的文章”。文中还表示：“对此，原作者罗伯特教授在确认方舟子抄袭他的文章的情况下，对校方的处理意见表示不满，并向校方举报方舟子抄袭他的文章”。

    被告意图用“被抄袭的”美国“罗伯特教授”的陈述证明原告“抄袭”，而实际上，这是赤裸裸的造谣诽谤。

    文中将罗伯特·鲁特-伯恩斯坦称作“罗伯特教授”，而罗伯特是名不是姓，按英语规范不能与教授头衔联用。这表明记者不具备基本的英语常识，却写出了有关中文抄袭英文的调查报道，作出了中英文两部分文字“相同”结论性表述，其荒诞和过错，可见一斑。

    鲁特-伯恩斯坦教授转给原告其答复刘实询问的信件，明确指出他从来没有认定原告抄袭其文章。他说道：“我没有资格来决定方博士是否抄袭了我的作品，因为我不能阅读中文。该抄袭问题必须留给那些能够流畅地阅读中英两种文字的人去决定”。（Iam in no position to determine whether Dr. Fang plagiarized my workor not, since I cannot read Chinese. The issue ofplagiarism must be left to people who can read both languagesfluently.）

    （三）文中还称：密歇根州立大学（MSU）学术诚信负责人(Research IntegrityOfficer)吉姆斯·M.皮瓦尼克的“初审报告”说：“关于定义标准，如果某人将他人以前发表过的文章融入自己的文章之中，但却没有做出说明，则这种行为构成学术不端行为。本项指控达到了这个标准”，“但是，由于1995年是方舟子在MSU读书的最后一年，如果他写这篇文章时已经离校，那么，校方对他的行为就没有责任了。吉姆斯?M.皮瓦尼克认为，没有明确的证据能证明方的文章是他在校期间写的，因此，决定对此抄袭举报不予调查”。

    可见，被告文章引述所谓密歇根州立大学（MSU）“初审报告”，试图说明MSU已认为针对原告的“抄袭的指控成立”。而事实上，MSU从未认定针对原告的任何标准的“抄袭的指控成立”；该大学学术诚信负责人JamesM.Pivarnik在今年1月26日发给原告的备忘录明确指出：“我拒绝他们（指举报者）的挑战，因为没有可信的证据能够支撑他们的指控，而且你的网上文章并不是为了满足大学学业的要求。”（Irejected their challenges on the basis that there was no credibleEvidence supporting the Allegation and that your online documentwas not done in fulfillment of a University requirement.）

    （四）《“我认为那是抄袭”》章节中还写道：“《科学是什么》与《神创论是科学的理论吗》相同部分对比：”，之后是四段中文分别对应四段英文的内容。

    被告将对比的两部分文字称为“相同”，且在列举两部分文字时，未将罗伯特·鲁特-伯恩斯坦的英文翻译为中文。这显然是误导不懂英语的读者，使其认为方舟子直译并抄袭了罗伯特·鲁特-伯恩斯坦的文字。

    被告如此报道，不仅明显误导读者，而且实质上是对原告的诽谤。

    ……

    涉案文章还有其它的多处诽谤和误导内容。

    《关于新闻采编人员从业管理的规定（试行）》第三条规定：“新闻采编人员要坚持真实、全面、客观、公正的原则，确保新闻事实准确。要认真核实消息来源，杜绝虚假不实报道。……报道涉及有争议的内容时，要充分听取相关各方的意见，认真核对事实，准确把握分寸”。而涉案文章不仅在“中文科普文章是否抄袭英文学术论文”这一重大争议问题上没有听取任一位知识产权法律专家的意见，而且就争议问题不采访任一位支持原告的人士、却极其明显偏袒地重点地大幅引用被原告批评的多个人的观点；更为甚者，文中关键内容系未经核实的虚假信息，被告刊载并传播了虚假不实信息；且文中包含“杂种”、“乱咬人”、“与严晋这些地痞流氓□□结下的怪种”、“人渣”等攻击原告的侮辱词汇。因此，涉案文章基本内容失实，有侮辱他人人格的内容，使原告名誉受到损害，故已违反相关法律规定、构成了侵害原告名誉权。

    不仅如此，被告还没有经过原告许可擅自使用原告肖像照片，且刻意使用原告皱眉头等形象较差的照片，明显系故意丑化原告形象。

    公众人物的肖像权问题，杨立新教授早在2005年就指出：“公众人物的肖像权有时候也要受到一定的限制。不过,这种对公众人物肖像权的限制并不是只因为他们是公众人物, 而还因为他们的肖像涉及到新闻性的活动,是因为新闻性而使对他们的肖像使用不具有违法性”，“受到限制的, 仅仅是涉及到国家利益、公共利益以及公众知情权的那些隐私利益和肖像利益,有这些, 在涉及到公共利益国家利益以及公众的知情权的时候, 才不受保护。对于公众人物的其他隐私利益和肖像利益,则同样受到法律的保护”。

    而显然，大篇幅使用的涉案照片，和“方舟子涉嫌抄袭”的新闻没有任何直接和必然的联系，故被告系出于丑化原告的目的恶意地违法使用原告肖像照片，违反《中华人民共和国民法通则》第一百条之规定，侵害原告肖像权，应依法承担侵权责任。

    涉案文章除刊载在被告主办的纸面媒体上，还在被告的“法治周末”（域名http://www.legalweekly.cn/）网站传播，且链接全文的题目出现在网站首页显要位置；截至原告起诉日，仅“法治周末”网站显示该文的浏览量即超过15000人。该文亦在众多网站、论坛转载，影响恶劣。

    《最高人民法院关于审理名誉权案件若干问题的解释》第十一条规定：“名誉权纠纷与其他民事纠纷交织在一起的，人民法院应当按当事人自己选择的请求予以审理。发生适用数种请求的，人民法院应当根据《中华人民共和国民事诉讼法》的有关规定和案件的实际情况，可以合并审理的合并审理；不能合并审理的，可以告知当事人另行起诉”，故原告可以在诉状中将案由并列、请求法院合并审理，以减少诉累并节约司法成本。

    总之，涉案文章严重背离真实、全面、客观、公正的新闻原则，以“新闻调查”之名，恶意偏袒、不实报道，主要内容失实，且多处内容肆意侮辱原告，又擅自且恶意使用原告肖像，被告之行为已构成对原告名誉权、肖像权之侵害；且被告无视在先的相关警告，其主观恶意、过错明显；亦通过网络传播侮辱诽谤信息，侵权、违法性质极其恶劣，影响极坏。根据《中华人民共和国侵权责任法》第十五条等有关法律规定，被告应承担相应的停止侵害、赔礼道歉、消除影响、恢复名誉、赔偿损失等民事责任。

    依据相关法律、司法解释之规定，被告依法应当承担侵权责任。鉴此，为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    此致

    北京市朝阳区人民法院

    具状人：方是民（签字）

    二O一一年四月十二日


问心无愧

发表时间:2011-04-28 07：54：58
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101801m.html
    作者：方舟子妻

    如果不是被指责“涉嫌抄袭”，我不会再把自己的硕士论文翻出来看一遍，我甚至已经在作品存货里找不到它了，最近还是请朋友帮忙从网上下载一份寄给我重温了一遍。看完之后，心想：“原以为是此生最滥文章，没有之一。但是，似乎还不错嘛。”

    我从没打算从事学术研究，也从未想过要发表这篇文章，和大多数同学一样，我当年写论文的心态是：通过了就好。我现在不知道为何82条注释的“主要功能之一就是用来掩盖抄袭痕迹”（语出方黑报纸《法治周末》，此“报道”还说：“记者注意到，刘菊花的论文共有70多个注释”，数学没学好？还是心情太激动？）当时也没觉得自己是抄袭，我到现在都以为文科硕士论文就是综述一个问题，能说清楚就不错了，谁能指望一个硕士生有多么高深的理论水平要通篇原创呢？至少我没有这样指望自己。

    我的硕士论文水平不高，但却是当天参加答辩的同学中唯一一个全票通过的。一位老师说：“你还挺能辩的。”因为当时我对这个话题比较感兴趣，也知道自己想说些啥，所以老师提出的问题我都能自圆其说。为此当时颇自豪了一小会儿。

    《法治周末》“报道”还说，“据调查，刘菊花2000年至2002年就读于中国社科院研究生院新闻系硕士研究生。”真不争气，又错了，我是1999年入学的，在网上很容易查到。连这简单的“调查”都据不准，贵报的黑方水平亟待提高，仅有迫切的心情和强烈的意愿是远远不够的。

    说实话，我特别佩服那些细细梳理我那自己都不想多看的硕士论文的方学家们，这得需要多大的毅力、决心和耐心。如果他们觉得为此耗费几周的时间和精力很有意义有价值，那就随他们去吧，让方舟子再当一回精神病治疗药物好了，毕竟，把暴力用在电脑键盘上比用在羊角锤上更让我安心。鉴于方学家还散布了些相关的可笑谣言，我再爆个料，我的学士论文是优秀，要是也能证明这TopTen是抄袭，不是更能表达对中国学术界的失望和对方舟子的憎恶吗？骨头已经抛给你们了，方学家和方黑们，去挖吧——谨以此表达我深深的怜悯之情。

    此前方舟子一直没对这事表态，有人质问方舟子为何“装聋作哑”“视而不见”不打老婆的假？也许我的硕士论文有些引用不妥、不规范的地方，但像我这样的小蚂蚁遍地都是，方舟子穷其一生也打不完，所以让他格外关照一下我的凛然建议显然不太可能被接受。不是总有人质疑打了几十位部级高官、学界大佬假的方舟子只打苍蝇不打老虎吗？现如今又揪住个小蚂蚁非让他打，真是众口难调啊。还是让方舟子的宝剑去打老虎吧，毕竟纠正了中国的学术风气才好让那些“不抄”的老师别再对自己的那么多学生深表不满，还要在9年之后把其中的一个举报一下。

    作为方舟子妻，我享受到了和方舟子一样的待遇，网上对我的谩骂、谣言无日无之，一一回应还真忙不过来。还有些事情，比如被“最后贵族”章立凡轻薄嘲讽的那件，我要真说出我做了什么，恐怕广大网友都得表扬我呢，但由于特殊的原因我现在还不能说，那么我就暂且一笑了之，等我老了，若还有人感兴趣的话，我再回忆回忆。

    有网友针对此事感慨说，在中国做一个好人的成本远远高于做一个坏人的成本。我坦然接受这个高成本。无论此事结局如何，我都会全部笑纳，就算是为支持方舟子打假所付出的一点小小牺牲吧。这篇低水平硕士论文，应该是我唯一的弱点，此后更没有任何泼污抹黑能影响到我。仰不愧于天，俯不怍于人，又有这么好的舆论监督环境，当我死去时，应该能问心无愧在天地间清清白白走了一回吧，呵呵。（完）


财新记者赵何娟的硕士论文涉嫌剽窃

发表时间:2011-04-28 07：48：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101801l.html
既然财新记者赵何娟对我妻子硕士论文“涉嫌抄袭”幸灾乐祸，我就对硕士论文破例“洁癖”一回。赵何娟的硕士论文共68条注释，66条都是古文引文出处（主要是张载文集），对前人有关研究没有任何引用。如果赵何娟不是以一人之力开创了张载研究，就是百分之百的剽窃，不必用到亦明、法治周末的鉴定标准就可判定。


《法治周末》执行总编郭国松欺负揭假人妻子

发表时间:2011-04-27 15：58：11
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790101801a.html
《法治周末》执行总编郭国松公报私仇，又把气出在我妻子身上，用“方学家”亦明的黑材料搞“方舟子妻子涉嫌抄袭总调查”，接下去可能要搞方舟子祖宗18代调查。殴打维权老人，欺负揭假人妻子，这就是《法治周末》执行总编的英雄行为。据亦明的调查，左边的（我妻子的硕士论文，写论文时还不是我妻子）据说抄了右边的。


《新闻晨报》记者姜鹏为挺肖传国制造假新闻

发表时间:2011-04-25 17：31：00
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901018008.html
《新闻晨报》记者姜鹏是站在肖传国的立场来报道肖传国的记者招待会的（该报记者郭翔鹤是肖传国在新闻界的“中介”），这且不说，只说说其造假。报道声称：“方舟子在昨日下午接受晨报记者采访”，实际上本人没有接受过他或该报记者的采访。他引用我的话是根据我接受其他报社记者的采访去重捡轻选出来的。

姜鹏又称：“美国泌尿学会(AUA)对肖传国赖以成名的“肖氏反射弧手术”的一份报告结论。”“肖传国出示一份美国泌尿学会(AUA)肖氏手术三年结果报告”“这份美国权威机构公布的结论”。从内容介绍看，肖传国出示的就是美国Beaumont医院一期临床试验的报告，和美国泌尿学会(AUA)毫无关系。这是打着“美国权威机构”的招牌误导读者，想让读者误以为我在挑战“美国权威机构”。对这份报告的实际内容我以前已做了分析。

姜鹏又称：“据一位现场介绍手术情况的患儿父亲介绍，此前他接到一个陌生电话，要求其不要参加肖传国的新闻发布会，“代价是5万元。””如果参加会议的患儿家属的电话连陌生人都能搞到，还需要签什么保密协议？这种谣言造得太低级。

肖传国称方舟子系医闹自称将赴美或许不再回国

http://www.sina.com.cn 2011年04月25日07:21 新闻晨报

    □晨报特派记者 姜鹏 湖北武汉报道

    他(方舟子)是中国最大的医闹，背后有着一个利益集团。

    [新闻眼]

    打假和打人的宿怨

    卫生部鉴定报告称，脊柱裂脊膜膨出的出生缺陷每1000例新生儿中发生约1例，绝大多数病人(75%-90%)死于复发性尿路感染、肾功能衰竭等泌尿并发症。于是，肖传国针对这一顽症的“肖氏反射弧手术”声名鹊起，

    2005年9月，时任973计划项目首席科学家的肖传国被列为中科院院士候选人。

    随后，方舟子指责肖传国存诸多学术不端行为，引诉讼。虽然法院判决方舟子败诉，但肖传国也落选院士。

    去年8月29日，方舟子报警称其在石景山区鲁谷南路住所附近遭人袭击。此前，《财经》杂志编辑方玄昌在返家途中亦遭袭击，两人的共同点是共同对肖传国进行过学术打假。

    此后，北京警方发布声明称，肖传国为报复花10万元指使他人实施犯罪行为，被判拘役 5个半月。

    [这厢甫一“复出”，那厢“掐架”即起]

    昨日，武汉某五星级酒店新闻发布厅。

    56岁的肖传国西装革履，温文尔雅，面对媒体记者谈笑风生。这位昔日的院士候选人，同样也是“方舟子遇袭案”的主角，在经历了5个半月的拘役之后“高调”复出。

    发布会的主要内容围绕美国泌尿学会(AUA)对肖传国赖以成名的“肖氏反射弧手术”的一份报告结论。

    不过，外界关注的焦点似乎在手术之外的恩怨情仇。昨日，肖传国一吐为快，“这完全是污蔑，我对‘雇凶’根本不知情。”而提起方舟子，肖传国难以掩饰自己的愤怒，“他是中国最大的医闹。 ”

    ■发布会保密协议

    肖传国：是为尊重病人隐私

    昨日一早，新闻发布厅外人头攒动，众多记者在签署保密协议后获许进入会场，数名来自全国各地的患者也获邀介绍手术后恢复情况。保密协议要求，记者不得索要病人的联系方式等信息。

    肖传国身型偏瘦，穿着一件灰色衬衣搭配着黑色领带，面色朱润。对于签署的保密协议，肖传国解释说：“要充分尊重病人的隐私。”“肖氏反射弧手术”是肖传国成名之作。在发布会上他展示了几段该手术的影像短片，视频中的几位患者现身说法，无不感激涕零。

    方舟子：他担心经不起调查

    对于肖传国要求记者签署保密协议此举，方舟子在昨日下午接受晨报记者采访时质疑其动机，“是不是担心经不起进一步的调查？”方舟子表示，他能联系上的300多位曾做过“肖氏反射弧”手术的病人，无一有效，约40%还术后致残。

    不过，据一位现场介绍手术情况的患儿父亲介绍，此前他接到一个陌生电话，要求其不要参加肖传国的新闻发布会，“代价是5万元。”

    ■美国泌尿学会结论

    肖传国：美权威杂志下月发表

    昨日，肖传国出示一份美国泌尿学会(AUA)肖氏手术三年结果报告，在9位病人中有7人已建立肖氏反射弧，其中6人可自行排尿，6个人仍有压力性尿失禁，7个人中有6人表示继续治疗。

    报告结论称，腰-骶神经改道重建手术(即肖氏反射弧手术)能够改善先天性脊柱裂脊膜膨出并发神经性膀胱病人的大小便功能。“此结论将在2011年5月17日的美国《泌尿学杂志》发表。”

    方舟子：结论没说是成功

    然而，就是这份美国权威机构公布的结论，方舟子也予以强烈质疑，称夸大了手术效果，认为根本不存在“肖氏反射弧”。

    方舟子称，美国博蒙特(Beaumont)医院在2006年选取了12名志愿者进行“肖氏反射弧”手术临床试验，其中9例手术后接受随访。三年后，9名试验者中2名失去随访，剩下的6名漏尿，而且全都压力性尿失禁，仅剩1名患者存在反射，且比以前弱得多。该报告结论是：Success?NotSure(成功了吗？不能肯定)。这说明根本不存在“肖氏反射弧”，所谓的反射只是训练形成的不稳定的条件反射。

    ■谈雇凶打人

    肖传国：我根本就不知情

    发布会上，肖传国展示了一张自己身着黄色囚服关押于看守所期间的照片，同时自嘲说，“刚参加学术交流，莫名其妙就进去了。”此时，其助手意欲打断发言，但肖传国坚持说：“10万元买凶打人？我根本就不知情。”

    肖传国表示，方舟子对其学术打假背后有着“不可告人”的秘密和利益链条，“他是中国最大的医闹，背后有着一个利益集团。部分患者已被人收买，替其诉讼。”

    与此同时，肖传国引用《庄子》一句“哀莫大于心死”，表达了归隐之心。与其说这是肖传国的复出，不如说这是肖传国的告别演出。因为刑事处罚的原因，肖传国2年内不能行医，“我即将去美国，也许再也不回来了。”


《法治周末》执行总编郭国松曾殴打维权老人

发表时间:2011-04-18 16：23：48
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zxh.html
《法治周末》执行总编郭国松在《南方周末》当法制记者期间，曾经为物业公司出头，当着警察的面殴打一名维权的老人。这是证明材料。


复制、复述与抄袭

发表时间:2011-04-06 22：29：32
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zsy.html
——再看《法治周末》对方舟子的《科学是什么》的指控之文字自身

    作者：eddie

    笔者前文《抄袭、剽窃及版权——驳〈法治周末〉对方舟子的〈科学是什么〉的指控》里解释了判断抄袭的标准是看文字的相似程度，也就是文字本身是否直接从别人文章那里复制过来。而作者要避免抄袭也很简单：或者加引号直接引用，或者用自己的话改写他人的文字——也就是复述。复述不应该改变原文的意思和逻辑结构，因此复述的文字在表面上还是会与原文有一定神似之处，也经常会被人误解成复制（即抄袭）的结果。《法治周末》对方舟子文章的抄袭指控基本上都是犯了这一错误。他们所列出的所谓文字“相同之处”并不相同，而是方舟子复述的结果。对此这里不再重复。

    当然复述也有程度之别。如果不小心的话，在复述过程中不恰当地使用了原文的语言——即使小到只是一个词组——也有被认定为抄袭的可能。如何复述才能避免抄袭呢？这个却又很难有一定之规。美国的很多大学和中学会给学生提供复述的指导和范例，这些在网上能够很容易查到。

    复述的手法也有一些小技巧，比如：缩写原文、同义词替换、改变句子结构等等。

    缩写比较容易理解，原文论述得比较详细的地方往往在自己的文章中没有必要，可以简略并在缩写的过程中用自己的语言描述原文的论述。（缩写的反面是扩写，也是改变原文结构的方法之一。但一般来说扩写不限于复述，应该含有作者本人的诠释、发挥，否则单纯把别人的东西变得更长更啰嗦就没有意义了。）

    为了避免重复使用原文用过的词汇，可以采用同义词替换的方法。改变句子结构和语态也是一种常见的办法。比如原文如果有一句话“学术界已经接受了他的结论”可以在复述时改写为“他的成果已经得到了学术界的认可”。这个例子里的“接受”和“结论”分别被同义词“认可”和“成果”替换，同时整个句子从主动语态变成被动语态。这样就可以符合了复述的要求。原句中还有“学术界”、“他的”和“已经”这些词，它们或者太无关紧要，或者是如果替代后可能产生歧义或误解的特定名称。这些可以保留而不算是抄袭。（复述的过程中也不是完全不能使用原文。如果原文中有些词汇或句子非常重要或贴切，可以在复述中直接引用，但必须加上引号。）

    这些技巧也不是万能的。同义词替换只在同种语言下才有用，如果是用中文复述英语就帮不上忙。它们通常也需要同时使用。假如上例中只用同义词替换，把原句改写成“学术界已经认可了他的成果”，其复述程度就太弱，多半难以逃脱抄袭的指控。当然，最保险的办法还不是玩弄这些技巧，而是在读懂原文的基础上抛开原来的书本，完全凭自己的理解重新写作。这样才能最大限度保证使用的是自己的语言。

    《法治周末》是否构成抄袭？

    《法治周末》在指控方舟子的《科学是什么》抄袭时采用了网上早已流传的一些内容，其中最主要的是署名亦明的一篇名为《方舟子早在1995年就抄袭MSU教授的英文文章》的文章。下面我们就以此为例来看《法治周末》自身的做法。

    《法治周末》的文字是：

    从上世纪70年代开始，罗伯特教授在普林斯顿大学先后做生物化学和科学历史研究，1987年至今在密歇根州立大学任生理学教授。他忠诚地信仰达尔文的进化论，并作为进化论阵营中的一员，参与撰写了《科学与神创论》(Scienceand Creationism，牛津大学出版社，1984年出版)一书。
    《神创论是科学的理论吗》是《科学与神创论》一书收录的罗伯特教授的其中一篇文章。为了证明神创论不是科学理论，罗伯特教授从逻辑、经验、社会、历史四个角度归纳了一套判断科学理论的标准，用来批判科学神创论。
    1995年5月，方舟子将他所写的《科学是什么》一文发表在中文互联网上。长期跟踪研究方舟子的旅美华人学者“亦明”博士发现，方舟子在《科学是什么》一文中所提出的观点与罗伯特教授惊人地相似。《科学是什么》全文1600字，其中约有900字几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，构成了《科学是什么》的主要观点。但并未注明这些观点的出处。

    在网上可以很容易地查到亦明的原文，其中有以下段落：

    1995年，方舟子正在美国密歇根州立大学（MSU）求学。该校有一位生理学教授，名叫 RobertRoot-Bernstein。在上世纪八、九十年代，Root-Bernstein从事科学史研究，并且是达尔文进化论的忠实信徒。在八十年代初，美国的“科学神创论”与进化论两大阵营展开了大论战，进化论学者为了证明“科学神创论”不是科学，出版了一本书，书名是《科学与神创论》（Scienceand Creationism, edited by Ashley Montagu. Oxford University Press,Oxford, UK., 1984）。其中，有一篇Root-Bernstein的文章，题目是《神创论是科学的理论吗？》（Ondefining a scientific theory: Creationismconsidered）。在这篇文章中，为了证明神创论不是科学理论，Root-Bernstein从前人的科学哲学著作中，归纳总结出了衡量科学理论的四套标准，然后用它们来逐一衡量科学神创论。显然，Root-Bernstein的逻辑是，不符合这四套标准的理论，一律不算是科学的理论（大前提）；科学神创论不符合这四套标准（小前提），因此科学神创论不是科学的理论（结论）。
    经比较，方舟子的《科学是什么？》一文就是直接翻译Root-Bernstein的上述文章而“写”成的。
    二、文字比较
    《科学是什么？》共有1462个字（不计标点符号），而其中来自Root-Bernstein文章的字数是777个，占全文53%。实际上，这些被抄来的文字，构成方舟子文章的主体和核心。具体地说，Root-Bernstein总结出来的四套、共15条标准，几乎全部被方舟子抄袭：在抄前两套时，方舟子相当认真，几乎是逐字、逐句、逐条抄录。但是，当他抄到第三套社会学标准时，他打了一个折扣，把其中的第二条和第三条合并了。这是为什么呢？原来，Root-Bernstein提出的第三条，乃是库恩的“范式”理论。显然，方舟子对这个理论茫然不知，不知道那个“paradigm”是什么意思。于是，通过合并，他打了一个马虎眼。而在三条历史学标准中，第一条也被方舟子省略了。

    显然，《法治周末》的这几个段落来源于亦明的文章。但同时也可以容易地看出，《法治周末》没有逐字逐句复制亦明的文字。首先，它略去了亦明文字中的一些细节（如原书的详细出版信息、方舟子在该校求学、“两大阵营”论战的背景等等）。它也改变了一些句子和段落的结构。例如对伯恩斯坦本人和他在书中的那一篇文章的介绍都使用了完全不同的语言。原文的“达尔文进化论的忠实信徒”通过改换语态成为“忠诚地信仰达尔文的进化论”。在众多的特定词汇之外，只有“为了证明神创论不是科学理论”一个从句是完全重复的。可以说，该文的作者是受过复述的训练，至少在这一段文章中，做到了相当好的复述。（该文把原文作者称作“罗伯特教授”则有欠规范，罗伯特是名不是姓，不能与教授头衔联用。）

    同时，《法治周末》也做了一些自己的补充和发挥，比如说明原文作者有早期在普林斯顿大学研究的经历，《科学是什么》的字数纠正（可能是依据不同的版本）等等。这些都和方舟子的写作风格颇为相似。

    《法治周末》是否构成剽窃？

    虽然《法治周末》在行文中没有明确说明这些资料来源于亦明的文章，但其上下文相当明确地表明这些不是他们自己研究调查的成果，而是报道他人的发现。因此他们也没有“据为己有”，不构成剽窃。

    亦明等人指控方舟子抄袭的根据很大程度上来源于对复制和复述之间区别的忽视。不知道他们看到以上的对比，是否会按照他们自己的标准认定《法治周末》“抄袭”或“剽窃”了亦明的文章？

    如果真的有这样的指控的话，至少在本文所涉及的部分上《法治周末》是完全可以坦然地为自己辩护的。遗憾的是，他们没有采用自己的复述技能和标准来同样地衡量方舟子的作品，以致错误地指控方舟子抄袭和剽窃。


评“鄢烈山：方舟子产生的社会土壤”

发表时间:2011-04-06 15：06：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zsp.html
【方舟子按：《法治周末》对我的“第二波攻击”，是发表鄢烈山文章表扬其客观报道，谩骂我是文革红卫兵、红小兵的遗风。与他以前谩骂我是“自我感觉太好的妄人”、“唯我独革的红卫兵”、“自以为正义而逮住小偷就往死里打的暴民”、“美国的面包改不了骨子里的暴戾”相比，这“已经很文雅了”。】

鄢烈山：方舟子产生的社会土壤

2011年04月06日法治周末

    “世无英雄，遂使竖子成名”，方舟子应运而生。这是留美博士方舟子之幸，不是依靠搞专业研究而是搞如今的行当名噪中华；却是中国的不幸，恰所谓“国家不幸诗(私)人幸”。

    鄢烈山

    旅行归来补读国内新闻，摆在我面前的想发议论的有三大题材———关于广东省东莞市统计局信息公开工作报告2008—2010三年几乎一字不改的新闻。这个新闻事件的要害是该局回应社会舆论质疑竟称这个乌龙报告是“工作失误”。分明在法律上是渎职犯罪，在政治上是欺骗和蔑视公众，应该治罪，但以“失误”而言很可能就是“批评教育”了之。

    第二大题材是关于药家鑫杀人案的。评论药之生死极为简明：如果中国已废除死刑，他当然不该判死；如果尚不具废除死刑条件，当然不该从这个恶性案件开始；如果一个人先天有杀人基因，那是“上帝”的罪过，最该宽恕之；如果是后天“成长经历”所致，人人都可归咎于社会；工人用“铁锤”、农民用“镰刀”是普罗大众的经典形象，人们的职业习惯如果可以成为免死理由，死刑早就该废了！药案讨论中最让人惊心动魄的是他同门师妹李颖那句“我也捅”，她居然会说、敢对大家说被害人记车牌是“不要脸”，足见社会是非颠倒到什么程度！不过，此案议论已多，我就不必掺和了。

    对不起，方舟子，“方圣人”(有他的粉丝这样称颂他；他自己也以神圣或教主自视，请看他的新浪微博自述辞：“握紧我的手/让我的图腾烙在你的手上/”云云)，我只有对你做点社会学、心理学分析了。相对于东莞统计局报告自我抄袭的新闻，我来谈关于你涉嫌抄袭的“公案”(当下仍然只是笔墨官司，虽然你发了“律师警告函”扬言要上法庭)，显然是“柿子拣软的捏”———虽然你有笔如刀，一点不软，但毕竟没有“跨省追捕”的公权力，估计也不会雇凶来锤我。

    首先，我想说，我对方舟子仍然只有警惕，只有规劝，并不否认他对打假的贡献；对他的人品虽然不敢恭维，觉得他自我崇拜、心胸狭窄，是一个偏执狂(记得有本美国人的译著叫《只有偏执狂才能生存》，可见“偏执狂”也可以作褒义理解，方舟子不屈不挠的打假精神总体上是可嘉的)，但同时觉得他与某些政治棍子不同，说到底总还是一个不迎合不依靠任何势力的书生吧？

    言归正传。我想可以用一句成语来说明方舟子与我们这个社会的关系，就是“成也萧何，败也萧何”，即他的成就与成名与当下中国的社会土壤密切相关，他的缺陷与毛病乃至可能的社会危害，也与我们的社会环境密不可分。

    他所做的打假，有些伪劣商品是应该有政府部门监管的，有些是可以由消费者协会等非政府组织来带头揭露和抵制的，有些应该由行业协会等社会自治组织来“清理门户”(包括学术打假本应由大学和研究机构的学术道德委员会来实施)，有些可以由消费者本人依法维权，从向工商、质监部门投诉到起诉于法院，这些组织的净化作用，这种路径的维权效果是有目共睹的。问题是，该管的部门往往消极懈怠。于是，“世无英雄，遂使竖子成名”，方舟子应运而生。这是留美博士方舟子之幸，不是依靠搞专业研究而是搞如今的行当名噪中华；却是中国的不幸，恰所谓“国家不幸诗(私)人幸”。

    这有什么好质疑好警惕的呢？

    有，一要质疑，方的成功并非法治社会的产物，而那些将他视为除暴安良“大侠”的人，正是受传统侠义观念的影响，特别是受金庸为代表的所谓“新武侠”文化的浸淫毒害，将他利用办网站的话语权，集“侦查、指控和判决”于一身的做法，视作理所当然。对于我这样的纯写作者来说，他宣判我为“不良记者”，毕竟他说了不算，就像余杰在海外出版的《致帝国的悼词》将我列入“第二章自由之敌”首犯(排名中央电视台之前)，可以一笑了之；但他那些真假难辨的事实指控，就可能伤害人，于建嵘曾对他发怒正是为此。现代法治讲程序正义，讲尊重每一个人的权利，不认可任何人有“替天行道”、一个人包打天下的特异品质和能力！

    与上一点相近又不尽相同的是，要警惕民粹主义。民粹主义由俄国、法国引进，其中国特色就是“群众运动”；现在虽然说不搞群众运动了，只讲“群众情绪”、只讲“大方向正确”的思维仍然相当有市场。“群众”痛恨假冒伪劣、方舟子打假“大方向”总是对的，于是他“误伤”了、践踏了别人的权利似乎也是可以原谅的。这种无视法律程序和个人权利，只讲“政治大方向”的思维是中国法治与人权进步的大患，“打黑”如此，打假也是如此。

    最后讲一点，就是我曾经说过的，方舟子“一点就炸”，行文用语粗暴，那是“文革”红卫兵、红小兵的遗风。“唯我独革”、“唯我独左”(“左”成了贬义词，可以换成主流的或自己心中的褒义词真、善、美、自由、民主等等)，是我们这代人，也是方舟子这代人特别要警省的毛病。《法治周末》发表的《方舟子涉嫌抄袭总调查》一文，在我看来是客观报道，包括对他人观点的客观引述。方舟子当然可以辩驳，但看他的回应，对记者及编辑使用的语言，以及对在凤凰网上发表博文《涉嫌抄袭铁证如山，方舟子跳进黄河也洗不清》的作者刘逸明的攻击性言辞，说他是“红小兵”已经很文雅了。


方舟子究竟抄了没有？

发表时间:2011-04-04 14：37：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zrk.html
    作者：李福洋
    http://blog.sciencenet.cn/u/GumpForrest

    前一段时间，俺写了篇题目耸人听闻的科普博文《香烟是一种放射性核污染!》，同一时间内，好像有南方的那个报纸也发表了相关话题的文章，这是后来才知道的。有一天，俺看到一条评论：方舟子写了一篇从题目到内容都与此文相似的文章，有抄袭之嫌吗？俺一看，第一反应是一阵惊喜：出名的机会可来了！然后就顺着链接就去看了一下，是挺像，从一些表达方式，基本数据都能找到“抄袭”的痕迹，可一看人家投稿时间，俺顿时泄气了，只能拿“英雄所见略同”安慰自己了。看来俺是出名无望了。

    这几天又有人指控方舟子抄袭，还整到什么法制周末了，好不热闹啊。俺也凑凑热闹，趟趟浑水。【】是俺的评论。

    ...........................................................................................................

    附件：方舟子与"颖河"文章对比如下：

    方舟子1：生理学家研究人体在正常状态下的各种生理功能和变化规律，生物化学家研究生命过程中的化学变化，分子生物学家则研究参与生命过程的各种分子的功能和相互作用。这样，我们就能从分子、细胞、器官到人体不同的层次了解我们的身体在正常状态下都是如何运行的，而病变又是由于哪一方面发出了异常。

    颖河1：生理学家研究机体在正常条件下的各种功能及其变化规律，生物化学家研究生命过程的化学，分子生物学家研究参与生命过程的各种分子和发生在分子水平的各种相互作用。研究人员试图从不同的层次---从器官水平到细胞与分子水平---去理解这些改变，去思索药物将如何从细胞和分子层次上纠正这些异常改变。

    【这段话描述的都是基本定义和概念，能有点变化就不错了，还让人活不？
    尽管如此，两个人的描述还是有差别的。方舟子介绍的生理学概念是人体生理学（Human physiology）,颍河描述的是普通生理学；对生物化学的表述，方舟子更准确些，“化学变化”和“化学”是有区别的；对分子生物学的表述也一样，方舟子的“功能和相互作用”的表述更准确些。这些都是老本行的基本常识，用得着抄吗？】

    方舟子2：有时候，研究人员能很快地发现这种特殊的化合物，这是很幸运的。更多的时候，研究人员需要筛选成千上万种化合物，才能发现有效的少数几种。

    颖河2：科学家们有时很幸运，可能较快地要找到想要的化合物---比如前面所说的那个酶抑制剂。但通常他们要在试验中一个个地检查几百个、几千个甚至上万个化合物。

    【这也叫抄袭？我晕！你要说方舟子抄了“From tube to patients”我完全同意。比较一下，谁对原文的编译更好些？内行人一眼就看出来了。颍河先生，对不住您了，要说翻译，您的是直译，有些生硬。
    Sometimes, scientists are lucky and find the right compoundquickly. More often, Gruen says, hundreds or even thousands must betested.】

    方舟子3：这些是无法在离体实验中观察到的。但是，出于人道的考虑，我们也不能就直接拿人来做试验。因此，下一阶段，研究人员需要做动物试验。

    颖河3：在离体实验系统中就无法观察药物作用的这些特征。因此，下一阶段研究人员需要采用另一套药物实验系统---动物实验，在动物身上进一步检验这几种化合物的效果。

    【这属于对药物开发流程和常规的介绍，方舟子说得简洁、准确。如果是“抄“的，那也已进行了知识和表达方式的高级加工。】

    方舟子4：常用的实验动物有小鼠、大鼠、兔子、猫、狗、猴子等。在做动物试验时，需要用到两种或更多种的动物，因为不同种类的动物对药物的反应可能会不同。

    颖河4：常用的实验动物有小鼠大鼠狗猫或猴子等，当然这些实验动物---称为医学实验动物---的物种都经过特别甄别和培育，生物学特性相当明确，普通的同类动物并不能担此重任。因为药物对不同的种属的动物可能产生不同的作用，通常需要在两种以上的不同种属的动物身上进行试验。

    【同上，基本上等同于实验注意事项，千篇一律，大家都一样，没什么好说的。】

    方舟子5：有时候，人们会发现，一种药物的代谢产物甚至比药物本身还更有效。

    颖河5：有时研究人员会发现，药物的某种代谢分解产物可能比正在进行试验的药物更为有效，或者药物必须经过机体代谢生成新的物质才能发挥疗效。

    【你可以说这段像“抄袭“嫌疑，可是这是公共知识，为什么不准我这么说？那还得看上下文！】

    方舟子6：I期临床试验为短期小规模。试验对象通常为20-100人，健康志愿者或患者都可以。其主要目的是观察新药是否会出现急性毒副作用，检验合适的安全给药剂量，并初步研究人体对药物的吸收、代谢和排泄。时间持续数月。如果没有严重的问题，例如不可接受的毒副作用，就可进入II临床试验。大约70%药物能成功地通过这一阶段的试验。
    颖河6：I期临床试验，短期小规模。初步观察新药的安全性并确定合适的给药剂量，也研究观察人体对药物的吸收、代谢和排泄。疗效观察不是这一期的重点。可以选用少量健康的正常人(志愿者)或病人进行人体试验，通常20-100人，持续数月。约70%药物可成功通过，并进入II期临床试验。

    【Phase I trials are the first stage of testing in humansubjects. Normally, a small (20-100) group of healthy volunteerswill be selected. This phase includes trials designed to assess thesafety (pharmacovigilance), tolerability, pharmacokinetics, andpharmacodynamics of a drug. These trials are often conducted in aninpatient clinic, where the subject can be observed by full-timestaff. The subject who receives the drug is usually observed untilseveral half-lives of the drug have passed. Phase I trials alsonormally include dose-ranging,
    客观地说，方舟子的表述和这段英文还是更接近，语言顺序也比较一致。“大约70%药物能成功地通过这一阶段的试验”这条信息From Tube topatients上的表格里都有。说这段抄，那是就太“霸王硬上弓”了。】

    方舟子7：II期临床试验为中期中等规模。试验对象是病人，通常为100-300人。主要目的是观察新药是否有疗效，也对短期的安全性做进一步观察。时间持续几个月到两年。大约只有33%的新药能成功通过这一阶段的试验，进入III期临床试验。

    颖河7：II期临床试验，中期中等规模。主要观察新药疗效，进一步观察安全性，调整并确定合适的给药剂量。试验对象是病人，通常100-300人。持续几个月到两年。平均约33%的新药可通过，进入III期临床试验。

    方舟子8：III期临床试验为长期大规模。试验对象是病人，通常为1000-3000人。目的是确认新药疗效和安全性，确定给药剂量。时间持续一到四年。约25-30%的新药可通过这一阶段的试验。

    颖河8：III期临床试验，长期大规模。确认新药疗效和安全性，确定给药剂量。试验对象是病人，通常1000-3000人。持续一到四年。约25-30%的新药可通过。

    【7-8两部分，颍河是先把试验目的先交代了，可以看出是做药的内行；方舟子只是按照图表先后顺序进行介绍和解释。】

    方舟子9：在完成III期临床试验之后，制药公司就可向药监部门提出上市申请，由药监部门组织专家鉴定。在美国，最后经食品药品管理局(FDA)批准上市的新药，只占最初申请进入临床试验的新药总数的20%。

    颖河9：完成III期临床试验的新药，在进行数据分析和总结之后，由制药公司负责提出上市申请，FDA组织专家进行审批。最后经FDA批准可以上市的新药，只有最初申请进入临床试验的新药总数的20%。

    【药物研发流程至此，不这么说还能玩出什么花样？ “完成III期临床试验”制药公司“药监部门”“申请“上市，“食品药品管理局(FDA)”,“新药”，还有最后一句话，“只有最初申请进入临床试验的新药总数的20% ”，你试试组合一下，看能造出什么句子来？】

    方舟子10：新药被批准上市之后，通常仍然需要进一步观察药物在大范围长时间临床应用时的疗效和安全性，并与其他已有药物进行比较，称为IV期临床。由于在做临床试验时，儿童、孕妇和老人常被排除在外，因此在新药上市后，特别需要观察药物对这些群体和某些特定的病人群体的安全性、疗效和剂量范围，以获得更全面的资料。

    颖河10：通常，新药被批准上市之后还要继续进行一期临床研究，称为IV期临床。主要研究新药的长期疗效与毒性，与其他药物的比较等。在新药经批准公开上市之后，需要进一步观察该药物在大范围长时间临床应用时的疗效和安全性。特别需要观察药物对儿童和老年病人，妇女和怀孕妇女，或者某些特定的病人群体的安全性和疗效以及剂量范围，以获取更为全面的资料。

    【方舟子的“长期疗效和安全性”与颍河的“长期疗效与毒性”显然不一样嘛，“毒性”是有预期和相对针对性的观察，“安全性”的观察范围则宽泛多了，其实在后期临床，观察的是安全性，而不是毒性。
    另外方舟子还还加了“由于在做临床试验时，儿童、孕妇和老人常被排除在外，因此在新药上市后，特别需要观察药物对这些群体和某些特定的病人群体的安全性”这段话进行了解释性补充，即为什么要特殊观察儿童妇女和老人，是不是更清楚？
    方舟子译抄的原文：Phase 4, Studies performed after a drug is approvedfor marketing. The studies are performed to determine the incidenceof adverse reactions; to determine the long-term effect of a drug;to study a patient population not previously studied; and formarketing comparisons against other products and other uses.大家自己比较一下，谁抄得更像？】

    方舟子11：有时候，在临床试验过程中，一种药物被发现能够有效地治疗恶性疾病，会提前中止临床试验而直接用于治疗病人。例如，第一种治疗艾滋病的新药AZT的临床试验在只进行了106天之后，发现它能显著增加病人的存活率，美国食品药品管理局立即提前中止了该临床试验，并在批准其上市之前允许它被用于治疗4000多名艾滋病患者。

    颖河11：在实践上，一旦发现某药可能影响病人的生存状态，就可能立即停止试验。举例来说，当发现第一个治疗爱滋病的新药zidoculine---简称AZT---能明显增加病人存活之后，FDA就立即提前终止了该药的临床试验，并在批准该药上市之前授权允许四千多名爱滋病病人使用它。该药的临床试验只进行了(大约)106天就获准结束。

    【这段中的描述也还是有区别，颍河“一旦发现某药可能影响病人的生存状态，就可能立即停止试验”这句话说得比较含糊，让人摸不着头脑。其实方舟子说法更清楚，那就是“明显有效，情况又很紧急，还磨叽什么，抓紧往临床用吧”。
    那个106天一说，可以算是“抄”的，方舟子解释过，他坦承受过颍河这个说法的影响，已公开纠正。】

    可以肯定地说，方舟子肯定也看过颍河的文章，后者对他的影响还是有。

    科普就是传声筒，作者只是向公众介绍一些知识，是没有自己独立科学见解和学术贡献的，与论文的标准完全不同。对一些科学问题或过程的描述想完全不重样，那很难做到，不像文学和艺术，因为文学艺术玩的就是形式，失去了形式那还剩什么？科学问题的表达往往中规中矩，涉及一些专业术语和一些数字，不能乱扯，都会看上去很像。

    "我认为那是抄袭"，你就真死咬住那样说，那以后俺也不敢写科普了，多危险呐！

    我估摸着大家也不会有谁去看原文作比对，更不会去看英文比对，所以俺也懒得把这些贴上了。


方舟子接受羊城晚报专访回应“抄袭门”

发表时间:2011-04-03 04：38：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zra.html
都是陈年旧账，早已一一澄清

羊城晚报2010.4.2.

    羊城晚报讯记者洪启旺报道：3月30日，《法治周末》报以四个版的篇幅质疑科普作家、学术“打假斗士”方舟子自己也涉嫌抄袭。4月1日，方舟子接受羊城晚报记者专访时说，都是陈年老账，他早已一一澄清过。他还称“要告该报诽谤”。

    《法治周末》报道指方舟子涉嫌抄袭的三篇文章分别是《现代药物是怎么开发出来的》、《科学是什么》、《科学地解决道德问题》。对2006年发表的《现代药物是怎么开发出来的》，方舟子当年就解释称，颖河的《认识药物》与他的文章均来自于美国FDA的一份材料，“只不过他的表达比较忠实于原文，我则采用复述”。方舟子昨天告诉记者，他的文章中有许多细节是颖河的文章中所没有的，所以并非抄袭他的。

    《法治周末》指，《科学是什么》全文约1600字，其中约有900字几乎原文引自罗伯特教授的《神创论是科学的理论吗》。对此质疑，方舟子称，《科学是什么》是他1995年在中文网上跟人吵架时写的帖子，其中引用的科学判断标准只泛泛地说是科学的共识，1999年收入《方舟在线》时则注明是根据Root-Bernstein的归纳。

    《法治周末》质疑《科学地解决道德难题》的主要内容与美国《科学》杂志上Greene等人的论文部分内容一致。方舟子介绍，他2001年就对这一指控进行反驳。记者查到他2006年5月的一篇博文说：“这个指控被《科学》编辑部所否定（理由就是第一，我说明了是他人的工作，第二，我是用自己的语言做的复述）”。

    方舟子对羊城晚报记者说，他写的这三篇都是科普文章，科普文章本来就是普及科学知识，展示科学界的成果，但哪怕按美国的做法，都是不用很严格地注明出处的。所以，按照论文的标准去要求科普文章是荒谬的，两者适用两个不同标准。

    方舟子3月31日还发表博文说，《法治周末》称其母校美国密歇根州立大学的罗伯特·鲁特伯恩斯坦“确认了方舟子《科学是什么》一文抄袭了他已经发表的文章”，这是造谣，因为该教授已转来信件，明确指出他从来没有认定过方抄袭其文章。

    4月1日，方舟子与《法治周末》执行总编郭国松在网上展开了一场“论战”。方舟子的微博怀疑《法治周末》出此报道与郭国松早年被他批评过有关。方舟子对记者称，准备走法律程序起诉《法治周末》。

    《法治周末》执行总编郭国松1日晚接受羊城晚报采访时说，发表此文与他和方舟子的私人恩怨无关。拿出四个版来质疑“陈年旧账”，是因为从没有正规新闻媒体认真梳理过这些质疑，并且这些“旧账”并没有得到真正解决。


《法治周末》记者涉嫌抄袭调查

发表时间:2011-04-02 07：49：20
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqy.html
    作者：小过

    以下给出《法治周末》记者疑似抄袭案例一则。由于个人时间有限，只是主要研究了该文第一段和第二小节。

    1. http://www.legalweekly.cn/content.jsp?id=165981&lm=国际视野(出版时间，22/02/2011)
    2. http://www.360doc.com/content/11/0121/14/2859351_88087855.shtml(出版时间： 20/02/2011)
    3. http://news.sina.com.cn/w/2011-02-16/105321963190.shtml(出版时间：16/02/2011)
    4. http://wbnews.daynews.com.cn/news/1079081.html(出版时间：15/12/2010)
    5. http://news.sina.com.cn/w/sd/2010-11-26/160921539621.shtml(出版时间：26/11/2010)
    6. http://news.xinhuanet.com/photo/2009-07/23/content_11757752_1.htm(出版时间：23/07/2009)
    7. http://news.163.com/11/0210/03/6SGJHQQJ00014AED.html(出版时间：10/02/2011)
    8. http://view.news.qq.com/a/20110212/000023.htm(出版时间：16/07/2009)

    【】内为法治周末文章《风流总理贝卢斯科尼》——1文中的语句，记者：薛洪涛，责任编辑：韩丹东

    { }内为相似度高的原文，即 2、3、4、5、6、7、8文

    1文第一段第一句话与2文中第三段最后一句话疑似：

    【意大利民族特有的文化和西方宪政中不变的恒定价值是贝卢斯科尼成长的土壤，由此也就不难理解贝卢斯科尼现象。】
    {只有这样，我们才能正确认知贝卢斯科尼，并能正确认知意大利民族特有的文化现象和西方宪政文化中不变的恒定价值}

    1文第二节“多面总理颇得人心”中第二段第2、3、4句与3文第一节“从足坛大佬到政界不死鸟”第九段第3、4、5句疑似：
    【贝卢斯科尼出身贫寒，白手起家，凭借商业才华和个人努力，年纪轻轻就已积累起巨额财富，并在1977年41岁时获得“骑士勋章”。上世纪80年代末，意大利媒体就频频使用一个新词“贝卢斯科尼主义”，意指勇于开拓、积极进取的企业家精神。贝卢斯科尼由此在全国民众，特别是个体经营者群体中，赢得了很高的声望。】
    {老贝绝非庸碌之辈，首先他白手起家，凭借商业才华和个人努力，年纪轻轻就已积累起巨额财富，并在1977年41岁时获得相当于我国全国劳模荣誉的“骑士勋章”。上世纪80年代末，意大利媒体就频频使用一个新词“贝卢斯科尼主义”，意指勇于开拓、积极进取的企业家精神。老贝由此在全国民众，特别是个体经营者群体中，赢得了很高的声望。}

    1文第二节“多面总理颇得人心”中第三段第1句与3文第一节“从足坛大佬到政界不死鸟”第二段第1句后半部分和第2句后半部分疑似：
    【他在足球界亲手缔造了强大的AC米兰俱乐部，这让他在国内、国际赢得了无数人的支持。】
    {……他在足球界亲手缔造了强大的AC米兰俱乐部。正是因为他在足球界的成功，让他在国内、国际赢得了无数人的支持。}

    1文第二节“多面总理颇得人心”中第四段第2句与4文第四节“标准的意大利人？”最后一句雷同：
    【贝卢斯科尼总是笑容可掬，若无其事，要不就面对指责摆出一付可怜相，把自己打扮成为维护国家统一团结而忍辱负重。】
    {贝卢斯科尼总是笑容可掬，若无其事，要不就面对指责摆出一副可怜相，把自己打扮成为维护国家统一团结忍辱负重的角色。}

    1文第二节“多面总理颇得人心”中第五段最后一句与3文第一节“从足坛大佬到政界不死鸟” 第10段第六句相同：
    【他可以在“9·11事件”后与布什通电话时痛哭失声，也可以在性丑闻曝光后坦言“我不是圣人，就是喜欢美女”。】
    {他可以在“9·11事件”后与布什通电话时痛哭失声，也可以在性丑闻曝光后坦言“我不是圣人，就是喜欢美女”。}

    1文第二节“多面总理颇得人心”中第六段与5文中第一节“一个“轻松”的晚上”第6段第1、2句基本相同：
    【贝卢斯科尼称自己每天工作至凌晨2点半，早上7点就得起床，每周7天如此循环，工作压力之大难以想像，他需要一个轻松的晚上，需要一些奢华的派对放松心情。他表示参加别墅派对的都是“行为检点”之人。】
    {贝氏称自己每天工作至凌晨2点半，早上7点就得起床，每周7天如此循环，工作压力之大难以想像，他需要一个轻松的晚上，需要一些奢华的派对放松心情。他表示参加别墅派对的都是“行为检点”之人。}

    1文中第二节“多面总理颇得人心”中倒数第四段第2、3、4句与6文中最后一段疑似：
    【有调查表明，有七成受访意大利成人有红杏出墙的经历或强烈动机。在部分意大利人眼中，70多岁的贝卢斯科尼与比他年龄小一半的女性打情骂俏，对年轻美女的“力比多”保持高水平，反而说明了他是个懂得生活情趣又是心态年轻的活生生的人。这也许就是魅力乃至活力的证明。】
    {有调查表明，有七成受访意大利成人有红杏出墙的经历或强烈动机。一位70岁老人还能与比他年龄小一半的女性打情骂俏，在部分意大利人眼中，也许就是魅力乃至活力的证明。}

    1文中第二节“多面总理颇得人心”中倒数第三段第1句与7文中最后一段倒数第2句相同：
    【意大利人热情爽直，喜爱美女，而且意大利也盛产美女。】
    {意大利人热情爽直，喜爱美女，而且意大利也盛产美女。}

    1文中第二节“多面总理颇得人心”中倒数第三段最后1句与8文中“意大利式宽容”小节中第八段第1句相同：
    【性丑闻在其他选举制国家都无助于政客拉票，但意大利可能是例外。】
    {性丑闻在其他选举制国家都无助于政客拉票，但意大利可能是例外。}

    1文中第二节“多面总理颇得人心”中倒数第二段第2句与4文中第二节“他“能解决问题””第2句基本相同：
    【按照他一些拥护者的说法，贝卢斯科尼当选的原因很简单，就是“他能解决问题”。】
    {按照一些拥护者的说法，贝氏当选的原因很简单，就是“他能解决问题”。}


什么叫抄袭——给法盲们普普法

发表时间:2011-04-02 07：48：12
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqx.html
    作者：天地良心

    对别人的文章，什么东西可以“抄”，什么东西不可以“抄”，在美国著作权法中是一个基本常识了。早在1879年Baker v.Selden，101 U.S.99（1879）一案中即确认了有关原则。在该案中，原告Selden的作品中介绍了某会计方法中使用的一些线条、表格和插图等（由于该会计方法是原创的，因而这些线条、表格和插图都是高度原创性的），原告对该作品享有完全的著作权。被告Baker也出版了自己的作品，该作品介绍类似的会计方法，并使用了类似原告作品的表述语言以及高度类似的关于该会计方法的线条、表格和插图等。上诉法庭支持原告的侵权主张，被告因此向联邦最高法院上诉。联邦最高法院判决认为：被告作品只是利用了原告作品的思想，不构成对原告著作权的侵犯；由于被告作品也是介绍该会计方法，所以出现与原告类似的语言和图表是不可避免要出现的现象，如果原告对该会计方法申请了专利，则可以获得专利的保护，但指控被告侵犯其著作权是不成立的。

    Baker v.Selden一案是美国著作权法关于是否抄袭的鼻祖，其确立的原则至今有效，美国至今一直在执行它所确立的“思想－表达”二分法原则。即“抄袭”思想不算抄袭，只有抄袭表述形式才是抄袭。不管讼争的作品是科普作品或是学术作品，都遵循这一原则。另外要指出的是，刘实收到的那封回信里，教授说抄200字以上算抄袭是错误的，美国有关判例里确认的原则是：如果是抄表达形式，抄多少都是抄，与字数没有必然联系。

    从信中看出，刘实故意误导教授，说方舟子抄了他的表达形式，而方舟子又辩解说科普作品可以抄他人的作品。所以教授才解释说，法律规定，不管是科普作品还是学术著作，都是不能抄的。教授这里强调不能抄的，指的是表达形式而非思想。至于思想，无论是专著或是科普，都是可以抄的。

    对于刘实代表背后的那些专职搞学术腐败的人来说，对著作权法普法到这里也就够了。因为目前被新语丝打假搞抄袭的，都是抄了他人大量表达形式而死不认帐的主。

    但是，对于方舟子他们，则应当以完全的法律规定来审查其作品。事实上，抄袭了他人作品的思想，虽然不违反著作权法，但却可能违反另一个法律：正当竞争的法律。在学术上也要正当竞争。如果你的学术专著抄袭了他人作品的思想，虽然不够成对原创作品著作权的侵犯，但却可能误导公众：公众以为这些思想是你首先提出来的，这使你在学术界获得了不应当有的尊重。所以，在学术领域，如果抄袭了他人的思想，还是应当声明这个思想不是作者原创，以让公众识别，至于是不是注明原创者是谁，倒并不是特别重要。比如，你可以在文章中这样简单声明：本观点本人首见于他人作品，具体是何作品本人已记不清楚。这样，你就不会够成抄袭了。声明的方式有很多种，加注释是常见的方法，在正文的上下文中声明也可以。至于科普作品、日常报道等文体，其文体本就是一种上下文的声明，即我是来普及宣传的，这些观点显然不是我首先发明的。所以，这些场合，没必要再作注释了。这种不需声明的文体很多，还包括教师讲课的口头作品，法庭辩论的口头作品等，数不胜数。

    刘实代表背后的一群法盲，不知道本人的普法教育你们能否看懂？这篇为你们而写的普法文章也属于科普文章的一种，我没加一个注释，你们千万不要指控我在搞抄袭哦，呵呵。


如此狂妄和恶毒的一群文人们——评《法治周末》骂方舟子

发表时间:2011-04-02 07：47：10
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqw.html
作者：天地良心

    《法治周末》2011-03-30刊出《方舟子涉嫌抄袭总调查》一文是一篇绝世佳作，该文的写作风格使我想起前不久从法庭上得到的一个录音作品，这两个作品的风格很相似。那个录音上记载的是：一位女性性工作者在一个晚上与几个男朋友在酒吧喝酒，酒醉之后产生了群体性行为。酒稍醒后该小姐觉得吃亏，于是要求几个男性作出补偿。几个男性拒绝后离开酒吧。该小姐在酒吧呆至凌晨，终于报警称遭轮奸。警方现场进行讯问。后检方起诉几名男性，在第二次开庭时该小姐突然改口说是自愿的，并非轮奸。于是检方在庭上播放该过程录音以还原当时真实情况。录音声音高亢，各种声音混杂但基本能听清楚，与李秀卿《方》文的语言风格（思路不清，音调失控）非常相似。

    李秀卿文中提到：“10年之后，刘华杰接受《法治周末》记者采访时说，悔不该将方舟子引入国内科学圈……”WK，刘华杰你还真当自己是根葱啊，明天你是否还会说，想当初你把爱因斯坦的思想引入国际学术界了吧？！

    李秀卿文中对于建嵘骂方舟子的污言秽语非常感兴趣，她对他的下流非常欣赏。由于观点不同，用下流的话骂对手，甚至雇凶谋杀对手，都是他（她）们所欣赏的性情中人的行为。他（她）们认为，下流的人往往才是真正帮助受苦民众的人。

    李秀卿试图象警察“采访”罪犯一样，以居高临下、狂妄恶毒的方式“采访”方舟子，讯问了方舟子好多问题。我这里只想对李秀卿、于建嵘、刘华杰各问一个问题：

    1.问李秀卿：你能得到现在这个记者岗位并且混得不错，是由于德、智、体、美、劳全面素质好，还是由于其中某些方面特别好，比如体、美、劳？或是其他方面的因素？

    2.问于建嵘：你高调宣传自己为受苦民众发出声音，是不是就能掩盖自己学术不端方面的事实，即一美而遮百丑；你拾他人牙惠，讲一些民众受苦的事实，是否在功劳上就超过了那些打击造假者，减少民众受欺诈之苦的人士？

    3.问刘华杰：你觉得为什么在中国，那么多水平比你高得多的人却得不到你现在的北大教授这个位置；你在追求学历，获得教授职位的过程中有没有采用拉帮结派等手段打败了你的竞争对手？


评“肖传国：单位对我从来都是肯定”

发表时间:2011-04-02 06：32：36
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqs.html
【方舟子按：这些采访肖传国，为其提供攻击、污蔑我的平台，配合其刷白，让他对我实施第二次伤害的不良媒体，为什么没有一个去问问他为什么要雇凶报复方玄昌？也是因为他与方玄昌有十年恩怨吗？

华西都市报如此询问肖传国：“现在有很多人也在疑惑，您在自己的宣传中说在国外(美国)受到极大重视，而在中国经过方舟子的言论后，甚至出现了牢狱之灾，这是为什么呢？”原来肖传国的牢狱之灾是方舟子的言论引起的，华西都市报这是私设公堂，让肖传国当受害者，方舟子倒成了罪犯？

中国社会变态到什么程度，看看这几天的媒体表现就知道了。同样是采访，对雇凶报复的罪犯是毕恭毕敬，跟对待英雄归来似的。而对被打的打假者，却跟审问犯人似的。显然这些媒体更认同造假者、罪犯。】

    肖传国：单位对我从来都是肯定

    2011年04月01日华西都市报

    肖传国出狱上班接受华西都市报记者专访，被问及单位给什么位置时称——

    经过多次接触和沟通，肖传国昨日终于接受华西都市报的专访。肖传国向华西都市报记者透露称：这次牢狱之灾让他“身心俱疲”。他还透露，他要继续推广“肖氏反射弧”，并且要证明这个理论的重要性，并表示“单位对我的理论和研究成果从来都是肯定的，从没变过”。

    微博“喊冤”“肖传国我从没犯罪”

    3月17日，肖传国出狱。3月27日，肖传国发出出狱以来第一次微博，连发三条，微博上自我介绍一栏依然写着“教授，973项目首席科学家。华中科技大学同济医学院泌尿外科研究所所长，美国纽约大学医学院泌尿外科副教授”。

    其中，第三条微博即为自己的遭遇“喊冤”。他在微博中说：肖传国我从没犯罪，更没“认罪”。所谓“十万买凶伤人”，‘雇凶伤人”均属造谣、诽谤。详细内情待我将手头一些国内外病人来信回复完毕后向大家公布。

    之后在3月30日凌晨两点，肖传国依然在更新微博，文中对出狱后接受广东某媒体的采访后的断章取义表达不满，并发出感叹“唉，脏水就是这样泼上身的”。

    华中科大同济医学院——

    “肖传国回来上班我们不清楚”

    日前记者致电肖传国就职的华中科技大学同济医学院办公室，办公室工作人员接电话后表示，对于肖传国回来重新上班一事不清楚不了解，“我们不知道肖传国是否回来上班，也不知道他现在的具体职位和工作什么”，并表示“具体情况你可以问一下协和医院。”

    随后，记者又致电同济医学院附属协和医院(武汉协和医院)宣传部，宣传部工作人员说：“我们不清楚肖传国现在的情况。”

    对此，肖传国说“应该理解”。

    ●肖传国语录

    如果方舟子敢，就在贵州当地大学找三五名英语厉害的老师，当场把英文原文和方舟子的文章对比，看看是不是抄袭。

    一条疯狗带一群疯狗围着你咬十年，还咬你亲人、恩师，你说我怎么做才对。

    □对话肖传国

    出狱后会“变本加厉”？你们自己判断吧

    华西都市报：前天在电话中，你说在机场。昨晚致电时，你和旧友相聚。最近你的行程比较忙，主要在做什么事情？

    肖传国：做所有该做的事。华西都市报：你日前在微博中凌晨2点更新说“尽管哀莫大于心死”，而且刚刚在电话中，也听到您的声音显得有些疲累。

    肖传国：经过这么长时间的折腾，身心饱受摧残。

    华西都市报：你出来后，方舟子说你对他会“变本加厉”。

    肖传国：你们自己判断吧。

    媒体妨碍司法公正？把一起治安事件妖魔化

    华西都市报：你一直坚称无罪，并说：你不能因为我不够罪，就顶个罪名判我。在这次判决之前，媒体曾广泛报道您的新闻。您自己也说遭遇了“电视游街”，您是否觉得是媒体妨碍了司法公正？

    肖传国：一些媒体的夸大，妨碍司法公正，像什么“10万买凶”“雇凶”之类，本身就在违法。把一个治安事件妖魔化到比杀人案还恐怖的深度和广度。

    继续用法律讨公道？我也许会再试试

    华西都市报：你和方舟子之间的事情，曾被用“恶斗”、“恩怨”等词汇形容。方舟子本人则说是他断了你的财路，您心存报复。你怎么看待这件事？

    肖传国：方舟子因为10年前我在美国批评过他，揭露过他的抄袭《科学》杂志的文章(详见《法治周末》最近的揭露文章)，10年来一直怀恨在心，用打假的名义报复，既是私人恩怨，也是他对中国学术界一系列胡作非为的缩影。

    华西都市报：接下来你是否会继续在法律上有所行动？

    肖传国：我已努力通过法律讨公道六七年了，有用吗？我也许会再试试。

    单位给你什么位置？我的位置就是“肖传国”

    华西都市报：现在您重新回到原来的泌尿外科研究所所长办公室工作，这是否从侧面证明，单位对你的理论和研究成果表示肯定？

    肖传国：单位对我的理论和研究成果从来都是肯定的，从没变过。

    华西都市报：此前国家相关部门和所在单位取消了你的一些头衔和解除相关职务，现在重新工作，单位上给你的位置是什么？

    肖传国：我的位置就是“肖传国”。

    华西都市报：目前和接下来的主要工作是什么？继续研究肖氏反射弧？

    肖传国：肖氏反射弧已经在理论和临床手术上都很成熟了，现在主要是国内外推广。

    近期出国做什么手术？等出国回来再告诉你

    华西都市报：对于此前你做过手术的患者(特别是一些没有成功的案例)你是否会继续提供治疗？

    肖传国：我想请贵报转达一个意思：请理解与同情那些因为做了“肖氏反射孤手术”而无效的病人或家属。那些术后无效病人如果经检查的确无效，应该重新作一次“肖氏反射孤手术”，应该还有80%成功的把握。

    华西都市报：此次你表示，近期还要到两个国家进行手术，能透露一下是哪两个国家，和做什么手术吗？

    肖传国：近年来，我每到一个其他国家的大学或医院手术，方舟子一伙就用诬告信和Email骚扰对方。等我出国手术回来再告诉你吧。

    华西都市报：现在有很多人也在疑惑，您在自己的宣传中说在国外(美国)受到极大重视，而在中国经过方舟子的言论后，甚至出现了牢狱之灾，这是为什么呢？

    肖传国：我把这个问题反转给你吧。媒体应该是无冕之王，应该挖掘、还原事实真相，分析揭示实质。

    有人说你脾气火爆？同事们对我更好了

    华西都市报：此前，曾有人说你“脾气火爆”。这次回来后，院里领导有没有找您谈话，同事对你怎样？

    肖传国：脾气火爆？我几十年从不对病人高声，从不高声批评学生、护士、年轻医生，怎么成脾气火爆了？可能有时高年资医生对病人不负责任或出错我会立即严厉训斥，他们不是年轻人，没有犯错误的权利了。回来后，同事们对我更好了。人人心里都有杆秤。

    华西都市报：判决生效后，此前和您一同反方舟子的北大刘华杰教授曾说会去看你。

    肖传国：刘华杰教授是一位非常有正义感的学者，我们一直是好朋友，君子之交。他和清华北大、北师大几位教授在我被拘后想探望我，但不是直系亲属不让见。但出狱时是他和几位北京的教授迎接的我。

    华西都市报：对于这次事件，您觉得自己在某些方面有没有做错什么？

    肖传国：一条疯狗带一群疯狗围着你咬十年，还咬你亲人、恩师，你说我怎么做才对。

    □新闻回放

    肖传国出狱方舟子担忧

    肖传国被捕入狱后，北大哲学系教授刘华杰曾在博客上写道，将“继续旗帜鲜明地支持肖传国打方舟子的假”，“如果肖传国被判下狱，俺会去看你！”

    2010年9月21日，华中科技大学新闻发言人表示，学校解除肖传国在学校担任的行政职务，即同济医学院泌尿外科研究所所长等职务。与此同时，协和医院决定，免去肖传国泌尿外科主任、《临床泌尿外科杂志》主编职务等处分。2010年10月12日，科技部发言人表示，对肖传国等人应予强烈谴责，并澄清肖传国不再是973计划项目首席科学家。

    在肖传国出狱后，方舟子曾说，他担心肖传国等人出狱后“变本加厉”地进行报复，并表示“我得加强安全防范！保镖还得接着请。”

    不满媒体要求记者发采访提纲

    在昨日华西都市报的采访之前，记者多次和肖传国进行电话联系。电话中，肖传国声音低沉，明显能感觉到他很疲累，但字字清楚，每次回答前，都会进行短暂的思考。

    第二次致电时，一开口他就对出狱后采访过他的一家媒体表达不满，称对方误解了他的意思，但是“口说无凭”。“为了减少不必要的误会，你发采访提纲来吧。”肖传国说，“现在大家最关心我的，无非是两件事，一件事我到底有没有罪，另一件是我在国内外受到的认可反差怎么这么大。”

    他也坦承“我确实有很多话没说。里面外面有很多事情，大家都想知道。”但随即他又转口“现在时机还不成熟。”等到合适的时候，他表示会把事情进一步说清楚。

    方肖对峙纷纷扬言：

    单挑！

    自3月17日肖传国悄然出狱后，方舟子肖传国又在微博展开了新一轮的“骂战”。

    日前，国内某大型门户网站在首页发出公告：访谈肖传国，并标明主题为“肖传国：请大家不要被某些媒体的一面之词蒙蔽耳目”。

    而方舟子3月30日发布微博称“欢迎肖传国先生来节目与之对峙”，贵州卫视《亮剑》节目组(此节目开播时，方舟子系主持人之一)日前正在努力促成方肖上节目公开对峙。

    网站邀请

    方舟子拒绝：

    我当嘉宾，他当观众还差不多

    据国内某大型门户网站一位新闻负责人介绍，网站准备邀请方舟子和肖传国二人同台，就现在公众关心的一些热点问题进行提问、辩论，并分别向二人发出邀请。随后，肖传国接受了邀请。但方舟子拒绝了这个访谈要求。对于拒绝的理由，方舟子在微博中称：请肖传国当嘉宾，给他提供鸣冤平台，要我当观众参与提问，被我拒绝。我当嘉宾，他当观众还差不多。

    电视对峙

    肖传国愿意：

    不心虚的人是不会害怕的

    昨晚华西都市报记者致电肖传国是否接到方舟子的访谈邀请，肖传国表示从来没有接到方的邀请，并强调“方舟子不敢邀请我”。

    肖传国说，他掌握很多方舟子抄袭的证据，如果方舟子敢，就在贵州当地大学找三五名英语厉害的老师，当场把英文原文和方舟子的文章对比，看看是不是抄袭。

    “不心虚的人是不会害怕的。”肖传国说。华西都市报记者陈颖王国平

    □微博互咬

    ▲方舟子

    明天网易新闻频道请肖传国当嘉宾，给他提供鸣冤平台，要我当观众参与提问，被我拒绝。(3月30日18：04)

    ▲肖传国

    媒体终于开始挖掘真相了。


方舟子被指“涉嫌抄袭”再调查

发表时间:2011-04-02 06：27：05
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqr.html
【方舟子按：这篇报道对郭国松的采访证明了郭国松就是为了发泄私愤（“自己最反感方舟子的地方……”）而恶意发表污蔑我的报道，绝不是什么“客观公正”。】

    方舟子被指“涉嫌抄袭”再调查

    深圳《晶报》2011年04月01日

    晶报首席记者 王恒嘉 文

    昨天，《法治周末》四个版的稿件《方舟子涉嫌抄袭总调查》见诸网络，并被众多网站转载。稿件对方舟子多篇文章提出质疑，认为其涉嫌抄袭。稿件还将数篇“涉嫌抄袭”的“方文”和“原文（部分为英文）”列举出来，进行对比。

    事实上，9天前，该报道已为方舟子和很多人所知。3月21日13点56分，方舟子发表微博称“‘学术打假专家’杨玉圣洋洋得意地发函通知我，昨晚他与‘全欧中医药协会联合会’祝国光和《法治周末》执行总编郭国松小聚，郭表示将在本月31日用四版的篇幅发表‘系统揭露’我的文章。杨因多次造假、祝因其中医联合会的野鸡性质、郭因不实报道，都被我批评、揭露过，这回三人为欢庆肖传国出狱又合作了。”

    昨天，方舟子又发表多条微博，称“《法治周末》执行总编郭国松由于此前报道假新闻被我批评，怀恨在心……造谣、污蔑、诽谤我，对这种公报私仇、公器私用的行为，我必追究其法律责任。”郭国松则针锋相对地在微博中称“本报揭露方舟子涉嫌学术不端行为的重磅报道出来前，我就已经做好了面对方的攻击和谩骂的充分准备。但我不会任其作恶，任何超出法律边界的行为，我会毫不手软，将其送上法庭；一旦存在刑事诽谤，就将其送上刑事法庭！”

    方舟子所描述的祝国光、郭国松、杨玉圣的聚会是否存在？郭国松又是否和方舟子有“私仇”？方舟子对自己被指涉嫌抄袭的文章又作何解释？晶报记者昨天独家专访了方舟子及郭国松，就这些疑问进行了再调查。

    聚会：密谋还是偶然？

    方舟子说，他之所以知道祝国光、郭国松、杨玉圣聚会，是因为他收到一封邮件。至于该邮件怎么会发给他，他认为“可能是误发，也可能是示威。”

    方舟子把该邮件转给了晶报记者，该邮件发于3月19日，接收人一为方舟子，另一人邮件地址中有“yiming”字样，邮件题目有“亦明先生收”字样，邮件全文为“葛先生：今天晚上，与祝国光教授、《法治周末》（法制日报社主办的周报）执行总主编郭国松先生等小聚。郭主编表示，将在本月31日该报用四版的篇幅，系统揭露方某人。您知即可。另，请您告知我您在美通讯地址，我寄两册书给您。杨玉圣”。

    那么，亦明、祝国光、郭国松、杨玉圣四人与方舟子有何关系呢？

    笔名“亦明”者方舟子认为真名即“葛莘”，在美国工作。搜索可以发现，“亦明”和“葛莘”都曾写过大量抨击方舟子的文章。

    方舟子称，杨玉圣也与自己有积怨。记者搜索发现方曾抨击杨玉圣“在学术上弄虚作假”，新语丝网站也曾专门设立杨玉圣专题。

    祝国光，曾因举报浙江大学药学院李连达涉嫌论文造假而轰动一时，方舟子曾质疑他的揭露本身不是祝自己的发现。郭国松当年作为21世纪经济报道的记者，曾报道过祝国光揭露李连达事件，被方舟子指为“枪手”。

    那么，他们最近真的曾经有过一次聚会吗？郭国松昨天接受晶报记者采访时肯定了几人曾碰面的事实，他说那纯属偶然。

    郭国松说，“上个星期一”他去清华大学看一个“动了大手术”的教授，之前一直计划去看，结果到当天才有空。本来打算“坐15分钟就走”，甚至让朋友的车在楼下等着，结果在教授家碰到另一大学法学院的院长，也是老朋友，就走不了了。朋友后来说杨玉圣会来，祝国光也会来，郭国松说自己还问“哪个祝国光啊？”因为他所认识的祝国光是在欧洲芬兰。结果竟然就是那个祝国光碰巧回国了。这次聚会纯粹就是偶然，聚会上也没有什么“密谋”，唯一关于方舟子的谈论是郭国松告诉几个人自己在策划准备这个专题，大家也没有什么商量。

    郭国松说，方舟子的猜测完全是主观臆断，尤其是“欢庆肖传国出狱又合作了”的说法更是毫无来由涉嫌诽谤。

    那么，郭国松和方舟子有“私仇”吗？

    郭国松公报私仇还是职务行为？

    方舟子打假还是“不准别人打假”？

    方舟子所描述的自己与郭国松的矛盾，主要是因为郭国松当年作为21世纪经济报道的记者，报道祝国光揭露李连达的事件。郭国松所描述的矛盾也与此有关。那么，那次事件究竟是怎么回事情呢？

    方舟子2009年曾撰文“郭国松又当了祝国光的枪手”，文章称“郭国松在2009年2月6日《21世纪经济报道》发了一篇《论文造假案举报者添新证当事双方陷药品利益门》报道，声称……‘全欧中医药协会联合会副主席祝国光教授向记者阐述了专家组的分析结论’云云。”“这根本不是现在才发现的‘新证’，早在1月22日新语丝网站刊登的Milli《分析李连达院士新发表的一篇造假文章》已揭露了这两篇文章的问题……祝国光此前没有注意到新语丝网友又挖出了2篇问题论文……祝国光再一次剽窃新语丝网友的发现为自己、为‘全欧中医药协会联合会’贴金，而郭国松只听采访对象一面之词，不作任何查证，也再一次当了枪手。”

    郭国松告诉晶报记者，当年最先发现李连达问题的，确实是新语丝网站名叫Milli的网友，但“挂了几个月也没什么反应”。祝国光在国外曾看过李连达的论文，该论文在没有数据比较的情况下看不出问题，后来祝国光发现了网络上的质疑，回国调查。为了引起媒体关注，祝国光先找到人民日报的一个记者，该记者又把他引荐给此前从未谋面的郭国松。郭国松说自己的报道引起了不小的反响，也招来方舟子的指责。对于方舟子的指责，他觉得不可理解。“你当管理员，新语丝的东西就全是你的？新语丝提过，别人就不能碰？你当初自己又不去调查，事情没有进展。别人一介入你又不愿意。”“他就是搞垄断，只允许自己打假不准别人打假。其实打假目的不都一样么？不管是谁打的，把假打倒不就好了么？看到别人有了成绩就出来争功？”

    郭国松说，自己当时写过有些情绪化的信给方舟子，方舟子的回复则更激烈。

    郭国松认为，自己和方舟子没有所谓“私怨”，自己的行为都是“职务行为”。

    方舟子：学术论文、科普文章本为两标准

    郭国松：就是要打破方舟子的垄断

    《方舟子涉嫌抄袭总调查》中所列举的方舟子涉嫌抄袭的文章，所描述的事实、引用的数据乃至逻辑等确实与别人的文章很多相同甚至一致。其中最具争议的一篇文章是《现代药物是怎么开发出来的》，方舟子称，该文章与被指为“原文”的“颖河”的九篇系列文章《认识药物》，都是根据美国食品和药物管理局(FDA)1999年9月的一份特别报告所写的，所以大量数据内容一致。但后来有网友发现，方舟子和“颖河”文章中都提到“有一种治疗艾滋病的新药zidoculine(简称AZT)，只进行了106天的临床试验就获准上市”，可FDA报告中，这个数字是107天，方舟子对此做何解释呢？

    方舟子昨天接受晶报记者采访时称，106天的错误，是因为自己在写作前确实阅读过“颖河”的文章，写作时也就根据记忆写了出来。

    方舟子解释说，自己被《法治周末》指责为“涉嫌抄袭”的这些文章，都是属于科普文章，而不是论文。“论文，一旦发表，其中没有标明出处的别人就会认为是你的成果。科普文章则不同，不可能我写了关于原子弹的科普文章，别人就认为原子弹是我发明的。科普文章很多时候就是把别人专业的数据、观点、事实用自己的文字表达出来。”

    因此，方舟子认为，指责他“对自己一个标准，对他人一个标准”实际上是用他自己“对别人学术论文的标准”，来要求他的科普文章。方舟子强调，他这样说并非找借口，几年前他就论述过这两个标准，该文已经发表并收入书。

    郭国松听到方舟子的上述解释后表示，方舟子当然有权利讲自己的标准，但是他的标准未必就是真理。解释是否成立在没有相关机制情况下，要等公众做出自己的判断。

    郭国松表示，自己最反感方舟子的地方，就是他喜欢集学术警察、法官等于一身，一旦揪出一个人，就不允许别人有解释的机会，动辄进行人身攻击，以“伪科学”等大帽子压人。而且方舟子从来不道歉、从来不认错，“程序正义”在他打假过程中基本不存在。郭国松说，这一次，焦点变成了方舟子自己，权力也就回归到大众手里。方舟子无法做自己的法官。他对学术打假的垄断也许就此终结，将来如果能建立起更合理的机制，就更好。


驳《法治周末》对方舟子的《科学是什么》的指控

发表时间:2011-04-01 13：41：28
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqf.html
抄袭、剽窃及版权——驳《法治周末》对方舟子的《科学是什么》的指控

作者：eddie@新语丝

《法治周末》最近挖出互联网上早已流传的一些旧账，指控以打假出名的方舟子本人就造假，或曰犯了抄袭、剽窃的头条。抄袭和剽窃是学术腐败中最容易鉴别的，也正因为如此可以说是最为人所深恶痛绝的不端行为。方舟子在1995年所作的小文《科学是什么》是《法治周末》列出的案例之一。这里以此为例看看其是否符合抄袭或剽窃的定义。

抄袭和剽窃其实是两个不同的概念，但现在经常被当作同义词混用，并且在混用时造成很多迷惑。这个现象倒不只是中文独有的。英文的“plagiarism”一词，本意相当于中文的“剽窃”，现在也经常被当作“抄袭”使用，以至于有人不得不再生造出新词组“copyingplagiarism”（复制式剽窃）来描述相对于“抄袭”的行为。

抄袭，或者说“复制式剽窃”，很简单。就是把别人的文字直接复制到自己的文章里。这是最偷懒的学术不端行为。抄袭的关键在于“直接复制”，其鉴别完全是看文字的相似度。作者在写文章如果需要引用他人的内容时有两种方法：一是直接引用，就是把别人的文字直接复制过来，但用引号标出（或采用明显的排版方式表明是引用）。其二是复述，用自己的语言把别人的意思重新表述出来。如果直接复制了别人的文字却未加引号，便是抄袭。在这种情形中，作者是否通过注释或其它手段表明内容的原始来源并不重要，只要没有加引号便构成了抄袭。

不希望长篇地引用别人的言论但又要避免抄袭也很简单，那就是采用自己的语言复述别人的观点或内容。只要所采用的语言不完全一致，就不构成抄袭了。但这时需要小心的就是剽窃。剽窃顾名思义就是偷别人的东西，据为己有。抄袭也是一种剽窃，那里偷的是文字本身，即使注明了也是偷。但一般意义上的剽窃，偷的不是文字而是观点、论据或特有的表达方式等等。判别剽窃的主要依据是作者是否令读者相信他所叙述的观点等等是他自己想出来的，而不是从别人那里学来的，或者所叙述的事情是他自己的经历或工作，而不是在描述他人的经历或工作。

《法治周刊》指控方舟子的《科学是什么》抄袭了美国学者Root-Bernstein（以下简称伯恩斯坦）的著作。从行文可以看出，《法治周刊》并不明白抄袭和剽窃之间的区别，因此他们无法依据作出细致的分析。他们的指控混合着抄袭（提供文字比较）和剽窃（指责方舟子开始没有提及伯恩斯坦的大名），却都没有提出实在的论证。最为遗憾的是，其号称文字“相同部分对比”所罗列的方舟子文章是中文，而伯恩斯坦的是英文，居然没有想到请中立、诚实的第三者做个翻译，以便读者做直接的文字对比。不能不说是记者和编辑的失职。

本文作者是方舟子的长期支持者，自然不能号称是中立，但尽量做到诚实。在此帮《法治周刊》的忙，分别在“抄袭”和“剽窃”两项指控上做一个鉴别。

《科学是什么》是否构成抄袭？

前面说了，鉴别抄袭很简单，就是比较文字。《法治周刊》列了他们称之为“相同部分”的文字比较，却没有提供翻译。这里采用《法治周刊》所引用的伯恩斯坦英文稿，将其直译成中文，然后与相应的方舟子文比较。因篇幅所限，我们就看其第一个例子。

伯恩斯坦原文：

There are four primary logical criteria for a theory. It must be(1.a) a simple unifying idea that postulates nothing unnecessary(”Ocam’s Razor”); (1.b) Logically consistent internally; (1.c)logically falsifiable (ie., cases must exist in which the theorycould be imagined to be invalid); (1.d) clearly limited byexplicitly stated boundary conditions so that it is clear whetheror not any particular data are or are not relevant to theverification or falsification of the theory.

本作者的直译：

一个理论有四个主要的逻辑判据。它必须是（1.a）一个简单统一的思想，没有不必要的内容（“奥卡姆剃刀”）；（1.b）逻辑自洽；（1.c）逻辑上可被证伪（即在一些情形下可以想象该理论是错误的）；（1.d）被明确表达出的边界条件限制，这样可以清楚地知道某项数据是否符合验证或证伪这个理论的条件。

方舟子的表述：

在逻辑上，它必须是：1）符合“奥卡姆剃刀”的原则，即必须是简明而非繁琐的，而不是包含一大堆假设和条件，为以后的失败留好了退路；2）本身是自洽的，不能一会说先造动物再造人，一会又说先造人再造动物；3）可被否证的，不能在任何条件下都永远正确、不能有任何的修正；4）有清楚界定的应用范畴，只在一定的条件、领域能适用，而不是对世间万事万物，无所不能，无所不包。

两相对比，可以看出方舟子的内容的确来源于伯恩斯坦，其中4个“判据”个个符合。但文字上，两者却有明显的差异。伯恩斯坦面向的读者可能是受过高等教育的，对他所说的内容已经有了相当的理解，所以他点到即止、言简意赅。连“奥卡姆剃刀”这个专有名词的含义和意义也没有解释的必要。方舟子则不然，他以自己的大白话叙述，并且诠释和补充了原文没有的内容。从文字角度上看，这不仅仅是复述，而且含有发挥，绝对不是抄袭，或复制。更不可能是《法治周刊》所说的“相同”。

《法治周刊》的文章中所谓“相同部分”并不止这一段，而是很多，也不限于《科学是什么》这一篇文章。但《法治周刊》如果能够尽职尽责，做好英文直译和方舟子文字的比较，就可以看出抄袭的指控没有能站得住脚的。

《科学是什么》是否构成剽窃？

文字上的比较告诉我们抄袭或复制的指控不能成立。但方舟子文中的一些观点和内容的确出于伯恩斯坦，这是否是剽窃行为呢？鉴别剽窃的关键是作者是否把这些观点和内容据为己有，作为自己的独创来骗读者。方舟子《科学是什么》中在叙述这些观点之前有一段引子：

但是一种理论是否是科学的，是否能被全世界的科学界所接受，绝不是中国的科学官僚所能主宰得了的。【根据美国学者Root-Bernstein的归纳，】现在的科学学普遍认为，要判断一个理论是否科学，要符合逻辑的、经验的、社会学的和历史的四套标准，缺一不可。具体地说：

其中“根据美国学者Root-Bernstein的归纳”外面的括号是本文作者加的。那一句话原始文本中没有，是方舟子后来加上的。方舟子本人为此解释说：“《科学是什么》是我1995年在中文网上跟人吵架时写的帖子，其中引用的科学判断标准只泛泛地说是科学学的共识，1999年收入《方舟在线》时则注明是根据Root-Bernstein的归纳。2007年出版的《批评中医》更注明了Root-Bernstein文章的出处。‘方学家’拿我的书按图索骥，还当成什么重大发现了。”（这段引文也直接来自《法治周刊》的文章。）

剽窃可以是剽窃一个论据、一种观点或对某一事物的一个特殊表述。伯恩斯坦的观点并没有什么特殊的，的确是“现在的科学学”普遍认可的东西。但他的独特之处是把这些归纳成“逻辑的、经验的、社会学的、和历史的四套标准”。这样的归纳构成了一种“特殊表述”，而这个表述属于伯恩斯坦，不属于其他任何人。

方舟子的原文把这一表述简单地描述为是属于“科学学普遍认为”的范畴，这的确不够确切。但这句话本身已经很明确地告诉读者这些不是方舟子本人的独创。因为没有明确的说明和注释，方舟子的读者不可能知道这一表述的来源，但明白其不属于方舟子自己。也就是说，方舟子没能恰当地把功劳赋予伯恩斯坦，但也没有自己居功。因此这并不构成剽窃。

《法治周刊》还专门为方舟子后来补上“根据美国学者Root-Bernstein的归纳”这句话做文章，似乎此举暴露了方舟子的心虚。其实，这句话加与不加，区别只在于伯恩斯坦是否能得到他应该得到的功劳，与方舟子本人是否剽窃没有直接关系。读者只要没有被误导至认为那是方舟子的独创便不是剽窃行为。

伯恩斯坦的版权

《法治周刊》文章发表后，网上还流传一封伯恩斯坦的信件，其中提到他的书籍是注册了版权的。注册了版权的内容如果被人抄袭，是违法行为。所以这里顺带也解释一下版权的问题。

首先，与抄袭和剽窃不同，版权纠纷不属于学术不端或腐败的范围，而是商业争执。现实中的版权很乱，出版社往往有很多专门的律师为其出版物把关，却也经常触雷。德高望重的学者因摸不清情况或一时疏忽侵犯了他人的版权并不稀奇。发现或被发现后道歉或加上赔偿就可以解决问题，丝毫不损害他们的学术声誉。

侵犯版权的界定标准也不一样。前面说了，引用他人的文字必须放在引号里，否则就是抄袭。但如果大量的引用他人的文字，即使用了引号，注明了出处，也可能是侵犯版权的行为。原则上来说，没有版权拥有者的同意，不能直接引用他人的文字（或图像等等），否则就是侵权。但在现实里，适当的引用（“fair-use”）是允许的，只要不太过分。

文字上构成侵犯版权首要条件是直接引用（无论是否用了引号，注明出处）。如前所述，方舟子的《科学是什么》中部分内容是对伯恩斯坦的复述，并没有引用。因此该文章既没有抄袭，又不构成剽窃，更没有侵犯版权。


回应被指抄袭报道 方舟子：翻旧账打不倒我

发表时间:2011-04-01 13：08：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zqe.html
    【方舟子按：这篇报道是根据电话采访整理的，有两处与我说的不符。】

    2011-04-0长江商报

    现在网消息长江商报：《法治周末》采访的几位学者，之前都与你私交甚密，为何此次会站出来“揭发”你，你们之间到底发生了什么？

    方舟子：2000年左右，我和他们几人因共同反伪科学走到了一起，但之后我发现他们变了，站到了伪科学的一边，开始反科学了。其后，我也陆续对他们的学术造假问题进行了揭露，之间就产生了恩怨。

    长江商报：报道中，刘兵说你不是一个适合做朋友的人，说你不讲理、不宽容。

    方舟子：我的朋友很多，这个不需要他来评价。至于说我不讲理、不宽容，这个就更可笑了。对于存在学术问题的人，不需要理解和宽容。在学术问题上，我不会因为和你是朋友，就放弃打假。

    长江商报：报道中说你存在不认输、不认错的特点。这么多年的科学和打假工作中，你错过吗？主动认错过吗？

    方舟子：我肯定错过，我绝对是个知错就改的人。打假中，如果在一些细节方面存在问题，我会在第一时间在新语丝网站或微博上进行更正。包括我自己写的文章，如若存在文字或者数据方面的错误，我也会认错。前不久，我出版了一本《大象为什么不长毛》的科普图书，后来发现里面有文字错误，可能错误并不是我本身造成的，但是，我还是主动承认并更正。

    他们所说的我不认错，可能就是在指责我文章抄袭问题上面。我既然不存在抄袭，肯定不会认错。

    被揭露方也可反驳我

    长江商报：有人提出，学术打假应该有第三方机构来认定，你怎么看？

    方舟子：事实上，这么多年来，我一直呼吁，应该由专门的机构来进行学术打假，但是，一直没有达成愿望。所以，我只有以我个人的力量来做这件事情。

    我也并不认为自己是什么学术权威，只是以一个公民的身份，通过证据对某些学术不端行为进行揭露。同时，被揭露方也可以来反驳我，或者觉得对个人名誉造成了侵害，也可以通过法律途径来起诉我。

    长江商报：《法治周末》列举了你的几篇文章，并与其他作者的文章进行了对比，从一个普通读者角度来看，确实有很多相似之处。

    方舟子：首先要说明的是，报道所列举的几篇文章，都是我在大众报刊上发表的科普文章，并非学术论文。学术论文要求原创的观点和数据，引用他人的学术成果，必须要进行注明。但是，科普文章不同，它是对他人学术成果的一种普及。

    整篇报道就没有指出我的文章的性质，故意想以此来混淆试听。我也发表过论文，他们有本事就指出我的论文存在的问题。

    长江商报：报道中列举的《现代药物是怎么开发出来的》一文，与“颖河”的九篇系列文章《认识药物》，确实有太多相似之处。

    方舟子：我们两篇文章参考的都是同一个英文文献，所以，观点和数据上的相似可以解释。此前，我就承认，我确实读过“颖河”《认识药物》的系列文章。但我发表的文章，都是自己通过阅读英文文献总结归纳所写。

    对造假者就应一针见血

    长江商报：你在今天更新的微博上，列举了法治周末涉嫌造假的两条证据。但两条证据并未对你的文章是否涉嫌抄袭进行直接认定。

    方舟子：关于我的文章是否存在抄袭，可以作为一个学术问题继续进行争论。但《法治周末》上所说的有外国学者和高校认定我抄袭的说法就是造谣。【方舟子按：此处有误。我说的是“有人也许会把我的文章是否存在抄袭当成一个学术问题进行争论，但《法治周末》上所说的有外国学者和高校认定我抄袭的说法就是造谣。”】

    长江商报：不可否认，你多年从事学术打假，确实对净化国内学术环境起到了很大作用，同时，也会引起一些争议。你会反思你在学术打假中的一个具体做法吗？譬如，你在网上的语言比较犀利，会伤到一些人。

    方舟子：在我看来，对于学术造假就应该一针见血。至于说我的语言犀利，我一直坚持一个原则就是不骂街。如果有人看不惯我学术打假的方式，他们可以自己采取其他方式。

    诽谤造谣不能打倒我

    长江商报：发稿之前，他们的记者是否联系采访过你？

    方舟子：给我发过一个采访函。从所提的问题来看，先入为主认定我就是抄袭，似乎要审判我，我通过邮件回绝了。

    长江商报：此次《法治周末》所说的你涉嫌抄袭的几篇文章，似乎并不是最近发表的。

    方舟子：这几篇文章，几乎都是10年前的事情了。当时，在学术界内部，也引起了一些争议，并且有不少人借此向一些专业期刊和学术机构举报我，一直没有定论【方舟子按：此处有误。我说的是早有定论。例如美国《科学》杂志调查后认为对我抄袭的指控不成立】。这次，他们算是把之前的老账全部翻了出来，也是第一次在大众媒体上刊发。

    长江商报：此番媒体针对你个人学术问题的报道，会否影响你继续从事学术打假？

    方舟子：如果这种造谣、诽谤也能把我毁了，十年前网上早就没有方舟子。

    本报记者刘飞超


《法治周末》谤文的一些背景资料

发表时间:2011-04-01 06：58：16
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zq7.html
《法治周末》执行总编郭国松2009年2月在《21世纪经济报道》发表假新闻，被我批评过，见：

评“院士课题组多篇论文涉学术造假被国际期刊撤销”
http://blog.sina.com.cn/s/blog_474068790100c4fl.html
“南方周末的老人”郭国松又当了祝国光的枪手
http://blog.sina.com.cn/s/blog_474068790100c5yx.html
“南方周末的老人”郭国松的势利与浅薄
http://blog.sina.com.cn/s/blog_474068790100c5gs.html

《法治周末》谤文提及的三篇涉嫌“抄袭”的文章，都是陈年老账，我早已一一澄清过。10年来我多次反驳《科学地解决道德问题》“抄袭”的指控，较近的反驳见：

略评北京大学哲学系副教授刘华杰的造谣谤文
http://blog.sina.com.cn/s/blog_474068790100042h.html

对《现代药物是怎么开发出来的》“抄袭”的驳斥见：

关于《现代药物是怎么开发出来的》一文
http://blog.sina.com.cn/s/blog_47406879010007dj.html
对《现代药物是怎么开发出来的》的一点更正
http://blog.sina.com.cn/s/blog_47406879010007f5.html
对“方舟子抄袭颖河”一事再说几句
http://blog.sina.com.cn/s/blog_474068790100085f.html

对《科学是什么？》“抄袭”的驳斥见：

《科学是什么？》的真相
http://blog.sina.com.cn/s/blog_474068790100myh7.html


《广州日报》发表造谣社评

发表时间:2011-04-01 06：22：30
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zq6.html
《广州日报》发表署名练洪洋的社评，跟在《法治周末》后面造谣说【全文约1600字的《科学是什么》有900字左右几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，罗伯特也认为“这是抄袭”。】并谩骂我是【一位以学术打假安身立命、自诩有“学术洁癖”“真相洁癖”者偷鸡摸狗】。《广州日报》必须立即做出更正和道歉，否则我也将起诉《广州日报》。
《法治周末》执行总编郭国松说我“对学术打假的垄断也许就此终结”，《广州日报》发表社评也称“方舟子被质疑抄袭，昭示学术打假个人时代的结束”。看来我应该把学术打假的重任交给《法治周末》、《广州日报》去做，以后专心做科普。方舟子从此不打假，肖传国之流从此可逍遥，不就是你们的梦想吗？

    方舟子遭质疑，学术打假不能松

    2011-04-01广州日报

    社评

    打假斗士方舟子“后院起火”，令公众大跌眼镜。近日有记者对《现代药物是怎么开发出来的》抄袭疑案进行调查，发现方舟子的这篇科普文章连被抄袭者的笔误也一并复制。此外，全文约1600字的《科学是什么》有900字左右几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，罗伯特也认为“这是抄袭”。

    今天是西方的愚人节，“方舟子抄袭”活像愚人节新闻。不久前，战罢肖传国的方舟子还实名举报朱学勤《道德理想国的覆灭》抄袭，今天方舟子自己似乎也陷入抄袭泥沼中，让人感叹不已。尽管方舟子仍不以为然，辩解“对观点复述归纳不是抄袭”，认为是有人打击报复，报道仍引起公众热议。公众可以容忍一位教授的抄袭，但不能原谅一位以学术打假安身立命、自诩有“学术洁癖”“真相洁癖”者偷鸡摸狗。因为，如果前者是对学术道德的伤害，后者则是对学术与社会道德的双重打击。

    方舟子在《抄袭的境界》一文中，从“一字不改地一路抄下来”的最低级，“抄袭的同时夹杂一部分自己写的段落”的次高级，到“东抄西凑，从一部著作抄一段，再从另一部著作抄一段”的更高级，把抄袭分为几种境界。今天读此宏文，令人感慨系之。

    实际上，方舟子在质疑、批评别人的同时，也一直饱受他人的质疑，譬如有人指责他批评别人采用的是一套标准，自己做事采用的是另一套标准。如果抄袭一事不虚，严于律人，宽于律己，方舟子的“双重标准”不仅是个人的道德缺陷，更有损于学术打假的公信力，公众凭什么相信你的学术打假出乎公心？曾经被称为“打假英雄”的王海，被曝“知假买假”索赔牟取私利之后，他在公众心中的形象一落千丈，方舟子会否重蹈王海的覆辙呢？

    当然，哪怕方舟子实属抄袭，方舟子还是方舟子，不能因人废事，甚至落井下石。工具层面，他多年啄木鸟式的学术打假，揭开不少东郭先生的画皮，揪出不少欺世盗名的“学术蛀虫”，成绩有目共睹，不容抹杀，“基因皇后”陈晓宁、“神仙”李一、“肖氏反射弧”肖传国等都被他枪挑下马；价值层面，他对科学的偏执，是对国民科学素质的启悟；他对学术打假的启蒙，让全社会认识了学术假祸；他敢于讲真话的作风，体现了一位知识分子的良心；“六亲不认”、对学术造假“一个都不宽恕”，是学术打假应有的态度，而这正是时下学术界最稀缺的……不管怎么说，方舟子学术打假的精神已脱离他的“肉身”，而成为一尊精神铜像。

    方舟子被质疑抄袭，昭示学术打假个人时代的结束，更凸显学术打假的紧迫性。国内学术造假到什么田地，从我国论文量世界第一而引用量百名开外这一尴尬现实足以窥斑见豹，连打假者自己也不免染尘，真叫人无话可说。一个抄袭成风、模仿成习的学术界，如何为社会的创新、可持续发展提供源源不断的知识力量？学术造假毒瘤不除，学术没有希望。十多年来，方舟子像单枪匹马大战风车的唐吉诃德，左冲右突，与打假者斗智斗勇，也拉下不少人，可凭谁问：十年来，学术造假现象少了吗？没有证据支持这一点。说到底，唐吉诃德是斗不过风车的，学术打假靠某个人单打独斗也只能是“有心杀贼，无力回天”。

    方舟子被质疑抄袭，我们并不开心，因为学术打假遥遥而未有穷期。但愿告别方舟子之后学术打假进入“后方舟子时代”，用严格的学术规范挤掉学术虚假的泡沫，那将是学术之幸，国家之幸。练洪洋


关于《法治周末》造谣诽谤的声明

发表时间:2011-03-31 16：03：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpw.html
    《法治周末》发表一篇污蔑我抄袭的文章，《"我认为那是抄袭"---《科学是什么》抄袭疑案调查》，里面声称我的母校美国密歇根州立大学生理学教授罗伯特·鲁特-伯恩斯坦“确认了方舟子《科学是什么》一文抄袭了他已经发表的文章”，还引用鲁特-伯恩斯坦的话“我认为那是抄袭”。但是今天鲁特-伯恩斯坦教授转给我他答复刘实询问的信件，明确指出他从来没有认定我过抄袭其文章：

    “我没有资格来决定方博士是否抄袭了我的作品，因为我不能阅读中文。该抄袭问题必须留给那些能够流畅地阅读中英两种文字的人去决定。”（Iam in no position to determine whether Dr. Fang plagiarized my workor not, since I cannot read Chinese. The issue ofplagiarism must be left to people who can read both languagesfluently.）

    所以《法治周末》的报道纯属造谣。

    《法治周末》的报道还说，美国密歇根州立大学校方的初审报告认定我抄袭，只是由于文章与我在该校学业无关，才不调查。但是密歇根州立大学学术诚信负责人JamesM. Pivarnik在今年1月26日发给我的备忘录明确指出：

    “我拒绝他们（指举报者）的挑战，因为没有可信的证据能够支撑他们的指控，而且你的网上文章并不是为了满足大学学业的要求。”（Irejected their challenges on the basis that there was no credibleEvidence supporting the Allegation and that your online documentwas not done in fulfillment of a University requirement.）

    可见《法治周末》说我的母校认定我抄袭，也纯属造谣。

    《法治周末》执行总编郭国松由于此前报道假新闻被我批评，怀恨在心，利用其负责的“中央政法委”报纸（郭国松语），用四版的篇幅造谣、污蔑、诽谤我，对这种公报私仇、公器私用的行为，我必追究其法律责任。

附：

"我认为那是抄袭"
日期：2011-03-30 点击次数:605

    ---《科学是什么》抄袭疑案调查
    《科学是什么》全文约一千六百字，其中约有九百字几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，构成了《科学是什么》的主要观点，但并未注明这些观点的出处
    法治周末记者 李秀卿
    “是的，我认为那是抄袭(Yes，Iconsideritpla-giarism.)。”2010年10月17日，美国密歇根州立大学生理学教授罗伯特·鲁特-伯恩斯坦(RobertRoot-Bernstein)在给网友“圆排骨”的信中，确认了方舟子《科学是什么》一文抄袭了他已经发表的文章。
    此前，在美国工作的华人网友“圆排骨”向罗伯特教授举报，曾在该校读书的中国学生方是民(方舟子本名)涉嫌抄袭他的文章。
    从上世纪70年代开始，罗伯特教授在普林斯顿大学先后做生物化学和科学历史研究，1987年至今在密歇根州立大学任生理学教授。他忠诚地信仰达尔文的进化论，并作为进化论阵营中的一员，参与撰写了《科学与神创论》(ScienceandCreationism，牛津大学出版社，1984年出版)一书。
    《神创论是科学的理论吗》是《科学与神创论》一书收录的罗伯特教授的其中一篇文章。为了证明神创论不是科学理论，罗伯特教授从逻辑、经验、社会、历史四个角度归纳了一套判断科学理论的标准，用来批判科学神创论。
    1995年5月，方舟子将他所写的《科学是什么》一文发表在中文互联网上。长期跟踪研究方舟子的旅美华人学者“亦明”博士发现，方舟子在《科学是什么》一文中所提出的观点与罗伯特教授惊人地相似。《科学是什么》全文1600字，其中约有900字几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，构成了《科学是什么》的主要观点。但并未注明这些观点的出处。
    2010年10月14日，“亦明”在虹桥科教论坛———一个常由“反方”人士参与讨论的论坛，发表了《方舟子早在1995年就抄袭MSU教授的英文文章》。两天后，“亦明”宣布将向密歇根州立大学举报方舟子的这起抄袭案。
    方舟子当即发起对“亦明”的“人肉式”攻击。10月16日，也就是“亦明”宣布举报的当天，方舟子将“亦明”的真实姓名在新语丝上公之于众：“亦明(真名葛莘)原是美国南卡罗莱纳大学植物系某实验室的技术员，现靠教中文基础课为生，做豆腐生意，专职从事‘方学’研究。曾经在2003年、2007年两度回国，以‘美国大学副教授’的身份招摇撞骗。”
    10月17日，“亦明”向密歇根州立大学(MSU)发出举报信。一个月之后，“亦明”收到了MSU学术诚信负责人(ResearchIntegrityOfficer)吉姆斯·M.皮瓦尼克的初审报告：“抄袭的指控成立必须符合两个标准，第一个是定义标准，第二个是证据标准。”
    报告说：“关于定义标准，如果某人将他人以前发表过的文章融入自己的文章之中，但却没有做出说明，则这种行为构成学术不端行为。本项指控达到了这个标准。”
    但是，由于1995年是方舟子在MSU读书的最后一年，如果他写这篇文章时已经离校，那么，校方对他的行为就没有责任了。吉姆斯·M.皮瓦尼克认为，没有明确的证据能证明方的文章是他在校期间写的，因此，决定对此抄袭举报不予调查。
    后来，“亦明”找到了这篇文章在1995年发表的证据。但MSU以“方舟子的文章与他在该校学业无关”为由，拒绝复审。
    对此，原作者罗伯特教授在确认方舟子抄袭他的文章的情况下，对校方的处理意见表示不满，并向校方举报方舟子抄袭他的文章。他在给指控《科学是什么》涉嫌抄袭的另一举报人“圆排骨”的信中说：“你还需要知道，因为方舟子的打假活动被大肆宣扬，美国这里很多人都假定你对方的攻击是出于报复心理。所以，你在这里是多线出击。”
    那么，“亦明”和“圆排骨”举报的《科学是什么》这篇嫌疑文章，是不是方舟子1995年发表的原版呢？据调查，在10月18日“亦明”举报方舟子之前，网上只有被“亦明”、“圆排骨”举报的《科学是什么》的最初版本。10月19日，方舟子改动了新语丝网站的网页，加上了“根据美国学者Root-Bernstein的归纳”的字样。
    10月26日，方舟子对他能够控制的“三思科学网”的《科学是什么》也做了同样的改动。但方舟子无法改变的是，早在之前的2002年，他“授权”三思网站将《科学是什么》收入“三思小百科”中，根本就没有提到文章中的观点来自Root-Bernstein。
    另一个证据是，方舟子于2005年11月9日发表在《中国青年报》《冰点周刊》上的《科学时代的伪科学》一文，也提到了罗伯特教授文章中所说的科学的“四条标准”，同样没有注明观点来自罗伯特。
    在查找被方舟子改动之前的网页时，一家叫“时光机器”的网站帮了“亦明”的大忙。在“时光机器”上，访问者可以随时全部下载某些网站，并找到不同时间的版本。在这里，“亦明”找到了这篇文章在新语丝网上被改动以前和之后的版本并作了截图。
    目前，在网上普遍流传的版本，就是未注明观点出处的那个版本。
    对于“亦明”和“圆排骨”等人的指责，方舟子并没有作出正面回应，而且，他对“亦明”有关其抄袭的指责丝毫不认可。2010年10月30日，他在新浪微博解释道：“《科学是什么》是我1995年在中文网上跟人吵架时写的帖子，其中引用的科学判断标准只泛泛地说是科学学的共识，1999年收入《方舟在线》时则注明是根据Root-Bernstein的归纳。2007年出版的《批评中医》更注明了Root-Bernstein文章的出处。‘方学家’拿我的书按图索骥，还当成什么重大发现了。”
    “圆排骨”在接受《法治周末》记者书面采访时认为：“方舟子的这个辩解不仅无法证明他没有抄袭，恰恰相反，他的辩解表明，在他1995年写作的文章里，故意没有注明观点来自教授的著作。既然没有注明，就是抄袭。再说，他在《方舟在线》出版之后，还授权三思科学网把抄袭文章原版收入《三思小百科》，继续欺诈，这哪里是‘随意’之作！”
    这是迄今为止，方舟子被学者和网友们发现的第一次涉嫌抄袭的行为。北京师范大学副教授田松在接受《法治周末》记者采访时说，《科学是什么》一文不过1600字，其中有900字都是他人的观点，超过50%的篇幅照抄他人文章，即使方舟子后来加上了“根据美国学者Root-Bernstein的归纳”，也无法解释抄袭的嫌疑。
    2011年1月28日，方舟子在《新华每日电讯》上发表《抄袭的境界》，其中这样说道：“国内不少人认为只要注明了出处，就可以照抄别人的文字。其实这也是抄袭，只不过不属于抄袭观点(因为已注明出处)，而是属于抄袭文字。即使已注明了出处也应该用复述的方式介绍别人的观点，而不能直接照抄。如果直接照抄，就要用引号表示是直接引语，并注明出处。国内还有不少人认为要抄到一定比例(例如占一篇论文的30%以上)才算抄袭，这种看法也是错误的。抄一句有特色的话也是抄，抄袭量的多寡并不影响对抄袭性质的认定，只影响对抄袭情节轻重的认定。”
    同时，方舟子曾这样解释抄袭问题：“说是‘翻译’，就请把我翻译的‘原文’给列出来一一做个对比，看我是如何‘翻译’的，否则乃是地地道道的无中生有的诽谤。”
    在一轮又一轮的“口水战”中，他自己定下的判断抄袭的标准，也成了很多人攻击他采取双重标准的一个理由。
  《科学是什么》与《神创论是科学的理论吗》相同部分对比：
    方舟子：在逻辑上，它必须是：1)符合“奥卡姆剃刀”的原则，即必须是简明而非繁琐的，而不是包含一大堆假设和条件，为以后的失败留好了退路；2)本身是自恰[洽]的，不能一会说先造动物再造人，一会又说先造人再造动物；3)可被否证的，不能在任何条件下都永远正确、不能有任何的修正；4)有清楚界定的应用范畴，只在一定的条件、领域能适用，而不是对世间万事万物，无所不能，无所不包。
    Root-Bernstein：Therearefourprimarylogicalcriteriaforatheory.Itmustbe(1.a)asimpleunifyingideathatpostulatesnothingunnecessary(“Ocam’sRazor”);(1.b)Logicallyconsistentinternally;(1.c)logicallyfalsifiable(ie.，casesmustexistinwhichthetheorycouldbeimaginedtobeinvalid);(1.d)clearlylimitedbyexplicitlystatedbound-aryconditionssothatitisclearwhetherornotanyparticulardataareorarenotrel-evanttotheverificationorfalsificationofthetheory.
    方舟子：在经验上，它必须：1)有可被检验的预测，而不是只是一套美丽的空想；2)在实际上已有了被证实的预测，也就是说，一个科学理论不能只被否证，而从未被证实，否则这样的理论是无效的；3)结果可被重复，而不是一锤子买卖，或者是只此一家别无分店，只有你一个人作得出那个结果，别的研究者重复不出来，还要怪别人功夫不如你；4)对于辨别数据的真实与否有一定的标准，什么是正常现象，什么是异常现象，什么是系统误差，什么是偶然误差，都要划分得清清楚楚，而不是根据自己的需要对结果随意解释。
    Root-Bernstein：Three[four]empiricalcriteriaareofprimaryimportanceaswell.Atheorymust(2.a)beempiricallytestableitselforleadtopredictionsorretrodictionsthataretestable;(2.b)actuallymakeverifiedpredictionsand/orretrodictions;(2.c)concernreproducibleresults;(2.d)providecriteriafortheinterpretationofdataasfacts，artifacts，anomalies，orasirrelevant.
    方舟子：在社会学上，它必须：1)能解决已知的问题，如果连这也办不到，这种理论就毫无存在的必要；2)提出科学家们可以进一步研究的新问题和解决这些问题的模型，也就是说，它不光要有解释，还要有预测，否则也没什么用处；3)提供概念的定义，而且必须是切实可行的，不是象“气功场”、“天人感应”之类子虚乌有、对解决问题没有任何帮助的伪概念。
    Root-Bernstein：Sociologicalcriteriaalsoexistfordeterminingthevalidityofatheory.Atheorymust(3.a)resolverecognizedproblems，paradoxes，and/oranomalies，ir-resolvableonthebasisofpreexistingscientifictheories;(3.b)poseanewsetofscientific
    problemsuponwhichscientistsmaywork;(3.c)posita“paradigm”orproblem-solvingmodelbywhichthesenewproblemsmaybeexpectedtoberesolved;(3.d)providedefinitionsofconceptsoroperationsbeneficialtotheproblem-solvingabilitiesofotherscientists.
    方舟子：在历史上，它必须：1)解释已被旧理论解释的所有的数据，也就是说，你不能只挑对自己有利的数据作解释，而无视对己不利的数据，否则就还不如旧理论；那些宣扬算命多准、祷告多有效的，其惯用伎俩就是挑出成功的巧合大肆渲染，而隐瞒了无数失败的例子；2)跟其它有效的平行理论相互兼容，而不能无视其它理论的存在。比如，“科学的神创论”如果要取代进化论这种“旧”理论，就不仅要解释已被进化论很好地解释了的所有的数据，而且不能不理睬与进化论相容得非常好的现代生物学的其它学科以及天文学、地质学、物理学、化学等的成果。同样，有人声称“气功科学”是最尖端的科学，那么它不仅要包容现代医学的研究成果，还必须与物理学、化学、生物学等等平行学科不互相抵触。
    Root-Bernstein：Finally，thereisafourthsetoftheorycriteriaaswell：historicalones.Atheorymust(4.a)meetorsurpassallofthecriteriasetbyitspredecessorsordemonstratethatanyabandonedcriteriaareartifactual;(4.b)beabletoaccruetheepis-temologicalstatusacquiredbyprevioustheoriesthroughtheirhistoryoftesting—or，
    putanotherway，beabletoexplainallofthedatagatheredunderpreviousrelevanttheoriesintermseitheroffactorartifact(noanomaliesallowed);(4.c)beconsistentwithallpreexistingancillarytheoriesthatalreadyhaveestablishedscientificvalidity.


腾讯批方舟子抄袭批得真是时候

发表时间:2011-03-31 07：04：17
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpn.html
    作者：moonzy

    前两天腾讯网搞了个关于核辐射和吸烟的专题，其内容完全来自方舟子的微博及博客，但却没有对出处作任何说明，完全是不折不扣，彻彻底底的抄袭。方舟子发现后在其微博上毫不留情的指出了。于是腾讯随后就刊载了一篇名为“方舟子科普文章被疑存在抄袭，连笔误一并复制”的文章http://news.qq.com/a/20110330/000754.htm。将好几年前的一件事（即所谓的方舟子的《现代药物是怎么开发出来的》抄袭颖河的《认识药物》）又拿出来大炒特炒了一通。其倾向性极其明显，文章最后还像模像样地附上了两篇文章部分语句的对比。

    其实这个事情方早就澄清过，他和颖河的那两篇文章主要源自FDA的一些资料，属于介绍性的科普文章。只不过颖河的文章更侧重于直接翻译，而方则更侧重复述。既然两篇文章都是源于同样英文资料，对其翻译或复述，文字的表述能有多少差别？其实方在很多地方复述时比颖河更动了些脑筋（详见http://blog.sina.com.cn/s/blog_6c17b4d00100ouqt.html）。所以腾讯那篇文章言之凿凿地罗列了一大堆，但说明不了任何问题。

    至于那个所谓的“复制的笔误”也完全是在夸大其词。不可否认，方在写原文时在这个地方的确存在对原始资料把关不严的疏忽。但疏忽和“复制”似乎还是有本质区别的吧。更何况方在了解到这个失误后在其博客上及时做了更正。可腾讯却抓住这个笔误不放，还用“连笔误一并复制”这种典型的夸张句式误导别人。“高！实在是高！”另外，这也恰恰说明方是知错就改的，可见很多人说方“从不认错”则完全是信口开河。而腾讯通篇抄袭方舟子文章被指出后倒真是连屁都没放一个啊！

    我知道，对于很多恨方入骨的人，对他们解释这些是无用的。而对于那些方的真诚的支持者，他们也会相信方的品行，这种污蔑也没有任何作用。但是对于很多中间立场的人，一些解释还是必要的。

    而腾讯通篇抄袭方舟子的文章，被方指出后非但不做任何道歉，自己就是一屁股屎却还好意思去大肆炒作人家一个好几年前的笔误！这足以显示这些无良媒体道貌岸然后面的丑恶：胸中无道义，脑中无科学，有的只是私利！


与《法治周末》记者李秀卿们商榷

发表时间:2011-03-31 06：30：39
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpm.html
    《法治周末》记者李秀卿们：

    你好。

    我是天津医大二院的周光达。法制日报社法治周末记者李秀卿3月27日向方舟子提出采访提纲。记者们还真是得了职业病，连法律报纸的采访提纲都带有法律审讯的腔调。正如一个笑话：算术不及格的当了统计局长，鼻涕邋遢不讲卫生的当时了卫生局长。现如今，蛮不讲理的当上了法制报纸的执行总编和记者。实际上这是不敢面对事实又要攻击对方便以抽象采访代替具实采访的一个伎俩。尽管如此，我也愿意针对这个提纲逐条进行商榷如下：

    一、面对有人诬陷方舟子涉嫌抄袭，《科学》杂志已声明方不存在剽窃行为。你是应该相信权威杂志的结论，还是对无端指责者怀有特殊的的好感？

    二、你说方舟子的多篇文章存在抄袭问题，这就表明方侵犯了多名作者的著作权，为什么没见他们中的任何人凭着确凿的证据将方告上法庭？却只拿如肖传国诬告方侵犯名誉权和锤子说事。你作为一个法制日报社法记者能告诉我们这是为什么吗？

    三、你知道指责方舟子对别人刻薄的“不少学者”就是那几个“反方学者”吧。学术造假者仇恨方的“道德洁癖”并不奇怪，可是你对方的“道德洁癖”为何如此反感呢？难道你爱污垢？

    四、你知道科普文章是不可以当作学术论文参加诸如学位、职称的评审吗？既然如此，对在科普文章中可以不注明观点出处这种普遍存在的正常现象，你为什么视而不见却单单抓住方舟子不放呢？

    五、方舟子被称为“打假斗士”，获得过很多荣誉，你认为这些荣誉对方是恰当的吗？如果不是，那么你怎么说服拥护方舟子并给了他很多荣誉的机构组织、网站、电台、报纸、电视台等媒体及广大民众呢？

    六、如果你没有错却有人非要逼着你认错，你会心悦诚服地认错吗？

    七、方多次表示学术打假，打错必纠，并已实施，你却对方指责道“你从来没有承认过错误”。你在哪个无耻学府学到过这种武断的新闻采访用语，除了方舟子你有这样无礼貌地采访过任何一位嘉宾吗？

    八、如果你的这份“采访提纲”是你错了事情，却拒不认错和道歉，是不是反映了你是一个缺乏勇气和自信的记者呢？

    九、你认为对造假并拒不认错者言词激烈就是进行人身攻击与谩骂吗？与此相比，造假者对方舟子有目共睹的疯狂攻击与谩骂你将作何采访和表态？

    十、有人说你这篇“采访提纲”是一个《法治周末》审讯方舟子提纲，你为什么会给人这样的印象？在你们的记者生涯中和有关新闻采访史中有过类似的“采访提纲”吗？如果没有，是不是你们这次的“采访提纲”是别出心裁呢？

    十一、对方舟子批判伪科学所取得的巨大成果你有过哪怕是一次采访报道与评论吗？你认为揭露伪科学只是学术观点之争吗？如果观点不一致甚至相反就是“伪科学”那还能取得反伪科学一个又一个的胜利吗？

    十二、对学术大腕包括院士、大学校长、知名专家教授中有学术造假者，高官中有贪官，“在业界享有盛誉的新闻人”中有不良记者你都感到奇怪吗？

    十三、你是否赞同方舟子被公众称为“打假斗士”？方在多次对他的采访中就他学术打假的作用作过中肯的表述，指出他只起到揭露造假的作用。难道你还要巴结方舟子，非要让方舟子“感觉自己是学术道德的裁判官吗？”

    十四、如果这种学者没有对该领域进行研究，他当然没有资格对该领域的研究成果作出权威性的评判。对抄袭等学术造假的揭露和科普文章的写作当然不用非要专门领域的研究者才能完成。你为什么要将这两种不同的概念相混淆呢？你说方对什么都要评判，你能具体指出到底方的哪一个评判是错的呢？是不是你希望方舟子被锤子击中对什么都不要再评判了呀？

    十五、你作为一名记者应该对某事件和新闻进行客观的实事求是的报道和采访，也许你以前的采访都是正确的，难道这次你带着有色眼镜对方舟子审讯式的采访（采访提纲）也是正确的吗？

    十六、你见过新语丝和所有各个网站、报刊，包括你们《法治周末》有哪一家媒体“是每个人可以自由发言的”？如果你们《法治周末》“是每个人可以自由发言的”，那么请你将我的这篇文章在贵报上发表。如果新语丝刊登了贵报有关攻击新语丝方舟子的文章和报道而贵报却不敢刊登新语丝上的反驳文章，相比之下谁是更“可以自由发言的”呢？

    祝好

    天津医大二院 周光达

    2011年3月29日


李秀卿无德

发表时间:2011-03-31 06：30：01
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpl.html
    作者：Cheng9li

    一伙帮凶聚集在《法治周末》，还派了个李秀卿做先锋叫起阵来，哪比得上这些拿版面卖钱、写文章收钱的家伙，方舟子是没空与这些人的理论的。看看李秀卿语无伦次的十六条提纲，我只能说他是个无德记者。

    李秀卿为什么追责方舟子学术不端？因为他受被揭骗子所托。方舟子的大量科普作品都紧跟时代需求，不可避免会引用一些经典文献和表述，也不可能不发生一些错误。但被方舟子揭发的都是借用骗术和作假捞取经济政治资本、损害公众利益的骗子。方舟子即使有错，用得着向李秀卿承认吗？但任何公民都有权让肖传国之流向全社会道歉、向受害者赔偿。由于作为国家机器的主管部门和司法机关的不作为，形成了“学术不端行为较为普遍的大环境”，方舟子、新语丝单枪匹马成了这些骗子和帮凶眼中的异物，看看那些连连不断的责问，无非是一句话：我造假，与你何干？

    方舟子的勇气和自信李秀卿永远也无法理解。方舟子打假全凭最基本的常识和事实，这就是“每一次都是别人错”的原因。许多人不是看不清这些东西，他们不愿做得罪人的事，他们要为自己的利益考虑。方舟子评判人以事实为根据，新闻界中的荒唐事情多呢，在李秀卿心中享有盛誉的新闻人，方不必仰仗他们，为什么就不能列为“不良记者”？对骗子“武断”“不饶人”，这才是方舟子，一个在法制日报工作的记者竟然不喜欢方舟子直截了当评判事情，那是因为他的心中缺少真诚，只有自私和畏惧。

    一介平民方舟子为了社会的公正和进步无私奉献出自己的智慧和心血，但愿这世上李秀卿这样的骗子帮凶越来越少。


《文汇报》记者沈湫莎造谣

发表时间:2011-03-30 20：28：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zph.html
《文汇报》记者沈湫莎为吹捧科学松鼠会真敢胡说，明明是松鼠会主编小庄造谣说我“成段地引文献”、“直接把英语文章翻译过来”，我才写了《科学松鼠会成了“造谣会”》反击（见 http://blog.sina.com.cn/s/blog_474068790100i3dx.html ），她竟然倒因为果，说我写了这篇文章，才引来松鼠会如此反击，作为松鼠会树大招风的证明。

    科学的美味，可以这样分享
    ——解读科学松鼠会和果壳网

    2011-03-30文汇报

    本报记者 沈湫莎

    ………………

    树大招风，古来有之。随着关注度越来越高，一些“烦恼”也随之而来。

    去年3月，方舟子在博客上发表了《科学松鼠会成了“造谣会”》一文，其中直指科学松鼠会成员瘦驼抄袭美国《国家地理杂志》。作为反击，科学松鼠会指出方舟子“成段地引文献”、“直接把英语文章翻译过来”，引起一时口水。

    “引用”和“抄袭”，差之毫厘，谬以千里。“松鼠”们发表的每一篇文章，都要经过内部的专业人士审核。如果有人对文章有质疑(内部说法叫“拍砖”)，质疑的人就要拿出“证据”。这是一个只看“数据”不看“情面”的地方，加上团队专业性很强，一般差错难逃众编辑的“火眼金睛”。

    “坚果”剥多了，难免会遭到“大波僵尸”攻击。

    今年3月23日12:00起，科学松鼠会的网站遭受来历不明的恶意攻击，导致无法访问。后经查，主要是有人操控许多“僵尸主机”向科学松鼠会主机发送大量伪装数据包，导致服务器带宽被阻塞或硬件资源被耗尽，最终使目标网站无法被访问。姬十三已经报警，但尚未查出“幕后黑手”。这样的攻击在科学松鼠会成立3年来尚属首次。

    我们惹到了什么人吗？姬十三问。

    经过技术部门努力，3月26日科学松鼠会网站恢复访问，“松鼠回归”。

    姬十三恐怕没有时间在网站被攻击这件事上逗留过多的时间，和所有发展中的企业一样，果壳网开始“招兵买马”。

    对于大家都看好的前景，施爱东抱着几分客观冷静。“120人的队伍好管，1200人的队伍难管。难道现在的门户网站在开始创业时候不是怀着最虔诚的理想么？”他提醒，“小心打着相同旗号却怀着不同心思的人。”

    施爱东担心，过快扩张可能导致一个精英团队的土崩瓦解，好在姬十三也想到了这一点。用游识猷的话来说，这些年科学松鼠会正在“缓慢”地壮大中，“每一个新入会的人都要接受严格的考验。”


《法治周末》谤文出笼

发表时间:2011-03-30 14：10：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zpd.html
请欣赏《法治周末》执行造谣主编郭国松和造谣记者李秀卿（网名香芒慕斯）“本着公正客观的立场”发表的《方舟子涉嫌抄袭总调查》第一篇。不过是把反科学文化人攻击我的言论和被驳斥过无数次的陈年谣言又拿来发表了一遍，毫无新意，我还以为他们搞到了什么猛料呢，令人失望。

    方舟子涉嫌抄袭总调查

    2011-03-30法治周末(北京)

    法治周末记者 李秀卿

    【编者按】：在中国，方舟子是一个知名度极高的公众人物，他被冠以打假英雄、打假斗士，他在新浪的微博博，粉丝高达57万之众，具有强大的影响力。任何一个不带偏见的人都承认，他对学术打假作出过贡献。与此同时，对方舟子本人涉嫌抄袭的指责一天也没有停止，但他他始终不承认自己存在任何形式的学术不端行为，并时常为此与学界人士爆发激烈论战，这使得他的形象颇受争议。本着公正客观的立场，本报将陆续披露对方舟子子涉嫌学术不端行为的调查。

    打假斗士的另类记录

    “他反差很大，双重标准明显看别人的毛病很清楚，自己的缺陷不觉察。他有洁癖，又不是一个完美的人，活得也不轻松。”中国社科院学者易华对方舟子这样评价说。
    正是在这种正反两方的严重争议中，方舟子不时出现在公众视野。而他的每一次出场，都是舆论关注的焦点。

    流水的朋友

    北京大学哲学系教授刘华杰是最早欢迎方舟子加入国内科普圈子的人之一。1999年，刘华杰在网上采访了方舟子，文章发表在《科学时报》上。他还为方舟子策划并编辑了2000年出版的《方舟在线》一书。
    这本国内第一本多学科网上争鸣文集的出版，因为“立场鲜明，立战性强”，使生物化学留美博士方舟子在国内一炮打响。从那以后，刘华杰与方舟子“以志同道合的朋友对待”。

    上海交通大学科学史系主任江晓原在给《方舟在线》写的书评中，曾用“少侠登场，劲风扑面”之语隆重推荐。

    “在学术腐败愈演愈烈的今天，在我们迫切需要‘学术警察’而‘学术警察’偏偏又极为缺乏的今天，方舟子在大洋彼岸义务为此间充任‘学术警察’，在客观上有什么不好呢？论事专门讲究动机，好作诛心之论，这是封建时代道学家的做法，不是我们今天应该采取的态度。”江晓原写道。

    的确，方舟子打假的意义在那时尤为突出。北京师范大学哲学与社会学学院副教授田松说，国内媒体一度将科学家看作“圣人”，对科学家造假噤若寒蝉，只有方“从美利坚空投下来的中文打假”伸张了正义，因此，他对净化学术环境是有贡献的。

    2001年，在北京国林风书店举办的方舟子著《溃疡直面中国学术腐败》新书发布暨读者见面会上，田松与方舟子认识。那时，田松带着欣赏的态度看方舟子，因为他们有着类似的特点都是理工科出身，又都喜欢舞文弄墨。

    当时受到追捧的，还有方舟子等人于1994年创办的世界第一份中文网络读物“新语丝”，该网站在1998年就已经小有名气，吸引了许多科学爱好者和知识分子。

    “9·11”事件之后，北京一位学界人士请客，方舟子、刘华杰、清华大学科学技术与社会科学研究所教授刘兵、中国社科院研究院郭正谊等人出席。当天晚上，方在新语丝上称，北京知识界举行晚宴为他接风。田松知道后摇摇头：“我才知道，原来北京还有个知识界。”这件事让田松对方舟子的印象大打折扣。

    2001年，《中华读书报》与《科学世界》联合举办的2001年度“科普图书奖”评选时，刘兵推荐了英籍华人侯美婉(Mae-WanHo)的《遗传工程：美梦还是噩梦》参加评比，方舟子认为，这是一部站在反科学兼伪科学立场攻击遗传工程的著作，他写了《〈美梦还是噩梦〉不是科普著作》说明观点，这部书最终没能被评为科普佳作。

    方舟子在一篇文章中说，他“得罪了想把侯美婉的‘科学女性主义’引进中国的清华大学人文学院教授刘兵”。

    那时，清华大学教授赵南元也支持方舟子的结论。刘兵当时的硕士生柯志阳就该书中的一些观点与方舟子和赵南元辩论，平台就是方舟子的“新语丝”。但实际情况是，赵南元批评柯志阳的文章，方舟子马上贴出来，而柯志阳反驳赵南元的文章，方舟子要加上赵南元的点评才肯贴出。

    柯志阳对此很不满，他要求方舟子分清几重身份，因为他既是新语丝的老板，又是编辑，又是辩论对手。方舟子则表示，新语丝不给错误观点提供平台，你有本事自己去办一个网站去。“方舟子的行为，让我这个旁观者怒不可遏。”田松说。

    这时，田松认识到，新语丝并非一个理性、包容的争论平台，而是属于方舟子自己的阵地。刘兵及其学生与方发生的冲突，让田松对方舟子彻底失望。

    田松因此给方舟子写了一封批评信：“做人要公道。己所不欲，勿施与人。你既然以批注的形式发表对手的作品，便该让对手以批注的形式发表你的作品。你既无公道之心，就不配做一个对手。”田松在信中与方舟子“就此别过”。

    “美梦与噩梦”事件不断升级，后来刘华杰、田松等人也加入了辩论。方舟子将对方斥为“反科学文化人”，指责刘华杰搞匿名攻击，“由反伪科学走向反科学”。而刘华杰等人指责方舟子用科学的帽子打压人。

    这起事件成为刘华杰与方舟子决裂的开端。此前，刘华杰曾公开表示，自己的学术观点与方舟子有了分歧。而方舟子在一篇文章中，称刘华杰一开始与他交往就没安好心。

    刘兵认为，刘华杰与方舟子决裂根本上是由于学术立场的差异，按照方舟子的惯例，他们就不可能有很好的关系。

    10年之后，刘华杰接受《法治周末》记者采访时说，悔不该将方舟子引入国内科学圈：我真的不愿意再谈到这个人。我只能自我检讨，是我交友不慎，我再次向大家道歉。

    知名媒体人鄢烈山相信，方舟子会珍惜自己的信用和得来不易的话语权，若不遵守规则，自会有利益攸关方用包括打官司等方式来纠正他。言论市场自有净化机制。鄢说。

    刘兵认为，在不同观点并存的情况下，阐述自己的观点，并理解他人观点的合理性，这是学者最基本的态度，方舟子没有做到这一点。

    美梦与噩梦事件之后，江晓原提出科学圈广为人知的对方舟子的三不政策：不理睬、不接触、不反驳，后来重新表述为不骂人、不吵架、不停步。但有人指出，这几条政策虽然避免了自己被辱骂的可能性，却是对社会不负责的表现。江晓原的三不政策后来成了很多人对待方舟子的共同守则，绝口不谈与方有关的事情，避免被卷入风波。

    方舟子很少有自始至终的一直维持下来的朋友。交朋友要有规则，例如要讲理、宽容。刘兵评价道，他是一个不太适合当朋友的人。

    打假的程序正义

    在方舟子的学术打假生涯中，与著名学者于建嵘教授的冲突，是最引人注目的案例之一。
    2005年10月8日，新语丝新到资料头条发表署名严晋的文章，题目是《学术界罕见的骗局：评于建嵘的成名之路》。作者质疑于建嵘的职称及其调查研究的真实性：网上有数百篇他的当代中国农民的维权活动与政治2003年12月4日在美国哈佛大学的演讲。把自己咀嚼了多遍的内容，再以在哈佛大学的演讲展现一把，100%出于炒作的心理。

    文章说：北京一位了解于建嵘的朋友说，于连最基本的英语会话也不懂，是会把Howareyou？理解成怎么是你、把Howoldareyou？理解成怎么老是你的水平。所以他要把那些东西讲完估计至少也得三到四个小时，显而易见，他又说了假话。

    第二天，于建嵘的一封《致〈新语丝〉的公开信》出现在新语丝新到资料第七条，逐条回应了严晋的指控。方舟子还给这封回信加了一个按语：我在中国社会科学院农村发展研究所的网站见到如下公告，这是不是意味着于建嵘现在又成了副研究员了？还是连本所的人也搞不清楚他究竟是研究员还是副研究员？

    于建嵘被方舟子的冷嘲热讽激怒了。两天后，于建嵘将《写给杂种方舟子的信》发到方舟子的邮箱：如果你不能就我颂扬的衡阳县维权抗争农民是不是地痞流氓作出判决，那我就要告诉你，从你乱咬人的性格来看，你是你母亲与严晋这些地痞流氓(此处省略两个字-编者注)结下的怪种。

    《南方周末》以两败俱伤的恶战形容两人的鏖战，但方舟子对这一说法极为反感：《南方周末》在报道这一事件时，完全没有客观报道的立场，标题就给定了性：两败俱伤的恶战，自命裁判宣布：两个人谁都没有赢得这场恶战和混战。我还真不明白我在这场恶战中败在哪里，伤在何处。如果对我骂娘就能让我败了、伤了，以后谁要想打败、打伤我，可就太容易了。

    方舟子的决不认输、决不认错是科学圈内公认的特点，他从不对自己的某些被人认为错误的言行道歉，常常是论战中最后一个出来说话的人，而台下早已空无一人。道歉会使被你伤害的人原谅你。刘兵说。

    于建嵘在接受《南方周末》记者采访时表示：对于他这种自任学术法官的人，我不骂他，还能怎么办？他在给方舟子的另一封信中表示：对付你这样的人渣，绝对要放得下斯文，就要用更流氓的手段。

    方舟子将《写给杂种方舟子的信》贴到新语丝上，以示于建嵘教养不高，田松因此评论于建嵘很高明在方舟子掌控的新语丝阵地上，于建嵘竟然是极少见的、能用新语丝反击方舟子的人。

    田松在正面评价方舟子打假的意义后表示，从2005年前后博客兴起后，随着媒体更加开放，方舟子之前独一无二的价值渐渐式微。

    刘华杰曾说过，方舟子批评别人采用的是一套标准，自己做事采用的是另一套标准。这种双重标准弱化了他的公信力。一个明显的例子是，方在打假的同时，自己也不断被指控抄袭，但这种行为并没有给他带来心理上的负担。

    刘兵认为，方舟子在学术打假时集侦查、控告、审判于一身，对假的认定，并非由学术共同体以集体的方式来认定。例如王海打假，是不是假货并非由王海自己说了算，而是由独立的机构来鉴定。

    对法治社会而言，个人道德只是影响公信力的因素，但并不是最重要的。刘兵说，即使他的道德水准没有问题，他个人是否拥有对于他所打的假货进行鉴定所需要的充分的专业知识？假如打假者个人的道德水准有问题，由第三方权威机构来鉴定就更有必要了。

    但即便如此，方舟子强大的话语权和影响力仍然存在。在许多人的心目中，作为打假英雄、打假斗士的方仍是正义的代名词。

    在一个造假现象并不鲜见的社会中，公众对现实的不满是方舟子获得认同的原因之一。田松认为，也正因为如此，人们容易本能地原谅方舟子的错误。

    学术界的宋祖德？

    许多人对方舟子的第一印象都是温和、文雅，甚至谦虚，这使他们对方在网络上的四面出击深感惊讶。
    方在被媒体捧为打假英雄的同时，近年来却不断与媒体结怨。《南方周末》记者夏榆至今没有与方打过任何交道，但他的名字也出现在新语丝的中国不良记者名单中，罪名是剽窃。

    我想有此荣幸是方先生依据一篇网文，涉及本人在2009年10月的一篇诺贝尔文学奖报道(《赫塔·米勒：我是在书桌前，不是在鞋店里》)。夏榆对《法治周末》记者说。

    对于是否剽窃的问题，夏榆说：《南方周末》职业规范委员对那篇报道有结论，当事各方事后亦有结论，只是各方的结论都不支持方的观点罢了。

    这个不良记者名录，说到底，也就是方先生私设公堂，自任判官，自我论断而已。夏榆说，名录中出现的诸多所谓不良记者的名字，多是我尊敬的新闻业同道。他们的个人品行和职业操守我也清楚，也不是说黑就黑，说不良便不良。

    而知名杂文家鄢烈山更是一个只向真理低头的硬汉，其铁骨铮铮的形象为人所熟知，但他也登上了方的不良记者黑榜。当时就因为于建嵘与方舟子的冲突，鄢烈山写了《警惕方舟子，理解方舟子》一文，表示同情方舟子，未曾想反受其害。

    我认为他是滥用了话语权，伤害了于建嵘。我说过对他表示很遗憾的话，其实有两层意思，首要的我对于他的打假行为整体上是支持的、赞扬的，有个案失误也是难免的。鄢烈山说，对于他有时过于自负，文风有些偏激，我觉得很遗憾。方舟子是一个很要强的人，连遗憾这样的字眼也容忍不了。那么我也只有表示遗憾了，不必介意。

    对于被列入黑名单，鄢烈山反应平静：他说我是不良记者我就是不良记者了吗？如果他是政府新闻出版管理机关的，代表官方这样说我，那就不一样了，威胁到我的饭碗，性质就不一样了。

    今年初，方舟子与王菲爆发口水战，80后争议作家独孤意加入战端，并以娱乐界著名大嘴宋祖德形容方舟子。他在《方舟子人格和学术都不如宋祖德》的博客文章中称方舟子人格不如宋祖德是有科学依据的。

    3月26日，方舟子在网上展开最新一场骂战，将学者萧瀚斥为神棍。次日，萧翰在微博上说：这些年来，您在打假领域作出的贡献有目共睹，令人敬佩。您我昨日今日之争，再次反映出您在公共辩论方面缺乏基本规则，用羞辱性语言谩骂辩论对手并不能使您的观点更有说服力。

    但是，不管是曾经与方舟子发生过论战的学者，还是被方列入不良记者黑名单的新闻界人士，对《法治周末》记者的采访请求，均奉行江晓原的三不原则，表示不愿意理睬方舟子。

    3月27日，《法治周末》记者向方舟子的电子信箱发去一份采访提纲，提问较为尖锐，方舟子很快回复邮件：你们这些骗子帮凶和无耻小人不配来审讯我。在你们这篇由郭国松、杨玉圣、祝国光和葛莘为迎接肖传国出狱而精心策划的诽谤我的报道出来之后，我将起诉你们报社，并将你和你的执行主编郭国松列入不良记者名单。方舟子。


腾讯评论的今日话题又剽窃我了

发表时间:2011-03-29 15：29：49
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zos.html
《香烟中的钋-210何去何从》《钋-210的危害究竟有多大》《“核辐射”你怕不怕？》这三部分抄自我写的《假如你害怕核辐射就戒烟》，《“性功能减退”也是劝说戒烟的杀手锏》这部分照抄自我的两则微博。给的出处还都是别人的文章。腾讯不剽窃我就不会做专题了？

http://view.news.qq.com/zt2011/jieyan/index.htm

如果害怕核辐射，请戒烟

日本核事故，依然是时下的舆论热点。因为大家总觉得恐怖的核事故似乎离自己很远，而福岛核电站让人们感受到了近距离的“恐怖”，才有抢购碘盐之类层出不穷的防辐射高招。

其实，在日常生活中，核辐射无处不在。无论是岩石和土壤中，还是来自宇宙的射线，以及大家熟知的“CT检查”。

但，最不为人所知的辐射源，当属香烟。其所含的放射性物质对人体健康有极大危害。…[详细]

腾讯评论的今日话题又剽窃我了 在中国，烟草的危害并未被充分告知

2011-03-29 第 1608 期

今日话题
吸一年烟 等于做了300次X光胸透
腾讯评论的今日话题又剽窃我了 由香烟组成的辐射标识

香烟有辐射：迟到的曝光

1964年，哈佛大学研究人员发现，香烟中含有微量的放射性物质钋-210。

但是，这一发现很快被烟草公司隐瞒起来，并长达40余年。直到2008年时，才由美国的一个调查小组，在查阅超过1500份烟草公司内部文件后披露。

一位教授说，在其他有关烟草危及人类健康的问题上，烟草巨头的做法通常是含糊处理，但在钋-210的问题上，他们干脆连提都不提。

烟草公司为什么会如此害怕？因为钋-210在动物试验中被证明可致肺癌。…[详细]

揭开钋-210的面纱

钋，是居里夫人在19世纪发现的。它是一种放射性很高的元素，在一些铀矿中能被找到。其中，最常见的就是钋-210。钋-210可以在人的肺部、肝脏、血液中累积，虽然每隔138.4天，它的放射性危害会降低一半，但它仍将长期存在于人体中，危害健康。进入支气管淋巴结和上皮细胞、骨髓、膀胱的钋-210，是造成肺癌、白血病和膀胱癌的原因之一。

事实上，早在1990年，我国就有专家在《环境科学》上发表了一篇《香烟中的钋-210与肺癌》的论文。文章介绍了吸烟时，烟雾中的钋-210会导致肺癌发生的动物试验结果。小鼠的实验表明，钋-210被吸入后，大部分可从呼吸系统（鼻腔、气管、支气管、肺）和胃中发现；15-30分钟后，进入肠道和肾脏；8小时内，可以进入肝脏；24小时内，可以迁移至骨骼之中。

毒理学家帕特里克·托马斯曾把钋-210视为元素周期表中最剧毒的元素，稍稍一丁点儿——差不多百万分之一克左右，就足以将人送上西天。…[详细]

香烟中的钋-210何去何从

香烟中怎么会含有钋210呢？它们可能是来自种植烟草时施的磷肥。烟草的含氮量低的话，香烟就会比较“香”，而通过反复施高磷肥，可以降低烟草的含氮量。因此，种植烟草时要大量地施加高磷肥。磷肥中含有微量的铀226，铀226衰变生成钋210，土壤中的钋210被烟草的根吸收，富集到烟叶中。

美国烟草公司曾进行过秘密研究，想要找到清除钋210的办法。他们想到用某种材料做成过滤嘴，看能否选择性地过滤掉钋210，但是效果很差。他们也想到使用某种溶剂清洗烟叶，但是只能清洗掉烟叶表面的钋210（约占一半），对烟叶内部的另一半钋210则无法清除。…[详细]

钋-210的危害究竟有多大

实际上，香烟中的钋210含量实在太低，其毒性倒不值得担心。其实，在牛奶、谷物、海产品等食物都含有微量的钋210，也都因为含量太低，不至于对人体健康造成伤害。

但由于钋210沉积在肺部细胞，与细胞零接触，放射的低能射线也能对细胞造成损伤，从而有可能诱发癌症。如果每天抽1包半的香烟，一年下来，受到的辐射量相当于做了300次X光胸透——相当于在12日下午的福岛核电站1号机组呆了6个小时。

但和香烟中其它的几千种有害物比起来，钋-210的危害并不十分明显和直接，“300次X光胸透”亦未达到致病率的上限，科学界也对钋-210的致癌效果多有争论。…[详细]
借恐惧的力量戒烟
腾讯评论的今日话题又剽窃我了 小心阳痿！(香港和台湾烟盒)

“核辐射”你怕不怕？

和香烟中的其他致癌物相比，钋210虽然只是导致肺癌的一个并不很重要的因素。但是人们对放射性物质的恐惧感要比致癌物强得多。香烟中含有放射性物质，这可以成为劝说烟枪戒烟的一个强大理由：假如你害怕核辐射，就请戒烟。至少，不应该在公共场合吸烟，那不仅是在投毒，而且也是在扔“脏弹”，因为二手烟中同样含有放射性物质。

“性功能减退”也是劝说戒烟的杀手锏

吸烟导致阳痿是国际医学界公认的事实，但大部分吸烟者还不知道。吸烟能损伤阴茎（以及身体其他部位）的血管，而且尼古丁能让连接阴茎的动脉逐渐变窄，减少血流量和降低血压。30～50岁男性中吸烟者患勃起障碍的风险比不吸烟者高了大约50%。

而美国Tulane大学研究人员对7684名中国男人的调查表明：吸烟者患勃起障碍的风险高了41%，其中一天吸1～10根者高27%，11～20根者高45%，20根以上者高65%。估计中国男人勃起障碍病例中有22.7%是吸烟导致的。

总之，长期吸烟将对性功能产生极大负作用。…[详细]

借恐惧心理减少吸烟行为 是国际通例

有人问，我平时怎么不知道烟草还有这些危害？我买烟的时候也没人和我说这些啊？

对于一个已经履行《烟草控制框架公约》的国家，我国对于吸烟者的“恐吓”还远远不够。在香烟盒上醒目地印上吸烟危害健康的一些警示语、忠告和警示图片，是国外惯例。

英国的香烟生产企业都要在烟盒上印出烟草损害人体健康的图片，有的图片是已经到了癌症晚期的肺部照片，有的是焦黄的牙齿和咽喉癌的图像;丹麦卫生部也计划在香烟盒上印上吸烟有害健康的图片，包括被烟熏黑的肺部和停尸房里尸体的图片;在泰国销售的“中华”烟外包装上50%是图片警示，上面画了一个巨大的骷髅，警告人们吸烟等于慢性自杀。

但同样是“中华”烟，国内销售的包装只在侧面写了一行毫不起眼的“吸烟有害健康”。

如果想知道国外的烟盒是多么恐怖，请点击此处。（警告：此页面内容会造成不适）

之前今日话题曾经做过《禁烟令能管多大用》，其实任何的政策手段，都比不过烟盒封面上“下垂的烟蒂”以及醒目的病变图片。如果不想每年做300次X光胸透，就请戒烟吧。


《法治周末》审讯方舟子提纲

发表时间:2011-03-28 15：26：10
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zo8.html
按：几天前杨玉圣洋洋得意地发函通知我，他与“全欧中医药协会联合会”祝国光和法制日报《法治周末》执行总编郭国松小聚，郭表示将在本月31日用四版的篇幅发表“系统揭露”我的文章。今天收到该报记者李秀卿发来的有罪推定审讯我的提纲，大家欣赏。我只回一句：你们这些骗子帮凶不配来审讯我。

方先生：

你好。

我是法制日报社法治周末记者李秀卿，我们想对你进行一个采访，我们的问题如下：

采访提纲

一、面对关于你涉嫌抄袭等学术不端行为的指责，你认为，这些指责是完全不存在的、还是部分存在？

二、你曾经引用美国判定抄袭的标准，即：只要发现嫌疑文章出现了与原作者相同的错误，就可以判定为抄袭。而你的多篇文章存在这个问题，特别是对有关抄袭“颍河”的文章的指责，你的解释是实际上等于承认了与“颍河”文章的相似，甚至连错误都是一样的，你为什么不承认这是抄袭呢？

三、不少学者指责你在对待学术不端行为时，对别人很刻薄，对自己很宽容，而且你也时常声称自己有“道德洁癖”，你觉得自己的所作所为符合“道德洁癖”的特征吗？

四、你常常说自己发表的是科普文章，可以不注明观点出处，这个说法成立吗？如果这样的行为发生在别人身上，你会放过吗？

五、你被称为“打假斗士”，获得过很多荣誉，你认为这些荣誉对你是恰当的吗？

六、你认为一个人会犯错误吗？你犯过错误吗？你会犯错误吗？

七、你从来没有承认过错误，也没有接受任何批评并道歉，这是否意味着你从来没有做错事？

八、如果一个人做错了事情，却拒不认错和道歉，是不是反映了一个人缺乏勇气和自信？

九、你面对批评和指责时，为什么总是经常言词激烈，甚至对批评者进行人身攻击或者与对手谩骂？

十、有人说你“得理不饶人，不得理时也不饶人”，你为什么会给人这样的印象？

十一、某些学术观点时常被你斥为“伪科学”，你觉得这是不是太武断了？你似乎不喜欢跟对手平等地讨论存在分歧的问题，与你的观点不一致甚至相反就是“伪科学”吗？

十二、你在新语丝上列出了一个“不良记者”名单，其中有不少知名的在业界享有盛誉的新闻人，你认为这种做法妥当吗？

十三、在中国当下学术不端行为较为普遍的大环境下，你以“打假斗士”的名义出场，是不是有一种道德优越感，以至于感觉自己是学术道德的裁判官？

十四、你经常指责某些学者没有资格对一些问题说话，主要是指这种学者没有对该领域进行研究，但是，你却对什么问题都要评判。你评判的那些问题都是你研究过的吗？

十五、对很多问题的争论，好像最后你总是对的，难道每一次都是别人错了吗？

十六、新语丝网站是你实际控制的，你认为新语丝是每个人可以自由发言的公共网站还是你的私人网站？

祝好

法治周末记者 李秀卿

2011年3月27日


《法治周末》执行总编郭国松公报私仇策划刊登长篇谤文

发表时间:2011-03-21 07：36：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zkk.html
    本身造假累累的“学术打假专家”杨玉圣洋洋得意地发函通知我，昨晚他与“全欧中医药协会联合会”祝国光和《法治周末》（法制日报社主办的周报）执行总编郭国松小聚，郭国松表示将在本月31日用四版的篇幅发表“系统揭露”我的文章。

    杨玉圣因多次造假、祝国光因其中医药联合会的野鸡性质、郭国松因其在《21世纪经济报道》当记者时为吹捧祝国光做的不实报道，都被我批评过。这回三人为欢庆肖传国出狱又与“方学家”合作了。


腾讯儿童频道抄袭我的文章

发表时间:2011-03-11 16：10：15
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zfx.html
腾讯儿童频道，你们不能把我的文章东抄一段，西抄一段，就成了你们自己的专题吧？还好意思说“腾讯儿童独家策划，转载请标注！”这样“方学家”会说我是抄你们的。

http://kid.qq.com/a/20110311/000001.htm


评“华人博士“体外控糖法”震惊美国”

发表时间:2011-03-10 16：00：15
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zfh.html
新华网把三湘都市报的医骗虚假广告《华人博士“体外控糖法”震惊美国不吃药降血糖》当成新闻了。美国《科学》没有2010年12月1日这一期，也没评过“十大医学突破”。这个在肚脐塞的“体外控糖小药丸”一看就是“老中医”才想得出的假药。三湘都市报也是把该文放在广告栏的。

http://news.xinhuanet.com/society/2011-03/09/c_121167424.htm
http://epaper.voc.com.cn/sxdsb/html/2011-03/09/content_311481.htm?div=-1

华人博士“体外控糖法”震惊美国 不吃药降血糖

2011年03月09日 14:40:50 　来源： 红网-三湘都市报

    2010年12月1日，美国《科学》杂志公布了“2009-2010年度十大医学突破”，华人博士雷鸣发明的“体外控糖法”夺魁，成为医学界今年最大的进步。

    在今年之前，所有糖尿病患者都遵循着必须用口服药物或者注射胰岛素控制血糖及并发症。然而今年2月，美国麻省理工大学生物学家，华人博士雷鸣发明的口服药物及胰岛素的替代品——“体外控糖小药丸”，却一改糖尿病患者用药历史。

    据了解，雷鸣博士发明的体外控糖小药丸有两方面的功效：一、将这种生物活性极强的小药丸置于肚脐内，再用一种特殊胶质密封，糖尿病患者能在不打针、不吃药的情况下，血糖平稳降低。二、体外控糖一段时间后，并发症逐渐缓解，甚至有些并发症完全消失，如皮肤瘙痒、视物模糊、动脉硬化、高血压、糖尿病肾病等。

    为了表彰这一发明为糖尿病患者极大程度的减少了药物危害及其潜在的控制并发症的用途，《科学》杂志将“体外控糖”评选为2009-2010年度最重大的医学突破，认为它甚至超越了所有前人发明的治疗糖尿病的方法。

    此项发明让美国及全世界糖尿病患者震惊，截止发稿日，仅美国就超10万人在使用这种“体外控糖小药丸”，且取得了不错的效果。


据说我又抄袭了梁小斌诗作

发表时间:2011-02-26 15：13：19
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zag.html
刚刚发现伟大的“方学家”亦明（即葛莘博士）发现我年轻时的一首散文诗抄了梁小斌。有请南都周刊执行传谣主编许庆亮西门不暗、新世纪周刊传谣记者赵何娟、大河报造谣记者亮冰娜、造谣小报都市时报和深圳商报、枪手网光明网再推一推、传一传。你们中英对比看不懂，中中对比总看得懂吧？抄袭铁证在此。
据说我又抄袭了梁小斌诗作


据说我抄袭了顾城诗作

发表时间:2011-02-25 23：01：24
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017za4.html
网友告知，“方学家”亦明（即葛莘博士）指控我年轻时写的一首诗是抄袭顾城的，还把两首诗放在一起对比。“方学家”如此卖力地宣传我年轻时写的诗歌令人感动，有请南都周刊执行传谣主编许庆亮西门不暗、新世纪周刊传谣记者赵何娟以及八卦小报《都市时报》、《深圳商报》、光明网之流再推一推、传一传。你们中英对比看不懂，中中对比总看得懂吧？方某抄袭铁证在这呢。
 据说我抄袭了顾城诗作


评““打假”名人方舟子被曝剽窃他人著作”

发表时间:2011-02-25 14：20：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z9z.html
按：《深圳商报》记者郑健阳装聋作哑，号称关注我的微博，却不知“葛莘博士为何会远在美国而特意关心方舟子的文章”，不知所谓葛莘就是写了上百万文字诽谤我、支持肖传国的“方学家”亦明？不知道我对其指控我抄袭一事已在微博和博客上回应过几次了？不就是利用许多人看不懂英文原文，并故意混淆科普文章和学术论文的区别误导读者吗？这种人本不值得浪费时间回应，但是正因为老有这种记者想炒作此事，逼得我不得不多说几句。亦明多年来已用类似方法“证明”我许多篇文章都是“抄”的，并试图“证明”我所有的文章都是“抄”的。你继续报。
亦明为污蔑我抄袭是如何蒙骗读不懂英文原文的人的，以前已有网友分析过：见《亦明的无知和无理取闹》http://blog.sina.com.cn/s/blog_474068790100na04.html 和《“方学家”亦明读不懂科普文章是否该算作方舟子的错》http://blog.sina.com.cn/s/blog_474068790100nisf.html

    “打假”名人方舟子被曝剽窃他人著作

    2011年02月25日深圳商报

    深圳商报记者 郑健阳

    近日，北京一自称“以科学和事实打方舟子的假”的网友“打假巡抚”在新浪微博曝光方舟子抄袭剽窃他人著作。昨日，“打假巡抚”再次于微博曝光：光明网正式发表方舟子抄袭的事情。此事立即在微博上炸开了锅，短短几个小时，该条微博被转发226次，评论上百条。

    根据“打假巡抚”提供的网页链接，记者打开光明网，该报道于2011年1月26日发表，以《创作、翻译、编译、还是抄袭？——评方舟子的〈“智商”的误区〉》为题，原稿刊登来自美国的华人学者葛莘博士来稿。该报道主要讨论方舟子发表于2002年第4期《牛顿－科学杂志》上的《“智商”的误区》一文。

    葛莘博士于几年前阅读这篇文章时，即有一种似曾相识的感觉。近日“发现了其中的奥秘”。葛莘博士提到，原来这篇文章基本上是根据两本英文书翻译而成。这两本书一本是已故哈佛大学教授、著名科学史学者古尔德写的《误测人类》，另一本是加拿大西安大略大学数学教授道尼写的《对，我们没有中子》，这两本书各有一章专门讲述“智商”的发展史。古尔德的书属于学术著术，篇幅比较大，叙述详细，论证严密，引用文字也比较多。而道尼的书，则属于反“伪科学”的科普书，文字浅显，篇幅也比较简短。

    “而方舟子的《“智商”的误区》，实际上就是以道尼的文章为骨架，然后根据古尔德的文章来充实内容写成的。”葛莘博士对三者的文章进行详细比较，总结出三者的结构、观点、文字都很相似或相同，甚至就连出现的错误都相同。这问题的性质是创作、翻译、编译还是抄袭呢？葛莘博士说，撰写科普文章，一般可以分为创作、翻译、编译几种方式，方舟子根本就不“具有必要的学科知识”，他也根本就没有“阅读原始论文”，方舟子的这篇文章，即使不是照译别人的文章，也不能算是创作。方舟子在文章中没有透露原作者的半点信息，并且把这篇文章当作了自己的作品一再发表，所以方舟子的这篇作品不是合法的翻译作品。葛莘博士总结道，方舟子的《“智商”的误区》是一篇跨国界、跨语言、侵犯他人版权的全面抄袭之作。

    此外，“打假巡抚”还在微博上发布方舟子一系列涉嫌抄袭造假案例汇总。“打假巡抚”的微博引起众网友的围观。大多网友惊讶于以打假著称的方舟子居然也被曝抄袭作假，有网友表示“极其震惊”。

    有网友认为，方舟子是一位“伪道德高佬”，“打假也终于轮到方舟子”，以“科学和事实打方舟子的假”。有网友认为，方舟子应该在其自身专业领域内发挥一些科普努力，而不应以科普的名义勉为其难广泛涉猎。有网友评论说：“方舟子有些不懂的东西，他也打，造成的危害是很大的，比如打中医，这是一个十分愚昧的人做的事儿；比如打宗教，这更愚昧，你讲科学，人家是宗教，宗教跟科学本身就两码事儿。”

    不过，对于方舟子涉嫌抄袭作假的披露，也有部分网友对此表示质疑。有网友提出，如何界定抄袭以及谁来界定抄袭都是值得认真讨论的话题。有网友质疑，葛莘博士为何会远在美国而特意关心方舟子的文章，这其中或许有内情。

    记者浏览网友的评论，大多网友还是希望能够尽快查出真相，并期待方舟子能对此作出回应。直至昨晚记者截稿时，方舟子仍未在其微博上对此事作出回应。


搜狐和网易的“熊胆”专题都剽窃我的文章

发表时间:2011-02-21 20：50：00
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z83.html
网易发现者专题《熊胆——迷信下的血泪真相》大量地摘录我的文章《熊胆能有什么用？》 ，没有注明出处，只在中间某个地方提了一下“方舟子认为”。搜狐评论更无耻，其专题《揭开熊胆茶的谎言》（责任编辑：北民）从第三段开始全文照抄我的文章《熊胆能有什么用？》一直抄到底，却都没有注明出处，也未提我的名字，给的链接全是别人的。

网易专题：
http://discover.news.163.com/special/bearbile/

搜狐专题：
http://star.news.sohu.com/s2011/xdc/index.shtml


深圳卫视公然制造假新闻

发表时间:2011-02-10 22：44：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z2x.html
把我以前接受记者采访时评论肖传国的话：“在我得罪的人当中，他是比较猖狂的一个。”移植成评论王菲的。太无耻了。
http://www.tudou.com/programs/view/FAwnHysZq7M/


杭州《今日早报》记者陈宇浩为了抹黑我公然造谣

发表时间:2011-02-09 15：43：18
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z23.html
杭州《今日早报》这篇报道的倾向性很明显，就是为了抹黑我、支持王菲，为此不惜多处造谣。“大言不惭地标榜：‘你不懂，我懂的。’”是王菲，不是我。如果这还有可能是误读的话，那么说我称“尽管放马过来”：“哪怕辩论一整年，我也奉陪到底。”则纯属捏造。对此事做网络调查的著名网站只有凤凰网，调查结果双方的支持率相当（我看到时候分别是49.3%和48.3%，现在王菲粉丝知道了蜂拥而去投票，结果就变了），而不是7成以上反对我，8成以上支持王菲。

王菲微博掐架

本报记者陈宇浩
今日早报(杭州)2011-02-09

早报讯微博不愧为眼下最时髦的玩意，兔年春节还在“进行中”，娱乐圈的首场骂战就在微博上横空出世。前几天，就沈阳万鑫大楼火灾中一尊“完好无损”的木制佛像，方舟子和响彻江湖的“三公主”王菲通过微博互相拍起了板砖。截至昨晚记者发稿，王菲已经选择了回避，但方舟子和王菲“粉丝”的骂战则依然在微博上继续。

这场骂战起源于2月6日晚，得知“万鑫火灾”中一尊木制佛像完好无损，王菲在博客上惊叹：“无以言表，不可思议，顶礼遍知佛尊。”谁知较真的方舟子竟立刻回应：“谁要觉得这尊佛像不可思议的，拿来点把火试试？”这句话激怒了王菲，“三公主”随即发言，请方舟子“不要科学地不讲理”，而方舟子也不甘示弱，反诘王菲“不要信仰地不讲理”，并大言不惭地标榜：“你不懂，我懂的。”

眼看王菲就要成为第二个周立波，好在“三公主”懒得较真的性格，在回了一句“过年好”后，便悄无声息退出了这场骂战。但王菲的“粉丝”们却咽不下这口气，纷纷在微博上与方舟子兵戎相见，要为偶像讨个说法。

网友“萨马拉”说，方舟子的心胸有些过于狭窄了：“王菲只是抒发一下感叹，根本没有去上纲上线的必要。方舟子先生，我们支持你打假，但你也不能随意否定别人的信仰啊。”而在网友“ing_2342”看来，方舟子又是瞅准了机会在炒作：“菲都不理他了，这家伙还在一根筋地较真，真是悲哀。”

对于兔年首场微博骂战，某著名网站也做了一次网络调查，结果显示：有7成以上的网民都认为“方舟子更不讲理”；有8成以上的网民则表示“支持王菲”。而大多数业内人士也都站在王菲一边，比如著名文化评论人司马平邦就认为：“（方舟子）如果凡事都弄得太极端，就失去了生活的乐趣。”

目前，关于此事的微博评论，依旧以每天3000条的量继续“膨胀”，也有“菲迷”放出狠话：“这一次，一定要让方舟子吃不了兜着走。”而方舟子同样毫无惧色，称“尽管放马过来”：“哪怕辩论一整年，我也奉陪到底。”

●助读

方舟子素以“微博炮手”而闻名。去年11月，因为驳斥周立波的“微博公厕论”，方舟子和周立波展开了一场旷日持久的对骂战。当时，周立波对方舟子的评价是：“有些人不是脑子进水了，而是脑子结冰了。”


方舟子妻：转发微博需不需要动脑子？

发表时间:2010-12-21 21：20：34
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aiw.html
    新闻业务探讨：转发微博需不需要动脑子？

    作者：方舟子妻

    现在“方舟子老婆”已成网络搜索热词了，关于我的口水越来越多，很多种评论围而绕之，太乱了，看得我眼花。于是贤惠的我决定跳出来说几句，看能不能使“方舟子老婆”低碳点，别再耗费那么多社会资源。

    首先需要说明的是，我从来没有公开把有关我职业的那“五个金光闪闪的大字”（语出我单位一前辈）“某某某记者”和方舟子联系在一起。换句话说，我从来没有公开说这个身份的这个人是方舟子的妻子。唯有一次，有好事者把方舟子状告《探索与争鸣》诽谤案时我的证词错字连篇地敲上网，透露了这个身份，但这是我无法控制的，对于方舟子敌人的做人底线我从无奢望。

    但是一些无聊的人出于对方舟子满心的关切满腔的恨，掘地三尺挖我的个人信息，还给我编了个非常不靠谱的“年谱”，然后自寻烦恼，声讨并威胁要状告我作为喉舌鼓吹造反云云。嘿，怕这些流言蜚语我当年就不嫁给方舟子了。现在，没有一颗牙齿的李蒙又费劲地以绕口令的方式，翻出我学生时的一篇读书笔记说事，让我终于以“方舟子老婆”+“某某某记者”的名义被出名了，甚至成了娱乐头条。

    而娱乐新闻普遍说，本人“处女作”是《网络奇才方舟子》。这种定义是李蒙安在我头上的，没有一个报道、评论或转发的记者去核实一下，这是不是我的处女作。网上一搜便有许多我更早之前发表的作品。我的处女作很早很早以前就发表了，那时我国还没有互联网。仅从“处女作”这一点看，转发和报道的记者有多么草率，简直把别人的名誉当儿戏。

    有记者不耐烦地说，不可能任何信息都核实了再转，除非“明天太阳从西边出来”这样的信息才能确定不可转发。那么，核实李蒙造谣微博比拒绝“明天太阳从西边出来”难多少？有几个记者是真正看了哪怕一眼这“吹捧文章”才开始质疑、转发的呢？这篇文章很不难找，2001年7月首发新语丝网站，姓名前面是光的，没带任何机构名称。一看文章第一段的体例、笔法就知道，文章非常学生腔，压根儿就是个读书笔记（为此我曾很嫉妒魔鬼教官几年后写方舟子的《纯净的斗士》），而且第一段就写得很清楚，我在此之前不认识方舟子，写此文的时候面都没见过。

    那么，转发微博前做个判断真的费时费力难于太阳西出吗？转发涉及别人名誉的微博前，需不需要动脑子？我的回答是，不用——不仅对“在调查方面受过专业训练的记者”是这样，对非记者也一样。这真不需要高深的理论论述，遵从你日常生活的准则就行。

    假如在你的生活中，你听到一个人爆料说，一个向无污点的人品行有问题，你是立刻传播这个信息，还是慎一下，问他证据何在，然后根据证据判断信息是否属实？我不相信一个正常人会选择第一种做法，除非他本人就是谣言爱好者，或者太讨厌没有污点的人，满心盼望他们也脏点，好和自己处于同一道德水平线上。总之，在生活中，坏人才会轻易传谣。

    方舟子打假十年，干的都是得罪人的事情，注定永远是被抹黑、谩骂、造谣的对象。他一会是美国特务，一会是中国特务，一会被国安资助，一会被美国财团收买，多少人想查他有经济问题，苦于查来查去就是查不出。揭发他抄袭的人每天都在欢呼自己的胜利，可是不太懂英文的国人也不是那么好欺负的，懂英文的更不是那么好欺骗的。太多被他揭露、危及、批评的人，恨不得拿着放大镜找到他的缺陷和漏洞，好把他打倒。可是这么多年，那么多活蹦乱跳嗡嗡叫的苍蝇就是没机会下一条能茁壮成长的蛆。如此，遇到他品行有污的爆料，是不是更应该谨慎是否是新的谣言？是不是更应该去研究一下这所谓的证据再决定转发否？

    再假如在你的生活中，有一个人，他常常造别人的谣言，那么你听到他爆新料的时候，是听听算了甚至不听，还是忙不迭去传播？

    如果你把你所供职的单位名称视为“金光闪闪的大字”，你就不会在你的微博上带上V，列上单位名称，然后胡说八道，胡乱转发，让这些大字蒙羞。

    李蒙这个记者，狠狠地侮辱了《民主与法制》杂志。作为一个同行，我可怜他。作为一个网友，我蔑视他。作为被他谣言所伤的人，我唾弃他。我不要求李蒙向我道歉，我不屑接受。对没有信誉的人，我选择漠视。您呢？

    既然众人那么热衷于炒作“方舟子老婆吹捧方舟子”，那方舟子老婆何妨再暴露一个真实想法：方舟子不仅是奇才，而且是圣人，方舟子是他老婆见过的最理性、干净、悲悯的好人。对于这点，方舟子老婆非常自信。令方舟子老婆不解的是，有些记者竟然和那些日复一日嗡嗡叫的苍蝇一样，非常害怕没有缺点的战士得到普遍认可、支持和推崇，他们把这称为“神化”，于是方舟子即便没有问题也要时不常被“敲打敲打”。

    看，被惧怕正义的邪恶追杀，被惧怕正义力量变得强大的媒体敲打，这就是一个匡扶正义的英雄在当今中国的遭遇。用郁达夫《怀鲁迅》中的一段话结尾吧，笑骂任由他人：

    没有伟大的人物出现的民族，是世界上最可怜的生物之群；有了伟大的人物，而不知拥护，爱戴，崇仰的国家，是没有希望的奴隶之邦。因鲁迅的一死，使人自觉出了民族的尚可以有为，也因鲁迅之一死，使人家看出了中国还是奴隶性很浓厚的半绝望的国家。（完）


肖传国的枪手、光明网造谣记者沈阳一日一谣

发表时间:2010-12-20 04：30：13
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ahw.html
肖传国的枪手、光明网经济频道副总编沈阳在光明网发文说，我妻子当年刚认识我时写的报道《网络奇才方舟子》在新语丝网上以“《中国青年报》记者”的名义发表，这“涉及了两个造假事实”云云。事实上那篇报道根本就没有“《中国青年报》记者”字样。沈阳自称是光明网总经理杨谷的哥们，有在光明网一再造谣的特权。

沈阳的谣言同时出现在donews上。

如果在24小时内光明网以及donews不删除沈阳的文章，或者以后光明网或donews再出现沈阳有关我或我家人的谣言，本人将追究光明网或donews的法律责任。


肖传国的枪手、光明网经济频道副总监沈阳又造谣

发表时间:2010-12-19 03：28：01
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ahq.html
肖传国的枪手、光明网经济频道副总监沈阳在光明网发文称，我在微博转发互动百科评我为2010知识中国年度人物的颁奖照片，“肯定了光明网在这次评选中的权威性与代表性。”“一些媒体人士看了活动资料后评价说：光明网能获得方舟子先生如此客观评价，说明方先生实事求是。”纯属造谣。这个奖是互动百科发的，只不过由光明网总经理杨谷当了颁奖嘉宾。我在转发照片时根本没提光明网或颁奖嘉宾是谁，更未对光明网做任何肯定。在我看来，在肖传国被抓之后做过声援肖传国、宣传“肖氏手术”专题的光明网就是个肖传国的枪手网，应予否定，这才是我对光明网的“客观评价”。


云南卫视搞“科普”，造起谣来无底限

发表时间:2010-12-05 07：11：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100nx4a.html
    作者：网好燃（whr0551)

    近期云南卫视《自然密码》栏目播出了一期《转基因来了》，时长40分钟的节目，差七错八，一派扯淡。

    节目一开场就迫不及待的抛出了山西某地农村无耗子，猪生死胎，狗肚子都是水等谣言。宣称经过调查排除了很多可能性：天敌也好、当地的生态变化也好，似乎都不是，最后大家都把目光聚集到了牲畜的的转基因粮食上，于是转基因食品被推到了舆论的风口浪尖。

    “先玉335”是转基因的说法浮出水面：

    真实情况是农业部有关负责人今年9月30日接受记者采访时表示:“先玉335”2004年通过国家品种审定，并不是转基因品种。

    先玉335”是美国先锋公司在中国选育的玉米杂交种，农业部已组织有关单位对市场上的“先玉335”玉米种子进行了检测，均未检出转基因成分。

    山西省农业厅也在其官方网站上对网络上出现有关《国际先驱导报》对该省晋中市榆次区张庆乡出现由于种植、饲喂“先玉335”玉米而导致动物出现异常现象的报道辟谣：“当地另外的怪事：母猪产仔少了，不育假育、流产的情况比较多”，这与本地实际严重不符。

    调查组对乡、村防疫员和养猪户进行了询问，杨村、演武村乃至张庆乡近年来都未发现有普遍的母猪产仔少、死亡率高的现象。少数养殖户出现这种现象，其成因复杂，涉及管理、疾病、气候、营养等多方面因素。“晋中的羊主要饲料是醋糟”、“醋糟中主要成分是玉米”、“以前母羊一胎能生两到三只”，这与本地实际严重不符。羊本身是单胎动物，一般每胎一只，少数每胎两到三只，羊的主要饲料是秸秆和饲草，也有少数养殖户在羊饲料中添加醋糟，但醋糟主要成分是稻谷壳或高粱壳，有少量玉米也在酿造过程中基本消耗完。

    《报道》中所提的老鼠变少变小的现象，乡、村干部和农民普遍认为是由于猫的饲养量增加产生生物抑制作用，以及农村基础设施和村民住房由砖瓦结构改善为水泥结构，老鼠不易打洞做窝而造成的。

    接着是“世博会禁止转基因”的谣言：

    节目中，主持人于华表示：上海世博会严令调查食物的转基因成分，园区内的食物都是非转基因食物。

    而实事上，这个于大主持人不过是将谣言惑众而已。并且还是“中华人民共和国科学技术部”官方网站早都辟过的旧谣！全文贴出：

    近期，有网民对我部网站世博科技专项行动中关于快速检测技术检测食品中转基因成分的表述存在不同解读，现就有关情况说明如下。

    我国于2001年5月23日由国务院发布了《农业转基因生物安全管理条例》，并在2002年1月5日由相关部门发布了《农业转基因生物标识管理办法》，开始实施对大豆、玉米、棉花等转基因产品的标识制度。

    为了对实施转基因标识制度提供科技支撑，科技部把转基因产品的检测技术的研发作为重点工作，已经持续开展了大量研究。目前，我国已经建立了与国际接轨的转基因大豆、玉米、油菜、棉花等产品的检测和鉴别方法，制定了30多项国家检测技术标准，并已在几十个检测单位使用。

    上海世博会是我国承办的国际性盛会。世博科技专项行动组织开展对已有的相关检测技术在上海世博会中的集成应用，目的是满足上海世博会中将属于我国转基因标识目录中的转基因产品加贴转基因标签的需要，提供快速检测和鉴别的技术手段，这与检测病原体、有毒有害物质不同。
    （中华人民共和国科学技术部官方网站辟谣原文地址：http://www.most.gov.cn/kjbgz/201004/t20100419_76828.htm）

    有趣的插曲，彰显该节目相关参与人的“科学常识”的极度贫乏：

    节目中端上来一大盘道具，有圣女果（小西红柿）、甜脆玉米、香蕉，居然还有大红辣椒。“生态观察员”孙俊辉有了惊人之语：中国市面上的圣女果和甜脆玉米全部都是转基因的。

    圣女果为转基因食品，这种说法是毫无常识的无稽之淡，圣女果由传统育种方式培育而成，并非转基因食品。甜脆型甜玉米采用自交系及杂交种的选育方法，包括选育自交系、隔离条件、适宜行比、错期播种、合理密植、去杂去劣、母本去雄和授粉、分收分藏措施。以遗甜ｂｔ１－１１×遗甜ｂｔ１－１３为母本，以遗甜ｂｔ１―１５自交系为父本，育成科甜１１１号甜脆玉米改良单交种。玉米的甜脆并不需要转基因来实现。至于香蕉和大红辣椒，现有资料表明国内并没有得到大面积的推广。

    又一则骟情插曲：

    目尾声播出了一段群情激昂的视频：2002年南非饥荒期间，数百万人快要饿死，数千吨从美国运来的转基因玉米被南非四个政府拒绝，因为他们相信转基因种子会污染他们的农田。赞比亚总统更是说“我们宁愿饿死，也比中毒强。”

    恰恰相反：自上世纪90年代起，南非开始大面积种植转基因农作物，目前南非全国玉米的57%属于转基因。而且南非农场主的习惯是把普通玉米和转基因玉米混在一起在磨坊里磨成玉米面儿。像时任赞比亚总统那样的角色在非洲还是不少，但这大部分是由意识形态和愚昧造成的。

    造谣无底限，看看能够扯多远：

    最搞的是云南卫视副总监“@朵翔”在新浪微博中对网友“@左丘失明”表示“司马南、方舟子都是节目的顾问”。打假斗士、著名的科普作家方舟子“赶紧”于微博澄清：“第一次听说这么个节目。打着我的招牌传播妖魔化转基因的谣言？很有创意嘛。我支持杜邦公司去起诉这些传播谣言的媒体。”

    时代在进步，而造谣和传谣还在继续，恭喜云南卫视《自然密码》节目“转基因来了”入了转基因造谣大师金微 的法眼。11月29日15:09金微在新浪微博隆重推荐：台湾电视山东卫视云南卫视转基因报道http://club.china.com/data/thread/1011/2720/38/14/1_1.html


肖传国的枪手、光明网经济频道副总监沈阳向美国驻华大使造谣

发表时间:2010-11-12 04：26：08
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100n8to.html
光明网经济频道副总监沈阳这几个月来一直利用职权在光明网建立专题为肖传国鸣冤叫屈、为肖氏手术做虚假广告，同时造谣诽谤、污蔑攻击我。在卫生部发言人公开否定肖氏手术后，他居然在光明网上发报道，把卫生部发言人的话歪曲成肯定肖氏手术。现在他居然又利用参加美国驻华大使洪博培接受中国媒体采访的机会，向美国驻华大使提供错误信息，继续造谣，胡说卫生部发言人肯定肖氏手术，为犯罪分子肖传国鸣冤叫屈，把我们对肖氏手术的揭露说成是“美国企业侵犯中国企业、个人知识产权、侵权问题”的例子！光明网养了这么个造假枪手，是想要用谣言挑拨中美关系、制造中美纷争吗？

http://tech.gmw.cn/2010-11/10/content_1378775.htm

美国驻华大使就知识产权保护回答光明网记者提问
娄红乐 沈阳　刊发时间：2010-11-10 18:47:40　光明网 　[字体：大 中 小]

图为美国驻华大使洪博培。

图为光明网记者沈阳向洪博培提问。

“第一届年度大使中国知识产权对话”于2010年11月10日在王府饭店召开。本届对话的主题为“知识产权公众意识与执法的最佳实践”，将为知识产权利益相关方与政府官员之间构筑一个积极合作的对话平台，以更好地保护知识产权。

此次聚焦知识产权最佳做法和执法的对话吸引了超过150名来自中国、美国和其他国家的的官员和私营部门代表。与会者讨论了扩大知识产权执法中最佳做法，探讨在线侵权和假冒，并保护病人免受假冒药品（伤害）的途径。对话与会者回顾了建立多国和多部门合作来探讨这些问题的成功战略。他们强调了侵犯知识产权对国际企业界的共同威胁，并强调知识产权不仅是美国或中国的问题，它需要一个联合的反应。

洪博培大使、商务部部长陈德铭、国家知识产权局局长田力普、国家工商行政管理总局副局长付双建以及中国国家版权局副局长阎晓宏为此次活动做了主题演讲。来自美国、中国、欧洲和其他多家公司的与会者也做了发言。

在上午作了主旨发言之后，美国驻华大使洪博培先生同中外约10家主流媒体记者进行对话。本网综合频道部副总监沈阳第一个提问，下面是洪博培大使就知识产权保护回答光明网记者提问。

以下是双方的问答：

光明网：您好，大使先生,从10月25日到今天半个月时间，我己经同您见了三次面，在三味书屋、第四次中美互联网论坛晚宴和今天，这三次会议听到了您及很多专家都在谈论互联网、自由、创新、知识产权保护、反盗版问题。特别是很多人只讲中国企业、个人侵犯美国企业知识产权问题，但是没有人提到美国企业侵犯中国企业、个人知识产权、侵权问题。

下面我举去年9月以来自己亲身参与的三个涉及中国企业、个人知识产权、侵权问题报道的例子。

第一个案子是一位美国籍公民,他把20多年前在欧美己成熟的“AQA”（Any QuestionAnswered，你问我答之意）技术，在几年前在中国专利局申请了专利，去年获得了批准，并开始起诉用户，诉讼额高达中国2008年GDP的22倍,后来这个专利纠纷案被中国专利局撤销了;（http://www.21cbh.com/HTML/2009-9-1/HTML_8DIYP0Q1G8X5.html ）

第二个案子是中国科学院研究的“长链二元酸”专利授权给一家美国投资企业生产，这家企业偷偷地又去中国专利局申请了专利，反过来起诉中国科学院授权的其他中国生产“长链二元酸”企业，此案引致了中国科学院同授权的中国生产“长链二元酸”企业起诉这一家美国投资企业生产，并向中国专利局申请撤销其专利，双方都是投资几十亿人民帀的大型化工企是，案情在中国国内引起了很大反响(http://health.gmw.cn/2010-09/21/content_1269224.htm );

第三个案子是最近中国网络媒体中很受公众关注的一位持美国绿卡叫“方舟子”的人同一位从美国回到中国来的叫“肖传国”教授，方舟子有一个放在美国叫“新语丝”网站，不断指责肖传国获得美国NIH卫生基金资助的研究项目是造假，却没有办法在中国或者美国用司法途径维护自己的合法权益。这个研究项目昨天卫生部新闻发布会也肯定了它不是一个造假手术，是一个世界性难题外科手术(http://topics.gmw.cn/node_9803.htmhttp://topics.gmw.cn/node_10053.htm )。

请问大使先生：您听了这三个案例之后有什么感受？作为美国政府的官员，您对于出现这种侵犯中国企业的知识产权、个人权利事件的中国当事人有什么好的司法协调处理建议？

洪博培：

对此我感到很惊讶，这些案件大部分是中国企业诉中国侵权的，是中国对中国的诉讼。在美国，我们开放透明的、大家相互理解的一个体系，一个法律体系，保护创新，保护专利、商标，这在美国是非常重要的。所以在美国独立之后，就是在两百四十年前，弗兰克就领导成立了一个商标专利局，现在这个局是属于美国商务部的，所以从建国初期到现在，这种观念——用法律来保护创新、创造、发明实在是太重要了。从经济体刚刚开始出现的时候，我们就已经意识到这属于将来经济增长的很重要的一个因素。那么今天，致力于这个目标的坚定性和建国初期是一样的，尊重这些规则而且肯定要坚决执行。而且针对个别案件，有些程序需要遵循，提请有关部门注意，我想你刚才形容的几个案例也是这种情况。那么在中国，我们所寻求的是，在大家制定一系列的相关法律的工作已经做得很好了，现在需要的是增进和改善法律的执行，这个方面我们遇到的问题较多，就是在进行商业交易的时候，在某些省份、某些城市会遇到问题。我们寻求与中国的商业对话，涵盖了很多领域，你提及的案件，都应该在这些对话当中提出来，让他们使用美国的法律，因为美国的执法工作是很严格的。我们很希望在中国也有类似的很严格的执法工作。假如这样的话，不仅对美国的公司，而且对全球各地在中国进行交易的公司都是很重要的，而且对新一代的创新者、创造者和企业家，在中国也是很重要的，不管是制造业、出版或者互联网方面的新的创意和软件，这都是属于中国的未来。这些创意越来越需要产权保护，我们今天一整天都是在传达这样的信息，所以我们很希望彼此交流这方面的信息。如果市场上的公司听到了局部地区存在问题，他们会怎么想？因此最好是中美两国共同努力来解决这些问题，因此我们今天的对话主要是围绕执法问题，今天的目的是听取双方的意见，希望中国能更严格的执行这些涉及知识产权的法律。


鲁中晨报记者姜涛全文伪造对我的采访

发表时间:2010-11-09 15：18：00
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100n6ub.html
我从未接受过《鲁中晨报》记者姜涛的采访，这篇试图把我描绘成名利之徒的采访记完全是捏造的。11月8日晚上我没有接到过他打来的电话，不存在“激动得有些语塞”。10月20日我还在美国，不可能在“北京市崇文区一家名为老浒记的餐馆”接受其采访，还说出“这还是第一次有山东的媒体采访我，今天是一定要来的”这种莫名其妙的话（此前山东媒体采访我的多的是）。这篇采访里面引用我的话，有的是从别的媒体对我的采访摘录的，有的则是无中生有捏造的，比如下面这些话，全是记者编造的：“你可以说我不是好人，但绝不能说我是坏人。”“认识我的人远没有现在这么多。”“我也有弱点，那就是有力量，却缺乏技巧，这的确是我的软肋。”“人在做天在看，我这个人清清白白，不像某些人。”“但有一点却让我非常欣慰，那就是所有人都真正了解了我方舟子究竟是一个怎样的人。”

至于说我因为鄢烈山“一篇十分中肯的文字”而被我列为不良记者，则纯属造谣。我以前已多次说过，鄢烈山是因为在别的事被我列为不良记者。

该记者声称对我的某位好友的采访，应该也是捏造的。我的好友没有一个认为法院对肖传国案件的判决是合理合法的。

晨报记者对话“打假斗士”方舟子

鲁中晨报全媒体记者　姜涛　发自北京

2010-11-09

昨天，备受关注的“方玄昌、方舟子遇袭案”的民事赔偿部分有了结果，北京石景山法院判决肖传国等5人承担连带责任，赔偿方舟子500元，赔偿方玄昌2174.54元。而此案的刑事部分审判则以二审法院驳回肖传国、戴建湘的上诉，维持原判而告一段落。

赔偿500元是什么意思？让我请客用的？简直胡闹！

11月8日下午，本报记者从方舟子代理律师彭剑处了解到，方舟子、方玄昌遇袭案民事部分已于当天上午一审宣判，方舟子获赔500元，方玄昌获赔2174.54元。

此前，本案的刑事部分已于11月4日终审宣判，北京市一中院对肖传国雇凶袭击方舟子一案做出终审判决，裁定一审判决认定事实清楚，适用法律适当，维持原判，判决肖传国拘役5个半月。该案的刑事部分已在北京市一中院终审宣判，该院终审维持了一审法院对肖传国等5名被告人的判决结果。

一审法院在10月10日以寻衅滋事罪，分别判处肖传国和戴建湘拘役5个半月，判处许立春拘役4个月，龙光兴拘役3个月，康拥军拘役1个半月。宣判后，肖传国的律师高子程表示不满，要向市高级法院提起申诉，而方舟子一方也坚持认为判决过轻，要提出申诉。

肖传国的律师高子程认为，从整个事件看，肖传国雇凶殴打方舟子、方玄昌，是典型的故意伤害案件，但两名受害者的伤情又没有达到定罪的程度，纯从法律角度考虑，只能算是一起治安案件。法院以寻衅滋事罪定罪，偏离了法律轨道，如果认为雇凶打人的行为，即使未达到严重后果，也要追究刑事责任的话，可以通过修改现行法律来规范，但不能在此之前随意定罪。

与此同时，一直对此事保持高调的方舟子，则干脆把法院裁定书原文发布在博客上，并在微博中写道：肖传国案，不出所料，二审维持原判，二审裁定书和一审判决书内容相似，都没有讲判决的理由，无视我们提出的异议和提交的证据，一句“定罪及适用法律正确，量刑适当，审判程序合法，应予维持”就完了。

11月8日晚些时候，本报记者联系上了方舟子，电话中，他明显对此判决结果并不满意，“这简直就是胡闹！”一直能言善辩的方舟子在接受本报记者采访时，竟激动得有些语塞。

在方舟子的新浪微博中本报记者看到，对于这一判决结果他甚至这样回应道，“赔偿我500元是什么意思？让我请客用的？”。

你可以说我不是好人但绝不能说我是坏人
他可能是目前国内唯一一名既可以被唾沫淹死，又可能被掌声震死的人。

10月20日中午，北京市崇文区一家名为老浒记的餐馆，方舟子如约而至。“这还是第一次有山东的媒体采访我，今天是一定要来的。”虽然没有把话说明，但方舟子的言外之意是想通过这次采访，让更多的山东读者认可自己。

1967年9月出生，本名方是民，福建人，1990年毕业于中国科技大学生物系，毕业后到美国留学，获得生物化学博士学位。在进行了一段时间的博士后研究之后，他放弃了科学研究，成了定居美国的自由职业者。1994年，创办了新语丝网站，从事文学和科普方面的写作。2000年，网站开设“立此存照”栏目，专门揭露学术界的腐败行为……

一番并不太长的自我介绍之后，方舟子很快便融入到了这次采访中来，他说，在过去的3年多，他揭露和参与的学术打假行动已经有300多起，而在这些年中，对他打假行为的争论就一直没有停止过。

“你可以说我不是好人，但绝不能说我是坏人。”方舟子说，这是他的底线，“同时，我只是一个揭盖者，希望把真相公之于众，但造假者最终能不能得到处理不是我能决定的。”

方舟子说至今自己还清晰地记着，他曾经向某个官方的科学基金委员会举报，有人违规申请国家杰出青年科学基金，结果却音信全无。当得知被举报人顺利拿到基金后，方舟子向委员会提出质询时，一个委员回应说不需要对举报人回复，“按相关条例，机构应该对举报人答复处理结果，可结果呢？没人理我。”

方舟子对此深感无奈。为什么民间打假揭盖容易处理难？方舟子认为如果社会监督惩戒机制跟不上，舆论监督将是苍白无力的。欣慰的是，处于舆论风口浪尖的“方舟子”们，正得到越来越多的支持，“尤其是与传媒的合作，向他们提供线索，借助媒体的力量进行调查。”方舟子说。

其实，在对于学术打假的问题上，方舟子也非常清楚自己的处境，他甚至向记者坦言，“整顿学术不端的主体应该是政府和学校等权威部门，一百个我都不可能解决什么问题。”

我也有弱点，那就是有力量，但缺乏技巧
方舟子自己也承认，与肖传国的这场闹剧几乎让所有人都认识了自己，而在此之前，“认识我的人远没有现在这么多。”

同样，在目前所有听说或认识方舟子的人看来，方舟子这个名字几乎与“英雄”等同，只是前面多了“打假”二字，这并不影响大局。是“英雄”就应该饱经艰难困苦，这也是必然。

在接受本报记者采访时，方舟子依然慷慨激昂地陈述着自己过去曾说了无数遍的观点，“有人说我偏执，这要看怎么理解，如果说做事认真叫偏执，那我就偏执了，而且还会一直地这么偏执下去。”

这或许可以看做是一个被激怒的普通人的宣示，也可以看做一个英雄的勇往直前，但方舟子的偏执的确存在。

新语丝几乎称得上是中国最大的学术打假举报平台，对此，有业内人士曾这样说，“为什么大家都去新语丝举报，因为我们国家正常举报机制存在弊端。比如举报领导学术腐败，基本是白费。所以人们匿名到方舟子那里举报，这样是最痛快的途径。换句话说，是体制问题造就了方舟子，出现这样的人，是因为整个社会纠错机制出了问题。”

方舟子至少成功开辟了两条打假路径。一是科研机构的学术腐败，这是方舟子的长项，他熟知科研规则，从基因皇后，到论文造假，几乎弹无虚发。而另一条战线则集中揭露伪科学、中医、风水，方舟子遭遇了来自民间的强大阻力。

在方舟子的最重要阵地——新语丝网站上，有一份他亲手制作的《中国不良记者名单》，他认为这些记者一部分是枪手，“妄图造谣加害”，另一部分就是软文写手，专门给虚假产品摇旗呐喊。

本报记者浏览了一下这份名单，会发现很多南方都市报系的人，其中鄢烈山、徐列等人赫然在列。

鄢烈山曾以一篇题为《警惕方舟子，理解方舟子》的评论阐述了自己的观点，而就是这样一篇十分中肯的文字都被方舟子视为造谣，甚至将作者称为“不良记者”，这让人多少有些无法理解。而在方舟子被打事件发生后，鄢烈山第一时间却在自己的博客里转帖了《南方日报》的评论——《声援方舟子便是声援我们自己》。

日前，本报记者在央视主持人柴静的博文中还看到了一段这样的文字：“我和方舟子曾经因为干细胞研究一事，有过争论。之前我们有过多次节目的合作，不影响他很激烈地批评我。”

在方舟子看来，一切均取决于自己的态度，因在打假技术上，他坚信自己唯“科学”的马首是瞻。

44岁的刘华杰是北京大学哲学系教授，是国内最早接触方舟子的人之一。1999年前后，刘华杰、江晓原等一批青年知识分子组成的学术圈子，热情地把方舟子介绍给国内读者。但是现在，他们形同水火。而闻听方舟子被袭，刘华杰说，“打人肯定不对，就像骂人不对一样。但是说句俏皮话，从保护生物多样性的角度，方舟子也应该保护，这种人太少了。”言语间的“刻薄”显示，双方有过极深的裂痕。

多年来的经历也让方舟子有所改变，采访中他还主动告诉记者，“我也有弱点，那就是有力量，却缺乏技巧，这的确是我的软肋。”而在许多人看来，方舟子的这种变化似乎比其“打假斗士”的名号更让人胆寒。

人在做天在看，我这个人清清白白，不像某些人

现在虽然与肖传国的案子已经彻底终结，但对于方舟子而言，这一判决结果显然并不能让他“消气”。

现实中，被打假斗士盯上的人都不好受，而遗憾的是，肖传国更因为怀恨在心选择了黑色报复。在赴北京采访的过程中，本报记者接触了方舟子的几名好友，他们均认为雇凶打击对手本是黑社会才做的事，肖传国一个堂堂的教授也如此，不得不让人感叹世风日下。

“虽然我也觉得判决轻了，不过我认为他（方舟子）还是应该尊重法律的判决的，国有国法，家有家规，法律这样判肯定是有依据的，既然改变不了判决何不继续投入打假事业，像肖传国这样的人绝不是最后一个。”在11月8日上午的判决结果出来后，方舟子的一名好友在接受本报记者采访时说，但就目前的情况来看，他又十分担心方舟子下一步的举动，“依照他（方舟子）的性格，这事肯定不会就这么完了。”

每个人都有那么一两件值得回味的往事，方舟子也不例外。

在接受本报记者采访时方舟子称，自己最难忘的一次打假，是2001年上半年揭露核酸营养品骗局的案例。这是他扬名立万的处子秀。

他曾说：“当时刚刚开始打击学术腐败，涉及的案例还不多；这个案例牵涉到了众多生物化学界的人士，一个学过生物化学的人都知道是骗局的东西，竟然有那么多中国的生物化学家在为之捧场、狡辩，令我这个学生物化学出身的人感到震惊。”这个案例涉及了广大消费者的利益，也引起了南方周末等媒体的监督报道，各媒体的报道持续了近半年时间，后来连卫生部、国家工商总局都出来发了通知，影响比较大。

方舟子告诉记者，“美国《科学》杂志因为这个事件专文报道了我在网上打击学术造假的事迹，你可能并不清楚，多少年来，这种殊荣很少有中国人有过。”

还记得在2005年之后，关于“伪科学”的争论愈演愈烈。2006年底，中国科学院自然科学史研究所的研究员宋正海等人联名给中央写信，要求从科普法中剔除“伪科学”，并和方舟子多次在公开场合辩论。2007年，在凤凰卫视的“一虎一席谈”的一场电视辩论中，方舟子参加了第一场辩论。双方几乎发生了肢体冲突，现场充满火药味。反方的一位老先生气得浑身发抖，中途退场。剧组甚至请来了医疗救护队以防不测。“为什么这么多人对方舟子不满甚至憎恨？因为很多人一辈子的研究成果，被方舟子用‘伪科学’一棍子就给打死了。”宋正海说。

宋正海等人一度怀疑方舟子受到了来自美国敌对势力的资助，曾经去查，但是也没查出什么。“人在做天在看，我这个人清清白白，不像某些人。”方舟子说，虽然自己这次遭袭很冤，也很窝囊，“但有一点却让我非常欣慰，那就是所有人都真正了解了我方舟子究竟是一个怎样的人。”


奇闻：国际广播电台找一帮老外混混朝我喷粪

发表时间:2010-09-19 20：03：25
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m1hn.html
    中国国际广播电台真够搞的，找了一帮在北京的老外混混来骂我。来自法国的朱力安说：“我不是那么喜欢方舟子本人，他有好多做法是为了达到自我炒作的目的，不诚实。”我哪里不诚实了？不就是当初批中医把你这个顺势疗法的信徒也批了？别以为中国话说得溜，就可以胡说八道。

    来自爱尔兰的董漠涵说：“其实方舟子采取的措施可能有人反对，有人支持，但是你不得不承认他也完全明白了他在自我炒作，我怀疑他有可能想成为一个烈士，但是没法替人家说话了。”这个老外混混更神了，还能知道我心里怎么想的？你是一条来自爱尔兰的蛔虫？

    这帮老外混混拼命在中国炒作自己，就以为别人也都和你们一样喜欢炒作？

    李欣说：“千万别以为这一件事，让方舟子变得神话了。”所以你就找了一帮老外混混来朝我喷粪？

有的人大概说假话说惯了，以为不诚实没什么大不了的，不知道对某些人来说，说他不诚实是对他的人格的最大侮辱。

打假"斗士"北京街头遭袭 2010年9月18日

2010-09-19 16:08:02 　来源：国际在线专稿 　编辑：沈湜

http://gb.cri.cn/34904/2010/09/19/5190s2997420.htm

    本期话题：打假斗士方舟子北京街头遭袭

    据《新闻晚报》报道：记者登录方舟子的新浪微博，一篇以方舟子妻子的口吻发布的博文透露了方舟子在北京住所附近遭袭。微博中写道：“我是方舟子的爱人，代替他发布这条微博。刚才在北京住所附近，方舟子遭到两个埋伏歹徒的辣椒水和铁锤袭击，受轻伤。方舟子两袖清风，铁骨铮铮，为民除害，无怨无悔，更无所畏惧。期待北京警方早日缉拿凶手，更期待中国社会不再需要方舟子以一己之力抗拒群魔的那一天。”记者发现，已有7955人转发了该篇微博，还有4582人针对此事发表了评论，而且数字一直在不断地更新。

    著名打假人士司马南说：“很无奈，也很同情，我也是多次遇到这种事情，也多次流血。方舟子们的安全问题谁来保护？”

    老外看点：

    来自法国的朱力安说：“我不是那么喜欢方舟子本人，他有好多做法是为了达到自我炒作的目的，不诚实。但是话说回来，你为了打到一个打假的大目标，你使用一些不太诚实的手段，但是这是必须要使的话，从原则上我倒觉得不是不可以。只是说在实际接触的情况下，你会觉得方舟子的打假还是很片面的，包括上次做了一个关于中医的节目，方舟子就一味的打击，说中医不科学什么的，明显有时候是为了节目，一定要激烈的站在一方，就是说你要想出名的话，你太中和是火不起来的。但是我可以不同意你的观点，但是我一定要捍卫你说话的权力。而且打假的这个事情在中国是必须要有的，中国是一个两极化的社会，有极富有的，也有极贫困的。”

    李欣说：“方舟子这个人诚不诚实我不知道，但是我觉得他某些言论也好，做事的方式也好，我觉得有点极端，任何问题都不能通过产生这个问题的手段来进行解决。所以我跟朱力安一样，不是很赞成方舟子这个人，因为他提的某些言论像反对中医，是很片面的。但是这件事情是一件暴力事件，这个我们肯定是要支持方舟子的。”

    来自爱尔兰的董漠涵说：“其实方舟子采取的措施可能有人反对，有人支持，但是你不得不承认他也完全明白了他在自我炒作，我怀疑他有可能想成为一个烈士，但是没法替人家说话了。通过他的言行和媒体采访，他选择的观点就是最极端，而不是稍微中庸，也许中药没有那么多的科学根据，你不得不承认中医存在上千年了，但是我们对中医了解的太少了。但是方舟子没有说过这样的话，他就是一句话，说中医师伪科学。”

    李欣说：“在方舟子遇袭的事件上我们肯定是方舟子，我们应该反对任何形式的暴力和违法行为，但是同时我们不应该因为这件事情就把方舟子推向神坛，就认为方舟子怎么怎么样，就应该无条件的支持他。”

    董漠涵说：“这其实就他很愿意往这方面发展了。”

    李欣说：“千万别以为这一件事，让方舟子变得神话了。”


《东莞时报》捏造对我的采访

发表时间:2010-09-19 16：09：35
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m1co.html
本人没有接受过《东莞时报》的采访，以后也根本不可能接受这种污蔑我报假案的不良媒体的采访。那些记者与我的对话是从《成都商报》抄来的，通过巧妙的编排让人误以为是其记者对我的采访。

2010年9月19日 星期日 放大 《东莞时报》捏造对我的采访 缩小 《东莞时报》捏造对我的采访 默认 《东莞时报》捏造对我的采访
方舟子炮轰
科学家刘维宁“首席”身份不实
《东莞时报》捏造对我的采访
方舟子
《东莞时报》捏造对我的采访
刘维宁
《东莞时报》捏造对我的采访

    ●方舟子指其加拿大国家航天局首席科学家身份是“自封的”

    ●刘维宁将在半年后接任中国“夸父”工程首席科学家

    9月16日，中国著名教育家，前武汉大学校长刘道玉之子、“加拿大国家航天局”科学家刘维宁成了方舟子被打后首次炮轰的对象。

    将在半年后接任中国“夸父”工程首席科学家的刘维宁，在微博上自称是加拿大航天局首席科学家。随后，方舟子连续在微博上发7条信息，质疑刘维宁“加拿大国家航天局首席科学家”身份有夸大的嫌疑。

    刘维宁在连续写了两条微博进行解释之后，就不再回应。

    昔日神童开博宣称回国做事

    9月15日，新浪首页推出了加拿大国家航天局科学家刘维宁的微博。刘维宁在微博中称：非常高兴在新浪开微博，结识更多朋友。我是加拿大国家航天局首席科学家，19岁出国，在国外生活了28年啦！我决定在年富力强的时候回国，为中国做一些事情……

    刘维宁微博一出，立即得到了无数粉丝热烈欢迎。一些粉丝检索后获悉，刘维宁的父亲就是中国著名的教育家，前武大校长刘道玉。此外，刘维宁本人早有神童美誉。1978年7月，刘维宁以初三学历参加全国高考，获取高分，15岁时进入武汉大学空间物理系学习。应中国科学院邀请，刘维宁将在6个月后回国，接替北京大学涂传诒院士担任中国“夸父”卫星项目首席科学家。

    方舟子微博上指其身份夸大

    这一系列光环下，刘维宁微博在短短的十多个小时里盖起了数百条全是关切与赞美的跟帖“高楼”。

    但质疑也随之出现，一些网友对刘回国的动机进行了质疑。16日上午10时，一个叫“路易12”的网友查询了加拿大国家航天局的网站后发现，该网站对刘的介绍是该局空间环境项目科学家，他率先对刘维宁自称的首席科学家的身份提出了质疑，并提醒刘维宁，中国还有个方舟子。还有网友怀疑刘维宁是唐骏第二。

    网络上的热炒，引起了方舟子的注意。16日上午10时28分，方舟子回复微博称，加拿大航天局的网站只说你是日地科学项目的几个“项目科学家”之一，在刘维宁的上面还有“资深项目科学家”和主任，怎么一准备回国就把自己说成了好像独一无二的“首席科学家”？

    论战焦点

    专家or公务员？

    方舟子的介入，立即引爆了网络。刘维宁在微博上对此进行了解释：加拿大政府具有科学家称号的公务员分五级，五级最高。加拿大航天局具有科学家称号的约有二十人，在职者中五级一人。至于五级科学家是否该称首席科学家，有识者辨之。“我是加拿大航天局最有影响的科学家,即使在整个加拿大政府范围看,坐井观天,我也可算入十个最有影响的政府科学家的行列。”

    方舟子则针锋相对指刘维宁混淆了概念，原来只是自己认定的首席“公务员科学家”。方舟子在微博中穷追不舍：“就算你是唯一五级公务员，却在一个项目里和另7个‘项目科学家’平级，受‘资深项目科学家’领导，还要受航空局更高级科学家领导，算什么首席？比你更高级别的那些科学家不在公务员系列吧？”

    方舟子称，刘维宁自称英文写作高手，但所有用英文写作的作品都没有发表。唯一发表的中文作品，就是自己在国外的生活记录，文笔简直没法看。此外，刘维宁大学毕业后，在加拿大的大学里，连一个教授的位置也争取不到，怎么可能是顶尖的学术人才？ 据《成都商报》

    生化博士方舟子

    专门揭学术造假

    本名方是民，1967年9月生于福建省漳州市云霄县。1985年毕业于云霄一中，在当年高考中以福建省语文状元的身份考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位。先后在美国罗切斯特大学生物系、索尔克生物研究院做博士后研究，研究方向为分子遗传学。

    自1999年以来，方舟子设立新语丝网站，通过发表自己的文章以及刊登网友文章，揭发中国科学界和教育界的学术腐败现象，批判新闻界的不真实报道，以及批判伪科学、伪气功、伪环保、中医等。

    对话方舟子

    “海归浮夸风已成学术公害”

    9月17日，记者专门就此事采访了方舟子。方舟子就炮轰“夸父”首席科学家一事进行了解释。

    记者：他是五级公务员科学家，是加拿大最高级别的公务员科学家。你怎么解读这个五级公务员科学家在加拿大的真实学术状态？

    方舟子：五级指的是公务员级别，不是学术职称，国外公务员是按年限升级，资历老级别就高，工资高，和学术等级的高低没有任何关系。

    他的真实身份是项目科学家之一，还要受资深科学家和主任的指挥。在国外，首席科学家是一个非常高的身份，刘称自己是首席科学家，但我在加拿大的朋友从来都没有听说过这个人。

    记者：他曾被称为神童，25岁就通过了博士论文答辩，是否说明他本身的天赋和学业都是过硬的？

    方舟子：神童多了，他读书没有问题，但这和科研能力和成果有关系吗？这样的神童在中国科大少年班里多了。

    记者：你炮轰刘维宁的动因是什么？

    方舟子：现在科学家有一个很不好的风气，一些回国人员，利用国内外的信息差，和普通公众不懂外语的这种信息不对称的状态，将自己在国外的身份拔高，夸大其词。一些留学人员学术能力不怎么样，但很擅长动不动就以爱国的名义忽悠人，这是一个比较普遍的现象。打假10年来，这样的例子，我们已经揭露了很多。科学界的不诚信，直接败坏学术风气，是比较严重的问题。

    记者：这种情况在我们的科技人才的引进中是否普遍？

    方舟子：这种人为拔高的现象很普遍。引进人才的过程中走关系开后门的现象严重，一些大学或研究所为了自身形象的需要，对这种拔高抱着容忍甚至是鼓励的态度，也助长了这种不实事求是的做法，加剧了学术环境的恶化。

    昔日“神童”刘维宁

    15岁考入武汉大学

    公开资料显示：刘维宁英文名William Liu,1962年11月出生于湖北武汉，其父亲是武汉大学前校长刘道玉。

    刘维宁本人早有神童美誉。1978年7月，刘维宁以初三学历参加全国高考，获取高分，15岁时进入武汉大学空间物理系学习。1982年8月至1983年5月，刘维宁就读于美国俄勒冈大学物理系，曾考出该系博士资格考试的历史最高分。

    1988年5月，刘维宁到加拿大阿尔伯特大学物理系做博士后。1990年加入加拿大空间研究网任研究员。2000年，刘维宁赴加拿大航天局总部担任空间环境科学学科主持科学家，成为加拿大空间物理学界的实际领导者。

    刘维宁除科学外，真正有造诣是写作。20世纪90年代中期，刘维宁对西方哲学、历史、美学、心理学和文学进行了系统的学习，开始用英文创作小说，被认为是华人中英文的一流写手，著有短、中、长篇小说数十万字。但由于低调，一直没有发表。他认为最好的作品都是自娱的，像梵高的画，生前最好一钱不值，身后才能永垂不朽。

    延伸阅读

    中国“夸父”工程

    探索太阳的“夸父工程”将是世界上唯一一个系统的日地空间探测工程，总投资15亿元左右，工程期限为2003年～2015年。刘维宁受中国科学院邀请，将于半年后接任此工程首席科学家。

    与“嫦娥计划”不同的是，“夸父工程”是锁定太阳的深空探测计划，又称为“空间风暴、极光和空间天气”探测计划，由三颗卫星组成。

    “夸父工程”的科学目标是观测空间天气事件从太阳到地球的整体连续变化现象，揭示控制日地空间系统的基本物理过程，提高空间天气灾害预报的准确度，服务航天通讯等高科技活动。


再说《国际先驱导报》造谣抹黑转基因

发表时间:2010-09-19 15：50：16
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m1c4.html
《国际先驱导报》造谣说先玉335是转基因玉米，因为他们查过其父本PH4CV的专利说明说是转基因玉米。PH4CV的专利（专利号6897363）说得清清楚楚，是近交系玉米（Aninbred maizeline），只不过在权利声明（claims）里头提到可以作为转基因玉米的材料，于是就被《国际先驱导报》歪曲成是转基因的了。


《国际先驱导报》又造谣抹黑转基因

发表时间:2010-09-19 00：17：35
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100m11x.html
【方舟子按：美国种植的玉米80％以上都是转基因品种，如果转基因玉米能让老鼠死亡，美国的老鼠早就死光了。《国际先驱导报》这么弱智的谣言居然还有那么多人信，何况他们说的那个玉米品种“先玉335”根本不是转基因品种，而是杂交品种。中国还没批准转基因玉米的种植，美国已种了、吃了14年。

《国际先驱导报》记者金微一贯靠造谣抹黑转基因，早就被多次揭穿过，还出来表演，真是痴心不改。前一阵子该报记者想采访我，被我训了一顿：贵报有金微这种专门造谣的记者，谁敢和你们打交道？推广转基因作物是中央一号文件宣布的国策，你们是新华社的报纸，是喉舌，竟敢一再用谣言反对国策？

国策当然也可以有根有据地质疑、反对，但是靠造谣来反对国策、制造社会恐慌，性质完全不同。近来有关转基因的谣言几乎全部出自《国际先驱导报》，全部来自乌有之乡的枪手金微，新华社办的报纸如此公然用谣言挑战推广转基因作物的国策，安然无恙，反而某些非官方报刊因为讲了真话受处分。】

老鼠不见了——山西、吉林动物异常现象调查
《国际先驱导报》记者金微等报道
（2010年9月17日《文摘周报》摘编）
导语：当种种动物异常现象摆在眼前，转基因突然成了绕不开的话题。也许，争议、发现异常并非坏事，它可以警醒人类，那些未知的不确定的风险，其实近在身边。
消失的大老鼠
一直深受鼠患之苦的山西农民刘旻（音敏min），现在却为当地老鼠绝迹而感到不安。刘旻是山西晋中张庆乡农民，家里种了十来亩玉米。“过去，家里的老鼠经常是蹿上蹿下的，需要买剧毒的农药。从三年前开始，我突然发现即使不放老鼠药，也少有老鼠吃家里东西了。”刘旻说。为此，刘旻决定观察村里的老鼠情况。他跑去问贩卖玉米的，他家里堆积如山的玉米也不见大老鼠光顾，偶尔只看到小老鼠。即使是小老鼠，也是呆头呆脑，看上去还不会分辨方向。
今年五月，记者在晋中八个村庄走访，进一步印证了刘旻所说的动物异常情况，并发现了当地另外的怪事：母猪产子少了，不育、假育、流产的情况比较多。村民张健红养了近十年猪。他说，以前他家养的二十多头母猪，一窝猪最多能生16只，从来没有低过10只的。也就是在四年前，他发现母猪生的小猪越来越少。还有些生下来的小猪，看起来很健康，但生下来没过多久也死了。
地处吉林省榆树市西北部的弓棚镇，是全国闻名的生猪集散地。不过，当记者今年七月底到该镇调查时，发现这里很多村子的养猪业已经变得萧条。
除了老鼠和猪以外，记者还在晋中发现羊和狗出现了异常的情况。杨村的一位养羊专业户介绍，以前母羊一胎能生两三只。但是，现在只有一只，最多时两只。一名狗贩子也与记者聊起，现在狗经常出现肝腹水或肾腹水情况，剖开肚子总会有很多水。他说，他现在一般不收购肚子大的狗，因为这些狗会亏本。
玉米惹的祸？
记者在采访中发现，这些出现异常的动物，几乎都吃过同一种玉米——先玉335。在记者调查的所有养猪户中，他们均表示，自从家里种了先玉335，这些玉米就成了猪饲料。而猪出现异常，也都是在以这些玉米为猪饲料之后。
晋中的羊虽然不是直接吃的先玉335，但主要饲料是当地用玉米做完醋以后的玉米渣，就是当地俗称的“醋糟”。刘旻告诉记者，正是在种了这种先玉335玉米后，他发现老鼠逐渐减少了。
记者在吉林省榆树市弓棚镇新农村九村采访时，发现了一家母猪没有出现异常情况的养殖户。她从去年开始养母猪，目前保持十几头的规模。她称家里的母猪一般都有12头的产子率。这位养殖户介绍，她喂的是自家种的玉米，主要是国产的“信誉1”，她没有种过先玉335玉米。
有专家告诉记者，先玉335在2004年正式推产，2006年开始普及。5至6年的时间，老鼠可以传递20代以上，猪可以传三代，而这个时长仅为人的生命周期的十分之一。因此，老鼠表现突出，而人却不会出现严重的反应。
转基因疑云
“农民的观察也往往高于科学家的发现。许多线索农民更能够提供，而科学者经常在实验室里。实验室里的一些数据，相对于现实问题，是显得苍白。”对于刘旻的怀疑，中科院植物研究所蒋高明认为，暂时虽不能完全肯定先玉335是转基因玉米，但是从种种迹象看，这个玉米很可能是“有些手脚”的。
根据中国农业部门的公告，先玉335是美国先锋公司选育的杂交玉米。其母本为PH6WC，父本是PH4CV，均为先锋公司自育。先锋公司在接受采访时称，先玉335“不含有转基因成分，为非转基因玉米新品种”。查证的过程异常艰难。记者就此向多位专家求教，大都称不了解或者难以证实。
后来在一位海外读者的协助下，记者终于在美国专利商标局的官方网站上查到了关于“PH4CV”的信息。
PH4CV的类别编号包括“800/302”.在美国专利法的规定中，“302”即指“基因修饰”。长长的专利资料文件显示，PH4CV的开发，包括了使用BT和HT转基因技术——这是用于大宗农作物仅有的两类转基因技术。
对转基因问题非常关心的云南财经大学社会与经济行为研究中心教授顾秀林认为，转过一次基因以后的作物，不论经过多少代自交，然后再做多少次杂交，也不是传统意义上的杂交品种，而是转基因品种。
“如果是这样的话，山西、吉林等地的各种动物异常反应，就有了比较合理的解释。因为世界各地独立试验均揭示，转基因食品喂养动物，会出现肾脏和肝脏损害，生殖系统出问题，免疫不正常。而这种大面积、多地区类似的异常反应，也绝非仅仅是环境因素改变而形成。这意味着转基因玉米正在我国进行着实实在在的非模拟检验。”一位业内人士说。

《谁动了老鼠的基因？》
编辑手记：接近真相让人如此不安
《国际先驱导报》张陆煜
    对于我们这样一份周报来说，花四个月的时间操作一组报道，无论从时间上还是人力耗费上，都有点奢侈。本以为，编完这组报道后，悬了四个月的心会放下来。可是，当疑惑得到解答，当隐藏在背后的真相逐渐清晰，我们才发现，不安和担忧似乎刚刚开始。
    5月份，晋中一位农民向本报记者金微透露，自打村里种了先玉335玉米之后，老鼠逐渐变少，接近消失。金微一直很关注转基因问题，这个消息让他想起很多国外科学家的报告中提到的食用转基因作物引起的动物异常现象。他为这个消息彻夜难眠，为了追寻真相，踏上了去晋中的火车。
    老鼠变少，母猪流产……动物的种种异常让人不安，也不解。天敌变多、玉米发霉、生态污染……当种种可能被一一否定，唯一能与所有的动物异常联系在一起的线索只剩下这些动物吃过的食物——先玉335。查找原因的艰辛远远超出了我们的想象，在问遍了所有可以问到的专家后，无论是动物异常的原因，还是先玉335，都成了存在电脑里的一段悬案。
    有专家怀疑，先玉335也许是转基因玉米。对此，我们不敢贸然下结论。迄今为止，相关政府部门尚未公开表示允许转基因农作物大面积种植。
    转基因技术被很多人看作是未来农业的发展方向，从科学的角度，我们对这项年轻的技术充满了尊敬。当然，它引发的争议我们也无法忽视；很多已经公布的动物实验证明，食用转基因食物是有风险的。毕竟，这是一项年轻的技术，在其应用到实际生活的近20年里，老鼠已经繁衍了无数代，而人类尚未经历一个生命周期。欧洲对于转基因食品采取抵制态度，美国很多机构和学术团体也不断发布研究报告，警示转基因作物给农业和健康带来的危害。
    不过，我们对技术本身没有任何的偏见和看法，转基因就像是恰好闯进我们视野的一种解释动物异常的可能，和其他可能一样，成为我们苦苦追查的目标。
    在追查原因的过程中，我们甚至希望，山西的种种是孤例，是偶然。为此，记者再次去先玉335非常普及的吉林做调查。事实却加深了我们的不安，那里的动物异常和山西竟然如此相似。
    向先锋公司询问，发函农业部，查找先玉335的技术资料，根据中国农业部门的公告，先玉335是美国先锋公司选育的杂交玉米，其母本为PH6WC，父本为PH4CV，均为先锋公司自育。
    将近四个月的追查和重复努力让人绝望。就在几乎要放弃的时候，本报记者终于在美国专利商标局的官方网站（www.uspto.gov）上查到了关于PH4CV的信息。
    PH4CV的类别编号包括“800/302”；在美国专利法的规定中，“302”即指“基因修饰”。长长的专利资料文件显示，PH4CV的开发包括了使用BT和HT转基因技术——这是用于商业化大宗农作物仅有的两类转基因技术。
拜访专家，一位海外读者发来了先玉335的父本信息，我们寻根求源，终于找到了先玉335和转基因技术间的种种联系。这是在我们的能力范围内，能够给出的关于山西和吉林动物异常的一个最为合理，或者说，最为可能的解释。
    不过，当怀疑被证实，当真相一步步接近，我们却失去了媒体人的兴奋。这是如此令人不安的一组报道，我们不希望，转基因技术可能具有的未经证实的风险，要由我们甚至我们的下一代来检验。
    作为媒体，我们能力有限，只能列出我们能够列出的线索，写出最接近真相的各种可能。这组报道更像是在抛砖引玉，我们希望更多的机构和部门，能本着科学的精神和为苍生百姓负责的态度，善待我们的土地，以及生活在这片土地上的人们。让我们，也让所有可能面临着风险的人，不再会因为这样的事情彻夜难眠。


无耻的凤凰卫视咨讯台“网眼欲穿”

发表时间:2010-09-08 00：33：27
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100ltwa.html
肖传国上传的视频与我此前叙述的受恐吓经过完全相符，他们竟抹掉视频录音，用旁白的方式为肖圆谎，声称视频证明我是在报假案、卖书、募捐！（其实基金会早在这之前就已成立）两位主持人，你们如此造假污蔑我，还有一点点良心吗？

凤凰卫视咨讯台污蔑我造假：
http://v.ifeng.com/society/201009/2e804037-c203-41d3-8d4e-f426d6ec1b9c.shtml

对比：
肖传国自曝2007年雇人跟踪我、冒充快递公司、谎称为我的朋友送我要的材料、上门恐吓我“你自己做的事情自己清楚”的视频。
http://www.tudou.com/programs/view/K7XZgeTMdLw


钱伟长不是“两弹一星”元勋

发表时间:2010-08-02 06：02：03
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100l7a9.html
    新华社７月３０日的报道《“祖国的需要就是我的专业”——追记与世长辞的钱伟长教授》称“作为‘两弹一星’元勋，他与钱学森、钱三强并称‘三钱’”，国内多家媒体，也纷纷称钱伟长是“两弹一星”元勋，包括《光明日报》、《新京报》、《新闻晨报》（上海）、《三晋都市报》、《楚天金报》、《海峡都市报》、《山西晚报》、《三湘都市报》、《现代金报》、《钱江晚报》以及台湾《联合报》。

    实际上钱伟长从未参与“两弹一星”工作，更不是“两弹一星”元勋。1999年表彰的“两弹一星”元勋共23人，其中“三钱”为钱三强、钱学森、钱骥。钱三强负责原子弹、氢弹；钱学森负责火箭、导弹；钱骥负责中国第一颗卫星的设计，1983年就去世了，知道的人不多，可能因此以讹传讹传成了钱伟长。钱伟长如果1957年没被划成右派倒也有可能参与“两弹一星”。1957年成了右派以后钱伟长也干不了什么事儿，就相当于技术员，当然就是“万能科学家”了。这本是时代悲剧，却自诩“我自己没有专业，中国的需要就是我的专业”，就成了个人悲剧。不过，从与胡海昌院士争夺广义变分原理首创权不惜进行人身攻击的恩怨看，钱伟长其实还是很看重自己的专业地位的。

    有媒体评论员称：“钱伟长老先生仙逝了。以‘三钱’为代表的老一代科学家，包括‘两弹一星’功勋专家，全部驾鹤西去了。”实际上“两弹一星”元勋至少还有10人健在，公众较熟悉的包括周光召、朱光亚和去年获得科技最高奖的孙家栋。

    国内报道还称，爱因斯坦看了钱伟长的博士论文后感叹：“这位中国青年解决了困扰我多年的问题。”钱伟长的论文研究的是“弹性板壳的内禀理论”。无资料表明爱因斯坦对应用力学特别感兴趣。困扰爱因斯坦多年的是统一场这个物理学最大的问题，不太可能被一个供研究生研究的三级学科问题困扰多年。


《南方人物周刊》采访方舟子策划书

发表时间:2010-07-21 00：58：45
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100kusp.html
(2005年5月）


视频：山东电视台齐鲁频道“风水是不是文化遗产”

发表时间:2010-06-24 02：35：20
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100k495.html
画面清晰，但音频不佳：

http://www.openv.com/play/QiLuTVprog_20100618_7222229_0.html

画面较模糊，但音频较佳：

http://v.youku.com/v_show/id_XMTgyNzk2ODMy.html

国外网友可看youtube：

http://www.youtube.com/watch?v=XG_kYXfOHPk
http://www.youtube.com/watch?v=wcX9NI0KKmQ
http://www.youtube.com/watch?v=TI18PB61BXc
http://www.youtube.com/watch?v=YP2i-rKlQNg
http://www.youtube.com/watch?v=qLP5Bc_7DHg
http://www.youtube.com/watch?v=BGq_nNNSV0o
http://www.youtube.com/watch?v=kxviCePQorQ


被山东电视台奉为上宾的“风水大师”

发表时间:2010-06-23 05：17：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100k3f0.html
6月17日下午，我在山东电视台齐鲁频道“开讲天下”栏目录制一期关于风水是不是优秀文化遗产、值得去申请非物质世界遗产的辩论节目。支持方有“北京师范大学文化产业创意研究院研究员”、“风水大师”李建军，“新华网评论部主编”窦含章，反对方除了我，还有一位济南市民。
节目编导来找我做节目时，我一口回绝，一则因为我已定下要去辽宁台做一期访谈节目，时间有点紧，二则我对他们请的那位“风水大师”的底细略有所知，不想去和江湖人士辩论，那太掉价。而且我本来就反对电视台把什么跑江湖的都请去人模狗样地当嘉宾，这是在抬高这些人的身价。编导第二天又给我打了一个长长的电话，反复劝说我，说如果我不去，找别人怕压不住李建军，变成了替风水做宣传，社会影响不好等等。我说我是不可能去和“风水大师”心平气和地讨论什么问题的，如果我去，就是要去打假的，要把“风水大师”的假身份、从前的案底都当场揭穿的，你们会认为这是在人身攻击，跑了题，肯定不是你们愿意看到的，就算了吧。编导说，我们请你就是为了打“风水大师”的假的，把李建军找来就是来当靶子的，你绝对可以揭穿他，不过为了避免李建军跑掉，为了让节目顺利录制下去，你最好在节目快结束时再揭穿他。还说，你对节目的录制形式有什么要求，都可以提出来，我们一定办到，但是你无论如何要来。我勉强同意去了。
先说说李建军是何许人。在上个世纪80年代，李建军也是一位“特异功能大师”，自称有透视眼，能看透人体病情，百发百中，并用肉眼探测出秦陵秦始皇尸体保存完好。不过当时神州大地大师济济，李“大师”声名、事迹都不显著。李建军的出名，在他于1989年不知何故号称以“隐身术”出走香港之后。在香港，他自称是为毛泽东“算命”、“看风水”的“大儒”赵润生的外孙、嫡传，是“中国十大特异功能奇人之一”，在香港有人追捧有人打假（香港大学反伪斗士曹宏威曾在电视台摆好设备要测李建军的透视能力，结果李建军临阵脱逃）。终于在1992年被港府以偷税罪逮捕，没收财产。此前李建军拿了汤加王国护照，成了汤加公民，所以港府就把他驱逐去汤加。之后李建军去了台湾，正逢台湾大选，出书称连战请他看风水，并指点连战如何“作法”破坏宋楚瑜的风水，把连战惹火了，公开驳斥李建军造谣。1996年，李建军在台湾因伪造文书罪再次被捕，也被驱逐去汤加。李建军后辗转去了美国洛杉矶，现在拿的应该是美国护照。
李建军自称的头衔包括：“联合国教科文组织顾问”，但在联合国教科文组织网站上搜不到他的名字，除了李建军的自我介绍网页，也找不到有英文网页提到教科文组织有他这么个顾问，我们也难以理解为何教科文组织要聘请一个有两次犯罪记录的人当顾问；“美国南加州大学人体工程学系主任”（有时也称“美国南加州大学(USC)人体工程学计划主任”），但是在南加州大学网站上找不到有这么个系或计划，更搜不到李建军的名字，除了李建军的自我介绍或枪手介绍他的网页，找不到有关南加州大学聘请李建军的任何资料，我们也难以理解南加州大学为何会聘请这么一位既无学术背景也无任何学术贡献的人当主任；“上海复旦大学客座教授”，这个倒有可能是真的，中国著名大学聘请“风水大师”当客座教授没有什么奇怪的。
李建军自称的惊人事迹包括：由国家委派前往罗马为罗马教皇治病从而与罗马教皇结为莫逆之交；为美国白宫的环境、布局等做总规划；应中国领导人邀请在天安门看风水，设置天安门国旗高度；曾受韩国总统邀请策划修建韩国政府办公大楼；受埃及国家领导人盛邀前往开罗检测金字塔子午线（子午线即经度，还需要他来测？）；应前日本首相邀请，为日本高层领导传授《易经》文化；应菲律宾总统邀请，用儒家、《周易》学说帮助菲律宾总统拉莫斯制定治国方针……当然，所有这些事迹，都只出现在李建军的口中，找不到任何可资佐证的材料。
李建军的这些头衔和事迹，网上一搜他的名字就都出来了，头脑正常者一见就知道是假的，所以我真以为山东电视台是请我去打假的。到了以后，我才起了疑心。在节目录制之前编导和嘉宾一起吃了顿午餐，李建军被安排坐在我旁边，这是我第一次如此近距离地接触某位“大师”。言谈之中我知道李建军竟是为了录制这个节目特定从美国洛杉矶赶来的（上午刚到），而且乘的还是头等舱（李向编导抱怨说回程航班太晚，编导回答说“早一点的航班没有头等舱了”。李考虑再三，决定还是乘早一点的航班，但是要求候补头等舱）。我不免心里嘀咕，花这么大价钱请来，就为了当靶子？中国风水师遍地都是，要当靶子挑谁不行，何必特定从美国用头等舱运来？这显然是当上宾请来的，有个佐证：编导对李建军说：“我们黄台（长）想见您。”（可没说黄台要见我或其他嘉宾）不过后来因为黄台临时要去参加更重要的会，这个与“风水大师”的单独见面会就取消了。
节目录制到下半部分，李建军开始侃侃而谈“我在联合国教科文组织工作时曾到日本”如何如何，我就接过话题，开始揭露他的身份，不顾主持人的试图打断，基本把想说的讲完。然后李建军就被我打蔫了，用主持人的话说：“李先生已经沉默了很长时间了。”窦含章见李建军不再作声，反而更加起劲，仗着嗓门比我大，压着不让我说话，为虎作伥，实在可恶。
节目原定当天晚上就播出，我也在网上发了通知。但山东网友反映看到的是别的内容，我问了编导，回答说由于录制时间长了，要好好剪辑，播出时间待定。后来通知第二天晚上播出。这个节目不上卫星，但在新浪视频可以收看直播。一听说要剪辑，我就特地在网上收看，果然，我揭露李建军的部分基本上被删掉了。证明了我的确是以“请你去打假”的名义被骗去和“风水大师”讨论问题，而且通过裁剪显得双方势均力敌，比如我的一些话被掐头去尾，显得突兀，甚至有点语无伦次。又如，李建军指责我说不像个学者，不会跟人进行学术讨论。我回应说，风水这种骗人的东西算什么学术，还用得着做学术讨论？你想做学术讨论找别的风水师去。播出时保留了李建军对我的指责，却删掉我的回应，只播了我一副显得很无奈的样子。
节目录制时播出一个短片，说韩国正在为风水、汉字、中医等等申遗，韩国还说孔子、李时珍是韩国人，我当场指出这些都是国内愤青在网上捏造的反韩假新闻，早就被韩国政府和韩国媒体澄清了。结果节目继续播出这个短片，却删掉我的澄清。可见齐鲁台根本不怕播出假新闻。
编导对为何不守信用删掉我对李建军的揭露，解释说是台长看了样片后要求删掉的，原因有二：一、我在揭露时显得很激动，播出了有损我的学者形像。看来这个电视台想让我当他们的形象大使。不过我揭露时的样子并不比播出的某些部分更显得激动。二、让观众知道电视台请了一个江湖骗子，对电视台的名声不好。所以他们宁愿继续把观众蒙在鼓里，误以为江湖骗子真的是一个学者。
节目播出时给李建军打的身份是“北京师范大学研究员”，是各个嘉宾中唯一打出具体机构和职称的，很吓人。李建军给我一张名片，上书“北京师范大学文化产业创意研究院研究员”，自称今年10月正式上班。又送我一本北大出版社给他出的风水新著《中轴》，由北大校务委员会副主任迟惠生写序推荐。近来李建军在国内出了很多本书，据称还接受了《人民日报》记者的长篇采访（见其博客），大有在大陆东山再起之势，距离他出走香港，正好20年，真是“二十年后又是一条好汉”。焉知这个节目，就不是他杀回中国的又一个铺垫？
山东台编导曾在电话里威胁我说，如果我写文章批他们，导致他们的节目被取缔，他不会放过我。我这人是从不怕威胁的，所以就有了这篇文章。不过我觉得这个编导太多虑了。“风水大师”、“特异功能奇人”被电视台花重金请去做表演、当嘉宾，又不是什么新鲜事，有哪个节目因此被取缔了？“风水大师”在电视业界、在官场能量之大，我们又不是没有见识过。我和司马南曾经受南京电视台的邀请去录一期批风水的节目，到了才被告知节目取消，后来打听到是由于“风水大师”动用了对主管官员的影响，下令不准录制了。

2010.6.22.


又冒出一个“侠客行创办人”

发表时间:2010-03-07 07：19：57
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hudu.html
    【方舟子按：不久前冒出了一个科学松鼠会的“竹人”自称“新语丝创办人”，现在偶然发现还有一个“侠客行创办人”。这个“非常内向、老实”的董晓阳胆子可真够大的，我还没死呢，“侠客行”的第一代巫师和玩家也还没死绝呢，居然就敢把我在1995年10月设计、创建“侠客行”的经过绘声绘色地套到了自己的头上。我在1997年10月放弃“侠客行”的时候，还不知道有“董晓阳”这个人，当时他肯定是连最低级的巫师都不是。据一位网友说：“97年前后侠客行在国内的第一个站点是上海站，也是差不多那个时候董晓（董晓阳在上海侠客行的ID）还只是一个玩家，后来才逐渐加入巫师队伍，并主持了全真教的开发，然后渐渐成为巫师中的实权者。”原来是在我离开后才加入侠客行巫师队伍的，难怪我不认识他（我在的时候侠客行还没有“全真教”），现在在国内就敢以侠客行设计者、创始人的身份招摇撞骗了。】

    董晓阳：1995-2007侠客归来 - [人物访问]

    版权声明：转载时请以超链接形式标明文章原始出处和作者信息及本声明
    http://daochuanggongzhu.blogbus.com/logs/10541906.html

    临时被叫去采访的一个人物。关于网游的事几乎都不知道，问了下废柴弟弟，仍然没谱。最后宽慰自己，千山万水奔到中关村，已经够意思了，人家不会太在意的。去了之后，感觉董非常内向、老实，中关村大概还有很多角落，窝着这样的人。还没有发大财，但所有的人都觉得他们早就大发了。没办法，身为有了点年纪的中年男人，又智勇超群过，这样的压力是甩不掉的，即便某一天自动抽空，自己也还容易纠结不休。希望可能已经不太大了，但也可能还是有的。就像一个黄昏时刻摆地摊的小贩，可能没生意了，又可能最后还能来大主顾。总之轻易放弃是不可能的吧……

    董晓阳：1995-2007侠客归来

    文：符淑淑

    董晓阳，三个字念起来，属于很寻常的组合，知道他的人也的确不太多。但是，如果你是从90年代走过来的人，跟随互联网游戏世界跌宕起伏、玩过《侠客行》这样的mud游戏的骨灰级玩家，那么“董晓阳”三个字对于你来说就兴许值得收藏一下了。因为他的缘故，你的年少时代多了几许娱乐的色泽。在漫长而寡淡的那些与青春有关的日子里，是这个人带来的游戏，多多少少改变了记忆。
    时间退回到1995年，董晓阳设计了“侠客行”。这款在斯坦福大学宿舍里整出来的游戏两年后传回中国大陆，遂成为全球最受欢迎的文字MUD游戏。风靡盛况，一时无俩。然而，世界不断的改变改变，时间不停的走远走远。我们的记忆注定无法长久地停在那1995年。属于董晓阳的精彩，也很快被后起的逐鹿者所覆盖。面对洗牌后的局势，震荡后的天下，董晓阳和他的侠客行行将何处？赵客吴钩，白马流星，十步千里，事了拂衣的侠客梦又是否可以重写续传？

    最初就是为了自己玩

    Q：《侠客行》通常被冠以的名头就是全球第一款中文网络游戏，诞生到今天已经过去11年，作为一个最早带它问世的人，你怎么看待它？
    A：对，已经过去很长时间了。最初我没有想过要让它进入商业运营。它就是一个普通的游戏。因为当时我们还在美国念书，手头没有中文游戏。而我想玩，加上学的也是计算机，所以……

    Q：求人不如求己？
    A：对，就干脆自己弄一个出来吧。
    Q：那从有这个念头到最后出来这样一个东西，隔了多久？
    A：大概两三个月吧。

    Q：这么快，是因为实在很想玩了的缘故吗？
    A：呵呵，当然这是说那个最初的样子，后来的完善还是又花了很多时间的。
    Q：出来后，宿舍里的人的反映怎么样？
    A：他们都还喜欢，玩的人普遍高兴。
    Q：你自己呢？应该也觉得很牛吧？
    A：是有点……觉得也还高兴吧，大家都乐呵的话。

    Q：取这个名字是因为小说的缘故？
    A：有一部分是这个，另外也是因为李白的《侠客行》。那首诗里的侠客盖世称雄之外，还很高洁，“事了拂衣去”。一点都不留恋什么。
    Q：拿这样的命名，是不是也有点自比的意思啊？神气活现的。
    A：可能也有一点，呵呵。
    Q：后来它就传开了？
    A：对，在留学生中玩开了，后来我自己毕业了就将它托给我的一个朋友管理，再后来这个朋友也毕业了，实在没人管，我就又拣起了这个东西。
    Q：后来它传回国内，很火爆，是你预料中的事吗？
    A：没有料到，都是他们告诉我说玩的人多。1999年我回来过一趟，当时在一个餐厅，也就像网友聚会的意思，楼上楼下我发现全都是这个游戏的玩家，他们包了个场，有人说他玩这个，每个月的网费高的时候有两三千。这个倒让我挺吃惊的。后来我又去网吧也转了下，都在玩这个。

    在硅谷等于在天堂

    Q：那这个刺激你了么？这么大好的形势……
    A：好像也没有，就是觉得嗯，还不错，大家喜欢。
    Q：因为你根本不想靠它赚钱？
    A：是的，没去想，或者至少是没去仔细想。
    Q：因为当时你已经赚到大钱了是不是？
    A：呵呵，还凑合吧。
    Q：我听说你毕业第一年就弄到了宝马。
    A：对，但是我当时去订宝马的时候，排了三个月的队。你知道吗？都卖光了。我得说我赶上了美国最好的时光。经济繁荣，处处莺歌燕舞的。我所在的公司，5月份我进去，8月份它就上市了，我分到的股票，一直都在涨，其他人也过着好日子，每个季度我们就去狂欢，旅行，感觉都躺在钱山里。
    Q：多好啊，钱山里的生活。
    A：对，就是呆在天堂。我去的那几年都应该算天堂日子。读书的时候，每个月奖学金也都有1400美金。那是1994年，我上海的同学的工资在三四百块左右。
    Q：你当时应该会觉得自己一直就在那呆下去了吧？
    A：差不多，当时我们那一批人的念头，应该也就是在硅谷，做一个不错的软件工程师。

    回国后几乎全泡汤

    Q：那这样的话，应该就不会有2001年回国这一出了。一切都朝你想的方向在走，最后什么让你改变主意？
    A：当时有件事，我的一个朋友让我帮忙设计一个程序，他当时在国内，弄出来后，因为那会他也没太多钱，就说给我一些股份，我当时没要，因为觉得这是小事情，后来我的朋友的公司就拿到了很大一笔风险投资，这个让我很吃惊，我想国内这样一个刚出来的公司就能碰到这样的事，这个诱惑就很大了。加上一些朋友的建议，包括一些很有商业头脑的朋友都认为这个事情值得去做。所以我们就开始组建公司。公司当时阵容挺豪华的。斯坦福的MBA,哈佛的MBA，花旗银行管IT这块的博士副总……

    Q：但是回来后，事情好像并不算很顺利？
    A：的确，回来的时机已经不太好，互联网泡沫一个个灭，我们去找风险投资，但最后种种缘故，钱到不了位。我是春天回来的，8月份的时候，我记得为了推广，还曾经上过一次电视节目，当时嘉宾有成思危。
    Q：是《对话》么？
    A：没错，底下还坐着一些vc，柳传志什么的。
    Q：这是一次争取投资的机会。
    A：是的，但可能也是我们事先重视不够，我也没看过这个节目。我当时在上面讲了我们的网络游戏前景，网页要收费的话人们不买单，但是游戏，玩家会乐意掏钱的。
    Q：底下的大佬，无动于衷？
    A：嗯，基本上都将信将疑，疑的人更多一些。大家觉得这个还是要观望一下才好说。但是那天，让我印象最深的一句话来自一个姓金的先生。他说你们获得风险投资的机会将是zero。
    Q：zero？
    A：是的，零。
    Q：这打击太直接了。
    A：我们当时很郁闷。被他们泼了这么盆冷水后，就回去了。然后也就把它也搁了一阵。当然那段时间正好也是有别的事要做，接了摩托罗拉的一个活。

    忍看朋辈成“传奇”

    Q：接这样的活也是出于生计，毕竟拉扯了这么大一帮子人跟着你做事。
    A：是啊，但是尽管这些活也都还不错，我们的好时机还是错过了。
    Q：就像你的游戏最高峰的时候玩家过百万，创造了网游史上的传奇，但最后，“传奇”却发生在盛大？
    A：呵呵，是的，那期节目后不久，陈天桥就开始着手行动了，他应该也是看到这个后有启发。8月份我们在电视上说这事，10月份的时候他们进军在线游戏运营市场。2002年春天，我的一个风险投资商说有个人在上海做这块不错，介绍我相见，见了面后我才知道，哦，是陈天桥。
    Q：他告诉你是看了你们节目，受的启发么？
    A：没有，呵呵，他没这么说。当时他打算拿两三千万来与我们合作。我后来想，他当时其实还没赚到那么多钱，这个价钱应该是他相当大甚至说全部资产。
    Q：肯这样投这个游戏，也是相当重视了。
    A：不过，当时我们还是没答应。现在回过头来，不是说这个（陈天桥），但的确有很多机会是被放过了的。
    Q：所以有人说你是技术派，但是太技术派？
    A：的确，这些也算是给我上了一课。一直以来我也称不上一个合格的商人。顶多算一个高级点的工程师。遇到商业上事，怠慢了，也大意了。比如说当时是有几家投资我们是没足够利用好的，像德生啊，摩托罗拉啊等，现在想想应该全要了的，管它谁的钱，百度最困难的时候，不也是google帮了它么？
    Q：你现在会觉得商业运作比技术影响更大么？我看你的桌上全是兵法啊，用人啊，策略啊这样的书。
    A：呵呵，是的，以前我从不看这类东西。2004年前都没看过，但是现在我会觉得它们重要，而在商就得言商，并且懂商。

    从下一代网游中抢口粮

    Q：但是技术对于你来说，仍是你的优势吧？
    A：技术、研发能力都是我们的长板。目前我们也在有意地培养这方面的人才，比如程序员、动漫设计师等等，我们都会有专门的培训课程。这些设置都是根据最当下的实际需要而制定的，现在的研发人才能直接产生效益的不多，企业招到人后，都要经过一个比较长的培养过程，培养出来后，基本也是人才跳槽的时候了，这样成本也挺高的。以往挖我们公司的人才的公司也有很多，既然你们这么缺人才，我们顺便也就帮你们输送吧。所以就这样，跟清华有了这样一个合作。
    Q：跟清华？门槛会很高吗？普通家的孩子如果对这个有兴趣，可以报名吗？
    A：呵呵，门槛当然没有那么高。不是说你一定要考上清华，但是我们有不同层次的培训课程。这个就是给普通家孩子提供的。
    Q：除了这个，你目前的精力主要是在哪块呢？
    A：我们在研发下一代的网络游戏。现有的这些魔兽世界也好，角色扮演的这些我们将它称为第一代网络游戏，而新一代的网络游戏将改变这个市场。它们具有更大的能量。现在你看到我们的网络游戏市场，尽管已经经历过一次洗牌，700多家公司人间蒸发了，剩下二三十家在这里扛顶着。但是整个市场是在蓬勃发展的，从30个亿的收益扩大到80亿，时间不过短短一年多。而它未来的潜力仍旧是无可限量的，我相信这个惊人的市场上会出现惊人的奇迹，超级工厂会分到属于它们的口粮，小一点的工厂也会分得应有的一瓢。总之只要坚持，大家会活得不错。
    Q：而你希望自己是分得超级口粮的那一个？
    A：我希望是这样。

    档案：

    董晓阳，1970年生，福建莆田人。1986年考入上海同济大学。1994年进入美国斯坦福大学，获计算机硕士，现博士在读。在学校期间，业余时间经营了1999年以前最大的中文MUD网络游戏。2001年在中关村成立北京侠客行公司，获得中关村科技园区管委会10万元创业资助。作为中国MUD即多人交互网络游戏的创始人，董晓阳的公司正参与数字奥运工程。


《国际先驱导报》记者金微自白制造反转基因话题混淆视

发表时间:2010-02-28 05：09：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hqny.html
    【方舟子按：最近这一轮妖魔化转基因食品的“舆情”，主要是两则谎话连篇的报道引发的，一则是《中国青年报》张伟的《“偷偷摸摸”转基因》，一则是《国际先驱导报》（新华社主办的报纸）金微的《转基因大米：想说爱你不容易》。下面是金微在其博客上洋洋得意的自白。该记者是文革极左派“乌有之乡”的枪手，在其博客上有大量的转自“乌有之乡”的文章。在其妖魔化转基因食品的报道原稿中有一段是根据“乌有之乡”的冒牌“遗传学教授”的无稽之谈吓唬公众转基因食品“可能导致的种族灭绝”，《国际先驱导报》的编辑还没有疯狂到把这种妖言放出来惑众，但是放出来的那些谣言已足以“左右舆论方向”，据称还要据之形成新华社系列内参“向上呈送”。】

    转基因主粮争论空前
    (2010-02-25 21:04:34)

    我们的转基因报道转到网上是在出报后的第5天，但立即成为四大门户网的热点话题。第二天，全国各大媒体纷纷对转基因主粮评论，就我所看到的，中国青年报、羊城晚报、广州日报、红网等媒体纷纷引用我们的报道作评论，评论的方向虽各不同，但涉及科学的几个观点都来自我们的报道。
    《瞭望》在9日推出封面报道《转基因水稻悬疑》，文章花了2万多字的篇幅详细地讲述转基因。文章采访的三名专家薛达元、方立峰、蒋高明都是我们采访过的，只不过他们对每个专家都给了几千字的篇幅详细解说转基因，可以说我们的报道左右了这家主流期刊的舆论方向。
    新华社的舆情分析两次提到我们报道引爆转基因话题，成为网民讨论的热点，而国内其他媒体也以我们的报道为采访信源，可以说，我们有一定的制造话题的实力。
    此后，国内一些学术团体开始在网下举办抗议转基因研讨会，其中乌有之乡组织了国内知名学者参加此次大会，我也在他们的邀请行列中，由于我那时已订好回家的票，没有参加。
    过年期间一直未上网，不知道转基因的话题仍在讨论，随着一号文件下台，两会前后，仍是暗流涌动的话题。回来后，看了广东卫视新年第一期的《郎眼财经》，话题正好是转基因大米，郎咸平和主持人在节目中大多都引用了我们的报道，并且两次提到我们报纸名字，这在一定程度上对我们是种宣传。
    前几天，新华社参编部丛亚平找到我，她说我们的报道正在形成内参，送往中央，希望我们继续关注转基因话题。她说由于内参受到2000字的篇幅限制，内参部打算把转基因形成系列文章向上呈送，希望给予配合报道。

    我们目前有两篇转基因报道，不过，第二篇报道并未对转基因跟踪报道，而是转基因在华的双重标准。一定程度上，我们制造了转基因的舆论话题，但并没有深入进行跟踪报道，显得后继乏力，为他人嫁作衣裳。
    转基因争论仍在继续，方舟子撰写很多文章支持转基因，有些混淆视听。而且新华社科技部采访方舟子，也大量引用他的观点，并以此认为社会大众是“黔之驴”，好在这是新华社记者的科技随笔，影响不大。不过，叶檀最近的文章《坚决支持中国发展转基因粮食，少用民粹满足自己的私心》，该文在网上引起强烈反应，由科学上升到民粹的高度，后面的跟贴好不热闹，我细读了该文，叶檀并不比我清楚。
    目前，对转基因报道持续关注的应该是《第一财经日报》，该报对此话题的持续关注，不仅采访到恩道尔，对张启发的转基因核心技术进行持续质疑。对于张启发与孟山都的关系都在进一步深挖，这触及到核心敏感的事实。因为网上一直在流传张启发及转委会的成员与国外势力勾结，而第一财经的报道直接点明了“张启明与公司加强合作”的观点。该报纸今天还有一篇深度报道《转基因技术将掀新浪潮跨国公司仅获益1%？》，把触角渐渐延伸到转基因和跨国公司的关系，我越来越感觉这是一个新闻的富矿，因为粮食安全与自由市场的关系不是经济学家说的那么简单，跨国公司通过转基因控制整个国家的事在南美已经发现。

    目前，争吵还在继续，蒋高明、郑风田等学者继续就转基因问题发表了大量文章，而方舟子及支持派的学者也不甘示弱，对反转基因的学者和网民进行打压，认为这是无知。最后说一点，中央一号文件提出推进转基因新品种产业化，这成为支持派一个有力的武器，人民网就有评论“国家战略与舆论乱象”。当前转基因仍是热点，最近又传出印度终止番茄转基因等话题，建议继续报道，或者评论版开设此类评论。


人民网叫板中央一号文件反对转基因

发表时间:2010-02-20 04：17：20
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100hn73.html
1月31日发布的今年中央一号文件提出“推进转基因新品种产业化”。三天后，人民网“新农村”频道登出专辑“转基因主粮引发网友担忧：明天我们吃什么？”并搞了一个97.6%的网民对转基因食品“根本不考虑，觉得没安全感！”的投票，与中央文件唱反调。喉舌敢于对抗中央，几乎让人以为中国新闻有了自由。但是细看人民网该专辑，却是在传播从中科院植物所首席造谣员蒋高明、文革极左派网站“乌有之乡”等处贩来的妖魔化转基因品种的谣言，而对反驳这些谣言的网友评论视而不见，不过是改当了另一方的喉舌而已。
顺便说一下，蒋高明在其博客上散布的一个新谣言是：“惊曝！广西已种植孟山都转基因玉米9年，推广1000万亩”，而他所针对的“抗旱耐瘠玉米新品种迪卡007”根本不是转基因品种，而是杂交品种。他散布的另一个新谣言是，以专家的身份声称转基因食品是“一种可能的延时性生化武器”，再一次让真正的专家明白，这个首席造谣员对现代生物学无知到何等程度，其生物学知识的确不如高中生，也不知怎么混过了植物所的“国际评估”。

人民网专辑“转基因主粮引发网友担忧：明天我们吃什么？”：

http://nc.people.com.cn/GB/10916070.html


谁说“《南方周末》是美国走狗”

发表时间:2009-11-25 22：16：17
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100godj.html
    我已很久不看《南方周末》，此前还不知道它登了奥巴马的专访，当然也没有针对它发表什么评论。这个“沙之白”不知何人，大约是在梦里见到了“方舟子先生”说《南方周末》是“美国价值的代言人”、“美国的走狗”，“不遗余力地对普世价值进行攻击”的大作。也不知《南方周末》何德何能，当得起“美国价值的代言人”。《南方周末》近年来的许多做法，例如反对客观报道、反对言论自由，其实是与“美国价值”背道而驰的。倒是本人经常被某些人说成是“美国价值的代言人”、“美国的走狗”，《南方周末》的主笔笑蜀当年反对我进行“私人学术打假”时，不也扣了我一顶美国人“麦卡锡”的大帽子嘛。从沙之白之流的造谣、笑蜀之流的扣帽子，还真让我“又一次看到了文革再来的危险”。

    http://shazhibaideshenghuo.blog.hexun.com/40973967_d.html

    《南方周末》是美国走狗？

    作者：沙之白

    《南方周末》1344期（11月19日）第二版有个关于奥巴马的专访，奇怪的是，就其内容来说，那专访应该放在一版，却被放在第二版，而头版和二版的下面又同时做了两个“在这里读懂中国”的自我宣传的广告。好多网友说那是被开了“天窗”。

    开天窗，与网络中处理敏感词的方法类似，算是在报纸上处理版面的一种特殊方法吧？

    最近几天，网络上对此事议论纷纷，其中详情，我们小小屁民恐怕是不得而知了。

    但看了方舟子先生的一篇大作，不仅悚然一惊，啊？南方周末是美国价值的代言人？这是从何而起？！扣帽子是这样扣法么？俺老沙对方舟子先生，曾经有过好感，觉得他也的确是个倡导科学（狭义的）反对迷信的先锋——要知道，在中国要倡导科学实际上并不容易。那些黄仙狐仙之类的虚妄邪说还特有市场的现象，就可以证明我所言并非捏造。愚昧的人太多太多，多得如恒河之沙。

    但是，俺老沙万万没想到方先生竟然堕落到如此地步，给南方周末扣上了一顶大帽子——美国价值的代言人！看来，方先生一定是**主义的原教旨主义者：死守着僵化的东西不变，不遗余力地对普世价值进行攻击——在方先生这里，普世价值竟然直接给翻译成了美国价值。那么说，南方周末就是美国的走狗，中国传媒成为外国的走狗，那还留着它干什么？方先生不就是这个意思吗？

    从方先生这里，我又一次看到了文革再来的危险。


评“阿波罗40周年：月球之战重新开始”

发表时间:2009-07-30 02：42：18
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100eh3k.html
【方舟子按：这篇报道引用的话，有的不是我说的，不知记者从哪找来的；我说的话，有的又被放到别人的嘴里。我回答该记者的采访很详细，该记者不采用，却要把别人的话硬塞给我，令人不解。具体见文中的说明，以及文后附的我答复记者采访的原文。】

    阿波罗40周年：月球之战重新开始

    2009年07月29日新民周刊

    40年是个轮回，美国经历着经济危机的压抑和沮丧，新一轮的航天竞赛会随着阿波罗的老照片的涌出重新振奋人心。这是一场庆典，也是又一轮游戏的开始。

    撰稿·袁晨雨

    1957年，苏联“东方号”飞船载着加加林摆脱了地心引力的束缚，冲破厚厚大气层，将人类的足迹带上新的领域，人类探索宇宙的新纪元就此翻开。

    美国愤怒了！……上世纪50年代末期，“飞弹差距”这个词在北美大陆肆意蔓延，如同一种神经性毒气，侵蚀着所有怀揣“美国梦”的男男女女，这暗示着苏联的人造卫星运载火箭推力远强于美国，也意味着苏联弹道导弹比美国威力更大，射程更远，总统肯尼迪也禁不住站出来惊呼：“我们落后了！”

    于是，一项十年磨一剑的“复仇计划”应运而生。这个跨越两代美国领导人的宇航运动被赋予了一个诗一般的名字“阿波罗”。这位古希腊神话中的太阳神、光明之神，在逾时几千年之后冷战时期，竟披上了一场航天竞赛的战袍。

    一切尘埃落定：一名身穿白色宇宙服、戴着头盔、体态臃肿的“探索者”从一具怪异的飞行器中走出，将自己斑驳的足迹重重地留在了灰白色的月面尘土之上……生于那个年代的人是幸福的，真实与虚假对他们而言并不重要，至少登月的奇观足以赏心悦目；生于这个年代的人是悲哀的，正当所有人以为肯尼迪的“伟大事业”将以绚烂华彩的结尾就此落下帷幕之时，情势却急转直下，在比尔·凯辛为首的“登月阴谋论”者狂风骤雨般的民间言论轰炸之下，一时间“阿波罗”登月的真真假假变得扑朔迷离，甚至几度演变成了满城争说“阴谋论”的闹剧，30年来人们始终徘徊在“英雄主义”与“质疑主义”的博弈边缘犹疑不定。

    2009年7月19日，恰逢阿波罗登月40周年的特大庆典，阿波罗11号上曾经的三位宇航英雄，如今的耄耋老者极其罕见地再度聚首，吸引了全世界“长枪短炮”的注目。只是今日不同往昔，40年前的航天创举悄然转变成了21世纪的一场“勇敢者游戏”：阿姆斯特朗、奥尔德林、柯林斯、加加林这些曾经罗列在转盘四周的玩家再次聚首，再加上中国“嫦娥”和日本“月亮女神”这些强劲对手，彼此斗智斗勇，旅美科普作家方舟子对此有着深刻细腻的独到理解：“不论如何，历史不容妄加评论，我们应该以更严谨的态度对待。40年是个轮回，美国经历着经济危机的压抑和沮丧，新一轮的航天竞赛会随着阿波罗的老照片的涌出重新振奋人心。这是一场庆典，也是又一轮游戏的开始，玩家更多，花样也更繁杂。”【方舟子按：我没有说过这些话。】

    “这个事实
    连阿姆斯特朗都不知晓”

    时光倒回公元1969年7月16日，佛罗里达浸淫在一派拂面的海风之中，广阔的肯尼迪角搭满了各色帐篷，一大簇不同肤色人群涌向海滩，他们无不怀着同一个诉求：见证这历史性的时刻。

    进入最后4小时倒计时，三位宇航员享受着他们出发前最后一顿“地球餐”，他们的宇航服和装备被带到了一间特殊的房间作最后一次检查。NASA工作室充斥着死一般的宁静，飞行主管吉恩·克兰茨(GeneKranz)却早已习以为常：“这是一种惯例，在每一次执行任务时，我们都会默默祈祷：‘上帝啊，千万不要弄糟了！’而这次无数双眼睛注视着我们，这种感觉尤其明显。”

    谁都试想不到，捆绑在发射台上的土星5号火箭所装载的100万加仑液氢燃料这时竟然出现了严重的泄漏情况，所有技术人员急得像热锅上的蚂蚁，“只要一个火星就能摧毁火箭和所有工作人员”，吉恩的话将现场的紧迫情景描绘得淋漓尽致。

    迫于“火箭必须按时发射”的压力，NASA决定先让宇航员登舱，一边继续着维修。为了安抚宇航员，他们被告知，如果燃料泄漏导致引擎在点火时失效，他们的座舱会被弹射到远离火箭的安全地点。直到40年后，吉恩才道出了真相，“其实，根本没有什么逃生计划，发射中断系统需要两秒钟来感知危机启动逃生系统，如果在发射初期火箭的引擎熄火，箭体会在半秒钟内解体，宇航员根本无法获救！这个事实连阿姆斯特朗都不知晓。”

    土星5号的漏油症结在两个小时后终于得以解决……倒数声响彻了美利坚合众国的大地。刹那间，一道闪光照亮了肯尼迪湾每一个角落。

    这一步走得如此艰辛

    7月20日上午7点02分，休斯敦监控台传来的无线电波如同闹钟一般唤醒了睡梦中的宇航员。终于，此次征程最危险，也是最激动人心的时刻即将来临……在“鹰”舱里，阿姆斯特朗和奥尔德林把着陆用的“腿”伸展出去，航控台向他们发出了最终指示：“你们可以驶离船坞了。”登月舱和“哥伦比亚”就此分开，休斯敦瞬间被阿姆斯特朗万分激昂的声线所征服：“‘鹰’已经长了翅膀了！”

    事实上，阿姆斯特朗的喜悦并没有感染NASA的工作人员。“鹰”和现代的太空舱相比太过落后，它的墙壁仅两层铝箔厚，毫不夸张地说，如果用手指狠狠地戳向它的墙壁就能凿出个洞来，而史蒂文提供的另一份资料更是让人惊诧不已，“NASA心里其实对登月完全没底，别看地控中心的监控屏幕和设备摆满了整个房间，但所有这些设备的总处理能力，只相当于一台现在的笔记本电脑，而‘阿波罗’飞船的计算能力还远远不及一台IPHONE。”

    一切都只有听天由命了。阿姆斯特朗与奥尔德林驾驶着“鹰”登月舱在距月球表面约16公里处启动了反向推进器，飞行速度骤减，登月舱像一具钟摆那样，缓缓降落。就在所有人为之前的进程狂喜不已时，“鹰”的计算机突然爆发出一阵警报声：“错误代码1202”，几秒钟后计算机用一句“抱歉，我要关机了”结束了自己的工作。这个闻所未闻的警报让阿姆斯特朗惊得目瞪口呆，几年后NASA在分析了“鹰”上存留的数据后，得出了结论：雷达提供的数据瞬间超过了飞船计算机的承载量，计算机一下子崩溃了。

    然而，祸总不单行，“鹰”的计算机恢复了工作，地面控制室又向宇航员发出了另一个坏消息“飞船偏离了轨道”。……在距离地球38万公里的月表上空，阿姆斯特朗透过舷窗，却发现自己被一大片环形山和四下堆砌的庞然巨石包围了，奥尔德林在采访中用极其夸张的语调感叹道：“尼尔当时对地形很不满意。那些石头大得惊人，有几辆摩托车那么大的。”原来，“鹰”鬼使神差般地驶入了不可接近的西火山坑。阿姆斯特朗必须立即做出决定，要么转向飞出火山遗迹，要么机毁人亡。

    在雷达的引导下“鹰”降至距月表面约152米处，阿姆斯特朗果断地做出了决定：向火山坑外面飞去。毋庸置疑，这一意料之外的举措增加了额外的旅程，而增加的里程数让本就杯水车薪的油箱愈发超负荷运行……终于，NASA向“鹰”发出了警告，控制中心的读数器显示他们必须在60秒内完成着陆，而在以往的训练中，这项工作通常需要至少10分钟来完成。

    监控室的大屏幕显示剩余燃料只够维持17秒，整个休斯敦陷入了沉思，吉恩的心早已陷入了悲观的谷底，“除了祈祷上帝，我们无能为力。”可是，出乎所有人的意料，遥远且荒凉的月面已沸腾起一片雾海——登月舱降落时扬起了大量尘土。

    几分钟后，NASA的广播中传来了阿姆斯特朗的声音，“休斯顿，这里是静海基地，‘鹰’舱已经着陆。”……一瞬间，世界炸开了锅。

    3小时后，阿姆斯特朗的九号半尺码的靴子接触到了月面，他没有引用《圣经》上的谨言妙语，也没有赘述新闻官备好的文稿，“我的一小步，是人类的一大步”这句简洁明了的话让全人类回味了将近半个世纪而不绝。

    “后阿波罗时代”：
    充满质疑和月球之战

    “阿波罗17号”安全返地后，“阿波罗计划”这一惊天地泣鬼神的太空探险终于告一段落。阿波罗留下了富饶的月球财产：大量月球土壤、岩石标本直到今日依然是人类研究月球的唯一实体标本。有趣的是，仿佛一切与美利坚有关的故事总会附着上好莱坞色彩，阿波罗计划并没有如人想象的那样以一个完美的结局收尾，恰恰相反，随着“阿波罗”计划的进展，冥冥中总有一股“阿波罗”登月“阴谋论”的声音甚嚣尘上，

    “阴谋论”的论调最初集中在美国著名导演库布里克拍摄的科幻影片《太空：2001年的奥德赛》，在阿波罗11号登月前一年，这部电影就已大胆地描绘出人类登月和月球都市的详细场景，不禁让人浮想联翩。

    那么，位于“天使之城”的好莱坞现成片场会不会就是所谓的“登月现场”呢？“阿波罗计划”又是否真的只是一场耸人听闻的骗局呢？答案自然是否定的。不久以后，库布里克亲自出面比对了自己的电影与登月录像中的多点差异，所谓阴谋论的最初证据不攻自破。即便如此，随着更多登月阴谋论的著作粉墨登场，其中以比尔·凯辛于1976年所撰写的《我们从未登陆月球》影响最深，还是造成了美国民众对登月真实性的普遍怀疑，致使在短短的30多年时间里，美国当地的阴谋论者已从最初的6%猛增到了2009年的22%。

    “阴谋论是美国社会的一个特殊现象，许多重大的历史事件都有人质疑，阿波罗登月阴谋论只是其中之一。有人因此牟利，更多的人则是满足猎奇心理。中国国内最早的质疑论是2000年7月的一则名为《俄专家潜心研究得出惊人结论：美30年前登月疑为大骗局》的消息。有趣的是，所有的质疑一直限于民间，从来没有哪个国家提出过官方质疑，”连老美都不相信老美，素有“打假斗士”之称的方舟子先生也一直在思考这个“怪圈”，“冷战时期，即使是苏联、古巴、中国，这些与美国不在同一阵营的国家，都认同了阿波罗登月。假设，登月是伪造的，作为这场战役另一方的苏联又怎会不采取行动？”【方舟子按：这句话在我答复记者的采访中没有，不过我在其他地方说过类似的话，也不算离谱。】

    无独有偶，1978年，“阿波罗”与中国的第一次邂逅又恰巧为“真实论”添上了最浓墨重彩的一笔。美国总统卡特的安全事务顾问布热津斯基访华，向当时的中国领导人华国锋赠送了两件特殊的礼物：阿波罗宇航员带上月球再带回地球的中华人民共和国国旗和一块小指尖大小的月球岩石样品。

    岩石很快便被送往在中科院地球化学研究所工作的欧阳自远和王道德手上。这群年轻科研人员兴奋不已，废寝忘食地研究，不久就编写了《月质学研究进展》一书。欧阳自远院士同方舟子一样，一以贯之地站在了“力挺派”的统一战线上，“对于阿波罗的质疑，一般可以分为这么几类：以讹传讹的谣言、没有考虑到月球的特殊环境的想当然、对影像资料的一知半解。【方舟子按：这句话是我说到的。】没有一个综合科学的分析就乱下结论，只是单纯地指哪打哪，这样的做法不够辩证。”

    无论“阿波罗计划”是阴谋还是阳谋，世界所遵循的规律还是一成不变的：谁有远谋谁就笑到最后。“阿波罗计划”是冷战时期美苏载人登月竞赛的产物，其诞生是赤裸裸的政治目的，随着美苏争霸狂潮的退去，愈发趋向国际化、商业化的航天科研导致人类“登月”成了昙花一现。在经历了一段“思考期”之后，美、俄、中、日等国重新拉开了探索月球的序幕。40年后，美国政府的这场史无前例的特大庆典的目的也是昭然若揭：唤起美国人对NASA“重返月球”计划的关注和支持。

    “重返月球计划”可以算作在经济大萧条的大环境下一支最强有力的强心剂，而用“英雄主义”救市安民也是美国政府当下所能打出的唯一一张王牌。与此同时，NASA也面临着严峻的经济形势的考验，“为了于2020年之前将两艘月球登陆飞船‘牵牛星’和‘猎户座’能重新载人上月。3年内，NASA已在投入了69亿美元，但这个数字和肯尼迪的200亿初始数据还是有很大的差距。”NASA主管查尔斯·博尔登(ChalesBolden)向记者透露，奥巴马上台后，还特别委派了一个独立小组全面评估“重返月球”的多个太空项目，在白宫的压力下，NASA不得已又指派资深火箭和太空飞船设计师另外起草一个更廉价的登月计划。一个“差钱”的NASA还能给我们多少惊喜，就让我们拭目以待。

    在登月40周年的纪念庆典上，柯林斯与奥尔德林为我们指出了一条航天科技发展的新路：火星将成为人类下一个焦点，但所有的“恋月”者都知道，21世纪的月球之战并未偃旗息鼓。反之，这场“战争”的局势将比40年前的美苏互搏复杂得多。“众所周知，美国发动伊拉克战争的目的是为了争夺石油，而新一轮的月球之战也要算起经济账、科技账、效益账。”方舟子总结道，“月球上蕴藏着丰富的钛、铁、铀、钍等矿物质，且谁先利用谁先获益。月球上一种独特的神秘的物质‘氦—3’，也势必在石油枯竭后成为一种更高效、清洁、安全、廉价的取代品。”【方舟子按：我只说过：“太空探索是非常昂贵的，要量力而行，不要一味地只算政治账，还要算经济账、科技账、效益账。”其他的话都不是我说的，什么伊拉克战争、石油、氦—3，记者不知从哪里找来安到我嘴上的。】

    一场因能源而发起的月球之战在所难免！

    附：方舟子答复记者采访的原文

    1.有关美国登月造假的论调是从什么时候开始的，又是合适流入中国的？

    这种论调在上个世纪70年代就有了。1978年美国有人拍了一部电影《摩羯宫1号》，“重现”美国宇航局是如何在摄影棚里伪造登月照片、电影的。我注意到的国内有关报道最早是在2000年7月，许多报道都刊登了“俄专家潜心研究得出惊人结论——美30年前登月疑为大骗局”的消息。

    2.造假论提出的理论主要集中在质疑阿波罗计划的哪些方面？

    主要是从阿波罗登月的照片、录像发现所谓的疑点，认为不符合月球的环境，是在地球上的摄影棚里拍摄的。另外也有人认为美国当时并无登月的实力。

    3.您对这些疑点的解答又是什么？

    这些所谓的质疑有的是以讹传讹，依据的是谣言，有的是由于没有考虑到月球的特殊环境的想当然。其实对它们都有合理的解释，仔细分析这些照片、录像反而证明它们只能是在月球上拍摄的。我在文章中有过详细的回应。
    还有很多证据证明阿波罗的确成功地登上了月球，其中最重要的证据是阿波罗6次登月带回来的多达382千克的月球岩石。这些岩石世界各国（包括中国）的众多科学家都研究过，都认为只能是从月球上带回来的。它们也不可能是用无人月球探测器采集来的，因为即使是按照现在的水平，最先进的月球探测器能够带回的岩石最多也只能达到1千克。阿波罗登月的另一确凿证据是宇航员放在月球上的各种仪器，特别是激光反射镜。这些仪器不仅美国科学家，其他国家的科学家也在利用。

    4.据我所知，1959年美国已启动了登月计划，但是历时十年才最终完成，这之间的主要工作有内些？

    登月计划是在1961年由肯尼迪总统宣布的。这之间的主要工作包括：试验发射运载火箭土星1号～5号，进行无人登月，进行载人绕月飞行，最后才是载人登月。

    5.美登月所造成最大的影响是什么？

    对人类文明而言，人类首次离开地球登上另一颗星球，意义非常重大。对美国而言，登月确立了美国做为航天第一强国的地位。此外，登月计划还衍生了许多高科技，后来被广泛应用于科研和日常生活，例如集成电路、燃料电池、纯化水技术。

    6.怎么会形成如此众多的各方质疑？

    阴谋论是美国社会的一个特殊现象，许多重大的历史事件都有人怀疑背后有阴谋，阿波罗登月阴谋论只是其中之一。有人因此牟利，更多的人在借此满足猎奇心理。国内也有那么多人怀疑阿波罗登月，可能与反美情绪有关。

    7.您对中国登月计划的看法和建议

    太空探索是非常昂贵的，要量力而行，不要一味地只算政治账，还要算经济账、科技账、效益账。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5505


评《新知客》造谣文章“怒江大峡谷的水电开发之争”

发表时间:2009-05-22 02：09：43
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100dhc2.html
    【方舟子按：伪环保人士原先反对怒江建坝的理由，是造谣说怒江是一条没有经过人为破坏的“原生态河流”，呼吁“为中华民族保留最后一条原生态河流”。我们才通过到实地考察，见证那里已被原住民过度开发，生态早就遭到严重破坏（建坝移民反而有助于生态恢复），轻而易举地戳穿了这个谣言。《新知客》的王建、唐郑亮的描述和配发的照片实际上都在支持“山地生态已被当地居民过度开发而毁灭”这个观点，然而却窜改双方的论点，把伪环保人士反坝的论点窜改为“地质环境复杂”、建坝会对原本脆弱的生态环境构成更严峻的威胁，然后为其做证明。其实那根本不是争论的要点。怒江的地质环境是否适合建坝，我们未置一词，因为我们不是地质学家、水电水利专家，不可能有自己的结论。伪环保人士当然也不是。这个问题本该留给地质学家、水电水利专家去研究。伪环保人士当时是怎么造谣的，我们又是怎么驳斥的，在新语丝立此存照的怒江争“坝”事件专辑中有详细的记载，相关文章有一百多篇。在争论过去几年后，许多人都不了解争论的内容，《新知客》却通过造谣美化伪环保人士，无理取闹的倒成了“打假人士”。他们还好意思装出一副“科学考察”的样子，我看应该改名叫《新欺客》，欺骗读者没商量。】

    怒江大峡谷的水电开发之争

    作者：王建 唐郑亮
    2009-05-21 新知客(北京)

    走过怒江就像是穿越一条时空隧道。因为它的地貌景观极其独特，生物和文化多样性极其丰富。这个极边之地，直到20世纪初还少有人知，而直到今天，它也是云南最神秘的地区之一。

    人们从速览式的旅游到文化游、生态游，还希望能够体验只有在书本和探索频道上才能见到的科学旅行，像科学考察那样去认识一个地方。

    科考旅行的目的是让旅行者可以像地质学家那样去观察大地构造，像生物学家那样辨认标本、识别鸟类，像水文学家那样分析河流的历史，像地貌学家那样解释山川如何形成，像气象学家那样观察旱季雨季的交替，去见证环境如何变迁，从而知道如何珍惜和保护脆弱的生态。而怒江正是生态多样性保存完好，却受到现代化威胁的地区。

    怒江发源于西藏唐古拉山南麓的那曲，流经云南，经缅甸注入印度洋。而怒江大峡谷奔腾于高黎贡山与碧罗雪山之间，是仅次于雅鲁藏布大峡谷的世界第二大峡谷。炎热的夏天是怒江的雨季，怒江水流汹涌，沿途常见滚石、滑坡、泥石流等危险情况。而冬春的旱季，气温10度左右并不太冷，河水碧绿，晴朗的天空可以看到美丽的雪峰，非常适合旅行。

    本次考察主题：怒江水电开发之争

    远处就能看见壮观的留香岩，但是要通过它还是要冒很大风险。摄影：唐郑亮

    2003 年，在怒江上修建13座水电站的梯级开发规划出台，引起了强烈的争议。水电开发规划被搁置至今，但是据《南方都市报》消息，2008 年3月，六库电站在国家尚未正式核准的情况下，悄然移民并动工。

    支持方：怒江已非原生态河流

    中科院院士何祚庥、打假人士方舟子、司马南等

    怒江上游建有两座大坝，已非原生态河流，很多珍稀物种已经灭绝；而山地生态已被当地居民过度开发而毁灭，建坝能让当地居民摆脱贫困。

    反对方：怒江地质环境复杂不稳定

    云南大学亚洲国际河流中心主任何大明、中科院植物研究所首席研究员蒋高明、环保人士汪永晨等

    怒江处于横断山褶皱的断裂地带，地质环境复杂且极不稳定，滑坡、崩塌、泥石流频繁，一旦发生灾难，会在作为国际河流的怒江上形成连锁反应。而怒江人口与耕地矛盾突出。人口在50年里增长3倍，建坝后会迫使修建水库淹没后的移民失去土地，沿谷坡向上迁移，对原本脆弱的生态环境构成更严峻的威胁，同时将面临更高的地质灾害风险。

    真实情况究竟如何？我们可以在旅途中进行地质和生态的考察，得出自己的结论：

    A. 地质环境复杂吗？

    1. 泥石流

    在怒江沿岸，常能看到一片片扇状的田地突出江面，而紧邻的河面则是险滩。这就是泥石流扇。大峡谷段的怒江为羽状水系，几乎见不到有大一点的支流，支流短小，但是溪谷陡峭，常会爆发泥石流，冲出的砂石会冲毁乡镇和公路，但是也能堆积成宝贵的平整耕地。

    ●羽状水系：这一类河流干流粗壮，而支流都很短小，平行汇入干流就像一支羽毛。三江并流区的怒江、澜沧江等都是典型的羽状水系。

    2. 崩塌

    沿怒江行走，路边房子大小的石块比比皆是。这些石头都是从山顶崩塌落下来的，有的是上万年前落下，有的是前几天才从山上滚下的。它属于重力地貌中的一种。而岩屑锥则更壮观，山顶的岩石风化裂成碎块，堆积在陡峭的山坡上。留香岩岩屑锥位于丙中洛往西藏的公路边，很远处就能看见一堆壮观的石块，高达1000多米，由山顶强烈风化的岩屑堆积而成。石块仍在不停从山顶滚落，不论人车经过这一地段都要特别小心。

    3. 滑坡

    山势陡峭、地震频发、雨水丰富，这让怒江沿岸注定满是滑坡。和崩塌不同，松散的岩石和土壤整体地滑下造成了滑坡，在滑坡体上方可以看到地面的裂缝。而近年来，怒江地区增加的人口开始把高处的坡地辟为农田，并且挖山开矿，植被破坏后的山体更容易发生滑坡。

    ●如何测量坡度：根据国务院关于退耕还林的通知，25度以上的坡地都属于退耕还林的范围，但是陡峭到30度以上的田地在怒江两岸还很常见。人眼很难目测地面的坡度，可以用一个装一半水的矿泉水瓶，顺着坡放在地面上，标记下瓶子上的水位线，再测量瓶子就可以知道地面的坡度。

    B. 是否还是原生生态？

    不论是植物还是动物，怒江大峡谷都是它们互相交流的重要通道。怒江山高谷深，河谷底像热带一样终年温暖，而山顶终年积雪，不同高度的植物形成了明显的垂直分布，因此生物多样性非常丰富。而在动物方面，怒江也是东洋界和古北界两大动物区系的通道。

    ●古北界和东洋界：这是动物地理的两个分区。动物的发源地各不相同，而海洋、沙漠和山脉把它们互相隔绝，于是生物学家把动物分成了六大分区。古北界包括欧亚大陆的大部分和北非，东洋界则包括南亚和东南亚。横贯南北的怒江、澜沧江和高黎贡山、碧罗雪山作为屏障阻隔了动物的迁徙，于是成为了两个分区的分界。

    田野考察：深切中的怒江峡谷

    石月亮下方不远就是村庄。和怒江沿岸别的村庄一样，陡坡上的田地正在向高处扩展，取代了本来就不太繁盛的森林。摄影：bykeer

    河流上方布满农田和村庄的平台就是阶地。这一段怒江支流连续而明显的阶地，表明了在某一段时间里，地质活动的速度曾经减缓，河流也趋于平缓。摄影：唐郑亮

    实验：河流是如何切穿岩石的？

    可以在旅途中自己测量河流如何切穿各种软硬不一的岩石。需要一只GPS 接收器，最好还有地质锤和放大镜。

    准备一张表格，沿怒江驱车的途中，每隔10千米一个点把海拔和里程记录下来。因为公路就沿着怒江边延伸，可以近似认为这就是河流的形状，当然最好还是减去估测的公路距河面高度。同时在每个点记录下河边的岩石，是花岗岩、石灰岩还是砂岩。如果你不认得，最好敲一小块带回来给懂地质的人鉴定。

    这样，把海拔和里程在坐标纸上画成一条曲线，你会发现在曲线比较陡峭的地方，对应的岩石比较坚硬，而曲线平缓的地方对应的石头更软。这就是河流比降随岩性的变化。

    ●怒江地质史：怒江大峡谷和青藏高原一起形成。从2000万年前的晚第三纪开始，印度板块开始往东北方向推挤。青藏高原迅速抬升，而怒江一带则像挤皱的布一样，形成了许多平行的山脉，山脉之间是几条大河，这就是横断山脉区域三江并流的形成。怒江湍急的水流把河谷切割得越来越深。通过对阶地的研究，地质学家确定了近十万年以来，怒江每年下切1~2毫米。

    ●阶地：河岸阶梯状的小块平地，表现了河流在地质年代中一步步下切的过程。怒江沿岸距河面50米、100 米和150米左右的三级阶地最为明显，说明怒江的下切在那两段时间曾有所减缓。许多村镇都建在这三级阶地上，因为阶地通常是平坦的耕地。

    ●怒江的石月亮：石月亮在福贡县城以北不远。它位于高黎贡山山脉中段3300米的月亮山峰巅，洞深百米，宽40 余米，高约60米。透过洞口可以看到另一侧蓝天。它本来是一个巨大的大理岩溶洞，由于河流逐渐深切，只在距离河面1500多米的地方残留了这一小段。按照怒江的下切速度，它在约100 万年前还在河面附近。

    交通

    对于怒江沿岸的居民，乘溜索过江就和走过街天桥一样稀松平常。但是当水电站建成后，这种交通方式可能会消失。摄影：bykeer

    公路是怒江的唯一通道。从昆明乘班车到六库（怒江傈僳族自治州府所在地）行程600 千米，大约13个小时。六库两家汽车客运站都在向阳东路。从六库出发乘班车可直接到贡山，然后可转车至丙中洛。怒江的风景都在路上，旅游主要沿着峡谷走走停停，包越野吉普300多元，柏油路的尽头是与西藏相连的丙中洛。从丙中洛去西藏察瓦龙是艰险的土石路，再往上游就是马帮走的山路。怒江的路一般比较难走，应做好吃苦的准备。

    而要横跨怒江峡谷，可以尝试一下当地的溜索。最早的溜索是傈僳族、怒族等用竹篾编扭成很长的篾绳，而现在一般使用钢索，所以不用担心安全。溜索有平溜和陡溜两种。平溜两头一样高，溜到江心要双臂用力，才能攀到对岸。陡溜，特别是双向陡溜，溜索一头高一头低，可以自然滑向对岸。常用的工具是用栎木或竹子做成的溜板，一根拴在腰间的麻绳。飞速溜行时身子要朝后，防止钢索将身体擦伤，快到终点时一定要注意“刹车”。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4860


【剽窃示众】文汇报：流感病毒“劫持”人体细胞

发表时间:2009-05-06 17：20：33
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100d9dw.html
    方舟子按：该文三分之一的篇幅（【】 扩起来的部分）剽窃自我发表在《中国青年报》2009年1月7日上的《神奇的流感病毒》一文。这位博士医生可能是二手抄袭：抄自《现代快报》2009年05月04日署名记者张星的《专家揭秘流感病毒如何劫持人体细胞》，而张星又剽窃我的文章。

    流感病毒“劫持”人体细胞

    ■王雄彪
    009-05-06文汇报

    流感病毒有甲、乙、丙3型，造成大流行的多数是甲型，其原因是甲型流感病毒容易变异，这种变异有两种形式，第一种是病毒本身的基因突变造成的，基因突变的积累会产生新型的病毒株。第二种是两种亚型的流感病毒同时感染单个细胞，造成病毒基因的重新组合，导致新的病毒株产生。最新流行的墨西哥流感病毒，同时具有禽流感、猪流感、人流感的部分基因特征，极有可能是两株以上流感病毒感染机体后融合产生的新病毒株。

    那么病毒是怎么进入人的身体之中的呢？

    病毒首先从呼吸道进入，通过上皮附着在人体健康细胞的表面，然后进入细胞中组建自己的房子，占据了一个细胞后，再向周边的细胞进攻。不论是普通感冒病毒还是流感病毒，它们攻击人体的程序都是类似的——寻找适合它们生存的寄生体——细胞，在细胞里生长繁殖。当病毒“劫持”了一个人体细胞后，会再继续向周围的细胞扩张“阵地”。不同的是，普通感冒病毒一般比较稳定，流感病毒容易变异产生新的病毒株，从而容易发生大规模流行。

    如果把流感病毒放大，我们就会像看科幻电影那样，体验到流感病毒“劫持”人体细胞的惊险过程。【流感病毒的样子就像一颗水雷：一个圆球上面插着许多小棍。那个圆球是一层脂质包膜，包裹着病毒的遗传物质。插在膜上的小棍，仔细看有两种：数目较多、看上去像柱子的是一种叫血凝素(简称HA)的蛋白质，数目较少、看上去像蘑菇的是另一种叫神经氨酸酶(简称NA)的蛋白质。

    它们暴露在病毒外面，人体免疫系统就是通过它们来辨识：侵入人体的这种流感病毒，过去是否遇到过。如果是老相识，就会立即产生相应的抗体来攻击它。换句话说，对人体免疫系统而言，血凝素和神经氨酸酶就是抗原，可以产生攻击它们的抗体。流感病毒的血凝素和神经氨酸酶各有不同的类型：根据世界卫生组织的分类，血凝素H为1—15种，神经氨酸酶N，分为1—9种。病毒学家给它们编上不同的编号，并根据这些编号给流感病毒分类。比如禽流感是H5N1亚型，这次是甲型H1N1，那两个数字就分别表示其血凝素和神经氨酸酶的类型。】

    由于流感病毒是在机体内繁殖，它可感染全身所有器官，因而病毒可以存在于人及飞禽走兽的各种排出物中，如尿液、粪便，也可以在呼吸道分泌物中排出。由于病毒颗粒非常小，可粘附在各种漂浮物中造成空气传播。

    当人们通过空气吸入病毒，病毒首先侵犯呼吸道，出现呼吸道症状，如流涕、打喷嚏等。病毒侵入呼吸道粘膜上皮后，自身大量繁殖，经过一定的潜伏期，病毒就开始大举进攻了。

    （作者为普陀区中心医院呼吸科副主任、博士，专家门诊时间为每周五上午）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4740


【剽窃示众】现代快报：专家揭秘流感病毒如何劫持人体

发表时间:2009-05-06 17：17：46
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100d9du.html
方舟子按：该文三分之二的篇幅（【】 扩起来的部分）照抄自我发表在《中国青年报》2009年1月7日上的《神奇的流感病毒》一文。

专家揭秘流感病毒如何劫持人体细胞

快报记者 张星
2009年05月04日现代快报

    曾经担任江苏省非典防治专家组组长的著名呼吸科专家、江苏省人民医院呼吸科殷凯生教授向记者作了形象的解释：“病毒首先从呼吸道进入，通过上皮附着在人体健康细胞的表面，然后进入细胞中组建自己的房子，占据了一个细胞后，再向周边的细胞进攻。”

    专家说，不管普通感冒病毒还是流感病毒，它们攻击人体的程序都是类似的，要寻找适合它们生存的寄生体——细胞，在细胞里生长繁殖，“劫持”了一个人体细胞后，再继续向周围的细胞扩张“阵地”。不同的是，普通感冒病毒一般比较稳定，流感病毒容易变异产生新的病毒株，从而容易发生大规模流行。

    如果把流感病毒放大，我们就会像看科幻电影那样，体验到流感病毒“劫持”人体细胞的惊险过程。【流感病毒的样子就像一颗水雷：一个圆球上面插着许多小棍。那个圆球是一层脂质包膜，包裹着病毒的遗传物质。插在膜上的小棍，仔细看有两种：数目较多、看上去像柱子的是一种叫血凝素(简称HA)的蛋白质，数目较少、看上去像蘑菇的是另一种叫神经氨酸酶(简称NA)的蛋白质。

    它们暴露在病毒外面，人体免疫系统就是通过它们来辨认侵入人体的这种流感病毒以前有没有遇到过，如果是老相识，就会立即产生相应的抗体来攻击它。换句话说，对人体免疫系统而言，血凝素和神经氨酸酶就是抗原，可以产生攻击它们的抗体。流感病毒的血凝素和神经氨酸酶各有不同的类型，病毒学家给它们编上不同的编号，并根据这些编号给流感病毒分类。比如禽流感是H5N1亚型，这次是甲型H1N1，那两个数字就分别表示其血凝素和神经氨酸酶的类型。

    病毒会伪装成营养素混入细胞内

    血凝素和神经氨酸酶对流感病毒的作用，当然不是为了给人体免疫系统提供靶子，或方便病毒学家给病毒分类。它们之所以要暴露在病毒外面，是为了入侵人体细胞。

    流感病毒颗粒随着流感病人的一个喷嚏或咳嗽，跑出了人体，被另一个人吸进去后，落在鼻腔、咽喉或肺部的上皮细胞上。细胞的表面有一种叫唾液酸的糖分子，它的本来作用是吸附水分，让细胞表面保持湿润。但是血凝素能和唾液酸结合发生反应，让细胞误以为病毒是营养素之类的有用物质，将病毒用细胞膜包裹起来，送进细胞。

    到了细胞内之后，病毒遗传物质和相关蛋白质释放了出来，“劫持”细胞的设备开始大量复制病毒的遗传物质和生产病毒蛋白质。这些新生产出来的病毒遗传物质和蛋白质，需要有新的包膜包裹起来才能组成一个新病毒颗粒。病毒包膜用的是现成的细胞膜，让某一段细胞膜把病毒遗传物质和蛋白质包裹起来，然后像出芽一样从细胞长出一个圆球。这样形成的新病毒通过血凝素与唾液酸之间的结合跟细胞联在一起，这时就需要神经氨酸酶上场了，它把唾液酸水解掉，切断了新病毒和宿主细胞的联系，新病毒就可以再去入侵别的细胞了。】

    当然，人体免疫系统的功能也是非常强大的，一旦发现病毒入侵，人体就会自动产生免疫反应，通过体液免疫和细胞免疫功能来中和、吞噬、消灭病毒。但如果此时人体免疫力下降，流感病毒就非常容易在人体细胞中存活和繁殖，“攻城略地”之后进入人体血液循环，各种症状就随之出现。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4739


【剽窃示众】《杭州日报》：今后化妆品是否含石棉

发表时间:2009-04-26 02：38：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100d2o9.html
【方舟子按：该文大量地照抄我刊登在《南都周刊》上《石棉之祸》一文（4月17日出版），包括前面部分、“滑石产品易被石棉污染”部分，特别是“石棉的危害”部分，全盘照抄。为什么这些记者大胆到连被称为“打假斗士”的人的东西也敢偷，而且屡屡发生？】

    今后化妆品是否含石棉，检验说了算

    http://www.hzrb.cn　 09-04-21 23:45 　　来源： 杭州日报 　　作者： 记者 刘乐平 　　编辑：任彦

    近日有韩国媒体报道，包括德国NUK品牌婴儿爽身粉在内的12种爽身粉产品发现含有禁用的一级致癌物——石棉。这一消息在国内引起了恐慌，导致这款爽身粉在国内全面下架。
    NUK婴儿爽身粉事件也让一个化学名词走进了人们的视野：石棉。
    记者了解到，石棉易导致石棉沉着病、间皮瘤甚至癌症，到目前为止，已有40多个国家（包括所有的欧盟成员国）禁止使用各类含有石棉产品。相比之下，我国却是世界第三大石棉资源国、生产国，第一大石棉消费国。
    “石棉门”事件之后，不少家长购买时婴儿爽身粉时转向了中药成分的婴幼儿护肤品。然而，这几天，国家食品药品监督管理局的一纸通知，又把中药材黄丹打入了黑名单。
    针对媒体对婴幼儿爽身粉中含有禁用物质石棉的报道和我国目前尚无化妆品及其原料中石棉测定方法的现状，国家食品药品监督管理局组织有关专家对含滑石粉的粉状化妆品及其原料中石棉测定方法进行了论证，并于日前印发了《粉状化妆品及其原料中石棉测定方法（暂定）》，要求各省（区、市）卫生、食品药品监管部门（药品监督管理局）参照执行。

    化妆品内含石棉可检出
    德国NUK品牌婴儿爽身粉被曝含一级致癌物石棉、韩国露香粉底腮红被指含有致癌物滑石粉。4月初接连曝光的这两起事件，罪魁祸首都是石棉这种物质。
    记者在国家食品药品监督管理局官方网站看到了《粉状化妆品及其原料中石棉测定方法（暂定）》。
    文件称，粉状化妆品及其原料中石棉的测定采用X射线衍射测定与偏光显微镜观察相结合的方法进行。
    具体操作是，首先，用X射线衍射仪进行测定，确认是否含有某种石棉，然后，对于被定为“含有某种石棉”的试样，再用偏光显微镜进行验证观察，确认其是否为纤维状石棉。

    滑石产品易被石棉污染
    据悉，韩国此次在婴幼儿爽身粉中检测出石棉就是出自原料中的滑石粉。
    爽身粉没有必要用到石棉，厂家不可能有意去添加石棉。石棉怎么会跑到婴儿爽身粉的原料中去呢？
    专家介绍，爽身粉中含有另一种矿物质滑石，而滑石矿经常与含有石棉成分的蛇纹岩混在一起，因此含有滑石的产品有时会被石棉污染。
    2000年美国曾发生类似的事件。
    有一家实验室测试了8个品牌的儿童蜡笔，发现3个品牌的40种蜡笔都含有石棉，其原因就是蜡笔中含有滑石粉。后来这些蜡笔厂家都同意不再在其产品中使用滑石。
    另据记者了解，实际上，早在5年前，韩国食品药品安全厅就已通过外部机关的劳务报告书了解到滑石粉的危害，但一直没有引起足够的重视，也没有采取相应的措施。

    含黄丹爽身粉也正被“通缉”
    同时，国家食品药品监督管理局还通知，把中药材黄丹也打入了黑名单。爽身粉中如果添加“黄丹”将被“通缉”。
    通知要求所有化妆品生产经营企业一律停止生产、配制、销售以“黄丹”为原料的爽身粉等化妆品。相关部门将在市场中严格检查此类违法添加“黄丹”的产品以及企业。
    据悉，在爽身粉等化妆品中加入黄丹，将导致铅含量超标。铅对人体的危害除了对皮肤有影响外，还会造成神经衰弱、便秘、食欲不振、肝功能损害等。
    记者在采访中了解到，黄丹因吸水性强，对湿疹的皮肤问题有一定作用，常常被一些妈妈DIY用作宝宝的痱子粉。
    黄丹又名铅丹、丹粉、朱粉，是铅、硫黄、硝石等合炼而成的中药材，是常见外用药，临床上外用于治痛疔、疖、痈、疮等的膏药调配。但是，黄丹的主要成分是四氧化三铅，属化妆品中的禁用物质。
    昨日，记者走访了杭城部分大型超市和化妆品零售店，均未发现含黄丹成份的婴儿爽身粉。专家表示，从健康安全角度来说，婴儿日化产品对成分中的滑石粉纯度要越纯越好，化工用滑石粉绝对禁用，但目前国家还没有对日化产品中的滑石粉纯度等质量规格有明确要求。

    相关链接——

    石棉是什么
    石棉（英语：Asbestos，又称石绵）是天然的纤维状的硅酸盐类矿物质的总称。有蛇纹石石棉、角闪石石棉、阳起石石棉、直闪石石棉、铁石棉、透闪石石棉等。
    在中国古代石棉被称为“石麻”或“不灰布”，被用来制作绳索、布帛等。在古埃及曾被用作裹木乃伊的布，在古罗马也曾被用作灯芯。
    石棉由于具有良好的隔热性、耐磨性、耐腐蚀性、绝缘性等特性而广泛的应用于建设材料、电器制品、汽车、家庭用品等。

    石棉的危害
    石棉对健康的危害主要包括三种：
    一是石棉沉着病，这是由于石棉纤维进入肺部以后，身体免疫系统会试图消灭它们，引起炎性反应，会对肺部造成慢性创伤。这些创伤变得越来越严重，最终会使肺失去了功能。这种疾病的潜伏期通常为10～20年。
    二是间皮瘤。间皮是包裹和保护内脏器官的膜，例如胸膜、腹膜和心包膜。发生在这些间皮组织的恶性肿瘤就是间皮瘤。接触石棉是唯一已确定的病因，大约70％～80％间皮瘤患者有过在工作期间接触石棉的历史。间皮瘤的潜伏期可长达20～50年，多数患者在确诊后的一年内死亡。
    三是癌症。世界卫生组织的国际癌症研究机构将石棉列为已知的人类致癌物，能引起肺、肺膜、胃、食道、结肠、直肠、喉和肾脏等部位的癌变。它是最重要的职业性致癌物之一，所造成的死亡占职业性癌症所致死亡的一半左右。
    此外，接触石棉还能引起胸膜斑、胸膜增厚和胸腔积液等其他疾病。世界卫生组织估计，全球约有1.25亿人在工作环境中接触石棉，每年至少有9万人死于与石棉相关的疾病。需要提醒的是，由于石棉相关疾病的潜伏期长，即使现在停止使用石棉，也要在数十年后才能看到减少相关死亡的效果。

    阅读延伸——
    国外婴儿用品管理

    日本对添加剂管得最严

    在日本，婴儿用品要比成人用品稍贵，特别是婴儿食品，很少有减价处理的情况。而且婴儿食品中不添加防腐剂，包装一般都很小，以免存放时间过长。可以说，无添加、纯天然已经成为日本婴儿食品的主流。
    为了保证婴儿食品的无添加特性，日本的婴儿食品厂家还组成了协议会，他们会根据日本的食品卫生法、JAS法、健康增进法等制定非常严格的安全标准，严格限定不能使用食品添加剂，盐和糖也要少量等。
    此外，对于儿童所用器皿以及其他物品的安全，日本也有十分严格的规定。食品器具等塑料用品都采用和成人不同的安全标准，各个企业都会按照国家法律制定自主规定，自觉保证产品安全。
    除了厂家自身严格要求之外，日本厚生省及地方政府的有关机构、民间的消费者协会都对婴儿制品的安全性起着监督作用。政府部门通过抽样调查加强管理，民间的消费者协会则直接倾听消费者意见，一旦发现问题立刻向政府有关部门报告，并通知全国。

    加拿大监测规范最严

    在加拿大，则有着全球最严的婴儿用品监测规范。对于婴儿用品的监管，加拿大联邦卫生部会统一管理，并对产品生产、进口和终端销售实行严密的监控和定期抽查。
    由于加拿大大多数婴儿用品从国外进口，因此加强进口环节检验成为重中之重。一旦发现问题，联邦和省卫生部门均会在第一时间发布公开警示，详细说明问题产品的厂家、品牌、批次、编号，并在最短时间内召回。
    由于高度重视，通常情况下被认为办事效率不高的加拿大政府，在婴儿产品安全方面常常走在世界前列。
    加拿大有关部门没有法定的婴儿用品分类，但习惯上会分为“法定必须使用”(如婴儿汽车座椅)、“通常必须使用”(如尿布、婴儿床、儿童沐浴用品等)和“可选择使用”(如婴儿食品等)。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4654


【剽窃示众】北京科技报：“水银”鱼翅

发表时间:2009-04-01 01：48：50
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100cpb9.html

方舟子按：《北京科技报》2009年3月30日的报道《“水银”鱼翅：无知的危险消费》多处剽窃我的文章《有害无益的“美味”鱼翅》（载《科学世界》2009.3）。对比如下：

《北京科技报》文：

事实上，近几年来，因为工业废水不断地排入海洋，每年进入海洋环境的石油高达两百万吨以上，使得海水中重金属含量较高，而鲨鱼处于海洋食物链的顶端，吞食了其他鱼类后，食物中的重金属也随之进入鲨鱼体内，积累下来，因此鲨鱼体内的重金属的含量会越来越多。

方舟子文：

这是因为工业废水不断地排入海洋，使得海水中重金属含量较高，并进入海洋生物体内，而鲨鱼处于海洋食物链的顶端，吞食了其他鱼类后，食物中的重金属也随之进入鲨鱼体内，积累下来，因此鲨鱼体内的重金属的含量会越来越多。

《北京科技报》文：

而2001年，曼谷唐人街市场的鱼翅抽查表明，10个鱼翅中有7个含有高含量的水银，最高含量为允许量的42倍。2008年，香港市场的抽查表明，10个鱼翅中有8个含有高含量水银，最高含量为允许量的4倍。而烹饪并不能去除水银或其他重金属的毒性。吃了鱼翅后，水银和其他重金属进入人体，难以被排出体外，而是在体内积蓄下来，会损害中枢神经系统、肾脏、生殖系统等，导致头昏、头痛、肌肉震颤、口腔溃疡、肾脏损害、性功能减退、流产等。

方舟子文：

2001年，对曼谷唐人街市场上的鱼翅抽查表明，10个鱼翅中有7个含有高含量的水银，最高含量为允许量的42倍。2008年对香港市场的抽查表明，10个鱼翅中有8个含有高含量水银，最高含量为允许量的4倍。烹饪并不能去除水银或其他重金属的毒性。吃了鱼翅后，水银和其他重金属进入人体，难以被排出体外，而是在体内积蓄下来，能损害中枢神经系统、肾脏、生殖系统等，导致头昏、头痛、肌肉震颤、口腔溃疡、肾脏损害、性功能减退、流产等。

《北京科技报》文：

王亚民说，其实鱼翅本身并没什么味道，鱼翅汤的美味主要来自它的配料，用火腿、老鸡等真正的美味熬出来的。其实从营养学的角度看，鱼翅并不具有特殊的营养价值。鱼翅的主要成分是胶原蛋白，这是一种蛋白质。鱼翅中的蛋白质即使特殊也并不能在人体直接发挥作用，而是会在胃肠中被消化成氨基酸，再被人体吸收。所以不管吃的是什么蛋白质，结局都一样，都是消化成了组成蛋白质的氨基酸。

方舟子文：

其实鱼翅本身并没有什么味道，还略带腥味，鱼翅汤的美味主要来自它的配料，用火腿、老鸡等真正的美味熬出来的。……其实从营养学的角度看，鱼翅并不具有特殊的营养价值。鱼翅的主要成分是胶原蛋白，这是一种蛋白质。蛋白质即使有某种神奇的功效，吃它也不能让它直接进入人体发挥作用，而是会在胃肠中被消化成氨基酸，再被人体吸收。所以不管吃的是什么蛋白质，结局都一样，都是消化成了组成蛋白质的氨基酸。

附：
“水银”鱼翅：无知的危险消费

吴洣麓 张静（实习）
2009-03-30北京科技报

“香港市场的抽查表明，10个鱼翅中有8个含有高含量水银，最高含量为允许量的4倍。而烹饪并不能去除水银或其他重金属的毒性。吃了鱼翅后，水银和其他重金属进入人体，难以被排出体外，而是在体内积蓄下来。”

“对格陵兰岛附近海域的鲨鱼体内有机氯污染物含量进行测量，结果发现那里的鲨鱼是加拿大北极圈地区被污染最严重的生物体之一。”

在棕黄色的背景上，呈现出两条鲨鱼的影像，中间被拼成两个中文字“水银”。这幅在网络上备受追捧的摄影作品是由27万颗鲨鱼的牙齿构成的，相当于全球每天因鱼翅而被捕杀的鲨鱼数量。图片作者美国知名摄影师克里斯·约旦表示，之所以有此创作，并特意拼出“水银”二字，是希望告诉人们，吃鱼翅的人，实际上是在给自己下毒。
然而，许多消费者对“水银”鱼翅并无概念。
“这可是好东西！快尝尝！”在北京一家高档酒楼里，几位食客相互招呼着，围坐在服务员刚刚端来的一盘微黄浓郁鱼翅羹旁边。很快，一丝丝晶莹透亮的鱼翅被食客细细品味之后吞咽下肚。酒楼经理谢先生告诉《北京科技报》，售价380元一盘的鱼翅羹是他们酒楼的特色菜，很多食客都是慕名而来的，每天这道菜都要售出几十份。“鱼翅可是大补的，我们酒楼做的鱼翅都是从京深海鲜市场进的货，绝对假不了。”谢经理说。
记者来到位于北京大红门地区的京深海鲜批发市场，这是北京最大的水产品批发市场。在干货区，有几十家大大小小专营鱼翅、鲍鱼和海参的店铺，每家店铺都摆满了用透明塑料袋装的鱼翅，大小不等，颜色略有差异。
在一家商铺内最醒目的位置，摆放着一只高达一米的鱼翅。“这就是品质最佳，价格高达十几万的‘天九翅’。”一名店员告诉记者，“天九翅”分两种，鲸鲨翅和姥鲨翅。（《濒危野生动植物物种贸易国际公约》附录显示，鲸鲨、姥鲨以及大白鲨是需要保护的三种鲨鱼）而普通鱼翅一斤也要1000元左右。这家店铺的老板边整理货品边对记者说，他店里的鱼翅非常好卖，有的饭店一个月就会从他那里进一万块的货，有的则会进上百万元的货。北京饭店、钓鱼台等京城各大饭店，都从他那里进货。
记者走访了几家店铺，在询问到店里售卖的鱼翅是否具有检验检疫证明时，几家店铺的店员都表示，对于检验检疫证明，一般都是由供货方提供，他们也不知道这个证明具体出自哪个部门。而饭店进货时从来没有人向他们要过检验检疫证明，这样的情况全国都是如此。
北京大红门京深海鲜批发市场经理林坤松告诉《北京科技报》，市场的检验检疫工作，主要是在工商部门领导下进行，工商局定期要求将样品送至专业检测机构进行检查。“我们市场办公室主要负责水产市场的经营管理，至于检验检疫方面，由于技术与设备的限制，只能做小范围产品的细菌类检测，而对于鱼翅这类干货，是没有办法进行检测的。”林坤松透露，北京海鲜市场的鱼翅，几乎全部来自于广州。
野生救援协会和中国社会调查所曾专门做过一项调查，因全球鱼翅贸易每年被捕杀的鲨鱼数量在两千六百万只至七千三百万只之间，而这一数据既包括只被切鳍的鲨鱼，也包括那些尸体被保留下来用于其他目的的鲨鱼。目前鱼翅市场还在不断扩大，据估计每年增长5％左右。
世界自然保护联盟鲨鱼专家称，90%来自世界各地的鲨鱼鳍，通过海上运输，抵达中国香港和内地。从1998年至2002年期间，香港进口的未加工的鲨鱼鳍数量从6900吨增加到9800吨。在2004年，香港报告给粮农组织的鲨鱼鳍进口量达到11000吨。
香港所进口来的鲨鱼鳍，通常都会装车北上，运到广东省的各个加工厂。加工工作完成后，这些鱼翅又被运回香港或出口。而出口的地点除海外的华人聚集地以外还包括中国内地。
野生救援协会的工作人员告诉记者，2006年他们曾在中国16个城市进行过鱼翅消费调查。在2万4千名受访者中，35%的人表示曾经食用过鱼翅。这一调查结果反映了城市地区的普遍状况，可以推算中国已经有了1亿左右的鱼翅消费者。
海鲜市场的老板从加工厂进货之后，除了拿到市场上卖，也充当着代理商的角色。他们会定期到经营海鲜的饭店，上门推销自己代理的鱼翅。若与饭店的相关负责人建立了良好关系，就可以长期供货。
从事酒店管理行业多年的李先生告诉记者，代理商从进货到销售再到饭店这个过程可以赚取高额的差价。和肉蛋、蔬菜等食材一样，饭店一般都会有固定的代理商，这样可以省去精力去市场挑选食材。而饭店利润丰厚，并不在乎代理商从中间赚取的那部分高额的差价。
曾经是金钱豹亚运村店销售经理的一位先生告诉记者，金钱豹作为高端自助形式的饭店，鱼翅的消耗量非常大，所以会采取小规模的招标形式选取代理商。其它饭店也有采取招标形式的，但基于各种考虑，一般都会选择本地代理商。
“由于我国对鱼翅进口执行高关税政策，很多人因此选择走私或以低报的方法逃避关税，走私入境的鱼翅数量不可能准确计算清楚。但不论这些鱼翅的销售渠道如何，是如何进入饭店摆到人们的餐桌上的，目前市场上鱼翅的检验检疫根本无从谈起。”野生救援协会办公室经理孙莉说。
事实上，近几年来，因为工业废水不断地排入海洋，每年进入海洋环境的石油高达两百万吨以上，使得海水中重金属含量较高，而鲨鱼处于海洋食物链的顶端，吞食了其他鱼类后，食物中的重金属也随之进入鲨鱼体内，积累下来，因此鲨鱼体内的重金属的含量会越来越多。
孙莉说，有关方面最近对格陵兰岛附近海域的鲨鱼体内有机氯污染物含量进行测量，结果发现那里的鲨鱼是加拿大北极圈地区被污染最严重的生物体之一。三丁基锡是用于船体防污涂料中的一种化合物，在意大利沿岸海域捕获到的鲨鱼的肾脏内已发现这种化合物。在东地中海的几种鲨鱼物种组织样本中也已经发现镉、铅、砷等金属元素。而2001年，曼谷唐人街市场的鱼翅抽查表明，10个鱼翅中有7个含有高含量的水银，最高含量为允许量的42倍。2008年，香港市场的抽查表明，10个鱼翅中有8个含有高含量水银，最高含量为允许量的4倍。而烹饪并不能去除水银或其他重金属的毒性。吃了鱼翅后，水银和其他重金属进入人体，难以被排出体外，而是在体内积蓄下来，会损害中枢神经系统、肾脏、生殖系统等，导致头昏、头痛、肌肉震颤、口腔溃疡、肾脏损害、性功能减退、流产等。
那么，北京市场上销售的鱼翅是否也有同样的问题呢？
北京市工商局的工作人员告诉记者，工商局进行检查的计划是由上级部门制定的，并非定期定向检查固定产品。工商部门主管流通方面的检查，对于食品的检查主要针对进货渠道，例如合格证、检测报告以及进货手续等等。对于食品质量检测采用抽检形式，但要根据计划抽检，每次抽检的对象、项目、时间不定。而具体到针对食品有毒有害物质的检查，这位工作人员说，这样的检查不是由工商部门进行的，而是由国家具有相关检查资质的部门，按照国家标准进行检查。关于食物的质检有很多方式，也有很多部门可以进行检查。通常的情况是，如果上级部门要求检查某一项，比如鱼翅，质检部门就会取样，送到具有检查资质的机构检验。
“水产品的检验检疫工作，一般由国家水产品质量监督检验中心进行。”中国海洋大学食品科学与工程学院院长林洪告诉《北京科技报》，其中水产品中的有毒有害物质一般会按照国家标准和行业标准进行检查。
“鱼翅是近些年国内经济水平发展才开始在高级饭店大量出现的，并且，鱼翅的产量比起其他鱼类产品要小得多，属于小众产品，不会引起重视，所以相关的检验检疫工作可能还不太完善，仅仅是作为一般食品来检查。”山东大学威海分校海洋学院的副教授王亚民说。
记者在采访国家水产品质量监督检验中心的一位工作人员时得知，关于鱼翅，目前只有一份检测标准，检测项目大概包括感官、水分、盐分、净含量偏差，还有一些安全指标，包括甲基汞、无机砷、铅、铬。但是，和其它食品标准相比，除了感官上的标准有所不同，没有其他任何特殊的检查项目。这位工作人员告诉《北京科技报》，这个标准是2006年才颁布的，不过这两年并没有送检的案例。
中国水产科学研究院一位不愿意透露姓名的专家说：“目前国内还没有鱼翅方面的专业检测，国家标准和行业标准有，可我从事水产研究这么多年没听说过哪个部门去专门检测过鱼翅。国家监测的鱼类主要是人工养殖这部分，而且是大宗的品种才会去查。鲨鱼目前没有人工养殖，数量又比较小，所以并未被列为政府监管的主要对象。”
“中国内地到目前为止，还没有这方面的研究和检测结果。”王亚民说，鲨鱼分布范围很广，水域不同所以环境状况不同，鲨鱼体内的有毒物质残留也就不同。未被污染的大洋中的鲨鱼可能就不含汞，而污染物含量比较高的河口附近，鲨鱼就有可能含汞。所以，要得出一个确切的鲨鱼或者鱼翅甲基汞含量的数据，难度相当大。
在王亚民看来，实际上大部分海产品都含汞，所以鲨鱼在这方面并不会更加突出。他指出，比起鲨鱼本身的含汞量，在鱼翅加工过程中的添加剂使用更应该受重视。例如，为了使鱼翅看起来晶莹透亮，就会加入过氧化氢溶液，如果是使用食用级过氧化氢溶液就没有问题，但是现在很多加工鱼翅的工厂大量使用廉价的工业过氧化氢溶液，对人体危害非常大。
“其实，种种问题的根本是我们国家整个水产品的货源追溯体系尚不健全。”林洪说。水产品不论是天然捕捞的还是人工养殖的，都有重金属、海洋毒素、弧菌、药物残留等危害产生的可能。欧洲委员会就认为改进相关渔产品的消费信息是迫在眉睫，并于2000年时就协调执行水产业的食品可追溯系统，这意味着，消费者能够知道其水产品的生产地及其加工处理过程的整个信息。食品可追踪系统成为欧盟《食品法》的规定之一。法规要求食品、饲料、牲畜、其它物质混入食品或饲料和在所有生产、制作及运输的阶段都需有追踪需要，不管是食品或饲料经营业者，都必须能识别任何一个与其有交易关系的上游供货商及产品，这包括来自非欧盟的供货商。法规要求食品及饲料经营业者，需提供适当的系统及程序，一旦具有法定资格的管理机构提出要求，业者必须要能够立即提供报告证明。
在台湾，虽然没有完整的食品可追踪性制度，但也有“输欧盟养殖水产品出口作业流程”制度以及“输日养殖鳗鱼出售流程”记录，透过该记录，将养殖业者、贩运商、加工厂等鱼货相关信息登录在出售流程记录上，算是较简单的追踪系统。
“而在我国，在水产品生产、处理加工以及流通贩售整个过程的各个阶段，相关信息尚不能做到完全持续追踪。一旦出了问题，监管部门无从查起。在许多省份，只有农业部设立的两个部级质检中心，而市、县没有水产品质量检测机构，对千家万户养殖水产品质量也不能有效检测，无法全面监控苗种、饲料、渔药及水体的质量安全。”林洪说。
无论是从环保还是人类文明上来讲，专家都一致反对吃鱼翅。王亚民说，其实鱼翅本身并没什么味道，鱼翅汤的美味主要来自它的配料，用火腿、老鸡等真正的美味熬出来的。其实从营养学的角度看，鱼翅并不具有特殊的营养价值。鱼翅的主要成分是胶原蛋白，这是一种蛋白质。鱼翅中的蛋白质即使特殊也并不能在人体直接发挥作用，而是会在胃肠中被消化成氨基酸，再被人体吸收。所以不管吃的是什么蛋白质，结局都一样，都是消化成了组成蛋白质的氨基酸。而到目前为止，没有任何可信的研究成果证明，鱼翅有比其它鱼类产品更加丰富的营养和特殊的作用。人们仅仅是为了图个心理安慰或者证明自己经济实力，这实在是愚蠢和残忍。“从我们目前的研究看来，人工养殖的鱼类已经可以提供所有人类需要从鱼类身上得到营养物质，不需捕杀和食用野生鱼类。”王亚民说。

评论请去：

http://xysblogs.org/fangzhouzi/archives/4427


张信宝关于汶川重建问题致CCTV台长赵化勇先生一封信

发表时间:2008-10-11 16：47：26
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100b2b6.html

    方舟子先生：

    您好，我8月28日就cctv新闻调查“汶川：重建的选择”给cctv台长赵化勇先生发了一封信，至今未见回复。现我想将此信（附件1）及“我的自白”（附件2）在新语丝网站上登出，可否？

    致 礼

    中科院水利部成都山地所

    张信宝

    致CCTV台长赵化勇先生的一封信

    张信宝

    尊敬的赵化勇台长，

    我不小心卷入汶川重建的漩涡。最近，我写了一个 “张信宝自白”（见附件），简要陈述了汶川地震以来我的所作所为，及接受央视《新闻调查》栏目记者柴静同志采访的过程，现寄给你，以便您了解真实情况。

    8月27日，国务院常务会议通过了“汶川地震灾后恢复重建总体规划”，汶川县城就地重建尘埃落定。“汶川：重建的选择”节目的“异地重建”导向，显然和中央的决策相悖，给当地政府的灾后恢复重建工作带来了严重的负面影响。我在节目中也被剪辑成一个不顾灾区人民死活、不实地调查研究的十恶不赦的学霸，网上被称为“史上最牛的专家”，对我的名誉造成了不小的伤害。　7月5日《新闻调查》的播出，引来了全国范围内关于汶川重建是否迁移异地的网上大讨论。我想，您一定会关注网友的评论，当然也了解评论的“峰回路转”。

    中央电视台应认真总结该期《新闻调查》节目的经验教训，并作好善后工作。对此，我提出如下意见和要求：

    1， 中央电视台应认真检查此次新闻调查节目的选题、采访、剪辑和审批的全过程，特别是有无“利益集团收买电视媒体”的问题；

    2， 中央电视台在舆论导向上一定要和党中央保持一致，做好党中央的喉舌；

    3， 要重视提高记者的政治、思想和职业素质，对柴静同志要给予严肃的批评；

    4， 我希望能得到未剪辑的采访我的全过程音像；

    5， 记者本人或《新闻调查》栏目组，通过媒体采用适当的方式消除这期节目的造成的不良社会影响，并对我本人名誉的伤害作出道歉。

    望能尽快得到您的答复。

    致礼

    张信宝

    我的联系地址：

    四川成都417信箱，中科院成都山地所，邮编610041；电话：028－68591572（o），email：zxbao@imde.ac.cn

（此信于8月28日邮件快递寄给中央电视台台长赵化勇先生，但至今未见回复。）

    张信宝自白

    震后农村、乡镇和县城重建的思考与CCTV《新闻调查》风波

    中科院水利部成都山地灾害与环境研究所 张信宝

    7月5日晚中央电视台的新闻调查节目《“汶川：重建的选择”》中，我被剪辑成一个不顾灾区人民死活、不实地调查研究的十恶不赦的学霸，网上被称为“史上最牛的专家”。京华时报更莫须有的说：“痛斥汶川异地重建是‘逃跑的行为’的张信宝承认，他的判断主要是依靠卫星遥感地图”。柴静采访了我2个多小时，新闻调查播出的只有我当反面陪衬的几分钟。“欲加之罪,何患无辞”，我这里引述山人先生的网贴《不能用写大字报的方式办CCTV的“新闻调查”栏目》的最后二段话：“问题在于选择什么事实，决定如何解释事实的权利，完全在主持人和尹教授一方。这样‘事实’的意义就大打折扣了！”和“我们并不了解这个节目产生的过程和背景，但是这个节目开了一个恶劣的先例，就是利益集团收买电视媒体，煽动利用群众情绪，干扰国家正常科学决策过程。这一节目在作为中央喉舌的中央电视台一台播出，为节目制造了代表中央态度的色彩，这是更难容忍的。中央电视台应当向张信宝教授道歉，应当采取措施消除这一节目播出的恶劣影响。”，来表示我的愤慨和要求。以下主要谈谈我对震后农村、乡镇和县城重建工作的思考，逐步形成的一些想法。

    5月12日下午2：30，我登上了3：00北京－成都的飞机。登机后被告知，成都附近发生地震，飞机无法降落，我们被送到宾馆休息。我1967年南京大学地质系毕业后，一直在中科院水利部成都山地灾害与环境研究所工作，从事了40年的山地灾害和环境的研究。上世纪80年代，我在国外工作了三年，回国后侧重侵蚀泥沙和水土保持的研究。我参加过1973年四川炉霍地震和1974年云南昭通地震的滑坡、泥石流考察，1976云南龙陵－潞西地震时，我任大盈江泥石流队队长，率队在临近的盈江县浑水沟开展滑坡、泥石流观测工作。职业的使命感，使我一直在宾馆看电视，了解地震的动态，关注地震的直接灾害和崩塌、滑坡和泥石流等次生灾害的发展态势。当晚，我给邓伟所长发了短信：“如需要，回蓉后愿领命前赴灾区调查”。5月13日下午回到成都后，我发现所里许多年轻同志积极要求前赴灾区调查，认识到我已年过花甲，领导不可能安排我到第一线了。但电视中的灾情，揪动了我的心，国家和人民培养我40年，我应该用我长期积累的知识和经验为国家分忧，为灾区人民解难。我虽不能直接到灾区，但我对地震灾区的山地灾害和农村情况比较了解，可以就灾后农村和乡镇的重建问题给国家提一些建议。5月18日，我提出了《关于四川汶川地震灾区山区农村灾后重建工作的建议》，全文如下：

    四川汶川8级特大地震发生在龙门山区，受灾面积12.5万km2,涉及人口约2000万，龙门山区山高沟深,地形陡峻，地质破碎，历史上发生过多次强烈地震，滑坡泥石流等山地灾害严重。由于气候温暖湿润，土壤肥沃,适宜农作物生长,龙门山区能垦之地几皆垦之,土地垦殖率0.2-0.4，区内耕地以坡耕地为主,约占总耕地面积的85%以上,其中坡度大于25度的陡坡耕地占坡耕地的一半。地震灾害发生前,山区群众的温饱问题基本解决,由于坡地农业劳动生产率低下和交通不便等原因,社会经济的进一步发展难度大，边远山区是新农村建设的难点地区。同时，龙门山地处岷江等长江重要支流的上游，历史时期以来垦殖过度，森林大量砍伐，水土流失严重，是长江上游生态屏障建设的重点地区。

    根据遥感影像资料和灾害报道，我们估计此次地震烈度7度以上的灾害严重区面积约4万余km2，均为山区，人口超过500余万，农村人口占85%以上。山区农村的地震灾害既有地震造成的直接灾害，也有地震引起的崩塌、滑坡和泥石流等次生灾害。由于交通不便，边远山区农村的救灾极为困难，人员财产损失严重。边远山区农村的灾后重建工作难度也很大，即使投入巨资进行重建，由于自然条件的限制，社会经济发展难以达到小康水平，社会管理成本很高，而且滑坡泥石流危害还要持续相当长的一段时间。鉴于汶川地震灾害山区是新农村建设的难点地区和长江上游生态屏障建设的重点地区，中科院成都山地所研究人员建议将烈度7度以上灾害山区的灾后重建工作与新农村建设和长江上游生态屏障建设结合起来，统筹考虑，重新规划山区新农村的建设。具体建议如下：

    一、以摩托车半小时能够到达通乡及以上等级公路的距离为准（15km左右，主要考虑上学、就医），将地震灾害山区分为灾后重建区和地震移民区，采取不同的灾后重建对策。

    二、通乡及以上等级公路两边的灾后重建区。按新农村建设的标准，重建村寨，加强道路、学校、交通、通讯、农田水利和电力等基础设施的建设。

    三、远离通乡及以上等级公路的地震移民区。国家一般不补助村寨的就地重建，不重建道路、学校、交通、通讯、农田水利和电力等基础设施；尽量组织动员群众地震移民到当地通乡及以上等级公路沿线区域，如当地人口容量有限，考虑异地移民。

    四、地震移民政策和经费＊。可参考三峡库区移民政策，政府负责移民安置，移民将土地使用权交还政府。以移民费每人5万，移民150万计，需经费750亿，国家可收回土地使用权约1万km2。地震移民区收回的土地全面退耕，先行自然修复恢复植被，今后主要发展林业，可考虑建成为用材或造纸林基地。

    五、烈度6－7度灾害山区的灾后重建工作，可根据情况参照执行。

    六、尽快开展“四川汶川地震灾区山区农村灾后重建”的调研，制定政策；政策一旦确定，各地迅捷进行规划，组织实施。

    ＊我知道地震是自然灾害，移民政策和经费不同于水库淹没移民，为了给为灾区的群众多争一点利益，我提出了参考三峡库区移民政策的建议。

    5月25日，我又提出了《关于汶川地震灾后山区乡镇重建工作的建议》，全文如下：

    四川汶川8.0级特大地震发生在龙门山区，受灾面积12.5万km2,涉及人口2000余万。根据遥感影像资料和灾害报道的初步分析，此次地震烈度7度以上的灾害严重区面积约4万km2 ，人口超过400万，农村人口占85%以上。龙门山区山高沟深,地形陡峻，地质破碎，地震引发了大规模的崩塌、滑坡和泥石流活动，次生山地灾害严重。许多山区的村寨、乡镇，甚至县城的建筑物在地震发生时或地震后遭受了这些次生山地灾害的破坏，建筑物被拉裂、掩埋或摧毁。随着主震后持续1－2个月余震的淡出，地震将不再造成直接危害，但伴随地震后山体边坡的调整，崩塌、滑坡、泥石流和山洪等次生山地灾害将要持续几年甚至几十年。

    山区乡镇是历史时期以来形成的山区农村政治、经济和公共社会服务中心，震前的乡镇居民点的空间布局基本合理。现有乡镇空间布局应保持基本不变，除交通非常不便和人口过少的个别边远山区乡镇外，地震灾区的绝大部分乡镇居民点均应恢复重建，成为管辖区域的灾后重建和新农村建设的中枢和依托。地震是地震区必然会发生和难以避免的面状灾害，强烈地震的周期一般几十年以上一次。由于地震发生的难以预测，提高建筑物抗震能力是国内外居民点也是灾区乡镇减少建筑物地震直接破坏的主要措施。滑坡、泥石流和山洪等点、线状山地灾害是灾后相当长一段时期内威胁山区乡镇的主要山地自然灾害，选择安全地段建设乡镇完全可以避免此类灾害的危害。基于以上认识，中科院成都山地所科研人员对汶川地震山区乡镇的灾后重建提出如下建议：

    1， 现有山区乡镇居民点的空间布局基本不变，就地恢复重建还是选址新建，主要考虑滑坡、泥石流和山洪等山地灾害的危害。根据地震部门公布的地震等级，规划修建建筑物，适当提高学校和医院等公共建筑物的抗震等级。

    2， 专业机构和当地干群相结合，尽快开展地震山区现有乡镇和拟选新址的山地灾害危险性评价工作，为灾后乡镇重建提供坚实的科学基础。

    3， 除考虑社会经济的发展外，山区乡镇重建的轻重缓急还要考虑山地灾害的危险性，先建无山地灾害危险的乡镇；对有可能遭受危害的乡镇，先建简易建筑，缓建标准较高的建筑，并加强灾害的监测和预警，观测几年后再确定是否修建高标准建筑。

    4， 考虑到震后山区的滑坡泥石流等山地灾害的持续活动，地震山区高等级干线公路的修建难度大，通乡公路雨季很可能时断时续，乡镇的灾后社会经济发展要充分考虑公路交通条件。

    这两篇建议，均已提交到国家汶川地震抗震救灾指挥部“建言献策”专栏，见国家发改委网站。

    经所推荐，我被聘为四川省汶川地震灾后重建规划专家指导组专家，参加了青川、汶川和北川三个县城的重建选址考察。我对岷江干旱河谷比较了解，4月12日还陪同清华大学的王兆印教授和中科院北京地理所的许炯心、师长兴研究员及学生近20人进行了沿江考察，途径紫坪铺水库、璇口、映秀、汶川县城，最远到理县的桃坪羌寨，一路上向他们介绍了河谷的地质地貌、气候植被、滑坡、泥石流和水土流失的情况。在汶川县城的选址考察中，我发现现场情况和《建设部专家组强烈请求紧急疏散汶川县城及周边山区乡镇受灾群众异地转移安置的建议报告》和6月16日京华时报“汶川县城将异地重建专家称环境已不适宜人居”一文反映的情况出入较大。6月22日回蓉后，我给国家汶川地震抗震救灾指挥部提交了“关于《专家组强烈请求紧急疏散异地转移安置汶川县城及部分理县、茂县山区乡镇受灾群众的建议报告》的意见”的建言献策，全文如下：

    国家汶川地震抗震救灾指挥部，

    我拜读了6月16日京华时报“汶川县城将异地重建专家称环境已不适宜人居”一文。此文是根据住房和城乡建设部抗震救灾规划专家组驻阿坝州组长、清华大学建筑学院副院长尹稚教授执笔起草的报告撰写，文章的两个要点如下：1，汶川县城已不具备适宜人居的环境，应考虑异地重建；2，至少5万群众受到震后次生山地灾害严重威胁，应该迅速转移到汶川与都江堰接壤的平原地带。我最近去了一趟汶川，昨天刚回到成都，根据实地调查的情况，对以上的“两个要点”有如下不同的看法。

    1， 汶川县城异地重建问题。龙门山区是灾害环境区，过去发生过、未来也肯定会发生强烈地震和滑坡、泥石流等山地灾害。我们的祖先没有放弃，我们也不应该放弃这片土地，而应该运用现代科学知识更好地和灾害环境和谐相处。就居民点而言，应选择受灾害威胁较小的安全岛。尽管滑坡、泥石流等山地灾害分布广泛，灾害严重，大部分地震灾区但还是可以找到安全岛，布设县城和村镇的。汶川县城有2000多年的历史，是我们的祖先用生命和鲜血找到的安全岛，不应轻言放弃。就地震地质条件而言，汶川县城位于一级阶地，县城东侧的姜维城台地是二级基座阶地，十分稳定，将活动性断层和县城隔开；县城西侧山坡的老滑坡，地震前是稳定的，5.12大地震没有引起该老滑坡的整体复活，仅产生了一些局部浅层地表变形；县城南部时代广场背后的崩塌，地震前就已存在，5.12地震后活动有所加剧。除时代广场一带的新城区外，汶川县城的大部分城区是安全的。当然，南沟泥石流和一些不稳定边坡要加强监测和进行治理。5.12地震后，由于崩塌裸岩面积扩大，干旱河谷的风沙问题比较突出，但随着震后坡地的稳定和植被的自然恢复，风沙危害会逐渐减缓的。

    2， 5万人的紧急转移问题。不可否认，震后部分村寨和乡镇受到滑坡、泥石流等山地灾害的严重威胁，应该紧急转移。但我看到有一些安全和基本安全的村寨，也紧急转移了，当地乡村干部说，“专家说很危险，不适合人居，要我们紧急转移”。如这样的村寨也不安全，中国山区至少1/3的村寨需要搬迁。当地政府已认识到5万人紧急转移到岷江河谷带来的生活、生产、卫生和社会稳定等问题，并正在加以解决。我认为个别受滑坡、泥石流、山洪等灾害威胁严重的村寨紧急转移是应该的，但大规模的紧急转移是没有必要的，要认真对待可能产生的后续问题。

    鉴于媒体披露政府委派的专家发表不成熟意见带来的问题，我建议：

    1， 科学家要自律，要考虑到你发表的看法的社会效果，更不应该对自己不熟悉的领域，发表一些冲动的带有感情色彩的看法。

    2， 各级政府和行政部门应告知委派的专家，未经授权或许可，不得擅自对媒体发表个人意见。

    另，请指挥部将此信通过建设部转交给清华大学的尹稚教授

    中央电视台的柴静记者6月24日通过我的单位联系，要采访我。我考虑到这是一个专业性很强，社会关注度很高的问题，难以通过媒体进行讨论，表示拒绝采访。她随即直接打电话给我：“你的观点对汶川县城重建的决策很重要，国家汶川地震抗震救灾指挥部要了解你的详细观点”。我想，如果是中央要了解情况，那我不应该不接受采访，于是接受了采访。25日上午，在我办公室采访了2个多小时，我们谈得很随便，而且还有伴有激烈的讨论。我没有想到中央电视台的名记者会欺骗我，她根本不是受“国家汶川地震抗震救灾指挥部”之托来进行内部采访的；也没有想到这不是一个单独采访，而是把我放到尹稚的对立面，仅仅作为一个反面忖托而已。我更没有想到，央视《新闻调查》的记者柴静胆敢在汶川抗震救灾的重大问题上做手脚。节目没有征得我的同意就播出了，播出前连看都没有给我看，招呼都不打，我成了刀板上任柴静宰割的“肉”。我不想为我在《新闻调查》里我的片言只语申辩，只有播出未剪辑的采访全过程音像，大家才能了解真相。

    另，节目播出后，我和柴静的联系如下：

    7月6日晨6：31我给柴静发了一个手机短信息“柴静同志，我看了昨天的《新闻调查》。很遗憾，你不是一个中立的记者。我不明白，你为什么把‘汶川县城位于一级阶地，姜维城是二级基座阶地’这段关键的话漏了！我强烈要求，重播时，把这句话补上！”。她随即回了一个短信息“好，我转告后期编辑。”。（我至今未见补上）

    7月11日，我在网上看到“山人”先生的“不能用写大字报的方式办cctv《新闻调查》栏目”的网贴，感到很好，于是就将此网贴转发到了她的中央电视台邮箱。她没有立即回复。

    7月17日，她发了一个短信息给我：“张教授，我的263信箱因垃圾邮件过量，已无法查到您的邮件，请发我个人邮箱xxx，柴静”。（我没有回复）

(XYS20081010)


《南方周末》，谁授权你乱改胡批我的文章？

发表时间:2008-09-29 19：09：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100aycl.html

    经网友告知，发现我登在《中国青年报》上的《“蛋白精”的骗局》一文，被《南方周末》删改得七零八落、惨不忍睹之后擅自登出（《南方周末》2008年9月25日），还自作聪明加了个评论说我“未免对技术标准有些盲目”，教训我说“须知，做事的是人，技术手段再先进，程序再合理，丧失了做人的基本底线，一切都没有保障。”这个编辑的目也真够不盲的，我什么时候写过只要修改国家标准就够了？我说的是“只有改进国家标准，堵住漏洞，才能挽回人们对国产乳业的信心。”并没有说“只要改进国家标准，堵住漏洞，就能挽回人们对国产乳业的信心。”一个连必要条件和充分条件都分不清的睁眼瞎，还自以为眼光高超啊？既然国家标准有了能被造假者利用的漏洞，那么改进国家标准防患于未然就是最切实可行的。当然，并非改进了国家标准就可以从此无事，还有如何执行、监管、问责、处罚等方面的问题。空喊“做人的基本底线”，最简单，但也最没用。对有道德的人不用你来喊，对无道德的人你喊破了嗓子也没有用。

一周高论（9.16-9.23）
作者: 南方周末编辑部 2008-09-25
    No.2“三聚氰胺门”是怎么回事
    《中国青年报》，9月18日，作者：方舟子
    蛋白质是牛奶的主要营养成分，鲜牛奶的国家标准要求100毫升≥2.95克。生鲜牛奶的蛋白质含量一般在3%以上，所以原奶要想不达标除非兑水。

    目前，国家检测牛奶蛋白质用的凯氏定氮法，就是用强酸处理样品，让蛋白质中的氮元素释放出来，通过测定氮含量推算蛋白质的含量。这个方法在通常下都不会出问题，因为牛奶中的主要成分只有蛋白质含有氮。不过，如果有人往牛奶中添加含氮的其他物质，那么兑水牛奶就能通过检测。

    三聚氰胺就是这样的含氮物质。它原本广泛用于生产合成树脂、塑料、涂料等，它含氮量高（这意味着能冒充越多的蛋白质），白色无味，一般的方法较难检测，因此成了一种理想的蛋白质冒充物。

    把三聚氰胺加到牛奶中有两个途径。一是加入原奶，但因为三聚氰胺只是微溶于水，所以要使蛋白质达标，100毫升奶只能兑水75毫升；另一种途径就是加入奶粉，因为不受溶解度限制，想加多少都行。

    不过，凯氏定氮法的缺陷并不难弥补，只要多一道步骤即可：用三氯乙酸处理样品，使蛋白质形成沉淀，过滤后，分别测定沉淀和滤液中的氮含量，就可以知道蛋白质的真正含量和冒充蛋白质的氮含量。这是生物化学的常识，也早成为检测牛奶氮含量的国际标准（ISO8968）。“蛋白精”骗局在国内出现已有一些年头，“三鹿奶粉”事件不过是把这一“行业秘密”摆在了公众面前。只有改进国家标准，堵住漏洞，才能挽回人们对国产乳业的信心。
    （原标题为“蛋白精”的骗局）
    【推荐理由】让消费者被迫了解如此专业的知识，简直是不幸。因为，现代社会分工注定人们只能掌握有限的知识，必须依靠分工、合作与信赖才能保证社会有序运转。三聚氰胺事件最大的恶正在于它摧毁了人们的信赖与合作。面对孩子父母这么多年的质疑，为什么多次质检的结果都是合格？为什么“三鹿”能够隐瞒事实这么久？为什么地方官员看重GDP、政绩重于民众生命？……作者认为改善标准才能挽回信心，未免对技术标准有些盲目。须知，做事的是人，技术手段再先进，程序再合理，丧失了做人的基本底线，一切都没有保障。


评“热帖“非洲买矿记”被指忽悠网民”

发表时间:2008-09-11 19：41：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100as3w.html

【方舟子按：在网上冒充“成功人士”忽悠网民的，自然多得是，例如以前著名的“草庵居士”。但是这回《广州日报》的记者却是小人之心了。《非洲买矿记》的作者我碰巧认识。我没去过非洲，也不懂矿业，文章内容的真实性如何无法评论，但作者确实称得上出身名门世家，也算得上投资界的成功人士，靠博客赚取可提成广告收入那点小钱想必是看不上的，何况其博客上并无广告。靠着网民的一番鼓噪，不做起码的调查，就胡弄出大半版的报道，并且以己心度人腹，大发诛心之论，这样做似乎很有广州特色，例如南方报系，例如《新快报》，现在怎么《广州日报》也跟着学了？】

热帖“非洲买矿记”被指忽悠网民

2008年09月08日广州日报

    网上“假精英”博客成风 编造天花乱坠的商业传奇赚取博客点击数 以赚取可提成广告收入

    当下，“精英”，尤其是腰缠万贯的“商业精英”，很轻易便能成为年轻网友们崇拜与追捧的对象。正因为如此，以个人“生意经”或商业故事为主题的“精英博客”忽如一夜春风来地遍地开花。这些博客，有的预测房价，有的预言股市，因博主以“成功人士的成功经验”自诩，备受追捧。记者发现，在这个热衷于写博客的“成功人士”群体中，有不少是“大忽悠”。他们有的编造天花乱坠的商业传奇以赚取博客的点击数，根本目的，在于通过可提成广告收入、“钱”景无限的博客谋利。最近，一篇名为《非洲买矿记》的博文，便遭到了网友们的质疑。

    热帖：“非洲商战”扣人心弦

    近日，一篇名为《非洲买矿记》的博文，在天涯论坛等各大网络论坛受到网友热捧。这篇万字长文的作者，署名“谁是谁非任评说”(人称“任先生”)，讲述了以自己为代表的中国民营企业家在非洲某国购买矿山的经历，故事跌宕起伏，网站纷纷转载。

    在《非洲买矿记》中，任先生称自己是“身家上亿元的民营企业家”，且来自中国著名的“矿业世家”；他们非洲之行的谈判对象，是在非洲殖民多年的“世界著名的某欧洲贵族家族”。中方民营企业想投资收购非洲某国一处铁矿山，然而欧洲商人表面上盛情款待，暗地里却“机关算尽”，中方不但在整个谈判过程中处处被动，甚至连人身安全都得不到保障。不过，他们最终还是凭借自己的机智虎口脱险，回到国内。

    这个故事的情节非常曲折新奇，作者称：该非洲国家的出租车都是奔驰320，当地人开着宝马745在沙地里越野；在原生态的高尔夫酒店里，河马、鳄鱼、疣猪等野生动物就在屋外游荡；因为治安混乱，当地商店“关门营业”，购物者要排队进入，一次只能进去一人……这些情节，对缺乏相关知识背景的网友有很强的吸引力，许多人看后信以为真，大呼“开了眼界”、“好文章”。

    任先生还称，自己发表此文的目的，是为了说明中国企业家开拓国际资源市场的艰辛，以及某些海外财团的刁钻。他的“忧国忧民”，让信以为真的网友们热血澎湃，大加赞赏。《非洲买矿记》一经发表，便被各高人气论坛、网站转载，一些个人博客也纷纷转贴此文。

    进展：网友揭“买矿”漏洞

    在一片叫好声中，也有部分网友对文章的真实性提出了质疑。网友们通过仔细阅读，发现《非洲买矿记》一文存在众多疑点，例如：“上亿吨的铁矿石露天堆放着”，“矿石的品位接近60%的含铁量，每吨成本才要50美分”，“矿业相关法律规定有几百万页，能够装满几个房间”。

    不少具备相关知识的网友在评价此文时认为：“文中描写的心理，都不是一个商业老手面对国际大单时应有的姿态”；“写得像小说，其中涉及到的某些法律知识、国家行为，大都是猜测和臆断”；“写这篇文章的作者，并不是文中所指‘上亿’身价的民营企业家，应该是随团翻译或咨询、秘书之类的文职人员，而且还是新手。”更有网友直言：“楼主写得太假，还有意无意地炫耀自己的家世(这点最可疑)，不禁认为楼主就是来推销博客的！”面对诸多质疑，任先生始终没有作出回应。

    有“专家网友”，在对文章进行分析后认为，该文应属杜撰，因为：非洲根本就不存在既属“英美法系”，又“废除了死刑”、“私人可持有枪支”，而且还富有铁矿资源的国家。此外，文章作者显得对国际贸易与商业谈判的知识不甚了解。

    探访：楼主答应采访又关机

    为求证真相，记者通过电子邮件与任先生取得了联系。起初，任先生爽快地答应接受采访，“还可以提供照片，只是有些内容涉及商业秘密，不便透露”。他给记者留了自己的手机号，表示“打电话没有问题”。他还说，自己从不使用QQ或者MSN，“因为商业间谍是很厉害的”。记者对“非洲某国”究竟是哪国非常好奇，任先生不予回答。既然涉及商业秘密、恐惧商业间谍，为何还要费力写下并发表这篇万字长博呢？

    一天后，任先生的态度就发生了一百八十度的大转变：先是说照片“没有时间整理”，要求记者到北京亲自挑选；然后又表示“周末不知道是否有时间接受采访”。但任先生仍以两天一篇的速度勤奋地更新着自己的博客，并且经常在深夜时分仍出没于各大论坛。

    昨天下午，记者尝试拨打任先生的手机号码，先是“无人接听”，后又“关机”，从此再无消息。

    分析：或赚点击率赚广告“钱”

    事实上，目前网络上游荡着不少自诩为“精英”的“大忽悠”，他们自称是“商界巨头”，来自“上流社会”。把他们的故事吹得天花乱坠，引得无数网民信以为真，热情追捧。但却经不起有社会阅历或专业领域的业内人士的推敲，被揭开老底：其中绝大多数均是凭空虚构。

    有网友一语中的：“这些精英要是真的拥有他自己吹的那番大事业，应该很忙才对，哪有时间每天写博客？名人写博客，可以宣传其公司；但这些精英一不透露公司名，二不透露公司产品，每天码字的目的究竟何在？”

    那么，究竟是什么，促使这些人编造“真实的故事”欺骗网民？渐趋商业化的博客似乎上述问题提供了答案。随着博客日益兴盛，商家们从中看到了良好的广告商机，博客已经成为不少网站的“摇钱树”。

    在美国，“写博客”已经成为一些人的职业。对于职业博主，写一篇博客文章，一般可赚取10美元。有的网站还规定，如果写手的博客在一个月内访问量超过10万次，就可从网络公司那里得到额外的报酬。在美国一些大型的博客网站，一名职业博主一年的收入约为3万至7万美元，而一些笔耕不辍的勤奋博主，年收入甚至超过了10万美元。

    去年国庆期间，中国国内某著名博客网站推出了“利润分成”系统，从而成为国内首家尝试“博客商业化”的互联网公司。这套系统，在扣除必要的运营成本之后，将博客的广告收入与博主进行五五分成。假设：某有广告内容的博客页面点击量达到1万次，则该博主可获得20元左右的收入。

    “谁是谁非任评说”在《非洲买矿记》一文成为网上的热点文章后，立马不失时机地推销自己在该网站的博客，记者发现，他的博客访问量很快随之水涨船高，点击数直逼百万次。

    文/余莎米　　张强


《新快报》如此澄清“孙中山是韩国人”假新闻

发表时间:2008-08-04 01：00：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100adct.html

《新快报》2008年8月3日a17版的最角落刊登一则《"孙中山是韩国人"系假新闻》短讯称：

    新快报讯此前据称由韩国《朝鲜日报》报道的“孙中山是韩国人”一则新闻日前风行中国网络，国内外网络媒体和平面媒体纷纷转载，对此，《朝鲜日报》8月1日澄清：从未报道过这一内容，这是“假新闻”。另外，韩国成均馆大学历史学系也并没有名为“朴芬庆”的教授。

－－－－－－

“韩国《朝鲜日报》报道孙中山是韩国人”不正是在7月31日在《新快报》国际新闻社会版头条报道，并署名作者为其工作人员“何振涛、杜克”（http://www.xkb.com.cn/view.php?id=307450），才被“国内外网络媒体和平面媒体纷纷转载”，连中国最最权威的新华网、人民网也都转了的吗？《朝鲜日报》在澄清时也是指斥《新快报》为妖魔化韩国一贯造谣。现在谣言被揭穿了，怎么《新快报》说起来就也是一脸的无辜，好像跟自己毫无关系似的？可见报纸无耻起来，也是没有底线的。大概只有在中国，这样的报纸才有其生存的土壤，即使造成了国际纠纷，损害了中国新闻界的国际声誉，也可以活得好好的。或许中国新闻界本来就无国际声誉可言，无法造成进一步的损害了。

(XYS20080803)


造谣“孙中山有韩国血统”的是不是《新快报》的人？

发表时间:2008-08-02 21：45：59
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100acw8.html

    广州造谣小报《新快报》自去年起由其记者邓毅富等人发表了一系列挑动中国人仇恨韩国的造谣报道，例如“韩国08年前完成风水申遗”、“韩国为汉字申遗”等等，不仅捏造韩国媒体的报道，甚至捏造郭沫若、陶世龙等人支持风水的言论，我们当时已做过揭露。《新快报》不仅不思悔改，邓毅富后来还洋洋得意地传授经验之谈说这一系列报道引起了重大反响。最近《新快报》又造谣说“韩国《朝鲜日报》的报道，韩国成均馆大学历史学系教授朴芬庆考证出孙中山有韩国血统”，报道署名“何振涛、杜克”。事情闹大了，被韩国《朝鲜日报》找上了门，《新快报》方面辨称：“本报社里没有这两人，新闻只是转载自网上的文章。”（《朝鲜日报》8月1日报道：中媒所引“韩媒孙中山血统报导”毫无根据）

    实际上，只要做个简单的搜索，就可发现何振涛、杜克近期在《新快报》上发表了大量国际报道。

    署名杜克的《新快报》报道有：7月10日，《我叫“苹果”！》；7月17日，《瑞典游乐场飞船倒塌30伤》；7月25日，《谁体力更好？》；7月26日，《刚果沉船至少47死百人失踪》；7月27日，《英国王宫御宴首次向公众开放》。

    署名何振涛的《新快报》报道有：7月16日，《海滩行为不文明警方拘捕79游客》；7月17日，《津巴布韦通胀2200000％》，《“天体夫妻”中375万大奖》；7月27日，《机场过夜攻略》；7月29日，《英国老人将无价化石无偿捐给博物馆》；7月31日，《卡拉季奇被囚监狱单间米洛舍维奇在此死去》；8月2日，《巴西贩毒担心17岁女友报案将其杀害分尸》。

    最后一则是今天的报道，是在《朝鲜日报》找上门之后发出的。做出如此频繁的报道的，居然不是《新快报》的人，“新闻只是转载自网上的文章”，难道《新快报》的国际新闻外包给网民了？


如此“同情”

发表时间:2008-07-29 02：12：40
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100aaji.html

    西风独自凉《当杀手比冬天还冷》：“同情变态的杀人凶手，与试图合理化、正当化冷酷的谋杀行为不可同日而语。同情恐怖主义者与为恐怖主义行为欢呼更是两回事：前者认为个体的恐怖主义者也是一条鲜活的生命……另外，同情和赞同、鼓励有着本质区别。同情是因为我们与杀手都是人，这是人的本性决定的，而赞同、鼓励则意味着希望大家都成为杀手。我不相信谁希望生活在一个缺乏同情心的动物世界。无论杀手如何变态、冷酷，背后都有着深刻的生理或社会原因。同情杀手只是对具体生命的怜悯，与赞同、鼓励风马牛不相及。这种同情是人类最高贵的一种精神特质，直接把人与动物区别开来。”

    如此看来，应该同情所有的杀人者，从希特勒到松井石根到麻原札幌到开膛手杰克都是要同情的，因为都是“具体生命”嘛。这个世界上有不值得同情的人吗？愤青、伪自由主义者同情的当然不是什么“具体生命”，而是杀人动机和行为。如果杀的不是美国人、中国警察，他们才不会表示同情呢。


伪自由主义者其实也是愤青

发表时间:2008-07-25 03：24：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a8ov.html

    那些同情变态的杀人凶手，试图legitimate（合理化、正当化）冷酷的谋杀行为的伪自由主义者，和他们所鄙视的，那些在911时同情恐怖主义者，为恐怖主义行为欢呼的愤青，没有本质的区别。他们虽然屁股所坐的位置不一样，脑袋却都知道如何以反思为借口为暴行辩护。把愤青当年为恐怖主义叫好的文章，做个名词替换，就可以让今天的伪自由主义者所用了。唯一的区别是，伪自由主义者因为是文化人，所以较为羞羞答答，只敢在心里叫好。在报刊上不能说得太露骨，只好用点“你不给我一个说法，我就给你一个说法”、“凡事非要找出个理儿来”、“你这事小了的话非得闹大了才管啊？！”之类的曲笔（《杀人者杨佳青春档案》，《南方周末》2008-07-17），以便对该事件“赋予其意义”，让读者能够“理解事实”（《南方周末》不良记者李海鹏当年教训我的“现代新闻的要求”）。不过，在博客上就可以表达得更清楚一点。这不，《南方周末》评论员曾颖已在其博客文章中表白了，“对于上海事件，我本人是同情被袭的警察及其家人，但同时也是同情杨佳的”（曾颖《司马南的“不幸”与南方周末的“幸运”》），重点当然是在后一个同情。

    不论是“左”是“右”，是“精英”是“愚民”，都有暴民化、流氓化心理，想来让人觉得恐怖，似乎中国还处在水浒的时代。但又一想，这些人的“血性”其实也就是表现在嘴上、笔下，又可稍稍心安。否则如果哪一天有哪一位被《南方周末》的“理解事实”式报道所诬陷的人也学着去血洗南方报业大楼，倒也不妙，虽然肯定也不乏有人同情之。

顺便说一下，曾颖讽刺司马南“从一个四处招摇的气功大师，摇身变为反气功大师”是善于投机——这种造谣手段虽然是伪自由主义者在“理解事实”时所惯用的，但是仍然是非常无耻的。司马南在1990年左右开始反特异功能的时候，全国上上下下都还在痴迷气功，风气开始转变是10年以后的事。

(XYS20080724)


媒体不应干预学术争论

发表时间:2008-07-21 22：04：00
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100a78q.html

多数学术争论只是象牙塔里的游戏，适合于在专业的期刊上进行，媒体也不会感兴趣。但有些学术争论涉及到国计民生，例如某地是否应该建大坝，地震灾区是应该原地还是异地重建，公众对此有兴趣了解，媒体也有义务尽可能客观、中立、全面地报道不同的声音。

对这种正常的学术争论，与揭露学术造假、伪科学不同，媒体不应该有预设立场。但是有些媒体记者、编辑却高估了自己的辨别能力，滥用媒体话语权、影响力。他们当然不具有辨别学术争论的真假对错所必需的专业知识，有的只是直觉和偏见，让他们选择立场、倾向于争论一方的，是与学术无关的东西，例如那些对抗学术界主流的、敢于和官方或利益集团唱反调的、大唱爱国爱民高调的、宣扬“普世价值”的、紧跟时髦思潮的、态度和蔼可亲的、有明星派头的、善于煽情的，就很容易获得媒体的好感和支持，要为其打抱不平。

因此在这类学术争论中，媒体会倾向于一面倒地报道它们支持的那一方的声音。即使为了表现公正而同时报道另一方的观点，也是做为靶子来打的，用南方一家刊物被泄露出来的采访策划书的话来说，叫做“树立一个敌人表达一种观念”，采取断章取义、歪曲篡改、群起而攻之、故意激怒采访对象让其失态、利用灯光效果进行丑化等方法，诱导读者、观众觉得此人可恶可恨，从而排斥其观点，不知不觉地接受媒体想要给出的结论。这就不只是缺乏科学素养，连新闻素质、新闻道德也大成问题了。

但是，一个人的观点符合官方立场，或一个人表现得武断专横，并不意味着他的观点就是错的，而一个人表现得很有良心、勇气、温文尔雅，也并不意味着他的学术观点就站得住脚。事实往往相反，正因为其学术观点难以站得住脚，所以才更需要借助其他的招数加以打扮博取外行的好感，以便能利用媒体左右舆论。媒体一旦去干预学术争论，即使出于良好的愿望，也往往会好心办坏事。学术争论本来应该遵循学术规范，靠证据和逻辑去解决，媒体不应真把自己当成能裁决学术争论的无冕之王，把学术争论变成了煽情表演，甚或变成了对某个专家学者的大批判。与其不自量力去做裁判，还不如做一个中立的旁观者。

2008.7.17.

(XYS20080721)


风水要靠谣言“申遗”？

发表时间:2007-12-18 21：43：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010081ot.html
自从韩国把端午节申请了世界文化遗产，在一些国人的心目中韩国就扮演了窃取中国传统文化的角色，而某些媒体也跟着炒作“中韩文化之争”，时不时传出韩国又要拿某种中国传统文化去申遗的消息。去年有媒体报道称韩国准备把中医当韩医去申遗，让一些中医人士大感惊恐，后来韩国官员称这是个误会，他们只是要拿一本韩国医书《东医宝鉴》去申请世界纪录遗产。几天前南方一家报纸《新快报》报道说韩国计划拿汉字申遗，倡议者是首尔大学历史教授朴正秀，引起中国网民炮轰云云。韩联社马上做了调查，首尔大学并无这位与韩国歌星同名的教授，韩国也无汉字申遗的计划，指斥这种误传将伤害两国人民的感情。

同一家报纸、同一名记者乐此不疲，随后又报道称韩国计划拿风水申遗，中国网友呼吁政府力挺中国申遗云云。不知这回韩联社还有没有兴趣调查，我倒是顺手在网上做了点检索。那些中国网友呼吁和上一篇的网民炮轰一样，都查无出处，只见于该报纸报道，不知是否出自该报的内部网。报道中提到文豪郭沫若肯定风水的一段话，并非真的出自郭沫若，而是“风水大师”的老生常谈。更令人气愤的是，东南亚一位“风水专家”为风水辩护的一段话，在这篇报道中竟然成了曾经写过多篇批判风水文章的科普工作者陶世龙所言。

本来颇有几位文化名人、大学教授也在公开鼓吹风水，不知为何不找他们出来赞助，却要玩这种很容易被揭穿的移花接木的小把戏？非要在报道中把明明是反对风水的人士都改造成风水的支持者，让“风水文化”一统江湖？申请世界文化遗产的用意是为了保护某种濒危的文化，但是近年来风水业在国内正欣欣向荣，官员、学者、商人相信、支持它的不少，甚至某些高校、政府机关建大门、盖大楼都要请“风水大师”看风水，风水何曾落到需要保护的地步？申遗的目的，不过是锦上添花，为了让“风水大师”的身价再提高一些罢了。

中国建筑风水文化专家委员会秘书长徐韶杉为中国民间“风水申遗”提供的理由是：“不管是否迷信的问题，关键是要把老祖宗的遗产留住，父母再好再坏都还是自己的父母，先把‘风水申遗’留住再说。”如此说来，只要是老祖宗的东西都是需要留住，都是可以申遗的。如果国人自己不重视，就借助“韩流”来唤醒麻木不仁的国人好了。下一次我们如果见到有哪家媒体独家报道韩国计划拿跳大神、裹小脚去申遗而引起中国网民炮轰，我们就不必再大惊小怪了。

2007.12.17.

(XYS20071218)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7178


郭沫若、陶世龙何曾肯定风水，新快报明目张胆造谣

发表时间:2007-12-17 22：24：15
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010081d5.html
    【方舟子按：被《新快报》按到陶世龙头上的那段肯定风水的话是“东南亚颇有名气的研究风水术专家”尹弘基说的。《新快报》不仅造陶世龙的谣，也造郭沫若的谣。“知名学者郭沫若也认为风水虽有迷信色彩，但它具有我国古代哲理、美学、心理、地质、地理、生态、景观等方面的内涵，并包含着人如何顺应自然的大量论述。传统风水术讲究布局合理，让人置身其中感到舒适，中国古代的建筑，几乎都是依循风水的观念营造的，其优美的空间和生态环境，用现代的眼光看，含有不少科学的成分。”这也是造谣，郭沫若根本不可能去支持风水。它们其实是从宣扬风水的网页抄来的，被勇当“风水大师”枪手的《新快报》不良记者按到了郭沫若头上。例如下面网页有一段话几乎与其一模一样（其他宣扬风水的网页也都有类似的说法），并没有说是郭沫若说的：http://www.samlong.cn/article/11/761/2006/2006092692690.html】

    陶世龙何曾肯定风水，新快报明目张胆造谣！

    据腾讯网2007年12月17日01:08 转发 新快报记者 邓毅富 通讯员 周伟涵发在金羊网-新快报的《韩国08年前完成风水申遗我国官方未申请(图)》，其中有“科普工作者陶世龙也认为：‘风水是为找寻建筑物吉祥地点的景观评价系统，它是中国古代地理选址布局的艺术，不能按照西方概念将它简单称为迷信或科学。’”之语，查我从来未说过这种话，也从来没有在所写的文章中发表过这类观点，而且我发表的文章都是揭露批判风水迷信的。我也从未接受过这几个记者的采访，因此我只能认为这是在造谣。我要求新快报当局立即更正并查明责任向公众交代。--陶世龙，2007年12月17日于加拿大之Fredericton。

    韩国将在2008年前完成“风水申遗”工作(图)
    http://news.QQ.com　 2007年12月17日01:08 　 金羊网-新快报

    风水申遗成韩国家项目

    中国申遗落后于韩国，网友呼吁政府力挺

    新快报记者 邓毅富 通讯员 周伟涵

    韩国计划在2008年之前完成"风水申遗"的收集整理等准备工作，如果没有特别的原因，则可能会申报成功的。种种迹象表明，韩国从总统、联合国秘书长到平民都将风水摆上桌面，而我们对风水文化的提倡还多为民间行为。在最新《中国世界文化遗产预备名单》的35项文化遗产中，中国"风水申遗"无一席之地。

    对此，网友热议中国风水不能像端午节那样落入韩国之手，希望把"申遗"尽快提出来，同时也要保持对风水文化的科学态度，以免落入迷信陷阱，要让风水文化有序地发展，成为中华文化的组成部分。

    争议

    韩国全民撑“风水申遗”

    从2003年开始，韩国对“中国风水”进行了重新梳理，并以政府行为启动了“整体风水地理”项目，还将其列为韩国国家遗产名录和申报世界遗产项目。该项目由韩国国立中央博物院主持，是联合数十位不同领域的专家进行的国家级项目。

    2004年6月5日，韩国迁都之际，韩国政府国情咨询机构之一的地理风水学会38位专家学者曾来北京考察风水布局，并召开“首届国际堪舆文化学术研讨会”。2005年7月31日，韩国还邀请数百名风水专家选定燕歧公州为新首都，称该地的风水好，后有靠山，前有明堂，是联合国秘书长潘基文当选以来，近两千名风水师及少数佛教人士涌入其家乡山塘一村，发现其家附近一座山岳地形状像一只展开双翅、准备高飞的鹤，风水学认为这是“仙鹤展翅”格局，潘基文也承认了，力挺风水。

    同时，民间也呼声不断，中国前国奥队与韩国国奥队足球之战，韩国队在抵达长沙点后，即住进了他们选中的风水宝地——远离闹市的同升湖山庄，理由是该处风水更有利于比赛的获胜。

    据了解，韩国计划在2008年之前完成“风水申遗”的收集整理准备工作。

    史实

    万年前伏羲氏已谈风水

    中国风水又称堪舆、卜宅、图宅、青乌、青囊、形法、阴阳、地理、山水之术等等。探其概念的渊源，据说在伏羲氏时期就有，在《诗经》、《仪礼》、《周礼》、《孝经》里，以及选择住宅和墓地的卜筮术与相地术中可看到。周朝时，风水术大为发展，但正式的记载始于汉代，而到了六朝时代，风水理论的哲学基础又进一步得到巩固和发展。

    晋人郭璞《葬经》：“气承风则散，界水则止，古人聚之使不散，行之使有止，故谓之风水。”这是对风水的最好解释，意思就是为考察山川地理环境，包括地质水文、生态、小气候及环境景观等，然后择其吉，接着筑城廓室舍等，是中国古代的一门实用的学术。由于掺杂儒、道、佛的观念，风水学说演化出不同派别，再加上一些靠此谋生的江湖术士的演绎，使这门古老的艺术增强了神秘性。而那时韩国还是一个附属于中国的小诸侯国。

    宋代理学家周敦颐在其《太极图说》认为“无极”和“太极”是宇宙万物的本源，“无极而太极，太极动而生阳，动极而静，静而生阴”，为儒家宇宙论提供了一个完整的体系。他的《太极图说》有图有说，说是用来解释图的，属于象学系统，认为只有卦象才能表达义理，通过卦象来解释风水。

    知名学者郭沫若也认为风水虽有迷信色彩，但它具有我国古代哲理、美学、心理、地质、地理、生态、景观等方面的内涵，并包含着人如何顺应自然的大量论述。传统风水术讲究布局合理，让人置身其中感到舒适，中国古代的建筑，几乎都是依循风水的观念营造的，其优美的空间和生态环境，用现代的眼光看，含有不少科学的成分。

    热评

    争论不如留住遗产实在

    一位网友“见多识长”认为：“抢走了中国的端午节之后，韩国人更加肆无忌惮了，连风水的主意也动了。”他说：“‘整体风水地理’的实物资料和相关文献资料表明韩国‘风水’起源于中国的明朝时期，现在倒来趁火打劫了。”华东师范大学张志哲教授也急了：“难道风水起源的中国还要重犯端午节这个文化遗产被人抢走的错误吗？”

    韩国网友李智贤称，风水确实在韩国很受重视，现在中国很多人都要到韩国取经，既然韩国发展得比中国好，能者居上，中国应主动将宝贝让给韩国，显示大国风范。网友“非非鸟”则反驳道：“韩国人也痛恨盗窃者，当初对日本第一个将泡菜出口也气极败坏，现在反过来偷别人的东西，说起别人就理直气壮。”网友“韩雪冰点”也比喻道：“儿子不好好过自己的日子，怎么老是想抢父母的遗产，真是岂有此理！”

    网友“大海飞鸥”也称，要大力整顿风水市场，使其有序化，避免有人打风水文化的幌子浑水摸鱼。北大资源学院易学风水教授王济权则称风水被搞玄乎了，只是因为没有更合适的代名词。他举例说：“比如‘墙角煞’，指的是你家的门或窗刚好正对着墙角，人长时间面对它，会导致心神不宁，影响到身体。但因古人认识问题的能力有限，说是有鬼神，于是迷信的呼声就一边倒。”

    科普工作者陶世龙也认为：“风水是为找寻建筑物吉祥地点的景观评价系统，它是中国古代地理选址布局的艺术，不能按照西方概念将它简单称为迷信或科学。”

    中国民间“风水申遗”第一推手，中国建筑风水文化专家委员会秘书长徐韶杉指出：不管是否迷信的问题，关键是要把老祖宗的遗产留住，父母再好再坏都还是自己的父母，先把“风水申遗”留住再说。

    应对

    “申遗”不能仅是民间呼声

    受到韩国端午申遗成功的前车之鉴，中国人开始有些着急了，在2004年9月9日，“首届中国建筑风水文化与健康地产发展国际论坛”开进人民大会堂。这个建筑风水论坛还是由建设部直属事业单位主办，这在新中国还是第一次。

    2005年，中国“风水申遗”炒得红红火火，先是南京建筑风水培训班在南京大学筹办，媒体也因此展开了热烈的讨论，咨询风水班的电话也十分火爆，有的甚至打到建设部去，问风水班怎么报名。

    但风水文化的提倡并不像在韩国那样众志成城，多为民间行为。南京大学称，风水培训班是个人行为，与南大无关。建设部也称，他们尊重风水文化研究，但否认风水师认证。

    2006年，风水迷们又卷土重来，在中国第一个文化遗产日的前一天，由风水倡导者徐韶杉组织了一班教授、学者、民间风水师，宣布启动中国民间“风水申遗”计划，并于当日成立“中国风水文化申遗筹备委员会”，虽为非官方组织，但足见支持者之心。同年，上海点击查看上海及更多城市天气预报生活美学学会也遥相呼应，宣布启动“风水申遗”，因为媒体的全面介入，从而引起了社会的广泛关注。

    一部耗资巨大的大型电视纪录片《风水中国》目前已进入后期制作阶段，摄制组今年年初从南京出发，计划走过中国2400个县，600多个市，在全国范围内对历史名城、镇、村、宅进行客观公正的影像和人文采录，这将是“风水申遗”的最好贺礼。

    访谈

    向大众推广风水的科学

    受访嘉宾：李德雄

    （广东林业调查规划院园林高级工程师、堪舆学教授、昆明世博会广东省政府指定顾问）

    记者（以下简称“记”）：中国风水文化为什么是中国的？

    李德雄（以下简称“李”）：中国风水文化来源于《易经》，韩国的风水文化也是在中国的基础上派生出来了，韩国国旗也只用了八卦中的四个卦象。中国风水文化发展至鼎盛时期，韩国还是一个小孩屁颠地跟在后面。

    记：但韩国目前已经被官方所承认，我们更多的只是民间的呼声？

    李：中医过去不也被人看成是无稽之谈，但随着人们意识形态的转变，中医现在也得到官方的首肯，风水与中医都是中国文化的宝贝，其精华也会慢慢为他人所接受的。

    记：风水有怎样的吸引力？

    李：《易经》是风水的理论基础，比如阴阳，里面就包含了数学里面的“二进制”。这些里面包含很多有趣的数学演算问题。风水里还有很多科学的道理，美国曾有过这样一个官司：一个美国女人经过两幢大厦中间时，被猛风吹倒摔伤，于是便状告建筑师，结果获得了60万美元赔偿。其实，风水学称两幢大厦之间产生的不良效应为“天斩煞”，指由两座较高的建筑物之间形成的小巷，属刚烈之符，于事业、健康不利。“天斩煞”的科学名词叫“窄管效应”。实验证明，“窄管效应”可使3级风增大到8级风，解开风水中的科学秘密岂不是很有趣？

    记：为什么选地选“抱水”方是堪舆师帮房产商“看地”的首选？

    李：“抱水”就是河流的内弯处，由于不断淤积，土地比较肥沃，而“抱水”的另一个岸称为“背水”则不适宜造宅，因为河岸比较陡，容易崩塌，地基也不牢固。

    记：如何进行现代风水的推广？

    李：方法有很多，比如在高校开讲座、拍纪录片、运用媒体进行正确引导，并进行行之有效的解释。但有一点很重要，一定要摒除风水中不切实际的部分，更不能故弄玄虚。

    “天斩煞”与60万美元赔偿

    住宅面对两幢大楼之间的一道很狭窄的空隙，仿似大楼被一分为二，在风水文化中称为“天斩煞”。“天斩煞”现象已经被科学所解释，称为“窄管效应”。实验证明，“窄管效应”可使3级风增大到8级风。

    美国法律也为风水撑腰，几年前，纽约曼哈顿的罗斯小姐经过两幢大厦之间时，遇上“天斩煞”，被猛风吹倒摔伤，于是便状告建筑师，结果获得了60万美元赔偿。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7169


饶毅答：有关俞君英的干细胞研究

发表时间:2007-11-28 21：05：38
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cgw.html
饶毅答：有关俞君英的干细胞研究

北大生命科学学院
http://www.bio.pku.edu.cn/

鉴于多方面询问，北大生命科学学院院长饶毅简要回答关于俞君英干细胞研究的问题。

2007年11月，美国威斯康星大学的俞君英和Thomson等在《科学》杂志发表论文，报道他们的发现：表达四个基因（OCT4,SOX2, NANOG, 和 LIN28）可以将人类非干细胞诱导为干细胞，其中三个基因（OCT4,SOX2和NANOG）是必需的，而LIN2似乎能提高转化效率，但不一定必需。

饶毅认为，这项研究很重要，它成功地证明了用分子生物学手段制造人类干细胞的可能，提供了具体分子，而且提示了如何摆脱对胚胎干细胞依赖的一种方法。理论上，有助于研究干细胞形成和维持的机理。在应用方面，因为俞君英等发现用来诱导的几个基因可以不需要c-myc基因，提示了一种也许有特色的方法。

饶毅对北大生科院毕业生俞君英的成就感到高兴，并表示祝贺。

饶毅认为，在为俞君英同学高兴的时候，不用媒体中夸大这项本来很重要的研究，不宜强调诺贝尔奖，不应该有中文媒体贬低日本科学家的成就。京都大学山中伸弥博士领导的实验室，2003年发表《细胞》论文报道他们发现NANOG（“常青地”）基因对于维持干细胞状态很重要。2006年，他们在《细胞》报道用四个基因（Oct4，SOX2，c-Myc和Klf4）成功地将小鼠非干细胞诱导成为干细胞。2007年11月，他们发现同样四个基因可以诱导人类干细胞。这一系列工作，奠定和推动了诱导干细胞的研究。

一项科学工作，值不值得获得诺贝尔奖，不是特别难评价。但是，是否真的获得诺贝尔奖，却不容易预计。有些值得获奖的，没有得。有些不值得得奖的工作、或者科学家，也得了。这种错误在诺贝尔奖历史上多次发生，即使最近几年也发生。是否得奖并不是科学工作评价的终极标准。

饶毅认为，在肯定俞君英和Thomson等目前工作重要性的同时，谈是否一定会获得诺贝尔奖尚为时过早。等待更多的研究和时间，也许会清楚。更重要的，不在于是否得奖，而是最终通过多个科学家的努力，发现能有效、安全诱导人类干细胞的方法，为改善人类健康开辟一条新的、强有力的途径。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6847


报道国外科研成果不应夸大中国留学生的贡献

发表时间:2007-11-26 19：49：40
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000cg5.html
近日日本京都大学和美国威斯康星大学的实验室分别在国际著名刊物《细胞》和《科学》上发表论文，宣布他们各自把人体皮肤细胞改造成了干细胞，被视为干细胞研究领域的一个突破。因为发表在《科学》上的那篇论文的第一作者是中国留美学者俞君英，国内媒体对这一成果表现出很大的兴趣，出现了不少报道，俞君英本人也接受了国内多家媒体的采访。

关注有中国留学生参与的国外科研成果，本无可厚非，但是这些报道、采访却有夸大之嫌。有的把这项成果说成“北大学子造出‘万能细胞’”，其实该成果与北大毫无关系，俞君英出国前虽曾经在北大读本科，也早不是北大学子。有的说这项成果“可能会拿诺贝尔奖”，而这不过是俞君英本人这么说的，并无其他人给予如此高的评价——一项成果能否得诺贝尔奖，最好还是由旁观专家来评价更合适。

国内的报道都把这一成果说成了属于俞君英一个人的，或说是她领导研究的。有一篇报道甚至如此说：“虽然俞君英的论文署名有长长一串名字，但研究思路确立和主体实验都是她一个人完成。有不少同事帮她做了数据分析等辅助工作，其中也包括另外两名中国学者。尊敬师长的俞君英还不忘署上她的‘老板’、实验室主任汤姆森的名字。”似乎这篇论文的其他10名作者都是挂名，而其导师汤姆森教授还要靠俞君英开恩才沾了光。如果有人把这个报道翻译成英文寄给汤姆森教授实验室，不知俞君英将如何向其上司和同事解释？

但是美国的《科学》、英国的《自然》在报道这项成果时，都把它归到汤姆森名下，说它是“汤姆森及其同事”、“汤姆森领导的团队”做出的，在报道中只采访了汤姆森，没有采访俞君英，甚至连俞君英的名字都没有提到。科学报道较有水准的《纽约时报》详细报道了这一成果的前因后果，也只把它归功于汤姆森一人，而没有俞君英什么事。这是为什么呢？

俞君英乃是汤姆森实验室的一名研究助理，并非独立研究人员，而要接受汤姆森的指导。按照国际学术界的惯例，研究思路应该由汤姆森确立，而由俞君英完成主要实验，但是实验成果主要属于汤姆森，论文上当然必须有他的署名。如果该成果真的能得诺贝尔奖，按惯例首先会考虑汤姆森。其实该研究思路与日本团队的相同，而日本团队已在去年用小鼠细胞完成了类似的实验，这回两个团队都各自用人体细胞做了重复而已。就这一技术而言，日本团队的贡献更大，比美国团队更该得诺贝尔奖，假如真是诺贝尔奖级的成果的话。

国外学术期刊的报道根据的是学术界惯例，并报道多方观点，而国内的报道则更多地出自同胞之情，过分依赖一个当事人的说法。做科技报道的记者还是应该多了解一点学术界惯例，多报道局外专家的声音，才不至于把科技报道写成了个人的宣传。对那些自称能得诺贝尔奖的成果，更不要轻信。

2007.11.23.

(XYS20071126)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6830


懂得科学才能报道科学

发表时间:2007-11-21 06：07：37
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ccc.html
电视台花了很长的时间直播嫦娥一号的发射，大部分画面是其飞行状况的动画，看久了未免单调。这时候记者对专家的画外访谈就显得很重要了。可惜记者似乎只是为了打发时间而没话找话地问一些无聊甚至有点好笑的问题，比如在探测器进入轨道熄火飞行时，竟担心起会不会被地球给拖回地面，显然是初中物理没有学好。向观众科普航天知识的大好机会就那么白白浪费掉了。

不久前我见到英国著名科普杂志《新科学家》的一名记者，在谈话中觉得他的科学素养不低，于是好奇地问他是否是学理科出身。他回答说是的，该刊所有的编辑、记者都是学理科出身，许多人还有博士学位。他们的政策是只聘用有理科学位的人，因为他们认为只有懂得科学才能做好科技报道。

其言下之意是只有学理科的才能做科技报道。这当然是有点绝对了。我也认识一些很好的科技记者、编辑是学文科出身的，他们虽然“先天不足”，但是有兴趣、花精力去学习和理解科学，而这样的人在国内新闻界内其实并不多。

在中国，科技报道还没有被当成一项最具有专业性的工作，与英美等发达国家形成鲜明对比。按照美国科学写作促进委员会在《科学写作职业指南》中的说法，科技报道是所有新闻报道领域中最有挑战性的，一名科技记者要有恰当的学术训练，至少必须有科学或新闻专业的本科学位。而且，如果一名新闻专业的学生想成为科技记者，应该考虑选修科学课程，反之科学专业的学生则应选修新闻课程。美国不少大学都开设了科学写作研究生专业，专门培训科技记者。有的大学要求只有有科学专业背景的人才能攻读这种学位，不仅要有科学学位，而且还要求全职做过一段时间的科研工作。

目前国内科技新闻报道乏善可陈，存在的问题比其他领域的新闻报道还严重，例如把科技新闻写成了产品广告、宣扬伪科学和反科学等等，就都是很常见的现象。一个重要的因素是因为科技记者、编辑不懂科学。比如前一段时间，上海《新闻晨报》连续发表报道为国内科学界公认的三起伪科学事件鸣冤，称之为“科技打假三大冤案”。其中是否有利益关系且不说，光看该记者郭翔鹤才从体育学院新闻专业毕业没多久（2004年毕业于上海体育学院体育新闻专业），有什么样的科学素质也就可想而知了，难怪会觉得自己比科学界人士更能分辨真假科学。

科技报道有其特殊性，要做好科技报道，不仅要有合格的新闻素质，还要有合格的科学素质。后者是需要有意识地培养的，要放下架子，掌握科学方法，了解科研规范，并具备足够的科学知识。这是一个日积月累的过程，不是用文才、口才能够弥补的。如果没有底子，起码也应该在做报道、访谈之前多做功课，学习相关的科学知识，多向专家请教，才不至于在现场当众犯傻。

2007.10.25.

(XYS20071120)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6747


《新快报》记者捏造我的“虎评”

发表时间:2007-11-13 13：50：42
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c7k.html
《新快报》记者邓毅富、王勇幸在今日的报道“周正龙打算起诉傅德志”中称：

【对于这个声明，网友讨论激烈。打虎派网友有的支持，也有认为太过激烈，可能是网名被人冒用。而同时网友引述了据称是国内知名科普学家方舟子对华南虎事件的评论，则指责傅德志“活脱脱一副恬不知耻的学霸嘴脸”。
    该评论称：“难道搞植物的比搞动物的更了解动物？”“为什么要对别人去实地考察冷嘲热讽，一棍子打死？难道走出有空调、暖气的办公室，去大山里做科学考察就是跳火坑？足见傅大老爷已经腐化堕落到何种程度。”】

我在新语丝网站或我的blog上都没有发表过这么慷慨激昂的评论，而我又从不到其他论坛发表评论。既然两位记者也知道网名有可能被人冒用来发表激烈的评论，为什么不来核实一下？一开始我怀疑是有人盗用我的名义，检索了一下，发现这些话出自网名“要起风了”在10日发在中华网论坛上的一则评论“把腐化堕落的学霸傅德志从神坛上拉下来”http://military.club.china.com/data/thread/1011/113/08/69/8_1.html，注明是“原创”，文中并没有提到我，更没有盗用我的名义。此评论后来被转到“色影无忌”论坛，但也只是标注发表者为“匿名”，并没有说是我写的。不知为何《新快报》记者非要认定“要起风了”、“匿名”就是我？我从来不用化名、匿名发表评论，要批傅德志用得着化名、匿名吗？我就刚应一家刊物的约稿写了一篇评论，让大家见识见识中科院植物所“首席研究员”傅德志的植物学专业水平何等高超，完全可以和植物所另一名“首席研究员”蒋高明媲美。

附：
周正龙打算起诉傅德志
日期:[2007-11-13] 版次:[A24] 版名:[中国·综合] 字体:【大 中 小】

■周正龙模拟当日拍虎姿势。

    法学硕士郝劲松就虎照向国家林业局申请行政复议

    ■新快报记者 邓毅富 通讯员 王勇幸

    昨日，陕西华南虎事件在法律程序上再进一步，周正龙、傅德志、郝劲松三方皆有大动作。起诉周正龙欺骗的法学硕士郝劲松昨日向国家林业局提出行政复议；而周正龙则打算起诉质疑华南虎照片为伪造的中科院植物所傅德志侵犯名誉及精神伤害；同日，傅德志发表声明称周正龙、关克上山回访拍虎现场是在“赤裸裸血淋淋地威胁”他，表示即使倒下了也要打假到底。

    郝劲松：行政复议是配合林业局

    昨日，郝劲松告知记者，前日中午他已向国家林业局特快专递对华南虎照片进行鉴定的行政复议申请书。

    申请书中，郝劲松以自己争议虎照对他本人造成精神伤害为由，认为陕西省林业厅行为失当。因此，他明确要求国家林业局对照片及胶卷进行鉴定、撤销认定发现华南虎及发布照片的行政行为、责令陕西省林业厅对他的精神伤害赔偿一元。

    此前，郝劲松已经向山西省定襄县人民法院起诉周正龙“伪造”华南虎照片，并向国家林业局举报了陕西省林业厅及周正龙的“违法”行为。

    对于再次通过行政复议的手段要求国家林业局介入此事，郝劲松解释说，国家林业局新闻发言人曹清尧就陕西“华南虎”事件指出，国家林业局之所以没有对华南虎照片进行鉴定是因为目前还没有接到针对华南虎照片要求鉴定的行政复议申请。郝劲松说：“我考虑到国家林业局的难处，配合国家林业局的工作而提出的行政复议。”

    为此，记者采访了一位不愿透露姓名的律师。该律师指出，郝劲松无权就此事提出行政复议，国家林业局官员所谓谁都有权申请复议的说法不是一个严谨的法律说法。再者，就算是行政复议，这件事也并不属于国家林业局管。国家林业局可能不会受理这一行政复议，而只是把复议申请当作一个信访投诉来处理，当作信访处理并没有严格的法定程序约束。

    周正龙：风波平息后起诉傅德志

    据消息人士透露，对于中科院植物所研究员傅德志近日提出的一系列针对自己的言论，周正龙明确表示，等这场风波平息后肯定会向法院提出起诉。

    据悉，周正龙认为傅德志的违法行为主要有二。一是在没有实地调查的前提下“诬蔑”自己为造假老虎去造假树叶。周正龙说，巴山林区有那么多树叶，为什么要造假树叶，这里的大叶子到处都是。周正龙说傅德志居然不认识巴山林区最常见的锐齿栎，实在有些说不过去。

    周正龙指称傅德志第二个违法行为是，无端诬陷自己要去“投案自首”，这是对他人格的极大侮辱。据透露，周正龙表示对傅德志所指的“投案自首说”表现得非常愤怒。周正龙还说，如果不是被当地林业部门竭力劝说，他将再次上山寻虎以示清白。

    傅德志：即使倒下了也要打假到底

    昨日，中科院植物所研究员傅德志署名“静生”在“色影无忌”论坛发表了题为《如果我倒下，请千万个我站起来》的声明。

    声明分三部分，第一部分回顾了他关闭“义妹”论坛，在各个网络论坛“游击战争”的经过，他说“伪虎门骗局是不得人心的，是必定要暴露的”。声明的第二部分是对于昨日本报刊出的关克、周正龙回访拍虎现场的评论，傅德志说“关克等又去现场，说明他们已经到了垂死挣扎地步了！很搞笑，那让一个纸老虎吓得20多天直做噩梦的居然还敢举起了屠刀！”

    声明的最后是傅德志的“打虎宣言”，他说“就算一个静生倒下去，还有千万个静生傲然依然站立那里，组成中华民族钢铁长城钢铁防线”！

    对于这个声明，网友讨论激烈。打虎派网友有的支持，也有认为太过激烈，可能是网名被人冒用。而同时网友引述了据称是国内知名科普学家方舟子对华南虎事件的评论，则指责傅德志“活脱脱一副恬不知耻的学霸嘴脸”。

    该评论称：“难道搞植物的比搞动物的更了解动物？”“为什么要对别人去实地考察冷嘲热讽，一棍子打死？难道走出有空调、暖气的办公室，去大山里做科学考察就是跳火坑？足见傅大老爷已经腐化堕落到何种程度。”

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6580


《南方周末》报道严重不实 中国继续研究人兽混合胚胎

发表时间:2007-09-30 18：07：06
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000boa.html
    大公报实习记者卢雁上海二十七日电／英国人工授精与胚胎学管理局（HFEA）本月初宣布原则上批准在实验室培育人兽混合胚胎，用于攻克帕金森病等疑难疾病的医学研究，引起世界关注。但上海交通大学医学院附属新华医院发育生物学研究中心主任陈学进向本报记者证实，中国更早便已开始进行人兽胚胎实验的研究，这项研究实验仍将继续。

    据《南方周末》27日报道，中国上海交通大学医学院最早在著名科学家盛慧珍领导下进行人兽混合胚胎实验，而且是国际上首个正式发表论文的研究机构。但报道中又说：“由著名科学家盛慧珍领导的这一工作组目前已基本中断”。陈学进明确告诉记者：“此文与事实严重不符，人兽混合胚胎实验仍将继续。”

    陈学进指出：“盛慧珍目前正在北京接受专家组对其承担的973‘干细胞的基础研究与临床应用项目’的阶段性审批，异种混合胚胎实验是该项目的一部分，所以并不存在报上说的该实验中断，这是正常的过程性审批。”

    正进行“人牛胚胎”遗传分析

    《南方周末》报道还称该项研究“国家和上海市不准备再支持了”。陈学进说，那纯粹是无稽之谈。“据我所知，上海市新的‘十一五’规划中，关于干细胞研究的支持性政策和措施都很到位，国家和上海市都非常重视这项研究，根本不存在‘不支持’之说。”

    陈学进告诉记者：“国家对异种混合胚胎实验的规定‘底线’都非常明确，内地相关科学家做的也都是基础性的工作，根本不存在伦理上的问题，国外亦是如此。”

    据悉，盛慧珍目前虽然已经离开上海交通大学医学院。但陈学进表示：“盛慧珍积累的研究成果仍在被我们所用。目前研究中心正在进行的‘人牛胚胎’的遗传分析以及克隆猪的研究，都有盛慧珍的研究成果在其中。”

    陈学进对记者表示，他已经向有关报道的媒体提出了质疑，并要求他们对不实报道进行更正。记者发稿前获悉，《南方周末》已经表示将对上述的报道作出更正，并向陈学进表示道歉。


富敏荣没有当过我的律师

发表时间:2007-09-13 21：02：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bgr.html
【方舟子按：这篇报道把“方舟子诉《探索与争鸣》名誉权案”也列为富敏荣经手案件，给读者的印象好像是富敏荣曾经当过我的律师，而实际上他当的是对方《探索与争鸣》的律师，且在法庭上对我进行政治批判，试图把我打成“国外反华势力的代表”，显得很不专业。富敏荣是不是对他在该案中的表现很骄傲？】

“史上最强女助理”发律师声明否认上传裸照

http://news.tom.com/2007-09-03/0027/35781985.html

    【新民网·独家报道】新民网9月3日了解到，“史上最强女助理石靖事件”有了最新进展，网上流传出一份关于此事件的律师声明。
    新民网随后连线声明中提到的富敏荣律师，该律师承认网上流传的声明是新文汇律师事务指派其发表的，并称，未经石靖授权，不便于透露关于此事件的其他任何信息。
    据了解，富敏荣经手案件有：陈佩斯、朱时茂春节联欢晚会小品著作权案；范志毅诉《东方体育报》“赌球”名誉权案；查良镛武侠小说系列案；《满江红》经典剧本著名权案；刘晓庆诉光明日报出版社等名誉权案；新四军烈士巫恒通死后名誉权案；著名舞蹈家金星状告东方电视名主持曹可凡；水渭亭诉鲁迅之子周海婴著作权案；方舟子诉《探索与争鸣》名誉权案。
    新民网将进一步关注此事件的最新发展情况。（新民网 杨涛）


“美国著名出版社”沃尔特·惠特曼出版社是否存在？

发表时间:2007-08-26 19：45：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b8e.html
【方舟子按：在纽约州政府州务部公司注册资料中找不到“Walt Whitman LiteratureFund”的登记资料。Google "Walt Whitman LiteratureFund"出来的几个网页除了一个都是中文网页，看不出它“是美国一家著名出版社”、“在美国享有盛誉，出版了众多有学术价值的书刊”。“KevinYang”虽然用的洋名，但看得出是个姓杨的华人，不知为何在国内不用中文名字。在网上一查，原来叫“杨皓”，在轮子的网站上有介绍：“杨皓是《美国文摘》杂志创办人和总编辑，他同时还是沃尔特.惠特曼出版社和美国网络电视公司（USWTV.COM）总裁。杨皓原为中国作家协会山东分会会员，移民美国10多年来一直没有中断诗歌创作，其新诗集《过河拆桥》最近由北京作家出版社出版……”】

“美国著名出版社”沃尔特·惠特曼出版社是否存在？

方先生您好!

有个网站用下面提到的美国出版社为国内的人出了不少自费书,我查不到这个出版社,不知道是否存在? 请您查查. 以下是它的广告介绍.谢谢!

美国沃尔特·惠特曼出版公司授权诗歌报网站出版系列华文书籍
    沃尔特·惠特曼出版社（Walt Whitman Literature Fund）是美国一家著名出版社，该社社长Kevin Yang先生2005年访问中国，和诗歌报网站站长会晤期间，表示支持诗歌报网站的发展，时隔3个月，该社分管汉语出版的中国区总裁严力先生从美国回到中国，传递了一个令人振奋的消息，沃尔特·惠特曼出版社将长期支持诗歌报网站优秀会员作品集的出版，授权诗歌报网站编辑出版诗歌报系列出版物（汉语），并代理这些出版物的海外版权，给予传播和宣传，不收任何费用，为此，诗歌报网站感谢沃尔特·惠特曼出版社的大力支持。
    今后，诗歌报的网站系列出版物将以沃尔特·惠特曼出版社的名义出版，沃尔特·惠特曼基金会将在近期推出“沃尔特·惠特曼汉语文学奖”，所有在诗歌报网站出版单本诗集的作者，将由诗歌报网站提名角逐该奖。
［沃尔特·惠特曼出版社简介］
    沃尔特·惠特曼出版公司由美国沃尔特·惠特曼文学基金会主办，注册在美国本土，办公地点在美国纽约最著名的大街第五大道上的洛克菲勒中心，该会会长KevinYang 先生也是美国网络电视公司（U.STV）总裁，该基金会/出版社一贯热心于中美文化交流，支持汉语出版物的发展，在美国享有盛誉，出版了众多有学术价值的书刊。


媒体误导比“人兽羊”更可怕

发表时间:2007-04-10 20：19：44
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100093o.html
这几天“人兽羊”这个不伦不类的新词语在国内媒体出现的频率颇高，让人想躲都躲不了。在车中，听到电台里有两个主持人在谈论此事：“最近出了一件好恐怖好恐怖的事，美国制造出了第一头半人半羊的怪物……”到了家中，打开电视，又碰巧见到一个叫“今日关注”的节目在关注此事，把它错当成了克隆，将它和核战争做比较，主持人一本正经地总结说：“要是最后出现一个人头动物身，这要比炸了一两颗原子弹还让我无法容忍……”我竖起耳朵想听听为什么会那么可怕，不料主持人话题一转：“我们可以各自保留意见，现在要转入下一个话题……”
被媒体恶炒的“人兽羊”其实和一般的羊没什么区别，只不过其身上混入了一小部分人的细胞而已，生物学上叫做“嵌合体”，并不是有些人想像的混杂人和羊特征的神话怪兽。科学家制造它也不是为了吓唬人，而是想解决异种器官移植的难题以造福人类。就算以后有人无聊到真有能耐弄出个半人半羊的杂交体，也不过是世界上多了一个怪胎而已，怎么就比核大战还恐怖，世界末日就到了呢？难道现在还有人像古人那样把怪胎当成上天降下的恶兆不成？
其实这也不是新闻。早在2004年这项研究工作就已写成论文正式发表，美国报纸介绍过，国内媒体也热炒过。最近这项研究拍摄成了科普片在英国电视4频道播放。播放的前一天，英国报纸《每日邮报》对此做了简单的报道，被国内一家网站当成重大新闻翻译了，于是中国媒体又炸了一颗原子弹。
我查了一下，国外近来有关这一研究的报道也就《每日邮报》一家而已，比国内冷清多了。国外一则电视节目介绍就能让国内媒体热闹起来，这是很奇怪的事。而媒体人士滥用话语权，肆意妖魔化一项正当的科研成果，制造恐慌气氛，这实在是比什么“人羊兽”还要可怕。媒体人士当然可以对科研成果发表意见，不过在大发感慨之前，总该先掌握一点科学知识，弄明白那究竟是怎么一回事吧？只图一时的痛快夸夸其谈，误导了公众，就可能让有望造福人类的新成果因为失去公众的支持而被扼杀。

2007.4.3.

（《法制晚报》2007.4.9.）

(XYS20070410)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：郭翔鹤标准

发表时间:2007-03-30 05：44：57
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010008x6.html
    郭翔鹤标准

    作者：柯南

    我很喜欢上海《新闻晨报》的郭翔鹤的文字，因为每当你要驳斥郭翔鹤，郭翔鹤的文字往往就是最佳的弹药。换句话说，郭翔鹤喜欢自打耳光，尽管他也许没有察觉到。

    比如，郭翔鹤曾写了一篇《方舟子老兄，科学的真伪法院不可判定？》，提了个“尊重科学、严谨求证、理性质疑、客观冷静”的四条标准，可笑的是他一条都做不到（见《郭翔鹤是合格的记者吗？》）。后来他还在《点评舟子“七宗罪”》里说“记者是杂家，重要的是迅速了解概况，邀请权威侧评，忠实记录各方事实，平衡正负报道天平”。你可能觉得，能这样说的人自然做到了这一条，然而，他在“天地生人”和肖传国事件里根本就没做到。（（见《再谈郭翔鹤是合格的记者吗？》

    总之，看到郭翔鹤想抢占什么道德高地，用这样或者那样的“标准”指责别人的时候，很多时候你不用费力气，只要顺着郭翔鹤提出的这些道德高地或者“标准”去检查一下郭翔鹤本人，如果他指责别人“科学素养不足”，你就去看看郭翔鹤的科学素养，如果他说自己是“常识判断”，你就去看看这是什么样的常识（见《郭翔鹤“迫害”徐业林——评〈新闻晨报，用证据说话〉》。

    如今，我尝试用一种新方法使用郭翔鹤自己生产的弹药。下面我将借用郭翔鹤的《南周柴会群：你的协和报道有问题》的大体结构，点评一下郭翔鹤的“关于新语丝的客观报道”：

    新闻晨报郭翔鹤：你的“科学”报道有问题

    最近几年来，我一直关注着国内的伪科学动向。近来郭翔鹤在他的《南周柴会群：你的协和报道有问题》一文中声称“在方舟子打假的报道过程中，我和贵报李海鹏先生也曾因撰写关于新语丝的客观报道同时被方列入‘中国不良记者名单’”，这“客观报道”可真有点黑色幽默的味道。我作为前辈，看到郭翔鹤肆意践踏新闻伦理、为伪科学张目，对《新闻晨报》这份小报一直不以为然，所以在过去的一段时间里我撰写了多篇文章揭露郭翔鹤的不合格报道，也为该报记者表现出来的不敬业与非职业素养深感遗憾。

    上海协和医院事件发生之时，我基本没有关注。一个月后，我突然发现了郭翔鹤的这篇文章。此时第一件让我有所感触的事情便是，《南方周末》的文章里并没有提到《新闻晨报》的名字，新闻晨报反而从老总到记者都忙着出来对号入座。南周的记者到底有没有采访到当事人，我不知道，而且我也不太关心这件事。也许他采访到了，也许没有。不过，联想到郭翔鹤在方舟子与“西译”事件——这也是一个关于广告的事件——的报道中的表现（见《“最受尊敬的国际小报八卦记者”郭翔鹤》），我觉得“协和医院”这件事真的很耐人寻味。

    但是无论如何，郭翔鹤拿出一二三条来评论南方周末的报道，那么这一二三条肯定也适合他自己吧？所以，从这个角度来思考，我完全有理由用郭翔鹤的这三条来审视他所谓的“关于新语丝的客观报道”。而且我看越觉得郭翔鹤的标准是典型的双重标准。今天，稍微有些空闲了，感觉如鲠在喉的我在此一吐为快吧：我认为郭翔鹤的“科学”报道有问题，当然，这是否有损郭翔鹤服务的报社的小报形象，我就不清楚了。所谓闻过则喜，但是我知道对于别人给郭翔鹤指出的错误他只会装鸵鸟，不可能能静静一读别人对他的报道的解读，抱着无则加勉的态度做一反省更是没门。

    需要强调的是，我的“如鲠在喉”完全是出于对郭翔鹤的报道的业务分析后的感触，这不是什么所谓希望郭翔鹤能谅解我出于职业交流的目的写下的这些文字——这根本是揭露伪科学记者、维护科学新闻清誉的吃力不讨好的工作。我写下这些文字，实际上没有任何同事向我提过要发这样帖子的要求，我这样做是因为我感觉有一种力量在驱使我写下这些文字。

    郭翔鹤的报道（《“反伪斗士”打假被指造冤》和《"反伪斗士"私人科学打假行为遭质疑》等）主要存在三方面问题：

    其一、未能采访双方当事人

    据我所知，所谓“张颖清冤案”根本不是什么冤案，张颖清的所谓“全息生物学”作为一种伪科学甚至都快进入历史的垃圾堆了。包括郭翔鹤在内的一些记者，没有向科学界虚心请教。

    郭翔鹤文内的“……一场题为“张颖清事件的反思———纪念张颖清教授逝世一周年”的学术讲座正激烈展开。参加这次讲座的，有数十位来自两院各研究单位、中央各部委和军队的科学家”一语存在误导读者的嫌疑。正如我以前所指出的，这些所谓“来自两院各研究单位、中央各部委和军队的科学家”其实就是“天地生人”的常客，在汉语中使用“科学家”这个词常常意味着“著名”，郭翔鹤和实习生张源在这两篇新闻中的用语无疑营造了一种“许多著名科学家为蒋、张、徐等人‘翻案’”的情景。但是实际情况却是：一个常常为伪科学呐喊的普通讲座，又一次例行地支持了伪科学。

    我个人认为，郭翔鹤在关乎他人信誉的指责报道中，并未公正采访事件当事双方，这已经严重违反了深度报道记者关于消息源问题的公认准则——在关于报道事实认定的关键问题上，必须获得两个以上消息源佐证。

    对于张颖清，郭翔鹤只是采信了张颖清的立场，以及新华社山东分社某记者的报道，后者是个二手的消息来源。也就是说，郭翔鹤在认定所谓“冤案”这个关键问题上，根本连一个信息源的佐证都没有找到。

    在郭翔鹤的伪科学报道闹得满城风雨之后，邹承鲁院士和LiaoDezhong等人出来澄清了所谓张颖清的“诺贝尔讲座”的真相。然而，面对事实（郭翔鹤绝对看到了邹承鲁和LiaoDezhong的澄清），郭翔鹤拒绝作出任何更正报道。邹承鲁院士也是当年拆穿张颖清骗局的当事人之一，然而郭翔鹤采访过他吗？我希望郭翔鹤能站出来把事情说清楚，而不是继续当鸵鸟。

    对于蒋春暄，郭翔鹤也只是采信了蒋本人以及桑蒂利（他们是同一方）的立场。对于徐业林，郭翔鹤则使用了两个神龙首尾皆不见的“物理学权威”和“联合验证组”。这就引出了第二点——

    其二、过多匿名消息源

    关于所谓“冤案”的报道中，郭翔鹤在关键问题上大量使用了“许多科研机构未置可否”、“网上的一种说法”、“不愿透露姓名的物理学权威专家”、“12位专家组成了联合验证组”、“据知情人透露”、“据透露”云云。

    欧美主要报纸在关于使用匿名消息源的问题上都有公开规定，除非报道有可能对当事人人身安全造成威胁，否则一般不采用匿名消息源。美联社在匿名消息源问题上的三准则是：第一，匿名消息提供的材料必须是对新闻至关重要的信息，而非观点；第二，信息只有在匿名情况下才能被披露；第三，信息必须是可靠且准确无误的。

    显然，郭翔鹤的“一位不愿透露姓名的物理学权威专家向晨报记者透露：“徐业林的发明将可能给中国带来第一个自然科学诺贝尔奖……”违背美联社报道第一原则；郭翔鹤文中的“实验结果表明，无偏二极管工作时它的温度明显降低，无偏二极管是将空气中的热能通过巧妙的方式转化为电能，这和水力发电机、风力发电机类似，都是将其他形式的能量转化为电能”违背了美联社报道第三原则。无论如何改变修辞，都改变不了其“第二类永动机”的本质。

    我认为，郭翔鹤应该对事关推翻整个物理、化学和生物学领域基础的仅仅几千余字的报道中出现如此多匿名消息源的问题向同行做出解释，而不能仅用“保密章”搪塞过去——张、蒋、徐的“成果”倘若是真的，那么可以拿上一堆诺贝尔奖，然而没有任何诺贝尔奖可以凭着“保密章”获得。

    其三、始终未能提供关键证据

    尽管郭翔鹤在仅仅几千字字的报道中始终未能做出“冤案成立”的结论，我们也看到在报道中郭翔鹤一直在用周边来源消息源进行暗示性报道（这种手段似乎一直难以为国际特稿同行认可），但我相信郭翔鹤内心一定也存在遗憾——未能获得并公开关于所谓冤案成立的关键证据。

    然而，这种“关键证据”怎么可能找得到呢？如果张颖清、蒋春暄和徐业林的“成果”是真的，全世界的教科书都要被改写，不计其数的科学家都变成了傻瓜。

    我对新闻晨报郭翔鹤的品格却没有任何私人认同。郭翔鹤是我见过的最没有科学素养却又自以为是、貌似诚实却又谎言连篇的记者之一，尽管没有私下接触，我对其不正直、在关键问题上善于说谎的本性有深刻了解。鉴于他的科学素养，我个人很难相信，在所谓“科学冤案”这一轰动全国的虚假报道中，他会做到真正公正和有水平的报道。在其后关于肖传国等人的报道中，我更是对于上海新闻晨报的这个记者的基本职业素养没有任何信心——他根本就是把报纸当成了公报私仇的工具。

    而且，郭翔鹤似乎就是冒天下之大不韪，用捕风捉影的手段公然挑战最基本的科学原理——至于他是否葬送了所谓来的“新闻报‘七个铜板两份报’数十年来积累的职业荣誉”，我并不关心。我再次强调，我到现在依然坚信，郭翔鹤所谓的“深怀新闻专业主义理想，在一条铺满荆棘的道路上义无反顾前行”只是句漂亮话而已。因此我对郭翔鹤三字没有敬意和信心。我亲眼目睹的事实就是，郭翔鹤能在论坛上公然撒谎。我对郭翔鹤回以轻蔑的藐视。

    非常遗憾，到目前为止，郭翔鹤仍然在为伪科学张目，未能在全国同行面前展示关于所谓“冤案”的关键证据，这是郭翔鹤的“科学”报道之又一大缺陷。

    郭翔鹤以街谈巷议的方式对被报道者进行谩骂和人身攻击，这种质疑公开发表在了他的blog，且并不包含对议论主题的铁证，这不仅对同行的职业声誉造成了严重影响，对记者本身也是一种遗憾。郭翔鹤的那句“我个人的职业经历之中，从来没有容许过这样的文字见诸报端，因为我清楚明晨这些文字将为千家万户所阅读，可能给一个人、一个单位带来终身影响，我必须为我个人信誉、对他们的终身声誉负责”真是讽刺到不能再讽刺的程度。

    综上所述，我认为郭翔鹤的“科学”是不合格的报道。作为同行也好，读者也好，到目前为止郭翔鹤还没有拿出具备说服力的证据让我改变看法。

    此外，我经常阅读郭翔鹤在网上的一些帖子。我个人觉得，郭翔鹤在网络上的表现更加厚颜无耻，尤其是看到他说出所谓“在这个问题上，我们还是拿出一点新闻人的冷静与客观，让登陆这个论坛的非新闻人对报人的形象保留已经不多的尊敬。君子如玉，内部可以强硬一些，但外表还是应该存在自周而今的国礼之温润”，这更加显示出了郭翔鹤的虚伪性。如果你不相信，可以看看郭翔鹤的原话：“方舟子……接着就狠狠挨偶一耳光，却依然没有清醒过来。……民主的力量也算吓傻了这帮极ZUO的Z治投机客，赶忙上网想辩驳……您辩驳啥？晨报的报道，每一句话都可以做呈堂证供，几位爷有哪句话能提供法律实证？等等吧，接下来小爷还有让你们好看的！80S要的，是一个公民社会，是一个一切靠法制判定的国家，不是老头子说了算的垃圾场。80S要消灭的第一批人，就是这帮腿子。”而那所谓的“自周而今的国礼之温润”，表现在郭翔鹤身上，就是把他的blog的标题改成“方舟子与狗不得入内”。这难道不能说明郭翔鹤本身的问题吗？

    附注：所谓“上海协和医院”的事件大致是这样：1月初新华社发了一篇曝光“上海协和医院”的报道，上海的《新闻晨报》几天后发了一篇偏重“上海协和医院”方面说法的报道。然后2月14日《南方周末》发了一篇关于“上海协和医院”的报道，里面没有指名地提到了该医院对媒体的“公关”。《新闻晨报》总编毛用雄和记者郭翔鹤相继对南周的“不点名点名”表示不满。

    郭翔鹤的原文见：
    http://community.highai.com/blogs/jeanjark/archive/2007/03/12/325035.aspx


柯南：徐迅雷的“时评狂禅”

发表时间:2007-01-22 01：57：09
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007x5.html
徐迅雷的“时评狂禅”

柯南

    写时评，有时候是体力劳动。
    你不需要深究，只要把找到的材料趸进文章里；你不需要论证，只要给出“不言而喻”的结论；你不需要思考，只要作“政治正确”状。时评是一首诗，但是比梨花体更加节省回车换行符，时评是一幅画，连最前卫的行为艺术画家也要自愧不如。写这样一篇时评，更多需要的是手指的运动而不是大脑的运作，所以，它是一种体力劳动。
    浙江《都市快报》的“首席评论编辑”徐迅雷近来的几篇文章，就是这种体力劳动的典型。2007年1月2日，徐迅雷发表了一篇题为《华盛顿之死VS伪科学之争》的时评，然而徐迅雷在还没有弄清所谓“一言不合双方差点上演全武行”根本是丁小平及其支持者对观众发出人身威胁之前，就要评论说：“这一切，都说明我们离科学很远，离科学精神更是远得如同牛郎会织女。没有科学精神的‘科学吵架’甚至‘科学斗殴’，最终只能留下一嘴鸡毛”。其实，这根本是关于教授职称真伪与否的问题，还扯不上“科学精神”。
    没有调查能力，这还可以原谅，没有阅读能力，就无法原谅了。徐迅雷在接下去的段落中说方舟子在《偏方是怎么来的》一文中“见着糟粕如获至宝，喜不自禁撰成大作”。可是，方舟子的那篇文章恰恰就是介绍“偏方”的由来——不仅仅是一般的民间偏方，而是许多中医信徒奉为圭臬的《本草纲目》中的偏方。推想起来，莫非徐迅雷认为对《本草纲目》只能“报喜不报忧”？或者谁都能去“扬弃”《本草纲目》里的“糟粕”，就是不允许方舟子去“扬弃”？（顺便说一句，能把方舟子的“我把《本草纲目》翻看了一遍”理解成方舟子以前从未看过《本草纲目》，这《都市快报》也真是无人。）
    徐迅雷又说：“最受方舟子嘲笑的是《本草纲目》中的‘人部’，人家把头发、人尿、胞衣、脐带、人胆等等都当‘药’了，这是值得被嘲笑的，今人也早已不用那种名堂了。”真的不用了吗？头发、人尿和胞衣等等入药，至今也是有的。比如这篇：

    http://tour.scol.com.cn/html/2006/02/001007004_531752.shtml
    “如果遇到晕车者大呕不止时，急令其热饮童子尿100200毫升，立效。”
    （笔者注：大概是100至100毫升。否则不知道100.2升童子尿要喝到什么时候。）

    还有这篇：
    http://www.ydzx.cn/ypbz/cp2000/cp2z046.htm
    紫河车
    本品为健康人的干燥胎盘。将新鲜胎盘除去羊膜及脐带，反复冲洗至去净血液，蒸或置沸水中略煮后，干燥。
    【性状】本品呈圆形或碟状椭圆形，直径9～15cm,厚薄不一。黄色或黄棕色，一面凹凸不平，有不规则沟纹，另一面较平滑，常附有残余的脐带，其四周有细血管。质硬脆，有腥气。
    【炮制】 除去灰屑，砸成小块或研成细粉。
    【性味与归经】 甘、咸，温。归心、肺、肾经。
    【功能与主治】 温肾补精，益气养血。用于虚劳羸瘦，骨蒸盗汗，咳嗽气喘，食少气短，阳痿遗精，不孕少乳。
    【用法与用量】 2～3g,研末吞服。
    【贮藏】 置干燥处，防蛀。

    另外，就连“人中黄”这种东西现在也有人用，还买得到，比如这篇：

http://www.wanfangdata.com.cn/qikan/periodical.Articles/zgsqys/zgsq200
5/0513/051326.htm

    “人中黄是用甘草末入竹筒,浸入粪中制成;人中白是人尿自然沉结的灰白色块状物.动物矢药即动物的屎(粪便)入药,常用的有五灵脂、夜明砂、蚕砂等.民间应用的还有童尿、动物粪便等,但这些药较为少用,或基本不用了.而人中黄、人中白、五灵脂、夜明砂、蚕砂自古至今应用于临床,现将自己应用体会略述一二……”
    徐迅雷还说：“在我看来，中医与西医，两者完全可以并行不悖，甚至互补融合。”怎么“并行不悖”、“相互融合”呢？原来，他竟然举出了西方曾经流行的放血疗法！然而，这里的“西医”决不是指现代的作为一门科学的医学（现代医学常常被错误地称为“西医”），而是与顺势疗法等“西方医学伪科学”同属一类。
    就是这样一篇断章取义、不知所云的时评文章，居然在最后大摇大摆地说什么“科学精神”，这可真有点滑稽。“‘华盛顿之死’与‘伪科学之争’，风马牛不相及也，牛嘴不对马头也，关公战秦琼也”用来形容他自己的文章倒是恰如其分。
    去年12月20日，徐迅雷还发表过一篇题为《我们需要科学说明家》的时评，表面上是纪念美国天文学家卡尔·萨根逝世十周年，其实质却是侮辱萨根。他说：“卡尔·萨根因为‘将科学应用于公众福利方面所作的杰出贡献’，荣获了美国国家科学院的最高奖……反观我们的‘科学斗士’，除了‘科学红卫兵’式的‘斗斗斗’，还做过什么呢？他们真是离‘科学说明家’很远很远啊！”
    徐迅雷真是离一个合格的写手的标准还很远很远啊，他竟然不知道萨根是美国著名的反伪科学人士吗？萨根是CSICOP（“科学警察”即典出于此）的创始成员之一。70年代的时候，萨根亲自批判维里科夫斯基的伪科学理论。直到生命最后一刻，萨根还在与伪科学作斗争，他的《魔鬼出没的世界》就是一本著名的反伪科学著作。
    徐迅雷还信口开河地说：“揭露‘伪科学’的人，因为其本身并不能全盘掌握那么博大繁杂的科学，而且对前沿科学、尖端科学往往自己也一窍不通，想‘精准射击’不误打，那可不容易。这个比王海打击假冒伪劣消费品要难得多了。”这个“揭露”“揭露‘伪科学’”的徐迅雷，连萨根的基本情况都不清楚，究竟是如何判断别人“往往”“一窍不通”？
    徐迅雷又说：“当没有所谓的‘伪科学’可打的时候，打假成瘾的‘科学狂禅’那就要找出一些尚未完全被认知的东西来打了，哥白尼就是这样被打掉的。这是很可怕的。”
    原来“哥白尼就是这样被打掉的”。这确实是很可怕的——且不说布鲁诺往哪里搁，徐氏修正历史观居然把教会变成了“打假成瘾的‘科学狂禅’”，这可真是个创举（另一个创举是徐迅雷的预知未来的“功能”）。这让我不禁再次引用徐迅雷的话作为结论：“风马牛不相及也，牛嘴不对马头也，关公战秦琼也”。
    还看到徐迅雷在2005年写过一篇《发现号安全着陆告诉我们的科学人文精神》。在此我不多评，因为此文根本是一团浆糊。只不过是一个不安全的航天系统被迫再次启用，这与科学精神和“人文精神”有何关系？诺贝尔奖获得者彼得·梅达沃曾经对法国知识分子的文风进行过尖刻的批评，这一批评同样也适用于徐迅雷等“时评狂禅家”：
    “文风成了第一要义，好一个文风！对于我而言，它有一种神气活现、昂首阔步的性质，充满了自负。它确实很庄严，但是风格却像芭蕾舞，它不时以故意的阿蒂丢德舞姿停下来，仿佛正在等待一阵喝彩，它对现代思想的品质已经造成了严重的影响……”

附：
http://zjc.zjol.com.cn/05zjc/system/2007/01/02/008084622.shtml

华盛顿之死VS伪科学之争
----------------------------------------------------------------------
----------

2007年01月02日 16:09:00 杭州网

“华盛顿之死”与“伪科学之争”，风马牛不相及也，牛嘴不对马头也，关公战秦琼也。2007年第一天，吸引我的新闻是：废除伪科学辩论险成武斗场，何祚庥院士担心安全退出，事发于节前凤凰卫视一个节目的录制现场（2007年1月1日《重庆晚报》）。

好玩的。“废除伪科学”的争论越来越离谱，一言不合双方差点上演全武行。节目录制结束后，还有年轻观众隔着很远开始对骂，“有本事咱们出去单练”，其中一人跳下观众席冲向对方，被周围的工作人员死死抱住，闹剧才没有继续闹成悲剧。

这一切，都说明我们离科学很远，离科学精神更是远得如同牛郎会织女。没有科学精神的“科学吵架”甚至“科学斗殴”，最终只能留下一嘴鸡毛。我看凤凰卫视《一虎一席谈》这个节目也是没话题硬找话题，老是拿这种伪命题争来吵去，一点正经没有。他们此前已经邀请方舟子等人就“伪科学”、“废中医”争吵过好几回了，火药味都很浓，让我们观众看着都吃力。

拿作假的东西冒充什么“科学”，这当然要打、要揭露，比如那个“汉芯造假”的主儿，请民工把人家美国芯片的商标磨掉，就“磨”成了自己的成果，骗耗了国家多少科研经费，不打能行吗？对这种“假”如今是太宽容了，揭露出来后根本就没有“司法介入”之说。方舟子在自家网站上曝光那宪法学家剽窃案，这个就值得称道。这样的打假才是用力的方向。然而，知假者造假，与尚未认识未知世界而作“无知”的探索，两者是有根本区别的。打假的劲道用在什么方向上，打假者脑子一定要清楚。

在2006年12月27日《中国青年报》“冰点探索”栏目里，有方舟子《偏方是怎么来的》一文，是拿《本草纲目》说事的。“最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西。”开篇如是有云。可见这个大力炮轰中医、认为中医是伪科学的学者，此前连《本草纲目》都没有翻过——这个真有点可怕。如今他这么一翻，就有了“重大发现”，敢情《本草纲目》是中医伪科学集大成者！

《本草纲目》里有大量的精华也有早已被扬弃了的一些糟粕，这个对于知道一点《本草纲目》的人来说是个常识，方舟子见着糟粕如获至宝，喜不自禁撰成大作。最受方舟子嘲笑的是《本草纲目》中的“人部”，人家把头发、人尿、胞衣、脐带、人胆等等都当“药”了，这是值得被嘲笑的，今人也早已不用那种名堂了。可方舟子是这样措辞的——“《本草纲目》的压轴是‘人部’”，这就是故意把人家头上的疮疤说成是心脏了，有一点《本草纲目》常识的人，都不会认为其“压轴”是“人部”。一个反“伪科学”的人，如此信口、这般张胆地诬称《本草纲目》，本身就是一种不打折扣的伪科学。

远在明朝的李时珍，他耗30余年心血写作《本草纲目》，是为了探索医药科学而治病救人，还是为了弄出“医药伪科学”诓骗世人及后人，这个必须有个基本判断。《本草纲目》记载了1892种药物、绘图1100多幅、并附方11000多个，尽管李时珍是边实践边写作，但书中绝不是“字字真理”；有的入药的“玩意儿”是那个时代的李时珍所没有认知的，而有的他认识到了，比如他就批判了水银“无毒”、久服“成仙”的说法。我们要问：科学探索过程中的认知局限与“伪科学”能划等号吗？

在我看来，中医与西医，两者完全可以并行不悖，甚至互补融合。为了把西医说成“真科学”，就将中医打成“伪科学”，这绝非科学的思维方式。知道为什么如今的理发店门口的标志是滚动着的红白相间的图案吗？红的象征血液，白的代表绷带，源自西医的放血疗法。西医放血疗法有着千年历史，可以追溯到公元2世纪，盛极之时，理发店里都在为顾客放血。

美国的开国元勋、第一任总统华盛顿，最后是怎么死的？放血放死的。1799年12月14日凌晨，华盛顿从睡梦中醒来，觉得自己咽喉疼痛，呼吸困难。几个小时后，他的3位医生相继赶到，虽然诊断彼此不同，但医生们一致决定“放血”，这是当时的“拿手疗法”，而年近七旬的华盛顿，在被放了四次血、放掉人体一半的血液——约2300毫升之后，痛苦地离开了人世，其实他得的只是扁桃腺炎。

在西医里曾出现了大量的放血工具，这些“医疗器械”通常用金属制成，使用起来非常方便。法国也曾是热衷于放血治病的国度，皇帝路易十四和路易十五都曾用放血方法来治病，路易十五在临终前，医生们几乎将他身上的血液全部放干了。与西医的放血疗法相比，中医的放血疗法倒没这么恐怖，譬如中暑发痧后给手指头放一点血，至今民间还有人在用，效果也真不错。看了西医放血疗法的千年悲惨历史，你不能说西医就是伪科学，只能说因为人类的认知是有历史的局限性的，科学的探求仿佛就是攀登珠穆朗玛峰。

科学也好，反伪科学也罢，都需要“科学精神”。我们应该将科学探求中一时“难以去伪”与有意的“学术作假”清晰地区分开来，这才是科学打假中科学的精神、科学的路道。两者的边界如果不能被清晰地区分出来，科学打假就注定会沦落为不科学打假，与科学精神越来越远。

http://hlj.rednet.cn/c/2006/12/18/1063058.htm
我们需要科学说明家

http://www.rednet.cn 2006-12-180:11:37 红网

    2006年12月20日，是世界近代史上最杰出的科学说明家、美国著名天文学家卡尔·萨根逝世10周年纪念日。卡尔·萨根被称为“展演科学的艺术家”、“最能说明科学是什么”的旷世奇才，世界科学界和科学传播领域深深怀念他。

    这些日子，在中国关于科学和“伪科学”的事争吵得热闹：在有人称“中医是最大的伪科学”、发起所谓“万人签名反对中医”后，150名学者则签名支持废除“伪科学”一词，这被何祚庥等院士认作“非常荒唐”；而上海生活美学会欲为“风水”申报人类非物质文化遗产，又引发了各方的激烈争议。这个时候的中国，实在太需要卡尔·萨根，恰恰我们只有争议的双方、只有“斗士”，而没有卡尔·萨根那样的“科学说明家”。

    提出废除“伪科学”，或许是一种矫枉过正的过激行为，但是，如果反“伪科学”却把“真科学”也反掉，则更值得当心。卡尔·萨根说：“伪科学的假设是经过精心设计的，以防任何提供反证的实验。”现在的问题是，有些被称为“伪科学”的，是日常的形态，并不是某些人的“精心设计”。比如传统的中医药，被称为“最大的伪科学”，这就与卡尔·萨根所说的“精心设计的伪科学假设”相差十万八千里。比中医更倒霉的是“风水”，这个词早就有了贬义色彩，而中国语言是那么贫乏，对于建筑必须科学选址之类，没有其他一个好的语词来表现。

    在有些领域，有时是与非、科学与非科学，往往是杂糅在一起的，一概而论很危险。12月16日手机专用王码软件在人民大会堂首发面世，何祚庥院士在发布会现场的讲话中说：“我没有反对传统文化，是反对腐朽传统文化，比如小脚文化我要反对，风水该反对，迷信该反对，一夫多妻制该反对，还有什么‘惟女子与小人难养也’轻视妇女该反对。”《论语》里的“惟女子与小人难养也”如何理解向来有争议，简单地理解成“轻视妇女”予以“反对”，则很可能会误伤。于丹在央视《百家讲坛》上讲“论语心得”时就提出，“小人”应当做“婴儿”“小孩子”理解，我就觉得很有道理，婴儿小孩才是“难养”的，请问：谁去“养”小人？

    不是“腐朽文化”若是当作“腐朽文化”打掉，那不就是误伤吗？如果打假变成“打真”，事物就走向了反面。揭露“伪科学”的人，因为其本身并不能全盘掌握那么博大繁杂的科学，而且对前沿科学、尖端科学往往自己也一窍不通，想“精准射击”不误打，那可不容易。这个比王海打击假冒伪劣消费品要难得多了。

    真理跨出一步成为谬误，但是谬误跨出一步不会成为真理。它换来的可能是更大的谬误。当没有所谓的“伪科学”可打的时候，打假成瘾的“科学狂禅”那就要找出一些尚未完全被认知的东西来打了，哥白尼就是这样被打掉的。这是很可怕的。

    卡尔·萨根因为“将科学应用于公众福利方面所作的杰出贡献”，荣获了美国国家科学院的最高奖。他编导的大型科学电视系列片《宇宙》，在世界上引起极其强烈的反响，被翻译成10多种语言，在60多个国家放映，观众达到5亿。反观我们的“科学斗士”，除了“科学红卫兵”式的“斗斗斗”，还做过什么呢？他们真是离“科学说明家”很远很远啊！

    科学的道路遥远难走、艰险难攀，这并不可怕，可怕的是我们自己前进的脚有问题，比如穿着夹脚的小鞋在前行。

[稿源：红网]
[作者：徐迅雷]
[编辑：潇湘行]

http://hlj.rednet.cn/c/2005/08/11/730046.htm

发现号安全着陆告诉我们的科学人文精神

----------------------------------------------------------------------

http://www.rednet.com.cn 2005-8-11 0:10:29 红网

    出去不易，回来亦难。尽管起飞时发生绝热瓦和绝热泡沫脱落，尽管在经过宇航员太空行走太空维修后仍是“带病”回家，尽管“回家”路程种种风险让人提心吊胆，在太空待了半个月之后，在一次次推迟返航时间之后，“发现”号航天飞机终于在8月9日北京时间20：12安全着陆，回到了家园（8月9日中央电视台新闻）。
    “发现”号航天飞机这次的太空旅行，除了显见的科学精神之外，我们不能忘记其背后的人文精神。在“发现”号发射成功的时候，《新京报》曾在社评里表达了一个诗意的说法：“人类必须正视挑战与风险，这是‘发现’号从外太空传回来的第一个信号。”因为美国的航天飞机毕竟有两次失事的惨痛经历，共有14名宇航员的英魂永远翱翔在太空。而“发现”号航天飞机女机长柯林斯发回的第一条太空短信说道：“当我们回头观看美丽的行星时，再向前看未知的宇宙时，此时我们比任何时候都感到生活在地球上的人们对于探索太空的重要性；我们的航程正是人类未来探索宇宙许多次航程的一次……”这里一虚一实的两个“第一信号”，让我读出的是科学里的人文精神。
    在西方世界智力劳动的成就中，科学的地位越来越突出；而与此同时，科学中的人文精神也越来越凸显。通常的说法是，科学与人文是支撑起人类文明的两大支柱；可我们许多人往往将科学与人文隔离开来，“自然科学”与“社会科学”大抵也是老死不相往来。在我看来，科学与人文都是人类的“大脑”，由着一个中枢神经控制，两者不能分离，“人文”需要“科学”，而“科学”同样离不开“人文”，科学最需要的就是人文精神的渗透。
    科学领域的人文精神，包含制度文明、人类关怀、公道正义、敬业进取、不畏风险、异想天开、实事求是等等内涵要素。人文精神对科学领域的渗透，是一种长年积累的过程，这其中的“文脉”是不可或断的。
    “科学家追求真理，仿佛是一个遥远而不知名的慈善家；他在孤独寂寞中珍惜真理，爱护真理。”这是英国诗人华滋华斯的话。这里的“慈善”与“真理”，就有着鲜明的人文色彩；而“孤独”、“寂寞”、“追求”、“珍惜”、“爱护”等等语词，就渗透了人文精神。“发现”号重返太空告诉我们：在诸多尖端科技领域，科学家不仅仅是忍耐孤独寂寞就可以了，还需要担承巨大的风险——不怕危险、不惧风险，这就是一种强大的人文精神与人文力量。此前，美国宇航局还组建了“航天敢死队”——由４名宇航员组成的应急救援小组，随时准备升空，执行最难以预测也最危险的航天救援任务。由此，我们能够清晰地看到那一脉相承的科学人文精神的强大力量。
    我们这里，“人类灵魂的工程师”这话已耳熟能详，“工程师的人类灵魂”却不大听见。用纯工程师的方式塑造“人类灵魂”往往不见成功，可“工程师”需要“人类灵魂”的事，人们恐怕想也没想。而科学所蕴涵的人文精神，其精义就是“人类灵魂”，博大的“人类灵魂”。我们的科技发展为什么长年落后？我们为什么长期缺乏科技发展的强大内动力？在我看来，科学人文精神的稀薄、稀缺，是阻碍我们科技进步的一个重要内因。可是，我们有多少科技工作者，整日在伪科学、伪论文、伪项目里游荡？争科研立项，变成了争钱争名争利。这样的个人，何谈“人文精神”、“人类灵魂”？这样的制度环境，何来“人类灵魂”、“人文精神”？
    人文精神是科学发展的重要内动力。日前，温家宝总理看望94高龄的“人民科学家”钱学森，钱老说：“一个有科学创新能力的人不但要有科学知识，还要有文化艺术修养。没有这些是不行的。”何处寻求我们的科学人文精神？钱老的话应该给我们以启示。无论个体还是团体，无论个人还是国家，无论科技中人还是非科技中人，希望大家都来好好地反省这个问题。
(稿源：红网)
(作者：徐迅雷)
(编辑：潇湘行)

(XYS20070103)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评徐迅雷《且看方舟子的“一百步笑五十步”》

发表时间:2007-01-22 01：53：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007x4.html
【方舟子按：一直有人劝告我说，不要直说某位文人的智商低，其他文人也会很敏感，很伤文人的心的啦。不过对浙江《都市快报》“首席评论编辑”徐迅雷这种人，难道要恭维他智商正常不成？上次我说：“最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西。”他居然能理解成我以前从来没有翻过《本草纲目》，大喊“可见这个大力炮轰中医、认为中医是伪科学的学者，此前连《本草纲目》都没有翻过——这个真有点可怕。”连“翻看了一遍”和“翻过”这种区别他都不懂，这样的智力水平也能当“首席评论编辑”，才是真有点可怕。这次我批某些人文学界、媒体人士没有科学素养却自以为比主流科学更懂科学、比行内专家更有发言权，大概触着了他的痛处，又来卖弄了一下他的智力，说我是“一百步笑五十步”，反问道：“问题恰恰是，方先生自己受过多少科学训练？进过多少实验室？上过多少科学课程？比主流科学界更懂多少科学？”且不说一个自称“大学毕业留校做了6年校长秘书;后来到政协机关又做了6年主席秘书;再后来下派到一个镇里当镇委书记,干了两年半就毅然弃政从闻(新闻)”的人来质问一位生物化学博士、博士后“受过多少科学训练？进过多少实验室？上过多少科学课程？”之滑稽，问题的关键是，我什么时候自诩过比主流科学界更懂科学？我一直在强调的是我是在做科普，向公众介绍科学主流，并且一直在呼吁媒体尊重科学界的主流，所以那句“比主流科学界更懂多少科学？”鹦鹉学舌的反问和“一百步笑五十步”得意的判语，不过再次证明了其智商低得可爱。更可爱的是，这位“首席评论编辑”一边用着他当官员秘书时练就的典型的文革文笔，连网上对我的匿名谩骂都敢拉来为自己壮胆，一边却说我比较擅长以“文革”腔调撰写文章；一边一再肆意冤枉我，一边却教训我知不知道司法领域这一句名言——“宁可错放十个有罪者，也不能冤枉一个无辜者”；一边毫无人文素养地污蔑我“处于狂禅般发疯发癫状态”，一边却指责我恰恰稀缺的是“人文素养”。这样的“首席评论编辑”的确是“很可怕的”、“可怜的”，特别是当他无论在什么时刻，都对“自己所恨的东东”——比如方舟子——处于亢奋的“雄起”状态，而且这样低能的谩骂文章居然也能一再在中国媒体上发表。】

且看方舟子的“一百步笑五十步”

作者： 徐迅雷
2007年01月21日 08:08:08 来源: 浙江在线

    那个弄科学打假而出名的方舟子，新近出产了一篇可爱的妙文，说的是“中国也盛产‘科学妄评家’”(见2007年1月19日《国际在线》)。这个两千多字的大著，是他《中国为何盛产“科学妄想家”》的后续产品，看来一向只享受打别人之“假”之乐的方先生，受不住别人对他的打假了，不，人家其实只是对他有点批评而已，他老兄就挂不住、受不了啦！

    方舟子说：许多人文学者、媒体人士自身从未受过科学训练，从没进过实验室，甚至连科学课程都没有上过，然而却自以为要比主流科学界更懂科学是什么，“就要来为科学发展指点迷津了，要来教育反伪人士应该有什么样的科学精神，质疑反伪人士的科学素养和打假资格了”，方舟子诘问：他们怎么不先质疑质疑自己的素养和资格？

    方舟子这是在“一百步笑五十步”呢，哈，可爱的。方先生舟子如此这般嘲笑“人文学者、媒体人士”，皆因他认为自己不是此领域的人士，而是“科学领域”的人士罢！看来，方先生是对“非科学人士”最有“傲慢与偏见”的资格的。问题恰恰是，方先生自己受过多少科学训练？进过多少实验室？上过多少科学课程？比主流科学界更懂多少科学？他当然比“人文学者、媒体人士”多一点，但他自个真的是科学真假的全知全能之才吗？他真的“比主流科学界更懂科学是什么”吗？他自己究竟比行内专家“多出多少发言权”？我看方舟子大抵是比跑出去“五十步”的人多跑了一点，有了“一百步”的样子，这不正是“一百步笑五十步”吗？

    “没有基本的科学素养和专业能力却要对科学坐而论道的文人墨客”大抵是可笑的罢，可是，有一点科学素养和专业能力就要对科学坐而论道的人士，不是更可笑更危险吗？打假，本身一点都没错。然而，方舟子妄打什么中医药、狂攻什么“伪环保”，没“东东”可打之际喜欢把啥都拿来猛打一气，这个普通人也不难看明白是非的。“不识打假真面目，只缘身在打假中”？真是旁观者清，当局者迷啊！

    看看网友对方舟子该文的跟帖评论，相信方舟子一定对“非常佩服方舟子先生敢于追求和捍卫真理”这样的文字发出得意的微笑，可是，让他皱眉头的评论帖子却更多，譬如：“方舟子，中国第一号科学妄评家。”譬如：“中国也盛产‘科学妄评家’，其中最著名的一位姓方。”譬如：“方舟子怎么还在狂吠？”譬如：“坚决反对姓方的无赖。”网友凭借的是“常识判断”，可是说话太直接太不客气，请方舟子先生不必当真，否则是不是又要出产第三篇大作，名曰“中国也盛产‘网络妄评家’”乎？

    一个人，无论在什么时刻，都对“自己所恨的东东”处于亢奋的“雄起”状态，这是很可怕的。方舟子先生文章中的一句话，可真是说得不错，至少我很欣赏：“对于病人，人道的做法应该是让其接受治疗，起码不应该对其所作所为推波助澜，刺激他，加重其病情。”希望这话儿对处于狂禅般发疯发癫状态的人，能够大大的发挥作用。

    比较擅长以“文革”腔调撰写文章(可能他自己并无意识)的方舟子，应该是不缺“科学素养”的罢，但他恰恰稀缺的是“人文素养”。我想问问方同志舟子先生，知不知道司法领域这一句名言——“宁可错放十个有罪者，也不能冤枉一个无辜者”？唉，方舟子先生还真以为自己全身心始终都是一艘科学的“诺亚方舟”呢！可怜的。


“五无媒体”《新世纪周刊》

发表时间:2007-01-18 18：23：04
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007vy.html
【方舟子按：“五无媒体”（无是非、无能力、无道德、无良心、无脑）《新周刊》继上次造谣说我“发明‘伪科学’一词”又“因为不能辨别对方是否‘伪科学’而拒绝”和黎鸣签生死文书后，又见到“五无媒体”《新世纪周刊》（我一开始还以为又是《新周刊》，看来新“五无媒体”还不少）造谣称：“去年的诺贝尔化学奖颁给了两位研究RNA的美国科学家，而在20世纪90年代末RNA研究刚进入国内时，方舟子就联合国内一些学术权威对之大肆批判，说‘RNA水平研究’是‘杜撰’、‘痴人说梦’和‘招摇撞骗’云云，将中国的RNA研究扼杀在萌芽中。”请问“五无媒体”，我在哪篇文章、哪次讲话、联系过哪位学术权威批评过“RNA水平研究”是“杜撰”、“痴人说梦”、“招摇撞骗”？又把中国的哪项RNA研究给扼杀了？我自己的博士论文做的就是“RNA水平研究”，我如果那么说不是自打嘴巴吗？我当年倒是批过职业骗子“直言了”（当时用的名字叫“PhillipZhang”、“元贞”）的生物学知识实际上等于零、连RNA是什么都没搞清楚就要指导生物学家们如何从事“进化论的RNA水平研究”，这和正儿八经的“RNA水平研究”有什么关系？又有谁把“地震预测”一概说成“迷信”？那样的话用不着“天地生人”上场，地震局的人就该把我们给灭了。我们说的是那些号称能用易经、星相预测地震的人是在搞迷信，这些人能够代表正儿八经的地震预测研究？这不仅是在意淫科学，而且是在意淫“伪科学”。这种谎言连篇、肆意造谣污蔑人的“五无媒体”，居然还好意思教训人“好好寻思一下”，自己在造谣之前，就不会先打打草稿？】

谁在用“科学”狐假虎威
http://www.sina.com.cn 2007年01月18日16:11 新世纪周刊

    那些打击“伪科学”上瘾，并嗜好连坐诛族的科学卫道士，也不见得高明到哪里去

    -但汉松

    凤凰卫视《一虎一席谈》2006年12月28日这期的录制真可以说是虎虎有风。在这场是否应该废除“伪科学”一词的讨论中，现场观众不仅自发对垒并高喊“有种出去单练”，与会嘉宾司马南和丁小平也几乎在台上发生肢体接触。科学“文斗”变成“武斗”，倒也不出嘉宾团和节目组的意料之外。行动不便的长者(如何祚庥)以“个人安全得不到保障”为由临时退出，演播厅更有医务人员全程待命，随时准备抢救负伤人员。当然，如果制片方能准备一些刀枪剑戟，那场面就更赞了。

    讨论的焦点依然是“伪科学”的生存权问题，讨论的方式依然是人们熟知的“鸡同鸭讲”。一方强调真理的相对性，摆出布鲁诺的受难姿态，反对“科学共同体”对非正统学术和中国传统文化的打压；另一方则紧扣科学的实证原则，指出可重复的实验数据和数理逻辑是检验真伪必不可少的标准。

    节目的高潮并不是辩论中医的存废，而是反伪科学斗士们对著名“民哲”丁小平的身份质疑。主持人称对丁的“北大教授”头衔进行过核实(按照丁提供的电话号码)，而司马南则釜底抽薪地指出北大教工名册中绝无此人，并咄咄逼人地要求他回答自己“是”或“不是”。“哲人王”深知，“我是谁”这样的身份问题貌似简单，但其实关乎“存在”这样深刻的哲学主题。因此，丁小平拒绝“非此即彼”的理性独断，而是极具思辩地答道：“请问你能证明你是人吗？”

    司马南是否当场吐血我不得而知，不过形而上学的确不是“科学宪兵”们的专长。最近方舟子接连惹上官司，就是因为他的反伪科学战线越拉越长，竟然将《周易》和“阴阳五行”都贬为迷信糟粕，甚至连中医也一律打倒。倘若用科学原理来考察，“经络”或“穴位”的确是歪理邪说，但针灸的疗效却绝不是心理暗示那么简单，包括西医都不得不承认这一点。中医已经在欧洲和美国成为越来越受欢迎的替代疗法，但本国“科学拜物教”的信徒却要用“唯理论”的大棒砸烂祖宗的祠堂，并宣称“能一棍子打死的都是伪科学”。这倒和一门心思搞“水变油”或“永动机”的民间高人貌离神合。

    更要命的是，“反伪科学”也几乎沦落为职业打假人(他们往往自己学术上乏善可陈)在科研领域内党同伐异的大杀器。凡是他们的知识结构所不能理解或认同的科研成果，都有可能成为“伪科学”。去年的诺贝尔化学奖颁给了两位研究RNA的美国科学家，而在20世纪90年代末RNA研究刚进入国内时，方舟子就联合国内一些学术权威对之大肆批判，说“RNA水平研究”是“杜撰”、“痴人说梦”和“招摇撞骗”云云，将中国的RNA研究扼杀在萌芽中。另一位研究理论物理的老院士则每每将“伪科学”的大帽扣在地质学或考古学领域的同行身上，包括“地震预测”也成了他口诛笔伐的“迷信”。

    “民科”走进大学自习教室，散发油印材料，然后在黑板上写自己的“哥德巴赫猜想”证明或画飞碟的动力系统设计图，这固然是在意淫科学。不过，那些打击“伪科学”上瘾，并嗜好连坐诛族的科学卫道士，却也不见得高明到哪里去。究竟是谁在用“科学”狐假虎威？我们或许还要好好寻思一下。


评《法制晚报》“极度自恋喊打假”

发表时间:2007-01-01 16：14：13
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007ng.html
【方舟子按：“独辟蹊径”、“极度自恋”、“上天入地地想无所顾忌地说”……这些编者按和记者评语，当然是不良媒体《法制晚报》和不良记者王海荣自己对着镜子写出来的，否则怎么会有如此“游戏文字一语惊人”、“独辟蹊径”要在“纷繁的新闻人物中找到那个可以攀附的大树”的妙文？如此“极度自恋”的媒体和记者，见到“方舟子引起了好多轩然大波”，首先想到的，当然“并不是有道理没道理”，而是“身段秀得不错”，否则小人之心往哪里度去？我曾经因为打假接受过《法制晚报》的几次采访，看在其母报《北京青年报》的份上帮过这份小报几次忙，现在才明白原来他们并不是真的想打假，而是“极度自恋”地想借打假的名义出名而在“不分青红皂白地说”、“胡思乱想”，因此敬请《法制晚报》的记者以后不要再来骚扰我，想“攀附大树”出名找别人去。】

诨说史 喊打假 游戏文字 一语惊人

法制晚报：王海荣 (06/12/30 17:25)

    当年明月：非恶搞也无PK 水木周平：砸“砖家”闹神秘
都市放牛：俏文字耍乞讨———
    编者按：网络江湖浪潮汹涌，成就了数不尽的英雄。他们站在风口浪尖上，风光无限。他们独辟蹊径，总能在一种走红方法之后立即推陈出新；他们极度自恋，总能在13亿人中发扬光大自己身上的优点；他们眼光敏锐，总能在纷繁的新闻人物中找到那个可以攀附的大树。2006年还走超级女声路线吗？过时了；裸体秀？老套了；行为艺术？没人看了；2006年，靠什么出名？

    年终话题：
    2006年你出名了吗？

    你既不想被搞也不想恶搞，可又挡不住出名的风潮。于是，玩玩文字，来点学术，再标点新立个异，吓吓人，观众引来了，论战展开了，你就可以支着腮帮子，对着刷新率日增一万的效果乐翻天，就等着一帮出版商上赶着找你出书。

    历史通俗派
    当年明月：蜻蜓点水 非恶搞无PK
    关键词：百万点击 明矾
    出名地：天涯论坛
    代表作：《好看历史——明朝那些事儿》
    成名秘笈：
    话说当年，风和日暖嫩柳舞丝。一个斑竹明月，天涯博史有名，人称“当年明月”。专注明史，非恶搞，无PK。
    首先人家名字起得好，古龙不是有《天涯明月刀》吗？人家的成名，自有大侠的传奇色彩。接着，他因点击率暴涨而引起网友质疑，数番论战，人气狂飙。当年明月，如今走红。于是有当年明月自己的说法：“明朝的那些事儿——历史应该可以写得很好看。”
    一个网友说：“文化不单要创造，还要传播！历史又何尝不是如此？”自古道“无巧不成书”，又一位东东，不端不正，正合了此意。

    貌似老鹰派
    方舟子：上天入地地想 无所顾忌地说
    关键词：打假还是打架
    出名地：不详
    代表作：说了也白说，n多
    成名秘笈：
    中医批判、保健骗局、学术打假、新闻打假……你不要以为咱们要将3·15进行到底，这些都是方舟子博客上的文章分类。
    关于他，有这么一句素材：“要敢说，而且要无所顾忌地说，要敢想，而且要上天入地地想。”所以，关于他，咱们要敢说——不分青红皂白地说；敢想——哪怕是胡思乱想。比如，方舟子引起了好多轩然大波，让人首先想到的，并不是有道理没道理，而是——这位“爷”身段秀得不错。

    神秘高人派
    水木周平：凭良心说话 就找“砖家”麻烦
    关键词：中国白领99%正走向破产
    出名地：忽略不计
    代表作：涉及领域极广，包含教育、地产、互联网、文学、社会学等，每一篇均极为专业
    成名秘笈：
    “生活是一面镜子，你用什么样的眼光去看待生活，生活就会还你一个什么样的自己。”这是水木周平在博客上写的水木格言。
    他被称为神秘的“砖家杀手”，他在百度贴吧内留言说：“现在社会上制造舆论的专家没一个是摸着良心说话的。全是拍砖，一砖头把老百姓脑袋拍晕了就开始骗钱。所以要警惕各种‘砖家’言论！”水木周平的文章专业，人影却不专业。不仅找不到他的个人介绍，而且因其神秘，造就了诸多推理和猜测，这也算走红的一个重要猎奇手段吧！

    嬉笑怒骂派
    都市放牛：深谙网络规则 玩弄经典网语
    关键词：网络潜规则
出名地：西祠
    代表作：哪篇都很“牛”
    成名秘笈：
    一位充满个性、形象独特的网络红人。由于经商失败，于2006年6月6日，在一家网站上开设了“菜刀门”，打出“中国第一文字乞讨博客”的招牌。凭着俏皮的文字和不寻常的经历，瞬间红遍网络。
    他深知网络的文法和适当规则，把网语玩弄得淋漓尽致。按照文学评论家王干的说法，“文字虽然嬉皮笑脸，可在文字的皱纹里有一种难以言说的沧桑，这种沧桑不是痛苦，而是不舒展的折叠。”他的一些漫不经心的简短话语，有如经典短信，例如我惟一的缺点是纯洁。

    文/戴鹏飞
    学术成名四部曲
    想成精先灌墨水
    再添定力
    胸中要灌全世界的“墨”
    学术圈不是好糊弄的，您不是学贯东西，戏通南北，怎么也得满腹经纶,学富五车。要是这些您都不具备，那就得先回个炉，从小学一年级读起，请几十个国家的家教，家教得博导起步。
    欲造势先造型
    不鸣则已，一鸣就要惊人。得会拾掇自己，生旦净末丑虽然都是唱戏，可各有各的戏路，拎出来都是角儿。把自己往“角儿”上捧，就得找准戏路。你是玩学术还是玩文字，是玩语言还是玩概念，是玩恶俗还是玩高深，自己心里得门儿清，然后，可着劲往上整。
    向一切正常秩序宣战
    有文有型，别等了，吹响战斗的号角。不怕声响大，要整就整个天翻地覆。大众恐慌，那是必然，全民抑郁，那是肯定的。当然，也能以权威痛斥的极不严肃的态度，说明朝、清朝或某某朝的那些事，思路要完整，逻辑要清晰，要让世人觉得不知道这本书的内容都抬不起头；弄个把畅销书，也绝不让自己沦落为畅销书作者，一定高举“卖艺不卖身”的大旗，保持低调。
    走自己的路让别人说去吧
    帮派林立是江湖，刀光剑影是常景。但凡文化人都不愿做跳梁小丑，掐架是市井村夫才干的。你得定力十足，该唬人唬人、该说故事说故事，骂破天了也别吱声，潜心钻研才是正路。隔段时间扔个学术炸弹，不求死伤，但求温室效应慢中有增。市场成熟了，人多势众了，您就成精了。

(XYS20070101)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“五无媒体”《新周刊》

发表时间:2006-12-30 16：06：39
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010007m4.html
有人说不要因为某个刊物刊登了一篇弱智文章就说那个刊物弱智。有道理。但是像《新周刊岁末盘点》这样的明显代表其刊物的文章，弱智到把“伪科学”一词的发明权归到我头上，弱智到造谣说我拒绝和黎鸣签“文明自杀”协议是因为我不能辨别对方是否“伪科学”（我曾经专门解释过出于科学、人道、法律三方面的考虑拒绝去签这份荒唐的协议，哪一条与无法辨别伪科学有关？），不说这是份弱智透顶的刊物，还能有别的判断吗？这份弱智周刊去年在报道“方舟子、于建嵘在干什么？”时，我就已经评过“歪曲事实，将学术打假丑化为‘娱乐’，缺乏起码的是非观念和辨别能力，更丧失了起码的新闻道德和良心。”现在要在无是非、无能力、无道德和无良心之外，再加一个无脑，统称“五无媒体”《新周刊》。

附：
新周刊岁末盘点之十大战斗
黎鸣VS方舟子:像烈士那样去战斗
http://news.sina.com.cn/c/2006-12-29/113811916079.shtml

    我们都认识方舟子，因为他发明了“伪科学”一词，并且年年都在战斗。我们不认识黎鸣，因为四色原理只是学者专论，并且他不战斗。所以，当黎鸣高呼自己证实了四色原理，并兴奋得愿意用性命和方舟子一较高下时，我们就必须查他的生平，顺带了解四色原理，以便落钱下注。黎鸣很认真，理好了“文明自杀”的协议书，可惜方舟子因为不能辨别对方是否“伪科学”而拒绝签字。学术之争没有造成流血事件值得庆幸，但我们的问题是，到今天也不知道黎学者是否真的证实了四色原理，即便他愿意为此献身。

(XYS20061230)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


应以严谨的态度悼念邹先生

发表时间:2006-12-01 22：31：15
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100077p.html
    首先，《南方周末》把邹先生女儿的名字搞错了，是邹宗平，不是邹章平。
    其次，下面这话是什么意思？
    “以科学界惯用的衡量标准来看，他创造的数字可算非凡：研究论文209篇，其中被Science(美国《科学》杂志)收录98篇，引用次数3200余次。”
    什么叫“其中被Science(美国《科学》杂志)收录98篇”？邹先生只在Science发表过一篇学术论文和一篇情况介绍。是说被SCI收录？那和Science毫无关系。
    另外，我还见到有记者说邹先生给无数糖尿病患者带来福音，那是误会了邹先生参与的人工合成牛胰岛素的工作了。那项工作是纯粹的基础研究，和后来美国人率先做出的基因工程生产胰岛素的工作毫无关系。
还有，在一些悼念文章中反复引用的话：“一个真正的科学家，即便由于种种原因不能戳穿假话，或者无法说出真话，或者可以选择不说话，但至少要做到不说假话，不主动用假话去邀功请赏，去谋财害命。这是科学道德的最低的一条底线。”并非邹先生说的原话，而是2003年9月15日《北京青年报》评论员文章里的话，后来被央视“面对面”误以为是邹先生说的话。当然，邹先生会同意这些话的观点。
附：
邹承鲁：一个说真话的人走了
2006-11-29 11:16:21 来源: 南方周末 作者: 赵凌
    或许正是有坦白无惧的心理垫底，他将自己定位为一个捅破窗户纸的人，一个甘冒风险的人、一个泄密者、一个同盟中的异端、一个孤立者、一个被谩骂者、一个悲壮者。如今邹承鲁走了，他留下的精神空位谁又能填补？
    邹承鲁几次提出想吃冰激凌都被女儿拒绝了，因为他有糖尿病。最终还是给他买来了。吃完这杯甜美的冰激凌后，83岁的邹承鲁心满意足地睡去，再也没有醒来。
    11月23日凌晨5点22分，著名生物化学家、中科院院士邹承鲁在北大医院安详离世。自2003年发现淋巴癌后他一直深受疾病困扰，最近一次手术因血小板过低导致肺部感染，最终去世。
    女儿邹章平在给父亲友人们的电子邮件中写道：在过去的一个月里他一直在病痛当中，医生竭尽全力，他自己也竭尽全力，但终究无力回天。
    邹承鲁被誉为中国生化界的泰斗，他最广为人知的成就是上世纪60年代作为主要贡献者成功完成人工合成牛胰岛素。这一重大成果，使他成为中国生化科学界的权威。
    中科院讣告说邹承鲁一生淡泊名利，学识渊博，远见卓识，维护科学尊严，反对不正之风。在其生平介绍中，更是罕见地评价他是“刚直不阿的斗士”。北京大学生命科学院教授、中科院院士翟中和说，“他的品质是我们的楷模。”
    自上世纪80年代后期，邹承鲁的声名开始从学术领域扩展到公众空间。他将严厉目光投向科学界学术腐败，以院士之高位自揭学界家丑，批判不良学风。
    这种改变却引来微弱非议———研究上做不出什么名堂，只好靠学术打假出名。女儿邹章平说，说这话的人显然并不了解我爸爸，他这一生还需要名吗？
    1946年，西南联大化学系毕业后，邹承鲁在招考英庚款公费出国留学生的考试中，以第一名成绩赴英，并师从英国剑桥大学著名生物化学家Keilin教授。研究生期间，他已在Nature(英国《自然》杂志)单独署名发文。剑桥几年，他共发表论文7篇。
    自1950年代以来，邹承鲁因其成就获奖无数，多次获得国家自然科学奖。以科学界惯用的衡量标准来看，他创造的数字可算非凡：研究论文209篇，其中被Science(美国《科学》杂志)收录98篇，引用次数3200余次。
    尽管获奖无数，但邹承鲁却淡泊。他说，做研究的时候就没有想得奖的事情，为得奖而工作，不可能成为好的科学家。他还说，国外也没有像中国这么重视诺贝尔奖，一些学校诺奖学者很多，是稀松平常的事。
    2004年在北大医院接受治疗的邹承鲁曾对本报记者说——我已经老了，不会像年轻人那样怕挨整。无非是以后不给我这奖那奖的，我这一辈子得的奖已经够多了，真的不需要了。
    说此番话时，他刚刚和美国西北大学教授饶毅、美国国立健康研究院实验室主任鲁白联名在英国《自然》杂志发表文章，严辞抨击人治下的中国科技体制。文章认为计划经济时代的科技管理体制已经严重阻碍了中国科技的创新和发展。
    这是邹承鲁在晚年向中国科学界投下的最后一颗重磅炸弹。和其他两位身在海外的学者不同，邹承鲁当时在国内孤身面对看得见的赞扬与看不见的责难。
    早在1957年，34岁的邹承鲁就提出“应该由科学家管理科学院”。在那个恐怖年代，他的“错误理论”还包括：不应该歧视有海外关系的人，允许研究生和导师相互选择。
    女儿邹章平说，祖父和父亲同有留英经历，同为科学家，但两人最大区别在于，前者委婉，后者张扬；一个含而不露，一个直来直去。邹章平所说的祖父是著名地质学家李四光。
    1948年邹承鲁和同在英国剑桥留学的李林结合，在英国伯恩茂斯海边，李林的父亲李四光主持了二人婚礼。
    这段姻缘成就了日后科学界独有的一家三口皆为院士的传奇佳话。李林是中国知名的固体物理和材料科学家，2002年5月先邹承鲁而去。
    1981年，当选中科院院士不久，58岁的邹承鲁便首次在科学界提出“科研道德”问题。“科学研究来不得半点虚假，可是有的人却弄虚作假，用以追逐名利。个别人甚至不择手段剽窃他人成果，就更令人不能容忍。”
    多年以后，邹承鲁坦言当年说这番话其实心有所指，是批评当时的三件学术腐败，而且是涉及高位的重要人物。
    当年剑桥求学，邹承鲁在向《自然》杂志投的第一篇论文中习惯性地署上导师的名字，却被导师删掉。为人师后，邹承鲁打破了中国科学教育界导师署名的潜规则。他曾说：“最可恶的是仗势署名。我当这个实验室的主任，这个实验室所有的文章都把我的名字写上，不管你同意不同意，并且写在最显著的位置，仗势欺人，这是一种欺人的方式。”
    2001年，那场著名的“核酸风波”中，邹承鲁提出核酸营养没有任何科学依据，他还公开指责生化学会一位副秘书长为核酸营养品作商业宣传。
    2003年中国科协年会，邹承鲁总结了中国科学工作者违背学术道德的七宗罪：伪造学历、工作经历；伪造或篡改原始实验数据；抄袭、剽窃他人成果；贬低前人成果，自我夸张宣传；一稿两投甚至多投；在自己并无贡献的论文上署名；为商业广告作不符合实际的宣传。
    身为院士的邹承鲁坦言中国院士选举最大的毛病就是不透明。去世前20天，邹承鲁完成了最后一篇文章《必须严肃处理学术腐败事件》。文章说，“学术腐败问题已经蔓延至院士群体。”
    邹承鲁表现出来的焦虑远远大于他的恐惧，至少外界和身边亲人从未能窥见过他的恐惧。或许正是有这种坦白无惧的心理垫底，他永恒地将自己定位为一个捅破窗户纸的人、一个充满风险的人、一个泄密者、一个同盟中的异端、一个孤立者、一个被谩骂者、一个悲壮者。
    这个有性格的老人“不识时务”的举动，使他在公众中赢得“科学界真理斗士”的名字。科学圈外人因此知道了邹承鲁，也因此知道了科学界并非净土。
    邹章平说父亲把全部时间贡献给了工作，对她的教育便是放任自流。邹承鲁和李林并不强求她子承家业。后来的邹章平确实也并未从事科学。但在邹承鲁生命垂危的最后时光，有一天他突然对女儿说，如果你搞科学多好，那我们家的墙上说不定就可以挂上四张院士像。女儿欢快地安慰父亲，没问题，过两天我就拍一张。
    女儿未能从事科学并非邹承鲁心中最大的遗憾。他曾经尝试了一段退休的滋味，但不久又去所里上班了。他说，在我头脑清楚、身体健康的时候不让我工作是不可思议的事情。邹承鲁无数次表达，他人生最大憾事是自己真正用在科研上的时光太短了。
    1951年邹承鲁取得剑桥大学生化博士学位后回国，进入上海生化所工作。他曾痛心地计算过，“从1951年回国一直到1978年，这27年中能够做工作的加起来不到10年，2／3的时间被运动花掉了。即使在不搞运动的1／3的时间，也是难以开展工作的———不断要开会！”
    邹承鲁和他的同道恰恰是在政治风云变幻、科技条件简陋的情况下成功完成人工合成牛胰岛素。但他仍不无遗憾地坦承，自己最重要的科学成果都是在1960年代做出来的。“文革”结束迎来科学春天的时候，邹承鲁已近花甲。
    以邹承鲁的天资、努力以及对科学真诚的热情，或许可以做出更多的事情来，但他无法逃脱时代给他的局限。
    1970年，为了结束12年的两地分居，邹承鲁由上海调到北京生物物理所工作。“当时正值‘文革’，工作条件很差，既没有分光光度计，更没有可控温的离心机，再加上‘文化大革命’的影响，所遇到的困难远远超过第一次创业。当时我甚至没有一间实验室可以进行工作。”
    所幸中美建交后，邹承鲁的师兄美国E.Smith教授率领第一个美国科学家代表团访问中国，行前他向中方要求参观邹的实验室。于是在代表团抵京前三个星期，在院领导指令下，邹承鲁获得了一间实验室。他马上四处借实验台柜、玻璃器皿等，连夜布置实验室。“在Smith教授访问当天，所有的试剂瓶，无论标签是什么，里面都是自来水。幸运的是Smith教授访问后，我被允许保留这间实验室，这才有了一个容身之地。”
    邹承鲁的实验室陆续得到一些最基本的装备均得益于他的剑桥师兄弟们的先后来访。若干年后，邹承鲁访问美国，见到Smith教授谈及此事。教授说，当时我一眼就看出来你什么也没干。
    邹承鲁一直在一种追赶时间的心态下工作。所以他拼命，所以他着急。他的痛苦在于旧时没有安定的科学环境，如今有了，人却浮躁了。所以他愤怒、所以他批判。
    北京万寿寺路上有一个静谧的院落，那里便是李四光纪念馆，这个私人性质的纪念馆也是邹承鲁和李林的寓所。2002年李林去世后，邹承鲁便独居于此。
    女儿邹章平说，晚年的父亲总是摔跟头，腿摔断后里面打了五个钢针。在岳父李四光和夫人李林画像中投下的目光里，在这个空旷家中，孤独的邹承鲁每天拖着拐杖踟蹰前行，仍在走路，仍在工作。而如今，他那被黑纱缠绕的遗像终于并存于他的亲人当中。
    一位以“敬仰邹先生的后辈”自称的年轻人发来唁电：学术打假斗士去世了……希望他一路走好，也希望中国的学术腐败有所遏制！华人科学家饶毅曾说，在中国社会讨论学术界不良风气的背景下，邹承鲁这些人的存在，说明中国科学界好的传统仍然在继续。
    如今邹承鲁走了，他留下的精神空位谁又能填补？(P1190021)
    ■邹承鲁生平
    1923年5月17日　出生于山东青岛
    1945年　毕业于西南联大化学系
    1951年　剑桥大学生物化学博士学位
    1951年－1970年　中国科学院上海生物化学所
    1970年至今　中国科学院生物物理所
    1980年　当选中国科学院学部委员(院士)
    1989年－1995年　中国科学院学部主席团成员、生物学部主任
    1992年　当选第三世界科学院院士
    2006年11月23日　逝世于北京
(XYS20061201)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


黑媒体《南方人物周刊》和不良记者吴虹飞【旧作两篇】

发表时间:2006-11-26 22：43：46
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100074k.html
《南方人物周刊》的诚信底线在哪里？

·方舟子·

今天在“凯迪论坛”上看到有人张贴《南方人物周刊》“对话方舟子”的“原稿”（节选）和《南方人物周刊》记者吴虹飞《方舟子：一半是天使一半是魔鬼？》，张贴者声称是“转载”，我不知道最初张贴于何处，但是那个“原稿”的确是《南方人物周刊》记者应我要求送我过目的记录稿，所以可以肯定最初的张贴者必定是《南方人物周刊》的记者或编辑。
其中吴虹飞《方舟子：一半是天使一半是魔鬼？》一文，与我当初收到的版本相比，略有改动，主要是删去了对我的打假事迹的介绍，但是所有歪曲、造谣、污蔑的话全都保留，甚至我几天前已在回函中指出的无关紧要的细节错误也都未改，大有“我就要造你的谣，你能把我怎样”的气概，而且还增添了进一步污蔑我的话，例如：“他俨然成为了科学和正确的化身，随时宣布另一些人是‘反科学’和‘伪科学’。”
更有趣的是文前署名“本刊记者：曾繁旭吴虹飞”的一段说明，如下：

【说明：

这是南方人物周刊记者采访方舟子的文章（节选）。方舟子前几日要求《南方人物周刊》记者给他看采访的录音整理，记者当日给他发去之后，在《南方人物周刊》还未发刊之前，方舟子擅自修改访谈内容，并且未准批准，在“新语丝”提前发布访谈内容，严重扰乱了刊物的职务行为。这是记者发给他的一部分。两方对照，可看出方舟子如何急于维护自己，违背了诚信底线。最后刊发内容，以《南方人物周刊》最终刊登的为准(尚未刊出)。

本刊记者：曾繁旭 吴虹飞】

《南方人物周刊》记者曾繁旭发给我过目的对话记录，是根据他和吴虹飞对我的访谈录音记录整理的，整理得非常粗糙、简单，不是原话记录，而是根据对话内容记个大概，里面充满了不完整、不准确、不通顺、误记（例如把“朱清时”写成“朱青云”）之处，甚至还有根据其策划意图做的编造，例如下面这个对答就是编造的：

方舟子：……这些腐败原来被紧紧地捂住了，像一个铁桶一样。

人物周刊：你想成为挑战这个铁桶的英雄？

方舟子：是，我有英雄情结。英雄主义和理想主义是我最重要的两个特点。

我从来没有用过“像一个铁桶一样”这样的比喻，也没有表示过自己想当英雄。这完全是《南方人物周刊》的捏造。在校正这个对话录时，为了保留《南方人物周刊》的这个问题，我不得不保留了这个我从来没有用过的比喻，然后否认我想当英雄。

在校正时，我对记者提问部分除了错别字，未做任何改动，改的是我的回答部分。接受记者采访之后，要求审阅采访记录，对错误、不准确、不完整的部分加以改正、补充、润色，这是被采访者天经地义的权利，然而《南方人物周刊》竟然把这说成“擅自修改访谈内容”！难道我连决定如何回答提问的权利都没有？《南方人物周刊》有什么权利非要把我没有说过、我不认可的话冠上“方舟子”的名字发表？这个访谈的主要内容是我说的、写的，版权属于我，要不要发表、在哪里发表、何时发表，决定权在我，《南方人物周刊》有什么权利要求我获得其批准？你们最多只有在获得我的许可的情况下在你们的刊物上发表的权利。

《南方人物周刊》把我维护自己的权利之举说成“违背了诚信底线”，恰恰说明他们不知“诚信”为何物。四天前，我打电话给其副主编杨子，他向我保证，虽然他们有一个策划组在策划方舟子专题，但是绝对不是想要批我，如果吴虹飞对我做了负面报道，那是记者本人的责任，希望我能与记者多做沟通。一个朋友同时打电话给其执行主编徐列，徐列也保证绝无要搞臭我的用心，会严加把关。我当时已了解到事情的真相，见其执行主编、副主编如此“诚信”，也就没有做进一步沟通的必要，考虑到他们既然打定注意要丑化我，可能不会理睬我的校正（像《外滩画报》那样），而如果等《南方人物周刊》的歪曲报道出来之后再做澄清效果并不好，所以提前公布我有权公布的对话部分（吴虹飞的那篇奇文如果不是有版权的问题，我也很想公布）。

第二天，曾繁旭打电话来和我“沟通”了，打了其上司一记耳光：他承认《南方人物周刊》在策划方舟子专题时，已定下了报道的倾向，甚至整个框架，换句话说，《南方人物周刊》在来采访我之前，就已经定下了要把我描写成精神分裂、偏执、心智不健全、自恋、文革思维的调子，采访我不过是来搜集罪证，没有搜集到就采用歪曲、捏造的方法，吴虹飞不过是按着这个策划框架写作而已，属于“职务行为”。所以曾繁旭认为，我只点吴虹飞一个人的名字是不公平的，我的矛头应该指向《南方人物周刊》编辑部才对，希望我不要说“吴虹飞撰写的《方舟子：一半是天使一半是魔鬼？》”，改成“《南方人物周刊》编辑部撰写的《方舟子：一半是天使一半是魔鬼？》”。我告诉他，如果他愿意，我可以发个澄清，说明《方舟子：一半是天使一半是魔鬼？》代表的是《南方人物周刊》编辑部的意见，吴虹飞只是一个枪手。他说要请示主编，并称主编会与我沟通，我答曰：“我们之间不存在误会，在理念、智力和道德上都属于不同层次的人，有什么沟通的必要？”之后就没有了下文。

我姑且答应曾繁旭的要求，批一下《南方人物周刊》：《南方人物周刊》为了报复我不当他们评选的“50名影响中国的公共知识分子”，设了一个搞臭我的圈套，为了能够采访到我，采取欺骗手段，为了消除我的戒心，在我面前也骂起王怡、薛涌，可谓用心良苦。在圈套被我破了之后，竟然要剥夺我校正、公布自己的谈话记录的权利，指责我“违背了诚信的底线”，这就是一份标榜“人文精神”、“自由主义”的刊物的独特的“诚信的底线”！不知以后还有哪一个有自尊的人敢接受如此“诚信”的刊物、记者的采访？

从《南方人物周刊》记者的这个说明来看，他们还是准备刊登对我的采访录，我最后再重申一下：

如果《南方人物周刊》决定刊登这个谈话录，必须以我校正的最后版本为准，在刊登之前若有任何改动，都必须经我过目并征得我的同意。如果《南方人物周刊》在任何报道中，直接或间接引用我的话，也必须经我过目并征得我的同意。否则，我不对《南方人物周刊》上声称出自我的任何话负责，如果有任何断章取义、歪曲事实、破坏我的名誉之处，我必追究《南方人物周刊》的法律责任。《南方人物周刊》记者吴虹飞配合这次采访撰写的《方舟子：一半是天使一半是魔鬼？》原稿，用歪曲、捏造、臆断等“文革手法”污蔑我是精神分裂、心智发育不健全、极端自恋、惯于狡辩、红卫兵式的文革思维、搞科研没前途靠打假出名等等，必要时将做为《南方人物周刊》恶意败坏我的名誉的证据出示。

(XYS20050531)

黑媒体的典型《南方人物周刊》

·方舟子·

自从《南方人物周刊》的采访阴谋被我识破，我先发制人登出我回答《南方人物周刊》记者提问的校订版，“严重扰乱了刊物的职务行为”，据闻其内部乱成一团，可能的结局无非三种：上策是取消报道计划，中策是按我的要求刊登校订版，下策是无视我的合法合理要求，罔顾新闻媒体的起码道德底线，索性无耻到底，撕下“客观、中立”的遮羞布，继续发布歪曲性报道和捏造对话。
今天看了新出的《南方人物周刊》（2005年6月15日第12期），发现他们执行的正是第三条路线，不过有所收敛，含蓄了一些，使得我如果要追究他们破坏我的名誉的法律责任，会困难一些（说实话，在经历了《探索与争鸣》案之后，若非十分必要，我对在中国打官司已没有太大的兴趣）。
这一期关于我的报道有三篇：

第一篇署名“实习生成然”，题目叫《一个方舟子》，实际上是一篇导读，在说了“对方舟子下任何简单的定论都是草率的”之后，就不停地给我下了一个又一个的结论：

    “他触动了太多人的利益，坏了很多人的好事。他热衷于打破他认定的迷信，他毫不留情地将那种在他眼里只是一堆垃圾的光环扯得粉碎；
    他的极富攻击性的‘恶毒’的修辞方式令很多人不愿与他正面交锋；
    他傲慢地转过身去，背对着那些他认为‘不够资格’与他争辩的对手；
    他得罪了很多人，惹了不少笔墨官司，遭到了大规模的反对和攻击；
    他赢得了‘斗士’的美名，也背上了‘疯狗’、 ‘文革遗风’、‘精神分裂’的恶名。”

然后假惺惺地声称：“我们呈现‘方舟子现象’的各方观察、解读，并把评判留给每一位读者和这个越来越理性健康的时代。”在《南方人物周刊》的词典中，“理性健康”一定另有定义。最好笑的是，此人声称：“在我们的记者用素描的手法对他进行了个性化的描绘之后，他认定我们的记者是在用歪曲、捏造、臆断等‘文革手法’对他进行污蔑。”对我做这番“个性化的描绘”的吴虹飞据说要当“美女作家”、“二奶作家”，是否美女且不说，愿当二奶也是其自由，但如果真把那当成“素描的手法”，想当个够格的“作家”，我看还是等投胎转世吧。
第二篇署名“本刊记者曾繁旭”，题目叫《争议方舟子》，其实该叫《谩骂方舟子》，因为他采访的刘兵、田松、朱大可等人，无一例外全都是曾经被我狠狠地批评过的论敌，而且是我的论敌中最下三烂的几位。在我把黑幕捅开之后，除了烂人惺惺相惜，哪一个有点自尊的人还会愿意接受这种下三烂的媒体采访呢？也难怪曾繁旭要抱怨说“采访过程中，很多对方舟子有一定了解的学者表示不愿意接受采访。”《南方人物周刊》乐意为烂人提供造谣、谩骂平台，他们也就又有机会把那些谎言、谣言再重复一遍，我都不知已经驳斥了多少遍，懒得再去理他们。从这些人口中如果能吐出象牙来，那才怪了。曾繁旭因此也就下了结论说：“采访中绝大多数的学者则认为，方不止一次在打假中造成明显的错误”、“事实上，越来越多人已经对他的打假方式表示不满。也有人期待方舟子能改变他的方式，以保证他的效用。”他其实应该说“采访中，所有的学者一致认为”，才更符合事实吧。至于想来改造我为其所用，做你的千秋大梦去吧。
第三篇署名“本刊记者曾繁旭吴虹飞陈磊”，题目叫《方舟子：我是过渡人物》，分两部分。第一部分为印象记，根据吴虹飞《方舟子：一半是天使一半是魔鬼？》修改而成。改掉了我指出的一些基本事实错误和断章取义、歪曲之处，删掉了对我的一些正面攻击，弱化了一些用语。但是，我指出的不当之处，并未全都改掉——我指出的21处错误、不当之处，还保留了6处。整篇文章基调仍然是贯彻主题先行的策划意图，暗示我心智发育不健全，自信非凡地给我下结论说：“他更像一个高智力的少年人，在年少时期因为吸收过多的理想主义的‘养分’，在无挫折的成年生涯中，生长停顿，从此一直停留在‘少年时期’——自信非凡，从不缺乏自我认同。”如果你对只和我聊了几个小时的记者就敢像天才心理学家一样对我下这样的结论感到惊讶的话，那么，如果你知道事实上在这几个记者来找我之前，就已经有了这样的结论，又做何感想呢？
如果说这个印象记还能根据我的指正做了部分改正，有点从善如流的意思的话，那么看了接下来的对话录部分，却只能让人感叹天下竟然还有如此“自信非凡”的媒体，自信到比采访对象本人更知道采访对象该说什么话。当初曾繁旭打电话和我联系时，我在答应接受其采访之前，提出的唯一条件，就是必须把引用到我的话的部分发给我过目，经我校正后才能发表，他也满口答应了下来。然而，他虽然把对话记录发给我过目，却对我的校正置之不理。这个对话录，我先后校正过两次，第一次只是发个曾繁旭本人，第二次因为意识到他们可能会像《外滩画报》那样根本不理睬我的校正，除了发给曾繁旭，还发给《南方人物周刊》编辑部，并在网上公布和做出声明。然而，最后登出来的，竟然还是曾繁旭号称“根据采访录音整理”炮制出来的原稿，被我指出的不完整、不准确、不通顺、误记乃至捏造之处，基本上都保留着。其实，细心的读者也应该会注意到这是没有经过我的校正的版本。比如，有一处把这句话按到我的嘴上：“比方当年我反对‘神化论’，支持‘进化论’，有些基督徒在骂我。”只有像《南方人物周刊》的编辑、记者那么无知的人，才会不知道与进化论相对立的叫“神创论”，而不是什么“神化论”。
曾繁旭在发表之前对“对话录”也做了一点润色，其用意是为了丑化我。请看下面这两个他“记录”下来的对话：
    人物周刊：再比如“鼠辈、弱智、白痴、傻妞……”？
    方舟子：这……并非说这个人“弱智”，是指某些人的逻辑是经不起推敲的。比方说一些学文科的人，非要去讨论进化论，逻辑又很混乱，写文章又特别矫情，有煽动性，我觉得这样的人就可以叫他“傻妞”。
    人物周刊：你怎么看待别人说你是弱智、混混、骗子？
    方舟子：这……我习惯了。(笑)我心理素质还是不错的。我认为一个人骂人骂不好，比被骂的人还要难看。
我查了一下曾繁旭发给我的记录稿，并没有这两处的“这……”，凭空加上这两处“这……”，是为了表明我碰上了难题，被问住了，一时不知怎么回答，支支吾吾起来。且不说这两个问题以前我在接受采访、做演讲时都有记者、听众问过我，根本不是什么难回答的新问题，即使我真的碰上了难回答的问题，也会略做思考再开口，而不会先开了口再支吾，即使支吾也不会用“这……”的方式。我长这么大，恐怕还没有说过一次“这……”，曾繁旭竟幻想我说了两次。
一个记者，在报道一个人的事迹时，应该站在客观、中立的立场，不要妄做评价，即使要评价一个人，也应该报道他人的说法。像《南方人物周刊》的这些记者，搞不清报道和评论的区别，动不动就跳出来自己下一个又一个结论，丝毫不掩饰报道的倾向性，把报道当成评论来写，反映的是《南方人物周刊》的记者及其编辑新闻素质极其低下。
比新闻素质低下更恶劣的是新闻道德败坏。被采访者接受记者采访之后，要求审阅采访记录，对错误、不准确、不完整的部分加以改正、补充、润色，这是被采访者天经地义的权利，也是媒体必须遵守的新闻道德底线。然而，《南方人物周刊》采访前信誓旦旦要尊重被采访者的权利，骗取被采访者的信任做了采访之后，就无视被采访者的合理要求，视为“擅自修改访谈内容”，甚至对被采访者公开的澄清、声明都置之不理，坚持发表有错误的“采访记录”，甚至再做捏造，这表明《南方人物周刊》的人马已完全不具有起码的新闻道德，乃至做人的道德。这也不是个别不良记者所为，反映的是整个刊物的作风。对这样的媒体，我们只能称之为黑媒体。《南方人物周刊》热衷于评选什么“50位影响中国的公共知识分子”、“十大中国青年领袖”炒作自己，我看也应该评选十大黑媒体、黑编辑、黑记者，而《南方人物周刊》、其主编徐列、杨子、其记者曾繁旭、吴虹飞，必定能荣登榜首。
几天前，我将《南方人物周刊》黑幕抖出，并已反映到《南方人物周刊》执行主编徐列那里，徐列恰好作客新浪聊天，有这么一番对话：
  网友：据我所知，有人向你们反映过报道失实的情况，可是没看到你们的反映是这样吗？
    徐列：可能他是反映到记者那儿，但是具体的事我还没有听说。
    主持人：网友把事情说的清楚一些，我可以转告给徐主编。你们在把关方面，整体的稿件的审核方面是比较严格的？
    徐列：对，比较严格，我们的记者都是有5年到10年的新闻阅历，他们对新闻事实的把握比较准确，大的不会出现错误，小的细节也会难免，但是如果有错误，我们会马上更正。
不知徐列在立起这么个牌坊时，有没有摸摸自己的胸口，看看良心是否还在？
我也立过一个牌坊，而且问心无愧：“学术必须诚实，新闻必须真实，网络必须踏实。他们都应该与虚假无缘。如果有人不遵守游戏规则，不管地位多高，名气多大，我们都要揭露他。”《南方人物周刊》正是我遭遇到的最不遵守新闻规则的媒体，我也将尽我所能揭露它，看看这个黑媒体还能猖狂到几时。
最后，我还需要声明一下：在《南方人物周刊》以前和以后的任何报道中，直接或间接引用我的话，都没有经我过目并征得我的同意，我不对《南方人物周刊》上声称出自我的任何话负责。我建议感兴趣、有条件的读者都去买一本这一期的《南方人物周刊》，做为中国黑媒体难得的样本珍藏起来，然后永远告别这家刊物，不要与之打任何交道。

《南方人物周刊》的文章见：

http://news.sina.com.cn/c/2005-06-09/17176895155.shtml

2005.6.9.

(XYS20050609)


又见“《南方周末》记者变态无耻”

发表时间:2006-11-26 22：01：25
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100074i.html
我对体育圈的事向来不关心，见到“黄健翔怒斥《南方周末》记者变态无耻”的报道，引起我注意的自然不是“黄健翔”而是“《南方周末》记者”。《竞报》的报道没有点出该记者的名字，为了查查究竟是南方报系的哪位记者又成了“名鸡”（黄健翔语），特地去看了已有一年没看的《南方周末》。原来是我们的老相识，以前对我造谣、欺诈、耍流氓的著名不良记者吴虹飞。
看来吴虹飞的劣迹还没有到众所周知的地步。与黄健翔一起成了吴虹飞的受害者的董路在其博客上说：“昨晚第一次看到题为《方舟子公布中国不良记者名单》的贴子，仔细端详，一声叹息……。”所以我想这里建议各位名人，不管是哪个圈子的名人，在接受采访前，都先到新语丝网站查查“中国不良记者”名单，免得再上当受骗。如果查完了还想以身试“鸡”，那就是咎由自取了。
一个有自尊的人，应该向黄健翔学习，向这些不良记者宣布：“拒绝你所供职的媒体的一切采访，哪怕你们可以把我彻底妖魔化。好在，世界上不只有你们一家报纸……”我就是这么干的，虽然后来为了别的事试图来采访我的《南方周末》记者其实以前和我有过很好的合作，但只要杨瑞春还在那里当新闻总监，我就只能封杀《南方周末》。我以前说过，我的处事方式是“美国式”的：待人以诚，但是只要你曾经故意对不起我的信任，我这辈子永远不会再信任你。
这几年来，我亲身体验、见证了《南方周末》是如何从辉煌走向没落，从支持打假到反对打假，从良心报纸堕落成小资报纸，终于又在杨瑞春、笑蜀、李海鹏、吴虹飞这些不良编辑、记者手中变成了以造谣为乐的垃圾小报。前一阵在北京街头，我见到有《新京报》的征订人员如此招徕过往行人订阅明年的《新京报》：“订一份《新京报》，赠送一份《南方周末》，回收一份5分钱！”原来久违的《南方周末》已经成为搭配品了，倒也与其现在的品位相符。
刚刚见到吴虹飞答复黄健翔的指责，自诩“作为一个记者，我始终会对我的受访者表示友好。”最后就让各位重温一下吴虹飞去年是如何对我这位受访者表示友好：
“做芳粥子？？？！！！也就我们杂志想得出这样馊的主意！还说他是公共知识分子，在我看来公共厕所还差不多！嘴脏得不行，智商也有问题。是我，早就他妈地骂丫傻逼了。至蠢，瞧他说的那些话，什么二奶的，他知道什么是二奶吗？死蠢的猪（这几话不代表我们杂志说，是我个人意见）。去了美国脑袋都变成转基因的了。”
“如果时间再重来一次，我真的希望没有见过这个死蠢的猪脑袋。如果时间能够倒流，我希望转基因把丫给转走了。”
“我曾经造谣:一,方舟子的乳房是义乳;二,方舟子生的孩子因为转了基因没屁眼.这个事情说我造谣我也不大承认，第一，方舟子确实没有让人看过他的乳房，第二,方舟子确实没有让人看他孩子的屁眼.”“多行不义必自秘(便秘),恰恰是方舟子的墓志铭.”

    黄健翔怒斥《南方周末》记者变态无耻

    2006-11-25 竞报

    本报讯（记者李岩）在整个辞职事件中都不曾动怒的黄健翔，昨天却突然在自己的博客上开骂，矛头指向本周四以两个版的篇幅刊登黄健翔访谈的《南方周末》，以及撰写此文的该报记者。黄健翔明确写道：“带着先入为主的偏见和立场，几乎是想当面来侮辱我的所谓狗屁记者，我实在没法忍受，我会因为你，拒绝你所供职的媒体的一切采访。”
    谁也想不到，挑起二人不和的，竟然是德国车王舒马赫。这篇访谈引用了黄健翔的一段回答：“我本来就是一个奇迹。一个帽子只有一个脑袋能戴进去。一个人红了，会有很多人眼红。一个人一旦成为公众人物，就不要指望得到公众的宽容。这是麦克·斯马克的传记上写的。知道麦克·斯马克吗？是打网球还是打桌球的？”按黄健翔在博客里的说法，他看到这里时“几乎笑破了肚子。这就是来采访我的记者的素质，我说的是迈克尔·舒马赫啊！她竟然完全不知道。”
    《南方周末》的这次报道，由通讯《狷狂黄健翔》、对话体访谈《“一个人抵抗体制当然遭人讨厌”》以及记者手记《过度防卫与过度阐释》组成。由于对当事人采访是在本月6日和15日分两次完成，这次报道也是近段时间连篇累牍的消息轰炸中比较冷静和纵深的媒体作品。
    但显然，黄健翔并不买这份大报的账。黄健翔称，“这个人的变态和病态可以从她的采访里看得很清楚。此人居然为了自己稿子的轰动效应，把一篇未完成的采访发了，还极力要把我描绘成一个乖僻孤独自私的人，你就不怕遭报应啊？我从来没在谈话里提起过同事，不对，是前同事。这家报纸的记者，最好躲远点，看着就像强迫症。她们侧面外围采访的提问把李承鹏和董路这样的人都惊着了，完全像是在发动一场针对我，要从人格人品上彻底消灭我的阴谋。无耻！无赖！无聊！”

    黄健翔博客原文摘录：

    ———“南方周末的记者，编造的本领真强。在她提出一个我完全无可奉告的问题之后，我微笑着摇摇头，正在考虑怎么开口的时候，她自己突然说：‘我是问的很傻么？’我说：‘我可没这么说啊。’她自己又说，一个傻子的问题，一万个聪明人也回答不了。我还是只能笑笑。继续对话中。”
    ———“你知道谁是麦克·斯马克吗？哈哈，我看了这篇东西几乎笑破了肚子。这就是来采访我的记者的素质。我说的是迈克尔·舒马赫啊！她竟然完全不知道，这个人的变态和病态可以从她的采访里看得很清楚……
    ———“在15日夜里坚持履约跟她见面做了采访，但是时间太晚，实在是疲倦了，就没有谈完，后来，我答应她过些日子再见面，把采访做完。此人居然为了自己的稿子的轰动效应，就把一篇未完成的采访发了。良心都被狗吃了啊。还极力要把我描绘成一个乖僻孤独自私的人，你就不怕你遭报应啊？人品低下的自私的人能够有这样大的能量吗……”
    ———“我从来没有这样直接地攻击一个具体的采访者或者记者，但是，这位不知道麦克·斯马克的，带着先入为主的偏见和立场，几乎是想当面来侮辱我的所谓狗屁记者，我实在没法忍受，我会因为你，拒绝你所供职的媒体的一切采访，哪怕你们可以把我彻底妖魔化。好在，世界上不只有你们一家报纸……”
    ———“这家报纸的记者，最好躲远点。看着就像强迫症，他们的侧面外围采访的提问把李承鹏和董路这样的人都惊着了，完全像是在发动一场针对我、要从人格人品上彻底消灭我的阴谋。所以，才有了他们自己后来出面的解释。无耻！诬赖！无聊！我也不要求你们道歉，我就天天在这里骂你们，有机会就在媒体面前骂你们，我看你们怎么办？”

(XYS20061126)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于“博客日报”盗用我的名义的声明

发表时间:2006-10-27 22：46：47
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010006o3.html
今天见到《现代金报》一则题为“我国新一代博客门户网站博客日报今日开通”的软性广告文章称“由叶永烈、张五常、贺卫方、方舟子、吴祚来、季无牙等国内一批资深博客共同打造的博客日报网站10月26日在杭州开通运行。”，才知道我成了一家新网站的“打造者”。事实上，在看到这则报道之前，我从来没有听说过“博客日报”，更不用说参与“打造”。博客日报纯属盗用我的名义。我也从来没有授权他们在那里开博客，那里的“方舟子博客”乃是盗版，必须立即取下。目前由我本人更新的“方舟子博客”只有新浪博客和牛博网两家，获得我的授权可以做镜像的先后有博客中国、chinabbs和搜狐博客三家，其他的“方舟子博客”全都是盗版，我本来对此也不怎么在意，但是像“博客日报”这样既要盗版还要盗名的，就已超出了容忍限度。


《京华时报》为何要替我答复黎鸣？

发表时间:2006-09-03 22：25：17
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005yd.html
8月31日，我接到《京华时报》一名女记者的短信，说是想就黎鸣“赌命”
事件对我进行采访。这名记者以前曾为“神源口服液”的事采访过我，还有点印
象，我便答复她说，我现在一般不接受当面或电话采访，只接受电子邮件采访。
她问是不是对他们报纸有看法，我说不是，我对所有报刊都是这样对待。于是她
给我发了封电子邮件，提了5个问题，我也马上做了回答（见附一）。她收到我
的邮件后，又说需要配发照片，要让一名摄影来给我拍照。我问能不能用我已有
的照片，她说他们报社的规定是一般用现拍，照相也不耽误时间，一下就行。我
于是答应下来，约好了第二天下午由他们的摄影来拍照。我原以为只会来一名摄
影，没想到除了摄影，还来了两名记者，除了该女记者，还有一名我没有见过的
男记者。他们说是刚刚采访了黎鸣过来的，我于是问了一些他们采访黎鸣的情况
（比如黎鸣是怎么答复其学历问题的），他们也问了我几个问题，其实也就是电
子邮件里提到的问题，我也按我在电子邮件里说的答了。整个过程大约只有十几
分钟，的确没有花多少时间。
第二天（9月2日），那名男记者给我打了电话，说是正在赶稿，还有问题需
要跟我确认一下。我一听，还是那些问题，我都已在电子邮件答过的，或者在我
的搜狐访谈里也都有回答的，比如关于“民间科学家”的问题，在我的搜狐访谈
里就有，他说没有找到，我于是找出来念给他听。他问搜狐访谈的内容可以引用
吗，我说可以，那是我核对过的。我还叮嘱他说，如果要引用我的话，一定要引
用我的电子邮件或搜狐访谈的话，不要根据当面或电话的谈话，免得出现差错。
今天（9月3日），见到了《京华时报》的报道（见附二），发现他们好像是
故意和我作对似的。对黎鸣涉及的那些问题，我在邮件和搜狐访谈中都有答案，
我也一再叮嘱记者要引用我的话必须以我的邮件答复和搜狐访谈为准，他们却一
句都不用，而是替我编写起对黎鸣的答复来了！有的编得非常弱智，例如这一句：
“事实上，数学家们是根本不愿意花时间精力去破解‘四色定理’之类的数
学难题的，这几乎是不可能的。”
我怎么可能说出如此弱智的话来？数学家们不愿去破解数学难题，他们干什
么吃的？那些数学难题又是由谁去破解的？难道都要交给“业余数学家”去做？
四色定理难道不是数学家破解的？我还告诉过他们，在1976年美国数学家哈肯与
阿佩尔首次证明了四色定理之后，还有数学家在改进证明方法，例如1996年罗伯
森等人又进一步简化了证明。在2004年，沃纳和冈席尔用通用的数学证明验证程
序，对罗伯森等人的证明进行了验证，肯定了其证明的正确性。
还有这一句：
“我不陪黎鸣赌命，是因为不想把他逼死，虽然我很瞧不起他，但他毕竟是
个哲学家，这件事也没有到需要用生死去证明的程度。”
我何时说过“他毕竟是个哲学家”这种话？我在第一篇质疑黎鸣的文章中，
说黎鸣是“有些名气的哲学家”，那是沿用别人的说法，在看了黎鸣后来的表演，
以及多看了他几篇文章之后，我根本不再认为他是什么哲学家，说他是哲学家乃
是对真正的哲学家的污辱，是要对“哲学家”加引号的。我怎么可能以他是哲学
家为由去原谅他？当然，不管他是不是哲学家，我都不会要他去死，这是出于人
道的考虑，和他是不是哲学家有什么关系？
总之，《京华时报》弄出来的我的答复，根本就不是我写的或我说的，有的
内容虽然和我的意思出入不大，但并非我的原话，有的内容更是子虚乌有，甚至
与我的原意相反。其记者今天给我打电话声称她是根据我的谈话录音整理的，我
倒是希望他们把录音公布出来，让读者听听我什么时候发了昏说出那些弱智的话
来！更何况，我们已经事先说好了以电子邮件的采访为准，怎么又以拍照为借口
来对我进行实际上的当面采访？这不是欺诈吗？我原以为是电子邮件采访，引言
一般不会出错，所以才没有要求看稿，如果我知道变成了当面采访，我肯定会要
求看谈话记录，因为事实一再证明，根据当面采访做的记录，都是会有差错的，
而且是严重的差错。其记者解释说是由于我的电子邮件和搜狐访谈的内容大家都
已经知道了，他们需要有原创的内容，所以才改用他们自己的“整理”。这就怪
了，难道为了原创性，就可以牺牲真实性，替我编造我的答复？那样的话还不如
去写小说。
我不妨推测一下《京华时报》的真实意图：是不是觉得我的书面答复和搜狐
的访谈太中规中距、滴水不漏，没有娱乐性，所以才要编一些昏话按到我的头上，
让读者以为是两个疯子在打架，看个过瘾？有些自我感觉无比良好的乡愿无疑是
以这样的眼光看待“赌命”事件，比如我以前批过的那几个时评家。还有一个叫
安迪的网络画家。今天我注意到新浪博客首页以一贯的恶趣味推荐了安迪的漫画
“黎鸣赌命方舟子”，画得很恶心倒也罢了，还自鸣得意地评论道：“（黎鸣）
于是抛给方舟子一道‘文明自杀’的绣球，等着看对方如何接招。弄的方舟子不
知如何是好.这也怪方舟子不该在尚未看到论证之前就断下质疑和否定。”我是
怎么接招的，在我的文章中，在搜狐访谈中，都写得清清楚楚，不长脑子的漫画
家难道连眼睛也不长，在那里意淫什么“弄的方舟子不知如何是好”？要是哪天
有人宣布画这些恶趣味漫画的安迪不是人，而是一头猪，我是不是也不该在尚未
看到安迪是头猪的论证之前就断下质疑和否定，而去相信安迪真的是头猪？
“赌命”事件不过是个笑话，但是由这个事件所暴露出来的一些问题，比如
新闻道德问题、人文学者的科学素质问题，却是让人笑不起来的。
2006.9.3.
附一
方舟子答《京华时报》记者问
1、您是从什么途径知道黎鸣在博客中发表已经证明四色定理的？
《北京科技报》2006年5月24日在显著位置长篇报道《中国哲学狂人挑战顶级数
学猜想》，这才引起我的注意。我当时是《北京科技报》的专栏作家，便在6月
3日写了一篇评论交给他们，但到6月14日他们才登出来。
2、黎鸣在他的博客中并未提到如何证明四色定理，为什么您要说他不具备证明
四色定理的能力？您驳斥他的理论基础是什么？
从黎鸣的专业训练背景看不出他有解决超级数学难题的能力。他本科学的是物理，
后来一直在做所谓哲学研究，从未发表过任何数学论文。在现在，科学研究已经
高度专业化，一个没有受过相应的专业训练的人是不太可能做出重大成果的。而
且，我为此去看了黎鸣的几篇文章和谈话（此前没有留意过），发现他思维混乱，
很没有逻辑性，很不严谨，而且缺乏数学基本常识，连公理与定理的区别都分不
清，连庞加莱猜想讲的是什么都没有搞明白就说那是他的几何体系的一条公理，
像这样的人怎么可能破解超级数学难题？
3、黎鸣已经提出“年底前公布证明方式”，您为何不静观其变，而要站在批判
的风口浪尖上？
他是风波已接近尾声，在搜狐接受采访时才才提出“年底前公布证明方式”的。
即使他一开始就提出来，也不妨碍我提出批评。在成果还没有公布时就大肆炒作，
这是违反学术规范的。如果他真认为自己破解了数学难题，就应该先公布出来，
让专家去审核，而不应该找各种借口拖时间。
4、您对黎鸣提出的赌命，有什么想法？既然您觉得他的证明有误，为什么不应
战？
任何头脑还正常的人都会觉得所谓“赌命”协议是很荒唐可笑的。都什么年代了，
居然还有人一受到批评就寻死觅活，要和人拼命。科学问题的解决是要靠逻辑和
证据来确立的，而不是靠两个人来拼个你死我活。所以这种做法很不科学。而且
按这种协议不管结果如何都要让一个人丧生，这既不人道也不合法。所以我虽然
坚信他不可能破解什么数学难题，出于人道的考虑，也不愿因此把他逼死，更不
愿为此去承担法律责任和受到道德谴责。
5、事情发展到现在,，您是否有新的行动计划？
没有。我只是希望媒体不要太关注这些宣称做出什么重大科学成果的所谓“民间
科学家”。这种人在中国多得是，而且都很偏执，过分关注他们不利于其恢复正
常的生活，也会让公众对科学界产生误解，以为科学界真在打压“天才”。
附二
声称破解世界级数学难题“四色猜想”后引起质疑
哲学狂人赌命“科学斗士”
本报记者向芳
责编辛欣
2006年09月03日京华时报
    “如果破解四色定理失败，黎鸣先生愿按照协议，文明地进行自杀；如果破
解四色定理成功，方舟子先生愿按照协议，文明地进行自杀。”8月9日，哲学狂
人黎鸣在自己的博客《方舟子先生，还是让我们来对决吧！》一文中，向“伪科
学斗士”方舟子提出以命相搏的生死对决协议。对此挑战，方舟子表示“没必要
理他，这是他自我炒作，一场闹剧而已！”
    ■事件发生
    博客引发双方争论
    4月20日，哲学狂人黎鸣在其博客上发表了一篇文章，题为《感谢老子，我
发现了——“四色”难题终获简洁而绝妙的证明！》。在这篇文章里，黎鸣声称
“在老子和康德思想的共同启发下，我发现了绝妙的证明方法，不需要任何其他
的工具，包括电子计算机，而只需要一支笔，几张纸，我就能既简洁而又明快地，
作出完完全全、漂漂亮亮的‘四色’定理的证明，而且，随着这种‘证明’，一
个全新的人类思维逻辑体系也将诞生。”
    5月24日，《北京科技报》刊发题为《中国哲学狂人挑战顶级数学猜想》的
文章，黎鸣的发现被公之于众。看到这篇报道的“伪科学斗士”方舟子，在看了
黎鸣的博客并翻阅了黎鸣所写的几本书后，认为黎鸣的思维逻辑很不清晰，不可
能证明出四色定理这个世界难题，于6月14日在《北京科技报》发表题为《质疑
中国哲学家证明四色定理》的文章。在文章中，方舟子提出了对黎鸣证明出四色
定理的怀疑。
    黎鸣看到方舟子的文章后觉得很愤怒：“我的东西还没有公布，他凭什么说
我不可能？”因此在自己博客上发表了一系列文章，对方舟子进行批驳。而方舟
子也不甘示弱，对黎鸣的文章一一进行反击。
    8月9日，黎鸣发表了《方舟子先生，还是让我们自己来对决吧！》的文章，
称要与方舟子签订生死对决协议：如果破解四色定理失败，黎鸣先生愿按照协议，
文明地进行自杀；如果破解四色定理成功，方舟子先生愿按照协议，文明地进行
自杀。方舟子对此回应的态度是“去签署这样的协议，岂不是在逼‘哲学家’
自杀？说不定是自己活得不耐烦了要拉一个垫背的呢”，并称将把协议当作笑话
看待。
    ■事件升级
    网友加入PK阵营
    此事经由方舟子和黎鸣博客发出后，生死协议一事在网上引起强烈反响。支
持方舟子观点的网友与支持黎鸣的众多网友在网上各执一词，开始了一番“口水
战”。
    支持方舟子的网友在黎鸣博客与各大门户网站上发表意见，有的对黎鸣采取
质疑态度，有的则对黎鸣进行谩骂。
    一名网友认为，黎鸣的证明如果以“三生万物”为基石的话，必须得先证明
“三生万物”是被大家公认的“公理”。由于所谓“三生万物”现在并没有得到
公认，最多是猜想，以它为基点来做证明是本末倒置。他不相信能用哲学来证明
数学命题。
    另一名网友认为黎先生的“文明自杀”与“对决”之说只能用一个词形容：
无益。是否放弃自己的生命，与数学证明的对错无关。反正双方必然有一方错误。
真理探求路途上谬误难免，发现自己错了认错即可，为什么要自杀？难道个人面
子比真理重要吗？
    还有网友骂黎鸣是“典型的中国式狂病患者”。
    而支持黎鸣的网友则指责方舟子是在“瞎整”。
    一名网友认为，学术成果对国家、对个人都有好处。真的假不了，假的真不
了。不应该在成果没有公开之前用怀疑的语言挑逗或者抨击甚至玩弄。
    接着，搜狐、新浪等各大网站纷纷开辟“黎鸣方舟子PK专栏”，对此事高度
关注，众多网友呼吁黎鸣“尽快发表四色定理论证过程”。
    ■最新进展
    证明结果可能网上发布
    昨天下午，黎鸣告诉记者，他近日已经写好了几篇有关证明“四色定理”的
具体思路以及批判方舟子对民间科学家看法的文章，将陆续在他的博客上发表，
也不排除网上公布证明结果的可能。而方舟子表示，该说的话他都已经说过了，
他打算退出这场争论，不对黎鸣的观点做任何的回应。
    ■链接
    四色定理：地图四色定理又称四色猜想，是近代三大数学难题之一。
    四色定理的内容是：任何一张地图只用四种颜色，就能使相邻的国家标注不
同的颜色。用数学语言表示，则是将平面任意细分为不相重叠的区域，每个区域
总可以用1、2、3、4这四个数字来标记，而不会使相邻的两个区域得到相同的数
字。1976年，美国数学家K.Appel与W.Haken宣告借助电子计算机获得了四色定理
的证明。四色定理是第一个主要由计算机证明的理论，这一证明并不被所有的数
学家接受，因为它不能由人工直接验证。
    黎鸣VS方舟子
    黎鸣
    南昌人，62岁，自称“思想狂徒”、“哲学乌鸦”。1961年毕业于江西大学
物理系，后进入中国科技大学研究生院控制论与系统工程专业。长期进行哲学方
面的研究。
    方舟子
    本名方是民，1967年生于福建。1985年考入中国科技大学生物系。1995年获
美国密歇根州立大学生物化学博士学位。2000年创办中文网上第一个学术打假网
站“立此存照”。
    关于“四色定理”是否被破解
    破解赖于逻辑正确
    2000年4月的一个早晨，我起床后突发灵感，有了破解“四色定理”的头绪，
结果只用了几张纸就证明了。我的破解方法只用了很简单的数学定理，高中生都
能明白，但思考的逻辑很重要，我之所以能破解是因为我找到了正确的逻辑。6
年前我没有出来公布，是因为我也存有怀疑，但我自己经过6年的反复论证，十
分确定我已经完全破解了“四色定理”。方舟子的怀疑以及对我的侮辱是根本没
有根据的，我还没有发表呢。他说我不可能破解，是因为他对我，对像我一样的
民间科学家存有偏见。
    他的逻辑和相关知识不可能破解
    就我对黎鸣的了解，他是不可能破解四色定理的。首先，他不是搞数学专业
的，我也不是，如果他能用一支笔、几张纸就破解“四色定理”，那研究数学专
业的科学家不就都是傻子了吗？事实上，数学家们是根本不愿意花时间精力去破
解“四色定理”之类的数学难题的，这几乎是不可能的。其次，我通过读他的相
关作品，感觉到他是一个很没有逻辑的人，我不相信他具有证明数学难题所必备
的严密的逻辑思维能力。他也许确实有他的一套自认为正确的东西，但我认为这
东西一定是经不起推敲的。
    关于为什么不立刻发表
    发表需要合适的时机
    宣布破解“四色定理”之后，没有任何一个研究院和大学来找我，给我提供
发表的平台。我也不觉得到学术期刊发表是一个好办法。虽然一些企业愿意为我
投资，但我担心广告宣传会把发布会搞得不伦不类，我不想被“裹”进去。正如
我在博客中写的，我将不会选择任何向国内媒体直接投稿的方式。我在等待一个
适当的时机，如果权威的科学院或大学能为我主持一次科学报告会，我将立刻发
表。
    发表应该遵循学术规范
    按照学术规范，黎鸣应该将论文投稿至相关核心期刊，经过审稿后发表。而
他所说担心自己的成果被剽窃，完全不是理由。他在投稿的同时，可以在自己的
博客上一并发表，这样谁会敢去剽窃呢？另外，他可以去公证处对其破解方法进
行公证，也完全可以避免剽窃。他要求在人民大会堂做报告是十分荒唐的事情，
就算这个报告能够举行，我对有几位数学家能够去参加这样一个荒唐的会议也表
示怀疑。
    关于“赌命对决”的想法
    赌命只是我的一种表态
    我提出签订生死对决的协议其实只是我的一种表态，我对我破解“四色定理”
具有百分之百的自信。如果方舟子接受协议，我将研究结果发表，我们就可以看
看到底谁对谁错，也可以排除网友之间无谓的争吵。但事实很明显，方舟子不敢
应战。如果他真的接受协议，那我可以明确地说，他死定了。我不可能失败去自
杀，方舟子失败我也不会逼他自杀，我只想让他接受教训，不要没有根据地怀疑
一切，不要轻视别人。
    我不想把黎鸣逼死
    我不陪黎鸣赌命，是因为不想把他逼死，虽然我很瞧不起他，但他毕竟是个
哲学家，这件事也没有到需要用生死去证明的程度。我并不是害怕，我仍然确信
他不可能证明“四色定理”，我如果接受这个可笑的赌命对决，逼得他落得自杀
的结果，又有什么好处呢？还有，就算事实证明他的证明方法是错的，我也怀疑
他是否会认输。还有，如果他到时候真的自杀了，法院来找我，我怎么办？我不
会给自己惹这么多麻烦事。
    关于民间科学家的争论
    我最厌恶方舟子轻视民间科学家
    他怀疑我没问题，科学就是需要怀疑精神的，但他不应该把所有的民间科学
家都批判了。他轻视民间科学家这一点让我极其厌恶。他在一次媒体访谈的题目
是“最好让民间科学家自生自灭”，这实在是太过分了。全世界的专利，中国只
占0.5%，而这0.5%之中有70%是中国的民间科学家发明创造的。中国的民间科学
家不是太多了，而是太少了。
    民间科学家许多论证经不起推敲
    目前民间科学家存在两个误区：第一，大多民间科学家花很多时间和金钱在
一些不值得去研究、很难证明的、证明之后对科学界也没什么影响的东西上面，
结果严重影响自己的生活。第二，很多民间科学家动辄宣布自己破解了某某科学
难题，结果经过论证往往是经不起推敲的。我对黎鸣的质疑，只是对他一个人，
和我对民间科学家的观点没有任何联系。
(XYS20060903)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评华西都市报“学术也疯狂：方舟子掀起大浪”

发表时间:2006-09-02 21：07：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005xw.html
【方舟子按：“文化批评家朱大可在电视节目中公开认为，方舟子制造的是‘眼
球科学’，他使用的语汇多为文革语言，科学骗子等词汇漫天飞，他是目前网络
暴力中的一个代表。方舟子自己在一次采访中也承认一些耸人听闻的词汇的使用，
有基于提升点击率的考虑。”说我承认云云，不知这是造谣成性、肆意污蔑人的
文坛红卫兵朱大可在造谣，还是《华西都市报》在造谣？“朱大可认为，方舟子
的做法和言论有值得商榷的地方，但对中国的学术打假来说，方舟子的存在利大
于弊。”这明明是央视主持人白岩松在《中国周刊本周人物：“斗士”败诉》的
最后说的话，怎么给按到了巴不得把我一棍子打死的文坛红卫兵朱大可头上？】
学术也疯狂：方舟子掀起大浪
华西都市报2006年9月2日
家园博客（07版）
    与“哲学乌鸦”的自杀对决
    近日闹得沸沸扬扬的科学界的“自杀对决”，起因是哲学家黎鸣，发文宣告
受老子“三生万物”启发，证明了“四色定理”，但证明过程没有公布。方舟子
凭着经验和直觉质疑，批评其狂妄之举，黎鸣予以回击，称对方不要做中国科技
事业的“杀手”、“二流子”，方舟子再“接招”……数个回合后，黎鸣选择了
一个极富挑逗性和冲击力的解决方式：生死对决。“如果‘破解四色定理’失败，
黎鸣先生愿按照协议，文明自杀；如果破解成功，方舟子先生愿按协议，文明自
杀。”各种媒体随即卷入。
    钱建强发表看法：“这个对决邀请，将原本就已陷入口水大战的争论，推到
了血腥的边缘，也极大地吸引了公众的目光。原本可就事论事的文章变成了寒气
逼人的伤人匕首，似乎谁最尖酸刻薄谁就能获得最后的胜利。这样的“杀气”对
于学术而言是一种莫大的伤害。”
    单士兵则认为：这样的自杀对决就是一场娱乐“恶搞”。“这样耸人听闻的
‘生死对决’，除了给人带来些许震惊之外，只能让人产生一种娱乐之叹。尽管
打着文明的旗号，却无法消解本身的无聊与庸俗。
    这起发端于学术之争的学术闹剧，凸显出当前学术争论中的急躁乃至恶毒的
批评本性。学者以道德立身，以学术文章传世。然而，学者却为公众上演了‘自
杀对决’的闹剧，还能让人敬重与仰视吗？
    方舟子则在博客上反击：看了钱单二人的文章，就可以明白为何流氓在中国
那么有市场。上次于建嵘骂我“杂种”，就有媒体要我反省“私人学术打假”。
这一次黎鸣要和我赌命，仍然有人要各打50大板，怪到我“不该在尚未看到论证
过程之前就批评开了”、“立即给予断然的质疑和否定”。好像一有人对我耍起
无赖，倒制造了一个乡愿们控诉我的机会似的。如果我学着大骂钱建强、单士兵
是杂种，要和他们赌命，估计也会有人借机出来批评他们不该对我如此“杀气”
腾腾、急躁乃至恶毒吧。
    即使有人声称发明了永动机、白日活见鬼，你也只能恭听其胡言乱语，“不
该在尚未看到论证过程之前就批评开了”、“立即给予断然的质疑和否定”，否
则就叫有“杀气”、急躁乃至恶毒。中国这些自我感觉无比良好的时评家在自告
奋勇想当别人的导师之前，是不是该去学点起码的是非观念？
    “斗士”在名誉权官司中败诉
    在自杀对决的同时，方舟子还有别的麻烦：在与华中科技大学教授肖传国的
名誉权诉讼中败诉。据中央电视台专题节目称：或许是早已预料到自己将成为一
位败诉者，有着“斗士”之称的方舟子，并未如期出现在当地的法庭上。周三，
在北京的方舟子收到了武汉市江汉区人民法院寄出的一审判决书，他败诉了。法
官最终认定，方舟子言论失实，侵犯肖传国名誉权事实成立。就像以往每一次和
人交手后，他都会在博客上记录感受一样，方舟子当天就在博客上提出了反驳：
“这种诉讼打下去，实际上出丑的不是我，而是这些造假者，所以我是不怕打这
些诉讼的。”
    宣判结果公布后，肖传国的老师、被誉为“中国外科之父”的裘法祖，公开
力挺肖传国。而第二天，一封由海内外部分学者发起的支持方舟子的公开信出现
在网上。双方支持者也都加入到这场笔墨官司中。从是学术问题还是道德问题的
争议，直到是否应由法院来做出裁定的疑问，引发了如此广泛的影响。方舟子似
乎已成为一个科学界、法律界和公众都必须面对的问题。
    让民间科学家自生自灭
    另一大波，就是方舟子针对农民造土飞机的报道，提出自己的看法，并希望
绝对不要去炒作这些“民间科学家”，因为他们可能会是有害的，要让他们自生
自灭。方舟子博客上表示：“‘民间科学研究’也不是完全无害的。‘民间科学
家’往往过于痴迷而影响了个人和家庭生活，这且不说，他们往往还具有受迫害
情结，利用各种机会控诉科学界如何压制、迫害他们，甚至号称科学界在制造
‘冤案’。这种声音如果被媒体放大，获得人文学者的支持，民间科学家真被当
成了挑战黑暗的科学界的‘英雄’、‘烈士’，让公众对科学界产生误解，难道
不是一种会影响科学进步的社会公害？”
    大家常引用反击方舟子的言论是2005年11月17日在长沙召开的首届全国民间
科技发展研讨会上，袁隆平院士提到的：“科学研究不问出身，科学面前人人平
等，科学只欢迎务实求真。”
    批评家朱大可反“网络暴力”
    文化批评家朱大可在电视节目中公开认为，方舟子制造的是“眼球科学”，
他使用的语汇多为文革语言，科学骗子等词汇漫天飞，他是目前网络暴力中的一
个代表。方舟子自己在一次采访中也承认一些耸人听闻的词汇的使用，有基于提
升点击率的考虑。朱大可认为，方舟子的做法和言论有值得商榷的地方，但对中
国的学术打假来说，方舟子的存在利大于弊。
    不少传媒也提出：一个健康的社会，网络语言暴力、恶意等应该是越来越少；
而方舟子的这场败诉的官司，只会帮助他在以后的打假中更注意证据，更注意准
确的表达方式。
(XYS20060902)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评南方都市报报道“上不了天的土飞机”

发表时间:2006-08-27 21：59：13
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005uu.html
【方舟子按：文中称：“网络著名人士方舟子撰文称，民间科学家已成社会公害。
他更把民间科学家称为‘科学妄想家’。”这是谣言。我从来没有说过“民间科
学家已成社会公害”，那是新浪网在转载我的文章《“民间科学研究”应该鼓励
吗？》时为了对我进行“唐吉诃德化”乱加的一个题目。这名记者显然只看了新
浪网转载的文章题目，根本没有耐心去看懂我的文章内容在讲什么，就迫不及
待地也来对我“唐吉诃德化”了。我的意思很清楚，如果媒体、文人大肆炒作民
间科学家，倒是会让它变成一种社会公害（我的原文是：“‘民间科学研究’也
不是完全无害的。‘民间科学家’往往过于痴迷而影响了个人和家庭生活，这且
不说，他们往往还具有受迫害情结，利用各种机会控诉科学界如何压制、迫害他
们，甚至号称科学界在制造‘冤案’。这种声音如果被媒体放大，获得人文学者
的支持，民间科学家真被当成了挑战黑暗的科学界的‘英雄’、‘烈士’，让公
众对科学界产生误解，难道不是一种会影响科学进步的社会公害？”）。我说的
是一种可能性，而不是已成为的事实。类似《南方都市报》这样的报道，就是在
往民间科学家变成社会公害的方向上努力。】
    上不了天的土飞机
    作者: 贾云勇
    2006-08-27南方都市报
    造飞机、造潜艇、造机器人、永动机、水变油、求证哥德巴赫猜想……他们
被称为民间科学家，也有人直接称他们为“疯子”“狂人”，或者“科学妄想
家”。他们的狂热，被主流学界称之为“沙滩上盖大楼”。有人认为他们是不讲
求社会效益和经济效益的偏执狂，更有人断言农民造飞机是非法活动。有人撰文
称，民间科学家已成社会公害。但也有专家认为，相对于专业人员，民间科技力
量往往会突破惯性思维，取得很大进展。
    面对抨击、质疑甚至管制，他们不服气，认为自己是被漠视及排斥在体制之
外的民间智慧。在现实与梦想的冲撞中，他们寻求着突围之道。
    徐斌接到民航浙江安全监督管理办公室的电话时，还沉浸在飞行的快乐中。
对方说:事情有点严重。
    今年7月8日，徐开着自己造的飞机上了天，因而成为“浙江驾驶自制飞机成
功上天第一人”。民航浙江监管办通知他，由于未经审批，他的飞行是一次违法
事件，并明确禁止其今后的飞行活动。
    在接下来的一个多月的时间里，浙江衢州“农民”徐斌没有再碰他的“土飞
机”，显得有些心不在焉。“我爱飞机，但并不想挑战政府的约束。”
    而在这个8月，发明创造者们各有所忙。安徽萧县，杜文达在他的飞碟研究
基地精心地刨细一根钢管，为第四架载人飞碟打造零件，他的汗水弥散在四周庄
稼地的清香里；广东惠州，张斗三在忙着搞建筑工程，在他的一间工棚里，落寞
地放着扑转翼飞机、陆空两用飞车等六件飞行器。年轻的滕洪昌离开了浙江桐庐
老家，到杭州一家酒店里挥勺做菜，不久前，父亲把他制造的第三架飞机拆解后
当废品卖掉了。以“农民造潜艇”而闻名的武汉发明家李玉明则在打造一辆“潜
水摩托”。
    在他们背后，是为数更多的痴迷于发明创造的人们，造飞机、造潜艇、造机
器人、永动机、水变油、求证哥德巴赫猜想……他们来自各行各业，或者就是农
民。相对于政府体制内的精英专业人才，他们被称为民间科学家，这是个带有调
侃甚至轻蔑意味的名称，更有人直接称他们为“疯子”“狂人”或者“白痴”。
    8月4日下午，徐斌坐进了自己的飞机，决定好好想一想。
    飞天梦，自己造
    为了能飞起来，徐斌努力了12年。在自家车间里，他开始悄悄打造自己的第
三架飞机
    7月8日下午3点，马达的喧嚣在衢州市沈家经济开发区响起。在经过轿车约
150米牵引后，徐斌飞起来了。这架看起来相当简单的旋翼机载着徐越过树梢，
在直径200米的范围内兜起了圈子。他飞得很轻松，在接近下面的仰望者时，他
向他们挥了挥手。
    一度，他调整操纵杆，飞机沿着一条平滑的斜线俯冲，在几乎触及地面时，
又在同样的平滑中升到30米的空中。
    25分钟后，徐斌稳稳降落，因为汽油用光了。那个能装8升汽油的塑料桶，
就挂在七米半长的旋翼之下。
    为了能飞起来，徐斌努力了12年。1994年，他制造了自己的第一架直升机，
试飞失败；2001年，第二架直升机也没飞起来。“相对于轻型飞机，直升机技术
实在是太复杂了。”徐斌笑着回忆起年少时的莽撞。
    1992年，徐的父亲开始经营一家水泵阀门厂，遂把高中辍学的儿子送到一家
机械加工厂学技术。在加工厂，徐觉得也许可以把儿时关于飞机的梦想变成现实。
从孩提时起，他就喜欢上了飞机。
    第二次挫败后的徐情绪低落，不再提造飞机的事。2004年，徐开始接触互联
网，在国外飞行爱好者的论坛上他看到了旋翼机。“这种飞机结构简单，安全系
数高。”
    心底的激情再次点燃。徐从论坛上下载了大量的旋翼机的结构图片，同时阅
读轻型飞机的相关技术书籍，并三次到江西景德镇中国直升机设计研究所向专家
请教。
    专家们以惊奇的眼光打量着这个声称要自己造飞机的年轻人，有专家劝他趁
早收手不要再浪费时间和金钱了，但是一位专家说:造飞机其实也没有想像的那
么复杂。
    徐在自家车间里又悄悄开始打造自己的第三架飞机。从一开始，父亲就坚决
反对儿子造飞机，认为他是不务正业。他还要忍耐妻子的抱怨。“他们认为玩这
个只会花钱，不能产生经济效益。”
    到去年6月份，第三架飞机已经大半造好，原来的木制旋翼换成了铝合金的，
装上发动机，它就可以试飞了。这时，徐斌才发现自己根本不懂飞行技术。
    找不到老师，徐自学了旋翼机的飞行技术。他把飞机用一根钢管固定在客货
两用车的货厢里，在沈家经济开发区偏僻无人的马路上，徐的朋友以50公里的时
速驱车前进时，在旋翼飞快的转动中，飞机已经可以浮起20多厘米。徐斌坐在飞
机上，用手调控旋翼的角度，用脚可以改变尾翼从而控制飞机的方向。
    后来，徐为飞机装上了轮子，它可以在地上被汽车拖着跑了。在这个阶段徐
遭遇了数次危险，同时摔毁了几架机身。“有一次飞起了6米高，我很慌，飞机
失控后侧摔在地，旋翼折断，完全报废了，还好，人没事。”
    今年6月份，徐斌花一万多元从河南买回了一架旧的航空发动机，50马力。
为了造第三架飞机他前后投入了七万多元。
    其实，在7月8日邀请媒体前来观摩并正式试飞之前，徐斌在沈家开发区已经
飞行过多次。“但正式试飞那次飞行时间是最长的，飞得也最高。飞得越高越是
安全的。”徐斌说，旋翼叶片拍打空气的声音让他感到快乐。
    试飞成功后，徐斌听到了两个声音，一个是父亲的:飞也飞起来了，这事可
以到头了吧。另一个是来自民航管理部门的严厉警告。
    徐斌的飞机放在自家工厂的车间里。徐的身份准确地说是私营企业主，他平
时去厂里总是开着一辆海南马自达。在车间里，除那架成功试飞的旋翼机外，还
放着两架机身，其中一个是双人座的。对于他而言，现在装配一个机身并非难事。
    民航浙江监管办人员向媒体表示，个人造的飞机，安全性能无法保证，不大
可能获得空管部门的飞行批准。作为兴趣爱好，制造飞机或者“飞机模型”纯属
个人行为，但如果要飞，就必须符合规定。
    “不让你飞，造得再多又有什么用。”32岁的徐斌抬头看着飞机长长的旋翼。
旋翼之上，是沉闷、厚重的车间屋顶。
    被“卡”住的天空
    中国对600米以下空域实行严格管制，天空并不开放。“严格意义上说，个
人造飞机是不允许的”
    与广东人张斗三相比，徐斌只能算造飞机的小字辈。1998年12月18日，张斗
三的“斗强三号”就已经上天了。这是他和朋友、电工黄伟强在自家天台上敲打
出来的第一架飞机。
    2000年，张斗三首次参加珠海航展，并驾驶“斗强三号”一飞成功，航展为
之震惊。2002年、2004年，他又两次参加航展，带来了自己的陆空两用车和扑转
翼飞机。他最新的设计是一种软体飞机，除发动机外，其他部位全是充气式的，
飞完放了气，就可以折叠后放在汽车后备厢里。
    张斗三有好长一段日子不想他的飞机了，近日，他往返于广州、惠州等地揽
工程，按他的话说，“想造飞机搞发明，得先找经济。”“找经济”是他的口头
禅。张说从开始造飞机到现在，他投入了近千万元了。
    徐斌的飞行被民航总局宣布为非法的消息惹得张大发牢骚，“中国的空域早
该放开了。”当年，他的第一架飞机在试飞时也一度被阻止。
    据介绍，中国实行的是“0米管制”，没有得到批准，飞行器是根本不能起
飞的。更准确地说，中国对600米以下空域实行严格管制，天空并不开放。 2003
年5月1日开始施行的《通用航空飞行管制条例》，首次承认私人拥有航空器，并
允许私人航空器在特定空域内使用，但同时规定低空空域暂不开放。
    浙江另外一位热衷造飞机的农民滕洪昌说，美国上世纪70年代就对私人飞机
开放了3000米以下空域。
    事实上，在中国，即便驾驶正规厂家生产的飞机进行私人飞行在这种管制下
也是不可能的，一位私人商务飞机的拥有者说，申请私人飞行，根本批不下来。
    张斗三对这样的管制很是恼火。“不让我们试飞，我们的发明创造怎么搞？”
述及自己这些年来搞发明创造的经历，他说“没有人支持你”。
    试飞成功后，徐斌想把自家的工厂改造成一家轻型飞机配件加工厂，为飞行
爱好者提供服务。但他知道以他的身份不可能通过复杂的资格审定。
    民航浙江监管办负责人向媒体表示，飞机制造者的审批“门槛”很高，必须
获得型号合格证、生产许可证、飞行适航证等多项审批。“严格意义上说，个人
造飞机是不允许的。”
    同样被规则“卡”住的还有武汉发明家李玉明。2005年9月24日，斥资28万
余元的“霞光二号”潜艇准备在长江试航时，被海事部门的巡逻艇拦住，执法人
员称这艘绝无仅有的“鳍板式潜艇”“没有任何船舶安全技术证明资料，不具备
航行条件”，不允许试航。“那天原本打算进行航速、稳定性等数据测试，一下
子都泡汤了。”李玉明回忆说。
    8月13日下午，李玉明手臂上的灼伤在阳光下鲜艳得像要滴血。他不在乎，
眼神专注于车床上一块2厘米见方的钢板，他要在那里钻一圈小孔。
    他的身边，摆放着三米长、一米多高的一架龙骨，李把它叫做“潜水摩托”。
“没有钱，每个零件都是自己做的。”他为它设想的商业前景是:男女青年可以
在江里、海边骑着它嬉戏，随意上升下潜。
    武汉市五里新村李玉明的家门口，也是他的车间。逼仄的室内，他的老伴因
中风躺在床上；在数里之遥的长江边上，“霞光二号”潜水艇在土黄色的江水中
轻摇，像一只铁红色的享受闲暇的水牛。
    其实，在被海事部门叫停前，“霞光二号”在长江中悄悄进行了航行，当时
船舱里坐了五个人，甲板上站了三个人。由于财力有限，潜艇用的是柴油发动机，
无法全部潜入水下。驾驶者操控鳍板，潜艇下潜了一米多，“浪花打在船上，溅
得很高。”当天的乘坐者、李玉明的合作伙伴张世秀回忆说。
    张世秀抱怨说，“霞光二号”是李玉明用自己的鳍板理论和镜像重心理论搞
出来的新式潜艇，由于一直不让试航，发明就被搁置下来。
    发疯还是发明
    对民间科学家的抨击和质疑从来没有停止过。民间智慧被漠视及排斥在体制
之外？
    在互联网上搜索一下，近几年，在中国乡间，至少有二十余人在忙着造飞机，
从而形成“农民造飞机”的人文景观。
    更多的人在证明那个著名的数学难题。中国科学院数学研究所每年都能收到
民间寄来的几麻袋论文，仅在媒体上公开宣称已经解决哥德巴赫猜想的民间研究
者就有几十人。据估计，全国的“哥迷”至少有几千人。
    一位科学传播学者饶有兴趣地回忆起两年前的一个早晨，他接到了一个“哥
迷”的电话，声称在数学上有了重大发现，在通话中，他听到对面隐约传来几声
鸡鸣，原来这是一个农村“哥迷”。
    民间科学家，以及他们的狂热，被主流学界称之为“沙滩上盖大楼”。他们
在获得发明家称呼的同时，还被讥为“发疯家”，他们的研究被视作无效劳动，
既不利国也不利己。
    一位论者对这一群体深入研究后说，“他们或者希望一举解决某个重大的科
学问题，或者试图推翻某个著名的科学理论，或者致力于建立某种庞大的理论体
系，但是他们却不接受也不了解科学共同体的基本范式，与科学共同体不能达成
基本的交流”。
    何祚庥院士指出，在200年前，“农民造飞机”是值得鼓励的探索，但到了
200年后的今天，再重复这种探索，就注定要失败。
    张斗三和徐斌不能认同这种说法，“创新是在不断的探索、实践过程中产生
的，不去做，永远不会有创新的机会。”给了徐斌诸多帮助的那位直升机专家也
承认，虽然他并不赞成农民造飞机，但相对于专业人员，民间科技力量往往会突
破惯性思维，取得很大进展。
    对于“重复劳动”的指责，李玉明拿出了自己的两项专利“鳍板潜水”和
“镜像重心”。李解释说，常规的潜水艇是通过自身注水和排水实现下潜和上升
的，耗时长且不安全，而鳍板式潜水艇只需调节鳍板角度即可自由上升和下潜，
镜像重心则保持了船只决不会翻沉。制造载人飞碟的杜文达也有发明专利在手。
    张斗三则如数家珍地向记者说起他的“斗强三号”是如何被北京一家专事航
空研究的机构拿去借鉴的。据张说，他们的飞机原来拆装前轮要一小时，按“斗
强三号”的改进后，只需10分钟。
    张更为自豪的是他的扑转翼飞机。他说这是世界首架以模仿鸟类飞行的方式
设计的飞行器。与传统飞机的平板式机翼不同，它靠分置在十字形支架上的4 块
翼片轮番作业来实现飞行。张说他从老鹰的飞行中得到了灵感。2002年，他的扑
转翼飞机在珠海航展上一露面，就引起轰动。“很多专家跑过来看”。
    中国直升机设计研究所的一位专家介绍说，由于扑转翼飞行太难，现在没有
专家研究这种技术。
    然而，对民间科学家的抨击从来没有停止过。有人称他们为不讲求社会效益
和经济效益的偏执狂，更有人断言农民造飞机是非法活动。网络著名人士方舟子
撰文称，民间科学家已成社会公害。他更把民间科学家称为“科学妄想家”。
    李玉明说，莱特兄弟发明飞机，在当时恐怕也是一种妄想吧。
    民间科学家们不多的读书经历也广受质疑。李玉明和张斗三都只上过小学，
但他们通过钻研掌握了相当的专业知识。一向反对伪科学的司马南在评价李玉明
时说，他虽然只上过小学，但并不是只有小学生能力。
    人文学者则对农民造飞机予以肯定，称在他们身上体现出了一种另类的创新
精神。即便飞机上不了天，也可唤起社会对少数个人特殊行为的接受和容忍。
    一个叫做中国泛全体民间科学家联盟的团体则宣称:在自己感兴趣领域进行
自由探索，是每个公民的权利。出于个人兴趣的自由探索，从来都是科学发展的
一大动力或科学发展的规律。
    滕洪昌的一位合作伙伴，原来在杭州开出租车，滕造飞机的消息报道后，他
跑到了滕的老家桐庐县钟山乡，与滕一起租房搞起了一个发明工作室。他说，中
国目前还是个力量型、控制型社会，政府与民间是分开的，科学人才和资源高度
集中在政府手中，而民间智慧则被漠视及排斥在体制之外。在西方一些国家，政
府时刻都在关注民间科技创新。他把这样的社会称为智慧型社会。
    他举例说，2001年，美国航天局花费了1.85亿美元研制出来的X43A超音速冲
压式喷气式飞机爆炸了，之后一年，个人发明家艾伦·波尔把它搞成功了，艾伦
·波尔为此花了10年时间。
    有论者评述说，中国是一个人口大国，人的智慧资源极其丰富，释放出来当
能震惊世界。
    现实困境
    “政府的科研经费都是沿着体制内的管道在科研机构里流动，民间科学和民
间智慧不可能得到政府的扶持”
    8月7日，在杭州一家酒店做厨师的滕洪昌返回桐庐县钟山乡家中。他打算为
自家的新楼房设计安装一套人体感应自动拍摄系统，“一共安11个摄像头，这样
就不怕贼来了。”
    滕家的楼房还没有完成装修。一楼客厅楼梯下有一个喷水池，滕自己打造的
水车尚未安装，楼梯则是农村中绝少见到的旋转式的，这也是腾的手笔。
    在盖楼前，父亲把他的第三架飞机拆散卖给了废品站。滕洪昌一直想靠自己
制造的小型飞机改变老家山区交通不便的现状。
    实际上，“农民造飞机”的实践者的初衷大多是为了改善出行条件的梦想，
而后在这条路上越走越远。张斗三的陆空两用车，就是饱尝广州交通拥堵之后着
手设计的，“遇到塞车，你的车可以像直升机那样飞起来。”“但想的人多，真
正做的人有吗？”
    但滕洪昌和张斗三都遇到了资金问题，以他们自己的财力搞不起这些项目。
李玉明从一开始就不缺乏小额投资者，造“霞光一号”潜水艇时朋友刘雄投了四
万，造“霞光二号”时张世秀卖掉了一套房子，投了二十几万，第三艘“知音号”
也有人投资，现在，又有一个叫喻德寿的也在李玉明的发明中投了几万元钱。让
李忧心的是，“霞光二号”试航被叫停后，公众无法看到他的发明变成现实，投
资人无法得到收益。他的另一层忧虑是:在自己的有生之年，也许无法看到鳍板
式潜艇变为现实。
    张世秀坚信“霞光二号”是世界上原理最先进的潜水器，她一直希望这种潜
水器能首先在水上旅游、海洋探险及海上养殖业上得到应用。“有了足够的投资，
我们就可以制造出全潜式的潜水艇。”
    “霞光二号”用的是李玉明的鳍板和镜像重心两个专利，但制造者却是武昌
造船厂退休的高级工程师。武船隶属于中国船舶重工集团公司，是中国内地最大
的现代化综合性造船企业。
    搞机电专业的退休高工黄美琳介绍说，武船的几位退休专业人员参与了“霞
光二号”机电、液压等方面的工作，“我们是认同李玉明的思路的，他的发明不
简单，对国家做出了贡献”。武船的领导也对“霞光二号”很重视。但国家暂时
还没有这方面的考虑。
    让张世秀气闷的是，都说好的这个发明，政府却没有任何重视的表现，“这
个发明如果用在中国的军事上该多好啊”。李玉明的推断是:专家们持的是传统
潜水理论，如果承认了一个民间人士的发明，不是很没有面子？
    张斗三对主流专家们也颇为看不惯，称这些专家现在有了地位，在僵化的体
制下不思进取，只是在原有理论上做些改进；而我们这样的人没有任何功利可担
心的，可以充分想象和实践，这才是创新的正路。
    中国的科技体制已经饱受批评，著名海外学者饶毅、中国科技部顾问鲁白、
中国科学院院士邹承鲁等三位重量级华人科学家曾联名撰写文章，称中国科技体
制存在严重错位，他们措辞严厉地点名批评现行科技管理体制已经严重阻扰了我
国的科技进步，其中行政人员把持大权，令科研人员就范于人际政治，令科学俯
首于人治，致使中国科技投入浪费甚多，事倍功半，而且还将进一步抑制中国社
会原本就不旺盛的科学精神。
    滕洪昌那位不愿透露姓名的合作伙伴说，政府的科研经费都是沿着体制内的
管道在科研机构里流动，民间科学和民间智慧不可能得到政府的扶持。
    张世秀曾经到汉阳区科技局寻求帮助，“一位负责人告诉我，要想申请创业
基金，必须以30万元的启动资金注册一家公司，政府的钱是不对个人的。”
    汉阳区科技局科技工作科朱斌科长介绍说，湖北省和武汉市都有创业基金，
但对发放对象同样很严格，首先要个体技术，有成果鉴定，还要具备研发人员，
同时还要有经营能力，可以产业化。针对李玉明的发明，他说专利只是方案，能
否转化为技术并获得市场，都不能确定。
    李玉明和张世秀不再对创业基金抱希望。李玉明决定搞一个花钱少的小型潜
水摩托出来，首先要让大家看到鳍板确实是一种操作简便的潜水原理，“先让大
家相信了，再吸引私人的风险投资造潜水艇。”
    一种出路
    “想以玩具获益支撑载人飞碟研究的巨大花费。”“民间搞发明创造，还是
要自己‘找经济’”
    张斗三为解决道路拥堵设计的是陆空两用车，而安徽萧县人杜文达想到的却
是飞碟。“我造的载人飞碟并不是UFO，它只是外形上像UFO。”
    杜的飞碟研究基地在一片庄稼地中。8月中旬的玉米正努力生长，杜文达也
正埋头于他的第四架载人飞碟的制造中。一根钢管被车床一丝丝刨细了，杜脸上
流着汗，看着那根钢管在车床上飞速地旋转。
    飞碟基地院内杂草齐腰。一个残存碟形器伫立于杂草中，这是杜当年造的第
一架飞碟。
    去年6月，杜应邀带着他的飞碟参加了第51届威尼斯国际艺术双年展。在双
年展上，杜试图飞起来，但没有成功。
    杜文达对飞碟的热爱由来已久。1996年，他发明了一种“矿山芭片自动拧织
机”的机械，他把这个专利卖了18万元，用于研究飞碟。2002年9月，他研制出
一种碟形飞行器，并获得了国家专利。2004年9月，40多名乡亲为他凑了50万元
钱，开始研究载人飞碟。
    现在，投资载人飞碟的股东有十几个，上海商人黄锡颜投入了60万－70万，
珠海商人朱继红则投入了50万。而杜文达现在过着相当清苦的生活，一家子都住
在简陋的基地内。当年卖专利的“萧县科技致富第一人”甚至无力在县城买起一
套房子。
    今年2月，载人飞碟尚未成功，但一种玩具飞碟却轻巧地飞起来。这是杜的
环宇技术研究所推向市场的产品，每只售价百多元。杜文达说，“这个玩具也是
我设计的，销路还不错。”
    8月16日，当杜文达在闷热的飞碟基地为第4架载人飞碟忙碌时，位于县城的
玩具飞碟装配车间也是一片繁忙，女工们在为16道工序的玩具一丝不苟地工作。
    投资者胡波说，这是第一代飞碟玩具，第二代玩具是可以控制方向的“怪飞
碟”。
    杜文达说玩具飞碟不会影响载人飞碟的研究和制造，实际上是“想以玩具获
益支撑载人飞碟研究的巨大花费”，这也是民间科技的一条可行的市场化路子。
    杜对第四架飞碟充满信心，“在前面三架飞碟的制造过程中，我们已经完成
了球心及重心升力等试验，获得了需要的数据”。
    杜文达讲述着他的飞行原理，“有两组叶片，转向相反”。此前，曾有北京
的专家质疑他的飞碟即使造好，也只能实现垂直升降而不可能平飞。杜文达说专
家不了解他的飞行原理，“我的飞碟不但可以平飞，在失去动力的情况下，还可
以实现漂浮，软着陆。”
    而坚硬的现实也出现了松动的痕迹，杜在北京找到了知音。一家权威科研机
构表示，任何时候他们都乐意收购杜的专利。杜为此感到欣慰，但他仍然愿意自
己把载人飞碟制造出来并成功上天。
    张斗三还有一个想法，把全国热爱飞机制造的人集中起来，创办一个“民间
航空研究所”，成为民间智慧的聚集地。他希望政府能资助一笔钱来启动这个项
目，但他目前急着做的是在广东各地揽工程，“民间搞发明创造，还是要自己
‘找经济’”。
(XYS20060827)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“修理”一下黎宛冰

发表时间:2006-08-06 22：19：54
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005kj.html
【评】
曾经被罗永浩狠狠“修理”过的《北京青年报》编辑黎宛冰不久前在其博客上刊
登了一篇攻击我的文章《方舟子的误区》，一开头就说：“最近有个叫方舟子的
科学打假人士对我父亲打起了口水仗，因为最近我父亲在博客上公布关于‘四色
定理’的消息。……”我这才知道她原来是“哲学狂人”兼“数学狂人”黎鸣的
女儿。正是有其父必有其女，两人的智力都让人难以恭维，却都缺乏自知之明，
一个要研究中国人为什么愚蠢，一个爱和人比“智力水准”——上次黎宛冰要和
老罗比的是学历，对我就只好改比智力了。对这种人，我有时间也爱去修理修理
的。不过最近事情比较多，而且柯南已经替我修理过了（柯南《黎宛冰式思维》
(XYS20060727)），我本想偷个懒。不料今天看到《北京青年报·天天副刊》，
头版头条竟是《提醒打假斗士不要滥用言论自由》。看文中援引《南方人物周刊》
的谣言，对我批评伪自由主义者、批评黎鸣的“证明”大为不满，称之为“滥用
言论自由”，就可知是一篇伪自由主义者的杰作，他们自以为享有免受批评的权
利，拥有批评的垄断权，只许自己批评别人不许别人批评自己，只许自己怀疑别
人不许别人怀疑自己。《北京青年报》在反对伪科学、反对学术腐败方面向来立
场还是比较坚定的，怎么也让伪自由主义者在上面“滥用言论自由”？再一看，
该版编辑：黎宛冰，原来是女儿在为父亲公报私仇呢。这种滥用编辑权力泄私愤
的做法，也正是不良记者的表现。他们既然对新语丝网站上设“不良记者”专栏
如此恐惧，我就再成全他们一次，把《北京青年报·天天副刊》黎宛冰滥用编辑
权力为其父黎鸣当打手的表演记录在案。黎宛冰的所作所为，想必也是违反《北
京青年报》的纪律的。至于《提醒打假斗士不要滥用言论自由》一文的具体内容，
已有几位网友做过驳斥，我就摘录一下，不多说了。
（方舟子）
这种评论我看得多了。你从来就不说一说，你也没有能力辨别，方舟子打假打得
对不对？你不管打假打得对不对？你不管这些假东西坑害了多少老百姓？你只管
方舟子的用词是否尖刻？你只关心她是否用了“过激言论”？
（杜讷）
你这样的文字我都简直懒得批驳，但发现该文排位靠前，忧虑于它对于无知人的
盅惑，所以简单说两句。
1、我基本肯定的是你是学文科的；
2、你有世界级的人类“自由”的理解能力，但是你没有本土的最起码的“民生”
的情怀！
3、新语丝“立此存照”、“不良记者”后面都有详细的事迹介绍
4、由于你的学业背景，则难怪你不能理解“虽然我没有兴趣也没有专业能力发
现黎鸣证明中的错误（如果他终于公布了其证明的话），但是在读了他的有关文
章后，我不相信他具有证明数学难题所必备的严密的逻辑思维能力。”这一段文
字。－－－我给你翻译一下：如果一个人认为他解决了＊＊终极奥秘，同时也宣
布1 ＋1＝17896，那么我根本就不需要去了解他是如何“解决”终极奥秘的！因
为“我不相信他具有证明数学难题所必备的严密的逻辑思维能力”！！！
5、你充满感情的“民间科学与哲学”描述太笼统，你并不了解这一行当，你并
不了解中国的这个行当里充斥了些什么！
6、你冠冕堂皇地划定“自由”的“界限”，殊不知当下的中国，有太多的“老
虎”的屁股不能“摸”－－这就是你的“界限说”？
。。。
今天先批到这，改天有心情再批！
（痛打落水）
方舟子对事、对人都从疑，都质疑。这本身并没有任何的不妥。他质疑你的结论，
你就出来说明就是。如果他是无理取闹，那不回应也罢。
方舟子并没有什么权力可以决定任何人的科学结论是伪造，谁的学历是为伪造。
但是他和每个人一样都有质疑这些的权利。如果说他的言论构成了毁谤，充其量
你就用法律途径维护你个人的权利就是了。
方舟子交给我们不仅仅是揭露了几起学术学历的造假。更多的是一种理念，一种
民主社会的理念。就是说，每个人都有存疑的权利，任何人都可以质疑权威的学
术结论、学历、资历。只有全民负起责任，学术上的腐败才会显性在人民雪亮的
眼睛下。
（耳朵）
为什么方舟子揪出那么多真正的骗子，作者不夸奖他，揪错一两个人，作者就生
气了呢？我是一名技术工作者，一个对科学有着洁癖的人。参与过国家自然基金
等项目的申请和研究工作（这个一点也不夸张，一类大学的研究生经常有机会参
与这些事情），所以我对中国的学术腐败有着更加全面的接触。我可以负责任地
说，中国真正潜心做研究的教授非常少。很多人在进入研究领域初期取得了一些
成绩，获得了一些名气，但是很快就开始转而研究如何利用这些条件捞钱了。申
请国家的科研项目可以捞钱；拉自己带的研究生干活也可以捞钱。总之，做科研
的目的不是为了出科研成果，而是为了大把挣钱。在这个污浊的大环境下，我都
难以想象有多少学术造价案件会发生，又需要多少仁人志士去和他们斗争！方舟
子这样的人不是太多，而是太少，一个不够，一万个也不够。
（danshan19）
打狗者必死于棒下！因为犯了众怒。方舟子也同样，无法脱离这个黑洞。打狗，
是条不归路，只要你打了一条狗，你将终生与狗为敌。不论你何种姿态，必为狗
儿唾骂。方舟子啊方舟子，凡有人处必有狗，你何必要搞得如此绝情，至狗儿于
死地不可！
（青木）
不发信任的证明过程，就在大叫我证明了，而且对抱有怀疑态度的人大加攻击。
老子攻击了还不够，女儿也上来帮腔？这样的炒作可以停止了吧？
以前只是炒作明星、名人。什么时候连科学也被人拿来炒作了？爱因斯坦公布相
对论也是先叫嚣我证明了相对论，然后要求到科学大会堂组织一群科学家来听他
演讲？不然就不公布？
科学都拿来炒作才是真正的悲哀。
（雾锁九重）
越来越好玩了。黎先生真会搞恶作剧，声称自己证明了四色定理，却不急着公布
证明，掉掉大家的胃口。大哲学家嘛，当然要讲究一下排场，先把方舟子这狂妄
无知的我国科技创新的侩子手引出来，蓄足了势，在适当时机再抛出惊世骇俗的
证明，狠狠地打方舟子一个耳光，看看以后他还敢不敢再嚣张。如果真是这样，
黎老先生真是深谋远虑，欲为我国科技界除一大害也。我对黎老先生还是很有信
心的。大家也不用急，给点耐心，就等着看方舟子出丑卖乖吧。
我初一看黎宛冰这个名字，觉得有点眼熟，后来才想起来是被一个叫老罗的流氓
三番几次侮辱调戏的女记者。我不由得感叹真是虎父无犬女，也不由得感叹真是
难父难女，这两个这么有才华的人却备受两个流氓以及还有其他不知名的流氓的
打压，看来互联网真是暴民的天下，我想这可能是教育的问题，像黎老先生说的
“两千年中国教育的大失败”，或者是这些网民学历太低的问题，像黎大小姐说
的“学历有时候真能说明问题”。
在这么多评论中，我只觉得小人的评论最是精辟：“楼上的T62！你到底何苦呢？
你有文化吗？有了文凭就一定很行？没有文凭就不行？” 跟黎大小姐的“难道
得到名校文凭的、受到社会认可的就是专业的吗？”一样都是至理名言。
（不亦快哉）
附：
提醒打假斗士不要滥用言论自由
作者：力夫
编辑：黎宛冰
北京青年报·天天周刊 2006年8月6日
    前天，同事说方舟子的“新语丝”网站上，设有“不良记者”专栏，数十位
记者被“定性”犯有“造谣、欺诈、流氓、打手”“罪”。更早一些日子，我在
中科大与朋友谈起这位毕业于该校的生物系“名人”，在场多数人认为，“方舟
子变了”。同很多人一样，我一直对他的学术打假行为持支持意见，但是，当我
打开新语丝以后，接着打开他的新浪博客，我感到吃惊。
    接下来，我研究了这个人。
    方舟子是个典型的在别的领域出名的人。对此，他曾在不同场合表示，由于
义愤和净化学术环境，放弃生物学专业并不足惜。在义务学术打假工作中，他付
出了大量成本，并卓有成效。从一位科学工作者到社会事务工作者的身份转化，
方舟子确立了学术卫士形象。学术打假者的身份是一种文化身份，与王海不同，
方舟子在人们心目中是位知识分子。
    同当年王海打假的合法性遭到质疑的情况相同，方舟子在回答他何以获取学
术打假资格时，他认为出于对学术造假的痛恨，至于资格，他认为惟一可以利用
的只有“言论自由”了。
    《南方人物周刊》曾为方舟子做过一些统计，“2000年3月，‘新语丝’设
立‘立此存照’专栏，成为中文网络第一个学术打假网站。至今揭发50多个“假
学术”、“假文凭”和学者抄袭剽窃案例。影响较大的有“哈佛最年轻的教授”
夏建统事件、“基因皇后”陈晓宁事件、“北航抄袭事件”、吴征假文凭事件、
杨雄里院士抄袭事件、王铭铭剽窃事件、汪丁丁事件、清华“十面博士”董关鹏
事件、朱苏力招生事件、薛涌事件等等。”同时，这本刊物也指出，“他赢得了
‘斗士’的美名，也背上了‘疯狗’、‘文革遗风’、‘精神分裂’的恶名。”
并在肯定他打假成就的同时，对他在打假惯性中，一些为打假而打假的“上瘾”
行为提出批评，统计出他有悖知识分子素质的“修辞学”用语。他用“鼠辈”、
“弱智”、“白痴”、“奴才”、“傻妞”、“妄人”、“泼皮”、“反科学”、
“伪科学”等词语定性、定义论敌和他的打击对象。
    方舟子的大量文章在他的新语丝网站里发表，网站是他利用言论自由的媒体
平台。在方舟子得到大量支持者以后，他成为名人。由于不断加强的威信以及作
为“打假英雄”的正面形象价值，方舟子的言论具备越来越大的正面影响力。逐
渐地，新语丝网站上的信息也具备一定的公信力。
    持有网站这个媒体以后，在中国这个媒体环境下，特别是对于以公平正义为
目标的方舟子网站，其言论的可信度很少遭到受众怀疑。因此，方舟子不仅是个
正义的打假者，还是一位媒体工作者。
    但是，他并没有在身份变化以后，严格要求自己，而是任其放纵。
    我是一位坚定支持并渴望拥有言论自由权利的自由主义者，但是，我仍然不
希望在自由的名义下，降低自身的文明程度，更不愿意看到身边出现拉里·弗林
特那种不可理喻的人。当我看到方舟子在言论自由的范畴中使用不同标准，为自
己“骂人”找各种理解搪塞时，我对他的理性能力开始怀疑。在对待自己的言论
和他人的言论中，方舟子对于涉及自己的过激言论，同常人一样本能地作出反应；
而对于自己的过份用语，则以“他们认为我的这种语言风格读起来很过瘾”，解
构问题的关键词。在人格健全的人们那里，原则总是统一的；而对于严以律人、
宽以待己的利己主义者，为了自我保护，原则永远是抚内攘外的借口。一个训练
有素的知识分子，绝不离开公正的天平，绝不大进小出，在标准的度量衡上做假
造假。
    在网站公开传播某些记者为“流氓、打手”，而并未像公布学术打假信息时
那样，披露这种判断的依据。这是一种令人起疑心的做法。
    当一个人成为公众人物，成为正面人物，成为“英雄”以后，这个人即获得
了高于普通人的某种权力。当英雄方舟子在媒体上发言，他就拥有了平常人不具
备的号召力和说服力。这就是话语权。方舟子掌握了话语权，他手执这支权柄，
因此，我们有资格以保护自由，追求平等为由，要求他小心使用这种权力，而不
允许放纵它，使其在无人监督的情况下，任其蜕变为凌驾于普通人之上的“强
权”。
    在他的文章中，我们看到，作为一个科班出身的“科技工作者”，他对民间
科学与哲学甚至其他文化领域，一直持有蔑视态度。这种不平等论不是一个自由
主义者的论调，更不是一种科学的判断观。对没有受过学校专业教育者一棍子打
死，并挖苦其为“傻妞”、“狂人”，实属偏狭的“血统论”。这是他自恃高深
的一种表现，也是他不当行使权力的一种自然流露。瞧不起“殿堂”之外的“布
衣”，只与“贵族”为伍的绝对主义态度，与科学精神中的实事求作风，相去甚
远。但是，他往往搬起这块石头尚未将其放下时，又因为自己行为的随意性，陷
入自己的悖论之中。居高堂而不出其右者，常常能够因此保住自封的某些声名，
但方舟子并非这种谨小慎微的保守派。他的性情中有诗人的狂放不羁，正如他曾
是中科大“荒原”诗社的成员、并曾经声称是鲁迅等文学的称职读者所显示的那
样，他对生物学以外的其他学科同样饱有热情。即使在他不熟悉的领域，他也忍
不住发言。在这个时候，他轻易抛弃“血统论”，不再强调专业，放弃专业知识
差异论，打破专业界限，紧握 “自由”之剑，他以为这样即可劈荆斩棘。
    这位在别的领域出名尝到甜头的成功人士，近年来，关注的范围逐渐扩大。
关注是他的权利，没有人能够剥夺他的这份权利，尽管我们可以类推他在成功的
东风之下，试图在更多领域中有所收获，其行为仍然受到自由理论和法律的保护。
但是，同他藐视民间学术时对专业知识的担忧相同，方舟子不是全知的上帝，不
可能持有全能的试纸。这是他的局限性，也正因为这种局限，他时常免为其难，
不可避免地犯下错误。但是，他对自己的错误却有所偏坦，理由是：言论自由。
言下之意，言者无罪。
    言者无罪是言论自由的精髓，但是，无根据、无水准甚至信口开河的后果，
不仅可能伤及其他，更损害了自己言论的精神本质。
    在方舟子的新浪博客6月14日的文章中，他写道，“虽然我没有兴趣也没有
专业能力发现黎鸣证明中的错误（如果他终于公布了其证明的话），但是在读了
他的有关文章后，我不相信他具有证明数学难题所必备的严密的逻辑思维能力。”
在别人还没有公布“错误证明”之前，就草率“判刑”的做法，的确大胆。但是，
这种独断专行的行为不仅霸道，而且令人生畏。如果方舟子握有实权，并且同时
掌握处置权的话，他的这种办事方法，其恶果可想而知。在这个博客上，他对朱
大可有关鲁迅与许广平感情的质疑，对薜涌的揶揄，在我看来，已经超越学术打
假范畴。当然，方舟子并未宣誓一切行为都与打假有关，但是，他广泛的兴趣和
不相称的知识储备，降低了“英雄”威信，并让严谨的和爱他的读者们大失所望。
    对民间学术活动的鄙视，与针对学术名家打假的活动同时发生。“找碴”是
他在这两种干预活动中的共同方法。我们认为，学术打假不容易，但比起做一位
献身科学的科学家，这件事做起来容易得多。虽然这样，我们仍然对方舟子打假
的初衷充满敬意。在当今尚未建立有效的学术监督机制的时候，方舟子作为民间
的监督员，意义重大。同时，在当今科技发展尚未全部由国家买单的今天，民间
的科学兴趣和热情，一样要受到保护和鼓励。
    因此，在本文行将结束前，我将提醒方舟子为自由划出边界。
    自由首先是针对强权的，自由主义者并不侵占其他人的权利，也不比任何人
享有更多的自由，自由是相同的，如果当一种自由侵害了另一种自由，这种自由
就只是自我保护的借口。而方舟子已经不是普通人，他有名人的权威，有具有影
响力的网站，他属于享有一定特权的人，而自由正是针对这种享有特权阶层而发
端的一种“自救”理念和行为。当普通人向名人、向集团势力要自由是正当的，
当有权有势者行使自由时必须小心不要动用手中的权力，不要一手执杖，一手指
着自由的道路，为所欲为。
    方舟子需要警惕的是，当心在学术卫士的名份下，成为一种新兴的“强权”
势力。
方舟子的误区
－by 黎宛冰
http://blog.sina.com.cn/u/4757606d010004tt
(XYS20060806)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


不良记者郭翔鹤、倪咏娟又在造谣小报《新闻晨报》上造谣

发表时间:2006-08-01 16：10：36
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010005hl.html
参见 《新闻晨报》不良记者郭翔鹤又与反科学文化人勾结
【方舟子按：造谣小报《新闻晨报》和不良记者郭翔鹤如果不在这个时候出来表
演一番，倒是奇怪了。我只想在这里指出不良记者郭翔鹤、倪咏娟散布的一则新
谣言：“在方舟子近2000字的快评中，1300余字关于事件过程叙述的文字内容与
英文原文雷同(有部分段落则为对道格·莱德曼采访所得的缩编)。方舟子并未说
明自己的大部分文字是否直译自‘高校内幕’记者的原文，也未提到道格·莱德
曼的姓名。”
实际上我在《学生剽窃，导师有责》一文中一再提到“高校内幕”网站及其记者，
清楚地表明对事件经过的部分描述是根据其报道：“一个在2004年才创办、但是
已经在美国高校中很受欢迎的网站‘高校内幕’在去年11月份最早报道了这个事
件。马特卡向该网站记者出示了剽窃的证据，……”“俄亥俄大学工程院院长则
对‘高校内幕’的记者否认在他们的研究生中普遍存在剽窃行为，……”当然，
我介绍的时候用的是复述的方式，根本不是什么“直译”。
不过只要看看新浪网上这些来自不同IP的评论，就知道该造谣小报、该不良记者
已经臭大街了，用不着我来多费口舌：
2006-08-01 07:54:10　undefined IP:221.208.98.*
嘿嘿，大家看这条新闻的出处和作者，是新闻晨报的郭翔鹤，这可是个无良记者
啊，用俺闪东北话说那就是个钱串子，给钱啥都干。现在已经不是追求真理的
时代喽，一个事物是真是假，关键看你有没有X和X。如果学术界再这么弄下去，
那离彻底完犊子就不远了……
2006-08-01 08:04:46　undefined IP:58.240.127.*
郭翔鹤,一个典型的不良记者，就当是个疯子算了
2006-08-01 08:16:42　undefined IP:202.118.74.*
新闻晨报的这个无良妓者
还说方抄袭，肖伪院士向《科学》杂志举报过方抄袭，《科学》不是已经否认抄
袭了吗 ？
还拿这个来误导民众，真是良心让狗吃了！
2006-08-01 08:15:52　undefined IP:220.205.147.*
科普文章的“抄袭”问题，与科研文章的“抄袭”不是一个概念。
科普文章是介绍科学界有名的科研成果，即使不说明来源，读者也不会认为文章
中的成果是作者的发明。在美国，没有人能靠写科普文章来评大学教授或“院
士”。
而科研文章主要讲的是作者自己发现的最新科研成果。若是引用别人的成果，则
必须注明出处。否则就是 “剽窃”。
方舟子写的是“科普文章”，而XX院士写的是科研文章。岂能用一个标准来判断。
2006-08-01 08:53:56　undefined IP:159.226.20.*
又糟蹋了一个实习生　倪咏娟，跟着郭走算倒霉了
2006-08-01 10:01:47　undefined IP:61.51.123.*
郭翔鹤这个小丑，新闻记者中的败类！
2006-08-01 10:03:48　undefined IP:58.48.140.*
郭翔鹤 的文章太有水平了！
本来法院的判决其逻辑就很有问题，经郭翔鹤 后变得更有问题了。
2006-08-01 10:15:49　undefined IP:220.248.17.*
好笑了，这个新闻晨报记者，我们都知道自己就是因为
科技打假与方有私人恩怨的。还什么案中案，肖当初所谓 的举报
根本，没有被接受。对方编辑给了很明确的答案就是这不是抄袭。
通篇报道颠倒黑白，完全无法让人接 受。
2006-08-01 10:32:10　undefined websnail402
新闻晨报俩记者充当了枪手。
2006-08-01 10:37:24　undefined IP:222.240.162.*
记者郭鹤翔早被新语丝定义为“不良记者”，现在有机会反击一下啦。
不过，公道自在人心中。
2006-08-01 13:43:32　undefined IP:218.1.49.*
看看新闻晨报找些什么人在为这篇新闻抬轿子装门面，就知道这是一篇泄私愤的
伪新闻。
2006-08-01 13:45:47　undefined IP:222.66.22.*
一看是晨报的文章就知道是谁写的了
2006-08-01 14:09:43　undefined IP:202.204.100.*
原来是郭翔鹤写的，呵呵！
鄙视.......
2006-08-01 15:55:06　undefined IP:124.203.184.*
写作者和被采访者都是一伙儿，很可笑，利用国家的媒体满足私人的怨愤。
方舟子很无辜阿。
这帮人很可笑。 支持方舟子，坚持下去！！！！！！！
2006-08-01 16:25:35　undefined feixd0669
北京大学哲学系副教授刘华杰曾经不仅被方舟子打过假，而且相互发表文章对骂过，
因此刘华杰的言论不足为凭。武汉地方法院显然有地方保护的倾向，其判决肯定存
在错误。
2006-08-01 16:30:21　undefined IP:218.19.75.*
哈哈哈...肖氏反射弧?
太好笑了吧?和小报纸登的XX牌壮阳丸有一拼!!!
支持方舟子.
另外鄙视下 郭鹤翔这鸟记者.
到出发假新闻,和萎科学家狼狈为奸!
】
方舟子被诉名誉侵权案宣判 反伪斗士言论存伪
http://www.sina.com.cn2006年08月01日 02:34 新闻晨报
    晨报记者 郭翔鹤 实习生 倪咏娟
    因不满“反伪斗士”方舟子称自己“脚踏两只船”，指责“用会议摘要冒充
论文”等“学术腐败行为”的言论，华中科技大学教授肖传国去年10月以侵犯名
誉权向武汉当地法院提起民事诉讼。
    晨报记者昨日获悉，武汉市江汉区人民法院已就此案做出宣判，方舟子和某
出版社败诉，分别被判向原告肖传国赔礼道歉并赔款3万元和1万元。长达1万余
字的判决书对判决理由进行了逐条解说，称“学术批评、争论应建立在对事实的
客观、真实的基础上和中肯的评论上。被告方是民(即方舟子，记者注)的言论失
实，其言论已超过法律允许的范围，构成对原告名誉权的侵害。”
    “反伪斗士”被判言论存伪
    法院判定方舟子言论失实，侵犯原告名誉权，须道歉并赔款3万
    法院判决，原被告反应不一
    被告方律师：还会继续上诉
    对于武汉法院的判决结果，方舟子代理律师彭剑表示“还将继续上诉”。
    彭剑表示，除了庭审中提交的证据，开庭后自己向武汉法院提交了《补充答
辩书》。“答辩书中指出，若原告认为我方提供的网络证据不实，则应当提供纽
约大学或纽约大学医学院出具的能反映其职务为兼职性质的证明或聘书，但是，
原告没有提交相应的证据。此外，我们认为所提供的网络信息说理部分比较透彻，
肖传国应该举证证明权威网站关于他的职务、获奖情况等方面的信息不实。”
    彭剑认为，自己从律师业务角度已经进行了全面充分的准备。“作为普通公
民，我可以对法院的判决提出批评。我认为法院的判决结果是有错误的。”
    彭剑表示，自己多年来一直关注新语丝网站，对方舟子很了解。“多年来，
方舟子打假涉及了保健品公司、科技、教育部门，很多律师因为利益冲突问题不
敢为他代理官司。但是我愿意为方舟子代理。如果在接下来的庭审中他还愿意让
我代理，我会继续代理下去。目前起诉方舟子的案件很多，如果时间冲突我无法
全部代理的话，也会有很多支持方舟子的律师会出面。”
    原告肖传国：将打越洋官司
    肖传国表示，除了已经宣判的起诉方舟子和某出版社的侵权案件，还有起诉
方舟子和北京两家报纸的案件估计会很快开庭。另外，肖传国还有三份起诉方舟
子和有关媒体的诉状，准备尽快立案。“由于我起诉他以后，他继续在许多地方
继续对我进行污蔑，因此必须逐一清算。”
    肖传国对全部官司胜诉表示很有信心，“他对我的诬蔑是没有依据、编造的，
因此法院能够很容易做出判断。我目前掌握的证据都是网下的实际证据，今后随
着案情的发展，我还会向法庭提交更多的有效力的新证据。”
    肖传国语带激动：“方舟子把他的新语丝网站设在美国，让国内被侮辱诽谤
的科学家追究起来有困难，但是法网恢恢，疏而不漏，刚刚宣判的案子仅仅只是
个开始。同时，我已经在美国聘请了律师，将尽快启动越洋官司。”
    解析万言判决书
    法院逐条评定五大争议
    对于这起广受关注的方舟子被诉名誉侵权一案，武汉市江汉区人民法院认为，
庭审中本案各方当事人争议的焦点有五个方面，判决书对这五点争议进行了判定。
    争议一：肖传国是否“脚踏两只船”
    方舟子观点：肖传国“在美全职”，而参选中国科学院院士的基本要求是必
须在中国全职工作，因此不符合规定。
    法院认定：被告方是民在文章中所述关于原告在中、美两国担任两个全职职
务的说法不实。
    争议二：肖传国是否用会议摘要冒充论文
    方舟子观点：方舟子在2005年的文章中指出，正在参选中国科学院院士的肖
传国的简历存在“拔高自我”的造假行为——用文章摘要列表冒充发表的论文列
表。
    法院认定：被告方是民所述“把参加学术会议的文章摘要也当论文给列进去
了”，原告“在国际期刊上发表论文太少仅只4篇，并毫无影响”的说法不实成
立。
    争议三：肖传国是否获过大奖
    方舟子观点：肖传国在简历中自称获得了‘国际神经泌外最高奖'，其实他
罗列的两个奖项(美国泌尿学会JackLapides奖和美国泌尿学会成就奖)，前者是
很容易获得的美国泌尿学会年会会议摘要“竞赛奖”，后者虽然是个大奖，但是
在历年获奖者名单中，却找不到他的名字。
    法院认定：被告方是民在历年获奖者名单中没有找到原告的名字不能否认原
告获奖的事实。因此，原告曾获得美国泌尿学会学者奖的事实成立。
    争议四：“肖氏反射弧”是否国际公认
    方舟子观点：肖传国的成果在国际学术界毫无影响，“在网上检索‘肖氏反
射弧'(肖传国取得的科研成果)的英文名称结果是零。”
    法院认定：原告肖传国的“肖氏反射弧”理论，在国际上有获奖证书，国内
有鉴定结论和获奖证书，国内教科书亦曾引用其理论，原告的“肖氏反射弧”理
论是客观存在的。
    争议五：被告某出版社应否承担法律责任
    出版社观点：方舟子言论属个人观点，与举办方无关。
    法院认定：被告某出版社作为2005年9月14日(方舟子)访谈活动的举办方之
一，对访谈主讲人提供言论传播平台，如访谈主讲人的言论涉及侵犯他人权利，
作为活动举办方之一的被告某出版社是应当与相关责任人承担连带责任的。
    【庭外声音】
    鄢烈山(南方日报集团高级编辑，时评家)
    笔墨官司笔墨打
    “在这个官司上，我可能要站在方舟子这一方。”鄢烈山在得知判决结果后，
向晨报记者表示：“我觉得，法院来作这个判断不太合适。科学都是一个个专门
的学科，发生争执的时候应该由学术监察机构来评判，只是现在没有这个机构，
只好诉诸法院。那么，法院应该请那些学术机构来作鉴定？我的看法是，笔墨官
司应该笔墨打，学术争议最好还是在学术层面解决。”
    但鄢烈山同时表示：“不过方舟子也需要吸取这样一个教训，无论这个案件
是胜是负，都会使他在以后的打假行为中更谨慎更严谨。他的学术打假是民间的
个人行为，所以他必须要对自己负责。他揭露了别人的隐私，就要算侵权，他造
谣诬蔑人家，就要负法律责任。”
    尹田 (北京大学民法研究中心主任)
    学术批评是严肃的
    尹田就方舟子案认为，名誉侵权案件的判定是建立在事实认定的基础之上的，
学术上对于学术高低的评价通常不构成名誉侵权，但如果涉及个人品质、个人信
誉，就有可能导致名誉下降，这就可能导致侵权。
    “案件的要害是要分辨争议的核心问题究竟是客观问题还是主观问题，如果
是主观问题的话那就由法院来判定。如果是客观问题，并且涉及专门的技术领域，
法院没有资格进行判定，那就要委托专家判定。如果是发表主观看法的话，那么
关键就是方式、范围和影响了。”
    尹田认为，学术打假是非常有必要的，学术腐败的现象也非常严重，应该鼓
励大家都来参与。“但是学术批评又是非常严肃的，我要特别提示一点，我们利
用网络来进行思想传播，有利有弊。好处在于速度快，影响范围大，但是弊端在
于它是一个‘大字报栏’，如果变成恶意攻击，就会导致一些人的言论自由损害
另一些人的言论自由。批评的自由要有，但人格尊严的保护也是要的。”
    【方舟子被诉名誉侵权案·案中“案”】
    武汉法院一审判决方舟子向肖传国赔礼道歉并赔偿精神损害抚慰金3万元，
刚刚胜诉的肖传国在接受媒体采访时披露“内幕”：“方舟子之所以对我策划
‘打假’行动，其实是怀疑我曾向《科学》杂志举报他‘抄袭’。”
    肖传国表示，方舟子去年11月在接受网站访谈时，提到肖向美国《科学》杂
志诬告他“抄袭”。肖传国说，自己即将将该网站与方舟子告上法庭，(验证)方
舟子“抄袭”是否属实。晨报记者获悉，肖传国关于“抄袭”案的诉状最早将于
今日递交法院。
    称因举报“反伪斗士”遭报复，胜诉教授最早今日递交新诉状
    原告欲反告方舟子“抄袭”
    晨报记者 郭翔鹤 实习生 倪咏娟
    【当局者】
    肖传国声明：我确实举报过方舟子“抄袭”
    肖传国介绍，2001年9月14日，美国著名的《科学》杂志刊登J.D.格林等署
名的一篇研究论文。同年10月4日，方舟子在《南方周末》发表了《科学地解决
道德难题？》一文。后“昏教授”等网友发帖指出方文与《科学》文章内容雷同，
并一起向科学杂志举报。
    “方舟子认定我就是他寻找多年的‘昏教授’。他在我成为候选院士后的短
短几天内，发表了30多篇文章对我进行系统‘打假’。”肖传国说：“我的确是
众多举报方舟子抄袭的学者之一。方舟子说我‘诬告’，必须拿出证据证明自己
没有抄袭。”
    方舟子回应：我不会以个人恩怨来打假
    而对于肖传国所言，方舟子在接受某网站访谈时称：“即使他(肖传国)以前
没有这么一番经历(举报抄袭)……我发现这个人的学术问题，同样会去揭露他。
我在新语丝网站上揭露那么多人都是跟我没有任何个人恩怨的。所以不能说我因
为出于个人恩怨来搞这个学术打假。”
    近日，晨报记者通过电子邮件就“抄袭”指控一事欲采访方舟子，但方舟子
没有直接回复该邮件。但方舟子在新语丝网站贴出了其个人发表的三篇相关网文
链接地址作为对此事件的回应。
    方舟子在三文中指出，自己的文章“是在介绍《科学》杂志这篇文章的工作，
不仅在文中清楚地表明了这一点(例如“美国普林斯顿大学的心理学家用实
验……”)，而且在新语丝上登出时，文章后面还附上《科学》杂志的这篇论文
出处做为参考文献，只不过在《南方周末》上发表时按报纸惯例没有把参考文献
附上。”方舟子说，“指控已被《科学》编辑部所否定”。
    他同时指出，自己的《植物中的神秘数字》是“在叙述一个经典的数学题目，
不要说内容相似，即使用语相似，也都是正常的”。
    【旁观者】
    北大学者：方文确有大段“拷贝”痕迹
    晨报记者从上海图书馆找到了2001年10月4日的《南方周末》，并在《科学》
杂志官方网站找到了署名J.D.格林的《道德困境的功能磁共振成像(fMRI)研究》
一文。
    北京大学哲学系副教授刘华杰就此文向晨报记者透露，方舟子1700多字的文
章中，从内容、用词到分段都与格林的文章极为相似。整篇文章没有提到文中所
述来源于其他出版物，也没有提到格林等人的名字。文中唯有一处隐约提到实验
来自他人： “美国普林斯顿大学的心理学家用实验对这个‘感情说’进行了验
证”。
    “但是这不能让读者明白前后的大量文字叙述来自于他人。方舟子的文章明
显在文字上大段‘拷贝’了《科学》杂志文章，而且没任何引号。方舟子本人曾
在《岂能拿翻译凑文章》一文中指出，‘把整段整段的翻译当成自己的创作，与
抄袭无异’。堂堂正正的打假英雄是否采用了两套标准：对己一套，对他人一
套？”
    晨报调查：方舟子被指“抄袭”非首次
    晨报记者了解到，有关方舟子科普文章“抄袭”的“指控”并非只有“《科
学》事件”。
    今年6月21日，北京某报刊发了方舟子文章《学生剽窃　导师有责》一文。
近日，一名美籍华裔教授发来邮件声称，“发现方舟子《学生剽窃　导师有责》
一文大段‘剽窃’外文资料，连标题都是原封不动照搬英文文章标题”。
    晨报记者按照该教授邮件中的线索登陆美国网站“高校内幕”
(www.insidehighered.com)，找到了署名为道格·莱德曼，发表时间在方文之前
的两篇文章。其中一篇题为“Student Plagiarism，Faculty Responsibility”，
直译为中文正是“学生剽窃　导师有责”。在方舟子近2000字的快评中，1300余
字关于事件过程叙述的文字内容与英文原文雷同(有部分段落则为对道格·莱德
曼采访所得的缩编)。方舟子并未说明自己的大部分文字是否直译自“高校内幕”
记者的原文，也未提到道格·莱德曼的姓名。
    此外，2004年9月科普学术杂志《科学世界》杂志刊登的方舟子文章《植物
中的神秘数字》，也有网友指其部分内容为“惊人写作”。
    【专家观点】
考量抄袭，关键看主旨
    北京大学民法研究中心主任尹田认为，“引用”还是“抄袭”的问题有两个
判断标准：第一有没有注明出处。第二，如果注明出处，但雷同达到一定程度，
那么也算是抄袭。“但在我看来，不单纯是量的问题，不是超过三分之二以上就
是抄袭，这是形式。关键还是主旨，就是文章的中心思想是不是抄袭。”尹田说。
    尹田认为，如果涉及的是众所周知的公理，不用注明出处都知道它的来历，
就不会认为是抄袭。“道理很简单，大家都知道，不会误认为是文章作者写的，
你没有标明出处只是不规范而已。但是如果实际让读者误认为那就是你说的，并
且那个观点很重要，那就构成了抄袭。”


《新闻晨报》不良记者郭翔鹤又与反科学文化人勾结

发表时间:2006-07-06 15：30：26
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000515.html
【方舟子按：今天收到《新闻晨报》不良记者郭翔鹤“代表报社”的来信，知道
该小报、该不良记者在与伪科学人士联合制造了“科技打假三大冤案”的谣言和
跑到武汉去替肖传国散布造谣之后，又跟反科学文化人结盟了。联合一切可以联
合的力量散布谣言、谎言搞臭方舟子的用心可谓良苦，莫非《新闻晨报》真想变
成专门诽谤我的场地？我会怕了一张造谣小报？反科学文化人这一段时间觉得寂
寞了，又想来讨打，也应该换点新花样，翻来覆去还是些早被我和其他人驳斥过
无数次的陈芝麻烂谷子的事，就算我还有闲心去揭露这些人的无耻嘴脸，读者也
该腻烦了。不了解情况的读者有兴趣的可以去看看我以前是如何揭露他们的：
我对清华大学教授刘兵剽窃和胡编乱译的揭露见：
方舟子《也来给清华大学刘兵教授批改英译汉作业》(XYS20030715)
http://www.xys.org/xys/netters/Fang-Zhouzi/science/liubing2.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/liubing2.txt
方舟子《评清华大学刘兵教授对新语丝的漫骂》(XYS20030715)
http://www.xys.org/xys/netters/Fang-Zhouzi/science/liubing.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/liubing.txt
方舟子《岂能拿翻译凑文章》(XYS20030724)
http://www.xys.org/xys/netters/Fang-Zhouzi/sohu/liubing5.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/sohu/liubing5.txt
又，刘兵从未就此事向新语丝网站投过稿，而是直接跑《科学时报·读书周刊》
上对新语丝破口大骂，所谓“事后不在新语丝网站给其申辩机会”不过是这个谎
话连篇的造谣教授的又一次撒谎。
我对北京大学副教授刘华杰造谣说我剽窃的驳斥见：
方舟子《评北京大学科学传播中心发表的匿名谤文》(XYS20040212)
http://www.xys.org/xys/netters/Fang-Zhouzi/science/liuhuajie5.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/liuhuajie5.txt
方舟子《略评北京大学哲学系副教授刘华杰的造谣谤文》(XYS20050309)
http://www.xys.org/xys/netters/Fang-Zhouzi/bkb/pianju3.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/bkb/pianju3.txt
方舟子《北大哲学系副教授刘华杰惊人谣言又一例》(XYS20060209)
http://www.xys.org/xys/netters/Fang-Zhouzi/sohu/liuhuajie2.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/sohu/liuhuajie2.txt
又，说我“在此事被揭露后，马上在新语丝张贴此文并注明出处，‘试图进行掩盖’”
是这个谎话连篇的造谣副教授一个早被驳斥过的撒谎，有无数新语丝读者可以证明
这名北大副教授的卑鄙。
我对刘兵的学生柯志阳（乌龙茶）的批评，见：
方舟子《对遗传工程的痴人说梦》
http://www.xys.org/xys/netters/Fang-Zhouzi/science/homw2.txt
http:/xys.dxiong.com/xys/netters/Fang-Zhouzi/science/homw2.txt
方舟子《“文史哲”妄人胡说遗传学》
http://www.xys.org/xys/netters/Fang-Zhouzi/science/homw3.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/homw3.txt
方舟子点评乌龙茶《简评方舟子〈“文史哲”妄人胡说遗传学〉》
http://www.xys.org/xys/netters/Fang-Zhouzi/science/homw4.txt
http://xys.dxiong.comg/xys/netters/Fang-Zhouzi/science/homw4.txt
方舟子《庙堂反科学主义者的噩梦》
http://www.xys.org/xys/netters/Fang-Zhouzi/science/miaotang.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/miaotang.txt
“文史哲科学家”柯志阳乱抄参考文献的铁证
http://www.xys.org/xys/netters/Fang-Zhouzi/science/homw6.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/homw6.txt
方舟子《“文史哲科学家”伪造孟德尔文献》
http://www.xys.org/xys/netters/Fang-Zhouzi/science/homw5.txt
http://xys.dxiong.com/xys/netters/Fang-Zhouzi/science/homw5.txt
】
方先生：
久已不曾联络。
此封邮件是公事公办，不牵扯私人情感。所提问题需您本人的释疑，希望能
以简明扼要之语言予以答复。需要说明的是，如方先生能以君子胸怀予以答复，
我谨代表报社表示感激。
近日清华刘兵、北大刘华杰、北京师范大学田松等学术界人士在接受我报采
访时，对先生有一定批评言论。现就他们提出的一些问题进行询问，您的观点将
如实刊登（需要说明的是，由于新闻版面字数的客观限制，望答复简明扼要）。
1、刘兵指出，您曾对他的《两种文化》一书翻译水平提出质疑，但后来发
现向您“举报”他问题的网友向您提供的材料并非出自他的原书。他认为，您这
次打假没有认真核实举报内容，属于打假失误的一个案例，且事后不在新语丝网
站给其申辩机会。此说法是否属实？
2、刘华杰指您曾在南方周末撰文，其中有大段原文翻译内容未注明出处。
刘特别指出，在此事被揭露后，您马上在新语丝张贴此文并注明出处，“试图进
行掩盖”。而北大科学传播中心有网文称，您2004年9月刊发在《科学世界》的
文章《科学植物中的神秘数字》有部分关于兔子繁殖的内容为原文翻译但未注明
出处。以上事件您有何最新解释？
3、田松指出，刘兵的学生柯志阳在和您的论战中，曾指您为达到“全胜”
目的，为证明自己的观点曲解专家Cairns的原意。我已经读到Cairns给柯志阳回
信的全文。您现在是否认为，您的“连凯伦斯本人也已接受了这个结论”一语是
否属于歪曲作者原意？
颂：夏祺
郭翔鹤
(XYS20060706)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【剽窃示众】孙学友《“美国排毒基”美国找不着》

发表时间:2006-04-15 01：26：39
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003ey.html
【方舟子按：这是剽窃中央电视台“生活315”的节目文字稿，拿来当成自己的
调查，许多文字都是照抄。记者窜改了做实验的化学教师的名字，总算没有把
我的名字也改掉。】

“美国排毒基”美国找不着　玩化学游戏坑老年人

记者 孙学友
时代商报2006-4-14

    ■阅读提示

    “慢性病为何久治不愈？慢性病为何越治越多？是谁剥夺了我们50年的寿
命？”“排除药毒，快速康复慢性病，减少并发症，排毒基——国际第一个排毒
专家”。这是某厂家在介绍他们的“排毒基——强离子排毒仪”时，写在产品说
明书上和宣传单上的开首语，记者觉得这仪器太不可信，便亲自进行了多次试验
和调查，但此时沈阳的众多老人已购买了这种所谓的排毒仪，当记者几天前最终
确定此治疗仪纯是夸大宣传时，厂家的销售人员却神秘地失踪了，沈阳众多购买
此仪器的老人无奈地面对退货无门的局面。

    现场 　排队才能得到顺序号

    沈阳市和平区的王老太是通过邻居介绍去“排毒基”销售门市的，也差不多
是沈城最后将它买回家的一位消费者。据王老太讲，这个销售地点就设在联营公
司对面的外汇商品大楼 709房间，这里天天都来很多人，主要是一些老年人，从
早晨6点钟开始，就得开始排队，到8点钟之后，才会有工作人员来给每个人发顺
序号，然后按照顺序号对这种仪器进行试用，一般试用不超过五天，购买后还可
天天来试用。按工作人员说法，这“排毒基”是万能的，差不多啥病都能治，或
只要吃过药的人，就必需买一台这种仪器，说明书上称之为“除了老伴之外最亲
近的人”。王老太和老伴在试用3天后买了一台，优惠价2680 元，而原价是2980
元。

    “在开机通电前，一定要先把脚放在水里。当到了半个小时后，千万要迅速
地将双脚从水中拿出来，不然排出来的毒素就又回到了体内。” 买回家后，王
老太与老伴天天都按照工作人员的指导坚持使用。

    王老太讲，这仪器不大，其中最大的一个地方就是放双脚的排毒盆。使用也
很简单，将这不大的仪器接上电源，将一个里面装着两根螺旋状铁丝的小泵放在
两脚之间，再往这四方的小盆放入一小匙食用盐，然后倒入温水（浸过双脚即
可）。仪器自动定在半小时，大约在10多分钟后，水就由清而变成不同的颜色，
根据颜色就说明得过什么病或者体内的毒素积聚在什么部位。如黄绿色是肾功能
有病、褐色是肝或肺有病、白色有泡沫是淋巴或神经系统有病等等。

    实验　矿泉水瓶也排出毒

    在王老太家，记者亲眼目睹了老人双脚的“排毒”过程，凭着记者的化学知
识，怀疑两脚之间的“泵”就是个电解棒，变色很可能是将盐水电解后生成物的
颜色，于是记者在王老太家做起 了试验。 重新换了水，又换上从末用过的新泵，
这次里面放的不是脚，而是个矿泉水瓶，20分钟之后，水由白色变成了深绿色。
接下来，记者又重新换水，这次什么也没有放，可10分钟之后水也开始变色，到
半个小时泵自动停止后，水变成了深黄色。面对记者这个试验，王老太老两口惊
呆了，他俩几乎同时脱口而出：“怪不得他们再三说，要先把脚放进去，原来什
么也不放照样变色。 ”

    揭秘　一个简单的化学游戏

    从王老太家出来，记者带着这台仪器找到了刚刚退休的教了近二十年高中化
学的赵富义老师，他将记者带进了学校的化学试验室。他将那个泵折开看了看后
对记者说：“这两根铁丝是两个电极，这个泵充当电解器已无疑。”接下来，赵
老师直接将这个泵接在试验的安全电源上，拿来个装水的脸盆，又放进一匙盐，
不一会，这盆水一样的变色了。赵老师给记者解释说，这在化学上叫氧化还原反
应，变了色就是通过电解盐水之后发生反应的结果，这种深绿色的絮状物质是氢
氧化亚铁，反应完成后它最终会变成氢氧化铁。氢氧化亚铁在遇到氧化剂的时候，
如遇到空气、遇到氯气，它会转化为三价的氢氧化物，变成氢氧化铁。这是我们
刚才看到的那个红棕色的浑浊物实际就是氢氧化铁。

    那么为什么有时不同的人变成的颜色不一样呢？赵老师解释说，任何人的脚
洗得再干净也带有不同的物质，如脚出汗或有一点汗就带有酸性及碱性物质，穿
着不同材质的鞋，脚都会带有不同的物质，这些东西都会在被电解的水中起到很
大的作用， 这就是不同的人变成不同颜色的原因。

    追踪　销售地已人去楼空

    有了赵老师的结论，记者于上月28日赶到这家销售地，想和他们一起做这几
个试验，再听他们如何解释，但此时的外汇商品大楼709房间早已人去楼空，于
是记者同“中国区独家推广”厂家 ——北京辉瑞生物技术有限公司取得联系，
对方接电话的人说， 产品在河南郑州的销售出了问题，所以把沈阳人撤回来了，
记者问出了什么问题，对方说有人给他们曝光了。记者问他们代理的东西到底有
没有毛病，这个人支吾了半天却没有回答，最后对方先挂了电话。

    调查　“美国产品”美国找不着

    在“排毒基”的宣传册上，特别强调这种产品是由美国奥姆尼康集团生化实
验室汇集了全球30余位最优秀的科学家，历经数十年的努力成功研制的。其中，
对这个产品作出突出贡献的有两个人，一个是DR.BASBA(巴士巴博士)，他是美国
华盛顿医学院院士，美国纽约医院病理研究室主任，美国俄亥俄州州立大学医学
院客座教授。一个是DR.LEIGH CONNEALY(莱恩科妮娜博士)，她曾经在芝加哥大
学获医学博士学位，1986年就在专业领域享有盛名。他们二人不仅是美国优秀的
科学家，而且他们在美国和亚洲还拥有多项发明专利。真的是这样吗？记者委托
美国密歇根州立大学生物化学博士方舟子在美国进行寻找，方博士回复说：“我
查 了一下Basba，并没有一个医生叫Basba。Connealy这个医生倒是有的，她是
一个普通的、在加州行医的医生，1986年才获得 行医执照，是芝加哥医学院毕
业的，不是芝加哥大学，是芝加哥医学院，这是两个不同的学校。 ”

    广告上说，“排毒基”的研发机构奥姆尼康集团是位于美国加州硅谷的高科
技企业。在加州政府数据库里，记者查到了奥姆尼康集团的注册信息，信息显示：
美国奥姆尼康公司(OMNIQUR INC)是一位叫Qi Yu的华人在2000年12月6日注册的。
Qi Yu还注册了许多家公司，这些公司的注册地址都相同，位于美国加州工业城
山谷东大街。其中有四家公司名字都叫BASBA，分别是BASBA公司， BASBA生物芯
片公司，BASBA工作间和BASBA健康集团公司，目前BASBA工作间和BASBA健康集团
公司已经解散。而在奥姆尼康公司的网站上根本没有这个产品。

(XYS20060414)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


是新闻记者还是“新闻痞子”？

发表时间:2006-04-07 21：46：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010003am.html

本来没想撰文谈这个事件，私下解决算了。读到《北京“痞报”〈青年周末〉》
一文，觉得还是有必要公开说一下。

3月30日，还是清华大学开除刘辉事件正闹得沸沸扬扬，我忙于应付众多中外
媒体采访的时候，接到《青年周末》记者的电话，说是也想就刘辉事件对我做个
专访。《青年周末》是《北京青年报》新创办的一份子报，我和《北京青年报》
报系的关系一向还算不错，其主管《青年周末》的社长与我有数面之缘，筹办期
间还碰到过我，希望我能支持该报，就在当天我还收到他发来的短信，让我上
街去买一份《青年周末》的创刊号。既然有这一层关系，我就说，行啊，把问
题用电子邮件发过来吧。我现在一般不接受当面或电话的采访，免得再出现争
执。但该记者坚持要当面采访我，我就说，看在你们社长的份上，我可以接受你
们的当面采访，但是访谈记录必须经过我过目，以免有误。该记者同意了，约好
了第二天见面。第二天我花了两个小时接受其录音访谈，内容其实大部分都和刘
辉事件没有什么关系，记者对我本人的情况更感兴趣。采访完了我再次提醒她一
定要把访谈记录给我看，并留下了我的电子邮址。我一再强调，不是我信不过你
们，而是担心记录有误。根据我的经验，所有的访谈记录都有或多或少的错误。
该记者也说一定会让我看。

前天（4月5日）晚上，该记者给我打了个电话，说这一期已经出刊了，上面
有对我的访谈录，是主打文章，让我第二天去买一份。我大为惊讶，不是说好了
先让我看稿的吗，怎么就瞒着我出刊了？记者一开始推说是时间太紧，顾不上让
我看，后来又说她是很认真地根据我的谈话录音做的记录，保证不会出错，
所以觉得没有必要让我看稿。见这些理由都没能让我接受，她才吞吞吐吐地说，
是因为为了吸引读者的眼球，访谈录用了一个有些耸人听闻的题目《方舟子：打
假斗士还是打假痞子》，怕我见了不高兴会去阻止发表，所以不敢让我看稿。我
说，你们想用什么样的题目或对我做什么评价，我是管不着的，我关心的是那些
以我的名义发表的话，如果里面有误，谁来负责？难道像南方报系的那帮流氓记
者一样仗着有公费律师撑腰动不动就耍赖说“你说我造谣就来告我啊”？虽然已
经无法挽回，我还是让该记者立即把定稿传给我。

我看了一下稿件，略感放心，访谈内容基本无误，不像《南方人物周刊》、
《南方周末》的流氓记者、编辑那样故意捏造、歪曲我说的话。但是错误是难免
的，不过都是些小错误，例如把刘志刚的刑期写成“三年”（应是三年半），把
“方舟”的“舟”说成“小舟”（更可能是大舟）之类。访谈录中“我”的表述
很不严谨，甚至有的地方让人觉得我是在回避问题，完全不是我的风格。有的语
气更不像是我说的，例如“我希望自己能驾驶文学和科学的两叶小舟在人生的
大海中乘风破浪”这种文学青年的语言，我在文章中不会用，说话时更不会那么
说，完全是记者的创造。不过，鉴于内容基本无误，我想对这个访谈录本身没有
必要太去计较，对记者不守信用的行为，有机会向其社长反映一下就是了。

但是昨天拿到这份报纸后，又让我吃了一惊。该报的封面设计比较独特，是
完全由标题文字组成的，最上方是“方舟子”三个大字，第二行是“打假斗士还
是”几个小字，第三行的字又变大了，赫然是：“打假痞子”！咋一看，编辑就
用画面语言传递了这样的信息：“方舟子 打假痞子”。有人说，这三行字的字
体大小是由于要对齐造成的。不错，但是这是有意造成的，因为“还是”这两个
字按语法规律是应该放在“打假痞子”前面的，而版面编辑正是为了突出“打假
痞子”，才做了违反语法规律的编排。正文中“打假痞子”还加了引号，而在封
面中连引号都省了（虽然封面中的其他地方有的也用了引号，有一处是：“花心”
老太），直指我是打假痞子。

“打假痞子”是该报的记者、编辑发明的说法，google或baidu一下就可知，
以前没有人这么用过。有个类似的说法是“科学痞子”，这是1999年邪教的教主
发明出来骂何祚庥院士的，后来也有人借用来骂我。当然，还有类似的针对我的
谩骂，有点是非观念的人应该很清楚这都是什么样的人所为，不值得认真对待。
如果是在访谈中问一下我对这类谩骂有什么看法，倒也罢了，却发明一句谩骂，
拿来做标题，还放在封面上大字突出，这是什么立场和心态？也许该报记者、编
辑会辩解说，我们并没有说你就是“打假痞子”，只是提出一个疑问，让你来澄
清嘛。提出这样的一个疑问，本身就是在侮辱人格。要不然，我学着也来给你这
么一个疑问“你是新闻记者还是新闻痞子？”、“《青年周末》是新闻报纸还是
痞子报纸？”，你心里什么滋味？在排版时又故意把“新闻痞子”、“痞子报纸”
用大字突出，你心里又是什么滋味？

这几年来我一直在呼吁社会各界包括新闻界应该关注中国学术腐败的问题，
因此新闻媒体愿意来采访我，谈学术腐败的问题，虽然非常浪费我的时间，我还
是欢迎的，尽量和他们合作。后来发现有的媒体、记者不是对学术腐败的问题感
兴趣，而是对我这个人感兴趣，老打听我的事，而且为了显得采访有水平，喜欢
问一些“尖锐”的问题，问就问吧，反正我又没有什么见不得人的。再后来又来
了南方报系的一帮流氓记者，纯粹就是为了不择手段地搞臭我，以访谈的名义造
谣中伤。这就让我难以容忍了。我又不是政府官员，没有责任接受“舆论监督”，
好心好意浪费时间接受采访，还得让你们如此作践，凭什么？所以我现在是很不
愿意和陌生的记者接触，尤其是当面接触的，想要采访我，一概答复用电子邮件
提问。

有人把我与这些流氓记者的冲突归为可能是没有沟通好。其实根本不是那
么回事，在采访之前明确都说好了访谈录中我说的话发表前要由我确认，记者也
信誓旦旦保证做到，但是他们就敢不守信用，就敢搞欺骗，连做人的基本道德都
没有，除了事后骂他们一顿并从此不再与之打任何交道，还能怎么着？也有人建
议我不要轻易接受记者采访，以免再上当。其实我现在已经够小心的了，但是连
熟人办的希望我支持的报纸的记者、编辑都敢耍我，我还能小心到什么程度？经
常见到有人把中国新闻的弊病归咎为控制太严厉，连流氓记者也会做正义状跟着
抱怨“没有新闻自由”。那固然是一个因素，但是还有一个因素，就是新闻从业
人员的素质太差，不仅新闻素质差，而且道德品质差，是真正的痞子、流氓。

幸而这些流氓记者的所作所为不可能对我造成什么实质性的伤害，支持我的
人不会因为看了这类歪曲报道就改变对我的看法，而那些因此被蒙骗的人我也不
需要他们的支持。反倒是这类歪曲报道的出笼会让那些报刊失去一部分正直的读
者，更会失去一部分新闻资源——我这里的新闻资源他们固然永远别想再利用，
那些信任我的人也会不屑于和他们打交道。所以，这种冲突的结果谁是赢家，本
是很显然的事。而这些小报明知诽谤我对他们来说并没有什么好处，却前仆后继
要做这种赔本生意，除了愚蠢，还会有别的原因吗？

附：
    方舟子：打假斗士还是“打假痞子”

    方舟子称司法机关应介入清华教授刘辉履历造假事件

    文/本报记者 邓艳玲
《青年周末》2006.4.6.

    方舟子其人

    本名方是民，1967年生于福建云霄县。1990年中国科技大学生物系毕业后赴
美留学，获生物化学博士学位。
    1994年创办网络文学刊物《新语丝》，主持新语丝网站。2000年创办中文网
上第一个学术打假网站“立此存照”，迄今为止已经揭露国内500多起学术造假，
人称“学术打假斗士”。
    目前担任《北京科技报》等报刊及新浪网科技频道的专栏作者。著作有《进
化新解说》、《溃疡——直面中国学术腐败》等10余本。

    方舟子语录

    说一个良家妇女是妓女，那是污蔑，称妓女为妓女那是事实。
    求真的精神、虚心的态度、严谨的作风是做学问的底线。

    提问：

    打到什么程度你才罢休？
    你是不分青红皂白地扑上去就打骂？
    一个人能保证不出错吗？
    体制有病，板子打在个人身上合适吗？

    对话背景

    近日，原清华大学医学院院长助理、清华大学教授刘辉因履历造假，被清华
大学处以“极刑”——开除。独家揭露刘辉造假的正是方舟子。就在方舟子以
“胜利者”的姿态频频出现在各种媒体畅谈自己的打假经历和成果时，对他的质
疑一如既往地喧嚣。

    带着疑问，3月31日下午，记者与方舟子对话。

    刘辉造假涉嫌诈骗，应进入司法程序

    青年周末（以下简称为“青周”）：清华大学把履历造假教授刘辉开除了，
这是您第几次彻底打倒一个学术造假者？

    方舟子：到目前我经手的学术造假案件就有500多起，校方去调查的仅10多
起，最后往往归罪到学生头上，把学生开除。这次清华的严肃处理算是开了首例，
结果还比较令人满意，我也很意外。

    青周：意外？

    方舟子：从我去年11月在“新语丝”网站公布他履历造假以来，前后居然耗
费了近4个月。其实查起来很简单，履历造假实在太容易核实了，上网一查就可
知真假。

    青周：时间拖得太长，是不是您没有及时告诉清华大学？

    方舟子：我很少校方打交道，没有这个必要，根据我对国情的了解，我认为
这样没有用。

    青周：您不试着告知，校方怎么会马上知道及时处理呢？

    方舟子：我不负责通风报信，我也只是起个舆论监督的作用。学术圈的人都
在看“新语丝”。不用我去告知校方，自然有人会去说。另外，我虽没有试过，
可别人试过，向我反应情况的就是通过正规渠道不能处理才来的。

    青周:打假到什么程度您才会善罢甘休呢？

    方舟子：像刘辉的开除处理，算是基本到位了，但还可以继续追究。他靠假
履历担任到学院领导的职位，涉嫌诈骗，应该要进入司法程序。以前已经有人因
为冒充北大博士去大学当老师，被判了三年。

    青周：刘辉事件是您学术打假的一个新起点吗？

    方舟子：刘辉事件只是个例外，我不觉得今后会有重大的变化。前两年在清
华也发现了两起履历造假的事情，都没怎么处理，只是在校内发了通知，让老师
注意自律，排查修改履历。通知发了没有，还是接二连三地出现履历造假，甚至
还出现了造假者仍然被提拔的怪事。严肃处理刘辉后，我想对清华的老师应该会
有威慑作用的。

    调查就是上网查询

    青周：您刚出来学术打假大家尊称您为“打假斗士”，现在不少人叫您“打
假痞子”，为什么会这样？

    方舟子：其实我从一开始打假，就是支持和反对的人都很多。通常打假没有
涉及到他们学校和本人，都比较支持，一旦涉及到了自身利益就开始死命反对了。

    青周：您是不是“不分青红皂白，看到有假就扑上去”打呢？

    方舟子：对于个人打假工作来说，我认为我的流程设计应该是个人能够做到
最好的程度。收到举报之后，我先过一遍，自己会去作些调查，核实之后才发表；
我还有一个原则，向我举报的必须是实名，当然在发表的时候我会尊重举报者的
意愿，采取实名或者化名；然后，我的网站还允许被揭露者为自己辩护，各方也
可以讲出自己理性思考的理由，恶意谩骂我是不登的。

    青周：你怎么调查？

    方舟子：很多造假手段其实很拙劣，只要上网查询，将国内外的资料加以对
照马上就可以查出。

    青周：这样有说服力吗？

    方舟子：我需要声明的是，我个人参与的学术打假基本都是以生物科学为主
的，这个学科我还是有辨别能力的。其他的如剽窃、履历造假的辨别根本不需要
专业知识；伪科学违背的都是基本的原理和常识，看基本事实就可以判断；我不
熟悉的领域，我很慎重，需要专家的时候我肯定会向他们请教的，不是听到什么
就贴到网站上完事的。

    被我错怪是好事

    青周：您“学术打假”的标准是什么？

    方舟子：一是看是不是实名举报，二是重点院校、学术明星、学术权威优先
打。

    青周：为什么只针对这群人？

    方舟子：我的精力也是有限的。之所以优先打击他们是因为他们占有重要的
学术资源和经费，他们一旦造假出错产生的损失也是无法估量的，对年轻一代的
错误示范作用也是恶劣的。对于普通学者我也没说不管，如果情节严重也照打不
误。

    青周：都是您一个人把关，能保证不出错误吗？

    方舟子：我打假从来没有冤枉人。我做事很谨慎小心，尽量避免出错。出了
错误我也会及时承认错误，现在看来大错误我是基本没有出，小错误及时更正就
好了。

    青周：您有没有想过，有时候一旦出错，伤害和损失就无法挽回了，即使是
更正道歉也不行？

    方舟子：我目前并没有碰到这样的事情。我想如果真是大错误，我会及时更
正，也会勇于负责任。其实，从某个角度来讲，出现这样的波折，对被错怪的人
反而是件好事，我这样查他都不倒，他的声誉反而会上升的。

    青周：有人认为你的打假有时是“体制有病板子打在个人身上”，这样合适
吗？

    方舟子：有人会因为学术理念不同、做人原则不一，认为这是体制的问题，
把板子打在个人身上是不公平的。我并不这样认为，就好比很多的犯罪的行为是
在社会形成的，不能说罪犯被警察抓住了，就说社会上犯罪的人这么多，你为什
么抓我一个。

    青周：为什么不打美国的假？

    方舟子：美国也有学术造假的问题，但是美国的学术管理比较规范，有正规
的渠道和机构专门在做这件事，中国没有。中国学术造假严重的程度令人震惊，
一下子几年来有500多起，而且这只是冰山的一角。

    真假会越辩越清

    青周：如果被打假的人不知道自己被打，没能及时反驳，这样对他不是不公
平吗？

    方舟子：不可能，只要是学术圈的人，都在关注我的网站，即使他自己没有
看到，肯定有人会告诉他，这个你放心。目前看来，基本上第二天就会有回应的，
不会没有反驳的机会。

    青周：人家为什么一定要随时关注您的网站？

    方舟子：我的网站影响力在那，不用我强迫，他们自然会关注的。

    青周：学术上的事情难道是靠辩论弄清楚的吗？

    方舟子：我关注的其实不是学术问题，而是真和假的事情。真和假是可以越
辩越清的。单纯的学术争辩我一般不登，有的争论也许会涉及到学术争辩，如果
是有利于将真假看清，我也会登载。

    青周：我在您网站上也看到，很多时候对立双方的发言量并不平衡？

    方舟子：来稿不是我策划我不能控制的。我会尽量给双方发言的机会。当然，
我会有自己的倾向，我不保证对立双方有相同的发言量和位置。

    造假手法让我很惊奇很好笑

    青周：到底是什么让您放弃研究工作来学术打假？

    方舟子：我的打假不是一开始就计划好的，是随着互联网一起发展的。1998
年放弃研究是想过一种自由自在的生活，想从事自己感兴趣的写作工作。打假是
过了两年之后恰巧碰上的。2000年，国内很多报纸都上网了，我在网上看到太多
的科技方面的浮夸、虚假新闻，尤其是生物科学方面，但很少有人怀疑。虚假新
闻通常都是造假者的杰作，我从打击假新闻开始这样就深入到学术打假方面。最
开始是关注那些从国外回国来骗的人。

    青周：您乐此不疲打击学术造假的动力是什么？

    方舟子：我并没有乐此不疲。2001年我就说过，如果国内有一个正规的、值
得信任的学术规范渠道，或者有人能接下这件事，我还是更愿意去写些科普、文
史方面的文章。

    青周：您有过退缩、厌烦的时候吗？

    方舟子：我是个比较执着的人，对自己的定位也很清楚，就是个人民间的行
为，但我对这件事本来不报什么必胜的希望，也就不会失望。在不同时期遇到不
同的造假手法时，总觉得很惊奇很好笑忍不住就要揭穿它们。

    只要揭露的是事实，被人利用也无所谓

    青周：有学术造假者偶尔失足就被你打倒无法翻身，必须要置人于死地吗？

    方舟子：学术本身是是非分明的问题，造假者被严肃处理那是正义，科学容
不得半点虚假！我个人和他们没有恩怨，我对事不对人。

    青周：您会被一些别有用心的人利用吗？

    方舟子：我做这个事肯定会有被人利用的时候。我主要看的是事实不管动机
是什么，只要揭露的是事实，被人利用也无所谓。

    青周：为什么只有您不遗余力地坚持在打假？

    方舟子：我其实不是一个人在做，背后支持我的人很多。我出来是因为我热
爱科学、真理，我的眼睛容不下沙子。我不在学术界工作，没有学术上的利益得
失，是个自由人，我心理素质好，别人骂我也无所谓，所以我就做了。

    青周：您的本名好像不是方舟子吧，为什么要改名呢？

    方舟子：我没改名，我证件上的名字还是方是民。“方舟子”是我高中时给
自己取的笔名。 “方舟”在古文中是两艘并驾齐驱的小舟，“方舟子”就是驾
两艘船的人。从高中时期我就既爱文学也爱科学，所以我希望自己能驾驶文学和
科学的两叶小舟在人生的大海中乘风破浪。

(XYS20060407)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇

    北京“痞报”《青年周末》

    作者：过洁世同嫌

    受人之托，到报摊去买一份刊有方舟子访谈录的《青年周末》。

    瞅见这份报纸的第一眼，赫然看到“方舟子打假痞子”的灰色大字，竟然觉
得很不好意思去看，好像也不好意思让旁边的人看到，先一把将封面折起来，才
开始付1块报钱。之所以会不好意思，一是我所敬重的方舟子竟然会接受这种小
报的采访，二是我竟然会买这种小报。

    方舟子何痞之有？他文章口气是很尖锐，但他污人清白了吗？他言过其实了
吗？他玩世不恭了吗？他口出污秽了吗？他危害社会了吗？他不负责任了吗？他
语气尖锐的揭露，是对骗子小偷有利，还是对良民有利？难道没有把被逮了现行
的骗子小偷称为“巧妙地拿走别人东西的现代文明人”而是直呼为“骗子小偷”
就是损害了骗子小偷的名誉，就反倒成了痞子？莫非世道变了，骗子小偷也可
以理直气壮维护自己行骗偷盗的正当权利、也有发出自己正义吼声的舆论机构了？

    而据说这份报纸是我所尊敬的一个报人创办的。所以这个是非不分的封面尤
其让我吃惊。

    转念一想，其实也没什么好吃惊的，无非是为了吸引眼球。这一段时间，方
舟子打假好不容易见了点成效，媒体报道的热情很高，他本人也频频在电视上亮
相，一付忧国忧民正人君子的模样，让很多人不舒服。而把正人君子踩在脚下最
好再跺几脚，是制造轰动效应的绝佳途径，君不见，如今肆意蹂躏他人的人格也
是某些媒体记者的看家本事。更何况，踩令人不舒服的方舟子多方便啊，每天都
有不计其数的人骂他，《青年周末》需要做的，只是选一个更新鲜点的骂法而已。
这样一个天时地利的踩踏对象，对一个刚创刊的无名小报来说，真是不踩白不踩。

    除了这个封面，对这份报纸我没有再多读一个字，以后也不打算读。无他，
趣味低下，和网上为了吸引点击率不惜一脱再脱的活宝没什么两样——堪称痞报。

(XYS20060407)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


给尚未接受过左志坚采访的人们提个醒

发表时间:2006-03-26 18：14：50
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100035t.html
【方舟子按：我沾一下bingo这个帖子的光再评流氓记者说几句。今天见到左志
坚把一篇当年在ACT上被我痛打过的冤家对头匿名攻击我的造谣老帖子《我见过
一次方舟子》当成宝贝在其博客上登出，还赞之为“这帖挺心平气和的……”，
则这位《21世纪经济报道》的流氓记者有着怎样的“新闻伦理”也就昭然若揭了。
网上谩骂我的类似帖子还多得是，流氓记者不愁没有稿源。把人身攻击当“心平
气和”，把谣言当工具，这就是流氓记者的“公器”。以后大家再见到这位流氓
记者及其同党写的报道，要多留个心眼，其消息来源可能就是网上的谣言帖子。
其实这也是他们早已干过的。他们在有关汉芯的报道中，最荒唐的其实并非在于
没有遵循Robin Liu不要报道的要求，而在于他们连这位网上“Robin Liu”的身
份如何、是不是真的就是陈进的朋友、是否有人假冒都不清楚，就把一个网上ID
说的话当成证据报出来，正属于把网上谣言当消息来源。如果是在美国，如此不
专业的记者的饭碗还会保得住？好意思贴什么美国记者伦理条例为自己贴金？】

    给尚未接受过左志坚采访的人们提个醒

    bingo

    21世纪经济报道的左志坚左记者又把他那三条有冕之王（比无冕之王更牛）
的“圣旨”贴了一遍。很好很好，这可以给那些尚未接受过左志坚采访的人提个
醒，免得将来被左记者卖了。

    【】里是我的点评

    ============================
    也是给没接受过采访的人提个醒：

    第一，不是你提出什么要求，记者就得答应，记者为公共利益服务，不是为
你服务，媒体是社会公器，不是你的喉舌。不是你不爽了，记者就没新闻伦理了，
这点请注意。

    【尚未接受过左志坚采访的人们请注意，左记者很可能在违反新闻伦理之后，
用一句“不是你不爽了，记者就没新闻伦理了”来当作挡箭牌。千万别被左记者
卖了，这点请注意。

    不过说实话，这可能还是防不胜防——“社会公器”之代表左志坚记者万一
以“为公共利益服务”为理由，对你窃听偷拍、入侵你的计算机，甚至对你恐吓、
刑讯逼供，“不是你不爽了，记者就没新闻伦理了”。】

    第二，对记者说话时，要对自己说过的话负责，如果你不希望自己的话出现
在媒体上，要事先说明，征求记者的理解。当然，记者不能满足你要求时，你可
以不说，这是你的权利。

    【杨记者说“没有明确承诺我接受他的要求”，这是很含糊的一个表述，到
底是指什么呢？面对杨记者的“没有明确承诺我接受他的要求”， “Robin Liu”
总要有一个反应吧？到底“Robin Liu”是否同意了杨记者的“没有明确承诺我
接受他的要求”？

    似乎两位记者就是不肯澄清这个问题。】

    第三，记者会对你的言辞和你可能受到的损害作出评估。你信任记者，就可
以说，不信任，就别说。记者的主要工作正是说服采访对象，为公众利益而披露
一些敏感的事实。

    【记者的工作不是误导或者欺骗采访对象。

    如果说以前左记者可能还有那么点信用的话，现在给尚未接受过左志坚采访
的人们提个醒：左记者是大权在握的有冕之王，绝对的权力绝对会腐败。

    真不知道左记者拿什么让别人信任，难道是拿那有冕之王的派头？】

    既然事情超越了bingo老师的理解能力，那就立此存照如何？

    反正这些东西明朗一点对我工作有帮助，省得我跟每个采访对象说明这三点，
还能屏蔽掉那些把记者当喉舌使的人，比如方舟子之流。

    【很好，应该让尽可能多的人知道左记者的“信用”。至少，左记者在这个
问题上的直率是值得赞扬的。】

(XYS20060326)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评张超《我就来回应一下方舟子》

发表时间:2006-03-25 21：50：03
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100035h.html
【方舟子按：把《南方都市报》编辑张超的这篇“狗咬人”的文章转到这里来，
无非还是要印证这么一个事实：流氓自由主义媒体南方报系豢养了一批流氓记者、
编辑，而且以为有公费律师罩着就可以胡作非为了，“反正我们有律师呢”、
“本报律师最喜欢料理这种事”，狗仗人势，坦白得极妙。不过，《南方都市报》
的律师水平可真让人不敢恭维，“结果律师告诉我，经查，此人在国外，真实姓
名、身份、地址一概查不到”，写明我的真实姓名、身份的简历在国内各大网站
上都有，在《南方周末》彻底堕落之前，我曾经给它写过几十篇稿件，他们当然
也知道我的真实姓名、身份，其律师居然还会查不到？至于我的联系地址，我以
前也已说过可找我的律师。张超既然认为被评为不良记者是“几乎等于警察被小
偷骂、好人被流氓骂，光荣”，不仅无损而且还拔高了其形象，还想告什么损害
名誉权？连损害名誉权的前提是造成社会评价降低这点常识都没有？至于他为造
虹影的谣言所做的辩解，也不过是沿用五岳散人“传谣不是造谣”的路子，但是，
这个路子在这里也派不上用场，因为如虹影早已指出的，并无别的媒体说她抄袭，
所以《南方都市报》说她“被指抄袭”，也就纯属造谣，连这么简单的逻辑关系，
南方报系的流氓记者竟然弱智到弄不明白。】

狗咬人不是新闻，人咬狗才是——我就来回应一下方舟子

xiding （张超） 2006-3-24 22:47:19

老话说，人被狗咬了，你总不能去咬狗吧。
我深以为然。
但狗一年到头咬住你不放，你烦不烦哪？

我为什么现在生气了？
前不久，偶然登陆“新语丝”网站，看到边栏那里挂着《中国不良记者名单》，
打开一看，里面仍然有“南方都市报 张超”的字样，敢情人家是常年挂在那里
的。
这个名单我早就知道，去年在天涯论坛里就贴出过，颇沸沸扬扬了一阵，但一则
我没干过什么不良的事，二则那个名单是方某人搞的，所以我一笑置之，而且还
将它贴到本人博客里，供大家取乐——谁不知道被方某人咒骂几乎等于警察被小
偷骂、好人被流氓骂，那是光荣呵，我惟一感到不安的是，在下何德何能，居然
能享受到如此“荣誉”？
我以为这事过去也就过去了，只当被狗咬了一口。可是看到方某在他的网站常年
挂着这个东西，还是忍不住来气儿，靠，我被你拿来诬蔑没啥要紧的，南方都市
报凭啥要受这份羞辱？还有好多不了解真相、不了解方某德性的人，他们会真的
以为南方都市报记者干了什么不名誉的事了！咬一下也就罢了，不理你你还得势
了！所以，我当即决定要较下真，给方某一个小小的警告。

本想低调处理，还真以为我心虚了？
我本来就是低调的人，本不想让大伙知道我竟然跟这样的人认真——丢人哪，所
以请本报律师出面发函给新语丝网站和当事者，把南方都市报和我本人的名字从
那个网页上去掉，道个歉就算没事了。没想到对方还更得意了——总算有人理他
了——在博客和论坛里叫板起来。
按本人的脾气，你Y想跟我纠缠，我还偏不上当，直接法庭上见得了。结果律师
告诉我，经查，此人在国外，真实姓名、身份、地址一概查不到——当然费点事
估计也不难，只是要起诉起来还真是麻烦！但是他在论坛里挑衅，把虹影那个事
拿来作为我“造谣”的证据，还真蒙蔽了一些人，我要是不出来澄清，反助长了
他的嚣张气焰。
好吧，律师的事情先搁一边，等我来把事情说说清楚，免得让Y得意洋洋，还以
为我理亏呢。

我咋就“不良”了？
先说那个名单的事。
去年八九月份，有人告诉我在天涯社区看到一份《中国不良记者名单》，“南方
都市报张超”赫然在列，南都采编部门叫张超只有我一个，所以，应该是指我了。
但我还是很纳闷，以为是个恶作剧，因为我本人做编辑多年，极少以记者身份在
报上出现，即使写稿也大多数为评论，极少署名“本报记者”的。不过这倒也不
是什么了不得的，众所周知，报社是新闻单位，在外边的人看来，编辑记者当然
都属于新闻记者一类，我拿的证件不也是新闻出版署统一核发的“新闻记者证”
嘛，所以，记者就记者罢。
可是，怎么就“不良”了呢？——搜肠索肚之后，忽然想起，平生惟一“涉嫌”
的只有05年初编“文化年鉴·演义”的时候，虹影不满其中的一段链接资料说她
抄袭的事儿，还要跟本报打官司，并要起诉我本人——她根本就没看到报纸，是
捕风捉影听人挑嗦的。虹影要起诉本报的事被部门同事当笑话讲，所谓世上本无
事，庸人自扰之，我们决定置之不理，都忙得要死，她要打官司打去，反正我们
有律师呢。我记得有个外地的文化记者为这事还打电话过来让我回应，我就把上
面这话跟他说了。结果写到报纸上就成了我态度强硬了——靠，强硬就强硬吧。

虹影为啥要告我呢？——有关《文化年鉴·演义》的事
那么虹影又是为啥要跟本报以及我本人打官司呢？
说来简直让人哭笑不得。
这就说到05年初本报文化副刊策划的那个《文化年鉴》了，该年鉴连续三天以三
叠专题形式推出，分别为《演义》《说文》和《评书》。年鉴的主要策划者是王
来雨和我，我同时负责主编《演义》和《说文》两叠。我们的想法是以嬉笑怒骂
的风格、以传统话本小说的形式，来调侃年度文化事件。一共13篇题目，找了张
闳、余少镭、王小山、王来雨分头完成。到了编版前一晚，出现意外，还少一篇
没人写了，叫天天不应，谁让我是统稿呢，半夜两点泡杯热咖啡，硬着头皮自己
顶上，以 “文坛抄袭”为话题，虚拟角色，胡乱写就一篇应付了事。第二天，
按统一风格，诌个半文不白的标题，署上名字，交给版面编辑做版。
按照专题的统一要求，演义之外，旁边还要加一段新闻资料链接——就是整理一
段相关新闻资料，为读者提供一个阅读的新闻背景。我的那篇文章也不例外，在
旁边，该版编辑从网上搜集整理了一段有关该年度“抄袭”报道的新闻资料，概
括精简，加在一旁。大家从版上可以看得很清楚。

    这就是惹怒了虹影的那个版。请看正文最后（版面中底部）划红线的地方，
署名清楚地表明，偶只对这篇稿子负责。边上的那个，论理算不到我头上。不过
么，这个真呢不到法庭上我就不跟Y较了，毕竟是同一版，谁整理的都一样，就
算到我头上也可以。
    右边的如果加个栏目的话，应该叫“相关资料链接”——算不上是新闻，只
是旧闻汇总，方便读者了解新闻背影罢了，一般人根本就不会注意。

一段链接的资料惹恼了虹影
“问题”就出在这段资料里。我们不妨把它放大了看一下，请注意，下面这张图
就是上面划红框地文字内容。涉及虹影的部分，我仔细地划了红色下划线。

请看红线部分，那就是令虹影不满、硬说我们侵害了她的名誉，要跟我们打官司
的地方。说实话，我刚听到这事的时候还摸不着头脑，把版找出来，搜索了半天
才看到这段文字，亏她不知怎么看到的，而且还动了这么大的火气。我们估计，
一定有好事者跑去咬舌头。不过且不管了，她要生气也不奇怪，谁让我们是南方
都市报呢。可笑的是，她“被指抄袭”又不是我们说的，我们只是客观陈述有媒
体曾经报道过这么件事，又没说你就一定抄袭，犯得着跟我们上火嘛？
让我哭笑不得的是，她一口认定这篇小资料是我的“报道”——我靠，这哪跟哪
呀。所以，我才说懒得理她，爱告告去，本报律师最喜欢料理这种事。
结果虹影闹腾了半天，也没见告上门来，本报律师为此还颇郁闷了一阵子。
谁知弄来弄去，就让方某人给盯上了。
我也是现在才知道，方某人之所以盯上本人，原来不是因为虹影的事，还是因为
当年那个年鉴里，有篇演义涉及到Y本人，而该版编辑正是区区在下，Y肯定恨死
偶了。
了解到这一层，我反倒不生气了。哈哈。

我要打官司百分百胜算！
所以，方某以为我怕跟他打官司，他错了。我为什么要怕呢？
先不说虹影那个资料链接根本就不是我写的，要找也要找该版编辑算账，说我造
谣就是诽谤，我告他百分百胜算。
然后，退一步说，即使不是我写的，好歹是本报的责任，如果真是诬蔑了虹影，
她告我们也没错。问题是，那篇资料里“诬蔑”了吗？
道理十分简单，虹影抄没抄袭是一回事，媒体报道虹影“被指抄袭”是另一回事，
请问，有没有媒体报道这回事？本报相关资料里陈述的仅仅是“媒体报道”这一
事实，而不是“虹影抄袭”这一判断，怎么能说是南方都市报诬蔑虹影呢？
所以，虹影要打官司，我们根本当是笑话。而现在，我要告方某侵害名誉权，十
拿九稳的胜诉，事实俱在，还有什么好狡辩的？

说了半天，我也累了。咬狗的事，我不能干，但澄清事实真相，还是有必要的。
方舟子要是不肯承认错误，继续侵害本人名誉权的话，剩下的事就交给肖曼丽MM
了。
OVER！

(XYS20060325)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


21世纪经济报道记者的道德素质和智力水平的又一点写照

发表时间:2006-03-24 21：03：53
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000355.html
【方舟子按：前几天在诸葛恒的文章中见到“流氓自由主义”一语，真是妙极。南方
报系是自诩“自由主义”的，豢养的正是一帮流氓记者，这位《21世纪经济报道》记
者左志坚正是个弱智加流氓的典型。鹦鹉学舌，也不看看学得像不像、恰不恰当，就
把话给顶回去，正是街头小流氓的吵架手段，而明明是个街头小流氓，偏要自鸣得意
摆出什么武林泰斗的花架子。我倒是可以学一句：“就您丫这点操行（方按：这是流
氓记者左志坚的原话，我本人不会开这种流氓腔，更不会创造性地“您”“丫”混用），
能让我拍应该感到荣幸才是，因为谁都知道，你不过是黑媒体南方报系豢养的一名流
氓打手，而已。”这才叫恰如其分。这种流氓记者，还自诩什么“为公共利益服务”，
这种黑媒体，还自诩什么“社会公器”，振振有辞地教训受其欺骗的采访对象，我倒
想知道，看了这番表演的人，还有几个会去信任如此懂“新闻伦理”的黑媒体的流氓
记者。以下是流氓记者左志坚的最新表演。】

PS1:
提醒一下采访对象。
第一，不是你提出什么要求，记者就得答应，记者为公共利益服务，不是为你服务，
媒体是社会公器，不是你的喉舌。不是你不爽了，记者就没新闻伦理了，这点请注意。
第二，对记者说话时，要对自己说过的话负责，如果你不希望自己的话出现在媒体上，
要事先说明，征求记者的理解。当然，记者不能满足你要求时，你可以不说，这是你
的权利。
第三，记者会对你的言辞和你可能受到的损害作出评估。你信任记者，就可以说，不
信任，就别说。记者的主要工作正是说服采访对象，为公众利益而披露一些敏感的事实。

PS2：
提醒bingo老师。
第一，我没犯低级错误压。你一个不懂新闻伦理的人装啥大尾巴狼呀。你们全家都是
老师。
第二，新闻伦理确实不是什么高深的问题，而你确实不懂。套用打假斗士方老师的句式，
网上现在充斥的就是弱智而又自我感觉无比良好、信口开河肆意侮蔑人的网民。

PS3：
提醒方舟子。
第一，我批评你的时候，身份是录音癖的主人。
第二，对你的两次批评，只不过是把你批评别人的方式，还给你而已。就您丫这点操行，
能让我拍应该感到荣幸才是，因为越来越多的人知道，您现在不过是黑网站的主人，而已。

方舟子的道德素质和智力水平的一点写照

21世纪经济报道记者的道德素质和智力水平的一点写照

【方舟子按：《21世纪经济报道》记者左志坚登在其博客上的这篇攻击我的帖子，
是一位上海交大的读者转来的。我就顺手给评点几句。《21世纪经济报道》和《南
方周末》、《南方都市报》、《南方人物周刊》都属南方报系，现在充斥的就是这
种弱智而又自我感觉无比良好、信口开河肆意侮蔑人的不良记者。不要接受这种记
者的采访，对他们写的报道，也决不要轻信。】

录音癖按：新语丝网站方舟子，登在新语丝上的这篇攻击我的帖子，
是一位朋友转来的。我就顺手给评点几句。方舟子属于留学人士，现在充斥的就是这
种弱智而又自我感觉无比良好、信口开河肆意侮蔑人的留学人士。不要相信这种留学人士，
对他们搞出来的东西，也决不要轻信。

http://xys.freedns.us/xys/ebooks/others/science/dajia7/nfrw100.txt
方老师总是能找到一些奇文大字报，尤其是针对南方报业的大字报。
【方舟子按：这篇文章是李胜先先生寄给我的，不是我“找”来的。这篇文章有
理有据地对黑媒体《南方人物周刊》做了充分的揭露，不是什么“大字报”。倒
是南方报系上那些谩骂、攻击我、何祚庥先生等人的文章才是真正的“奇文大字
报”。南方报系是目前国内最无新闻道德的报系之一，对这种黑媒体，人人批
得，欢迎大家来批。只许他们在自己把持的媒体上造谣、谩骂，不许别人反击，
这种时代早就过去了。】
录音癖按：我这篇blog有理有据地对黑媒体《新语丝》做了充分的揭露，不是什
么“大字报”。倒是《新语丝》上那些谩骂、攻击我就是真正的“奇文大字
报”。《新语丝》是目前最无道德的网站之一，对这种黑网站，人人批
得，欢迎大家来批。只许方舟子在自己把持的网站上造谣、谩骂，不许别人反击，
这种时代早就过去了。

http://xys.freedns.us/xys/netters/Fang-Zhouzi/sohu/errata.txt
原来没常识的人也能读博。每个人都会犯错误，方先生也不例外，不过他对自己
要求确实不太高。
【方舟子按：我纠正了已出几本著作的几处错误，这些错误还不都是由我本人造
成的，而且也都和常识没有什么关系。这位记者居然就能从中得出我没有常识、
对自己要求确实不太高的结论，不去改行当算命“大师”，实在可惜了。】
录音癖按：方舟子纠正了已出几本著作的几处错误，这些错误还不都是由他本人造
成的，也就是说还有一些是他自己照成的。这位方老师居然就不承认自己愚蠢。打
假啊，这么高尚的事业，怎么对自己要求这么低。

http://xys.freedns.us/xys/ebooks/others/science/dajia7/fzz35.txt
http://xys.freedns.us/xys/ebooks/others/science/dajia7/fzz37.txt
看的我直起鸡皮疙瘩，方老师倒不嫌肉麻。
【方舟子按：不良记者只看得惯别人骂我、看不惯别人说我好话，要起鸡皮疙瘩，
这没什么奇怪的，但连我嫌不嫌肉麻他都要管，也未免管得太宽。】
录音癖按：不良方舟子只看得惯他骂别人、看不惯别人骂他。我起鸡皮疙瘩不是
我能控制的，方老师不仅什么假都能打，连我起鸡皮疙瘩也要管，也未免管得太宽。

http://xys.freedns.us/xys/ebooks/others/science/dajia7/zhangchao.txt
律师认为事实依据不足。方老师认为，只要有事实依据，任何人都有权利指控某
个记者在造谣……
【方舟子按：莫非不良记者有造谣的自由，我倒没有指控其造谣的权利？】
录音癖按：莫非方舟子有造谣的自由，人家倒没有指控的权利？

http://xys.freedns.us/xys/ebooks/others/science/dajia7/hanxin34.txt
对于汉芯，新语丝首页最多见的讨论的是记者的新闻伦理，而非IC技术问题。
bingo老师对新闻伦理很有兴趣。可是，bingo老师您真懂新闻伦理摸？
【方舟子按：不良记者知道什么叫言论自由吗？新语丝的作者、读者要讨论什么
问题，还需要向不良记者申请？懂不懂新闻伦理还要由不良记者说了算？许多新
闻伦理问题，只要根据一般的做人道德标准就可以判断，当然，对南方报系的不
良记者们来说，这属于太高的要求了，因为他们连做人的资格都没有。】
录音癖按：不良方舟子知道什么叫言论自由吗？我在自己blog上讨论什么
问题，还需要向方舟子申请？懂不懂新闻伦理还要由方舟子说了算？许多新
闻伦理问题，只要根据一般的做人道德标准就可以判断，当然，对方舟子来说，
这属于太高的要求了，因为他连做人的资格都没有。

http://xys.freedns.us/xys/netters/Fang-Zhouzi/sohu/zhongyi2.txt
这种文章还好意思拿出来现，三流的拍砖功夫而已，哪象是所谓的学术打假。
【方舟子按：我的文章好坏、拍砖功夫如何，并不由不良记者来判定。我也不认
为不良记者有必备的专业知识、智力水平和道德水平来评判我的学术打假。】
录音癖按：我的blog好坏、拍砖功夫如何，并不由方舟子来判定。我也不认
为方舟子有必备的专业知识、智力水平和道德水平来评判我的文章。

拍的不好，请方老师多指教。古语云，学而不倦，学以致用。小生当继续虚心学习。

欢迎链接，欢迎方老师打假

http://spaces.msn.com/floyed/blog/cns!27A1E7BD828D27EA!1022.entry

转载请连同评论。因为评论才是我的style，常来录音癖看看……就知道鸟……

正文部分只是学习方老师style微不足道的成果，COPY&PASTE而已，不会……没看出来吧……

方老师治学严谨……一定也看出来我剽窃了他老人家的拍砖公式……羞羞地说……您
来打我的假吧……

(XYS20060324)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【重贴】《南方周末》记者抄袭案

发表时间:2006-03-23 17：51：55
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100034p.html
【按：突然发现这篇文章的链接失效。希望是系统的问题，而不是像老罗的排名
被弄到95名那样人为造成的。】

 我在《“《南方周末》现在真是堕落了！”》一文中曾提到：

三天前有一名《南方周末》记者告诉我，说有人往《南方周末》投稿信箱寄
了据说是摘自我的文章的一段话，里面有“《南方周末》现在真是堕落了”等语，
问是否是我写的。我记不得我曾经写过这些话，要该记者把这段话转给我以便核
对。催了两次，至今没有收到。不管我以前是否写了那句话，在今天（11月10日）
看了《南方周末》用2、3两版的篇幅做的专题《于建嵘VS方舟子：两败俱伤的恶
战》之后，也不能不感叹：“《南方周末》现在真是堕落了！”

这个《南方周末》记者就是李海鹏。他在看了我这篇文章后，在11月15日晚
上打电话给我最后一次和我沟通时，顺便也说明了这件事。他说，根据他们的调
查，那一段话不是摘自我的文章，而是摘自《江南时报》一个记者的文章，是指
控《南方周末》的一个记者在一篇有关环保志愿者的报道中抄袭了他的文章的。
《南方周末》编辑部对此很重视，做了调查，发现抄袭的指控是不成立的，与
《江南时报》的记者对质，他也不敢再坚持这个指控，因此这件事就算过去了云
云。

昨天一个朋友又向我提及这件抄袭公案，并向我提供了相关资料。我做了比
较，发现《南方周末》的记者的确是抄袭了别人的文章。

指控《南方周末》记者抄袭的是《江南时报》记者高学军，他在《在南京大
学生环保社团论坛上的发言》（曾提交新语丝发表，XYS20051029）一文中说：

“值得一提的是，宜兴的环境污染问题和吴立红本人都已经受到广泛关注。
从媒体这方面来看，《江南时报》是省内发行的报纸，但依托人民网的优势，我
的报道在网上被广泛转载，然后是南风窗杂志约我撰写了一个长篇报道，随后是
《南方周末》在这个月做了一个关于吴立红本人的报道，影响相当大。需要告诉
大家的是，《南方周末》现在真的很堕落，记者很懒惰，他们的文章基本是我的
文章为蓝本写的，许多话是原文照抄，非常不幸的是，《江南时报》的文章网上
转载率很高，因此《南方周末》在这件事情上肯定会遭很多人笑。”

高学军关于环保志愿者吴立红的报道刊登在《江南时报》2005年7月28日第
五版，人民网把这篇报道取名为《一个太湖卫士的十年求证》登出，见：
http://env.people.com.cn/GB/1073/3576705.html

《南方周末》在10月13日发表记者曹筠武的报道《环保农民吴立红：不愿做
温水中的青蛙》，见：

http://www.nanfangdaily.com.cn/zm/20051013/xw/rw/200510130025.asp

将两篇报道对比，可知高学军的指控是成立的。曹筠武的报道虽然篇幅比较
长，但是以高学军的报道为蓝本写的，而且许多话的确是照抄的。例如：

高文：

陈法庆认为，搞环保要讲究策略，吴立红的方式需要改变。与陈法庆相
比，吴立红的环保经历的确单调乏味了些。他总是举报、举报再举报，单调到与
他接触的媒体记者普遍觉得无法将其作为新闻报道。

曹文：

    与陈法庆相比，吴立红的环保经历的确单调了些。他总是举报、举报再举
报，单调到与他接触的媒体记者都觉得无法将其作为新闻报道。陈法庆说，搞环
保也要讲究策略，吴立红的方式需要改变。

上面这段话，曹文只是把高文略做改动而已，调换了句子顺序而已。

高文的结束语是：

    让他感到欣慰的是，最近，有两个全国性的环保奖组委会已经向他发出了
邀请。在花光了多年的积蓄、经历了长时间的艰险之后，他第一次离自己的荣誉
如此之近。

曹文的结束语也差不多一样：

    惟一能让吴立红稍感欣慰的是，不久前，全国民间十大环保人物评选组委
会向吴立红发出了邀请，目前正在评选之中。在花光了所有积蓄，忍受了无数苦
楚，经历了十多年艰辛之后，吴立红生平第一次离荣誉如此之近，而他离自己的
理想，却仍然如此之远。

《南方周末》自诩是“中国影响力最大的一份周报”，其记者却去剽窃其他
报纸的报道，这是堕落。面对如此明显的抄袭，其编辑部居然在调查后还视而不
见，认定抄袭的指控不成立，更是堕落！

2005.11.19.

(XYS20051120)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


21世纪经济报道记者的道德素质和智力水平的一点写照

发表时间:2006-03-23 17：17：36
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100034m.html
【方舟子按：《21世纪经济报道》记者左志坚登在其博客上的这篇攻击我的帖子，
是一位上海交大的读者转来的。我就顺手给评点几句。《21世纪经济报道》和《南
方周末》、《南方都市报》、《南方人物周刊》都属南方报系，现在充斥的就是这
种弱智而又自我感觉无比良好、信口开河肆意侮蔑人的不良记者。不要接受这种记
者的采访，对他们写的报道，也决不要轻信。】

方舟子老师剪影

来源：21世纪经济报道记者左志坚个人博客

http://xys.freedns.us/xys/ebooks/others/science/dajia7/nfrw100.txt
方老师总是能找到一些奇文大字报，尤其是针对南方报业的大字报。

【方舟子按：这篇文章是李胜先先生寄给我的，不是我“找”来的。这篇文章有
理有据地对黑媒体《南方人物周刊》做了充分的揭露，不是什么“大字报”。倒
是南方报系上那些谩骂、攻击我、何祚庥先生等人的文章才是真正的“奇文大字
报”。南方报系是目前国内最无新闻道德的报系之一，对这种黑媒体，人人批
得，欢迎大家来批。只许他们在自己把持的媒体上造谣、谩骂，不许别人反击，
这种时代早就过去了。】

http://xys.freedns.us/xys/netters/Fang-Zhouzi/sohu/errata.txt
原来没常识的人也能读博。每个人都会犯错误，方先生也不例外，不过他对自己
要求确实不太高。

【方舟子按：我纠正了已出几本著作的几处错误，这些错误还不都是由我本人造
成的，而且也都和常识没有什么关系。这位记者居然就能从中得出我没有常识、
对自己要求确实不太高的结论，不去改行当算命“大师”，实在可惜了。】

http://xys.freedns.us/xys/ebooks/others/science/dajia7/fzz35.txt
http://xys.freedns.us/xys/ebooks/others/science/dajia7/fzz37.txt
看的我直起鸡皮疙瘩，方老师倒不嫌肉麻。

【方舟子按：不良记者只看得惯别人骂我、看不惯别人说我好话，要起鸡皮疙瘩，
这没什么奇怪的，但连我嫌不嫌肉麻他都要管，也未免管得太宽。】

http://xys.freedns.us/xys/ebooks/others/science/dajia7/zhangchao.txt
律师认为事实依据不足。方老师认为，只要有事实依据，任何人都有权利指控某
个记者在造谣……

【方舟子按：莫非不良记者有造谣的自由，我倒没有指控其造谣的权利？】

http://xys.freedns.us/xys/ebooks/others/science/dajia7/hanxin34.txt
对于汉芯，新语丝首页最多见的讨论的是记者的新闻伦理，而非IC技术问题。
bingo老师对新闻伦理很有兴趣。可是，bingo老师您真懂新闻伦理摸？

【方舟子按：不良记者知道什么叫言论自由吗？新语丝的作者、读者要讨论什么
问题，还需要向不良记者申请？懂不懂新闻伦理还要由不良记者说了算？许多新
闻伦理问题，只要根据一般的做人道德标准就可以判断，当然，对南方报系的不
良记者们来说，这属于太高的要求了，因为他们连做人的资格都没有。】

http://xys.freedns.us/xys/netters/Fang-Zhouzi/sohu/zhongyi2.txt
这种文章还好意思拿出来现，三流的拍砖功夫而已，哪象是所谓的学术打假。

【方舟子按：我的文章好坏、拍砖功夫如何，并不由不良记者来判定。我也不认
为不良记者有必备的专业知识、智力水平和道德水平来评判我的学术打假。】

(XYS20060323)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


答《南方都市报》法律顾问的法律函

发表时间:2006-03-21 21：31：35
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100033l.html
【方舟子答：下面是《南方都市报》法律顾问肖曼丽的来函。只要有事实依据，
任何人都有权利指控某个记者在造谣，无需官方机构的认定。被列入“不良记者”
名单的不良记者都有确凿的证据证明其不良，这些证据都在新语丝网站上公布过。
欢迎《南方都市报》张超来澄清一年多以前虹影在新语丝上对他造谣的指控。如
果张超要采取法律行动，请便。同时也提醒这位《南方都市报》法律顾问注意，
由张超编辑、张闳撰文、登在2005年1月10日《南方都市报》上的《[2004文化
年鉴第伍回] 名落孙山甘生忤逆 父子联袂学术双簧》，有大半的篇幅在用恶毒
的语言咒骂我，才是真正的诽谤，不要装得那么无辜。现把虹影的文章和《南方
都市报》的谤文也一并附后。】

From: "xiaoml" <xiaoml@mail.nanfangdaily.com.cn>

法  律  函

新语丝通讯网、方舟子：
    本人为张超先生委托的法律顾问，现特向你方提出严正交涉如下：
    你方自2005年7月以来，在自有网页（http://xys.freedns.us）首页“不良
记者”栏目里的“中国不良记者名单”中列出了张超的姓名及工作单位南方都市
报，并指出“防火防盗防不良记者”以及指称张超“造谣”。
    本顾问认为，你方在毫无证据的情况下判定张超先生“造谣”，属于中国的
不良记者，并且在公开领域予以散播，该行为属于严重侵害张超名誉权的违法行
为；而且，张超作为合法的新闻记者，他是否有“造谣”的行径，应该由中国新
闻管理机构以及相关司法机关作出认定，你方没有资格予以评定。因此，你方捏
造并散布虚假事实的行为已构成诽谤。
    为此，根据《中华人民共和国民法通则》以及有关司法解释，本顾问严正声
明：
    一、你方在收到此函后立即删除侵权网页。
    二、你方在收到此函3个工作日内在原网页上刊登对张超的致歉启事。
    三、你方在收到此函5个工作日内向张超以及南方都市报发出书面回函，对
此事予以解释、致歉。
请你方妥善解决此事，否则，本人将代表张超先生采取一切手段追究贵社的责任。
    特此函告!
                                       法律顾问 肖曼丽
                               二○○六年三月二十一日

    联系方式：86- 020-87366691              传真：86-020-87397189

附一：
    《南方都市报》造谣可耻！

    虹影

    《南方都市报》2005年1月10日刊登“文坛抄袭事件”一文，其中说：“虹
影小说《绿袖子》被指出小说的叙事方式等都可以看出法国著名女作家杜拉斯
《广岛之恋》的影子，完全是它的翻版，被指为抄袭。”

    《南方都市报》如此报导，犯了诬蔑罪，我已请我的律师史玉生提出法律追
究。

    关于《绿袖子》被指责“抄袭《广岛之恋》”的说法，完全是无中生有。
《绿袖子》讨论会于2004年7月26日在上海举行，第二天上海《东方早报》报导，
文中只是说“虹影在《绿袖子》中讲述了一个和《广岛之恋》有些类似的故事。”
其后各种报纸报导，说是上海师大中文系张闳教授提出“抄袭”，张闳在2004年
8月19日《江南时报》上特地提出声明：“绝对没有说过《绿袖子》抄了《广岛
之恋》的话，甚至连‘雷同’一词都没有用过，只是称《绿袖子》的题材和《广
岛之恋》有相似的地方。”

    因此，在场的《东方早报》记者报导用词是准确的。

    此后，各种报刊说“《绿袖子》抄袭”的不下四五十种，甚至不少报刊总结
为2004年“文坛邪风”，但都只是说：“涉嫌抄袭”。这种以讹传讹的报导，我
没有精神理会。文坛谤风如焚，我一向不予理睬，静以待之，清浊自见。

    但是《南方都市报》的报导，却非常具体地诽谤我的作品《绿袖子》“完全
是翻版”，“被指为抄袭”，而不再仅仅是“涉嫌”。此文明确无误地对我与张
闳教授犯了诬蔑罪。

    《安娜·卡列尼娜》与《包法利夫人》都是说一个已婚女子有婚外情，最后
都自杀，难道不“类似”？谁敢说托尔斯泰“抄袭”福楼拜？“抄袭”罪违反知
识产权，《南方都市报》毫无根据，遽尔定罪，任意破坏作家的名誉，开起无需
任何调查的“媒体法庭”。

    “一犬吠影，百犬吠声”，最后这条不仅调门高亢，竟然一口见血了！群狗
乱咬，我只得自卫。

    《南方都市报》2005年1月10日（撰文：张超）

    文坛抄袭事件

    2004年的图书关键词之一是抄袭。中国作协会员段平起诉中国作协副主席叶
辛，称今年5月由群众出版社出版的叶辛小说《商贾将军》，涉嫌抄袭他的长篇
纪实文学《急公好义》(1998年5月云南民族出版社)，涉嫌抄袭的部分达80％；
河南作协主席张宇小说《蚂蚁》涉嫌剽窃，原告夏泊认为《蚂蚁》除了直接使用
《离散的音符》的3个故事外，形式上也表现雷同，相同之处多达63处，于是向
郑州市中级人民法院提起诉讼，索赔30万元；郭敬明在北京市一中院一审判决中，
被认定《梦里花落知多少》剽窃了庄羽小说《圈里圈外》的人物关系，并在12个
主要情节上与其相同相似；厦门大学中文系教授易中天披露长江文艺出版社8月
推出的《中国城市批判》(海莫著)，严重抄袭了他本人2000年出版的《读城记》；
北大英语系副教授黄宗英因学术剽窃，被学校解雇；虹影小说《绿袖子》被指出
小说的叙事方式等都可以看出法国著名女作家杜拉斯《广岛之恋》的影子，完全
是它的翻版，被指为“抄袭”。

(XYS20050112)

附二：

【评】

    这个毫无文采的蹩脚演义对甘德怀、朱涵事件都是信口胡诌，基本事实都没
搞对，不过既然是演义，本来也没有必要去较这个真。令我感兴趣的是，“父子
联袂学术双簧”一则倒有大半的篇幅在用恶毒的语言咒骂我，不知作者是何许人
也，竟对抓骗子的人要比骗子更加仇恨？搜寻了一下，得知：“张闳，文化批评
家、上海高校都市文化E-研究院特约研究员、上海师范大学人文学院教授。”且
与另一红卫兵式的“文化批评家”朱大可合编过一本《21世纪中国文化地图》，
看来是与我有着“阶级仇恨”外加小圈子的怨恨了。张批评家批评我打假“总有
半数拿捏准了，也半数捕风捉影”，看来对我打假的所有事例都有过全面的衡量，
并且自以为比我更有判断力了。他说我“无所不知。但自身学问并不高深，凡事
皆略晓得些皮毛”，那么他本人自然是“无所不知，且学问高深，凡事皆晓得骨
肉”，才有如此的判断力。不过，如果我是人文学院的教授，对词律一窍不通也
敢号称“调寄《清平乐》”，连“义薄云天”是什么意思都没搞明白，一定羞愧
而死。上海瘪三也当上了“研究员”、“教授”，正是“世人皆曰滑稽”，“儒
林堕落文贼起，斯文扫地人心荒”，张瘪三说得很有自知之明。而《南方都市报》
连这种无聊的恶毒骂文也发表，正说明了它终究是个无品味、无自尊、无羞耻、
热衷造谣与诽谤的小报，不值得我们此前对其遭遇的同情和支持。

（方舟子）

[2004文化年鉴第伍回] 名落孙山甘生忤逆 父子联袂学术双簧

撰文：张闳
编辑：张超
2005-01-10南方都市报

    词曰：
    甘生投考，
    未把导师找。
    排名第一被涮掉，
    据说复试不好。

    朱氏父子牛逼，
    老爸甘做人梯。
    署名很成问题，
    世人皆曰滑稽。

    上一阕调寄《清平乐》，单说儒林怪事，令人拍案惊奇。

    却说京城繁华之地，多有书院学舍，其中最有一家声名远播，唤做“京师大
学堂”。这京师大学堂非同小可，地广数里，人众万千，内有未名之湖，风光赛
过苏杭，好一处温柔繁华之乡。大学堂设科甚多，天文地理，声光化电，文史哲
社，理工医农，无所不备。惹得各地士子纷纷前来，以能考入京师大学堂为荣。
更有刑部科，高人云集，称得上是名闻天下，有口皆碑。科主朱大人，功夫甚是
了得，不仅法理精通，才能超群，而且深得宫中赏识，刑部尚书大人那里也是经
常走动的。因而仰慕者甚众。

    有金陵士子甘生，年方而立，志存高远，一心想中个进士，且对京师大学堂
和朱大人倾慕已久，只惜无缘见得一面，当面拜师，引为大憾。直至得了会考之
机，甘生乃备了盘缠，千里迢迢一路奔京城而去。不提。

    且说甘生到了城里，四处打听得京师大学堂的所在，好容易挨到学堂门口。
远远便见到学堂门楼高耸，两扇朱红色的大门八字洞开，好不气派。门口两旁安
放有两尊石狮子，看上去显得干干净净。甘生见了，不免喝了声彩。进得考场，
甘生自当穷尽平生才力，借题发挥，做出平生得意文章。等到张榜时，果然点得
刑部科头名。甘生大喜。隔日复试，甘生依旧下笔千言，洋洋洒洒，一挥而就，
自不在话下。

    却说刑部科科主朱大人，也是个见过世面的人物，对科举之事素来多有腹诽。
对精于八股之考生，亦心存芥蒂。复试当日，见甘生只知照本宣科，未有更多可
造就之处，当下心中不悦。

    复试毕，甘生径自回乡，只等看揭榜。越数月，金榜高张，甘生前去看时，
通榜未见自己的姓名。再依序看来，头名是当初的榜眼，末名是孙山，就是没有
自己的名字。再询问时，方知自己早已落榜。甘生倘若自认倒霉，倒头睡上三日，
然后发奋以备来年再考，也就一了百了。偏偏这厮死心眼，硬要刨根问底。也是
合当有事，又偏有好事之徒，揭出内幕，说是甘生落榜别有内情，朱大人早就属
意孙山了，而孙山就是刑部科内部人员，云云。

    甘生大怒，乃连夜写一长篇揭帖兴师问罪，怒斥京师大学堂徇私舞弊，黑幕
重重，慷慨激昂，义薄云天。那些个终日在互联网上游弋的网迷见了，纷纷奋起
响应，四处收集砖头，一路拍将过去。网络人多手杂，一时间乱作一团，狼烟四
起。有斥朱的，有骂甘的，有抱屈的，有喊冤的。拥朱派称要捍卫师道尊严，拥
甘派称要惩治科场腐败，中间派则高喊废除科举。更有一干百无聊赖的闲汉，平
日里最怕太平无事，就好凑个热闹，得知这边有事，便成帮结对，一窝蜂地围拢
上来。一时间闹哄哄似苍蝇觅得腥臭，密匝匝如蚂蚁要扛鲞头。众闲汉东一拳西
一脚地混在当中打太平拳，所到之处，天翻地覆。结果是师不师，生不生，斯文
扫地。不提。

    且说金陵乃前朝旧都，当初也是一温柔繁华的好去处。金陵地方也有一大学
堂，曰“旧京大学堂”，规模浩大，各科齐备，其声望不在京师大学堂之下。也
曾人才济济，盛极一时，笼络得少年才俊，不在少数。时有一少年，临川人氏，
唤做临川朱生，在旧京大学堂学业。朱生天资聪颖，家学渊源，勤奋好学，学业
精进自然不在话下。

    朱生年少才高，多有建树，校方自然大喜过望，赞赏有加。乃引朱生发布在
西洋权威学术刊物上多篇论文为据，立朱生为众学生之榜样，赏以银子若干，以
资鼓励。朱生名声大振。西洋有大学堂得到消息，立即发函，表示愿意接收朱生
前去就学深造。众学生家长闻之，皆赞曰：乌乎，生子当如临川朱。

    俗话说，树大招风。不料想，此事却惹恼了江湖上一位好汉。此人姓方，名
船儿，侨居西洋，颇识得几国文字，也能说会道，无所不知。但凡无所不知之人，
自身学问并不高深，凡事皆略晓得些皮毛。但方船儿平生却有一大癖好，喜欢吹
毛求疵，揭人短处，见谁都当贼看。一些弄虚作假的人一旦给他逮住了，就得理
不让，指爹骂娘捶胸顿足地狂叫起来，且颇有些赖地打滚的泼皮地痞作风。也因
此得了些名声，江湖上也称得上尽人皆知，人送绰号“方癞子”。鉴于江湖上弄
虚作假的人多，方癞子出手总有半数拿捏准了，也半数捕风捉影。但就算是抓瞎
了，凭他死缠烂打，赖地打滚的痞子手段，旁人也不明就里，只远远地看热闹，
不愿多问究竟。

    却说这一回，方癞子知道又有情况来了。朱生小小年纪，如何能够成果卓著？
料定非偷即抢，不是好事。当下施展起草里寻蛇的手段，在西洋国里的学术杂志
上觅得了若干蛛丝马迹。原来，朱生之父本是京城某学堂的教授，学科内的行家，
能在西洋发布研究文章，自是情理之中的事，而文章却被署上父子两人的名字。
沾亲带故，父荣子贵，一齐发达起来。谁知，聪明反被聪明误。

    方癞子寻得这些蛛丝马迹，如获至宝，杀猪似地叫将起来，惹得公众一齐拥
过来看热闹。方癞子见围观的人多了，愈发来精神了，指天画地，言之凿凿，质
疑朱氏父子。朱氏父子不知是因为做贼心虚还是不屑一顾，并不热心打话。

    此事惊动了旧京大学堂的学督大人，事关学堂声誉，非同小可，乃降下旨意，
兴师动众，一查究竟。但无奈是雷声大雨点小，查来查去一笔糊涂账，最终不了
了之。朱生依旧漂洋过海，在美利坚的学堂里神出鬼没。打假狂人方癞子讨了个
没趣，也无可奈何。好在又有新的贼影闪过，搞得方癞子手忙脚乱，防不胜防，
也就顾不得朱氏父子的事了。一场闹剧悄无声息地草草收场。然而此等下三滥的
丑事却屡屡发生在儒林学界，尤令世人齿冷。村学究令狐先生闻之，谓然叹曰：
“人心不古，夫复何言！”这正是：

    儒林堕落文贼起，斯文扫地人心荒。

    ■　正史
    甘德怀落第

    2004年3月，甘德怀参加了北京大学法学院法理学专业博士生入学考试。甘
德怀的总分在法理学考生中名列第一。4月19日，主动联系才知道复试时间的甘
德怀，匆忙参加了复试。研究生院确定复试资格线为：英语50分；业务课60分。
但是甘德怀发现，与他一起参加复试的两个学生一个英语考了46分，另一个业务
课不到60分。4月20日，甘德怀从北大法学院获知，他没有通过复试，其他两人
复试却通过了。7月9日，他将一篇题为《我的北大考博经历》的文章贴到了以
“学术打假”著称的“新语丝”网站上，由此引起了轩然大波。7月12日，甘德
怀报考的老师、北大法学院院长朱苏力教授向新语丝投去一篇《关于甘怀德同学
面试情况的说明》(朱教授将“甘德怀”误为“甘怀德”)，就甘德怀的“质疑”
有选择地进行了回应。朱苏力教授也许不会想到，这份旨在维护北大法学院声誉
的《说明》，并未平息这场风波，相反，使争议进一步升级。

(XYS20050112)

(XYS20060321)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】古今中外“不食”假新闻

发表时间:2006-03-20 21：31：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100033c.html
人饿了就要吃饭，是连教都不用教的本能，因此人吃饭不是新闻，无饭
可吃也不是新闻，有饭可吃却偏不吃，就有可能成了新闻。因此，绝食成了
一种常见的抗议手段，而不吃饭（古人之所谓“辟谷”）自古以来就被当成
修身养性乃至得道成仙的一种修炼方法。健康人不吃不喝两、三天，光喝不
吃六、七天，还不至于有生命危险，但是如果一直那么“辟”下去，那是非
呜乎哀哉不可的。然而古今中外，也总有人宣称自己可以长期不食烟火而且
身体健康，虽然轰动一时，顿成名人，一旦人们开始认真追究起来，这些骗
子的结局都不怎么美妙。

在19世纪英国威尔士乡村，有个名叫莎拉·雅可布（Sarah Jacob）的
女孩声称自己不吃不喝16个月而健康如常，轰动一时。一些抱怀疑态度的医
生决定做个严密的观察。他们将其住宅从房顶到地板搜了个遍，去除所有食
物，然后开始一天24小时的监视。10天后，1869年12月17日，雅可布饿死。
这个悲剧有个喜剧尾巴：雅可布现在被认为是神经性厌食症的最早病例之一。

在1948年中国，四川冒出了“杨妹不食”的神话。四川省石柱县桥头坝
村一位农家女杨妹据说“九年不吃饭，照样活着”，重庆市卫生局对之做了
三周观察，确认实有此事，由国民党官方通讯社中央社发通稿“证实确属不
食”，成了一大国际新闻。在科学家和医生的质疑和要求下，卫生局又对杨
妹进行更严格的检验，并派人秘密监视，终于发现“杨妹凭其聪明及极为敏
活之手法窃取食物”，这出闹剧匆匆收场，被人评为“旧中国最大的伪科学
新闻”（见贺家宝《旧中国最大的伪科学新闻——“杨妹不食”神话的破灭》，
《纵横》２００１年第２期）

这些骗子的下场并没有让当今骗子有所收敛，也没有使喜欢猎奇的媒体
吸取教训。最近一段时间，这类不食人间烟火的新闻又频频在中国媒体上出
现，有的是国产，有的是舶来货。

新华网陕西频道2003年6月9日电《不食“人间烟火” 大连一奇女子三年
不吃一口饭》，报道大连瓦房店市一位52岁女性冷云自从2000年5月停止进食
后，惟一的“食物”就是每天傍晚喝一杯冰箱冷藏的生水。如此惊人的声称，
唯一的证据就是当事人的自述。

中新网7月29日电《俄罗斯神奇妇女不吃不喝 光靠空气中水份过活》，
这回报道的是一名67岁俄罗斯克拉斯诺达尔妇女芭拉诺娃自称已经三年没有进
食，甚至连水也不喝。唯一的证据也是当事人的自称。值得注意的是，报道中
提到“很多人跑到俄罗斯想一睹‘神奇老太太’的尊容，他们每人要交50卢布”，
似乎是个旅游广告。

更神的是《科技日报》7月30日刊登的由其记者张超撰写的报道《阳光真能
当饭吃？印度奇闻引起美国NASA关注》，写明其消息来源是《印度时报》。据
说有个名叫希拉·瑞坦·马内克的64岁印度奇人在过去八年的时间里没有吃过
任何固体食物，而仅仅是靠水和阳光来维持生命，具体做法是每天注视太阳来
给大脑“充电”。这篇报道与前面两篇不同的是，不仅是根据当事人的自述，
而且声称这个根据马内克名字缩写命名的所谓“HRM现象”已被美国宇航局（NASA）
证实，“NASA去年曾经核实，马内克当时在没有食物、只能喝水的情况下走了
130天”，并且NASA于近日邀请马内克前往美国接受一系列的测试，“以证明他
是如何在8年中不吃东西而仅靠阳光生存，以便解决长时间太空航行中生命维持
和食品存储问题”。

如果这个现象真的获得了美国宇航局这么个相当权威的科研机构的证实，
那可非同小可。但是在美国宇航局的网站做一番检索，却找不到与这位马内克
（其名字的英文拼法是Hira Ratan Manek）的任何资料。在科学期刊上也找不
到有关这个惊人发现的任何报道。英文的报道只出现在一些小报和宣扬神秘现象
的网站上。事实上，这条假新闻早在7月3日就被戳穿了。据印度报纸《正午报》
（Mid-Day）报道，NASA发言人德洛丽丝·比斯利（Dolores Beasley）用了两
天时间，与NASA所有科研中心和办公室核实之后，出来否认NASA邀请马内克，
或与马内克打过任何交道。NASA也不知道有任何NASA科研人员曾经以个人身份
和马内克打过交道或邀请过他，“没有任何纪录表明他曾经与我们有过关系”。
（http://web.mid-day.com/news/world/2003/july/57637.htm）

NASA只是撇清了自己与马内克的关系，并无兴趣去戳穿马内克的底细。这
也不在其研究范围内。美国倒是有一些专门反伪科学、揭露江湖骗子的机构会
有兴趣，不过马内克想必没有兴趣或胆量接受其邀请。对付这些时不时跳出来
宣称自己不食人间烟火的家伙的最好的办法，就是19世纪英国医生采取的那套
办法：把这种奇人关到没有任何食物的院子里日夜监视起来，看其下场如何。
在现在甚至可以用录像机来代替人工监视，省了许多工作量。当然，饿死他们
太不人道，不过饿他们几天让他们吃点苦头，还是无可厚非的。这些骗子不仅
骗人，而且会害人。凝视太阳，即使只是几秒钟，也会给眼睛造成永久性伤害，
乃至失明。如果有读者——特别是年轻的读者——轻信了《科技日报》的报道，
也学马内克每天凝视太阳吸收能量，导致失明，谁来负责？编辑、记者先生们
想过吗？

2003.7.30.

阳光真能当饭吃？:印度奇闻引起美国NASA关注

本报记者张超
《科技日报》2003年7月30日

俗话说“人是铁，饭是钢，一顿不吃饿得慌。”几乎所有的人都会对这话不
假思索地表示认同。但在印度奇人希拉?瑞坦?马内克（HiraRitanManek）的行为
面前，这句话的权威性受到了质疑。据《印度时报》报道，这位64岁的印度老人
在过去八年的时间里没有吃过任何固体食物，而仅仅是靠水和阳光来维持生命。
这种现象以他的名字命名为HRM现象。最近，他应美国航空航天局之邀前往美国，
航空航天局希望通过研究HRM现象帮助他们解决长时间的太空航行中生命的维持
和食品的存储问题。
    人们不禁会问：马内克是什么人？他是怎样做到的？

    马内克之谜

    马内克生于印度古吉拉特邦的一个耆那教徒家庭，但他大部分时间居住在喀
拉拉邦。一个偶然的机会，他遇到了一位印度教的女高僧，此后他便对太阳产生
了兴趣。他说：“她暗示我为了人类的福祉应当将太阳能量浓缩。当时我25岁，
是一名机械工程师。直到30年以后我才认真对待她的暗示，并中断了事业，开始
大量阅读。”

    马内克采取的方法简单说就是凝视太阳，利用太阳所发出的能量来引导出他
本身的能量。尽管现在人类使用太阳能的地方已越来越多———太阳能炉灶、太
阳能热水器、太阳能汽车等，但仅以太阳能来维持生存的人，除了马内克先生，
别无分号。

    《印度时报》介绍说，马内克凝视太阳的进程是循序渐进的。最初，他凝视
初升的太阳几秒钟，此后，每星期凝视太阳的时间都要增加几秒钟，直到持续时
间达到几分钟。“缺乏利用太阳能的愿望将一事无成。太阳升起后一小时和太阳
落山前一小时是凝视太阳的最佳时机。那时的紫外线和红外线对人体伤害最小。”
马内克如是说。

    马内克称，在他这种行为开始大约3个月后，大脑的能量开始得到补充，精
神的力量也随之增加。与此同时，恐惧和许多精神方面的疾病也得到了治愈。6
个月的时间结束时，原来所有的疾病都消失了。8到9个月后饥饿的感觉逐渐下降，
直至彻底消失。他将自身的这种奇特体验称之为微观的或在精神上利用食物。

    马内克认为，大部分人只利用了他们大脑的3％－10％，而他则利用了大脑
能量的25％。他说他是惟一一个能够走到这一步并引起医学界注意的人。CT检查
和MRI扫描发现这位64岁老人的松果体只相当于20岁的年轻人。

    除了凝视太阳，另一个重要的步骤是赤脚行走。马内克说，人们应当每天赤
脚在地球母亲身上行走45分钟以给身体补充能量。

    对这种超自然能力的追求，马内克有着极大的热情，他希望通过自己积极的
努力使这种革命性的方法成为永恒。他声称，太阳能有足够的力量来保证一个放
松的精神和健康的身体的需求。

    马内克的美国行

    近日，这位64岁的印度老人受到美国航空航天局（NASA）邀请前往美国。美
国人请他的目的是想证实他是如何通过注视太阳来控制自己的饥饿感觉、贪婪欲
望和愤怒情绪的。

    在NASA科学家的主持下，马内克将接受一系列的测试，以证明他是如何在8
年中不吃东西而仅靠阳光生存，以便解决长时间太空航行中生命维持和食品存储
问题。

    《印度时报》报道说，NASA去年曾经核实，马内克当时在没有食物、只能喝
水的情况下走了130天。

    根据计划，马内克在美国逗留期间，除了要在航空航天局接受测试外，他还
将就HRM现象在其他许多城市发表演讲。

    马内克的妻子薇眉尔说：“往后6个月的时间，他的日程表被排得很满，因
为他不得不在美国好几个地方进行关于HRM现象的演讲。他还计划在回家之前去
访问日本、巴西和澳大利亚。”

    根据薇眉尔的解释，HRM现象全部内涵是通过注视太阳来给大脑“充电”，
从而克服所有形式的欲望，并治疗精神和身体上的疾病。

    马内克和妻子有一对儿女，但他们却并不具备相同的技能。“是的，我们也
做注视太阳的活动，而且做完后我们都感觉很愉快。但我们同我丈夫相比是无法
同日而语的。”薇眉尔说。

    目前，全世界有大约25000人开始这种练习，但有多少人能达到马内克的水
平还不得而知。

(XYS20030804)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


评《老外学“肖氏反射弧”技术》

发表时间:2006-03-08 16：38：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002z0.html
【评】

    在这个时候武汉的媒体突然又出现一批吹捧“肖氏反射弧”的枪手新闻，若
是为下一届的院士竞选做准备还为时过早，看来是在为“昏教授”肖传国打官司
造势了。号称80年代就已经获得国际公认的“肖氏反射弧”，过了20年竟然还是
独此一家，需要请人“前来学习这一临床手术”，最好再多花些钱请人发一篇
“肖氏反射弧”的国际论文，免得让人耻笑怎么到现在还没有一篇国际论文提到
这个号称国际公认的“肖氏反射弧”。

    这些报道中都出现了“通讯员彭晓兰”的名字，查以前吹捧“肖氏反射弧”
的枪手新闻，也都与此人有关，看来是正宗的枪手。至于那本载入“肖氏反射弧”
的“我国《外科学》教科书”，其主编是肖传国的老师裘法祖，而为肖传国抬轿
的“中国科学院院士吴孟超”，则是肖传国的师兄。学术界毕竟不是这一家子所
能代表得了的。

（方舟子）

附：
中国首创“人工反射弧”临床手术吸引国际医学界

    新华社武汉3月6日电(黎昌政　彭晓兰)武汉协和医院肖传国教授首创的“人
工反射弧”临床手术，吸引了国际医学界专家。6日，来自美国、韩国、菲律宾
等国的8名泌尿外科和神经外科教授前来学习这一临床手术。

    由于脊髓的外伤、病变等原因造成的脊髓损伤近年来有所增加。另外，脊柱
裂是最常见的出生缺陷，中国每1000例活产儿中就有1例。脊髓损伤和脊柱裂的
最大问题是大小便失禁，不仅无法正常生活，而且继发的泌尿系感染和肾功能衰
竭会导致患者死亡。目前已有的生物反馈训练、间歇清洁导尿等方法，疗效均不
理想。

    早在上世纪80年代，肖传国教授即提出了“人工体神经－内脏神经发射弧”
(简称人工反射弧)的神经学新概念，其基本原理是：利用截瘫后废用的体神经，
通过手术将其与支配膀胱的内脏自主神经吻合杂交，形成一种新的可经皮肤控制
的神经反射排尿通路，即形成人工的“皮肤－脊髓中枢－膀胱”排尿反射弧，这
一全新设计也被学术界称为“肖氏反射弧”。

    在这一理论指导下，1995年至今，肖传国教授在国内外多家医院运用“人工
反射弧”手术，治疗患者共达218例，有效率高达80%，大部分患者已过上正常的
生活。

    中国科学院院士吴孟超认为，以往医学界对脊髓损伤、脊柱裂只能对症处理，
人工反射弧这一神经学理论及其优异的临床手术疗效，彻底改变了以往对此基本
上束手无策的状况，开启了一个全新的基础理论和应用研究新方向，很可能在调
控其他内脏功能上发挥重要作用。据武汉协和医院宣传部介绍，这项中国医学原
始创新技术在国际上已产生了很大影响。除上述专家外，日本、意大利、新加坡、
斯洛文尼亚、印度等国专家，也纷纷要求前来学习这项技术。

瘫疾者“内急”不再愁 老外学“肖氏反射弧”技术

【2006-3-7 8:54:00】摘自《楚天金报》

记者 肖清清 实习生 陈丽娜 通讯员 彭晓兰 报道：一直以来，我国的外科开展
的各项技术都是从国外引进的，而协和医院的一项创新技术则引来不少国际医学
专家学习。昨日，该技术的发明者肖传国教授开办第一期国际培训班，为来自美
国、韩国、菲律宾等3个国家的8名泌尿外科和神经外科的专家传授技术。

为解决截瘫和先天性脊柱裂患者重建自我控制排尿功能，肖传国教授独创了“人
工反射弧”技术，即从人体下肢取出一根运动神经，与支配膀胱和直肠的神经吻
合起来，形成新的反射弧，达到自主大小便的目的。该项技术被载入了我国《外
科学》教科书，并以他的姓氏命名为“肖氏反射弧”，还被称为继我国在世界上
首创断指再植后对世界外科学的又一重要贡献。

去年7月，美国的两名小儿泌尿外科专家专程来到协和医院，向肖传国学习该技
术。日前，又有日本、意大利、新加坡、斯洛文尼亚、印度等国的专家要求来汉
学习或邀请肖传国前往授课。

协和首创＂人工反射弧＂外国专家昨来取经

(2006-03-07 03:06:20)

荆楚网（楚天都市报）（记者　周亚峰　通讯员　彭晓兰　沈艳　摄）1000个新
生儿中，就有1人患先天性脊柱裂，导致大小便失禁，无法正常生活。目前，协
和医院肖传国教授发明的“人工反射弧”，已让170余名类似患儿恢复正常。昨
日，来自美国、韩国等国的医学专家来汉临床观摩。

(XYS20060308)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】美国西点军校何曾学雷锋

发表时间:2006-03-06 19：37：02
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002y4.html
每年三月，国内都要掀起学雷锋活动，而国内媒体也都会津津乐道雷锋
已经国际化，连美国大名鼎鼎的西点军校也学雷锋。今年也不例外，而且号
称找到了证据。例如《北京娱乐信报》2003年3月5日芦鑫撰写的报道称：

“《辽沈晚报》报道，一位名叫田志芳的原我国驻美外交官，近日向雷锋
纪念馆提供了一份印在西点军校简介资料上的雷锋的照片，这是他１９８４
年至１９８８年在中国驻美大使馆工作期间参观美国西点军校时收集到的。
据分析，雷锋的照片被悬挂在学员们学习的地方，旁边还有一面五星红旗，
可以看出西点军校的确倡导过雷锋精神。上个世纪八九十年代‘西点军校是
否真的有过学雷锋举动’这个曾引起一段讨论的问题终于有了答案了。
西点军校学雷锋的时期，中国还比较封闭。当时的美国对中国的文化价
值观、社会运行体制和经济模式等方面还存在着很大的偏见，如果单从军事
战略上讲，当时的美国还把中国当作‘对美国有潜在威胁的国家’来看待，
而雷锋又是中国军队中的一个士兵。在这种情况下，他们竟让有着‘将军的
摇篮’称号的西点军事学校的学员们学习雷锋。雷锋精神的潜在力量超越国
界。”

早在去年三月，我见到国内媒体的有关报道后，即写信给西点军校（正
式名称为美国军事学院）要求做出澄清。第二天西点军校公共关系办公室克
里斯蒂娜·安克拉姆即回了信，翻译成中文是：

“那篇文章中关于雷锋的信息是不准确的。在本军事学院，没有雷锋的
塑像或画像。雷锋语录没有被印在任何正式的学员出版物中。虽然历史课和
中文课也许会讨论雷锋，但军事学院并不赞赏他或其哲学。”

所谓“雷锋的照片被悬挂在学员们学习的地方”，也就是属于安克拉姆
所说的“历史课和中文课也许会讨论雷锋”。雷锋做为最著名的中国战士，
雷锋精神在中国被提倡了几十年，那么西点军校出于知己知彼的目的，在有
关课程中讨论雷锋，雷锋照片做为学习资料被挂在学员们学习的地方，都是
非常正常的，但是这丝毫也不意味着西点军校赞赏雷锋，更不意味着西点军
校倡导过雷锋精神。如果仅仅因为“雷锋的照片被悬挂在学员们学习的地方”
就认定西点军校的确倡导过雷锋精神，那么根据相同的逻辑，我们是不是也
可以根据“旁边还有一面五星红旗”就认定西点军校号召学员们热爱中华人
民共和国呢？

正如安克拉姆所说，西点军校不仅不会学雷锋，而且根本就不赞赏他或
其人生哲学。这是因为雷锋精神的绝大部分内容，例如阶级立场爱憎分明、
认真学习毛主席著作、做革命事业的螺丝钉等等，是与美国价值观格格不入
的。雷锋精神中可被美国社会接受的大概只有助人为乐一项，但是这是美国
历史悠久、无数美国人身体力行的为社区服务的精神。早在雷锋出世之前美
国就已有了无数志愿者，他们根本没必要去向一名外国士兵取经，相反地，
在1961年美国就已开始向国外派出大量的志愿者（“和平团”）。当志愿者
对许多美国人来说已成了日常生活的一部分，无需特地向某人学习。《北
京娱乐信报》的那篇报道称“志愿者服务是对雷锋精神的复制化、专业化和
特色化”，在中国也许如此，在美国则完全不符合历史事实。

不管制造、传播“美国西点军校学雷锋”的谣言的动机何在，谣言就是
谣言，并不会因此重复千遍就成了事实。这个谣言可以休矣。

2003.3.6.

美国西点军校来函澄清“西点军校学雷锋”报道

（方舟子按：2002年3月27日我将中新网报道“学雷锋学汉语成为美国西点军校新时尚”
译成英文寄给美国西点军校公共关系办公室，要求他们做出评论。第二天收到其来
函）

谢谢您对美国军事学院感兴趣。

那篇文章中关于雷锋的信息是不准确的。在本军事学院，没有雷锋的塑像或画
像。雷锋语录没有被印在任何正式的学员出版物中。虽然历史课和中文课也许会讨
论雷锋，但军事学院并不赞赏他或其哲学。

我希望这能澄清该问题并回答你的关注。

克里斯蒂娜·安克拉姆
公共关系办公室
美国军事学院
西点，纽约

Thank you for your interest in the United States MilitaryAcademy.

The information contained in the article below pertaining to LeiFeng is
inaccurate. There are no statues or pictures ofLei Feng at the Academy.
Quotations from Lei Feng are not printed in the any officialcadet
publication. While Lei Feng may be discussed inhistory and Chinese
language classes, neither he nor his philosophy are endorsed by theAcademy.

I hope this clarifies the information and answers yourconcerns.

Kristina Anklam
Public Affairs Office
United States Military Academy
West Point, NY 10996-1788
845-938-4261 fax: 845-446-5820
yk3047@exmail.usma.army.mil

【评】

“美国军人学雷锋”乃是十几年前不知哪个无耻中国记者炮制出来的假新闻，
没想到中国半官方的新闻社还在散布这个谣言，必须愚蠢到何等的程度才会相
信美国的军事学院会把“毛主席的好战士”当成英雄崇拜！

不必“到过美国西点军校”，只要到西点军校的网站查一查，就可以揭穿这个
骗局。西点军校校园中的塑像、纪念碑名单如下，哪一座是纪念雷锋的？

Patton Monument（巴顿纪念碑）
American Soldiers Statue（美国战士塑像）
Sedgwick Monument（塞奇威克纪念碑）
Kosciuszko Monument（柯休兹柯纪念碑）
MacArthur Monument（麦克阿瑟纪念碑）
Eisenhower Monument（艾森豪威尔纪念碑）
Washington Monument（华盛顿纪念碑）
Thayer Monument（塞尔纪念碑）
Cadet Monument（军校学员纪念碑）
Trophy Point（战胜纪念点）
Battle Monument（战役纪念碑）
Southeast Asia Memorial（东南亚纪念碑）
Flight Memorial（飞行纪念碑）

(http://www.westpoint.edu/Tour/)

西点会议大厅（Grant Hall）上方是挂着五位英雄的画像，然而这是美国五
位五星上将的画像：阿诺德、布莱利、艾森豪威尔、马歇尔和麦克阿瑟，又
哪里有雷锋的影子？

王青在《睁开双眼看美国》一文中也澄清过这个谣言：

    “刘先生开车，陪我参观了‘名将摇篮’——西点军校。我曾看过一篇
文章，说西点军校也在学雷锋，教室挂有他的画像。结果四处寻觅，不仅未
见到画像，一些教官和学员还说从未听说过雷锋其人。”

用“雷锋”和“西点军校”做主题词检索，能查到223项结果，新华网、人民
网、中青网、《北京青年报》、《生活时报》、《长江日报》、《北京晨报》、
《中国民兵》都早已散布过这个谣言。更奇的是还有无数人以之为论据大发
感慨：

“作家梁晓声说，雷锋的塑像之所以竖立在美国西点军校，原因就是雷锋精
神。说到底，就是一种对他人关爱的人性精神，而这种精神是超出国界的。”

“商品经济时代，雷锋真的不在了？但美国西点军校悬挂的雷锋画像给了我
们最好的回答。”

“雷锋同志的战斗素质我们不了解，但他的头像却贴在了西点军校的墙上，
这证明他在西方的专业军事学校知名度很高。”

“‘我记得，雷锋是个个子不高爱做好事的战士，听说他的照片还被挂在美
国西点军校里。’一位男青年特别自豪地对记者说。”

“虽然雷锋离开我们已经很久了，但我们的时代永远需要雷锋精神，美国
的西点军校都能把雷锋的故事在校园里留传，而同为中国人的我们，为什么
不能把雷锋精神发扬？”

“雷锋成为了几代人学习的楷模，雷锋精神走进了美国的西点军校和日本、
德国的大企业。”

“雷锋精神具有世界性。不仅国内学雷锋，美国西点军校等也大力倡导学雷
锋。”

“‘对待同志像春天般温暖，对待工作像夏天般火热’的雷锋同志已经逝
去，但我们从美国西点军校望去，仍可见其‘全心全意为人民服务’的精神
的闪烁”

“当时的这些道德说教，使得社会秩序也井然有序，活雷锋到处可见。连
美国西点军校都学雷锋。”

“这是我军所有官兵都曾经历并感到温馨的镜头。但它无法像雷锋故事那
样跨越国界走进西点军校。”

“现在流行出国,但我们希望雷锋精神不要也跑到外国落户。当美国的西点
军校以极大的热情学习中国的雷锋精神时,但愿我们能留住雷锋精神的根。”

“当我们认为‘雷锋精神’是‘小儿科’的时候，美国西点军校却把‘它’
放在主课堂宣讲”

“我们惊疑于：雷锋在异国西点军校开花结果，大庆精神被成功移植到日
本许多企业，而作为这些‘精品’的主人们却似乎迷失了航向。”

“但值得悲哀的是，当如今美国西点军校都将代表我国60年代助人为乐精
神的雷锋画像挂在最醒目之处、当日本的农业部门正在大力推广我国50年
代体现互助互信宗旨的‘互助组’形式、当英国开始出现一些‘公平交易、
老少不欺、崇尚诚信、道德经商’的商品专卖店之时，我们企业的信用声
誉却越来越在消费者心目中沦丧。”

“我一边吃一边想：今天美国西点军校号召自己的学员学中国军队的雷锋，
昨天的侵华日军的榜样是什么呢？”

“雷锋，不仅是亿万中国青少年学习的楷模，在太平洋彼岸的美国西点军
校，也将雷锋作为学生学习的榜样。”

“这就是美国用来培养高级军事将领的西点军校，正悄悄地掀起‘学雷锋’
运动，因为，美国人发现：他们所缺乏正是雷锋式的高尚精神。”

“如我们人人赞颂的雷锋叔叔，他只是想当个‘好士兵’，做一颗‘螺丝
钉’，却成了公认的伟大的共主主义战士，并且越过国界，走向世界，在
著名的美国西点军校，他的画像还和世界各国著名人物挂在一起。”

（方舟子）

附：
学雷锋学汉语成为美国西点军校新时尚

http://www.chinanews.com.cn/2002-03-27/26/173216.html

中新网北京3月27日消息：到过美国西点军校的人，都会注意到校园内一座雷
锋的半身塑像，摆放位置醒目。在西点会议大厅上方，还悬挂着5位英雄的画
像，其中排在首位的就是雷锋。近几年，学习汉语又成为西点军校新的流行
趋势。

据华声龙脉网报道，学校还把雷锋日记中一些名言印在学员学习手册扉页上，
提倡学员学习时要发扬雷锋的“钉子精神”，勤学苦钻，以优异成绩报效祖国。
一位学员还在他的毕业论文中写道：“我最尊敬的将军是巴顿，我最崇敬的
士兵是雷锋。”

而这几年来，“汉语热”又在西点军校流行。校方不仅聘请了来自中国的老师
授课，还将部分学生派往中国北京师范大学学习。现任校长兰诺克斯中将30年
前就选修过汉语，自1999年以来，西点军校选修汉语的新生人数每年递增20%，
在全部7种外语课程中，学习汉语最“火爆”。

这些学习汉语的学生大多意识到，中美关系对美国未来军政商的发展影响越来
越大。在西点军校外语系中，选修汉语的学生每天都要阅读中国的《人民日
报》等报纸。

【评】

西点军校公共关系办公室Kristina Anklam女士在2002年3月28日给我的回信中，
已说得明明白白：

“虽然历史课和中文课也许会讨论雷锋，但军事学院并不赞赏他或其哲学。”
(While Lei Feng may be discussed in history and Chinese languageclasses,
neither he nor his philosophy are endorsed by the Academy.)

这张照片即使是真的，也不过说明了西点军校的历史课或中文课曾经介绍过雷锋，
曾经把中国出版的雷锋宣传画做为学习参考资料挂在学习的地方。这丝毫也不意
味着西点军校赞赏雷锋或其精神，号召学员以他为榜样。雷锋做为最出名的中国
士兵，西点军校介绍介绍他，让其学员知道有这么个中国名人，知己知彼，有什
么奇怪的？要弱智到何等程度，才会认为一所民主国家的军事学院会以一位“共
产主义战士”、“毛主席的好学生”为榜样，而要无耻到何等程度，才会把对国
外历史人物的介绍、讨论硬是说成是在以该人物为榜样。

这篇报道倒也让我们知道了“西点军校学雷锋”的谣言是怎么起源的。很可能，
在西点军校的历史课或中文课上也曾经把毛泽东像“高挂墙上”，中国媒体要宣
称“西点军校崇拜、想念毛主席”，我看更容易找到“证据”。

（方舟子）

附：
西点军校“学雷锋”有新证 雷锋照片曾高挂墙上

2002年12月20日辽沈晚报

    一位原我国驻美外交官近日向雷锋纪念馆提供了一份史料，这是一张印在西
点军校简介上的图片，而这张图片最终回答了一个曾引起一段讨论的问题：西点
军校是否真的有过“学雷锋”的举动。

    本报抚顺消息(陈重和 翟元斌 特派抚顺记者于欣)
昨天上午，记者在雷锋纪念馆改扩建指挥部见到了一张美国西点军校印制的该校
简介，在内页上面有几张反映西点军校学生学习生活的照片，其中的一张照片上
可清楚看见雷锋的照片挂在墙上，照片下边还有几个汉字：学雷锋树新风。

    这张照片是一位原驻美外交官刚刚通过快件邮寄给雷锋纪念馆改扩建指挥部
的。据雷锋纪念馆改扩建指挥部的工作人员介绍，几天前，一位《杭州日报》记
者受已经退休在家的原中国驻美大使馆一秘田志芳的委托给他们打来电话，表示
田志芳手中有一份资料可以证明美国西点军校曾经有过研究雷锋精神的举动，几
天后，这份资料邮到了雷锋纪念馆改扩建指挥部。

    记者在田志芳随资料邮到的一封信了解到了这份资料的来源。原来，田志芳
于1984年至1988年曾在我国驻美大使馆工作，1984年至1985年间曾两次到美国西
点军校参观，当时收集了一些西点军校的简介资料，其中就包括这份带有雷锋的
照片。据田志芳分析，从照片上看，雷锋的照片被悬挂在学员们学习的地方，旁
边还有一面五星红旗，可以看出，西点军校的确是在研究雷锋精神。

    新闻背景：上世纪八九十年代我国曾有过一场讨论，西点军校是否学习过雷
锋，这起源于曾有报道称西点军校在教室内悬挂着雷锋的画像等，但不久，又有
人公开表示，没有在西点军校看见雷锋的画像，在某种程度上，这场争论成为雷
锋是否真的走向世界的一个标志。

    在雷锋纪念馆改扩建过程中，有关人员为求证这一点，曾专程到西点军校进
行查证，但西点军校的有关接待人员表示，由于学校人员更替频繁，无法确定是
否有过“学雷锋”的举动。


再评《南京晨报》对潘知常事件的歪曲报道

发表时间:2006-03-03 20：20：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ww.html
【评】

    这篇报道已完全暴露出《南京晨报》的这三名记者黄建娟、徐勤霞、潘瑞锴
就是潘知常所雇佣的打手，也就是潘知常在其恐吓信中所炫耀的他的黑记者团体
的成员。他们竟然用“摘录”的方式把潘知常恐吓信中的恐吓用语尽数删去（例
如删去了：“我是南京大学新闻学院的教授、博士导师，我的学生遍布全国媒介。
这点，务必请你们注意！”、“如果你为了袒护张远山而不发我的文章，我就会
到别的地方去发，而且是到处发批评你们网站的文章，我是新闻教授，我的学生
遍布媒介，你这样做只会给你带来不利影响！”、“难怪有人骂你是‘人渣’啊！”、
“你今后如果对我再有不恭，我对你的反击会超过于建嵘的。我不但有他的敢与
丑恶势力做斗争的勇气，而且我还有无数在媒介工作的学生，铲除丑恶，他们肯
定乐于相助的。”、“我是专门搞策划的，要论对于炒作的了解，你不是我的对
手！因此揭穿你的那点把戏，对于我来说，易如反掌。”等等），通过这种断章
取义的手法，让读者误以为我说潘知常恐吓是在侮蔑他，然而又全文照登潘知常
诽谤我的文章。

    这三位记者既然知道我把潘知常称为“剽窃教授”，既然知道潘知常被“国
内外网站”轮番轰炸，当然知道这并非只为了潘知常和张远山的“略同”，而是
因为人们发现了潘知常长期地、大量地剽窃他人的作品，其情节之恶劣，在中国
剽窃教授中也是罕见的。然而这篇报道却对此只字不提，而只是在那里反复唠叨
潘、张有没有“略同”。恭喜三位记者，你们已够格荣登不良记者榜。

    又，检索得知，原来潘瑞锴是一个多家报社开除的不良记者，曾经在2003年
因制造假新闻而被法院判决损害名誉权，但得到《南京晨报》的庇护。现在把当
时网友的控告也附在后面。

（方舟子）

附一：
南大博导与张远山学术风波调查

南京晨报　　实习生 黄建娟 徐勤霞 记者 潘瑞锴

 2006-03-03 07:29:36 新华报业网

    近日，学术界最热闹的莫过于“小人物”张远山，在“打假网站”“新语丝”
上炮轰南京大学著名教授，博士生导师潘知常先生涉嫌学术“剽窃”一事，此事
经“新语丝”网站版主，自称“学术打假专家”方舟之先生一番润笔后，国内外
各大网站纷纷转载加以恶炒，一时间，张远之成了另一版本的“馒头”，与《馒
头》案主角胡戈不同的是，张主动缠上了潘，而潘面对国内外网站的轮番“轰炸”
一直三缄其口。昨日面对来自全国各地的平面媒体，潘终于一改沉默，笑曰：
“止增笑尔！”

    张远之炮轰潘知常涉嫌“剽窃”

    2006年2月8日，“新语丝”网站刊发了一篇《潘知常教授与鄙人所见略同》
的署名文章，该文作者张远山称：“自己在世纪沙龙读到 wyyw网友贴出的潘知
常教授演讲稿《开辟鸿蒙，谁为情种——谈红楼梦》，发现与拙文《进入古典中
国的五部经典》所见略同之处甚多。张所称的“所见略同” 即为潘推荐五本书
《红楼梦》《三国演义》等，与他推荐的五本书书目相同，张在《略同》一文最
后称：“使我得知潘先生是南京大学新闻传播学院教授、博士生导师、南京大学
传媒发展研究中心主任，并且得知潘先生于2006年2月4日将此文上传自己的博客，
但不知演讲于何时何处。拙文撰于2005年3月，发表于《书屋》杂志2005第4期，
旋即收入复旦大学出版社2005年8月版拙著《文化的迷宫》。想必潘先生不读
《书屋》，也未读拙著，也未在网上读到拙文，才有这样令我惊喜的所见略同。
否则的话，我相信潘先生一定会在演讲中提到鄙人与他所见略同，正如拙文若是
撰于2006年3月以后，我将非常愉快地提及潘文。不过潘先生与我有一个重大分
歧。潘先生在文中认为“《红楼梦》是中华民族的文化圣经”，而我在撰于2004
年2月、发表于《书屋》2004年第5期、同样收入拙著《文化的迷宫》的《“江湖”
的词源》中认为：“《庄子》是中国文化取之不尽、用之不竭的第一元典，是江
湖中国无可争议的文化圣经。”言下之意，潘剽窃了自己的文章，只不过另一种
说法而已。

    张远山此文刊登后，立即被国内外各大网站转载，新语丝网站版主方舟之更
是推波助澜，称潘知常为“剽窃教授”，还公开刊登了潘寄给网站请求辩解的私
人信件，让人无法辨清这场争论究竟是“打假”还是“假打”间或“人身攻击”？

    方舟之公布潘知常私人信件

    昨日南京大学潘知常教授接受媒体采访时称，看到新语丝刊发张远山的《潘
知常教授与鄙人所见略同》一文后，感到非常诧异，但考虑到自己是一名学者，
没有立即采取法律方式维权，而是连续发了数封信件给“新语丝”网站负责人方
舟之，要求网站刊登自己反驳张远山观点的文章，结果对方不仅不闻不津，并且
在没有经过潘本人同意情况下，将其数封私人信件公开刊发在网站上，同时附上
《南京大学新闻学院潘知常教授寄方舟子的恐吓信一束》的标题。方还在 “附”
上按了自己的言论，全文如下 “ 张远山并没有说南京大学新闻学院潘知常教授
剽窃，潘知常教授却以为找到了一个炒作自己的机会，先是匿名长篇累牍辩解没
有剽窃兼自吹自擂，见没被理睬，又署上了真名，然后是一天给我寄一封恐吓信。
现在把这些信全文附在后面，让读者知道名牌大学新闻学院教授之常态，也可知
道那些不良记者都是被什么样的教授培养出来的。我还以为这位桃李满天下的大
教授有多大的能耐，能利用私人关系调动“全国各大网站”、“全国媒介”为其
公报私仇，真想见识见识，却原来不过是到杨玉圣学术批斗网加入批斗方舟子别
动队，在杨玉圣的领导下与野鹤、吴鸿飞、李土生、陈杰人、刘华杰、宋正海、
李楠、徐建新、杨支柱等等并肩作战，何足道哉。”

    方舟之共计公布了潘知常数封私人信件，记者摘录其中两封如下：

    “我的回复文章已经发过去几次，你们为什么不登？张的文章已经构成对于
我的名誉的损害，你们作为刊登他的文章的网站。事先没有对他的文章进行严格
的审查，也已经构成了对于我的名誉的损害。你们如果再包庇他，并且拒发我的
答复文章，是要承担法律责任的！南京大学潘知常”“新语丝网站：张远山先生
在新语丝上发的文章《潘知常教授与鄙人所见略同》（2006，2，8日），纯属炒
作，已经严重损害了我的声誉。我于14日给贵刊发去了回应文章，但是至今也没
有刊登。张远山先生的文章你们迅速刊登，而我的文章你们却一拖再拖，这是怎
么回事？我不能不对你们的公正与公平产生极大怀疑。希望你们马上给我一个答
复，或者尽快刊登我的文章。否则我将马上就此事在全国各大网站发表公开声
明！！！南京大学 潘知常”

    潘知常驳斥“所见略同”

    那么，潘知常教授究竟是否如同张远山所言“与鄙人所见略同”呢？昨日潘
称：“《庄子》、《史记》、《三国演义》、《水浒》、《红楼梦》与《山海经》
六本书从2000年开始，常在演讲中就提到，而张远山先生却认为只有那五本书是
经典，他没有提到《山海经》。我的演讲与张远山先生书中的观点截然不同，彼
此的看法就像中国人与西方人，虽然都是人，但是却毕竟不同。而张远山先生讲
的是更为神秘的“天籁”与“人籁”、“衰退”与“突进”、“狡智” 与“精
彩”、“挣扎”与“豪迈”、“内耗”与“凄美”。这一切中有哪一个字与我的
演讲有关呢？而且，我讲的就是“从失败到觉醒”，根本不存在什么“突进”、
“精彩”、“豪迈”，这更与张远山先生截然不同。既然观点不同，那就看文字
表述吧。凡是有高中文化水平的人不妨都来认真比较一下，这两篇文章的文字表
述在什么地方有相似之处，哪怕是神似之处？根本就没有……”

    潘还称 张远山先生很希望大家关注他，也关注他的书，这份心情我很理解。
可惜我不知道怎么上别的网站，那么，我就在这里替他本人与他的书作个广告宣
传吧——

    另外，记者还从潘知常教授于2002年10月出版的《生命美学论稿》一书中获
悉，张所称的五本书，潘知常早在2002年已经将其写进专著里了，该书229页到
230页上分别阐述了张在2005年所称的5本书，只不过潘多了一本《山海经》。对
此，潘知常昨日戏称：“我能不能称，张远之早就剽窃了我的文章……”

    学者发贴谈略同

    针对张、潘二人的舌战，网友纷纷发贴跟进，记者就此事采访了一位知名学
者，他称自己的观念已经在网上，记者摘录这位学者对此事的观念： “对比潘
知常与张远山二人论述，不难发现：二位对于中国传统文化的论述，无论是论述
角度或价值取向都完全不同！从论述角度讲：潘知常无论讲四大奇书还是《庄
子》、《史记》、《红楼梦》，都是以“人”的眼光，以“爱”为尺度来衡量，
来判断。这是“个体”的思考和“信仰”的觉悟。而张远山的思考角度完全不同，
张远山更关注“庙堂”，更关注“江湖”，更关注“天下”。潘知常谈“个体信
仰”，张远山谈“历史理性”，我不知道这两个论述角度“所见略同之处甚多”
在哪里？！

    从价值取向上讲：因为二者论述角度不同，价值判断的差异自然很大。潘知
常对于中国传统文学中以《水浒传》、《三国演义》、《西游记》、《金瓶梅》
为代表几本书，在美学和文化的取向上持否定态度，原因是它们都不呵护“人”
之为人的尊严，都是失爱的文学（而中国传统文化也正是与之相对应的“无爱的
人间”与失爱的文化）；张远山能从《三国演义》里看出“精彩”，能从《水浒
传》里看出“豪迈”，并且认定“《庄子》是中国文化取之不尽、用之不竭的第
一元典，是江湖中国无可争议的文化圣经。”我不知道这两者相差如此之明显的
价值判断又“所见略同之处甚多”在哪里？

    潘知常回应方舟之私登信件

    关于方舟子私自刊登自己信件一事，昨日，潘知常教授特予以文章答复，全
文如下

    方舟子先生于2006年2月19日在《新语丝》网站发表了《南京大学新闻学院
潘知常教授寄方舟子的恐吓信一束》一文。读罢此文，我不禁感叹：真乃古今中
外罕有之奇文！天下真真有方舟子先生这样事实真相在前，居然也敢撒下弥天大
谎的作者！天下真真有"方舟子按"这样文字证据历历在目，居然也敢指鹿为马的
按语！方舟子的这篇文章除去第一段的"方舟子按语"，其后均为我连日来与方舟
子及《新语丝》协商，要求刊发我的回应文章的信件。未经当事人允许，刊发公
民私人通信是否合法合理。

    在《潘知常：驳张远山先生的"所见略同"》一文中，我已经清楚说明了我的
演讲和张远山先生的文章完全不同，此不赘言。但是就是这一篇澄清事实真相的
回应文章，却屡屡被方舟子和《新语丝》拒不刊发，我数番去信协商，等了四天，
而且17号还明确告诉他我再等一天，《新语丝》既不刊发也不回复。待我揭露出
其无耻行径之后，方舟子先生却公布我的私信，并诬称是"一天给我寄一封恐吓
信"。这真是令潘某大长见识：

    中华人民共和国的公民，想要以公开声明的形式在同一网站发表自己的回应
和真相澄清（内容在中华人民共和国法律允许的范围之内），这难道不是合理要
求吗？

    中华人民共和国的公民，在合理的回应要求得不到满足的情况下，在其他"
全国媒介"以公开声明地形式发表自己的回应和真相澄清（内容在中华人民共和
国法律允许的范围之内，这难道不是合法的公民权利？

    中华人民共和国的公民，在名誉受损，合理回应的要求得不到满足的情况下，
考虑以法律手段和公开声明的方式来解决问题，并提醒责任人可能"承担法律责
任"，以及由此可能给责任人"带来不利影响"，这难道不是最最光明正大的做法？

    从方舟子先生所公布的我的信中可以看到，每一封信我都部署具实名：潘知
常。这些信完全是光明正大的，没有丝毫见不得光之处，我只是做出自己的合理
要求而已，读者大概都看得出我的苦苦"恐吓"到底是怎么回事了吧？把一个公民
的正当和合理的要求说成是"恐吓"，在我的信件历历在目的情况下，方舟子先生
竟至如此颠倒是非！这是方舟子的无耻，这是《新语丝》的无耻。

    看到我揭露了他们的"假打"面目，于是就在自己的网站上对我肆意漫骂，并
且已经大大涉及到了我的名誉，道听途说，飞短流长，人身攻击到了无以复加的
地步。而有关学风的三个指控也均非事实。我赞成学术打假，但是坚决反对以学
术打假的名义去"假打"，去钩名钓誉。中国不需要方舟子这样的学术"红卫兵"，
他是私设刑场，任意宣判，方舟子自己也抄袭，有什么脸面来打假？

附二：

告天下记者书

http://pop.pcpop.com/default.aspx?MainUrl=http://pop.pcpop.com/030903/609614.html

发帖者：nightfire
发帖时间：2003-09-03 18:34:38

     去年的9月2日,9月3日对我的姐妹朱小姐来说是一个不堪回首的黑暗日
子.<<南京晨报>>的潘瑞锴在不了解事实真相的情况下, 胡编了一个<<应聘模特
18岁少女离奇失踪>>和<<业内人士曝"模特公司"内幕>>两篇文章,刊登在去年9月
2日的头版和9月3号的4版.其内容完全背离了事实真相,严重侵害了文中少女及南
京市新囡妮健美世界和经营者朱小姐的合法权益,并在社会上造成了巨大的不良
影响,时至今日整整365个日子,我的姐妹朱小姐在其假新闻的影响下,不堪精神上
和经济上的折磨,于今年元月份停下了她曾为之奋斗了十年的健美世界.新囡妮健
美世界是南京市最先创办的第一家女子健美中心,它是孙晋芳全民健身服务网络
会员单位,南京市健美运动协会团体会员单位,第六届中国艺术节形象礼仪小姐评
选活动指定健身场所,该中心在南京及江苏省都享有一定的声誉,晨报为追求轰动
效应,生称发现巨大阴谋,直接误导读者.其用心十分恶毒,此举不仅伤害了朱小姐,
也给在经营中的新囡妮造成了重创.不明真相的学员和家长跑到健美中心要求退款,
也有部分学员跑到晨报,要求了解真相.面对来自各方的怀疑,朱小姐百口莫辩,几
欲轻身.为了她所热爱的事业和支持她的所有学员,她坚强的活了下来,并拿起法
律的武器,于03年3月把<<南京晨报 >>和潘瑞锴告到了法庭,玄武区法院受理了此
案.依法由审判员汤雷独任审判,公开开庭进行了审理,本案现已审理终结.

      下面摘自南京市玄武区人民法院民事判决书(2003)玄民一初字第627
号:......对于上述报道,首先南京晨报社提供的证据不能证实报道的真实性,其
次上述报道使思维正常的一般人在读了之后,会认为朱志敏经营的新囡妮健美中
心正在从事介绍模特提供色情服务的交易.在南京晨报社不能举证证明原告确有
此行为的情况下，南京晨报社如此报道确已构成对朱志敏名誉的诽谤与侮辱，应
承担相应的侵权责任．朱志敏要求南京晨报社恢复名誉，消除影响，赔礼道歉，
合理合法．本院予以支持.恢复名誉，消除影响，赔礼道歉的具体形式，应当根
据南京晨报社侵权的方式及程度来确定．因南京晨报社已构成对朱志敏名誉的损
害，朱志敏要求其支付精神损失抚慰金２０００元，符合法律规定，本院予以支
持．.......
    据此，依照＜＜中华人民共和国民法通则＞＞第一百零一条，第一百二十条，
最高人民法院＜＜关于审理名誉权案件若干问题的解答＞＞，第六项，第八项，
第十项之规定，判决如下：
    一．被告南京晨报社于判决生效后十日内，在＜＜南京晨报＞＞第四版显著
位置登载向原告朱志敏的赔礼道歉声明，以恢复其名誉，消除影响！（道歉声明
的内容须经本院审定）......
                                              审判员：汤雷
                                              ０３年６月２５号

    法院判决书已整整下达了六十多天，南京晨报至今不执行，看来他们是要法
院强制执行．

    南京晨报为了包庇一个被多家报社开除的潘瑞锴，居然出示了潘瑞锴是其南
京晨报社的记者证明，并承认潘瑞锴的报道是职务行为，为潘瑞锴个人洗脱罪名，
南京晨报的这一行为是何种行为，大家自有公断．

    南京晨报是非不分，颠倒黑白，制造假新闻，欺骗和伤害广大的读者，这种
行为我们坚决不答应．在行内臭名昭著的潘瑞锴，写过多篇虚假报道，如＜＜三
陪女捐款希望工程＞＞，＜＜砸空调...＞＞等等．他何以获得晨报领导的赏识，
还是报社领导利用这种无职业道德，无法律意识的人为报社谋取暴利．这种报纸
老百姓还能看吗？
这种报纸还能继续生存下去吗？简直没有党纪国法！！！我们等待着晨报的道歉
文章．

    法律还了朱小姐一个公道，给了一个清白．我们期待着我们的朱小姐赶快走
出人生的低谷，拾起您热爱的事业，笑傲人生，明天会更美好！

(XYS20060303)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评李尔康《令我困惑的“郑岳青现象”》

发表时间:2006-03-03 20：16：55
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002wv.html
    【评】

    “李尔康”不知何许人，北大反科学传播中心不久前曾经登过此人一篇《袁
隆平的杂交稻育种过时了吗？——评方舟子〈从袁隆平获国际大奖想到的〉》，
看完令人哑然失笑，一见而知就是那种对所谈的科学问题一窍不通，却又自以为
是，觉得靠玩点文字游戏就也可以来跟专业人士坐而论道的。他和那些痴迷破解
重大科学问题的科学妄想家还有所不同，算是科学妄评家吧。如果他不是在炒冷
饭（《从袁隆平获国际大奖想到的》发表于2004年10月），我也许还有兴趣来陪
他玩玩。今天看到此人在《羊城晚报》上登了《令我困惑的“郑岳青现象”》，
还是哑然失笑，虽然也是炒冷饭，但既然这回出丑出到了报纸上，就给他在这里
存个照吧。关于“郑岳青现象”，评论文章已经够多了，从文中引用看，此人显
然也是看过的，看不懂不是你的错，看不懂还自以为比别人还懂，还要训斥别人，
就不对了。他最擅长的是把无关的事情搅到一起，最好玩的是这两句：“‘他人
引用率’多少算多，譬如丁肇中所研究的暗物质，除极少数的专业人士外，其他
人很难真正弄懂，如果他的文章引用率低，你能说他的文章水平低吗？可见，
‘他人引用率’也不能用来评价文章质量。”“发表文章给奖金不当，那是学校
的事，如果我遇到这种情况，说不定也会多写几篇呢？方舟子先生一贯标榜‘赔
本打假’，他不也写专栏赚钱吗？”他显然是把专业论文的“引用”等同于通俗
文章的“引用”，把科研奖励等同于文章稿酬了。我想，李尔康在《羊城晚报》
上登这篇文章，应该也是有稿酬的，那么根据“方舟子先生一贯标榜‘赔本打假’，
他不也写专栏赚钱吗？”的逻辑，以后我们就可以把这做为李尔康是为了赚钱而
批方舟子的证据了。

（方舟子）

    令我困惑的“郑岳青现象”

    金羊网 2006-03-03 09:19:38

    李尔康

    “郑岳青现象”是半年前发生在网上的一段公案。在网上浏览，“3年发表
82篇论文”几个字跳入我的眼帘，寻踪搜索找到了“难得愤怒”和柴会群两位先
生分别在《新语丝》和《南方周末》上的文章，和围绕这两篇文章和方舟子先生
的一个讲话而来的铺天盖地的跟贴和评论文章。这些都是揭露和谴责宁波大学郑
岳青教授发表了大量SCI文章，“骗取”名利行为的，并把这称为“郑岳青现
象”。

    读着读着，我不禁地困惑起来。指责郑岳青教授的根据有三条：发表的文章
数量多、刊出文章的刊物的“影响因子” 低、“他人引用率”低，由此推定郑
教授发表的都是“垃圾文章”，这是主要罪名；并由此衍生出一系列的其它罪名，
如骗取奖金、科研基金、名誉地位等等。令我感到困惑的是，所有的根据和论证
都不能令人信服。

    首先，说郑教授3年发表82篇文章太多，可方舟子先生说这还不是最多的，
还有一年发表65篇的，16个月发表148篇的；我的困惑是，在一定时间内，到底
发表多少文章最合适？譬如我问：3年发表50篇行不行？

    其次，“影响因子”是评价刊物的一个指标，并不与刊物上具体文章直接发
生关系，并不能用来评价具体文章。不能说发表在高“影响因子”的刊物上的文
章一定好，反之依然。

    最后，“他人引用率”多少算多，譬如丁肇中所研究的暗物质，除极少数的
专业人士外，其他人很难真正弄懂，如果他的文章引用率低，你能说他的文章水
平低吗？可见，“他人引用率”也不能用来评价文章质量。就郑岳青的82篇文章
来说吧（如在3年内，别人引用次数为160或100，是算高还是低？），其中部分
可能水平一般或较低，但你没法断定其他文章水平都不高。“难得愤怒”先生不
是承认郑教授还有一篇文章是好的吗！还有诺贝尔奖获得者R.Hoffmann引用的那
篇可能就不错。我无法相信，郑教授除了一两篇好论文外，其它的都是“垃圾”；
难到就没有介于两者之间的吗？。

    由此可见，根据文章数量、“影响因子”和“他人引用率”来推断文章质量
是靠不住的。如果无法判定郑教授的文章质量，那么加给郑教授的其它罪名也就
跟着不成立了。发表文章给奖金不当，那是学校的事，如果我遇到这种情况，说
不定也会多写几篇呢？方舟子先生一贯标榜“赔本打假”，他不也写专栏赚钱吗？
至于那些荣誉头衔，有人愿意给，而他又愿意接受，别人无权说三道四。根据靠
不住，结论也靠不住，而依靠这些来攻击一个人，对这个人造成的伤害和给国家
所造成的损失，大家想到了吗？

    在“难得愤怒”、柴会群和方舟子诸先生的文章和讲话中有些说法，笔者是
很难认同的：

    ·“难得愤怒”先生问，郑教授为什么要窝在宁波大学这一所三流大学里，
没有被清华、北大、浙大等名牌大学挖走。道理很简单，名牌大学既不可能，也
不需要收罗全国所有有才干的人。至于郑教授为什么愿意“窝在”宁大，就像方
舟子先生不搞生物化学，专搞“反伪打假”一样，人各有志。不过不论谁，如果
有人能为他提供100万元建实验室，那他还会做别的选择吗？

    ·“难得愤怒”先生说：“北美任何一所二流大学的博士生的三年间的出版
记录都比他好。”如果有人问，北美有多少所二流大学，你或许还能查到一个大
体数字。要再问：这些大学有多少教授，每个教授都带几个博士生，他们的研究
方向是什么，他们发表了多少论文，你又是怎样将这些论文与郑教授的文章做比
较的，该如何回答？我提这些问题，当然并不期待“难得愤怒”先生回答，我断
定他也回答不了，就是回答了，我也不相信。

    ·“难得愤怒”先生告诉我们，他将这些论文（当理解为82篇）拿给一个做
化学晶体合成的白人博士后朋友看。这位白人博士浏览后说，郑教授的论文全是
垃圾(rubbish)。我疑心这位“白人朋友”是杜撰出来的，因为我不相信这位
“白人朋友”有那么多时间、精力和耐心浏览那么多的文章，而且还得出“全是
垃圾”的结论，但是连“难得愤怒”先生认为好的那一篇都没有看出来。在这里，
他特别强调他那位朋友的肤色，是不是说“白人”比“黄人”或 “黑人”更有
诚信？“难得愤怒”先生在“白人朋友”面前汗颜和无地自容，我倒为“难得愤
怒”这位“黄人朋友”的卑微心理“汗颜和无地自容”。

    ·柴会群先生在《南方周末》上说：郑教授为杂志审稿“并不是多么难的事
情，‘一些博士研究生也可以做到’”。笔者曾与两位审稿人有过书面往来，他
们所质询的问题是博士生绝对提不出来的；而且要对是否发表所审文章提出意见，
博士生没有这样的资格，当然也办不到。我有位朋友，恰巧审查过我的同事和法
国一位有名望的学者合作的文章，我的朋友的学术水平在同行中是无可置疑的。
我不能说，一定没有博士生审稿的事，因为我不知道。不过我也接触过不少研究
生，还没有听说，谁为杂志审过稿。我不认为审稿“不是多么难的事情”，
《Science》和《Nature》的黄禹锡案就是实例。不信你就试试看。

    ·方舟子先生说：“大家去翻翻《晶体成长》或类似的刊物(他们认为的垃
圾刊物)，会发现那上面大部分的作者是中国的作者”；“我知道有的美国教授
因此拒绝给来自中国的论文审稿。”我要问:“类似的刊物”是哪些？“中国的
作者”又是哪些人？哪些教授拒绝给哪些“来自中国的论文”审稿？方舟子先生
常常以这种轻蔑的口气提及中国和中国人，坦率地说，我厌恶这种说话的口气。

    现在，在我面前有两个截然相反的郑岳青：一个是被方舟子先生们斥为“学
术道德败坏”、 “cheating, scandalous (欺骗，丑闻)”、 “学术骗子和垃
圾海归”的郑岳青；另一个则是“留德学生中的拔尖人才”，学而有成，回国后，
在国家和大学提供的良好的学术环境下，工作勤奋努力，成绩显著，发表了大量
的学术文章（在短短的三年内，发表的文章达82篇，有的曾被诺贝尔奖获得者所
引用）的郑岳青；依据一连串不可靠的论据推断出的郑岳青，很难令我信服，宁
大学校当局淡淡一句“没有任何不正常”的话，很耐人寻味。现在，我最大的困
惑就是，那个真实的郑岳青到底是怎样的人？

(XYS20060303)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评《南京晨报》对潘知常事件的报道

发表时间:2006-03-02 18：37：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002wf.html
【方舟子按：这篇报道报道的不过是“所见略同”风波的上半部，潘知常随后被
揭出还在众多文章中与众多作者“所见略同”，在中国剽窃教授中也是鹤立鸡群
的，怎么就不敢报了，到“潘大诉被剥夺话语权的无奈”就没了呢？剽窃教授不
是号称学生遍布各大网站、全国媒介，将会对我如何如何，还会没有话语权？如
果这三名记者不再写一篇“所见略同”风波的续集，不敢让大家知道潘知常之剽
窃是长期的、一贯的行为，我们只好把他们当成就是剽窃教授在恐吓信中所说的
那些派驻在全国媒介中将为其助拳的徒弟。】

潘知常卷进“所见略同”风波

作者：黄建娟 徐勤霞 潘瑞锴
2006年03月01日南京晨报

    近日，学术界最热闹的莫过于张远山在“新语丝”网站发文，称南京大学教
授、博士生导师潘知常先生学术观念与其“所见略同”，潘要求网站刊登自己驳
斥张远山观念的文章未果，后“新语丝”版主方舟子又公布了潘发给他的信件，
方称之为“恐吓信一束”，此事经网络转载后，国内外可谓一片沸沸扬扬。

    张远山称潘知常与其“所见略同”

    2006年2月8日，“新语丝”网站刊发了一篇《潘知常教授与鄙人所见略同》
的署名文章，该文作者张远山称：“自己在世纪沙龙读到wyyw网友贴出的潘知常
教授演讲稿《开辟鸿蒙，谁为情种———谈红楼梦》，发现与拙文《进入古典中
国的五部经典》所见略同之处甚多。张所称的“所见略同”即为潘推荐五本书
《红楼梦》、《三国演义》等，与他推荐的五本书书目相同，张在《略同》一文
最后称：我得知潘先生是南京大学新闻传播学院教授、博士生导师、南京大学传
媒发展研究中心主任，并且得知潘先生于2006年2月4日将此文上传自己的博客，
但不知演讲于何时何处。拙文撰于2005年3月，发表于《书屋》杂志2005第4期，
旋即收入复旦大学出版社2005年8月版拙著《文化的迷宫》。想必潘先生不读
《书屋》，也未读拙著，也未在网上读到拙文，才有这样令我惊喜的所见略同。
否则的话，我相信潘先生一定会在演讲中提到鄙人与他所见略同，正如拙文若是
撰于 2006年3月以后，我将非常愉快地提及潘文。不过潘先生与我有一个重大分
歧。潘先生在文中认为“《红楼梦》是中华民族的文化圣经”，而我在撰于2004
年2月、发表于《书屋》2004年第5期、同样收入拙著《文化的迷宫》的《“江湖”
的词源》中认为：“《庄子》是中国文化取之不尽、用之不竭的第一元典，是江
湖中国无可争议的文化圣经。”

    张言下之意，潘涉嫌参考了自己的文章，只不过换了另外一种说法而已。潘
知常驳斥张“所见略同”

    据潘称，他数次强烈要求网站刊登文章未果，无奈只有另辟他径，于10天后
在《学术批评网》刊发回应文章，称：“《庄子》、《史记》、《三国演义》、
《水浒》、《红楼梦》与《山海经》六本书从2000年开始，常在演讲中就提到，
而张远山先生却认为只有那五本书是经典，他没有提到《山海经》。我的演讲与
张远山先生书中的观点截然不同，彼此的看法就像中国人与西方人，虽然都是人，
但是毕竟不同。而张远山先生讲的是更为神秘的‘天籁’与‘人籁’、‘衰退’
与‘突进’、‘狡智’与‘精彩’、‘挣扎’与‘豪迈’、‘内耗’与‘凄美’。
这一切中有哪一个字与我的演讲有关呢？而且，我讲的就是‘从失败到觉醒’，
根本不存在什么‘突进’、‘精彩’、‘豪迈’，这更与张远山先生截然不同。
无需多大学问，凡是具有高中文化水平的人不妨都来认真比较一下，这两篇文章
的文字表述在什么地方有相似之处，哪怕是神似之处？根本就没有……无论是论
述角度或价值取向都完全不同！我讲的是‘个体’的思考和‘信仰’的觉悟。而
张远山先生更关注‘庙堂’，更关注‘江湖’，更关注‘天下’。”

    潘还称，张远山先生很希望大家关注他，也关注他的书，这份心情我很理解。
可惜我不知道怎么上别的网站，那么，我就在这里替他本人与他的书作个广告宣
传吧。

    另外，潘知常称在他的《生命美学论稿》（2002年10月出版）一书中，在
229页到230页上分别阐述了张在2005年所称的五本书，只不过多了一本《山海
经》。

    方舟子刊登潘数封信函称“恐吓”

    就在网友对“所见略同”展开轰轰烈烈讨论之际，“新语丝”版主忽然在网
上公布了潘发给他的数封信函，同时附上《南京大学新闻学院潘知常教授寄方舟
子的恐吓信一束》的标题，此事立即进一步升级，网上各种声音此起彼伏，好一
番热闹。

    方在“附”上按了自己的言论，全文如下“张远山并没有说南京大学新闻学
院潘知常教授剽窃，潘知常教授却以为找到了一个炒作自己的机会，先是匿名长
篇累牍辩解没有剽窃兼自吹自擂，见没被理睬，又署上了真名，然后是一天给我
寄一封恐吓信。现在把这些信全文附在后面，让读者知道名牌大学新闻学院教授
之常态，也可知道那些不良记者都是被什么样的教授培养出来的。我还以为这位
桃李满天下的大教授有多大的能耐，能利用私人关系调动‘全国各大网站’、
‘全国媒介’为其公报私仇，真想见识见识，却原来不过是到杨玉圣学术批斗网
加入批斗方舟子别动队，在杨玉圣的领导下与野鹤、吴鸿飞、李土生、陈杰人、
刘华杰、宋正海、李楠、徐建新、杨支柱等等并肩作战，何足道哉。”

    潘大诉被剥夺话语权的无奈

    就方舟子刊登自己的信件，并称“恐吓信一束”，潘知常称，他曾连续数天
发函，要求网站刊登自己反驳张远山观点的文章，结果对方不仅不闻不问，而且
在没有征得本人同意情况下，将这数封信件公开刊发在网站上，这不仅是一种无
耻，更是一种侵犯！

    另外，潘知常的博客上有如下描述：我要求刊登驳斥张远山文章的正义要求
叫做“恐吓”，真有意思！这不叫“只许州官放火，不许百姓点灯”，又叫什么
呢，很明显，他们不仅剥夺了我的申辩权，还诬陷我恐吓，这哪里叫“打假”，
纯粹叫“假打”……“方舟子与他主办的《新语丝》网站到现在也没给我一个刊
登回应文章的机会啊！（快一月了）”

(XYS20060301)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


什么样的“科学家”在反对进化论？

发表时间:2006-03-02 00：52：38
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002w5.html
    美国科学促进会（相当于中国的科协）近日召开年会，发表声明对近年来在宗教
保守势力鼓动下在美国社会中出现的反对进化论教学的现象做出严厉谴责，发起一场
批判“智能设计论”（变相的神创论）、支持进化论的运动。中国媒体对这条新闻不
感兴趣，反而和美国宗教保守势力一起跟美国科学界大唱反调，各大门户网站的显要
位置都出现了一则来路不明的报道，声称“500多名美国科学家联合反对达尔文进化
论”。

    这让很多人都感到疑惑。科学家们不是一直在说达尔文进化论早就被科学界一致
接受吗，怎么现在还会有这么多科学家出来反对它？这些人真的是科学家吗？他们真
的反对进化论吗？也有一些比较有头脑的读者怀疑这是一则假新闻。

    这则新闻倒不完全是假的。的确有500多人签了一份有关的宣言，组织者是美国
推销“智能设计论”的机构“发现研究所”，在2001年就开始拉签名了，并非新闻。
最近为了对抗美国科学促进会的运动，这份签名才又被反进化论者拉出来造势。

    但是说签名者是“500多名美国科学家”则是错误的。首先，签名者虽然以美国
人为主，但是并非都是美国人，也包括其他国家、地区的人，例如其中有一位是香港
人侯美婉，以前因为散布反对基因工程的无稽之谈而被我批评过。

    其次，这些人也并非都是科学家。按其要求，只要得过自然科学、数学、计算机
科学、工程学或医学方面的博士学位，不管现在在从事什么样的工作，就都可以签名。
名单上大部分就都是属于这种人，他们并不从事科学研究，而是工程师、医生、教师、
软件师、社会活动家、传教士、职员等等，而不是科学家。比如侯美婉，虽然得过香
港大学的遗传学博士学位，但是早已专职从事反科学活动，只能算是社会活动家，而
不是科学家。据《纽约时报》的调查，签名者中许多人实际上是基督教福音派的传教
士。

    签名者中只有一部分在研究型大学当教授或在正规研究所当研究员，算得上是科
学家。这些人基本上没有很高的学术地位，大都是在一些名不见经传的小机构、末流
大学任教，有的大学名称我还是第一次听说。只有一位美国科学院院士签了名，就被
组织者当成宝贝一样放在第一位，而且到处宣扬签名者中还有美国科学院院士。在几
千名美国科学院院士中出一个反对进化论的人并不令人太惊讶（调查表明还有大约百分
之七的美国科学院院士信神呢），何况这个科学院院士斯盖尔（Philip Skell）是个
化学家，他对生物学问题的看法并不具有专业性、权威性。事实上在这个名单上签名
的人大部分都没有生物学方面的学位，更不是生物学家，他们对生物学问题有什么发
言权？

    即使是那些在名单上签名的个别的真正的生物学家，他们也并不是都为了反对进
化论、支持神创论而签名的，他们只是对达尔文的自然选择学说有保留意见。这个宣
言只有两句话：“我们对随机突变和自然选择能够解释生命的复杂性这种说法表示怀
疑。应该鼓励仔细研究用以支持达尔文理论的证据。”从字面上看，这两句话并没有
太出格。本来吗，对一个科学理论表示怀疑，要求仔细研究证据，有什么错？恐怕会
有多得多的科学家签名同意“我们对相对论能够解释宇宙的复杂性这种说法表示怀疑。
应该鼓励仔细研究用以支持爱因斯坦理论的证据”。

    如果不知道签名组织者的用心，不了解签名运动的背景，许多科学家，甚至许多
生物学家，都会签名支持这个宣言的。比如签名者中有一位生物学家萨尔斯（Stanley Salthe），
我读过他的文章，他虽然在当代生物学家中显得比较另类，一直在批评达尔文的自然
选择学说，但是他并不反对进化论，实际上他本人也在研究进化论，还出过进化论的
专著。他是个无神论者，当然更不可能相信神创论。他对《纽约时报》的记者说，他
签名时根本就不知道“发现研究所”是干什么的。

    在当今生物学家当中，反对进化论的实际上已经没有。我说“实际上”，因为全
世界的生物学家这么多，个别的、可忽略不计的另类总是有的，这样的另类一旦冒出
来，就会被神创论者当成宝贝供起来。比如美国里海大学生物化学教授比希（Michael Behe），
在熬到成了终身教授之后才跳出来反对进化论，马上就成了美国神创论运动的旗手，
以至他的同系教授们都感到羞耻，联合签署声明反对他。

    在生物学界，生物是进化而来的这一科学事实是被一致接受、没有异议的，但是
对生物是如何进化而来的，则有一些不同的看法。达尔文的自然选择学说是主流观点，
但是也有一些人并不完全接受它，他们认为有别的机理可以解释生物的进化，例如自
组织理论。

    这只是对如何解释生物进化的观点有所不同，而不是在否定生物进化这一事实。
神创论者经常故意把“生物是否进化”和“生物如何进化”这二者混为一谈，如果有
生物学家对进化机制提出了不同见解，就被说成是在反对进化论，让公众误以为生物
学界对生物进化的事实还有争议。这次签名闹剧，就是属于这种情况。

2006.2.24.

（北京科技报2006.3.1）

(XYS20060301)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


造谣“粉丝”成了蒙古大夫

发表时间:2006-02-28 20：11：39
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002vn.html
的确经常有人向我“通报”某某在骂我的消息，通报者倒不一定是我的什么
“铁丝”，也许不过是想看吵架图个热闹。当然，靠人通报，消息有时就不那么
灵通。比如“贞女”五岳散人批判我的雄文《认错如失贞的文化传统》，我是在
他登出一个多月后才见到，便在《造谣“粉丝”的饭局不能吃》(XYS20060219)中
引用了一下。而我也是今天才知道，原来在我的文章登出的第二天五岳散人就有
回应，而且他这回不再以我的“粉丝”自居了，也和被我批过的许多人一样改行
当了精神病医生，诊断书的题目就叫《方舟子的被迫害妄想狂症状》。如果他只
是过一把蒙古大夫的干瘾，或者只是代表所有对我“表达过不同意见”的人控诉
我“小肚鸡肠”，我也就由他去了。不过他这回又玩出了点新花样，反过来指控
我“造谣在前，编造事实在后”、“我只看见这位网络名人、科学打假英雄一付
被迫害妄想狂的嘴脸，以造谣为武器打击异己”。从来都是我在指控别人造谣，
敢不匿名（“五岳散人”虽然是笔名，但许多人都知道其身份，而且好像也有
“粉丝））反过来指控我造谣的，还真是一件比较稀罕的事。

我们先来看所谓的“造谣在前”。我们的“贞女”是这么说的：

    “比如他造谣说，我说过：‘何祚庥当年主张拆毁北京城墙、何祚庥是以政
工干部的身份参加氢弹研究的等等’。很遗憾的是，这些事情我从来没说过。不
知道这种行为是不是造谣呢？但我不想要求方先生为他的造谣道歉，除了方先生
道歉的手法实在是令人叹为观止以外，还有其他的理由，我将在稍后进行说明。”

除了被我批到的那几篇，五岳散人的文章我基本上没有留意，这两则有关何
祚庥的谣言，恰恰就出现在被我批过的文章的跟帖里，所以被我记下了。第一
则“何祚庥当年主张拆毁北京城墙”，出现在五岳散人造谣说何祚庥是“毛子”
发明人的文章《那头猪是你的大姨妈？——随便调侃一下“敬畏”》的后头，有
一个叫“小虫__dotnet”的网友评论说：“拜托散人不要再用那个关于‘毛子’
的谣传了，这样使用的后果是帮助了某些别有用心的人。”而五岳散人是这么向
何院士“道歉”的：

－－－－－－－－
作者：五岳散人_　回复日期：2005-2-15　1:24:44

    那事的原委我不知道,就看总有人说这事.不过,个人而言不是很喜欢何博士,
至少这位老兄建议拆北京城墙就让我没办法喜欢他,我是老北京人,没办法.
－－－－－－－－

如果说五岳散人现在忘了一年前随口说过何祚庥“建议拆北京城墙就让我没
办法喜欢他”的话，于是便指控我造谣，这倒也有可能。但是要是他也忘了说过
“何祚庥是以政工干部的身份参加氢弹研究”，却不太可能，因为这是他一个多
月前才说过的，而且还为此和网友一来一往吵过的，正常人似乎不该如此健忘。
这则谣言就在那篇《认错如失贞的文化传统》的后头，在有人质疑他的这个说法
时，他如此回应过三次：

－－－－－－－－
作者：五岳散人_　回复日期：2006-1-12　21:20:11

    不就是给何院士辩护吗?找出来他辩护的东西,如果我说错了,我马上就认错.
    何院士用共产主义还是马列主义论证物理问题没见过方先生出来打假,在两
弹研究中做政工工作却吹自己是两弹功臣也没见他出来打假,这还号称是科学警察?

作者：五岳散人_　回复日期：2006-1-12　21:49:24

    至于何院士在两弹中是做什么的,不妨你们自己去问问,或者去看看何院士被
电视台采访时是怎么说的.

作者：五岳散人_　回复日期：2006-1-12　22:20:54

    就上面这个文章?基本属于信息含量为零,没看出来何院士到底做什么贡献了,
也不知道当时他在里面担任什么职位,是个什么角色.
    三思科学网的各位,千万别觉得我不知道各位是从那里来的,也别当我不知道
诸位都是那些人.我知道你们跟方交情比较深,但就你们这么做,实际是在害他.错
了就是错了,这么强辩实在没意思.就象上面何院士的这文章一样,只能增加别人对
他当时在两弹研究中位置的猜疑,帮不上他的.
－－－－－－－－

因为这事才过去不久，和他辩论的人都还记忆犹新，所以我见到在《方舟子
的被迫害妄想狂症状》的后面有个跟帖，有个叫“大虫二”（“小虫__dotnet”
他哥？）的网友摘出五岳散人当时说的话，质问他：“散人是记性太差呢，还是
太无耻呢？”敢于对自己不久前大庭广众之下说过的话矢口否认，还要反过来说
人造谣的，的确也只有这么两种可能性了。

五岳散人也许又要“强辩”说，他不是造谣，“只是看过这方面的文章，误
信其为真事”、“造谣这个词，是指始作俑者而不是误信者，相信这点还是能在
修辞上得到共识的”。但是在我看来，在大庭广众之下以陈述事实的语气散布谣
言，连“听说”、“在某文中看到”之类的修辞都不用，那就是造谣，不管造谣
者是不是始作俑者（我们一般来说也很难确定谣言的始作俑者）。

我们再来看看五岳散人的所谓“编造事实在后”：

  “请方先生吃饭的原因很简单，就是受某网站朋友的委托，希望他在某网站这
里把他的文章贴上一份。方先生虽然说过自己从来不到这个网站上来，但是这里
关心他的朋友不少。某网站也答应，他的文章连标点都不改动就放上去。包括何
院士想发表的东西，也是一样办理。方先生总说这些媒体是无良媒体，篡改他的
东西或者话，这次想请方先生没有这个后顾之忧的贴文章过来。
    这等大事自然是要请客的，当然，我请客也会去找网站报销。请客这事是通
过一个共同的朋友联系，并且先说好有我本人，方先生也是同意的。同时，还请
了赵南元先生与何院士。后来，朋友传来消息，称何院士有工作，吃饭的事情取
消。一点儿都不是方先生说的，他是在时间地点都确定后才知道有我这个人去，
并且是饭局的组织者。”

我并没有说五岳散人想请我吃饭的动机就是为了得到我的口误作为论据及炫
耀的资本，因为即便是造谣狂也不会下这么大的本钱。谣言往往是无意中得到的，
我只是不愿和喜欢造谣者接触，让他们有个妙手偶得的机会罢了。至于他们筹划
那次饭局的真正原因是什么，老实说我到现在也不是很清楚，包括五岳散人所说
的“某网站”究竟具体指的哪个网站我也不知道。因为是信得过的网友说要请我
和何院士（我不知道还有赵老师），我就答应了下来，并由我向何院士打了招呼。
这不过是一个很小的插曲，本来用不着多费口舌，五岳散人所说的事情经过和我
说的有出入，我也不想反过来说他“编造事实”，因为很可能他确实不知道事实
如何，但是对自己没有直接接触的事，就别说得那么肯定，什么“一点儿都不是
方先生说的”、“编造事实”。我不是五岳散人自己来请的，他何以肯定我一开
始就知道有五岳散人参与？“何院士有工作，吃饭的事情取消”的理由并不是何
院士亲口告诉五岳散人的，甚至也不是何院士告诉其传话的朋友的，而是在我得
知原来是五岳散人在组织之后，向何院士介绍了五岳散人的“历史”，商量后决
定不去，由我转告传话的朋友，再由传话的朋友转告五岳散人的，五岳散人何以
肯定那就是取消饭局的唯一原因呢？我其实很坦率地向传话朋友说了还有个原因
是因为我们不想和喜欢造谣的五岳散人见面，他没有把这层理由转告五岳散人，
也在情理之中。

说到这里，连我自己都觉得有点无聊了。不过，我对事实真相有“洁癖”，
看不惯有人造谣，尤其无法容忍有人造我的谣，当然更不想被人当成是谣言种子，
所以就只好再放下“网络名人”的架子，再来用一次“小肚鸡肠”。我可以接受、
容忍很多种不同意见，但是面对谣言、造谣者，我的肚肠的确是小得不能再小，
造谣者别指望我的大度，我也从来不指望、不稀罕造谣者、“贞女”的认错、道
歉。

附：
方舟子的被迫害妄想狂症状

作者：五岳散人_提交日期：2006-02-20 14:11
    我写了个小文，把抄袭事件的主角周叶中教授与造谣某人抄袭的方舟子做了
一个类比，说明我们这里的传统文化是一种不能认错的文化。本来也就是拿这个
当个例子来说明某些现象而已。周叶中教授沉默依然，而方先生据说是说了个
“很遗憾”——这词听着耳熟，好象撞机还是炸馆事件的时候，美国也是这么说
的。这还引发了当时英语翻译方面的一次争论。有人认为很遗憾就是道歉，有人
不这么以为。但方先生这次确实很难说是道歉，具体可见其原文。相信任何有基
本阅读能力的人，都不会认为那就是道歉——当然，也不排除方式道歉一向是这
个路子。
    文章写完后的一个多月，发现方先生做了回应。上次方先生说过我“造谣”
何院士是毛子的发明人，我写文章澄清过，只是看过这方面的文章，误信其为真
事，并且道歉了。造谣这个词，是指始作俑者而不是误信者，相信这点还是能在
修辞上得到共识的。
    这个也就不说了，因为我道歉的地方是在天涯社区，方先生不在这里出没，
而我又没本事去新语丝。大家两不相知，自然不能怪罪看不见道歉的方先生。但
这次的文章，看来又是有方先生的铁丝通报给了方先生。于是，方先生又出手了
一次。不过，这次他用的方式确实是造谣了。
    比如他造谣说，我说过：“何祚庥当年主张拆毁北京城墙、何祚庥是以政工
干部的身份参加氢弹研究的等等”。很遗憾的是，这些事情我从来没说过。不知
道这种行为是不是造谣呢？但我不想要求方先生为他的造谣道歉，除了方先生道
歉的手法实在是令人叹为观止以外，还有其他的理由，我将在稍后进行说明。
    方先生其他的例子，基本都不是我如何造谣，而是跟他的意见不同。比如说
他打击环保的人资金来源问题、《南方人物采访》的问题等。把这些东西放进来，
只是证明我跟他有意见不同的时候，不能证明我造过他或者其他人任何谣言。说
这些还有一个目的，就是说明我这个跟他吃过饭的人，其实是抱着无间道的目的
去的。如此一来，方先生被损害及我这个做无间道的小人嘴脸就都成定案了。
    请方先生吃饭的原因很简单，就是受某网站朋友的委托，希望他在某网站这
里把他的文章贴上一份。方先生虽然说过自己从来不到这个网站上来，但是这里
关心他的朋友不少。某网站也答应，他的文章连标点都不改动就放上去。包括何
院士想发表的东西，也是一样办理。方先生总说这些媒体是无良媒体，篡改他的
东西或者话，这次想请方先生没有这个后顾之忧的贴文章过来。
    这等大事自然是要请客的，当然，我请客也会去找网站报销。请客这事是通
过一个共同的朋友联系，并且先说好有我本人，方先生也是同意的。同时，还请
了赵南元先生与何院士。后来，朋友传来消息，称何院士有工作，吃饭的事情取
消。一点儿都不是方先生说的，他是在时间地点都确定后才知道有我这个人去，
并且是饭局的组织者。
    方先生在一篇文章里造谣在前，编造事实在后，其实就说明了一个问题：不
是自己阵营或者对自己阵营稍有微词，都是不能容忍的。不论在于方先生发生争
论或者不同意见之前还是之后，对于他打击伪科学的行为，我一直是支持的。有
过争论的，无非就是环保的资金来源问题与新闻采访的问题、以及上次方先生
“误会”网友波涛浩淼那次。如果把我关于打击伪环保、伪科学的文章与这些争
论做个数与量的对比，就会发现，两者根本不是一个档次上的东西。
    但即使如此，在方先生眼里，我这个造谣的前记者与无间道人士还是做定了。
而这事无聊就无聊在一个公众人物的小肚鸡肠上面，在他的眼里，只要对他表达
过不同意见的，就是居心叵测之徒。
    事情奇怪也奇怪在这里。方先生即使大名鼎鼎，在下这个无名小卒也未必需
要靠捧或者贬方先生以成名，更不用花钱请客以得到方先生的口误作为论据及炫
耀的资本。我关注的领域基本在时事上，跟科学基本不搭界，谋生的领域更是跟
方先生的名气没有任何关系，何至于想象力丰富到这个地步，以至于跟个被迫害
妄想狂似的？而且把本来不是我说过的话，硬说成是我造的谣言。在方先生的潜
意识里，早就认为只要是批评过何院士某方面的人，在其他方面也必然说过同样
的话了。
    关于这个，我只能说遗憾了。我总认为，自称可以接受鲁迅衣钵的人，总是
要有些大度的，至少可以容许批评与不同的意见，不会用屁股决定脑袋的思路来
看待问题。但这次方先生实在是让我失望了一次。我只看见这位网络名人、科学
打假英雄一付被迫害妄想狂的嘴脸，以造谣为武器打击异己。
    这也是我根本不想请方先生道歉并澄清他所造的谣言的原因，跟一个有这种
症状的人说这个，实在是缘木求鱼了。

(XYS20060228)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评《欢迎参加“1加9公益计划”》

发表时间:2006-02-23 17：43：25
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ts.html
    【方舟子按：《光明日报》记者冯永锋（笔名吕洞庭、吴穷、和风、荷风、
刘青杨、吴数山等）在2001-2002年期间勇当李正孝“纳米水”骗局的托儿、枪
手，推销过《梦幻纳米》、《真假纳米之争》等书，在《真假纳米之争》中还专
门用了一章的篇幅造谣、攻击我（参见我以前写的《光明日报科技编辑勇当“纳
米骗子”的托儿》，见“立此存照·伪纳米事件”）。现在见“纳米水”骗局破
灭了，又改投身到伪环保门下，用类似的营销方法推销起他的“环保报告文学”
来了。“云南生物多样性与传统文化研究会、保护国际、北京地球村、绿色和平、
世界自然基金会等多家环保公益组织和一些企业”如此支持一个有前科的骗子，
莫非想拉中国的骗子们都去搞环保？】

    欢迎参加“1加9公益计划”

    在云南生物多样性与传统文化研究会、保护国际、北京地球村、绿色和平、
世界自然基金会等多家环保公益组织和一些企业的支持下，光明日报记者冯永锋
撰写的环保报告文学《拯救云南》日前出版。为了推广此书，也为了倡导“环保
需要公众参与”的理念，本书特地策划了“1加9公益计划”。《拯救云南》定价
30元一本，参加者出300元，买10本《拯救云南》，自己留读一本，其余9本以最
快的速度分送给你觉得最应该读此书的人。当然，你也可以购买更多。
    收到信的人，都是冯记者的朋友。相信你一定关心云南，关心中国的生态出
路。欢迎你参加这个公益活动。此活动邀请函可以复制，你可以帮助分发给愿意
参加此活动的人。
    当前，环保著作由专家型走向普及型，由快速型走向深刻型。要达到这样的
状态，需要长时间的对一个明确问题的精心调查。此活动的所有收益，除偿还本
书的采访、出版、印刷、活动成本之外，如有余额，全将用于新一轮的环保事件
调查。目前作者已经有了明确的采访目标，预计下一本环保报告文学作品将在
2006年10月完稿。

(XYS20060223)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


造谣“粉丝”的饭局不能吃

发表时间:2006-02-19 23：54：14
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002ri.html
    昨天我在《〈南方人物周刊〉记者的电话不能接》一文中顺便提了一句“在电话
交谈时未经对方允许偷偷录音，根据美国法律，属于违法”，有人大惊小怪，好像美
国不该有这么不自由的事情似的。美国各个州对此的规定不尽相同，但是我所在的加
州对此的规定很明确。根据加州刑法第631条的规定，没有所有谈话方的同意而有意
对电话通话进行录音，是一种犯罪行为，初犯可处以不超过2500美元的罚款或不超过
1年的监禁，再犯处以不超过1万美元的罚款或不超过1年的监禁。公布非法录音内容
受同样的处罚。第632条规定，没有所有谈话方的同意而有意对私下谈话（私下谈话
的定义是在非公共场合进行的、可以合理地认为任一谈话者只愿谈话内容局限于该次
谈话的谈话）进行录音也是一种犯罪行为，处以相同的惩罚。（执法人员对犯罪嫌疑
人的窃听不受此限制）美国联邦通讯委员会（FCC）也规定，在对电话谈话进行录音
之前，必须征得所有谈话人的同意，或者在谈话过程中反复使用“嘟”音（让谈话人
知道在录音）。

    这些法规的目的，是为了保护公民的隐私权（加州刑法对此的有关规定就是放在
“侵犯隐私”这一条）。人们在日常、私下谈话中总有比较随便、不想被公开的内容，
谁愿意被偷偷录下来？即使法律不提供这种保护，偷偷录音同样是一种欺骗行为。守
法公民又不是犯罪嫌疑人，凭什么要受那些自命为“无冕之王”的流氓记者的刺探？
中国的法律不能处罚这些流氓记者、黑媒体，那么我们能做到的，就是对他们敬而远
之，不接他们的电话，甚至不出现在有他们在的私下场合，免得被偷偷录音，或者更
恶劣的，连音都不录，就直接造谣了。

    近年来我在国内活动得比较频繁了，就免不了会被邀请参加各种各样的饭局。对
此我本来是比较随便的，虽然有时候会碰上不愿见的人，也觉得无所谓。但是自从笑
蜀、李方之流在批我之前先要来跟我叙一番交情（所谓交情无非是在某次饭局上碰过
一面）以显得他们批我是“大义灭亲”之后，我对饭局邀请就要先过滤一下，即使是
朋友的邀请，也要打听一下还会有谁去，免得以后又被人把和我一起吃过饭当成批我
的资本，我做辩解还要被人怪小心眼。

    去年年底曾有几个网友要请我吃饭，因为都是信得过的人，我就满口答应下来，
时间、地点都定下之后，我又问了还有谁去，才知道原来还有一位网名“五岳散人”
的人，而且他还是不能被排除掉的饭局组织者。我考虑再三，只好不守信用一回，推
掉了这次饭局。

    五岳散人原先也是个记者，据说是我的“粉丝”（fan的错误音译），但是自从
他造谣说何祚庥发明了“毛子”被我批驳之后（参见《何祚庥、“毛子”与谣言》
(XYS20050222)），不知悔改，不仅继续散布有关何祚庥的谣言，例如说何祚庥当年
主张拆毁北京城墙、何祚庥是以政工干部的身份参加氢弹研究的等等，而且变成了
我的伪“粉丝”，这么说，是因为他抓住一切机会要攻击我、对我破口大骂，然而在
骂之前却还要标榜是我的“粉丝”恶心人。“fan”本来是指非理性地不顾一切崇拜
偶像的狂热追求者，但在中国讹为“粉丝”之后，就有了中国特色，我的这位“粉
丝”就尽干些与“fan”截然相反的事，比如造谣说我把质疑“环保组织”的资金背
景当成杀手锏，骂我这么做“不但无聊而且无耻”（参见《“环保组织”的裤裆打不
得吗？》(XYS20050502)）；骂我和剽窃者周叶中一样死不认错（骂文附后）；在我
与《南方人物周刊》、《南方周末》的争执中，他坚决地站在南方一边，以曾经是新
闻从业者的身份嘲笑批南方的人是不懂新闻规矩，甚至连我把访谈记录稿中的“个人
英雄主义”改成“英雄主义”也被他大大嘲笑了一番，认为我既然在接受记者采访时
说漏嘴说了“个人英雄主义”，就无权再把“个人”两个字吞回去（其实我此前在一
些文章中都用“个人英雄主义”，本不是什么说漏嘴的事）。

    这就是为什么我宁愿不守信用也不去和这种“粉丝”一起吃饭的原因。我可以忍
受和一个多次对我破口大骂的人同桌进餐，却无法冒险和一个有喜欢造谣的历史而且
把歪曲、造谣视为记者的权利的人私下聚会，否则难保他不会以后在文章里以方舟子
“粉丝”的身份大谈那天在饭桌上听方舟子说了什么什么，还要得意地说“谁让你那
天说漏了嘴”！

    这件事后不久，五岳散人便在网上发了篇文章《认错如失贞的文化传统》，把我
和周叶中相提并论，主要还是以我的“粉丝”的身份批我，断言我对网人徐建新关于
他不是剽窃者“徐建新”的声明一定会“润物无声”、“无法道歉”（其实我在第二
天就登了《对《评杨支柱〈方舟子疯了〉》一文所指的“徐建新”的说明》(XYS20060112)）。
这次他没法透露我在饭桌上的话了，但别人在饭桌上的话他还是忍不住要透露出来攻
击我的：

    “到了最后，周教授只好乞灵于中宣部。而方先生除了无法道歉外，还要把自己
阵营中某物理大牛的言论做一些违背自己学术良知的辩解，比如用马列主义哲学观念
指导物理研究什么的——我曾听某方先生的铁丝说，这实在是太失分了。”

    所谓“自己阵营中某物理大牛”指的是何祚庥，针对《南方人物周刊》造谣说何
祚庥用马克思主义毛泽东思想论证层子的存在一事，我在《又见妖魔化何祚庥院士》
一文中有如此评论：

    “上个世纪六、七十年代研究层子模型的中国物理学家，虽然据说是从毛泽东
‘物质无限可分’的观点得到的启发，但是是用量子力学进行论证、计算的，是真正
的理论物理研究，并非‘用马克思主义毛泽东思想论证层子的存在’，那纯属邪教宣
传资料的污蔑。”

    如果有谁认为我做这样的“辩解”是违背了“自己学术良知”、“太失分”，完
全可以有根有据地来辩一辩。我姑且相信我真有这么位“铁丝”说过这种话，就算是
我的“铁丝”，也不是我的克隆，在一些问题上和我的看法不一致，并不是什么奇怪
的事，但是如果真是我的“铁丝”，就不会愿意看到其私下的评论被拿来做为攻击我
的武器。但五岳散人乞灵于“曾听某方先生的铁丝说”做为我“违背了自己学术良知”、
众叛亲离的证明，那不仅仅是“太失分”，而且是“不但无聊而且无耻”。

    五岳散人造了我、何祚庥这么多谣言，谁见过他认错呢？“认错如失贞”，说得
还真有自知之明，我们该封他为贞女了吧。这种喜欢造谣、传谣的贞女，即使摆下满
汉全席，我们也不敢去分一杯羹。

附：
认错如失贞的文化传统

        作者：五岳散人_ 提交日期：2006-1-11 22:36:00
    金庸先生的大作《笑傲江湖》中武功最高的角色自然是东方不败，集四大高
手之力都不是他的对手，最后要不是任盈盈出到近于耍赖的手法，估计这几个人
都会死在绣花针下。但这还不是让人惊讶的地方，最让人惊讶的是，这个在出场
之前做了无数铺垫、出场之后一股阴厉之气逼人的世间第一高手，竟然就演了这
么一场就直接歇菜。他自己在临死的时候有言：既然失败了，就不用活在这个世
上。
    看来这听惯了“英明神武、一统江湖”的人士，很难正视输赢之间的转换。
对于某些人来说，失败这事就跟处女失贞一样，从此就无法英明神武下去，完全
不顾祖宗教诲中有“君子之过如日月之蚀”的话头。仿佛不硬挺着装出一付永远
正确的嘴脸，从此就无法做人似的。
    最近我知道的例子有两个。一个自然是周叶中教授对于剽窃事件气壮山河的
沉默；一个是方舟子先生对于自己错误指责某人抄袭润物无声的不语。周教授的
沉默之所以说是气壮山河，只是因为靠他的影响力居然能让中国这些大肆报道了
北大某教授抄袭的媒体集体失声。虽然无声，却有于无声处听惊雷的效果。
    而方舟子先生的润物无声之法，也算是江湖一绝。在下曾撰小文就教于方先
生，方先生反应之神速令在下自愧不如。而这次方先生误把某人当作剽窃其文章
的文窃，在某人说明后坚持不做道歉，这份镇定自若的功夫，也令在下佩服。
    周教授自然也有不少粉丝，先是说这个事件应该“再次认定”是不是抄袭，
然后对批评者贺卫方教授进行挑刺的活动。仿佛大家的智商都不足以认定一本通
篇抄袭达4、5千字、从立意到结构都与被抄袭文章一样的著作是不是抄袭似的；
也好象大家都能因为攻击贺教授而转移了视线，就此理解了周教授或其弟子的抄
袭行为 ——我的一位朋友把这种捣糨糊的人称为“职业SB”，看来还是有道理
的。
    方先生也有不少粉丝——很不好意思的说一句，其实我也是他的粉丝，虽然
不是铁丝，但也很佩服他对付伪科学的态度——也出来为方先生做某种程度上的
辩解。比如有个解释是这样的：“这里的徐建新点评过老网虫、捧过图雅，钱江
晚报的徐建新也在点评老网虫、捧图雅，老方认为他们是同一个人，合情合理！”
就我所知，中国同名同姓的实在不少，就这么个理由就“合情合理”的情况倒是
不多见。
    回到文中第一段说的东方不败这个故事，我个人觉得东方不败纯粹是让他的
粉丝与教众给害了。既然号称“不败”，一旦失败除了对不起自己的名号之外，
还对不起广大粉丝的殷切期望。他的权威的合法性是无法容忍失误的，一旦失误
就会被质疑，从而丧失领导的地位。夺天下还可以厚着脸皮当刘邦，最后一战只
要赢了就好，赢了以后还可以用战胜者的姿态篡改一下历史。作为教授与科学打
假者是输不得的，一旦被证明也象普通人一样会犯错误，其江湖地位不保。
    但这事全怪周教授或者方先生也不公平。国人把自己心目的偶像“无错化”
的倾向也不是一天两天，从打把孔圣人弄到庙里吃冷猪肉算起，被架到烤架的人
也不光是这两位。要是排个名单的话，用大点的字体打印出来，估计能从北京拉
到上海。而这种情况下，被放到烤架上的这位与自己的粉丝就产生了一个正反馈
的过程，直到架上的这位被烤熟为止。这跟我们这里的文化中重视贞洁是一个意
思，都是这么正反馈的结果。
    到了最后，周教授只好乞灵于中宣部。而方先生除了无法道歉外，还要把自
己阵营中某物理大牛的言论做一些违背自己学术良知的辩解，比如用马列主义哲
学观念指导物理研究什么的——我曾听某方先生的铁丝说，这实在是太失分了。
    何苦？

(XYS20060219)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《南方人物周刊》记者的电话不能接

发表时间:2006-02-18 17：13：11
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010002qc.html
    《南方人物周刊》在策划陷害何祚庥先生的专辑时，想要找个支持何先生的
人陪绑，其记者打电话给司马南，说是要采访他对何先生的看法。司马没有马上
答应下来，先征求我的意见。我因为此前已经和《南方人物周刊》打过一次交道，
知道这是从主编徐列、杨子到普通记者曾繁旭、吴虹飞、刘天时等等都没有任何
新闻道德和做人道德的黑媒体，干的就是以采访的名义造谣生事、损坏被采访者
名誉的勾当，接受其采访无非是给他们一次歪曲、造谣的机会，所以就建议司马
不要接受其采访。司马接受了我的建议，回绝了其采访要求。

    那一期《南方人物周刊》出来后，我看到里面还是登了一个几百字的豆腐干
文章《何祚庥特别注意证据》，署名是司马南，文后注明：“实习记者徐振江根
据电话录音整理，未经本人审阅”。我觉得很奇怪，打电话问司马南，他也觉得
奇怪。我把文章念给他听，他才明白原来是这位实习记者在打电话要求采访他
时，套了他一些话，又偷偷录了音，所以虽然司马南拒绝了其采访要求，他还是
能根据暗中录音弄出一个电话采访出来。

    在电话交谈时未经对方允许偷偷录音，根据美国法律，属于违法，中国法律
不知有没有这方面的规定，但起码也是一种不道德的行为、流氓的行径。鉴于这
个录音整理并没有歪曲原意，而徐振江不过是个刚出校门的实习记者，我本来是
不打算追究此事的。今天读到何先生《揭露伪新闻（十）——要揭露伪新闻，更
要揭露新闻腐败》，才知道徐振江在去年年底曾经在“网易部落”贴过一个帖子
《我被何祚庥表扬了》，得意洋洋地提到暗访司马南一事，还大骂司马南、何祚
庥是流氓，大概在流氓记者的眼中，正人君子才是流氓的。对这种流氓记者是绝
对不能放过的。因为何先生以前不知情，曾经在新语丝上表扬过徐振江是“合格
的记者”，为了挽回这个影响，我特地把徐振江补入新语丝的不良记者名单中。

    最后我还是想给大家一个忠告，如果大家还信得过我的话：根据我本人、何
先生、司马南的经历，《南方人物周刊》从主编到实习记者都是流氓恶棍，当之
无愧是当今中国最黑的一个黑媒体，最流氓的一个流氓窝，有自尊的人不要再和
它和它的编辑、记者打任何的交道了，甚至连他们打来的电话也不要接，马上挂
断，免得即使拒绝了采访，还是会被偷偷录音，伪造采访记录，还要得意洋洋地
在网上造谣说你是个“流氓”，没有公布的录音部分有很多“脏话，不适合发表
的话”！

附：徐振江的帖子

    我被何祚庥表扬了
    2005-12-23 17:26:46 咸阳剑客@-MiE3 /article/-MiE3-jFDXh8.html 复制
评论
    我被人表扬了，不过表扬我的是何祚庥。这多少让人有点遗憾。
    还是前几天的事情，报社的刘天时老师采访到了何祚庥，而且稿子已经写好
了，正好可以做个有争议的专题，但是没有找到支持何祚庥的人，于是让我去采
访司马南。
    我必须郑重地指出，司马南先生如果学坏的话，绝对是个合格的流氓，真的。
但是目前来说，他的正式身份还是一个学者，所以我不敢用对待流氓的手段来对
付他，我就说，司马南老师，您就谈一下您对何祚庥的印象吧……
    折腾到半夜，他还是不同意，惧怕人物周刊吧，我把这种行为理解为惊弓之
鸟。
    后来我就根据我们在说话时后的录音，整理了一个五百字的东西，当然了，
那天晚上，司马南先生绝对不仅仅说了五百字，我把那些脏话，不适合发表的话
统统剔除。考虑到司马南的一贯特色，我还是很害怕他说我断章取义，歪曲他的
伟大指示，所以，我慎重地保留了那天的采访录音，并且在稿子后面写上，实习
记者根据录音整理，未经本人审阅。
    一个星期后，网上何祚庥和南方##周刊之间的混战就开始了。我完全没有像
想到，这个事情把我也给饶进去了。
    那天中午吃饭的时候，美编王老师出去的时候，路过我的位置，说，哎呀，
何祚庥在表扬你。去看看。
    于是我找到这个文章，看完后我一直想不明白，我可能是这次混战中，南方
##周刊唯一一个被表扬的人，可是这个表扬给人的感觉怎么就这么怪呢？
    同学看到了这个文章，说，哎呀，你出名了。我说：屁，要是被流氓夸一句
你有什么可喜欢的，尽管可能他是很著名的流氓。但是说完这个话以后，我还是
慎重地深刻地检讨了我自己：何院士劳苦功高，而且又是这样的善于创新，您说：
年轻的时候，何祚庥高度关注马克思主义哲学运用到物理学；晚年，何祚庥又高
度注意把物理学理念用到马克思主义哲学上。对于这样的人物，我怎么能对他这
样不敬呢？不过我相信何院士也不会对这个比喻有什么可以批评的，老拿一个学
生说事，这个有伤院士的身份啊！
    无论怎么样，我想应该把何院士这个文章保留下来，是是非非，嬉笑怒骂，
都是一场轰轰烈烈的娱乐游戏。在这里偷偷告诉何院士，您别在这里丢人现眼拿
我这个实习记者说事了，赶快回家抱孙子享受晚年吧，“揭露伪新闻——《南方
##周刊》”的文章就不要再写下去了。不然，事情闹大了，许多事情可就大白天
下了，到那个时候，您可能就是光着身子推磨——转着圈丢人呐！

(XYS20060218)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评陈杰人《为什么要质疑何祚庥院士？》

发表时间:2005-12-18 15：35：53
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000179.html
【评】

    《北京科技报》刊登的《又见妖魔化何祚庥》一文是我的专栏文章，而不是
对我的专访。一个在吃记者饭的人连专栏文章和专访的区别都分不清或看不清就
“大跌眼镜”、这才是令人“大跌眼镜”的。

    我的文章说得明明白白，我反对的是那些以“无冕之王”自居的人连起码的
理论物理知识都没有就敢于胡乱质疑一个理论物理学家的理论物理水平和成就，
而“无冕之王”陈杰人却能弯弯绕给绕成了“对于他这种以学术身份出席与本行
毫无关系活动的不当行为，我们不需要掌握太多的理论物理知识，就可以提出合
理的怀疑。”还能义正词严地质疑我，这种乾坤大挪移的质疑水平，自然是战无
不胜，我们对他只有佩服的份，连对话的基础都没有，因为我们使用的是两套完
全不同的话语和智力系统。

    你们什么问题都敢质疑，都敢评论，为何何院士参加一下社会活动，去当个
比赛的评委就成了“不当行为”？这不是只许你们这些州官放火嘛。

    令人不解的是，中国这些伪自由主义“无冕之王”，连起码的阅读能力和逻
辑思考能力都不具备，更不要说新闻素质了，为何却个个不可一世？

（方舟子）

为什么要质疑何祚庥院士？

陈杰人
学术批评网

就在中国院士选举结果揭晓并由此引发公众对院士制度质疑之际，《北京科技报》刊登
对学术打假人士方舟子的专访。在此专访中，方氏对有关媒体质疑中国科学院院士何祚
庥“不配当科学家”的言论表示愤慨。

事情的起因是，《南方人物周刊》此前刊登访谈文章，对何祚庥的理论物理水平进行了
质疑，一个例子是，这位何院士曾经用马克思主义毛泽东思想证明层子的存在，而这种
论证被国际上证明是错误的。

针对此，方舟子通过《北京科技报》的专访诘问媒体：如果我是何院士，我会不客气地
反问记者，你是学什么出身的？学过理论物理吗？我写的有关论文你看得懂吗？你有什
么能力、有什么依据来评判我的理论物理水平高低、成绩大小、院士资格和层子模型？
怎么就自以为什么都懂，可以居高临下地质疑一个理论物理学家的院士资格和理论物理
院士的理论物理水平和贡献？还真把自己当成了“无冕之王”不成？

我很敬佩方氏过去在学术打假方面的胆略和成绩，但这次他为何祚庥的辩护，却让我大
跌眼镜。他以霸道的口吻试图禁止媒体对某个人的质疑，不仅违背了公众监督的普遍性
原则，而且有偏袒之嫌。

按照方氏的逻辑，不是理论物理学者，就不能质疑理论物理学家，那么，不是法律学者
，就不能质疑司法活动，不是官员，就不能监督政府机关的工作，推而广之，只有同行
可以监督同行，甚至，只有具有相等学术水平或者具备同等信息资源的人，才可以进行
监督，最终的结果，必然只有自己才能监督自己。

我们不否认，在某一专业领域，专业人士具有信息资源、学术资源和技术资源等各方面
的优势，但这并不能构成拒绝公众监督的理由。公众监督的一个原则就是普遍性，即公
众中的任何一员，都有权针对某个机构或者某个人的言行提出合理的怀疑，至于这种怀
疑是否成立，则应当交由具备专业水平的相关人员或者机构来认定。

以对司法的监督为例，众所周知，司法活动是具备专门法律知识的人员，依照法律规定
的程序和实体要求所为，但这并不构成否定和拒绝公众对司法活动进行监督的理由。因
为，公众监督一方面是依据常识进行监督，这种监督的作用在于发动专业监督程度，另
一方面，其重要意义更在于，不管是多么高深的知识或者专业活动，其基本前提是不要
违背常识，而对于是否违背常识的判断，公众最具有发言权。作为公众代言人的媒体，
就理所当然有权提出任何合理的质疑。

再以对何祚庥的质疑为例，众所周知，这些年以来，这位所谓的理论物理学家以院士头
衔频频出席和自己专业毫无关系的活动。一个最典型的例子是，三年前，他以院士身份
而不是公民身份充当全国律师辩论大赛的评委。对于他这种以学术身份出席与本行毫无
关系活动的不当行为，我们不需要掌握太多的理论物理知识，就可以提出合理的怀疑。

中国科学界的虚假和形式之风由来已久，院士们不务正业的现象也愈演愈烈，正是看到
了这一点，公众才对包括何祚庥在内的许多科学界人士在当选院士之后鲜搞科研却以学
术身份出席与本行毫无关系的活动表示了强烈不满，并由此导致了媒体对院士和院士制
度的质疑。

我们质疑何祚庥，不仅是对他个人学术品行的考验和拷问，更是对中国科学界不良风气
的诘难，甚至是对中国社会风气的警醒。这种质疑，只要符合基本常识，就可以提出。
任何试图压制这种质疑的言行，要么是心虚的表现，要么有霸道的嫌疑，要么是不懂常
识。对此，我们应当给予坚决回击。

(XYS20051216)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


又见妖魔化何祚庥院士

发表时间:2005-12-15 01：26：44
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000145.html
    何祚庥院士因为一贯站在反对伪科学、邪教和学术腐败的前线，虽然已经
78岁高龄，仍然直言无忌，得罪了无数的人，对他的攻击、污蔑、造谣也就无
日无之。我以前已经写过两篇文章澄清针对他的一些常见谣言（见《何祚庥、
“毛子”与谣言》，载《北京科技报》2005年2月23日；《妖魔化何祚庥院士
的背后》，载《北京科技报》2005年10月12日），今天看了《南方人物周刊》
对何院士的专访，才知道对何院士的妖魔化已经从网络张贴蔓延到了媒体报道，
觉得还有必要再说几句，算是构成一个三部曲。

    这个专访叫做什么“追问何祚庥：科学家？哲学家？反伪斗士？”，明显
就是要质问何院士的，采访之后，又拒绝让何院士看稿。之后，《南方人物
周刊》将一份号称是原稿的访谈录贴到网上论坛，加了一个引导大家批判何院
士的按语。正式出版的访谈录则有所收敛、有所删节。这两个版本都没有经过
何院士的核对，据何院士说，里面充斥着断章取义、捏造之处。

    从这个“访谈录”可知，《南方人物周刊》对何院士的了解，基本上来自
邪教攻击何院士的造谣、宣传材料，而且他们也对这些邪教宣传深信不疑，
当成事实摆出来质疑何院士，误导读者。我只举一个例子：

    《南方人物周刊》：您应该知道，有些人对您的理论物理水平乃至您的院
士资格表示怀疑。您用马克思主义毛泽东思想论证层子的存在，如今国际上也
有证明是错误的。

    何祚庥：我不知道。我没看到（这样的评价）。我可以告诉你的是，我在
进行理论物理研究时，每年发表文章10篇以上，算是高产的了。至于说贡献有
多大，最好自己少说，由历史做结论。

    《南方人物周刊》：由历史做结论，的确。但有人也由此揣测您转向所谓
科学哲学以及后来反伪科学、对众多社会事务发言，是因为您在自己的专业——
理论物理领域成绩不大、无以慰藉。

    里面的“何祚庥”说他不知道有这样的评价，这话可能是真的，因为据我
所知何院士并不注意邪教怎么骂他。我是注意过的，所以知道《南方人物周
刊》其实只是当了邪教的传声筒，那些评价都是从邪教的宣传材料搬来的，
何院士不知道这个背景，一谦虚，正中了《南方人物周刊》的圈套。

    何院士面对这种完全是在羞辱人的质问，实在是太心平气和，太谦虚了。
如果我是何院士，我会不客气地反问《南方人物周刊》的记者：你是学什么出
身的？学过理论物理吗？我写的有关论文你查过吗，看得懂吗？你有什么能力、
有什么依据来评判我的理论物理水平高低、成绩大小、院士资格和层子模型？
怎么就自以为什么都懂，可以居高临下地质疑一个理论物理学家的院士资格和
理论物理院士的理论物理水平和贡献？还真把自己当成了“无冕之王”不成？

    上个世纪六、七十年代研究层子模型的中国物理学家，虽然据说是从毛泽
东“物质无限可分”的观点得到的启发，但是是用量子力学进行论证、计算的，
是真正的理论物理研究，并非“用马克思主义毛泽东思想论证层子的存在”，
那纯属邪教宣传资料的污蔑。

    层子模型在国际物理学界获得的评价并不低，例如诺贝尔物理学奖获得
者、美国著名物理学家温伯格在《最初三分钟》一书中就曾提到中国物理学家
提出的“层子模型”，说它类似于国外物理学家稍早提出的夸克模型。所谓
“如今国际上也有证明是错误的”云云，那是邪教证明的，不是学术界证明
的。

    其实层子模型并非何院士一人提出来的，他只是参与该项研究的众多中国
核物理学家之一，是因此在1982年获得国家自然科学二等奖的四名主要完成人
之一。邪教因为痛恨何院士，连层子模型也恨上，实际上就是在诬蔑众多中国
核物理学家。

    质问一名78岁的老人为何不再搞理论物理学研究，把这也当成何院士不配
当“科学家”的一条理由，也实在是太卑劣了。莫非他们不知道科学家的学术
活动也有其活跃期和退休期？莫非他们以为搞科学研究是和信口开河、造谣污
蔑一样，是可以活到老、干到老的？

    我一向认为，科研的主力是中、青年科学家，老一辈科学家利用其威望参
与社会事务，特别是普及科学知识、捍卫科学尊严、打击伪科学和学术腐败，
起到的作用绝不亚于发挥余热继续从事前沿的科研，这是值得我们赞赏的，而
不应该去嘲讽。当然，和没有良知的人谈这些，那是对牛弹琴了。

2005.12.11.

（北京科技报2005.12.14.）

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


论《时代人物周报》的倒掉

发表时间:2005-12-13 02：08：34
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100012x.html
    听说，《时代人物周报》倒了（12月5日停刊）。看看它在《年度十大公
开信》中是如何捏造事实报道于建嵘骂人事件、污蔑新语丝的，就可知是个惯
于造谣的黑媒体，倒掉了活该！

    《时代人物周报》倒了，但是曾经在那上面造谣的李楠、孙彦德、李梓等
记者我们却不该就此放过，因为他们很可能还会流窜到其他报刊继续造谣，我
们仍然必须牢牢记住他们的大名，免得把他们写的小说当成新闻报道来读。

    也听说，《南方人物周刊》执行主编徐列因为报道“敏感人物”被降职了。
看看几个月前他是如何策划以采访的名义设圈套、以报道的名义造谣想要搞臭
我，现在又想用同样的办法搞臭何祚庥院士，就可知他是个没有丝毫的新闻道
德和做人道德的人，降职还便宜他了。对这种人应该驱逐出新闻界。在《南方
都市报》的前老总受到不公正处理时，我曾经为他们鸣不平，尽了点微薄之力
帮助他们。如果徐列有一天也有那样的下场，我却要拍手称快。

    这就叫多行不义必自毙，不要什么都怪到政治打压。下一步我们就等着天
下第一黑媒体《南方人物周刊》的倒掉，在它倒掉的时候，我也要喊一声“活
该”，对那里的徐列、杨子、刘天时、曾繁旭、吴虹飞这些造谣记者，也一个
不能放过。

    这种和黑社会一样黑的黑媒体不倒，这种和黑社会打手一样黑的黑记者不
倒，天理难容。难道他们横行的时候就没有想过总有一天会倒掉的吗？

    活该！


中国不良记者名单

发表时间:2005-12-12 21：46：21
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100012k.html
中国不良记者名单
【防火防盗防不良记者】
《北京青年报·天天副刊》黎宛冰【滥用编辑权力为其父黎鸣当打手】
《新闻晨报》倪咏娟【造谣、打手】
《人民代表报》方红群【造谣、打手】
《21世纪经济报道》左志坚【造谣、流氓】
《南京晨报》潘瑞锴【造谣、打手】
《南方人物周刊》徐振江【造谣、欺诈、流氓】
（以下为2005年12月12日版）
《南方人物周刊》刘天时【造谣、欺诈】
《南方周末》笑蜀（陈敏）【造谣】
《南方周末》李海鹏【造谣、欺诈、流氓】
《南方周末》杨瑞春【造谣、欺诈】
《南方都市报》鄢烈山【造谣】
《长江日报》刘洪波【造谣】
《时代人物周报》李楠（李北方）【造谣】
《时代人物周报》孙彦德【造谣】
《时代人物周报》李梓【造谣】
《新闻晨报》郭翔鹤【造谣、流氓】
（以下为2005年7月7日版）
《南方人物周刊》徐列【造谣、欺诈】
《南方人物周刊》杨子【造谣、欺诈】
《南方人物周刊》曾繁旭【造谣、欺诈】
《南方人物周刊》吴虹飞【造谣、欺诈、流氓】
《新京报》曹保印【造谣】
《南方都市报》张超【造谣】
《外滩画报》邢林池（鲁朗）【造谣、欺诈】
《外滩画报》陈宇（南田）【造谣、欺诈】
《科学时报》杨虚杰【造谣】
《科学时报》熊卫民【造谣】
《科学时报》麻晓东【造谣】
《科学时报》赵路【造谣】
《科技日报》尹传红【造谣】
《光明日报》冯永锋（吕洞庭）【“纳米水”枪手】
《中华读书报》李鹏【剽窃】
《中国图书商报》吴燕【造谣】
《新民周刊》李泽旭【“金娣存款”枪手】
千龙网蒲红果【“金娣存款”枪手】
tom.com林白【“金娣存款”枪手】
新华社周长庆【“天仙液”枪手】
《人物周刊》唐朝【“核酸营养”枪手】
《成都商报》白雪飞【“核酸营养”枪手】
《成都商报》韩命军【“核酸营养”枪手】
《三联生活周刊》金焱【“核酸营养”枪手】
(XYS20051209)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


陶世龙、方舟子评《南方周末》报道“众院士炮轰院士

发表时间:2005-12-10 20：11：16
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_474068790100011j.html
陶世龙按：南方周末2005-12-08 14:38:14发出众院士炮轰院士制度，很好。其
中提到“一位中科院院士透露：‘有几位院士曾联名打报告，要求国家拨款40亿
元，发展一个新项目。可结果发现，报告中的一些基本数据都算错了，其中一个
关键技术指标算错了100倍，产量算错了60多倍。后来幸亏有人发现，才及时制
止了这个错误。’”这个“一位中科院院士”就是因反对伪科学和支持学术打假
而备受攻击的何祚庥，我是从北京青年报的报道得知的。在中国科学院网站上还
有这个报道，看来南方周末的记者并未忘记，引用了这个例子，遗憾的是没记住
何院士的名字，故在此补充说明，并把2003年7月30日的原报道一并发表在此，
以供思考。---2005/12/08

方舟子按：南方周末记者能几乎全盘照抄何院士的话，当然不可能忘记话是何院
士说的。只不过伪自由主义媒体南方报业集团正在策划合力搞臭何院士，好话就
不能算在何院士头上，所以来个“为不贤者讳”，故意忘了是何院士说的。这也
是《南方周末》堕落又一铁证。

        2003年07月30日北京青年报的报道：
        北京青年报讯　7月29日，在“北京市科协成立40周年座谈会”上，何
祚庥院士呼吁，广大科技工作者（要）加强自律，避免误导公众和政府。他并希
望“科协带领科学工作者与缺乏自律这种错误倾向作斗争”。
    “曾经有几位院士，联名向国家打了一份报告，想要国家拨款40亿元，发展
一个新项目。可是结果发现，报告中的一些基本数据都算错了，其中一个关键技
术指标算错了100倍，产量算错了60多倍！后来幸亏有人发现，才及时制止了这
个错误。何祚庥院士说，人们普遍认为院士治学严谨，说话可信度高，但如果科
学家不是靠严谨的治学精神为政府决策提供参考，而是依靠自己的影响力去给决
策部门施加影响，一旦国家按照这些缺乏严格评审的错误计算进行投入，岂不是
要出大错？
    何院士随后拿起一份报告说：“这是一份调查北京市电动自行车发展对策的
报告，由某大学和某交通研究中心合作完成。其中一些支撑结论的关键数据与事
实不符。如报告里提到，北京市电动自行车有30％用的是镍镉电池，由于镍镉电
池容易造成重度污染，所以这一数据成为一些地方禁止使用电动自行车的关键依
据，可全国自行车协会曾做过行业调查，结果发现在全国各大电动车生产厂家中，
还找不到哪家厂商生产过使用镍镉电池的自行车，更不知道这30%从何而来？当
然也就谈不上因为使用镍镉电池带来的污染问题。”
    何院士还说：“报告里还有一个说法，说每一辆电动自行车占用的道路面积
有11.8平方米，骑过电动自行车的人都知道，一辆电动自行车哪里会占到这么大
的道路面积？”
    何祚庥说，作为科技工作者，尤其是院士，大家越是相信你，你治学、说话、
办事就越是要严谨，更不能因为利益因素，故意利用自身影响夸大其词。
（2003年07月30日北京青年报 曾伟报道）

下面转发南方周末的报道。

两年一度的院士增选即将揭晓，当此关口———
    众院士炮轰院士制度

        □本报记者　嘉实

    12月中旬，两年一度的两院院士增选结果即将揭晓，当此关口，一场关于
“院士制度存废”的争议，猛然袭来。
    11月16日，一家媒体报道称，于上海举行的“院士圆桌会议”上，周光召院
士建议，取消现行的院士制度。
    周光召乃中国科协主席、中国科学院前院长，其身份显赫，此言一出，顿时
引起外界关注。

    圆桌会议
    “当时一共13位院士参加。”中科院院士、著名海洋物理学家汪品先告诉记
者，“圆桌会议”由上海科技学会主办，主题为“新型工业化道路中的自主创
新”，但当时，大家不知不觉就将话题转到了院士问题上。
    汪品先首先发起了对院士制度的批判，“现在的院士类似于‘一考定终身’，
承袭中国几千年的科举制度，不少院士对自身的定位错了，社会对他们的定位也
错了。”
    “可能都对院士制度有看法吧，”汪品先回忆，“大家都开始讨论起来，但
我们只是认为院士要降温，现在社会上将院士炒得太热了。”
    而据媒体报道，周光召院士后来在发言中说，目前很多院士都七八十岁了，
几乎当上院士后没有什么新的成绩。他自嘲说，至少自己是这样。在一线的院士
即使有点成果，也可能是学生帮着做出来的。
    此外，周光召还抨击了现在到处设院士像和院士馆的现象，“这实在有点过
分，不利于年轻一代在科学上的成长。学术界应该是没有权威意识的，只有在统
一平等的基础上进行讨论才能真正造就人才，实现科技创新。”
    “但我们并没要求取消院士制度，媒体也许误解了，”汪品先说，“包括周
光召院士也只是希望改革现行制度的弊端。”
    周光召后来对与会的13位院士倡议，“如果大家同意，可以在适当时候共同
提一个议案。”
    对于这些观点，中国科学院院士邹承鲁十分赞成，他告诉记者，“现在选出
的院士，总体水平一届不如一届，虽然每届都有优秀人才加入，但平均水平不断
下降。”
    “比如，两年增选一次时间太短，人才成长也没那么快，我曾经提出建议延
长到三年一次，就我所知，和我持相同看法的人还不少，但始终未被采用。”
    邹院士认为，这种院士整体水平下降以及各种不合理情况正越来越严重，所
以有很多人不满，如果这种情况不能得到有效制止的话，还不如取消院士制度。

    制度诟病
    近几年，关于科技界的浮躁乃至学术腐败的报道不时见诸报端，2001年的
“核酸风波”、院士候选人花钱做广告、863项目申报等等，都有黑幕被揭，尽
管只是极少数，却给院士光环投下了阴影。
    曾在“核酸风波”中仗义执言的邹承鲁已年过八十，1980年当选中科院院士，
他告诉记者，学术腐败问题虽受到公众关注，但并未得到有效遏制，从某种意义
上说，似乎日益猖獗。
    一位中科院院士透露：“有几位院士曾联名打报告，要求国家拨款40亿元，
发展一个新项目。可结果发现，报告中的一些基本数据都算错了，其中一个关键
技术指标算错了100倍，产量算错了60多倍。后来幸亏有人发现，才及时制止了
这个错误。”
    这位院士感叹，人们普遍认为院士治学严谨，说话可信度高，但如果科学家
不靠严谨的治学精神，而是依靠自己的影响力去给决策部门施加影响，一旦国家
按照这些缺乏严格评审的错误计算进行投入，岂不是大错特错？“某些学者成为
院士后，往往变异为‘学霸’，”中科院一位人士说，“在学术上根本不讲科学
精神，反而捧起了‘金口玉言’这一套，其后果，往往扼杀年轻才俊的创新精
神。”
    这位人士提供的相关资料显示，我国科技界近年的世界排名不断下降：1998
年，中国的科技竞争力排名世界第13位，到2003年已降至29位；此外，中国科技
三大奖之一的国家技术发明奖以及国家自然科学奖等连续多年空缺。
    “不能将此完全归咎于院士制度，”这位人士认为，“但院士制度是我国科
研体制的‘金字塔顶’，这只能说我国包括院士制度在内的科研体制，已经迫切
需要变革。”
    另外，对院士制度诟病最多的，当数选举过程滋生的腐败。
    邹承鲁院士告诉记者，中国的院士选举制度，大体公正，但不是绝对的，
“有些院士，说得不客气些，没这个水平却被选上了，原因就是做了幕后活动。”
    以中国科学院为例，其《院士章程》中对院士增选有明确规定，新院士的产
生要经历以下几个阶段：先由归口初选部门推荐，然后汇总到中科院，由各学部
组织院士评审，最后由学部差额无记名投票选举。
    邹院士介绍，按规定，候选人与投票的院士要回避见面，“但近几年的院士
增选中，候选人自己出来活动的情况开始增多，更严重的是，不少单位和地区出
于政绩考虑，主动出面活动，不惜重金攻关。”
    “比如单位组织一场学术活动，邀请许多院士参加，好吃、好喝、好招待，
还送会议费、出席费，变相贿赂。”
    面对越来越普遍的贿选现象，邹院士认为，这些行为不禁止，院士制度就不
可能公正。为此，他多次在中科院院内会议上，呼吁选举要公开透明，“不久前
我还就此公开发表文章，希望所有候选人的资料能够在网上公布，任何人查看了
都可提意见，接受全国科学界的监督，这样才会比较公正。”
    中科院主席团曾讨论过邹承鲁的建议，在会上同意，但没能实行，“他们告
诉我，今年来不及了，下次再考虑。”邹院士说。

    特权效应
    截至今年增选结果出炉前，我国共有中科院院士687名，工程院院士654名。
    在我国，两院院士除非有重大问题出现，一般均是“终身制”，他们大部分
享受“三重”津贴：国家、省市津贴，以及院士所在单位补贴，因其所在地区不
同，数额各异。
    “在北京，科学院内院士津贴也就1000元／月，”邹承鲁院士告诉记者，
“但在外地，特别是院士少的边远省份，院士享受的‘特权’不少。”
    山东一位院士曾透露，他当选后，单位给多少万，所在市给多少万，省再给
多少万，加起来一年的“年薪”超过100万元。
    “院士的物质条件，现在大为改善了，”长期从事院士制度研究的顾海兵教
授说，“比如西部某省举行了隆重的院士配车仪式，12位院士统一配备别克轿车，
配车仪式锣鼓喧天，管号齐鸣，少先队员献花，记者云集。”
    院士因为是最高学术称号，因而就成了“万能人”，成了各界争相炒作的目
标，院士们穷于应付各种的“考察”、“颁奖”、“座谈”，用于科研的时间以
及科研成果的质量可想而知。
    顾海兵认为，“炒作使院士成了特权代名词，而巨大的利益刺激，又反过来
促使大量的人想跻身其中，因而出现了1000多名候选人竞争100个增选名额，贿
选不断。”
    对于种种衍生出的问题，两院无疑也为此头痛，中科院曾在2001年出台《中
国科学院院士科学道德自律准则》，同时还宣布，有两名中科院院士因违背科学
道德而被除名，其中一人受到法律制裁，但后经媒体追踪披露，两人多年前已被
取消院士头衔，迟至2001年宣布，其象征意味不言而喻。
    中国工程院则在2003年公布过一则消息：从2002年10月至2003年6月间，该
院共受理对院士的投诉信21件，涉及院士18人，调查结果发现，其中两例部分属
实，两人均涉及研究成果归属问题，还有一位导师发表的论文有剽窃行为。
    该院院长徐匡迪曾提出“五个不希望”：不希望出现什么都参加的“社会活
动”院士，不希望院士为了论文能在更高一级的杂志上发表而在别人的成果上挂
名，不希望院士压制不同的学术观点、轻率否定别人的科研成果，不希望院士参
加一些商业炒作和商业包装活动，不希望或就是明确反对院士参加伪科学和封建
迷信活动。
    但凭“自律”或是“不希望”，能否解决积弊已久的制度问题？无论是内部
的建议，还是院外学者的呼声都表明，院士制度已到变革关口。

(XYS20051210)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“著名学者”于建嵘骂人事件述评

发表时间:2005-12-08 21：30：05
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_4740687901000105.html
10月8日，我主持的新语丝网站刊登了严晋的文章《学术界罕见的骗局：评于建嵘
的成名之路》，对近年来因为“行走在乡间”、“用脚写作”研究三农问题而迅速成
名的于建嵘的学术履历和学术成果提出质疑，认为是“三分调研，七分编造，十分炒
作”，主要有四点：

一、据社科院的消息于建嵘目前只是一个副研究员，但他却对媒体和在简历中称
自己是研究员。

二、其成名作《当代中国维权农民群英谱》中的农民领袖，据新华社记者的调查，
他们要么向农民集资维生，要么要挟当地政府实现自己的个人利益，本地的绝大多数
农民并不认同他们。

三、于建嵘在文章中公布了大量据称由其领导的课题组所做的调查结果和统计数
据，而该课题组工作基本上是他一个人在短时间内完成的，根本不可能，怀疑他编造
数据。

四、于建嵘自称在哈佛大学费正清中心做了长篇演讲，而他其实连最基本的英语
会话也不懂。

文章登出第二天，正在美国哈佛大学访问的于建嵘用电子邮件给我寄来《致〈新
语丝〉的公开信》，对严晋的质疑一一做出答复：他是研究员，有社科院颁发的工作
证为证；反对把维权农民说成是“地痞流氓”（方按：严晋文中并无这种措辞）；他
的调查结果有记录，有的则是根据中央媒体提供的资料“按照自己的分析模型进行统
计就可以得出相关结论”；他的确不懂英语，在哈佛是用中文做的演讲。一位叫陈愚
的读者发来一篇评论，根据他本人的调查，认为新华社记者的调查不足为凭，怀疑
“严晋就是h县的某一个基层干部”，并对新语丝网站“发表如此不负责任的文章”
感到不解。这两篇辩护文章在第二天就在新语丝上登出。

之后，读者“也谈三农”和原衡阳县三湖镇党委书记陈文胜投书新语丝，对于建
嵘、陈愚的说法提出了进一步质疑、批驳。我本人也提出了一点疑问：于建嵘坚称自
己是社科院研究员，但是于建嵘所在单位社科院农村发展研究所网站今年9月发布的
一则“于建嵘赴美国进行中国农村基层领导合作研究”的消息中，却把于建嵘称为
“副研究员”，这又做何解释？

到此为止所发生的这一切，还是新语丝网站致力于学术打假5年来所经常见到的：
有人对某个学者的学术成就提出了质疑，被质疑的学者及其支持者做了澄清，别人
又提出进一步的质疑。按常规接下来应该是该学者再做反驳，或保持沉默。但是于建
嵘却采取了一个异乎寻常的空前举动：

他在10月14日给我寄来其新著《当代中国农民的维权抗争——湖南衡阳考察》的
文稿，要我审阅。我还未来得及做出反应，半天后，就收到了于建嵘《写给杂种方舟
子的信》，谩骂说“如果你不能就我颂扬的衡阳县维权抗争农民是不是‘地痞流氓’
作出‘判决’，那我就要告诉你，从你乱咬人的性格来看，你是你母亲与严晋这些地
痞流氓乱交结下的怪种。如果你认为我的这些话伤害了你，你可以到我户籍所在地人
民法院起诉我，我十分盼望用你的起诉来炒作自己。”两天后，于建嵘又再次寄来
《再致杂种方舟子的信》，内容与前封信大同小异，称：“我现在美国本来就无聊，
有你陪着玩是件再好不过的事了。”

这两封信在网上公布后，引起了轩然大波。有的人为于建嵘打气，认为对“学术
流氓方舟子”就应该用更流氓的方法来对付，欢呼总算出了个狠角色来对付方舟子了。
更多的人则是对一个“著名学者”像街头小流氓一样辱骂一位不过是提供了一个争论
平台的人感到惊讶、不解，并认定于建嵘是面对别人的质疑无力反驳，才老羞成怒的。

让那些为于建嵘打气的人失望的是，10月17日于建嵘的气就泄了，给我发来了致
歉信，为“这些信言辞如此激烈，并无故地伤害了你的母亲”表示歉意，并愿意承担
全部责任。但是又为自己找了个台阶下，声称此前的那两封信不是他的亲笔，而是
他委托一位“朋友”代写的。在我根据这些信的网络、电脑文件信息分析指出于建嵘
的这个借口漏洞百出、根本无法令人信服之后，于建嵘又变了脸，发表《方舟子你为
何如此不诚实？》继续借“朋友”之口谩骂我。

这个事件虽然很有戏剧性，但是涉及的不过是一位“著名学者”的学术道德和个
人道德问题，本来也不值得多说，甚至有的人认为没有必要再去痛打“落水狗”。
使这一事件进一步“升华”的是曾经把于建嵘评为“年度致敬人物”的《南方周末》，
在11月10日以两个整版的篇幅刊登一篇倾向性非常明显的报道《于建嵘VS方舟子：两
败俱伤的恶战》，并配发由被我批评过的人笑蜀、李方等人撰写的借此事件批评我的
“学术打假”的三篇评论文章。之后，负责该报道的编辑杨瑞春、记者李海鹏在网上
发表文章进一步攻击我，同属南方报业集团的《南方日报》、《南方都市报》等媒体
也相继发表鄢烈山、笑蜀、信力建、刘洪波等人的文章，全面攻击“个人学术打假”。
特别是笑蜀的文章更是颇有文革遗风，大发诛心之论，甚至认为：“方舟子的麦卡锡
做派现在是愈来愈明显，这样的麦卡锡做派之于学术，远比腐败之于学术要危险得多。”
“自由，还是法西斯，取决于方舟子自己的选择！”

我本人、学术打假当然都可以批评，如果我有任何不妥、错误之处，也愿意虚心
接受，乃至承担应负的法律责任。但是利用于建嵘骂人事件攻击我、进而否定学术打
假，却实在是让人觉得莫名其妙。严晋对于建嵘提出的几条质疑，有的已被证实，有
的有争议，于建嵘的破口大骂更让人起疑，无论如何这算不上是学术打假失败的例
子，不应拿它大做文章。何况，在该事件一开始时，我只是提供了一个争论的平台，
质疑于建嵘的文章我刊登，为于建嵘辩护的文章我也照登，这种做法，要比国内一般
媒体都公正得多，于建嵘却因此迁怒于我，某些媒体借机攻击我，毫无道理，后者不
过是为了维护“小圈子”的利益而不顾是非、乘机起哄，除了人身攻击，别无所能，
并没有证明我具体在哪一件事情上犯了错误。

我一贯认为，以个人的力量进行学术打假，有其局限性，个人的精力、能力有限，
可利用的资源有限，也不具有权威性，更无权力对造假者进行处理。但是在当前国内
并没有更为正规的渠道来处理学术造假的问题，因此只能暂时依靠个人的力量起到一
点舆论监督的作用。即便以后有了更为正规的渠道，也离不开个人的参与。学术是天
下的公器，打击学术造假人人有责，这是公民在法律许可范围内所享有的学术自由和
言论自由。因此，反对个人从事学术打假，就是在反对学术自由和言论自由，在当前
实际上也就是在完全否定学术打假。

2005.12.01.

（人民网2005.12.7）

(XYS20051208)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评《倘若爱因斯坦遭遇反伪斗士》

发表时间:2005-11-23 00：34：23
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000r1.html
    【评】

    在所谓“三大冤案”真相大白之后，《南方日报》还在发表“南方视点”为
其鸣冤叫屈，其支持伪科学、反对学术打假的立场不可谓不坚定，不愧是《南方
周末》的母报。尤其是最后那段把我比成痞子、牛二，要求以寻衅滋事罪追究我
的刑事责任的妙论，想必说出了南方报系的其他想要“规范学术打假”的时评家
想说而不敢直说的心里话。

    不过，在伪科学斗士把爱因斯坦拉来为自己遮羞之前，最好还是去找一本严
肃一点的爱因斯坦传记翻翻，看是不是“爱因斯坦发表相对论时，全世界没有几
个人懂”——果真如此的话，爱因斯坦的论文如何能在权威的学术期刊上发表，
又如何能引起物理学界的震撼？你以为科学家都和你们一样傻啊？

    （方舟子）

    附：
    倘若爱因斯坦遭遇反伪斗士

    作者：信力建
    2005-11-18南方日报

    最近，媒体上对反伪斗士的事迹及三大冤案报道了不少。这给了某些斗士露
脸的新机会。本来这些人已经沉寂下去，科技界有志之士可以静下心来进行自己
的研究，不必担心那几位斗士来扣帽子、打棍子，看来还是不能如愿。对斗士们
的厌烦，实在与他们嚷什么的具体事由关系不大，而是出于对这类人任意践踏他
人权利和尊严的不满以及道德上的不屑。

    不屑之一是其扣帽子的伎俩。看中一个不幸的对象之后，先是一顶黑帽子扣
过去，“伪科学”！自己当然也有现成的帽子堂而皇之地戴上，谓之“科学斗
士”。既然被批判者是“伪科学”，则必然欺世盗名，其心可诛，哪里还有进行
学术讨论或辩解的余地？确实这几个斗士的手段有效，被批者一被套上“伪科学”
的帽子，立时丧失抵抗能力，听任斗士们在其未知的领域纵横驰骋，发挥小学生
般的推理和想象力。如此一来，我国科技界有创新思想的人可要小心了，千万不
能搞斗士们常识以外的东西，那顶帽子正等着呢。

    不屑之二是其打棍子的狠辣。一副阶级斗争面孔，扣帽子之外，还要批判之、
声讨之，必欲置之于死地，然后弹冠相庆。很难不想起文革，想起那个怎样无视
他人权利和尊严的时代，扣帽子，打棍子，抓辫子，大家狂热地相互践踏。难道
非得重温旧梦？

    科技领域和其他学术领域研究探讨的正常气氛，不是靠斗士们得来的。鼓励
创造性思维，失败了，总结经验继续探索。中国的科技领域创新精神、创新成果
不是多了，而是太少了。科学研究是艰辛之路，曲折和失败是成功必不可少的铺
垫，斗士们应当回到自己的书斋、自己熟悉的领域，做一些力所能及的事，把正
常的学术争论放到学术刊物或其他学术研讨的场所去进行，而不是动辄喧哗起来，
借助媒体大加挞伐，损人名誉。不应在自己未知的领域作出只靠常识做依据的
“权威”裁判，须知在科技领域常识常常是不可靠的，更不能侵犯人权。

    看到中国反伪斗士们的张狂，便越发替爱因斯坦之类的科学家感到侥幸。爱
因斯坦发表相对论时，全世界没有几个人懂。幸亏当时没有斗士出现，否则一把
抓住，一定要他把光速每秒三十万公里、光在某种条件下会弯曲之类做出来给人
一验真假，否则立即“伪科学”，列入曝光之首。

    可惜，当今中国，有的斗士热情高涨，似乎方兴未艾。一位本来在美国搞分
子遗传学方面研究的博士后先生，把自己定位为“民间监督者”，可是，王海专
职打假的利益趋向很明确，而“民间监督者”的打假又是什么在驱动呢？借用前
人批评时事的一段话:“此辈皆少年新进，毫不更事，亦不考究事实得失，国家
利害，但随便寻个题目，信口开河，畅发一通议论，藉此以出露头角，而国家大
事，已为之阻挠不少”。倘若当真，还是早日收兵为妙。

    人们通常把不务正业而且经常捣乱的人称为“痞子”。“痞”这个字的结构
很有意思，体现中国文字的妙处:病字头里面一个“否”字。可以理解为一个病
态的人，整天就是否定别人。电视剧《水浒》里的“杨志卖刀”一段中有个牛二，
李琦把他演活了，满街人都怕他，没有正业，专职打人。若是在今天，应当以寻
衅滋事罪追究其刑事责任，大可不必杨志动手的。

    信力建 简介

    信力建，广东信孚教育集团董事长，创办人。管理教育实体约二十家（含中
小学、幼儿园、老人院和儿童福利院），目前信孚总在校人数超过一万，以基础
教育为主。

    1982年中山大学中文系毕业。据他本人介绍，在创办信孚之间，他从事过包
括工、农、兵、学、商在内的三十多种行业，当过知青，比较熟悉的是在经济领
域和哲学领域。

    由于十分喜爱阅读和思考，习惯用东西方不同的文化语境、思维方式、思维
角度看问题，在与他人交流当中常常有思想火花迸现，对现实、社会和政策也有
比较成熟、独特和具有超越性的看法。


评鄢烈山《对方舟子回应的几句说明》

发表时间:2005-11-22 00：09：06
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000p8.html
    看了这么个回应，估计当年鄢烈山专栏的那些读者心里残存的那么一点点敬
意，也要烟消云散了吧。本来还假惺惺地做“理解方舟子”的公正状，没能得逞
就破口大骂我是“妄人”、“红卫兵”、“暴民”，和于建嵘的骂娘倒是有异曲
同工之妙。

    “妄人”一词是从我这里学来的，套用一下李敖的句式：我不仅敢说某人是
妄人，而且能有根有据地证明他是妄人。在有些人看来，那叫“暴戾”，而他们
鹦鹉学舌说人“妄人”，骂人“疯狗”，笑人长相（参见《南方周末》新闻总监
杨瑞春的blog），那叫“温和”。

《南方周末》的编辑、记者是不是“充分尊重了方的权利”，那得由我本人
来说，鄢烈山有什么权利来替我回答？

鄢烈山的阅读能力也是很成问题的。我并没有说他暗示我受“反华势力”派
遣搅局，而是说他质疑我靠什么为生的春秋笔法与此相似，如果他污蔑我是
“x安”（也的确有人这么污蔑），笔法也没有什么区别。

    不就是在一份曾经办得不错而早已堕落的报纸混事吗，怎么就自我感觉如此
之好，如此之妄呢？还真把自己当成了口含天宪的“无冕之王”不成？

鄢烈山说“上次在这里答网友问时谈到他,我够温和了,他却视如仇寇.”我就
把我们上次的交锋也附在后面，让大家再重温一下他是如何“温和”，我又如何
“视如仇寇”的。也让那些不知道鄢烈山早就宣布自己转向的读者能够“理解鄢
烈山”。

附：

    对方舟子回应的几句说明

    作者：鄢烈山

    我在撰写《警惕方舟子，理解方舟子》一文时就料到他大致会有什么样反应.
上次在这里答网友问时谈到他,我够温和了,他却视如仇寇.对这种自我感觉太好
的妄人还有什么可说的呢?

    我写此文只是想借机谈自已的感受,对网上攻击和接受访谈(以及投稿被删改)
的一些感受.

    文章的阅读效果,对于方不会构成任何伤害,他本是一个所向无敌的人.说什
么我暗示他受"反华势力"派遣搅局,他产生这种联系在我看来是美化他.读过一些
我文章的人都知道我是一个"亲美分子",根本不会这么污蔑人,我若要污蔑人倒可
能说他是"X安"的.

    我现在感到对不起的是南周的杨瑞春和李海鹏,他们对于方的文章的处理是
非常认真的,在行使采编权时充分尊重了方的权利,与我打过交道的某些媒介记者
编辑完全不一样.我忽略具体对象和事件,笼统地谈受访者\作者的感受是对他俩
的伤害.__对南周有无伤害无所谓,反正南周这些看被人骂惯了,多我一个也无妨!

    _____________________________________

    鄢烈山的立场颇为奇特，不问是非对错，而是“同情弱势一方，警惕掌握话
语权的一方”，按照这个立场，凡是被揭露出来的造假者，都成了值得同情的
“弱势一方”，甚至过街的老鼠也该同情，值得警惕的倒是那些喊打的人了。

    _____________________________________

    瞧,这是什么话!我说他是个"自我感觉太好的妄人",实在是很温柔的.
    就算你方某人是握有终审权的大法官,就算人家被"打假"的人是犯罪嫌疑人,
那他也还是人,不是可以人人得而诛之的过街老鼠,还有基本人权.视人如鼠,与暴
打老舍的唯我独革的红卫兵,与自以为正义而逮住小偷就往死里打的暴民,有多大
差别?美国的面包改不了骨子里的暴戾.

我对“公民写作家”鄢烈山也很遗憾

·方舟子·

国人的脑袋多由屁股所决定，时评家也不例外。我“攻击”王怡、林达（即
“知名旅美学者”丁林）弄虚作假，“著名时评家”鄢烈山对此表示很遗憾，便
是由其“自由主义”屁股所决定了的。如果鄢烈山的屁股是坐在伪科学、学术造
假一边，当然会反过来要像许多人那样对我反对伪科学、揭露学术造假表示很遗
憾了，而不是赏我一句“应该是有价值的”。

我对鄢烈山也是“不大熟悉”。2001年我去老《南方周末》编辑部座谈时他
在座，没有发言，没给我留下什么印象。我看过他以前的一些杂文，虽无文采，
但能切中时弊，敢说话，不像王怡、林达之流以谎言欺世，“应该是有价值的”。
但他最近得了官定“鲁迅文学奖”之杂文奖，感激涕零之余，在获奖感言中宣布
现在中国已进入“公民社会”，“偏激”的鲁迅已经过时，因为据说鲁迅和“奴
才”、“驯服工具”、“阴谋家”、“暴民”、“帝王师”、“传教士”一样，
都是站在“公民”的对立面，因此著名时评家号召大家告别“鲁迅风”、代之以
“公民写作”。其帮闲之态可掬，对此，我也很遗憾。设这样的奖项，给这样的
人才，对不起“鲁迅”，最好还是换个冠名，比如改叫“公民写作家”所推崇的
“胡适”。

对中国式的“公民”为何物，鲁迅在1931年曾写过一首《公民科歌》，虽是
老歌，词已过时，但拉来给“公民写作家”捧个场，调子也还合适：

何键将军捏刀管教育，说道学校里边应该添什么。首先叫作“公民科”，不
知这科教的是什么。但愿诸公勿性急，让我来编教科书，做个公民实在弗容易，
大家切莫耶耶乎。第一着，要能受，蛮如猪猡力如牛，杀了能吃活就做，瘟死还
好熬熬油。第二着，先要磕头，先拜何大人，后拜孔阿丘，拜得不好就砍头，砍
头之际莫讨命，要命便是反革命，大人有刀你有头，这点天职应该尽。第三着，
莫讲爱，自由结婚放洋屁，最好是做第十第廿姨太太，如果爹娘要钱化，几百几
千可以卖，正了风化又赚钱，这样好事还有吗？第四着，要听话，大人怎说你怎
做。公民义务多得很，只有大人自己心里懂，但愿诸公切勿死守我的教科书，免
得大人一不高兴便说阿拉是反动。

附：
『天涯了望台』 [人物专访]著名时评家、原《南方周末》高级编辑鄢烈山专访
现场

    作者：鄢烈山　回复日期：2005-5-18　22:00:47
          作者：亚历山大大帝5　回复日期：2005-5-18　21:57:12
              第三次提问：请问鄢老师,您对方舟子先生如何评价?
          ___________________________

      方舟子先生我不大熟悉.他在南方周末发表的那些反对伪科学以及他揭露
学术造假的文章应该是有价值的.但是他可能比我还偏激,他攻击王怡、林达，我
很遗憾。

(XYS20051122)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《南方周末》记者抄袭案

发表时间:2005-11-20 20：16：51
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000nh.html
    我在《“《南方周末》现在真是堕落了！”》一文中曾提到：

    三天前有一名《南方周末》记者告诉我，说有人往《南方周末》投稿信箱寄
了据说是摘自我的文章的一段话，里面有“《南方周末》现在真是堕落了”等语，
问是否是我写的。我记不得我曾经写过这些话，要该记者把这段话转给我以便核
对。催了两次，至今没有收到。不管我以前是否写了那句话，在今天（11月10日）
看了《南方周末》用2、3两版的篇幅做的专题《于建嵘VS方舟子：两败俱伤的恶
战》之后，也不能不感叹：“《南方周末》现在真是堕落了！”

    这个《南方周末》记者就是李海鹏。他在看了我这篇文章后，在11月15日晚
上打电话给我最后一次和我沟通时，顺便也说明了这件事。他说，根据他们的调
查，那一段话不是摘自我的文章，而是摘自《江南时报》一个记者的文章，是指
控《南方周末》的一个记者在一篇有关环保志愿者的报道中抄袭了他的文章的。
《南方周末》编辑部对此很重视，做了调查，发现抄袭的指控是不成立的，与
《江南时报》的记者对质，他也不敢再坚持这个指控，因此这件事就算过去了云
云。

    昨天一个朋友又向我提及这件抄袭公案，并向我提供了相关资料。我做了比
较，发现《南方周末》的记者的确是抄袭了别人的文章。

    指控《南方周末》记者抄袭的是《江南时报》记者高学军，他在《在南京大
学生环保社团论坛上的发言》（曾提交新语丝发表，XYS20051029）一文中说：

    “值得一提的是，宜兴的环境污染问题和吴立红本人都已经受到广泛关注。
从媒体这方面来看，《江南时报》是省内发行的报纸，但依托人民网的优势，我
的报道在网上被广泛转载，然后是南风窗杂志约我撰写了一个长篇报道，随后是
《南方周末》在这个月做了一个关于吴立红本人的报道，影响相当大。需要告诉
大家的是，《南方周末》现在真的很堕落，记者很懒惰，他们的文章基本是我的
文章为蓝本写的，许多话是原文照抄，非常不幸的是，《江南时报》的文章网上
转载率很高，因此《南方周末》在这件事情上肯定会遭很多人笑。”

    高学军关于环保志愿者吴立红的报道刊登在《江南时报》2005年7月28日第
五版，人民网把这篇报道取名为《一个太湖卫士的十年求证》登出，见：
http://env.people.com.cn/GB/1073/3576705.html

    《南方周末》在10月13日发表记者曹筠武的报道《环保农民吴立红：不愿做
温水中的青蛙》，见：

http://www.nanfangdaily.com.cn/zm/20051013/xw/rw/200510130025.asp

    将两篇报道对比，可知高学军的指控是成立的。曹筠武的报道虽然篇幅比较
长，但是以高学军的报道为蓝本写的，而且许多话的确是照抄的。例如：

高文：

    陈法庆认为，搞环保要讲究策略，吴立红的方式需要改变。与陈法庆相
比，吴立红的环保经历的确单调乏味了些。他总是举报、举报再举报，单调到与
他接触的媒体记者普遍觉得无法将其作为新闻报道。

曹文：

    与陈法庆相比，吴立红的环保经历的确单调了些。他总是举报、举报再举
报，单调到与他接触的媒体记者都觉得无法将其作为新闻报道。陈法庆说，搞环
保也要讲究策略，吴立红的方式需要改变。

    上面这段话，曹文只是把高文略做改动而已，调换了句子顺序而已。

高文的结束语是：

    让他感到欣慰的是，最近，有两个全国性的环保奖组委会已经向他发出了
邀请。在花光了多年的积蓄、经历了长时间的艰险之后，他第一次离自己的荣誉
如此之近。

曹文的结束语也差不多一样：

    惟一能让吴立红稍感欣慰的是，不久前，全国民间十大环保人物评选组委
会向吴立红发出了邀请，目前正在评选之中。在花光了所有积蓄，忍受了无数苦
楚，经历了十多年艰辛之后，吴立红生平第一次离荣誉如此之近，而他离自己的
理想，却仍然如此之远。

    《南方周末》自诩是“中国影响力最大的一份周报”，其记者却去剽窃其他
报纸的报道，这是堕落。面对如此明显的抄袭，其编辑部居然在调查后还视而不
见，认定抄袭的指控不成立，更是堕落！

2005.11.19.

(XYS20051120)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评鄢烈山《警惕方舟子，理解方舟子》

发表时间:2005-11-20 20：15：26
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ng.html
【评】

    鄢烈山的立场颇为奇特，不问是非对错，而是“同情弱势一方，警惕掌握话
语权的一方”，按照这个立场，凡是被揭露出来的造假者，都成了值得同情的
“弱势一方”，甚至过街的老鼠也该同情，值得警惕的倒是那些喊打的人了。

    鄢烈山声称不因学术观点上认同于建嵘而袒护于建嵘，但是他的倾向性偏颇
到让人怀疑他的眼睛长到了后脑勺，明明是于建嵘一再邀请要我去和他打官司，
声称他辱骂我的动机是为了逼我去告他损害名誉权，而鄢烈山却能看成是我“动
不动就用‘法庭上见好了’之类的话来堵人的嘴、壮自己的胆，那跟仗势欺人的
官僚蛮横地说‘你去告呀’差不多，惹人憎。”反倒是于建嵘没时间、没金钱来
跟我打官司。

    鄢烈山声称：“南方周末的老同事对我说，方舟子出道之初，‘打假’是十
分严谨的，对起疑之处反复求证和咨询，多方核查，功夫做得很足；如今俨然
‘打假’权威，以‘常胜将军’自居，不免志得意满，似乎全知全能，发表言论
就未必那么谨慎了。”老实说，我很怀疑是否真有这么位“南方周末的老同事”，
因为我以前虽然多次和《南方周末》合作打假，那也只限于我给他们提供一些信
息和证据，他们对我进行求证的细节并不了解，决不会看出我以前的做法和现在
的做法有何区别。“南方周末的老同事”或鄢烈山能够看出我现在“发表言论就
未必那么谨慎了”，那当然是比我还知还能的，能不能具体指出由我主打的哪个
案例中不谨慎之处？如果指不出来，就说人“俨然”“自居”“似乎”，那不过
是诛心之论。

    在接受电视、网络和报刊的采访时，我被多次被问过我以何为生，对这种涉
及隐私的问题，我也坦然相告。事实上，早在2001年美国《科学》对我的报道中
就已涉及这个问题。鄢烈山真对我的“打假”如此关心，不会不知道吧？如果有
疑问，做个简单的求证也不难知道。却仍然污蔑我“以做‘学术宪兵’、发表
‘游击’文章为专职”，质疑“至于他有没有闲钱、靠什么为生，我一直不得其
解”，这种春秋笔法，几乎和那些污蔑我是受“反华势力”资助、派遣到中国破
坏学术界的安定团结的文革笔法没有什么区别。

（方舟子）

附：
警惕方舟子，理解方舟子

作者:鄢烈山
选稿:上官贤
来源:东方网        2005年11月20日 09:54

    《南方周末》11月10日发表《于建嵘VS方舟子：两败俱伤的恶战》之后，
“南周”也成了当事一方；助战和观战的网民甚众，有人说这是“三败俱伤的恶
战”，尽管方舟子是从不服输的斗士，并不认为自己有什么“伤”有什么“败”。

    我现在来谈论这场混战，一不以“南周”的立场，二不因学术观点上认同于
建嵘，基本上是以“战地观察员”的身份。如果说我的言论有倾向，那么坦白地
说，那是由于我与于建嵘和方舟子都有相似的遭遇。在于方之战中，我同情于；
在方舟子与“南周”之争中我更同情方舟子；二者一以贯之，我同情弱势一方，
警惕掌握话语权的一方。

    先说方、于之战。理论上讲，文化人之间的争端应当“笔墨官司笔墨打”，
即使有“诬蔑不实”之词，觉得被污辱被损害的一方，可以拿起笔来澄清事实和
是非；如果觉得来者不善，根本就是存心颠倒黑白、毁人名节，那么，可以诉诸
法庭打名誉权官司。然而，实际上这样做，对被“攻击”的一方来说，往往很难
或者很不合算。以于建嵘为例，他作为一个学者，要调查研究要读书要讲学要写
作，日程排得满满的，只恨分身无术，哪愿分心去与人论是非？怎比得方舟子以
做“学术宪兵”、发表“游击”文章为专职，有那么多“闲心”和“闲暇”（至
于他有没有闲钱、靠什么为生，我一直不得其解）？就算于建嵘也不缺钱，又愿
意中断一切工作计划来应战，他怎比那方舟子经营“新语丝”多年已成气候，具
有方舟子那么大的影响力？那就上法庭吧？说得好轻巧！不谈诉讼费，不谈司法
是否公正胜败难卜，于建嵘凭什么愿意将自己置于貌似原告实为“被告”的地位，
花大量的时间来准备质证材料以自证清白？尚未修炼到“卒然临之而不惊，无故
加之而不怒”境界的于建嵘，既不甘受辱万分气恼，又不愿分心奋勇应战，情急
之下以骂人的方式泄忿，于敌无伤于已有损，实为不智，我辈当引以为戒。

    对于方舟子来说，最应对他保持警惕的是他自己。南方周末的老同事对我说，
方舟子出道之初，“打假”是十分严谨的，对起疑之处反复求证和咨询，多方核
查，功夫做得很足；如今俨然“打假”权威，以“常胜将军”自居，不免志得意
满，似乎全知全能，发表言论就未必那么谨慎了。方舟子的网站看似非官办，没
有国家强权支持，但它对于某个具体的人来说，其话语权已然强势，具有相当的
杀伤力。而任何权力一旦处于强势，都有被滥用的可能，都需要权柄掌握者特别
警醒自己谨言慎行；都需要公众对它保持一定的距离和戒心。假如于、方之战中，
方舟子是被“严晋”利用了，那就更要引起方舟子的自省。不要动不动就用“法
庭上见好了”之类的话来堵人的嘴、壮自己的胆，那跟仗势欺人的官僚蛮横地说
“你去告呀”差不多，惹人憎。

    再说方舟子与“南周”之争。我曾撰文支持教授要求采访者付费,我认为是
否接受采访及受访提什么条件,是被要求受访者的权利,一旦双方达成口头协议就
得遵守，协议至少在道义上是有约束力的。方舟子说他“唯一提的要求是在报道
中涉及我的部分和对我的访谈记录定稿之后在发表之前必须经过我过目和确认”。
我认为他的这个要求是正当的。不要说记者采访时往往没有录音，就是有录音，
像我这样不能出口成章而习惯于对着稿纸推敲的人,也不希望未经自己认可的
“访谈”拿出去公开发表。我心太软接受记者采访时，有几次没有坚持确认后发
表,结果登出来后发现，有的根本不是我说过的话,有的是“两点论”变成了歌功
颂德的“一点论”。如果某些不怀好意盯着我的人看到了，肯定有蛆可嚼，叫我
有口难辩。以后，若有记者要采访我，说发稿时间紧来不及给你看，我会对他说：
那是你们的事，拜托了，不要理我好哪！我现在能理解王志文为何怒骂娱记，那
不是“耍大牌”，而是被人瞎编乱耍的恼恨。

    当然，作为受访者应当承认编辑有权根据需要删节和整合版面，记者也有权
根据自己的观察和观点写出他的采访记。对于引文没什么好说的，必须作者“认
账”；对于删节和剪辑，是否颠倒了逻辑关系产生 “歧义”，可能双方会有不
同理解，边界也不是十分清晰，需要双方协定。总之，掌握发表权（话语权）的
媒体对于受访者、作者就是强势，必须尊重他人，慎用编辑权。尽管在这一点上，
方舟子可能是个例外，他也掌握媒介，又能言善辩精力充沛。

    作为编辑，我也常删改人家的稿件呀。谁若不满意，不相信我的编辑能力，
不体谅我无终审权的无奈，双方不能达成谅解和互信，那就不来往是了。

    至于平常投稿，我能体谅编者审者的删改，对于乱删胡改使我文章有伤大雅
的媒体，我的抗争只能是不再给他们投稿。我自忖“牛”不起来，却很欣赏严秀
老前辈与郑也夫教授的硬气：前者投稿注明“不得改动”；后者在稿后声明“若
有改动，须经本人过目”。

(XYS20051120)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《南方周末》岂止是堕落而已——答其编辑杨瑞春、记者李海鹏

发表时间:2005-11-16 13：18：30
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mk.html
    说《南方周末》堕落，并不是什么新观点，近一、两年来一直有人在网上这么说。也一直有人为这种堕落找借口，说是受上面打压的缘故，要大家体谅。这一份报纸的日子曾经过得很艰难，所以即使出现了一些令人摇头的报道，也让人不忍心去批评。现在《南方周末》显然成功地完成了堕落过程，再出现恶劣的报道就未必和上面的打压有什么关系，而是其编辑、记者自觉自愿的。比如这一次有关于建嵘谩骂我的报道，其偏颇就完全是由于其编辑、记者素质太差导致的，不仅仅是新闻素质差，更是由于道德素质差，不仅仅是新闻道德差，更是做人的道德差，从《南方周末》新闻总监杨瑞春《致方舟子的信》和李海鹏《负责报道“方于之争”的南方周末记者回应方舟子》即可印证这一点，让人知道现在的《南方周末》不仅是堕落，简直就是无耻。
    我这次对《南方周末》的指责，主要有两点，一是言而无信，违背在报道中涉及我的部分和对我的访谈记录定稿之后在发表之前必须经我过目和确认的约定；二是没有客观、中立立场，把于建嵘骂我的事件定性为“两败俱伤”，还组织了我的论敌写的三篇文章乘机攻击我和学术打假。
    杨瑞春对我们之间的约定并不否认，承认“您接受采访时提出过这样的要求，而我们也已经答应”，而李海鹏则矢口否认：“方舟子自称有‘确认’权，那是他自己一厢情愿。”事实上，在采访前关于在报道中涉及我的部分和对我的访谈记录定稿之后在发表之前必须经我过目和确认，是我对所有想要当面采访我的报刊记者的一贯要求，我也一再公开声明我的这个要求，而且认为这是被采访者天经地义的权利（据我所知，这也是西方主流媒体都尊重的权利），不答应这个要求的记者，我根本不可能浪费时间接受其采访，对于答应了又不守信用的报刊（例如《南方人物周刊》、《外滩画报》）我都加以谴责。在差不多同时，与《南方周末》同属一个报业集团的《南方都市报》的记者姜英爽也想要采访我，我当即提出了这个要求，她回答说她早就知道我的这个要求，并且保证会做到，而且也的确做到了。所以我虽然以前也对《南方都市报》有过批评，但对他们这一次的守信用要表扬一下。而李海鹏为了替《南方周末》的不守信用遮羞，居然无耻到去否认有过这个约定，在众多曾经采访过我的记者面前公然撒谎，就不怕从此在记者圈中被视为骗子？
    杨瑞春比李海鹏诚实一些，承认有过这个这个约定，对为何没能遵守这个约定，她的解释归纳起来有这么几条：
    一、于建嵘没有提出类似的要求。——于建嵘愿意相信将他评为“2004年度致敬人物”的《南方周末》不会记错或歪曲他的话，那是他的事，和我无关。
    二、编辑有删节的权利。——但是被采访者也有要求删节后再经其审核以免断章取义的权利。在这两种权利发生冲突时，应以双方事先的约定为准。《南方周末》既然事先答应了我在发表之前看定稿的要求，就不能在事后又以编辑的删节权做开脱。如果《南方周末》要坚持这个权利，或者干脆像李海鹏那样否认被采访者的“确认权”，那就不应该事先答应我的要求，我也就不会接受其采访。我并不稀罕《南方周末》的采访，事实上，我一开始拒绝了李海鹏当面采访我的要求，叫他有问题发电子邮件给我，而李海鹏死皮赖脸地纠缠我，非要我在第二天离开北京去杭州之前愣是从排得满满的安排中腾出午餐时间接受其采访（让我差一点赶不上下午的飞机），信誓旦旦以《南方周末》的声誉保证绝对不会像《南方人物周刊》那么不地道，我考虑到我和旧《南方周末》的渊源，就给了他一次机会。他现在又翻脸不认人，根本否定被采访者的权利，这等于承认了当初答应我的要求，乃是为了骗取我的信任接受其采访。这是什么行径？这是骗子的行径！
    三、在出报之前的几个小时由于版面调整被迫删节，来不及再让我确认。——给我发个电子邮件，打个电话让我去上网收邮件确认，几个小时的时间绰绰有余了。就算来不及，也应该在出报之前和我说明一下取得我的谅解。
    四、虽然删节，但是并没有歪曲我的原意。杨瑞春说：“我做删节的原则，一是不违背被访者本意，一是重要性原则。比如说您谈了很多‘伪环保’问题，也许对您意义重大，但是对我们关心的主题关系并不是很大，所以我也多少做了取舍。”“幸而您同时把您的全本和我们刊发的版本一同放在了网站上，我想大家确实可以比较一下，删掉的部分是否歪曲了您的原意。或者您也可以直接指出来供我们探讨研究。”李海鹏也说：“方舟子自己表示，他的访谈遭到了扭曲——‘对话被删得七零八落，不能再准确表达我的原意。’可是我横看竖看，看不出来怎么个不准确。”
    在被删掉的问答中，有的恰恰是与报道和评论的主题关系重大，非常重要的，例如我对“举报文章发表在这里，应该文责自负，还是作者与网站共同负责？”和“靠个人打假，对中国的学术空气的净化效果有限。那么中国的学术监督该如何开展？”这两个问题的回答，正是这个风波的重点，如果登出来，就驳斥了笑蜀等人对个人学术打假的指责。为什么如此重要的问答要删掉？
    在保留下来的问答中，编辑也做了删改，有的违背了原意。例如：

    记者：作为以学术打假为主要内容的知名网站，新语丝审核、遴选举报投稿的标准是什么？
    方舟子：我并不在意来稿的用词是不是激烈，只看它有没有依据。如果文章中举出事实，我会核实这个事实是否存在，如果文中有推论，我会进行逻辑判断。至少要看起来有道理有依据，我才会发表。【对不涉及新的事实的评论性文章，发表的标准会低一些，但】最低标准是不选用新冒出的ID发表的评论文章和跟贴，发言要有可信赖的来源。

    在这个回答中，我实际上提到了两个发表标准，一个是发表举报文章的标准，一个是发表评论文章的标准，后者低于前者。但是编辑删掉了“对不涉及新的事实的评论性文章，发表的标准会低一些，”这一句，把两个标准变成一个，让读者误以为我发表举报文章的标准很低，难道这不是违背了原意？

    又如：

    记者：有时候你很难让人理解，比如说在新语丝网站上开列论坛黑名单，声称来自“关天茶社”等论坛的转贴一律删除。这好像是“一篙打翻一船人”，这样的事情多了，很多人就会认为你很武断。
    方舟子：【这个黑名单的出现是在1999年的时候，当时有一些人把这些论坛的政治、宗教方面的帖子转到新语丝的论坛上来，作为一个不欢迎此类转贴的论坛，新语丝当然要删贴，结果删不胜删，删掉了还有人抗议，因此我就贴了这个公告。作为论坛的管理者，我想我有这个权力。这个公告现在还在，算是历史的记录，也就没有必要改了。】其实大家何必要管我是什么样的人呢？在网上有很多人攻击我的性格为人，说我没人情味，没人性，其实不管他们说得对不对，这些东西都不重要。关键是，我做事有没有依据，有没有道理。

    编辑删掉了我对为何开列论坛黑名单的说明，让读者的感觉是我默认了那么做的确“很武断”，没有道理，只能请大家不要管我是什么样的人。这难道不是违背了原意？

    再如：

    记者：敌人遍天下的感觉怎么样？
    方舟子：我觉得无所谓了。树敌与我的性格有关，我不怕得罪人，打假本来就是一件得罪人的事。【有些假的东西，我看到了，不说出来难受。“一家哭何如一路哭？”这是范仲淹处罚贪官时说的话，那个贪官的家人很可怜，可是范还是坚持处罚。我的想法与此近似。对于树敌过多，我早有心理准备，也不觉得会带来让自己的生活陷入困境的麻烦。】

    编辑删掉了后面的说明，让读者以为我不怕得罪人仅仅是因为性格，而不是出于社会责任感，这难道不是违背了原意？

    杨瑞春和李海鹏都声称他们的这组报道、评论“客观、公正、中立”，但是在他们的答复中，却暴露了其倾向性：
    例如，李海鹏说：“‘没有录音’就更有意思了。在电话采访时，方舟子远在千里之外，就能看见我有没有使用录音设备。”现场采访是主要的，电话采访是补充，如果现场采访没有使用录音，我不知道为何偏要在电话采访中使用录音？如果要在电话中使用录音，必须预先告知对方，如果偷偷录音，按美国法律是违法的，中国法律可能没有这方面的规定，但是也是对通话者的极大不尊重，是只有要做揭露性报道进行暗访时才使用的不正常做法。李海鹏暗示他可能偷偷对我使用录音设备，岂不是在暗示他就是为了揭露我才来采访我的，岂不是承认了在对我进行欺骗性采访，自打其“中立”的嘴巴？
    又如，李海鹏在否认被采访者有“确认权”时，举例说：“如果在我们做批评报道的时候都去请受访者看稿并尊重对方的意见，大概什么都甭想发出来了。”这岂不是也在暗示对我的采访、报道乃是“批评报道”，因此可以不尊重我的意见？
    李海鹏的报道声称这场风波的结果是“两败俱伤”，这是一个主观的判断，哪有“客观”可言？李海鹏如此解释其主观判断称：“于建嵘之伤自不必说，方舟子之伤也显而易见。报道中讲得清清楚楚，方舟子之伤，在于此事并非因方舟子而起，‘反方派’却突然群起而攻之，方舟子作为受害的被骂一方，人格与事业却受到空前攻击。因此这个‘伤’，归根结底是方舟子的学术监督乃至整个中国学术监督事业之伤。”原来他认为有人攻击了我的“人格与事业”，我、学术监督就被“伤”了。在接受其采访时我了解到，李海鹏此前其实根本就不了解我的经历，连我的文章都没有读过几篇，接到采访任务就匆忙来找我，如果他对我的经历有所了解的话，就该知道自从我开始了“学术监督”之日起，对我的人格与事业的攻击就无日无之，“反方派”总能找到种种理由对我群起而攻之的，这一次的攻击既非空前，更非绝后（稍后发生的所谓“科技打假三大冤案”一事声势要大得多），如此说来，我、学术监督岂不是一直在受“伤”？有如此奇怪的逻辑的人，除了说他弱智，无话可说。
    李海鹏认为如果报道用了“方舟子大获全胜”，我就不会批评《南方周末》“完全没有客观报道的立场”，则纯属小人之心。我一直在批评中国的记者把新闻报道当成评论来写。评论可以宣布“方舟子大获全胜”或“两败俱伤”，记者则不可下这种主观的判断。记者的责任是“报道事实”，而“理解事实”则是评论家的事。这不过是我多年来阅读美国主流报刊所得到的一点体会。李海鹏嘲笑我的新闻观念还停留在简讯时代，他的“理解事实”似的报道才符合“现代新闻的要求”，表明此人连如何写新闻报道的门都还没摸着。
    针对《南方周末》从我的论敌那里组织了三篇一面倒地批我的评论文章一事，李海鹏声称要教导我一个常识：“投稿或约稿评论都不代表媒体自身立场。”但是他自己显然是不相信这个常识的，否则就不会指责“新语丝”网站“刊载了13篇关于‘方舟子杨瑞春’的评论文章，中立的一篇，其余12篇均站在方舟子的立场上反对、攻击、嘲讽〈南方周末〉。”还来向我要“公平”，对“刻意制造片面的舆论势头感到齿冷”。把一个同人网站当成新闻媒体来要求，本来就是一件可笑的事。我从来就不掩饰，而且公开表明自己在打击学术腐败、新闻腐败和伪科学等问题上的倾向性。但是有一件事我自信要比包括《南方周末》在内的新闻媒体更“公平”：我不会肆意删改来稿，而且还给被批评到的人澄清、辩解的机会，照登其来信、来稿。《南方周末》做得到吗？新语丝网站让李海鹏“齿冷”，正是“因为他不会相信自己做不到而别人做得到的事实”。
    事实上，那三篇文章是代表了《南方周末》的立场的。李海鹏认为“〈南方周末〉刊登那三篇评论文章正是因为它们有道理”，杨瑞春则认为“曲水”的文章“是代表我们对于这种状态的思考的”，便是明证。
    在我发表《“《南方周末》现在真是堕落了！”》一文之后，李海鹏曾经在11日晚上和15日晚上两次打电话给我，表示要和我私下沟通沟通。现在李海鹏既然洋洋得意地公布他和我在电话里沟通的某些内容，那么我也奉陪。当然，这种两人之间的对话没有佐证，所以只能是取决于读者相信哪一位的为人了。
    11日晚上，李海鹏在电话中向我表示了如下的意思，这些意思与他现在写的这篇文章的内容完全不同：
    他说，他在采访我之前对我并不了解，没有具体读过几篇我的文章，对我的印象都是从网上那些攻击我的文章中得来。他在采访我之后，改变了对我的印象，认为我是一位值得敬重的人，绝对没有想在报道中丑化我的意思。如果我和《南方周末》之间存在误会的话，并非他的责任。
    他说，他是在看到报纸后才知道对我的访谈被做了大量的删节。他认为这些删节让我的观点没有得到完整的表达，对我是一种损害，对他本人也是一种损害，因为白写了那么多字。
    我表示如果仅仅是删节，我可能还不会批《南方周末》（我可从来没有说过我对删节“不在乎”），令我感到恶心的是用了个“两败俱伤”的标题，更恶心的是还去找笑蜀、李方等人来批我。李海鹏对此又解释说：
    那不是他取的标题。他的原标题是《于建嵘骂人事件》，后来觉得标题不吸引人，又改成《知识分子病了吗？》。现在的标题是编辑改的。
    那三篇评论文章是编辑组稿的，他本人并不知道。他认为“曲水”的文章还比较中立，但是李方文章就太过了，他尤其不能赞同笑蜀的观点。
    老实说，在这么沟通之后，李海鹏给我的印象还不算坏，我也相信那是他的真心话，责任应该主要由编辑来负。杨瑞春的信出来后，更加深了我和大家的这种印象。在15日晚上李海鹏又打电话给我，这回我的身边有人，可以做为佐证，而李海鹏这次就像换了一个人似的，完全是指责和教训我的口气了：
    他说这件事让他在记者圈里“出名”了，压力很大，他决定要写一篇文章反驳我，先跟我打声招呼。（我告诉他，现在是杨瑞春“出名”，你站出来的话，会更“出名”。）
    他指责我不应该在新语丝网站上一面倒地只刊登对我有利，批评杨瑞春、《南方周末》的文章，不公平。（我告诉他，我现在收到的、见到的都是这类文章，如果他见到有哪一篇为《南方周末》辩护的文章是言之有理的，可以转给我看看。）
    他指责我，为什么所有采访过我的媒体，我都和他们闹翻了，像《南方人物周刊》、《新京报》、凤凰卫视，现在又轮到《南方周末》，难道我就永远正确，都是别人的错？（我说，采访过我的媒体有几十家，闹翻了才几家？你们这几家“自由主义”媒体就要把中国媒体给代表了？何况中国媒体素质普遍差，也不是什么秘密。）他问，还有哪一家报纸有可能和你保持友好关系的？（此前《中国青年报·/冰/点》的编辑刚刚为了我的稿件中一句话的改动打电话给我确认，我就顺口说：《中国青年报》的冰/点/周刊就不错）他说，《中国青年报》算什么？你去王府井做个读者调查，读者会认为《南方周末》、《新京报》公信力高，还是《中国青年报》公信力高？（我说，如果像你们这样的报纸居然公信力高，那么我更有揭露你们，让公众了解真相的必要！）
    然后就有了这篇谎话连篇的《负责报道“方于之争”的南方周末记者回应方舟子》。在文中我注意到了一个有趣的细节：

    “我就此回复说：
    ‘您写骂我们的文章时曾经发给我一份吗？请到天涯看。’
    方舟子回复说，他没我信箱地址。我说你总有我的手机号码吧。
    我觉得有意思：抄家伙的时候想不起来言语一声儿，要东西的时候怎么想起来用手机了呢。”

    实际上，李海鹏并没有用短信告诉我“你总有我的手机号码吧”，他告诉我的是“你有南方周末编辑部的信箱地址”，他应该不会记错，因为我还回答了他一条短信：“我又不是投稿，何必寄给南方周末编辑部？”那么，他要编造这条并不存在的短信干什么呢？就为了能跟下面那个“我觉得有意思……”对应上，让我们见识一下他是如何写“理解事实”似的新闻的？
    更有趣的是，我在其纪录稿中把“个人英雄主义”改成“英雄主义”，竟又让他像发现了宝贝似的浮想联翩：
    “他什么格局？就是在接受访问时承认自己的性格中有‘个人英雄主义’因素，订正稿件时却把‘个人’二字删除。能对一个记者承认的，却不敢对公众承认，算不算文过饰非？”
    事实上，我在以前的访谈中就已经“对公众承认”过我的个人英雄主义，例如：
    “在理性主义和个人英雄主义的人生哲学、疾恶如仇的性格、不留情面的文风这些方面，我可能受到了鲁迅的影响，……”（《外滩画报》的采访“为什么指责我的人越来越多——方舟子访谈”，该访谈是通过电子邮件做的，我自己写的）
    “我这种性格是看不惯的事就想说，特别是如果没有人说的话，我更愿意说，眼里容不下沙子，属于个人英雄主义。”（方舟子3月24日做客搜狐聊天实录）
    有什么可隐瞒的？我现在认为“英雄主义”更准确，有何不可？因此给我罗织一个“文过饰非”的罪名，这就是你们的“理解事实”？
    李海鹏声称：“如果我做记者敢这么胡写的话，早被〈南方周末〉开除800回了吧。”好，我证明了李海鹏的确在不断地胡写，而且谎话连篇，现在就请《南方周末》开除这个不良记者，不用800回，一回就够了。否则的话，我就认定了《南方周末》的确是无耻的媒体。我就再来发挥一下个人英雄主义：如果像李海鹏这样连基本的道德标准都没有、谎话连篇的记者居然“一向有着很好的口碑”，如果像现在的《南方周末》这样的无耻媒体居然还是“中国影响力最大的一份周报”，那么我更有尽我所能揭露他们的必要，这就是我的“格局”！

(XYS20051116)


“科技打假第一冤案”冤不冤？

发表时间:2005-11-10 13：14：32
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mi.html
    近日上海《新闻晨报》连续刊登报道，声称“有数十位来自两院各研究
单位、中央各部委和军队的科学家”在北京开了一次“张颖清事件的反思——
纪念张颖清教授逝世一周年”的学术讲座，指控何祚庥院士、我等所谓的
“反伪斗士”制造了三大“冤案”，私自“打假”阻碍科技创新云云。该报
记者随后进行“调查”，欲为这三大“冤案”平反。

    其实这个会议是北京一个叫“天地生人”的小团体组织的。那一批人里
头，有当年大力支持“水变油”的，有“非典”期间卖假药的，有声称能用
《易经》预测地震、用月亮在天空中的位置预测煤矿瓦斯爆炸的，有批判相
对论、进化论的……并没有一个真正的科学家。他们长期以来就在宣扬伪科
学，为伪科学鸣冤叫屈，当然对“反伪斗士”异常痛恨，光是批判所谓“方
舟子现象”的会议他们就开过三次。只不过，这一次由于有记者以“调查”
的名义做其说客，媒体推波助澜，才引起了广泛的注意。

    那么，这所谓三大“冤案”究竟冤不冤呢？我在这里仅以被这些人称为
“科技打假第一冤案”，也即“诺奖希望之星”张颖清“冤死”一案为例做
个分析。首先必须说明，我们认为张颖清在搞伪科学，但是并不认为此人就
该死，也没有人要他死。张颖清的支持者把他的自然死亡吓人地说成是“冤
死”，要“反伪斗士”承担责任，乃是一种无赖和诽谤行为。

    为什么说张颖清发明的“全息生物学”是伪科学，我在《当心有人借张
颖清之死为伪科学喊冤》（《北京科技报》2005年3月2日）一文中已有比较
详细的说明。《新闻晨报》记者并没有对我摆出的这些事实和理由进行反驳，
而是凑了几条理由来证明张颖清是“诺奖希望之星”、“天才”，其论著具
有“权威性”：

    第一，“张颖清的大量专著先后被美国国会图书馆、英国皇家图书馆、
美国国家医学图书馆、英国国家图书馆和美国多家大学图书馆收藏。”这些
图书馆以收藏形形色色的图书为目的，藏书多多益善，张颖清自己把书寄过
去，人家当然也就给收藏了，图书管理员没有能力也不会去鉴别所藏图书的
学术水平。“GOOGLE搜索结果显示，研究停顿多年的全息生物学（ECIWO）
相关外文网页仍有8000余个，遍及挪威、比利时、美国、日本等国。”我抽
查了这些网页，都属于伪科学、“另类医学”的网站，没有一个是生物医学
的专业网站。美国国会图书馆还收藏了很多邪教的著作，邪教的网页也多得
很呢，能说明什么问题？

    第二，“诺贝尔奖评审机构3次邀请张颖清做讲座。”对这一条，我以
前只能表示不相信诺贝尔奖评审机构会去邀请一个没有在任何国际学术期刊
上发表过论文的人去演讲，怀疑这是个骗局。的确如此。有一位曾经在瑞
典卡洛林斯卡医学院（诺贝尔生理学或医学奖的颁发机构）留学的美国大学
华人教授给我写信作证：他在瑞典留学期间曾经听过张颖清在那里做的讲座，
是驻瑞典的中国大使馆人员邀请、中国留学生联谊会组织的，用中文向十几
名中国留学生做的讲座，与卡洛林斯卡医学院校方、诺贝尔奖委员会毫无关
系。连张颖清做讲座的小会议室都是通过私人关系借来的。这名留学生的导
师是诺贝尔奖委员会的常委Gustafsson博士，Gustafsson博士当时就表示从
未听说过张颖清此人，诺贝尔奖委员会也从未邀请过他去做讲座。

    第三，“张颖清发明的全息诊断仪曾获巴黎国际博览会金奖。”我不知
道什么“巴黎国际博览会”，但是我知道国外许多“博览会金奖”（包括大
名鼎鼎的“布鲁塞尔尤里卡博览会”）都是只要交了钱就能获得的，不对成
果做任何鉴定。如果做鉴定的话，估计要把鉴定人吓死：这个“全息诊断仪”
号称用15秒钟就能诊断全身的所有疾病！

    任何对科学研究规范有一点了解的人都知道，能够表明一个人的学术成
果是否得到国际学术界公认的必要条件是看他是否在国际学术期刊上发表了
论文。我以前已经指出，张颖清没有在国际学术期刊上发表过任何论文。检
索国际学术期刊数据库，也没有一篇论文提及什么“全息生物学”。

    利用国外结社、言论自由之便，在国外注册一个野鸡机构自命会长、主
席，通过关系借用国外名牌大学的旮旯做个没有几名听众的讲座，花钱到
“国际博览会”买个金奖，然后利用国内外信息的不对称，回国自称有多高
的国际威望，这种现象并不罕见，尤其是那些宣扬伪科学者更喜欢用这种办
法抬高自己的身价，把自己打扮成“诺奖希望之星”、“天才”。但是这种
小把戏，瞒不过了解国际学术界、国外社会状况的人。这也是伪科学的宣扬
者、支持者特别害怕有人告诉公众真相，从而要以种种借口反对“打假”的
一个原因。

2005.11.6.

（北京科技报2005.11.09）

(XYS20051110)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


再评《新闻晨报》为伪科学翻案的报道

发表时间:2005-11-04 13：12：28
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mg.html
    昨天（11月3日）我在《评〈新闻晨报〉上一篇为伪科学翻案的报道》一文
中，驳斥了《新闻晨报》记者郭翔鹤用捏造、歪曲事实的手法为“蒋春暄案”、
“徐业林永动机案”做的翻案报道，当时就估计到他还会有后续报道为“张颖清
全息生物学案”翻案。果然，今天就见到《新闻晨报》登出记者郭翔鹤、张源的
报道《“科技打假第一冤案”再调查》，为张颖清鸣冤叫屈。那么他们是怎么证
明张颖清是“诺奖希望之星”、“天才”的呢？

    第一，“张颖清的大量专著先后被美国国会图书馆、英国皇家图书馆、美国
国家医学图书馆、英国国家图书馆和美国多家大学图书馆收藏。”这些图书馆以
收藏形形色色的图书为目的，藏书多多益善，张颖清自己把书寄过去，人家当然
也就给收藏了，图书管理员没有能力也不会去鉴别所藏图书的学术水平。美国国
会图书馆还收藏了很多邪教的著作呢，能说明什么问题？“GOOGLE搜索结果显示，
研究停顿多年的全息生物学（ECIWO）相关外文网页仍有8000余个，遍及挪威、
比利时、美国、日本等国。”我抽查了这些网页，都属于伪科学、“另类医学”
的网站，没有一个是生物医学的专业网站。靠这两条能证明张颖清“论著权威
性”？骗三岁小孩还差不多。

    第二，“诺贝尔奖评审机构邀请讲座。”对这一条，我以前只能表示不相信，
现在却有证据证明这是个骗局。昨天有一位曾经在瑞典卡洛林斯卡医学院（诺贝
尔生理学或医学奖的颁发机构）留学的美国大学华人教授给我写信作证：他在瑞
典留学期间曾经听过张颖清在那里做的讲座，是驻瑞典的中国大使馆人员邀请、
中国留学生联谊会组织的，用中文向十几名中国留学生做的讲座，与卡洛林斯卡
医学院校方毫无关系。这名留学生的导师是诺贝尔奖委员会的常委Gustafsson博
士，Gustafsson博士当时就表示从未听说过张颖清此人，诺贝尔奖委员会也从未
邀请过他去做讲座。

    第三，“张颖清发明的全息诊断仪曾获巴黎国际博览会金奖。”我不知道什
么“巴黎国际博览会”，但是我知道国外许多“博览会金奖”（包括大名鼎鼎的
“布鲁塞尔尤里卡博览会”）都是只要交了钱就能获得的，不对成果做任何鉴定。
如果做鉴定的话，估计要把鉴定人吓死：这个“全息诊断仪”号称用15秒钟就能
诊断全身的所有疾病！

    任何对科学研究规范有一点了解的人都知道，能够表明一个人的学术成果是
否得到国际学术界公认的必要条件是看他是否在国际学术期刊上发表了论文。那
么张颖清在国际学术期刊上发表过论文吗？没有，一篇都没有。检索国际学术期
刊数据库，没有一篇论文提及什么“全息生物学”。

    《新闻晨报》把“绝食老中医”陈建民、“昏教授”肖传国也拉来凑数，大
有为了批倒我要和所有搞伪科学、学术腐败的人联手的意图。在介绍我与肖传国
的官司时，《新闻晨报》的记者造了个谣言。我的《脚踏两只船的院士候选人》
一文揭露的是肖传国的学术履历有假，对肖传国的学术研究的真假并未有任何评
论，而《新闻晨报》为了能把这个案子与反伪科学扯上关系，却造谣说我揭露其
“假学术研究”。另外，《新闻晨报》说何祚庥、郭正谊、司马南和我并称“四
大恶人”也是错误的。被列入反伪科学“四大恶人”的是于光远，不是我。

    总之，我非常同意何祚庥、司马南今天在网易接受访谈时所说的，《新闻晨
报》这一系列为伪科学翻案的造谣、歪曲事实的文章，表明其记者、编辑的新闻
素质、新闻道德都是很成问题的。说他们是不良记者恰如其分。

附：
方舟子面临"打假官司"
“反伪斗士”遭遇法律难题

 作者：□晨报记者郭翔鹤 北京报道实习生张源
新闻晨报  2005.11.4.

    “科技打假第一冤案”再调查

    张颖清，原山东大学全息生物研究所所长，曾被国家有关部门认为是最有希
望获得诺贝尔奖的中国科学家。北京一批老科学家称，由于遭遇“反伪斗士”
打假，张颖清的研究遭到重创，本人于2004年年底逝世，年仅57岁。新华社随即
刊发《中国科技界悲剧———山东生物专家张颖清含冤早逝》一文报道此事。此
案被北京部分科学家认为是近年来的“科技打假第一冤案”。

    “诺奖希望之星”为何“冤死”

    张颖清，天才还是南郭先生？

    在《当心有人借张颖清之死为伪科学喊冤》一文中，方舟子称张颖清是一位
没有上过大学的针灸医生。记者的调查显示，张颖清的全息生物学奠基性著作
《生物体结构的三定律》于1982年出版，同年，山东大学把这位只有电大毕业文
凭的青年调入，一年后将他破格晋升为副教授，1990年又晋升为教授。 1990年
在新加坡召开的第一届国际全息生物学学术讨论会上，张被选为国际全息生物学
会终身主席。张于1990年被国家人事部批准为国家级有突出贡献的中青年专家，
1991年被国务院批准享受政府特殊津贴。

    在论著权威性方面，张颖清好友、农学专家王瑞库提供的文献资料显示，张
颖清的大量专著先后被美国国会图书馆、英国皇家图书馆、美国国家医学图书馆、
英国国家图书馆和美国多家大学图书馆收藏。GOOGLE搜索结果显示，研究停顿多
年的全息生物学（ECIWO）相关外文网页仍有8000余个，遍及挪威、比利时、美
国、日本等国。

    “诺奖讲座”确有其事

    方舟子质疑全息生物学创始人张颖清的一个重要理由是：“诺贝尔奖评审机
构邀请讲座”无法得到证实。为此，记者找到了上世纪90年代初任中国驻瑞典大
使馆科技参赞的赵迎福。他证实，张颖清1990年前后确实在诺贝尔生理学和医学
奖的唯一评奖、颁奖机构所在的瑞典卡罗琳斯卡医学院作过报告。

    曾经担任中国驻瑞典大使馆科技处一秘的刘仁清向记者回忆说：“1991年时，
张颖清教授来瑞典访问，使馆对他此行相当重视，安排我陪同。张颖清详细地向
诺贝尔奖评审委员会介绍了他的学说，瑞典的专家都对他的理论很感兴趣。他不
是在那里瞎吹，因为他列出了不少事例来证明自己的观点。”新华社对此报道称，
“我驻瑞典使馆科技处、教育处先后3次向国家科委和国家教委发回关于张的学
术成就在瑞典获得高度评价的报告，认为‘只要进一步做好科学论证和推广工作，
这一理论的发明者张颖清教授很有可能在不远的将来获诺贝尔生理学与医学
奖’。”

    由于事隔10余年，记者没有找到卡罗琳斯卡医学院当年负责安排张颖清讲座
的有关人士。但该学院诺贝尔奖评审委员会的汉斯·约恩沃在电话中告诉记者，
虽然学院经常进行一些“前沿研究项目”讲座，但“如果一个项目3次被请来讲
座，当然是委员会对其重视的体现”。

    此外，张颖清发明的全息诊断仪曾获巴黎国际博览会金奖。

    全息生物学研究现已停顿

    为了进一步了解张颖清过世后全息生物学的研究进展，记者致电山东大学，
学校查号台证实全息生物研究所已经销号。王瑞库说：“张颖清被打为‘伪科学’
后，一直没有机会反驳，失去研究经费后，他只好开发起全息生物治疗仪，并用
其中的收益维持科研，处境非常艰难。在这种情况下，他受到了刺激，提早离开
了我们。”张颖清去世后，与他一同呕心沥血研究全息生物学的夫人王兆琴也出
国了，全息生物学研究在中国已经陷入停顿。

调查我国反伪科学探索现状

    近日，在北京举行的“纪念张颖清教授逝世一周年”的讲座上，突然出现了
老中医陈建民的身影，这让现场科学家和媒体大吃一惊。

    刚打赢 “绝食被指骗局”官司的陈建民一入会场就向在场科学家和媒体自
报家门，称自己在网上看到讲座消息，“感觉遭遇类似”，因此不请自到。讲座
进行到中途，陈建民开始向现场数十位科学家散发《倡议书》。晨报记者看到，
该《倡议书》声称：“通过我诉北京某报侵权一案胜诉可以告诉大家一个真理：
21世纪的中国将是法制中国，任何公民都是平等的，对于其他公民行为的公开指
责，必须有根据、有证据，否则便会受到法律的约束。”

    陈建民称，为了维护自己的权益，他正准备材料，欲“将少数污蔑我的‘反
伪斗士’告上法庭”。

    老中医欲开讲座谈打假法制化

    对于“私人打假”遭遇法律难题，“纪念张颖清教授逝世一周年”讲座组织
人宋振海研究员认为，私人打假有其局限性，少数“反伪斗士”精力有限、专业
单一，经常的“跨专业打假”及强势话语权缺乏监督，可能导致“打假失误”，
其结果则可能导致官司。宋振海说：“陈建民的事情是一个法律事件，我们可以
邀请他在适当的时候来京讲一讲打假法制化的问题。我们的讲座是开放式的，各
种观点都可以在这里交汇。我们多次请‘反伪斗士’来讲讲自己的真实想法，但
他们从来没来过。”

    陈建民透露，他目前正在准备相关材料，通过自己的事例办讲座呼吁科技打
假法制化。

    中科院候选院士将方舟子告上法庭

    据武汉当地媒体报道，中国科学院候选院士、华中科技大学协和医院泌尿外
科主任肖传国教授，诉国内著名的“学术打假人”方舟子一案的法院传票已于日
前送达北京。据了解，今年9月6日，中国科学院发表了《关于公布2005年院士增
选初步候选人名单的公告》，方舟子对名单上的肖传国进行了调查，最后写了
《脚踏两只船的院士候选人》一文揭露其“假学术研究”。

    肖传国教授在诉状中称，《脚踏两只船的院士候选人》一文中用“院士候选
人肖传国仍在美国纽约大学担任全职教师”、“用会议摘要冒充论文”等言论对
原告进行了大量不符合实际情况的报道和污蔑，严重损害了原告的名誉权，其声
誉受到了极大的影响，要求被告赔礼道歉，并支付名誉损失费10万元，以及相应
经济损失。

    记者看到，方舟子近日在其主持的“新语丝”网站上发文驳斥相关报道，称
“我对肖传国的所有批评，都有事实依据，相反的，到现在还没有见到肖传国出
示任何反驳我的证据。”

    “探索小组”将取代“反伪斗士”？

    美国反击伪科学的著名组织CSICOP(全称为“对声称超自然现象进行科学调
查的委员会”，被公众简称为“科学警察”)通过中国科普研究所在中国建立了
分部，即“探索小组”。该组织以一批有志于弘扬科学精神、捍卫科学理性的科
学家、学者为班底，将逐步发展成为以揭露伪科学为己任的中国探索中心。

    与何祚庥、方舟子和司马南并称“四大恶人”的科普研究所研究员郭正谊近
日接受晨报记者采访时说：“我上世纪80年代末就带队去美国考察过‘科学警
察’，后来对方派出了打假专家兰迪来中国，一举打掉了许多‘科技骗子’，让
中国人首次认识了‘反伪斗士’。”记者了解到，美国“科学警察”组织十分严
密，由 2000多名各专业科技人员担任成员，与中国“反伪斗士”的个人打假形
式有所不同。

    记者在中国科协网站上近日刊登出的科普研究所论文《超自然现象的主要表
现和研究概况》中看到这样的内容：“随着岁月的流逝，老一辈的‘反伪斗士’
大多已经退休，新的研究和调查工作、捍卫科学的任务落到年轻一代人的肩上。
由于……从事相关领域的年轻的研究人员分散在各个学科、领域、单位……在国
内有必要把分散研究的各路人马联络起来……同时，密切与各媒体的合作……这
样做也有利于避免以前学科单一、缺乏说服力的现象。”

(XYS20051104)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


评《新闻晨报》上一篇为伪科学翻案的报道

发表时间:2005-11-03 13：09：25
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mf.html
    四个月前我公布了一份《中国不良记者名单》(XYS20050707)，后来经常有
读者向我推荐不良记者候选，其中就包括《新闻晨报》记者郭翔鹤，据称此人一
贯同情伪科学。大约十天前我收到郭翔鹤的来信，说是最近有一批“老科学家”
（即“天地生人”那些搞伪科学的伪科学家）在北京开会声讨我，希望我能接受
其采访，向公众说明真相，消除对我的负面影响，并恭维“您和何祚庥老师等人
一直是中国有良知的知识分子崇拜的旗帜”，让我以为此人的立场有所改变。不
过我还是拒绝了他提出的当面采访的要求，只用电子邮件回答了一些问题。昨天
(11月2日)《新闻晨报》登出其报道《“反伪斗士”打假被指造冤》，虽然用语
有偏向伪科学家的嫌疑，但对何祚庥院士和我的回应的报道还是比较准确的，还
算中性。今天登出的后续报道《晨报记者寻访"科学打假冤案"当事人 调查"科技
冤案"背后的事实》则完全摘下了中立的面具，以记者调查结果的名义断定何院
士和我确实制造了“冤案”，并推销起永动机了。该报道未提张颖清“全息生物
学”案（也许还有后续报道），只为蒋春暄案和徐业林“无偏二极管”案鸣冤叫
屈，我们就先来看看这两个案子：

    一、郭翔鹤为蒋春暄案做的辩护，无非是把“天地生人”那些早被驳斥过的
谎言重述了一遍，只不过冠以记者调查的名义。一般读者可能不知道，美国数学
学会主办的《数学评论》并不是什么权威杂志，连杂志都算不上，其实只是个数
学论文搜索工具，与数学有点关系的杂志、论文都被收录进去。既然蒋春暄在
《代数·群·几何》这种至少还算是数学刊物的杂志上发表过论文，那么他的名
字和论文题目出现在《数学评论》中，是正常不过的事了。但是被《数学评论》
收录和在其中的排列位置，并不能说明论文的重要性和获得承认的情况。以蒋春
暄的论文被《数学评论》收录来反驳“蒋春暄没有在权威杂志发表过论文”，就
像用Google能够检索出某人的网页来证明此人的重要性一样的荒唐。

    郭翔鹤对桑蒂利的介绍，得自“美国基础研究所”，但是他隐瞒不提的是，
“美国基础研究所”乃是桑蒂利本人在房地产公司的资助下创办的，那些对桑蒂
利的吹捧，其实就是自吹自擂。桑蒂利在1983年创办“美国基础研究所”之前，
曾在正规的科研机构做主流的物理研究，“曾在SCI（国际最权威的科技论文数
据库）刊物发表多篇论文”并不奇怪。可笑的是，郭翔鹤为了把桑蒂利打扮成
“一流专家”，先是肯定了SCI的权威性，但是随后为了为桑蒂利创办的《代数
·群·几何》没有收入SCI辩护，又否定了SCI的权威性，自打耳光打得可真够快
的。

    虽然专家一般不愿浪费时间和蒋春暄这种人纠缠，但也不是没有专家鉴定过
蒋春暄的论文。蒋春暄对费马大定律的“证明”，早在1978年就在时任中科院院
长方毅的批示下由数学所做了鉴定，被完全否定。1991年蒋春暄将其证明发表在
国内的一份中文刊物《系统工程与电子技术》上，被与美国《数学评论》类似
的德国《数学文摘》（Zentralblatt Math）收录，附有评论指出该证明有低级
错误，不能成立：

The author says that the equation (10) has integer root $A$. From $cA$
is an integer, we can not deduce that $A$ is an integer. So that the
proof of Fermat's last theorem in this paper is incorrect.

    2003年，新语丝刊登过几篇文章，例如“木四点”《评〈令人深思的“蒋
春暄现象”〉》(XYS20030706)、“东郭先生”《说说为什么没有数论学家出来驳
斥蒋春暄的证明》(XYS20030707)、“数学门外汉”《再议费马大定理与蒋春暄》
(XYS20031124)、“东郭先生”《蒋春暄的重要数论成果——人为什么有5个手指
头？》(XYS20031124)（见新语丝《立此存照·“天地生人”》专辑），都对蒋
春暄的论文做过具体评论，都认为蒋春暄的数学水平太差，甚至连所研究的问题
都没搞明白。

    二、那个吹捧徐业林“无偏二极管”有望获得诺贝尔奖的“物理学权威专家”
怯弱到姓名都不敢透露，不知是何许人，但是这位“物理学权威专家”居然只知
道第一类永动机（违背能量守恒定律）而不知道第二类永动机（不违背能量守恒
定律但违背热力学第二定律），说明他其实连大学普通物理课都没学好。郭翔鹤
把从单一和均匀热源吸取能量、违背了热力学第二定律的“无偏二极管”与水力、
风力发电混为一谈，也说明他的物理知识和这位“物理学权威专家”是一个水准。
如果徐业林的永动机真有望获得数千万元的投资，并不让人怎么震惊，当年王洪
成的“水变油”骗取的国家和企业投资，比这多多了。“无偏二极管已经得到了
企业界的广泛赞同和认可，国家已经正式通过产业化渠道开始初级产品项目申报。”
云云的广告用语，让人怀疑此人是不是帮助推销产品（后半句话也根本不通，
难道国家竟成了徐业林的代理人不成？）。如果那是真的，不正说明了何院士、
我以及众多新语丝网友对“无偏二极管”的批评完全不起作用，伪科学家们又何
必如此老羞成怒呢？

附：
"反伪斗士"私人科学打假行为遭质疑
------------------------------------------
作者：□晨报记者郭翔鹤
《新闻晨报》2005.11.3

    晨报昨日刊登《“反伪斗士”打假被指造冤》一文（A10版），报道了原国
家计委副司长“严科学”严谷良、中国科学院自然科学史研究所研究员宋振海等
多位科学家对“反伪斗士”何祚庥、方舟子等“科技打假”行为的质疑，以及
“反伪斗士”对相关事件的回应。
    “三大冤案”究竟能否成立？“反伪斗士”们的种种打假理由能否得到证实？
晨报记者对相关当事人进行了深入追访。

晨报记者寻访"科学打假冤案"当事人
调查"科技冤案"背后的事实
------------------------------------------

    国际权威期刊已收录蒋专著

    尽管“反伪斗士”一再指责蒋春暄没有在权威杂志发表过论文，但在2004年
3月出版的美国数学学会主办的《数学评论》中，蒋春暄的名字和他的著作《桑
蒂利ISO数论基础———应用于新密码、费马大定理和哥德巴赫猜想》排在“数
论”类第一位（MR2004c:11001）。在它后面有好几本著名数论书，其中中国的
王元院士的《哥德巴赫猜想》排在“数论”类第187位（MR2004c:11187）。《数
学评论》列出蒋著作五章目录，没有对他的理论进行倾向性评判，只是用排位表
示了对他的重视。

    虽然狂热支持蒋春暄的桑蒂利（RuggeroMariaSantilli）被方舟子评价为非
主流科学家，但记者从美国基础研究所获悉，在物理领域，他是曾在SCI（国际
最权威的科技论文数据库）刊物发表多篇论文的一流专家，他的研究领域涉及多
学科，曾因跨领域的研究成果而在1985年被提名为诺贝尔化学奖候选人。他创立
的ISO数论，目前在国际数学界是十分前沿的理论。桑蒂利主编的《代数群几何》
杂志不是SCI刊物，但却是美国数学学会承认的刊物，也被中国多家全国重点大
学图书馆等作为专业学术杂志收藏，其编辑大多来自世界知名大学数学系。据媒
体报道，1997年8月24日至30日，桑蒂利教授曾被邀请访问中科院数学所介绍他
创立的ISO数学。

    许多科研机构未置可否

    “人们问我为什么能用几页纸就证明费马大定理？因为我用的是全新的数学
工具ISO，这种工具大大简化了证明过程，也让一些不严谨论文的纰漏一目了然。
威尔斯说他证明费马大定理，我不认同，用我的方法，马上能证明他的论文是错
误的！我不但证明了费马大定理，还解决了歌德巴赫猜想等3大难题，世界5大数
学难题已经被我解决了4个！”听蒋春暄讲话，感觉他非常狂，这印证了网上的
一种说法：“他并不是一个看上去多么精明伶俐的人，可以说他简直就是一个不
谙世事的傻瓜，简直就是陈景润的翻版。但是，只要提到数学，他就会变成了另
外一个人。其实，也就是这样执著的人，他才有可能创造奇迹。”

    蒋春暄说：“被‘反伪斗士’打假后，国内的科研机构有些躲我。”晨报记
者看到了一封负责科技工作的副部级领导写给蒋的信，信中说：“我曾委托有关
学术单位的相关领域学者进行判断，未得到支持性结论。我也曾请基金会和个别
有数论研究的高校帮助，但被婉拒。”不过令蒋春暄高兴的是，目前一所全国重
点大学数学系已经答应看看他的论文。

    专家组验证实验获得成功

    一位不愿透露姓名的物理学权威专家向晨报记者透露：“徐业林的发明将可
能给中国带来第一个自然科学诺贝尔奖，这个发明，会为21世纪的人类找到新的
能源出路。‘永动机’是不可能存在的，可无偏二极管已经存在了，那它怎么可
能还是‘永动机’呢？”他进一步向记者解释说，“永动机”的基本原理是制造
能量，与“无偏二极管”的原理有本质的区别。

    2005年2月，12位专家组成了联合验证组，亲自动手制作无偏二极管，获得
圆满成功。随着实验不断完善，电流不断地增大，现在已经可以用一个灵敏的温
度计测量出无偏二极管工作时周边温度的明显变化。实验结果表明，无偏二极管
工作时它的温度明显降低，无偏二极管是将空气中的热能通过巧妙的方式转化为
电能，这和水力发电机、风力发电机类似，都是将其他形式的能量转化为电能。

    据知情人透露，该项目已经被有关部门列为一项重要国家计划的组成部分。

    项目上报发改委，将造免充电电池

    1999年，徐业林向国际PCT专利合作组织申报了国际专利。同年，中国科学
院生物物理研究所组织了专家论证会，在专家论证会上无偏二极管得到一致认可
和好评。发明由1999年申报开始由PCT国际专利局组织审查，之后各个国家独立
审查，历时4年之久。2004年，项目陆续获得俄罗斯、英国、美国和中国的发明
专利。

    据透露，无偏二极管已经得到了企业界的广泛赞同和认可，国家已经正式通
过产业化渠道开始初级产品项目申报。

    作为西部电子工业中心，四川绵阳市有关部门近日在官方网站公布了令人震
惊的消息，全文如下：“7月28日，四川省发改委将我市中科新能源科技有限责
任公司 ‘无偏二极管发电芯片集成块’项目上报国家发改委，请求将其列入
‘国家重大科技创新试点工程’立项，并申请项目专项拨款3000万元（该项目已
获得中、俄、英、美四国发明专利，其实验室样品有望发展成可在手机上长期使
用而不需充电的电池产品，前景广阔）。”

    科学创新的一大特征就是现有科学可能无法解释，必须靠实践检验

    “自主创新关键在自信”

    提起上世纪70年代初那段中国科技发展的“早春时节”，严谷良依然记忆犹
新：“那个时候，国家的科研秩序尚未完全恢复，经济刚刚复苏，支持一个重大
项目风险很大。对于袁隆平的杂交水稻研究，当时国家计委的物资支持是十分关
键的。我们顶住各方面压力，给他们提供化肥，送他们去海南实验。建立研究中
心，国家一共投了800万元，这在当时不是小数目！就是汉字激光照排，计委也
给投了200万元。”

    严谷良同时说：“自主创新关键在自信。现在有一种看法是不对的，西方科
学理论解释不了的问题，难道就是‘伪科学’吗？科学创新的一大特征就是现有
科学可能无法解释，必须要靠实践检验，当初的杂交水稻和激光照排也面临过前
无古人的局面。‘反伪斗士’坐在沙发上翻翻故纸堆、查查互联网，就草率定性
为‘伪科学’，实在让人无法接受。问题是，人们往往迷信权威，权威说是错的，
一个项目就会被延迟，甚至流产，这已经成了阻碍科技自主创新的严重问题！中
国的科技自主创新，必须扫清私人胡乱‘打假’的障碍！”

    对于某些“反伪斗士”动辄靠SCI论文数据库论文数量定性一个人是否权威
的做法，严谷良说：“这是很无知的行为。虽然SCI是国际权威论文数据库，但
目前国内科技界的通行看法是，该数据库是宏观考察标准，对评价一个地区和一
个科研单位的研究水平是十分有效的。对于个人的微观评价，同行评议方才客观。
此外，中国科学界也认识到，出于文化和语言差异，中国的一些优秀论文不被
SCI收录的情况也比比皆是。迷信SCI，一度在学术界造成了只重论文、不重实践
成果的不良风气。要提高整体科技水平，必须先苦练内功，为科技自主创新创造
良好环境。SCI是努力的目标，但一旦变成枷锁，也就失去了建立它的本意了！”

(XYS20051103)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


对凤凰卫视“方舟子看怒江水电开发”的一些说明

发表时间:2005-10-27 13：05：57
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mc.html
    10月24日下午三点，我在北京突然接到凤凰卫视“社会能见度”栏目
编导的电话，希望我能就怒江建坝问题接受专访。我的第一反应是拒绝，
一则我怀疑凤凰卫视在这一问题上的公正性，二则我第二天下午就要离开
北京，而当天下午、晚上和第二天上午都已另有安排。但该编导说，这个
栏目在今年3月份曾经就怒江建坝问题专访过汪永晨，在听了22日我在
“中国水电开发与环境保护问题高层论坛”上的发言后，觉得他们以前对
怒江问题的认识上存在偏差，希望我能珍惜这个向观众说明事实真相的机
会。我见其说得诚恳，便勉强答应了下来，改变当天晚上的安排，到北京
的“凤凰会馆”接受曾子墨采访了两个多小时。第二天又应其要求提供了
一些影像资料供制作节目。

    27日晚上9点50分，该节目播出（28日下午3点20分重播，网上收看见：
http://www.phoenixtv.com/phoenixtv/74312739631136768/index.shtml
）。这个节目在凤凰网上预告时用的是“方舟子看怒江水电开发”的标题，
预告内容称：“面对是否应该在怒江建设水库的激烈争论，本期节目我们
将邀请著名学者方舟子为您进一步分析。”“方舟子关注此事多年，他对
开发怒江水电有怎样的看法？”似乎是只报道我一个人的看法，而且在采
访前后编导、主持人都没有向我说明会再去采访其他人士，所以我以为这
是对我一个人的专访（3月份的那个节目我看过片段，是对汪永晨一人的
专访）。我看了节目，才知道他们又去采访汪永晨，让她一一地反驳我的
看法，所用的篇幅和我的差不多，还让她做最后的总结，专访变成了拿我
当靶子对我进行反驳，让我觉得非常惊讶。汪永晨的反驳是否有理且不说
（以后根据记录我再驳斥），这种方式是对我很不公平的，如果我预先知
道他们要采取这种方式，根本不会接受其采访。

    这个节目首次在电视媒体上公开报道了怒江生态的真实现状，让我批
驳了“环保人士”关于“原生态江”的谎言，让观众了解了一点怒江人民
的贫困程度，知道了怒江人民大部分是支持水电开发的，这一点值得肯定。
但是，他们在裁剪我的话时，有重大的遗漏，有的地方还有断章取义之嫌。
我现在没有节目的文字记录，只能根据看后的印象，先简单列举几条，以
后见到文字记录再做详细的澄清：

    一些支持怒江建坝的重要理由，例如怒江上游干流上已经建有两座水
坝，建坝反而有助于怒江的生态保护，移民人数少等，我在访谈中都详细
地谈到，但都被删去了。

    看了这个节目的观众，很可能留下一个印象：我对自己的怒江之行的
经费来源隐瞒不提，却毫无根据地怀疑“环保组织”从有问题的国外基金
会拿经费。其实这是断章取义的裁剪造成的误导。

    如节目中所言，我在云南之行的整个过程中的确不知道谁给的考察经
费，没有人主动向我说明过，我也没有兴趣去打听，因为这是朋友组织的
活动，我相信其经费来源正当，而且我不觉得经费来源会影响我的看法。
但是，我也谈到（这些更关键的内容在播出前全被删去），后来由于媒体
对这次考察的经费来源表现出异乎寻常的兴趣，我知道了经费是水电水利
规划设计总院提供的（水电规划是政府行为，也就是说国家出的经费，本
来也没有什么见不得人的）。某个机构出经费请人考察（或鉴定、评选等
等）和某个基金会为某个组织提供活动经费，是不同的两件事。前一种经
费不能强求参与者做有利于自己的结论（这将被认为是不道德的），而后
一种经费要求接受经费的一方完全按照自己的意图来做却是天经地义的事，
否则将被追究责任。如果“环保组织”愿意掏经费让我考察怒江，我只要
安排得开也乐于去。从我一贯的表现看，我也不可能被任何人、任何组织
收买。我的原则、立场在云南之行的前后没有任何改变。

    在节目中，我说我不知道“环保组织”的经费究竟是由哪些国外基金
会提供的，这仅仅是针对“自然之友”等组织而言的。实际上，我在前面
还谈到（被删掉），我从“地球村”公布的英文财政报告中，知道了他们
在2003年从国外的政治基金会（伯尔基金会）、跨国公司（壳牌、美孚石
油公司）拿到大量的活动经费，而且还曾经与有邪教色彩的基金会（“统
一教”的国际教育基金会）合作。这个具体举证被删去了，观众见到的是
我全凭猜测怀疑别人的资金来源。

    在访谈中，我还谈到我不是什么“科学主义者”，所谓“科学主义者”
乃是我的论敌在无力反驳我时给我扣的一个帽子。节目播出时，这个澄清
被删掉，反而在节目的最后，在汪永晨标榜自己是“理想主义者”之后，
出现了如下字幕：“一边是科学主义，一边是理想主义……”

    我觉得我比这些自我标榜“理想主义”的“撒谎人士”还更理想主义。
我的一个理想就是：中国的媒体哪一天能够有起码的公正性？

2005.10.27.

(XYS20051027)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


呜呼，“英明神武”的笑蜀！

发表时间:2005-10-22 13：04：56
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000mb.html
    周方舟在《从鲁迅的一句话想到的——关于方于之争》一文中说：“于建嵘
其人品，从其《写给杂种方舟子的信》和《再致杂种方舟子的信》便可一览无余，
方于之争也立现高下，此也不必多说，也不值得多说。”并劝大家不要再痛打于
建嵘这条“落水狗”。却不知我们以为“狗”已经毫无疑问地落水了，但是“狗”
及其同伙却不这么认为，他们幻想着落水的倒是打狗人。从以前蒙着脸大呼小叫
“这回方舟子倒了”、“于建嵘赢了”，到现在摘下面具亮出名号赤膊上阵，看
来他们必胜的信心越来越大，用不着旁人的怜悯。我才打发了借此事指控我搞
“巫术骗局”的张耀杰，发现又来了一位笑蜀对我喊“呜呼”。接下来还会有哪
位“学者”上台亮相？

    笑蜀我并不熟悉，听说他是几年前出了一本为四川大地主刘文彩翻案的书而
出名的，但此书我没有读过，不好说什么，现在见他的思维能力、文风如此，其
学术水平如何，也就可想而知了。后来他因为把1949年以前《新华日报》的社论
汇编成《历史的先声》一书出版，又出了回名，但这和他本人的水平如何无关。
他的文章我零星看过一两篇，没有什么印象。

    我和笑蜀也几乎没有任何交往。他现在不厌其烦地叙述和我的交往经过，乃
是为了让人以为他是做为我的朋友出来大义灭亲，难怪某人的马甲会欣喜地评论
道：“作者作为两位当事人的朋友，说话说得最为客观。看事也看得最为真实在
理。希望方舟子好好想一想，为何朋友也反对你了。”

    但是方某从来没有过这么一位朋友。笑蜀所述多与事实不符。他说他和我的
间接交往始于中青论坛，似乎想让读者以为我是他在那里结识的网友。事实上我
从来没有到中青论坛和人交流过（了解我的人都知道我从来不浪费时间去新语丝
之外的论坛张贴）。当然，时不时有人把我的文章转到那里（包括我批驳朱海军
“面对面”进化论的文章），如果笑蜀因为在那里读到了我的文章或跟了贴，就
认为是在和我“间接的交往”，则未免太自作多情了。有中文论坛的地方大概就
少不了有人转贴、评论我的文章，和我有这种“间接的交往”的网友岂非数不胜
数？朱海军猝死时，有些人炒作此事，要将他打扮成“科学烈士”、“思想家”，
我当时也曾批驳过这种炒作，就像我现在批驳有人炒作张颖清、郭申元之死一样，
笑蜀自称曾因此对我颇有烦言，我不知道，也没有兴趣知道。看来笑蜀对推销歪
理邪说很宽容，却不能宽容对歪理邪说的批评。

    我无意中曾和笑蜀见过一次面，是在大约三年前，我去拜访一位老先生，恰
好笑蜀和他的一位朋友也在，老先生便留我们一起吃了顿饭。笑蜀现在说因为和
我见了这次面改变了对我的坏印象，我当时并不知道他此前对我有坏印象，不过
和他也没有什么话可谈，而且很惭愧，我对他没有留下什么印象，老实说，连他
长什么模样我也记不起来了。我不记得此后还和笑蜀一起同桌吃过饭或见过面，
他说和我“吃过几次饭”，是大大夸大了的，会给人误以为我在国内就是整天吃
吃喝喝，连他这种话不投机的人都和我“吃过几次饭”。

    我和笑蜀非亲非故，以前没有、将来也不打算和他有私人往来，本不必在意
他对我的印象如何。我从来就不打算做一个讨人喜欢的老好人，他要说我“嚣
张”、“尖刻”、“没有人味”，或说我“平和”、“文雅”、“礼貌”，我管
不着，都由他去。但是如果夸大与我的交往的目的是在为批我做铺垫，这种做法
很无聊而且令人恶心，我还是有撇清一下的必要的。

    我历来不爱和这些热衷政治的人有交往，不是因为怕惹祸，而是因为受不了
他们那种党同伐异、为我独尊、口含天宪、肆意污蔑他人的气派。可笑的是他们
还往往反过来如此指责别人。这是从他们的文风就可以看出来的。比如笑蜀的这
篇《严晋拉屎，方舟子买单》，其用意是要批我“从来认为自己英明神武”，暴
露出来的却是笑蜀本人自以为“英明神武”。

    笑蜀说：“方舟子多年学术打假，尽管颇多荒诞，但我认为瑕瑜并存，的确
也做对了很多事，也有很多贡献。”

    如此劈头盖脑、不证自明地对我“多年学术打假”做鉴定，难道不正是自以
为“英明神武”？或许我还应该对笑蜀没有全盘否定我，赏赐我一句“瑕瑜并存”
而感激涕零？但是并不“英明神武”的我等还是忍不住要问，你说我的学术打假
“颇多荒诞”，可举得出一两例来证明之？还是他说你“荒诞”就是荒诞？

    笑蜀说：“先是云南之行，痛批‘敬畏自然’；不惜牺牲自己的名节而为中
国最大的利益集团之一的水电集团所利用而不自知，直到现在还在竭力申辩，让
我不免觉得方舟子太简单太搞笑。”

    我痛批“敬畏自然”，何以就成了我的罪名？就因为他信奉“敬畏自然”，
所以与其观点不同者统统有罪？我还真不知道我痛批“敬畏自然”就是被“中国
最大的利益集团之一的水电集团所利用”，笑蜀有什么证据证明我被利用了，而
且被利用了就是牺牲自己的名节？如果利益集团在某件具体事情上是对的，就算
被利用了又如何？难道利益集团的所作所为就全都是错的，没有一件是对的？像
笑蜀这样以立场划分对错，用屁股代替脑袋思考的人，才真的不免让人觉得太简
单太搞笑。

    笑蜀说：“这次于建嵘事件因方舟子而起，更是让我大跌眼镜。凡是有一点
点文革经历的人，对严晋的用心都不难看破。躲在幕后深文周纳恶意诽谤，如此
阴险卑鄙之小人，在我看来根本就是人渣。方舟子竟为这样的人渣所用，为人渣
冲锋陷阵，为人渣当保护伞，方舟子这么做不是自己降低自己，自己侮辱自己
吗？”

    如果因为我登了一篇别人批评于建嵘的文章，就叫“这次于建嵘事件因方舟
子而起”，那么因我而起的事件也有好几百起了，为何这次就让笑蜀大跌眼镜？
就因为于建嵘曾经帮助过笑蜀，所以就容不得别人批评于建嵘？我还真是连一点
点文革经历都没有，所以也就没有笑蜀的“英明神武”，可以轻易看破别人的用
心，说人是“人渣”。其实严晋是什么样的人，是不是“小人”、“人渣”，根
本就不是问题所在。即使是“小人”、“人渣”，也完全可能发现“君子”、
“人精”的错误。我只关心严晋的批评有没有根据，说的是不是事实。他对于建
嵘的批评，都一一列出了依据，有的已被证实，有的有争议，但并不像于建嵘、
笑蜀之流只会乱骂。像这样大发诛心之论，毫无根据地乱骂别人是“人渣”的，
才是文革遗风。

    笑蜀说：“但从来不承认自己会犯错误的方舟子，从来认为自己英明神武的
方舟子，肯定不可能承认是被严晋利用，肯定只能继续硬扛着，扛不下去也得扛。
严晋拉屎，方舟子买单，过去是这样，以后肯定还只能是这样。这才是整个事件
最大的悲剧，也才是方舟子最大的悲剧。本来有退路，换了别人本来可以比较体
面地退下去，但唯独方舟子做不到。于是他只能被逼上悬崖，除了跳下去，他别
无选择。说到这一层似乎也不能怪人渣严晋，而只能怪方舟子自己。性格即命运，
放下面子就可以解决的很简单的问题，但过于自大的方舟子绝无可能放下面子，
他能有好结果吗？”

    我从来就承认自己会犯错误，在访谈中几次这么说过，在新语丝上也能见到
为具体的错误公开澄清、更正过。但是这并不妨碍笑蜀“英明神武”地断言我
“从来不承认自己会犯错误”。这其实也是许多学术腐败分子及其同伙的惯用伎
俩，他们没有能力、没有证据证明我在与其利益有关的事情上错了，要逼着我认
错而不得，就断言我从来不承认自己会犯错误，于是似乎就可证明我在那件事情
上肯定错了。笑蜀的用意也无非如此。在于建嵘事件上，谁是谁非，谁对谁错，
究竟是谁在“拉屎”，对不是用屁股思考的人来说，本来是一目了然的事。笑蜀
以为把“从不认错”的屎盆子往我头上一扣，就可以混淆视听，扭转乾坤，大获
全胜，甚至幻想起我被逼得跳崖，为我指点迷津起来了，认为自己“英明神武”
到了这种地步，那真是一点退路也没有，只能陪着于建嵘往悬崖下跳。

    笑蜀说：“跟人渣严晋886，不再被人渣当枪使，不再用自己残存的一点江
湖声望为人渣买单。这是方舟子目下的选项之一。但这么一来，等于承认自己是
常人了，等于承认自己的理性只是有限理性了，臆想的江湖老大英明神武的地位
就根本动摇了。这对方舟子来说代价太大。因为方舟子已经陷在江湖老大英明神
武的迷梦中出不来了。那样的迷梦在他来说，就是他的生命。破了那样的迷梦就
等于要了他的命。另一个选择就是继续把自己降低为严晋的同类，继续用严晋来
侮辱自己，继续为严晋买单直到彻底破产彻底买不起的那一天为止。而这个结局
之于方舟子其实更惨。何去何从？这里需要的不是智慧，傻瓜都看得出来该如何
选择。这里需要的，惟有勇气。但是过于自大因而过于脆弱的方舟子，有这样的
勇气吗？”

    这一段说得“义正词严”，就像是在为一名十恶不赦之徒指示一条唯一的生
路，连命运都在其掌控之中，想必当年文革大字报也甘拜下风。不知道笑蜀在写
以上文字的时候，是不是照着镜子写的？不信，只要把上文中的“严晋”全部替
换成“于建嵘”，“方舟子”全部替换成“笑蜀”，更恰如其分，只有一点点不
妥：能用这种口气教训人的人，岂止是“江湖老大”，简直就是皇帝，不，上帝
了。

    呜呼，“英明神武”的笑蜀，你以为你是什么东西？！

附：
    严晋拉屎，方舟子买单

    笑蜀

    我跟方舟子和于建嵘，都有交往但都交往不多。

    2002年初进北京时，我就听说于建嵘了，后来又读到他的一些作品，对他是
比较佩服的。他的研究成果都是用脚走出来的，而不是像我，只能依据间接资料
来逻辑演绎。而且他敢言，基层政权的黑帮化趋势和农民抗争的具体情况，这样
的现实在他说话之前，似乎并不广为人知。后来广为人知并影响到政策制定，于
建嵘有首功，仅此已经可以记入史册。但尽管比较佩服他，而且同在北京，但本
人生性疏懒，不好走动结交，所有一直没有机会跟他见面。

    跟于建嵘的交往，始于去年我遇到第一次麻烦时。当时很多相识不相识的朋
友都为我着急，为我奔波呼吁，这是我一直铭记在心的。于建嵘则属于对我非常
挂念的许多不相识的朋友中的一员。事态平息之后，我听说他曾几次打电话，关
切地询问我的情况。这种意料之外的关切令我感动。在我离开北京已经N月再到
北京出差时，我找了个机会去社科院拜访他，当然相见甚欢。此后各忙各的，到
现在为止，再无交往。

    跟方舟子，间接的交往则早了许多。1998年到 2001年的几年，可能是目前
为止可以在互联网上玩得最爽的几年。我们这批可能是中国时政BBS资格最老的
网友，就像一群无人看管的老小孩。网上几乎每天都有新的山寨开张，几乎每时
每刻都有激动人心的帖子出现。战鼓咚咚，旗幡招展，我们纵横驰骋，恩仇快意，
尽情享受了一把虚拟自由，也结下了很多死敌和死党。方舟子就是那时在中青论
坛上认识的。那时方舟子给我的印象，是很嚣张的印象，很尖刻的印象，很没有
人味的印象，总而言之印象很糟糕。记忆最深的是朱海军事件。朱海军网上有些
小名气，这主要缘于他的“面对面理论”。其实我压根就不相信他的“面对面”，
但我觉得朱海军毕竟只是个文化基础比较欠缺，但又喜欢钻牛角尖的民间空想家，
没法对他的所谓“理论”认真。“面对面”说到底不过是他的一个玩具而已，他
找不到别的东西玩，就这么一样属于他自己的东西，而且又没有破坏性，不会影
响他人的生活，那就让他自个儿去吧，有什么大不了呢？所以我从不理会朱海军
的“面对面”。但方舟子不然，非要高屋建瓴地批判朱海军，甚至在朱海军因泡
网过度心脏病猝发而不幸去世后的一段时间，仍屡屡痛剿朱海军，这就让我忍无
可忍了，当时曾对方舟子颇有烦言。
    后来方舟子回国，他的一个朋友跟我也是忘年交，因为这个忘年交的牵线搭
桥，我跟方舟子认识了，吃过几次饭。实实在在的方舟子比虚拟世界的方舟子要
平和得多，文雅得多，礼貌得多。我对方舟子的印象从此有了很大改观。而且，
方舟子多年学术打假，尽管颇多荒诞，但我认为瑕瑜并存，的确也做对了很多事，
也有很多贡献。很多谎言和骗局，他不揭破，至少我是没有能力去揭破的。同时
方舟子对极端民族主义一向持批评立场，与我也是心有戚戚焉，所以方舟子的基
本面，我还是肯定的。

    但从去年开始，我对方舟子有点刮目相看了。先是云南之行，痛批“敬畏自
然”；不惜牺牲自己的名节而为中国最大的利益集团之一的水电集团所利用而不
自知，直到现在还在竭力申辩，让我不免觉得方舟子太简单太搞笑。这次于建嵘
事件因方舟子而起，更是让我大跌眼镜。凡是有一点点文革经历的人，对严晋的
用心都不难看破。躲在幕后深文周纳恶意诽谤，如此阴险卑鄙之小人，在我看来
根本就是人渣。方舟子竟为这样的人渣所用，为人渣冲锋陷阵，为人渣当保护伞，
方舟子这么做不是自己降低自己，自己侮辱自己吗？

    整个事件中，其实方舟子和于建嵘都是受害者，真正的得利者，真正的幕后
窃笑者，惟人渣严晋莫属。但从来不承认自己会犯错误的方舟子，从来认为自己
英明神武的方舟子，肯定不可能承认是被严晋利用，肯定只能继续硬扛着，扛不
下去也得扛。严晋拉屎，方舟子买单，过去是这样，以后肯定还只能是这样。这
才是整个事件最大的悲剧，也才是方舟子最大的悲剧。本来有退路，换了别人本
来可以比较体面地退下去，但唯独方舟子做不到。于是他只能被逼上悬崖，除了
跳下去，他别无选择。说到这一层似乎也不能怪人渣严晋，而只能怪方舟子自己。
性格即命运，放下面子就可以解决的很简单的问题，但过于自大的方舟子绝无可
能放下面子，他能有好结果吗？

    跟人渣严晋886，不再被人渣当枪使，不再用自己残存的一点江湖声望为人
渣买单。这是方舟子目下的选项之一。但这么一来，等于承认自己是常人了，等
于承认自己的理性只是有限理性了，臆想的江湖老大英明神武的地位就根本动摇
了。这对方舟子来说代价太大。因为方舟子已经陷在江湖老大英明神武的迷梦中
出不来了。那样的迷梦在他来说，就是他的生命。破了那样的迷梦就等于要了他
的命。另一个选择就是继续把自己降低为严晋的同类，继续用严晋来侮辱自己，
继续为严晋买单直到彻底破产彻底买不起的那一天为止。而这个结局之于方舟子
其实更惨。何去何从？这里需要的不是智慧，傻瓜都看得出来该如何选择。这里
需要的，惟有勇气。但是过于自大因而过于脆弱的方舟子，有这样的勇气吗？

    呜呼，方舟子！

(XYS20051022)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


张耀杰的“超限战法”

发表时间:2005-10-21 13：03：52
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ma.html
    这几天网上出现了几篇为于建嵘助拳兼攻击我的文章，署名“周泉夫”、
“刘青山”、“张律”之类，看上去像是真名实姓，其实都是化名，而且文风如
出一人之手。另有署名“张耀杰”者倒是实有其人，是个研究“鲁迅根深蒂固的
心理病态”的“学者”，不过读他的文章，却更像是出自“根深蒂固的心理病态”
者之手。我曾经说过：“捧胡多为伪君子，骂鲁必是真小人。”张耀杰在“博客
中国”上发表的《方舟子导演的伪道德》、《方舟子的巫术骗局》二文，便是为
我的那句话做了个注脚。

    《方舟子的巫术骗局》一文，是在《方舟子导演的伪道德》一文的基础上扩
写而成的，加了一个指控我在从事“公然败坏人类文明的政教合一的巫术骗局”
的部分，想必会让任何一位脑袋还正常、没有“根深蒂固的心理病态”的读者看
了都觉得莫名其妙。对这种如同发自精神病院的呓语，无需理睬。《方舟子导演
的伪道德》一文的用语还像个思维正常的人所为，我就对此多说几句。

    张耀杰的文章以批评我为题，但是文章的主要内容，却是在批驳严晋的文章。
就算严晋的文章有问题，如何就成了我的问题？就因为我刊登了一篇触怒了张耀
杰的文章，他就迁怒于我，让他“意识到这种学术打假的危险性和毁灭性”，谩
骂我在搞“政教合一的巫术骗局”，但是，张耀杰所称许的陈愚反驳严晋的文章，
也是我登出的，张耀杰怎么就患了选择性的失明了？

    对许多问题——包括于建嵘的问题——新语丝只是提供一个争论的平台。刊
登在新语丝网站上的文章，当然都可以反驳，有点道理的反驳我们都登出，甚至
当事人胡搅蛮缠、乃至老羞成怒的谩骂文章，我们也登。不过，只要看看张耀杰
是如何反驳严晋的文章的，就明白这位“学者”实在是上不了台面，所以只好靠
谩骂混日子。

    其一，关于于建嵘的职称问题，张耀杰承认于建嵘并非社科院的正式研究员，
但是他认为“这一问题与学术无关”、“这件事本身就是中国大陆当下的学术制
度的腐败，而不是于建嵘本人不具备研究员的学术成就。”一个学者对外虚报自
己的学术职称，目的是为了拔高自己的学术地位，当然是个学术道德、诚信乃至
涉嫌欺诈犯罪的问题。如果有人把自己职称不高的原因怪罪为“学术制度的腐败”
就可以自称研究员，那么是不是也可以以“教育制度的腐败”为由自称博士，以
“政治制度的腐败”为由自称什么高官呢？

    其二，严晋对于建嵘《当代中国维权农民群英谱》一书真实性问题的质疑，
张耀杰声称已被陈愚所证伪。陈愚又不是公理、真理的化身，他的所见所闻所言，
也不过一家之言，何以就可以“证伪”别人？陈文胜对陈愚所言又做了反驳，按
张耀杰的逻辑，岂不又被“证真”了？

    其三，严晋对于建嵘是如何在短时间内“基本”靠他一人完成大量的田野调
查的，提出了质疑，张耀杰以见过“该课题组的几位成员”加以反驳，并不能令
人信服。严晋并不否定于建嵘有一个课题组，他否定的是于建嵘有一个实际从事
田野调查的“庞大的课题组”。即使这个课题组还有“几位成员”，既证明不了
其“庞大”，也证明不了这些成员不是挂名。实际上，于建嵘在答复中已承认他
只是根据与其无关的他人的调查做了“模型分析”而已，但是在别人进一步质疑
其分析时，于建嵘就破口大骂了。就算于建嵘真的做了“模型分析”，但是他以
前在文章中却误导是他本人亲自做的田野调查，这也有夸大自己的成果之嫌。

    其四，严晋文中引用了周炯然文章中的话，张耀杰认为是“断章取义”，是
“罕见的骗局”，理由是周炯然原文还引用了张耀杰批评于建嵘的话，而张耀杰
不同意周炯然的引用。这个逻辑可真古怪。严晋引用的是周炯然得出的结论，只
要这个引用没有违背周炯然的原意，就不是断章取义，和你张耀杰怎么想的能扯
上什么关系？要说断章取义，张耀杰才是断章取义，“我在《信访盲争与信访公
示》一文中对此已经做出过说明：‘周先生用我的话来压倒于建嵘先生，我是不
同意的。……’”省略部分是什么呢？我查了一下，原来是：“我的文章发表在
不随便删除作者文本的网络上，于建嵘先生的报告是替政府打工的课题成果，而
且发表在严格控制宣传导向的国内报刊上，欲言又止的地方在所难免也情有可原。
据我所知，于建嵘先生文本之外的潜台词的根本指向，与我是基本趋同或者说是
大同小异的。”原来张耀杰反对周炯然的引用，乃是出于非学术因素的考虑，并
不是周炯然歪曲了张耀杰的意思。

    其五，关于于建嵘的英语水平问题，谁都可以看出严晋不过是打个比方而已，
而于建嵘也已承认了自己根本不懂英语，只懂“湖南土话”，人们当然就有理由
怀疑，他既然对英语一窍不通，到哈佛大学当访问学者，能有多少的学术含量，
如何进行学术交流？却偏偏爱打哈佛的牌子，是什么样的心态？

    如果严晋文章质疑的那几条（职称真假问题、是否编造数据等等）能够成立，
那么于建嵘的学术道德当然是有问题的。于建嵘对一个不过刊登了质疑文章的人
破口大骂，更让人怀疑他是被触着了痛处。张耀杰辩解道：

    “‘杂种’云云，其实是别人借用于建嵘的名义所运用的以所谓的‘更加流
氓’来对付所谓的‘流氓’的超限战法，乍一看确实粗暴了一些。然而，面对李
鬼打李逵的‘学术道德’既振振有词又大行其道，原本不‘流氓’的人还会有更
好的选择吗？！”

    “别人借用于建嵘的名义”云云，不过是于建嵘在谩骂完了头脑清醒之后为
了挽回“学者”名誉而想出来的一个拙劣的借口，张耀杰愿意相信于建嵘的一面
之词而无视众多反面的证据，那是他的自由。不管谩骂者是于建嵘本人还是子虚
乌有的“朋友”，张耀杰都很欣赏这样的谩骂，也就是说，如果有网站刊登了别
人质疑一位学者的学术道德的文章，即使该网站也刊登这位学者的自我辩护和他
人为其辩护的文章，张耀杰认为，这位学者的最好选择，是谩骂该网站的负责人
是“杂种”并殃及其母亲。根据这个逻辑，我与其驳斥张耀杰，还不如谩骂“博
客中国”的负责人方兴东并问候其母亲来得痛快。在看了张耀杰的这些雄文之后，
我们当能理解他为何会赞赏这样的“超限战法”。以其智力和心态，要他以“学
者”的身份和人辩论那是太瞧得起他了，他还不如露出街头小流氓的本性更符合
其身份。“于建嵘事件”的最大意义，就在于剥下了这些“人文学者”道貌岸然
的外衣。

附：
方舟子导演的伪道德

作者： 张耀杰

    印象之中，方舟子的“新语丝”网站，是以学术打假著名的。直到该网站于
2005年10月8日以“严晋”的署名，发表《学术界罕见的骗局：评于建嵘的成名
之路》，我才意识到这种学术打假的危险性和毁灭性。

    严晋的文章一上来就得出结论：“越来越多的事实，甚至铁一样的事实都证
明，他在做了有限的调研后，做的更多的竟然是大肆编造和炒作。”那么，严晋
所谓的“铁一样的事实”，都是一些什么东西呢？

    其一是于建嵘究竟是副研究员还是研究员。这一问题与学术无关，本该忽略，
既然严晋提了出来，我可以代为答复：于建嵘在湖南师大评上教授之后，到中国
科学院没有再参与职称转评。社科院作为折衷，一方面在工作证上标明于建嵘是
研究员，一方面又不愿意把相当稀缺的研究员名额白送给于建嵘。这件事本身就
是中国大陆当下的学术制度的腐败，而不是于建嵘本人不具备研究员的学术成就。

    其二是于建嵘的《当代中国维权农民群英谱》的真实性问题：“新华社的资
深记者W先生看到此文后，慕名前往H县调查‘群英谱’中这些‘农民英雄’，惊
讶地发现，本地的绝大多数农民并不认同他们。”

    这一问题很快便被记者陈愚所证伪：这位新华社的资深记者W先生，发表在
某内参上中的相关资料，纯属是对于维权农民的抹黑丑化。

    其三是于建嵘的土地问题研究：“笔者曾想他可能领导了一个庞大的课题组，
所以靠群体的力量在短时间内完成这项工作，也是完全可能的。但最近一次偶然
的机会，笔者惊讶地了解到，这项工作基本是他一人完成的。怎么可能完成呢？
奥秘只有一个，就是编造。”

    我不知道严晋究竟是如何“偶然”的，我自己于2004年12月11日在中国社会
科学院参加过与土地问题研究直接相关的“中国农村发展论坛之二：中国农民权
益保障”，并且亲眼见到过该课题组的几位成员。参加本次论坛的100多人都没
有能够“偶然”，偏偏严晋十分神奇地“偶然”到了所谓的“奥秘”，这样的
“偶然”和“奥秘”与学术无关，只能说是“学术界”之外的“罕见的骗局”。

    其四是于建嵘在主张取消信访制度问题上的“编造和炒作”：周炯然在《隔
靴搔痒的奏章——与于建嵘商榷信访制度调查报告中提法的商榷》一文中，对
“迄今为止国内最大规模的针对上访人群的调查”提出了怀疑，认为“于建嵘列
举的资料和他分析的症结之间，出现了严重的不对称”。

    而在实际上，周炯然的文章，原本是拿我的《〈信访条例〉可以休矣》一文
来指责于建嵘的。我在《信访盲争与信访公示》一文中对此已经做出过说明：
“周先生用我的话来压倒于建嵘先生，我是不同意的。……”严晋无视这一基本
事实，仅仅凭着断章取义的几句话，就要全盘否定于建嵘建立在大量田野考查基
础的学术成果，这样的言行本身，才真正是十分可耻的“罕见的骗局”。

    其五是所谓“于建嵘很有颜面的一件事情，是在哈佛大学费正清中心做了演
讲”。为了揭穿于建嵘的所谓“颜面”，严晋用小说化的笔法描绘说：“北京一
位了解于建嵘的朋友说，于连最基本的英语会话也不懂，是会把‘How are
you？’理解成‘怎么是你’、把‘How old are you?’理解成‘怎么老是你’
的水平。所以他要把那些东西讲完估计至少也得三到四个小时，显而易见，他又
说了假话。”

    连别人有没有“颜面”，都要进行“存天理灭人欲”的道学诛心，并且还要
借着编造“莫须有”的故事情节来证明别人“说了假话”，这其实正是周作人介
绍过的“颠倒反复无所不可”的刀笔根性，与现代文明社会的学术建设和法制建
设格格不入。

    作为网站管理者，方舟子把这样的文章认定为“学术道德”，并且以此在
《答于建嵘〈写给杂种方舟子的信〉》中，下达了他的“学术道德”判决书：
“看到于建嵘对别人的进一步质疑不予答复，却恼羞成怒，如街头小流氓一般对
我破口大骂，连‘你是你母亲与严晋这些地痞流氓乱交结下的怪种’这种脏话都
骂得出口，不由让人对其学术道德和人品都产生极大的怀疑。我们都把于建嵘当
学者对待，哪知道他根本就不把自己当学者，也不打算遵守学术道德。”

    “杂种”云云，其实是别人借用于建嵘的名义所运用的以所谓的“更加流氓”
来对付所谓的“流氓”的超限战法，乍一看确实粗暴了一些。然而，面对李鬼打
李逵的“学术道德”既振振有词又大行其道，原本不“流氓”的人还会有更好的
选择吗？！

方舟子的巫术骗局

作者： 张耀杰

    在“中华人民共和国”国庆前夕的9月30日，一直追踪报道太石村事件的
《燕南网》被突然关闭，《凯迪》、《关天茶舍》《世纪沙龙》、《中国选举与
治理》、《公民权利》等多家网站的相关网页也被全部删除。性情刚烈的民间维
权人士郭飞熊，迄今为止已经在看守所里坚持绝食35天。就在郭飞熊和太石村村
民的正当人权，被国家机器强制排斥在“共和”之外的情况下，在美国经营却在
中国大陆圈占市场的《新语丝》网站，却针对专门研究民间维权活动的于建嵘教
授，挑起了一个网络事件。这一事件还在进行之中，笔者只就原则问题提供一些
个人意见。

    一、严晋笔下的“骗局”

    2005年10月8日，《新语丝》网站公开发表署名“严晋”的文章《学术界罕
见的骗局：评于建嵘的成名之路》，一开篇就得出这样的结论：“越来越多的事
实，甚至铁一样的事实都证明，他在做了有限的调研后，做的更多的竟然是大肆
编造和炒作。”

    接下来，严晋从三个方面展开论述。

    其一是于建嵘究竟是副研究员还是研究员。这一问题与学术无关，本该忽略，
既然严晋提了出来，我可以代为答复：于建嵘在湖南师大评上教授之后，到中国
科学院没有再参与职称转评。社科院作为折衷，一方面在工作证上标明于建嵘是
研究员，一方面又不愿意把相当稀缺的研究员名额白送给于建嵘。这件事本身就
是中国大陆当下的学术制度的腐败表现，而不是于建嵘本人不具备研究员的学术
成就。

    其二是于建嵘的《当代中国维权农民群英谱》的真实性问题：“新华社的资
深记者W先生看到此文后，慕名前往H县调查‘群英谱’中这些‘农民英雄’，惊
讶地发现，本地的绝大多数农民并不认同他们。”

    这一问题很快便被记者陈愚所证伪：这位新华社的资深记者W先生，发表在
某内参上中的相关资料，纯属是对于维权农民的抹黑丑化。

    其三是于建嵘的土地问题研究：“尽管本人只是三农问题的爱好者，但对如
何做科研如何搞调研却并不陌生。……笔者曾想他可能领导了一个庞大的课题组，
所以靠群体的力量在短时间内完成这项工作，也是完全可能的。但最近一次偶然
的机会，笔者惊讶地了解到，这项工作基本是他一人完成的。怎么可能完成呢？
奥秘只有一个，就是编造。”

    我不知道严晋究竟是如何“偶然”的，我自己于2004年12月11日在中国社会
科学院参加过与土地问题研究直接相关的“中国农村发展论坛之二：中国农民权
益保障”，并且亲眼见到过该课题组的几位成员。参加本次论坛的100多人都没
有能够“偶然”，偏偏严晋十分神奇地“偶然”到了所谓的“奥秘”，这样的
“偶然”和“奥秘”与学术无关，只能说是“学术界”之外的“罕见的骗局”。

    其四是于建嵘在主张取消信访制度问题上的“编造和炒作”：周炯然在《隔
靴搔痒的奏章——与于建嵘商榷信访制度调查报告中提法的商榷》一文中，对
“迄今为止国内最大规模的针对上访人群的调查”提出了怀疑，认为“于建嵘列
举的资料和他分析的症结之间，出现了严重的不对称”。

    而在实际上，周炯然的文章，原本是拿笔者的《〈信访条例〉可以休矣》一
文来指责于建嵘的。笔者在《信访盲争与信访公示》一文中对此已经做出过说明：
“周先生用我的话来压倒于建嵘先生，我是不同意的。……”严晋无视这一基本
事实，仅仅凭着断章取义的几句话，就要全盘否定于建嵘建立在大量田野考查基
础的学术成果，这样的言行本身，才真正是十分可耻的“罕见的骗局”。

    其五是所谓“于建嵘很有颜面的一件事情，是在哈佛大学费正清中心做了演
讲”。为了揭穿于建嵘的所谓“颜面”，严晋用小说化的笔法描绘说：“北京一
位了解于建嵘的朋友说，于连最基本的英语会话也不懂，是会把‘How are
you？’理解成‘怎么是你’、把‘How old are you?’理解成‘怎么老是你’
的水平。所以他要把那些东西讲完估计至少也得三到四个小时，显而易见，他又
说了假话。”

    连别人有没有“颜面”，都要进行“存天理灭人欲”的道学诛心，并且还要
借着编造“莫须有”的故事情节来证明别人“说了假话”，这其实正是周作人介
绍过的“颠倒反复无所不可”的刀笔根性，与现代文明社会的学术建设和法制建
设格格不入。

    二、方舟子的“学术道德”

    2005年10月9日，方舟子把《于建嵘致〈新语丝〉的公开信》上网发表，并
且加上按语：“我在中国社会科学院农村发展研究所的网站见到如下公告，这是
不是意味着于建嵘现在又成了‘副研究员’了？还是连本所的人也搞不清楚他究
竟是研究员还是副研究员？”

    在公开信中，于建嵘写道：“我认为‘严晋’用道听途说和主观推测来攻击
我的人格，是真正的‘肆意妄为’。我要求最初发帖的你站根据法律和职业操守
来处理这起恶意攻击事件。在我看来，任何人和任何媒体都不得以任何方式侵犯
他人的合法权利，否则就得承担相应的法律责任。”

    与此相印证，方舟子在这一事件中所表现出的“法律和职业操守”，就是明
确无误地站在严晋一边。

    10月14日，方舟子发表《答于建嵘〈写给杂种方舟子的信〉》，其中有这样
的表白：“看到于建嵘对别人的进一步质疑不予答复，却恼羞成怒，如街头小流
氓一般对我破口大骂，连‘你是你母亲与严晋这些地痞流氓乱交结下的怪种’这
种脏话都骂得出口，不由让人对其学术道德和人品都产生极大的怀疑。我们都把
于建嵘当学者对待，哪知道他根本就不把自己当学者，也不打算遵守学术道德。”

    而在实际上，《写给杂种方舟子的信》，是别人借着于建嵘的名义所运用的
以所谓的“更加流氓”来对付所谓的“流氓”的超限战法。10月16日，方舟子把
于建嵘的《再致杂种方舟子的信》上网发表。这位借于建嵘的名义运用超限战法
的朋友，在该信中公开介绍了自己的基本判断和应对策略：“方舟子：我从来就
不认为自己是位学者，更不是什么学院派的‘著名学者’。我宁愿做你们所说的
‘地痞流氓’也不愿意象你及严晋之流又当婊子又立牌。你们的学术道德规范不
就是根据什么‘新华社资深记者’的几天采访来否定我几年的跟踪调查吗？！你
动不动要那些被你攻击的人寻找证据来证明自己的清白，不然就是‘无力反驳’。
现在我说‘你是你母亲与严晋这些地痞流氓乱交结下的怪种’，你也可以找证据
来说明自己不是啊。事实上，你提供不了任何证据。那是不是你已经承认了自己
就是一个‘怪种’呢？！这就是你的流氓逻辑。我知道，对付你这样的人渣，绝
对要放得下斯文，就要用更流氓的手段。”

    按照这样的判断推演下去，假如一个人被别人毫无道理地弄了一身狗屎，这
个人最为理性也最为文明的反应，并不是还以狗屎，而是先报以拳头，然后再还
以法律。那些要求于建嵘遭遇了流氓还要像遇到朋友一样上前拥抱的善良网友，
显然是先中了方舟子的巫术圈套，然后又中了另一个“用更流氓的手段”来反制
方舟子的 “流氓”圈套。

    三、号称“学术道德”的巫术骗局

    截止目前为止，作为发难一方的严晋和方舟子，都没有像于建嵘那样自觉公
开自己的“地址和身份”，这里所涉及的恰恰是最为根本“法律和职业操守”。

    在充分法制化的现代文明社会里，道德已经不再具备政教合一的前文明时代
曾经拥有过的“存天理灭人欲”或者说是以理杀人的强制性和杀伤力，而是与宗
教信仰一样，变成了只可自律不可害人的个人选择。中国社会现在正处于由前文
明时代向文明时代转型过渡的过程之中，没有表现出最低限度的“法律和职业操
守”却偏偏以“学术道德”的神圣招牌以理杀人的方舟子，在《新语丝》网站中
所布下的，恰恰是为政教合一的野蛮专制效忠尽力的巫术骗局。

    早在《书屋》1999年第5期中，方舟子一次性发表了三篇文章，其一是《郭
沫若抄袭钱穆了吗？》，其二是《法/x恐怖》，另一篇笔者已经忘记。在《法/
x恐怖》一文的结束语中，方舟子写道：“中国不是政教合一的国家，宗教信仰
自由是以批判的自由为先决条件的。对于一个人数众多、组织严密、危害治安，
而且用种种方式打压不同意见、妨碍别人自由、制造恐怖气氛的‘邪教’团体，
只有政府才有能力清除。看透人情世事的佛陀在两千多年前对法/x/功这类附佛
‘邪教’的下场早有预言：‘弟子与师，俱陷王难。’现在大弟子们已陷‘王
难’，老师的下场，我们拭目以待。”

    看过这篇文章，方舟子怀揣绿卡、心系“王难”的险恶用心，昭然若揭。

    返观署名严晋的文章，他自称是在揭发“学术界罕见的骗局”，却连公开真
实身份和调查真实案例都做不到，只是依据道听途说的一面之辞妄下结论，甚至
于采用小说手法虚构故事情节，来攻击对方“莫须有”的所谓“颜面”。如此恶
劣的表现，连“学术界”的门坎都迈不进去，又有什么资格揭发“学术界罕见的
骗局” 呢？！

    口口声声要求别人“遵守学术道德”的方舟子，在自己主办的网站上所贴出
的，却是连篇累牍攻击他人的匿名或化名文章。这种极端不负责的文章，大都是
把拥有严格的操作规程的学术研究泛道德化，进而把所谓的“学术道德”纳入替
专制强权效力尽忠的孔教儒学的传统轨道之中，实施“存天理灭人欲”或者说是
以理杀人的神圣卫道。像这样的“学术道德”，其实就是公然败坏人类文明的政
教合一的巫术骗局。

(XYS20051021)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


不要把郭申元早逝悲剧变成闹剧

发表时间:2005-10-20 01：48：41
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000n8.html
    读到2005年10月13日《南方周末》“视点”版宋志坚《科学遭遇“国界”》一
文开头的这段话，让我吃了一惊：

    “郭申元是上海人，他不是‘老外’，只是出国留学去了。他以自己在生命科
学研究中的巨大贡献而被国际顶尖级生化学家们称为‘非常杰出的科学家’、‘爱
因斯坦式的人物’，他的理论被国际生化学界称作‘郭氏理论’、‘郭氏猜想’，
其核心部分———对DNA解旋酶的研究，已进入攻坚阶段。一旦突破，癌症将再也
不是‘不治之症’。然而，就在这最后的攻坚阶段，他被癌症夺去了年轻的生命。”

    我是研究生物化学出身，现在也一直在关注生物化学的进展，可以说曾经和郭
申元是同行，他的研究领域我也不陌生，居然从未听说过如此伟大的人物和理论，
也未免太孤陋寡闻了。于是赶紧做文献检索，看看郭申元究竟有何德何能，能被称
为“爱因斯坦式的人物”（当今生命科学界我还不知道有谁当得起这一称号）。结
果大失所望。郭申元的论文发表记录并不突出，他在哈佛大学医学院理查逊实验室
做博士后研究时从事DNA解旋酶的研究，参与发表过三篇有关论文，其中两篇是第
二作者，一篇是第一作者（共三名作者），后者于1999年（郭去世的前一年）登在
美国《生物化学杂志》上，题为《T4噬菌体基因4蛋白的解旋酶域和引物酶域之间
的链接区对六聚体的形成很关键》。这是一篇很平常的生物化学论文，看不出有任
何杰出的地方，遑论“在生命科学研究中的巨大贡献”。该论文发表至今，只被引
用了29次，这对生物化学论文来说，并不算高的，可以说影响不大。

    那篇论文也没有提出任何有普遍意义的“理论”或“假说”，只是对一种并非
特别重要的蛋白质的功能区做了初步的研究，得出其标题所说的结论，并没有
惊人之处。有无数的生物化学论文都提出了同等级的结论（我的博士毕业论文也提
出了一个），我实在看不出为何要对郭的论文另眼相看。陈景润对歌德巴赫猜想的
研究成果据说在国际上被称为“陈氏定律”为中国人赢得荣誉，此事在中国家喻户
晓之后，我们就经常在报刊上听到又有哪个中国科学家做出了国际公认的“X氏理
论”“X氏方法”的成就的报道。所谓“郭氏理论”、“郭氏猜想”也是沿用的同
一思路。但是，其他学科我不知道，当今生物化学界并无用姓名命名“理论”、
“猜想”的习惯，即使提出者自己那么命名，别人也未必会跟着用。何况郭申元在
去世前还只是个博士后，并非课题负责人，是要在教授指导下搞研究的，即使他真
提出了什么新理论，也不会由他独享殊荣，按学术界惯例其导师反而要占大头。打
个比方吧，如果这篇论文得了诺贝尔奖，十之八九也是奖给其导师理查逊，而不会
奖给郭申元。

    总之，根据我对“国际生化学界”的了解和检索的结果，我可以肯定在学术界
从来没有“郭氏理论”、“郭氏猜想”的说法。郭申元的学术成就算不上突出，其
实是一位很普通的科研人员，在留学生当中一抓一大把。

    那么这个郭氏神话是怎么创造出来的呢？宋志坚的文章说是根据发表在《科学
时报》的方鸿辉《一位自费留学生郭申元留给世人的思考》一文。我找到了这篇文
章，一看之下又吃了一惊，里面肆意夸大、捏造、贻笑大方之处比比皆是，例如
竟然把这位死时都还未出师独立工作的年轻科研人员称为“肿瘤化疗国际顶级大师
之一”。我再举一个可笑的例子：

    “2001年3月28日，美国《生物化学学报》杂志就郭申元的突破性研究成果发
表了哈佛大学医学院理查森等6位专家学者题为《抗菌素T7引发酶、解旋酶和DNA聚
合酶的复合物为药物采用指明了方向》的长篇论文，题记写明：‘谨以此篇论文纪
念郭申元博士。’题记还声明：‘此文系宣传启事，受到美国国家健康协会以及国
家能源部的授权支持。’此时，正值郭申元逝世一周年之际，哈佛医学院将此文视
作郭申元逝世的周年祭文。”

    那篇论文的标题叫《T7噬菌体引物酶－解旋酶与DNA聚合酶的复合物控制引物
的使用》，它研究的是噬菌体的分子遗传机制，与什么抗菌素、药物都毫无关系。
实际上，郭申元在解旋酶方面的研究，都属于基础的、没有直接应用价值的分子生
物学研究，与攻克癌症无关，“一旦突破，癌症将再也不是‘不治之症’”云云，
乃是为了夸大其贡献而捏造的。更可笑的是那个“题记”，实际上是一条脚注，准
确的翻译如下：

    “该研究工作的资金有一部分由国家卫生研究院和能源部提供。这篇论文的出
版费用有一部分是用版面费支付的。因此，仅为了表明这一事实，根据美国法规第
18条第1734款，这篇论文必须标记为‘广告’。这篇论文用以纪念郭申元。”

    在美国发表的几乎所有的论文都会有类似的脚注表明论文资金来源及其广告性
质，这是只要从同期杂志上再找一篇论文看看就可以发现的。但是，《科学时报》
的文章却通过不知是有意还是无意的误译，想让读者以为“美国国家健康协会以及
国家能源部”特地授权发布纪念郭申元的“宣传启事”，目的同样是为了把一位普
普通通的留学生夸大成名震美国科学界的“国际顶级大师”。

    我并不怀疑，郭申元如果活着的话，有可能会成为一名杰出的科学家，做出比
较大的贡献。所以，他在事业刚刚起步时就英年早逝，是一个令人惋惜的悲剧。但
是，他生前并没有做出值得特别称道的重大贡献，只是一个很普通的年轻科学家，
不是什么“爱因斯坦式的人物”、“国际顶级大师”，这也是一个事实。亲朋好友
美化死者，为其树碑立传（检索得知，最近出了一本《《想象拥抱的世界——郭申
元博士的故事》》），人之常情，可以理解。但是，用弄虚作假的手段无限地拔高
死者，给他加上了太多的虚假的光环，甚至将他树立成了青少年学习的榜样，却只
会让知情者反感，把一场悲剧变成了闹剧而已。

2005.10.13.

（北京科技报2005.10.19.）

(XYS20051020)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


我对“公民写作家”鄢烈山也很遗憾

发表时间:2005-05-20 14：51：28
文章类别:新闻打假
原文地址：http://blog.sina.com.cn/s/blog_47406879010000pu.html
国人的脑袋多由屁股所决定，时评家也不例外。我“攻击”王怡、林达（即
“知名旅美学者”丁林）弄虚作假，“著名时评家”鄢烈山对此表示很遗憾，便
是由其“自由主义”屁股所决定了的。如果鄢烈山的屁股是坐在伪科学、学术造
假一边，当然会反过来要像许多人那样对我反对伪科学、揭露学术造假表示很遗
憾了，而不是赏我一句“应该是有价值的”。

我对鄢烈山也是“不大熟悉”。2001年我去老《南方周末》编辑部座谈时他
在座，没有发言，没给我留下什么印象。我看过他以前的一些杂文，虽无文采，
但能切中时弊，敢说话，不像王怡、林达之流以谎言欺世，“应该是有价值的”。
但他最近得了官定“鲁迅文学奖”之杂文奖，感激涕零之余，在获奖感言中宣布
现在中国已进入“公民社会”，“偏激”的鲁迅已经过时，因为据说鲁迅和“奴
才”、“驯服工具”、“阴谋家”、“暴民”、“帝王师”、“传教士”一样，
都是站在“公民”的对立面，因此著名时评家号召大家告别“鲁迅风”、代之以
“公民写作”。其帮闲之态可掬，对此，我也很遗憾。设这样的奖项，给这样的
人才，对不起“鲁迅”，最好还是换个冠名，比如改叫“公民写作家”所推崇的
“胡适”。

对中国式的“公民”为何物，鲁迅在1931年曾写过一首《公民科歌》，虽是
老歌，词已过时，但拉来给“公民写作家”捧个场，调子也还合适：

何键将军捏刀管教育，说道学校里边应该添什么。首先叫作“公民科”，不
知这科教的是什么。但愿诸公勿性急，让我来编教科书，做个公民实在弗容易，
大家切莫耶耶乎。第一着，要能受，蛮如猪猡力如牛，杀了能吃活就做，瘟死还
好熬熬油。第二着，先要磕头，先拜何大人，后拜孔阿丘，拜得不好就砍头，砍
头之际莫讨命，要命便是反革命，大人有刀你有头，这点天职应该尽。第三着，
莫讲爱，自由结婚放洋屁，最好是做第十第廿姨太太，如果爹娘要钱化，几百几
千可以卖，正了风化又赚钱，这样好事还有吗？第四着，要听话，大人怎说你怎
做。公民义务多得很，只有大人自己心里懂，但愿诸公切勿死守我的教科书，免
得大人一不高兴便说阿拉是反动。

附：
『天涯了望台』 [人物专访]著名时评家、原《南方周末》高级编辑鄢烈山专访
现场

    作者：鄢烈山　回复日期：2005-5-18　22:00:47
          作者：亚历山大大帝5　回复日期：2005-5-18　21:57:12
              第三次提问：请问鄢老师,您对方舟子先生如何评价?
          ___________________________

      方舟子先生我不大熟悉.他在南方周末发表的那些反对伪科学以及他揭露
学术造假的文章应该是有价值的.但是他可能比我还偏激,他攻击王怡、林达，我
很遗憾。

(XYS20050520)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


广州遇袭记

发表时间:2014-07-30 13：53：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102uy1w.html
    2007年我在北京一次签名售书活动中，遭遇肖传国派人送恐吓信，让我意识到参加这种事先预告的公开活动的风险。从那以后我就决定不再搞签售活动。但此后仍一再有人建议我搞签售，特别是去广州签售。此次我去广州参加科学公园第三届无神论论坛，恰逢新书《科舟求健》出版，也有人建议顺便在广州购书中心举办签售活动。安全是我唯一的担心。在经历了肖传国雇凶袭击、揭露韩寒代笔、转基因争议、揭露“老罗英语培训”、罗永浩扬言泼粪、揭露锤子手机等事件之后，与2007年相比，我公开露面的风险要大得多。在邀请方反复保证会做好安保工作，敲定了某些安保细节后（例如每次只放两个购书者进来，由安保人员递书，不与购书者有接触等等），我终于答应了。

    以前我参加活动，都不预告，都是事后再发消息。这次破例在签售活动的前一天在搜狐和腾讯微博上发了一条预告，是因为注意到广州购书中心的微博和其他人的微博几天来已经多次预告我的签售活动，有的被转发了几百次，一些人扬言要去砸场子。我自己提前一天发预告，本意是让更多的支持者能去捧场。无神论论坛的参加者，还剩下广州和其他地方的网友大约100人，他们也都决定去签售现场义务当保安。

    7月27日下午2点，我们到了广州购书中心，我在楼上接受几家媒体的采访，黄药师等人则去签售现场考察情况。我后来得知，黄药师他们到现场后，发现购书中心没有采取什么安保行动（可能不觉得我有受袭击的危险，以为像平常一样只要有几个保安维持秩序即可），即开始分派网友，在购书中心各处布防、监察。但三楼是个收费消费的咖啡厅，没法清场、防范，那里成了安保死角。

    下午3点30分，我结束采访，十来个人保护着我来到一楼签售现场。那里已聚集了几百个人等着活动开始。我一看那个情形，就觉得不妙。我原以为像我以前搞过的签售活动一样，是在密闭的空间，嘉宾从特殊通道进去，没想到是一个开放的空间，进出都要穿过人群。而且广州购书中心是个天井式的结构，签售地点设在一楼大堂，从二楼到四楼任何一个方位都可以向下投掷物体袭击，我坐在那里签售，相当于靶子。我如果事先知道是在这种场合签售，是不可能答应来的。但现在面对几百名热情的读者，总不能扭头就走，只好冒险硬上了。

    我落坐后，才讲了几句话，一瓶装满水的550毫升矿泉水瓶即从高处向我的右侧头部投掷过来，擦过我的头皮，打到我的左手背，再掉到地上。力道极大，虽然是擦着我的头皮而过的，我的头也被打得偏向左侧，头皮和手背都被打出血。后来知道，这瓶矿泉水就是从那个安保死角、三楼咖啡厅投掷下来的。从那么高的地方用力抛掷一个重500克的物体，对准了头部，如果被打中头部或颈椎，非死即重伤。我们考虑过会有人闹场、扔鞋、上前打耳光，但像这样在光天化日之下大庭广众之中意图取人性命的，还是有点意外，也可见袭击者的凶残和肆无忌惮。这是网友拍下的我遭遇袭击的现场视频：http://my.tv.sohu.com/us/34613655/72075181.shtml 和袭击那一瞬间的近镜头：http://video.sina.com.cn/p/news/s/v/2014-07-28/205064081165.html ，以及广州电视台“G4出动”在现场的报道：http://video.sina.com.cn/p/news/s/v/2014-07-28/205064081165.html

    我当时只是淡淡地说了句：“他们对我采取暴力袭击，正说明了他们内心的懦弱。我锤子都经历过了，还会怕一瓶矿泉水？”活动在“方老师加油”的呐喊声中继续下去。但因为我表现过于淡定，若无其事，以致安保人员都不知道我已被击伤，没有集中去抓凶手，只是防止进一步的袭击。凶手也以为没有击中我，没有立即离开，而是还在寻找下手的机会。但由于网友们的警惕，他没能再次得逞。有网友冲到三楼，见一个中年人形迹可疑，给他拍了一张高清照片。后来经在咖啡厅的目击者指证和监控录像的比对，确认此人就是凶手。经警方同意，公布此人照片，希望知情人提供线索帮助警方破案：

    从监控录像看，此人并非单独行动，是几个人一起来的。此外还有人闹场，被网友制服，到派出所做笔录时，发现此人是个来自湖北的盲流，没有带身份证，几天没有洗澡，全身臭烘烘的。由此判断，来袭击、捣乱的，是被人雇佣的。

    之后就是到医院做诊断、清理伤口，到天河南派出所报案、做笔录。做完笔录后，几个警察很好奇地问起韩寒是不是被代笔、转基因食品是不是安全、肖传国的案件是怎么破的。有一个警察说，因为我伤势不重，即使抓到了凶手，可能也不会严惩，希望我呼吁一下，对意图重伤未遂的，定罪量刑不要只看伤害的结果，要看动机。我说在2010年审判肖传国雇凶袭击案时，我就呼吁过了，而且也预言过轻判肖传国会导致有人效仿的后果，这不就是了？

    我要感谢全国各地参加无神论论坛的网友，特别是广州的网友，由于你们义务承担安保工作，避免我受到更大的伤害，并留下了破案的线索。也要感谢广州热情的读者，我一定“加油”。比较遗憾的是，广州购书中心严重低估了我的书受欢迎的程度，他们平时签售最多也就卖个一两百本，准备了500本《科舟求健》以为就顶天了，没想到被一抢而空，后来准备再加500本也没送来，导致很多赶来的读者没能买到，我非常抱歉。为了签几百本书而去冒生命危险，实在太不值。我不知道搞这样的签售有何意义，以后绝对不再搞公开签售了，想获得我的签名本的读者，可以从语丝书屋淘宝店购买（yusi.taobao.com）。

    2014.7.29


呼吁严惩殴打南京护士陈星羽的凶手

发表时间:2014-03-01 18：41：33
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102edbv.html
    2月25日凌晨，南京口腔医院因没有床位，休克男患者被安排进第二天女患者将出院的女病房，护士陈星羽遭到该女患者家属殴打，送往南京鼓楼医院急救。入院诊断为：脊髓震荡伴截瘫、心包积液、双侧胸腔积液、脑震荡、全身多发性软组织伤。经会诊后，在27日修正诊断为脊髓震荡伴截瘫、心包积液、双侧胸腔积液、胸背部多处软组织伤。打人者据称是江苏省检察院宣传处处长董庆安、江苏省科技馆（隶属江苏广电总台集团）副馆长袁亚平夫妇。“南京官员殴打护士致瘫痪”的消息在网上疯传，医生、护士群情激昂。奇怪的是，媒体一开始对此案的报道很少，江苏广电总台更是对旗下媒体和工作人员下了封口令。平时对涉及官员的暴力事件都要大惊小怪的公知、大V们也对此保持沉默，大概是因为他们刚刚声援过广东卫视主持人王牧笛扬言要砍护士的言论，不好意思改变立场。

    27日，南京警方针对此事件召开新闻通气会，公布了事情经过的监控视频。从视频看，袁亚平先是对低头操作电脑的值班护士照了张相，然后二话不说冲上去用伞猛击护士背部两下，再冲入台内把该护士拽出来。稍后护士弯腰做痛苦状。董庆安、医生先后走过来理论，袁推了医生一下，董跟着推了医生一下，其女儿过来也推了医生一下，董又推了医生一下，然后医生冲上去揪着董，袁从背后用伞打医生，其女儿和另一医生介入，扭成一团，分开后董还拿雨伞向医生猛力挥打（没打上？）。

    根据南京警方的通稿和监控视频，陈星羽只是肩背部被折叠伞“敲打”了两下，并被“拽拉”出护士站，伤势似乎不应很重，何以会出现截瘫、心包积液、双侧胸腔积液、胸棘突压痛，令人不解。医生护士群里关于陈星羽被打一事的传言很多，有描述董庆安夫妇两人如何一起痛打陈星羽的，有说陈星羽已被警方控制禁止探望，有传陈星羽受伤照片（已确认是另一事件的受伤护士），多怀疑视频有假。此事现在由医患矛盾变成了医警矛盾，建议南京警方认真对待此事，及时澄清，组织采访、探望陈星羽。

    当然有一种可能是陈星羽的伤势被夸大了。不过她被殴打后因脊髓震荡曾经截瘫是会诊的结果，应该没有疑议。外力打击能引起脊髓震荡，脊髓震荡是最轻的脊髓损伤，能暂时导致截瘫，不过是一过性的，一般在两天内自行恢复。南京警方称要等法医鉴定伤情结果出来后再决定如何处理。伤情鉴定标准是中国式的笑话，根据伤情鉴定结果来决定是否犯罪，更是笑话。当年方玄昌被肖传国雇凶用钢管袭击，几乎被打死，头部至今留有一道5厘米长的疤痕，伤情鉴定结果却是轻微伤，肖传国的辩护律师振振有词说不是犯罪是治安事件。后来套了个寻衅滋事罪。伤情鉴定标准里没有脊髓震荡这条，不知要如何鉴定。如果连轻微伤都不算的话，就连治安事件都算不上，白挨打了。

    就在昨天，又发生了两起殴打护士的事件，还未见警方介入。一起是烟台一家医院的护士查房时见病人家属在病房走廊打电话声音太高，善意提醒，招来一顿暴打，有监控视频为证。一起是上海长海医院急诊输液室的护士被一中年妇女打了，据说是要求跪式输液。护士在某种程度上成了医患矛盾的出气筒，甚至成了某些有心理疾病的人的发泄对象。就连王牧笛，身为省台主持人，仅仅因为其女友在输液时护士找不到血管多扎了三针，也扬言要“砍人”，还有公知、大V为其辩护。2013年10月温岭杀医事件后，公安部负责人曾经表态，对暴力伤医坚决“零容忍”，但实际上针对医务人员的暴力事件仍然频频发生，如果没有死人、致残，处理也非常轻微，甚至不做处理。例如杭州怀孕护士遭到患者毒打，性质极其恶劣，但因为没有流产，凶手仅仅被拘留了几天、罚款一千元。这样的处罚力度很显然起不到足够的威慑作用。这就难怪暴力横行，动不动就想砍人，二话不说就打人，只要不把人打死打残，都没什么事。

    不管陈星羽的实际伤势如何、视频是否有假，公布的视频已显示袁亚平在深夜突然殴打值班护士，扰乱医疗秩序，社会影响很坏，符合“随意殴打他人，情节恶劣的”、“在公共场所起哄闹事，造成公共场所秩序严重混乱的”条款，应以寻衅滋事罪起诉，不能因为其是省检察院官员家属就姑息。董庆安作为省检察院官员参与斗殴，也应给予行政处分。如果能以这个广受关注的事件为典型，依法严肃处理，追究肇事者的刑事责任，也许能让医生、护士以后少受些殴打。

    2014.2.28.


方舟子诉罗永浩侵犯肖像权、姓名权案上诉状

发表时间:2014-02-04 16：33：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecvy.html
    民事上诉状

    上诉人（原审原告）：方是民，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市海淀区西直门北大街32号枫蓝国际A座5层504，王少华律师（收），邮政编码：100082.

    被上诉人（原审被告）：老罗和他的朋友们教育科技（北京）有限公司
    住所：北京市海淀区中关村大街19号新中关大厦B座12层1210,1203室。
    注册号：110108011032968，法定代表人：罗永浩，职务：董事长

    被上诉人（原审被告）：北京海淀区至圣嘉德培训学校
    住所：北京市海淀区志新小区25号
    法定代表人：朱纪奎，职务：校长

    被上诉人（原审被告）：合一信息技术（北京）有限公司
    住所：北京市海淀区海淀大街8号中钢国际广场A座5层D区
    注册号：110108009344179，法定代表人：刘德乐，职务：董事长

    上诉人因肖像权、姓名权纠纷一案，不服北京市海淀区人民法院（2013）海民初字第8846号民事判决书，现依法提起上诉。

    上诉请求：
    1、撤销北京市海淀区人民法院（2013）海民初字第8846号民事判决，依法改判或将本案发回重审；
    2、本案的一审以及二审诉讼费由被上诉人承担。

    事实与理由：

    一、一审法院认定被上诉人未侵犯上诉人的肖像权与事实不符。

    一审法院以上诉人与被上诉人之间的法律纠纷是上诉人与罗永浩之间的个人矛盾，上诉人未提交被上诉人具有营利性目的的证据为由认定不构成侵犯上诉人的肖像权是错误的。上诉人与罗永浩之间的矛盾只能说明上诉人被侵权的起因，不能据此判断恶意使用上诉人肖像行为的性质。对于被上诉人恶意使用上诉人肖像的营利目的，上诉人在一审中提供的证据已经进行了证明。

    （一）“二零一二年老罗北展剧场演讲”是打着公益旗号的商业行为。

    1、该演讲会收取了门票，并非免费演讲

    该演讲本身是售票的，门票收入罗永浩自称是50多万元。在上诉人提交的证据“演讲视频”中（1’44”—2’18”）介绍了该演讲的售票情况，部分票价更是每张高达1000元。罗永浩声称该演讲的收入用作慈善目的，在“演讲视频”（159’01”—159’30”）中罗永浩说明将把50多万元的门票收入捐献给西部阳光。但在一审庭审中，被上诉人老罗公司并没有提供证据证明其门票收入的流向是用于西部阳光希望工程。显然，一审法院仅凭被上诉人的陈述认定其公益性是缺乏根据的。

    2、被上诉人老罗和他的朋友们教育科技（北京）有限公司和北京海淀区至圣嘉德培训学校将其产品、企业广告植入演讲过程中

    该演讲主题名为所谓的“一个理想主义者的创业故事Ⅲ”（03’27”），但演讲内容包含的三个话题，分别是：1、怎样化解负面影响并提升企业形象？（03’27”），副标题为：也顺便给西门子上一课；2、怎样把意外事件转为传播和营销的契机？（83’18”）；3、怎样在做好一个企业赢得赞誉后又被骂的狗血喷头？做手机。（132’42”）。在整个演讲过程中，每个主题均对应被上诉人的相应广告。

    （1）在第一个话题中，罗永浩主要讲述了面对上诉人的打假、揭露，被上诉人老罗公司的应对措施。其实质是为了化解其企业所遇到的负面评价，维护或重塑企业形象，这正是企业危机公关的范畴，是名副其实的商业广告中的声誉广告。

    （2）在第一个话题中，展示老罗英语培训的LOGO。老罗英语培训正是被上诉人老罗和他的朋友们教育科技（北京）有限公司和北京海淀区至圣嘉德培训学校的主要业务产品。在展示新LOGO过程中，正是通过丑化、恶搞上诉人肖像的形式增强演讲受众和网视频受众对被上诉人企业产品的认知程度，这显然是企业的产品广告。

    （3）在第一个话题中，罗永浩公开招募写手，准备出一本有关被上诉人的书籍。这更是赤裸裸的广告行为，与本次演将活动所谓的公益性没有丝毫关系。根据罗永浩对出书内容的要求，其主要是为挖掘上诉人的负面新闻，破坏上诉人在学术打假和批判伪科学方面的正面社会形象。其根本目的还是在弱化上诉人对被上诉人违法违规行为的揭露给其带来的负面影响。仍属于声誉危机公关的广告范畴。

    （4）在第一个话题中，罗永浩的合伙人、被上诉人老罗公司（或北京海淀区至圣嘉德培训学校）的董事许可，利用大量的时间介绍如何应对关于上诉人质疑的零基础英语培训班问题，其实质仍然是为被上诉人产品做宣传广告。

    在上述环节中和植入的广告中，被上诉人多次使用上诉人的肖像和照片，并且对上诉人的照片进行PS，配以图文等多种恶劣方式进行丑化、恶搞、贬损。被上诉人正是利用了上诉人在社会上具有将广泛的社会关注度，通过恶搞、丑化其肖像的形式，达到宣传其英语培训产品和企业信誉的目的，其主观动机是昭然若揭的。

    （5）在第二个话题中，主要讲述了罗永浩对西门子打假的过程及通过打假获得的知名度。同时也是和西门子公司的危机公关做对比以此宣扬老罗公司的“危机公关技巧”。

    （6）NodYang展示了实用英语广告、（世纪末日）英语广告图片、出国留学咨询广告、演讲入场券设计、英语培训各种讲义封面、微博小图、听课证设计图片、办公系统表格、出国留学宣传单页（说明书）、一对一（课程）卡片、世界末日广告（男生版）视频广告播放。展示过程中穿插着对各个广告设计的讲解，这个环节共持续了27分钟（104’10”——131’17”）。

    （7）在第三个话题中，被上诉人主要宣传即将上市的手机业务。中间宣传研制的手机Rom，插播歌曲（改名为：手机店）。

    由以上演讲的内容不难看出，该演讲实际上是在给被上诉人老罗公司及北京海淀区至圣嘉德培训学校做商业广告，商业广告的类型涵盖了老罗英语培训、将要开发的手机、手机软件的产品广告、招聘广告和被上诉人老罗公司及北京海淀区至圣嘉德培训学校的声誉广告。

    （二）该演讲的实质是被上诉人老罗公司及北京海淀区至圣嘉德培训学校的商业宣传行为，而非罗永浩的个人行为

    1、该演讲的演讲者的身份和职务：

    罗永浩：被上诉人上诉人老罗公司的法定代表人，董事长；
    许 可：（网名：胡缠），被上诉人老罗公司（或北京海淀区至圣嘉德培训学校）的董事、合伙人，基础类英语培训部的负责人（34’52”——46’22”）；
    NodYang：上诉人老罗公司（或北京海淀区至圣嘉德培训学校）的广告宣传策划以及手机创意总监，（112’47”——46’22”）。

    2、以上三位演讲者在演讲过程中使用的绝大部分称谓是“我们”，只有罗永浩第二个议题中讲述“打西门子”的时候强调了“一个人”的个人身份。

    （1）罗永浩在浩演讲中的“我们”，进行到14’29”：“坦率地讲，在他（方舟子）开始打我们之前，我们可能是中国信誉最好的英语培训机构……”；演讲进行到17’45”：“我们是如何非法办学的……找了一家合作机构，我就被他们聘为常务校长，然后以一种类似委托办学的这种形式，开起了英语培训班……”；演讲进行到19’06”：“我们的那种合作模式，是涉嫌违法办学的……”；演讲进行到21:06：“但是我们呢跟一般的企业不一样，我们不回避这些问题……”。

    （2）许可在浩演讲中的“我们”：演讲进行到36’00”：“因为我们在之前开的班，……我们每个课程都是有那个评分啊评价……”；演讲进行到41’00”：“我们可能在教学上教研上很自信，……我们第一次开始意识到从消费者角度上去想问题，并不能只是从我们自己的角度想问题，所以从这件事上其实还真挺感谢方舟子的……”。

    （3）NodYang演讲中的“我们”：11’22”：“对，这是大家从来没见过的，这是我们今天第一次在公开的场合去公布这个，这次的这个新的广告，主要的广告，这个广告……就是为我们的实用英语这个课程，去做的这样一个广告……”。

    三位演讲者的职业、职务、演讲的方式、内容表明了他们代表的是被上诉人老罗公司及北京海淀区至圣嘉德培训学校。因此，该演讲不是个人演讲，而是被上诉人老罗公司及北京海淀区至圣嘉德培训学校的企业（宣传和营销）行为。

    （三）利用上诉人肖像进行营销宣传，被上诉人是明知和故意的。

    演讲进行到47’36”，罗永浩声称准备为老罗英语培训出一款和上诉人有关的商业宣传海报和广告。演讲视频中48’11”罗永浩说道“如果他名气足够大又整天盯着你，那对你来说是一个很好的宣传角度”。演讲视频中92’41罗永浩又提到“因为这件事（打西门子冰箱），很多原来不知道我是谁的人知道了我，这对我们是一个很大的收获，特别是你是在做一个商业机构的话，这是一个很大的收获是吧”。由此可见，罗永浩利用上诉人的姓名、肖像正是为了利用上诉人的知名度达到对老罗英语培训进行宣传、营销的目的。

    演讲视频中48’20”—48’42”演示了该商业宣传海报的“策划、设计”过程。演讲视频中48’42”—49’05”，罗永浩自己就承认了该商业海报构成了对上诉人的肖像侵权。视频中49’07”—49’28”罗永浩设计出了规避措施，把上诉人的面部隐去，但该侵犯上诉人姓名权、肖像权的商业海报已经以图像、影像的方式存在过，仍然存在着，以现场观看，视频观看、下载的方式向广大不特定的公众传达着对被上诉人老罗英语培训的推广、推销、宣传作用。

    综上所述，被上诉人老罗公司及北京海淀区至圣嘉德培训学校的演讲是以营利为目的商业广告行为，演讲中多次恶意丑化、贬损上诉人，但同时还利用上诉人的知名度进行对老罗英语培训进行商业宣传，构成了对上诉人的侵权。因此，被上诉人已经侵犯了对上诉人的肖像权，应当承担侵权责任。

    二、一审法院认定被上诉人没有构成侵犯上诉人的姓名权与事实不符，适用法律错误。

    一审法院以“二零一二年老罗北展剧场演讲—夏季篇”视频中，被上诉人老罗和他的朋友们教育科技（北京）有限公司的法定代表人罗永浩在背景屏幕下方打印的“打假斗士方舟子承诺终生免费监督质量的培训机构”系对上诉人有关微博文字内容的原文引用，从而认为不构成侵犯上诉人的姓名权是错误的。

    1、被上诉人并非引用上诉人博客原文

    上诉人的微博原文是“打假斗士方舟子亲自承诺终生揭露的英语培训机构下流品质-罗流氓保障”。而演讲视频中的文字为“打假斗士方舟子承诺终生免费监督质量的培训机构”。

    很明显，罗永浩对被上诉人的微博原文进行了编辑、篡改。被上诉人的微博原文表达的是上诉人对被上诉人老罗公司违法办学行为的揭露、批判、对抗。经罗永浩篡改之后的文字内容表达的意思是被上诉人以自己的学识、声望、名誉保障的正当、合法、高品质的培训机构。上诉人从未说过“打假斗士方舟子承诺终生免费监督质量的培训机构”这样的话，罗永浩的行为很明显够成了对上诉人姓名的盗用。罗永浩盗用上诉人的姓名宣传老罗公司的培训机构和培训业务的目的昭然若揭。

    2、该演讲除现场聚集了大量的听众，还有网络视频的海量点击、下载、观看，被上诉人歪曲、篡改上诉人博客内容足以造成不特定受众对上诉人的所表达观点的误解，严重侵害了上诉人的姓名权。

    显然，一审法院以“打假斗士方舟子承诺终生免费监督质量的培训机构”系对上诉人有关微博文字内容的原文引用，从而认为不构成侵犯上诉人的姓名权，是适用法律的错误。是对姓名权“盗用”的狭隘理解。

    三、“以营利为目的”并非构成肖像侵权的必要条件

    一审法院以上诉人未提交被上诉人具有营利性目的的证据为由认定不构成侵犯上诉人的肖像权，上诉人在一审中已经提供了被上诉人具有营利性目的证据。但上诉人不认为“以营利为目的”是构成肖像权侵权的必要条件。

    1、“以营利为目的”作为肖像权侵权责任构成要件有违宪法

    我国《宪法》第 38 条规定:“中华人民共和国公民的人格尊严不受侵犯，禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”人格尊严不受损害是人的基本权利，人格尊严系人格权之核心，说明人格权是一项基本人权。该条系宪法上关于人格权的一般性规定，与《宪法》第37条关于人身自由的规定共同构成宪法上一般人格权之条款。肖像权属于人格权之一种，亦属于基本人权，宪法之下位法贯彻宪法意旨而保护肖像权应是下位法立法及解释的基本原则，一切下位法皆不得违背此项基本宪法原则。因此，如果坚持认为以营利为目的是肖像权侵权责任之构成要件，则将使得《民法通则》第100 条之规定与《宪法》第 38 条之规定相冲突，从而在法理上致前者因违宪而无效。这显然绝非妥当。

    2、“以营利为目的”作为肖像权侵权责任构成要件与生活逻辑不符

    在 20 世纪 80年代改革开放初期，对于以营利为目的而使用他人肖像引发纠纷的情况日渐趋多，因此将营利目的置于认定肖像权侵权责任构成要件的地位在当时的学说和实务中也并未显得不合时宜。进入市场经济时代，公民肖像上所包含的财产利益得到凸显，因而以营利为目的使用肖像的情况和由此而引发的纠纷也随之增加。但是，肖像权绝非只有经济利益，因为肖像权所归属的人格权本质上是一种以维护人之尊严与自由为核心的权利，有着不可或缺的精神利益。

    假设《民法通则》第 100 条是关于肖像权侵权责任构成要件的规定，则侵权责任的认定必须包含两个部分:一是未经肖像权人同意使用其肖像，二是以营利为目的使用他人肖像。据此，该条所包含的另一种含义就是：未经肖像权人同意，不以营利为目的使用其肖像，此种情形造成权利人精神损害的也就无法通过肖像权侵权损害赔偿请求获得救济。如此，被侵权人肖像的精神利益将无法得到保障。这显然不是立法的初衷，也与社会生活逻辑大相径庭。

    3、《侵权责任法》不再强调“以营利为目的”作为侵权行为的构成要件，而是直接规定肖像权受到侵害的，受害人有权请求精神损害赔偿。

    我国《侵权责任法》第 2条将肖像权纳入其调整范围，但并没有将侵犯人格权或者肖像权这种侵权行为规定为特殊侵权行为，而是将其作为一般侵权行为而承担一般侵权责任来处理的，因而其责任构成要件只要符合一般的侵权责任构成要件即可。《民法通则》第100条并非肖像权侵权责任构成规范，而是一种权利宣示性规范，规定公民享有肖像权这一人格权利，意图在于明确其权利的正当性，并非侵权责任构成的规范。

    因此，肖像权既然作为一种绝对权利，具有对世性和排他性。在判断一个人是否违法或者侵权时应该以因果关系予以判断，而不应该探究侵权人侵权的动机是否善意，侵权的目的是否营利。如果非以营利为目的使用他人肖像的行为构成违法阻却事由的话，那么将导致社会对肖像权保护意识的淡薄。既然非以营利为目的使用他人肖像的行为不构成侵权，那么权利人请求使用其肖像的人停止使用，或者请求使用者消除擅自使用其肖像而造成的精神损害就丧失了请求权基础，这就势必扩张社会无视公民肖像权的价值判断结果。

    四、被上诉人合一信息技术（北京）有限公司应当承担侵权赔偿责任

    1、被上诉人合一信息技术（北京）有限公司，在接到上诉人的律师催告函后，未采取必要措施制止侵权行为。

    根据《侵权责任法》第三十六条：“网络用户、网络服务提供者利用网络侵害他人民事权益的，应当承担侵权责任。网络用户利用网络服务实施侵权行为的，被侵权人有权通知网络服务提供者采取删除、屏蔽、断开链接等必要措施。网络服务提供者接到通知后未及时采取必要措施的，对损害的扩大部分与该网络用户承担连带责任。网络服务提供者知道网络用户利用其网络服务侵害他人民事权益，未采取必要措施的，与该网络用户承担连带责任。”

    2、“反通知”不能作为违法抗辩的理由。反通知并非法律所认可的违法抗辩事由，反通知的意义仅属于网络用户对网络服务提供者的一种担保措施，该措施对被侵权人没有任何法律约束力，网络服务提供者仍应对侵权行为承担赔偿责任。

    3、即便合一公司案前无法尽到审查义务，但上诉人告知其侵权事实后，其当然具有了审查义务，根据该视频内容，其侵犯他人权益的行为是非常明显的，合一公司理应立即删除或阻断链接。然而合一公司为了获得点击量等商业目的，任由公众观看、下载等，使侵权行为得以传播、放大。应当承担侵权损害赔偿责任。

    五、上诉人遭受的精神损害

    罗永浩在演讲中将上诉人的肖像进行PS、配以图文等形式进行丑化、恶搞、贬损，严重损害了上诉人的形象。上诉人是科普作家，十几年来致力于揭发科学界、教育界的学术腐败，批判伪科学，对社会中的丑恶、虚假行为进行揭露、批判。被上诉人老罗公司、罗永浩正是上诉人揭发批评的对象之一，反而被被上诉人老罗公司及罗永浩恶意利用姓名、肖像作为商业营销手段，这给上诉人带来了极大的精神损害。同时，被上诉人藉由侵权行为获得了对其企业声誉、培训服务、产品等的广泛宣传，获得了难以用金钱具体衡量的商业利益。因此，三个被上诉人应当对上诉人进行精神损害赔偿。

    六、一审判决书中“相互”“泛化的言语讥讽、辱骂”即认为上诉人对“罗永浩”进行“泛化的言语”“辱骂”的判定，没有事实依据；是严重错误的事实认定。

    因此，为了维护上诉人的合法权益，特根据《中华人民共和国民事诉讼法》的规定，向贵院提起上诉，请求贵院撤销原判。

    此致
    北京市第一中级人民法院
    上诉人：方是民

    2013年12月18日


方舟子诉周鸿祎名誉侵权案上诉状

发表时间:2014-02-03 16：36：54
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecuy.html
（按：北京朝阳区法院一审判决周鸿祎败诉，但只判他赔偿1000元公证费，驳回其他诉讼请求，所以提起上诉）

    民事上诉状

    上诉人：方是民，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家

    被上诉人：周鸿祎，男，1970年10月出生，汉族，北京奇虎科技有限公司董事长

    案由：名誉权纠纷

    因方是民与周鸿祎名誉权纠纷一案，上诉人方是民不服北京市朝阳区人民法院（2013）朝民初字第26821号民事判决，特提起上诉。

     上诉请求：

    一.判令维持（2013）朝民初字第26821号民事判决第一项；
    二.判令撤销（2013）朝民初字第26821号民事判决第二项；
    三.判令被上诉人周鸿祎在《新华每日电讯》报纸广告版及新浪微博首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向上诉人赔礼道歉，以消除影响、恢复上诉人名誉；
    四.判令被上诉人周鸿祎赔偿上诉人精神损害抚慰金二十万元；
    五.判令被上诉人周鸿祎赔偿上诉人律师代理费二万元；
    六.诉讼费用由被上诉人承担。

    事实与理由：

    一.“周鸿祎的委托代理人当庭向方舟子表示了歉意”、“在法庭中表达了歉意”、“主动赔礼道歉”的一审认定，没有事实依据，是错误的。

    （一）周鸿祎的委托代理人并没有就涉案周鸿祎言论向上诉人表示歉意。周的代理人仅基于上诉人在案外的揭假打假言论而表达了对上诉人的敬意，而绝没有就涉案言论表达歉意，且其无论是在庭审时，或是在法庭辩论终结之后其它日期的法庭谈话时，均对周鸿祎涉案言论进行狡辩，并无真诚致歉。

    庭审笔录和法庭视频记录可证实我方上述观点。我方将依据《最高人民法院关于庭审活动录音录像的若干规定》等规定申请调取相关录音录像以佐证。

    （二）周鸿祎的委托代理人向上诉人表达敬意的时刻是在法庭辩论终结之后另一日的法庭谈话时，而不是法庭辩论终结之前的正式庭审时。

     （三）周鸿祎没有通过其微博向上诉人赔礼道歉。

     二.感谢一审作出的“方舟子在社会上享有较高声誉”的判定，但其后的“在华人文化圈和网络上都有着较强的话语权”的认定，缺乏事实依据。

    事实上上诉人的话语平台仅仅是微博、博客等自媒体，偶尔接受采访、访谈发表一定言论，即话语平台有限，在华人文化圈和网络上的话语权十分有限且偏弱。在华人文化圈和网络上、媒体上，存在大量针对上诉人的诽谤、侮辱、恶意人身攻击、不客观公正的报道，这就是上诉人不得不提起多起民事诉讼寻求司法救济的原因所在。

    在涉案周鸿祎言论的微博载体——新浪微博上，上诉人早在二年前就因故停止了新浪微博的更新。上诉人的搜狐微博显示“粉丝”数量上千万，但该数字并不能反映实际关注者的数量，实际活跃的“粉丝”数量远远低于前数字。即上诉人自媒体的受众人数极其有限，且与被上诉人微博受众明显并不重合。

    三.一审认为的“名誉侵权的法律责任承担主旨在于消除损害后果”显然是正确的，但不判令侵权人公开赔礼道歉等一审判决内容却明显不能消除损害后果。

    （一）显而易见，网民不大可能查阅微博用户是否删除了一年前发表的微博信息；侵权人在侵权微博发表一年后再删除侵权微博，根本不可能消除损害后果。

    （二）通过何种方式、渠道发表侵权言论，即应当通过何种方式、渠道赔礼道歉。这不仅仅是法律常识，也是人之常情。

    （三）被上诉人侵权言论的发布平台是新浪微博，而上诉人多年来未通过新浪微博发表言论；双方微博的受众明显不重合，因此，仅仅是上诉人在自媒体上传播法院已判定“周鸿祎的上述言论构成侵权”的信息，不可能消除影响，恢复上诉人名誉。

    四. 一审认定的“方舟子的话语平台又足以消除损害后果”内容，没有事实依据。

    被上诉人没有提供证据证明“方舟子的话语平台”影响力超过被上诉人话语平台的影响力；上诉人自己提交的证据也不能推论出“方舟子的话语平台”影响力超过被上诉人。

    况且，显而易见，上诉人的微博、博客等自媒体的影响力远远不及法院判决侵权人公开赔礼道歉的法律效果。

    五.一审作出的“判决”“赔礼道歉已无实际意义”的判定，没有任何事实和法律依据。

    六.赔偿精神损害抚慰金是严重名誉侵权的责任承担方式之一；上诉人支出的律师代理费是上诉人直接经济损失之一，更理应获赔。

    由侵权人赔偿受害人精神损害抚慰金、赔偿受害人支出的律师费，符合《中华人民共和国民法通则》第一百二十条等法律规定。

    总之，一审作出的“周鸿祎的上述言论构成侵权，应当承担相应的法律责任”的认定是正确、公正的，但判决内容并不能消除影响、恢复上诉人名誉、赔偿上诉人损失。

    倘若一审判决无误，则意味着：如果你是个个人，可以任意造谣、辱骂一个公众人物，只要在法庭上由代理律师代为道歉，就可以不赔偿精神损害抚慰金和公开道歉；如果你是媒体，可以任意造谣、辱骂一个公众人物，可以不承担任何责任，因为公众人物可以自己澄清自己。

    综上所述，一审判决少部分事实认定错误，适用法律错误，依据以上事实、理由及《中华人民共和国民法通则》、《中华人民共和国侵权责任法》等有关法律之规定，为了保护上诉人的合法权益、打击网络谣言炮制者的嚣张气焰、规范网民尤其是“网络名人”的网络言论、维护公平正义、促进中文互联网的健康发展，上诉人特提起上诉，请求人民法院秉公审理，判允上诉人的全部上诉请求。

     此致
    北京市第三中级人民法院

    上诉人：方是民

    二O一四年一月二十九日


崔永元如此搞“公益活动”

发表时间:2014-01-15 15：52：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecfn.html
    崔永元以前的公众形象不错，除了因为其十几年前主持央视“实话实说”栏目给观众留下的“实话实说”的错觉，还与他热心搞公益活动有关。他搞公益活动的名头如此之大，甚至连中国红十字基金会都特地搞了个“崔永元公益基金”。据崔永元公益基金网站的介绍，该基金的长期目标为“乡村教师培训”和“口述历史—非物质文化遗产收集保护”，主要投入在“口述历史”项目，到2012年号称已为后者投入2亿元。中国红十字基金会的宗旨是开展人道主义救助活动，是慈善事业，为何能让一个以研究“口述历史”为主要项目的基金挂靠在其名下？难道研究“口述历史”也是慈善、救助工作？

    更奇怪的是，据中国红十字基金会在2009年5月26日公布的“崔永元公益基金捐赠光荣榜”，最大的一笔捐赠来自天水市红十字会，高达4382000元（http://www.crcf.org.cn/sys/html/lm_235/2009-05-26/103748.htm）。为什么红十字会要把这么多的钱捐赠给一个以研究“口述历史”为主的基金？难道这也是慈善？难道崔永元需要被救济？与此形成鲜明对比的是，在2010年玉树地震后，天水市红十字会仅获救灾捐款62万元，不到其捐赠崔永元基金的15%。

    崔永元声称其“口述历史”是公益项目，但是并非就不要市场收益。例如作为其“口述历史”项目之一，他拍摄了32集纪录片《我的抗战》，号称耗资1.3亿元，电视台开价每集1500元，崔永元认为是“贱卖”（http://www.zibosky.com/wj/2583681.shtml）。不知红十字会为何要捐款给这种以市场收益为目的的“公益”项目？“口述历史”几亿元的投入，都是怎么花掉的？这个挂靠中国红十字基金会的“公益”项目，从来没有公布过其工作报告或财务报告。

    除了“口述历史”，崔永元基金做的另一个项目是花费要少得多的“乡村教师培训”，每年请100多名乡村教师到北京旅游、参观，准确地说应该叫“乡村教师旅游培训”。该项目到去年共办了7期。在崔永元基金的网站上，没有第一到第四期的工作报告，有第五期（2011年，http://www.xiaocui.org/uploads/soft/120406/1-120406164019.pdf）和第六期（2012年，http://www.xiaocui.org/uploads/soft/121128/1-12112Q60A9.pdf）的工作报告。细看这些工作报告，有一些有趣的发现，可以让人们明白崔永元是怎么做公益活动的。

    2012年报告的费用支出中，列着长沙到北京机票费每人1210元（共110人），这是全价机票钱（另外还有燃油费100元，机场建设费50元）。2011年的报告未列机票单价费用，只列了返程机票总费用109900元，但有一项“返程机票退票手续费（全价960元*5%*6人）”，可知其中94人（去掉退票的6人）回哈尔滨买的是北京-哈尔滨全价票（每人960元）。从总额推断，剩下的10人回长沙，和2012年一样也是买的全价票（每人1210元）。众所周知，在国内买机票通常至少能打六、七折，上百人的团体价折扣更低，低到三、四折的都有，除非是春运期间，或除非急用，很少有人会去买全价票。为什么崔永元基金会的报告列的是全价机票？两种可能：一、的确买了全价票。这完全没有必要，乃是浪费捐款。二、按常规买了折扣票，但是以全价票向红十字会虚报，这就涉嫌贪污问题了。

    据2012年报告，崔永元基金搞“乡村教师培训”活动的统一发的帽子一顶399元，T恤一件469元，打五折。从照片看，也就是普通旅游帽和圆领白T恤。给110名乡村教师到北京和睦家医院做体检，每人计价5018元，合计551980元，但从体检项目看，就是任何一家正规公立医院都能做的常规体检，正常的收费也就几百元。鸟巢意大利超级杯足球赛VIP观球票150张，每张计价1999元。……不能不说，这个“乡村教师培训”出手、计价都非常大方。奇怪的是，在2011年还不存在这种情形，是到2012年才“通货膨胀”的。例如2011年乡村教师到北京和睦家医院做体检的费用还只是每人2207.5元，到2012年就涨了1倍多。2011年的帽子是一顶59元，T恤衫一件129元，虽然也偏贵，但还没有贵得离谱。为什么到2012年“物价”直线上升，贵得离谱了呢？

据2012年报告，有摄像机租赁费7377元，活动视频剪辑费4000元。崔永元有个专业的摄影团队做“口述历史”，投入几亿元，居然连摄像机都没有，需要花钱租赁，是向谁租的呢？

    对“崔永元公益基金”的审计报告称，2007年至2012年累计接受捐赠收入27804565.68元，其中捐赠资金27804565.68元，捐赠物资0.00元（http://new.crcf.org.cn/html/2013-07/23392.html）。但是“崔永元公益基金”的“乡村教师培训”项目报告明明列了许多物资捐赠，例如2012年的报告列了140套床上用品捐赠，计价13万元，并注明这次培训没有用上，原封保存供以后使用。请问审计时这些捐赠的物资哪去了？这样的审计报告可信吗？另外，根据审计报告，2007～2012年崔永元公益基金累计支出20,319,559.99元，其中资助资金18,211,213.46元，资助物资0.00元，业务活动费用158,797.00元，项目管理成本高达1,949,549.53元。

    崔永元基金会官方网站称：

    崔永元公益基金项目执行单位——北京清澈泉传世文化发展有限公司北京清澈泉传世文化发展有限公司，是非营利或盈利不分配的NGO组织，是中国红十字基金会指定并授权的崔永元公益基金公益项目执行机构；专项致力于“乡村教师培训”、“口述历史收集保护”。

    查北京工商企业登记，北京清澈泉传世文化发展有限公司成立于2011年，由郭晓明一人出资100万元成立，经营范围为：“组织文化艺术交流活动（演出除外）；承办展览展示；影视策划；会议服务；图文设计、制作；企业形象策划；设计、制作、代理、发布广告。”是一家自然人独资的商业公司，并非NGO组织。郭晓明原是京华时报记者，现在是崔永元拍摄团队负责人。更早成立的还有北京清澈泉文化传媒有限公司、北京清澈泉广告有限公司、北京清澈泉历史博物馆有限公司，法定代表人都是崔永元基金会的孙庆石，崔永元的哥哥崔永星是前面两家的监事。

2014.1.13


方舟子起诉崔永元侵害名誉权民事起诉状

发表时间:2014-01-14 16：21：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ecen.html
    原告：方是民，笔名：方舟子，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家。代理人联系电话：51299916。

    被告：崔永元，男，1963年2月20日生，汉族，中国传媒大学职工，住址：（略），居民身份证号码（略），联系电话：（略）。

    案由：名誉权纠纷

    诉讼请求：

    一、判令被告崔永元删除“腾讯微博”网站（域名t.qq.com）中微博用户“崔永元-实话实说”（域名http://t.qq.com/storyofmovie）发表的侮辱、诽谤原告的侵权微博信息（包括但不限于被告崔永元如下时刻发表的微博：2013年11月15日01:23、2013年11月23日23:40、2013年11月25日13:55、2013年11月26日18:00、2013年12月12日11:15、2013年12月13日02:41、2013年12月15日23:15、2013年12月22日01:54、2013年12月25日12:36、2013年12月27日23:38、2013年12月31日16:34、2014年1月5日17:56、1月5日17:58、1月6日23:08、1月8日 02:50、1月12日 22:02、1月13日 00:37），以停止侵害。

    二、判令被告崔永元在《新华每日电讯》和《人民日报》报纸广告版及“腾讯微博”网站首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉。

    三、 判令被告崔永元赔偿原告精神损害抚慰金三十万元；

    四、 判令被告崔永元赔偿原告律师代理费二万元；

    五、 判令被告崔永元赔偿原告公证费一千元；

    六、 判令诉讼费用由被告承担。　　　　[诉讼标的321000元]

    事实与理由：

    原告是自由撰稿人，并著有二十余册科普图书、文集；十余年来致力于普及科学知识、坚守科学理念、弘扬科学精神；因批评、揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的虚假报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国社会各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”之一，被中国网评为“2010中国榜样年度人物”之一，获得“江苏卫视·百度2010年度网络沸点网络先锋奖”，2012年获《自然》杂志和英国科普组织“理解科学”（Sense aboutScience）共同发起颁发的首届约翰·马多克斯奖，2013年获全球反欺诈大会克里夫·罗伯森哨兵奖……原告在社会公众里享有相当的良好声誉。

    被告崔永元是腾讯微博网站中微博用户“崔永元-实话实说”的使用人，并获得“腾讯认证”。

    2013年9月被告发微博信息：“#转基因食品，你吃吗#你可以选择吃，我可以选择不吃。你可以说你懂‘科学'，我有理由有权利质疑你懂的‘科学'到底科学不科学。你可以说我白痴，我也可以说你白吃”。之后，原告发微博：“你当然可以选择不吃，但是不要传谣阻碍中国农业技术发展。我科普的是各国际权威科学机构认可的科学，你根本不懂，有何资格质疑？”。后，原被告双方进行了争论。原告指出被告许多言论没有事实依据。再后，被告转各种各样的涉及原告的谣言，对原告进行人身攻击；被告还发表了数十条对原告的侮辱、诽谤微博。

    经初步整理，发现被告崔永元自2013年11月15日起先后发表了数十篇微博信息攻击原告，其中有“我不认为这些钱都是肘子嗑普骗来的，肯定还有其它的骗法”、“以肘子为头目的网络流氓暴力集团”、“肘子最脏，坑蒙拐骗都干过，可它是三无人员脸皮又奇厚”、“肘子一边300万美元在美国买豪宅一边在网上哭诉安保基金不够用了”、“骗子”、“流氓”等大量明显侮辱、诽谤原告的内容。

    崔永元发表的涉案微博，要么是没有事实依据的、肆无忌惮的恶意诽谤，要么是恶毒的公然侮辱，使原告名誉受到严重损害，明显已违反相关法律规定、侵害了原告的名誉权。

    在原告公开表示要对被告提起诉讼后，被告崔永元非但不收敛其不法言论，反而继续肆无忌惮地恶毒侮辱、诽谤，故足见其恶意。

    涉案微博信息长期刊载在被告微博上，由于互联网平台是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，因此崔永元的微博言论影响很广。更为严重的是，崔永元以其前央视电视节目主持人的身份发表侵权言论，更加误导公众，影响舆论，侵权影响极为恶劣。

    总之，崔永元之行为已构成对原告名誉权之侵害；其主观恶意、过错明显；通过网络传播侮辱诽谤信息，侵权、违法性质极其恶劣，影响极坏。

    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，崔永元应依法承担侵权责任。

    被告知晓原告准备起诉的信息后，公开表示“太好了!就等这一天呢!咱们法院见！”，故法院应尽快受理本起诉、及时审判。

    依据相关法律、司法解释之规定，被告依法应当承担侵权责任。鉴此，为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    此致
    北京市海淀区人民法院

    具状人：方是民

    二O一四年一月十三日


也是年终总结（2013年）

发表时间:2013-12-31 14：52：07
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ec4o.html
    写作：基本上保持一周一篇科普文章的频率。今年只出了一本书，不过是第一部硬皮大部头，即《方舟子自选集》，算是对写作20年的一个总结。原本要出的几本书因本人或出版方的原因推到明年，所以明年会一下子出好几本书。

    揭假：揭露了聂圣哲、傅苹、李承鹏、贝志诚、童宇峰、李敖、农大朱毅、云无心、杨佩昌、王林“大师”、郎咸平、王牧笛、曹明华、崔永元、林志颖等人造假，有的有大名有的没名气。明年会揭露谁不知道，因为我揭假都是碰上的，没计划。不过看来崔永元还会折腾下去，我就奉陪到底。我与崔永元的争论大概是今年网上最大的事件，一个在搜狐一个在腾讯，新浪估计看着很郁闷。

    活动：今年最大、最成功的科普活动是全国各地的网友纷纷举行转基因大米、转基因玉米品尝会，虽然被媒体误报成是我组织，其实我只是推动了一下，而且很遗憾，由于当时人不在国内，最大的两场活动（广州、武汉）我没能去参加，只参加了北京的转基因玉米品尝会。明年这类活动还会继续下去。访谈改为网络访谈为主，在腾讯微博和搜狐新闻客户端每周一次，对我来说这种访谈形式最适合我也最省时间，不必花时间准备，不必浪费时间在路上。司马南在海南大学演讲遭扔鞋，让我觉得国内高校不是安全之地，今年国内高校的演讲邀请全都推掉了，只在加州大学圣地亚哥分校做了演讲。随环球网代表团首次访问越南、韩国，收获不小，所以破例参加了环球时报的年会（类似的邀请全推掉）。应邀到拉斯维加斯参加第24届全球反欺诈大会接受克利夫·罗伯森哨兵奖，第一次西装革履向上千名国际人士发表获奖感言，并能向在场的妻子表示感谢，全场为她鼓掌，让她骄傲一次，国内是没有这样的机会的。


评海淀法院对我起诉罗永浩公司一案的荒唐判决

发表时间:2013-12-05 15：03：09
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebi2.html
    我起诉罗永浩公司在其推销英语培训的演讲中盗用我的肖像和姓名做广告，使用广告语称“打假斗士方舟子承诺终生免费监督质量的培训机构”。今天收到海淀区法院的一审判决，判我败诉，说那句话取自我的微博原文，不构成侵权。但是我的微博明明是罗永浩在微博上先贴出该广告语后，我对之做的改写，我的微博原文是：“打假斗士方舟子亲自承诺终生揭露的英语培训机构下流品质-罗流氓保障”。这二者的先后次序王继延法官不知道？这两行文字的巨大差别王继延法官看不出来？他的语文是体育老师教的？

    看了判决书，才知道罗永浩是这么为自己辩护的：“关于肖像权，罗永浩的演讲是公益性质没有盈利。”卖票演讲推销其培训机构，竟然成了公益。“原告本人未到庭，无法核实原告的肖像是否是视频中的图片。”他的视频图片下面打着“方舟子”字样，图片取自我的电视节目，还需要我到庭对比？是不是还要找公安做相貌鉴定？我打这些诉讼，即使打不赢，也要让大家见识见识这些网上“理想主义者”在网下的另一幅嘴脸，并让当今中国司法之荒诞为后人留一份记录。

不要诉讼输了就怪律师能力差。武汉法院能以“获奖名单中找不到肖传国的名字不等于肖传国没有获奖”为由判我败诉，跟律师能力有什么关系？西安法院能根据英文都没写通、明显伪造的“美国证明”判我败诉（西安翻译学院案），跟律师能力有什么关系？深圳法院能判定防辐射服网站盗用我的名义做广告不构成侵权，跟律师能力有什么关系？海淀法院能瞪眼说瞎话声称罗永浩的广告词取自我的微博原文，跟律师能力有什么关系？

    另外，去年我们向海淀教委举报罗永浩培训机构为非法办学，海淀教委回函承认举报属实，并称命令罗永浩培训机构在今年3月份之前停止办学。但我刚查了罗永浩培训机构的网站，还继续在海淀区招生、办学。难道罗永浩把海淀教委摆平了？

2013.12.5.


方舟子妻子诉孙海峰、新浪微博名誉侵权案原告律师代理词

发表时间:2013-11-20 16：17：09
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb99.html
    （在网络公开的本代理词中删除了部分被告一发表的低级下流的侮辱词汇。）

    代理词

    诉孙海峰、北京微梦创科网络技术有限公司名誉侵权一案，受原告刘女士的委托、北京华欢律师事务所的指派，本律师出庭代理诉讼。现发表代理意见如下：
    一、在中文互联网中，充斥着大量侮辱、诽谤信息。该类侵权内容，绝大部分是隐去姓名、身份的非实名者，躲在阴暗角落、蛆虫般喷粪、吃粪，而象本案被告这样公开、实名、肆无忌惮地恶毒侮辱诽谤，不以流氓言论为耻、反而引以为荣的，极为少见。而侵权人是所谓中国大陆地方某公办大学副教授、传媒系副主任的，仅此一个。因此，若不及时审判，不揭穿其诽谤、侮辱的侵权本质，将混淆视听，甚至危及原告就读学校、就职单位的声誉。故无奈，原告不得不依法提起诉讼，维护自己的合法权益。这是本案提起缘由。
    二、被告孙海峰的诽谤言论主要是诽谤原告为“没读大学、靠给某官员当保姆被推荐读社科院研究生”、“造假记者”、“网络谣言的作者”、“老干部保姆”、“新华社当保姆”等。
    通过举证、质证，可见没有任何证据证明被告孙海峰的相关言论有事实依据。被告行为系明显诽谤的侵权行为，当依法承担侵权责任。
    三、在本案中被告孙海峰针对原告的侮辱言论有“包养网络黑社会”、…………及其它不堪入目的下流词汇等。
    显然，法律赋于公民言论自由的权利，公民在行使言论自由权利时不能违反法律规定。同时，法律保护公民享有名誉权不受他人侵犯的权利。被告一用侮辱性词汇形容原告，且没有任何事实依据能够支持其贬损行为的正当性。被告一的侮辱导致原告声望、社会评价的降低，给原告造成精神伤害。原告名誉被毁损的事实成立。因此，被告一行为系明显侮辱的侵权行为，构成对原告名誉权的侵害，故应当依法承担侵权责任。
    四、作为网络服务提供者的被告二，知道网络用户被告一利用其网络服务侵害他人民事权益，未采取必要措施的，依法应与被告一承担连带责任。
    五、被告一侵权行为持续时间长、持续多年，发布侵权信息数量多，影响大，名誉侵权内容种类涵盖诽谤、侮辱两类型，且被告身为受过教育的人，明知不得诽谤他人；身为传媒系副主任，明知新闻工作者职业道德要求采写和发表新闻要客观公正，不得从个人或小团体利益出发，利用自己掌握的舆论工具发泄私愤，但故意诽谤，身为副教授、“美学博士”，但故意侮辱妇女，其恶意十分显著。故应当依法承担相应的侵权责任。法庭判定支持原告全部诉讼请求，丝毫不为过。
    六、本案被告，以地方某公办大学副教授、传媒系副主任的的身份，在没有有效证据支持其妄言的条件下，肆无忌惮恶毒诽谤国家通讯社主任记者，进而危害新华通讯社声誉。是可忍、孰不可忍。
    被告一对自己不法言行毫无悔意，反而以诽谤、传播谣言为荣，叫嚣“我不仅批评了刘菊花抄袭，还传播了新华社记者刘菊花没读大学、靠给某官员当保姆被推荐读社科院研究生，你怎么对此一个屁都不敢放？”，真是传媒教育的不幸，中国教育界的耻辱。
    综上所述，因被告行为明显违反法律规定、主观恶意明显、不良后果显著、且影响很大，故二被告应依法承担侵权责任。请求人民法院秉公审理，支持原告全部诉讼请求，以儆效尤，以促进中文互联网的健康发展。

    此致
    北京市海淀区人民法院

    原告代理人

    北京华欢律师事务所律师：彭剑

    二O一三年十一月十五日


近距离接触韩国PX工厂

发表时间:2013-08-28 14：01：40
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9ep.html
    8月21日下午，“中国互联网意见领袖代表团”（韩国方面称为“中国人气博主及媒体精英访韩团”）从首尔金浦机场飞往韩国最大的工业城市蔚山。只见飞机贴着海岸边的化工厂降落，难免让人心里嘀咕，万一飞机降落时出事，岂不酿成大祸？韩方人员提醒我们，蔚山作为韩国工业重镇，属于安保城市，不能随便照相。果然，有同行人员在机场照了一张相，马上有人冲过来要他删除。

    此行访问世界上最大的造船厂现代重工和韩国最大的石化企业SK公司，厂区内除了特许，也是不准照相的。大家更感兴趣的是SK公司，尤感兴趣的是其PX项目，在其接待人员简单的介绍之后，七嘴八舌全问的是和PX项目有关的：园区内有没有PX工厂？距离居民区有多远？有多少居民？居民反不反对建PX工厂？建PX工厂要经过那些审批程序？有没有发生过事故？

    SK公司显然对此始料未及，因为接待人员是SK能源公司的，而不是化工公司的，对审批程序之类的细节他也不清楚。不过一些基本事实是清楚的：SK在蔚山的园区有两个PX工厂，年产量80万吨，从沙盘上可以看出PX工厂与居民区就隔着一条公路，接待人员说距离大约是400米。这个居民区的人口大约2万人，整个蔚山的居民是110万人，工厂距离市中心为15公里。上世纪七八十年代有居民反对建厂，现在没居民反对了。从未发生过事故。SK计划明年再在该园区建一个年产100万吨的PX工厂。因为当地用地已饱和，SK与中国合作，在武汉建了一个新的PX工厂。

    听完介绍后，我们上了瞭望台，隔着玻璃，园区尽收眼底，距离最近的，就是那两个PX工厂，说明图上清楚地表示着“No.1PX”“No.2PX”，证明接待人员所言非虚。瞭望台是这个工厂里可以拍照的地方，于是大家纷纷以PX工厂为背景，拍起了照，其他工厂就都给忽略了。这里天是蓝的，水是清的，空气没有异味，毫无身处化工厂的感觉。

    PX（对二甲苯）作为化工名词进入中国日常语汇，始于厦门引进海沧PX项目，该项目于2006年11月开工，原计划2008年投产。2007年，厦门大学一个研究生物化学的赵院士发出惊人之论：PX是剧毒、致癌化工产品，国际规定PX工厂应该距离居民区至少100公里。以院士之权威，再加上各种势力的推波助澜，于是成了重大公共事件，以当年“六一”数千名厦门居民集体散步抗议PX项目为高潮。然后是海沧PX项目下马，由漳州古雷半岛接手，被媒体、公知们视为维权的重大胜利。

    赵院士的惊人之论是很容易反驳的，只要去查一下化工物质数据手册，就知道PX是低毒或微毒物质，急性毒性比食盐还低（毒理学用半致死量表示毒性高低，指能导致一半的实验动物死亡的量，越高则毒性越低。经常拿食盐做对比。大鼠口服食盐的半致死量是3600mg/kg，PX是5000mg/kg），也无PX能致癌的证据，国际上更无PX工厂必须距离居民区100公里的规定，实际上美国、日本、韩国、新加坡等国的一些PX工厂都建在居民区附近，只距离几公里甚至几百米（老实说，我亲眼见到蔚山PX工厂只距离居民区400米，还是有点意外的）。尤其是新加坡，弹丸之地，两端最大直线距离也就40余公里，哪里找100公里的安全距离？

    但是从厦门事件开始，PX项目在中国还是被彻底妖魔化了，反对PX项目是维权，是环保，支持PX项目乃至仅仅是澄清关于PX的谣言，就成了五毛。任何一个地方的PX项目一被曝光，就成众矢之的，就会引发群体事件，然后当地政府为了维稳，就匆忙下马、叫停、迁移该项目，大连、宁波、咸阳、彭州、昆明、九江……这一幕不停地上演。

    PX不是剧毒物质，这一点难以否认，于是“维权人士”改口说在生产PX过程中会出现苯等有害中间物质。我对PX的生产工艺并不了解，但我知道像苯这种有害物质，是极其常见的化工产品或中间产物，在许多其他化工产品生产中也会产生、用到，PX生产在这方面并不特殊，为什么只抓住PX不放？

    还有人说“我们并不反对PX项目，我们反对的是项目论证、审批过程不透明”，也有人说，理论上PX工厂是没有多少污染，但是国外的PX工厂排污能达标，国内的就只有天知道了。这些说法不能说完全没有道理。但是国内工程项目乃至其他项目论证、审批过程不透明，是通病，并非PX独有，这是体制的问题，那么是不是在体制改变之前的现阶段，中国任何工程、项目都不能做了？对中国的任何事情你都可以说理论上没问题，实际上会有问题，然后什么事都别干了？化工大项目在环保方面反而会比小企业控制得更好，比PX危害更大的化工项目多得是，如果相对安全的PX项目不能上，其他的化工项目更没有上的道理。但是为何只有PX项目如此触犯众怒？

    在上世纪七八十年代，蔚山居民抗议SK园区建设，也并非针对PX项目，而是泛泛地针对化工项目。为什么后来韩国更民主了，居民反而不再反对化工项目了呢？韩方人员介绍说，这是因为实践证明了他们的化工项目让人放心，并没有造成污染，而且他们很注意和当地居民搞好关系，回报社会，例如花巨款用十年时间建了“世界上最大的城市公园”（韩国人似乎喜欢用“世界上最大”这样的形容词，姑妄听之），无偿赠送给蔚山人民。但是中国的PX项目是一上马就遭到反对，连证明自己、回报社会的机会都没有。

    PX作为应用最广泛、需求量最大的化工产品之一，与现代生活紧密结合在一起，我们穿的、用的，都离不开它及其下游产品。PX项目可以被叫停，PX的需求却日益增长。中国PX的自给率只有60%，剩下的只能靠进口，主要是从韩国、日本进口。SK接待人员说，他们生产的PX大约一半出口中国。进口意味着增加成本，最终还是要转嫁到消费者身上。对财大气粗的公知们来说，为衣服、日用品多花点钱自然无所谓，但普通消费者呢？

    蔚山除了是韩国的工业重镇，还是韩国的著名旅游城市，在机场拿到的蔚山观光指南称蔚山是“人与自然的和谐、美丽的生态城市”。当年反对在厦门建设PX项目的一大理由，是不能把旅游城市变成工业城市，但蔚山似乎无此担忧。如何在发展与保护之间取得平衡，是各国、各地都在探索的主题，走在前面的发达国家，特别是文化传统相似的现代化邻国，能够给予我们更多的启发。

    2013.8.27


据说昨天有人庆祝我离开新浪微博一周年

发表时间:2013-08-14 09：31：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e96t.html
也有人庆祝新浪微博用户关注度大跌40%一周年。


钱学森、于光远关于“人体特异功能”的争论资料

发表时间:2013-07-31 10：24：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8zb.html
    1982年5月5日钱学森给中宣部副部长郁文的信：

    中国科协四月二十八日通知说，“耳朵认字”之类不是我们科研方向，不准在报刊上介绍和宣传。您是知道的，一到下面去执行，就会一棍子打死。上海出版《自然杂志》就被命令，将即发排的五号中撤出几篇有关人体特异功能的科学研究论文。难道党对有争议的科学研究能这样处理吗？难道前车之鉴还少吗？不是发动批判过摩尔根遗传学吗？还有批控制论，批量子化学共振论，批人工智能；还有批数量经济学，批形象思维。为了党和人民的利益，我建议您通知上海市宣传部门的同志，正确处理《自然杂志》的问题，不要禁止它刊登科学论文。我也向您表白我的判断，我并以党性保证人体特异功能是真的，不是假的，有作假的、有骗人的，但那不是人体特异功能。人体特异功能和气功、中医理论是密切相关的。

    此信经邓力群转给胡耀邦，5月13日，胡耀邦批示：

    这不是我们的科研方向和在科学上还没有充分证实之前，报刊不宣传，不介绍，也不批评这两条我看是稳妥的，公正的，要坚决这么办。但可以允许极少数人继续研究这个问题。也允许他们办一个小型的定期的研究情况汇编，发给对这方面有兴趣的科学工作者去阅读和继续探讨。

    5月28日，于光远给胡耀邦的信：

    耀邦同志：

    看到钱学森同志的信之后，对“人体特异功能”问题，我也想向你反映一点意见：

    ㈠、三年来宣传“人体特异功能”的同志，作了无数次表演，发表了数以百计的文章和消息，在国内外有很大的影响。钱学森同志说有假的、有骗人的。既然是骗人的，为了受骗者不再受骗，就应该进行揭露。但是热心宣传此种功能的同志，至今没有自己揭穿过哪怕只是一件作假骗人的事。我想应该进行这种揭露工作。钱学森同志也应该赞成这样做。

    ㈡、钱学森同志说：“人体特异功能”是“真的”。但是他们没有说哪些人的哪些功能是“真”的。依我所知，凡是经过严格测试的，所宣传的“功能”全是不存在的。科委发起成立一个“人体特异功能问题调查研究联络组”，作了调查和测试。进一步证明全是弄虚作假或根本表现不出此种功能，有确凿的证据。例如四川医学院有长达三百几十分钟的录像带，证明今年春节在该院表演的十多名成都“特异儿童”的“的功能”无例外的都是假的。国防科委507所是钱学森同志领导下的单位，他提交“人体特异功能科学讨论会”的论文也是请507所的一位副所长代为宣读的。507所三位科技人员参加写了一个《人特异功能移物的若干实验》，发表在去年九月出版的《自然杂志》上。报告说实验证明手表、铝片、果蝇等可以进出小孩的脑子，可以处于常人与仪器观察不到的异态。希望钱学森同志告诉大家，这种功能是不是“真”的。如他认为是“真”的，希望他能协助科委用真正的科学态度重复这个试验。我认为“人体特异功能”是事实还是弄虚作假，不能由某一位有名望的科学家的党性来保证，而只能用科学的方法，即用论证与辩论，用严格的科学试验来解决。

    ㈢、“人体特异功能”的宣传直接违反唯物主义的基本原理。中国科技大学五位教师写的《意念论》，就是一突出的例子。文章说，在“有形人”外存在“无形人”，在“有形世界”外存在“无形世界”；“无形世界”开发出来，将是“人类文明史以来最伟大的变化”；那时几百、几千公里甚至两星球之间可以“打意念电话”、“送货取物”，人们之间赤诚相见无密可保，货币变成不必要的东西；……（钱学森同志读了此文后写信给作者说“我祝贺您们所取得的新成果！”）。这种宣传造成的思想混乱，只能用宣传唯物主义、批判唯心主义来解决。

    ㈣、我拥护你的“人体特异功能”不能成为科研方向的指示。卫生部中医司司长吕炳奎同志说，全国有68所大学、38个研究所的数百名科技人员从事此项研究。为此而耗费的人力物力可以想见。在国防科委507所，此项研究更居突出的地位。这种情况的确不允许继续下去。极少数坚持此道的人要搞，可不必禁止。但他们既然在科学的名义下活动，就必须遵守科学道德和科学工作的准则；对向他们提出的疑问作出严肃的答复，欢迎别人重复自己的试验。

    ㈤、“人体特异功能”这类宣传有其根源，一下子是不会绝迹的。但这场闹剧（借用我国著名脑生理学家张香桐的语言）总要有个收场。尽管国防科委副主任张震寰同志要人们“不要迷信”国家科委和中国科学院，我还是建议国家既然设立这样的科学领导机构和学术权威机构，就应该责成它们负责作出科学的结论。我认为只要对如何才算取得了结论这点有明确的标准，正确的结论很快就可以作出。

    以上所写如有不妥之处，请指正。

    于光远 1982年5月28日


为碰瓷的格兰仕做一次“广告”

发表时间:2013-07-29 07：45：43
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8yc.html
    格兰仕找了个威胁未成年人的主持人主持产品发布会，还来碰瓷我：

    【 首先自我介绍一下，我是广东卫视的节目主持人王牧迪。很高兴今天可以在这里主持格兰仕洗衣机2014年度营销战略暨新品发布会的会议现场，非常感谢各位的莅临！
    最近我的气色有点不好，因为最近在跟方舟子展开骂战，说到方舟子，上次方舟子跟韩寒展开骂战的时候，还为格兰仕的多媒体微波炉做了一次盛大的广告，这次方舟子又出来了，说不定对格兰仕是一个好事情，可能这一次又会给格兰仕做一次广告，大家先掌声祝贺一下。】

    这个发布会是要推销什么能杀死流感病毒的杀菌洗衣机，纯属蒙人的东西。随便什么洗衣机洗衣服都能杀死流感病毒。不要多花钱去买这种蒙人的产品。

    既然声称王牧笛和我的“骂战”会给其产品做一次广告。我成全它。还有哪个企业敢找这个烂小主持人碰瓷我的，我一概成全。

格兰仕陷质量门 格兰仕洗衣机多项目检验不合格：http://t.itc.cn/mhTy2
格兰仕,格兰仕滚筒洗衣机,格兰仕洗衣机质量差坏了无人修,每次使用时要用手推一些门子才能启动.：http://t.itc.cn/PKcNc
滚筒洗衣机占有率极低 格兰仕屠夫战略溃败（转速仅为800转/分钟暴露格兰仕滚筒洗衣机的最大弱点）：http://t.itc.cn/m8KvV
坑爹的格兰仕洗衣机！999元：http://t.itc.cn/P3jmH
格兰仕再陷质量问题 屡教不改已成企业通病？：http://t.itc.cn/P32d6
格兰仕空调再现质量问题 室外机维修三次未修好：http://t.itc.cn/mer4N
格兰仕等品牌冰箱质量问题严重:http://t.itc.cn/mFDuC
格兰仕两月三现质量问题【继微波炉、洗衣机和冰箱之后，格兰仕电磁炉又被曝出“标志和说明不合格”。】：http://t.itc.cn/P7XB4
格兰仕空调质量堪忧：换来换去都是故障机：http://t.itc.cn/mBbx9
格兰仕被曝质量问题严重 虚标成家电业潜规则：http://t.itc.cn/gWDAx 】
格兰仕等品牌冰箱质量问题严重：http://t.itc.cn/PEVr8
格兰仕售后服务差的让人吃惊:http://t.itc.cn/PkK7C
投诉格兰仕空调质量差！！服务更差！:http://t.itc.cn/PwTUN
格兰仕微波炉差点让我家爆炸！（有图有真相）:http://t.itc.cn/mRaJd
格兰仕，真TMD太差啦！！千万千万不要买！！:http://t.itc.cn/PcM3u
买空调别买格兰仕，很差:http://t.itc.cn/mJssK
格兰仕微波炉售后差评:http://t.itc.cn/PaDRG
国美的格兰仕空调质量真差。:http://t.itc.cn/mNtVr
微波炉加热不均 格兰仕等不达标上黑榜http://gz.ifeng.com/dichanmingren/jiadianshichang/detail_2012_01/11/140940_0.shtml
家电下乡再曝不合格 格兰仕两款产品能效虚标http://gz.ifeng.com/dichanmingren/jiadianshichang/detail_2012_01/04/137656_0.shtml
格兰仕电磁炉山东抽检未达标 两月三现产品问题http://gz.ifeng.com/dichanmingren/jiadianshichang/detail_2012_01/11/140669_0.shtml


《方舟子自选集》第一版第一次印刷勘误（二）

发表时间:2013-06-18 22：19：51
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e881.html
    方舟子按：我已完成了对《方舟子自选集》第一版第一次印刷版本的勘误，发现的错误基本上都是由于编校擅改造成的，基本复原我的原稿的新版本预计在今年7月中旬出版。上半部分（即科学、生命、健康和科学史部分）被编校肆意乱改，每页都有两、三处甚至更多的改动；但下半部分（即历史、诗歌、散文和杂文部分）除了删掉一些敏感、犀利的句子，基本没有改动。

    有的乱改造成了事实错误：

    p.246，原稿是：“克里克1937年从伦敦的大学学院物理系本科毕业后”，校对者不懂伦敦有一所名牌大学就叫“大学学院”（UniversityCollege London），居然把它改成剑桥大学（他以为克里克在剑桥读的博士，本科就一定也是在剑桥读的？）。

    p.251，原稿是：“1940年，瓦维洛夫以英国间谍、破坏分子等罪名被捕，1941年被判处死刑，在死牢中被关了几个月后改判徒刑。”我没说瓦维洛夫被判了几年徒刑，所以校对者就擅自给加上“无期徒刑”。其实瓦维洛夫只是被判了十年徒刑。

    甚至擅改引文：

    p.44，原稿引用达尔文的话：“如果有谁能够证明存在着任何一样不【可能】经由为数众多的、逐渐的、轻微的改动而形成的复杂器官，那么我的理论将绝对会破产。”校对者把“可能”删掉，意思全变了。

    p.48，原稿引用道金斯的话：“指责科学剥夺了使人生值得一过的生活温馨”，被校对者改成：“指责科学剥夺了人生温馨”，意思大不相同。

    神奇的是，校对者还大量地改中文引文。他改翻译引文，也可以说是嫌我翻译得不好要替我翻译；但是去改我引用的中文引文，是什么意思呢？在引文里添个逗号，去个“的”字，加个“但”字，就为了让引文读起来顺一点？他不懂得引用别人的文字必须原文照引，即使原文是病句也只能是注明“原文如此”吗？他想替天下人写文章？

    更多的改动是由于校对者没有基本的阅读能力，大概也就是韩寒的水平，体会不了语文的精细之处，对文笔的好坏毫无判断力，却自以为是，每页都改我的文章，结果改出问题。我再举几个例子。

    p.57,“看来发生野火的虚拟森林处于自组织的临界状态，那么真实的森林野火是否也如此呢？康奈尔大学的研究人员统计了发生在美国和澳大利亚的森林野火，同样没有找到典型的野火规模，【并且】它们也遵循幂律。”上文已说过，“没有典型的野火”和“遵循幂律”是虚拟森林野火的情况，真实森林野火也是如此，但校对却把“并且”改成“但是”，这里哪有转折的意思？

    p.64，“……却让好人在利用单糖方面比骗子有了一点优势，在一定条件下这点优势超过了制造单糖的成本，就会让当好人在总体上比当骗子更有优势【。好人也会有机会。】”“好人也会有机会”是对这种情况的总结，但校对却把前面的句号改成逗号，并改成“好人也更会有机会”，成了递进关系。

    p.117，“为什么母爱最强烈的脊椎动物，特别是鸟类和哺乳动物，不存在真社会性【】？”校对在【】处加了一个“吗”字。要加也该加“呢”吧？如此加法，我觉得只有韩寒级别的人干得出。

    p.134,结尾的诗被删：“闭上忧郁之眼/眼前就一片光明/我至今仍睁着眼/眨也不眨（拙诗《眼蝶标本》）”这诗本来有点睛之用。

    p.165，“它们的消化、吸收效率极高，几乎不剩下废物，【所以】它们甚至没有排泄孔，不在你身上拉撒”。这句话的逻辑关系很明显，蠕形螨因为吃的东西几乎不剩下废物，所以甚至没有排泄孔用来排泄，但校对读不懂，把“所以”改成“因为”，颠倒因果。

    p.183，“受害者在吃的时候不会觉得有异味，而且吃后要过8－24小时才出现中毒症状，毒性发作时【】可能已离开了犯罪现场，是理想的谋杀工具。”这里说的是毒性发作时受害者可能已不在犯罪现场了，所以不好破案，校对去在【】里加上“凶手”，变成“凶手”不在现场。要“凶手”不在现场还不容易，下完毒马上就跑。

    p.186，“比利时医生的报告出来后，一些肾病专家很快就想到，中草药肾病与巴尔干地方性肾病的症状非常相似，会不会【都】是马兜铃酸引起的？”【都】被改成了“也”。上面说的是比利时医生发现中草药肾病是马兜铃酸引起的，所以有人联想到它和巴尔干地方性肾病都有相同病因，如果要改成“也”，好歹得把巴尔干地方性肾病和中草药肾病的位置掉个个儿吧？不然怎么病因已知的中草药肾病又“也”上了？

    p.190，“这些用来治病的“冷僻之物”，起初可能只是出于某个人的异想天开，或许也真有人试验过证明其有“神效”，于是就成了经验之谈。毕竟，长期不孕的人是有可能碰巧怀孕的，狂癫是有可能突然变好的，卡喉的鱼骨也有可能在喝了水、吃了灰之后掉下去的，如果刚好用了这些偏方，就能做为其有效的证据【。】偏方无效的时候当然更多，不过人们的天性是倾向于记住有效的个案并啧啧称奇，却容易忘记无效的情形——所以算命先生不必担心会失业。”【。】被改成逗号，然后加上“那么”两个字，完全不同。这是说的偏方貌似有效和无效的两种不同情形，又不存在因果关系，“那么”个头。

    p.230,《达尔文人生的转折点》：“种种巧合促成的贝格尔之航是达尔文人生的转折点，也是人类历史的转折点。”这是点睛之笔，连用两个“转折点”扣题目，全文就为了这一句话，而校对竟然把后半句改成“也是科学史上的里程碑”，不仅大大贬低达尔文的贡献（科学史上的里程碑多了，人类历史的转折点有几个？），而且让句子变成了平庸的表述，愚蠢之极。

    p.271，“美洲原居民是应该做为单独的一个人种，或划入黄种人，还是再细分成几个人种？”这里说的是三种不同划分情况，校对者却前两种合并把它改成：“美洲原居民是应该做为单独的一个人种划入黄种人”，完全不通。

    p.385,“不管是否等待等待谁等待什么”，这里说的是三种等待情形（是否等待、等待谁、等待什么），被校对者改成“不管是否等待谁等待什么”，不通了。

    总之，要是发现《方舟子自选集》第一版第一次印刷版本里面有不通之处，肯定是校对干的。这种校对，简直是败坏我的语文和科普名誉。


《方舟子自选集》第一版第一次印刷勘误

发表时间:2013-06-01 17：57：14
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7vg.html
按，该书共50万字，已知文字差错率接近万分之一（一个标点符号错误算0.1差错）。此书应暂停发行，在更正错误重新印刷后再发行。文字错讹集中在书的后半部分我在90年代写的文史作品，当时由于没有词组输入法，只能一个字一个字敲，再加上屏幕分辨率不高，容易输错。有的是抄古书时因形近抄错。也有多处是编校把正确的改错了。此外还有编校擅改文句的表达，导致与原意相悖，我将要求出版社在第二次印刷时恢复，例如：

p.3，“而这种不平，往往产生于在我看来违背了科学与道义的时候。”原文为：“而这种不平，正在于在我看来违背了科学与道义。”
p.3，“必要时”，原文：“在必要的时候”。
p.9，“相比而言，文学、艺术多是风格的改变；人文、宗教只有流派的演变。”原文：“文学、艺术并不进步，而是风格的改变。人文、宗教并不进步，只有流派的演变。”
p.9，“而是在原有基础上的进步。”原文为：“而是在原有基础上的演化。”
p.9, “被视为现代最大的两场科学革命也是如此”原文为：“被视为现代科学最大的两场革命也是如此”
p.428，“三句不离腐败、经济欺诈，虚假新闻、社会混乱……”原文为：“三句不离政治的腐败，司法的黑暗，经济的欺诈，新闻的虚假，社会的混乱……”
p.439，“但是如果国民还是这样的国民，人文精神未深入人心成为立国之本，造就的也不过是另一个超级大国”，此句读来莫名其妙，因为后半句原文是：“造就的也不过是像纳粹德国、苏联一样的超级大国”。这么改干什么，难道纳粹德国、苏联不能拿来当反例？
p.468，“关键在于如何合理地使用而不是糟蹋纳税人的钱。”原文为：“关键在于如何合理地使用而不是像北大、清华那样糟蹋纳税人的钱。”

还有的句子被编校整个删掉了，例如p.471文章最后本来有这一句：我们不是在跟他们玩什么游戏，即使他们声称不“玩”了，埋头当了鸵鸟，也不妨碍我们继续打他们翘起来的屁股！

p.380，“曾经想联合合肥十六所高校的地下诗人大干一场，幸好因为分官不平，只好解散。否则一年后当局开始大举剿灭地下组织地下刊物，我这个头目大约是逃不了的。”后面一句被删，属于内容敏感，可以理解。但前面那个“幸好”就没着落了。

p.417“【曾读到某名人回忆录中对邓大姐为表关怀送他两篮荔枝一事大书特书，感激涕零，而那两篮荔枝，自然是国宴的残羹冷炙了。】北方城市之有鲜荔枝出售，而无需等待领导的赏赐，乃是近年来的事。”【】部分被删，也可理解，但后面那句“领导的赏赐”就没了着落。

感谢顾东城、毕福洲、七剑传人010、心中的大象、5zong、苏州苏白、shishanyyl、bmsshsy、乐悠悠的我、树叶紫、小西和小熊、星光斋、淡然淡定2013等人校正。已发现的错讹如下：

p.13，“这种思想叫自然主义；”，“这种思想叫还原主义；”两处的分号都应为句号。（原稿无误，此为编校错误）
p.20，“或图片在——”，应为“或图片——在”。（原稿无误，此为编校错误）
p.21，“有人试图描绘出这一特色的音义兼备的一组译名”，删掉“人”。（原稿无误，此为编校错误）
p.35，“但是科学界这么跟着这么说的人不多”，删第一个“这么”。
p.39，“果然是德国对胜”，“对”应是“队”。
p.45，“如果现存的生物不是由计创造出来的”，应为“如果现存的生物不是设计创造出来的”。（原稿无误，此为编校错误）
p.75，“并没有一种ABO血型基因是某个人种所独有的”，后面应有逗号。（原稿无误，此为编校错误）
p.82，“则卵生子通常共享一个胎盘”，“卵”应为“孪”。
p.144，“0.6180339887...”，应为“-0.6180339887...”。（原稿无误，此为编校错误）
p.145，“根据上面的方程：φ^2 -φ -φ =0”，方程应是：φ^2 -φ -1=0（原稿无误，此为编校错误）
p.157，“非自然的（例如吸毒）的快感”，删一个“的”。
p.169，“他每天早上吃的”，“他”应为“她”。
p.176，“用抗生素防止细菌也感染是无效的”，删“也”。（原稿无误，此为编校错误）
p.202，“常业欺诈”应为“常业诈欺”。
p.282，“全部男丁不过20人”，20之后缺“万”字。（原稿无误，此为编校错误）
P.287，“但两合不来”应为“但两人合不来”。（原稿无误，此为编校错误）
p.309，“从前的沈炼、杨继盛、吴时中等人就是前车之鉴”，“吴时中”应为“吴时来”。
p.310，“立即下诏速将严世蕃、罗文龙拿来问罪”，“罗文龙”应为“罗龙文”。
p.311，“事已堪实”，“堪”应为“勘”。
p.311，“三人谔然”，“谔”应为“愕”。
p.312，“使死而知也，当何知其为报哉”，第二个“知”应是“如”。
p.313，“削了解学龙的学籍”，应是“削了解学龙的职”。
p.318，“洪武二十四年（1383年）”，1383应是1391。
p.324，“唐明皇待他不能说不薄”，删第二个“不”。
p.353，“慰籍”应为“慰藉”。
p.355，“慰籍”应为“慰藉”。
p.360，“消蚀”应为“销蚀”。（此处不改也可）
p.360，“雾淞沅砀”应为“雾淞沆砀”。
p.375，“也不知会因此未能偿到多少的原汁原味”，“偿”应为“尝”。
p.383，“去跟“大火”、“天狼’交谈”，“狼”字后面应为双引号。（原稿无误，此为编校错误）
p.385，“奇迹的的诞生”，中多了一个“的”字。
p.402，“欲演欲烈”应为“愈演愈烈”。
p.403，“寒喧”应为“寒暄”
p.408, “月公千米边住着一只兔仔”，“千米”应为“公里”。（原稿无误，此为编校错误）
p.416，“品偿”应为“品尝”。
p.417，“不等于皇帝就从此不想偿偿鲜荔枝”，“偿偿”应为“尝尝”。
p.417，“因为那年六月中旬我就提前回了家”，“因为”应为“大四”。（原稿无误，此为编校错误）
p.417，“且狭着民主之余威”，“狭”应为“挟”。
p.418，“诺大的”应为“偌大的”。
p.419，“沃森演奏厅”，“森”应为“顿”。
p.424，“感情那台湾人”，“感情”应为“敢情”。
p.435，“表彰史可法等抗清受节南明忠臣”，“受节”应为“守节”。
p.436，“功到神奇即罪名”，“神”应为“雄”。
p.438，“国家问题专家”，“国家”应为“国际”。
p.451，“也绝不无能”，应为“也绝无可能”。
p.455，“偿到点甜头”，“偿”应为“尝”。
p.463，“不懂就是不要假充内行”，删“是”。
p.463，“在无知之中再加上敌恺，敌忾而且很强”，“恺”应为“忾”。
p.475，“骚首弄姿”应为“搔首弄姿”。
p.478，“其实这位科研人员自己是很不清楚的，”逗号应为句号。（原稿无误，此为编校错误）
p.481，“而不承当相应责任”，“当”应为“担”。
p.482，“消遥自在”应为“逍遥自在”。


第三届“ＰＳＩ－新语丝”网络科普奖评选启事

发表时间:2013-05-17 16：31：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ln.html
    ＰＳＩ留学生服务公司（www.psiservice.com）和新语丝决定举办第三届“ＰＳＩ－新语丝”网络科普奖评选，规定如下：
    一、参加评选的作品题材必须是普及科学知识、科学思想或科学方法，体裁和篇幅不限。不接受学术论文和介绍未经国际同行评议的研究工作的文章。
    二、评出一等奖一篇，每篇奖励一千美元（或等值人民币）；二等奖二篇，每篇奖励五百美元（或等值人民币）；三等奖十篇，每篇奖励二百美元（或等值人民币）。
    三、评委由新语丝编委组成。评委的作品不参加评奖，但可以列入专辑发表或结集出版。
    四、新创作和已在网络上发表的稿件均可参加评选。已在报刊、书籍上正式发表的作品不能参加评选。每人来稿请勿超过三篇。来稿将选择在《新语丝》杂志和新语丝网站上专辑发表，并可能结集印刷出版。结集出版的稿件另外支付稿酬。
    五、中国大陆的来稿请寄xinyusi@yahoo.com，其他地区的来稿请寄editors@xys.org。来稿请注明“参加评奖”。来稿可用笔名发表，但请提供作者的真实姓名和地址。凡是由他人代投的稿件一概不登。
    六、十月三十一日截稿。获奖名单将在《新语丝》明年一月号公布。
    七、本奖以后隔年与“ＰＳＩ－新语丝”网络文学奖轮流评选一次。


关于白宫“请愿”网站的规定答美国驻成都总领事馆

发表时间:2013-05-16 20：00：12
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7l9.html
    美国驻成都总领事馆的博客昨天刊登了一篇没有署名的中文文章《谈谈白宫 “请愿”网站的规定》（http://blog.sina.com.cn/s/blog_7a11525e0101ccrd.html，美国大使馆的博客也转载http://blog.sina.com.cn/s/blog_67f297b00102easo.html，注明“本文来自美国参考雾谷飞鸿博客”），其中一段与我有关：

    ======

    对于在白宫网站“请愿”，有些人有误解，以为只有美国公民才有权提案，有位比较著名的打假人士不久前在接受访问，谈到一件惹人关注的投毒案时，就提到在白宫“请愿”的情况，他说：“在白宫网站联署请愿书必须是美国公民，冒充美国公民是犯罪，如果联署人在中国，当然无所谓，如果在美国而不是美国公民，就要小心了。”其实，白宫并没有这样的规定。根据白宫网站的规定，凡年满13岁的人，都可以在“我们人民”网页上提出建议。方法是在白宫网站登记一个有效的帐户，登记帐户时，有两个要求：一，有效的电邮地址，二，姓名。满足了这两个要求，就可以提出自己的提案或建议了。

    ======

    文中“比较著名的打假人士”指的是我，引用的那句话是我不久前在接受微访谈时说的。该文作者说我说错了，说“根据白宫网站的规定，凡年满13岁的人，都可以在‘我们人民’网页上提出建议”，其实这是根据白宫请愿网站的一个问答：

    Who can participate in the We the People platform?
    Anyone 13 or older can create or sign a petition onWhiteHouse.gov. In order to participate in the We the Peopleplatform on WhiteHouse.gov, users must create a WhiteHouse.govaccount and verify their email address.

    里面的确没有提到只有美国公民才有权提案。但是该文作者似乎没有注意到前面还有个问答：

    What is the purpose of We the People?
    We the People is a new, easy way for Americans to make theirvoice heard in our government. It is a platform on the White Housewebsite where individuals can create and sign petitions that callfor action by the federal government on a range of issues facingour nation. If a petition gathers enough signatures, it will bereviewed by White House staff and receive an official response. Wethe People helps the White House understand the views of theAmerican people and have a focused and civil conversation withthem.

    即“‘我们人民’是美国人让我们的政府听到他们的声音的一个新的、简单的途径”、“帮助白宫了解美国人民的观点”，该网站是供美国人向他们的政府请愿用的。如果不是美国公民，能称为“美国人”、“美国人民”，把美国政府当“我们的政府”吗？

    该网站的介绍写着：“向你的政府请愿是美国宪法第一修正案保证的权利。”（The right to petitionyour government is guaranteed by the First Amendment of the UnitedStates Constitution.）如果不是美国公民，能把美国政府当自己的政府，享受美国宪法规定的权利？

    该文的配图是对白宫请愿网站首页的截屏，上面赫然写着一句标语：

    Giving all Americans a way to engage their government on theissues that matter to them.

    （给所有美国人参与他们的政府重要相关事务的一个途径。）

    如果这个请愿网站是针对世界人民的，这句标语是不是应该改成：

    Give all the people in the world a way to engage Americangovernment on the issues that matter to them.

    如果我的理解有误，白宫请愿网站虽然本意是让美国人请愿的，但是世界人民要请愿也可以的，那么那条年满13岁以及要求署姓名的规定，岂不是虚设？比如中国一个10岁小孩署个假名在那里请愿、联署，在理论上怎么核实？一个人可以躲在世界某个角落用无数化名在那里联署，怎么核实？这样的请愿、联署怎么能反映美国人的民意，又有什么意义？

这段时间白宫请愿网站已出现了各种稀奇古怪的关于中国问题的请愿，“请求将中国人民大学、北京外国语大学、北京舞蹈学院、解放军艺术学院合并进入北京理工大学”、“请求美国政府整理兰州拉面产业!”、“我们请求美国政府不能让罗玉凤返回中国”、“我们请求美国政府取缔北京煎饼果子”、“我们请求美国政府将豆腐脑的官方味道定为甜味”……看这样子，那里很快要被中国水军占领了吧。

2013.5.15.


义务为“朱令案唯一嫌疑人”孙维当一次辩护人

发表时间:2013-05-16 01：38：43
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7l1.html
    此次我介入朱令案的讨论，是不满于贝志诚、童宇峰、张捷这三个“追凶英雄”长期以来捏造、散布关于朱令案的种种谣言，搞有罪推定、网络公审，煽动网上暴民去骚扰孙维、孙维同学好友，原先并无意为孙维做辩护。但在网上有人造谣说我拿了孙家40万替孙维洗白，是个姓王的当中间人，如果他说假话就死全家云云。然后很多人就拼命地转这条谣言。虽然让造谣者的家人跟着他遭殃很不人道，我还是要说这是个谣言。朱令律师张捷则说我站在恶性案件嫌疑人的立场上是无德，说我有“鸿鹄之志”，想靠孙家的势力当两会代表，还骂我是孙维的鸭子。原来他这只小燕雀知道的鸿鹄之志就是像娱乐明星一样去当两会代表花瓶，而他当律师是为了去当别人的鸭子。

    我并不认识孙维或孙家的任何人，孙家到现在也没有跟我有任何接触，当然更没有通过任何渠道要聘请我为孙维辩护。但既然网上众口一词说我在替孙维洗白，我就在这场网络公审中义务为孙维当一次辩护人好了。指控孙维的材料主要是根据张捷最近发表的《朱令铊中毒案证据分析大全》和《朱令铊中毒真相调查报告》。因我与孙维没有接触过，来自孙维一方的材料，只能根据公开发表的孙维声明和她的同学的证词。孙维声明在发表前先征求过了其同班同学的意见，涉及的事实部分应该是可信的，否则，如果她敢在同学们面前说谎，相当于向同学们自证自己有问题（除非你相信其同班同学除了童宇峰都是投毒案共犯的天方夜谭）。

    接下来我们就来逐条分析孙维被指控为朱令案的“唯一嫌疑人”、“凶手”的依据。

    一、铊投毒是否具有“极端专业性”

    指控孙维的一条理由是，铊投毒具有“极端专业性”（“调查报告”的说法），只有像孙维这样既是化学系的学生，又在实验课题中用到铊的人，才会了解铊的毒性，知道用铊投毒的隐蔽性。

    这是欺骗外行的说法。化学不是毒物学、毒理学，化学系学生并不会专门去学习某种元素的毒性。找《无机化学》教材看看，就可知里面并不介绍铊的毒性，只是在介绍硼族元素时会简单提一下铊盐的化学性质。化学系的学生除非有特殊的兴趣，不了解某种元素、试剂的具体毒性，是很正常的，最多是知道某种试剂有毒。老师在指导实验时，最多也只是告诉学生某种试剂有毒，要如何防止吸入，而不会具体讲其毒理。铊在实验中罕用，一般化学系学生对它并不了解。清华大学化学系特殊一点，是因为在历史上有人因为吸入铊蒸汽中毒，所以据物化2班的同学回忆，老师在课堂上曾经讲过铊有毒，但也没有具体讲其毒性、毒理（老师估计也不懂）。有毒的元素、试剂多得是，除非是讲者无心听者有意。张捷说物化2班曾经就铊的毒性做过培训，那是他的幻想。

    孙维和一般化学系学生不同的是，她在实验课题中用到铊试剂。但是她并不是研究铊的毒性、毒理的，其参与的实验课题是《一种奇特的流体室温磷光现象──无保护性介质水溶液中丹磺酰氯的RTP发射》，硝酸亚铊只是实验中用到的几种试剂之一，该实验与其毒性无关，她不知道其毒性、毒理，也很正常。这和复旦大学投毒案不同，该案嫌疑人是医学院学生，研究的就是用于投毒的N-二甲基亚硝胺的毒性。

    北大铊投毒案的案犯王某也是化学系的学生，但是他是自己去借阅《毒理学》才了解铊的毒性的。《毒理学》不是化学系的教材，而是生物学和医学的教材。按指控者的理由，岂不只有生物系、医学院的学生才有作案的可能？

    中国矿业大学铊投毒案的案犯则不是化学系的学生，而是材料工程系的。关于他为什么选用铊来投毒，新闻报道中有两种说法，一种说是受到朱令案的影响，一种说是读了文学作品受到启发。的确，一个非生物医学、非化学专业的人，完全可以通过文学作品、新闻报道而知道铊适合于投毒。在朱令案之前，至少有三个途径：一、铊投毒是推理小说中常见的题材。当时在北大力学系上学的贝志诚自己都说过，阿加莎·克里斯蒂的推理小说《白马酒店》中就有铊投毒的描写。该书中译本是在1990年左右出版的。二、1977年在英国曾经发生过一起小孩误食用来杀蟑螂、老鼠的硫酸铊的事件，英语阅读材料中有关于这个事件的介绍。三、1988年美国佛罗里达发生一起铊投毒案，FBI用了一年多的时间巧妙地破案，轰动一时，国内外都有报道。

    可见，说只有化学系的学生，或只有在实验中用到铊试剂的学生，才知道用铊投毒，是荒唐的。

    二、孙维是不是唯一既能接触铊又能接近朱令的人

    指控孙维的一条理由是，在能接近朱令的人，比如同班同学或朱令的朋友当中，孙维是唯一能接触到铊的，因为她在实验中用到铊试剂。

    孙维对此的辩解是：“我绝不相信自己是唯一能接触到铊的学生，因为我帮老师做实验使用的铊溶液是别人已经配好了放在桌上的。为此我查阅了文献，事实上化学系在实验中使用铊试剂有很长历史了。”“此外，系领导后来也说除了化学系，其他系实验室也有铊。”“最重要的是学校对于有毒试剂没有严格管理，铊溶液和其他有毒试剂在桌上一放就是好几年，实验室有时也不锁门。很多同学课余时间下实验室帮老师作实验，实验室也对外系学生开放。做实验的时候，同学们互借仪器药品也是常有的事。这种情况多年来一直如此，即使在朱令中毒确诊后也没有太大改善。”

    如前所述，孙维的声明事先征求过同班同学的意见，所以这个说法是获得其他同学的认可的。《新民周刊》2006年1月报道物化2班同学李现平的说法，也这么说：“高校对化学药品的管理并不严格，肯定有漏洞，管理也是有时松、有时紧，那时做实验时，本系的学生、外系的学生想进实验室去基本上都能进去。”孙维的指导老师童爱军教授也说：“仅仅说只有我和孙维能接触到铊盐是不对的，当年我只是一名讲师，参与的是一个大的课题组，有其他教授和同学参加这个课题组，而且这个课题组也不止我们清华一家单位。”

    指控孙维的童宇峰并不否认这一点，但他认为“孙维是唯一能合法接触铊的同学”。这个说法很可笑，要投毒的话，还会管搞到铊的途径是合法还是非法？

    孙维说的是铊溶液。在多人作证铊溶液就随便放在桌上，别人也可以进入实验室拿走铊溶液后，张捷改口说其实验所用的铊溶液因为浓度太低，要用固态铊盐来投：“下毒的铊无法使用铊试剂受害人体内的铊含量一瓶试剂不够用；大约需要1.5升，两大啤酒瓶 大量液体不好携带也不好投毒 只能使用固体”、“铊盐固体上锁保存证明外人无法取得”。

    但是孙维能够“合法接触”到的只是铊溶液，她不掌管储存固态铊盐的毒品柜钥匙，“清华大学化学系的一位老师也告诉朱令父母，清华的化学毒品管理很严，两个人拿毒品柜的钥匙，同时开方可取出。”（《新民周刊》2006年1月）既然投毒只能用固态铊盐，孙维即使能设法搞到，也和其他学生一样只能是“非法”的，她就不再具有唯一性，不能再以此认为其嫌疑比其他学生大。

    从孙维一直在讲铊溶液看，可知她和其他人一样想当然地以为朱令是被用铊溶液投毒的。如果像张捷所说只能用铊盐投毒的话，反而可说明她并不知情。

    另外，由于铊盐也用来作为化工原料，以前还用来做鼠药，所以要获得铊盐，并非要从化学实验室拿。中国矿大铊投毒案使用的铊盐，就是从网上向化工厂购买的。

    所以，声称“孙维是唯一能接触到铊的学生”，这条理由也是不能成立的。强调孙维是“唯一合法能接触铊的人”的人，反而有栽赃之嫌。

    三、投毒现场是不是在朱令宿舍

    如果投毒现场是在朱令宿舍，那么同宿舍的人作案较方便，嫌疑相对来说比较大。但是也未必就一定是同宿舍的人干的，北大铊投毒案投毒现场在宿舍，但是是别的宿舍的人干的。关键是，由于没有发现投毒工具，并没有任何证据能够证明朱令宿舍就是投毒现场。认定朱令宿舍是投毒现场，是想当然推断出来的，理由有：

    （一）朱令用品失窃

    在1995年4月29日确诊朱令是铊中毒，向警方报案后，到警方在5月7日去朱令宿舍取证之间，发生了一起失窃案，是朱令班的女生到泰山度假期间发生的。对这起失窃案，各方说法不一。朱令家人的说法是，宿舍里钱撒了一地，什么东西都没丢，只丢了朱令的洗漱用品。孙维及其同学的说法是，并没有钱撒了一地，丢的是口红等化妆品。朱令家人的说法前后不一致，早期还说丢了中药瓶（《中国律师》1998年6月），以后不再提中药瓶了；曾经说过丢了一个洗澡的篮子，现在也不说了。根据朱家认可的匿名“调查报告”，现在朱家一方能确认的丢失物品是：隐形眼镜小盒、口红、洗发液、浴液、水杯（后来找到）。

    指控方的说法是，“这几样丢失的物品就是投毒渠道，因极有可能还残留有铊，凶手不得不把它们偷走。”（“调查报告”）如果这样的话，这个凶手也真够笨的，等于告诉警方投毒渠道。智力正常的会顺便再多偷点东西，特别是偷点别人乃至自己的东西，把失窃案制造得像模像样一点。如果是知道警方马上要来封存朱令物品，惊慌失措的话还说得过去，但是宿舍的人从获悉报案到警方到来有一周的时间，凶手如果是同宿舍的人，完全可以从容布局。所以这更像是宿舍外乃至校外的凶手利用五一无人期间的栽赃，想要让警方误以为朱令宿舍是投毒现场。

    关于钱撒了一地，孙维的同学认为那是误传，而“调查报告”的说法是朱令以及同宿舍的人的钱都在原处，一分没丢，撒在地上的钱是盗窃者自己带进这个宿舍的，“这些洒在地上的钱显然是用来装饰用的，为了伪造盗窃现场。”这个推理真是弱智得无以复加了，要伪造盗窃现场，应该是把宿舍原有的钱拿走才对，却自己带钱来装饰，有这么搞笑的笨贼吗？这种弱智的装饰做法只有“调查报告”的人才想得出、干得出来。

    关于那个失而复得的水杯，也很不可思议。对此指控方的说法也是前后不一，改变了几种说法，时而说是警方搜查宿舍时在孙维的箱子里找到的（其实当时警方并没有搜查他人物品），时而说是别人在孙维的箱子旁边找到的，现在朱家认可的“调查报告”的新说法是：

    “清华大学派出所当年在收集受害者私人物品时，曾交给朱令亲属一张‘朱令个人物品清单’，朱家看到上面缺少一些关键的东西，觉得有点诧异，就去问他们班的任课老师薛芳瑜；薛老师也觉得奇怪，就说去问问；过了一段时间，薛芳瑜老师亲自打电话告诉朱令的家属说：朱令的杯子是不是一个不锈钢的，孙维在床底下给找到了，好象是掉到床底下了。”

    原来那个杯子是孙维自己后来找出来的。如果凶手是孙维，她把杯子找出来干什么？说找不到不就完了？据说这个杯子就是投毒渠道，但是清洗过了，所以检测不到铊。如果孙维是凶手，她敢保证杯子就能洗得不留一点铊的痕迹？她又没有用仪器测过，也没有贝志诚同宿同学吴向军的神眼（曾自称在4月底在朱令宿舍看到朱令的水杯到处都是铊），敢保证杯子上不残留哪怕一点点铊？正常智力的人都会知道最保险的办法是让杯子彻底消失，扔到河里、垃圾箱里，谁能找得到？即使警方检查时惊慌失措暂时把杯子丢到床下，以后把杯子处理掉的时间还有得是。

    所以如果“调查报告”所述的杯子失而复得的经过是真实的话，反而证明了孙维的清白，说明是有人故意要栽赃给她，而她毫不知情。

    所以这起号称离奇的失窃案，不仅不能用以证明朱令宿舍是投毒现场，反而让人觉得是凶手用栽赃的方法想要误导人们以为朱令宿舍是投毒现场。

    （二）投毒次数问题

    朱令在1994年12月和1995年3月先后住过两次院，一开始争论的是一次中毒还是二次中毒。当时童宇峰是力主二次中毒的，号称已问过了很多专家：

    “我为了确认到底是不是二次中毒，蓄意投毒，问了我们的老师，14处，当年参加救助的国外的医生，还有那个医学杂志上的作者Dr.Cunnion，我还拿病情的描述，和职业病所的检验结果请教了毒理学专家，得到的结果都是一样的。”

    有人指出不管是一次中毒还是二次中毒，凶手都有可能是在宿舍之外作案，不能以二次中毒认定只能是在宿舍投毒，于是指控孙维的人又改口说成是小剂量多次中毒，张捷的理由是：“受害人的临床症状证明是亚急性中毒，而受害人的体内铊含量远远超过致死量，说明是被多次小剂量投毒，对于犯罪嫌疑人的投毒条件要求很高，缩小了嫌疑范围。换血八次还有大量毒素，这是一个不断投毒的过程，需要让她日日服用才可以，如果是急性的会有激烈的肠胃反应，因此这个案件能够投毒的嫌疑人范围被大幅度缩小。”

    朱令的两次发作，表现的正是急性中毒症状，也有激烈的肠胃反应。陈震阳说朱令体内的铊是正常人的一千倍，但并不能由此就称“受害人的体内铊含量远远超过致死量”，即使远远超过致死量，反而更不能说明是多次小剂量投毒，因为如果是多次小剂量投毒，在达到致死量之前，早就表现出各种慢性中毒症状了。换血八次还有大量毒素，又怎么证明这是一个不断投毒的过程？换血是住院期间换的，难道是在医院投的毒？何况换血只能是置换出血液中的铊，并不能置换出其他组织、器官的铊。

    总之，这个多次投毒的论证，只是一个缺乏常识的人胡言乱语，是先想要缩小嫌疑人范围，然后再去找理由。

    即使多次投毒，也不能就把投毒地点锁定在朱令宿舍。朱令的同学都作证，朱令由于是文艺特长生，其实在班级宿舍待的时间很少，大部分时间都在文艺社团的宿舍（所谓“集中班”），那里不更有多次投毒的条件？

    （三）隐形眼镜盒和洗发夜能不能是投毒渠道

    指控方为了把投毒现场锁定在朱令宿舍，声称在朱令住院之前，还有三次中毒：据说，在1994年10月，朱令有过两次原因不明的暂时性失明，这是铊中毒症状，铊盐下在隐形眼镜盒（“调查报告”的说法）或隐形眼镜液（童宇峰的说法）里头。11月，朱令开始大量地掉头发，却无全身症状，铊盐是下在洗发液里的。

    显然，指控方以为既然失明、掉头发是铊中毒的症状，那么眼睛失明就是眼睛与铊接触，掉头发就是头皮与铊接触，哪里出问题就是哪里和毒品接触，这是不懂生理学的想当然的无稽之谈。铊中毒之所以会导致失明，是因为摄入铊后随血液流到眼睛，损伤视神经引起的；之所以会掉头发，是铊影响角蛋白的合成引起的。如果铊能够通过眼睛进入体内损伤视神经的话，它首先要穿过角膜、虹膜、晶状体、玻璃体、视网膜，对这些地方造成损伤，眼科医生会认为有外伤，岂会认为原因不明？事实上，由于角膜有丰富的神经末梢，只要铊能够渗透过角膜上皮细胞，就会感到眼睛受到刺激，会肿胀、疼痛，隐形眼镜还能戴得住吗？皮肤能完全吸收铊，如果头皮接触到铊，那不止是头皮那里出问题，身体各处都会出现症状。

    从化学的角度看，说把铊盐下在眼镜液、洗发液里也是无稽之谈。眼镜液、洗发液里含有多种化学成分，能与铊盐发生化学反应。比如，眼镜液、洗发液都含有氯化钠，氯化钠与铊盐反应会生成紫色的氯化亚铊沉淀，你看到眼镜液、洗发液里有紫色的东西，还敢用吗？

    总之，并没有合理的理由认定朱令宿舍就是投毒现场。朱令大部分时间不在班级宿舍，而在文艺社团宿舍，那里也可能是投毒现场。朱令曾经每天到文艺社团宿舍或团委办公室（说法不一）热中药，那里也可能是投毒现场。食堂、餐馆和校外同学的聚会……都可能是投毒现场。铊投毒的特点是隐密性强，投毒量少、次数少，只要有和朱令的饮食接触的机会，就能完成投毒，为什么非得在班级宿舍？“调查报告”否定文艺社团宿舍和团委办公室是投毒现场的理由是那里没有化学系学生，且不说只有化学系学生才能投毒的说法我一开始就反驳过了，即使只有化学系的学生才能干，那种地方比女生楼开放得多，可以随意出入，凭什么认为化学系的学生就不能去？

    四、性格与作案动机

    从性格、作案动机看，孙维的嫌疑反而比其他人更小。

    我们先看性格。投毒犯一般是性格内向、孤僻、阴险、敏感、不合群的人，而孙维的性格却恰恰都与此相反。孙维的自我鉴定是：“了解我的人都知道我性格非常直爽，心直口快，爱开玩笑，嘴有点‘损’，有可能得罪过一些人。我从不小肚鸡肠，更谈不上好嫉妒。”这个说法得到了其同学的认可，在文章中有相似的描述。至少她的人缘不错，否则也不会有那么多同学支持她。

    我们再看犯罪动机。指控者经常说的是孙维嫉妒朱令美貌、有才。为了强化这种说法，采用了很多夸张的说法，把朱令描绘得美若天仙，现在又流传一首据说朱令在中学时代翻译的《大麦歌》，据称比郭沫若译得还好。虽然去评论一个受害者的相貌会让有些人觉得无礼，但此事有关犯罪动机，我还是不得不说，就我见到的多张朱令发病前的照片判断，朱令还没有美得到了让人嫉妒的地步。而那首《大麦歌》，也不是朱令翻译的，而是李敖在1960年翻译的，只不过传抄的时候改动了几个字。关于嫉妒说，童宇峰在摇身一变指控孙维之前，自己都反驳过：

    “朱令的确很优秀，但并不是说每一方面都是第一，也没有优秀到让别人感到自卑。音乐方面我不好评论，论学习、容貌，都有比她好的人存在。朱令和班上的同学并非合不来。只是她活动比较多，比较少和同学在一起而已。”

    另一个可能的犯罪动机是竞争，孙维曾经和朱令一起在清华民乐队，为了竞争演出机会，就把朱令害了。这个说法最早是贝志诚说的，换过几个版本，发现与事实不符后，现在由张捷提供的版本是：“受害人与犯罪嫌疑人存在竞争关系同演中阮，有演出录像”

    朱令的特长是古琴独奏，而孙维学的是中阮伴奏，乐器不同，二者是不构成竞争的。朱令也参加中阮伴奏，孙维对此的说法是：“民乐合奏的时候几个中阮是一起上台的，不分主次，更谈不上争上台机会。我记得有一次清华民乐队代表学校参加一个比赛，朱令和我们另外的中阮是一起上的台，这些都有民乐队演出的照片和录像为证。”我问了练民乐的人，孙维的说法是有说服力的。张捷说有演出录像，大概就是孙维说的两人同台的录像，能说明什么问题呢？

    贝志诚的说法是，12月9日清华民乐队首次在北京音乐厅演出，孙维为不让朱令上台，所以在演出前夕投毒，而朱令忍住疼痛坚持演出。问题是孙维此前已因学业退出了民乐队，即使朱令上不了台，她也没有机会上台，她去毒害朱令干什么，为别人创造机会吗？

    能构成竞争关系的是水平相当的对手。在民乐方面两人根本就不是一个级别的。孙维是朱令介绍进民乐队的，进了才开始学中阮，只是入门级，而朱令是专业级的，即使朱令登不了台，也轮不到孙维当替补。

    所以，如果朱令中毒真的是因为乐队队员竞争引起的，嫌疑人反而是那些水平与朱令相当、和朱令一样练古琴独奏、有望在一二九演出的专业级别的队员。

    校园投毒的常见犯罪动机是同学关系紧张，两人有矛盾。但是，朱令因为经常不在宿舍、不参加班级活动，与同班同学关系都不密切，反而与孙维的关系较好，没有这方面的动机。贝志诚说，正因为孙维和朱令关系好，所以才能接近她投毒。关系不好有犯罪动机，关系好有犯罪机会，那你要孙维和朱令保持什么样的关系？

    校园犯罪的常见动机是情杀，或因同性竞争同一个情人，或因异性追求不到或关系破裂因爱生恨。张捷现在也声称孙维和朱令“有情敌情节”，但语焉不详。朱令当时有一男友、清华民乐队队长黄某，而孙维当时也有男友。多年来从来没有人提到孙维和朱令有情敌情节，是张捷为了咬死孙维新发明的说法吧？

    此案之所以激起“民愤”，是因为传言孙家背景了得，干扰了办案。张捷如此说：“犯罪嫌疑人的社会关系有能力妨害司法有直系亲属为副委员长，有旁系三代近亲为政协副主席，同时当时是案件案发和管辖归属地的地方政府领导人之一，当时最高领导人亲自给落实政策”。

    所谓其直系亲属，指的是孙维的爷爷孙越崎（孙维的爸爸是国家地震局的），他官至全国政协常委，被张捷提拔为“副委员长”。而政协副主席孙孚凌是孙维的堂伯父，关系很疏了，属旁系四代，而非三代，在1993年孙孚凌当全国政协副主席时已不当民主党派的北京副市长了。他们都是没有实权的民主党派，在北京这种高官多如牛毛的地方，算得了什么？其家庭背景比贝志诚差远了。对中国政治环境稍有了解的人就知道，这种人家根本保不了命案不受追究，最多能获轻判。但也因这个有名无实的家庭背景，能保孙维不受刑讯逼供。如果是普通人家的子女，恐怕早已屈打成招。贝志诚不就很遗憾地表示由于孙维的家庭背景，没法对她刑讯逼供吗？听得让人不寒而栗。

    我并不是说孙维就没有嫌疑。在朱令中毒期间和她有过接触的人都可以说有嫌疑。我只不过说，孙维的嫌疑并不比其他人大，把她列为“重大嫌疑人”、“唯一嫌疑人”、“凶手”是经不起推敲的。

    2013.5.14.


再问朱令的同班同学童宇峰

发表时间:2013-05-13 18：58：06
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7k6.html
    在2002～2004年间，朱令案还只是在国外中国留学生的圈子内讨论。2003年去美国做博士后研究的朱令的同班同学童宇峰在2004年写过几篇文章参与讨论，我现在能查到的有《再答Daisy小友》、《广陵一曲从此散》。这些文章写得客观而理性，力劝大家不要以讹传讹，随意指控凶手：

    “古话说‘众口烁金，积毁销骨’，又说‘三人成市虎’。如果你是一个负责任的人，不要以讹传讹，要多动动自己的脑子，联系事情的前因后过多想想。如果你关心朱令事件，就为她做一些具体的事情。不要再去骚扰不相干的人，也不要没有真凭实据就在那里胡乱指认说谁谁谁可能是凶手。”

    “所有直接物证都已经消失了。没有证据，道义上胡乱的指责有任何意义么？ ”

    对那些认为朱令同班同学应该出来指认谁是凶手的说法，他认为这很幼稚：

    “要物化2的人站出来指认谁谁谁是凶手，真是幼稚的想法。连警方都没有找到过硬的证据，你让朱令的同学出来说：‘啊，好像谁很可能是凶手’？”

    为物化2的女生辩解，非常善解人意、通情达理：

    “我没有说女生知道详情，我只是说女生因为心理上的阴影和巨大的压力，不愿意提起朱令中毒这件事情。大家不必把道德的指责加到物化2的女生头上，设身处地为别人想想，你处在那样的环境你会怎么做？”

    针对贝志诚说的凶手犯罪动机是嫉妒朱令的说法，他反驳说：

    “朱令的确很优秀，但并不是说每一方面都是第一，也没有优秀到让别人感到自卑。音乐方面我不好评论，论学习、容貌，都有比她好的人存在。朱令和班上的同学并非合不来。只是她活动比较多，比较少和同学在一起而已。”

    同时他还说，朱令同班同学是为她做了很多事的，包括翻译贝志诚带去的英文邮件：

    “我承认在朱令事件中，是朱令在北大的高中同学贝志诚他们做了更多的事情。但信件的翻译，我知道物化2也参与了。只是工作量以及和贝志诚他们的沟通方面，我不清楚细节。”

    2005年11月30日，有人匿名在天涯论坛贴出“天妒红颜：十年前的清华女生被毒事件”，可谓汇集了关于此案的各种谣言，激起国内网民的愤慨。一个月后，孙维在天涯论坛发表“孙维的声明－－驳斥朱令铊中毒案件引发的谣言”，她的七个同学或者实名或者化名出来支持她。但是几天后，2006年1月4日，有人以“孙维同班同学”的名义贴出“我对孙维朱令事件的看法”，支持贝志诚，直指孙维就是投毒者，并启发大家，可能是集体作案——这是网上盛传的集体作案的出处：

    “站出来支持孙维的七位同学中，其中有两位是不知情的善良同学，不愿意相信自己的同学如此……其他的我想大概都是知情者。他们应该很明白他们在说什么。只是有一部分人在支持孙维，不要以为我们班都在支持她，要知道我们班有31人，为什么大多数人选择了沉默？”

    “总结：以本人对我们班的了解，我认为孙维极有可能是投毒者。而且支持孙维的几个人(不包括其中两人)都是和朱令关系极差，和孙维关系很好的。”

    “恕我大胆猜测：为什么大家没有想到过集体行动的可能呢？为什么有的人立场就那么坚定呢？为什么口气那么一致呢？大家不觉得奇怪吗？ ”

    “向贝志诚先生致敬。不明白为什么有人刻意抹黑这位执着的追凶者。”

    为了证明他的确是孙维同班同学，此人在帖子中列出了一些只有孙维同班同学才可能知道的信息（例如同学们的外号、上课情况等等），孙维同班同学邱志江问了他几个班里的问题，他回答正确，因此确信的确是孙维同班同学。

    虽然确认了该匿名者的确是孙维同班同学，但究竟是谁，当时没人知道。但是比较最近这段时间童宇峰或真名或化名“王一风”接受媒体采访的说法，可知这个匿名“孙维同班同学”就是童宇峰，比如，“孙维同班同学”和童宇峰都声称在校期间对此案不了解，毕业后才慢慢知道的；都直指孙维就是凶手，支持她的同学是帮凶，按童宇峰现在的说法，是支持孙维的同学得了“斯德哥尔摩综合征”。

    事实上，也是从2006年开始，童宇峰以真名发言时，虽然不像匿名时说得那么直接，但与2004年的发言完全不同，判若两人。他公开出来支持贝志诚，反驳支持孙维的同学，否认同班同学帮助贝志诚翻译过信件（忘了自己在2004年说的话了？）。也是从那个时候起，他和贝志诚、朱令的律师张捷结成春光灿烂三兄弟，成为网民心目中的既关心朱令又执着追凶的三大英雄，一起编造种种谎言构陷孙维，而且说得越来越直接，越来越频繁。

    童宇峰变化的轨迹非常明显，变化的原因却令人不解。童宇峰是围棋高手，曾代表清华围棋队出国比赛，应该理性冷静、算路精深、思维缜密，何以对这个事件的判断如此矛盾，出招如此诡异？

    童宇峰自称在校期间“我是一个过分沉迷于自己世界的毛头小孩”，对朱令以及班上女生没有留下多少记忆，在校期间对朱令中毒案都不了解、不知情，何以后来却以同班同学、知情者的身份出现？

犯罪是要有动机的，贝志诚指认孙维的犯罪动机是嫉妒朱令，这个说法在2004年被童宇峰自己否定，那么童宇峰现在认为孙维的犯罪动机是什么？

    童宇峰在2004年还反对让朱令的同学出来指认谁是凶手，因为“连警方都没有找到过硬的证据”，他后来又为何不顾同学之谊出来指认孙维极有可能是投毒者？难道他后来掌握了连警方都没有找到的过硬的证据？如果掌握的话，为什么不公开出来？

    童宇峰在2004年还反对网上追凶，更反对去骚扰他人，为何后来自己却变成了追凶英雄，乃至引导网民不仅去骚扰孙维，还去骚扰据说是同谋的孙维的室友、好友？

    是什么原因让童宇峰视同班同学如仇敌，没有证据乃至不惜歪曲事实去构陷？

    如果童宇峰追凶的目的真的是为了发现真相的话，就请他老老实实地回答。

    2013.5.12.


奇怪的朱令同班同学童宇峰

发表时间:2013-05-12 08：59：23
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7jj.html
    我在《谁是朱令的同班同学“王一风”？》一文中，希望采访“王一风”的《羊城晚报》记者能够告诉我这个一而再、再而三故意说假话构陷孙维的朱令同班同学究竟是谁，但是没有得到答复。这或许能从一个侧面反映媒体更热衷的是继续配合贝志诚抹黑孙维，而不是寻找事实的真相。其实“王一风”是谁的答案，就在那篇报道之中。那篇报道提及，“孙维让好友不要理会王一风的邮件同样被曝光”。孙维在2006年的邮件中让好友不要理会的同班同学名叫童宇峰，由此可知“王一风”就是童宇峰的谐音化名。

    “王一风”的观点，在童宇峰以前发的帖子中也有相似的说法。例如，“王一风”称，“孙维是唯一能既近距离接触有毒试剂铊和朱令的人”，而2006年童宇峰在与朱令班级团支书薛钢争论时，说的是：“我觉得人人皆知她是我班唯一一个可以合法接触到铊的人。”当时薛钢反驳说：“这点我不同意。我记得李隆弟的荧光和磷光实验室是仪器分析课的开放实验室，就在罗国安的小小GE实验室的对过儿。只要有人在，一般都不锁门。我不同意她是我班唯一一个可以合法接触到铊的人。”也就是说，孙维连班上唯一可以“合法”接触到铊的人都不是，何况“非法”（投毒者还会管什么合不合法？）？但是时至今日，童宇峰仍在媒体上附和“倒孙派”的说法称孙维是唯一能近距离接触铊和朱令的人，以孙维同班同学的名义做伪证陷害孙维，请问用意何在？

    除了孙维，其同班同学包括童宇峰也都可以接触到铊盐。童宇峰甚至比其他同学更容易接触到铊盐，因为童宇峰当时的论文导师是郁鉴源，而郁鉴源是管理包括铊在内的药品的分析中心主任。网上一篇以朱令同班同学名义匿名攻击班上师生的帖子《致清华和朱令案有关的铊们》是这么说的：“郁鉴源，你一辈子在清华混，也算是老油条了。你为何偏偏在课上向二字班提起铊中毒的旧事？另外作为时任分析中心主任，药品管理不严的责任是不是也该算在你的头上？”也就是说，包括童宇峰在内的全班同学都在课堂上学过铊中毒，并非只有孙维才能知道铊的毒性，至少发帖者知道得很清楚。这个匿名帖子已被确认只有朱令同班同学才能写出，说不定就出自“王一风”之手。

    再说了，如果“人人皆知她是我班唯一一个可以合法接触到铊的人”，而孙维却用铊来投毒，这不傻到让警方把她当成第一嫌疑对象吗？还是某个知道“人人皆知她是我班唯一一个可以合法接触到铊的人”的人故意在众多剧毒品中选用铊投毒，为了让孙维当替罪羊？

    童宇峰的出名，在于2006年的“物化2班内讧”事件。当时孙维的同学们出来支持孙维，反击贝志诚散布的谣言，特别是薛钢一一驳斥贝志诚多达25条的谣言。眼看“倒孙派”要一败涂地，童宇峰却出来反驳薛钢，于是成了“倒孙派”力挽狂澜的英雄，清华物化2班“唯一的真汉子”，当时有人这么吹捧他：“请童先生千万注意保重自己，您和贝先生一样，都是中国人的良心和脊梁！有童先生和贝先生这样的人，我们的国家民族才有希望可言。”其实童宇峰的批驳不仅逻辑不通，而且与事实不符。比如贝志诚指责物化2班的同学拒绝翻译国外诊断朱令的邮件，薛钢反驳说他们通宵翻译，童宇峰出来作证说没翻译，显得薛钢在说谎，没了信用，连带着他对贝志诚的其他反驳也被忽略。我不知道童宇峰是真的不了解情况，还是有意说谎，据我了解，不仅物化2班的同学翻译了贝志诚送去的邮件，连高年级的物化1班的同学也帮忙翻译。

    不仅童宇峰的多种说法与孙维同学们矛盾，他自己的某些说法也前后矛盾。几天前童宇峰接受凤凰电台采访时说：“我遇见的阻力主要是相关人员不愿意提这个事情，我意识到朱令是被投毒的已经是97年毕业的时候，我当初看到她做医疗时候的照片，我想搞清楚是怎么回事，去问老师，但是大家都回避这个事情。”就算童宇峰对犯罪比较迟钝，在朱令被确诊铊中毒两年后才意识到她是被投毒的吧，但是2006年童宇峰反驳薛钢时却说：“2003年我去拜访朱令父母的时候他们也和我提了这个事情，……可惜，当时我连朱令是被人蓄意投毒这样一个事实都不能确定，还说什么回忆细节。”不是在1997年毕业时就知道了吗，怎么成了在2003年时还不能确定朱令是被人投毒？他在和同学们争论时对许多事情的细节记得清清楚楚，为何却对自己什么时候意识到朱令被投毒的前后两种说法相差6年之久？是不是下意识里在试图掩盖什么？

    在《谁是朱令的同班同学“王一风”？》一文中，我预言：“这个王一风还会比其他同学表现得对朱令更加关心，对追查凶手更加热心，会给朱令家人及其律师提供很多信息。”本“神探”根据什么理论敢做这样的预言，供其他“神探”解读。我想说的是，我的这些预言，一一在童宇峰身上实现：童宇峰虽然曾经撰文自称在校时与朱令没什么交情，“并没有留下关于她的很多记忆”，“其实没有交谈过多少次”，但的确比其他同学表现得对朱令更加关心，在2004年在美国成立了“帮助朱令基金会”，现在又在新浪开“帮助朱令”的微博帐号募捐；童宇峰的确对追查凶手更加热心，成了与贝志诚、张捷齐名的三大追凶英雄；童宇峰也的确会给朱令家人及其律师提供很多信息，时不时地在网上晒出朱家给他的来信，与贝志诚、张捷密切合作。而这些信息，是可以根据形势的变化悄悄随时修改的。在2006年，当孙维的同学们表示还不能确定朱令是一次还是二次中毒时，童宇峰声称：

    “我为了确认到底是不是二次中毒，蓄意投毒，问了我们的老师，14处，当年参加救助的国外的医生，还有那个医学杂志上的作者Dr.Cunnion，我还拿病情的描述，和职业病所的检验结果请教了毒理学专家，得到的结果都是一样的。”

    此时他言之凿凿，确认了是二次中毒。然而，在最近被人指出即使二次中毒也可能发生在别的地方之后，为了锁定投毒地点在朱令寝室从而锁死孙维，张捷前天以转载的形式发布的匿名“朱令铊中毒真相调查报告之一”（执笔者很可能是童宇峰，里面的部分新内容已由“王一风”首先披露）却改口说，在请教了国内外十余位专家后，认定凶手投毒次数至少五次，而他们还有脸说“这报告成文于多年以前”。

    童宇峰也许很有良心很有正义感，认定了孙维是投毒者后，敢于大义灭亲，站出来揭露。然而他用来指控孙维的那些理由，却根本不能成立，乃是有意构陷，那么良心和正义又何在？

    童宇峰也许很客观很公正，在孙维的同学们出来反击贝志诚的谣言时，他敢于指出同学们的种种他认为不准确之处，批评他们的做法。然而，对于贝志诚、张捷散布的那些明显的谣言，他却视而不见，从未见到对他们有何批评，却无比宽容地去和贝志诚、张捷抱团，打得火热，那么客观和公正又何在？

    一个人会出于什么样的心理，才会完全不顾同学之谊，在同班同学遭到造谣者的蓄意构陷时，去落井下石？如果不是对这个同学有深仇大恨的话，就是另有隐情。

对了，我上回忘了预言一下：在“王一风”开始高调地参与构陷孙维之时，就是他能在国外定居之日——并不完全是担心遭到孙家的报复。2006年，童宇峰成为“倒孙派”英雄的时候，他从美国移居加拿大，定居至今。

    2013.5.11


谁是朱令的同班同学“王一风”？

发表时间:2013-05-11 08：58：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7hi.html
    据我了解，朱令、孙维的清华同班同学（物化2班，以及高年级物化1班）很多人都认为孙维被冤枉，有几个还以真名或化名为孙维辩护，一一批驳贝志诚等人散布的谣言，以致有很多人干脆把他们说成是犯罪团伙，相信集体投毒的天方夜谭。这些人为孙维辩护，既是出于同学之谊（孙维在班里的人缘不错——这点也不太符合投毒者的特征。投毒者通常性格孤僻，北大、中国矿大的铊投毒者就是如此），也是因为他们比外人更了解一些真实情况，不会像广大网民一样被贝志诚等人的谣言所煽动。

    有人提醒我注意《羊城晚报》4月29日一篇对孙维不利的报道。我读了以后，大感惊讶。在这篇报道中，有一个化名王一风的孙维同班同学，配合网上舆论把矛头指向孙维。孙维的同学当然未必都相信她、支持她，也许也会有怀疑她的，但按常理，既然没有确证，为顾及同学关系，即使有怀疑也不会作声，最多是私下议论，不会公开出来指控她。也许王一风特别有良心有正义感，敢于站出来大义灭亲。问题是他用来指控孙维的那些理由，虽然与网上舆论保持一致，却根本就不成立。

    王一风称，“孙维是唯一能既近距离接触有毒试剂铊和朱令的人”、“只有孙维可以近距离接触朱令的日常用品”。这种说法只能蒙骗对大学实验室如何运作一无所知的人。孙维虽然是班里唯一一个在实验课题中用到硝酸铊的同学，但是实验室对药品的管理并不严格，同一个实验室的人，或在别的实验室过来串门的人，想要的话也都可以偷得到。孙维的几个同学都作证其他人想要偷到铊并不难。王一风既然也在实验室做过化学实验，对此应该也很清楚。

    王一风还向羊城晚报记者提供了一个细节：“清华大学1994年9月开学一个月后，朱令的眼睛突然出现暂时性失明，随后几天视力都模糊不清，为此朱令曾到校医院做眼科检查，当时未查出原因，后来慢慢好转；隔了一段时间，又同样发作一次；这回引起了朱令的重视，她特意到清华大学指定医院北医三院的眼科做检查，但专业眼科医生仍然没有查明任何原因。王一风认为，之前的视力变化，现在分析起来很可能是有人在朱令的隐形眼镜消毒液里面下了毒。”

    视力出了问题，所以就是眼睛接触到了铊，所以就是有人在朱令的隐形眼镜消毒液里面下了毒，有这个条件的当然只有和朱令住一个宿舍的人——一般人也许会觉得这个推理顺理成章，其实也是骗人的无稽之谈。铊中毒会导致视力下降乃至失明，这是因为经口服、呼吸、皮肤接触铊之后，铊损伤了视神经引起的，而不是因为眼睛接触到铊。如果隐形眼镜上有硝酸铊，硝酸铊对眼睛会有刺激，隐形眼镜哪还能戴？如果眼里的硝酸铊不洗掉，眼睛会红肿、疼痛，眼科医生很容易判断是某种药品刺激的。如果是长期微量地吸收铊导致的慢性中毒，那也不应该只是视神经受损。

    王一风提出这个奇谈怪论的目的，是为了把投毒现场锁定在朱令宿舍。如果朱令是口服中毒，在其他地方也可能下毒，但是如果是在隐形眼镜消毒液里下毒，那就只能是在宿舍里了。所以这是在有人指出朱令可能在别的地方中毒之后，为继续构陷孙维而发明的新说法。如果投毒现场不在宿舍，那么其他同班、同系、同校乃至校外的人，也都有投毒的可能，孙维不再成其为“唯一的犯罪嫌疑人”。

    孙维同学们的有关邮件几次外泄，包括所谓“发帖纲要”。王一风称：“这些邮件是真的。‘回帖纲要’也是真的。”为什么这些内部的邮件会被曝光？贝志诚声称是因为黑客打入了孙维的邮箱。但是要打入别人的邮箱并不容易，而且不只一次，而是几次，孙维邮箱成了与黑客共享了？如果真的打入孙维邮箱，为何只拿到了那些群发给同学的邮件，而没有其他邮件？“黑客打人”经常是内部人员故意泄漏内部资料的借口。那些孙维同学们的内部通信应该是某个内部人员——很可能就是这个王一风——故意披露的，然后再加上误导性评语进行丑化，把它们当成罪证。我仔细看过那些邮件内容，不过是在互相商量、指导如何反击骚扰，没有任何涉及犯罪的内容。披露这些内部邮件，也是构陷孙维的一个组成部分。还有人以孙维同班同学的名义张贴《孙维同班同学：我们替孙维辩护的真相》，以及发文章把孙维、其室友和其他好友从相貌到人品都损了一遍，说不定也是这个王一风干的。

    如果王一风是个不知情的、无知的外人倒也罢了，但是他不是，他是孙维的同班同学，很清楚真实情况是什么，却为何一而再、再而三故意说假话构陷孙维？这完全不合情理。（我一再说“构陷孙维”，不是肯定孙维就无嫌疑，但是即使孙维有嫌疑，为指控她而说假话、做伪证，仍然是构陷）

    一种可能是王一风与孙维有仇，所以抓住机会落井下石。但是同学们之间即使曾经有过什么仇恨，过了这么多年也早该淡薄了。另一种可能是王一风才是投毒的真凶或真凶的同党，所以必须让孙维当替罪羊。那样的话，这个王一风还会比其他同学表现得对朱令更加关心，对追查凶手更加热心，会给朱令家人及其律师提供很多信息。

    所以也应该把王一风列为嫌疑对象。这个可疑的王一风究竟是谁？采访过他的《羊城晚报》记者应该知道。

2013.5.10

附：
朱令“铊”中毒，何时有真相？
2013-04-29 14:14:00　来源: 羊城晚报

文/图 羊城晚报记者 余姝 通讯员 杨晶晶 宁菁菁

    记者调查

    朱令当年在清华的同班同学中，有人多年来一直默默关心朱令，王一风便是其中之一，他在新浪微博开设了账号，专门发布和朱令相关的信息。虽然已过去近20年，但王一风依然记得当年清华大学化学实验室的人员及其管理情况，并认为孙维是唯一能既近距离接触有毒试剂铊和朱令的人。

    B.01. 谁才懂得用“铊”下毒？

    孙维曾在2005年的声明里指出，自己并非唯一能够解除到铊的学生，称帮老师做实验使用的铊溶液是别人已经配好放在桌上的，还称清华化学系使用铊试剂有很长历史，且其他系实验室也有“铊”。对此，王一风回忆称当年一共有七个人可以接触到“铊”，分别是两名教师（李隆弟和童爱军）、三名女研究生（87级女生陈某、88级女生赵某、89级女生朱某）和两名本科学生。其中一个为90级男生吴某，另一个就是孙维，“女研究生住在别的楼。只有孙维可以近距离接触朱令的日常用品。”

    孙维在声明里提到她哥哥借了一部摄像机在工作时间到化学系实验楼，并拿走了一大瓶有骷髅标记的有毒试剂，然后又送回原处，在随后的日子里又重复了几次，每次都无人过问。这显示实验室对有毒试剂的管理并不严格。

    但王一风认为，孙维哥哥的举动恰好说明，不懂铊毒性的人不会用其下毒，“如果是一个非化学系人员要去偷有毒物品的话，他会拿什么？当然是普遍知晓的毒药，比如氰化钾等，但必须在实验室里找一阵子。为了盗窃迅速，估计会像孙维的哥哥一样拿一瓶有骷髅标记的药品。这个瓶子是铊的可能性有多少？基本为零。化学系那么多有毒物品，为啥就拿‘铊’？因为铊盐无色无味，下毒不容易被发现。拿的人对铊盐的理化毒性非常了解。”朱令班上的副班长也表示：“关于‘铊’，很多化学专业的人恐怕都不是很熟悉。现代化学里的分支又多又细，很多药品如果不是课程或科研所需，根本不可能了解其性质甚至分子式。”

    B.02. “铊”当年并非“剧毒品”

    孙维称在把她哥哥的录像放给校党办看后的第二天一大早，学校实验室突然大整改，把所有药品严格分类管理，有毒试剂上锁。她表示清华大学并不愿意承担责任，当时的一位校党委领导曾对孙维及其家人说：“在朱令中毒的案件中，清华经过多次反思，认为校方没有任何责任。”

    王一风则对记者表示：“上万种化合物都可能用来害人，化学系的药品管理不可能每种都按剧毒药品管理。‘铊’在当时也不是按剧毒药品管制的，所以清华在化学品管理上是没有责任的，当然可以更严格，但是清华没有做错。”

    羊城晚报记者近日了走访了清华大学的化学楼，发现两个入口处都有门卫严格执勤，只允许化学系的学生和外系借用实验室的同学进入。化学系几名本科学生告诉记者，这种管理措施并非一时之举。一名同学告诉记者：“自1995年之后学校就是这样管理的，重点药品会专门保管。一般来说实验室里一般不放药品，老师会从药品库里配好药品拿出来。”而对于需要经常接触各种药品的化学系研究生来说，自我操守显得更为重要，“无论中国还是外国的化学实验室，基本所有的试剂都会有毒，浓度大的都会致命，尤其是从事有机化学研究的，很常见的东西拿出来都是有害的甚至致命的。新生在进化学系之前都进行过实验室安全培训，都是有一定安全准则的。”一名刚做完实验的化学系研究生说道。

    B.03. “发帖纲要”起波澜

    2006年1月29日，一位自称孙维同班同学的人匿名在新浪网发表文章《孙维同班同学：我们替孙维辩护的真相》，直指孙维在网上发表声明是一起精心策划的集体行动，公开了孙维在发表声明前发给好友的“发帖纲要”，指导如何配合回帖。之后，又有孙维与同学的部分通信记录被曝光，如孙维希望别人帮助她查阅文献证明朱令是一次中毒等等。后经贝志城证实，这些通信记录是由匿名黑客攻入孙维同学信箱所截获的。

    王一风称，他曾在清华校友网内部讨论时,多次要求“回帖纲要”涉及的几位同学证实或澄清这个“纲要”，但没有得到任何正面回答。孙维让好友不要理会王一风的邮件同样被曝光，王一风对羊城晚报记者表示：“这些邮件是真的。‘回帖纲要’也是真的。之后他们没有再在清华校友网上和其他任何同学联系。涉事同学之间很多已经不相往来了。”

    王一风还向羊城晚报记者提供了一个细节：清华大学1994年9月开学一个月后，朱令的眼睛突然出现暂时性失明，随后几天视力都模糊不清，为此朱令曾到校医院做眼科检查，当时未查出原因，后来慢慢好转；隔了一段时间，又同样发作一次；这回引起了朱令的重视，她特意到清华大学指定医院北医三院的眼科做检查，但专业眼科医生仍然没有查明任何原因。王一风认为，之前的视力变化，现在分析起来很可能是有人在朱令的隐形眼镜消毒液里面下了毒。


贝志诚为什么要撒谎？

发表时间:2013-05-09 19：24：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7gg.html
    发生在1995年的朱令铊中毒案虽然公安部门早在1998年已因“事发两个月后才报案，证据已经灭失”为由结案，但几乎每年都会被提起。最近因为复旦大学投毒案，朱令案再次成为网上和媒体的焦点，公知们乘机要求重新调查该案、公布卷宗，甚至有人在白宫网站上发起请愿要求美国政府把此案“嫌疑人”驱逐出镜。

    这个案件涉及三个主要人物，除了受害者朱令，还有其同寝室同学孙维，被舆论视为本案“唯一嫌疑人”，传言因其家庭有权有势逃脱制裁，虽然更改姓名移居美国，仍然逃脱不了被网民人肉、指名道姓咒骂的下场。还有一个是朱令的中学同学、当时在北大力学系上学的贝志诚（网名“一毛不拔大师”）。贝志诚自称在初中时与朱令关系不错，在朱令的姐姐意外身故后，朱令性格变得孤僻，打交道少了。上大学后，两人完全没见过面或偶尔会碰上（对此贝志诚在不同场合有不同说法）。在朱令住院、医生未能找到病因时，贝志诚上演了一出英雄救美人的大戏，写了一封描述朱令病情的求助信发到网上，收到数千封答复，从中判断出朱令是铊中毒，因此救了朱令的命。2002年，贝志诚在网上公开指控孙维是凶手。之后贝志诚经常在媒体上谈论此案，为朱令募捐。媒体、网站关于此案的关键说法，几乎都源自贝志诚。但是几年来也一直有人根据贝志诚自相矛盾的说法和反常的举动，把他列为嫌疑对象，有律师、刑警还长篇论证贝志诚才是凶手。

    新语丝是最早讨论此案的海外网站，在2002年刊登过几篇关于朱令案的来稿，其中有一篇是贝志诚写的（贝志诚当时说他上新语丝有困难，由他人转寄）。正是在那篇文章中，贝志诚首次公开该案的“唯一嫌疑人”是“孙某”（我已不记得是他原稿这么写，还是原稿写的“孙维”被我改成“孙某”）。但后来我发现贝志诚关于此案以及关于孙维的不少说法都与事实不符，说了假话。而网民对此案的判断，比如坚信孙维是被当局包庇的凶手，在很大程度上就是受贝志诚散布的这些假话的影响。相信孙维嫌疑很大的孤独川陵最近写了一篇《为何朱令同学贝志诚的话不可全信》http://blog.ifeng.com/article/26337915.html，列举了贝志诚三条与事实不符的说法，只是贝志诚散布的关于此案的谎言的一小部分，还包括说孙的爷爷临终向国家领导人要求放人，也是经不起推敲的。但贝志诚几乎从不做澄清或说明。

    我这里想要分析的是贝志诚说的另一个明显的谎言。在去年11月发的《现实不是童话——朱令事件回顾》一文中，贝志诚如此介绍他发起网络诊断：

    “这时突然想起来前两天听同宿舍的蔡全清讲过他替系里的陈耀松教授打杂好像在搞一个叫什么Internet的东西，可以和全世界联络。于是就没话找话的跟朱令的父母说有这么个东西，没准可以向全世界寻求一下帮助，她的父母将信将疑的把病历复印了一份给我，还记得我正要走那个同学跑出来叮嘱我说‘贝志城，你一定尽力想想办法’
    回到家里我很快把求救信写了出来，当时我想老美最爱谈民主自由，我得把救人这事跟这方面扯上他们才会重视吧。于是我这样开始了‘这里是中国北京大学，一个充满自由民主梦想的地方，但是一个年轻的女孩正在死去，虽然中国最好的医院协和医院的医生尽了最大的努力，还是不能诊断她是什么疾病’，之后是照抄病历。找到一个美国朋友翻译成地道的英语，我拿着它去学校和蔡全清一起去系里的机房在四月十日周一晚上发出了这封求救邮件……”

    贝志诚说他写了求救信后，“找到一个美国朋友翻译成地道的英语”。这封当时发到Usenet新闻组的求救信很容易搜到，我把它全文复制如下：

Hi,
This is Peking University in China, a placethose dreams of freedom and democracy. However, a young, 21-yearold student has become very sick and is dying. The illness is veryrare. Though they have tried, doctors at the best hospitals inBeijing cannot cure her; may do not even know what illness it is.So now we are asking the world -- can somebody helpus?
Here is a description of theillness:
The young woman -- her name is Zhu Ling -- is astudent in the chemistry department. On DEC. 5, 1994, Zhu Ling feltsick to her stomach. Three days later, her hair began to fall outand within two days she was completely bald. She entered thehospital, but doctors could not discover the season for herillness. However, after she was in the hospital for a month, shebegan to fell better and her hair grew back. Zhu Ling went back toschool in February, but in March her legs began to ache severely,and she felt dizzy. She entered XieHe Hospital - Chinese mostfamous hospital. In early March and on March 15, her symptomsworsened. She Began to facial paralysis, central muscle of eye'sparalysis, self-controlled respiration disappeared. So she was puton a respirator.
The doctors did many tests for manydiseases(include anti-H2V, spinal cord puncture, NMR, immunesystem, chemical drug intoxication ANA,ENA,DSONA,ZG and Lyme), butall were negative, except for Lymedisease(ZGM(+)).
The doctors now think that it might be acutedisseminated encephalomyelitis(ADEM) or lupus erythematosus(LE),but the data from the tests do not support thisconclusion.
The doctors are now treating Zhu Ling withbroad-spectrum antibiotic of cephalosporin, anti-virus drug,hormone, immun-oadjuvent, gamma globulin intravenous injection andhave given her plasma exchange(PE) of 10,000 CCs. But Zhu Ling hasnot responded -- she reamers in a vegetative state, sustained bylife support.
If anyone has heard of patients with similarsymptoms -- or have any ideas as to what this illness could be,please contact us. We are Zhu Ling's friends and we are disparateto help her.
This is the first time that Chinese try to findhelp from Internet, please send back E-mail to us. We will sendmore crystal description of her illness toyou.
Thank you very much
Peking University
April 10th, 1995
==========================================================================
Please foreword this message to your freinds if you think they can helpus ,Thanksadvanced!

https://groups.google.com/forum/?hl=zh-CN&fromgroups=#!msg/sci.med/pkJFiWEAvAk/JLyBXxzM6Y4J

    里面有拼写错误，有语法错误，更关键的是，它的表达方式是中文式的，美国人不会那样写英文（说“美国朋友”只能是指土生土长的美国人，如果是指在美国的中国留学生，那该说“在美国的朋友”。何况当时贝志诚还没开始上网，不可能当天就联系上中国留学生）。所以这封信绝无可能是一个美国人翻译的地道的英语，而是一个中级英语水平的中国人翻译的中式英语。发出此信的贝志诚同宿舍同学蔡全清后来给参与诊断的医生们写过一封英文感谢信，英语水平与这封求救信相当，反映的是中国名牌大学本科生的真实英语能力。这封求救信不可能是美国人写的，而只能是贝志诚自己写的。如果是贝志诚找其他中国学生帮助翻译的，没有理由不具体说出翻译者的名字给他应有的功劳，而如果借口是美国朋友翻译的，就不用说出名字，他的同学也不会对贝志诚能找到美国朋友帮忙感到奇怪，因为贝志诚的母亲“当时在做外事工作”。

    这就有了两个问题。第一个问题是，为什么贝志诚敢于把一封明显是英语水平不高的中国人写的英文信说成是一个美国朋友翻译的地道的英语？美国医生们读懂了这封信，给出了诊断，当时的报道（《南方周末》1995年6月9日）也称赞这是“一篇地道网络新闻及公开信”、“准确描述病症”，这可能给贝志诚留下错误的印象，以为这封信的英文写得很地道。

    另一个问题更关键：为什么贝志诚要把一封明显是他本人写的英文信，说成是找美国朋友翻译的？能用“地道的英语”写信不是一件值得显摆的事吗，为什么贝志诚要撒这个谎，不想让人知道他的真实英语能力？事实上，贝志诚反复强调自己的英语水平很糟糕，“我因为英语不好”、“说实在的，我们几乎看不懂”，为什么？

    因为贝志诚必须让大家以为他以及他的同宿舍同学的英语都不好，所以他才会在五月一日之前去清华找朱令的同学要求帮助翻译国外来信。

    找朱令的同学翻译国外来信，本身就是一件非常怪异的事。因为第一，那些来信是表述很简单的电子邮件，以贝志诚及其同学在求救信和感谢信表现出来的英语能力，完全能借助字典（查找医学术语）看得懂，不需求助他人。第二，即使因为涉及生物医学术语，怕翻译错，那也应该找医学院或生物系的同学翻译，而朱令的同学是学化学的，在生物医学方面并不比贝志诚的同学有优势。难道北大力学系学生的英语水平比清华化学系学生差那么多？第三，这些国外来信是要拿给北京协和医院的医生看的，北京协和医院作为美国人创建的、全国最好的医院，其医生看医学英文邮件应该不会有问题（贝志诚也提到协和的医生能和美国医生在电话里沟通），至少不会比非医学专业的大学生差，直接给他们英文原件即可，何必翻译成中文，还可能翻得不准确？

    贝志诚撒谎煞费苦心去做这个无用功，目的何在？我能想到的唯一可能性，是他找了这么个借口去拜访清华大学的朱令宿舍。那么为什么贝志诚非得在那个时候去一趟朱令宿舍呢？

    回过头来看那封求救信。它的英语表述虽然很不地道，但是对朱令症状的描述非常准确，所以许多医生据此诊断是铊中毒（在一篇报道中，贝志诚说在收到的1500封来信中有30%诊断是铊中毒。在另一报道中，他说在提出诊断意见的电子邮件中，有79.92%认为朱令是铊中毒。当时参与网上救助活动的UCLA留学生XinLi为此事件建的网站则按时间顺序列了共有84个医生做出准确诊断）。贝志诚说他是根据朱父提供的朱令病历写的。病历对患者症状的描述通常是非常繁琐的，贝志诚能够简明扼要地抽取出几条关键症状，并翻译成即使是普通美国人也不懂的英语医学术语，从而让很多医生得以判断那是在准确地描述铊中毒症状，可知贝志诚实在是很有学医的天份的。

    朱案时隔已久，证据已经缺失，即使再重启调查，也无法侦破。这将和许多恶性犯罪案件一样，成为悬案，供现在和未来的“神探”们剖析、推理。根据“无罪推定”、“疑罪从无”、“程序正当”的原则，指名道姓地怀疑、指控某个人是凶手，是不应该的（当然贝志诚对此不同意）。要问我谁是凶手，或谁的嫌疑最大，我无可奉告。我能肯定的是，贝志诚在关于此案的很多说法是错误的，乃至是捏造的。贝志诚为什么要撒那么多谎？希望他能够做出解释。

2013.5.8.

补记：

    朱令病情英文求救信为贝志诚所写的铁证

    1996年6月16日，贝志诚在哈佛大学一个神经生物学论坛发了一个英文帖子，询问患帕金森症的老邓还能活多久，全文如下：

    The question from china
    This article submitted by Bei ZhiCheng on 6/16/96.
    Author's Email: beizch@public.bta.net.cn
    Dear sir:
    I am a student in Peking University China, a place thatdeams of freedom and demacracy. Since our leeder (Deng Xiao Ping)has got parkinsonism for long time. He can not moving and talkingnow, so anyone can tell me how long can he be alive?
    Thank you very much!
    Bei ZhiCheng

    http://neuro-www.mgh.harvard.edu/neurowebforum/ParkinsonsDiseaseArticles/Thequestionfromchina.html

    这个英文帖子和朱令病情英文求救信一样，充满拼写错误和语法错误，由于是随意发的帖子，不像求救信那么正式和字斟句酌，错误率更高。关键是第一句：

    I am a student in Peking University China, a place thatdeams of freedom and demacracy.

    对比求救信的第一句：

    This is Peking University in China, a place those dreams offreedom and democracy.

    意思一样，表达基本相同，都是先来一句北大是梦想自由和民主的地方。但是求救信此句的后半句是个不通的病句，而1996年信的该半句是通的（只是拼错了dream和democracy），对比可知求救信错把that写成those了。如果求救信的英文版不是贝志诚自己写的，而贝志诚的英语水平像他说的那么糟糕，他怎么能在一年后几乎一模一样重述该句子时，改正了语法错误？唯一的解释就是，求救信英文版是贝志诚自己写的，这个句子是他的得意之作。

    为什么贝志诚要把明明是自己写的半通不通的中文式英文求救信说成是找美国朋友翻译的地道的英语呢？他为什么要撒这个谎？

2013.5.8.


李承鹏的伪证——六说李承鹏的帐篷之谜

发表时间:2013-05-06 21：05：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ec.html
    昨天（5月4日）李承鹏的微博转了一段证明他们给五星村送了大帐篷、长达19分钟新拍的视频，原始微博称：

    “村民证明就是铁证！质疑不等于构陷！故意混淆村、组，故意混淆送货人和时间，故意无视收条公章、照片、人证。从没送498顶帐篷…498小帐篷…军用帐篷…好在真相大白，不过伪币驱逐良币的一场戏，看村民怎么证明真相，村委会感谢信。对比官方帐篷和李承鹏帐篷优劣，还李承鹏团队清白http://t.cn/zTjPXwm”

    这段视频是李承鹏自己拍摄和解说的，为何他不自己发出来，却要通过匿名微博发出再转发，实在蹊跷。李开复、王小山、土家野夫、徐昕、雷颐等各位公知这回也跟着“力转”。这就证明李承鹏被人“构陷”了，还李承鹏团队清白了吗？并不。这段视频恰恰证明了李承鹏是如何煞费苦心制造伪证的，各个公知又是如何抱团传播伪证的。

    李承鹏团队声称他们的物资发放过程有全程视频和照片纪录。我多次指出，能够证明李承鹏在4月21日晚上在五星村发放过救灾帐篷（而不只是旅游帐篷）的最有力证据，就是现场发放大帐篷的视频或照片。但是到现在李承鹏团队拿出来的两段号称能还其清白的视频，全都是后来回访村民让村民作证的补拍视频，没有哪怕一点点是现场视频或照片。如果有现场视频和照片，为什么到现在还不敢拿出来？这不是心里有鬼是什么？谁都知道，这种补拍的回访视频，是可以通过公关、诱导式提问和巧妙的剪辑来歪曲事实、掩盖真相的。

    在分析这段视频之前，我需要先说明两点：一、正如我在《三说李承鹏的帐篷之谜》中说过的，我并不否认李承鹏团队曾经在别的时间别的地方送过大帐篷，例如4月23日在中坝村发放过大帐篷，有当时拍的照片为证。从照片上看这些帐篷是草绿色的仿军用帐篷。但是不能拿这些帐篷来冒充是在五星村发的帐篷。二、我也不否定在23日之前五星村有少量的救灾帐篷。当时反映五星村严重缺乏帐篷的报道说的是五星村只有十几顶、几十顶（救灾）帐篷，并不是一顶都没有。这些救灾帐篷是谁送去的报道语焉不详。

    李承鹏补拍的视频，有的地点不在五星村，有的没有提到地点，只有两个地方提到是在五星村。第一处是在大约7分12秒开始，在五星村村民服务中心前面拍的，特地说明“这里是五星村”，也可知此前拍的地点不在五星村，那你拿别的地方的大帐篷来冒充五星村的帐篷自证清白干什么？

    感恩公益基金会在4月23日 15:52发了一条微博：“4月23日上午，北京感恩基金会将天涯社区捐赠的5吨救灾物资运送到芦山五星村，包括方便面、矿泉水、创可贴、卫生巾、奶粉、口罩、手套、尿不湿、毛毯、大米等。村民和基金会志愿者冒雨卸载救灾物资。……”（http://weibo.com/2712946375/ztucckATy）并附了4张照片，从照片可知，五星村村民服务中心前面当时并无救灾大帐篷。由此可知，这些大帐篷是23日之后才搭建的。五星村村民服务中心是五星村的核心，如果那里有大帐篷，经过五星村的记者不可能没有见到。

    第二处是大约16分10秒开始。一个村民在说他是在灾后第二天（21日）晚上2点或4点的时候接到通知说帐篷到了，第三天（22日）上午去把帐篷领来，这时李承鹏兴奋地说：“时间对上了！”其实从这个村民说话的神情和语气看，他对时间并不是很确定，旁边还有一个村民纠正他接到通知的时间是“第三天”，更关键的是，这两个村民都提到他们去领帐篷的那天上午下着大雨。芦山灾区虽然在22日开始下雨，但是下的是小雨、微雨，下大雨是在23日早上开始的，这有当时的媒体报道、去灾区的记者发的微博为证，李承鹏团队的才让多吉在4月23日10:52也发微博说“灾区下雨啦，急需救灾帐篷”。由此可知，这些村民去领大帐篷的时间应是23日上午，接到通知的时间是22日晚上，与李承鹏发帐篷的“时间”对不上，反倒与媒体报道说五星村在22日下午收到第一批帐篷对上了。

    退一步说，就算这个村民说的时间是对的，他开着拖拉机去领帐篷时已是第二天早上，李承鹏团队的货早已卸完走了，但李承鹏团队领队的那个卷头发的人竟然说“那天晚上我们卸货时你也在，点了数签了收条”云云，这个村民在此诱导下只好“哦”“哦”表示同意，他不是2点多才接到通知第二天上午去领货的吗，怎么又穿越到21日晚上11点半的卸货现场还验收货物了？其实他签的收条应该是给村委会的，但李承鹏团队却诱导人们以为他是从他们那里签的。

    可见，李承鹏补拍视频显示的五星村大帐篷的搭建时间与他们发放帐篷的时间都对不上，也无法证明这些后来搭建的大帐篷就是他们发的，因为村民们并不清楚这些帐篷是谁发的（不是说李承鹏送货时学雷锋没留名字嘛），只是李承鹏团队自称是他们的，还有就是一个给他们带路的年轻人这么说，这个人在两段视频中都出现，可见与李承鹏团队的关系非同一般。

    现在李承鹏极力要用视频证明他们在五星村见到的那些能住十几个人的大帐篷是他们在21日晚上送过去的，他忘了自己在4月28日20:42发微博说，他们在21日晚上送的帐篷除了小帐篷，“何况那批还有四人帐篷，次日微博呼吁大帐篷”，意思很明显，那批帐篷中只有小帐篷和四人帐篷（其实也是小帐篷），没有大帐篷，所以次日呼吁大帐篷。现在怎么又改口那批帐篷中就有能住十几人的大帐篷了？莫非当时的李承鹏连自己送了什么样的帐篷都不知道？

    再退一步说，现在李承鹏用视频来展示五星村有那么几顶大帐篷是他们送去的，就算是真的，又如何能否定那些说五星村只有十几顶帐篷的媒体报道的真实性？你就敢说那些报道是“五毛抹黑”？李承鹏不仅应该让我们看几顶据说是他们送去的大帐篷，还应该清清楚楚地告诉我们究竟在498顶帐篷中有多少顶大帐篷，并出示证据证明。

    有意思的是，在视频2分11秒处，李承鹏团队领队的“卷头发”对着草绿色大帐篷说“八一型军用帐篷”，李承鹏赶快纠正说“工程帐篷”。李承鹏前几天还嘲笑质疑者分不清军用帐篷和工程帐篷，却原来自己团队的主要人物也分不清啊？而且视频上出示的这些帐篷，都是崭新的草绿色帐篷，上面并无“情牵灾区，心系XX”的字样，与李承鹏在4月29日出示的那组“图片的说明力是很大的”照片中的大帐篷不一样，在那组照片中，帐篷要么是陈旧的黄绿色军用帐篷，要么是崭新的草绿色军用救灾帐篷写有“情牵灾区，心系XX”。这段视频佐证了李承鹏在4月29日是拿解放军在多营镇支援的帐篷来冒充自己送给五星村的帐篷骗人。这个骗局被戳穿后，才又去补拍了这段视频继续造假。

    在视频中，李承鹏团队用了相当的篇幅反复播放村民反映红色遮阳棚漏雨，目的是“对比方官方帐篷和李承鹏帐篷优劣”。才让多吉评论说：“漏雨的红色遮阳棚就是李兴远送的‘帐篷’。”点明就是冲着无锡电视台记者李兴远去的。但是李兴远去的是五星村高车三组，李承鹏此前在与李兴远争执时以他们的帐篷没有送到高车三组所以李兴远见不到为由为自己辩护，现在怎么他们的帐篷和李兴远送的红色遮阳棚在同一个地点出现了？

    而且，李兴远的文章说得很清楚，这批红色遮阳棚是北京一家民营科技公司赞助，由东北退伍军人组成的非正式救援队送去的，明显就是民间赞助、民间救援，怎么成了劣质的“官方帐篷”？难道李承鹏团队认为除了他们自己，别人就都代表官方？就像他们把所有敢于质疑、批评他们的人全都骂为“五毛”一样？看来这支大演团队的受迫害情结越来越严重了。

    由民政部门提供的印有“救灾”字样的帐篷，或者由军队提供的救灾军用帐篷，那才是官方帐篷，李承鹏团队怎么不去跟这些真正的官方帐篷比优劣，却去跟民间援助的遮阳棚比？五星村村干部和媒体记者都说了，最终解决了五星村灾民临时居住问题的，是民政部门提供的救灾帐篷。五星村现在想必民政救灾帐篷随处可见，但是在李承鹏的视频中你是绝对见不到这些帐篷的，你只能见到不知真假的“李承鹏帐篷”和拿来做对比的遮阳棚，让人以为在五星村不是漏雨的遮阳棚，就是优质的“李承鹏帐篷”，五星村村民要靠李承鹏来拯救。这是以慈善为名的政治宣传，而且是用误导和作假拼凑起来的最下作的政治宣传，公知们喜闻乐见。

2013.5.5.


李承鹏的构陷——五说李承鹏的帐篷之谜

发表时间:2013-05-04 00：42：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7d4.html
    李承鹏今天（5月2日）又发了一篇文章《神奇的转移》，也是第一时间上了新浪首页。在文章中李承鹏除了继续重复已被驳斥过很多次的说法而无视进一步的质疑外，主要就是一把鼻涕一把泪地大打悲情牌，做着“我上有74岁老母下有10多岁小孩”的李鬼式表演，说他全家被人诅咒了，说他被人构陷了，然后威胁要向罗永浩学习“维权”了。

    李承鹏很委屈，很愤怒，说有一个叫“地瓜熊老六”的ID“诅咒我全家死绝”，说得悲痛欲绝，看得让人义愤填膺：

    “之前有个叫‘地瓜熊老六’的ID因为看到王家村有一位村民在纸箱上写着‘饿’，就质疑我从未到过王家村送过物资。我耐心解释有村长签字盖章、村民网民监督，还‘为没能解决两村近万名村民的需求，深表歉意，并请政府注意此现象’。可是他看不见我的深表歉意，坚持这个甲分之一并开始诅咒我全家死绝，这个帖不断被转发。一个有没有帐蓬的故事，变成了我全家死绝的故事。我上有74岁老母下有10多岁小孩，我要是容忍他们诅咒老母孩子死绝，还跑到灾区救援，这才是用心险恶的作秀。可是为了防止故事变成另一个故事，我没爆粗口，只转发一组送物资的图片以示诚意。可下面的评论里，不是说我作秀就是那照片做假，以及我全家死绝、死绝……并让即将死绝的我出来走两步、走两步。”

    那我们就看看“地瓜熊老六”在4月24日 10:59发的这条微博是怎么说的吧：

    “网友神评:陈光标救灾救了一路，李承鹏救灾救了一微博。大眼粉本来就脑残没脑子，李大眼还难为它们帮自己洗地。脑残大眼粉说大眼忙，没空辟谣，大眼怎么有空忙着发微博，忙着拉黑忙着删评论？大眼和脑残粉造谣我是五毛，我敢发誓我是五毛死全家！大眼敢发毒誓作秀炒作死全家嘛！圣儿子炒作者，傻逼。”

    李承鹏那条“深表歉意”的微博是4月24日13:33发的，比地瓜熊老六的上述微博晚了2个半小时，李承鹏却说“可是他看不见我的深表歉意，坚持这个甲分之一并开始诅咒我全家死绝”，地瓜熊老六没有穿越神功，在发上述微博之前叫他怎么看见李承鹏2个半小时之后才发的“深表歉意”？

    再说了，地瓜熊老六上述微博的意思很明显，就是要跟李承鹏互发毒誓：“大眼和脑残粉造谣我是五毛，我敢发誓我是五毛死全家！大眼敢发毒誓作秀炒作死全家嘛！”李承鹏把发毒誓说成了诅咒，难道地瓜熊老六是在诅咒自己死全家吗？李承鹏不敢发毒誓，或者发了但没有作秀炒作，当然就不存在“死全家”的可能。李承鹏却说地瓜熊老六上述微博是在诅咒他全家死绝，难道李承鹏不仅发过了毒誓，而且承认了自己是在作秀炒作？

    李承鹏用了乾坤大挪移功夫，颠倒发微博的时间顺序，又用障眼法，把别人质问他敢不敢发毒誓歪曲成是在诅咒他，这才是在构陷地瓜熊老六。

    对有人批评他们不允许质疑，遭到质疑就破口大骂，李承鹏也很委屈，如此反问道：

    “就有人说：作为公众人物，难道不可以被质疑吗？被质疑，就要破口大骂吗？就像不知道什么才叫‘破口大骂’，就像不知道质疑和构陷是两个概念。”

    你们重点打击的对象张鹤慈（李承鹏对李兴远说：“我们就是冲着张鹤慈的。”有李兴远放出的电话录音为证。）把《北京晚报》记者在五星村没有见到救灾帐篷的报道摘录出来，和李承鹏声称已给五星村、大兴村送去498顶帐篷、已解决村民避雨问题的微博放在一起，请问这种做法是质疑还是构陷？构陷在哪里？

    张鹤慈仅仅是列举了各家报道与你们所说的不一致，你和你团队成员不是解释此帐篷非彼帐篷，而是骂张鹤慈，你骂的是“卑鄙”、“狗”，你的团队成员骂得更难听，是“丧尽天良”、“张鹤慈我日你先人”、“狗日的傻B不出钱不出力张着臭嘴喷屎，真他妈的该下地狱”……请问这是不是破口大骂？

    在受到合理质疑时要自证清白并不难，只要把能说明问题的证据拿出来即可。你们不是天天要这个政府部门、那个政府官员自证清白吗？怎么轮到了自己被要求自证清白了，就变得如此弱智？李承鹏说：“代笔不能自证清白，即使二十四小时盯着写作也可能是默写的。”被质疑代笔当然可以自证清白，比如出示能证明自己的创作过程的手稿，而不是抄来的还抄错得很搞笑的誊清稿；比如出来谈写作思路，回答别人对作品的疑问，而不是一问三不知，干脆躲起来……同样，李承鹏的帐篷遭到质疑时，他如果问心无愧的话，本来可以这样回应：

    别人质疑为什么在五星村见不到救灾帐篷时，他完全可以说明送的是旅游小帐篷，而不是不停地在那里胡扯“甲分之一不等于甲”。

    想要证明他们送往五星村不全是旅游小帐篷，还有大帐篷，那就具体地说清有多少顶小帐篷多少顶大帐篷，是什么样的大帐篷，并出示当时卸载大帐篷的照片或视频，而不是拿出在别的时间别的地方向解放军学习安装大帐篷的照片来骗人。

    想要证明和解放军一起搭建的军用救灾帐篷是他们送过去的，那就出示当时从自己的车上卸载帐篷的照片或视频，而不是先是回答市场上能买到军用帐篷，过了一天又改口说不是军用帐篷是工程帐篷（其实就是军用帐篷，属于八一型班用单门单用帐篷）。

    然而李承鹏不，他坚持他们被“五毛”构陷了，所以威胁要搞“群体事件”：

    “从今天起到未来任何一个不确定的时间里，你会看见一群面色黝黑、穿着各色衣服、手持收条和各种证据的小伙……出现在电视台、公司、路边。别怪我没风度，系关一生的信誉，我当然更有力度。”

    他们出示的“收条和各种证据”要么与问题无关，要么不能说明问题，要么已被证明是伪造的，不要说拿到“电视台、公司、路边”，即使拿到法庭，告到联合国，也无济于事。如果他们手里还有什么确凿的证据，大可以现在就在网上晒出来。有什么神奇的证据在网上晒都不能说清楚，到“电视台、公司、路边”反而能说清楚？你是新浪力捧的名人，拥有比中国绝大部分人都更大的话语权，有庞大的粉丝群，又不是默默无闻无权无势的小百姓，有什么问题不能在网上说清楚，需要用“站街”的方式吸引注意？或者，这是在以慈善为名的政治表演穿帮以后，换另一种方式继续表演，为肉唐僧的送饭党创造送饭的机会？

    如果问心无愧，何至于对别人的合理质疑破口大骂？如果真有证据，何至于制造伪证？如果真理在握，何至于歪曲事实？如果心里没鬼，何至于威胁别人？说什么“人在做，天在看，举头三尺有神明”，你其实也知道天是死的，神明是假的，但是这又不是什么个人私密，而是公开表演，你在做，观众在看，举头三尺别穿帮。

    2013.5.2.


李承鹏的坑——四说李承鹏的帐篷之谜

发表时间:2013-05-04 00：40：50
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ck.html
    今天（5月1日）李承鹏发了一篇博客文章《498顶帐蓬的回应》和三条微博回应帐篷事件。10天前，李帐篷事件还未发生时，李承鹏曾对记者说：“方舟子老师是宇宙无敌的。微博上方舟子每次一找上我，我都自动认输：您赢了，赢了！”2011年我揭露他为地产商代言时，他并没有“自动认输”，而是抵赖了一阵子后才道歉。看来这次更不会“自动认输”，而是要绝地反击了。

    《498顶帐蓬的回应》一文其实4月27日李承鹏已在微博上发过，里面的辩解在现在看来很可笑，比如他说记者们之所以看不到他发的救灾帐篷，是因为五星村很大，去了没有帐篷的地方就以为全村都没有帐篷，“犯了甲分之一等于甲的逻辑失误”，但我们现在知道真实原因是李承鹏发的不是救灾帐篷，而是旅游小帐篷，村民们没用，别人当然见不到。兵法讲究后发先至，造假则是玩先发后至，李承鹏在三天后把一篇已被打成筛子的旧文重新拿出来，而无视后来的质疑，是为了把水搅浑，给人以他已澄清所有质疑的感觉。这是有组织地洗地的一部分，这篇文章今天一重发就被推荐到新浪首页，而在李承鹏微博上任何表示疑问的评论在几秒种内就会立即被删、被拉黑，只剩下一片颂扬之声，相当于自动认“赢”。

    对李承鹏的旧文新发，我无需再来重复车轱辘话。倒是李承鹏的三条微博，还有些意思。这三条微博的内容有交叉，所以我先把它们照录如下，再做分析：

    “坑啊，你为什么不告诉他石龙只是甲分之一的物资分发处，除了石龙还有很多好心人送来帐蓬。坑啊，为什么他看不见498顶帐蓬有乡长村长村民见证收条视频铁证，扯其他细节构陷已无用。坑啊，告诉他帐蓬的捐赠人就在现场吧，坑，你太坏了，让他分不清军用和工程帐蓬[哈哈]”

    “因太想构陷了，没到现场的他们凭一个没分清组、村的记者片言，就如获至宝，哇他们没捐帐蓬…就像不知道我们工作不是捐帐蓬而只是运帐蓬且捐赠人现场监督并与村长亲自点数。天天说小帐蓬、小帐蓬，好像我们真以次充好似的，有视频采访村民为证。见一个个往坑里跳，不忍哪。[哈哈]”

    “力转：说我们没送帐蓬，我拿出帐蓬的铁证。就说我们是小帐蓬，我拿出大帐蓬。又质疑为什么军用帐蓬，可是先分清军用帐蓬和工程帐蓬好不。只好说我们作秀，可是11天我发表团队进度的微博（向捐赠人汇报程序）才8条，辟谣就20多条，所以秀，是你们逼的。坑，按计划行动。”

    一、“坑啊，你为什么不告诉他石龙只是甲分之一的物资分发处，除了石龙还有很多好心人送来帐蓬。……坑啊，告诉他帐蓬的捐赠人就在现场吧……”

    这是针对我在4月27日的一条微博，我比较了李承鹏团队主管发货的石龙所说的运送帐篷时间和李承鹏所说的发帐篷时间的差异，提出疑问：“难道李承鹏的帐篷不是从石龙那里拿的？”可见我当时并非不知道李承鹏有可能从别人那里拿到帐篷。我后来查了李亚伟和“老农民976”的微博，知道送到五星村的小帐篷是临时从“老农民976”那里要来的，并由“老农民976”押送过去的，我在“再说”“三说”中都已提到此事。如果这里有坑的话，也已被我自己填上，李承鹏现在却还在平地上呼天抢地大喊“坑啊”，真是白长了一双大眼。

    二、“坑啊，为什么他看不见498顶帐蓬有乡长村长村民见证收条视频铁证，扯其他细节构陷已无用。”“天天说小帐蓬、小帐蓬，好像我们真以次充好似的”“说我们没送帐蓬，我拿出帐蓬的铁证。”

    李承鹏说他给灾区人民送去了498个馒头，人们奇怪为什么灾区人民还在喊肚子饿，在灾区见不到馒头，于是李承鹏说被“狗咬”了，拿出了乡长村长村民收到498个馒头的收条视频铁证。后来人们才发现原来李承鹏送去的是498个旺仔小馒头，他又不高兴了，“天天说小馒头、小馒头，好像我们真以次充好似的”……在人们奇怪为什么在灾区见不到馒头、灾区人民还在喊肚子饿的时候，你如果不骂人而是说清楚馒头的大小，不就什么疑问都没有了吗？如果说李承鹏是在馒头大、小上挖坑的话，跳进坑里埋的还是他自己。

    三、“坑，你太坏了，让他分不清军用和工程帐蓬[哈哈]”“就说我们是小帐蓬，我拿出大帐蓬。又质疑为什么军用帐蓬，可是先分清军用帐蓬和工程帐蓬好不。”

    4月29日，李承鹏在微博上“拿出大帐篷”，很多网友奇怪为什么拿出的是军用帐篷，当时李承鹏是这么回答的：“为何军用？答：市场也可买到迷彩服和压缩饼干。”意思很清楚，即他承认是军用帐篷，但是在市场上可以买到军用帐篷，就像也可买到迷彩服和压缩饼干。但是现在他却嘲笑别人分不清军用帐篷和工程帐篷，意思是他拿出的不是军用帐篷而是工程帐篷。那么为什么在两天前他却解释为何是军用帐篷？分不清军用帐篷和工程帐篷的不正是他自己吗？如果说李承鹏是在军用帐篷上挖坑的话，他又把自己给埋了。别人挖坑是在坑外挖等着别人往下跳，埋的是别人；李承鹏挖坑却是自己跳进坑里挖，埋的是自己，挖得越深，把自己也埋得越深。这就叫：大眼挖坑，活埋自身。

    李承鹏的坑还有得挖。他把印有“情牵灾区，心系XX”字样的军队救灾专用帐篷当成“我们的大帐篷”，这是不是坑？他把4月26日在雅安市雨城区多营镇的灾民安置点向解放军学习如何搭大帐篷并暴露了他们的“专业救灾队”不会搭大帐篷的照片，当成4月24日之前在芦山县龙门乡五星村搭大帐篷来骗人，这是不是坑？请大眼继续挖，把自己埋得再深一点。

    李承鹏说“所以秀，是你们逼的”，说在“辟谣”之前“我发表团队进度的微博（向捐赠人汇报程序）才8条”。且不说其团队成员还发过许多条秀救灾的微博，秀不秀，并不由发的数量来决定，而是由发的内容来决定。如果仅仅是如实汇报团队进度，发100条也不是作秀，相反地，拔高自己贬低他人，即使只发过一条，也是作秀。第一时间（21日凌晨）赶到五星村发了一车方便面和水的是蓝天救援队，李承鹏却声称在他们去之前“除少量救护，无人关注到这里”，这是不是作秀？他们给五星村、王家村发的是“一下雨就报销了”（其团队成员才让多吉语）的小帐篷，村民不用，他们却误导大家发的是救灾帐篷，声称村民们不用再怕淋雨，吹嘘说：“这证明做救援，做出预判是很重要的。”这是不是作秀？不停地在微博、在博客（4月25日博文《一线报告》）讽刺政府和军队救灾不力、不专业，吹嘘自己：“我为团队惊人效率骄傲，我们将以专业精神为村民做实事。”声称灾民对他们如何感激涕零，结果却证明了其“专业救援队”连帐篷都不会搭，还要向被其鄙视的解放军学习，这是不是作秀？至于把民政救灾帐篷和军队救灾帐篷当成自己的大帐篷来秀，把受质疑后补拍的照片当成质疑之前的活动来秀，那不止是作秀，而是作假。

    李承鹏团队肩负的使命注定了他们必须作秀，不得已时还必须作假。这是因为李承鹏团队的救灾行动并非纯粹的慈善行动，而是一次政治行动，不可能像李兴远介绍的退伍军人救援团队那样低调到不为人知。为李承鹏团队募集资金和货物的肉唐僧在《送饭党人文集之一——从雅安到安卓》一文中透露，李承鹏团队的雅安救灾行动是由肉唐僧创建的送饭党（一个资助落难异议人士的非正式组织）资助的，按肉唐僧的说法是为了证明“官方无权办慈善”，必须交给非政府组织（NGO）来做。既然主题已定，一切都必须围绕着它来表演，对敢于质疑其表演者一概以“五毛抹黑”骂之。在表演穿帮、连内裤也被扒了之后也必须硬挺着，宁可造假也不能承认最终解决了五星村村民临时居住问题的是由成都空军部队搭建的民政救灾帐篷。表演穿帮，造假被戳穿，名声受损的只是李承鹏一个人，而认错服输，承认了自己团队救灾不力、不专业，那就等于承认了此次政治行动的失败。人在组织，身不由己，李承鹏只能是顾全大局，牺牲自己，不停地挖坑，把自己埋了。

2013.5.1


三说李承鹏的帐篷之谜

发表时间:2013-05-01 15：18：35
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7ab.html
    李承鹏在4月28日20:29发微博承认其团队送到五星村的一批帐篷是小帐篷，但又说“等会晒我们的大帐篷”。上次李承鹏的“一会”是一天，这次的“等会”是大半天，到次日下午13:01，李承鹏终于晒出了一组题为“图片的说明力是很大的”的照片，显示的是他们在和解放军一起安装大帐篷，并有注明：

    “注：这不是昨天为蒙事临时安装的，而是前几天安装好的。亦有安装后回访村民的视频，因他们有些说话不方便公布（感激我们，激愤地批评……的场面）要和谐，故暂时不公布。今天早上六点多，来了几个人盘查我们，问我们为什么要向这些老人……幸好我们有多吉这张挡箭牌。”

    他没有说明照片的拍摄地点，但因为这是他在解释五星村的风波时说要晒的，而且说“亦有安装后回访村民的视频”，人们当然会认为这就是在五星村拍的，所以不必再特地说明地点了。有点蹊跷的是他对时间的说明是“前几天”，为什么不具体说是哪一天呢？根据我多年的经验，在出示证据时对时间、地点说得模糊的，往往是因为证据有问题，想蒙混过去。只看这组照片，就有不少疑点：五星村房屋受损严重，有报道称100%受损，但照片上的楼房却完整无损，玻璃窗没破，空调机没掉，不像是在重灾区；雅安震后22～24日连续三天下雨，25日阴天，但照片上是大晴天，地是干的，不像是25日之前；照片上有一队解放军，搭的是军用救灾帐篷，而李承鹏曾声称，他们到五星村时，“无人关注到这里”……

    事实上李承鹏的队友“卓越兄”早在“前几天”就把李承鹏出卖了。在26日，“卓越兄”发了一组李承鹏团队的活动照片，村民、服装、背景与李承鹏所发的照片都相同，可见是同一次活动的记录。但是“卓越兄”当时说的是当天（即26日）在雅安多营镇的一个安置点的活动。

    人们以为李承鹏像他预告的那样晒的是争议发生之前在芦山县龙门乡五星村（重灾区）搭大帐篷的照片，却原来是争议发生之后的26日在雅安市雨城区多营镇（非重灾区）的活动照片。猪一样的队友又让李承鹏的表演穿帮了。大家争议、关注的是五星村的情况，李承鹏却晒多营镇的活动照片为证，而且隐瞒时间、地点，这不是骗人吗？

    这些照片显示，李承鹏们和一队解放军在搭军用帐篷。这是解放军送来的帐篷，还是李承鹏说的“我们的大帐篷”？对这个疑问，李承鹏如此回答：“为何军用？答：市场也可买到迷彩服和压缩饼干。我救援队如搬运工，捐受双方帐单对上即证无贪污，如军队有黑幕我第必抨击。红会不及时，我尽量释疑。”他的意思是正如在市场上可买到迷彩服和压缩饼干一样，也可买到军用帐篷，相当于间接地表示那是他们买的“我们的大帐篷”。市场上当然可以买到军用帐篷，但是：

    第一，照片上的军用帐篷有两种颜色，一种是崭新的草绿色，一种是陈旧的黄绿色，黄绿色是由于草绿色军用帐篷库存多年后褪色变成的。如果是市场上购买的军用帐篷，只能是崭新的草绿色，而部队支援的军用帐篷，则可能包括库存多年的褪色帐篷。

    第二，照片上的军用帐篷写着“情牵灾区，心系XX”字样（最后两字被人物遮挡），而且有落款，这显然是军队支援的救灾专用帐篷，如果是市场上买的，不可能有这些字。

    第三，“卓越兄”的照片中，停着一辆送货军车，帐篷很可能就是它送来的。照片上有不少军人在指导搭帐篷，如果搭的是他们自己带来的军用帐篷，那是合情合理的，如果搭的是别人买的军用帐篷，就有点奇怪。有一张照片显示，在帐篷搭好后，帐篷外面随即挂了两张宣传画（大概是宣传防震、逃生知识的）。这更像是官方的配套做法，即那些解放军是带了物资过来的。

    第四，“卓越兄”对此次活动的介绍是：“「眼团队」上午得悉雅安多营一个安置点百多号男女老少挤在一个帐篷，食宿不便。经考察、分析决定予以援助。一个多小时后即为老乡们送来午饭。随后送来食水油、被褥及妇儿用品，下午还在成都军区士兵的支持和老乡们的协力下，搭起多顶帐篷，用于住宿做饭洗澡。”从中可知李承鹏团队送的东西有午饭、食水油、被褥及妇儿用品，不包括帐篷。谁都知道帐篷是灾区最紧缺的物资之一，送了帐篷不提的可能性不大，连妇儿用品都提到了。

    根据以上这些理由，我判断照片上的军用帐篷是解放军送的，不是李承鹏的“我们的大帐篷”。果真如此的话，这个问题就很严重了。希望李承鹏能出示证据证明那些军用帐篷的确是他们购买、送去的。我并不否认李承鹏团队曾经在别的时间别的地方送过大帐篷（例如23日在中坝村发放过大帐篷，有当时拍的照片为证），所以别拿其他时间其他地方送的大帐篷来忽悠。

    李承鹏给这些照片加的说明有“安装大帐篷时大家有些头疼”“感谢解放军前来增援”，意思是他们先到那里安装大帐篷，发现不会安装才去找解放军帮忙。但是从照片上看，刚开始安装帐篷时解放军就已经在那里了，是这些解放军在教他们怎么安装大帐篷，他们只是在打下手。由此也可知，李承鹏团队这支自称“专业救援队”，直到26日都还不知道怎么搭大帐篷，当然以前更没有搭过大帐篷，还得向被他们鄙视的“不专业”的解放军学习。也难怪在受到质疑时他们拿不出此前搭帐篷的照片、视频来证明自己，而只能去补拍照片来冒充。

    这些照片是在遭到质疑后，跑到城区附近的灾民安置点补拍的。那几张李承鹏与百岁老人在一起，领着老人进帐篷的的照片，更是拍得让人想起雷锋送老太婆回家的著名照片。这就叫：雷锋出差一千里，好事做了一火车；大眼救灾二百里，好事做了一微博。

    李承鹏对不公布视频的理由居然是不“和谐”。全世界人民都知道李承鹏敢说话特别是敢说不“和谐”的话，怎么突然讲起和谐来了？何况既然已透露了视频内容是“感激我们，激愤地批评……”，就更应该让大家看个究竟，又何必藏着掖着？还有，那是对哪个村的村民的“回访”？说是安装大帐篷后回访村民，但“卓越兄”的微博称那个安置点安置的是大深村村民，而从李承鹏团队在微博上公布的救援行程看，并不曾到过大深村，怎么“回访”大深村村民？是不是为了误导大家以为那是在五星村而故意说“回访”？

    被李承鹏留在成都做后勤保障兼物资接收人的成都-石龙把他原先发的能反映成都仓库收受物资实时情况的微博大部分都删了，开始销毁证据了？李承鹏团队的人原先对质疑的人是破口大骂，现在见形势不妙，纷纷表示“止住”、“不愿意回应”、“但求无愧于心”……做起清高鸵鸟状了。当然也有继续骂的，比如那个声称送到五星村的小帐篷是他捐献和押送的“老农民976”，在谩骂、诅咒完张鹤慈后，又要来跟我扯“方舟子的老婆论文”和“方舟子基金”问题。且不说对这两个由罗永浩炮制的谣言我已经澄清、反驳了无数次，它们跟我质疑李承鹏团队的做法又有什么关系？跟人争论不过，就想绑架别人老婆，非常流氓。李承鹏团队里不仅有像“利比亚从军”老榕这样的著名骗子，更有好几个著名的网络流氓。骗子、流氓当然也可以去救灾、搞慈善，但是救灾、搞慈善并不就给了你搞欺骗、耍流氓的本钱。对骗子、流氓参与的救灾、慈善行动，我们更应该多留个心眼。

    2013.4.30.


再说李承鹏的帐篷之谜

发表时间:2013-04-30 08：16：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e79d.html
    在上篇文章中，我猜测李承鹏送到五星村的293顶帐篷不是大家想像中的救灾帐篷，而是旅游小帐篷。之后，有新的证据被发现，证明了这一点：与李承鹏一起去送帐篷的才让多吉曾经在4月22日凌晨03:58发了一张货物照片，可以看出送的是凯乐石牌的旅游小帐篷。李承鹏也终于在28日晚上22：38承认送的是一批小帐篷。

    李承鹏称：“在震后第二天，官方管不了，我们能运一批小帐篷不是罪吧。”没有人说他们送小帐篷是罪吧（不要再来受迫害妄想），此前也没有人“质疑我们为何送一批小帐篷”。我之所以猜测李承鹏团队送的是小帐篷，是想解决这个疑惑：为什么在李承鹏团队声称已给五星村送去近300顶帐篷之后，媒体、村干部都还在说五星村只有十几顶帐篷，急需帐篷？

    李承鹏团队此前有参与地震救灾的工作，标榜自己很专业，不会不知道媒体、村干部说的帐篷指的是救灾大帐篷，何况，张鹤慈最初提出疑问时引用的《北京晚报》报道，明确说的就是“没有发现村中有专业的救援帐篷”。本来，李承鹏们只要解释说，他们送的是旅游帐篷，而不是“专业的救援帐篷”，矛盾就迎刃而解，“误会”也就不会产生。然而没有，李承鹏们采取的对策是攻击“党媒”抹黑，辱骂质疑者，不公布发放和使用帐篷的录像、照片（因为怕人发现送的是小帐篷），而是奇怪地去找村干部、村民来证实发放过帐篷。不仅如此，李承鹏们还故意诱导人们以为他们发的是救灾帐篷。例如，针对张鹤慈引用《北京晚报》“没有发现村中有专业的救援帐篷”的报道，李承鹏团队的“老农民976”破口大骂：

    “张鹤慈我日你先人，东西是老子们捐的並亲自押运到五星村丶王家村，有进货发票，有运货单，有村里的签收单，那一批货一供七百顶帐篷，二千床棉被及一批彩条布，在雅安南由雅安雨城区组织部拿走二百顶帐篷及几百床棉被。狗日的傻B不出钱不出力张着臭嘴喷屎，真他妈的该下地狱。”

    别人当然会以为“老子们捐的並亲自押运”的是“专业的救援帐篷”。又如，李承鹏团队的“卓越兄”发了一张其团队成员才让多吉坐在五星村救灾专业帐篷上打手机的照片，暗示这就是他们送到五星村的帐篷。被发现这些帐篷上印着“中华人民共和国民政部监制”，即民政部门的救灾专用帐篷，“卓越兄”火速删贴，而才让多吉则截去那些字样后，把这张照片当微博头像。

    可见，李承鹏们是刻意地隐瞒他们送的是小帐篷，有意误导大家以为他们送的是救灾帐篷，直到被确凿的证据证实发的是旅游帐篷，才不得不承认。如果这中间存在“误会”的话，完全是李承鹏们造成的。他们为什么要这么做，把一场慈善行动变成了闹剧，成了网上笑料？想要拔高自己的作用，此其一。李承鹏团队的这次行动，处处与官方行动较劲，其成员发的微博以及在港媒的报道中，充斥着贬低官方行动拔高自己的说法。李承鹏们要让大家以为他们解决了被官方遗忘的五星村缺帐篷的问题，惊人地一举送去了498顶帐篷，标榜“我为团队惊人效率骄傲，我们将以专业精神为村民做实事”，就不能让人知道送的是不管用的旅游帐篷。借机攻击“党媒”、“五毛”，此其二。如果一开始就澄清送的是小帐篷，等于承认了媒体报道的准确性和质疑的合理性，就不能做受迫害状。

    在一时搞不到救灾帐篷的时候，先给灾民送去小帐篷，虽然派不上大用场，也聊胜于无，本来无可厚非。送小帐篷之所以成了笑料，乃是李承鹏们刻意隐瞒、误导造成的反弹。但是，在不得不承认送的是小帐篷的同时，李承鹏却奇怪地选择为这一举动涂脂抹粉，继续拔高自己，声称是有意送小帐篷，因为小帐篷比大帐篷好：“重要的：我们主动要的小帐篷！王家村五星村几组位于路边，大帐篷影响交通，小帐篷看着不豪华但当时实用。”

    但是这一说法与其团队的其他人的说法不符。负责为李承鹏团队筹办物资的肉唐僧声称，那些旅游帐篷是“按李承鹏团队采购的装备供志愿者自己使用”，被灾民看中要去的（4月28日19:07）。而李承鹏却声称小帐篷是他们主动为灾民要的。两人应该先干一架，统一一下说辞。李承鹏团队成员才让多吉曾在4月23日发微博称：“灾区下雨啦，急需救灾帐篷，（小帐篷一下雨就报销了）原来送达的物资存储成了大问题。”李承鹏作为川人想必知道雅安多雨，而且他还在4月20日发微博提醒大家“上次汶川积累一些经验：……震后反复多雨……”那就是说李承鹏不认为小帐篷一下雨就报销了？他们两人也应该干一架。在给五星村送去小帐篷的第二天，22日，李承鹏发微博称：“目前情况：山村需救灾性大帐蓬”，可见当时李承鹏还是认为大帐篷好。现在的李承鹏和以前的李承鹏还应该干一架。其实，实际的结果已证明小帐篷没用：村长说李承鹏送的帐篷村民们“整不来”，没用上，所以记者们没有见到这些帐篷。“整不来”应该是不实用的委婉说法。

    李承鹏团队的人说，他们不花纳税人的钱，所以不接受质疑，只对捐赠人负责。如果他们只是悄悄地行动，只对捐赠人私下汇报，那别人当然不好说什么。但是他们现在是对公众大肆宣扬自己的慈善行为，在公众中获得声誉，消费着公众的信任，享受着公众的赞美，那也就必须接受公众的监督、批评和质疑。李承鹏团队的人现在不骂了，改口呼吁：“那些质疑的，请您暂时丢开手中的键盘，欢迎您来一线指导工作，……长期坐在电脑前，腰间盘会突出，耍嘴终究没意义，质疑不如亲自来监督，成都欢迎您！”你们既然能用键盘宣传自己，做好事不写日记写微博，别人自然也能用键盘进行质疑；你们既然用键盘攻击、谩骂质疑者，别人自然也可以用键盘进行反击。既然在电脑前耍嘴就可以进行监督，就能澄清、获知某些事实真相，就可以知道送的是小帐篷，又何必跑一线去？须知：多难未必兴邦，多演肯定穿帮。

2013.4.29.


李承鹏的帐篷之谜

发表时间:2013-04-29 08：35：28
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e790.html
    4月21日，雅安芦山地震发生一天之后，有人反映龙门乡五星村受灾严重，却成了被遗忘的角落，没有得到救援。当天下午15:37，李承鹏也发微博称五星村“缺水缺粮缺帐篷……但除少量救护，无人关注到这里”，当天晚上20:34又发微博称：“质疑五星村者，我有视频为证。”第二天13:42，李承鹏发微博称“昨晚23时，我们把498顶帐蓬、1250套棉被、100个彩条布、睡袋食品饮用水药品若干运送到龙门乡五星村、王家村并在村民监督下由村长签字验收，经过三小时装卸，他们可以不睡露天了。昨晚开始下雨，王家村一位妇女跑来告诉我们，家里103岁老人还在淋雨，有帐蓬就好了。这证明做救援，做出预判是很重要的。”其中有293顶给五星村。

    但是有多家媒体的报道与李承鹏所说不符。例如，亚心网在23日报道，五星村村主任罗（应是“骆”）德文说，22日17时五星村才有了帐篷，而且只有15顶。搜狐记者汪峥报道，4月22日，五星村救灾帐篷是最大问题。《人民日报》25日报道，“我们缺帐篷！缺大米！”五星村支书袁康华对我们说，“希望你们把情况传达出去。”佛山日报报道，从20日地震开始，到22日早晨，没有任何救灾物资来到五星村，23日五星村陆续收到了政府送达的帐篷和救灾物资。无锡电视台记者李兴远在24日报道，五星村总共只有几十顶帐篷，他通过一支民间救援队要到了400顶帐篷送去。26日，此事引起争议后，李兴远给五星村委袁书记打电话，袁书记没听说过李承鹏，表示“之前民间送来的帐篷，非常非常少”。

    自然的，有很多人感到疑惑，李承鹏究竟有没有在21日晚上给五星村送去了那么多顶帐篷。李承鹏及其团队成员面对质疑，把它们归结为“党媒”的阴谋，是对他们的民间援助行为的抹黑、迫害，攻击质疑的人是“狗”，“卑鄙”（最早质疑的人张鹤慈因此被李承鹏团队的人称为“张卑鄙”，并挖其悲惨家世讽刺他），“罔顾事实极尽抹黑之能事”，是“丧尽天良”的“五毛”，威胁要让质疑者“吃官司”。成都-石龙声称：“我们一线团队从一开始发放时，就有接收物资的村长、村民签字，按手印，并且全程视频记录，就是为了给每一个人有一个交代！”李承鹏也在26日22:54说：“所有公章账单、音频、视频一会儿公布。决定去雅安救援那一天，就防着你们呢。不累吗？”

    谁也没有想到，李承鹏的“一会儿”长达一天，他直到27日22:39才公布证据，但并不是大家想像中的现场发放帐篷的视频，而是他在26日晚上补拍的一段重访五星村找证人作证的视频，以及骆村长等人签收的收据。李承鹏称他已把证人电话号码私信给李兴远，让去求证。李兴远则说他一直没有收到李承鹏提供的电话号码，不过他又打电话给袁书记，袁书记不了解此事，碰巧骆村长在旁边，骆村长证实在21日收到李承鹏等人送来的200多顶帐篷，也分发下去了，但是村民们不会搭，直到25日，成都空军部队过去，带来大量的民政救灾帐篷，并帮村民们搭建好了。

    如此看来，似乎是一场误会，李承鹏们是送过帐篷，但没有派上用场，所以记者们都没看到，村干部也反映急需帐篷。后来派上用场的是民政部门送的救灾帐篷。

    至此似乎真相大白，但仍然有些让人不解的地方：

    被李承鹏留在成都做后勤保障兼物资接收人的成都-石龙实时在微博上报道其收货、发货情况，根据他发的这些微博，21日的情况是这样的：21日13:15，石龙称接到李承鹏电话，缺帐篷；15:22，石龙称五兴村（五星村）缺帐篷。15:37，李承鹏发微博称五星村缺水缺粮缺帐篷，石龙在17:03答复马上想办法；22:10，石龙微博称救灾的帐篷大概11点半能送到成都的仓库，征集能运输150顶帐篷的车辆；22日01:52，石龙微博称“今天的物资全部运往灾区了”，李承鹏等“再卸货也要3点多了”。但李承鹏称他们已在21日晚上23时把498顶帐篷送到了五星村、王家村，那时候150帐篷才到成都呢。难道李承鹏的帐篷不是从石龙那里拿的？

    李承鹏称他的五星村之行有视频，“质疑五星村者，我有视频为证。”石龙也称“全程视频记录”。这些视频记录应是最有说服力的证据。但是到现在李承鹏们面对质疑却不公布现场视频，拿出来的却是受质疑后去补拍的视频，这就让人奇怪，他们究竟有没有视频记录？有的话为什么不拿出来，难道视频里有不适合公开的内容？

    骆村长原先说的是22日下午才来了帐篷，而且只有15顶。现在说的是21日晚上已收到李承鹏的293顶帐篷，但是不会用。为什么那15顶能用，李承鹏的帐篷却不会用，李承鹏的帐篷有什么特殊之处吗？是什么高科技新产品吗？五星村5000个人没人琢磨出怎么搭帐篷？据央视27日播出的《新闻调查·震后古城村》，帐篷在当时是龙门乡最急需的物资，村民们为了争夺帐篷还闹出纠纷，直到23日下午来了1000多顶帐篷才基本解决了龙门乡帐篷紧缺的问题，但是五星村等村仍有帐篷需求。既然如此，五星村当时已有200多顶帐篷这么急需的物资，却不想法利用起来，而只是去索取、等待新帐篷的到来，不可思议。

    人们提起帐篷，想到的是那种能住十几个人的救灾大帐篷。但我注意到李承鹏公布的收据中，有一条写的是“小帐篷”，其一名团队成员“卓越兄”公布的另一收据写的也是“小帐篷”。这所谓“小帐篷”，指的是不是那种不能住人，只供睡觉，而且只能睡两个人的旅游帐篷？这种帐篷在灾区没什么用，所以没人用？

李承鹏特地在26日晚上又去了一趟五星村取证，却不拍一张与其提供的帐篷的合影。很显然他很清楚村民们没有用上他送去的帐篷。那么他为什么隐瞒这一点，而继续攻击所谓“党媒”和质疑者？为什么怕让大家知道他送去的帐篷没有派上用场？

    五星村的确没有用上李承鹏送去的帐篷，在震后三天仍极其缺乏帐篷，各家媒体对此的报道完全属实。这些报道并非冲着李承鹏团队的，根本就没有提到李承鹏。李承鹏团队却指责这些报道是“党媒”，“罔顾事实极尽抹黑之能事”，“目的无非就是想给我们这种民间NGO抹黑”，把自己打扮成受害者做烈士状，属于受迫害妄想。李承鹏团队应向这些媒体道歉。

    人们因为发现多家媒体的报道与李承鹏所说不符，提出疑问，完全合情合理。李承鹏团队却攻击、谩骂质疑者，属于无理取闹，应向这些被侮辱和诽谤的质疑者，特别是张鹤慈道歉。

    以前有政治抱负的人喜欢参与环保行动，现在有政治抱负的人喜欢参与慈善行动。不管抱着什么动机，即使是作秀炒作、捞政治资本，只要的确做了公益的事，就无可厚非。但是从事公益活动，特别是从事自己大肆宣扬的公益活动，并不让你就成了正义的化身，就占据了道德高地，就有了攻击别人特别是攻击政治对手的资本，就有了免受质疑、批评、监督的权利，就可以牛气冲天地质问质疑者“有几个是奋战在一线救灾的志愿者？？谁看见他们了？？”（石龙微博）否则，此前饱受他们批评的红十字会也可以反过来这么质问那些批评者。

2013.4.27.

补记：

    与李承鹏一起去送帐篷的才让多吉在22日凌晨03:58发了一张货物照片，可以看出送的是凯乐石牌的旅游小帐篷，只能供一、两个人睡觉，不是灾区需要的可居住的大帐篷。骆村长说李承鹏送的帐篷村民们“整不来”，应是客气话，其实就是说没用。李承鹏很清楚媒体、村干部和各位质疑人士说的帐篷是指救灾帐篷，他为什么不解释送的是旅游小帐篷？

    2011年7月22日，李承鹏说：“还有人说倪（萍）给灾区的钱你TM做过什么。我没做过什么就不能质疑脊梁？质疑还需要资格？我不说自己做过什么，不代表没做过什么。做好事的人，不要写在日记上。”——供李承鹏照镜子并供李承鹏团队的人学习。

2013.4.28.


《方舟子自选集》序、目录

发表时间:2013-04-21 11：38：36
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e757.html
（《方舟子自选集》即将由人民邮电出版社出版，现在可到语丝书屋淘宝店预订作者签名本：yusi.taobao.com）

序

    今天是2012年最后一天。年份的更替不过是人为设定的，今天与明天并没有实质的不同，但可以借机给自己的生活做个盘点。对已不年轻的人来说，这更是个怀旧的日子。毕竟，我的写作已有了30年的历史，比许多读者的年纪都大。
    不算课堂作文，我的写作历史可以从1982年我上高一的时候算起。当时受鲁迅《野草》和朦胧诗的影响，我尝试着写了一些诗歌，记录一个少年的梦想。那基本上是自娱自乐的练笔，只有几个爱好文学的同学知道。语文教师兼班主任听说后，要了去看，本是要表示对我的关心，但诗歌中透露出来的“不健康思想”，让他非常恼火。他要对我做思想教育却遭到了我的抵制，于是宣布我无可救药，我因此差点被迫转学，最后是“辞掉团内外一切职务”转去了另一个班级。
    我的诗歌写作并没有因为这场风波而中断，反而被刺激写得更多，表达也更为隐晦。那自然都是不适合发表的很幼稚的习作。到1987年我上大三的时候才写出了在今天看了也不会觉得羞愧的诗作。大学时适逢校园诗潮，我几乎只写诗，更直接的思想表达则是写在给朋友们的信中。当时还没有电子邮件，每写一封信都要郑重其事、字斟句酌，其中有的也算得上是在写随笔，只是写的时候并没有想到要发表。多年以后，我翻看我在1989～1990年间写给朋友们的信，大为感慨，略作整理放到网上，作为那个时代的一个记录。几个月前这些信被人不怀好意地翻出来，在网上大肆传播，不料却感动了一批同时代的人。很多人正是因此才知道，我曾经还是个文学青年。
    我当文学青年的时间不短，一直到30岁以后我才基本不再写诗。诗歌对我来说是很私人化的东西，从未想以此成名，也就没有发表的欲望，只是偶尔会选出一些寄到大陆和台湾的报刊上发表，更多的则发在自办的内部刊物上，以及给诗友的信中。因为没有发表的压力，所以写得很从容。发表的欲望是在1993年8月我发现互联网中文讨论组后才被激发出来的，从那以后我几乎天天都要在网上写点东西。在网上随写随贴的这些东西，是为了论战、交流，而不是认真的写作，在时过境迁之后值得重温的极少。即使是有计划的写作，比如我在上网初期曾写过50多篇《大明小史》，虽然到现在还有人恭维，但也写得非常随意。在1994年办了《新语丝》月刊之后，我才开始写一些比较认真的文学、文史作品发表在《新语丝》上。比如那几篇描写明朝人物的历史随笔，最早都在《新语丝》登出。因为我一开始就是把《新语丝》当成品牌来经营的，对自己发表在上面的东西，写得更为用心。
    在2000年以前，我的写作以文学为主，只是零星写一点科普文章。2000年以后我转为以写科普文章为主，这是因为我意识到了在中国做科普的紧迫性，在报刊上开了科普专栏。特别是2004年12月在《中国青年报》开的“一言堂”专栏，让我养成了每周写一篇科学小品文的习惯，也因此形成了一个每周追读我的科普文章的读者群。这个周专栏在2011年10月《中国青年报》由于某种人际关系原因要和我划清界限而将其取消后，转到《新华每日电讯·草地周刊》持续至今，大概会一直持续下去，即使发表的地方会有变动。文学写作也许只是我一时的兴趣，科普创作则是一生的事业，就算媒体的阵地全部丧失，也还有互联网可以坚守，而事实上网络自媒体的影响早已超过了传统媒体。
    我写过的较为正式的各种体裁的文章，算下来已有两千多篇，其中大部分已结集成20多本书出版。这些文章我自以为写得还算认真，所以并没有几篇会让我在现在觉得拿不出手，即使是写于20多年前。要从中选出一百多篇编一本选集并不容易，就像要在一群属于自己的孩子中挑出几个来特别宠爱一样，难以割舍。我基本上是根据印象选出我自认为较为满意的作品。在做出初选后，在网上发帖请读者推荐一两篇他们印象最深刻的我的文章。反应是出乎意料的热烈，读者推荐的文章中相当一部分在我的初选中漏掉了。我把它们补充进去后，篇幅增加了一倍。所以这个自选集其实是作者和读者共同完成的。某些文章由于内容敏感，现在还只能登在网上，虽然我很想收录。还有些文章，我写的时候花了心血，但由于篇幅太长，只好割爱，例如《美国电影史话》《无神论者是什么》《中文国际网络纵横谈》《诗律浅说》，在此存目。由于是选集，收录的文章必然与我以前出的书有很多重叠。即使你以前已读过，也不妨再读一遍。我选文的一个标准，就是要能耐读，我自己见了也还有重读的兴趣，其中有的我自己就读过多遍。
    有一次我乘坐飞机，邻座恰好有一个人在读我新出的《我的两个世界》，我愉快地给他在书上签名。我在微博上提到此事后，一些旅行的读者也晒出《我的两个世界》，等着与我的偶遇。这本书也许更适合带着去旅行。我在飞机上等你。

2012.12.31.

方舟子自选集目录

序

【科学】

心中有道义，脑中有科学
科学是美丽的
告诉我为什么
什么是科学精神？
科学研究是这么做的
赛先生从西方来
科学与自由的交融
科学与宗教能够调和吗？
科学不该宽容
对迷信的本能欲求
半穹顶的不同故事
复活节岛的悲剧
眼见未必为实
直觉是靠不住的
假设与求证
相关与因果
预测假象与骗局
别忘了设对照
没有设计者的世界
何必为进化绝望
宇宙与生命的沉思
天生并不都是基因决定的
像沙堆一样崩塌
世界是如此的小
你要当鸽派还是鹰派？
好人和骗子的博弈
为什么说星相是迷信？
血型的科学与迷信
人性：多少基因多少环境
为什么死后没有灵魂？
世界末日什么时候会来？
“穿越”时空为什么不可能

【生命】

矮象和硕鼠
没有统治者的和谐社会
蟑螂的民主决策
壮起鼠胆，让猫吃掉
原始森林的奇观
外来物种悲喜剧
萤火虫的战争
小资、强盗、小偷与骗子
达尔文的眼睛
达尔文的兰花
为什么南极没有熊？
大象为什么不长毛？
长颈鹿的脖子为什么那么长？
不可能的怪物
不可能的小人国
猿：人性，太人性了
舞虻的结婚礼物
翅膀上的眼睛
莫诺湖畔的苍蝇
与蛆共生
金合欢的关系网
一种奇妙蝴蝶的重生
植物中的神秘数字
性与死的统一
生与老的交融

【健康】

当你遭遇袭击
快乐就在大脑中
一肚子的气
一嘴巴细菌
我们为什么想要吃饭？
人，小生命的栖居
从慈禧太后的养颜术说起
物以稀为奇
当眼保健操成为传统
为什么坐月子是陋习？
“感冒”并非“伤风”
中国人爱“打点滴”
形形色色的“保胎”
“预防新生儿溶血”的医疗骗局
就这样被慢慢毒死
一大类可怕的草药
“上火”、病毒与中毒
偏方是怎么来的
“神医”华佗的手术神话
青蒿素和中药有多大的关系？
科学不是神话
追求健康最不应该“另类”
假如你要生产假药
怎样成为一代“神医”
如何成为一名“养生大师”
为什么“神医”大都是“中医”？
为什么说中医不是科学？

【科学史】

阿基米德的镜子
伽利略有没有做比萨斜塔实验？
让我们接近星星
光的真理
放血疗法的兴衰
“龙骨”的由来
达尔文的子女
达尔文人生的转折点
达尔文的姻缘
假如没有达尔文
科学史上最孤独的天才
凯库勒的梦中发现之谜
艾弗里为何没得诺贝尔奖
爱因斯坦信不信上帝？
克里克：改行改出科学奇迹
从“绝不退却”到“百家争鸣”
基因与人种：人类的同一性与多样性

【历史】

功到雄奇即罪名
博物馆中的古墓
人生舞台上的海瑞
张居正二三事
严嵩的末日
黄道周之死
“金学”史辨
浪子李白与情圣杜甫
从秦始皇生父之谜说起
从“徐达吃蒸鹅而死”说起
假做真时——美国皇帝诺顿一世传奇
美国西部酒馆法官传奇
古怪的家谱
都灵裹尸布疑案

【诗歌】

最后的预言
再读鲁迅
河岸
绿房子
深夜无人的街道
时刻
无形的手
初春的声音
湖边之火
末日的童话
雪夜闭门读陶庵
琴三章
默祷
如果
守夜人
雪中之旅
蝴蝶爱人
如是我闻
温柔的部分
复活
漂亮宝宝
浪淘沙
浣溪沙
鹧鸪天（之一）
鹧鸪天（之二）
临江仙

【散文】

我的经典
我的“偶像”
我的理想
是音乐之中无声的力量
那一夜的星空
等待
偶然的知音
墙外的独白
共度千年时光
欲将沉醉换悲凉
杜诗解读二首
文学大师的断想
一无所有的执着
美梦成真听贝九
公安局长与父亲
中元祭祖
阿姆
白马已逝诗魂在
出师未捷身先死
八月始见荔枝来
在美国看电影
下棋梦
没有围墙的大学
衣服随意
暴风中的宁静

【杂文】

关于爱国的“天答”
袁崇焕之墓和民族之气
从鲁迅弃医从文想到的
李敖对鲁迅的“营营”
不动声色的变迁
以“保护文化多样性”的名义
东方文化靠什么统治世界？
郭沫若抄袭钱穆了吗？
余英时篡改引文诬陷郭沫若的铁证
“兄弟在耶鲁的时候”
谁和你玩了？
真正的垃圾文章
人文学者也要有“文化”
有一种心理叫仇名
我的“迷茫”：科学为何在中国没有市场
“赛先生”遭遇无厘头煽情
当教师要有教师的样子
我的“成功”标准
身在中美之间


对进化心理学的质疑与反智主义的狂妄

发表时间:2013-04-05 22：15：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6rl.html
    1975年美国生物学家爱德华·威尔逊出版了一本在社会上引起轩然大波的书《社会生物学：新的综合》。这本书的主要部分是在总结进化生物学对动物社会行为的研究，只在最后一章，他才将动物行为学的研究成果推广开去，试图将进化论也用于解释人类的行为。恰恰是这一章，引起了广泛的关注和激烈的争议，他因此被扣上了种族主义者、社会达尔文主义者、性歧视主义者等种种帽子。威尔逊在各地做学术报告时经常遭遇抗议示威，甚至遭到袭击：1978年他在美国科学促进会的年会上做完报告后，一名隶属左翼政治团体的听众朝他泼了一脸冷水。

    这场闹剧并没有持续多久。社会生物学（有时叫别的名称，例如行为生态学）作为一门学科已获得公认。社会生物学有关人类行为的部分在上个世纪90年代发展成了一门被称为进化心理学的新学科。和其他新兴学科一样，进化心理学也面临着很多质疑和批评，有的是针对某项具体研究的，有的则是干脆全盘加以否定。由于它研究人的心理和行为，既不可能在人类进化史上找到任何心理“化石”做为直接证据，也不会被允许以人为材料进行进化实验，因此注定了它不可能像进化生物学那样有那么强硬的科学性。一些质疑和批评是因为进化论心理学的这一先天不足而起，但也有的质疑和批评，则是由于误解和无知。

    我在2007年10月给报纸写过一篇科普短文《男人爱貌，女人爱财》（http://blog.sina.com.cn/s/blog_4740687901000bss.html），介绍了印第安纳大学Peter M. Todd等人一项关于人类择偶的研究（Proc Natl Acad Sci U S A.,104(38):15011-6.），顺带着介绍了进化生物学关于动物择偶的观点。其实类似内容的文章我写过不少，我在2000年出的《进化新篇章》中有一节就是关于这方面内容的。几天前有一个网友在跟倍魄争论问题时引用了我这篇文章，于是倍魄大惊小怪，恶补了百度百科的有关内容（有其微博为证），临时翻了一本《进化心理学》教科书，然后给凤凰网撰写长篇大论“质疑方舟子”（http://news.ifeng.com/opinion/special/kuaiping/fangzhouzi.shtml），批评我“不严谨”，对我挥舞反对“科学主义”的大棒。其实我的文章并无个人观点，不过是介绍别人的研究结果和进化生物学的常识，倍魄要质疑，也该是“质疑PeterM. Todd”、“质疑进化生物学”、“质疑进化心理学”才对。

    科研成果当然可以质疑，进化生物学、进化心理学当然也可以质疑。但是我不明白的是，倍魄既非生物学专业人士，也非心理学专业人士，恶补了几天，何以就觉得自己有了资格，敢来质疑一个他此前闻所未闻的科学学科？他是天才吗？他甚至把进化心理学与中医相提并论，大批我对二者有双重标准并借机为中医喊冤。进化心理学建立在其他科学学科的基础上，采用“观察-假说-检验”的科学方法进行研究，与中医有什么可比性？中医的非科学性，是被其迷信、玄学、巫术的本质所证明的，更是被医学科学所证明的。与进化心理学的研究对象不同，医学的研究对象是可以实验的。要谈论中医是否科学，应该跟医学科学相比，而不是莫名其妙地和进化心理学相比。

    倍魄找了美国得克萨斯大学奥斯汀分校心理学系教授戴维·M·巴斯的《进化心理学》恶补，以为看几页教科书就能搞明白一个学科的知识，于是有了如下令人啼笑皆非的奇谈怪论：

    【通观整个章节，巴斯也没有像方舟子那样肯定女性择偶策略“写入了基因”。在全章最后的小结中，巴斯的结论严谨得多，他说：“现代女性继承了她们成功的祖先择偶时的明智和谨慎。较之于善于择偶的女性，那些不加区分就选择配偶的女性可能会更少成功地生育后代。”请注意，巴斯教授这里使用的是“继承”而不是“基因遗传”，而在所有哺乳动物中，人类是在子女抚育和教育方面投入最多的种群，所以这种“择偶的明智和谨慎”的“继承”就可能很大程度上来自于父母的教育和社会文化的影响。也就是说这种“继承”可能是基因的继承，也可能是文化的继承或者是观念的灌输。巴斯教授并没有那么吹嘘“基因决定论”，像方舟子那样肯定地说那些人类择偶行为是“写入基因的本能”在悄悄地影响着我们的选择。】

    进化心理学的基本假设是人类某些行为特征是进化来的本能，本能的东西是先天就有的，当然是写入基因的。人类择偶行为是进化心理学的主要研究内容之一，也是进化心理学有较多的证据、较有说服力的部分。巴斯是著名的进化心理学家，倍魄却说巴斯不能肯定人类择偶行为是写入基因的本能，是想让巴斯去当进化心理学的叛徒？把一本进化心理学教材当成质疑进化心理学的著作？其实是倍魄根本就没看懂巴斯的话，巴斯说的“继承”原文是inherit，在生物学中就是基因遗传的意思，而巴斯后面一句“较之于善于择偶的女性，那些不加区分就选择配偶的女性可能会更少成功地生育后代”，不过是指自然选择，而自然选择的单位是基因，那句话的意思就是现代女性的择偶策略是经自然选择而来、写入基因的本能。难道要巴斯用和我一模一样的措辞，倍魄才看得明白他是在讲本能？

    从教材里看不到的是，巴斯本人的研究领域就是人类择偶，发表过多篇论文，其基本结论就是“男人爱貌，女人爱财”（更确切地说，是男人更看重女人的生殖力，女人更看重男人能为家庭提供的资源）（其最早的一篇是1989年发表的，见：Behavioraland Brain Sciences, 12, 1-49. 其最新的一篇是关于中国人择偶的，见：Personality andIndividual Differences, 50(5), 678-683.），和我的科普短文没有不同。

    认为人的行为受基因影响，有其遗传基础，这并不是“基因决定论”。进化心理学并不认为人类行为完全由基因决定，并不否认文化的影响。恰恰相反，进化心理学在寻找某种可能受基因影响的人类行为进行研究时，会尽力去排除文化的影响，其中一个主要研究方式是跨文化的研究（其基本假设是，如果一种人类行为在不同文化中都存在，就可能是先天的）。倍魄说进化心理学对人类社会的研究“根本无法剔除‘文化遗传’这个混淆变量”，乃是对进化心理学研究方法的无知，把进化心理学家全当成了弱智。进化心理学的另一个研究方法是跨物种研究，把人类行为与其他动物特别是灵长类动物的社会行为的比较（其基本假设是，如果一种社会行为在其他动物中也存在，那么可能是一种本能）。倍魄只看到巴斯在书中举了两个鸟类的例子，就以为进化心理学的所有证据就是这么两个例子，这同样是对社会生物学文献的无知。事实上，可与人类择偶行为做比较的动物择偶行为的研究非常多，其中就有大量的来自普通黑猩猩、矮小种黑猩猩以及其他灵长类动物的例子。但是并不是非灵长类动物、非哺乳动物的例子就没有价值，如果倍魄去认真学点进化生物学、分子遗传学，就会明白人类与鸟类或其他“在生物进化的链条上离人类太远”具有相似的基因因而表现出相似的本能并不是什么奇怪的事。

    倍魄不仅看不懂专业著作，而且有的看都不看，只看一个书名，比如他如此对理查德·道金斯挥棒：

    【理查德·道金斯的《自私的基因》堪称科学主义的代表之作。强调人类自私的天性来自于生物基因，这本身在学术上不成问题，但将科学主义上升为价值观，否定人文学科在人类社会的重要价值，把人类文明缩减为冰冷的自然存在和逻辑存在，是科学主义的严重局限。】

    他看了《自私的基因》这个书名，就想当然地以为这是一本研究关于自私与基因关系的书，“强调人类自私的天性来自于生物基因”。哪怕他曾经翻过这本书，就会知道所谓“自私”乃是比喻说法，书的内容并不是关于自私行为的，恰恰相反，是关于利他行为和合作行为的，是为了说明为什么自私的基因能够产生利他和合作行为。该书的主要内容是关于动物行为，而不是人类行为，而且为了解释人类文化现象，还提出了一个与基因相应的弥因（meme）概念。道金斯还在书中反复强调，他是在描述事实（是什么），而不是在提倡什么价值观（应该怎样），说基因是自私的，不等于说人类的行为就是自私的，更不等于说人类的行为应该是自私的。倍魄说道金斯“将科学主义上升为价值观”，乃是因为没有读过道金斯的任何著作而想当然的污蔑。道金斯在《自私的基因》30周年版前言写道：“我发现，许多批评者，特别是那些大嗓门的学哲学的人，读书喜欢只读书名。”这话简直就是对倍魄说的。

    滑稽的是，倍魄居然要人们去信赖“专业而权威的见解”：

    【在中国最能代表“科学”与“人文”冲突的，就是关于“转基因”和“中医”的争论。“科学主义者”都信赖转基因食品的安全，而信奉“中医”和传统文化的人则对“转基因”心怀疑虑，甚至有人相信“转基因”是一种商业乃至政治阴谋。
    面对这些争论和困惑，我们何去何从？良序、合作的社会需要有一个让公众信赖的知识分子阶层，当遇到社会关切时，能为公众提供专业而权威的见解，成为社会理性与价值观的守望者。】

    国际权威科学机构都在告诉你转基因食品是安全的，中医是不科学的，对这种“专业而权威的见解”，以“人文主义者”自居的倍魄为什么不信赖？

    一个“人文主义者”，敢来质疑生物学科班出身、普及了整整二十年进化生物学的科普作家，难道认为自己作为一个大外行靠恶补几天就能够给公众提供更“专业而权威的见解”？

    并不是只有进化心理学才认为人类的行为有其遗传基础。近年来行为遗传学和神经生物学的研究已提供了大量的证据，足以证明至少人的某些行为，是受遗传因素影响的。倍魄质疑人类行为有遗传学基础，把这称为“基因决定论”，质疑的不只是进化心理学，而是生物医学的众多领域。他对生物学界“专业而权威的见解”的推崇又在哪里？

    倍魄还批起了反智主义：

    【而在目前的中国社会，“科学”与“人文”之争其实还不是主要问题，更大的问题是反智主义和犬儒主义的泛滥。因为科学主义和人文主义都是建立在理性主义之上的，而反智主义和犬儒主义完全否定了社会理性的宝贵价值。】

    像他这样见到有人在科学问题上讲科学，就批之为“科学主义”，把科学视为“高级迷信”，其实就是反科学，那才是反智的。像他这样认为自己懂“哲学”，懂“人文”，就以为自己站得高看得远，就可以狂妄地对他根本没有搞懂的科学研究指手画脚，乃至质疑、否定一个科学学科，更是反智的。

    倍魄抱怨说：

    【科学主义的傲慢态度在中文互联网上表现为‘理工男’动不动就给社会议题的讨论者送上‘文傻’的标签，似乎一旦将对方摁倒在‘文傻’的座椅上，自己就自动站上了科学的圣坛，掌握了‘科学霸权’。】

    像倍魄这样的“人文男”由于无知，出于曲解，动不动就给人送上“科学主义”的标签，是不是就是为了自己自动站上人文的圣坛，掌握“人文霸权”呢？

    “文傻”的说法，并非泛指所有的文科人士、人文学者，而是特指那些对科学问题一窍不通，却不懂装懂夸夸其谈，自以为比科学家更懂科学，打着“人文”、“哲学”的招牌要来指导科学大方向，或者动不动就挥舞反对“科学主义”的大棒反科学的反智主义者。倍魄此文，就为“文傻”提供了一个很好的注脚。

2013.4.4.


起诉罗永浩公司侵犯肖像权、姓名权的诉状

发表时间:2013-03-25 15：58：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6mw.html
【方舟子按：我起诉老罗和他的朋友们教育科技（北京）有限公司、北京市海淀区至圣嘉德培训学校、合一信息技术(北京)有限公司肖像权、姓名权纠纷一案最近在北京市海淀区人民法院已经立案。另一起起诉老罗和他的朋友们教育科技（北京）有限公司等的案件也已立案，诉讼请求与此相似。】

    民事起诉状

    原告：方是民，笔名：方舟子，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市朝阳区南磨房路29号旭捷大厦418室，邮政编码：100022。

    被告：老罗和他的朋友们教育科技（北京）有限公司，住所：北京市海淀区中关村大街19号新中关大厦B座12层1202、1203室，法定代表人：罗永浩，联系电话：（010）8248-6381。

    被告：北京市海淀区至圣嘉德培训学校，住所：北京市海淀区志新小区２５号，负责人：朱继奎，联系电话：（010）8261-3945。

    被告：合一信息技术(北京)有限公司，住所：海淀区海淀大街8号中钢国际大厦5层D区，法定代表人：秦琼。电话：（010）5885-1881，传真:(010)5970-8818。

    案由：肖像权、姓名权纠纷

    诉讼请求：

    一、判令三被告立即删除在优酷网上含侵权内容的视频，包括：
    1、“2012北展老罗（罗永浩）一个理想主义者的创业故事3”，时长2小时51分01秒，网址：http://v.youku.com/v_show/id_XNDE3NDg3MDky.html；
    2、“老罗-罗永浩北展剧场演讲完整版本2012”，时长2小时51分01秒，网址：http://v.youku.com/v_show/id_XNDE5MDYwNTE2.html；
    3、“2012老罗北展剧场演讲夏季篇罗永浩”，时长2小时51分01秒，网址：
    http://v.youku.com/v_show/id_XNDIwNDMwMDY0.html。

    二、判令三被告在国家级报刊和“优酷网”首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉。
    三、判令三被告连带赔偿原告精神损害抚慰金五十万元；
    四、判令三被告连带赔偿原告律师代理费七千五百元；
    五、判令三被告连带赔偿原告公证费一千零五十五元；
    六、诉讼费用由被告承担。[诉讼标的508555元]

    事实与理由：

    原告系自由撰稿人，科普作家，十余年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道，在社会公众里享有良好声誉。

    2012年6月，原告发现第三被告主办的“优酷”网站提供“罗永浩于2012年夏季在北展剧场演讲”的视频，供广大网民在线浏览并下载观看。在该视频的前半部分，演讲者罗永浩未经原告同意，将原告肖像用于“老罗英语培训”的广告，在北展剧场展示。同时，未经原告同意及授权，擅自以“方舟子”名义，谎称“老罗英语培训”系“打假斗士方舟子承诺终生免费监督质量的培训机构”，误导、欺骗消费者，侵犯了原告的姓名权。

    第一被告老罗和他的朋友们教育科技（北京）有限公司是一家没有办学许可证的非法办学机构，该非法办学机构负责人罗永浩是一名高中肄业、没有教师资格的人员。原告曾对第一被告的非法办学、虚假宣传、涉嫌逃税进行过批评、揭发。

    “老罗英语培训”是由第一被告经营，“老罗英语培训”网站显示是第二被告北京市海淀区至圣嘉德培训学校的“老罗英语培训项目”，即第二被告将其办学许可证租借给第一被告使用，故第二被告应对第一被告承担相互连带责任。

    第三被告主办的“优酷”网站（网址www.youku.com），该网站提供视频在线浏览、上传和下载等服务。

    《中华人民共和国民法通则》第一百条规定：“公民享有肖像权，未经本人同意，不得以营利为目的使用公民的肖像”。《关于贯彻执行<中华人民共和国民法通则>若干问题的意见（试行）》第139条规定：“以营利为目的，未经公民同意利用其肖像做广告、商标、装饰橱窗等，应当认定为侵犯公民肖像权的行为”。

    公众人物的肖像权问题，杨立新教授早在2005年就指出：“公众人物的肖像权有时候也要受到一定的限制。不过，这种对公众人物肖像权的限制并不是只因为他们是公众人物，而还因为他们的肖像涉及到新闻性的活动，是因为新闻性而使对他们的肖像使用不具有违法性”，“受到限制的，仅仅是涉及到国家利益、公共利益以及公众知情权的那些隐私利益和肖像利益，有这些，在涉及到公共利益国家利益以及公众的知情权的时候，才不受保护。对于公众人物的其他隐私利益和肖像利益，则同样受到法律的保护”。

    被告大篇幅使用的原告照片，和新闻性的活动无关，且被告系出于营利的目的恶意地违法使用原告肖像照片，违反《中华人民共和国民法通则》第一百条、《关于贯彻执行<中华人民共和国民法通则>若干问题的意见（试行）》第139条之规定，侵害原告肖像权，应依法承担侵权责任。

    《中华人民共和国民法通则》第一百二十条规定：“公民的姓名权、 肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；第一百三十四条规定：“承担民事责任的方式主要有：(一)停止侵害；(二)排除妨碍；…(七)赔偿损失；(八)支付违约金；(九)消除影响、恢复名誉；(十)赔礼道歉。以上承担民事责任的方式，可以单独适用，也可以合并适用”。

    《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任。本法所称民事权益，包括生命权、健康权、姓名权、名誉权、荣誉权、肖像权…”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍…（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。

    原告发现第三被告网站上公开传播侵权视频，发送《律师催告函》催告后，直至起诉之日，第三被告仍在其网站上提供侵权视频供他人浏览、下载。第三被告在原告发送《律师催告函》催告后仍不采取必要措施，应承担连带责任。

    《中华人民共和国侵权责任法》第三十六条规定：“网络用户、网络服务提供者利用网络侵害他人民事权益的，应当承担侵权责任。网络用户利用网络服务实施侵权行为的，被侵权人有权通知网络服务提供者采取删除、屏蔽、断开链接等必要措施。网络服务提供者接到通知后未及时采取必要措施的，对损害的扩大部分与该网络用户承担连带责任。网络服务提供者知道网络用户利用其网络服务侵害他人民事权益，未采取必要措施的，与该网络用户承担连带责任”。

    依据上述相关法律、司法解释之规定，三被告应当依法承担侵犯原告肖像权及姓名权之责任。为维护原告的合法权益，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    此致
    北京市海淀区人民法院
    起诉人：方是民
    2012年8月 日


武汉协和医院发生严重放射事故造成多名女教授集体患癌

发表时间:2013-02-21 14：12：50
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e5xg.html
方舟子先生：您好！
我们是武汉协和医院妇产科的两位女教授。久闻您的大名，通过肖传国之事，我们更加对您的坚持正义，敢作敢为的精神和行为由衷的钦佩！我们向您求援：如附件所述，希望能得到您的支持和帮助。

    武汉协和医院发生严重放射事故造成多名女教授集体患癌

    2013年1月7日武汉协和医院（三甲医院，中南地区排名靠前的大医院）妇产科的三位女教授（分别是44岁、48岁、55岁）在武汉协和医院诊断为甲状腺癌，均行甲状腺全切术并淋巴结清扫术，术后病检确诊为甲状腺癌。甲状腺癌的发病因素，它不是传染病，电离辐射是其发生唯一明确的病因，三位女教授没有其他共同因素，唯一相同的就是工作环境；妇产科里她们三人在相同的手术室工作的时间最长，可以说是同一群体、同一时期、同一手术室、同一人体部位患癌！无一人幸免！这是偶然还是必然要发生的事情呢？通过了解，在三人长达六年多工作的手术室存在令人触目惊心的放射卫生防护的违法行为，具体违法事实如下：
    武汉协和医院手术室位于外科大楼的四层和五层，我们三人的手术室固定在四层的23号和24号，对应五层正上方的分别是2号和3号手术室，这两个手术室固定为骨科手术室，房间内各有一台X光机，骨科手术中经常频繁使用这两台机器；可是，2号和3号这两间手术室并未按国家的有关放射卫生防护法规做任何放射防护，没有放射环境的预评估报告，没有放射环境控制的验收报告，没有定期的放射环境监督检测，没有放射累积数值的监测，更没有卫生监督部门的放射许可证。没有卫生监督部门颁发的放射许可证，就不能在此手术室开展放射手术。三位女教授在这样的环境下工作了六年多，三人每人每年手术量400台左右，楼上骨科手术量也相当可观，每台手术根据需要曝光几次甚至几十次。六年多来，三位女教授在一线辛苦工作时却没有受到医院任何的劳动保护！她们的身体已经接受了多少辐射的累积伤害啊！
    医院的管理者是懂法的，2006年9月武汉协和医院外科大楼竣工投入使用时，有四间手术室做了放射防护，也办了放射卫生许可证，分别是五层的11、12、13、14号手术室，后来又因为骨科嫌13、14号手术室小，就改为心血管科手术使用；骨科现有七台放射设备，因五层手术室房间少不够用，就随意又增加了几间做骨科放射手术，却没有补做相应的卫生许可和放射防护；骨科放射手术长期固定使用的是2、3、4、11、12、17号手术室，骨科放射手术多时，还临时安排到其它手术室做。上述放射管理现象证明：长期以来，武汉协和医院有关的各级领导对放射危害的认识极端薄弱，对国家各级领导、各级管理部门非常关心重视的放射工作的管理极端混乱，医院擅自扩大了放射许可的范围；患者增加了，骨科放射手术增多了，但经卫生监督许可并采取了放射防护的手术室却没有相应增加；医院长期非法开展放射手术，积累了大量的非法所得；医院管理者们知法犯法，无视广大一线医务人员的身心健康！
    我们知道正常人群甲状腺癌在女性中发病率升高，可达万分之一，甲状腺结节达7~8%，它是人体对电离辐射最敏感的器官，达到一定剂量的辐射必将导致甲状腺病变甚至癌变。武汉协和医院妇产科长期在这样环境下工作的女医生甲状腺结节的发病率竟高达90%，其中在四层23号和24号手术室工作过的44岁以上的四名女教授们则全部患甲状腺癌，无一幸免！（均有武汉协和医院的B超单和病检作证），其中一位女教授和一位女主治医生早在两、三年前也因甲状腺癌行手术切除；妇产科一男教授不明原因严重脱发，甚至眉毛也脱落。竟有院领导对此说：我们武汉协和医院甲状腺结节发病率达70%，这是件很正常的事，由此推算我院应有更多的甲状腺癌才对！多么漠然的态度！多么不负责任的言辞！
    两年前，武汉协和医院干部保健科有五名医护人员患甲状腺癌行手术切除，事后，院方移走了安放在附近的一台放射设备；
    据了解，武汉协和医院的同位素碘治疗室的放射防护未达标；
    武汉协和医院近几年还在不断添置大量的放射设备；
    两、三年前，武汉协和医院妇产科曾在四层23号和24号手术室工作过的一位女教授和一位女主治医生因患甲状腺癌，就怀疑医院存在放射问题，大家多次反映到有关部门和领导，得到的是院方的漠不关心和毫不作为！对职工劳动保护的麻木不仁！
    三位女教授都是正值壮年的教授，国家和医院培养她们不容易，她们个人也付出了巨大的努力。可是，她们手术后不再是从前的自己，甲状腺是生命器官之一，切除后需终生服用甲状腺激素替代治疗，术后一个月还须开始做同位素碘放射治疗，除了手术和终身服药带来的不良反应和并发症，还不知道多少年后是否会发生癌细胞复发和转移，以及她们身体的其它部位因辐射导致的伤害，这不仅对她们的身体、心理造成了巨大的伤害，也直接影响到她们的事业发展。她们的身体再也不可能承受以前的工作量，手术医生放弃手术刀意味着什么？三位女教授的家庭也因此陷于困难和悲愤之中。
    术后，三位女教授多次找武汉协和医院领导，希望就此事件给出真实的合理的解释，院方却找各种理由回避责任。我们不禁要问：这是一个有着一百多年的建院历史、国家三甲医院、号称中国排前十名（医院有关领导沾沾自喜语）之医院的担当和管理水平吗？同为三甲的武汉同济医院、中南医院、人民医院妇产科和我们相当的女教授们就没有发生集体患甲状腺癌的情况。三位女教授的同事还在这样的放射环境下工作，三位女教授的今天也许就是她（他）们的明天！目前在四层手术室工作的外科医生们闻楼上的骨科放射手术而色变，甚至罢工、拒绝与此同时开展各自的手术，院方迫于压力，已停止在五层的2号和3号手术室开展骨科放射手术。前不久，武汉协和医院麻醉科和两腺外科的两名女教授（都是40多岁）手术又被确诊为甲状腺癌……放射卫生管理的不到位就像是武汉协和医院的一颗定时炸弹……
    武汉协和医院外科大楼五层4号手术室长期固定做骨科放射手术，对是否有放射许可和放射防护这个问题，医院有关领导闪烁其词，出尔反尔；其对应正下方的四层25号手术室是妇产科的剖腹产手术室，六年多来有约20000个婴儿在此降生；四层的23号和24号手术室有时也做剖腹产手术。我们都是为人父母的，我们不禁要再问：这些幼小、可爱、无辜孩子的身体受到X光辐射了吗？这后果是何等的令人胆颤心惊啊！难道前苏联切尔诺贝利和日本核泄漏的教训还不深刻吗？
    我们不禁要再问：像武汉协和医院这样的三甲医院就可以特殊对待吗？就可以不受卫生监督部门的管理、长期任意非法开展放射手术吗？就可以如此获取大量的非法所得吗？就可以随意置自己的职工、婴儿、产妇的健康和生命于不顾吗？国家一系列放射卫生管理法规的严肃性和权威性又何在？
    我们恳请您——能够为这些受害的女教授们仗义执言！

    2013年2月18日


第十一届PSI－新语丝网络文学奖获奖名单

发表时间:2013-01-16 08：17：45
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4rx.html
    截止２０１２年１０月３１日，第十一届“ＰＳＩ－新语丝”网络文学奖活动共收到来稿１１２篇。经《新语丝》编辑部投票表决，评选结果如下：

一等奖（奖金一千美元或等值人民币）

刘振墉《抗战亲历杂记》

二等奖（奖金五百美元或等值人民币）

邱贵平《畏罪》
于怀岸《安魂曲》

三等奖（奖金二百美元或等值人民币）

牛马《那片绿油油的麦田》
阿W《我和这些女人们》
曹雪芳《三江源》
爪哇岛《向一株叫苏轼的植物学习》
周海亮《水》
卢江良《好大一方肉》
帅士象《消失的竹林》
杨犁民《像村庄一样美》
花椒《死亡的味道》
简默《马路市场》

本次评奖活动由ＰＳＩ留学生服务公司（www.psiservice.com）赞助。


中国科学院院士何祚庥获得首届新语丝科学精神奖

发表时间:2013-01-14 15：03：33
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4r1.html
    首届新语丝科学精神奖授予中国科学院院士、理论物理研究所研究员何祚庥，以表彰他长期以来在反对伪科学、邪教和伪环保，批评中医，普及和推广可再生能源等方面的贡献。

    颁奖仪式于2013年1月13日下午2点在北京时尚廊书店举行，何祚庥院士在发表获奖感言后，做了关于中国核电开发问题的报告。

    新语丝科学精神奖用于奖励在帮助中国公众理解科学方面做出突出贡献的人士，每年评选一次，每年一月份颁发，奖给一个人，奖金一万瑞士法郎。该奖由新语丝编委会评选，奖金由位于瑞士的科学期刊出版公司MDPI公司赞助（mdpi.com）。

    获奖者简介：何祚庥，1927年出生于上海，1951年毕业于清华大学物理系，1959～1960年在苏联杜布纳联合研究所参加粒子物理的研究。1961～1965年参与我国原子弹、氢弹理论研究。1965～1966年间参加了层子模型的研究工作，是层子模型的四个主要贡献人之一。1974～1979年研究复合粒子量子场论。1980年之后从事粒子和宇宙相关问题的研究。1980年当选中国科学院学部委员（院士）。目前为中国科学院理论物理研究所研究员。在上世纪八、九十年代参与揭露“特异功能”、“邱氏鼠药”、“水变油”等伪科学，1999年率先批判邪教。近年来活跃于反对伪环保、批评中医、推广可再生能源等领域。

何祚庥（Tso-hsiu Ho）发表的物理学英文论文清单

SEARCH FOR NEW MASSIVE PARTICLES INCOSMIC-RAYS
CHEN HS, DAI CJ, DING LK, GUO YN, HUO AX, JING CL, KUANG HH,LIU HT, MA
JM, SHEN CQ, SHENG HY, YAO ZG, YU ZQ, ZHU QQ, Ching CQ, HO TH, GAO CS
PHYSICS REPORTS-REVIEW SECTION OF PHYSICS LETTERS , v. 282(＃1)pp. 2-34 APR 1997

A POSSIBLE EXPLANATION OF THE NEGATIVE VALUES OF M(NU-E)(2)OBTAINED FROM THE BETA-SPECTRUM SHAPEANALYSES
CHING CR, HO TH
INTERNATIONAL JOURNAL OF MODERN PHYSICS A , v. 10(＃19) pp.2841-2849 JUL 30, 1995

OPERATOR EXPANSION METHOD AND NUCLEARBETA-BETA-DECAY
HIRSCH M, WU XR, KLAPDORKLEINGROTHAUS HV, CHING CR, HOTH
PHYSICS REPORTS-REVIEW SECTION OF PHYSICS LETTERS , v.242(＃4-6) pp. 403-422 JUL 1994

NEW THEORETICAL RESULTS OF 2-NU-BETA-BETA DECAY WITH THEOPERATOR EXPANSION METHOD
WU XR, HIRSCH M, STAUDT A, KLAPDORKLEINGROTHAUS HV, CHING CR,HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 20(＃4) pp. 453-4601993

MATRIX-ELEMENTS FOR 0 NU-BETA-BETA DECAY CALCULATED WITH THEOPERATOR EXPANSION METHOD AND QRPAWAVE-FUNCTIONS
HIRSCH M, WU XR, KLAPDORKLEINGROTHAUS HV, CHING CR, HOTH
ZEITSCHRIFT FUR PHYSIK A-HADRONS AND NUCLEI , v. 345(＃2) pp.163-169 APR 1993

POSSIBLE SUPERNOVA MULTIEXPLOSIONS AND INDUCED GRAVITATIONALCOLLAPSE
CHING CR, HO TH, WANG YR, YAO J
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 17(＃4) pp. 473-4841992

2-NEUTRINO DOUBLE BETA-DECAY WITH OPERATOR EXPANSIONMETHOD
WU XR, STAUDT A, KLAPDORKLEINGROTHAUS HV, CHING CR, HOTH
PHYSICS LETTERS B , v. 272(＃3-4) pp. 169-172 DEC 5,1991

A SEARCH FOR NEUTRINOLESS DOUBLE-BETA-DECAY OFCA-48
YOU K, ZHU YC, LU JG, SUN HS, TIAN WH, ZHAO WH, ZHENG ZP, YEMH, CHING CR, HO TH, CUI FZ, YU CJ, JIANGGJ
PHYSICS LETTERS B , v. 265(＃1-2) pp. 53-561991

PION DOUBLE-CHARGE-EXCHANGE ON CALCIUMISOTOPES
CHING CR, HO TH, ZOU BS
JOURNAL OF PHYSICS G-NUCLEAR AND PARTICLE PHYSICS , v. 17(＃8)pp. 1203-1208 1991

Contribution of highly excited intermediate states in the pionabsorption-emission mechanism of double charge exchange
Ching Chengrui, Ho Tsohsiu, Zou Bingsong
Nuclear Physics A, Volume 513, Issues 3–4,9–16 July 1990, Pages 697-704

Contribution of the two-nucleon pion absorption-emissionmechanism to the pion-nucleus double-charge-exchange reaction
Ching Chengrui, Ho Tsohsiu, Bingsong Zou
Nuclear Physics A, Volume 510, Issue 4, 23 April 1990, Pages630-640

NUCLEAR FERMI MOTION EFFECT ON PION DOUBLECHARGE-EXCHANGE
CHING CR, HO TH, ZOU BS, CHIANG HC
PHYSICS LETTERS B , v. 252(＃2) pp. 192-1971990

PRODUCTION OF RIGHT-HANDED GAUGE BOSONS AND HEAVY MAJORANANEUTRINOS AT THE SUPERCONDUCTING SUPERCOLLIDER
HO TH, CHING CR, TAO ZJ
PHYSICAL REVIEW D , v. 42(＃7) pp. 2265-22731990

PION INDUCED DOUBLE CHARGE-EXCHANGE REACTION AT PURE NUCLEONICLEVEL
CHING CR, HO TH, ZOU BS
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 13(＃4) pp. 449-4561990

LONG-RANGE EFFECTS IN K0-KBAR0 MIXING CALCULATED IN THEPOTENTIAL MODEL
HO TH, CHING CR, LI XQ, TAO ZJ
PHYSICAL REVIEW D , v. 42(＃1) pp. 112-1171990

NEUTRINOLESS DOUBLE BETA-DECAY : A NEWFORMALISM
CHING CR, HO TH, WU XR
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 12(＃2) pp. 167-1781989

A NEW CORRECTION TERM IN NUCLEAR NEUTRINOLESS DOUBLEBETA-DECAY
CHING CR, HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 11(＃4) pp. 505-5081989

A DISCUSSION OF THE QUESTION IN CONNECTION WITH THE EXPANSIONOF A DIVERGENT SERIES ENCOUNTERED IN CALCULATING NUCLEAR2-UPSILON-2-BETA DECAY MATRIX ELEMENT
CHING CR, HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 11(＃4) pp. 495-4971989

A NEW METHOD FOR CALCULATING THE DOUBLE BETA-DECAYPROBABILITY
CHING CR, HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 11(＃4) pp. 433-4401989

OPERATOR EXPANSION METHOD AND THE DOUBLE BETA-DECAY OFCA-48
CHING CR, HO TH, WU XR
PHYSICAL REVIEW C-NUCLEAR PHYSICS , v. 40(＃1) pp. 304-3131989

A NEW MECHANISM FOR LOW-ENERGY PION INDUCED DOUBLECHARGE-EXCHANGE REACTION
CHING CR, HO TH, ZOU BS, JOHNSON MB
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 11(＃2) pp. 171-1791989

AN ALTERNATIVE APPROACH IN NUCLEAR DOUBLE BETA-DECAYTHEORY
CHING CR, HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 10(＃1) pp. 45-511988

THE RELATIVISTIC EQUAL-TIME EQUATION AND THE POTENTIAL MODELOF THE MESONS SPECTRUM
HO TH, ZHANG JZ
ACTA MATHEMATICA SCIENTIA , v. 7(＃2) pp. 133-1381987

ON THE REACTION-MECHANISM AND THE SELECTION RULE IN THE DOUBLECHARGE-EXCHANGE REACTION OF PIONS ON NUCLEI (DCX) : A STUDY OF THECONNECTION BETWEEN THE 2 BETA-DECAY AND DCX ON JP=0+NUCLEI
CHING CR, HO TH, ZHAO WQ
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 6(＃2) pp. 187-1941986

THE MIXING EFFECT OF Z-DEGREES ANDTOPONIUM
HO TH, LIU JL, ZHANG XF, ZHU ZY
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 4(＃6) pp. 905-9091985

SOME DISCUSSIONS OF POSSIBLE MECHANISM OFZ0-]L+L-GAMMA
GAO CS, HO TH, YE J
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 4(＃2) pp. 209-2171985

HOW TO DETERMINE THE NUCLEAR MATRIX ELEMENT IN 2-BETA-DECAY :A DISCUSSION OF PCAC, 2-BETA-DECAY AND DOUBLE-CHARGEEXCHANGE-REACTION OF PIONS ON NUCLEI
CHING CR, HO TH
COMMUNICATIONS IN THEORETICAL PHYSICS , v. 4(＃1) pp. 51-561985

ON THE DETERMINATION OF NEUTRINO MASS : A CRITICALSTATUS-REPORT
CHING CR, HO TH
PHYSICS REPORTS-REVIEW SECTION OF PHYSICS LETTERS , v. 112(＃1)pp. 1-51 1984

ON (PI-MU) ATOMS PRODUCED IN K(L)ODECAY
CHING CR, HO TH, CHANG CH
PHYSICS LETTERS B , v. 98(＃6) pp. 456-4601981

EXPERIMENTAL SUGGESTION TO TEST PROBLEM OF HIDDEN PARAMETERSIN QUANTUM-THEORY
HO TH
SCIENTIA SINICA , v. 20(＃6) pp. 740-7411977

YANGS SPHERICALLY SYMMETRIC, STATICGRAVITATIONAL-FIELD
CHEN S, HO TH, KUO HY, CHOU CL
SCIENTIA SINICA , v. 19(＃2) pp. 199-2061976

POSSIBLE NEW PICTURE TO EXPLAIN EXPERIMENTS ON NEW PARTICLES :2 NEUTRAL VECTOR GLUON MODEL
HO TH, TAO H, WU YS, DAI YB
SCIENTIA SINICA , v. 19(＃3) pp. 347-3501976


英国大学与科学大臣David Willetts的贺信

发表时间:2013-01-12 17：27：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4ne.html
尊敬的方是民先生：

    祝贺您获得2012年约翰·马多克斯奖，该奖表彰那些热情投入并冒险告知科学真相的人士。

    我读了评委们的颁奖词，想要进一步对您在针对既得利益讲出事实真相时表现出的勇气表达我个人的敬意。

    您的事迹让我想起了英国作家Edward Bulwer Lytton的话：

    “笔比剑的威力更大。看啊
    大法师的魔杖！——它原本微不足道！”

    科学家应当能够没有恐惧或偏袒地对他们认为是坏科学的东西发表意见。我热切希望，英国昂贵且过多的诽谤诉讼不会压制了科学问题上的不同声音。

您诚挚的，
David Willetts，国会议员

2012年12月28日


民事上诉状：方舟子诉防辐射服广告盗用名义案

发表时间:2012-12-29 14：40：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4dm.html
    上诉人：方是民，笔名：方舟子，男，1967年9月出生，中国国籍，汉族，自由撰稿人、科普作家
    委托代理人：曹兴龙，浙江新台州律师事务所杭州分所律师。
    被上诉人：深圳市明日网络科技有限公司
    住所地：深圳市宝安区西乡街道铁岗社区宝安桃花源科技创新园A栋孵化楼507-508.519-520（办公场所）
    法定代表人：黄宇遂

    上诉人不服深圳市宝安区人民法院2012年11月26日作出的(2012)深宝法民一初字第6216号民事判决，特依法提起上诉。

    上诉请求：

    一、判令撤销(2012)深宝法民一初字第6216号民事判决。
    二、判令被上诉人在中国品牌服装网（www.china-ef.com）首页显着位置刊登对上诉人的道歉信，刊载时长不少于一个月，公开向上诉人赔礼道歉，以消除影响、恢复上诉人名誉；
    三、判令被上诉人赔偿上诉人精神损害抚慰金二十万元；
    四、判令被上诉人赔偿上诉人律师代理费二万元；
    五、判令被上诉人赔偿上诉人其他经济损失五千元；
    六、判令被上诉人赔偿上诉人公证费二千一百五十元；
    七、诉讼费用由被上诉人承担。

    事实与理由：

    上诉人与被上诉人姓名权、名誉权、一般人格权纠纷一案，原审法院判决认定事实错误、违反法定程序、适用法律错误，依法应予撤销，具体理由如下：

    一、原审法院判决认定事实错误，认定事实的主要证据是伪造的

    （一）原审法院认定：侵权文章不是被上诉人自行制作，而是安方高科公司提供给被上诉人的；所以，根据《侵权责任法》第36条的规定，被上诉人不承担责任。原审判决所认定的这一事实系自行伪造，与本案证据所显示的事实正好相反。

    原审判决认定这一事实的证据是：被上诉人向法庭提供所谓“安方高科公司员工张瑞的QQ”向被上诉人提交了一篇文章，该文章的标题与涉案侵权文章相同；声称“张瑞”的文章于2012年6月30日在“童装知名品牌网”和“张瑞763的日志”两个网站上发布，发布时间早于被上诉人的发布时间（7月2日）。

    即便被上诉人提供的“张瑞”的文章、“童装知名品牌网”和“张瑞763的日志”的真实性、合法性和关联性没有问题（我方不认可），也就是说，假定被上诉人确实是从安方高科公司的张瑞处收到了一篇题目为《安方高科、十月妈咪、添香、优加哪个公司商品最防辐射？》的文章，且这篇文章确实在被上诉人发布涉案文章之前已在“童装知名品牌网”和“张瑞763的日志”这两个网站上发布。

    可是，对比被上诉人声称收到的这篇文章与被上诉人后来在自己网站上发布的文章的内容后，可以明显看到，被上诉人自称收到的安方高科公司的文章与被上诉人在其主办的网站上发布的文章是明显不同的，差异主要表现在：

    1.被上诉人发布的文章比自称收到的安方高科公司的文章在标题下边多了最关键性的一段话，即“核心提示：方舟子去年把安方高科和十月妈咪、添香、优加等一并列为防辐射五大品牌之一，这个排名把安方排在第五位。最近有好多加盟的省代、市代等客户经常问我们，把我们和十月妈咪、添香服装、优加做比较，问得最多的一个问题就是：你们到底谁的商品最能防辐射？”根据阅读习惯，文章的“核心提示”是文章的文眼，读者一般不愿意直接去读文章的正文，因为正文太长没时间读；读者主要是通过文章的“核心提示”部分内容去把握文章的全文，并决定是否有必要继续阅读全文。

    被上诉人刊登的涉案文章由于有了这个“核心提示”部分内容，在该部分内容突出盗用上诉人名义并捏造事实损害上诉人名誉，会造成广大读者非常快捷地阅读和传播这些侵权信息的后果。被上诉人自称收到的安方高科公司的文章没有这个“核心提示”部分内容，即使文章正文里有侵害上诉人姓名权和名誉权的内容，相比被上诉人的涉案文章而言这些侵权信息较难被读者发现和传播。

    2.被上诉人发布的侵权文章比声称收到的安方高科公司的文章增加了更多的服装模特图片以及服装分类和新闻信息内容（见被上诉人发布的涉案文章的右侧）。增加的内容使得被上诉人刊发的侵权文章能更容易地被网民链接到，扩大了侵权文章的扩散面。

    从上述两个差别可以看出，被上诉人发布的侵权文章与其声称收到的安方高科公司的文章是完全不同的两个文章，并且被上诉人文章的侵权信息突出显示为“核心提示”，更能吸引读者的关注。故，被上诉人声称收到的安方高科公司的文章其实只是被上诉人制作侵权文章的素材，被上诉人应该为自己制作并发布侵权文章的行为承担完全的法律责任。

    即使法院认定被上诉人发布的侵权文章的很大部分内容是由安方高科公司提供的，被上诉人只是增加了“核心提示”内容的侵权信息以及通过增加服装模特图片、服装分类和新闻信息链接等内容扩大了侵权信息的传播面，那么法院也应认定被上诉人应和安方高科公司共同承担责任，断不可错误地得出被上诉人不承担任何责任的结论。依据《中华人民共和国侵权责任法》第八条规定：“二人以上共同实施侵权行为，造成他人损害的，应当承担连带责任”，被上诉人也应承担共同侵权的责任，而绝不能因为他人参与侵权就使自己完全免责。

    此外，《信息网络传播权保护条例》第22条的规定，“网络服务提供者”免责必须符合下列条件：“（二）未改变服务对象所提供的作品、表演、录音录像制品”；本案中，被上诉人所发布的文章是在其自称收到的安方高科公司的文章的基础上，添加了侵权信息进行后续共同创作完成的，不能由安方高科公司单独承担责任。《最高人民法院关于审理涉及计算机网络著作权纠纷案件适用法律若干问题的解释》第3条规定：“网络服务提供者通过网络参与他人侵犯著作权行为，或者通过网络教唆、帮助他人实施侵犯著作权行为的，人民法院应当根据民法通则第一百三十条的规定，追究其与其他行为人或者直接实施侵权行为人的共同侵权责任”。

    （二）原审法院认定被上诉人从安方高科公司的张瑞处获得过与其发布的侵权文章，以及该文章曾于“童装知名品牌网”和“张瑞763的日志”两个网站发布过的事实并没有证据支持。

    1.原审法院认定“童装知名品牌网”于2012年6月30日刊登过侵权文章的证据，但该证据没有经过公证，原审法院也拒绝在法庭调查阶段现场登录“童装知名品牌网”的网页进行核对。

    而事实上，“童装知名品牌网”确实刊登过题目为《安方高科、十月妈咪、添香、优加哪个公司商品最防辐射？》一文，但该文并没有侵犯上诉人姓名权、名誉权的任何信息，与被上诉人发布的文章并不相同。（证据附后）

    2.被上诉人提供的“QQ截图”，不能证明所谓“安方高科公司的张瑞”向被上诉人提供了侵权文章：

    （1）该证据的第1-3页显示该QQ使用人向被上诉人传输文件的时间是2012年8月1日，而本案的侵权文章在2012年7月2日就在网上发布。且QQ截图第2页显示的被上诉人接收窗口的日期2012年7月2日不是QQ系统时间，而是被上诉人自行设置和添加的。

    （2）该证据的第1-3页显示被上诉人接收到一篇由该QQ使用人传送的文件，该文件的标题与涉案侵权文章相同，但文章内容却无法确认，不能证明传送的文章内容与被上诉人刊发在其网站上的侵权文章内容相同。

    （3）该证据第4-15页显示被上诉人接收到该QQ使用人发送的侵权文章，但系统时间显示传送时间是2012年10月22日和24日，而侵权文章早在7月2日已被被上诉人刊发在其网站。

    （4）被上诉人提供的该QQ使用人身份不明，虽然显示是“安方-张瑞”，但由于QQ号码的注册是采取非实名制的，QQ帐号的名称也是可以随时、随意更改，而且其他人也可以根据个人需要“修改备注姓名”在其个人QQ帐号上显示，也就是说被上诉人可以在其使用的QQ帐号上“修改备注姓名”任何其他QQ使用人的名称为“安方-张瑞”。

    此外，被上诉人未提供任何证据证明其提供的“QQ截图”中“安方-张瑞”的真实身份证明。

    综上，被上诉人提供的“QQ截图”是被上诉人在刊登侵权文章后伪造的，用以误导法院，让法院误以为在被上诉人处刊发的侵权文章是在刊发前由第三人提供的。

    3.被上诉人提供的通话记录不能证明被上诉人的侵权文章由安方高科公司的张瑞提供：

    （1）该证据显示其形成时间是在2012年10月17日和2012年10月22日，而被上诉人刊发侵权文章发生在之前的7月2日。

    （2）通话的一方是否是安方高科公司的张瑞无法确定，被上诉人未提供任何证据证明通话对方的真实身份证明。

    （3）即使该通话方是安方高科公司的张瑞，张瑞所说的话和所做的事是否属于安方高科公司安排的职务行为也不清楚。

    （4）即使被上诉人利用与安方高科公司的合作关系，事后让安方高科公司作为替身来承担制作侵权文章的责任，也不能证明之前被上诉人刊发的侵权文章真的就是安方公司提供的。

    4.被上诉人提供的证据6的第1-5页，也不能证明“张瑞763的日志”这个网页先于被上诉人于2012年6月30日发布了与被上诉人所发文章相同的侵权文章：

    （1）如前所述，该网页上的文章与被上诉人的文章在内容上至少有两个方面的巨大差别，并不相同。

    （2）该网页显示其主人是安方高科公司的张瑞，被上诉人与该公司有紧密合作关系，完全有可能授意该公司故意把文章的发布日期写成是2012年6月30日，以显示其发布比被上诉人要早。

    （三）原审主审法院违反公理和常识断案，偏袒被上诉人

    上诉人提交的证据显示，上诉人一直以来反对对所谓的防辐射衣服进行虚假宣传，并曾在全国性媒体上揭穿这类衣服的伪科技本质。被上诉人明知上诉人反对对所谓的防辐射衣服进行虚假宣传，知道上诉人曾在全国性媒体上揭穿这类衣服的伪科技本质，仍盗用上诉人名义，虚构上诉人对其伪科技产品出具肯定性意见的事实，并据此牟利；这些行为严重侵犯了上诉人的姓名权、名誉权和人格权。

    被上诉人宣传的防辐射服属于伪科学是科学界的公理和常识。一审主审法官本应从这个常识和公理出发断案。但在庭审中，主审法官竟然宣称：本案所涉及的防辐射服不是伪科学，其防辐射功效是有科学依据的；被上诉人使用上诉人名义宣传这些防辐射服，不但不是对上诉人姓名权、名誉权和人格权的侵害，反而是提高了上诉人的名誉，对上诉人有利。

    一审主审法官为偏袒被上诉人，竟荒唐地扭曲了自然规律和科学公理，足见其判决违法性之严重。

    更让人震惊的是，一审法官还把上述谬论大言不惭地写进法院的判决书里，称：“该文与上诉人有关的内容仅一句即‘方舟子去年把安方高科和十月妈咪、添香、优加等一并列为防辐射五大品牌之一，这个排名把安方排在第五位’，而该表述并未有任何贬低上诉人人格，损害其名誉的意思，故不构成名誉侵权”。（详见判决书第4-5页）

    二、原审法院判决违反法定程序，使上诉人在举证中处于不利地位，未通知第三人出庭

    （一）原审法院给上诉人、被上诉人送达的《举证通知书》规定，举证期限是2012年10月10日（证据附后），上诉人已于举证期限之前向原审法院提交证据。

    但是，被上诉人提交的所有证据都超过了举证期限：被上诉人共两次提交证据，即2012年10月26日和2012年11月8日（即开庭当天）。

    可是，上诉人未收到法院的任何延长举证期限的通知。

    庭审中，上诉人曾询问法庭是否作出过延长举证期限的决定，但法庭对此拒不解释。上诉人在质证时虽然对被上诉人发表了意见，但并不认可被上诉人提交的证据符合法律规定，对被上诉人证据的真实性、合法性、关连性均不予认可。

    原审法院纵容被上诉人在举证期限届满后，临近开庭时间或在开庭当天恶意举证对上诉人进行举证上的突然袭击，使得上诉人无法准备充足的证据以应对，显属对上诉人不公。

    根据法律规定，法院给上诉人、被上诉人双方所定的举证期限是相同的。原审法院没有通知延长举证期限，故，一审的举证期限仍为2012年10月10日。因此，被上诉人超期提交的证据均不能作为本案的定案依据使用。

    庭审中，上诉人拒绝查看被上诉人的证据原件进行质证。但由于法庭拒绝明确解释是否延长举证期限的问题，上诉人担心法庭可能在私下里曾延长过举证期限，不提供质证意见可能对上诉人不利；在一审法庭的这种诱骗下，上诉人对被上诉人的所谓证据发表了意，但上诉人自始至终坚持对这些证据的真实性、合法性和关联性问题拒绝发表质证意见。（上述情况，详见庭审笔录和录像）。

    也正是本案举证和质证的违法性，所以一审判决书未对双方的举证和质证，以及证据的采信情况进行陈述，试图掩盖这些重大程序违法行为。（详见一审判决书）

    请二审法院查明情况，排除被上诉人超期举证证据的使用。

    若二审法院查明原审法院曾决定延长举证期限，则二审法院可发现上诉人未被通知延长举证期限，请裁定将本案发回重审，让上诉人享有与被上诉人相同的举证时间进行举证。

    （二）原审法院有义务通知安方高科公司和张瑞作为共同被上诉人出庭应诉，但拒不履行这一义务。《中华人民共和国民事诉讼法》第119条规定：“必须共同进行诉讼的当事人没有参加诉讼的，人民法院应当通知其参加诉讼”。

    在本案中，被上诉人声称是安方高科公司的张瑞向其提供了侵权文章供其发布，故在制作发布侵权文章这一事实中，被上诉人、安方高科公司和张瑞的诉讼标的是同一的，只有三方共同参加诉讼，才能确定谁应承担责任，或者如何分担责任。原审判决在安方高科公司和张瑞未参加诉讼的情况下，就自行认定侵权文章是由安方高科公司和张瑞提供给被上诉人。如果二审法院不增加这两方为共同被上诉人，上诉人将在北京另案起诉这两方。如果北京法院认定安方高科公司和张瑞从未向本案的被上诉人提供过所谓的侵权文章，那么深圳宝安法院的判决在事实认定上就是错误的。原审法院的这个重大程序错误，将可能导致不同法院对同一事实的矛盾认定，损害了司法体系的权威性。

    （三）原审法院采用的是简易程序，根据法律规定，应在3个月内审结。本案立案受理日期是2012年9月10日，但判决寄送给上诉人的时间是12月17日，已经超过了法定的审限。

    三、原审法院适用法律错误

    （一）原审法院认为被上诉人是网络服务提供者，在任何情况下都不需要对发布他人提供的侵权文章承担责任。

    即使被上诉人属于一审法院所称的网络服务提供者，依据《中华人民共和国侵权责任法》第36条的规定，其仍应承担相应的法律责任。该法第36条规定的是网络服务提供者承担民事责任的条件，但在本案中却被一审法院断章取义曲解为绝对免责的条文。

    1.《中华人民共和国侵权责任法》第三十六条第一款规定：“网络用户、网络服务提供者利用网络侵害他人民事权益的，应当承担侵权责任”。

    根据该款规定，网络服务提供者在违反自己法定义务单独或伙同网络用户侵权时，应承担相应侵权责任。如前所述，本案侵权文章系被上诉人自行制作和发布，被上诉人应自己承担责任，不能把自己该承担的责任推卸给第三方的网络用户。

    2.《中华人民共和国侵权责任法》第三十六条第二款规定：“网络用户利用网络服务实施侵权行为的，被侵权人有权通知网络服务提供者采取删除、屏蔽、断开链接等必要措施。网络服务提供者接到通知后未及时采取必要措施的，对损害的扩大部分与该网络用户承担连带责任”；第三款规定：“网络服务提供者知道网络用户利用其网络服务侵害他人民事权益，未采取必要措施的，与该网络用户承担连带责任”。

    这两个条款只是规定在网络用户发布侵权信息后，如果网络服务提供者没有采取必要措施，应承担相应的侵权责任。但是，在网络用户发布侵权信息前和发布中，网络服务提供者应负有足够的注意义务来避免这些信息的不当发布；在删除网络用户发布的侵权信息后，网络服务提供者还有其他的后续义务，来帮助受侵害的一方维权。

    相关行政法规和司法解释明确规定了网络服务提供者的这些义务，如果网络服务提供者违反这些义务，依据《中华人民共和国侵权责任法》第三十六条第一款的规定，应承担侵权责任。

    （1）根据《信息网络传播权保护条例》和相关司法解释的规定，网络服务提供者在接到删除侵权信息的通知后，必须马上告知权利人发布侵权信息的用户的真实身份。《信息网络传播权保护条例》第25条规定：“网络服务提供者无正当理由拒绝提供或者拖延提供涉嫌侵权的服务对象的姓名（名称）、联系方式、网络地址等资料的，由著作权行政管理部门予以警告；情节严重的，没收主要用于提供网络服务的计算机等设备”。《最高人民法院关于审理涉及计算机网络著作权纠纷案件适用法律若干问题的解释》第5条规定：“提供内容服务的网络服务提供者，对著作权人要求其提供侵权行为人在其网络的注册资料以追究行为人的侵权责任，无正当理由拒绝提供的，人民法院应当根据民法通则第一百零六条的规定，追究其相应的侵权责任”。上诉人在《律师催告函》中明确要求被上诉人提供文章作者的身份信息，但被上诉人拒不提供，应承担侵权责任。

    （2）在网络用户发布侵权信息的过程中，网络服务提供者只有符合以下三个条件，才不承担法律责任，但被上诉人不符合这三个条件：

    第一，根据《信息网络传播权保护条例》的规定，该侵权信息必须是网络用户提供，并且网络服务提供者没有更改其内容的。《信息网络传播权保护条例》第22条规定：“网络服务提供者为服务对象提供信息存储空间，供服务对象通过信息网络向公众提供作品、表演、录音录像制品，并具备下列条件的，不承担赔偿责任：（二）未改变服务对象所提供的作品、表演、录音录像制品；…”

    而在本案中，根据本上诉状第一部分的论述，被上诉人已对其自称的接收到的网络用户的文章进行了大量改变，恶意增加了侵权信息的内容，所以被上诉人不能享受该条免责条款的保护。

    第二，根据《信息网络传播权保护条例》的规定，该侵权信息必须是网络用户自行发布到网络服务提供者提供的网络空间上，该空间必须清楚记载它是网络用户自行管理的空间。《信息网络传播权保护条例》第22条规定：“网络服务提供者为服务对象提供信息存储空间，供服务对象通过信息网络向公众提供作品、表演、录音录像制品，并具备下列条件的，不承担赔偿责任：（一）明确标示该信息存储空间是为服务对象所提供，并公开网络服务提供者的名称、联系人、网络地址；…”

    而在本案中，被上诉人刊发了侵权文章，该文章显示的信息存储空间是被上诉人自己，并不是安方高科公司，所以应由被上诉人自己对侵权文章承担责任。

    第三，根据《信息网络传播权保护条例》的规定，符合免责条件的网络服务提供者不能从发布的侵权信息中获得任何经济收益。《信息网络传播权保护条例》第22条规定：“网络服务提供者为服务对象提供信息存储空间，供服务对象通过信息网络向公众提供作品、表演、录音录像制品，并具备下列条件的，不承担赔偿责任：…（四）未从服务对象提供作品、表演、录音录像制品中直接获得经济利益；…”

    而在本案中，被上诉人刊发了侵权文章，并从该侵权文章中获得了广告费和销售利润，所以被上诉人应对侵权文章承担责任。

    （二）原审法院认定被上诉人是网络服务提供者，在发布网络用户提供的信息时可以享受免责，但事实上，依据法律规定，被上诉人并不是网络服务提供者，而是互联网信息服务提供者，应对其发布的侵权文章承担全部法律责任，不享有侵权责任法三十六条的保护

    被上诉人作为互联网信息服务提供者,应对其发布的侵权文章《安方高科、十月妈咪、添香、优加哪个公司商品最防辐射？》承担法律责任。国务院《互联网信息服务管理办法》第13条规定：“互联网信息服务提供者应当向上网用户提供良好的服务，并保证所提供的信息内容合法”；第15条规定：“互联网信息服务提供者不得制作、复制、发布、传播含有下列内容的信息：…（八）侮辱或者诽谤他人，侵害他人合法权益的”。

    上诉人提交的第06351号公证书证明，深圳市市场监督管理局的登记显示，被上诉人涉及互联网的业务仅有一项，即“仅限互联网信息服务”。

    国务院《互联网信息服务管理办法》第2条对什么是互联网信息服务下了准确的定义，规定：“在中华人民共和国境内从事互联网信息服务活动，必须遵守本办法。本办法所称互联网信息服务，是指通过互联网向上网用户提供信息的服务活动”。所以，被上诉人属于国务院《互联网信息服务管理办法》所规范的互联网信息服务提供者，而非互联网网络服务提供者，根据《互联网信息服务管理办法》第13、15条的规定，应对侵权文章承担责任。

    被上诉人不是《侵权责任法》第三十六条所规范的“网络服务提供者”。该法条对“网络服务提供者”和“网络用户”这两个概念进行明确区分，“网络服务提供者”是指为“网络用户”提供上网服务的人，而被上诉人并不具备为“网络用户”提供上网服务的营业资格，上诉人提交的第06351号公证书证明，深圳市市场监督管理局的登记显示，被上诉人涉及互联网业务“不含互联网上网服务”。所以被上诉人不具备“网络服务提供者”的经营资格，只是一个“互联网信息服务提供者”。

    关于“网络服务提供者”和“网络用户”的区分，在《计算机信息网络国际联网安全保护管理办法》里有明确规定，该规定第10条规定，“互联单位、接入单位及使用计算机信息网络国际联网的法人和其他组织应当履行下列安全保护职责：…（三）负责对本网络用户的安全教育和培训；…”；第12条规定：“前款所列单位应当负责将接入本网络的接入单位和用户情况报当地公安机关备案，并及时报告本网络中接入单位和用户的变更情况”。

    可见，只有提供上网服务的人才属于网络服务提供者，网络用户指的是在网络服务提供商的网络上注册并自行发布互联网信息的人。而被上诉人不具备提供上网和电子帐户注册的资格，不属于网络服务提供者。

    综上所述，一审适用法律错误、认定事实错误，且严重违反法定程序。一审判决没有体现法[2006]145号文要求的“辨法析理、胜败皆明”。根据以上事实理由及《中华人民共和国民法通则》、《中华人民共和国侵权责任法》、《中华人民共和国民事诉讼法》等有关法律之规定，为了保护上诉人的合法权益、维护公平正义，上诉人特提起上诉，请求人民法院秉公审理，判允上诉人的全部上诉请求。

    此致
    深圳市中级人民法院


深圳法院的离奇判决和北京法院的不立案

发表时间:2012-12-22 15：57：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e47w.html
    众所周知，近年来我一直在揭露防辐射服是商业骗局，但深圳市明日网络科技有限公司主办的服装营销网站“中国品牌服装网”、“童装知名品牌网”、“第一营销网”却在2012年6月30日和7月2日盗用我的名义为防辐射服做广告，发表未署名文章造谣说“方舟子去年把安方高科和十月妈咪、添香、优加等一并列为防辐射五大品牌之一”，于是我在深圳宝安区法院起诉该网络公司，提出索赔。该法院审判员蒋百友在11月26日做出一审判决，认为“该表述并未有任何贬低原告人格，损害其名誉的意思，故不构成名誉侵权”，驳回我的全部诉讼请求。

    深圳宝安区法院对如此明显的侵权案件做如此枉法的判决，是不是意味着深圳的营销网站可以杜撰我的言论为被我揭露过的商品做广告，等到被我发现了一删了之即可，就不算是侵犯我的姓名权和名誉权，可以不承担任何法律责任？我一直在说防辐射服是商业骗局，推销防辐射服的网站却盗用我的名义做广告，深圳法院居然认为这没有贬低我的人格，损害我的名誉。蒋百友法官对人格、名誉的理解极为奇特，我如果说这个法官是拿了营销网站的好处才做如此离奇的判决的，他是不是也不认为这是贬低他的人格、损害他的名誉？

    我只起诉深圳市明日网络科技有限公司的原因是因为其刊登的广告文章没有署名，它是我唯一能确定的责任方。该公司辩解称广告文章为北京的防辐射服厂家安方高科公司提供，他们不承担责任。既然如此，在向深圳中级法院上诉的同时，我也将在北京起诉安方高科公司。但在北京的起诉却面临着另一个离奇的问题。我在1990年办理护照出国时，根据当时的规定要注销户口、上交身份证。所以我是没有身份证的，只有中国护照可以证明我的身份，住宾馆、买机票、起诉都以护照为凭。但是北京西城区法院却以只有身份证能证明身份、护照不能证明身份为由，对我起诉奇虎360公司侵犯名誉权的案件不予立案。相反地，我的中国护照就被北京海淀区法院接受，立了我起诉福禄寿喜餐厅侵犯我名誉权的案件。但是我向北京海淀区法院起诉罗永浩的公司侵犯我的肖像权、姓名权，该院立案庭收下起诉书后，过了四个月既不通知立案也不裁定不予受理，就是拖着，虽然《中华人民共和国民事诉讼法》第一百一十二条明文规定，法院在收到起诉书后必须在七日内通知立案或裁定不受理。律师向海淀区法院院长发了催告函也无回音。《中华人民共和国民事诉讼法》对北京法院的立案庭好像根本不存在似的。

    我在深圳起诉好歹还能立案，在北京起诉却连案都立不了。我的姓名权、肖像权、名誉权被中国的商业公司如此赤裸裸地侵犯，中国的法院却拒绝保护我的权利，纵容更多不法之徒侵犯我的权利，这叫“依法治国”？法院连诉讼法自己都不依。一个公众人物的权利尚且被法院如此蔑视，维权尚且如此艰难，何况他人？

    附：
    律师催告函
    编号：2012-31

    北京市海淀区人民法院院长鲁为：

    本律师接受北京华欢律师事务所的指派、受方是民先生的委托，作为方是民的代理人特就起诉立案事宜，与你沟通如下：

    方是民诉老罗和他的朋友们教育科技（北京）有限公司、北京市海淀区至圣嘉德培训学校、合一信息技术(北京)有限公司肖像权、姓名权纠纷一案已于二Ｏ一二年八月三十日向北京市海淀区人民法院提交起诉材料。

    但是，法院未依法按《中华人民共和国民事诉讼法》第一百一十二条、《法官行为规范》第十条的规定立案或裁定不予受理。方是民在北京市朝阳区人民法院起诉的案件都能受理，并已开庭审理。你院对方是民的起诉“不裁不立”的做法明显偏袒对方当事人，并严重损害方是民诉权、纵容了不法份子对方是民的名誉权、肖像权、姓名权的损害，导致了有更多的不法之徒实施对方是民的侵权行为。

    鉴于此，请院长关注上述案件，要求立案庭人员依法立案。

    若至本函发出后一周内仍未依法处理方是民的起诉事宜，则我方将依据《最高人民法院、最高人民检察院关于对民事审判活动与行政诉讼实行法律监督的若干意见（试行）》第九条规定向人民检察院申诉。

    倘若你院继续“不裁不立”的做法，则我方将有理由相信你院长本人在滥用职权、剥夺原告当事人诉权、袒护被告当事人。为维护我方当事人的合法权益，我方将不得不向上级法院、纪检监察机关、组织人事机关反映你的错误行为，并保留将相关控告检举文书公布在网络上的权利。由此产生的一切后果，由你自己负担。

    本律师办公地址：北京市朝阳区南磨房路29号旭捷大厦418室
    邮政编码：100124
    联系电话：51299916

    特此函告！

    北京华欢律师事务所
   律师：彭剑
    二O一二年十一月 日
    （本函一式两份；一份邮政特快专递至北京市海淀区人民法院，一份由北京华欢律师事务所留存。）


关于衡阳金大米事件

发表时间:2012-12-14 17：05：41
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e40t.html
    一、关于公知和媒体的反应

    这些公知不看金大米科普资料，不看事件的背景和经过，根据受试对象家长一句“简单而朴素的反诘之问”（“没害处为什么要偷偷摸摸”）就认定“专家学者狡辩和不服”、“事实如此”，反智到如此程度，也是奇观。国内媒体、反转控一直在造谣、妖魔化转基因食品，让“转基因”在中国人心目中成了比毒药还可怕的东西，搞得研究人员不敢向受试对象明言是“转基因大米”，只说是“富含胡萝卜素的大米”，你们反而有脸倒过来指责是偷偷摸摸做试验？进而再进一步妖魔化转基因？

    做生物医学临床试验要让受试对象“知情同意”这个观念是十几年前才传入中国的，此前临床试验不重视让受试对象知情，此后直到现在中国的临床试验仍然普遍没有做到知情同意（虽然形式上有的会签知情同意书），原因很多，或者是研究者觉得麻烦，或者怕说不清楚让试验对象误解，当然也有像肖氏手术那样是赤裸裸地欺诈的。如果像王旭明、崔永元认为的那样，衡阳金大米试验没有完全做到“知情同意”（或所谓“偷偷摸摸”）就意味着试验材料金大米有问题，那么在中国做临床试验的食品、药品岂不全都有问题？当然这些人并非真的关心医学试验伦理，他们关心的只是如何借机攻击转基因食品，否则怎么只见他们抓住金大米试验的程序问题不放，却从没有见过他们在其他没有做到知情同意乃至有意欺诈的临床试验上发过声，比如残害儿童的肖氏手术？

    看央视《新闻调查》关于金大米事件的第二个节目，家长们个个担心自己要断子绝孙痛不欲生的样子，如果不是为了索赔而做的表演，就是中国大地上又一出集体癔症。以后这些小孩如果真出了什么问题，肯定是被吓出来的，对此妖魔化转基因食品的媒体和人士负有不可推卸的责任。

    二、关于蒋高明的造谣

    中科院植物所的首席造谣员蒋高明又不失时机地跳出来，质疑调查结论，说试验过程不可能只吃了一餐金大米，只吃一餐不可能在国际学术期刊发表论文。《自然》关于衡阳金大米事件的报道基本上根据央视《新闻调查》写的，但是也受到了反转控蒋高明之流的误导，引用批评者的话说事件的细节还未完全搞清楚，举例《新闻调查》只说受试对象吃了一餐金大米，而论文说三周每天都吃金大米。

    实际上论文中写得清清楚楚，整个试验过程就只在第0天的午餐吃了60克金大米，然后分别在第1、3、7、14、21天抽血查胡萝卜素转化情况。就这种营养转化试验而言，只吃一餐就够了。所以我赞同饶毅的说法：这些反对转基因的教授、研究员，全都是学术骗子。

    三、关于官方的处理决定

    衡阳政府给吃金大米的小孩每人赔偿8万，还可勉强说成是对不知情吃了金大米的精神赔偿。但是给分在对照组（没吃金大米，吃菠菜或胡萝卜素胶囊）的也每人赔偿1万，又是什么道理？是不是认为吃菠菜或胡萝卜素胶囊也能导致断子绝孙？

    这个事件是妖魔化、反对转基因食品的中国媒体和人士，利用一项十分安全的试验在程序和具体执行当中存在的问题大做文章，而管理部门被舆论劫持，反应过度造成的。中国从事食品、药品人体试验在程序和知情权方面普遍存在问题，如果要细究，都能找到把柄，但从来没有其他的试验、特别是那些对人体有危害的试验，因此受到追究、惩处，更何况是受到这么重的处罚。

    而管理部门在宣布处理决定时，又不强调该试验是无风险的营养转化试验，不是安全性试验，更不强调金大米以及已上市或接近上市的转基因食品被国际科学界和权威机构认为是安全食品。一方面是对程序违规反复强调，给予惩处，给受试人员予荒唐的高额补偿，另一方面则不强调该试验的无害性和转基因食品的安全性，这种做法，将会加深普通公众对转基因食品的错误认知，助长妖魔化和反对转基因食品的社会舆论，将会极大地妨碍转基因作物和食品在中国的推广。

    在这个事件过后，不仅明年就要在国外开始大规模推广的金大米以后不太可能进入中国救助维生素A缺乏症的儿童（中国儿童缺乏维生素A的比例高达12%，很多人因此失明、死亡），而且其他转基因作物在中国的研究和推广也将面临着极大的困难，中国在转基因技术领域与美国等发达国家的差距将会越来越大，中国农业发展和科学进步将会受到更大的阻碍。


做人不要太吴法天——再看证据法学博士吴法天的系列谎言

发表时间:2012-12-04 08：46：41
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3rn.html
    昨天（12月1日）上午11点13分，有人给我的手机打电话，来电显示是广东佛山的中国移动号码（后来确认是网络电话），我没有接。下午3点40分，又来一电话，显示是广东广州的中国移动神州行号码，我以为是媒体采访，接了，电话那头说“我是吴法天”，我没反应过来，吴法天不是在北京吗，怎么用广州的号码？就追问了一句“谁？”他又重复说是吴法天，很紧张地说他以前很尊重我，我有什么事就冲着他来好了——听到这一句，我确信他就是吴法天，口音也像，我就把电话掐了。

    本来我没想提这事。我上网看到“简单冲刺”在3点17分开始发了几条搜狐微博，说吴法天刚刚给他打了两次电话，一次来电显示是佛山，一次显示是深圳，他接了其中的一次，吴法天叫出他的真实姓名，气急败坏话也说不清地骂了他，他也回骂，然后吴法天挂了电话。

    我看了更觉得奇怪，为什么吴法天要给我们打电话？我们的争论都是在网上进行的，有什么话不能在微博、博客里说？如果要私下说，不是还有私信、电邮吗？就算要打电话，为什么不用他原来的手机，而要换用三处外地的号码来打？而且，他怎么知道简单冲刺的真实姓名？这连我都不知道。

    我在搜狐微博上说了我的疑惑。司马南给我发了条短信，说在3点30分吴法天给他打电话，要司马南转告我，“有什么事冲我来，不要冲着XX（司马南没听清）”，然后就挂了电话。不过这次吴法天是用他平常用的北京手机号码打的。

    这件事太诡异了，在网上引起了很多议论，有人怀疑吴法天是因为被我揭露他是大五毛后，精神奔溃了。我也觉得接下去吴法天要“裸奔”了。果然，晚上11点，吴法天“裸奔”了，发了一篇博客文章《做人不能太方舟子！》，攻击我撒谎，做人不正派，是“脑中有成见，心中有阴暗”。

    在这篇文章中，吴法天继续发挥起证据法学博士捏造、歪曲证据的本事，谎话连篇抹黑我。我们先来看吴法天对“电话事件”过程的描述。吴法天说，他要给我们打电话时，电话提示欠费，所以他就改用手机上安装的网络电话程序打，可以免费通话，但显示的号码可能是随机的虚拟号。他并出示了中国移动的欠费通知短信作为证明。

    这是一个谎言。第一，他出示的欠费通知是11月29日的，一个活动频繁的公众人物过了两天还没去充费？何况在30日他还有个重要的“授旗”活动。第二，从欠费通知看，他用的是中国移动全球通套餐，收费周期是从每月1日开始的。即使他上个月套餐费用完了打不了电话，那么昨天是12月1日，新的套餐周期刚开始，怎么可能还欠费？第三，我们看一下今天他给我们打电话的时间表：11点13分用网络电话打给我（我没接），下午3点17分之前用网络电话打给简单冲刺，3点30分用手机打给司马南，3点40分用网络电话打给我。中间他打给司马南的没用网络电话，用的是手机，怎么那时候又不欠费了呢？等到再打给我就又欠费了呢？

    所以他所谓欠费不得已用网络电话乃是个谎言。他是故意用网络电话打给我和简单冲刺，使得我们不知道是谁打来的，没法做准备，如果用他的手机打，我们就可能不接或录音。他打给司马南无此顾虑，他就直接用手机打了。

    他说“方舟子说他只听了一句就掐了，这是说谎，通话记录显示是30秒。”我什么时候说我只听他说了一句就掐了？我说的是“我一开始没反应过来，等听出的确是吴法天的声音，我就把电话掐了”。他说了有两三句话（也并非他声称的那一大堆话），我只提听到一句“有事冲着我来”，因为这是他的话里唯一有价值的一句。

    吴法天说我在听到他电话时非常紧张，确认他是吴法天时“声音颤抖，不再说话”。我不说话他怎么知道我声音颤抖？他有特异功能啊？其实我总共就说了一个字“谁？”，他还能听出颤抖？我这种久经沙场的人还会连接个电话都吓得颤抖？他把自己当成大杀器了？

    吴法天说：“我相信聪明和警惕如方舟子，一定会设置电话录音，所以我希望他可以把通话录音公布，以便核对。”他的来电显示的是陌生的广州号码，我再聪明和警惕也不可能去录音，如果显示的是吴法天的号码，倒有可能录音——这也许是他用网络电话显示陌生号码的原因？我知道吴法天有搞电话录音的癖好，所以一听出是吴法天的声音，我就掐了电话。吴法天如果有录音，不妨放出来让大家听听我的声音是如何颤抖的。

    吴法天说他给我打电话的原因，是：“参与（11月30日给吴法天“授旗”）聚餐的夏果果、孟雪等无辜中枪，被方舟子贴图后羞辱。方舟子阴阳怪气地说：‘咱们自己这边有比这漂亮的，而且不是职业的’。并且持续发帖批在场的几位女生。”

    那几个女韩粉自己以及与仙人指路的猥琐合影是她们自己针对我们贴出来的，我转了让大家看看，怎么成了“被方舟子贴图后羞辱”？我那句评论是对一个网友的跟帖，所谓“职业”指的是这几个人都上过著名的电视相亲节目（夏果果（张静）、孟雪（孟佩霖）上过“非诚勿扰”，袁小靓（真名袁瑞娟）上过“我们约会吧”），而众所周知这类节目普遍找职业的托儿，袁小靓更是“染香”的托儿。我无非是讽刺这几个女韩粉是职业托儿而已。但夏果果以为我在说她是妓女，对我破口大骂，引起网民的注意，挖出了她曾经诈骗残疾人士秦草草的往事，她大概因此才找吴法天哭诉去了？

    吴法天说是因为他看到我转了简单冲刺公布这几个女韩粉的私人信息的微博，所以才要找我们理论。简单冲刺的这条微博全文如下：“出席授旗大会海底捞的女嘉宾：夏果果、染香、孟雪都是出现在非诚勿扰节目的人。我判断她们都与公关广告公司有关系，吴法天通过染香认识了夏果果和孟雪。授旗大会可能是文工团做广告的手法，可惜被老方给娱乐化了，变成了闹剧！”其中涉及身份信息的是“都出现在非诚勿扰节目的人”，这是公开可查的，甚至是她们自己写在ID、简历里进行炒作的，怎么能算“私人信息”？简单冲刺的其他话是他的判断、评论，不涉及信息，吴法天如此气急败坏，难道是被他说中了？倒是吴法天公布了简单冲刺的QQ号、籍贯和真实姓名，变相公布了我的电话号码（虽然表面上看抹去几位数，但精心涂抹得让人猜得出被涂掉的数字），这些都不是公开渠道找得到的，这才是公布私人信息，侵犯他人隐私。我现在已接到了一大堆骚扰电话，只能再去变换号码。（按：在我指出这一点后，吴法天一面否认能根据他的精心涂抹猜得出我的电话号码，骂我“这是受迫害幻想症又严重了么？”，一面又新上传了一幅涂抹得更完全的图替代原图，再次表演了伪造证据博士的本事。）

    吴法天号称是证据法学博士，但他所学，似乎只是如何捏造、歪曲证据来抹黑他人。他号称是中国政法大学的教师，但他所做的，却是侵犯他人权利的事。他不仅阴险，而且无耻，正是“脑中有诡计，心中有阴暗”。

    最后，我想说一下，我指控吴法天是和某部门（或吴法天不打自招说的“神秘部门”）有不可见人的深度合作的大五毛，是有确凿证据的，只不过出于对消息源的保护，目前没法公开出示证据，但我已向太蔟、吴兴川等人出示证据，他们也都公开表示同意我的结论。吴法天一开始对我的指控只是“淡淡的一笑”，一笑了几天，等到我说了目前不便公开证据后，他又跳出来要求我出示证据，否则对他的指控就是莫须有云云，完全不提有他人从我这儿知道证据并做证。这也是这个证据法学博士混淆视听误导读者的伎俩。这种人还想跟我在电视上辩论？这件事有什么是不能在网上说清而需要到网下争吵的？如果不幸在网下碰到他，我也会像对待罗永浩一样，直接无视掉。他如果想要约架，还是去找五岳散人。

    2012.12.2.


追思郭正谊先生

发表时间:2012-12-02 19：14：02
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3qo.html
    （根据2012年11月30日在甄朔南、郭正谊先生追思会上的发言整理）

    我不认识甄先生。刚刚看了他的简介，发现他的科普著作的书名有几本我有印象，应该是我小时候读过的，不由感到亲切。我和郭先生就很熟了。郭先生追悼会那天，我已定下要做电台直播节目，没法去给他送行，现在有这个机会和大家一起缅怀他，算是弥补。

    郭先生的科普著作，像《打开原子的大门》，也是我小时候读过的，当时也没有记住作者的名字。我和郭先生开始有联系，是1999年反法/轮/功的时候。当时何祚庥先生在国内批判法/轮/功，中国政府对此还没有表态，有人怪他多事，我在国外知道后，发起一个签名运动支持他，并陆续写了十篇解剖法/轮/功的文章。郭先生把这些文章收集起来，整理成一本小册子叫《法/轮/功解剖》，收在他编辑的“赛先生茶馆”丛书里。这是我在中国大陆出的第一本书，当时为了抢时间，没签出版合同，已出版了才通知我的，我也不介意。

    2000年，我第一次回北京，当时北京理工大学出版社社长苏青请我在北理工做一场报告，所以我计划直飞北京，抵达当天下午就去做报告，然后再回老家。不料因为天气原因没赶上飞机，改飞广州转机，报告的时间赶不上了，由司马南去救场，我抵达后再直接赶过去接着讲。我后来知道，是苏青找了郭先生，郭先生又找了司马南。那是我第一次和郭先生以及司马南见面，司马南向我介绍郭先生是他的老师。报告会后我和郭先生谈到处理法/轮/功的问题，很多看法我们都一致。例如，我认为由政府来处理法/轮/功问题，会被当成是一场政治运动，在公众和国外的形象都不好。应该是由民间力量来主导对法/轮/功的批判。郭先生对此很表赞同。我很欣慰地看到后来成立了一个民间反邪教协会，由郭先生担任副理事长。

    郭先生给我的第一印象，是一个热心而谦和的老人。之后我在国内的时间越来越多，由于家庭的原因主要在北京，与郭先生的交往就多了。郭先生人脉很广。如果说国内存在一个科普圈的话，是郭先生带我进了这个圈子。他就像一个介绍人。比如我第一次和于光远先生见面，是郭先生带我上门拜访的。以后我几次和于老见面也都是郭先生陪着去的。在座有几位，也都是通过郭先生和我认识的。

    郭先生不仅是一个科普作家，更是一个科普活动家。十三年来，我们不仅一起反对邪教，也一起反对迷信，反对伪科学，反对反科学。在这一过程中，我遭到了一些报复，诉讼就有十几起，还遭遇了雇凶袭击。郭先生总是用各种方式支持我。在我寻求帮助的时候，郭先生是我首先想到的人士之一。2006年，武汉法院判决我损害肖传国名誉权，舆论大哗，很多人要捐款替我支付诉讼费用，我个人不愿接受捐款，由朋友们发起资金募集，郭先生是发起人之一。此后郭先生通过多种渠道批评、反映肖传国案和其他几起针对我的类似案件的不公，起到了相当的作用。他给予我的支持和帮助，比我今天所能说的，要多得多。我感激他，怀念他。

    郭先生是化学科班出身，上个世纪50年代本科和研究生毕业于北京大学化学系，毕业后留校任教和从事科研。70年代末80年代初，郭先生有感于中国社会迷信、伪科学泛滥，觉得搞科普会比在大学每年培养几个大学生对中国社会的贡献更大，改行专职从事科普工作。他不仅从事化学方面的科普，留下了《太阳元素的发现》、《打开原子的大门》这样的经典科普著作，而且对迷信、巫术和江湖骗术有深入的研究，例如能用化学知识破解巫术骗人的招数，创作并监制拍摄曾在农村广泛放映的科教电影《巫师的骗术》。有人觉得这属于低级的科普，但是在一个绝大多数国民都不具有基本科学素养的国家，这类科普尤其显得重要。在中国从事科普有时是要冒着风险的，尤其是在揭露伪科学、江湖骗术、商业骗局和邪教的时候。但郭先生不怕惹事，不怕得罪人，虽然因此饱受攻击，被江湖骗子们称为“恶人”，也乐此不疲。在很多科研人员、科普人士明哲保身的时候，他挺身而出。

    正是由于他富有正义感、科学素养和勇气，使得郭先生不仅是一个卓有成就的科普作家，更是一个反邪教、反迷信、反伪科学的斗士，一直战斗在最前线。他的去世，使我失去了一个关心、支持我的前辈，更失去了一个并肩作战的战友。他的科学精神和战斗精神，在今天尤其可贵，激励着我们继续去普及，去战斗。

2012.11.30.


证据法学博士吴法天的系列谎言

发表时间:2012-11-25 19：41：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3l2.html
    证据法学方向的法学博士吴法天今天发了一篇长微博《关于大旗事件的澄清》，是为了撇清他仅仅因为匿名转了一个证明韩仁均是韩三篇作者的帖子，就被媒体吹捧为“继方舟子之后举起倒韩大旗”的，目的则是为了指控我“不断在倒韩中确立自己的地位，也越发不能容忍他人，听不得他人意见，变得非常多疑”。关于这个“大旗事件”的经过我不打算在此文细说，只来看看这位证据法学博士是如何在文中捏造、隐瞒、裁剪证据的，以见其习惯性说谎的投机嘴脸。

    吴法天说：“方舟子和司马南跟随环球网去了以色列，搜狐微博未能及时跟进。我在11月17日上午7点转发了网友发现的这个重大证据……我后来注意到，方舟子在11月17日下午两点多，在搜狐微博发表了《韩三篇为韩仁均所写的铁证》一文长微博，虽然时间比我晚了半天，但发表的方式是原创。”

    事实上，我在北京时间16日23点58分就已转发并评论了勤劳十点关于这个证据的帖子，比吴法天的匿名转发还早7个小时。之后又连夜（当时以色列是晚上）写了篇归纳文章。

    吴法天说：“我又看了一下原帖，原来作者提到：‘吴法天的介入不是偶然的打酱油，而是与@Eprom有某种合作，而对吴法天的批判可能会破坏这种合作，@Eprom甚至直接承认吴法天就是旗手。’这下乌龙就闹大了。我根本不认识@Eprom 这个人是谁，直到11月23日才通过搜索微博关注他。”

    按eprom的说法，他是在与吴法天互动多次后才换来吴法天的转发。eprom在22日18点发微博称：“今天在这边看到他（指吴法天）发帖说暂停更新新浪微博以后，我第一次私信他，对给他造成困扰表示歉意，他回粉我，并表示今后不再转倒韩的帖子，以免不必要的麻烦，我只能呵呵。”即他们两人建立联系和互粉比吴法天说的至少早一天，而且是通过私信，而不是通过搜索微博。看了吴法天的文章后eprom又改口说“他到昨天才关注我”。被我指出这一小小的矛盾后，eprom又说：“他关注了，发完私信又删了，后来又关注了，后来又删了，刚才又关注了。”他玩关注游戏呢？想算哪次就哪次，其他的关注就都等于不存在了？果然是证据法学的博士。

    吴法天说：“我认为韩寒当时（指1月31日前）对方舟子的问题都做了回应，回应很真诚，双方可以更多地良性互动。这根本算不得挺韩！”

    我们看看吴法天当时发的微博是怎么说的：“我花一个晚上时间把韩寒最近的博客文章又看了一遍，从字里行间看出韩寒的真诚，对于大部分的质疑，他都做了回应，也比较合情合理。”吴法天引用时故意漏掉了关键词“合情合理”。1月31日之前韩寒已基本完成了对其质疑的回应，正是其回应的不真诚、不合情理，才引起更大的怀疑。而吴法天却在韩寒起诉我时跳出来称其回应“真诚”“合情合理”，其支持韩寒的倾向性不是很明显吗？两人论战，涉及诉讼，说其中一个人的回应“真诚”“合情合理”，证据法学博士竟认为算不得挺这个人。

    吴法天归纳了其2月1日视频的12个要点以证明自己从未挺韩（这12个要点大都只是说人们有质疑名人的权利，不涉及对韩寒是否有代笔的认定。其中有些要点其实是视频中张捷说的），却独独隐瞒自己在同一视频中吹捧“韩寒是一个很聪明的人，也是很优秀的人”“他在博客里说得很真诚”“在他这个年龄是不可多得的人才”“多一个韩寒是社会的福气”，还要怪我断章取义。

    吴法天称：“我在这过程中，受到威胁恐吓不少，但没有获得利益，我被人群殴，也没有因此搞募捐，雇保镖或设安保基金。”

    他受到威胁恐吓，是因为政治原因，又不是因为断人财路。他被人群殴，是自己跑去赴鸿门宴造成的，又不是被人暗中追杀，也好意思讽刺网友为我设安保基金？何况，吴法天作为与某部门暗通款曲、不打引号的真正五毛（绝非扣帽子），整个群殴过程都有人在悄悄监控、保护，特定时候也有人提供保护守株待兔把上门威胁者绳之以法，哪像我要可怜兮兮地由民间来保护？要去追究威胁者都状告无门？北京法院至今都不立案受理我的起诉？

2012.11.24

和讯博客首发


约翰·马多克斯捍卫科学奖获奖感言

发表时间:2012-11-09 16：08：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e3c1.html
（英国《自然》杂志和英国科普组织“理解科学”（Sense aboutScience）联合评选，为纪念《自然》已故总编JohnMaddox新设的约翰·马多克斯捍卫科学奖，于今年11月6日首次颁发，我和英国精神病科医生SimonWessely为获奖者。）

得约翰·马多克斯奖我深感荣幸。在中国科学面临着来自迷信、伪科学、反科学和科学不端行为的巨大挑战。越来越多的中国人意识到这是个大问题，正站出来捍卫科学。我把这个奖励视为国际科学界对我们的努力的认可，我对此深表谢意。谢谢。

I'm truly honoured to receive the John Maddox Prize. Sciencein China faces great challenges from superstition, psuedoscience,anti-science and scientific misconduct. There are more and moreChinese people who realise this is a big problem and are standingup for science. I consider this award as an acknowledgement of ourefforts from the international science community and I deeplyappreciate it. Thank you.


方舟子起诉奇虎360公司董事长周鸿祎、首席隐私官谭晓生、产品总监陶伟华诉状

发表时间:2012-10-23 20：40：34
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e318.html
    民 事 起 诉 状
    原告：方是民，笔名：方舟子，男，1967年9月出生，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市朝阳区东三环南路48号北人泽洋大厦1005室，邮政编码：100022。代理人联系电话：59627171
    被告：周鸿祎，男，北京奇虎科技有限公司董事长，诉讼文书送达地址：北京市西城区新街口外大街28号D座112室(德胜园区)。联系电话：58781000
    案由：名誉权纠纷
    诉讼请求：
    一、判令被告周鸿祎删除“新浪微博”网站上“周鸿祎”（域名http://weibo.com/zhouhongyi和http://weibo.com/1708942053）的侵权微博信息，以停止侵害（网址包括：
    http://weibo.com/1708942053/yFWqQvQ2u
    http://weibo.com/1708942053/z0D6g0XT1
    http://weibo.com/1708942053/z0CZ6aqaP
    http://weibo.com/1708942053/z0D9W7c0g
    http://weibo.com/1708942053/z0kt4zLn7
    http://weibo.com/1708942053/z0alas8x8
    http://weibo.com/1708942053/z09GOehjL
    http://weibo.com/1708942053/z09DlnGiV
    http://weibo.com/1708942053/yFWqQvQ2u）；
    二、判令被告周鸿祎在《人民日报》第一版及“新浪微博”首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉；
    三、 判令被告周鸿祎赔偿原告精神损害抚慰金二十万元；
    四、 判令被告周鸿祎赔偿原告公证书一千元；
    五、 判令被告周鸿祎赔偿原告律师代理费二万元；
    六、 诉讼费用由被告承担。　　　　　[诉讼标的221000元]
    事实与理由：
    原告是自由撰稿人，并著有二十余册科普图书、文集；多年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”，被中国网评为“2010中国榜样年度人物”等，原告在社会上享有相当的良好声誉。
    被告周鸿祎是“新浪微博”网站（域名http://weibo.com/）中“新浪个人认证”微博客用户“周鸿祎”（域名http://weibo.com/zhouhongyi和http://weibo.com/1708942053）的使用权人，并取得了新浪认证“奇虎360董事长”；是北京奇虎科技有限公司的创始人、董事长；曾被称为“流氓软件之父”，开发了著名的流氓软件“3721”。
    被告在“新浪微博”蓄意炮制、捏造并发布了诽谤、侮辱原告的微博信息。
    2012年10月11日13:54被告发布的微博信息（网址http://weibo.com/1708942053/yFWqQvQ2u）声称：“这一次是方舟子，下一次还会有圆舟子，后面肯定还有一系列抹黑360安全浏览器的组合拳，目的都是趁立足未稳要灭了360搜索。一个牛奶里掺三聚氰胺的搜索公司有钱有势力，在幕后制造舆论造谣360，真正秉承其创始人神龟一样的风格”；同时转发含有“百度公司利用掌控的媒体资源和一些所谓‘打假斗士’，抹黑360安全浏览器，试图以此遏制360搜索的发展”，“百度花费巨额资金，动员其员工、公关公司和代理商，操控媒体资源，对360大肆诋毁抹黑”、“近日，又有网友爆料称方舟子被百度以金钱收买和利用，以所谓‘打假斗士’的身份，和司马南一唱一和，频频出言恶语攻击360安全浏览器，充当打击360的马前卒”等侵权内容的微博信息。
    2012年10月12日18:13　被告发布的微博信息（网址http://weibo.com/1708942053/z09DlnGiV）声称：“给360安全浏览器泼脏水的，方舟子不是第一个。有好多个朋友告诉我，不要理睬方舟子，一旦被他咬住没法摆脱。我们也犹豫过，但是当我们看到方舟子再三以不实材料污蔑360安全浏览器，而且背后有明显的操纵痕迹，我决定必须正面痛击这个疯子，并揭露出他幕后的黑手。先请看第一个长微博”。
    2012年10月13日　21：48　被告发布的微博信息（网址http://weibo.com/1708942053/z0kt4zLn7）声称：“关键是方肘子从来没用过360浏览器就拿着百度提供的抹黑谣言开始狂喷”。
    2012年10月15日　20：56　被告发布的微博信息（网址http://weibo.com/1708942053/z0CZ6aqaP）声称：“方舟子，你抹黑360一次，百度就把抹黑文章挂在百度新闻网站上，标题套红。方舟子的声明畅通无阻，360的声明被百度严令各网站删除。现在，又有力量愿意掏大钱替方舟子买版，请问方舟子，这到底是谁？”。
    而事实上，原告对“360安全浏览器”的质疑也是基于诸多用户反映、IT业界人士、媒体批评360浏览器、360杀毒软件采集用户隐私数据上传服务器的做法；且原告也只是依据相关事实建议“慎用360浏览器”，并没有诋毁抹黑360浏览器、360杀毒软件等。被告声称原告“给360安全浏览器泼脏水”、“以不实材料污蔑360安全浏览器”、“拿着百度提供的抹黑谣言开始狂喷”、“抹黑360”纯属子虚乌有，系蓄意炮制、捏造并诽谤、侮辱、抹黑原告。
    “新浪微博”网站中“新浪机构认证”并取得了新浪认证“360安全卫士官方微博”的微博客用户“360安全卫士”（域名http://e.weibo.com/qihoo）在2012年10月11日　20：15发布了题目为《360关于邀请方舟子担任搜索打假基金首席顾问的建议函》的微博信息（网址http://e.weibo.com/1645903643/z010lvO0G）声称：“目前，搜索引擎结果中假医假药泛滥，众多用户上当受骗，轻者失财，重者丢命”；“如果您的打假真的是出于公益和良知，真的是‘没有一次是拿钱干的’，您一定会胸中正气浩然，义无反顾地愿意打击搜索结果中的假医假药，匡扶正义”；“360搜索虽然是市场中的新生力量，建立一个安全、干净的搜索环境一直是我们的理想目标。为此，我们将提供1000万元的资金，由权威机构成立基金进行专业管理。我们将建议该机构邀请方舟子先生担任首席顾问。考虑到您的知名度，我们建议该基金将您提供一份具有竞争力的报酬”。
    2012年10月11日　20:49　被告转发上述微博信息且发布微博信息（网址http://weibo.com/1708942053/z01ei8W1s）声称：“有的搜索公司为了赚取暴利，不惜伤害用户的生命健康推广假医药网站。要彻底解决这个问题，不仅需要更完善的法律制度、更有效的市场竞争，还需要更多的专业人士加入进来，齐心协力，才能割除毒瘤”。
    2012年10月12日　19:58　被告发布的微博信息（网址http://weibo.com/1708942053/z0ajX6xQL）声称：“第二个长微博：为什么建立打击搜索引擎假医疗基金？建立打击搜索引擎假医疗基金是360搜索的一项竞争策略，用户如果在百度搜索上因为买假医疗上网受骗，360愿意替李彦宏掏钱为用户提供经济援助。第二，360搜索不接受医疗广告，用户使用360搜索寻医问药就会减少上当的风险。目的就是，倒逼百度”。
    2012年10月12日　20：01　被告发布的微博信息（网址http://weibo.com/1708942053/z0alas8x8）声称：“第三个长微博：建议方舟子担任基金首席顾问是测试方舟子是打假，还是假打事实证明，方舟子以荒唐的理由拒绝出任基金首席顾问，他不是打假，而是假打”；“如果他不接受这项非常符合他身份的邀请，而且他也拿不出具有说服力的拒绝理由，那我们不得不怀疑他是别有目的地抹黑360安全浏览器”；“事实证明：方舟子不是质疑360安全浏览器，而是在抹黑”。
    事实上，原告从未以发表或不发表批评揭发言论为对价收受任何企业、个人的任何金钱或利益；且原告曾多次针对假医、假药进行批评揭发；此外，原告在2012年10月11日　22：34　声明表示：“我从来不拿别人的钱打假，即使掏出一亿出来请我当‘超首席顾问’也没有用”。原告是否接受“360安全卫士”的“邀请”担任所谓的“搜索打假基金首席顾问”完全是原告个人意思自治的范畴，即原告有权按照个人意愿担任或不担任任何职务，原告完全没有义务按任何个人、单位或企业的要求，履行超出法律规定的义务、作为或不作为。被告声称“建议方舟子担任基金首席顾问是测试方舟子是打假，还是假打”，即可证明被告“建议方舟子担任基金首席顾问”完全是一个虚假的要约，只是为了得出原告“假打”、“别有目的地抹黑360安全浏览器”等荒谬的结论的目的；而被告声称“不接受这项非常符合他身份的邀请”，“那我们不得不怀疑他是别有目的地抹黑360安全浏览器”，“事实证明：方舟子不是质疑360安全浏览器，而是在抹黑”更是不符合逻辑的，完全是流氓的、强盗的逻辑，系蓄意炮制、捏造并肆意诽谤、侮辱、抹黑原告。
    被告的微博信息中，虚构诸多内容，基本内容失实，使原告名誉受到损害。且文中包含“疯子”、“方肘子”等攻击原告的侮辱词汇。截至原告起诉日，仅关注“周鸿祎”的微博客的人数即超过4187000人。该微博信息亦在众多网站、论坛转载，影响恶劣。
    总之，被告公然发布诽谤、侮辱信息，对原告进行谩骂、丑化，主观恶意明显，性质恶劣，影响极坏。且，由于互联网是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，被告的违法行为，覆盖面广、传播快，危害性大，对原告名誉造成了相当大的损害。
    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任。本法所称民事权益，包括生命权、健康权、姓名权、名誉权、荣誉权、肖像权、隐私权、婚姻自主权、监护权、所有权、用益物权、担保物权、著作权、专利权、商标专用权、发现权、股权、继承权等人身、财产权益”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，被告应依法承担侵权责任。
    依据相关法律、司法解释之规定，为维护原告的合法权益、澄清事实，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。
    此致
    北京市西城区人民法院

    具状人：方是民（签字）

    二O一二年十月二十二日

    民 事 起 诉 状
    原告：方是民，笔名：方舟子，男，1967年9月出生，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市朝阳区东三环南路48号北人泽洋大厦1005室，邮政编码：100022。代理人联系电话：59627171
    被告：谭晓生，男，1970年7月1日出生，北京奇虎科技有限公司首席隐私官，联系地址：北京市西城区新街口外大街28号D座112室(德胜园区)。联系电话：58781000
    案由：名誉权纠纷
    诉讼请求：
    一、 判令被告谭晓生删除“新浪微博”网站上“360谭晓生”微博客的侵权微博信息，以停止侵害（网址包括：
    http://weibo.com/2664536953/yFWimxHfI
    http://weibo.com/2664536953/yFWW65ntQ
    http://weibo.com/2664536953/z08dwmJsr
    http://weibo.com/2664536953/z09gI7oZ7
    http://weibo.com/2664536953/z0abtoErM
    http://weibo.com/2664536953/z0aq1wRmf
    http://weibo.com/2664536953/z0buUuU7Q
    http://weibo.com/2664536953/z0gkS9iRA
    http://weibo.com/2664536953/z0gw9x0p3
    http://weibo.com/2664536953/z0iygBWhk
    http://weibo.com/2664536953/z0j39FH3Z
    http://weibo.com/2664536953/z0j6pvv6x
    http://weibo.com/2664536953/z0jw74KU4
    http://weibo.com/2664536953/z0jEqoaCQ
    http://weibo.com/2664536953/z0jLkgIl4
    http://weibo.com/2664536953/z0jZA6DWB
    http://weibo.com/2664536953/z0t6QCCp9
    http://weibo.com/2664536953/z0tjg6zMw
    http://weibo.com/2664536953/z0txa5Dge
    http://weibo.com/2664536953/z0yEjAF85
    http://weibo.com/2664536953/z0zErCI1e
    http://weibo.com/2664536953/z0A0Wlv2P
    http://weibo.com/2664536953/z0B8a55UA
    http://weibo.com/2664536953/z0CIvfYJL
    http://weibo.com/2664536953/z0CVDleSf
    http://weibo.com/2664536953/z0JZykclM
    http://weibo.com/2664536953/z0KhLqrRc
    http://weibo.com/2664536953/z0KYRynr8
    http://weibo.com/2664536953/z0Mx3sJuY）；
    二、判令被告谭晓生在《人民日报》第一版及“新浪微博”网站首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉；
    三、 判令被告谭晓生赔偿原告精神损害抚慰金二十万元；
    四、 判令被告谭晓生赔偿原告公证费一千元；
    五、 判令被告谭晓生赔偿原告律师代理费二万元；
    六、 诉讼费用由被告承担。　　　　　[诉讼标的221000元]
    事实与理由：
    原告是自由撰稿人，并著有二十余册科普图书、文集；多年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”，被中国网评为“2010中国榜样年度人物”等，原告在社会上享有相当的良好声誉。
    被告谭晓生是“新浪微博”网站中“新浪个人认证”微博客用户“360谭晓生”（域名http://weibo.com/u/2664536953）的使用权人，并取得了新浪认证“奇虎360首席隐私官”。
    被告在其“新浪微博”微博客上蓄意炮制、捏造并发布了诽谤、侮辱原告的微博信息。
    2012年10月11日14:44被告发布了微博信息（网址http://weibo.com/2664536953/yFWimxHfI）声称：“方舟子希望@周鸿祎公开回应，真是可笑。方舟子刚开始‘质疑’360浏览器，360技术人员第一时间在微博上解释，老周也给他短信说可以当面交流，答疑解惑。我们也请他的太太刘菊花沟通一下，结果方舟子根本就不理睬我们的善意沟通。为什么拒绝当面沟通？是拿钱了不好交代？还是为了重返新浪微博进行炒作？”。
    2012年10月11日16:22　被告发布了微博信息（网址http://weibo.com/2664536953/yFWW65ntQ）声称：“长期以来，方舟子打假的一些做法受到诟病。最近，有关方舟子收取重庆黑钱的传言更引起大家的关注。方舟子说打假出于公益和良知，我建议方舟子到搜索行业里面来打假，这里是假医假药的重灾区。这样，打假斗士的头衔才算是实至名归。360和百度都有搜索，方舟子可以比较着打假！http://t.cn/GVLIY”。
    2012年10月12日14:36　被告发布了微博信息（网址http://weibo.com/2664536953/z08dwmJsr）声称：“方舟子是一杆付费枪，幕后操纵者就是百度。百度利用方舟子当先锋，掀起舆论关注，百度再在自己的搜索引擎和新闻网站上主推360安全浏览器的负面文章。百度还半夜打电话给媒体人删除昨天360发表的声明。@朱光，你敢对天发誓没有干过这事吗？如果不是黑手，为什么心虚删稿？”。
    2012年10月12日17:17　被告发布了微博信息（网址http://weibo.com/2664536953/z09gI7oZ7）声称：“方舟子明知谣言，仍然在继续传播谣言。@方舟子声明中强调所谓‘没有为此收百度的黑钱’。@方舟子 的意思是：收了百度的钱，但不是因此收的！那是什么原因收取的呢？”。
    2012年10月14日20:18　被告发布了微博信息（网址http://weibo.com/2664536953/z0tjg6zMw）声称：“方舟子造谣的内容，360都一一做了回应，详见：http://t.cn/zljMkFS。方舟子的‘不正常’言行也一再证明其不是为了‘打假’，而是收钱‘抹黑’，与网友爆出方舟子收百度黑钱是一致的，请@方舟子证明自己没有收黑钱”。
    2012年10月15日20:15　被告发布了微博信息（网址http://weibo.com/2664536953/z0CIvfYJL）声称：“【方舟子不是打假是抹黑】打假肯定需要查验真假。方舟子只要是有利于造谣抹黑的，不论真假，一概用之。对于方舟子而言，事实不重要，也不需证实。只是360的负面，即使是被证实是造谣，也要全部无条件转发。这显然不是‘打假’，而是竞争对手雇佣的黑打手，以维其主子对搜索的垄断地位”。
    ……
    被告还发布了大量诽谤和误导的微博信息。
    而事实上，原告从未以发表或不发表批评揭发言论为对价收受任何企业、个人的任何金钱或利益；而原告对“360安全浏览器”的质疑也是基于诸多用户反映、IT业界人士、媒体批评360浏览器、360杀毒软件采集用户隐私数据上传服务器的做法；且原告也只是依据相关事实建议“慎用360浏览器”，并没有诋毁抹黑360浏览器、360杀毒软件等。被告声称原告“是拿钱了不好交代”、“方舟子收取重庆黑钱”、“方舟子是一杆付费枪，幕后操纵者就是百度”、“方舟子的意思是：收了百度的钱，但不是因此收的”等纯属子虚乌有，系蓄意炮制、捏造并诽谤、侮辱、抹黑原告。
    被告的微博信息中，虚构诸多内容，基本内容失实，使原告名誉受到损害。该微博信息亦在众多网站、论坛转载，影响恶劣。
    总之，被告公然发布诽谤、侮辱信息，对原告进行谩骂、丑化，主观恶意明显，性质恶劣，影响极坏。且，由于互联网是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，被告的违法行为，覆盖面广、传播快，危害性大，对原告造成了难以相当大的损害。
    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任。本法所称民事权益，包括生命权、健康权、姓名权、名誉权、荣誉权、肖像权、隐私权、婚姻自主权、监护权、所有权、用益物权、担保物权、著作权、专利权、商标专用权、发现权、股权、继承权等人身、财产权益”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，被告应依法承担侵权责任。
    依据相关法律、司法解释之规定，为维护原告的合法权益、澄清事实，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。
    此致
    北京市西城区人民法院

    具状人：方是民（签字）

    二O一二年十月二十二日

    民 事 起 诉 状
    原告：方是民，笔名：方舟子，男，1967年9月出生，汉族，自由撰稿人、科普作家，诉讼文书送达地址：北京市朝阳区东三环南路48号北人泽洋大厦1005室，邮政编码：100022。代理人联系电话：59627171
    被告：陶伟华，男，北京奇虎科技有限公司360安全浏览器产品总监，联系地址：北京市西城区新街口外大街28号D座112室(德胜园区)。联系电话：58781000
    案由：名誉权纠纷
    诉讼请求：
    一、 判令被告陶伟华删除“新浪微博”网站上“360陶伟华”微博客的侵权微博信息，以停止侵害（网址包括：
    http://weibo.com/1667645563/z0j36aiZ2
    http://weibo.com/1667645563/z0grqaB2Z
    http://weibo.com/1667645563/z0jf75YvR
    http://weibo.com/1667645563/z0k2bbL5Y）；
    二、判令被告陶伟华在《人民日报》第一版及“新浪微博”网站首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉；
    三、 判令被告陶伟华赔偿原告精神损害抚慰金二十万元；
    四、 判令被告陶伟华赔偿原告公证费一千元；
    五、 判令被告陶伟华赔偿原告律师代理费二万元；
    六、 诉讼费用由被告承担。　　　　　[诉讼标的221000元]
    事实与理由：
    原告是自由撰稿人，并著有二十余册科普图书、文集；多年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”，被中国网评为“2010中国榜样年度人物”等，原告在社会上享有相当的良好声誉。
    被告陶伟华是“新浪微博”网站中“新浪个人认证”微博客用户“360陶伟华”（域名http://weibo.com/taoweihua）的使用权人，并取得了新浪认证“360安全浏览器产品总监陶伟华”。
    被告在其“新浪微博”微博客上蓄意炮制、捏造并发布了诽谤、侮辱原告的微博信息。
    2012年10月13日11:32　被告发布了微博信息（网址http://weibo.com/1667645563/z0grqaB2Z）声称：“自360推出搜索，360浏览器就不断遭到百度的造谣抹黑。作为百度雇佣军，方舟子应该很清楚这一点。方舟子微博上提到的卸载提示，大约在一个多月前的版本就已经有了。方舟子应该通过新旧版本对比验证，而不是胡乱指责‘360能随时向用户电脑发指令和参数’，打着打假幌子赤裸裸地造假”。
    2012年10月13日18:11　被告发布了微博信息（网址http://weibo.com/1667645563/z0j36aiZ2）声称：“方舟子先生的‘打假’越来越像一场‘假打’闹剧，我还有必要在这里费劲巴拉的解释，给方舟子先生扫盲吗？是方舟子先生真的不懂，还是因为没法退钱？”。
    2012年10月13日18:40　被告发布了微博信息（网址http://weibo.com/1667645563/z0jf75YvR）声称：“网上曝出方舟子收取百度黑钱，看来是有根据的！”。
    2012年10月13日20:41　被告发布了微博信息（网址http://weibo.com/1667645563/z0k2bbL5Y）声称：“我开始相信‘方氏假打’的套路的确就是把谣言说1000遍、1000遍，然后就有人相信了”。
    而事实上，原告从未以发表或不发表批评揭发言论为对价收受任何企业、个人的任何金钱或利益；而原告对“360安全浏览器”的质疑也是基于诸多用户反映、IT业界人士、媒体批评360浏览器、360杀毒软件采集用户隐私数据上传服务器的做法；且原告也只是依据相关事实建议“慎用360浏览器”，并没有诋毁抹黑360浏览器、360杀毒软件等。被告声称原告“作为百度雇佣军”、“打着打假幌子赤裸裸地造假”、“方舟子收取百度黑钱，看来是有根据的”等纯属子虚乌有，系蓄意炮制、捏造并诽谤、侮辱、抹黑原告。
    被告的微博信息中，虚构诸多内容，基本内容失实，使原告名誉受到损害。该微博信息亦在众多网站、论坛转载，影响恶劣。
    总之，被告公然发布诽谤、侮辱信息，对原告进行谩骂、丑化，主观恶意明显，性质恶劣，影响极坏。且，由于互联网是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，被告的违法行为，覆盖面广、传播快，危害性大，对原告造成了难以相当大的损害。
    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任。本法所称民事权益，包括生命权、健康权、姓名权、名誉权、荣誉权、肖像权、隐私权、婚姻自主权、监护权、所有权、用益物权、担保物权、著作权、专利权、商标专用权、发现权、股权、继承权等人身、财产权益”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，被告应依法承担侵权责任。
    依据相关法律、司法解释之规定，为维护原告的合法权益、澄清事实，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。
    此致
    北京市西城区人民法院

    具状人：方是民（签字）

    二O一二年十月二十二日


再说奇虎360是在辟谣还是在撒谎

发表时间:2012-10-19 07：12：02
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2yx.html
    360安全浏览器产品总监陶伟华写了一篇《长微博：针对方舟子先生质疑的技术答复》，里面充斥着IT术语，如果你不熟悉IT这一行，或没耐心看，就被绕晕了，还觉得他说得很专业、很有道理。其实不过还是老调重弹。我们来看两个关键的问题，一个是使用360软件登录微博、邮箱等发生与别人串号的问题，这被怀疑是360采集用户电脑中包括cookie在内的隐私数据上传服务器所致；另一个是360服务器每隔5分钟就向用户电脑发送一个不存盘的插件问题，这被怀疑360服务器在远程操控客户端。

    陶伟华声称登录串号是由于宽带服务商缓存出错所致的，与所用的浏览器无关。如果这样的话，那么由于IE在国内的使用人数是最多的（几家机构发布的数据表明IE在国内占有率在一半以上），用IE登录出现串号的报告应该最多才对，为什么报告登录串号的几乎都是360浏览器用户？有个别IE、谷歌浏览器用户报告登录串号，有可能是因为使用了360安全卫士。例如，@一马平川前天反映他使用谷歌浏览器时进入了别人的微博帐号，但他装了360安全卫士。

    南京理工大学水瓶驱蚊花露水在新浪微博上报告用360浏览器报名考研出现登录串号一事，是比较有说服力的，因为他当时做了对比实验，发现使用360浏览器时虽然能正常登录，但一刷新就跳到别人的帐号，而且能进入两个人的帐号，而改用别的浏览器则不会有问题。陶伟华的辩解主要针对这个人的报告，称在那条微博评论里有两人反映用Opera和IE登录也出现相同问题。但这两人都是在我提到水瓶这条微博（12日17:48）后半个小时内跑去那里发评论的，其中一个的微博无实质内容（微博只是在不停地发考研倒计时，居然也有1000多粉丝），另一个的微博此前一直在骂金山、百度，力挺360。这也能当证据？而且请注意，水瓶是登录的时候正常，刷新页面时才会跳到别人帐号，而且是能跳入两个人的帐号，用陶伟华提出的ISP缓存出错理论是根本无法解释的，因为按其理论，只有在刚刚登录时才会串号，而且只跟同一网络已事先登录的另一个人串，怎么可能出现水瓶这种情况？

    360安全浏览器在今年5月28日发布的更新版本称“修复网易邮箱串号问题”，这是怎么回事？这不是承认登录网易邮箱会发生串号吗？如果不是其浏览器的问题如何修复？陶伟华辩称这是指的同一个人同时登录不同的网易邮箱发生的串号，不是指不同的人登录邮箱发生的串号。但是有360用户明确反映他们在登录邮箱时与别人串号。今年7月26日，丁泽宇在新浪微博上报告，他在使用360邮件通登录QQ邮箱时，突然发现与别人的邮箱发生串号。（http://weibo.com/1680371150/yucvBnDtN）当时360技术支持人员与他联系，但到9月该问题仍没解决。如果这是宽带ISP缓存出错，也是暂时的现象，怎么可能一直错两个月？就在9月13日，半黄绿柳在丁泽宇的微博下跟帖反映他也出现类似的问题，而且更惨，与另三个人的邮箱发生串号，“如果你自己的设置了自动登录，你的在别人那里就是可以自动登录的”，360技术人员和他联系也没能解决问题。请问陶伟华，如果是宽带ISP缓存出错，怎么可能4个人同时发生串号？

    针对360服务器每隔5分钟就向客户端发送一个插件datadll.dll一事，360的“辟谣”声明称：“datedll.dll是360‘安全网银’数据组件，目的是防止用户使用网银时上当受骗，尤其能防范百度搜索推广的虚假网银。据羊城晚报等媒体近日报道（查看报道链接），用户使用百度搜索‘光大银行’，在搜索结果第一位的假网银被骗4万元。事实上，绝大多数访问假网银的消费者都是点击百度搜索结果被骗，为此360‘安全网银’组件需要判断用户是否是通过百度搜索访问网银，如果是通过百度搜索访问，360‘安全网银’将启用高级别防护模式，为用户提供最严格的安全措施。”

    我查看了他们提供的《羊城晚报》报道，是今年10月11日登的，而@独立调查员拦截到的“安全网银”插件的时间戳则是10月8日，难道360未卜先知预测到了《羊城晚报》会出这样一篇关于假网银网站的报道？360首席隐私官谭晓生后来又提供了两则更早一点的关于用户通过百度搜索找网站受骗的新闻报道，但一则是申请信用卡被骗，一则是买特价机票被骗。这和网银有什么关系？难道360的“安全网银”插件能够防范所有的金融诈骗？

    陶伟华称，用伪装的“安全网银”插件监视百度，目的是为了防范百度搜索推广的虚假网银钓鱼网站，如果上的是从百度搜索到的网银网站就把保护提高到最高级别，而为了防范最新出现的钓鱼网站，这个插件每5分钟就要从服务器更新数据配置。这个解释非常荒唐。要判断一个网址是否冒充网银的最简单方法，是像谷歌服务器那样去和真实网银网址列表对比，发现假冒就直接拦截，你去监视百度搜索干什么？难道从百度搜索出来的网银全是假的？你既然监视的是用户上百度，而不是直接监视用户上钓鱼网站，每5分钟更新一次插件干什么？难道百度域名还会每5分钟变一次？银行网银插件都是下载后存在硬盘里的，为什么这个“安全网银”插件不下载后存在用户硬盘中，而只是放在内存里，让普通用户无法察觉？这岂不更像是一种间谍或木马软件？

    根据@独立调查员最新的监测，现在360服务器每5分钟向客户端发送的动态插件的文件说明不再是“安全网银”，而是改称“smartwiz”，但原始文件名仍然是datadll.dll，每5分钟发送一次，干完活就灭迹，用户无法察觉。那么这个插件现在又是在干什么？

    一直有人问我有什么证据表明360在采集用户隐私数据和遥控客户端，这就是证据：登录串号是360采集用户隐私数据发生混乱的证据，而每隔5分钟悄悄发送不存盘的插件，就是遥控客户端的证据，因为他们可以随意地发送插件，更改插件功能，对客户端进行控制，而客户无法察觉。360对此的“辟谣”是没有说服力的，只是试图用一堆IT术语混淆视听。

    去年11月，奇虎360两名工程师发现一卡通系统漏洞“充值”2600余元并刷卡消费分别获刑。当时360声称其技术部门研究一卡通系统时发现存在安全漏洞，报告给有关部门，这两名工程师曾参与研究，几个月后没能抵制诱惑利用该漏洞进行消费云。既然已经向有关部门报告有漏洞了，过了几个月居然还没堵上？你信吗？我们现在可以从另一个角度来看这个案子了。有没有可能，这与360采集来的隐私数据或发送的插件有关？

    2012.10.17.

和讯博客首发


起诉奇虎360侵害名誉权起诉状

发表时间:2012-10-18 10：30：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2ym.html
    原告：方是民，笔名：方舟子，男，1967年出生，中国国籍，汉族，自由撰稿人、科普作家，住北京市，诉讼文书送达地址：北京市朝阳区东三环南路48号北人泽洋大厦1005室，邮政编码：100022。代理人联系电话：59627171

    被告：北京奇虎科技有限公司
    住所地：北京市西城区新街口外大街28号D座112室(德胜园区)

    法定代表人：齐向东　　　　　　　　联系电话：58781000

    案由：名誉权纠纷

    诉讼请求：

    一、判令被告北京奇虎科技有限公司删除“360安全中心”网站（域名http://www.360.cn和http://www.360safe.com）、“360论坛”（域名http://bbs.360safe.com/forum.php）上题目为《[公告]百度搜索抹黑360安全浏览器遏制360搜索，必是徒劳无益》（网址为http://bbs.360safe.com/forum.php?mod=viewthread&tid=68249）的侵权文章，以停止侵害；
    二、判令被告北京奇虎科技有限公司删除“新浪微博”网站上“360安全卫士”（域名http://e.weibo.com/qihoo）的侵权微博信息（网址为http://e.weibo.com/1645903643/yFVY6q3M4），以停止侵害；
    三、判令被告北京奇虎科技有限公司在《人民日报》第一版及“360安全中心”网站、“360论坛”首页刊登道歉信（其中网站道歉信刊载时长不少于一个月），公开向原告赔礼道歉，以消除影响、恢复原告名誉；
    四、 判令被告北京奇虎科技有限公司赔偿原告精神损害抚慰金一百万元；
    五、 判令被告北京奇虎科技有限公司赔偿原告公证费二千元；
    六、 判令被告北京奇虎科技有限公司赔偿原告律师代理费二万元；
    七、 诉讼费用由被告承担。　　　　　[诉讼标的1022000元]

    事实与理由：

    原告是自由撰稿人，并著有二十余册科普图书、文集；多年来原告致力于普及科学知识、坚持科学理念、弘扬科学精神，因揭发中国科学界和教育界的学术腐败现象，批判邪教、伪科学，揭穿新闻界的不真实报道等，原告得罪了一些利益集团和个人。2010年9月原告因揭假言论引来被揭发者肖传国的雇凶报复，引起中国各界的广泛关注。2011年初，原告被检察日报社正义网络传媒评为“2010年度中国正义人物”，被中国网评为“2010中国榜样年度人物”等，原告在社会上享有相当的良好声誉。

    被告北京奇虎科技有限公司是“360安全中心”网站（域名http://www.360.cn和http://www.360safe.com）、“360论坛”（域名http://bbs.360safe.com/forum.php）的主办单位，对其网站负有管理义务；是“新浪微博”网站中“新浪机构认证”微博客用户“360安全卫士”（域名http://e.weibo.com/qihoo）的使用权人，并取得了新浪认证“360安全卫士官方微博”；其创始人、董事长周鸿祎曾被称为“流氓软件之父”，开发了著名的流氓软件“3721”。

    被告在其“360安全中心”网站、“360论坛”蓄意炮制、捏造并发布了诽谤、贬损原告的文章；同时在“新浪微博”中发布了相关微博信息。

    2012年10月11日13:54发布的微博信息（网址http://e.weibo.com/1645903643/yFVY6q3M4）声称：“百度公司利用掌控的媒体资源和一些所谓‘打假斗士’，抹黑360安全浏览器，试图以此遏制360搜索的发展”，“百度花费巨额资金，动员其员工、公关公司和代理商，操控媒体资源，对360大肆诋毁抹黑”，“近日，又有网友爆料称方舟子被百度以金钱收买和利用，以所谓‘打假斗士’的身份，和司马南一唱一和，频频出言恶语攻击360安全浏览器，充当打击360的马前卒”。

    2012年10月11日 14:22　“360论坛”用户、管理员“论坛管家_拉风”以“论坛公告”形式发布了《[公告]百度搜索抹黑360安全浏览器遏制360搜索，必是徒劳无益》（网址http://bbs.360safe.com/forum.php?mod=viewthread&tid=68249）一文。文章内容与前述微博信息完全一致，该文在“360论坛”中“置顶”显示，且链接全文的题目出现在“360论坛”首页显要位置。文章除刊载在“360论坛”外，同时在被告主办的“360安全中心”网站传播，且链接全文的题目出现在网站首页显要位置。

    “新浪微博”网站中“新浪个人认证”微博客用户“周鸿祎”的使用人，并取得了新浪认证“奇虎360董事长”在2012年10月11日15:05　转发了上述微博信息，并发布了微博信息“这一次是方舟子，下一次还会有圆舟子，后面肯定还有一系列抹黑360安全浏览器的组合拳，目的都是趁立足未稳要灭了360搜索。一个牛奶里掺三聚氰胺的搜索公司有钱有势力，在幕后制造舆论造谣360，真正秉承其创始人神龟一样的风格”。

    在号称由被告“360安全中心”版权所有的diandi.com网站上曾发布《谣言暴晒场》一文，该文诽谤道：“打着打假幌子赤裸裸地造假”、“恰恰暴露了方舟子不是打假、而是收钱为百度假打360”……

    而事实上，原告从未以发表或不发表批评揭发言论为对价收受任何企业、个人的任何金钱或利益；而原告对“360安全浏览器”的质疑也是基于诸多用户反映、IT业界人士、媒体批评360浏览器、360杀毒软件采集用户隐私数据上传服务器的做法；且原告也只是依据相关事实建议“慎用360浏览器”，并没有诋毁抹黑360浏览器、360杀毒软件等。被告声称原告“被百度以金钱收买和利用”、“频频出言恶语攻击360安全浏览器，充当打击360的马前卒”、“对360大肆诋毁抹黑”纯属子虚乌有，系蓄意炮制、捏造并诽谤、贬损、抹黑原告。

    被告在其网站、论坛的文章和微博信息中，虚构诸多内容，基本内容失实，使原告名誉受到损害。截至原告起诉日，仅“360论坛”显示该文的浏览量即超过15100人，且关注“360安全卫士”的人数即超过824000人，关注“周鸿祎”的微博客的人数即超过4141000人。该文亦在众多网站、论坛转载，影响恶劣。

    总之，被告公然发布诽谤、侮辱信息，恶意造谣原告被人收买，对原告进行谩骂、丑化，主观恶意明显，性质恶劣，影响极坏。且，由于互联网是一个自由、开放且传播方式极为便捷、传播速度极为迅速、传播范围极为广泛的媒介，被告的违法行为，覆盖面广、传播快，危害性大，对原告名誉造成了相当大的损害。

    《中华人民共和国民法通则》第一百零一条规定：“公民、法人享有名誉权，公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉”；第一百二十条规定：“公民的姓名权、肖像权、名誉权、荣誉权受到侵害的，有权要求停止侵害，恢复名誉，消除影响，赔礼道歉，并可以要求赔偿损失”；《中华人民共和国侵权责任法》第二条规定：“侵害民事权益，应当依照本法承担侵权责任。本法所称民事权益，包括生命权、健康权、姓名权、名誉权、荣誉权、肖像权、隐私权、婚姻自主权、监护权、所有权、用益物权、担保物权、著作权、专利权、商标专用权、发现权、股权、继承权等人身、财产权益”；第三条规定：“被侵权人有权请求侵权人承担侵权责任”；第十五条规定：“承担侵权责任的方式主要有：（一）停止侵害；（二）排除妨碍；（三）消除危险；（四）返还财产；（五）恢复原状；（六）赔偿损失；（七）赔礼道歉；（八）消除影响、恢复名誉。以上承担侵权责任的方式，可以单独适用，也可以合并适用”。故，被告应依法承担侵权责任。

    依据相关法律、司法解释之规定，为维护原告的合法权益、澄清事实，捍卫国家法律的尊严，原告特依法提起诉讼，望法院及时秉公审理并判允上列诉讼请求。

    此致
    北京市西城区人民法院

    具状人：方是民（签字）

    二O一二年十月十七日


奇虎360是在辟谣还是撒谎？

发表时间:2012-10-14 20：27：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2wy.html
    现在360浏览器的用户如果要卸载360浏览器，会出来一条告示称：“近期360安全浏览器遭到蓄意抹黑，如果您对网络谣言持有疑虑请点击谣言暴晒场了解真相。”其中所谓“谣言暴晒场”是奇虎360公司建的一个网页（http://news.diandi.com/lie.html），声称一一反驳我散布的有关360浏览器的“谣言”。虽然里面仍然在造谣说我“收钱为百度假打360”，但比起以前只会人身攻击和造谣，愿意具体面对质疑，毕竟还是进步了。那么奇虎360的所谓“辟谣”，是在讲真相还是继续撒谎？

    360列举的这些所谓“谣言”，最搞笑的一条是“方舟子：360浏览器用户遭遇盗号”。我昨天列举了多名新浪微博用户在微博上反映自己用360浏览器登录新浪微博和其他服务时进入了别人的帐号（所谓“登录串号”），其中有一条是认证用户、上海某广告公司创意总监“Gina坦克然”向京东刘强东反映有人进了她的京东帐号：“刘总：360搞什么，数据安全可以去见鬼了……”我以为她是在向刘强东反映用360浏览器登录京东帐号出现的问题。一个小时后，此人发微博称她说的360指的是京东，我立即发微博道歉，宣布这一条证据无效。这本是此人很不寻常地把京东简称为360引起的无关紧要的小误会，我已立即做了澄清，而周鸿祎却不仅连发微博造谣说我分不清360和京东，昨天晚上还出动了一大批由小公司的创意总监、公关总监等组成加V新浪微博用户，同一时间发布内容一模一样的微博，混淆视听称“方舟子承认打假360有误公开道歉”，今天又在一些媒体网站登软文宣布“方舟子将起诉360证据有误出尽洋相”，好像我出了一个马上更正的小差错，360就大获全胜了，我出示的其他众多证据都被无视掉了。对我早已澄清、道歉的一条误会，360至今还把它当成“谣言”大肆辟谣，作为攻击我的主要依据，你们还要脸吗？

    有很多360浏览器用户都在微博上反映他们使用360浏览器登录新浪微博等网上服务时进入了别人的帐号，而其他浏览器的用户则没有遇到这种现象。我一一查看了这些用户发的其他微博，可以确认他们不是马甲或被雇佣的水军，当时360的客服和新浪微博的客服都和他们联系过解决问题，新浪微博客服甚至建议他们改用火狐浏览器。例如南京富士康软件公司员工“水瓶驱蚊花露水”用360浏览器报名研究生，一刷新变成了别人的账号，并且可以修改报名信息；换用IE和谷歌浏览器则没有问题，只有用360浏览器可以跳到别人的帐号里面，而且至少可以跳到两个人的帐号。360称这种登录串号现象和使用360浏览器无关，是宽带服务商服务器缓存造成的，那么怎么解释刷新了还会串号而且是能进入两个人的帐号？为何用IE和谷歌浏览器就不会串号？360称“关于‘登录别人微博账号’的现象，网上早有大量媒体披露报道，链接如下：http://t.cn/zlj2ixF”，搞笑的是，他们提供的链接是百度搜索“登录别人微博账号”的结果，我查看了前十页结果，除了有指控360浏览器导致串号的，都没有关于这个现象的报道。有独立IT人士推测，用360浏览器之所以会出现登录串号现象，很可能是因为360软件从用户电脑抓取含有密码等信息的cookie存到其服务器造成的，如果那样的话，就是在侵犯用户的上网隐私和安全。

    针对360软件窃取用户电脑里的隐私资料上传到其服务器一事，360声称是竞争对手炮制的谎言。其实有关这方面的指控和证据非常多，并非都是来自其竞争对手：

    有的是来自360的前高管、前员工。360创始人之一、金山网络CEO傅盛在接受视频采访时透露：“360偷窃隐私这件事是百分之百存在的，很多人的文档会被看到，个人上网的痕迹会被看到，一个官员上午在写材料，下午上某些很有生活情趣的网站……”（http://v.youku.com/v_show/id_XMzIwOTE2MTYw.html）近日奇虎360声称法院判定金山网络CEO傅盛的微博言论对奇虎360造成侵权，要求其赔偿并道歉。但根据奇虎360发布的文稿，傅盛被判侵权是因为在新浪等微博平台发布了奇虎“颇有黑社会风范”、“360是互联网史上最大谎言”等言论，“法院方面称，‘360’产品已成为奇虎科技有限公司的企业标志之一，傅盛的微博内容言辞已经超出了公民言论自由权和批评监督权的范畴，因而败诉。”这属于评价用语问题，而不是对傅盛所谈及的事实的否定。

    有的是来自360的竞争对手。据腾讯前拍拍网技术总监魏华武向其朋友、前部下透露，引发3Q大战的原因是腾讯发现“360就是木马病毒，直接窃走QQ好友关系，这是腾讯的最重要的资产。”（吴慕湾的丫头发的搜狐微博）

    有的来自身份不明的IT人士。例如“网络反黑组”发布了两段视频证据：360浏览器上传用户隐私实录http://v.qq.com/boke/page/z/k/c/z0106gv0tkc.html，360手机卫士后台强制下载安全通讯录实录http://v.qq.com/boke/page/w/d/a/w0101rdq8da.html。“网络反黑组”不知何许人，以前曾经骂过我，不可能是我或我的支持者的马甲。

    有的来自学界人士。例如中国人民大学教授、博士生导师、计算机系主任、司法鉴定人石文昌以窃取用户隐私、绑架用户、欺骗用户为由在微博上建议电脑用户卸载360杀毒软件和浏览器。

    有的来自其他人士。例如国产汽车之家网站长吴飞发现，他在谷歌站长工具登录才能查看的自己网站的隐私信息，当他使用360浏览器以后，这些资料居然在360搜索可以查到。

    有的来自独立的程序员、软件工程师。特别是这几天，一些程序员、软件工程师都在分析360软件，都发现360涉嫌上传客户隐私数据。这些人的身份明确，并非360的竞争对手。例如，南京理工大学Royflying抓包时发现360安全卫士频繁上传大量的信息到服务器，经过分析后发现它会将大量用户使用其他软件的信息上传到服务器，用户无法知道上传信息的详情，即使取消‘加入云安全计划’，仍然不能阻止这些信息的上传。这些信息将会暴露用户的生活习惯、作息时间、以及比较私密的软件操作。（《一把菜刀：360搜集隐私程序员级分析》http://weiba.weibo.com/10049/t/z06T3lv2P）。

    软件工程师“独立调查员”发现，360安全浏览器每隔5分钟就会下载一个伪装成“安全网银”的组件datadll.dll，该文件下载后并不存入磁盘，是动态指令或指令参数信息，由360公司服务器控制、360浏览器解释执行，全自动、无提示、不留痕，完全把用户当稻草人，这意味着360随时可以向运行中的360安全浏览器发出新的指令或参数，想干什么就干什么，把用户的电脑变成肉鸡。（http://t.sohu.com/m/5426708865）我转了独立调查员的这个发现后，360公司辩称那是真的“安全网银”数据组件，但是连夜悄悄地做了改动，先是把该文件改为空文件，然后停止了该文件的下载。怎么360公司又突然不保证用户的网银安全了呢？这也证明了360公司的确能随意远程操控客户端，想放什么文件就放什么文件，想停就停，这是不是很恐怖？也许以后360公司会放一个真正的“安全网银”组件到客户端以便圆谎，但360的积极支持者coolbear2012已确认目前360客户端本地硬盘不存在这个插件。

    针对把360浏览器伪装成微软补丁误导用户安装360浏览器一事，360公司声称是在修复微软漏洞，会“提示用户‘三选一’安装：1、直接升级到IE8；2、升级IE8，并安装保留IE6使用习惯的360SE；3、安装自带IE8内核360浏览器，保留IE6，安装过程有明确提示，充分给用户知情权和选择权。”而实际上根据东莞市创瑞工业试验设备有限公司财务部财务总监胡志向记录的“360给微软系统打补丁”的过程，360公司不是真的在修复微软漏洞，而是以此为由误导用户安装360浏览器，所谓的“三选一”不管选哪个，最后的结果都是安装360浏览器。很多用户反映，他们就是在以为给微软系统“打补丁”时莫名其妙地被装上了360浏览器。

    不仅安装360浏览器是偷偷摸摸的，要卸载也是不那么痛快的。现在想要下载它，会出来警示劝阻不要下载，不正说明360公司可以远程操控客户端，肆意发送信息、数据吗？

2012.10.13

和讯博客首发


关于奇虎360公司造谣、诽谤的声明

发表时间:2012-10-11 15：47：36
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2u5.html
    长期以来IT业界人士、媒体一直在批评奇虎360公司的一些做法，特别是自2010年以来，对360浏览器、360杀毒软件采集用户隐私数据上传服务器的做法的质疑、批评更是引起了我的关注。但是此前我对此都没有发表公开评论。直到10月9日下午我注意到司马南的新浪微博显示是用“360安全浏览器”发的，我才作为朋友发了一条微博提醒他：360浏览器已被媒体揭露一点都不安全，会悄悄收集用户的隐私资料，包括各种上网密码！像司马这样的敏感人物尤其要注意上网安全，尤其对做“流氓软件”起家的人搞出来的东西要警惕。（注：著名的“流氓软件”3721是奇虎360公司董事长周鸿祎开发的。）

    当天下午和晚上，奇虎360公司的高管就通过各种关系想要和我私下“沟通”，都被我拒绝。今天，奇虎360公司以360搜索团队、360安全浏览器团队的名义发表声明称：“近日，又有网友爆料称方舟子被百度以金钱收买和利用，以所谓‘打假斗士’的身份，和司马南一唱一和，频频出言恶语攻击360安全浏览器，充当打击360的马前卒。”

    奇虎360公司作为一家上市大公司，面对他人对其产品的质疑和批评，不是做出理性的回应和合理的解释，而是毫无根据地用子虚乌有的所谓“网友爆料”来造谣、抹黑、攻击、诽谤批评者，是极其不正当的下作做法，更让人怀疑其产品的品质。

    十二年来我揭露了很多学术、商业方面的造假，批评了很多公司和人士，全都是出于公益和良知，没有一次是拿钱干的。这一次对360浏览器的批评也不例外，没有为此收过百度、腾讯、金山或任何公司或个人的一分钱。奇虎360公司造谣我被百度以金钱收买和利用，是对我作为“所谓‘打假斗士’的身份”的名誉的严重损害和诽谤。我将通过法律途径维护我的权益，起诉奇虎360公司侵犯我的名誉权。

    2012.10.11.


对木子美（不加V）的社会容忍度该有多宽？

发表时间:2012-10-04 02：04：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2ps.html
    近日《人物》杂志采访央视白岩松，白岩松在称赞韩寒“很不错”“能发出声音”“起码独立，不依靠权力、利益和父母”之后，称赞起木子美（真名李丽，微博ID@不加V）：

    《人物》：如何看待木子美？
    白岩松：木子美把社会容忍的幅度拓宽了，我自己不喜欢不重要，用自己的能力接着走人生的路，OK吧，没什么可做道德评价。
    《人物》：那方舟子呢？
    白岩松：(沉默5秒)我们可以换一个个话题吗？

    《人物》的这个采访，显然是在木子美在新浪微博上指名道姓辱骂、恐吓我的女儿之后，不然不会把她和我联系在一起问。那么白岩松的这个回答，是否意味着他认为木子美辱骂、恐吓未成年人，也是把社会容忍的幅度拓宽了，没什么可做道德评价，OK呢？

    受白岩松鼓励，木子美更加洋洋得意地试探社会容忍的底线。我因为抗议新浪微博管理层而转去搜狐微博后，木子美尾随而来（她在搜狐微博的ID也是@不加V，她有时在搜狐发微博后会在新浪微博上重发，所以可以确定搜狐微博是她本人的，不是冒牌），继续辱骂、恐吓我和我家人，还觉得不过瘾，在9月30日中秋节这一天，突然咒骂起全世界华人来了：

    “今天吃月饼的人都会家破人亡。”

    “所有的娃都会暴死街头。”

    然后又肆无忌惮地发出想要亲手杀死任何孩子的变态冲动和对别人失去孩子的变态喜悦：

    “看到孩子，特别有掐死他们的冲动……那么小的鸡脖子，挣扎几下就没了。”

    “看到失独家庭的悲伤，我心里会泛起淡淡的欣喜。”

    “所有人都会失去孩子，所有人。只是早一天，晚一天。倾其一生的付出，在失去的时候，他们会感到最深的伤痛。”

    这种恐怖的变态言论，理所当然地受到众多网友的谴责。而面对网友的谴责，木子美则是一一咒骂他们的孩子会死于非命，变着法子妄想这些孩子的死法：

    “你的孩子15岁时会在摔死在地上。预言喔~会不会应验你等着就是，不需要提供证明”

    “XXX的女儿和螃蟹一起蒸熟了。小脸红通通的，掰开她的双腿，拗断她的前爪，蘸酱吃。”

    “XXX的女儿被外星人按倒在地，从前面从后面从正面从侧面，各轮一遍”

    “你的孩子死于春节前夕，在你欢天喜地给他买玩具时，他被一个流窜犯的刀捅死，血流了满满一地，没人帮你叫120”

    “你的孩子走在路上时掉进没有盖的热水道里，活活烫死，全身皮肤脱落”

    “你的孩子会在游泳时溺水而亡，尸体过了3天才被发现”

    “你的孩子会死于动物里看大象时，被失控的大象一脚踩死”

    “你的孩子死于癫痫发作，在地铁里口吐白沫……”

    “你的孩子会在上学的第一天穿过马路时被两辆车夹撞而死，就在你离你不到2米的地方”

    “你的孩子会死于白血病”

    “你的孩子会在街上走着时，被高空坠物活活砸死”

    “你的孩子会在郊游时坠落悬崖而死，全身骨折，脑浆迸射”

    “你的孩子会在7月大时死在娘胎里……然后婴儿的尸体还得引产出来，放在面前给你看”

    “你的孩子会死于一场空难，你甚至见不到尸骸 你的孩子死于一场怪病，在4岁左右，浑身流脓而死”

    “你的孩子会死于一场火灾，活活地烧成焦炭”

    “XXX的孩子死于车祸 碾过他孩子的车轮，倒退又前进，把他孩子碾成一张血肉薄饼”

    “你的孩子会死于动车事故，在变形的车厢中，活活夹死”

    “你的孩子会死于踩踏事件，在慌乱拥挤的逃难人群中摔倒，然后肚子踩破，肠子外流，鼻子断裂，眼珠滚出”

    “你的孩子会死于电梯高空坠落，死的时候脖子断了”

    “你的孩子很快就会死。死于食物中毒，嘴角流血，浑身抽搐”

    “你的孩子会死于雷雨天气时，在大树下被劈开胸膛，脸成酱色，头发全焦”

    “你现在还没有孩子，但你一定会死于难产，你的孩子屁股先出，把你活活撑死……”

    “XXX的孩子在5年内死于公交车撞击爆炸，血肉模糊。5年内死于失足溺亡”

    “你头像上的孩子不出今年就会死。”

    “你的孩子很快就死。在它最活蹦乱跳时，一辆车扎过去，断手断腿飞出”

    “你孩子如果还没出生，那么会胎死腹中”

    她之所以选择在中秋发出这些恶毒的诅咒，是因为她认为“中秋之夜的祈愿最显灵，我不能放过机会”。

    对如此没有人性的咒骂，曾经与木子美打得火热的网上公知没有一个表示谴责，反倒有一个叫陈弋的媒体人（《经济参考报》）跳出来继续向她表忠心。不知白岩松见到这些言论，是否还会继续认为“OK吧，没什么可做道德评价”？

    对未成年人的恐吓、辱骂不仅是道德评价的问题，更涉嫌违法犯罪。最近美国加州一名21岁的男人EricYee在ESPN网站上发帖声称他不介意去杀小孩，网站管理员报警，此人随后以发出犯罪威胁的罪名被捕，要交100万美元保释金才能保释。这个亚裔男子真是不幸没有生在中国，否则不仅警方不会管，央视评论员还会赞扬他“把社会容忍的幅度拓宽了”。http://www.nbclosangeles.com/news/local/Valencia-Man-Arrested-on-Suspicion-of-Blog-Post-Threatening-Children-170182006.html

    那些晒《男女内参》的人，知不知道其作者如此变态？知不知道她其实更适合其写一本《杀童内参》？这些读者就不怕被视为与作者是同类？

    木子美已经把社会容忍的幅度拓宽到了无限的地步，如果微博管理方对发出这种言论的人都不做处理，以后还有什么底气去处理其他人？还有什么样的言论会比辱骂、威胁未成年人更出格的？而这样的人，却被新浪微博管理层视为“微博上少了谁也不能少了木子美”、竭力保护的头牌！

    2012.10.2.

和讯博客首发


就重庆公安局前局长问题答南都周刊记者

发表时间:2012-10-03 16：53：12
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2pj.html
南都周刊记者石扉客（沈亚川）在2010年1月秘密调查重庆王前局，把找到的资料发给我要我评价，我回答说从这些资料看不出有问题。现在王前局倒了，网上公知、柿油党和轮子一起把这作为我勾结薄的罪状之一。我现在全文公布我当时给石扉客的邮件答复全文，请问我的答复哪一点不妥？

以下是信件全文：

国际法医颅面鉴定协会（InternationalAssociation for CraniofacialIdentification）的前身是1988年在德国成立的国际法医颅面鉴定小组，1992年该小组在沈阳开第三次年会时，正式成立协会。以后每年轮流在世界各地举行年会。世界各国的一些法医都参与其中，包括FBI的成员，2000年第9届年会就是由FBI实验室部门主办的。
这种国际组织更强调的是国际交流，中国对参与该组织很积极，王在中国公安界又很有地位，可能也是该组织的发起人之一，由他代表中国担任该组织的职务，并不奇怪。至于王在法医学方面有多高的造诣，那是另一个问题。
我现在在北京。

方舟子

> -----OriginalMessage-----
> From: shi feike[mailto:shifeike@gmail.com]
> Sent: Tuesday,January 19, 2010 1:41 PM
> To: Shi-minFang
> Subject: Re:问方先生好
>
> 方先生
>
>谢谢回复邮件，我在一个新闻稿里看到有个叫国际法医颅面鉴定协会的组织，09年10月在重庆召开了首个法医
>人类学大会，里面有五个该组织的副主席出席，土耳其、澳大利亚和美国（据称是FBI专家）各一个，中国两个，
>分别是重庆市公安局长王立军和锦州市公安局213研究所所长兰玉文（王在2008年6月调到重庆前是锦州市公安
>局长）。很好奇这个组织的背景。
>
>该新闻网站是重庆市公安局主办的，与该次会议相关的报道链接分别是：
>http://www.cqga.gov.cn/tpbd/17422.htm
>http://www.cqga.gov.cn/tpbd/17424.htm
>http://www.cqga.gov.cn/tpbd/17425.htm
>http://www.cqga.gov.cn/tpbd/17426.htm
>
>查阅王立军的简历，工人出身、尔后提干、做副所长、所长、副局长、局长等，没有任何系统的法医科班学习过
>程；1992年进修一年拿到大专文凭；尔后东北财经大学在职MBA；大连海事大学海商法在职博士生在读。但如此
>同时，他现在兼任以下头衔：
>
>国际法医颅面鉴定协会副主席；
>第11届学术会议执行主席（即2009年召开的上述重庆会议）；
>中国刑事科学技术学会常务理事；
>北京大学法学院刑法所研究员；现场心理研究所主任；
>东北财经大学MBA学院社会心理研究室主任；现场技术鉴定研究中心主任；博士生导师。
> 西南政法大学刑法博导
>
> 很神奇吧？
>
>方先生，我在做一片报道时，发现这个问题，很好奇，但我外语很烂，检索资料非常费劲，知道你是生物医学博
>士，也是著名的打假高手。因此想向你求助，帮我分析一下上述情况是否正常。并特别想请教方先生，国际学术
>界是否有一个国际法医颅面鉴定协会的机构？如果有，充当会员以及副主席或者主席的，应该有什么程序和资格？
>能否帮我联络到这个协会的负责人？
>
>非常感谢你，在此事调查清楚前请务必先替我保密，切切！
>
>我这段刚好到费城探亲，手机是2674754350。如方先生方便，也请告知你电话。
>
> 再次感谢！
>
> 石扉客
> 南方报业传媒集团南都周刊


关于南京大学教授、复旦大学研究员顾肃散布谣言搞迫害的声明

发表时间:2012-10-03 09：36：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e2pd.html
    南京大学哲学和法学教授、复旦大学社会科学高等研究院专职研究员顾肃今天在新浪微博称：

    “薄利用文人为其政治服务的计划被揭。据称他的人曾接触某打假斗士，希望他‘捅一下马蜂窝’，为其倒阁计划服务。其理论基地乌有之乡的很多左派人士都收到薄的资金和封官许愿。孔、司收了钱并受命打击薄的一些竞争对手，某主编也被许愿薄上台后接掌某大报，司则将任宣头。一些海外文人和网站亦被收买”

    与此同时，网上公知吴祚来、鄢烈山、老榕（王峻涛）、吴稼祥、赵丽华、李剑芒等人也在微博上散布同样的谣言，说得更直接，点明顾肃所说的“某打假斗士”就是我：“海外中文媒体近日都在报导方舟子与薄的关系，消息显示，方舟子也是薄政变夺权的圈内人。方舟子曾经得到薄授意和夸奖，为整其对手‘勇敢地’对其对手的所谓学历问题‘捅刀子’，为薄立了功。这也是有一段时间薄对手的学历在海外被质疑得沸沸扬扬的原因。”“中共的统战部的对象和特工人员还包括海外所谓‘杰出华人’，自令计划在9月1日掌统战部后，方舟子在近日被抛出，此举被外界认为统战部近期调整策略的另一举措。”

    他们所说的“海外中文媒体”，就是海外华人邪教轮子功的报纸《大妓院》（吴稼祥为增强消息来源的可信度，改成“《世界日报》头版头条”，李剑芒则干脆改口说是“西方媒体报道”）。轮子功声称与我有“血海深仇”，造我的谣言自然不遗余力。网上这些公知也已多次被揭露过造谣、传谣，早已名声扫地，此时去抱轮子的大腿，也于事无补。但顾肃头戴南京大学、复旦大学吓人的头衔，以两个名牌大学教授的名义实名造谣，还是能迷惑一些人的，比如西南科技大学新闻系主任刘海明、上海社会科学院文学研究所研究员王周生、江南大学人文学院影视传播系副教授徐一夫、北京理工大学法学院教师刘毅、《南京晨报》副总编辑汪秋萍、中山大学传媒学者刘根勤等人，也都跟着传谣。

    这种捏造、传播政治谣言，给人扣上“政变夺权的圈内人”、“为其倒阁计划服务”的帽子，意图借当局的力量打击别人，正是文革伎俩，虽然这些教授、公知高举着“追求公正、平等、自由的普世价值”（顾肃的微博简介）的牌坊。本人从未与薄、薄的手下有过任何接触，也从来没有人授意过我要揭谁谁谁的假，大概谁都知道没有人能指使得了我。本人的任何一次揭假，都是出于公益和良心，这两个词显然是这些造谣、传谣者所无法理解的。而名牌大学的教授，甚至是法学教授，也如此热衷于造谣、传谣毁人名誉、搞政治迫害，不正是当前学界堕落的一个写照吗？

    倒是在两年多前，南方报系编辑石扉客（沈亚川）代表南都周刊要整薄的手下王前局长的黑材料，找我咨询其学历和学术成果有没有问题。我看了他提供的材料，告诉他看不出有问题。他们的报道就做不下去了。然后石扉客就到处造谣攻击谩骂我，并公开拍王前局长的马屁。而现在见薄、王倒台了，却把这作为我的一条罪状翻了出来——难道他们自己看出王的学历和学术成果有问题了？去年这个时候，这些公知、学者在网上不断地鼓动我去揭高官的学历问题，现在据说是薄想用这种做法打击政敌，那么我们是不是可以说，这些公知、学者才是薄的走狗？

    2012.10.2.


“新浪微博气走方舟子”内幕

发表时间:2012-08-19 16：03：59
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1ym.html
    新浪微博一些人到现在还在欢呼不加V（木子美，真名李丽）把我骂走，不加V成了他们的。其实我是被新浪微博管理层气走，他们一方面纵容不加V指名道姓地辱骂、威胁未成年人，一方面处罚我对其反击，我当然不会再在那种地方继续待下去受新浪微博管理层侮辱。新浪微博负责投诉的是新浪微博运营经理胡亚东。前几天网友聚会时有人向我透露胡亚东在新浪微博上的ID是“亚东”。亚东在新浪微博上并不隐瞒其身份，个人简介自称：“微博社区公约项目、举报项目的伙计，类似居委会大妈。”我花了些时间翻阅其微博，有些有趣的发现，证实我此前的猜测，即此事当有新浪更高层的人在背后操纵。

    胡亚东是韩寒的粉丝，曾推崇韩寒是“公民代表”，赞赏“韩寒的文损人不露骨”，惋惜“韩寒输在了队友，甚至说是被队友带沟里去了”。他也是罗永浩的粉丝，推崇罗永浩是“江湖嘴仗第一高手”。他还是新浪微博上著名的造假者老榕（谎称自己亲历利比亚政权更换，在微博上推销假货）的粉丝，买过“老榕的枣儿”，把老榕选入新浪微博专家委员会，亲切地询问“老榕同学，压力大不？”。但是他最大的偶像还是木子美不加V，曾经说：“不加V老师是微博上一道靓丽的风景线。由衷的觉得少了谁也不能少了木子美老师。”难怪如此护着不加V，把所有的人都赶走了也得留下她，“少了谁也不能少了木子美老师”嘛。

    我在8月13日15:10宣布为抗议新浪处罚不公离开新浪微博，胡亚东在当天深夜3:40发了一条微博：“白老师，我终于完成了使命。。”新浪员工罗林志留言表扬胡亚东对赶走我一事“功不可没”，胡亚东谦让说：“我不过是走狗和炮灰，您抬举我了。”罗林志回以“掩嘴偷笑”的图标。新浪另一员工申晨则问胡亚东“炮灰，你怎么还没睡？”。

    从这些微博和对话可知，“气走方舟子”是计划好的，是“白老师”交给的“使命”，胡亚东只是完成该使命的“走狗和炮灰”，这在新浪员工中是公开的秘密。这个“白老师”是谁，他或她为何指挥得动新浪微博运营经理？胡亚东为何甘当他或她的“走狗和炮灰”？

    就在昨天，新浪微博系统向所有“提及方舟子”的用户（包括我）推送一篇长微博《木子美PK方舟子始末——兼论方舟子造谣、诽谤及人身攻击成性》。该文号称“以截图的形式，还原方木大战真相，记录@方舟子率先造谣、诽谤及人身攻击@不加V的丑恶嘴脸，揭露方舟子擅于操纵隐瞒重要事实并试图将谎言包装成真相的卑鄙手法。新浪每天接到上万条对方舟子的举报，足以证明此人造谣攻击成性，已成为污染网络环境的一大公害。”把事件的因果、经过整个颠倒了过来，不加V成了受害者，我成了迫害者，以此证明新浪管理层纵容不加V、处罚我的合理性。这篇奇文的作者是职业方黑“大洋彼岸的绅士”。为什么说此人是职业方黑呢？因为他的微博简介写的就是：“不为名，不图利，以揭露方氏假打黑打集团为己乐。”他匿名发的一千多条微博几乎全都是在造谣、攻击我和我的家人，说我“一直是网络上最大的流氓和恶棍”、“迫害许多有贡献的科学家和知识分子”，要把我“牢牢钉在历史耻辱柱上”，让我“遗臭万年”。

    能够动用新浪微博系统向所有提到我的用户推送一个匿名攻击帐号写的长篇谤文，这恐怕已超出了胡亚东的权限，证明有比胡亚东级别更高的新浪管理层在背后操纵此事，说明新浪微博对我和我家人的攻击、抹黑是有系统有计划进行的，不是个别工作人员所为。一个号称在中国数一数二的门户网站，动用这么大的力量来抹黑一个人，还要借助于匿名长篇谤文，其令人作呕的程度，可与不久前《南方周末》动用一社力量来抹黑我相媲美。

    我离开新浪微博，驻扎在搜狐微博后，发现一个有意思的现象。新浪微博号称人气比搜狐微博旺，我在新浪微博也有四百多万粉丝，但微博的平均转发数和评论数明显不如在搜狐微博，且在新浪微博上的评论以水军的骂街为主，不如搜狐微博的评论可读，内容相似的微博（例如评论书法的微博）对照尤其明显。难怪我在新浪微博时经常有人向我抱怨转不了或评论不了我的微博，也难怪新浪微博从不制止骂街水军。要抬举谁、限制谁、打压谁、抹黑谁，新浪微博管理层玩得很溜。一个舆论发表平台，被管理层乃至某个工作人员出于私利肆意操纵，一旦真相大白，遭正直的人唾弃是迟早的事。

    2012.8.18.

和讯博客首发


我为什么离开新浪微博？

发表时间:2012-08-15 15：38：48
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1vv.html
    我在今年6月13日写过一篇文章《微博的自我污化和管理问题——以我的经历为例》，提到我和我家人在新浪微博上遭受的语言暴力，那些因为种种原因憎恨我的人，或实名或匿名，先是造谣、辱骂我，发现这对我没有杀伤力后，就进而造谣、辱骂我妻子，最后又发展到指名道姓造谣、辱骂我女儿——最早这么干的是自称“易中天堂妹”的易天（真名何楠），她不知从哪里打听到我女儿的姓名，就连发几条微博点名骂开了，其他方黑也跟着骂。我发现后，通过新浪微博的举报系统投诉，没有任何回音。只好找到新浪高管，给了我一个电子邮件帐号，说是如果公开举报渠道走不通，可通过该电邮直接向负责投诉的人员反映。随后他们封掉了两个专门为攻击我家人而开的匿名帐号，删掉了易天四条辱骂我女儿的微博，但未对易天进行处罚。

    此后我如果发现有点名辱骂我女儿的微博，就通过电邮反映，一开始大约在几个小时内会有回复，删掉微博，但是不处罚发帖者，我多次提醒新浪管理人员，按照他们自己制定的规定，像这种情况，除了删微博，还应该扣掉5个信用分并给予禁言7天的处罚。但新浪对我的提醒、抗议置之不理，那些违规者（包括易天）也就继续肆无忌惮地发辱骂我女儿的微博，而新浪处理的速度也越来越慢，有时几天都没有反馈。新浪也拒绝再封那些攻击性匿名帐号，原先被封掉的“蒋方舟子”改成“蒋芳舟子”后，继续一天十几个微博地谩骂我家人，新浪也不予处理。

    8月5日，韩寒父亲韩仁均转了一条点名我的女儿并暗示她是于光远的私生女的造谣微博（于老生于1915，今年都快100岁了），于是韩粉们纷纷发微博把我女儿的名字和于老的名字放在一块冷嘲热讽。我向新浪管理方反映，新浪拒绝对此进行干预，连微博都不愿意删除，任其传播。新浪负责处理投诉的胡姓负责人（胡亚东）在电话里向我表述了三点：第一、你的女儿名字不是隐私，我们不能阻止别人提及她的名字，如果只是暗示她和于光远有什么关系，不算人身攻击，不能处理。第二、你既然攻击了韩寒的父亲，就应该容忍别人攻击你女儿。（韩仁均是成年人、是事件当事人、自己就在参与攻击别人，怎么能与我的女儿相提并论？）第三、我们每天都会收到上万条对你的举报，如果接到你的举报就处理，是不是也应该处理你呢？（难道新浪处理举报是不看举报内容是否属实，只看举报数量的？）

    我听了这番话后，说，既然如此，我和你没什么说的，只能向更高层反映。我找了两个新浪的高管，其中一个（最开始就是她给我那个举报电邮帐号并说有问题找她的）不接我的电话，也没有回打（我打了两次），另一个说会安排处理。那些微博后来基本都删掉了（韩仁均的那条保留着），但是发帖人也没有受处罚。

    然后就是“不加V”（即木子美，真名李丽）的事。我开始揭露蒋方舟代笔事件后，木子美就跳出来一天十几、几十条微博地攻击我，把此前方黑的那些馊饭又炒了一遍，我基本不予理睬，只在她为了攻击我去讨好肖传国时给她截屏。然后她又转而攻击我妻子，我也没有理睬，直到她转发谣言造谣说我妻子曾经为于光远堕胎后，我才说她不仅身脏，而且心也脏。我为回答读者的疑问科普滥交的害处，触到了自诩曾经与300多个人有性关系的木子美的痛处，她借机继续骂我妻子，继而又把我女儿也骂上了，我才说她是“三脏女”（身脏、心脏、嘴也脏）。至此木子美在几天内就完成了一个方黑几个月的进程，路数是一模一样的，从骂我到骂我妻子到骂我女儿，然而骂得更恶毒，她在8月12日下午和晚上发的三条微博特别引起了公愤，一条骂我女儿“长大肯定十八脏，万人骑，比她妈年轻时堕胎还多”，一条指名道姓地说我女儿：“等她长到14岁找帮男人去轮奸丫”，还有一条在前一条基础上加了一句“她可能活不到14岁”。

    用如此恶毒的语言辱骂一个小女孩，有人性的人都无法容忍，尤其是第二条，已涉嫌犯罪。许多人向新浪举报，得到的答复都是“非当事人举报，不予受理”。我只好在下午6点时通过电邮举报，除了举报木子美，还举报几十条跟着辱骂我女儿的，比如傅德志的微博。在8点时得到回复说“稍后处理”。但一直没见处理，我就发微博批评了新浪的不作为。到第二天（8月13日）上午11点05分，胡先生给我发了电邮，说是由于我公开批评了他们，所以他们决定不再接受我的举报，停用该电邮信箱，我以后如果有问题，只能通过公开渠道举报（而事实上我通过公开渠道的举报，绝大部分都没有任何回音，个别的会告诉我因为“非当事人举报”“未针对具体违规行为进行举报”或“对举报未予充分举证”而不予受理，唯一受理的一次是侵犯本人肖像权做虚假广告的）。我举报的那几十条辱骂我女儿的微博，他拒绝处理，至今还在。

    11点11分，系统通知我说我那条说木子美是“三脏女”的微博被人举报违规，由站方直接处理，删掉微博，扣掉我5分。举报者是“子默默曰”，理由是“举报违规”，既非木子美本人举报，也没有列举具体理由，这时他们不说“非当事人举报”不予受理、“未针对具体违规行为进行举报”不予受理、“对举报未予充分举证”不予受理了。同时木子美也有两条微博被删除，扣掉了10分。一个用户有80信用分，扣掉10分对其毫无影响，所以木子美可以继续发微博谩骂我女儿，欢呼着她的胜利。

    对未成年人如此恶毒的攻击、涉嫌犯罪的威胁，新浪的处罚仅仅是扣掉10分。与此形成强烈对比的是，“仙人指路010”和“灯塔与小舟”仅仅因为讽刺韩仁均“挂了”向我喷粪的告示，就立即被扣掉5分并禁言7天。莫非新浪认为，说一个成年人“挂了”，要比威胁让人去轮奸一个小女孩恶毒得多？

    新浪虽然删掉了木子美的那两条微博，却把微博的内容完整地放进处理告示中，其中就包含着我女儿的姓名。我向新浪抗议这种做法，新浪不予理睬。新浪果然践行着胡氏理论：你女儿的名字不是隐私，我们新浪就是要广而告之，让全体新浪用户都知道她的姓名，让方黑们以后个个都可以指名道姓地辱骂她！

    木子美至少有十几条辱骂我妻女的微博，新浪只挑出了两条处理，其他都给留着。而且为了践行另一条胡氏理论“处理别人也必须处理你”，同时处理了我一条微博，扣掉我5分。在新浪看来，我在妻女受到辱骂时，反击一句“三脏”，和辱骂未成年人是同样性质的？

    所以我只能用脚投票了，离开新浪微博，只保留搜狐微博。木子美和她的炮友们欢呼着她的胜利，《人物》杂志副主编林天宏、南方报系的多位记者和编辑、北京协和医院妇产科医生章蓉娅等人赞扬着木子美多么威武、终于把方舟子骂跑了，天下从此太平了，好像搜狐微博不存在了似的。我上网近二十年，什么烂人没遇到过，什么谩骂没有见识过，还会怕骂？我抗议的是新浪对辱骂未成年人行为的纵容，处罚的不公，没有人性，没有道德，没有公正。这样的平台，当然不值得留恋。

    但是这些造谣、威胁、辱骂我家人的人，不能不让他们付出代价。接下来我将开始一系列的维权行动。维权所得将作为我女儿的教育基金，算是当爹的由于揭假得罪人害得她从小就受人辱骂的补偿。

    2012.8.14.

    和讯博客首发


蒋方舟《打开天窗》是怎么写成的

发表时间:2012-08-15 08：44：55
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1vr.html
    署名蒋方舟的第一本书《打开天窗》号称是蒋方舟在七岁时（1997年暑假）就开始写的一本散文集，在她九岁时（1999年）出版。按蒋方舟自己的说法，她开始写这本书的时候，还不识字，更不会写字，是边写书边识字：

    “我当时是上小学一年级，那时候字还不会，因为那时候才开始教拼音和笔划，基本上不会写字就要开始写书。”（2006-07-26新浪聊天实录，http://blog.sina.com.cn/s/blog_3e89803f010005au.html）

    “（主持人问：你几岁开始识字的？）写第一本书之后。……（主持人问：识字是从什么时候开始的？）同时吧，当时不会写字就要写书，然后写书的同时在识字。”（2008年10月07日凤凰网“非常道”蒋方舟访谈文字实录http://www.ifeng.com/fcd/200810/1007_3040_820087_6.shtml）

    不会写字，甚至连字都不认识，怎么写书呢？蒋方舟的母亲尚爱兰在2001年接受采访时说是由蒋方舟口述录音，然后尚爱兰帮她抄：

    “如果说她写第一本书时还是对着录音机说，我来帮她抄的话。”（http://news.eastday.com/epublish/gb/paper148/20010828/class014800018/hwz474081.htm）

    但是《打开天窗》并不是谈话记录，而是一篇篇用书面语写成的结构完整的文章，蒋方舟最多提供了一些发生在学校的素材，最终由尚爱兰构思、落笔而成。在这种情况下，真实的作者是尚爱兰，而不是蒋方舟。也许是意识到这个说法的漏洞，后来蒋方舟改口说是她本人亲自动笔写的，不能用拼音，要一个字一个字地查字典：

    “吃力，最大的困难就是不会写字，我基本上字就是查字典画出来的，那时候不是写字，就是按照形状画出来的，第一篇文章400字，写了七、八个小时，很吃力。……因为不识字，然后就照着字典一个一个查出来，一个一个画出来，挺神奇的，我现在觉得那个场面挺魔幻的。”（http://www.ifeng.com/fcd/200810/1007_3040_820087_6.shtml）

    蒋方舟在别的场合还说，除了查字典，有时由尚爱兰在旁边写上蒋方舟不会写的那个字，再誊上去。（视频：蒋方舟做客天下女人http://eladies.sina.com.cn/s/v/2006/1212/1658346533.html）

    一个是蒋方舟不自己写，而是口述录音由尚爱兰抄写，一个是蒋方舟自己查字典一个字一个字地写，偶尔由尚爱兰在一旁指点不会的字（有时蒋方舟不提及这点，可见这不是主要的）。显然这两个说法不可能同时成立，必有一个说假话，或两个都说假话。第一个说法是报纸报道尚爱兰的话，姑且认为是记者记错了吧，第二个说法是蒋方舟接受网站和电视采访时说的，不可能是记录错误，姑且认为说的是实情。但是问题来了：一个不识字的人，怎么可能通过查字典来写作？

    查字典有三种方法：一是按笔划查，二是按偏旁加笔划查，三是按拼音查。对不识字的人来说，只能是按拼音查。但是拼音和汉字并不是一一对应的关系，在绝大多数情况下是一对多的关系，常用字更是如此。要从众多同音字当中选中自己要写的字，就必须要能看得懂字的解释，但是她又不识字，看不懂解释，又如何分辨同音字？

    也许有人会说，蒋方舟说错了，她此前已识字了，只是不会写。《白字小姐》一文不是说她二岁半开始认字嘛。即便《白字小姐》说的是事实，她此时对最常用的汉字也认不清，能把“地”认成“他”，“升”认成“开”，“士”认成“土”，“在”认成“花”，这样的识字水平根本读不懂简单的句子，怎么可能看得懂字典的解释？也许有人会说，那就找尚爱兰帮忙，帮她选字。那样的话，又何必查字典，让尚爱兰直接把字写下来给她看，不更省事？何况她从没有说过让尚爱兰帮忙查字典。所以，靠一个字一个字地查字典，边识字边写作，是不可能的事。

    既然尚爱兰笔录的做法本身就有代笔之嫌，该说法已被蒋方舟自己否定，而蒋方舟本人又不可能靠查字典来写作，那么就剩下了一种可能：由尚爱兰以蒋方舟的名义来写。最多是尚爱兰写出来后让蒋方舟誊一遍，蒋方舟叙述的把字“一个一个画出来”的“魔幻”场面，也许描述的就是这一誊写的过程。当然也有可能连誊写都不用，直接由尚爱兰敲入电脑了。不信，就请蒋方舟也出一本《黑暗与猥琐》手稿集，让我们见识一下画字神功。

    2012.8.12.


蒋方舟《白字小姐》代笔分析

发表时间:2012-08-05 22：29：41
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1qp.html
    《打开天窗》号称是蒋方舟在七岁时（1997年暑假）就开始写的一本散文集，在九岁时（1999年）出版。我们姑且把该文集里的文章都算作是她在九岁时写的（这个假设对她有利）。里面有一篇小散文《白字小姐》，先是介绍她在二岁半时开始认字，详细描述了她认字时采用的三个办法，然后回忆了她上幼儿园后认白字的一些趣事。

    我们能够回忆起的最早的事情，一般不会早于三岁，在心理学上，这叫“婴儿期失忆”。四、五岁时候的事情，即使能回想起来，通常也只是对个别事件的模糊记忆。当然，在九岁时（号称蒋方舟写该文的时候）对婴幼儿时期的记忆也许比成年人要好，但也好不了多少，因为人类在三岁以前缺乏长期记忆，对一件事的记忆最长的只有几个月，而在四到七岁，大脑的记忆结构发生变化，会把以前的记忆逐渐清除，最多留下模糊的记忆。所以即便蒋方舟在九岁时对两岁半时的认字情况还有记忆的话，也是非常模糊的，不可能对认字的各种方法、其间发生的认字趣事记得清清楚楚。那是父母才会有的记忆。如果蒋方舟是记忆超常的天才的话，又与“白字小姐”的称号不符。总之，这篇文章，更像是一位母亲的育儿笔记，用小孩的语气写出来而已。所以从心理学的角度，我们可以判定这是蒋方舟的母亲尚爱兰的代笔之作。

    《白字小姐》有两个版本，正式出版的版本与早期的版本相比，有很大的改动，从这些改动也可看出那是一位母亲的育儿笔记。最明显的一处改动是，在早期版本中有这么一句话，在后期版本中删掉了：

    “看电视上的字幕，我才知道‘轶事’的正确读音，我一直以为是‘软事’呢；去年我才突然发现，‘善良’的‘善’是四横，我写成三横竟然写了十年，也没有人发现。”

    这篇文章最晚写于蒋方舟九岁时，“去年”就是八岁，但是她却说八岁时发现自己把“善”字写错竟然写了十年，在她出生前两年就已经开始写“善”字，明显穿帮了。有人说，“十年”只是夸张的表示，不是实指。但是我们要知道，蒋方舟虽然自称识字较早，两岁半就开始了，但是写字则较晚，是在七岁时才开始学写字的，“善”字作为比较复杂的字，写到它就更晚了，所以在蒋方舟八岁时发现“善”字的正确写法时，最多就写了一年的“善”字，怎么可能把一年夸大成十年呢？从上下文看，也没有夸张或调侃的语境。

    有人会说，如果这是尚爱兰的代笔，她也不可能只写了十年的“善”字啊？她有可能指的是近十年来的写“善”情况（更早时候是写对的），也可能是回忆自己年轻时候的写字情况。总之，如果该文是尚爱兰写的，是有可能说得通的，而如果是蒋方舟写的，就说不通了。这处穿帮并不难发现，所以在修订该书准备出版时就把这句话删掉了，也表明了修订者的心虚。

    早期版本中有这么两个地方：

    “我看书的时候，发现有个‘驴土小姐’，觉得非常奇怪，妈妈以为我在念民间童话，过来一看，原来是‘护士小姐’。”

    “我记得最清楚的是，我妈妈的同事在‘鹿回头酒店’结婚，我妈为了显示我认的字多，就让我给大家念念招牌上的字，我大声说‘鬼回头’，惹得新娘对我瞪了三分钟。”

    晚期版本分别改成：

    “我看书的时候，发现有个‘驴士小姐’，觉得非常奇怪，妈妈一看，原来是‘护士小姐’。”

    “我记得最清楚的是，我妈妈的同事在‘鹿回头酒店’结婚，大家让我认认招牌上的字，我就大声说‘鬼回头’。大家吓了一大跳。”

    删掉了原版中的“妈妈以为我在念民间童话”、“我妈为了显示我认的字多”，即原版是从母亲的角度来叙述的，描述了母亲的心理，透露出了这是母亲育儿笔记，所以在修订时改掉了。

    早期版本说自己把“家长园地”读成“家长园他”，即把“地”错读成“他”，后期版本则说是读成“家长(chang)园地”，变成“地”读对了，“长”读错了。早期版本说自己曾把“护士小姐”读成“驴土小姐”，读错两字，后期版本则说是读成“驴士小姐”，只错一字。这两处改动说明两点，第一，这不是实际发生的事情，而是编的段子。第二，修订者认为后期版本的错法更合理，试图揣摩儿童的认字规律。这种“合理修改”是大人才会干的事。

    早期版本中有这么一句话：

    “坐在我旁边的乘客终于忍不住，‘噗哧’一声把嘴里的矿泉水呈喷射状射了出来。”

    晚期版本把这句话整个删掉了。从文学的角度看，完全不应该删掉这句生动的描述。之所以要删掉，是因为这句描写太成熟，太成人化了。

    类似的还有把“惹得新娘对我瞪了三分钟”改成“大家吓了一大跳”，从文学的角度看也是把较好的描写改成较差的，这是故意要降低文章的写作水平，掩盖代笔的真相，否则我想不出为何要做这种改动。

有没有可能像石述思说的那样，后期版本是出版社编辑修改的呢？出版社编辑会为作者修订错字、病句，删掉敏感的句子，但是不会替作者改动情节，增添大量语句。例如后期版本加了一段话：“我现在想想那时的情景，觉得真是又傻又可爱。一个人总是有当‘白字小姐’或当‘白字先生’的时候，有的人一生中白字都伴随他，那就只傻不可爱了。”这种改动表明后期版本只能是作者改的。

    把所有的这些证据综合起来看，这篇文章是一个母亲的代笔，是可以确定的。

2012.8.4.

附：
《白字小姐》版本一
    我从二岁半开始认字。为了让我快快地认字，妈妈想了很多办法。第一个办法是：给我买看图识字卡片。妈妈以为这样认字很灵，因为世界上所有的家长都是这样教小孩学认字的。妈妈发现我真“聪明”，两天就把卡片全认完了。后来妈妈才知道，我光认图不认字，一把图蒙上，我就是个彻底的文盲。第二个办法是：妈妈自己画看图认字卡片。妈妈把图画得小小的，把字写得大大的，这样我就会把注意力转移到字上去，这个办法还真灵，可是妈妈说太烦人了，因为她每天都要画，而且有的意思还画不出来，比如说“什么”、“就”。第三个办法是：妈妈把我白天认的字，晚上写出来，贴在床头，每天晚上认几个，这样不到一个月，我就可以认很多的字了。当我认了二百多个字的时候，我就开始进入自己看书和认白字的时期。
    记得上幼儿园的时候，妈妈来接我回家，我东张西望地认字，我一眼就看见幼儿园办的“家长园地”，我就跟妈妈说：“妈妈，你看，这儿有个家长园他。”我看书的时候，发现有个“驴土小姐”，觉得非常奇怪，妈妈以为我在念民间童话，过来一看，原来是“护士小姐”。我把“做在本子上”，认成“做花本子上”，把“太阳升起来了”，认成“太阳开起来了”，把“歇会儿吧”，认成“歌会儿吧”。我看天气预报，把“汕头“读成“仙头”，“桂林“读成“蛙林”，反正妈妈叫我“白字小姐”。有一次坐公共汽车，路边的招牌被我一路念过去，看到“芳姿商场”，我大叫道：“芳婆商场！为什么起这么难听的名字，叫做‘芳婆商场’。”坐在我旁边的乘客终于忍不住，“噗哧”一声把嘴里的矿泉水呈喷射状射了出来。我记得最清楚的是，我妈妈的同事在“鹿回头酒店”结婚，我妈为了显示我认的字多，就让我给大家念念招牌上的字，我大声说“鬼回头”，惹得新娘对我瞪了三分钟。
    一个人总是有当“白字小姐“或“白字先生“的时代。不过，这个时代对我来说，一直持续到现在。我仍然没有摆脱“白字小姐“的称号。看电视上的字幕，我才知道“轶事“的正确读音，我一直以为是“软事“呢；去年我才突然发现，“善良“的“善“是四横，我写成三横竟然写了十年，也没有人发现。

《白字小姐》版本二

    我大概是从两岁半开始认字的吧。为了让我快快地认字，妈妈想了很多办法。第一个办法是：给我买看图识字卡片。妈妈以为这样认字很灵，因为好像大家都是这样学认字的。妈妈发现我真“聪明”，两天就把卡片全认完了。后来妈妈才知道，我光认图不认字，一把图蒙上，我就是个彻底的文盲。第二个办法是：妈妈自己画看图认字卡片。妈妈把图画得小小的，把字写得大大的，这样我就把注意力转移到字上去，这个办法还真灵，可是妈妈说太烦人了，因为她每天都要画，而且有的意思还画不出来，比如说“什么”、“就”。第三个办法是：妈妈把我白天认的字，晚上写出来，贴在床头，每天晚上认几个，这样不到一个月，我就可以认很多的字了。当我认了二百多个字的时候，我就开始进入自己看书和认白字的时期。
    记得上幼儿园的时候，妈妈来接我回家，我东张西望地认字，我一眼就看见幼儿园办的“家长园地”。我就跟妈妈说：“妈妈，你看，这儿有个家长(chang)园地。”我看书的时候，发现有个“驴士小姐”，觉得非常奇怪，妈妈一看，原来是“护士小姐”。我把“做在本子上”，认成“做花本子上”，把“太阳升起来了”，认成“太阳开起来了”，把“歇会儿吧”，认成“歌会儿吧”。我看天气预报，把“汕头”读成“仙头”，“桂林”读成“蛙林”，反正妈妈叫我“白字小姐”。我记得最清楚的是，我妈妈的同事在“鹿回头酒店”结婚，大家让我认认招牌上的字，我就大声说“鬼回头”。大家吓了一大跳。
    我现在想想那时的情景，觉得真是又傻又可爱。一个人总是有当“白字小姐”或当“白字先生”的时候，有的人一生中白字都伴随他，那就只傻不可爱了。
    不过，我现在还没有完全摆脱“白字小姐”的称号。不久以前，我坐公共汽车，看见窗外的“芳姿商场”，就跟妈妈说：“妈妈你看，这个商场的名字真难听，叫做‘芳婆商场’。”

和讯博客首发


吴法天遭群殴事件中的谎言和谬论

发表时间:2012-07-12 15：37：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e1ac.html
    7月6日中午1点，在北京朝阳公园南门口，中国政法大学副教授吴法天遭到四川电视台驻京记者周燕等二、三十人的围攻、殴打，时间长达近20分钟。事发后，一些著名学者、媒体人、法律人、娱乐明星等所谓“公知”在微博上发表评论，歪曲事实，为吴法天被殴叫好。除了腾讯“今日话题”，各个媒体对该事件的报道、评论都或多或少存在不实之处，其中最恶劣的是网易“另一面”。幸而微博记录了该事件的前因后果，当时在场的众多围观者录了多段不同角度的视频记录了该事件的过程，得以让我们知道事实的真相。

    公知们认为吴法天是跟周燕约架，被打活该。查微博记录，周燕自今年1月6日起就多次发微博扬言要打吴法天，在7月4日又要求吴法天“有种你选地方，我不抽死你，别做缩头乌龟”，吴法天选定了时间、地点，但是声称是要“辩论”“普法”“是文斗不是武斗”“保证理性辩论，保证不与女人动手。几个争议话题都可以谈，网友可围观摄像”。而周燕在7月5日发的微博也说“严重欢迎法大教授吴法天到朝阳公园南门（正门）普法”，即至少表面上认可了吴法天是要普法。也许周燕是把“普法”当成约架的隐语，但从吴法天的“保证”以及“几个争议话题都可以谈”等语来看，他是没有准备要打架的。即使在对方开始动手后，他也一直要求辩论，始终没有还手。他在去之前就发了几条微博说是辩论，并非像“公知”说的，到了现场发现周燕一方人多才改口要辩论。

    网易“另一面”称，约架后吴要文斗不要武斗，是意图修改合意内容，吴要承担主要责任。即使吴法天一开始是约架而不是约辩，那么到场后他也有权利要求终止约架。打个比方，假如吴法天和周燕约炮，见面后吴法天改变了主意，难道周燕就可以把他强奸了还要吴法天承担主要责任？

    再退一步说，即使吴法天是和周燕约架，而且不可更改意愿，那么也是他们两个人的事，周燕带去的人马以及围观者又怎么可以乘机殴打吴法天？

    可笑的是，吴法天一直要求辩论，而周燕带去的人马都说不跟他辩论，就是要打他。等待警察赶到时，这些人又都改口跟警察说不是打架，是辩论。而到了网上，他们又再次改口说是约架，不是辩论。

    公知们认为吴法天骂周燕是“鸡婆”，男人辱骂女人，所以被打活该。当时周燕和她带去的人马也都怒气冲冲地追问吴法天为什么骂她“鸡婆”。其实是周燕最早主动用脏话骂吴法天的，而且骂得更脏。在6月13日因为吴法天批评了李承鹏关于食品安全问题的一篇文章，周燕就骂他：“吴法天长着一副挨骂找抽的小样，不骂辜负了他爹射出的那枚臭精。”以后又多次骂吴法天是“阉人”“怂货”。难道只许女人用脏话辱骂男人，就不许男人还骂？还骂了就该被打？

    公知们认为吴法天在微博上发了周燕的照片，侵犯了周燕的隐私，所以被打活该。周燕在现场也是这么责问吴法天的。其实那些照片都是周燕自己发在微博上的，吴法天把它们收集了发出来而已。也许吴法天发照片时抱有恶意（按周燕的说法，专找她照得不好的照片发），但是照片既然是周燕自己发网上的，就算不得侵犯她的隐私。

    公知们认为吴法天发微博说大跃进时没死人、什邡钼铜项目没有污染，所以被打活该。其实吴法天只是说大跃进时他们村没有死人，并未否认大跃进死了很多人；他转发什邡市政府关于钼铜项目没有污染的公开信，要求辟谣或科普，只是存疑或求教。即使吴法天否认大跃进死人，认为什邡钼铜项目没有污染，也不成其为挨打的理由。否则那些为什邡钼铜项目做环评的专家，岂不更该打。

    公知们认为没有人打吴法天，吴法天摔倒是假摔、碰瓷。这与周燕本人的说法和视频所显示的都不符。周燕本人事后发的微博称：“鸡蛋两枚上脸，后背三腿，裆下三脚。”视频也显示，周燕朝吴法天脸上扔鸡蛋，至少两次起脚踢到吴法天的裆部。吴法天曾三次被打倒在地，倒地时有几个人冲上去踢他。在吴法天跟人辩论时，有个黑衣女绕到背后踢他。在事件的高潮，有个“大胡子”突然闪出打吴法天的脸，现场一片欢呼，一个自称从不打人、来自加拿大的16岁中学生用手死死勾住吴法天的脖子把他撂倒在地，围观观众喊着“掐死他！掐死他！”。在警察到来时，“大胡子”一边躲进公园，一边说：“叫他不敢光天化日出来，我X。”黑衣女回应：“下次打死他！”

    公知们认为吴法天带了一个保镖去。现场是有一个人一直在保护吴法天，为此背上还被砍了一砖头。有人说他是吴法天的保镖，甚至说他是便衣。但此人后来在微博上澄清（@胡杨林717），他本来是旁观者，看不下去了才站出来保护吴法天的。他已接受了媒体采访，也被吴法天的反对者给人肉出来了，其工作机构、住址、电话都被公布到了网上，不是保镖更不是便衣。即使吴法天真带了一两人去，跟周燕带的人相比也微不足道，不知公知为何要拿这点说事。

    网易“另一面”不仅美化约架，而且还美化罗永浩要对我泼粪的威胁，声称“其实也是一种理性选择，甚至是有勇气的选择。”“如果权衡之下能以承担法律后果的代价实现自己的权益诉求，有何不可？”按网易的观点，任何犯罪行为都可以说是一种理性选择，甚至是有勇气的选择。将心比心，不知网易管理人员是否也愿意被群殴、被人泼粪？如果被群殴了、被泼粪了，还会不会认为那是理性的、有勇气的选择？

    有人说吴法天是去钓鱼的。我不知道他为什么要去钓周燕这么个无名小卒，难道他已经知道了“大胡子”、五岳散人等著名公知也会去？假如吴法天真的是在钓鱼的话，那么他不仅钓出了群殴者的狂暴，更钓出了公知的嗜血和虚假，以“韩寒”名义发出的微博就典型地体现出这两点，既歪曲事实，又崇尚暴力：

    “一个男的在自己的微博上公开侮辱一个女人，同意约架并欣然前往，这男的就欠抽，尤其今天还是世界接吻日，所以更欠抽。别扯什么公知，民主，法制，文革，也别反咬他人，谎说自己被围殴。满地打滚是碰瓷犯的特征。就两个字，欠抽。这事和民主一点关系都没有，就算你是蒋经国，也得抽。”

    为网上的言语冲突，就高呼要抽人，连死了那么多年的蒋经国都不放过，果然是与民主、法制无关的“臭公知”。而对一件有如此多的文字、视频证据的公开事件，公知们也敢信口雌黄，更何况其他较少或没有公开资料的事件？以后公知们说话，谁还敢信？

2012.7.10.

和讯博客首发


微博的自我污化和管理问题——以我的经历为例

发表时间:2012-06-15 22：04：36
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0r1.html
    一两年前，我在演讲、访谈和文章中都表示过对微博的自我净化能力很有信心，不希望政府插手微博的管理。我当时心目中的样板是推特，有研究表明推特对谣言具有自我净化的功能。即使在去年7月新浪微博被美国《外交政策》评为“世界上前所未有的最佳造谣机器”之后，我也还没有失去信心，总以为会好转。但一两年来新浪微博形成的却是自我污化，愈演愈烈。我亲身的经历即可说明这一点。

    我被人称为“中国得罪人最多的人”，如果此说成立，自然也是“中国最受攻击的人”。十几年来天天有人在网上骂我，我到哪里，谩骂也跟到哪里。在新浪微博上更是如此，我贴的每一条微博，即使内容完全中性，例如只是出一条灯谜，也会有很多人守在那里骂街。尤其是今年一月惹了韩寒粉丝这个网上最庞大的流氓群体以来，我的微博评论更是没法看了。韩粉这招曾经战无不胜，对我则完全没用，因为我根本就不怕骂。我长期以来一直就相信，骂人骂不好，骂的人比被骂的难看。

    除了骂街，还有造谣，造谣说我是美国特务、是跨国公司代理人、论文抄袭、买学位、卖中医书、卖保健品、搞黑基金骗捐、被中国科大起诉、嫖娼、被报社追讨稿费、雇水军等等，五花八门。这些谣言，有的我根本就懒得理睬，有的我会澄清一下，但过一段时间老谣言又会出现，尤其是韩寒事件以来，新老谣言都被韩家军当成宝贝传播。如果不是被恶意媒体拿去作为抹黑我的材料，我也懒得去追究。最近贵州师范大学教师吴忠民以中国科大校友的身份实名在微博上造谣说我在中国科大读书期间偷窥女厕所，号称向科大老师求证过，有证人云。一开始我只是觉得好笑，觉得炮制、传播这种下三滥的谣言的人只会丢他们的脸。但该谣言却越传越广，不仅被方黑写进了中文维基和英文维基的“方舟子”条目（那两个条目是方黑守着改的），还上了猫扑的头条、上海热线网站的首页，我才觉得有必要追究吴忠民的法律责任。

    除了骂街、造谣，还有泄露隐私。深圳电视台的人曾在微博上公布我的手机号码，号召人们打电话骚扰我，理由是我转的一条微博里含有深圳电视台投诉电话的号码，所以他们就把我的私人电话号码当办公号码公布。又比如，有人在微博上公布我在北京的一处住所的详细地址，精确到门牌号。几天后就发现门口出现几个可疑的人在蹲守，我们只好报警。

    他们发现攻击我本人不能对我造成伤害后，就同时向我的家人下手。有一段时间罗永浩天天在微博上攻击我妻子，以为那是我的软肋，直到他自以为找到了新的“软肋”也即所谓“黑基金”才改变攻击目标。比他更有激情的是深圳大学副教授孙海峰，自从被我揭露他论文抄袭以来，他几乎就没有停止过在微博上谩骂、攻击我妻子。一开始这种攻击是分散的，后来变成了有组织的行动，搞了一百多个“海河内外学人”联名上书。十年前一篇没有发表过的硕士论文能够成为关系中国学术界荣辱的重大事件，若非方舟子的妻子，是不可能享此殊荣的。如果说这还勉强算是“观点”之争的话，接下去就是中国人诽谤女人的老路数了，造谣说我妻子是于光远先生的小保姆，只有初中文化却靠于老的关系到社科院读研究生，又靠于老的关系进了新华社。谣言的唯一依据是我在结婚那年带我妻子去拜见于老，被司马南照了一张合影，于是就让造谣者浮想联翩。还有人翻出两张模糊不清的90年代老照片，非要指派于老身边的一位中年妇女（于老的秘书，现在已退休）就是我妻子。这种不合常识的拙劣谣言，却在微博上被多位媒体人士、法律人士疯狂转发，其中还包括央视著名主持人。即使于老家人为此发表澄清声明，十年砍柴以大学校友的身份为我妻子作证，我妻子的新华社同事也做说明，都不能阻止谣言在微博上的传播，而且越说越下作，说她和于老有不正当关系的（仅仅见过一面就让近百岁老人也跟着受污蔑），进而说她和其他高官也有不正当关系的，说得绘声绘色。还有多个微博帐号是为了辱骂她而建的，从这些帐号出来的谣言马上被几个以攻击我为业的认证用户转发。

    最终，他们又下作到向我的女儿下手，一个无忧无虑、最多知道爸爸有时候会遇到坏人的几岁小女孩，也成了他们泄恨的对象。一个自称“易中天的堂妹”的微博名人易天，曾经连续四天用恶毒的语言指名道姓地咒骂我的女儿，有些人不仅叫好，而且跟着辱骂我女儿。即使有杀父之仇，也不至于如此。这些人对我怀着何等刻骨的仇恨，才会对着一个小女孩尽情地发泄他们的变态心理，如果在一个稍微正常一点的社会，这些毫无人性的人渣早该被绳之以法。

    所以这才把我惹火了。那么对出现在微博上的这些恶毒谣言、辱骂，特别是针对未成年人的辱骂，能有什么办法阻止吗？

    个人能做的，无非是删除微博评论和拉黑捣乱者。但对我这种天天受到水军攻击、每天至少有几万条甚至一度达到几十万条评论的人，这种做法根本就不管用。尤其是新浪微博更新界面后，取消了成批删除功能，对评论只能一条条地删，这简直就是在为刷屏的水军提供便利。所以我的每条微博都充斥着韩粉水军的谩骂，在“韩寒事件”之前，我对微博的评论是大部分都看，现在是大部分不看。我本以为实行实名制后会好一些，而其实根本就无所谓实名制，一个人仍然可以随意注册无数帐号刷屏，拉黑了一个，马上就又注册一个，怎么可能是实名认证过的。有人说新注册帐号实名认证前可以试验发10条评论，其实数量根本就不受限制。

    另一条途径是举报。在新浪微博大张旗鼓地宣布施行微博社区公约后，我试验了一下，走程序举报了几条造谣说我“偷窥女厕所”、辱骂我妻子、泄漏我的电话号码的微博，得到系统的自动答复说已处理，而实际上根本就没有处理，那些微博都还在。

    再下去就是直接找微博管理人员。迫不得已我不会走这条途径。前几天我无意中发现易天在咒骂我女儿后，把链接发给微博管理人员要求删除。过了一天没有结果，我只好找新浪高层，回答说是要与易天沟通，还要开会研究此事。等到那四条微博最终被删除，两天已经过去了，有的已经被转发了上百次了。

    现在新浪管理人员加快了处理速度，但往往也要经过数个小时才处理，有时还来跟我争哪条指名道姓攻击我女儿的微博该不该删除。我也不可能时时盯着，等我发现某条微博应该处理时，已过了一段时间。众所周知一条微博影响力最大的就是刚刚发出的那一两个小时，等到过了几个小时甚至几天再删除，已没有什么意义。何况发这类侵权微博的人不受处罚，零成本零风险，删了又可以肆无忌惮反复地发。虽然根据新浪微博社区管理规定，发布这类人身攻击微博者除了删微博，还应禁言七天和扣5分。但这条规定形同虚设。我引用它要求新浪方面据此处理那些辱骂我女儿的微博用户，未被理睬。那些人仍然很嚣张地发着微博。

    新浪能采取的终极做法是封掉某个违规帐号。其管理人员告诉我，如果能够证明某个帐号是专门为了攻击我或我家人而建立的，可以封掉，证明的方法是其ID名称、头像、简介等方面有两项含有攻击性内容。我举出某个微博帐号这几方面都符合，新浪的做法却是给它改换ID名称、头像和简介，而微博帐号仍然保留。最后很勉强地封掉了一个专门为造谣、辱骂我妻子而开的帐号。而一旦某个帐号有了较多的粉丝，有了一定影响力，更不可能被封号，即使明显是为了攻击我的家人而建的。比如有一个帐号，我搜出了900多条攻击我妻子和我女儿的微博，新浪也拒绝处理。他们能做的，是要我具体地指证哪条微博违规，然后删除。我只能是挑出那些攻击我女儿的让他们处理。难道我必须把900多条微博的链接一一找出来？然后时时守着等该账户发微博再报告新浪？何况这样的帐号还多得是。

    我很清楚，新浪这么做，只是为了在法律上免责，以表示已尽到接到投诉已予删帖的责任。我如果要去法院起诉侵权者，首先必须要知道侵权者的真实身份和住址。但是即使是认证用户，像吴忠民那样把自己的真实姓名和工作单位都写上所以可以送达诉状的也是少数。有的认证用户，比如易天，连真名都没有显示。更何况还有非认证用户。按理新浪应该有实名认证信息，但是据说只能提供给公安机关。那么我没法找到侵权责任人，除了起诉新浪，还能有什么办法。更何况还有那么多的匿名用户、海外用户，更无法追究其个人法律责任。即使起诉新浪胜诉，打了几个月官司再来删除那些侵权微博，又有多大的意义？

    在我宣布将要追究诽谤我家人者的法律责任时，就有很多微博用户跳出来辱骂我家人，求被告。他们很清楚新浪会保护他们，我即使想要起诉他们也找不到人。新浪微博不仅是“世界上前所未有的最佳造谣机器”，更是“世界上前所未有的最佳诽谤机器”，连几岁的小女孩也未能幸免。作为一个父亲，我不过是要尽量保护自己的女儿，而在一个唯利是图、流氓横行的社会，这成了奢望。我曾经计划让我的女儿在国内接受完基础教育，让她能够欣赏中文之美。而我现在想的却是如何尽快让她去别的国家健康成长。这个国家现在不配有她。

2012.6.13

和讯博客首发


我经历的中科大三任正校长

发表时间:2012-04-16 11：52：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzi7.html
    我85年入学的时候，中科大正校长是管校长，从中科院物理所调过来才一年，似乎大部分时间也不在科大，我印象中只见过他两次。他被学生称为外交部长，也称不管校长，管校长的功劳也就在于其不管，后来当局认定的罪状也是他不管。当时主政的是第一副校长，那其实也是学生心目中的真正校长。管校长是等到被第一副校长连累免职后，才赢得了科大学生的尊敬，全校学生排长队签名为他送行。在他离校那天，学生们集体“散步”到火车站要送行，接管的新校长知道后，用汽车把管校长送到蚌埠上火车，让学生们扑了个空。
    接管的校长是滕校长，这是87年1月当局派来整顿学校的，类似于侵略者，所以在学生们心目中，滕校长是个伪校长，估计我们那一代科大人没人认他是校长。传达任命决定当晚，全校学生大哗，几乎暴动，瓶子摔了一地，很多人连夜要冲到校外抗议，校方紧急关了校门。滕校长和同时来接管的彭书记长期住在校外宾馆，不敢入校。第一次学生见面会安排在水上报告厅，出席者限学生党员、学生干部，但也有不少二者皆不是如我者混了进去。滕校长在台上说一句，台下学生就起哄一次，他每宣布原第一副校长一条罪状，台下就鼓一次掌，最后要接受学生字条提问，第一个问题就呛得他答不出来，灰溜溜跑了。不久在礼堂开第一次全校大会，先由辛副校长讲话，然后介绍滕校长，由滕校长讲话，滕校长刚把话筒接过去，只听见全场一片起立、椅板落下的“噼啪”声，学生集体退场抗议。从那以后再没见滕校长开过大会。一年以后，彭书记、滕校长整顿任务完成，调走。
    接替的是从复旦调来的谷校长，其实也没有完全调过来，他还兼着复旦大学数学研究所所长，又与受科大人尊敬的龚副校长年轻时有过一段恩怨，显然并无扎根科大的打算，事实上他任期一满就回复旦了，所以科大学生其实也没把他当自己人，虽然我的毕业证上盖的是他的签名章。而其时科大败象已生，人心已乱，我们想着的是怎样赶快出国留学，管他谁当校长呢。
    我们永远的校长，就是那位第一副校长。

    2012.4.14


《神秘现象不神秘——方舟子破解世界之谜》简介

发表时间:2012-04-07 18：12：27
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzao.html

按：这是《方舟子破解世界之谜》（陕西师大出版社2007年版）的再版，更换了约四分之一内容。作者签名本可到语丝书屋淘宝店购买：yusi.taobao.com

神秘现象不神秘——方舟子破解世界之谜

作者：方舟子 著
出 版 社：广西科学技术出版社
出版时间：2012-3-1
页数：278
字数：280000
印刷时间：2012-3-1
开本：16开
纸张：胶版纸
ISBN：9787807636267

☆当心！谣言、伪科学、假新闻、假学说就在我们身边！不懂科学你会吃大亏！科普作家方舟子再次以科学为投枪和匕首，刺向一张张“画皮”，揭开各种“神秘现象”的幕后真相。
☆思想的毒害比假冒伪劣产品的毒害后果更严重，在缺乏常识的今天，本书的积极作用更加突显。
☆中国科普作家协会荣誉理事长张景中、中国科学院院士何祚庥、中国科普研究所研究员郭正谊、著名民间反伪斗士司马南、清华大学教授赵南元联袂推荐

内容简介
世界末日真的要来了吗？美国军方到底有没有抓住过外星人？中小学教科书中存在哪些弥天大谎？食物真的会相克吗？世上真的有“点穴”功夫吗？你的血型决定了你的性格？美国“阿波罗登月”是不是骗局？……当心！谣言、伪科学、假新闻、假学说就在我们身边！不懂科学你会吃大亏！提高科学素养，多掌握一些科学知识和科学方法，就不容易被“神秘现象”迷惑。科普作家方舟子为你破解“世界之谜”，剖析各种“神秘现象”的来龙去脉，减少你上当受骗的机会。书中对一些神秘现象进行了有理有据的批驳，一层一层拨开神秘的外纱，露出事情本来面目，还原事实真相。每篇文章读起来有如看福尔摩斯探案，引人入胜。本书的出版将对提高公众的科学素质和科学素养有着重大的积极意义。

目录

【迷信与误区】

食物会相克吗？
别人的食物是你的毒药
人能够长时间“辟谷”吗？
世上有没有“胎息”？
真的会有蛊毒吗？
世上真的有“点穴”功夫吗？
“智商”的误区
血型能影响人的性格吗？
为什么说星相是迷信？
风水是科学还是迷信？
预测假象和骗局

【破解世界之谜】

金字塔的神话和鬼话
“百慕大魔鬼三角”揭秘
水晶头骨能揭示人类的秘密吗？
谁制作了麦田怪圈？
“飞碟”事件追踪
美军有没有捉住过外星人？
迷雾笼罩的51号地区
消失不了的“费城实验”
都灵裹尸布疑案
真的有“湖怪”吗？
神农架有“野人”吗？
“人体自燃”是真是假？
植物真的有感情吗？
破解“惊世大预言”
世界末日就要到了吗？
“神秘现象”有多神秘？

【进化与神创】

达尔文的眼睛
海克尔的胚胎
凯特威尔的蛾子
始祖鸟案件
澄江动物群挑战进化论了吗？
神创论能否是科学
智能设计论：一具行走的僵尸
怎么看待对进化论的质疑？
奇怪的化石奇怪吗？

【谣言与闹剧】

“阿波罗登月”是否是骗局
再说“阿波罗登月”是否是骗局
灾难过后是谣言
太空上“看”长城
中国也有“教科书问题”
记忆岂能移植？
奇怪的化石奇怪吗？
永动机：空想与诈骗
“人体特异功能”表演又来了
“耳朵认字”又来了
从据说河南出现拍照“隐身人”说起
“外星人”又到中国来了

【总 论】

科学时代的伪科学


[转载]致方舟子先生的一封信

发表时间:2012-03-31 18：11：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz5s.html
原文地址： 致方舟子先生的一封信作者： 云淡风清好赏月

方舟子先生，您好：

希望您能看到这封信，并抽出时间耐心地看完这封信。

我是《新语丝》网站忠实的阅读者，您质疑韩寒代笔一事之前，我每天雷打不动地抽出时间，打开《新语丝》网站阅读里面的文章。我是一名文科生，但对科普文章很感兴趣，通过阅读《新语丝》的文章，培养了我的科学理性思维，弥补了我知识方面的不足和缺陷。尤其是看过许多批判中医的文章后，我买了本《本草纲目》来看，澄清了我一直以来对中医的一些疑惑，也使我对中医有了一个正确的认识。自那以后，当我与他人讨论中医时，我总是说：你认真地看一遍《本草纲目》，但凡有基本的科学理性，也会和我一样不再相信中医。

此次由您参与的韩寒代笔事件，我一直在跟踪观看。我深知此事件对于中国社会的重大现实意义。我一直盼望着此事有一个良好的结局，更盼望以此为契机，使中国社会漫延至精神领域的造假之风得到一定程度上的遏制。然而，恶的势力在我们这个社会是强大的，也是不甘心失败的，尤其是我曾寄予厚望的中国知识分子群体的表现，让我深感失望和痛心。除一部分人以外，他们或是装聋作哑，或是东扯西拉，有的甚至丧失了基本的人格底线和尊严，与造假者为虎作猖，手段无所不用其极。

当下，以罗永浩为首的某些人质疑“安保资金”问题，给您造成了很大的困扰，在您最新的一篇回应孙姓人士的文章中，我看到了您表现出的前所未有的激愤之情，我能够理解您的心情。但我不愿意看到此事转移了质疑韩寒代笔门的视线，影响了以您为首的打假阵营的士气，尤其是看到方黑们和韩粉们如过江之鲫般涌到您的微博留言，发出阵阵污秽的、丑陋的欢呼声，更加深了我的忧虑。

在我的心目当中，您的心灵是足够强大的，是愈挫愈勇、遇强更强之人，是为正义不肯言败之人。然而，您也是人，林林总总之构陷，放在谁身上都会很难受，压力都会很大。出于个人愿望，我希望您能坚持；将心比心，我却希望您一走了之。

然而，我仍希望您能坚持。我知道，这种想法是自私的。因为，让您在阵前厮杀，我在后面坐享其成，这是不公平的。这让我深感痛苦。但我只是普罗大众中一员，无钱无权，无丝毫之社会影响力，除了给予您以道义上的支持，别无他用。我只能给您以此等之支持，这是我唯一能做的。这也是我半夜辗转难眠，爬起来草就这篇文章的原因。

鲁迅先生说过：“真的勇士，敢于直面渗淡的人生，敢于正视淋漓的鲜血”。作为鲁迅先生精神传人的您——方舟子先生，我希望您能够以这句话为激励，抛开那些困扰，不再理会方黑们和韩粉们那些所谓的“质疑”，一心一意地、专心致志地将揭露韩寒造假门事业进行到底，我相信，这是我和那些尚有良知和社会责任感的人们的共同心愿。

当今的中国并不可爱，甚至让人沮丧，但我相信：天地有正义、人间有正气，中国社会不可能永远这个样子。当下的中国大多数民众（包括绝大多数知识分子）缺乏科学与民主精神，缺乏就事论事的正确态度，但我相信，总会有那么一群人站在您的身后，不会让您感到孤独和绝望。这是我的信念之所在，是我仍对中国社会抱有希望的原因。

雨果说过：“人类伟大心灵的全部秘密在于这两个字：坚持”。为了国家，为了民族，为了社会，为了未来，也为我们自己，我希望您的心灵要强大些，更强大些；要坚持下去，更坚持下去。时间是最好的裁判，它会涤荡一切乌浊，让清白留于世间。相信时间，相信历史，我们就会相信眼前您所做的一切和您付出的牺牲是值得的、是伟大的。

让时间来证明一切！让历史来评价一切！

一位普通的人写于3月31日凌晨


对捐款人“批判性思维启蒙”公开信的答复

发表时间:2012-03-30 19：47：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz54.html
    孙先生，你好！

    一、不管你真实的意图如何，在目前的情况下，发这样的公开信，客观上就是为罗永浩等人抹黑我的行为提供了炮弹，那些资深“方黑”迫不及待地转发你的公开信即是证明。

    二、你当初是想把钱直接捐给我，被我拒绝后才转捐给“安保资金”的。当时你还写长信劝我接受捐款，大意是我如果接受捐款会让你觉得也参与了我的打假事业。如果我一时糊涂收下了你的捐款，你是不是也会要求我公开如何使用这笔款，否则也会给我发公开信？这更坚定了我个人拒绝接受任何捐赠的决心。

    三、从你与彭剑律师的往来信件看，你当时捐给的是“安保资金”，而不是“打假资金”，但是你的公开信却将二者混为一谈，让人误以为你是以“打假资金”捐款人的身份对“打假资金”的工作提出要求。

    四、彭剑律师在发起“安保资金”募集时并没有承诺会公开账目，只承诺由内部监督小组监管。你当然有权利不同意不公开的理由，但是你如果不同意不公开的理由，就不应该捐款。如果捐款了，就意味着同意不公开的条件，不应该在捐款之后又来要求公开，把私人捐赠行为等同于公共基金会的“黑箱操作”。如果捐款人后悔，或怀疑资金被滥用，可以走法律途径解决。由于罗永浩的“举报”，税务部门已找彭剑律师查账，那就等官方的结论好了。

    五、我认为公开安保资金的账目有可能泄露安保细节，会影响到我的人身安全和私生活，因此我坚决反对公开安保资金的账目。如果将来由于某种原因必须公布安保资金的账目的话，我将拒绝接受由安保资金提供的资助。

    六、你在捐款时声明“希望此笔资金用于以下任意用途：1. 方是民以及其家人的人身安全保障支出 2.新语丝网站的维护、及推广”。你的捐款全部给了“安保资金”，也即用于第一个用途，因为你说的是“任意用途”，所以资金管理人只要保证把款项用于安保支出即可，并无义务向你汇报使用细节。新语丝网站不接受捐款，你的捐款也没有像你希望的给新语丝网站，所以希望你不要以此为由要求新语丝网站公布是如何维护及推广的。

    七、安保资金监督小组目前由4个人组成，一个是著名大学教授，一个是著名医生，两个是企业高管。这不是公共基金会，他们没有义务公开身份，是否要公开身份必须尊重他们的意愿。在目前这种情况下，公开其身份有可能遭到流氓的骚扰、攻击，所以我反对公开他们的身份。监督小组成员能够接触到安保细节，因此只能由我充分信任的人组成，而不可能由像你这样的陌生人担任，虽然你不怕骚扰而且自荐。

    八、彭剑律师义务管理资金，没有从中获得任何报酬，业余在做，他本身还有大量的律师业务，包括承担为三鹿奶粉受害者、肖氏手术受害者维权等公益诉讼，精力、时间有限，如果在资金管理方面有不足、不规范之处，应该谅解才对，而不是横加指责，甚至向公安诬告其诈骗。如果不信任彭剑律师的人品，也没有必要捐款。总共也就几十万元的资金，难道你认为彭剑律师会去贪图这点钱？“安保资金”本来已难以为继，幸好罗永浩的“炒作”给它带来大批捐款，才能继续支撑下去。你现在呼吁大家停止捐款，如果你的呼吁得逞，我大不了以后自己想办法对我和我的家人采取安保措施，或者离开这个国家。

    方舟子


罗永浩带人去电视台门口寻衅滋事的经过

发表时间:2012-03-28 21：23：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz3p.html
    今晚我原定到第一财经频道首席评论做节目谈所谓“基金”问题，首席评论微博做了预告，被罗永浩看到扬言要带人去堵我，为安全起见，我就取消了节目录制。节目编导与我沟通，说在下午录制应该不会被发现，并答应保证我的安全，我就让电视台派车派人到彭剑律师事务所接我（和录制地点离得很近）。结果电视台只派了一个司机开车来接我。当时在律所的其他人都出去办事了，来不及等他们赶回来，彭律师就陪我去录节目。下午5点，我们进了电视台大楼时，罗永浩突然带着一伙人跳出来追我，我理都不理，进了电梯走了。罗永浩试图带人进电梯时被彭律师拦住电梯门进不去。彭律师留下来和罗永浩理论（其实完全没有必要。对流氓的纠缠不理睬是最好的，或训斥几句就完了，和流氓讲什么道理？），我上楼后找到编导让他带保安下去接了彭律师。彭律师顺便和我一起接受了采访，介绍了情况。据彭律师说，安保资金的钱本来剩得不多了，正发愁今年怎么办，由于罗永浩的炒作，这几天捐款大增。节目将在今晚11点30分宁夏卫视播出。罗永浩带的人拍下了冲突的过程，大家可以欣赏一下。
http://v.youku.com/v_show/id_XMzcyNzQ2NjY4.html


微博20日（2012年2月9日～2月28日）

发表时间:2012-03-19 19：29：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyw2.html
到下面取阅：
http://fangzhouzi.blog.hexun.com/73885687_h.html


方舟子妻：过洁世同嫌

发表时间:2012-03-05 19：27：22
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dydc.html
    过洁世同嫌

    作者：方舟子妻

    莫非矜而不争的我这么早就要写自己的回忆录了吗？莫非泰而不骄的我要不得不表扬自己了吗？

    认识我的人都知道，我只是个普通人，处世清淡，有些愤世嫉俗，喜欢简单随性的自由生活。但因为嫁给了方舟子，我也显得“特殊”起来。

    从十年前起，各种关于我的谣言就开始在方黑网上传播了，没有丝毫根据，完全瞎编，又污秽又弱智，他们自己人都不当回事——今天却有人说这是“质疑”，有一点点常识没有？随着方舟子得罪的人越来越多，醉心于此的人也越来越多。这是一种网络暴力，但我早就说过，把这种暴力用在电脑键盘上比用在羊角锤上更让我安心。最近，这些谣言忽然爆发了，越臭气熏天越离谱越有人转。前几天有个网名得意洋洋地说：“她还用抹黑吗？她早就和乌鸦一样黑了。”呵呵，本人倒不在意别人看我有多黑，下场雨，谁黑谁白就一清二楚了，只是时间的问题。所以我一直不屑和网上的各种谣言以及谣言的孙子做斗争。

    我不是也无意于成为一个公众人物，但树欲静而风不止。虽然我喜欢安静自由的生活，若真有恶风恶雨，我也不怕。待到雪化时，更见松高洁呀。陶世龙老先生今天在微博上说：“这类造谣攻击，在‘虹桥科教论坛’、西安翻译学院及其校友网和扬子晚报网上早有出现，是在毒化社会。我一直主张严加追究，不要受君子不与小人斗的影响。”既然一切谣言的目的都是要败坏方舟子的声誉，这使得我又有了公开说几句的必要。下面我要如实自夸了啊。

    首先，“初中没毕业当保姆”，这个故事是怎么第一次从某个黑方编剧家脑子里冒出来的？是不是因为我的名字土？再土也是父母给的，寄托了老人家的期望，我自己很珍视，就这么着吧。

    咱好歹从小被称为才女，还是特有思想的那种——顺便说一句，谁小时候没装过深沉？但本才女绝对装不出中年妇女的阅历和腔调。遥想少年时，咱作为理科女，全年级第一舍我其谁，高考前贪玩不小心得了全年级第二那都是意外。本科自己作主，读了文理兼收的哲学系，因为我那时崇拜的作家几乎全是哲学出身。当是时也，咱高等数学和数理逻辑那叫一个顶呱呱——因为好多同学觉得太难了，本才女却经常跷课还一考就考个九十多分。话说回来，智商不高也欣赏不了方舟子，哈哈。本人本科毕业论文“才情可见”（论文指导老师语），不小心得了个优秀——这点我在《问心无愧》里就说过了，但方黑视而不见，愣歪曲成我说自己的硕士论文优秀，其黑手法可见一斑。

    好多网名要我晒大学毕业证，我就不晒。晒毕业证不是唯一的证明方式。智商不够或装糊涂，晒了也没用。智商够或会独立思考，用不着晒。如果我晒了，方黑岂不就有更多素材造新谣？我生性懒散，不喜与人争论，一向很少在网上留痕，所以方黑的资料搜集也就到这种程度了。什么搜搜百科、百度百科之类的，很多内容是根据方黑的素材弄的，错误一大堆，不靠谱。

    其次，作为一个太有思想的现代女性，在认识方舟子之前，我几乎没有谈过一场正儿八经的恋爱。我环顾四周，心目中的他影儿都不见，我甚至无望地想，那个人可能都还没出生，在这个世界上根本不存在。当时，寻找童话的方舟子也心如死灰，绝望地等待着他又美又纯的女孩。就这样，我们都抱着独身的念头相遇了，我发现了另外一个我自己，真是太喜欢他的诗文了。他的眼睛也足够灵光，也一眼认出了我，这是命定的重逢。

    世上又美又纯的女孩，如果我不算，那就真没有了。孤标傲世偕谁隐，一样花开为底迟？——为了执手方舟子，呵呵。这个人，五十年之后我们再看他。无论为他承受多少侮辱和谩骂，都值得。因为有了他，我的生活更美满幸福。因为支持他，我的生命更有意义。我家小宝宝，很爱很爱爸爸，她长大了，也必定会为爸爸感到自豪。

    第三，我的家世清贫，很多年在社会的最底层挣扎，后来孩子们都陆续考上大学，状况才好一点。我的父亲一辈子没说过一句瞎话，一点处世之道都不懂，只知道什么是真，什么是善，只知道尽其所能急人之难、解人之困。他就像山里的一块石头，不通世故地朴实地过了一生，实心实意，历尽坎坷。去世时乡邻皆为之悲，自发来送葬，路过的人惊奇地问：“这是谁家的老人家？阵势这么大。”

    一归乡老翁尔。作为国民党起义过来的解放牌离休干部，父亲本来属于老家凤毛麟角的“人才”，但他的耿直和善良太不合时宜了，就和方舟子一样。后来他被平反了，去世时“享受”副处级工资。我一生中最重要的两个男人都是这样因无欲无求干干净净而不容于世，命耶？反右时，因为父亲不愿意昧着良心指控右派院长，被划为“右派的狗腿子”而遭到开除。以这样的身份回到家乡，生活的艰难可想而知。于是，父亲带着母亲，背着一卷铺盖跑去了新疆。我就是在新疆的戈壁荒滩疯长大的，至今怀念一排排大雁自由自在飞过秋日湛蓝洁净的天空，叫声清亮高远。网络上的喧嚣，对我都是过眼烟云。人生很短，怎么有时间做恶？那不是自己折磨自己吗？用那些造谣、害人的时间，去陪陪自己的孩子吧。

    第四，关于硕士论文，我已经专门写过一篇《问心无愧》。我的态度没有变，不论此事结局如何，我都会全部笑纳。多说一句，在2002年，我那篇低水平的硕士论文，是一篇合格的硕士论文，社科院关于“全文文字复制比在40%以上（含40%）的”相关规定，是在我毕业多年后才出台的。如果说不要搞双重标准，那就应该把当年毕业的所有硕士论文都搞一遍，先生们女士们，你们觉得有必要吗？154，别再丢人了吧，你们的后代子孙会为你们感到害臊。

    第五，关于绿坝，简单说几句，我已经不耐烦再看见各种胡说八道，后果不管了。有我署名的关于绿坝的通稿，共有4篇，都完全没有问题。前两篇（一个分析一个消息）是事件刚开始时播发的，我那时刚开始接手工信部口，正处在工作将接未接之时，同事好心地合署了我的名，稿子上天时我看都没看——这个不重要，重要的是绿坝当时是国家多个部委合推的事，我们新华社公开稿不可能唱反调，谁写都是这个路数，而且内容都是工信部提供的，谁写都是那个内容。后来中宣部要求正面宣传的单子雪片一样飞来，任务落到我头上，我这才去认真研究了一下事情的来龙去脉，然后立即给头儿打电话说，这个稿子我不能写，如果写，我要求不署名。在新华社工作的同事可以作证，我这么做是多轴的一件事，简直前无古人后无来者，谁让我是在戈壁滩上疯长大的呢？头儿把这事上报，值班领导给我打电话，我就跟他解释了绿坝如何有致命的安全漏洞，由这些漏洞又可以引发别的漏洞，安装了这个软件的电脑，会成为僵尸网络的一部分，被黑客控制，如果全国电脑统一安装，可能对国家信息安全造成威胁。值班领导让我赶紧写个内参。为这个参，我忙了两天，采访了各方当事人，最后熬夜写了一篇4500字的稿，什么都没谈，就谈安全问题——别的问题我也没有能力采访透彻，现在都没搞清楚水有多深，而我也不可能把道听途说写到稿子里。部门领导签稿时说：“你活生生把一个正面报道弄成内参了。”后来因为事情太敏感，参编辑改写成1500字，还让我专门去确认终稿。此稿一发，宣宣再也没下过单子，也再没有部委公开挺绿坝了。

    后来的两条通稿，都是在国务院新闻办举办的新闻发布会上，工信部被问到这个问题并作答，我们根据问答及工信部提供的材料发的稿。难道天下记者都发得，就我们发不得？尤其是最后一条，一共三段，全是工信部怎么说，我本来不想发这篇，但工信部说在国新办发布会结束时有媒体问了，怕被别的媒体歪曲原意，请求我发个通稿，考虑到报道工信部的声音本来也是我的职责，于是就发了。真看不出我哪儿支持绿坝了，欲加之罪强说辞啊。最可笑的是，在2009年主题为“保障儿童网上安全”的世界电信日，我发了一篇关于保障儿童网上安全的评论，只字未提绿坝，也被用来做我支持绿坝的罪证。天下人那天都在谈这个话题，就我谈不得，这是要钳我之口吗？

    说起来，我在新华社上班，也荒唐地成了方舟子的一条罪证。起初看到有人在方舟子的微博后面留言说，仅仅因为他老婆是新华社的，就感觉比他有道德优越感，我忍不住笑了，心想说这话的人一定人格不健全，或者说大脑还没发育好。但后来，当我看到名牌大学的著名教授说“大领导表扬方舟子”，看到南方报系的知名记者造谣方舟子向李群道歉时，问他来源，他说“新华社家属，你懂的。”我感到很可怕，看到人性的丑恶、凶残、阴险。讽刺的是，这些人反说方舟子构陷谁谁谁——可见，网友们坚持独立思考是多么得重要。还有说我的“官媒”背景帮方舟子成名的，我要有这么大本事，早不在这里待了。说实话，我还真没兴趣做那种帮丈夫成名的事，我所喜欢的，读书写字罢了。最近还看到，方舟子被问到孩子多大了，方舟子说几岁吧，本来是不想透露孩子年龄，却有著名政治人士据此说，方舟子不爱自己的孩子，连孩子多大都不记得。恐怕不爱自己孩子的人，才会这样解读方舟子吧。把方舟子解读成变态，你们的变态言行就正当了吗？

    太高人愈妒，过洁世同嫌。其实我本人太微不足道了，之所以成为热点，是因为把我搞得背景神秘，就可以构陷方舟子是五毛是所谓“傀儡”，方舟子批评的人也就有了正当性。方舟子堂堂男儿，顶天立地，谁控制得了他？就算把方舟子和舟子妻抹得墨一样黑，假的还是假的，对不对？到头来，看谁被后世唾骂！

    还有些话，我在以前的文章里都说过了，附上链接，大家感兴趣就去看。我所有这些话，都不是说给造假者、造谣者和政治投机客听的，是说给还心存良知、爱这个不可爱国家的中国人听的，你们是方舟子的坚强后盾和真正的后台。（完）

    《活着》http://blog.sina.com.cn/s/blog_474068790100lplg.html
    《苟活着》http://blog.sina.com.cn/s/blog_474068790100ml5e.html
    《转发微博需不需要动脑子？》http://blog.sina.com.cn/s/blog_4740687901017aiw.html
    《问心无愧》http://blog.sina.com.cn/s/blog_474068790101801m.html


【立此存照】微博传谣的媒体人、文化人、律师名单

发表时间:2012-03-05 14：19：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dyd5.html
“新浪文化名博”潘衍江造了一条方舟子妻子初中学历、靠给大人物当保姆上了社科院研究生的谣言微博，被疯狂转发了两万多次，这除了要归功于新浪的纵容（我辟谣时还只转了一千多次），还要归功于那些媒体人、文化人、学人、律师以及几个新浪主管人员的推波助澜（大部分是韩寒支持者），在此给这些传谣者立个碑。
我曾与反伪科学老前辈于光远见过几次面，有一次我妻子也跟着去拜见这位社科院老领导，这是我妻子和于光远的唯一一次见面，于是“方学家”们造谣说她是于光远的保姆、靠他从一个初中生上了社科院研究生。一大帮媒体人也跟着转这一谣言，甚至添油加醋地说二人有什么不正当关系，近百岁老人清誉也受影响。

微博传谣的媒体人、文化人、律师名单

吕军亮__股市达人 新浪运营部技术主管
艺名宋真真 新浪财经编委宋真真
任文 新浪读书编辑任文
leoliu 新浪无线总监 刘治
新民周刊
楚网 湖北荆州报业网络科技有限公司旗下楚网
微甘肃 新浪微博甘肃官方微博
陈村 上海市作家协会 专业作家
张泽群 央视著名主持人
成璐mywtv 央视《朝闻天下》天气预报主持人成璐
黎啸 央视《一线》栏目记者邓黎啸
J张N妮Y 中央电视台新闻中心外语频道记者张妮
品茗wm CCTV中国年度品牌发布组成员
王亚丽豆豆 手机央视网总监王亚丽
光头蒙男 北京电视台《四海漫游》栏目制片主任洪泉
梦霞-信仰 电视台编导贾梦霞
畸笔叟 东方卫视首席策划
SH潘德祥 上海广播电视台记者
像阿狸的牛 上海电视台纪实频道编导
贝倩妮 SMG主持人贝倩妮
ART-ZHANG SMG艺术人文频道《世界风》栏目编导张艺
Faye雅菲 深圳卫视主播
杨骏微博 江苏广电总台影视频道杨骏
李宁国 山东卫视《投资有理》总制片人
一声炮响 湖南电视台潇湘电影频道总编辑
李嘉M 湖南电台主持人 李嘉
菜头MRK 深圳广电移动频道《车视点》栏目制片人 蔡艾铿
He东方 四川电视台编导 何东方
燕小云 四川电视台记者周燕
小泡哥的二亩地 河南电视台卫星频道 摄像师
陈辰的娱乐小窝 娱乐记者、制片人，ELLETV北京站负责人陈辰
胡一舟 电视台记者
鱼米之声 环球旅游节目主持人，财经主持人
TV老王 资深媒体人；房地产专栏首席记者、主持人，独立制片人。
鲍汁飞哥 TVB饮食节目《苏GOOD》客席主持人
杜鹃兔宝宝 湖北荆州电视台《新闻麻辣烫》栏目责编 杜娟
儡傀娃娃 云南卫视《新视野》后期包装董萍
长春电视台王圆圆 长春电视台 《社区办事处》《新闻社区》主持人 王圆圆
阿基米德10 电视台导演、节目策划人李京生
他们叫我阿帮 宁波广电华视传媒移动电视节目编辑胡滨
记录的人 湖北地区电视台记者
评论员白水 湖北地区广播电视台新闻评论员、主持人
亢大腕 电视体育记者亢毅
弓长张日生星 电视台记者
大军阀秦晨 香港卫视大型活动中心导演
大连电视台王昀光 《文化星空》节目制片人
echo-1111 合肥电视台新闻频道《大城小事》栏目记者蒋海燕
美尚li 佛山电视台高明分台新闻部副主任
如果的事小米 浦东电视台生活导航栏目主持人
CTV橙橙小乖 常州广播电视台编导李昊澎
成都老盛 CNTV成都研发基地 执行总监
vicky薇 《影视风云榜》栏目主编孙薇
神奇小贝贝 天气预报节目主持人
刘洋硕 《南方人物周刊》记者
moonjoy2012 南方人物周刊记者
田二壮 南方都市报汽车事业部广州区总监
成均xu 奥一网首席运营官 南都全媒体运营委员会秘书长许成均
两河口歪歪 南方都市报编辑
墨一白 南方都市报视觉总监墨白
南方冠南 南方报社法制记者
黄祎妮 21世纪经济报道记者黄祎妮
李明波Hamas 广州日报记者李明波
东晓散人 广州日报记者 林洪浩
吴红林 广州日报副刊部编辑吴红林
孟静_ 三联生活周刊主笔孟静
李北方 南风窗主笔
陈明辉max 《羊城晚报》娱乐新闻部编辑室主任
罗征1981 中国青年报中青在线数字报主编
法制晚报付中
haitaode 媒体从业者王海涛
郑现莉 中国经济时报记者
陪都往事-叶川 重庆商报记者 叶川
醉奕升 《格调》杂志总经理臧奕
钟加勇 《银行界》主编、开富网创始人
周熙檀 《中国科学报》总编室·园区周刊 编辑、记者 周熙檀
王甘霖 《影响力周刊》主编
王其明 中国经营报上海站站长王其明
党鹏 中国经营报西南地区新闻中心主任
东子在努力 环球时报环球网博客频道主编
花猪妞妞ZL 海峡都市报闽南版编辑
关柏成 海峡都市报美编
于任飞 新闻晨报国内部记者
安徽张春雨 安徽商报编辑 张春雨
白愁飞 《时代周报》孙勇杰
中国格非 《天府早报》社记者
惑民 金陵晚报 编辑
大只的鱼 潇湘晨报记者方瑜
湘潭杨勋 湘潭晚报杨勋
亮冰娜预言 大河报记者
崔雪松松 东亚经贸新闻经济专刊部副主任崔雪松
廖红波A 港媒记者
金雪航 《城市晚报》文体新闻中心 中心主任
邵明波 《市场周刊》前总编辑
现代快报邢志刚
丁亮的时光传送机 东方卫报资摄影记者 丁亮
廖世杰 深度调查记者
赵孟2010 晚报机动新闻部记者
宏星闪闪1981 成都商报汽车部记者
龙猫张煜 成都商报汽车部记者 张煜
刘先兵 都市时报采访中心记者刘先
耿楠 威海报业集团威海晚报记者耿楠
邹什么树 河北青年报社财经部记者邹戈胤
郯西未名 青岛晚报记者
天堂倦客 浙江法制报 副总编
樊远洋 华商报汽车版记者樊远洋
经济视点报唐朝金
新闻老兵 《航旅》杂志副总编俞光
朱晓晓朱 资深媒体人
潘跃东 《环球企业家》杂志社网站技术主管
传媒老胡 中国报业网媒介总监胡钧华
西北呼儿 南粤某报副总编辑郑万里
新商报阿龙 大连新商报社体育部记者阿龙
陈封001 葫芦岛日报社编委
东莞摄影记者 广州日报东莞记者站摄影记者卢政
毛佬毛 兰州晨报记者李洁
兰州板砖二世 兰州晨报社文体部记者
李桐叶 兰州晨报摄影部记者
兰州赵文 日报记者、评论员
蒋-美丽 深圳宝安日报社区新闻部主任蒋平
简称高荣 中国产经新闻报社记者高煜荣
月光默默不说话 《香港商报》编辑
半岛纪永江 半岛晨报机动记者部主任
五六七8007 三湘都市报摄影记者武席同
玉瑾子 深圳《女报》杂志社编辑黄瑾
未艾 《女人芳》杂志主编
莉连 《东方剑》杂志栏目主编莉连
达海 《时代教育》杂志总编辑达海
葵园 劳动午报记者黄葵
云信老水 云南信息报红河记者站站长
二个里个二 萧山日报 时政经济部 记者
一目摄影 嘉兴日报报业集团记者
深圳老鹏 深圳商报总编室副主任
晚报玉子 德州晚报记者 孙良玉
刘大板 德州晚报摄影记者 刘振兴
加油虎列 《滇池晨报》玉溪版主编虎列
程韵秋声 聊城晚报编务中心编辑
小兵视界 今日女报摄影记者
小窦同志 《大众健康报.老伴周刊》副总编兼运营总监
王喻的微博 《星库》杂志主编王喻
任相君 娱乐E周刊，演艺周刊首记
吴世哲 《中国交通报》编辑、记者
烦了了 中国交通报记者周向阳
李云帆在这说 报社记者
大胖子搞程序 中国电子报、中国电子信息产业网记者陈泉
管理老金 《中外管理》杂志发行部主任金正南
顾洪波 深圳特区报房产版主编
听风声音 徐州日报房地产专刊记者王巍巍
TheReal高嵩 《篮球先锋报》编辑高嵩
陈文伍 《文伍书系》创办人、“文伍访谈录”总策划陈平
大娱胡浪 《娱乐周刊》《大娱报》大娱网运营机构——大元国际投资集团总裁
尘世多可爱 《贝客》DM杂志总编
beatleswz 今晚报社美术编辑王众
wivil-王冬 媒体人
徐咏 新民网总编办公室主任
凤凰网论坛 凤凰网论坛官方微博
三金屌丝叔 凤凰网音乐频道主管刘鑫
杭州-陈国平 陈国平 浙江在线新闻中心副主任
大排石前街 人民网大连视窗主编，笔名白一丁
MSN科技的李磊 MSN科技频道主编李磊
林六月 天涯社区游戏部社区编辑 王珍珠
新竹-wang 华风气象影视信息集团主持人主管王新竹
曾道明 21CN娱乐频道主编
当乐yaoyao 当乐网高级运营总监
土豆网90 土豆网搞笑频道主编李久灵
小懒杨申 激动网新闻频道执行主编
CNR周晋竹 周晋竹 中央人民广播电台经济之声记者
经济之声思远 经济之声采访部记者、财经评论员王思远
ICS李思哲 ICS上海外语频道主持人李思哲
王浩志 天津人民广播电台主持人王浩志
伊伊_keqi 天津人民广播电台记者刘克琦
余天寅 上海电台编辑余天寅
忙生活的杨懿 河北电台生活频道主持人
微笑方迪 长沙广播电视台新闻频道播音部主任
薛琪世界 陕西经济广播副总监薛琪
DJ王越 天津人民广播相声广播编辑、主持人王玥
猫猫达 湖北广电总台新闻公共频道《拍案惊奇》栏目制片人
顺妈安雨的自留地 浙江人民广播电台FM93交通之声总编室毛毛
哈尔滨新闻台共伟
都不相信我减肥 河北电台生活广播《健康生活》主持人
袁梦991 北海交通广播执行总监 袁梦
何飞HK-forces 苏州广电总台社会经济频道记者 何飞
苏州小熊 苏州广播电视总台新闻综合频道总监王晓雄
天津电台DJ小四
独秀秋白 十堰交通音乐广播总监
青岛电台汪宁 青岛音乐体育广播《915音乐SPA》《915全城热恋》主持人，记
珠江经济台阿耀 珠江经济电台FM97.4主持人
新疆新闻广播丁楠
迷苵---葛敏 兆讯传媒 传媒策划 葛敏
剑客李杨 著名导演李杨
吕淑青 上海点映文化传播有限公司董事、制片人
导演崔龄燕
冯骏骅 配音员
我是马小宁 南京市话剧团演员
危险Harey 红山湖国际传媒 总监 危演平
梁冬的微博 编剧梁冬
编剧赵华
易天 尚书房工作室独立图书策划人
李烨L 东方出版社策划人李烨
新水哥 电子工业出版社资深策划编辑
黄山书社张向奎 黄山书社文化生活编辑室副主任张向奎
复旦MBA项目赵昱 复旦大学管理学院MBA项目招生高级主管
沂河边的乌鸦 徐宁康，琅琊网编辑，临沂市作家协会会员
3黑杨支柱
jyh6636 北京理工大学教授
云泉微博 中科院软件所并行软件与计算科学实验室常务副主任张云泉
尼克安闲 苏州大学数学科学学院教授
胡俞越 北京工商大学证券期货研究所所长
孙海峰 深圳大学传播系副主任
尹刚CAFA 雕塑家，中央美术学院城市设计学院 副教授
青春大老张 中央美术学院教师
赵小波 《华侨大学报》主编
李安东本尊 韩国成均馆大学教授
潇之瑶 江西师范大学政法学院教授 江西电视台《都市现场》特约评论员
萧山博士 成都某核能研究院研究员
北京牙医苏建宏
省中医-陈磊 广东省中医院传统疗法科主治医师 陈磊
脊近完美朱国苗 上海曙光医院中医针灸推拿医生
正智高坤 中国万网副总裁
富敏荣律师
袁裕来律师
崔小平律师
汪显水律师
刘大来律师
李涛-律师 李涛北京市亿嘉律师事务所 律师
海洋律师 北京天如律师事务所律师
北京律师陈成义
北京律师肖文彬
青岛麻方亮律师
律师张敏 广东东方星联律师事务所律师
何辉新律师 甘肃荣庆律师事务所执业律师
成都赵春燕律师
毛惠军律师 上海市鸿生律师事务所专职律师
阮志敏-沪国创律师
昆明律师许思龙
汪建国律师 安徽王良其律师事务所律师 汪建国
Atty李响 上海海若律师事务所律师


微博20日（2012年1月20日～2月8日）

发表时间:2012-02-13 10：50：47
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dxl1.html
到下面取阅：
http://blog.sinovision.net/home.php?mod=space&uid=15681&do=blog&quickforward=1&id=127617


微博20日（2011年12月31日～2012年1月19日）

发表时间:2012-01-24 08：55：16
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx1p.html
到下面取阅：
http://blog.sinovision.net/home.php?mod=space&uid=15681&do=blog&quickforward=1&id=124577


第二届“ＰＳＩ－新语丝”网络科普奖获奖名单

发表时间:2012-01-16 12：12：07
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwv2.html
    截止２０１１年１０月３１日，第二届“ＰＳＩ－新语丝”网络科普奖活动共收到来稿６７篇。经《新语丝》编辑部投票表决，评选结果如下：

一等奖（奖金一千美元或等值人民币）

Albert_JIAO《冷战，彩色电视的三国风云》

二等奖（奖金五百美元或等值人民币）

Stevenlcjxm《蚂蚁回家》
沉路《一动不动的狗》

三等奖（奖金二百美元或等值人民币）

内含子《辛西娅·肯扬和她的长寿线虫》
陈珂《嗅觉的奥秘》
丁玖《自然的奥秘：混沌与分形》
学术幽默《到底该听谁的？》
江一平《说爱莲》
天蓉《有趣的分形龙》
雨露琴趣《素数那些事》
晓鸿《田忌赛马和辛普森悖论》
胡锋《动物也跟风》
龙哥《中药注射剂揭秘》

本次评奖活动由ＰＳＩ留学生服务公司（www.psiservice.com）赞助。

文章见：http://xys6.dxiong.com/pages3/psi2b.html


“老罗英语培训”的发票疑案

发表时间:2012-01-12 09：43：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwq7.html
    罗永浩一开始声称欢迎我当他的培训机构的终身义务监督员，而且做出我有问他必答的样子，但是当我问到发票问题时：“参加老罗英语培训的消费者拿的是至圣嘉德开具的发票，还是‘老罗和他的朋友们’的？”他就拒绝回答了：“考虑到方舟子的沟通方式是地痞无赖式的找茬而不是严肃质疑和讨论，我决定现在起不再逐条答复方舟子的下流纠缠。”此后只要涉及到发票问题，他都避而不答，让人觉得这里面有名堂。

    我在网上征集“老罗英语培训”的发票，到现在还没见着，这是因为大部分的学员都没有要发票，甚至没有收据，唯一的收款凭证就是听课证。少数学员为了报销要了发票，也已经交给了公司的财务，一时取不出来。据要过发票的学员回忆，发票是由“老罗和他的朋友们教育科技公司”开具的，如果回忆无误的话，那正证明“老罗英语培训”实际上是由“老罗和他的朋友们”在运营，至圣嘉德培训学校涉嫌出租、出借办学许可证，违反《民办教育促进法》。

    此前，罗永浩在微博上承认没有给大部分学员开具发票：“大部分学员是不要发票的，但即使不要发票，我们也都像正规的上市企业一样，内部开了发票并且交了税。”（1月2日18:35）这个说法令人疑惑：

    一、既然不怕开发票交税，何不在收费时就主动开发票给学员，让学员自己去处理发票（无需发票的即使当场扔了也不费事，难道怕扫垃圾？）？当时不开发票，事后再补开“内部发票”岂不更麻烦？

    二、据网友lajizjb说：“他们给发票给得很慢的，我曾经有过的那张都是催了好几次课都结束了还催了一次才给邮寄过来的。所以，高度怀疑没要的那些学员的发票也是内部开了的。”还有学员（卡鲁鸭）当时没有要发票，后来再去要，已经过了三、四周，也还没有要着。所以是不是真有什么为报税开的“内部发票”，是很值得怀疑的。

    三、英语培训属于“文化体育业”，根据北京地税局的规定，要开税控机打《北京市服务业、娱乐业、文化体育业专用发票》。经营者不主动给消费者开发票，有偷税漏税嫌疑，北京丰台区树人英语培训学校、南京江宁区一些培训学校即因此被查处。南京地税对未给学员开发票的培训机构的处罚是：“应开具而未开具发票，每次处以五百元以上一千元以下罚款。拒绝向付款方开具发票的，每次处以一千元以上五千元以下罚款。”海淀地税对未按照规定开具发票的处罚是：“由税务机关责令限期改正，没收非法所得，可以并处10，000元以下的罚款。”

    营利性教育机构偷税漏税现象非常严重，对外经贸大学副教授廉思认为，营利性教育培训机构的“逃避缴纳税”的方式，具有典型代表性和深度研究价值：一是收入几乎都是现金；二是服务学生绝大多数不需要也不主动索要发票；三是活动场地隐蔽多变，租个礼堂就可上课；四是经营成本不易核算，其支出的租场地费、专家讲课费等都无法核实。（http://edu.jxcn.cn/20101027/100050333.html）这些情况在“老罗英语培训”也都存在。

    腾讯“今日话题”曾为罗永浩的不规范经营辩护，归为中国特殊“国情”。罗永浩的朋友周云蓬也说：“按照纳税法，所有能盈利的公司严格查处都有偷税，小人且会利用规则，且被得罪，纯真的就想报复，很可怕。”这等于替他的朋友承认偷税，因为罗永浩的公司已宣布营利。别的公司偷税漏税也许情有可原，但是这不适用于罗永浩，因为他声称在中国创造了理想主义创业者的奇迹，赚的每分钱都是干净的，而且自己把干净定义为包括不偷税漏税。

    当然，“老罗英语培训”是否应该主动给学员开具发票，是否偷税漏税，要由海淀地税说了算。与北京工商的雷厉风行（在接到举报的第二天就到“老罗英语培训”调查）相反，至今未见海淀地税有任何动静。一周前我曾发函询问海淀地税，现在也没有收到任何回音。

    最后，我还是要问一下：罗永浩能把他开具的发票出示一下吗？怎么要见到他的公司发票比见到绝密文件还难呢？

    2012.1.12.


哪位教委官员要徇私枉法给罗永浩发办学执照？

发表时间:2012-01-10 07：15：55
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwnp.html
【方舟子按：我相信罗永浩及其投资人有能耐摆平工商、税务、教委，但据财新网报道，“与罗永浩私交甚密”的李丰说，工商认定其不规范经营的理由居然不是无证超范围经营，而是“未按民办学校标准缴税”，不受处罚还要降低税率，你说段子呢？教委官员还要主动给他送执照，这是鼓励无照办学？以后民政局是不是还要给强奸犯送结婚证？

    财新网后来悄悄删掉了北京教委将给罗永浩执照的报道。该报道是根据李丰在“第十三届北大光华新年论坛”上的发言写的，与发言文字记录相比，除了税率少用了小数点，内容无误。李丰称他是“昨天晚上我跟老罗一块喝酒”时听说某教委的官员给罗打电话表示“我帮你挂一个执照”。请问北京市教委，真的有这样公然要对抗《民办教育促进法》、徇私枉法的教委官员吗？不会是临时工冒充的吧？】

方舟子炮轰罗永浩违法办学或有结果

2012年01月09日财新网

    罗永浩友人，IDG资本合伙人李丰透露，教委或将为老罗英语发放民办教育经营许可证

    【财新网】（见习记者覃敏）1月5日，方舟子在博客上发布《“老罗英语培训”涉嫌非法经营》一文，指责牛博网创始人罗永浩创办的老罗英语培训涉嫌非法经营。

    1月8日，IDG资本合伙人李丰在第十三届北大光华新年论坛上透露，教委或将为罗永浩发放民办教育经营许可证。李丰早年曾与罗永浩一起在新东方从事英语培训，至今与罗永浩私交甚密。

    2008年，36岁的罗永浩在作家冯唐的支持下，创办了“老罗和他的朋友们教育科技有限公司”，简称老罗英语。同时，罗永浩担任北京至圣嘉德培训学校执行校长，而“老罗英语培训”在官方网页下方写的是“北京市海淀区至圣嘉德学校老罗英语培训项目”。

    近日，方舟子在博客中质疑，在“老罗英语培训”官网“报名支付常见问题”一栏中，留给客户用于银行转帐的户名为老罗英语，而老罗英语并不具备培训教育资质，由此北京至圣嘉德培训学校涉嫌出租、出借办学许可证，非法将教学任务委托承包给老罗英语。

    同时，方舟子声称老罗英语打着“英语培训”旗号经营留学咨询业务，涉嫌超范围经营或属于《无照经营查处取缔办法》中“超出核准登记的经营范围、擅自从事应当取得许可证或者其他批准文件方可从事的经营活动的违法经营行为”的行为。

    据李丰介绍，1月6日，北京市工商行政管理局已对老罗英语进行了调查，得出的结论是“老罗英语未按民办学校标准缴税，属于不规范经营”。

    根据规定，民办学校经营收入应按33%税率缴税。李丰表示，老罗英语一直按55%税率缴税，“明日税务局的人去调查，罗永浩会很高兴。”

    罗永浩曾多次跑过教委要求办民办教育经营许可证，但未获批准。李丰透露，最近，某教委官员看到报道之后，已给罗永浩打电话，表示将给老罗英语“挂一个执照”。

李丰：创业者需要融合坚持和变化的品质

2012年01月09日和讯网

    和讯商学院消息2012年1月8日,由北京大学光华管理学院主办的“第十三届北大光华新年论坛”在北京大学百周年纪念讲堂隆重举行,本届论坛的主题是“创新创业与经济转型”。IDG资本合伙人李丰在分论坛上认为因为互联网这个行业淘汰率太高，生存率太低，所以除非是非常轴的理想主义者，坚持非常时间，太才能成功。然后同时这个行业非常挑战，因为这个变化太多，你看电子商务过去的一年，从大家的口径和方法上变了多少次，那就知道这个行业需要不断地调整和不断去变化。所以它需要同时具有坚持和变化的融合。

    以下是李丰发言文字实录：

    我们讲这么几个例子。

    第一个，我们随便开几个会，基本上都有投资人，钱肯定不缺了。前面有几个会，投资人比创业者多，所以钱不缺了。我看北大招商，创业者不缺了。

    从消费市场上，我们应该是全世界最大的，你又不缺钱，又不缺职业经理人，又不缺创业者，想想就是两件事，没准政策环境没那么好，要不然就是大企业的竞争方面不是那么得当，只有这两个办法，才可能在这个情况下还没能出现那么多的大企业。

    我刚才话没讲清楚，昨天晚上我跟老罗一块喝酒，你知道最近他被方舟子打击了，因为办学校的事情。他努力按照最规范，最标准的方法来做他的培训学校。但是前天工商局查了一下，查了半天，他应按学校交税，未按学校交税，最后工商局给了不规范经营，给了这一条。为什么不规范经营，因为他之前去了教委，能不能办民办教育经营许可证，人家说已经满员了，无论如何不能再批了，因为这一条，他被方舟子抓住把柄。明天税务局的人去，他会很高兴，因为他多交了2.2%的税，你说我是规范经营还是非规范经营。

    最近有一个某教委的官员看了所有的从头到尾的报道，然后给他打电话，我觉得方舟子做得对，我支持你，我帮你挂一个执照。

    刚才大家讲的挺好的，我们就把简单的事总结。如果是早期，事看不清楚，我们只看人，说白了想一想说这个人做这个事有多靠谱，这个人有多靠谱。不是说人不重要，你已经证明把这个事做到多大规模。就不用花那么多时间了。因为你把事已经做到那儿了。

    我说这个里面有一定的挑战，原来我们经常跟学生交流的时候讲过这个事情，有三件事很难对上，你自己能做好的事，和别人认为你能做好的事，和你真正能做好的事。这三件事怎样能看齐。就是买方和卖方的问题。可能大家在问题的判断标准不太一样，所以我就觉得，当年能有幸跟她合作，做那个事的人非常好，喜欢的事，能做成的事，和我们认为他们能做成的事都是一样你就采访采访她。

    因为多少我还是北大校友会创建会的理事。有几个事，我们简单提一个要求，光华管理学院应该跟一些校友，不是指成功的校友，而是在成功的路上的校友多联系联系。

    另外我管的企业，其中还有一个是咱们光华管理学院的副教授，我都不知道你们知不知道，我也不知道算不算揭他老底，他在融资和某些模式探索上，做出了非常重要的贡献和努力。然后就我自己，每次一年回国两三次，被人弄去跟EMBA学院或者MBA学院做分享，也都在清华，我还是北大的。要对未成功的校友多一些关注。

    我主要是做TMT的，互联网和手机方面的投资，我们一直在找具有创业者非常矛盾的品质，就是坚持和变化。因为这个行业淘汰率太高，生存率太低，所以除非是非常轴的理想主义者，坚持非常时间，太才能成功。然后同时这个行业非常挑战，因为这个变化太多，你看电子商务过去的一年，从大家的口径和方法上变了多少次，那就知道这个行业需要不断地调整和不断去变化。所以它需要同时具有坚持和变化的融合。


“老罗英语培训”涉嫌非法经营

发表时间:2012-01-05 09：20：22
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwjn.html
    2008年，罗永浩创业搞英语培训，对此媒体报道和他自己的说法略有出入，有说他开办“老罗英语培训学校”当了校长的，有说他创建“北京至圣嘉德培训学校”当执行校长的，也有说他“和他的前新东方教师朋友们建立了一所英语培训学校--老罗英语培训”的，也有说他“创办‘老罗和他的朋友们教育科技有限公司’，即北京市海淀区至圣嘉德培训学校”的。而其官方网站“老罗英语培训”在网页下方写的是“北京市海淀区至圣嘉德学校老罗英语培训项目”，在“联系我们”网页则写的是“老罗和他的朋友们教育科技（北京）有限公司/我们是‘老罗’（罗永浩）和他的朋友们主持的一家英语培训学校，为您提供托福、GRE、雅思等应试类以及新概念、美国口语等基础类的英语培训服务”，其业务除了英语培训，还包括“留学咨询”。

    从海淀教育网可查到，至圣嘉德培训学校注册于2001年，负责人名为朱纪奎，由北京至圣嘉德房地产开发有限公司主办。由北京市企业信用网查得该公司负责人郑加洪。很显然，这所学校的创建和罗永浩无关。罗永浩创建的公司叫“老罗和他的朋友们教育科技（北京）有限公司”，只是一家工商注册的企业，没有在北京市海淀区教委社管科注册，没有搞培训的资质。它挂靠到北京至圣嘉德培训学校搞老罗英语培训，使用的是该校的办学许可证号1101087393036。

    这里存在两个问题。

    第一个问题是，至圣嘉德培训学校是否将教学任务委托承包给其他公司？或者是否出租、出借办学许可证？

    如果回答是“是”，那么是非法的。《中华人民共和国民办教育促进法》禁止“伪造、变造、买卖、出租、出借办学许可证”。《北京市民办非学历教育培训机构设置管理规定》规定：“民办非学历教育培训机构开展办学活动所使用的名称须同审批机关核准的名称相一致。”“民办非学历教育培训机构发布的招生简章和广告应符合法律、法规的规定，内容应当真实准确，应当与向审批机关备案的内容相一致。”“民办非学历教育培训机构不得设立分支机构，不得将招生和其承担的教育教学任务委托或承包给其他单位、中介机构和个人实施。”“民办非学历教育培训机构变更办学地址或在审批机关批准的区域以外增设教学地点，应重新办理审批、登记手续。民办非学历教育培训机构在审批机关批准的区域内增设教学地点，应当报审批机关备案。”

    罗永浩声称老罗英语培训是北京市海淀区至圣嘉德培训学校的一个部门，但是有一些证据表明，实际上是“老罗和他的朋友们”公司在运营这个项目：

    证据一：老罗英语培训网站“联系我们”网页上的介绍是：“老罗和他的朋友们教育科技（北京）有限公司/我们是“老罗”（罗永浩）和他的朋友们主持的一家英语培训学校”，即他们告诉消费者的是其英语培训学校名称为“老罗和他的朋友们教育科技（北京）有限公司”，而不是至圣嘉德培训学校。

    证据二：“老罗和他的朋友们”公司刚成立不久，发在网上的问答称：【A:嗯，是这样的，我们蹦出来开办了一家教育科技有限公司，同时运营一家英语培训学校。Q:学校叫什么名字啊？A:北京市海淀区至圣嘉德培训学校。】这也说明至圣嘉德培训学校的英语培训部分由“老罗和他的朋友们”公司运营。

    证据三：老罗英语培训网站上标注网络经营许可证编号京ICP证080459号，查不到该ICP证的信息。用其域名查询，网站备案/许可证号为京ICP备11018145号-1，主办单位为老罗和他的朋友们教育科技（北京）有限公司。

    证据四：老罗英语培训的教学地址为“老罗和他的朋友们”公司的地址北京海淀区中关村大街19号新中关大厦B座北楼1202，而至圣嘉德培训学校的学校地址是北京市海淀区志新小区25号。

    证据五：这是最直接的关键证据，老罗英语培训的官方博客“老罗英语培训最新动态”《报名支付常见问题》一文，银行转账的户名为“老罗和他的朋友们教育科技（北京）有限公司”。http://blog.laoluo.com.cn/blogs/news/archives/184.aspx

    总之，把这些证据综合起来看，可知老罗英语培训实际上是“老罗和他的朋友们”公司在运营。罗永浩要否认这一点，那么请问：老罗英语的员工是从至圣嘉德拿报酬，还是从“老罗和他的朋友们”？参加老罗英语培训的消费者拿的是至圣嘉德开具的发票，还是“老罗和他的朋友们”的？在我提出这一点后，原先声称欢迎我对其做恶意监督，号称逐一回答我的问题的罗永浩马上就改口说：“考虑到方舟子的沟通方式是地痞无赖式的找茬而不是严肃质疑和讨论，我决定现在起不再逐条答复方舟子的下流纠缠。”可知这个问题正中要害。

    第二个问题是，至圣嘉德培训学校、“老罗和他的朋友们”公司是否涉嫌超范围经营？

    老罗英语培训有收费不菲（高达数万元）的留学咨询服务。至圣嘉德培训学校登记的办学内容为：“计算机、外语、经济管理、电子工程、自动控制”，并无留学咨询的内容，那么搞留学咨询就是超范围经营。罗永浩辩称，留学咨询项目属于“老罗和他的朋友们”公司，不属于至圣嘉德培训学校，所以没有超范围经营。但是在其网站上发布的留学咨询讲座广告，都是以老罗英语培训发的，主讲人为其“北美留学项目”的人。在罗永浩博客中，贴有老罗英语培训招聘留学咨询顾问的启事。老罗英语培训不是号称隶属至圣嘉德培训学校吗？这不就是该校在搞留学咨询吗？罗永浩辩解称是“网站美工做的页面有职位描述错误”、“我的博客、微博上的所有广告和类似信息都是工作人员（不是临时工哦）代为张贴的，我自己没贴过。”

    即便留学咨询项目属于“老罗和他的朋友们”公司，也涉嫌超范围经营。这是因为根据教育部《自费出国留学中介服务管理规定》“第六条中介服务的业务范围包括：相关的信息和法律咨询、代办入学申请、提供签证服务、进行出国前的培训等”，即留学咨询属于留学中介的业务范围。“老罗和他的朋友们”公司没有获得留学中介资质，却学有资质的新东方搞留学咨询，属于变相从事留学中介服务。另外，“老罗和他的朋友们”公司没有培训资质而用别的机构的办学许可证搞培训，也可归为超范围经营。

    至圣嘉德培训学校涉嫌出租、出借办学许可证给“老罗和他的朋友们”公司。《民办教育促进法》对出租、出借办学许可证的处罚是：“由审批机关或者其他有关部门责令限期改正，并予以警告；有违法所得的,退还所收费用后没收违法所得；情节严重的，责令停止招生、吊销办学许可证；构成犯罪的，依法追究刑事责任。”

    “老罗和他的朋友们”公司则涉嫌有“超出核准登记的经营范围、擅自从事应当取得许可证或者其他批准文件方可从事的经营活动的违法经营行为”。《无照经营查处取缔办法》对此的处罚是：由工商行政管理部门依法予以取缔，没收违法所得；触犯刑律的，依照刑法关于非法经营罪……或者其他罪的规定，依法追究刑事责任。”

    罗永浩自称办学三年培训了近万名学员。学费少则上千元，多则数万元，营业金额起码有上千万元，应属情节严重。已有网友将“老罗和他的朋友们”举报到北京工商局，北京工商局的官方微博@首都工商答复说:“您好，经与12315中心联系得知，有关‘老罗和他的朋友们教育科技（北京）有限公司’非法开展外语培训的问题，12315中心已经登记了举报单。”被罗永浩称为“屈辱”的北京工商局将如何调查、处理这个案子，我们拭目以待。前年的肖传国雇凶案成就了@平安北京，今年的老罗和他的朋友们公司违法办学案也许会成就@首都工商 。

    2012.1.4.


微博20日（2011年12月11日～2011年12月30日）

发表时间:2012-01-05 09：18：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwjm.html
到下面取阅：
http://blog.sinovision.net/home.php?mod=space&uid=15681&do=blog&quickforward=1&id=121831


带一本书去2012——《现实的魔术》

发表时间:2012-01-04 09：10：09
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwiw.html
《The Magic of Reality》（《现实的魔术》）

Richard Dawkins（理查德·道金斯）

理查德·道金斯暴得大名，始于他在1976年出版《自私的基因》一书。此后他陆续又出版了几本进化论的科普著作，都成为畅销书。但是作为一名动物学家，他的学术地位却止步于牛津大学的高级讲师，这是由于在英制职称系统中，一个系只能有一个教授，前任教授不退休或离世，别人就无法晋升。为此在1995年微软高管赛蒙义出钱在牛津特设“公众理解科学”教授席位，指定由道金斯担任。从那以后道金斯就专职从事科普，写作范围不再限于进化生物学，而是涉及科学的一般领域。进而又将矛头指向宗教，成为近年来在西方兴起的新无神运动的领军人物。他在2006年出版的《上帝错觉》（中译本《上帝的迷思》）一书光是英文原版就已发行200多万册，成为他所有图书中最畅销的一本。

他一定痛感科学理性教育要从娃娃抓起，在2008年宣布退休辞去教授职位，专心撰写一本面向青少年的科普，希望他们既能摈弃神创论之类的传统神话，又不受“外星人绑架”之类的现代神话的蛊惑，树立起科学的世界观。其结果就有了今年9月出版的《现实的魔术》（TheMagic ofReality）一书。这部科普大师献给年轻人的力作，其主旨和此前他面向更年老读者的《解析彩虹》一书一样：科学比神话、童话更美。阅读这本有200多幅精美原创插图的画册（同时还出了附带动画的iPad版本），也会是一次赏心悦目的探索之旅，而旅伴并不限于年轻人。

2011-12-31新京报


“老罗英语培训”涉嫌雇佣非法劳工

发表时间:2011-12-31 07：14：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwgk.html
    在我表示我将对与罗永浩合作办学的任何人进行背景调查后，罗永浩表示热烈欢迎：“我们人力资源的调查能力毕竟有限，如果真有有问题的人员，我们很希望方舟子老师能帮我们找出来，不管他的动机多么猥琐，我们看重的是客观效果。”好，我们就先从罗永浩主办的“老罗英语培训”员工调查起。

    “老罗英语培训”有一个收费高昂的留学咨询服务项目，雇有14名“留学顾问”，其中8名是正在美国大学就读的博士生、硕士生，拿的是F1签证。根据美国法律，拿F1签证的外国留学生如果要在校外打工，必须事先获得移民局的批准，并有时间和工作的限制，否则就是非法打工，一旦被发现，会受到处罚，可能会被取消学生签证遣送回国。有些人认为这个规定只指在美国公司打工，如果是给国外公司打工则不受限制。但是美国法律从来就没有规定国外公司就是例外，因此一位有11年从业经验的美国移民律师指出，如果没有移民局的许可，在美国为国外公司打工也是不允许的。见：http://www.justanswer.com/immigration-law/4yrho-illegal-f1-visa-worked-foreign-company.html

    因此老罗英语雇的几个在美国读书的“留学顾问”，很可能是非法打工。在我指出这个问题后，罗永浩先是表示“做企业我是新秀，总有些不懂的地方，大家一起虚心请教和学习吧”，后来又引用一个粉丝的话说：“f1身份第二年开始就可以在校外合法受雇于美国雇主了，有工作时间限制。没有法律限制f1学生受雇于非美国雇主。方舟子你个不懂装懂的二货，亏你还留学过美国，博士期间一直宅在宿舍看毛片吧？”这就说明，罗永浩承认这些F1学生是在为他的公司打工，而且事先没有获得移民局的许可，只不过他认为这不是问题。在一位自称“加州律师”的网民扬言要向移民局告发这些非法打工者之后，罗永浩先是大骂这位“加州律师”，最终不得不同意：“是，只要是f1签证打工（不管是否美国境内）并取得收入就涉嫌违法，我已问过美国律师。”然后从其网站上删掉了这8位“留学顾问”的资料，只剩下了6位非学生身份的“留学顾问”。但又声称其美国大律师有“合法的保护方案”保护为其打黑工的留学生。

    罗永浩还在那里乱骂指出这个问题的人是“小人”、“卑鄙”、“疯狗”、“脏东西”，声称他的美国律师已经为那8位非法打工者制定了“合法的保护方案”。他这是在刺激人们向美国移民和海关执法局举报这8位非法打工者，拿这些可怜的学生当试验品，见识见识什么是“保护方案”？如果他真的有“合法的保护方案”保护为其打黑工的留学生，那还不如做这方面的咨询更赚钱，那才是造福留学生之举。如果是想靠作伪证搞出“合法的保护方案”的话，我提醒大家，做伪证在美国是重罪，多人串通做伪证更是属于阴谋罪。

    虽然老罗英语培训网站撤下了8位“留学顾问”的资料，但是还在宣称：“无论你想去的是哪一所美国的牛校，可能都有我们的留学顾问，刚好在那里等着为你提供帮助。”看来金光灿灿的理想主义者、标榜干干净净赚钱的老罗英语培训雇佣的美国黑工可真不少，而且从公开转入地下了。有人会向FBI举报调查这个大规模雇佣美国黑工的跨国团伙吗？

    老罗英语高价提供留学咨询服务（据说一人至少一到两万元），却连留学生能不能打工都没搞清楚，不知道美国法律对留学生非法打工处罚极为严厉，这不是害人子弟吗？他那些提供咨询服务的“留学顾问”本身就是涉嫌违背美国移民法规打黑工，这很诚信很高大赚钱很干干净净是不是？

让我们一起背诵几条老罗语录，欣赏一下这位德艺双馨的古今道德完人，不要吐：

“很多人都说我这种性格特别不适合当老板，因为不会装。我到现在都没怎么装，顶多就是收敛一点。”

“我是一个特别喜欢钱的人，非常非常喜欢钱，我迷恋金钱，但是我为什么得意，为什么强调这是理想主义？……像我这样迷恋金钱，但是我这一辈子没挣过什么脏钱，一分不干净、不体面的钱我没赚过。我从这个意义上就觉得我非常了不起，简直都要佩服自己了。”

“我觉得我基本上在道德方面，在性格方面是一个有洁癖的人。我这辈子很少见到在原则性方面比我更强的人，不是没有，我也见过，但是很少。所以你说我理想主义到什么程度，我觉得远远超过这个社会定义一个理想主义的标准。”

    到后来，罗永浩终于再也装不下去了，对我破口大骂：“只有一条疯狗想通过害死这些年轻人来实现打击我的目的嘛。人格破产的脏东西，你继续流着涎液抓我的小辫子吧。”如果这些人年轻人由于打黑工或其他原因受到处罚，请把怨恨记到罗永浩头上，是他高调地在网上公开你们的照片和身份，是他高调地宣布欢迎我对其负责机构的投资者、管理者和工作者做背景调查。我和你们无冤无仇，有仇的是打我打不过就去打我妻子的罗永浩。

2011.12.30.


和罗永浩算总账

发表时间:2011-12-29 04：05：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dwf3.html
    近日，罗永浩为了证明我是“骗子”、“人渣”、“伪君子”、“精神病”、“心理残疾”、“人格扭曲”、“双重标准”、“选择性打假”，以一个没有受过任何学术训练的高二退学生的身份，在微博上不停地指控我妻子“学历造假”、“硕士论文剽窃”，要我表态。所谓我妻子没有上过大学、靠给高官当保姆上的研究生的“学历造假”，不过是曾被我揭露剽窃的深圳大学传播学院副教授孙海峰等人捏造、传播的谣言。而所谓“硕士论文剽窃”，我在4月份已在微博、博客和新语丝网站上多次说明、表态过，我妻子也写过一篇文章做过解释，不再多说。

    2006年罗永浩曾给我不参与管理的“打假基金”捐过1千元钱，罗永浩从此认为我应该对其感恩戴德，不应该批他骂他，否则就是“人品有问题”。在同一年罗永浩为了拉我去牛博网开博客，请我吃过一顿饭，饭钱不详，应不超过1千元，罗永浩以此嘲笑我吃饭从来不付钱。请罗永浩留下汇款地址，我将把这两笔钱及利息合3千元给他。

    我曾经说过回国时曾多次受骗，其中受的最大欺骗之一是听信了一位流氓的理性主义谎言：受罗永浩邀请到刚开张的牛博网给他拉人气，到被他冲冠一怒为红颜踢走时已带去350万点击率（远远超过其他作者）。本人从未得过一分钱报酬，宽厚大量地放弃这方面的经济要求，不从他念念不忘的1千元捐款和饭钱中扣除。但是此后禁止牛博网以及罗永浩负责的其他机构对我有任何侵权行为，必须立即删除我的任何文章，以后也不允许使用我的任何文章，如有侵权，必追究其法律责任。

    从今日起我无限期地义务接受消费者对罗永浩负责的任何机构包括其英语学校和留学中介的投诉和调查，因为我不相信一个打不过别人就以侮辱其妻子为乐的流氓以及与流氓合作的投资者、管理者、工作者，能长时间地有道德有规范地办任何机构，不管如何地标榜、伪装。而且也同情和我一样曾经受其理想主义伪装蒙骗的上当者。

    但是我强烈地反对任何人到一个流氓办的教育机构接受任何形式的教育。如果有人不相信我的警告，愿意去尝试，祝你好运。如果你受骗上当，我同情你，虽然不会为你维权，但是我愿意接受你的投诉，进行调查，广而告之，以免更多人上当。我也接受对与流氓合作办学的任何人的背景调查。

    投诉应该提供必要的证据。例如有人投诉，“老罗英语”最近主打留学申请咨询服务，这项服务实际上是代替申请人写英文个人陈述、简历、推荐信。这成为“老罗英语”扭亏为盈的项目。如果投诉属实，这在美国将被视为严重的欺诈行为，申请人会被退学或列入不得录取的黑名单。参与造假的那14个“留学顾问”（实际上是在美留学生）也将会受到查处。希望能有充分的证据。

    罗永浩声称想要我的“打假斗士”名声为其英语培训机构做广告，我就代其写一条广告语：“打假斗士方舟子亲自承诺终生揭露的英语培训机构下流品质-罗流氓保障”。

    2011.12.28.


微博20日（2011年11月21日～2011年12月10日）

发表时间:2011-12-12 10：07：44
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dvwa.html
到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/117368.html


微博半月（2011年11月6日～2011年11月20日）

发表时间:2011-11-22 08：40：51
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dv4h.html


微博半月（2011年10月22日～2011年11月5日）

发表时间:2011-11-08 06：13：42
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dunf.html
如果不能全部下载，请到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/109293.html

http://t.sina.com.cn/fangzhouzi

18关注 1268052粉丝 6507微博

乔布斯得的是胰腺神经内分泌细胞瘤中的胰岛瘤，这种肿瘤更温和，手术通常可完全治愈，术后10年生存率90%。但是在乔布斯尝试了9个月的另类疗法（针灸、草药、食疗等等）之后决定做手术时，癌细胞已扩散，不得不切除胰腺、十二指肠并做肝移植。此后他仍热衷于实验性疗法，参与制定治疗方案，拒绝常规化疗
转发(2039)| 收藏| 评论(985)10月22日13:12 来自新浪微博

回复@东晋之家:不是。系统显示已经被拉黑，但是他还是能留评论。解开了再拉黑，反复试过几次，还是一样。此人有特权，向新浪反映也没用。//@东晋之家:有可能是重新注册的，但改名为“萧大夫”(原来的萧大夫改成其他)
@方舟子 ：一个叫萧大夫的中医骗子，不知为什么即使被拉黑了也能继续留言发评论，我就这个问题向新浪技术人员反映了无数次，却至今没有解决。难道新浪还给某些骗子留后门，给他们超越拉黑的权力？
转发(281)|评论(667)10月21日 21:52 来自新浪微博
转发(52)| 收藏| 评论(107)10月22日14:34 来自新浪微博

回复@箫汲:作为医学生和松鼠会会员，至少要看清楚这里特指胰岛瘤，而不是泛指胰腺神经内分泌肿瘤。据BMJ上的医疗指南，胰岛瘤通常局部摘出即可。术后10年总体存活率90.5%，良性存活率98.4%，恶性存活率74.7%。
转发(145)| 收藏| 评论(95)10月22日14:58 来自新浪微博

今天（10月22日）晚上21:18北京台财经频道《名人堂》将播出《王微的土豆面具》，我和刘兴亮当评论嘉宾。http://t.cn/Sv1cPB
转发(39)| 收藏| 评论(42)10月22日15:16 来自新浪微博

不管文傻们乐不乐意，他们也是都由化学物质和化学反应组成的。//@太蔟:北大并没有失去它的“人文高度”，那里哲学系的反科学文化人和替小金胖子唱赞歌的文科教授就是证明。//@付强2010:呵呵，脑残文傻们只知道“纯天然”，只要一听到“化学”两个字就莫名恐惧。
@俞吾金 ：在我心中仰之弥高的是北大的人文传统和精神。然而，目前在网上流行的所谓《化学神曲》居然把“化学就是我”、“化学就是你”这样的话语作为唱词，这真正是北大传统和精神的坠落！在世界名校排行表中，尽管北大居于中国大陆所有大学的首位，但它正在失去自己的人文高度，嬗变为实质性的理工科大学。
转发(200)| 收藏| 评论(260)10月22日17:15 来自新浪微博

这个医学生很无知，连胰岛瘤insulinoma都没听说过，将其混同于胰岛细胞瘤，英文文献更不知道怎么去找去看，还很牛的以专业人士身份来指点他人，加入老鼠会真是最合适不过了。//@箫汲:回复@方舟子:首先这种病英文叫“Islet cell tumor”，中文叫“胰岛细胞瘤”，不存在“胰岛瘤”这种说法；
转发(205)| 收藏| 评论(349)10月22日17:34 来自新浪微博

总算知道神经内分泌瘤（也就是俗称的胰岛细胞瘤）中有一种叫insulinoma（有的译作胰岛素瘤，有的译作胰岛瘤）了？不是声称所有对神经内分泌瘤的手术都必须切除胰腺和十二指肠嘛？查到对insulinoma的手术一般只需局部摘出了没有？学医不精，丢人现眼，以为入了老鼠会就可以装大拿？
@箫汲 ： 关于inlulinoma的讨论就到这里吧，如果看到现在还搞不清楚insulinoma和islet celltumor的，我也不指望能让ta搞清楚了，就此闭口，再不在微薄上对此做任何评说。
转发(83)| 收藏| 评论(167)10月22日20:51 来自新浪微博

回复@箫汲:神经内分泌肿瘤又称胰岛细胞瘤，什么“不等于胰岛细胞瘤”，连这点常识都没有，还装什么大拿。
转发(60)| 收藏| 评论(159)10月22日21:20 来自新浪微博

哈佛医学院神经内分泌瘤专家Ramzi Amri对乔布斯病情的分析http://t.cn/SPLL6I乔布斯据报道得的是胰岛（素）瘤，通常局部摘出即可。该文给的预后是5年生存率88.7%。但有文献给出10年生存率90.5%，良性98.4%，恶性75.7%：http://t.cn/SPLL69神经内分泌瘤医疗指南：http://t.cn/SPLL6l
转发(126)| 收藏| 评论(138)10月22日21:31 来自新浪微博

回复@施文荣:有这么无知的医学院副教授，也难怪有那么无知的医学生。胰岛细胞瘤又叫胰腺神经内分泌瘤、胰腺内分泌瘤、胰岛细胞癌、胰腺类癌。http://t.cn/SPLQ6v
转发(70)| 收藏| 评论(151)10月22日22:11 来自新浪微博

叶酸已被证明能预防新生儿神经管缺陷且没有副作用，全世界、全中国医学界都在提倡孕妇吃叶酸，这位害人的中医狂、甘肃卫生厅厅长应该被罢免。//@甘肃刘维忠:叶酸不能是孕妇人人都服，会有副作用的。
转发(1301)| 收藏| 评论(1039)10月22日22:38 来自新浪微博

万能的中医又现了：甘肃卫生厅厅长@刘维忠为救小悦悦献中医秘方：“通过胃管灌点猪蹄子煮的汤和中药，再灌点黄芪水，会有效果。我们用这个方法救了不少人了。”看来小悦悦没救过来是因为没听刘厅长的指导。
转发(812)| 收藏| 评论(1545)10月22日23:12 来自新浪微博

美国医学科学院：“鉴于叶酸摄入与胎儿神经管缺陷的关联，建议所有的能够怀孕的妇女除了从各种食物补充食物叶酸之外，每天从制剂或强化食物中补充400微克叶酸。”“还没有与来自食物或制剂的叶酸有关的不良反应的报告。”
转发(451)| 收藏| 评论(281)10月23日07:39 来自新浪微博

鲁迅语录：人们在社会里，当初是并不这样彼此漠不相关的，但因豺狼当道，事实上因此出过许多牺牲，后来就自然的都走到这条道路上去了。所以，在中国，尤其是在都市里，倘使路上有暴病倒地，或翻车摔伤的人，路人围观或甚至于高兴的人尽有，肯伸手来扶助一下的人却是极少的。这便是牺牲所换来的坏处。
转发(1600)| 收藏| 评论(681)10月23日09:43 来自新浪微博

持美国护照去香港不需要签证，持中国护照去香港需要办通行证或签注，香港真的回归了吗？
转发(3075)| 收藏| 评论(1642)10月24日13:24 来自新浪微博

真是不幸中的万幸，祝贺！
@彭剑律师 ：我律师事务所工作人员近日在同肖氏术患者通信联络时发现至少有两对患者结成伉俪、地址同一。他(她)们是在患者代表组织的QQ群里交流时结识的。为他们高兴，祝愿他们幸福。
转发(71)| 收藏| 评论(117)10月24日15:59 来自新浪微博

也是受迫害妄想。//@三思柯南: 由此看来，国内的某些柿油派真是毫无底线//@黄章晋ster:虽不了解原委，但这点，我比较倾向@唐岩 老师 //@唐岩:一事归一事，夫妻情深自然理解，但要说地方政府因为一个调查记者，动用公检法全线力量，栽赃诬陷一个好人，这个难度和成本有点偏大
@南都周刊 ： 【“蟹家”的战斗】“蟹妈”梅晓阳有时嫌“蟹爸”@杨海鹏在上海太阴暗，他的工作是描述中国的背面，丑陋而荒谬。这个景观设计师面对的是中国的正面，光鲜而富足。但一场突如其来的官司，让她不得不直面老公时常描摹的黑暗，而司法的不确定性更是轻易击碎了“蟹家”的中产美梦。http://t.cn/arXGre
转发(195)| 收藏| 评论(460)10月24日16:47 来自新浪微博

他也信神了？真时髦，公知、柿油流行信神。//@三思柯南:说实话这条我是真看不懂了。之前是“是逼我死是不？为了你所谓事业，我付出十年，甘为奶爸；现在还要付出名誉—对我而言，此胜于生命”。现在又是“请选择我吧，不要伤及我的妻小老人”
@杨海鹏在上海 ：如果神非要用生人献祭，请选择我吧，不要伤及我的妻小老人。你力大无边，别伤一个无辜的弱女子，为了衰落的国企，组织要求她服从，搞起经营，拉项目为企业图存；收入比做设计降低5成。等她不愿意听从安排，不乖，就用来祭神。我不知道，这世界还有没有天道，还有没有人道。如果苍天有点情，请杀死我。
转发(143)| 收藏| 评论(211)10月24日17:12 来自新浪微博

回国看病的海外同胞应该都是在国内医院有些关系的。在国内医院看病有没有关系，受到的待遇差别很大。在美国则没有什么区别，即使贵为乔布斯，要做肝移植也得根据病情轻重和其他同等病情的患者一起排队，轮到了才做。
@袁钟2010 ：{中美医疗的魅力}在美国的中年同胞回国省亲,常有抓紧看病或体检的.问其原因,美国的社区医生态度很好但不易满足患者要求,如要求转上级医院及做各种专科检查.否则自费,个人难以承担.而回到国内这些要求很容易满足,没有分级管理又便宜,虽然态度可能没有美国的好,却实惠.所以同胞回国纷纷享受实惠.祖国好啊
转发(350)| 收藏| 评论(380)10月24日17:26 来自新浪微博

这种素质的人当卫生厅厅长，危害的是整个省的公众健康。//@袁钟2010:如果不知道提高我们民族的科学素养多么艰巨,看看这位卫生厅长的讲话,不要以为这发生在古代,它发生在当代
@丁香园 ： 甘肃卫生厅厅长@甘肃刘维忠撰写长篇文章，表述：关于创建中医先进（市）县，其中多次提到猪蹄汤在治病救人中的功效，人民尊称他为“猪蹄厅长”http://t.cn/aDbBUh
转发(434)| 收藏| 评论(339)10月24日20:05 来自新浪微博

回复@黄国酬:中国司法不公不等于所有的贪污受贿案都是冤案。这跟我的案件有什么可比性？拿来和我的件或陈光诚案件做比较的，都是被公知洗过脑的。//@黄国酬:这次严重不支持老方。司法的不公，你也曾经经历过了，该知道中国司法的方谬和黑暗。//@方舟子:也是受迫害妄想。
@南都周刊 ： 【“蟹家”的战斗】“蟹妈”梅晓阳有时嫌“蟹爸”@杨海鹏在上海太阴暗，他的工作是描述中国的背面，丑陋而荒谬。这个景观设计师面对的是中国的正面，光鲜而富足。但一场突如其来的官司，让她不得不直面老公时常描摹的黑暗，而司法的不确定性更是轻易击碎了“蟹家”的中产美梦。http://t.cn/arXGre
转发(72)| 收藏| 评论(149)10月24日20:36 来自新浪微博

既然有人在我这里骂街，我就给你转一下，听听对所谓蟹妈案的不同声音。//@俺答汗：不要迷信公知和不要迷信品牌是一样的道理，前者需要独立的思考观后者需要正确的消费观，共同处就是需要广泛的知识面和独立思考做基本点。请看我写的关于杨海鹏的博文我看杨海鹏#蟹妈案#http://t.cn/SPM6O9
转发(365)| 收藏| 评论(611)10月24日21:22 来自新浪微博

回复@clevergary:你可真大度，我甚至不知道什么仇人李转发了一下，你以为谁整天没事干盯着公知的微博看呢。//@clevergary:就是因为方的仇人李转发了一下，就被在仇人的朋友也是仇人的逻辑裹挟下，攻击杨，方在这件事情上，再次表现小气了。
@方舟子 ：既然有人在我这里骂街，我就给你转一下，听听对所谓蟹妈案的不同声音。//@俺答汗：不要迷信公知和不要迷信品牌是一样的道理，前者需要独立的思考观后者需要正确的消费观，共同处就是需要广泛的知识面和独立思考做基本点。请看我写的关于杨海鹏的博文我看杨海鹏#蟹妈案#http://t.cn/SPM6O9
转发(54)| 收藏| 评论(120)10月24日22:36 来自新浪微博

晒一下为贪污受贿鸣冤的雇凶杀人辩护者//@飞天面条:方舟子你被砍才是在公私权力的压迫之中一个明白案子.证据几乎都是不稳定的口供,所以砍人者与指使者的罪才那么轻.蟹妈的案子关键证据也都是口供.相关人都证明不是贪污受贿,取证程序也非法.方舟子作为一个从美国回来的, 无证据就闭嘴,丢了科学人的脸.
转发(130)| 收藏| 评论(209)10月24日 22:49 来自新浪微博

是啊，一个当年也是调查过几个害人事件的记者，如何变成今日这般？廉价的攻击谁不会。
@杨海鹏在上海 ： 看他的微博，十年前的?新语丝?主人，如何变成今日这般？
转发(111)| 收藏| 评论(540)10月24日23:01 来自新浪微博

为梅晓阳受贿案呼吁的公知、大律师们，是否也准备为全中国的贪官污吏呼吁？因为众所周知，他们也都经历过长时间的逼供（所谓双规），可以说证据的获取程序都是有问题的，都应该被判无罪？
转发(1189)| 收藏| 评论(1874)10月25日00:00 来自新浪微博

鲁迅语录：然而也有经过许多人经验之后，倒给了后人坏影响的，如俗语说“各人自扫门前雪，莫管他家瓦上霜”的便是其一。救急扶伤，一不小心，向来就很容易被人所诬陷，而还有一种坏经验的结果的歌诀，是“衙门八字开，有理无钱莫进来”，于是人们就只要事不干己，还是远远的站开干净。
转发(484)| 收藏| 评论(236)10月25日10:05 来自新浪微博

突然发现在这里对我骂大街的大部分是统一把图像换成陈光诚或梅晓阳母女的，搞得我现在看到这两个头像就下意识地恶心。那些呼吁换头像表支持的人不知是不是想要达到这个效果？
转发(116)| 收藏| 评论(101)10月25日11:27 来自新浪微博

好吧，公知、大律师们终于要从梅晓阳受贿案延伸到为一切被违反司法程序逼供的贪官污吏辩护了。也别只泛泛地说贪官也有人权了，具体点搞个案子，比如组成大律师团为前任铁道部部长辩护要求程序正义否则无罪释放如何？至于那些为一个小贪巴不得我被打死的，或威胁我家人的，你们的法制观念的确够强。
转发(236)| 收藏| 评论(418)10月25日11:53 来自新浪微博

突然发现在这里对我骂大街的大部分是统一换头像的，搞得我现在看到那两个头像就下意识地恶心。那些呼吁换头像表支持的人不知是不是想要达到这个效果？换头像是为了昭告天下自己被成功洗脑，统一行动听指挥？
转发(232)| 收藏| 评论(457)10月25日12:34 来自新浪微博

有报道说该案的起因是几个高管试图把国有企业资产私有化，转移到皮包公司名下，杨海鹏也是股东之一。有人因此说杨海鹏也试图参与私分国有资产，是双面逗士，我也不信这个。//@杨海鹏在上海:很多人说@方舟子 先生是双料间谍，我不信这个。
转发(301)| 收藏| 评论(992)10月25日12:45 来自新浪微博

这叫反向换头像？//@司马南: 尚未证明
@黄伟夫 ： #换头像关注杨文华#如教母的丈夫被证实贪污，若干年后，或许有人会问“你是当年把那个贪污了农民数千万血汗占地款的县委书记送进监狱的英雄吗？”我会骄傲地回答“不，我不是英雄，但是我和英雄们并肩战斗过！”
转发(77)| 收藏| 评论(87)10月25日20:16 来自新浪微博

为梅晓阳受贿案鼓噪，在梨花教主香河圈地案中集体噤声，是近来公知干的最恶心的两件事了，更让人明白了这些“正义与良心的化身”其实是有圈子没是非，立场高于事实。
转发(664)| 收藏| 评论(1102)10月25日22:20 来自新浪微博

拿钱的时候讲中国商业惯例，被抓了就要美国程序正义，权力与公知的完美结合。
转发(493)| 收藏| 评论(1437)10月26日11:15 来自新浪微博

误报了，我因不可抗拒力临时取消参加这个活动的计划，好像薛蛮子去了。【华硕名人堂“我是梦想行动派”于10月22日在厦门大学举行了多场精彩活动。活动现场包括”打假斗士”方舟子等多位重量级梦想导师与明星助教到场助，与众多拥有创业精神的80后青年朋友们共谈理想，分享心得。】http://t.cn/ShhJcs
转发(44)| 收藏| 评论(69)10月26日15:43 来自新浪微博

画得好，这是在打易中天的脸吗？//@为书一生: //@青年老孙: 嗯，回答了大多数中医粉的大多数问题。
@能靠点儿谱吗 ： #科学漫画#《中医有效性问题》
http://ww1.sinaimg.cn/large/6f6fc3dftw1dmg0hp5c07j.jpg
转发(992)| 收藏| 评论(1160)10月26日16:04 来自新浪微博

这不过是让神秘的有关部门知道新浪很重视处理造谣。其实对那些带V的造谣大户，基本上听之任之的。//@插一腿:关俩僵尸帐号还弄这么大动静，又辟谣又头条转发，新浪是真不怕让人笑掉大牙啊。
@微博辟谣 ：晚上有两名用户发微博称北京开往福州方向的D301次列车在温州南站附近脱轨。经北京铁路局查证，自723动车追尾事故后，D301车次已被取消。因此，该两名用户已被永久终止帐号。
转发(133)| 收藏| 评论(116)10月26日20:09 来自新浪微博

回复@禹成厥:易中天前几天说：中医有效，所以反中医的都是蠢货。其实他对医学一窍不通却乱骂人，才是最大的蠢货。//@禹成厥:这事怎么又和易中天扯上了 //@方舟子:画得好，这是在打易中天的脸吗？ //@为书一生: //@青年老孙:嗯，回答了大多数中医粉的大多数问题。
转发(660)| 收藏| 评论(1329)10月26日20:47 来自新浪微博

神奇的新浪微博，想让大家都变成弱智？//@冬的心:方先生，现在转发您的微博，需要回答问题。比如：29-1+？回答28说验证错误；比如：手表和拖鞋哪个用于指示时间，手表也说验证错误。。。
转发(1170)| 收藏| 评论(704)10月27日11:15 来自新浪微博

现代医学是生命科学的一个分支，建立在生物学、化学、物理学基础上，采用观察－假说－验证的科学方法，合逻辑、可验证、可证伪、可重复、可量化，无民族、文化属性，当然是科学。易中天为了挺中医，把“西医”也贬为“不是科学，只是技术”，不过是一个对科学特别是医学一窍不通的历史普及者的无稽之谈
转发(1421)| 收藏| 评论(1760)10月27日11:30 来自新浪微博

新浪更应解释为何一个叫@萧大夫的中医骗子在被拉黑了无数次系统也显示已拉黑之后，仍然能天天到我的微博上炸版、骂街。这种不怕拉黑的特权是怎么获得的？我此前已私下反映过多次，不仅得不到解决，后来干脆对我不理不睬。//@冬的心:请新浪微博给予解释原因和理由，为啥转发方先生的微博需要验证呢！！
转发(388)| 收藏| 评论(292)10月27日14:26 来自新浪微博

相信伊拉克现在一派欣欣向荣是脑袋进了民主水。联合国数据：2002年$667。2008年$807。2002年低是因为受国际制裁//@插一腿:我随便google "Iraq 2002 GDP percapita"，数字差别比较大。2002年正在低谷，比1989年也低很多。http://t.cn/ShyDe6用2000年不变价格计，2010年比2002年还低100多
@龚晓跃 ：在隔壁看到贺延光老师的一条微博:萨达姆时期的2002年伊拉克人口2400万，人均GDP为625美元。萨达姆倒台后，伊拉克2008年人均GDP2989美元，2010年人口3400万，人均GDP3758美元。独裁与民主的区别绝不能仅仅从GDP上反映出来。今日伊拉克基本已完成过渡，一派欣欣向荣。但是此时的它已经从新闻联播中消失了
转发(331)| 收藏| 评论(383)10月27日15:19 来自新浪微博

即使物归原主，也已完成两次贿赂 //@三思柯南:"杨海鹏说，当时胡曙光的妻子正怀孕，预计要2010年8月份生产。他们打算待孩子出生后，将这7万元作为礼金给他。"这可是贿赂款，能在手里放一年再作为礼金给他吗？而且以礼金的名义就表明这钱首先被杨家当成自己的了。“中产阶级”脑子里都在想什么
@南方都市报 ：【围观“蟹妈”案】“蟹妈案”近日做出一审判决。一起案值仅七万元的贿赂案，如何进入司法机关的视线，又如何成为一桩举国瞩目的法治事件？这背后有着怎样的深层背景或幕后推手？司法机关是否有损害程序正义之嫌？无数素不相识的中产阶级自发围观的动力又何在？http://t.cn/SPDbwp@冯翔
转发(172)| 收藏| 评论(333)10月27日15:48 来自新浪微博

中国农大原校长石元春院士被六名本校教师实名揭露学术腐败事件续：针对石元春在科学时报上发表《事实与真相》一文为自己辩护，李季伦院士等六名举报人昨天在新语丝网站发表《继续揭穿“三院院士”石元春《事实与真相》中的谎言》，一一进行驳斥。
转发(476)| 收藏| 评论(203)10月27日16:34 来自新浪微博

日前复旦大学计算机学院出了一个对2010年发表论文进行核对并奖励的通知，2008年8月--2010年8月涉嫌职务侵占218万在看守所的张世永(担任复旦大学计算机科学技术学院创院院长和复旦光华总经理的)、钟亦平两个人的名字赫然在奖励清单上。两位教授果然是能人，在看守所还能发表论文。
转发(393)| 收藏| 评论(346)10月27日21:46 来自新浪微博

人人生而平等，有些人比其他人更不平等，柿油之后不用审判当即虐杀你。//@三思柯南:好像草率处决是违反普世价值的。嗯，“‘人人生而平等”都具有’某些不可转让的权利”……
@袁伟时 ：为暴君卡扎菲之死干一杯！请记住：“人人生而平等”都具有“某些不可转让的权利，其中包括生命权、自由权和追求幸福的权利。为了保障这些权利，所以才在人们中间成立政府。”（美国《独立宣言》1776年7月4日）这是现代国家的基石。所有暴君致死都不懂得这些常识！
转发(220)| 收藏| 评论(294)10月28日09:54 来自新浪微博

第一张换成李大眼的房产广告更好。约架不成的张鸣教授当了普通公知不服啊，看着最后一张说：彼可取而代之。//@荒川围脖: //@飞蠓围脖：//@木舟子: 这个好 //@MaievShadowsong:
@Hyskoa ： #普通青年VS文艺青年#现在流行公知嘛，做了个公知版的。普通公知vs文艺公知vs二逼公知@不求甚解赵子曰鉴赏一哈
http://ww3.sinaimg.cn/large/58776337gw1dmipkzo3iqj.jpg
转发(224)| 收藏| 评论(198)10月28日11:10 来自新浪微博

斯大律师发明“转移支付”的说法算不算公开教唆做伪证？
@木_胖V ：谎话圆不好，只怪胡曙光签约太早，斯伟江提出转移支付一词太晚，杨海鹏更不该把胡曙光给蟹家的前后不一致的证词，不经大脑的全部上传到网上。下图是胡曙光2010年8月给蟹家的证词和当月与园林院签订合同的分配方案证词。当时，无论从证词还是合同，都看不到梅晓阳“有理由”转移支付周在春@谢震纬
http://ww3.sinaimg.cn/large/6377a46dgw1dmifmgzn15j.jpg
转发(83)| 收藏| 评论(144)10月28日13:21 来自新浪微博

老婆搞项目外包年薪20万，老公在家当奶爸，却能在2009年在上海市中心买房，一次性捐款30万，难怪看不起“仅七万”受贿款。
转发(414)| 收藏| 评论(667)10月28日14:56 来自新浪微博

南方都市报对梅晓阳受贿“仅七万”就被抓被判刑大惊小怪，暗示梅晓阳受到迫害。河南安阳还有派出所所长贪污“仅三万”也被判了4年的，更是受到迫害了，要不要赶快单方面采访其亲友鸣冤？哦，该所长以前没当过南方报系记者，发不了连起码的客观中立都顾不上伪装的软文。http://t.cn/ShASPP
转发(724)| 收藏| 评论(869)10月28日16:42 来自新浪微博

没有科学素养的名记会害死的，名气越大越害人，即使是好心。“朝阳区疾控中心一位负责人向在场记者透露了一个信息：在一年半以前那次所谓的‘山西疫苗案’被报道之后，他所在辖区内疫苗的接种率下降了近一半。”
@方玄昌 ：评论文章《再审“山西疫苗案”与“海城豆奶案”》讨论媒体专业素质缺失的危险：不恰当的报道可能会让社会和公众付出原本不必要付出的代价；媒体人应该有意识替受众把关，重视专业判断、听取主流专家意见、坚持新闻专业主义，而不是单凭满腔正义感来支持新闻工作http://t.cn/ShopkB
转发(239)| 收藏| 评论(185)10月28日21:30 来自新浪微博

诗配画不错。“黄李联手转视线”，黄是指谁？还有我不知道的公知？//@为书一生: //@微山湖鲤鱼:再转// @王小石头儿:// @旺财的春天 : 真个明白人
@王小石头儿 ：【醒世扯淡——赠伪精英】梨花教主遭拆穿，逃离微博避事端，狐朋精英忙助战，围吴救赵谎连篇。叫兽张鸣搅混乱，大妈易天造谣言，裹挟粉丝齐发难，声势造尽也枉然。悦悦悲剧出佛山，黄李联手转视线，被人揭破零五年，那时巡抚更难堪。微博十足大观园，公知轮流来比烂，作恶多端终有报，民众不妨拭目看！
转发(263)| 收藏| 评论(184)10月28日22:22 来自新浪微博

法学副教授还要加强业务学习啊。刑法第386条：“对犯受贿罪的，根据受贿所得数额及情节，依照本法第三百八十三条的规定处罚。索贿的从重处罚。”第383条就是贪污罪，即受贿罪依据贪污罪的刑罚处罚。//@吴法天:贪污罪和受贿罪不一样，前者法定刑重，不能这么比的。
转发(188)| 收藏| 评论(308)10月28日22:56 来自新浪微博

太文艺了，连梨花教主都让人认不出了。//@鬼飞翔: 文艺公知是谁？//@方舟子:第一张换成李大眼的房产广告更好。约架不成的张鸣教授当了普通公知不服啊，看着最后一张说：彼可取而代之。
@Hyskoa ： #普通青年VS文艺青年#现在流行公知嘛，做了个公知版的。普通公知vs文艺公知vs二逼公知@不求甚解赵子曰鉴赏一哈
转发(153)| 收藏| 评论(98)10月29日11:39 来自新浪微博

刑法规定受贿罪量刑标准和贪污罪相同，并规定数额在五万元以上不满十万元的，处五年以上有期徒刑，可以并处没收财产。梅晓阳受贿7万判刑4年，量刑畸轻。南方都市报财大气粗，不把7万当钱，吴法天还发明了一个贪污罪“法定刑重”，一帮人还跟在南都、吴法天后面乱骂我不懂法，其实他们才不懂法。
转发(325)| 收藏| 评论(609)10月29日12:14 来自新浪微博

你不怕我关注了，公知们就都联合抵制？
@生物制药-HouJianhua ： 对@方舟子 说：方老师帮忙主持一下公道吧，实在没办法了，跪谢！呼和浩特玉泉区西菜园乡八里庄住宅楼被强拆！中午接到老父亲的电话，我姐姐和姑姑买的小二楼被强拆了！政府带着挖掘机、摄像机、保卫队，把住户从屋子里拖出来，房子应声倒地！十年的辛苦钱换来的确是一堆瓦砾！呼天天不应，抢地地无声
转发(339)| 收藏| 评论(299)10月29日21:22 来自新浪微博

原来《人民日报》也凑过8毛门的热闹，那就更没希望媒体会纠正错误和道歉了。
@周建桥医生的超声波 ： @方舟子 @郑渊洁8毛钱巨结肠家属已道歉，是否应该人肉一下写相关报道的无良记者：一个是深圳报业集团记者傅大伟同志：“婴儿被诊断要做10万元手术，最终吃8毛钱药痊愈”http://t.cn/a1CSln一个是人民日报的符晓波同志：“医学界“奇闻”：10万元为什么败给了8毛钱？”http://t.cn/ShTiDg
http://ww4.sinaimg.cn/large/552d54begw1dmka1bv5mfj.jpg
转发(397)| 收藏| 评论(331)10月29日22:01 来自新浪微博

过敏反应对人体有害无益，免疫球蛋白IgE不可能是专门用来引起过敏的。感染了寄生虫的人体内IgE的含量比较高，IgE的正常功能可能是消灭入侵人体的寄生虫。在发达国家，寄生虫病已很罕见，无所事事的IgE便去胡乱地攻击进入人体的无害物质，导致了过敏。《人们为什么会过敏？》全文http://t.cn/Shgngr
转发(856)| 收藏| 评论(417)10月30日09:02 来自新浪微博

最新判例：广东河源市看守所民警吴景卫受贿7万，数额与梅晓阳相同，却被认为“数额巨大”，判刑5年，比梅晓阳还多一年。《南方都市报》赶快查查吴民警的亲属有没有当过南方报系的记者编辑什么的，也写篇受贿“仅7万”却被重判的报道为其鸣冤。http://t.cn/ShHvAQ
转发(326)| 收藏| 评论(491)10月30日17:28 来自新浪微博

科学松鼠会成员、上海一家三甲医院消化科在读研究生箫汲在中国青年报发表评论称令人信服的临床试验是“一组用药，另一组同样数目的病患不用药，以此对照效果”，连安慰剂效应都不知道，颠覆了国际公认的以安慰剂为对照的临床试验金标准。这就是一位中国医学生的水平，难怪只能加入老鼠会为自己壮胆。
转发(412)| 收藏| 评论(690)10月30日20:09 来自新浪微博

以前说过，这是中国特有的商业骗局。日常电器产生的电磁辐射对人体健康不会有影响，即便有影响，所谓防辐射服也起不到屏蔽作用，要穿包裹全身的专业防辐射服才行。//@lkdzkj:方舟子，市场上卖的孕妇防辐射的600多元一套的衣服，有没有科学依据，请指点一转发(3445)|收藏| 评论(984)10月30日21:12 来自新浪微博

雅虎资讯和淘宝门户资讯的造谣、诽谤我、家人和学术诚信基金会的专题是方黑做的？专门收罗《法治周末》、亦明等的造谣诽谤文章，却美其名曰“本着公正客观的立场”。淘宝做为商品交易网站，却以造谣、诽谤他人为业，真是天下奇闻。http://t.cn/S7yzmphttp://t.cn/S7yzmR
转发(316)| 收藏| 评论(427)10月31日10:21 来自新浪微博

有人说民警受贿“仅7万”也很恶劣，和梅晓阳没有可比性，好吧，我再给《南方都市报》找个判例：钦州市某供水总公司副总经理刘建明受贿“仅5万”，比梅晓阳还少收2万，却一样被判刑4年，赶快查查刘建明有没有亲戚当过南方报系的记者、编辑。http://t.cn/S7UfAJ
转发(151)| 收藏| 评论(453)10月31日11:36 来自新浪微博

吴法学副教授本来是要纠正我受贿和贪污的量刑“不能这么比的”，被我搬出法条后马上改口狡辩，自己大比特比，打脸打得啪啪响。//@三思柯南:“贪污罪和受贿罪不一样，前者法定刑重，不能这么比的。”“理应受贿罪比贪污罪处罚重，但同等量刑，就是受贿罪法定刑太轻。”
@吴法天 ：昨晚与友去司马南书房，谈起@方舟子，都说他认真得可爱。贪污罪和受贿罪两者相比，实际上受贿罪危害更大，因贪污三万，国家资产实际损失就是三万，而受贿三万，受贿人利用职务便利为行贿人谋取的利益却远不止三万，谁也不会做赔本买卖。理应受贿罪比贪污罪处罚重，但同等量刑，就是受贿罪法定刑太轻。
转发(165)| 收藏| 评论(361)10月31日15:29 来自新浪微博

是的，计划每周一篇，不过有时候会被占版。这篇本来应该上周就发表的。//@草根是根草:老方，你的科普文以后都固定在《新华每日电讯》13版《草地周刊》么？每周一篇？
@方舟子 ：过敏反应对人体有害无益，免疫球蛋白IgE不可能是专门用来引起过敏的。感染了寄生虫的人体内IgE的含量比较高，IgE的正常功能可能是消灭入侵人体的寄生虫。在发达国家，寄生虫病已很罕见，无所事事的IgE便去胡乱地攻击进入人体的无害物质，导致了过敏。《人们为什么会过敏？》全文http://t.cn/Shgngr
转发(66)| 收藏| 评论(35)10月31日20:21 来自新浪微博

虐杀了你还要怪你不对，这是“民主之后杀你全家”的理论依据？//@三思柯南: 学习一下怎么为summary/arbitraryexecution辩护。
@南方周末 ：【方舟评论：独裁者卡扎菲究竟死在谁手上】卡扎菲死于暴力，而令暴力蔓延全国的，不是别人，正是卡扎菲自己。他本有机会领导国家、民众走向现代文明，但他更迷恋于生杀予夺的权力快感。终于，时候到了，这一切最后都报应在他自己身上。归根结底，他就是这样惨死在自己手上的。http://t.cn/ShSUTq
转发(257)| 收藏| 评论(372)10月31日21:03 来自新浪微博

你跟他说质量，他跟你说数量。如果质量差，数量越多危害越大。//@为书一生:十三基本市侩，沽名钓誉，但是松鼠会里还是有些理科好人，客观上也做了不少科普，值得鼓励，不要因为曾经出现失误，或者被方先生批评过，就全盘否定。@虚逐子:报团取卵，大壮胆识。
@姬十三 ：松鼠会的确有"壮胆"的职能：培养一些青年人成长为科学写作者。这是松鼠会成立的初衷，3年多松鼠会成员约为各类媒体贡献了2000多文章，粗估下，平均使50家媒体每年多发表10篇以上科普文或科学报道。眼下，针对媒体从业者提高的"科学报道工作坊"每月一次进行中，请关注
转发(87)| 收藏| 评论(143)10月31日21:51 来自新浪微博

明明认为我“睚眦必报、小心眼”，却偏偏要来主动惹我，被反击了就大骂我“睚眦必报、小心眼”，这种人是不是有病？
转发(190)| 收藏| 评论(343)10月31日22:24 来自新浪微博

中国是儿童的地狱。//@banly:盆栽协会，太监协会。。。//@老汤姆：这又是哪里跑出来的野鸡协会，在这里放厥词、装13、秀下限！4到6岁的孝子？中国的孩子从上小学起就开始被反复摧残，现在居然连幼儿园的孩子都不放过。我们的祖先造了什么孽，养出这么一帮没人性的东西，还让他们都当了官？！
汪汪小报，“滚”非粗口。//@三思柯南: 包主编，你在今年8月3日说过“以后在公共场合不爆粗口。今儿第一次，没有第二次了。”http://weibo.com/1041212215/xhLJN7SgH 你今天的这行为到底算什么呢？泱泱大报，诚信为本。//@包丽敏:滚
@临沂市旅游局官方微博 ： #休闲汇#健康休闲在临沂，幸福人生在临沂。
转发(5997)

@头条新闻 ：【中国伦理学会拟在5年内培养百万4至6岁孝子】昨天，中华小孝子培养工程在中国儿童中心启动。中国伦理学会慈孝专业文化委员会计划用五年时间，在全国培养百万4至6岁的中华小孝子，并倡议天下父母要从小培养孩子有孝心，为孩子做孝道榜样。http://t.cn/S7ApzU
转发(1148)| 收藏| 评论(606)11月1日 08:46
现而今，连赤裸裸的商业骗局都要有中国国家标准了。//@赵浦十月妈咪:防辐射服装的国家标准明年会正式出台，我们是发起单位之一，同时我们也提醒消费者防辐射服装可以看作一种保健产品，而非药品
◆
@方舟子 ：以前说过，这是中国特有的商业骗局。日常电器产生的电磁辐射对人体健康不会有影响，即便有影响，所谓防辐射服也起不到屏蔽作用，要穿包裹全身的专业防辐射服才行。//@lkdzkj:方舟子，市场上卖的孕妇防辐射的600多元一套的衣服，有没有科学依据，请指点一下。
转发(903)| 收藏| 评论(547)11月1日09:06 来自新浪微博

张鸣、周孝正之流貌似不想当奴才，也都是中医教狂热信徒，都骂过批中医的人是疯子。这关乎科学素质，和政治立场无关。//@太蔟:时代不同了。汪的时代是有亡国灭种之危险的，知识分子不得不刻骨反思，寻找自身问题的根源。现在是又当稳了奴才的年代，当然要重新捍卫老祖宗的东西

@外科医生李清晨 ： 刚才读了李敖的《修改“医师法”与废止中医》，万余字，料不少，比较困惑的是，像汪大燮这等典型的旧时代文科生，尚能发出“为民族进化计，不可不取断然手段以废止旧医”这样振聋发聩的吼声（1914年），反观今日不少“知识分子”（余秋雨易中天之流）却仍在这个问题上继续犯浑，百年一叹，杯具啊！
转发(538)|评论(286)10月31日 19:17 来自新浪微博
除| 转发(254)

通知：“机场有重要活动，所有飞机暂停起飞，塔台也不知道何时可以放行。”旅客都被关在机舱里长时间干等。某个奴隶主来视察乎？
转发(314)| 收藏| 评论(387)11月1日15:05

言论自由是法律层面的，新闻报道的偏颇是道德层面的，不是一回事。美国的言论自由是受宪法第一修正案保护的，没人能动。//@三思柯南:“没有言论自由”和“言论不那么自由”是不同的。//@司马南:美国没有言论自由，美国言论自由不那么自由的一个证据，立此存照。
@染香 ：【西方美女记者告诉你：你必须知道的利比亚真相】利比亚在卡扎菲时代拥有非洲最好的生活水准，然而，利比亚在西方强大的军事力量和媒体力量的轰炸下，彻底地沦陷了。这是西方在新一轮殖民战争中的胜利！……如果你喜欢这个美女记者，喜欢她告诉你利比亚真相，请转发！ http://t.cn/asWp09

110月29日，甘肃卫生厅猪蹄厅长刘维忠成为中华医学会授予的17名“首席健康科普专家”中的一人，看来全中国要掀起吃猪蹄治百病的健康新高潮了。这个猪蹄厅长害了甘肃一省还不够，还要让他危害全国，中华医学会，对得起“医学”两字吗？还能更无耻吗？
转发(1441)| 收藏| 评论(761)11月1日21:23 来自新浪微博

《新京报》报道的是中华医学会授予，刚查了一下，应是中华中医药学会授予，这个本来就是伪科学组织，不奇怪了。
@方舟子 ：10月29日，甘肃卫生厅猪蹄厅长刘维忠成为中华医学会授予的17名“首席健康科普专家”中的一人，看来全中国要掀起吃猪蹄治百病的健康新高潮了。这个猪蹄厅长害了甘肃一省还不够，还要让他危害全国，中华医学会，对得起“医学”两字吗？还能更无耻吗？

《新京报》报道的是中华医学会授予，刚查了一下，应是中华中医药学会授予，这个本来就是伪科学组织，不奇怪了。
@方舟子 ：10月29日，甘肃卫生厅猪蹄厅长刘维忠成为中华医学会授予的17名“首席健康科普专家”中的一人，看来全中国要掀起吃猪蹄治百病的健康新高潮了。这个猪蹄厅长害了甘肃一省还不够，还要让他危害全国，中华医学会，对得起“医学”两字吗？还能更无耻吗？
转发(227)| 收藏| 评论(232)11月1日21:58 来自新浪微博

中华中医药学会（中国之声和新京报都误报为中华医学会）近日授予首席健康科普专家共17名，基本上都是中医或中医粉，包括甘肃卫生厅猪蹄厅长刘维忠和曾在重庆电视上被我痛扁过的“著名中医药科普作家”马有度。奇的是北京协和医院营养科主任于康也被拉去陪绑，他还较靠谱，不知是否好意思去领这个证书？
转发(237)| 收藏| 评论(360)11月1日22:33 来自新浪微博

这个应该问新浪微博，可能是半和谐之外又出来的四分之一和谐。//@家庭成份地主：对@方舟子说：转发方舟子的微博为什么要输入验- 证- 码？
转发(427)| 收藏| 评论(211)11月1日23:10 来自新浪微博

这是我给云霄立人学校写的。似乎有点悲观。
@蓝色傻傻 ： @方舟子 道义是远处星光 科学是指路灯火
http://ww1.sinaimg.cn/large/69bf4075tw1dmmfpj6fmmj.jpg
转发(222)| 收藏| 评论(259)11月1日23:46 来自新浪微博

爆粗口还算好的了，惹急了章公子连你无关的家人都会肆意辱骂，骂完了还做“最后的贵族”状。名为“最后的贵族”，实为卑贱的流氓。
@司马南 ：上午接受记者采访，先谈神八飞天的意义，而后谈章立凡司马平邦“国旗门”事件。此前我还不知道，原来章立凡是章乃器的公子。一个著名的“七君子后裔”为什么偏偏欠缺君子之风，偏偏执意地爆粗口？至于此人是否构成侮辱国旗罪，司马平邦认为“涉嫌”可以，但结论要由法院来下。
转发(83)| 收藏| 评论(111)11月2日12:48 来自新浪微博

那个被拉黑了还能留言发评论的中医骗子@萧大夫消停了几天后又跑出来到我这儿炸版、骂街了，莫非真是向万能的新浪交了保护费的？
转发(147)| 收藏| 评论(398)11月2日13:26 来自新浪微博

回复@精神多了的Roy:没那么复杂，而是拉黑对此人完全无效，系统显示此人已被拉黑，但他可以不受任何影响地用同一个帐号继续留言。//@精神多了的Roy:这个很容易操作，注册多个账户，第一个AA拉黑了，改名AA1，第二个改成AA再上就行。
@方舟子 ： 那个被拉黑了还能留言发评论的中医骗子@萧大夫消停了几天后又跑出来到我这儿炸版、骂街了，莫非真是向万能的新浪交了保护费的？
转发(19)| 收藏| 评论(52)11月2日13:55 来自新浪微博

这是反向政治挂帅，意思是中国现在只能坐等普世价值降临，此外什么都不能干，科技尤其不能发展。中国现在该不该大力发展航天当然是可讨论的，但是什么都往政治正确上扯就让人恶心，不管是来自哪个方面的。
@wuliucun ： 田奇庄：今晚，有多少国人关心天宫对接 -对接如今是一个比较热的词，但大家真正关心的不是冰冷的机械对接，而是中国国情什么时候与普世价值对接。放着这件最要紧的对接不做，投入巨资表演太空对接于事无补。http://t.cn/S7rSFR
转发(482)| 收藏| 评论(725)11月2日14:25 来自新浪微博

这次回乡发现一个可喜的变化，新落成的小学校成了当地最好的公共建筑。这是我的母校云霄实验小学新校址。
http://ww4.sinaimg.cn/large/47406879tw1dmpm2t80fej.jpg
转发(148)| 收藏| 评论(268)11月2日15:47 来自新浪微博

看得出来这是乡村小学吗？这是云霄县莆美镇新建的公立小学英济学校。
http://ww1.sinaimg.cn/large/47406879tw1dmponpdiz8j.jpg
转发(178)| 收藏| 评论(253)11月2日17:16 来自新浪微博

有人说这是面子工程。我欢迎这样的面子工程，把小学建成当地的面子，总比把政府大楼建成面子的好。（这是我的母校福建云霄县实验小学）
http://ww2.sinaimg.cn/large/47406879tw1dmppb3yqt1j.jpg
转发(507)| 收藏| 评论(441)11月2日17:46 来自新浪微博

中国把中学翻译成middle school，其实这在英语里只表示初中（6-8年级，美国高中highschool是9-12年级）。如果我说我毕业于Yunxiao County First MiddleSchool，美国人会以为我没有上过高中。如果只有高中，就叫highschool，如果初高中都有，叫school就可以了。(图为我母校云霄一中的榕树操场）
http://ww1.sinaimg.cn/large/47406879tw1dmpqw2bu3vj.jpg
转发(544)| 收藏| 评论(237)11月2日18:34 来自新浪微博

福建云霄的一个特色是所有的风景区都不需要买票，随便进。最值得去的是红树林国家自然保护区和怪石丛生的乌山。去乌山要在夏、秋天没雨没雾的时候去。我上次是春天去的，满山大雾，基本上什么都看不到。
http://ww1.sinaimg.cn/large/47406879tw1dmptuboez4j.jpg
转发(224)| 收藏| 评论(217)11月2日20:23 来自新浪微博

福建云霄乌山风景区，车可以开到半山腰，然后沿山路和山洞可以一直走到山顶。一路上乱石穿空，石洞钻地，没有云雾的话可谓美不胜收。现在不仅不收门票，连停车费都不用交。以后进一步开发也许会收费，只希望不要搞恶俗的摩崖石刻，让文人的涂鸦破坏了大自然的美景。
http://ww4.sinaimg.cn/large/47406879tw1dmpwqjyvzaj.jpg
转发(327)| 收藏| 评论(240)11月2日21:55 来自新浪微博

乌山的石头：第一个像猴头，第二个像母熊带着小熊爬山，第三个像两个拳头，第四个像鱼头。（用手机照的，福建云霄乌山）
http://ww4.sinaimg.cn/large/47406879tw1dmpxx09yn4j.jpg
转发(120)| 收藏| 评论(174)11月2日22:39 来自新浪微博

回复@周小小修:在云霄和诏安交界处，但要从云霄这边上去，路也是云霄花钱修的。//@周小小修:转发此微博:我记得乌山好像是属于诏安的！但风景还算不错的！
转发(83)| 收藏| 评论(85)11月2日23:10 来自新浪微博

今天（11月3日）下午15:00-16:00我将在搜狐做微访谈，和大家谈谈中医食疗是否有科学性，欢迎对此有疑问的网友前去提问：http://t.cn/SzUH1G
转发(195)| 收藏| 评论(315)11月3日12:35 来自新浪微博

这个经济学家真敢胡扯。2009年9月8日奥巴马总统向全国中小学生发表电视和网络演讲，美国教育部号召所有师生收看。1991年老布什总统也向全国学生发表过电视演讲。岂不是美国的政治与教育早就不分离了？http://t.cn/Sz4iHr//@王亮: 转发微博
@韩志国 ： 【 美国中小学拒绝总统演讲 】09年,奥巴马准备对全国公立中小学发表电视演讲。消息传出,美国社会哗然。反对党猛烈抨击,学生家长的抗议把学校电话打爆。美国的政教分离不仅是政治与宗教分离,而且是政治与教育分离。孩子要按自己的理念和选择自由成长,政客不能对他们灌输。这就是美国和美国教育。
转发(410)| 收藏| 评论(395)11月3日13:15 来自新浪微博

古文牙、齿都可指人，同义词。如果细分，齿指前面被嘴唇挡住的尖牙、切牙，牙指磨牙。中医有牙疳、牙痈，都指人 //@荒川围脖:古文里“牙”就指野兽的獠牙（张牙舞爪），不呲出来的叫“齿”，（明眸皓齿）。现在日文仍遵循汉字古义，只有“齿科”“齿医者”，没有“牙科”，“牙医”之说
@landlord ：香香问：为什么把今天的细细的月亮叫“月牙”呢？它不像我的牙啊？﹣﹣－这个问题我还真没想过。于是在网上找了张兽牙的照片给香香看：像不像月亮？香香信了，我其实还有些不确定
http://ww4.sinaimg.cn/large/4a36ed5fjw1dmqkig0h86j.jpg
转发(63)| 收藏| 评论(50)11月3日13:45 来自新浪微博

回复@异地为家家为客:什么逻辑，有反对的声音就证明美国政治与教育分离？是美国总统代表美国还是反对派代表美国？收看的学区、师生不能代表美国？美国宪法哪里规定了政治与教育分离？他以为英语里教育与宗教都叫“教”？
转发(237)| 收藏| 评论(227)11月3日14:10 来自新浪微博

欧洲宗教改革的代表人物加尔文曾下令处死过至少50多名异端，其中最著名的是西班牙的医生、肺血液循环的发现者塞尔维特，被用慢火生煎了3个小时。//@吴兴川:其实当初欧洲的宗教改革打破了教皇的垄断，之后不信教才逐渐成为一种可能，中世纪欧洲的基督教并不比今天的极端伊斯兰教温和
@太蔟 ： 极端伊斯兰教徒的可怕之处：你用批判的武器，他还击以武器的批判。欧洲在为对宗教信仰过于宽容而付出代价。
转发(221)| 收藏| 评论(349)11月3日14:51 来自新浪微博

都是用手机照的，手机哪有单反？//@飞蠓围脖: //@土豆牛肉高粱: 老方的照相技术一般啦。。。这次不是单反？
转发(47)| 收藏| 评论(70)11月3日16:49 来自新浪微博

晚上蒸几只螃蟹吃。我吃过的螃蟹有十几种，最好吃的还是老家云霄县漳江口红树林产的锯缘青蟹，比在阳澄湖边吃的大闸蟹鲜美多了，螯足的肉尤其鲜美。但老家通行的煮法（在锅里放一点水煮）虽然简单，却冲淡了螃蟹的鲜味，还是应该用蒸的更好。蒸之前要用筷子从后面插入杀死，揭开绑绳，洗净外壳除去咸味
http://ww2.sinaimg.cn/large/47406879tw1dmqu7qsm98j.jpg
转发(1695)| 收藏| 评论(758)11月3日17:35 来自新浪微博

不平等，张公知不妨找领导约个架。如果张公知在台上喝茅台、吃大闸蟹，还会不会觉得不平等？
转发(402)| 收藏| 评论(449)11月3日18:12 来自新浪微博

途运输和保养，离水可活好几天。//@hbchendl:绑蟹子的绳子又粗又重，也是以螃蟹的价格卖的！看来卖螃蟹的都知道这一招呀。
转发(91)| 收藏| 评论(150)11月3日19:04 来自新浪微博

回复@能瘦下来不:螃蟹最后一支脚和身体结合的地方旁边有个薄弱环节，从那里插进去就行了。明天我发个插筷子的照片。//@能瘦下来不:怎么插死，插螃蟹哪个地方？//@方舟子:回复@hbchendl:这是按个装纸箱里卖的，这么粗的绳子还浸了海水，是为了保湿便于长途运输和保养，离水可活好几天。
转发(143)| 收藏| 评论(186)11月3日20:02 来自新浪微博

为老家打广告还要收银子，你们这些人啊，真是用钱眼看人。//@沈浩之流:方老师收了老家政府多少银子呀，在微博上打广告
转发(63)| 收藏| 评论(161)11月3日21:07 来自新浪微博

如果你的老师知道哪些基因决定了这些性状，可得N个诺奖//@小水滴2316272443：方老师好！我是一个刚读研的学生，也是学生物化学与分子生物学的，不会查资料，老师布置了一个作业，题目是这样的：人类相貌、性格、皮肤、形体是由哪些基因决定的？如何体现的？找了好久连个影都找不到，该怎么办？快要交了
转发(211)| 收藏| 评论(224)11月3日22:00 来自新浪微博

有人说海蟹不好吃，说这话的应该是不在海边长大，没怎么吃过海蟹。海蟹的种类很多，有的好吃有的不好吃。闽南人平时不吃河蟹，只吃两种海蟹，一种是锯缘青蟹（闽南话叫zim-a，写做蟳仔），一种是梭子蟹（闽南话叫cih-a，写做蠘仔），都很鲜美，有的认为青蟹好吃，有的认为梭子蟹好吃，也只是口味不同。
转发(1364)| 收藏| 评论(580)11月3日22:44 来自新浪微博

回复@開狂暴的傷疤矬子:你说的可能是生活在水田的蟛蜞，闽南人只是把它剁成两半煮粥吃。 //@開狂暴的傷疤矬子:有一種很小的毛蟹？ 腿上全是毛，雖然我老家也是在海邊，但是似乎在河道里挖出來的。那種是什麽。。
转发(65)| 收藏| 评论(103)11月3日23:22 来自新浪微博

回复@zerosmile:红蟳（ang-zim）是母的锯缘青蟹养大了吃其蟹黄的，不是特殊蟹种。//@zerosmile:老方，解释一下红蟳是叫“什么什么蟹”好么？你应该吃过的我想。。。
转发(48)| 收藏| 评论(72)11月3日23:43 来自新浪微博

回复@尼克斯鱼:不是。青花蟹是blue crab。锯缘青蟹是mud crab或mangrovecrab，美国不产。青花蟹味道不如锯缘青蟹。英文维基都说锯缘青蟹被认为是最好吃的螃蟹之一。//@尼克斯鱼:锯缘青蟹是不是青花蟹？加州华人超市都有卖。
转发(72)| 收藏| 评论(82)11月3日23:56 来自新浪微博

回复@米多多麻麻:孕妇当然可以吃螃蟹。民间传说螃蟹性冷，没有科学道理，中医说吃螃蟹会钩破胞衣导致流产，更是搞笑。//@米多多麻麻:方老师，孕妇能吃这种锯缘青蟹（闽南话叫zim-a，写做蟳仔）吗？
转发(266)| 收藏| 评论(549)11月4日00:09 来自新浪微博

中国东南沿海出产的青蟹一直被认为是锯缘青蟹，直到2007年厦门大学海洋与环境学院的人才发表论文说大家（包括他们自己以前）都搞错了，应是同属的拟穴青蟹。二者形态相似，主要区别是锯缘青蟹的螯和游泳足有明显的网状花纹，习性凶猛，不适合养殖。但是水产部门仍然继续称其为锯缘青蟹，大家将错就错吧
转发(91)| 收藏| 评论(94)11月4日13:48 来自新浪微博

回复@黄叶村1988_617:更确切地说，是以前拟穴青蟹被认为是锯缘青蟹的一个亚种，但在1998年Keena等人认为拟穴青蟹应该是独立的一个种，厦大林琪等人在2007年支持Keena的鉴定。所以说中国东南海的青蟹是锯缘青蟹，算是沿用旧说吧。中国只有海南岛才有锯缘青蟹。
转发(31)| 收藏| 评论(40)11月4日14:23 来自新浪微博

国外有研究表明每天喝一定量的咖啡因（约300毫克，相当于600毫升咖啡）会增加骨质疏松的风险。但是也有研究表明每天喝茶的妇女反而降低了骨质疏松的风险。//@天之川1987：方先生你好，我想请教一个问题，有人说喝咖啡或浓茶会导致钙的流失，不知道这种说法是否有可查证的依据？
转发(165)| 收藏| 评论(185)11月4日14:59 来自新浪微博

去闽南吃海鲜要记得点清蒸赤翅仔（ciah-sit-a，学名黄鳍鲷），那是最鲜美的海鱼。再带些巴浪鱼（balang，学名蓝圆鲹）鱼干回去。巴浪鱼煮着吃味道一般，晒成了鱼干却是上等的美味，尤其适合下粥。
转发(274)| 收藏| 评论(212)11月4日 15:40 来自新浪微博

回复@DJ高翔:我的拼法根据《闽南方言拼音方案》。17个声母：b，p，bb，m，d，t，l，n，g，k，h，gg，z，c，s，zz，ng。另，cih的h表示塞音。//@DJ高翔:@方舟子 应该是jim-a比较准确。
转发(59)| 收藏| 评论(96)11月4日16:33 来自新浪微博

海蟹在淡水里煮（包括闽南通行的加少量水ciong），水会进入蟹肉，蟹肉水多，减少鲜味。在太咸的盐水里煮，蟹肉则会脱水变紧变咸。保持蟹肉原味的煮法是煮沸一锅海水或人工海水，再把海蟹放进去煮沸20分钟。更简单的做法是蒸10-15分钟。原味极鲜美的青蟹要清吃，如果加调料煮或蘸调料吃，都是暴殄天物。
转发(594)| 收藏| 评论(296)11月4日17:23 来自新浪微博

美国人不吃河蟹，吃海蟹，美国市场上海蟹品种多，能买到的有青花蟹blue crab，雪蟹snow crab，石蟹stonecrab，帝王蟹king crab，珍宝蟹dungeness crab，珍宝蟹还是俄勒冈的州甲壳。但味道都不如青蟹mudcrab。
转发(212)| 收藏| 评论(198)11月4日18:10 来自新浪微博

上螃蟹杀手照片了。这是杀好后解开绑绳清洗。杀死清洗干净要马上蒸了吃。不要说这是虐待动物，插眼睛处死的方法或活活蒸死不更残忍？实际上螃蟹是否有痛觉还是个很有意思的话题，可以写一篇文章。
http://ww1.sinaimg.cn/large/47406879tw1dms2aydh79j.jpg
转发(382)| 收藏| 评论(517)11月4日18:40 来自新浪微博

“不是现在打假的那个”，难道还有第二个方舟子？“五人研发团队”也都是在国外的留学生，没一个国内的。【有一位海外留学生网名：方舟子(不是现在打假的那个……)在国内组建了一个五人研发团队，由他负责游戏的策划，不久，国产的第一款网络游戏便诞生了《侠客行》！】http://t.cn/SzoIOD
转发(330)| 收藏| 评论(268)11月4日20:48 来自新浪微博

去闽南吃吃青蟹就知道了，说不定能在里面吃出一只螃蟹脚，那是用脚插死的。青蟹生长在滩涂烂泥中（所以英语叫mudcrab），不杀死没法清洗干净，煮熟了一股海泥臭味。国外杀青蟹的方法是冰冻冻死再清洗，影响鲜味。//@哲羽城：上次您发的螃蟹图片，为什么蒸之前要拿筷子捅死他啊？活着直接蒸不行么？！
转发(70)| 收藏| 评论(109)11月4日21:24 来自新浪微博

闽南人表示没听过这个俗语。刚换过壳的青蟹没有多少肉，闽南称之为冇蟳仔pna-zim-a，肉没法吃，但剁了和冬瓜一起煮汤也是美味。//@旅-鼠:插死了怎么清洗？把壳剥下来清洗吗？青蟹做蟹粥很好喝。闽南有俗语：青蟹瘦了有后腿，梭子蟹瘦了都是水。
转发(39)| 收藏| 评论(81)11月4日22:21 来自新浪微博

方舟子敢说没听说过uo。//@ldkmsg:哈，你真无畏！方舟子敢说uo的影响力不如xkx吗？//@lobo9991:回复@ldkmsg:不提uo也罢，uo的影响力和侠客行根本不能比，当年几乎每个门户站都有自己版本的侠客行，XX信息港以cninfo.net结尾的网站几乎每个都有MUD,国内的UO出现在00年之后了，而且生不逢时
转发(44)| 收藏| 评论(88)11月4日22:43 来自新浪微博

一个造谣惑众的反科学反人类组织，在中国的影响力却远大于其他国家。//@三思柯南:果然是走在反人类道路上的绿色“和平”啊。
@绿色和平 ：水稻是13亿人的主粮，决策再谨慎都不为过。9月有报道称未来5至10年内中国将不会推行以水稻、小麦为主的转基因主粮商业化。这表明国家保护环境生态安全、保障稻农生计及确保国家粮食安全和主权的决心，更表明公众的声音得到了聆听和尊重。绿色和平八年持久战告捷，并将继续上路！http://t.cn/Sz9Z5i
转发(250)| 收藏| 评论(329)11月4日23:13 来自新浪微博

回复@王磊_script:才有人问有哪个网游企业高管是玩侠客行玩出来的，你就出来现身说法了。//@王磊_script:不是打假的这个还能是谁哈？呵呵，作为参与到xkx工作中的普通一员，遥祝一下曾经的传奇人物。。。代码中常常出现的 by fangzhouzi
转发(56)| 收藏| 评论(83)11月4日23:37 来自新浪微博

“和复旦的杨玉良校长聊了很久”，没聊聊当年他回国时怎么谎称获得德国莱布尼茨奖，从此平步青云成了让复旦充满“期待”“值得尊敬的”校长的？//@为书一生:这样的校长都值得两位凤凰当家名播尊敬的话，那么凤凰还可看吗？//@杨锦麟:这样的校长值得尊敬，至少知道学生渴望些什么！
@闾丘露薇 ：和复旦的杨玉良校长聊了很久，他说，大学教育，不应该有干部学校和军校的痕迹，要限制辅导员的权力，反对校园网络管理员删除批评学校的声音，他谈理想的书院生活，对通识教育的理解，看到他对学生人文精神的期待，如果这些都可以做到，对复旦的失望，会被期待所替代。
转发(516)| 收藏| 评论(466)11月5日00:21 来自新浪微博

Lánglang snīzzí z?yiú, zaizūnggiám gàpkuánlík siangyītlútbíngdǐng. Yīnh?yiǔ lǐsìnggàpliángsīm,bìng yīn yǐhniād? guānhêé zīngsínho?sìangduìdai.人人生而自由，在尊严和权利上一律平等。他们赋有理性和良心，并应以兄弟关系的精神互相对待。
转发(422)| 收藏| 评论(194)11月5日09:02 来自新浪微博

回复@王双志:你那是厦腔或泉腔，比漳腔少一个声母zz（z的浊声），都成了l。漳州腔“而”就读做zzí。有个地方的确拼错了，把权利kuánl?错成了权力kuánlík。这是联合国世界人权宣言第一条。//@王双志:"而" 发音应该近似 " li" ，或者说近似“里”
转发(41)| 收藏| 评论(49)11月5日09:46 来自新浪微博

这是漳州市区口音(利、待拼错，应是l?和tai)，我用云霄口音重读一遍：Lánglangsnī zzíz?yiú, zaizūnggiám gàpkuánl? siangyītlútpénděn. Yīnh?yiǔ lǐsìngàpliángsīm,bìn yān yǐhniād? guānhêié zīnsínho?sìang duìtai.
转发(96)| 收藏| 评论(134)11月5日10:14 来自新浪微博

巴氏消毒法能够杀死对人有害的病菌，包括布鲁氏病菌。//@jackevil：对@方舟子说：方老师，有个问题想请教一下。布鲁氏病菌会不会通过喝巴氏杀菌奶传播？孩子13个月了，想让她停掉配方奶喝鲜奶了，但对这个布鲁氏病菌比较忌惮。。。
转发(53)| 收藏| 评论(45)11月5日14:24 来自新浪微博

我在1995年编过一些唐宋诗人的选集放在网上，那段时间比较闲。侠客行游戏也是那时候做的。
@春风2010庚寅 ： @方舟子 前些天iBook 上下载＜＜辛弃疾词选＞＞，说是老方编的。
转发(107)|评论(22)11月4日 09:19 来自iPad客户端
转发(99)| 收藏| 评论(163)11月5日15:12 来自新浪微博

我在1995年编过一些唐宋诗人的选集放在网上，那段时间比较闲。侠客行游戏也是那时候做的。
@春风2010庚寅 ： @方舟子 前些天iBook 上下载＜＜辛弃疾词选＞＞，说是老方编的。
http://ww3.sinaimg.cn/large/6b26facdjw1dmrm4cidxhj.jpg
转发(99)| 收藏| 评论(163)11月5日15:12 来自新浪微博

那个中医骗子@萧大夫 今天也还在我这里骂大街，看来还真是有一批特殊用户啊。//@洛水无花：请问@微博小秘书 ，为什么@刘骐鸣在拉黑本人之后，依然可以随意评论本人？同时为何本人无法拉黑他？求解释！看来@方舟子 的遭遇还真不是例外啊！
转发(81)| 收藏| 评论(130)11月5日15:41 来自新浪微博

前面版本有错，经查对《闽南话漳腔词典》（中华书局版），用闽南方言拼音方案拼联合国世界人权宣言第一条：Lánglangsnī zzíz?yiú, zaizūnggiám gakuánl? siangyītlútbíngdǐng. Yīnh?yiǔ lǐsìngga liángsīm,bìng yīn yǐhniād? guānhêé zīngsínho?sìang duìtai.
http://ww4.sinaimg.cn/large/47406879tw1dmt3pgzpd2j.jpg
转发(72)| 收藏| 评论(79)11月5日16:15 来自新浪微博

把胃里的东西吐出来后，由于腹压大减，你会感到很轻松，而且由于具有镇痛作用的内啡肽（类似吗啡的物质）释放到血液中，你甚至会有快感。这说明呕吐是一种进化出来的保护身体的本能，是为了减少毒素被吸收进血液中。所以盲目地服用止吐药并不可取……《我们为什么会呕吐？》全文：http://t.cn/SzRSFf
转发(596)| 收藏| 评论(270)11月5日16:51 来自新浪微博

顺便发现了《闽南话漳腔辞典》（中华书局2007年版）的一个不妥之处。表示“和”“与”的gah写成了“甲”，其本字应是台湾用的“佮”。《说文解字注：“佮，合也。”《广韵》：“古沓切。”意思和音都和ga接近，比“甲”字好。
转发(61)| 收藏| 评论(69)11月5日17:38 来自新浪微博

没有哪个地方的闽南话最地道。现在因为厦门在闽南地区经济最发达，厦门腔被当成了闽南话代表，学者研究、外地人学习都以之为准。在五口通商之前，闽南地区漳州最发达，所以那时候漳州腔是闽南话代表，当时出的闽南话读物以漳腔为主。//@粗犷的猴子:请问方老师，哪个地方的闽南话是最地道的？
转发(230)| 收藏| 评论(215)11月5日18:14 来自新浪微博

是的，传教士最早用拉丁字母（罗马字）拼写方言印刷《摆布经》，其中最成功的是闽南话罗马字，称为“话音字”。算是传教士干的不多的好事之一。//@骨瘦如柴李寐唐:老方，这是闽南白话拼音的起源是不是和当年传教士有关？
转发(40)| 收藏| 评论(64)11月5日18:40 来自新浪微博

说一句五口通商之前闽南地区漳州最发达，都有泉州人来骂街，至于吗？闽南的经济发展靠的是航海和走私。宋元时当然是泉州港最发达。明初禁片帆下海，泉州港没落，明中叶漳州靠月港走私兴起，成为闽南最发达地区，一直持续到近代五口通商之后被厦门取代。
转发(235)| 收藏| 评论(196)11月5日19:12 来自新浪微博

台湾话和厦门话一样都是漳泉腔混合，不同地方混合程度不一样。台湾教育部编的《台湾闽南语常用词辞典》http://t.cn/apUKUg以高雄音为主音，以台北音为第二优势腔。从下表看，高雄音略偏漳腔，台北音略偏泉腔。 //@厦门晓风书屋:台湾话会不会以漳州腔为主？因为台湾移民以漳州人居多，泉州其次。
http://ww2.sinaimg.cn/large/47406879tw1dmt9f7geohj.jpg
转发(100)| 收藏| 评论(61)11月5日19:54 来自新浪微博

微博小秘书搞笑，跟他说拉黑后不起作用，他把你当菜鸟教你怎么拉黑。
转发(29)| 收藏| 评论(186)11月5日20:30 来自新浪微博

好，我念一首唐诗：Cūn bbiánbūt gāk hiào,Cì cì bbúnté niào. Yalái hōng yǐsniā, Huā lókdī dō siào?//@兜伊皮蛋:呵呵...中唐古音。方先生有没有试过用闽南话读唐诗？据说唐诗用闽南话读最接近原音。
转发(279)| 收藏| 评论(353)11月5日21:40 来自新浪微博

初知道台湾教育部把高雄音而不是台北音定为台湾闽南语的主音时，我是有些惊讶的，因为我们已习惯了凡事要讲政治，哪个地方是政治文化中心，那个地方的人的语言就是代表方言。但国外并非都如此。比如标准的美语（广播电视上讲的那种）不是纽约、华盛顿或波士顿的人讲的，而是美国中西部的。
转发(679)| 收藏| 评论(264)11月5日22:42 来自新浪微博

回复@何爱国2011:这么多人不知道普通话“以北京语音为标准音，以北方话为基础方言，以典范的现代白话文著作为语法规范”？推广普通话很失败啊。//@何爱国2011:转发此微博:普通话也不是以北京话为蓝本呀。。。
转发(140)| 收藏| 评论(197)11月5日23:05 来自新浪微博

标准美语叫General American或Standard AmericanEnglish，广播电视主持人讲的和供外国人学的，源自美国中西部（Midwest）。调查称内布拉斯加州东部、衣阿华州南部和中部以及伊利诺州西部（不包括芝加哥）的人讲的美语最标准。而纽约、华盛顿、波士顿等本地人讲的都是有口音的。
http://ww2.sinaimg.cn/large/47406879tw1dmtg6903prj.jpg
转发(260)| 收藏| 评论(111)11月5日23:26 来自新浪微博


微博半月（2011年10月7日～2011年10月21日）

发表时间:2011-10-24 04：37：47
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtx2.html
到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/106287.html


张好峰、张海宾涉嫌故意杀人案死刑复核阶段律师辩护意见

发表时间:2011-10-15 07：18：21
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dtk6.html
    辩 护 意 见
    最高人民法院

    刑事审判第一庭死刑复核法官：

    北京华欢律师事务所接受被告人张好峰亲属常卫云的委托，指派本律师担任张好峰、张海宾涉嫌故意杀人案张好峰的辩护人、参与死刑复核诉讼活动。本律师查阅、分析了本案部分证据材料，现初步发表如下意见：

    一、一、二审法院均没有正确适用法律，没有认定被告人的防卫过当行为性质。

    《中华人民共和国刑法》第二十条规定：“为了使国家、公共利益、本人或者他人的人身、财产和其他权利免受正在进行的不法侵害，而采取的制止不法侵害的行为，对不法侵害人造成损害的，属于正当防卫，不负刑事责任。正当防卫明显超过必要限度造成重大损害的，应当负刑事责任，但是应当减轻或者免除处罚。对正在进行行凶、杀人、抢劫、强奸、绑架以及其他严重危及人身安全的暴力犯罪，采取防卫行为，造成不法侵害人伤亡的，不属于防卫过当，不负刑事责任”。

    封丘县公安局2009年12月10日签发的封公(2009)187号提请批准逮捕书中称：“经依法侦查查明：2009年7月3日凌晨1时许，许振军，以常卫云的丈夫张好峰告许洪振（许振军之父）为理由，许振军带领许宗义等几人将张好峰家的门砸坏并进入张好峰家，在张好峰家，许振军和许宗义将常卫云头部打伤，经法医鉴定常卫云头部所受伤为轻伤”。

    封丘县人民检察院2010年12月31日签发的封检刑诉(2011)001号起诉书指控称：“2009年7月19日21时许”，“许振军伙同被告人李克强、赵文杰非法进入张好峰、常卫云家中，张好峰及其子张海宾发现后和三人发生打斗。打斗造成许振军死亡，张好峰和张海宾被打伤”。

    本案一审判决即河南省新乡市中级人民法院(2010)新刑二初字第19号刑事附带民事判决书中法院认定：“被告人张好峰与被害人（许振军）之父许洪振素有积怨，被害人因此夜间进入被告人家中”。

    封丘县公安局刑事科学技术室出具的法医学人体损伤程度鉴定书显示，张好峰身上有多处划伤、擦伤、皮下出血区等损伤，张海宾头面部有皮肤裂伤、身上有多处划伤等损伤。

    2009年7月20日封丘县公安局扣押物品、文件清单显示涉案扣押有有血迹铁棍一个、砍刀一个等五件凶器。但是，法院没有认定铁棍、砍刀由被告人张好峰、张海宾持有，没有查明有血迹铁棍由谁持有，且法院依据许振军同伙一面之词而认定“在车内等候的李克强、赵文杰听到打斗声后拿一把砍刀赶到现场”，但是，二被告人伤情足以说明使他们受伤的绝对不可能仅仅是“一把砍刀”，因此，无论如何，许振军及其同伙携砍刀等凶器进入被告人住宅并打斗的基本事实是成立的。

    试问，当曾经伤害过己方的人再次持械于深夜侵入自己住宅，住宅的主人当如何处置？我认为，作为受侵害农家主人的被告人利用家中木棍、镰刀等物品与持械侵入者进行搏斗，当是情理中事。

    总之，被害人许振军死亡缘于其侵入被告人住宅后发生的打斗。显而易见，被害人许振军非法侵入被告人住宅在先、致被告人亲属轻伤在先，被告人将再次深夜持械侵入自己住宅的许振军伤害，被告人行为明显具备防卫性质，且被告人亦受伤。

    若正当防卫明显超过必要限度造成被害人重大损害的，则防卫行为人应当负刑事责任，但是不因无视被害人的在先侵害、抹杀被告人的防卫性质。

    而一、二审法院均没有正确适用法律，没有认定被告人的防卫过当行为。

    二、一、二审法院对被害人(死者)许振军的过错程度认定错误，且遗漏其过错事实。

    《关于办理死刑案件审查判断证据若干问题的规定》（以下简称：“《死刑证据规定》”）第三十六条规定：“在对被告人作出有罪认定后，人民法院认定被告人的量刑事实，除审查法定情节外，还应审查以下影响量刑的情节：（一）案件起因；（二）被害人有无过错及过错程度，是否对矛盾激化负有责任及责任大小……（六）其他影响量刑的情节”。

    一审判定：“被害人因此夜间进入被告人家中，过错明显；但被告人手段特别残忍地将被害人致死，被害人的过错程度尚不足以影响对被告人刑事责任的评价”，二审判定：“虽然被害人许振军在引发本案中有过错，但上诉人张好峰、张海宾作案手段残忍，不计后果，所犯罪行极其严重，且上诉人张好峰、张海宾当庭认罪态度不好，又拒不进行民事赔偿，均应依法严惩”。

    而前述司法文书认定事实和相关证据，足以证明本案起因是被害人屡次到被告人家中行凶，即于2009年7月3日侵入被告人住宅并将被告人亲属常卫云殴打致轻伤；于2009年7月19日深夜再闯入被告人家中。

    许振军对被告人方面的加害，是为了维护其村官父亲利益而对举报村官贪腐的被告人张好峰进行打击报复，原审判决也认定“被告人张好峰多次向相关部门反映许洪振有经济问题”，因此，许振军主观恶性很大，其过错不仅明显而且严重。

    总之，被害人许振军在先对被告人方面的加害是引发本案的关键，被害人自身存在严重过错，并对矛盾激化负有重大责任，且其严重过错程度应当足以影响对被告人的定罪量刑。

    另外，一、二审均遗漏被害人于2009年7月3日侵入被告人住宅并将被告人亲属常卫云殴打致轻伤的过错事实。

    一、二审对被害人2009年7月3日的侵害行为只字不提，且对2009年7月19日21时许案发时被害人的再次侵入被告人住宅侵害被告人的行为仅轻描淡写为“步行至被告人张好峰家门口，喊叫并用力击打张好峰家院门”，“许振军进入院内后，双方发生打斗”，不提许振军暴力撞开张家门的细节，反而无充分证据便细节描述被告人方面“听到声音后，被告人张海宾、张好峰从屋里来到院内，将院内灯光关灭，每人持棍站在院内”，如此认定，明显不公。

    三、本案事实不清，指控被告人杀人的证据不足。

    《死刑证据规定》第五条规定：“办理死刑案件，对于以下事实的证明必须达到证据确实、充分：（一）被指控的犯罪事实的发生；（二）被告人实施了犯罪行为与被告人实施犯罪行为的时间、地点、手段、后果以及其他情节；……（四）被告人有刑事责任能力；（五）被告人的罪过；（六）是否共同犯罪及被告人在共同犯罪中的地位、作用”……

    虽然一审判决认定：“致许振军身上创口12处、划伤7处、挫伤4处、擦伤1处，其中背部创口深达胸腔，颈部创口达到颈椎体处，左桡动脉离断等”，但是，一、二审均没有查明导致背部创口、颈部创口、左桡动脉等关键部位损伤的凶器是什么。

    另外，一审认定了被告人“每人持棍”，后又称“被告人张海宾手持尖刀”，“被告人张好峰手持镰刀”，但没有查明被告人由“持棍”变为“手持尖刀”，“手持镰刀”的过程、没有查明被告人变更作案工具的背景、原因。

    总之，一、二审法院均没有查清如下事实：

    1.导致许振军背部创口、颈部创口、左桡动脉等关键部位损伤的凶器分别是什么。即应查清各伤口究竟是由尖刀、镰刀还是砍刀所致。

    2.许振军背部创口、颈部创口、左桡动脉等各处损伤中，哪一处或哪几处为致命伤。即哪一处或哪几处伤主要导致了许振军的失血性休克致死。

    3.被告人张好峰、张海宾分别由“持棍”变为“手持尖刀”，“手持镰刀”的过程、背景、原因。

    显然，在致命伤是谁持刀伤害导致并没有查明的情况下，就判二被告人一死刑、一死刑缓期执行，是极其荒诞的。

    四、现有证据无法排除许振军死亡是由被告人张好峰、张海宾之外的第三人导致的可能性。

    《死刑证据规定》第三十二条规定：“对证据的证明力，应当结合案件的具体情况，从各证据与待证事实的关联程度、各证据之间的联系等方面进行审查判断。证据之间具有内在的联系，共同指向同一待证事实，且能合理排除矛盾的，才能作为定案的根据”。

    而本案中李克强在一审当庭承认“见车里有一把刀，有二、三十公分长，一寸宽”，“其就把车里的刀也拿着，与赵文杰下车”；而法院也认定案发院落里“灯拉灭”，应当较黑暗，故不排除黑暗混乱打斗中李克强持有的刀具将许振军误伤致死的可能性。

    总之，在重要事实不清的情况下，不应当裁定死刑。

    五、二审没有让部分证人出庭，违反了法定程序。

    鉴于最高人民法院2005年12月7日发布的（法[2005]214号）《关于进一步做好死刑第二审案件开庭审理工作的通知》第四条明确规定：“开庭审理死刑第二审案件，下列情形的证人、鉴定人应当出庭：（一）控辩双方对证人证言、鉴定结论有异议，该证言、鉴定结论对定罪量刑有重大影响的；（二）其他法院认为应当出庭作证的”，而张海宾辩护人称证人李克强、赵文杰当庭证言与其之前所作证言有矛盾且不能合理解释，张海宾上诉状中还称“张进清所证实的场景却不是在案发现场”，“张进清根本无法看到上诉人是否拿刀”，但二审没有安排李克强、赵文杰、张进清出庭，因此，二审已构成程序违法。

    《最高人民法院关于复核死刑案件若干问题的规定》第三条规定：“最高人民法院复核后认为原判认定事实不清、证据不足的，裁定不予核准，并撤销原判，发回重新审判”，第五条规定：“最高人民法院复核后认为原审人民法院违反法定诉讼程序，可能影响公正审判的，裁定不予核准，并撤销原判，发回重新审判”。

    综上所述，原判适用法律错误、认定事实不清、证据不足且违反法定诉讼程序。依据事实和法律规定，请求最高法院秉承慎重适用死刑的原则，以“事实不清”和“违反法定诉讼程序”的法定理由裁定不予核准、撤销原判、发回重新审判。望死刑复核法官依法公正作出令人信服的裁定。

    以上意见，望采纳。

    辩护人
    北京华欢律师事务所律师：彭剑

    二〇一一年十月十日


像质疑郭美美一样质疑赵丽华

发表时间:2011-10-13 16：21：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dti9.html
（腾讯被删的“今日话题”）

近日微博上的一个焦点，便是中国政法大学副教授“吴法天”（吴丹红）与著名诗人赵丽华之间的论战。

吴法天及诸多网友表示，赵丽华其配偶为原河北省廊坊市香河县县委书记杨文华。杨文华在任职香河县委书记期间，对“香河圈地事件”负有不可推卸的责任。赵丽华在网络上已经从诗人转型成为公共知识分子，多次发表监督公权力的舆论。然而当公权力对民众施加的痛苦“就在身边”时，她却视而不见……

证明赵丽华与杨文华关系的五大证据

1.有网友指出赵丽华“配偶为河北省廊坊市香河县县委书记杨文华”

根据百度百科历史版本查阅得知，在2011年6月28日时，用户“ms008135”将此句内容增添至百度百科中，根据此人资料显示，其出生自河北省廊坊市香河县，并在香河读了初中和高中。

而百度百科中的这句描述，正是此次吴法天与赵丽华微博论战起因之一。

但是在本次微博事件爆发后（10月8日），用户“杨小龙00”以“涉及个人隐私”的原因，分别两次删除了赵丽华配偶信息。根据查询得知，“杨小龙00”是百度赵丽华吧的吧主，其博客中的内容也几乎都是有关赵丽华的正面信息。

2.赵丽华：“他做市政府副秘书长的时候”

在《星星》诗刊2002年第10期《赵丽华答原上白马12问》中，赵丽华这样写到——“我丈夫工作忙，几乎没有时间读诗。说诗歌最没意思。说文人也没意思。他做市政府副秘书长的时候，负责过什么机构改革……”

对比一下杨文华简历：1981年参加工作，历任市政府科长、副秘书长…… …[详细]

3.段更新：“我结识赵丽华已有六七年，结识她的丈夫杨文华还要早一些”

段更新为原中国作协成员，《新闻出版报》副总编辑。在1994年的《<时光流淌成一川自然>——写在<赵丽华诗选>出版之前》中，他这样写到：“我结识赵丽华已有六七年，结识她的丈夫杨文华还要早一些。那时我受聘为《诗刊》刊授学院的辅导教师，杨文华是学员。”

4.赵丽华“我家人去阿联酋买包”，杨文华“赴阿联酋考察”

在2009年6月时，赵丽华曾发过如下言论——“我家人去阿联酋给我买过一款最新版LV，巨贵，还傻，与满大街假冒伪劣无区别”。

而在2009年2月17日，廊坊电视台播出“市长王爱民率我市商务代表团就IT产业及服务外包业到印度和阿联酋进行考察”新闻，提到市商务局、廊坊开发区、香河县、广阳区等单位的主要负责同志参加了考察活动，香河县时任县委书记即为杨文华，如下图所示男子与杨文华极为相似。…[详细]

5.“伊沙：听说你先生是位领导同志”

在2002年12月的《伊沙、赵丽华谈话录》中，有如下对话——

伊沙：我听说你先生是位领导同志，能否透露一点你们的感情生活？

赵丽华：……他工作很忙。一般是没有时间读诗。

杨文华与香河圈地案

香河圈地：政府攫取土地暴利

在香河，我们看到了这样的一条十分典型的政府获利路径：地方政府通过不到2000元/亩的价格从农民手中获取土地，通过土地整理、包装转化为合法身份，再以60万-80万元/亩的价格出售给开发企业，这之中的差价，实际上便成为了地方政府收益所在。

在事发前，凭借着农地流转出的大量土地，毗邻北京的香河正在成为一片土地开发的热土。据统计，香河用此方法圈地至少4000亩以上。不到两年的时间，中国一线房地产开发企业先后进驻集聚于此。

这就是房地产暴利之香河样本：集官商合谋、欺骗农民、低价拿地、违法违规、谋取暴利等近几年房地产畸形发展特征为一体。…[详细]
看看上访村民打着“还我土地”的牌子，这起事件对基层民众的伤害已经无需赘言。而当记者前往调查时，身旁不断涌现的“跟踪者”、“陌生车辆”以及不理不睬的110，似乎都在诉说着当地政府无法控制的“发展冲动”。… [详细]

杨文华绝非置身事外
招待工作：今年1月以来，原香河县委书记杨文华等人开了不下120次招待会，迎接了五湖四海来香河投资落户的企业和考察团。而这些考察团中，招商数额最大、考察最频繁的当属房地产企业。

宣传工作：杨文华曾在接受采访时指出，香河正在开展“六城空间”，即大搞城市化。而其时进入香河的房地产开发企业已经多达38家。

配套工作：当廊坊著名的三强公司大量征地后，杨文华曾与三强公司负责人一同请人建设某村庄回迁房，而三强公司又将建设回迁房当中“多划出”的周转地再次卖出。

审批工作：2011年5月，杨文华等县委县政府主要领导曾召开“项目审批工作会议”，在会上，领导们听取了20余个项目的规划设计方案汇报。而这些方案大多为“小区、公寓、产业园”。杨文华在会上亦发表了讲话，并指出了工作要点。…[详细]

杨文华受到的处罚却并不严重
纸里包不住火，在省政府的处罚决定中，对香河县长张贵金等9名相关责任人员给予了免职等处理，然而却“责成县委书记杨文华等10名同志作出深刻检查”。

此后，据部分网友透露，杨文华“不降反升”，调任廊坊市人大党组成员。

这难免引来质疑，有人对比评价到——“面对香河严重的土地违法违规现象，面对新华社记者报警求助无门的尴尬，面对县长等人被免职的现实，香河县委书记稳坐‘钓鱼台’，只是接受‘责成深刻检查’这样不痛不痒的处理，难免让人抱打不平。”

是啊，县长圈地时，书记在哪里呢？… [详细]

赵丽华身上的三处悖论

爱马仕的帽子 价值近2000元

身为公共知识分子却选择性无视
无论在百度百科和微博访谈的介绍中，还是从其微博一贯的表现来看，关心公共话题，敢于发表意见的著名诗人赵丽华，都无愧于“公共知识分子”的称号。

比如在宜黄事件时，赵丽华曾经这样写到——“强烈要求中央干预，所有视民如草芥者一律严惩。绝不能让宜黄党政领导异地为官，应追究刑责，严惩不贷！”

再比如钱云会事件时，赵丽华曾经写到——“所有在拆迁国策中被断水断电的，被砸玻璃恫吓的……如果总能够只手遮天，总能够颠倒黑白，老天爷会发怒的，所有的神灵都会发怒的。”

那么面对近在身旁的香河长达三年之久的“耕地保卫战”，赵丽华是如何面对那些“视民如草芥者”的？又如何面对那些“在拆迁中令老天爷发怒的”人？她之所以默不作声，难道只是因为这些人当中，有她所不愿意发声干预和监督的人？那么，这个人是谁呢？

出手阔绰的“清贫”诗人
赵丽华曾经写到——“有人说我诗人命贱，还真是。我从不用高档化妆品、不进美容院、不买名牌、不会开车省车省油、不出去请客吃饭顶多在家做做馅饼包包饺子……每年花不了两三万块钱……命贱纸薄，速求包养！”

然而，赵丽华本人却享受着来自阿联酋的“最新版LV”、“经典的Burberry格子衫”、“据说贵得不得了的骆驼男包”、“爱马仕的帽子”，同时，她“拥有苹果电脑，iPodTouch给了女儿，iPhone3只会用来摇卦，iPhone4还没开包装，iPad只用来玩游戏”，并且，在瑞士卢森湖区的商店“进去就挑了三块表”。

而据网友透露的信息，其女儿今年7月才从大学毕业，在校期间却已拥有了私家车。

面对有根据的质疑，却以怒骂回应
纵观本次吴法天与赵丽华的微博论战，虽然吴法天在微博上不无戏谑之词，但所发微博均有据可考，而赵丽华的回应却避实就虚，不回复吴的质疑，却直接对吴法天展开人身攻击，并在微博上说要“公开约架，定点摘除”。

这也不是赵丽华第一次有类似的表示，早在6月2日，她就在微博上表示“用王水把吴法天和窦含章融了”。

随着赵丽华的不断回应，这基本已沦为我们最常见的中国式论战——“运用道德批判把对方搞臭，以回避对自己不利的技术讨论”。

“原以为权与贵只是一股势力，一个阶层，一个既得利益团体，要时刻掩人耳目、私下媾和，如今他们已经成为正式结为夫妻，组成坚不可摧的利益共同体……”——赵丽华

版权声明：腾讯网原创策划，欢迎转载或报道，但请注明出处。违者必究
出品：腾讯网评论频道

本期责编：李慧翔


微博20天（2011年9月17日～2011年10月6日）

发表时间:2011-10-07 07：18：01
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt97.html
到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/102799.html


微博20天（2011年8月28日～2011年9月16日）

发表时间:2011-09-19 07：04：55
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsqh.html
到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/99625.html


微博半月（2011年8月13日～2011年8月27日）

发表时间:2011-09-08 22：23：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsgg.html
到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/97663.html


微博半月（2011年7月29日～2011年8月12日）

发表时间:2011-08-14 08：34：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102drk1.html
到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/92755.html


微博20天（2011年7月9日～2011年7月28日）

发表时间:2011-08-03 07：05：53
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dr80.html
到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/90244.html


答郝炘《方舟子这样写文章不好》

发表时间:2011-07-21 05：58：51
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqud.html
    郝炘称我的《科学与自由的交融》“如果大量参考了Ferris的书，应该明确地告诉读者”，批评我“这样写文章不好”。我这篇千把字短评是如何大量参考一本书的，她没具体说，只说Ferris的书也谈了自由与科学相辅相成，并也举了美国的建国之父为例。这个话题又不是新颖独创的东西。太蔟早在2008年1月在新语丝发表的文章《自由是科学的长女》，已谈到自由与科学相辅相成，并也举了美国的建国之父为例，按郝炘的逻辑，是不是可以说去年才出的Ferris的书“大量参考了太蔟的文章，应该明确地告诉读者”，“Ferris这样写文章不好”？

    我说“这是‘不证自明的真理’，就和几何学的公理一样。他如此自信，因为他认为这是科学所告诉我们的，……”表达得很清楚，把自由权当几何学公理是为了说明杰斐逊对此的自信，郝炘却说我以此说明“‘不证自明’这样的几何证明用语说明他和另外一位美国建国之父很具有科学精神”，然后也说这是参考Ferris的书。这是怎么读出来的？

    我文中一些历史细节与Ferris的书不一样，谁对谁错且不说，这正可证明我写这篇文章并没有参考Ferris的书，郝炘却说“方文有一些细节好像也参考了Ferris的书，也许是为了堵别人指责他抄袭的嘴，用了不同的写法。不过经他一改反倒出了错。”有雷同是抄，不一致是抄还抄错，这种栽赃逻辑是从“方学家”那里学来的？关于杰斐逊与气象学也不是个新话题，我那句话是凭记忆写的。既然郝炘举出Ferris书中的详细记载，我的说法或许有误，将改成“就在通过《独立宣言》的当天，杰斐逊还和往常一样记录了四次气温”。

    我没有看过Timonthy Ferris《The Science ofLiberty》一书，虽然这本书在我的将来阅读名单上，但只看了网上免费的第一章，还没有去买。这第一章并没有这方面的内容。实际上我这篇文章的写作源于今年美国独立节时我在微博上的发言，主要内容则是根据去年10月27日我在上海发展沙龙做的演讲。

    退一步说，即使我这篇文章的一些史实参考了Ferris的书，但并没有直接或间接引用，难道在一篇报纸短评中也必须注明历史文献出处？

附：
    方舟子这样写文章不好
    http://blog.sciencenet.cn/home.php?mod=space&uid=714&do=blog&id=466260
    刚读了方舟子的新文章“科学与自由的交融”（下面简称方文）
    (见：http://xys.cnhub.net/xindao/read.php?id=41620,该文发表在2011年7月15日的《新华每日电讯》)
    觉得内容比较眼熟，比如方文说杰斐逊起草的美国《独立宣言》提出人生来平等并具有某些不可剥夺的权利是“不证自明的真理”。“不证自明”这样的几何证明用语说明他和另外一位美国建国之父很具有科学精神。

    这个说法我第一次看到是在美国科学作家Timonthy Ferris写的《The Science ofLiberty》一书中。见
    http://www.amazon.com/Science-Liberty-Democracy-Reason-Nature/dp/B0044KN08G/

    Ferris指出作为民主社会根基的自由主义(liberalism)与科学相辅相成。世界上第一个民主国家美国本身就是一个科学实验，美国的建国之父中有不少热衷于科学的人，尤其是杰斐逊和富兰克林。当时欧洲的启蒙运动开始不久，而科学和自由主义是启蒙运动的核心。

    方文有一些细节好像也参考了Ferris的书，也许是为了堵别人指责他抄袭的嘴，用了不同的写法。不过经他一改反倒出了错。

    Ferris写到，据说杰斐逊把《独立宣言》的草稿给富兰克林看，后者添加了“不证自明”。方文写道：“美国《独立宣言》是…由托马斯·杰斐逊起草，再由本杰明·富兰克林略作修改而成的。”这就不对了，据美国国会图书馆的网页(http://www.loc.gov/exhibits/treasures/trt001.html)，约翰·亚当斯也参加了《独立宣言》的修订。

    Ferris书的第五章这样开头：1776年7月4日，就是大陆国会正式通过《独立宣言》的那天，其作者托马斯·杰斐逊4次抽时间记录了当地的气温。 方文写道：“就在写作《独立宣言》的当天，杰斐逊还和往常一样每6小时记录一次气温”。除非方的信息另有来源，否则他又搞错了。首先，1776年7月4日不是杰斐逊起草《独立宣言》的日子。再者，杰斐逊一天记录了4次气温不等于“每6小时纪录一次气温”。Ferris的书中给了杰斐逊4次纪录气温的时间：早上6点、上午9点、下午1点、晚上9点，每次的间隔都不是6小时。

    如果方文大量参考了Ferris的书，应该明确地告诉读者。


评妇幼专家赵天卫《驳方舟子，中国人“坐月子”并非陋习》

发表时间:2011-07-15 16：18：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqok.html
该妇幼专家缺乏阅读理解和思维能力。说坐月子是陋习指的就是“忌风忌水忌动忌口”（并不是泛指产后的保健），她说我们“科学坐月子”，没有这些陋习，然后就说坐月子不是陋习，偷换概念。而且还无知地大谈中国人与西方人的区别，把海外华人包括香港人置于何地？我原文已说过，又不是只有西方人才不坐月子。还“粗粗的汗毛”“细细的汗毛”呢，该专家有没有生理学常识？（查了一下，此人是北京玛丽妇婴医院业务院长，该私立医院的特色就是提供月子病房“科学坐月子”，原来是打广告的。）

http://blog.baby.sina.com.cn/s/blog_4a869c130102dqwr.html

驳方舟子，中国人“坐月子”并非陋习

评妇幼专家赵天卫《驳方舟子，中国人“坐月子”并非陋习》 (2011-07-15 11:38:27)
评妇幼专家赵天卫《驳方舟子，中国人“坐月子”并非陋习》 转载
标签：

方舟子

坐月子

产妇

孩子

健康

科学

赵天卫

育儿

分类： 孕妇须知

驳方舟子，中国人“坐月子”并非陋习

我是一名妇产科医生，对于现在社会上热烈讨论“坐月子“，我想谈谈我的看法。坐月子是中国人的习惯不假，也确实是自古传来，但是任何事都要与时俱进，客观的评价，我不同意”坐月子是受中医文化影响的一种最具中国特色的传统陋习“的说法。

21世纪，我们提倡“科学坐月子’，就是让产妇在产后的一个月里调整好因为怀孕、分娩身体所产生的变化，由一个亚健康状态调整为健康状态。同时家庭多了一个新成员，作为母亲要学习照顾孩子，要母乳喂养，要适应有孩子的生活，由一个女儿的心态逐渐适应做母亲的心态，完成一个从接受爱到付出爱的心路历程。当满月后作为产妇身心健康的为家庭、为孩子去付出。

所谓说是陋习，主要指“产妇不仅要闭门不出，坐床不起，而且要紧闭门窗，密不透风。产妇还要头戴帽子或裹毛巾，穿厚衣服，即使是大热天也必须如此。为了避免“受凉”，产妇不能洗头、洗澡，不能沾水，连刷牙都不行。产妇也不能喝凉水、冷饮，不能吃“凉性”食物。”

这种说法是太偏激了，现在我们的生活条件和古代不能比，孕期我们知道补充叶酸、补充钙质，有围产保健；在医院分娩，有充分的医疗设施为产妇保驾，有严格的消毒隔离措施避免感染；我们家庭生活条件在改善，现在有空调、暖气、有淋浴、有卫生间；无论城市和农村，无论楼房和平房。现代人的医疗卫生常识要比古代人的普及了许多，这些都是现代科学坐月子的基础。

古代之所以不让刷牙，是由于孕期缺钙，不知补钙，造成骨质疏松，所以有“生一个孩子掉一颗牙的说法“。古代不让洗澡，是没有现在的好条件，孕妇生完小孩，每天都在出大量的褥汗，宫口逐渐收缩，每天流出很多恶露，因此要洗澡，但要擦干身体，穿好衣服出来，不要让空调直吹，夏天保持26度的室温就可以了。夏天还要预防中暑，房间每天都要通风，即使开空调，要开一段时间就关闭，然后开窗通风。大人和孩子只要穿上凉爽的夏衣就可以了。

必须承认中国人和西方人是有区别的，中国人喝热水，西方人喝凉水；中国人身上是细细的汗毛，西方人身上是粗粗的汗毛；中国人的饮食以五谷杂粮为主，西方人的饮食以奶和肉为主等等，因此不能完全用西方人的生活观点套用在中国人身上。

因此我们现在的坐月子是科学的，是人性化的，不是什么陋习，和中医也没什么关系。至于人们在做月子时讲一些养生之道也是合情合理的。

所以我们提倡科学坐月子。


微博半月（2011年6月24日～2011年7月8日）

发表时间:2011-07-11 06：17：16
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqjh.html
到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/85258.html


微博半月（2011年6月9日～2011年6月23日）

发表时间:2011-06-24 07：18：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017o04.html
到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/82287.html


微博半月（2011年5月26日～2011年6月8日）

发表时间:2011-06-09 23：40：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017nil.html
无法显示，到下面地址取阅：
http://www.sinovision.net/blog/fangzhouzi/details/80019.html


微博半月（2011年5月11日～2011年5月25日）

发表时间:2011-05-28 07：00：28
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017n0l.html
到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/78241.html


第二届“ＰＳＩ－新语丝”网络科普奖评选启事

发表时间:2011-05-16 15：57：12
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ezj.html
    ＰＳＩ留学生服务公司（www.psiservice.com）和新语丝决定举办第二届“ＰＳＩ－新语丝”网络科普奖评选，规定如下：

    一、参加评选的作品题材必须是普及科学知识、科学思想或科学方法，体裁和篇幅不限。不接受学术论文和介绍未经国际同行评议的研究工作的文章。

    二、评出一等奖一篇，每篇奖励一千美元（或等值人民币）；二等奖二篇，每篇奖励五百美元（或等值人民币）；三等奖十篇，每篇奖励二百美元（或等值人民币）。

    三、评委由新语丝编委组成。评委的作品不参加评奖，但可以列入专辑发表或结集出版。

    四、新创作和已在网络上发表的稿件均可参加评选。已在报刊、书籍上正式发表的作品不能参加评选。每人来稿请勿超过三篇。来稿将选择在《新语丝》杂志和新语丝网站上专辑发表，并可能结集印刷出版。结集出版的稿件另外支付稿酬。

    五、中国大陆的来稿请寄xinyusi@yahoo.com，其他地区的来稿请寄editors@xys.org。来稿请注明“参加评奖”。来稿可用笔名发表，但请提供作者的真实姓名和地址。凡是由他人代投的稿件一概不登。

    六、十月三十一日截稿。获奖名单将在《新语丝》明年一月号公布。

    七、本奖以后隔年与“ＰＳＩ－新语丝”网络文学奖轮流评选一次。


方舟子著、译、主编书籍一览

发表时间:2011-05-16 15：51：06
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ezi.html
1. 《进化新解说》，跨世纪科学丛书，香港天地图书有限公司，1997年，ISBN962-950-245-3。绝版。
2. 《法轮功解剖——一位海外学子的立场》，德先生茶馆丛书，湖南人民出版社，1999年8月，ISBN7-5438-2065-X。绝版。
3. 《网路新语丝》（主编），网络文化丛书，河北人民出版社，2000年1月，ISBN7-202-02682-1。绝版。
4. 《方舟在线》，北京理工大学出版社，2000年6月，ISBN 7-81045-702-0。绝版。
5. 《进化新篇章》，中国科普佳作精选，湖南教育出版社，2000年12月，ISBN7-5355-3354-X。第三次印刷。预计2012年换出版社出新版。
6.《叩问生命——基因时代的争论》，天津教育出版社，2001年1月，ISBN 7-5309-3278-0。绝版。
7. 《溃疡——直面中国学术腐败》，海南出版社，2001年6月，ISBN 7-5443-0048-X。绝版。
8. 《长生的幻灭——衰老之谜》，看世界丛书，上海科学技术出版社，2002年11月，ISBN7-5323-6718-5。绝版。
9. 《江山无限——方舟子历史随笔》，春秋文丛，福建人民出版社，2004年5月，ISBN7-211-04722-4。2011年将换出版社出新版。
10. 《餐桌上的基因》，科学的眼睛丛书，少年儿童出版社，2005年4月，ISBN7-5324-6503-9。绝版。
11. 《基因时代的恐慌与真相》，广西师范大学出版社，2005年8月，ISBN7-5633-5436-0。绝版。
12. 《寻找生命的逻辑——生物学观念的发展》，上海交通大学出版社，2005年9月，ISBN7-313-04005-9。绝版。
13.《科学成就健康》，新华出版社，2007年1月，ISBN978-7-5011-7777-6。第三次印刷。绝版。
14.《批评中医》，中国协和医科大学出版社，2007年3月，ISBN978-7-81072-876-8。第四次印刷。
15.《寻找生命的逻辑——生物学观念的发展（第二版）》，上海交通大学出版社，2007年6月，ISBN978-7-313-04005-3。预计2012年换出版社出新版。
16.《食品转基因》（《餐桌上的基因》的再版），少年科学大讲堂丛书，少年儿童出版社，2007年8月，ISBN978-7-5324-7295-6。
17.《方舟子破解世界之谜》，陕西师范大学出版社，2007年8月，ISBN：978-7-5613-3703-5。第三次印刷。2011年将换出版社出新版。
18.《方舟子带你走近科学》，陕西师范大学出版社，2007年11月，ISBN：978-7-5613-3805-6。2011年将换出版社出新版。
19.《你在吃补还是吃毒》，台湾八方出版社，2008年7月，ISBN:978-986-7024-49-7。
20.《爱因斯坦信上帝吗？——方舟子解读科学史著名谜团》，广西科学技术出版社，2009年8月，ISBN978-7-80763-312-9/N-4。第三次印刷。
21.《奇妙的植物世界》（翻译），美国经典少儿百科知识全书，广西科学技术出版社，2009年6月，ISBN978-7-80763-472-0
22.《神奇的动物世界》（翻译），美国经典少儿百科知识全书，广西科学技术出版社，2009年6月，ISBN978-7-080763-473-7。第二次印刷。
23.《大象为什么不长毛》，海豚出版社，2010年9月，ISBN：978-7-5110-0327-0。第四次印刷。


微博半月（2011年4月26日～2011年5月10日）

发表时间:2011-05-13 08：07：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017evh.html
无法显示，请到这里取阅：
http://www.sinovision.net/blog/fangzhouzi/details/75959.html


专卖方舟子签名本书籍的淘宝店“语丝书屋”开通

发表时间:2011-05-04 20：37：23
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901018042.html
http://yusi.taobao.com

目前有四种书：《科学成就健康》、《批评中医》、《爱因斯坦信上帝吗？》、《大象为什么不长毛》。我能保证签名都是我亲笔签的，但不参与经营。


初尝转基因大米

发表时间:2011-05-02 20：06：55
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901018037.html
今天晚上把华中农大赠送的转基因大米煮粥吃了，稠稠的口感不错。我家宝宝吃后感：“一个味！”
 初尝转基因大米


微博半月（2011年4月11日～2011年4月25日）

发表时间:2011-04-27 15：47：45
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901018017.html


微博半月（2011年3月27日～2011年4月10日）

发表时间:2011-04-13 03：07：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zva.html
http://t.sina.com.cn/fangzhouzi

16关注 585573粉丝 3808微博

今天（3月27日）和明天晚上7点15分福建台综合频道《新闻启示录》将先后播出《方舟子：十年揭假路漫漫》、《方舟子：将科普进行到底》，每期比上次东南卫视播出的多几分钟。
3月27日 13:32

今天（3月27日）晚上10点10分左右贵州卫视“亮剑”播出第二期，揭示乞丐团伙的内幕。这是和第一期同时录制的。以后每周在同一时间播出一期。http://t.cn/htYrf1
3月27日 13:44

新语丝镜像点xys5.dxiong.com还在遭到水军攻击，暂时关了。先用其他镜像点，在我的博客左边链接可以找到。更保险的做法是学会翻墙或者订阅邮件列表。//@天要亮了吗:新语丝打不开啊？着急中！
3月27日 14:11

为什么收徒还要大字公布师傅的血型、星座，是萧神棍给指导的吗？ //@插一腿:从屁股看，这些徒儿都年岁很大了。//@任卫新:不是门里人，这个我也闹不懂鸟。耀华一从来不说相声，二也不演戏了，只客串个主持。相声演员为何拜他为师？
@丑鱼尼莫：侯耀华接受新徒叩拜
http://ww3.sinaimg.cn/large/44491d9djw6dfmiyem14nj.jpg
3月27日 14:17

现在流行下跪，跪拜还统一服装戴着帽子，哪家的规矩？这身打扮让人想起毛时代电影中的汉奸服装。
@安普若-安校长：2009年纪念Chairman Mao诞辰110周年。
http://ww2.sinaimg.cn/large/51c21d10jw6dfn76xzm28j.jpg
3月27日 14:27

我和谁混你也有意见？和司马南混总比和神棍混要好得多。我更看重一个人的科学素养，而不是政治信仰。//@H0NGWEI:在天朝，德先生和赛先生还真是一对冤家啊。天天讲宪政、讲民主的@萧瀚书记书记竟是个星相学家，而天天讲科学的@方舟子 则和@司马南 之流混在一起。
@萧瀚：【非科学】我只是认为星象学有其自己的符号体系以及直觉加逻辑的解释方法，由于它对运用者要求实在太高，因此是一门无法用重复性方法来验证的学问。它是它自己，不是科学，它也不认为自己是科学，属于非科学范畴。正因为如此，无数人不相信它，这很正常，但对不相信的东西就非要谩骂不可吗？
3月27日 14:43

有意思，鼓吹“宪政”“民主”“自由”的萧神棍认为我活该被人买凶报复，不愧是柿油党的。//@何仁勇V:萧先生这段话的最后，等于说方舟子遇袭是自作自受。这是一个负责任的公众人物所得出口的吗？
@萧瀚：【To@方舟子君】这些年来，您在打假领域作出的贡献有目共睹，令人敬佩。您我昨日今日之争，再次反映出您在公共辩论方面缺乏基本规则，用羞辱性语言谩骂辩论对手并不能使您的观点更有说服力。有基本公道的人都谴责肖传国对您的暴力报复，但不知您自己是否想过，语言暴力正是这种直接暴力的催化剂？
3月27日 15:11

南都周刊执行传谣主编，你又造谣了。应该说，你造我妻子一次谣言，我这一辈子就缠上你，还要缠上你主管的任何一家媒体。你自找的。当然我不会像星相家萧瀚那样威胁要对我从“语言暴力”催化成“直接暴力”。//@西门不暗:惹他一次，一辈子缠上你。小心了
3月27日 15:25

星相家萧瀚夜观星相，认为我揭露肖传国造假是语言暴力，活该被催化成直接暴力。我说他“神棍”更是语言暴力，更该被直接暴力。这样的解读过度吗？//@caoerma:萧瀚那样说当然傻逼，但是方老师说“萧瀚那样威胁要对我从“语言暴力”催化成“直接暴力”“，似乎也过渡解读了//@caoerma:萧瀚那样说当然傻逼，但是
3月27日 15:36

亮剑节目组找过一些特异功能大师，有能从水里摸出钱来的，有能蒙脸认字的，有身上到处能吸住东西的，有能隔空用手当剪刀剪纸用手掰碎石头的……一开始都答应要来录节目，等到知道还有司马南、方舟子在场，又都不来了。
3月27日 17:18

星相家不是我的同道人，认为肖传国对我进行直接暴力是被我的语言暴力催化的人更不是，对他们不用温良恭俭让，也无敲醒他们的兴趣和必要。//@为书一生终不悔:我个人也不喜欢方生用这种在脑袋上猛敲一棍，恨不得让迷途者醒来之做法，一不小心就得罪一大帮同道中人。
@萧瀚：【逻辑案例】7.我说：“有基本公道的人都谴责肖传国对您的暴力报复，但不知您自己是否想过，语言暴力正是这种直接暴力的催化剂？”@方舟子先生回复:“有意思，鼓吹‘宪政’‘民主’‘自由’的萧神棍认为我活该被人买凶报复，不愧是柿油党的。”——这样的思维怎好意思以科学自居？
3月27日 17:40

所以说萧氏是神棍，用的是神棍的逻辑。//@袁钟2010:请注意这位的逻辑:什么叫"实在太高"?依据什么?能高过现代前沿科技?为什么别人能重复你不能重复?萧氏的优点是善用或组合学术语言,让读者有尊重感而忽略他的谬误,如"直觉加逻辑的解释方法",这是在原始部落,在邪教群体常用的思维方法
@萧瀚：【非科学】我只是认为星象学有其自己的符号体系以及直觉加逻辑的解释方法，由于它对运用者要求实在太高，因此是一门无法用重复性方法来验证的学问。它是它自己，不是科学，它也不认为自己是科学，属于非科学范畴。正因为如此，无数人不相信它，这很正常，但对不相信的东西就非要谩骂不可吗？
3月27日 17:54

这些疯狂反对转基因的愚昧之徒，才会被历史钉在耻辱柱上，和当年那些怕照相丢了魂、怕开铁路开矿破坏风水的满清遗老一样。//@科学自由剑:您是作家，关于转基因，您最好听听多数主流专家的意见，权衡一下转基因的利弊。//@古清生:兜售转基因是一个事实，历史将你钉在耻辱柱上。
3月27日 18:08

那样的话你应该要求禁止杂交水稻、杂交玉米，因为它们都是只能繁殖一代的种子。不能留种是杂交引起的，不是转基因引起的。//@我是伍毛党:我支持转基因。 但是反对孟山都。 应该严格禁止种子公司培育只能繁殖一代的种子。 抓基因粮食必须具备正常的升值能力，是有鸡鸡的男人，不能先阉了再卖给中国。
3月27日 18:44

转基因大米现在只是获得了安全证书，还未被批准商业化种植，市场上没有，我想吃也吃不到。以后上市了我会专门买来吃。如果华中农大现在要把试验田里的转基因大米送给我品尝，我欢迎。我吃了很多年转基因玉米、大豆和木瓜了。//@板凳宽:请问方舟子老师，您吃转基因大米吗？
3月27日 18:49

回复@蓝门牙二世:转基因作物如果不能留种，是因为用了杂交品种做材料导致的，否则就可以留种。阿根廷种植的转基因大豆允许留种，所以比美国的成本低。//@蓝门牙二世:愤青傻眼了：原来转基因可以留种，倒是愤青们热爱的杂交水稻是断子绝孙的孬货。哈哈，情何以堪啊。
3月27日 19:10

回复@午萬裏:标“非转基因大豆”的不要买，又贵又不安全（可能有农药残余），而且还想靠妖魔化转基因作物蒙人，无诚信。//@午萬裏:那请问一下关于转基因大豆，为什么有些豆制品外包装标明“非转基因大豆”？
3月27日 19:17

回复@过季之人:不知道，我只参加和我有关的部分的录制，不参与后期的制作。//@过季之人:今晚播第二期，讲述人还是丁志诚老师吗？
3月27日 19:27

回复@侍郎I疼不不疼:是不是马承杰？刚出道时就被我们揭露过，这回再请，不敢来。//@侍郎I疼不不疼:各牛鬼蛇神现形。昨晚的@凤凰卫视中文台 的@鲁豫有约 节目还有一这神人，不知道@方舟子 @司马南有无看到，那年轻小伙跟一脱发老年搭档，蒙眼睛辨别。抄@杨锦麟 @有报天天读 @杨春 等
3月27日 19:37

千百年后只遗下一只待月的手指 / 一朵将谢的小花 / 和一个无人能解的微笑
@方舟子书坊：“对这种人，绝不忍他，绝不让他，绝不避他，绝不由他，绝不耐他，绝不敬他，偏要理他，而且不用再过几年，现在就可以看他！”——@方舟子旧文《把“肮脏话”还给刘华杰副教授》http://t.cn/h1FFaK
http://ww3.sinaimg.cn/large/6c17b4d0tw6dfnhwnp11lj.jpg
3月27日 20:51

肖传国一放出来就矢口否认自己犯罪、认罪，“雇凶伤人”成了谣言、诽谤，中国法律成了笑话……那些全国人民都看到的认罪视频、供词全是北京公安局伪造的？《检察日报》前几天还发表文章要大家相信肖传国已被改造好了呢，就是这么改造的？如此嚣张，这就是重罪轻判的后果。
http://ww2.sinaimg.cn/large/47406879jw6dfnj4iabzug.gif
3月27日 21:12 来自新浪微博删除|转发(1718) | 收藏 | 评论(1084)

《南都周刊》2008年12月5日的报道封我为无所畏惧“反伪科学斗士”，2010年第29期的报道封我为“集科普作家与打假斗士于一身”，现在看了该刊执行传谣主编的逻辑，才知道可以由此推导出《南都周刊》也封中国是“负责任的大国”。
@西门不暗：能够跟@方舟子科学斗士这称号相提并论的是中国号称要当“负责任的大国”
3月28日 13:06

《新快报》对肖传国的独家专访透露了两条信息：肖传国出狱后在华中科大同济医学院泌尿外科研究所所长办公室上班，这两天还要继续做“肖氏手术”。莫非此前华中科大和同济医学院宣布的对他的处分是骗公众的，其实肖在该校、该医院一切照旧？http://t.cn/hBvxaP
3月28日 13:20

几天前杨玉圣洋洋得意地发函通知我，他与“全欧中医药协会联合会”祝国光和法制日报《法治周末》执行总编郭国松小聚，郭表示将在本月31日用四版的篇幅发表“系统揭露”我的文章。今天收到该报记者李秀卿发来的有罪推定审讯我的提纲，大家欣赏(查看大图）。我只回一句：你们这些骗子帮凶不配来审讯我。
http://ww1.sinaimg.cn/large/47406879jw6dfobv3ugvjg.gif
3月28日 13:47

回复@发崽2010:她应该只是听从其执行主编@郭国松的指使。郭国松还在《21世纪经济报道》当记者时因为虚假报道被我批过，从此怀恨在心。//@发崽2010:围观骗子帮凶《法治周末》记者李秀卿----@香芒慕斯
3月28日 15:32

回复@手种橘千头:以后出杂文集没问题，出诗集估计得自费和搭售。//@手种橘千头:强烈要求老方出诗集和杂文集。杂文可分卷，我保证买。 //@方舟子:千百年后只遗下一只待月的手指 / 一朵将谢的小花/ 和一个无人能解的微笑
3月28日 16:29

录这个节目的时候，我刚遇袭没多久，案件还没有破。
@方舟子书坊：土豆网上传了 BTV名人堂《 @方舟子的“诊断”报告》完整版，也许速度会快一些。http://t.cn/h1FQ8k
http://ww4.sinaimg.cn/large/6c17b4d0tw6dfngjdxdraj.jpg
3月28日 16:36

这几个媒体人的确觉得对别人(比如我妻子）的声誉不需要珍惜//@三思柯南:干吗前面要加“对媒体人而言”？听上去就好像别人的名誉不需要珍惜，就好像所有动物一律平等，但是有些动物更加平等……潜意识的流露？//@赵何娟:对媒体人而言，个人的声誉难道不应该像爱护自己的眼睛与生命一样去珍惜吗
此微博已被原作者删除
3月28日 16:42

把肖传国（以及当初化名“昏教授”）十年来在网上发表的谩骂、攻击、威胁、恐吓我的众多帖子和我揭露他的三篇文章一比较，就可以看出究竟谁才是“一条疯狗围着你十年”，且不说其间他还多次起诉、骚扰、恐吓我。
@wuliucun：“我不服判决！我没有买凶，都是媒体造谣。”新快报为肖传国翻案传话。“一条疯狗围着你十年，你怎样也要踢一脚啊”。但对为什么方玄昌为什么被打得早和被打得更凶没有说，记者也没有问。http://t.cn/hBPUHI
3月28日 16:50

在微博上造谣、诽谤他人也会被判赔几万块钱啊？太好了，我找到了生财之道了。
@王亮：【微博第一案】日前，金山控告360董事长周鸿祎侵权，这个国内“微博第一案”已由北京海淀法院审结。法院认定，作为被告的周鸿祎构成名誉侵权，法院判令其向金山公司赔偿8万元，并连续7天在新浪、搜狐、网易三大网站的微博首页刊发致歉声明。http://t.cn/hBvrS6
3月28日 17:07

各位家长可以把中医读本作为破除迷、培养小孩理性思维的反面教材。//@壹刀刘:要把一万年前愚昧无知的邪教向小孩儿普及了？
@王小山：这新闻，导语里说，准备用华陀刮骨疗毒和孙悟空悬丝诊病等故事宣传中医，@方舟子@罗永浩可爱多。
http://ww4.sinaimg.cn/large/59405d86jw1dfodykk4xvj.jpg
3月28日 17:27

新快报刚采访我，挨骂了想平衡一下？ //@土摩托:你妈了个逼的新快报//@方舟子:把肖传国（以及当初化名“昏教授”）十年来在网上发表的谩骂、攻击、威胁、恐吓我的众多帖子和我揭露他的三篇文章一比较，就可以看出究竟谁才是“一条疯狗围着你十年”，且不说其间他还多次起诉、骚扰、恐吓我。
3月28日 17:45

肖传国说为保护患者隐私他反对有效病人出来支持他。当初他大肆宣扬哪几个患者做了肖氏手术如何成功，连撒尿的照片都拿出来，怎么就没有想到保护患者隐私？这几个都被揭穿了是虚假宣传，没有一例有效，他倒想起保护患者隐私了？其实是一个成功的病例都找不到，也没有患者再愿意当托为其做虚假宣传了。
3月28日 18:11

贵州卫视《亮剑》第二期《对话假乞丐团伙》。有些亮点被剪掉了：最后出场的中间人是个村长；曾经有一个丐童被打死了，监督他的人是未成年人被判了缓刑。http://t.cn/hB7S0s
3月28日 20:34

对这种明显抱着恶意的不良媒体、不良记者，没有必要苦口婆心。
@方舟子书坊：回应《法治周末》对@方舟子的采访提纲。我是长期关注方舟子的一个网民，获悉你的采访惨遭拒绝，本人心存怜悯，仅以个人的身份（与其他任何人无关）、第三人称回应你的采访提纲，本着事实，我的回答如下：http://t.cn/hBZqMw
3月29日 14:24

从其正副主编都向赵何娟表忠心就该看出来了 //@三思柯南:可能财新也@赵何娟 化了。//@wuliucun:回复@三思柯南:看到了。他们仍然回避了方玄昌。肖传国这一套说辞怎么也解释不了为什么要袭击方玄昌，记者为什么不问。//@三思柯南:在这里：http://t.cn/hB7DtC 财新嫌转载不过瘾，自己又抄了一遍
@财新网：【肖传国：“我从没犯罪，更没‘认罪’”】表示“十万买凶伤人”，“雇凶伤人”均属造谣、诽谤；方舟子回应，“如此嚣张，这就是重罪轻判的后果。”目前，对于“肖氏反射孤手术”，并无盖棺定论的说法，卫生部称，循环医学的证据还不足，是否适用于临床医用，还应进行充分的论证：http://t.cn/hBzLwe
3月29日 14:35

新快报说：“记者查看肖传国的微博也发现，早在3月1日，肖传国尚未出狱之时，这一实名微博已经公布了美国卫生部更新记录肯定肖传国科研继续进行的消息，”那是肖氏枪手光明网沈阳散布的谣言，光明网已经自宫了，新快报还在帮着传播？难怪肖氏说中国媒体是个笑话。肖氏手术试验在美国仍处于暂停招募状态
3月29日 14:53

这篇为肖传国张目的匿名评论真的是《新京报》登的？还是以造假新闻闻名的《鲁中晨报》盗用了新京报的名义？不仅继续跟在肖传国后面散布肖因为举报我学术造假跟我结怨的谣言，还说这是一场“原本有很多私人积怨”的“私斗”。我经手的造假案一千多起，就是一千多场私斗了？http://t.cn/hBAVPb
3月29日 15:13

腾讯评论又剽窃我了。《香烟中的钋-210何去何从》《钋-210的危害究竟有多大》《“核辐射”你怕不怕？》这三部分抄自我写的《假如你害怕核辐射就戒烟》，《“性功能减退”也是劝说戒烟的杀手锏》这部分照抄自我的两则微博。给的出处还都是别人的文章。腾讯不剽窃我就不会做专题了？http://t.cn/hBZSeI
3月29日 15:29

回复@拇姬:注着“来源：《新京报》”，这是在败坏贵报名誉，应该去和鲁中网交涉。//@拇姬:跟新京报没有关系。作者张军昱博客上列此文时间是3月28日。28-29日新京报评论版无此文http://t.cn/hBAJuX
3月29日 15:45

肖传国现在才发现原来全国人民都看到了他认罪承认自己雇凶报复的视频，怒了：“他十分气愤自己在看守所的视频上了电视，“全国电视游街是违法的。””《新快报》在暗示肖在狱中受到虐待？“您的身体似乎没有之前照片上或者是视频上那么好？”“您在看守所里受到不公正待遇了吗？”http://t.cn/hBZbwV
3月29日 15:57

还有对称他“神棍”不服的吗？接下去他应该用星座预测“民主”“自由”“宪政”了。
@花落去：萧瀚大师用星座预测地震。@拇姬 @方舟子http://t.cn/hBwsEr
3月29日 16:09

视频：北京电视台青少频道：肖传国出狱。第26分30秒开始，采访了我、司马南和肖的律师。http://t.cn/hBAYuK
3月29日 16:30

在《新快报》上一一驳斥肖传国的谎言：“要说疯狗 他才是疯狗”、“我帮患者进行维权他则开始雇凶报复”、“对外虚假宣传手术治疗效果”、“因为判太轻了 他才这么嚣张”、“肖传国无任何悔意我为什么要原谅他？”、“下一步或状告郑州市卫生局” http://t.cn/htm0Nu
3月29日 16:45

肖传国在新快报谎称“下肢问题随年龄增长而逐渐加重，与做不做肖氏手术没太大关系”。美国Beaumont医院报告术后一人足下垂无法恢复，其他8人严重下肢后遗症经长时间密集理疗才勉强恢复。肖在美合作者是在诬陷肖氏手术？国内那些术后被置之不理、无缘理疗训练的中国贫困受害患者的状况如何可想而知。
3月29日 17:06

肖传国在新快报谎称“美国随访了多年的结果都是支持我的”。其实其国外合作者的结果，早已被国外专家严厉批驳，美国《泌尿学杂志》发表社论称：“Peters（肖的国外合作者）等人的神经重建研究结果，首次挑战了（肖）先前发表的成功率超过85%的优异结果”。http://t.cn/h4tfD3
3月29日 17:11

肖传国在新快报谎称“国外做了几十例，也是80%的有效率”。事实是，国外脊髓损伤病例无一成功。针对美国Beaumont医院报告的9例脊髓脊膜膨出患者情况，国外专家评价说：“没有一个能完全自主排尿，这一事实令人困扰。”http://t.cn/h4tfD3
3月29日 17:17

肖传国在新快报谎称“我们在国内做了2000例，有400人说没有效果也是正常的，有效率达80%。”。忘了以前他在虚假宣传和院士申请材料上说的是85%治愈率了？美联社报道美国专家评价：“美国大多数小儿泌尿科医生对肖的报告嗤之以鼻，……从来没有人相信他那85%的成功率。”http://t.cn/h4CxAx
3月29日 17:26

一家曾经揭露过肖传国手术害人真相的新闻周刊，在责任编辑离职后，竟计划在下期发表为肖氏手术鸣冤的长篇报道，而且不采访反对方。对一个雇凶报复的犯罪分子的谎言如此相信，中国某些媒体还真是个笑话。但愿我这些驳斥能唤醒其良知：《驳斥肖传国关于“肖氏手术”疗效的新谎言》http://t.cn/hBAs2z
3月29日 17:55

云南白药还真能够与时俱进，又开发喷剂了？其实扭伤的运动员都能告诉你，冷雾喷剂能够镇痛和云南白药的成分毫无关系，和冰敷类似，一点都不神奇。还是要去查查，不要相信云南白药。
@司马南：昨晚录节目，被道具砸伤右脚脚面目。当夜疼痛难忍，脚面肿的老高灼热跳痛，拖鞋袜尤甚。当夜几乎无眠。今晨到河南省人民医院骨科急诊，疑似骨折，X光片检查，大骨折现象没有，但是柘骨小骨头很多，医生建议再作CT。可是时间来不及，下午要录两期，遂作罢。神奇的云南白药喷剂，大小两瓶，喷上就不再痛
3月30日 00:11

止血靠的是血小板释放的凝血酶和血液凝固因子，只要不是罕见的血友病患者，只要伤势没有严重到要上医院急救，伤口经过包扎后都能自行止血。如果我要造假药，首选“止血药”。//@kovin168:@方舟子 ，请教方老师，云南白药的止血功能也是虚假的吗？云南白药可是号称活死人肉白骨的。
3月30日 00:47

回复@EvyGinger:成分不明不好说，但很可能含有氯乙烷之类的卤代烃，其原理是喷洒挥发后温度骤降，暂时失去痛觉，以前也用作外科小手术的局部麻醉剂。//@EvyGinger:方老师，请问云南白药的镇痛作用是不是因为里面有麻醉成分？或者类似的机制？
3月30日 00:59

查到国内有卖一种中西合璧的镇痛剂“复方氯乙烷气雾剂”注明成分为“氯乙烷55克、三七0.3克、黄柏0.9克、麝香0.01克、延胡索0.6克”，果然是靠氯乙烷的挥发降温镇痛，那些中药成分是增加成本的。由此可知成分保密的云南白药气雾剂应该也是靠氯乙烷镇痛。
3月30日 13:54

请欣赏《法治周末》执行造谣主编@郭国松 和造谣记者李秀卿（网名@香芒慕斯）“本着公正客观的立场”发表的《方舟子涉嫌抄袭总调查》第一篇。不过是把反科学文化人攻击我的言论和被驳斥过无数次的陈年谣言又拿来发表了一遍，毫无新意，我还以为他们搞到了什么猛料呢，令人失望啊。http://t.cn/hBUPK7
3月30日 14:16

回复@披着兔皮的老虎:对保密配方当然只能推测，但是并非没有根据：一、市场上有类似的氯乙烷加中药镇痛气雾剂。二、氯乙烷易燃，云南白药气雾剂也说注意勿近明火，说明含易燃的有机溶剂。纯中药的成分不会怕火。//@披着兔皮的老虎:“由此可知成分保密的云南白药气雾剂应该也是靠氯乙烷镇痛。”能由此可
3月30日 14:29

回复@楽豆子:郭国松是因为以前报道假新闻被我批过而怀恨在心，而且是自称“南方周末老人”的柿油派。李秀卿只是奉命作恶的小喽罗。//@楽豆子:是什么动力会使@郭国松 @香芒慕斯等心甘情愿的当肖传国和抄袭者、造假者的陪葬品呢？弱智？利益？狼狈为奸？同类？
3月30日 14:52

贵州卫视《亮剑》节目组收到署名夏嫣（肖传国妻子）寄来的举报我迫害肖传国的材料，厚厚一大叠上百万字。节目编导表示，欢迎肖传国或其支持者来录制节目，跟我和“肖氏手术”受害者当场对质。
http://ww3.sinaimg.cn/large/47406879jw1dfqs2e9ndyj.jpg
3月30日 16:37

《北京晨报》的报道《打假斗士是怎样炼成的》：“很多年前，一名普普通通的中学生，一个和那个时代大多数孩子一样梦想着成为科学家的孩子，最终成了一位打假名人。有人恨他，有人爱他，有人说他是打假斗士，也有人说他是炒作高手，……”全文：http://t.cn/hB4Dyq
3月30日 17:15

放射性物质从日本扩散到中国来早被稀释了，检测到的辐射量太低了，还不到我们日常受到的核辐射量的万分之一，没有任何意义，完全不用担心。//@大猛猛:方大侠,我上海很多朋友很担忧最近检测出来的辐射,你有什么好的建议没有?
3月30日 17:52

明天网易新闻频道请肖传国当嘉宾，给他提供鸣冤平台，要我当观众参与提问，被我拒绝。我当嘉宾他当观众还差不多。媒体，有些底线需要守住，不要为了吸引眼球连基本的社会责任感都不要了。
3月30日 18:04 来自新浪微博删除|转发(1236) | 收藏 | 评论(746)

法学神棍流行教训别人科学精神，他们想改行？//@飞蠓织围脖:又一个要给科学精神下定义滴自由斗士…科学精神何其无辜，让这帮不懂科学为何物的东东蹂躏过来蹂躏过去。//@太蔟:科学固然对新的经验开放，但宗教和星相学都不是什么新经验，而是腐朽得快掉渣的早被科学唾弃的所谓“经验”。
此微博已被原作者删除
3月30日 18:16

贵州卫视《亮剑》节目组不久前收到的署名夏嫣（肖传国妻子）的举报信，说我“浑生是假”，附了几百页的《方舟子团伙公报私仇迫害肖传国事件资料汇编》。
http://ww2.sinaimg.cn/large/47406879jw1dfqvbk3meyj.jpg
3月30日 18:31

回复@飞越青藏高原:就是这个理，网易居然不觉得这是在羞辱受害者，还希望受害者去给凶手的表演捧场。//@飞越青藏高原:换你被打了，你还愿意和仇人见面？见面倒罢了，而且他还是主人，你是客人？不考虑别人的心情也不严谨啊！//@宋石男:网易新闻的相关访谈内容还没出来，是否有违底线应视访谈内容而定
3月30日 19:11

网易首页已发了访谈告示“肖传国：请大家不要被某些媒体的一面之词蒙蔽耳目”，访谈的内容是让肖推销“肖氏手术”“这项能解除绝大多数病人痛苦的手术”。肖在告示的最后“感谢网易探索的支持”，看来是网易探索频道请的。http://t.cn/hBbCsE
3月30日 19:29

《文汇报》记者沈湫莎为吹捧科学松鼠会真敢胡说，明明是松鼠会主编小庄造谣说我“成段地引文献”、“直接把英语文章翻译过来”，我才写了《科学松鼠会成了“造谣会”》http://t.cn/hTPNF反击，她竟然倒因为果，说我写了这篇文章，才引来松鼠会如此反击，作为松鼠会树大招风的证明。http://t.cn/hBbEQF
3月30日 20:28

目前能联系上的300多名肖氏手术受害者无一个有效果，约40%还术后致残。肖传国在新快报谎称“我们在国内做了2000例，有400人说没有效果也是正常的，有效率达80%。”这是把未能联系上的患者全算成有效了。其实更可能全都无效，因为就连肖传国曾经在媒体上大作广告的几个所谓成功病例也都被发现是假的。
3月30日 21:41

网易首页上的肖传国访谈预告还在，但链接失效，明天的访谈还搞不搞了？也许网易还不至于跟无耻的《法治周末》一样，还是有道德底线的？
http://ww3.sinaimg.cn/large/47406879jw1dfr23ycb17j.jpg
3月30日 22:26

求是《小康》杂志社记者@兰燕飞给我发了个私信，说是想约时间给我做个人专访。我没听说过该杂志，到其微博上看了一眼，见她大赞《法治周末》执行造谣主编@郭国松以四个版面诽谤我的报道，才知道来者不善，不予理睬。微博真是个好东西，能让人了解那些不良记者的底细，减少上当的机会。
3月30日 22:47

《民主与法制》造谣记者李蒙抱怨说，为了珍藏该期他跑了两个报摊，一个说不买，一个说已经退回去了，只好去找法制日报的哥们儿要……//@tata周:你这个什么报啊?发行量有2万份吗?零售有500份吗?打个方舟子你以为自己是英雄吗?看把你得意的!-----哈哈!还设置不可以评论?SB!我本来不想骂的,找骂!
@郭国松：今天，本报用四个整版发表《方舟子涉嫌抄袭总调查》，在大样签发前，方舟子的律师发来“律师警告函”，极尽恐吓之能事，试图阻止报道。或许@方舟子没想到，我对这种恐吓完全不屑，并且把“律师警告函”全文登出。在此正告方舟子，任何玩火行为必自食其果！http://t.cn/h4GQLf
http://ww4.sinaimg.cn/large/466819d0jw1dfqyzgr8tcj.jpg
3月30日 23:01

回复@山有微岚:我有权利把污蔑我的以及支持污蔑我的记者都定性为我不屑浪费时间接受其采访为其提供污蔑素材的无良记者。//@山有微岚:这么简单粗暴地把人家定性为无良记者，不符合你严谨的求真态度。
3月30日 23:25

这位就是网易探索频道的主编？在你的心目中我是绝症精神病，肖传国倒是正常不过的人了？难怪会把他奉为上宾，肖对你的支持也感激涕零，同道啊。//@陈子宇:被害妄想症基本上属于绝症。
@方舟子：明天网易新闻频道请肖传国当嘉宾，给他提供鸣冤平台，要我当观众参与提问，被我拒绝。我当嘉宾他当观众还差不多。媒体，有些底线需要守住，不要为了吸引眼球连基本的社会责任感都不要了。
3月30日 23:54

我懒得理《法治周末》毫无新意的诽谤，但新语丝的网友看不下去了，转三篇批驳文章：腾讯批方舟子抄袭批得真是时候http://t.cn/IDY8Qe与《法治周末》记者李秀卿们商榷http://t.cn/hBq4ji 李秀卿无德http://t.cn/hBq4jJ
3月31日 07:45

郭国松的老东家《21世纪经济报道》的各位记者都在弹冠相庆。此帖是不良记者召集帖。 //@湖山此地:NB//@杨瑞法:郭国松做了一件大好事，做了一件许多人想做但没有能力做的事。 // @张凤安 :转发微博
3月31日 13:57

别想那么多，不过就是一个被揭露过造假的小报主编的公器私用、公报私仇。如果这种造谣、诽谤也能把我毁了，十年前网上早就没有方舟子。//@天笑风:司法部主管的报纸出手，这不说明有司要对方下手了呗 //@仇子明: 这是要干嘛？毁了@方舟子 吗？
3月31日 14:03

"苏州大学校园媒体《苏大青年》"也热衷造谣？是不是贵校造假副校长张学光授意的？ //@苏大青年:宿命。打假斗士也是热衷造假的//@春蔚:郭老实在是凶猛，强悍
3月31日 14:10

小报就是蒙你们这些不懂英文的，翻译出来了，还怎么骗人呢？//@快乐阡陌:妈的！附上那么多英文，欺负中国老百姓不懂外语，为什么不叫个中立翻译机构翻译后，再附上对比
3月31日 14:22

这种东西是不能算新闻的，作为大字报案例还差不多。//@厦大朱至刚:收藏起来，用来作为违反报道平衡原则和客观叙述（在不引述原话的情况下，用"极尽恐吓之能事“这种主观化的、情绪化的语言）的案例。//@刘立平:嘿嘿，建议法制周末以同样的版面篇幅刊登方舟子的回应，否则难逃以公器泄私愤之嫌。
3月31日 14:34

他们知道许多读者不会自己去比对文字，只看一个“方舟子抄袭”的大字标题就够了。然后一大帮不良记者跟着起哄，更会把胆小的读者吓住。
@亦言寧語：法制日报真是睁眼说瞎话啊，文章说@方舟子抄袭，附的对比文字是人都看得出来他不是copy人家的。http://t.cn/hBUSV5 方舟子科普文章被疑存在抄袭连笔误一并复制
3月31日 14:42

《中国新闻周刊》原来打算登的那篇为“肖氏手术”平反的报道就是你写的？幸亏没来烦我，我本来就没打算接受贵刊的采访。//@王家猫:回复@笺言小姐:前天晚上我得知编辑可能会叫我采访方舟子，我赶紧说不要不要不要，叫别人去吧。我正好例假呢，精神不好，伤不起。。。
3月31日 15:14

以前只批过此人制造假新闻，看来还要搞一个《郭国松涉嫌索贿总调查》。//SCAN2010:@郭国松，典型的小人。在南方周末时，@郭国松向一家企业索要“旅差费”，因为对数额不满足，威胁说要删除一些美誉的段落，引起对方不满，向南周举报，后被南周除出。南周当时还不错，现在是每况愈下。
3月31日 15:26

中央政法委和全中国都被@郭国松 代表了？唯恐别人不知道他是公报私仇、公器私用？想抓捕我还不用跨省。
http://ww4.sinaimg.cn/large/47406879jw1dfrvpwntd0j.jpg
3月31日 15:31

《法治周末》造谣的证据之一：《法治周末》报道声称我的母校美国密歇根州立大学生理学教授罗伯特·鲁特-伯恩斯坦“确认了方舟子《科学是什么》一文抄袭了他已经发表的文章”，但鲁特-伯恩斯坦今天转给我其答复刘实询问的信件，声明“我没有资格来决定方博士是否抄袭了我的作品，因为我不能阅读中文。”
3月31日 15:57

《法治周末》造谣的证据之二：《法治周末》称，美国密歇根州立大学校方的初审报告认定我抄袭。但该校学术诚信负责人James M.Pivarnik今年1月26日发给我的备忘录明确指出：“我拒绝他们（指举报者）的挑战，因为没有可信的证据能够支撑他们的指控，而且你的网上文章并不是为了满足大学学业的要求。”
3月31日 16:05

《成都商报》真是龙灿一被开除就变味，竟然和《法治周末》一唱一和，发表评论要我低头认罪，什么“我认为摆在“打假斗士”方舟子面前的道路只有一条，即开诚布公说明情况而不是试图遮掩和“辩解”。”没看到几年来我对此都说明过多少次了？你们造一次谣我就得重说一次啊？http://t.cn/hBtP0n
3月31日 16:16

回复@天钢:《现代金报》的屁股看来干净得金灿灿的。支持转基因技术就该被污蔑？你们是不是还想去污蔑支持转基因技术的国务院总理？//@天钢:转发此微博:方舟子屁股本来就不干净，转基因那事拙劣很//@方舟子:别想那么多，不过就是一个被揭露过造假的小报主编的公器私用、公报私仇。如果这种造谣、诽谤
3月31日 16:33

笑蜀当年骂我学术打假是“法西斯”、“麦卡锡主义”，那又是什么刀法？
@三思柯南：截图，再好的刀法也怕自宫。 原文转发(41)|原文评论(32)
http://ww1.sinaimg.cn/large/6a59b68ftw1dfrvoydlfsj.jpg
3月31日 16:37

以前是《法制日报》周末版，去年才改成了《法制日报》的子报独立发行，找了郭国松当执行主编，让他可以尽情发泄私愤了。//@碧声:以前从没听说过这报纸，不知道发行量有几多？总觉得像是“求求你了，骂我们吧，最好去告我们”这样，怎么着他们都不吃亏
3月31日 16:48

"一旦存在刑事诽谤，就将其送上刑事法庭！"吓人呢，原来《法治周末》执行总编@郭国松还兼任检察官呢，真不亏是“中央政法委”的报纸。
http://ww2.sinaimg.cn/large/47406879jw1dfry5woycmg.gif
3月31日 16:54

《法治周末》执行总编@郭国松由于此前报道假新闻被我批评，怀恨在心，利用其负责的“中央政法委”报纸（郭国松语），用四版的篇幅造谣、污蔑、诽谤我，对这种公报私仇、公器私用的行为，我必追究其法律责任。《关于《法治周末》造谣诽谤的声明》的全文：http://t.cn/hBttKB
3月31日 17:08

回复@毛头啊:出于丑化的目的大面积刊登我的照片是否侵犯了我的肖像权，是否要追究这方面的法律责任，我将和律师商议。//@毛头啊:方老师，《法制周末》刊登您的大幅照片，不需要经过您的允许吗？
3月31日 18:09

《法治周末》造谣证据之三：《法治周末》报道称，【“所以和我的文章有些段落相似，例子、数据都相同，只不过他的表达比较忠实于原文，我则采用复述。”方舟子解释道。但有人发现，方后来删掉了“我则采用复述”六个字。】到我的博客上查一下就可知我根本没删过这六个字： http://t.cn/7xJVS
http://ww1.sinaimg.cn/large/47406879jw1dfs0ogx4lpj.jpg
3月31日 18:20

新华网已经删掉了《法治周末》造谣、污蔑我“抄袭”的长篇报道，请从新华网转载该文的其他门户网站也删除，不要跟着《法治周末》承担连带法律责任。http://t.cn/hBqSJV
3月31日 18:45

《法治周末》诽谤我“抄袭”的报道其主要内容都是从肖传国支持者搞的那本几百页的《方舟子团伙公报私仇迫害肖传国事件资料汇编》中抄来。该报执行总编@郭国松扬言还要发出“第二轮炮火”，无非也是从那里找弹药。那里面的东东够他刊登好几年了。
3月31日 20:24

她所谓的聊天其实是发在我的一则微博后的评论。只准她公开恶心我，还不许我评？这是记者的下作特权？//@三思柯南:“方舟子把他人评论中的聊天转发到自己的微博中，相当下作”——你公开发在网上，就别抱怨别人。 //@王家猫:方舟子把他人评论中的聊天转发到自己的微博中，相当下作
3月31日 20:31

《法治周末》造谣说我的母校密歇根州立大学教授罗伯特·鲁特-伯恩斯坦“确认了方舟子《科学是什么》一文抄袭了他已经发表的文章”。天天在网上骂我的刘实赶快去问罗伯特怎么处理我。罗伯特答复说如果我真抄袭了会如何如何，但是两次强调，他没资格判定我是否抄袭，因为他不懂中文。他并把答复转给我：
http://ww1.sinaimg.cn/large/47406879jw1dfs4v53i4lg.gif
3月31日 20:46

《法治周末》造谣说我的母校密歇根州立大学学术诚信负责人认定我抄袭。但是根据学术诚信负责人在今年1月26日发给我的备忘录，事实上肖传国支持者对我抄袭的举报被以举报没有可信证据且网文与学业无关为由驳回，不做调查，当然也没有认定我抄袭。举报者不服，上诉又被驳回，已结案。备忘录全文如下：
http://ww4.sinaimg.cn/large/47406879jw1dfs5lodgq7g.gif
3月31日 21:11

不是你写的就好，不发这种会让肖氏手术继续害人误导报道更好。//@王家猫:只有一个要真相的，我就耐心说咯。第一，是不是有方先生所谓“肖氏平反”的稿子我不知情，也不是我写的，方舟子的“恶意揣测”我保留追究的权利；第二，方舟子把他人评论中的聊天转发到自己的
3月31日 21:35

回复@沙隆巴斯化工:这些都会作为《法治周末》造谣、诽谤的证据交给法庭，让我们看看@郭国松口中这个吓人的“中央政法委”报纸是否凌驾于法律之上。//@沙隆巴斯化工:拿起法律的武器，将这些造谣的人彻底钉死在耻辱柱上。
3月31日 21:39

回复@鄭峻:那就是从《法治周末》转的。《羊城晚报》也跟着起哄，令人失望。我本以为他们要比南方柿油派好一点。//@鄭峻:羊城晚报发表署名李秀卿的文章《方舟子身陷“抄袭门”》http://t.cn/hBtj8D，先生认识这个李记者？
3月31日 22:30

12年前我在鲁迅墓前写的：魔怪千年吞赤子，先生至死舞青锋。遗言一个无宽恕，扼腕坟前誓叩钟！//@鄭峻:回复@方舟子:每当看到先生毫无惧色，舌战群x的时候，总是想到那个孤独面对风车的人，您大概很赞成鲁迅所说的“不宽恕”，对恶人宽容就是纵容继续作恶，放任学术丑行。
3月31日 22:46

《广州日报》发表署名练洪洋的社评，造谣说【全文约1600字的《科学是什么》有900字左右几乎原文引自罗伯特教授的《神创论是科学的理论吗》一文，罗伯特也认为“这是抄袭”。】并谩骂我是偷鸡摸狗。《广州日报》必须立即做出更正和道歉，否则我也将起诉《广州日报》。http://t.cn/hBItWd
4月1日 13:07

《法治周末》谤文的一些背景资料：《法治周末》执行总编郭国松2009年2月在《21世纪经济报道》发表假新闻，被我批评过。对三篇被指控“抄袭”的文章，我早就一一做过说明。具体链接请见我的博客：http://t.cn/hBVFOL
4月1日 13:26

别撒谎，你自己当天发的就是肖的单口相声预告。网易探索 微访谈预告：明天下午15时-16时，@肖传国教授将作客网易微博，与网友交流#肖氏反射弧手术的话题，同时他也将直面外界的质疑以及与此相关的各种纠纷。欢迎大家把您的问题在线留给肖传国先生，他将会在百忙之中，抽1个小时的时间作答。
@陈子宇：互相攻击基本上解决不可了任何问题。网易同时邀请@方舟子和肖传国，在肖答应而方拒绝的情况下，我们亦无意举办单口相声。网易首页推荐标题确实不妥，昨天已经撤下。这属于部门间配合失误，方舟子看到后过激反应，但是可以理解。
4月1日 13:38

肖传国与湖北广播电视总台碟市频道《金牌大荐碟》主持人合影，进军娱乐界了？
@纪婉昕：我和著名学者肖传国教授合影。
http://ww2.sinaimg.cn/large/4bd73c0cjw1dfrs5n97fuj.jpg
4月1日 13:49

《法治周末》是如何蒙骗英文不好的读者污蔑我抄袭的，新语丝网友eddie的这篇文章有详细分析：《抄袭、剽窃及版权——驳《法治周末》对方舟子的《科学是什么》的指控》http://t.cn/hBI6gE
4月1日 13:57

重赏之下，别来一堆冒领的。// @唐博忽:+10万 //@海容-2010:我也参加举牌，加10万！/@彭剑律师:那就20万了！ /@与河伯对话:支持彭剑律师！ 我愿意加十万！/@彭剑律师:诚征肖氏术治愈者现身接受检验。经检验核查确系肖氏术治愈其病患者，我奖励患者十万元！
4月1日 14:40

职业造谣者刘逸明又在半岛网发表造谣、诽谤文章《方舟子打假是贼喊捉贼？》。看来半岛网也想来当被告。http://t.cn/hBImdc
4月1日 15:12

《华西都市报》发表肖传国长篇访谈，引《法治周末》为据，配合得不错：“方舟子因为10年前我在美国批评过他，揭露过他的抄袭《科学》杂志的文章(详见《法治周末》最近的揭露文章)，10年来一直怀恨在心，用打假的名义报复，既是私人恩怨，也是他对中国学术界一系列胡作非为的缩影。”http://t.cn/hBIB6w
4月1日 15:27

这些采访肖传国，为其提供攻击、污蔑我的平台，配合其刷白，让他对我实施第二次伤害的不良媒体，为什么没有一个去问问他为什么要雇凶报复方玄昌？也是因为他与方玄昌有十年恩怨吗？
4月1日 15:41

《法治周末》执行总编@郭国松说“方舟子有什么招数尽管使出来吧，我一向蔑视他！”，接受《晶报》采访时又说：“自己最反感方舟子的地方”“他对学术打假的垄断也许就此终结”，毫不掩饰他就是要抹黑我、利用公器发泄私愤的嘴脸。http://t.cn/hBIX44
http://ww3.sinaimg.cn/large/47406879jw1dft2mnf4f3j.jpg
4月1日 16:13

《法治周末》执行总编@郭国松说我“对学术打假的垄断也许就此终结”，《广州日报》发表社评也称“方舟子被质疑抄袭，昭示学术打假个人时代的结束”。看来我应该把学术打假的重任交给《法治周末》、《广州日报》去做，以后专心做科普。方舟子从此不打假，肖传国之流从此可逍遥，不就是你们的梦想吗？
4月1日 16:22

我接受《长江商报》的采访《回应被指抄袭报道方舟子：翻旧账打不倒我》，是根据电话采访整理的，有两处与我说的不符，已在博客中注明：http://t.cn/hBIfEp
4月1日 16:30

“复旦大学校长杨玉良教授表示，大学校长应该是影响校风的关键人物。”说得真有自知之明，难怪复旦大学现在的校风差，原来就是因为有个谎称获得德国莱布尼茨奖的造假校长。有这样的校长，还有什么造假案件能在复旦大学得到处理呢？
4月1日 16:35

新开通了新语丝镜像点：http://t.cn/hBMUFi
4月1日 16:48

天津大学“千人计划”特聘教授姚庆伟在美国北伊利诺大学任副教授期间，成为2006年在网上勾引警察装扮的13岁少女，去会面时被捕，成为美国警察网上钓鱼行动的第一个被捕对象。下面是他被捕时美国电视台发布的大头照。http://t.cn/hB2mTb
http://ww2.sinaimg.cn/large/47406879jw1dft42jsevsj.jpg
4月1日 17:04 来自新浪微博删除|转发(1098) | 收藏 | 评论(679)

为帮你加强战果，请看我前几天写的文章《当你点上一支烟》：每吸一支烟，则预期寿命减少10.7分钟。当你把一支烟吸完，你因此减少的寿命，甚至比吸一支烟的时间都长。http://t.cn/hBtVFZ//@zj0725001: 受方舟子教诲，开始戒烟，一周过去了，宣布戒烟成功。三十多年的烟瘾一朝戒除，还真TM的不易。
4月1日 17:18

回复@尹璋琦:是天津市的“千人计划”，不是国家的“千人计划” //@尹璋琦:郑重声明：经查，姚庆伟非“千人计划”专家，对该发帖人无中生有的造谣行径表示强烈谴责，希望及时改正! “千人
4月1日 17:24

改了病句重发。另，对恋童癖广而告之，对其终身警戒，是美国做法。天津大学“千人计划”特聘教授姚庆伟在美国北伊利诺大学任副教授期间，2006年在网上勾引警察装扮的13岁少女，去会面时被捕，成为美国警察网上钓鱼行动的第一个被捕对象。下面是他被捕时美国电视台发布的大头照。http://t.cn/hB2mTb
4月1日 17:28 来自新浪微博删除|转发(1062) | 收藏 | 评论(959)

回复@SiAn-Strawman:那个数据是控烟材料上的，比较吸烟和不吸烟的预期寿命算出的，这里有篇论文算出是11分钟：http://t.cn/h4Ao9r//@SiAn-Strawman:关于吸烟论，我想请问方先生是根据什么得出那个10.7分钟的论点？
4月1日 19:28

回复@两江散人:畅沛是美国FDA批准上市的，有效性得到临床试验证明：使用9～12周期间有44%戒烟（安慰剂组18%），停止使用40周后还有23%戒烟（安慰剂组9%）//@两江散人:想问问@方舟子 先生 辉瑞的畅沛是不是真的对戒烟有效？谢谢
4月1日 19:40

华西都市报如此询问肖传国：“现在有很多人也在疑惑，您在自己的宣传中说在国外(美国)受到极大重视，而在中国经过方舟子的言论后，甚至出现了牢狱之灾，这是为什么呢？”原来肖传国的牢狱之灾是方舟子的言论引起的，华西都市报这是私设公堂，让肖传国当受害者，方舟子倒成了罪犯？
4月1日 20:17

胡卓伟我们在几年前就揭露过了，他推销的“化维纤胶囊”是个中药成分的保健食品，疗效没有被验证过的。//@Qinduo:CCTV惊爆: 协和医科大学教授胡卓伟被揭露为非法保健品当拖儿？协和医科大学教授？当托儿？原来他还是“化维纤胶囊”的股东？
4月1日 20:30

中国社会变态到什么程度，看看这几天的媒体表现就知道了。同样是采访，对雇凶报复的罪犯是毕恭毕敬，跟对待英雄归来似的。而对被打的打假者，却跟审问犯人似的。显然这些媒体更认同造假者、罪犯。
4月1日 20:37 来自新浪微博删除|转发(1585) | 收藏 | 评论(1643)

胡总编，你以为删了两段谩骂文字，就可以继续让此人在你们网上造我关于抄袭、国籍的谣了？记住，这算是你审过了。//@小眼昏花:该篇评论中，确实两段非常有失作为一个评论人的基本水平。所以删除之。观点可以不同，但是比如心术不正、疯狗一样的描述，出现在评论作品里，那实在大跌眼镜。
@方舟子：职业造谣者刘逸明又在半岛网发表造谣、诽谤文章《方舟子打假是贼喊捉贼？》。看来半岛网也想来当被告。http://t.cn/hBImdc
4月1日 22:24

珍奥核酸我在2001年就系统揭露过了，当时引起很大风波，你太年轻了吧？我现在在写一本书，把这十余年揭假的典型案例总结、回顾一下。//@薇薇qu:方老师什么时候打打那些什么珍奥核糖核酸的假啊，我奶奶简直把这东西信奉成神药了。
4月1日 22:42

长久的等待 / 是冰层下缓缓流动的大河 / 是心灵爆发之后绵绵不绝的回声 / 更是爆发之前惊天动地的沉默//@雾里看花V2010:孤独的斗士！有沉默的老百姓支持你
@方舟子：中国社会变态到什么程度，看看这几天的媒体表现就知道了。同样是采访，对雇凶报复的罪犯是毕恭毕敬，跟对待英雄归来似的。而对被打的打假者，却跟审问犯人似的。显然这些媒体更认同造假者、罪犯。原文转发(1585)|原文评论(1643)
4月1日 23:22

研究知识产权的法学教师“天地良心”写的《什么叫抄袭——给法盲们普普法》：科普作品、日常报道等文体，其文体本就是一种上下文的声明，即我是来普及宣传的，这些观点显然不是我首先发明的。所以，这些场合，没必要再作注释了。全文见：http://t.cn/hBJ5bI
4月2日 14:53

半岛网自宫了，大家还可以去汉网、长江网欣赏刘逸明（真名熊忠俊）这篇造谣谩骂文： http://t.cn/hBigHOhttp://t.cn/hBigHW
@方舟子：职业造谣者刘逸明又在半岛网发表造谣、诽谤文章《方舟子打假是贼喊捉贼？》。看来半岛网也想来当被告。http://t.cn/hBImdc原文转发(164)|原文评论(204)
4月2日 15:05

《法治周末》记者薛洪涛今年2月22日在《法治周末》发表的《风流总理贝卢斯科尼》一文是抄袭几篇文章拼凑而成，抄袭时语句几乎不做改动。详细比对请见：http://t.cn/hBJ5bf
4月2日 15:18

武汉法院的执行法官称如果我和肖传国和解，可以把2009年从我妻子帐号强行划走给肖传国的4万元“精神损失赔偿”退还给我。这个建议被我拒绝，我与毫无悔意的雇凶报复者不存在和解的可能。法官又威胁，清明节后要到北京对我采取强制措施。这是什么意思，要逼我再赔给肖4万元吗？中国还有这样的法院？
4月2日 15:35 来自新浪微博删除|转发(2112) | 收藏 | 评论(1255)

《方舟子接受羊城晚报专访回应“抄袭门”———都是陈年旧账，早已一一澄清》http://t.cn/hB6zQP
4月2日 15:53

这是贵州卫视亮剑上期节目没有播出的部分。
@亮剑栏目天佑：丐童走失六年,母亲现场寻女,情绪一度失控. @传媒小折 @胡阿庶 @贵州卫视亮剑 @方舟子 @司马南@余婧律师 请各位老师帮忙转发 http://t.cn/hBxQUi 照片上的孩子，名叫 朱秋月，河南周口太康县人。有朋友曾见到过这个孩子，请报警，并与@贵贵州卫视亮剑 栏目组联系 。谢谢大家
http://v.youku.com/v_show/id_XMjU1MTYxMTQw.html
4月2日 16:01

回复@夜游浦江:本来就是武汉“肖氏”法院。2005年我质疑了肖传国的学术地位，没有任何与事实不符或侮辱人格的内容，武汉法院却判我赔3万元精神损失。2009年执行法官不下任何通知就到北京把4万元从我妻子银行帐号划走，谎称下过通知。//@夜游浦江:强制措施？武汉法院难道是肖传国家开的吗？
4月2日 16:13

回复@三步倒:武汉中级法院执行局的法官提出的。具体的执行上次来的是武汉江汉区法院的，这回应该也是。//@三步倒:武汉哪个区的法院啊？
4月2日 16:17

对人体有害的“瘦肉精”是盐酸克伦特罗，而莱克多巴胺用做“瘦肉精”对人体无害，美国等国和世界卫生组织都允许使用。从科学的角度来说，中国禁用莱克多巴胺当“瘦肉精”是没有道理的，如果解禁反而能够减少乃至杜绝盐酸克伦特罗的非法使用。全文：http://t.cn/hBiF4o
4月2日 16:25 来自新浪微博删除|转发(2108) | 收藏 | 评论(872)

回复@cnbil:《广州日报》的意思是，以前的质疑不算数，这回我们媒体一质疑，社评再一发，你方舟子就完蛋了。//@cnbil:"方舟子被质疑抄袭，昭示学术打假个人时代的结束"，广州日报脑残吗？又不是从现在才开始被质疑的，10年前就被质疑了.
4月2日 16:57

回复@ZS_ONEPIECE:肝脏中的莱克多巴胺会比肌肉中的多一些，但是量也非常少，文章中已经说了，即使一天吃30斤猪肝，摄入的莱克多巴胺仍在安全范围。谁能吃那么多猪肝？//@ZS_ONEPIECE:有人说莱克多巴胺会积聚在肝脏。希望方老师给一个明确的答案。
4月2日 17:29

回复@刘磊在2011:双汇猪肉用的是对人体有害的盐酸克伦特罗，一点都不冤。 //@刘磊在2011:双汇哭了
4月2日 17:34

回复@fact1st:武汉几所高校曾经来邀请过我去做讲座，我都不敢答应。华中农大要送我转基因大米品尝，我让带到北京来。危邦不入，我把武汉当成独立小王国。//@fact1st:此生除非万不得已，绝不去武汉！
4月2日 17:38

回复@老猫8:胡哥批示也没用。南方周末报道过：武汉一名学者就这个案件写了内参，中央领导做了批示。武汉方面只是把一名主审法官调离岗位，避了一年风头后，仍然强制执行判决结果。所以说武汉是独立小王国。//@老猫8:给胡哥写信吧！
4月2日 17:55

回复@强仔TRY:肝和肾（腰子）这两个解毒器官最好都不要吃，容易积累各种毒素。//@强仔TRY:请问方先生，现在的猪肝能放心吃吗？猪肝会积累有害物质，而且现在用药不规范
4月2日 18:56

回复@DOMINO米诺床垫-秦邦:是武汉中级法院执行局法官通过我在武汉的律师通知我的。我就不明白，钱并未退还给我妻子，还要来对我采取强制措施再找我要钱？//@DOMINO米诺床垫-秦邦:关注，方先生，你有电话录音吗，建议公布一下。//@方舟子:回复@fact1st:武汉几所高校曾经来邀请过我去做讲座，我都不敢
4月2日 19:10

“轮子”报纸大妓院的专栏作家刘逸明（真名熊忠俊）继续造谣、诽谤我，这回文章发到了金羊网和网易。好吧，我看国内有多少家媒体、网站愿意和这位两次因造谣被拘留的职业造谣者一起上法庭。汉网和长江网都已经删了刘逸明谤文求和解，我还没想好要不要起诉他们。http://t.cn/hB6SpJ
4月2日 19:23

金羊网还把这篇轮子专栏作家的诽谤文章作为“金羊时评”发在头版显要位置：http://t.cn/hB6DT1
4月2日 19:41

上次签字批准到北京从我妻子银行帐号强行把款划走的武汉江汉区法院副院长也姓肖，是否和肖铁锤是亲戚不清楚。//@夏雨田:难道武汉的这个执行法官和肖铁锤是亲戚？天朝的法院到底是怎样一个体系？
4月2日 20:02

最近多次在网易、金羊网、半岛网、汉网、长江网等等多家网站发表文章造谣、谩骂我的刘逸明（真名熊忠俊）是轮子邪教报纸大妓院的专栏作家，在那里发表过128篇政论文章，与我有着“阶级仇恨”。请看部分截屏。到现在网易、金羊网还在重点推荐此人的谩骂文章。
http://ww2.sinaimg.cn/large/47406879jw1dfugndlbr8g.gif
4月2日 21:07

回复@新电影速评:我只想平平安安做科普，不是搞政治的。如果有人要逼我当曼德拉，那我也没办法。//@新电影速评:你就去趟武汉，他们真抓了你，你也不亏，因为你就曼德拉了！呵呵
4月2日 22:12

“金纳康丰胸法”有创意，盗用我的科普文章《丰胸产品的误区》，在最后一段塞进私货为“金纳康丰胸法”做广告。好，我就给做个广告：这是个骗人的产品，大家千万不要上当！http://t.cn/hBXtSf
4月2日 22:34

2005年我撰文指出肖传国并未获得他声称的美国泌尿学会成就奖，因为历年获奖者名单中没有他；他20多年只在国际期刊发表过4篇论文总共被引用过9次，说明在国外没什么影响。武汉法院判我侵权赔他3万，理由：获奖者名单中找不到肖的名字不等于没有获奖！肖还有十几篇国内期刊论文，国内期刊也是国际期刊！
4月2日 23:04

报道说不知道北伊利诺大学对姚庆伟的处理结果，问我就知道了：他被该校开除，上诉到校董事会，董事会于2010年5月13日开会维持原判，将姚正式开除，然后他就去了天津大学当教授。会议决定见：http://t.cn/hBMFDL
@南方都市报：前日科普作家 @方舟子发微博称,天津大学特聘教授姚庆伟在美任教期间曾因在网上引诱未成年少女被警方的卧底诱捕，方的微博还公布了一张姚庆伟“被捕时美国电视台发布的大头照”和06年美国ABC电视台的新闻链接。记者按照天大网站上的联系方式向姚教授本人求证，但手机一直无人接听。http://t.cn/hBiQ9d
4月3日 11:44

今天（4月3日）晚上10点10分左右@贵州卫视亮剑节目第三期调查“田婆婆”洗灸堂致儿童银屑病事件，直面几位当事人。
4月3日 11:58

原来又是郎咸平在胡说误导人。美国也有很多人吃猪肝，超市、饭店都有卖的，难道FDA就不顾这些人的死活了？实际上莱克多巴胺养的猪的肝可以大量吃也无害。//@CNEsophie:我记得郎咸平教授说过，美国之所以允许莱克多巴胺使用，是因为美国人不吃猪内脏，但这点在中国并不使用啊
4月3日 12:11

回复@兲朝:上诉到武汉中级法院，维持原判。申诉没有回音。但是一直没有来通知交赔偿金，后天听说是因为最高层有批示，武汉法院避了一年风头，在2009年突然到北京悄悄把4万元从我妻子银行帐号划走给了肖传国。//@兲朝:老方，这么荒谬的判决，不能上诉吗
4月3日 12:35

回复@朱恩微博:美国其他族裔吃猪肝的也有的是，西餐有猪肝的菜谱。//@朱恩微博:在美国吃猪肝的都是中国人，超市，饭店都是卖给中国人的。//@方舟子:原来又是郎咸平在胡说误导人。美国也有很多人吃猪肝，超市、饭店都有卖的，难道FDA就不顾这些人的死活了？实际上莱克多巴胺养的猪的肝可以大量吃也无
4月3日 14:55

那都是被驳斥过无数次的谣言，反转基因控最喜欢大义凛然地传播谣言。用你的脑袋想想，美国种的玉米绝大部分是转基因玉米，美国的猪牛是不是死绝了？//@划伤的底片:转@方舟子 请方老师鉴定
@财经时评：【为了孩子，请拒吃转基因食品！】印度某地的羊吃了棉花收获后的草杆后，四分之一的羊死了，约5到7天内，该地区10000只羊死掉了。菲律宾和德国牲畜食用某些种类的转基因玉米后死亡了。美国农民因为喂养了某些BT玉米引起他们的猪牛绝育了。转基因食品削弱生殖能力、人体微生物平衡，吃了就是慢性自杀！
4月3日 15:07

回复@阿民与阿菊:“肝和肾（腰子）这两个解毒器官最好都不要吃”是泛指的，对不喂莱克多巴胺的猪也一样，喂莱克多巴胺的猪并不比其他猪更有毒。//@阿民与阿菊:不是刚说的“肝和肾（腰子）这两个解毒器官最好都不要吃，容易积累各种毒素”，怎么又“实际上莱克多巴胺养的猪的肝可以大量吃也无害”。转基因无
4月3日 15:13

那些被郎咸平的胡说八道“美国人不吃内脏所以不怕瘦肉精”误导的人看好了，在美国电视台CBS网站上有一篇文章，里面就提到许多美国人从小就被妈妈强迫吃牛肝、鸡肝、猪肝等等，因为认为动物的肝营养丰富。西餐菜谱也有多种肝的做法，如图。http://t.cn/hBSehx
http://ww4.sinaimg.cn/large/47406879jw1dfvcf80yz3j.jpg
4月3日 15:24

中国网络电视台责任编辑毛长志，你居然一口咬定我“也玩抄袭”“贼喊捉贼”“明明自己有错，明明的确抄袭了别人的文章，非要百般狡辩，千般抵赖”，还搞声讨我的所谓投票，你想把中国网络电视台也拖累到我的维权诉讼当中吗？http://t.cn/hBS8pp
4月3日 15:34

还有这种事？是哪期节目的？
@传媒小折：今天听到最震撼的消息是，曾经一个《亮剑》的女嘉宾竟然是犯罪团伙派来节目现场的卧底。骗过了@方舟子，@司马南。谍中谍，暗中战，每天都在经历着传奇。@方舟子，@司马南，@余婧律师，@胡阿庶你们知道是谁吗？
4月3日 15:42

也许正是要为朱、肖出气。//@为书一生终不悔:《法制周末》報放'著朱學勤，肖傳國這種全國矚目的學術腐敗新聞不報，卻翻出子虛烏有的陳年舊閒來做文章，其卑鄙用意不言自明。如果不讓該總編輯郭國松請辭下台，則令人懷疑其上級主管領導與之同穿一條褲子，有利益關系？請法制日報裡的義士協查。
4月3日 15:54

科学网等了三天，在我已做了将追究《法治周末》《广州日报》的法律责任的声明之后，科学网才把这两篇造谣、诽谤文章发在头版恶心我。由此可知中国科学界某些人对我痛恨到何等程度了。
http://ww2.sinaimg.cn/large/47406879jw1dfvdov088aj.jpg
4月3日 16:07

好多人说搜不到我这篇文章，是我把标题写错了，应是《丰胸产品的陷阱》，女士们看看，别上当：http://t.cn/hBaM06
@方舟子：“金纳康丰胸法”有创意，盗用我的科普文章《丰胸产品的误区》，在最后一段塞进私货为“金纳康丰胸法”做广告。好，我就给做个广告：这是个骗人的产品，大家千万不要上当！http://t.cn/hBXtSf
4月3日 16:12

暨南大学金融学特聘教授苏东蔚在美国Akron大学当教授期间，多次冒用别人身份申请信用卡挥霍，共盗用11万美元，2001年被判刑16个月，刑满后驱逐出境，到暨南大学和新西兰Otago大学任教。2006年被新语丝网友举报，被Otago大学开除，但继续在暨南当教授。许多国家不允许有犯罪前科的人当教师，中国可以。
4月3日 16:35 来自新浪微博删除|转发(1747) | 收藏 | 评论(941)

中国不可思议的事多了，见：http://t.cn/hBom2u //@静静可爱多: 不信，银行敢划出这笔钱吗？//@方舟子:上诉到武汉中级法院，维持原判。申诉没有回音。但是一直没有来通知交赔偿金，后天听说是因为最高层有批示，武汉法院避了一年风头，在2009年突然到北京悄悄把4万元从我妻子银行帐号划走给了肖传国。
4月3日 17:16

回复@cnbuggy:这两名执行法官是：余文庆，武汉江汉区法院审判员，周中川，书记员。签字为副院长肖国雄。详情请见《武汉肖氏法院如此枉法窃取公民合法财产》http://t.cn/h6GnAg//@cnbuggy:那个从武汉来北京执行划帐的是谁人？
4月3日 17:37

回复@七昀-钟:敢说我发假消息？苏冬蔚（我前面写错一个字）的犯人号我都知道：53642-060，40岁，2002年3月27日释放。你问问你们苏老师是不是真的？//@七昀-钟:我觉得是假消息，苏冬蔚现在还在美国呢，我宿舍一人保研他门下 //@筱筱估凉:我操!!!!!还好我没选过他的课!!!!//@七昀-钟:天哪 //@陳煜1988:
4月3日 20:59

将《绍兴晚报》也列为损害名誉权被告。欢迎大家举报，对这些造谣毁我名誉的媒体我一个都不放过。//@芋艿哥：绍兴晚报综合《广州日报》《华西都市报》《法制日报》登了一整版的《“打假斗士”方舟子被“打假”》，看样子这次@方舟子要对付的媒体会很多，挑战会很严峻。http://t.cn/hBKU0C
4月3日 22:01

脑白金、黄金搭档我在很早以前都揭露过了，去我的新浪博客搜索一下即可找到文章。//@Geluds：@方舟子方老师什么时候打打那些什么脑白金、黄金搭档的假啊，我奶奶简直把这东西信奉成神药了。
4月4日 14:22

新语丝网站几年来已发表过多篇揭露何裕民的文章，把保健品当成抗癌药卖。我也和他在电视上辩论过，所谓他能用中药治愈胰腺癌的宣传完全不可信。//@紅顏白发：@方舟子方老师，何裕民这个中医怎么样，电视看到介绍，去看，但感觉他有卖保健品赚钱之嫌
4月4日 14:34

你们这是在搞“网络游街”。//@方舟子书坊:铁窗里打蔫的@肖传国说：“就是觉得我实在是没有办法，忍无可忍了，我没有任何其他的途径。说老实话，多少年的仇恨都积在一起了，真是想打他一顿。”这个坑害上千名患者的人，这个利益熏心的人，这个拿不出证据事实的人，只能拿出铁锤。
@方舟子书坊：重温@肖传国铁窗里的“忏悔”。这厮在里头也不老实，“认罪”假惺惺的，花10万元、用铁锤钢管也能“不出事”？出了事后他怎么不马上承认，还要栽赃@方舟子报假案？这种货色毫无诚信可言，难怪现在也不老实。@肖传国，你留恋班房就直说嘛。http://t.cn/h454kC
4月4日 14:41

坚决支持用粉丝代替鱼翅，吃鱼翅会导致慢性重金属中毒的。见我以前的文章《有害无益的“美味”鱼翅》http://t.cn/75Qk6//@碧声:用粉丝替代即可，会一样好吃的 //@Tiff不要和我抢名字:话说。。。。真心不觉得鱼翅好吃呀。。。
@戴剑_Jack：《洛杉矶时报》：继烤鸭、田鸡和甲鱼之后，美国中餐馆的鱼翅汤也面临威胁了，加利福尼亚正计划立法禁止贮存、销售和消费鱼翅。但一些当地的中餐馆老板建议，希望能拯救这道传统美味。立法者不应下全面禁令，而应对那些非法捕杀或出售濒危鲨鱼的人加大处罚力度。
4月4日 14:53

真的假的，要不要找个什么周末报纸做个“客观公正”的《郭国松涉嫌打老人嫖妓诬陷司机总调查》啊？//@李八妹儿:我也学着郭记者质疑一下，有个帖子说郭国松打老人疑似嫖妓还诬陷司机：http://t.cn/hBGcNh 真的假的？
4月4日 15:14

中国科技大学生命科学学院特聘教授姚雪彪1998年在美国威斯康星大学麦迪逊分校当助理教授期间，经常在深夜去破坏对门实验室的实验，引起该实验室的怀疑，安装了监控摄像头，记录下姚雪彪破坏实验的镜头。姚雪彪被该校开除，被中国科大请去当特聘教授，当上教育部长江学者、科技部973项目首席科学家。
4月4日 15:36 来自新浪微博删除|转发(2150) | 收藏 | 评论(1091)

大腹便便易失明：正常腰臀比男性不大于0.9，女性不大于0.85。男性腰臀比每增加0.1，则早期黄斑变性的风险增加13%，晚期黄斑变性的风险增加75%。黄斑变性是60岁以上老人不可逆失明的常见因素。各位减肥吧。据《美国流行病学杂志》报道：http://t.cn/hBNNnX
4月4日 16:19

我的母校是合肥南七技校，新浪微博还不让我选，说是没有这所学校。欢迎大家也举报我的母校。//@水边街尾佬:老方这不是您的母校吗？
4月4日 16:42

回复@珍藏已久:黄斑变性的发生率与年龄有关，年龄越大发病率越高，75岁以上早期黄斑变性发病率约20%，晚期约3%。//@珍藏已久:黄斑变性的发生概率是多少？
4月4日 16:49

回复@puppywang:不相信我，把我当郭国松了？姚雪彪当年还因为被开除告过威大，被美国法院驳回，判决书里详细描述其破坏别人实验的经过和证据，不然我也不知道。见：http://t.cn/hBNjNm//@puppywang:这种事情还是等相关部门把视频和证明拿出来再说吧，方说的就能信吗？ /
4月4日 17:03

回复@yinyingougou:姚雪彪是江西医学院毕业的。中国科大要引进他时，威斯康星大学的科大校友曾联名反对。//@yinyingougou:中国科技大学出淫才啊
4月4日 22:06

贵州卫视亮剑 第三期：一个妈妈和“田婆婆”的战争。http://t.cn/hB0WrT
4月5日 16:20

红网的这篇评论很不错：【他们没有是非曲直，只有利益立场。他们党同伐异，拉帮结派，“非我族类其心必异”；他们睚眦必报，坑瀣一气，动辄将公器拿来发泄私愤。这样的“媒体共同体”，必将成为中国新闻界的一颗毒瘤。】不过这次《新京报》似乎没有跟着起哄，是被鲁中网盗用名义了。http://t.cn/hBOsKy
4月5日 16:48

1993年，肖传国到纽约Bronx区民事法庭状告监狱长，做为犯人申请人身保护令(habeascorpus)，可见肖传国当时在纽约坐牢。大学教师中同时尝过中、美两国铁窗滋味的，肖传国大概是唯一一个，创了一个记录。
4月5日 17:40

鲁迅研究专家房向东对我说，上海鲁迅纪念馆馆长告诉他，鲁迅墓上痰迹斑斑，还常有人在周围小便；而他接待的一个日本友人，听说要去参观鲁迅墓，特地回宾馆换了正装。
4月5日 18:22 来自新浪微博删除|转发(1175) | 收藏 | 评论(598)

肖传国的支持者嘲笑说，方舟子50多万粉丝，吆喝了这么多天才捐了这么点钱。我还没为捐款吆喝过呢。好吧，我就吆喝一声，具体什么事到@太蔟那里看。这是为了告肖传国还是防肖传国募的？
@太蔟：4月2日－4月4日捐款总结：95位捐赠者，总额￥81828.44。
4月5日 18:44

抄袭的朱学勤是贵族，揭露抄袭的方舟子是游民，这就是柿油党的二分法。
@商业力量：周言：从朱学勤案看公共生活素质 http://t.cn/hBpGta杜亚泉先生在《中国政治革命不成就及社会革命不发生的原因》中曾经指出:"吾国之智识阶级,向来有两种性质:一种是贵族性质,一种为游民性质,往往同一个人,拂逆时则显游民性质,顺利时则显贵族性质"@方舟子在朱学勤案中的表现,或许有这样的嫌疑.
4月5日 18:59

2004年最后一次拜谒鲁迅墓。墓上的字还是用当年周海婴写的比较好。
http://ww4.sinaimg.cn/large/47406879jw1dfxu4cov63j.jpg
4月5日 19:08

回复@jjnicky:那是李敖胡说。鲁迅全集中批日本人的言论多了。既然提到房向东，顺便推荐他今年刚出的反击韩石山妖魔化鲁迅的书《著名作家的胡言乱语》，附录《“才子加流氓”之李敖的“骂鲁秀”》。//@jjnicky:李敖：鲁迅从来没有骂过日本人。
4月5日 19:26

回复@song兰爸爸:他状告监狱长是为了申请人身保护令，即要求法院带犯人过堂以决定该监狱是否有权拘押他，通常已被判刑的犯人会找借口申请此令作为试图让自己自由的最后手段。//@song兰爸爸:为什么要状告监狱长呢？监狱长收黑钱？
@方舟子：1993年，肖传国到纽约Bronx区民事法庭状告监狱长，做为犯人申请人身保护令(habeascorpus)，可见肖传国当时在纽约坐牢。大学教师中同时尝过中、美两国铁窗滋味的，肖传国大概是唯一一个，创了一个记录。
4月5日 19:59

暨南大学金融系教授苏冬蔚回国时在简历里写自己“2001年8月至2002年5月 美国摩根州立大学 （Morgan StateUniversity）金融系助理教授”，其实那段时间他由于盗用别人身份申请信用卡花掉11万美元，正在美国联邦监狱服刑（犯人号53642-060），当教授也只能教狱警、牢友。
4月5日 21:03 来自新浪微博删除|转发(1030) | 收藏 | 评论(753)

《法治周末》对我的“第二波攻击”，是发表鄢烈山文章表扬其客观报道，谩骂我是文革红卫兵、红小兵的遗风。与他以前谩骂我是“自我感觉太好的妄人”、“唯我独革的红卫兵”、“自以为正义而逮住小偷就往死里打的暴民”、“美国的面包改不了骨子里的暴戾”相比，这“已经很文雅了”。http://t.cn/hBjeLM
4月6日 13:38

苏冬蔚通过电子邮件回复羊城晚报记者说：“关于方舟子微博的评论，我郑重声明如下：我从未冒用他人身份申请或盗用信用卡，微博上的有关指责不符合事实，我保留对发布不实信息的个人和媒体追究法律责任的权利。”欢迎苏冬蔚来告，到时候我让美国联邦监狱局出一张苏冬蔚犯罪服刑证明，哼。
4月6日 14:10

虽然最初详细报道苏冬蔚的犯罪活动的克里夫兰《实话报》的原文链接已失效，但苏冬蔚的前同事Akron大学金融系教授写的关于盗用别人身份的论文中，一开头就把苏冬蔚作为例子，见：http://t.cn/hBTWIL
4月6日 14:39

可能是与节目的气氛不符，我在贵州卫视亮剑节目“一个母亲与田婆婆的战争”中对这个事件做的分析和评论都没有保留，只剩下几句无关痛痒的问话，所以我另外写了一篇文章《“田婆婆”事件的冷思考》：http://t.cn/hBTELB
4月6日 15:11

在俄亥俄《烽火报》可以找到三篇关于暨南大学金融系教授苏冬蔚当年在美国时冒充他人身份申请信用卡盗用11.5万美元，最终被判刑16个月的三篇报道，不过要付费才能看到全文。2001年判刑时苏冬蔚30岁，与其出生年月（1970年12月）相符。想报道这个事件的国内媒体应该不缺这点钱：http://t.cn/hBHy7P
4月6日 16:40

到这个地址搜索"Dongwei Su"可以找到十一篇关于此案的报道：nl.newsbank.com
4月6日 17:04

香港“反伪科学斗士”、全国人大代表曹宏威到北京开代表大会，请我们几位吃饭。方玄昌有事先走，走后曹先生才知道他也是被肖传国雇凶报复的，连说“英雄”。当年曹先生曾联名十几名香港全国人大代表批评武汉法院对肖传国诉我损害名誉权一案的判决。
http://ww1.sinaimg.cn/large/47406879jw1dfyx00cjqvj.jpg
4月6日 17:34

知情人举报：美国科学院院士、北京生命科学研究所所长王晓东回国开公司Beigene，为了取得红杉资本中国基金创始人张帆的投资，没有经过公开演讲和选拔的正常途径，私自聘请张帆妻子魏丽萍为高级研究员。魏2004年才有课题组，年资不高，发表纪录不佳，根本达不到该所资深研究员资格。请王院士做出解释。
4月6日 17:54

回复@斐罗:我没写清楚，魏丽萍当的是北京生命科学研究所（不是Beigene）的高级研究员，那是国家的研究所。//@斐罗:这是国家机构吗？前面说的是开公司，开公司不是他爱请谁请谁吗？方老师解释下
@方舟子：知情人举报：美国科学院院士、北京生命科学研究所所长王晓东回国开公司Beigene，为了取得红杉资本中国基金创始人张帆的投资，没有经过公开演讲和选拔的正常途径，私自聘请张帆妻子魏丽萍为高级研究员。魏2004年才有课题组，年资不高，发表纪录不佳，根本达不到该所资深研究员资格。请王院士做出解释。
4月6日 18:11

美国科学院院士、北京生命科学研究所所长王晓东回国开公司Beigene，为取得红杉资本中国基金创始人张帆的投资，没有经过公开演讲和选拔的正常途径，私自聘请张帆妻子魏丽萍为国立北京生命科学研究所高级研究员。魏2004年才有课题组，年资不高，发表纪录不佳，根本达不到该所资深研究员资格。
http://ww3.sinaimg.cn/large/47406879jw1dfyyb0jvykj.jpg
4月6日 18:18

写错了，魏当的是资深研究员。该所职称分研究员、高级研究员、资深研究员三级，资深研究员只有5人，另4人都曾在美国当过终身教授或首席科学家。魏丽萍的资历和发表记录要当该所研究员都勉强，也没经过该所规定的“国际公开招聘的制度”。
4月6日 18:35

修改重发：美国科学院院士、北京生命科学研究所所长王晓东回国开公司Beigene，为取得红杉资本中国基金创始人张帆的投资，没有经过公开演讲和选拔的正常途径，私自聘请张帆妻子魏丽萍为国立北京生命科学研究所资深研究员。魏2004年才有课题组，年资不高，发表纪录不佳，根本达不到该所资深研究员资格。
4月6日 18:39

回复@WilliamsWu:北京生命科学研究所由国家8个部委共同管理、北京市政府和科技部投资，“采用与国际接轨的管理和运行机制，以国际一流科学家集体为基础”//@WilliamsWu:北京生命科学研究所是个啥机构？
4月6日 19:05

北京生命科学研究所号称是按照美国方式管理的国家研究所，要在中国学术界建一净土，三级研究员相当于美国大学教授的三个等级，即资深研究员相当于美国大学正教授。以魏丽萍的年资和论文发表记录，如果没有有钱的老公和绕开正常招聘程序，有可能在任何一所美国研究型大学当正教授吗？请王晓东院士回答。
4月6日 19:40

《法治周末》揭露我“抄袭”的文章，相当多的篇幅是根据亦明此前对我的“批判”改写的，但并没有注明是亦明的“贡献”。《法治周末》认为我写科普文章没有注明出处地进行复述是“抄袭”，那么《法治周末》的调查报告没有注明出处地复述亦明的东东，是否也是抄袭？请看eddie的比对：http://t.cn/hBQeKt
4月6日 22:35

各位律师辛苦了，让我也享受了一下“律师团”的待遇。
@彭剑律师：方舟子状告法制日报社案件，方舟子方面增加新的代理律师。就诉状细节，律师们在会商中。
4月6日 23:10

我也和中国法院打过多次交道，并不乐观。但是如果能借此说明真相，并增加媒体、媒体人的违法成本，也未尝不可。//@bao8888:天朝的法律，嗯，恐怕老方同学不能太乐观，即使律师团。但是您正直的言行已经深入我们心中，本人亦相信无疑将载入历史，成为我们这个时代独特的风景。
4月7日 12:30

回复@北京明明白白:苏冬蔚当时认罪了，所以获得16个月的轻判。按他的罪行最高可判到50年监禁。//@北京明明白白:教授没否认在美国被判刑啊，只是不承认犯罪事实罢了。和肖的反应一样。
4月7日 12:34

这是去年年初我和方玄昌在时尚廊书店接受Paul Mooney的采访，我当的翻译。恍如隔世啊。
@王渊源：【今日英文阅读】写@方舟子的英文报道：http://t.cn/hBROHK
4月7日 12:49

还是南方都市报肯花钱，买了那些美国报道的全文来看。
@南方都市报：暨南大学教授曾在美坐牢？作家 @方舟子在微博上称暨大金融系特聘教授苏冬蔚在美期间"冒用别人身份申请信用卡盗用11万美元"被判刑16个月。苏教授表示有关指责不符合事实,将保留追究法律责任的权利。方舟子回应:让美联邦监狱局出一张苏的犯罪服刑证明。暨大人事处表示待核实后处理。http://t.cn/hBR5FX
4月7日 13:17

“工业党”党代表王小东是要招卫生员？还是要招打手？锤子和轮子一样都不用重新发明了。//@王小东:回复@肖传国:希望您的发明成功，如能成功，对人类也是一个贡献
4月7日 13:29

回复@可乐少冰:这一年多发生了多少事。当时方玄昌和我都未遇袭，可以心平气和坐下来和记者谈。 //@可乐少冰:才一年多吗//@方舟子:这是去年年初我和方玄昌在时尚廊书店接受Paul Mooney的采访，我当的翻译。恍如隔世啊。
4月7日 13:37

媒体恭请罪犯鸣冤和攻击受害人，这叫每个人都有说话的权利。媒体质问受害人，这叫谁都不能不受到质疑。中国媒体公平得很。
4月7日 13:54

如果王所长在美国，对公众质疑是否也可不予回应？中国这套学得快//@羊城晚报洪启旺:北京生命科学研究所行政办公室的一位女士今天下午五时给我回话，说请示了王所长，王所长的意见是对于网上恶意的猜测和评论不予回应。我坚持要问魏丽萍当该所资深研究员是否经过了规定的招聘程序，她说要下班了
4月7日 23:15

王小东很不高兴，要从“工业党”跳槽改当“锤子党”的代表了。 //@王小东:我认为@方舟子更无耻！骗术高点而已！既然这个世界没道理可讲，用锤子也就没那么不要脸了！方教主有这么多党徒，为什么不拿锤子去找肖医生报仇呢？方教主这么恨我，找我来也行啊！
4月7日 23:34

中国科学院政策与管理科学研究所研究员王铮在科学网发表文章称：“打假，方舟子好像坚持一条：不犯上，从不批评部级单位，勇得有点不够了。”看来被我批评过的教育部、卫生部、科技部、环保部、国家质检总局、国家工商总局、中国科学院、中国工程院等等都被王研究员降级了。
4月7日 23:42

这世上还有死皮赖脸要当人家学长的。//@用美丽的雪花写下：@方舟子的学长王鸿飞在科学网发文挺你，可说了这样一句“由于自己资历比方舟子学弟长，见过的世面、读过的书和做过的研究也比方舟子学弟多”，读过的书也比方舟子学弟多？我觉得他是不是有点武断了，你说呢？http://t.cn/hB17tN
4月8日 22:40

难道《国际先驱导报》造谣还造得连农业部都服软了？难怪那么多人喜欢造转基因的谣。//@南向天体流hd：@方舟子看到一个新闻：转基因违规商业化低调曝光，被叫停玉米品种仍在促销。
4月8日 22:42

今天上午和下午各做了一个报告，一个讲了两个半小时，一个讲了三个小时，晚上接受一家电视台的专访，没有时间发微薄。//@噢-我爱你们:怎么今天不更新啊？方舟子偷懒！
4月8日 22:46

回复@新快报李村:我把报告的时间都控制在一个小时40分钟，只是后面的问答部分超长，杭师大的学生尤其爱提问、会提问。//@新快报李村:方老师辛苦了，不过个人觉得报告讲的超过2小时效果会大打折扣啊，也会累坏自己的啊
4月8日 23:10

微笑也是一种力量。许多事，除了笑笑，也没有什么更好的办法，不一定是乐观。
@旮旯旭旭：在@方舟子老师两个半小时的讲座加互动中，我印象最深刻的就是他一直在微笑。真的，对于他，这让我对他有了新的认识。学术多少腐，皆付谈笑中。笑，于他是乐观，于学术，是嘲讽！加油！
4月8日 23:24

站着的同学们辛苦了。以后我再把讲演时间缩短些。每回到高校总觉得自己又年轻了一些。
@起昵称很烦：@方舟子 讲演会场，我在门口。。。
http://ww2.sinaimg.cn/large/631e82a0jw1dg13t7ll7sj.jpg
4月8日 23:33

主要内容都是以前发过的，只是加了一些新发生的事：王晓东、法治周末、杨玉良……//@狂奔的狗:何时把演讲的内容发上来啊。方博士。//@方舟子:站着的同学们辛苦了。以后我再把讲演时间缩短些。每回到高校总觉得自己又年轻了一些。
4月9日 00:03

回复@彭代勇:上午在党校演讲就提不起劲。 //@彭代勇:我发现你在大学演讲精神特别抖擞//@方舟子:站着的同学们辛苦了。以后我再把讲演时间缩短些。每回到高校总觉得自己又年轻了一些。
4月9日 00:11

美国WilliamBeaumont医院因相信“肖氏手术”在中国是各大医院都做的常规手术，有85%成功率，计划开展临床试验，在去年收到新语丝网友对肖传国的举报后暂停招募志愿者做试验，今年4月4日状态改成重新开始招募志愿者，但4月7日又变成还没有开始招募。在搞什么名堂？http://t.cn/hB8RZ6
4月9日 12:01

做自己能做、会做的事，自己做不到的事不要要求别人去做。//@云的耳朵:方老师还在杭州嘛？昨天您在我们学校的演讲很精彩，使我们是真切的体会到这些造假人士的恶劣了，但是回头一同学说‘他妈的现在社会什么都是假的，越是有点层次的人越造假，从政府开始~’如果真是这样，那您打得过来吗？
4月9日 16:06

我很乐意去师大做讲座。师大学生是通往中国未来的梯子。//@GF小小的风:感谢方老师来杭师作讲座，我在杭师四年，没看到过讲座即将开始却更改讲座地点的～不管来作讲座的是中科院院士，著名作家，知名电台主持人还是演艺圈明星～～
4月9日 16:59

这事我都呼吁了几年了，专家也开始呼吁了，很好。最好也呼吁把所有含马兜铃酸的中药全都禁掉。
@杭州达人：对@方舟子说：@南方周末：【让朱砂、雄黄退出中成药】中药中的朱砂、雄黄对人体有害是不争的事实，对儿童的危害则更大，有关专家呼吁对含有这两种成份的中成药进行清理和重新规范。http://t.cn/hBBEZR
4月9日 17:16

昨天才知道鲁迅回国任教的第一所学校浙江两级师范学堂就是现在的杭州师大。这次时间安排得太紧，来去匆忙，没有来得及去参观一下校史，看看鲁迅留下的讲义。
4月9日 17:42

回复@无鞋拉竞走:杨校长说有手稿留下。鲁迅回国后先在浙江两级师范学堂教生理学和化学，半年后去了绍兴府中学堂。//@无鞋拉竞走:有手稿留下？
4月9日 17:52

上次去杭州是桂花开的季节，满鼻子桂香。这次去杭州是桃花、樱花盛开的季节，满眼的粉红。岳飞、于谦、秋瑾、苏小小，美丽的伤心冤死之地。
4月9日 18:06

造谣者是受虐狂，喜欢被打耳光，还会再凑上来的。
@wuliucun：天津市“千人计划”海外引进人才、天津大学特聘教授姚庆伟因勾引未成年少女被捕，经方舟子等网友爆料后。现中国青年报记者进一步了解到情况属实，此前已被美国高校解聘。http://t.cn/hBBitO五柳村言：此事给那些反诬方舟子新语丝是专门迫害归国科学家的特务机构的造谣者又一记耳光
4月9日 18:15

我在杭州师大的演讲临时改换演讲场地是因为听众太多，开始前半个小时人已挤满，从报告厅改了较大的礼堂，大家不必做过多联想。只在中国科大我才遇到过校方因为不想让听我演讲的人太多临时把演讲场地改小，从报告厅改成阶梯教室，2001年的事。从此我不再去中国科大。
4月9日 18:33

大学的诚信应该从校领导、教师抓起。要成为“教师作假人数为零”的大学就很难了。听说杭师大有三位教师因作假被处理，这要比那些对作假视而不见的学校强。//@阿铎:@方舟子 的杭师大不止是指杭师大的学生吧？
此微博已被原作者删除
4月9日 19:16

我在杭州演讲的两篇报道：《学生造假有时候是被逼出来的》http://t.cn/hrh572《造假者地位越高越有兴趣打假》http://t.cn/hrh57A
http://ww2.sinaimg.cn/large/47406879jw1dg2i0khr2zj.jpg
4月9日 19:56

今天（4月10日）晚上10点10分贵州卫视播出“亮剑”打假第四期《叫我如何不宰你》，旅游团骗术揭秘。
4月10日 12:37

顺口说了下2001年我在中科大演讲的遭遇就有人不高兴了，其实除了场地换成小教室，更可笑的是海报上擅自把演讲题目改成“建设性”的，叫我批评时不要指名道姓、不要点出校名以免影响校级关系。那一年我也在别的高校做过类似演讲，没碰到这种事，于是知道其他学校在进，科大却在退，远不是心目中的样子。
4月10日 12:50

王晓东院士（不是那个不高兴的王小东）回国办了一家私人公司Beigene（百济神洲），设在他当所长的北京生命科学研究所。该研究所是国家的研究所，在国家研究所里搞自己的私人公司，是不是一种腐败行为？
4月10日 20:09


新开通新语丝镜像点

发表时间:2011-04-13 00：51：24
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zv9.html
http://cdn.xinyusi.info


微博二周（2011年3月13日～2011年3月26日）

发表时间:2011-03-27 15：01：31
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017znl.html
http://t.sina.com.cn/fangzhouzi

16 关注 570445粉丝 3559微博

中国科技大学化学学院教授罗渝然声称在海外与我有十年的交往，对我知根知底，深知我的弱点云云。实际上在有人来问我之前，我连这个人听都没听说过。查其简历，也没有和我有任何重叠的地方，不知他如何与我交往，还达十年之久。
3月14日 13:41

北京台生活频道《第7日》对我的采访《十年——屹立不倒的打假》 http://t.cn/htDF9r
3月14日 14:02

尿床不要紧，伟大的《本草纲目》也有一套治疗的妙法：往尿床的地方倒一碗热饭，拌一拌，偷偷地让尿床的人吃这碗尿饭就行了。（“以热饭一盏，倾尿床处，拌与食之，勿令病者知。”）
3月14日 14:28 来自新浪微博删除|转发(1056) | 收藏 | 评论(1335)

2009年浙大药学院造假事件的当事人之一中国工程院院士李连达的课题组最近又被发现问题了。他们在《中国老年学杂志》和《中国结合医学杂志(英文版)》各发表论文，论文的数据、插图、结论完全一样，奇怪的是给药剂量不一样，却能得出一模一样的数据，这是一稿两发，还是数据造假？（Milli报料）
3月14日 16:15

南方日报记者昨日专访了广东国际战略研究院美国研究中心主任唐小松教授：骆家辉“在首都任过州长，受过浓烈的政治熏陶，在这里可以更容易接触各界人士，积累更多人脉……”唐教授号称著名的美国问题专家，怎么连一般中国人都不如，能把华盛顿州当成首都华盛顿？没看过美国地图？
3月14日 16:38

南方日报开始替“著名的美国问题专家”唐小松教授擦屁股，把骆家辉“在首都任过州长”中的“首都”两字去掉，但擦得不干净，南方报网的这个链接现在还能看到：http://t.cn/htA5ei而且从下文可知唐教授明显指的首都华盛顿。下面是截屏。
http://ww3.sinaimg.cn/large/47406879jw6df8ayjyq6qg.gif
3月14日 17:05

回复@CpaJack:华盛顿州在西海岸，首府是西雅图。首都华盛顿在东海岸，属哥伦比亚特区，差远了。唐教授显然不是口误，因为他说的“更容易接触各界人士”指的就是首都，真的以为骆当的是首都州长。//@CpaJack:华盛顿在不在华盛顿州？
3月14日 17:19

回复@Doug13:不好意思，是最大城市西雅图。首府是奥林匹亚 //@Doug13:首府是西雅图?方舟子也有出错的
3月14日 17:45

回复@Jerry_CP:美国很多州的首府都在名不见经传的小城市，我也记不清，这种错误和唐教授把华盛顿州当首都华盛顿不是一个级别的。//@Jerry_CP:方斗士也有错的时候嘛！那你刚刚还在抓人家把华盛顿州当成华盛顿特区。。。 真是作茧自缚
3月14日 18:02

回复@Ryan3269:华盛顿州的首府在奥林匹亚，刚刚有人指正过我的。当然大家只知道西雅图，微软、波音在那嘛，唐教授会不知道？//@Ryan3269:华盛顿州的首府斯在西雅图——华盛顿特区在东岸，它在西岸
3月14日 18:09

回复@似玉非玉的石头:唐教授去过美国，在哈佛当了一年访问学者，“哈佛大学的教学与科研机制给了他深刻的影响。”回国后上课"培养发散思维"，把华盛顿州发散成美国首都了。//@似玉非玉的石头:可能唐教授没去过美国。 就像很多天文学家没去过火星一样照样研究火星……
3月14日 18:19

容易搞错的美国州首府：佛罗里达首府塔拉哈西(不是迈阿密)，伊利诺首府斯普林菲尔德(不是芝加哥)，宾州首府哈里斯堡(不是费城)，密歇根首府兰辛(不是底特律)，纽约首府奥尔巴尼(不是纽约)，肯塔基首府法兰克福(不是路易斯维尔)，俄勒冈首府塞伦(不是波特兰)，华盛顿首府奥林匹亚(不是西雅图)。
3月14日 18:51

还有：马里兰首府在安纳波利斯（不在巴尔的摩），德州首府在奥斯丁（不在休斯顿），当然还有我们伟大的加州首府在萨克拉门托，不在洛杉矶，也不在旧金山。
3月14日 19:44

这个更容易错：路易斯安那首府在巴吞鲁日，不在新奥尔良。//@方舟子:还有：马里兰首府在安纳波利斯（不在巴尔的摩），德州首府在奥斯丁（不在休斯顿），当然还有我们伟大的加州首府在萨克拉门托，不在洛杉矶，也不在旧金山。
3月14日 19:49

美国州首府大部分在小城市是因为这由议员们投票选定：有的是选在州地理中心位置，便于各地议员来开会（当时没有飞机、汽车）；有的是因为议员们不愿让权力过度集中在大城市；有的是为了帮助小地方的发展；还有的当时是大城市，后来不行了。大城市当首府的也有，例如波士顿、凤凰城、亚特兰大、丹佛。
3月14日 20:05

歌舞剧《纽约，纽约》去年到中国演出，报纸多写成《纽约！纽约！》，以为那是在感叹，跟《南京！南京！》似的。其实原意不过是指“纽约州纽约市”，英语写成NewYork, New York，前者指城市，后者指州。别的地方也有叫纽约的。
3月14日 20:40

这是治疗，不是试验，扯不上“单盲”。不能让病者知道的原因是怕巫术失效。《本草纲目》和其他中医经典中与巫术类似的疗法都有这一条要求。//@荒川围脖:“勿令病者知”好！说明古人虽不知“随机、双盲”，单盲还做得到。
3月14日 21:50

日本大妈好像不太合作，不知道是在拍电影？也难怪，化妆师太差了。
@花花世界碎碎念：对@方舟子说：方舟子来围观下吧，据说是陈光标自己这次在日本灾区救人的场面。是真的在救人吗？答案是否定的，因为有几点破绽很明显。看看网友们的分析就知道了吧。什么时候了还不忘自我炒作。PS：为防其自宫，特不用转帖功能，而是截图跑福尔马林。原地址：http://t.cn/htDRcM请大家围观鉴定
http://ww1.sinaimg.cn/large/6f2851abjw6df8av393mgj.jpg
3月14日 22:20

信中某些提法未必严谨，但总体诉求我是支持的。百度文库几乎有我全部作品，甚至我十年前出的书都被全本扫描，这显然是有组织的侵权。//@慕容雪村:因微博发布需要。此处的《三一五讨百度书》为洁版。全文版将由出版人@沈浩波 发表于其新浪博客。
@慕容雪村：韩寒、郭敬明、贾平凹、麦家、南派三叔、阎连科、当年明月、方舟子、熊召政、李银河、石康、冯唐、蒋方舟等近50位作家联合署名发布，《三一五讨百度书》。各领域作家首次携手，共同面对人类历史上最大的有组织侵权盗版行为——百度文库盗版。请中国首富李彦宏先生放下屠刀。切记盛极而衰、乐极生悲。
http://ww4.sinaimg.cn/large/467a3a7fjw6df94ajqig8j.jpg
3月15日 13:16

据新快报报道，剧情是这样的：这位日本大妈在房屋坍塌的废墟里被埋了两天，自私的日本人不管她，风尘仆仆的陈首善听到呼救声把她救出来了。//@方舟子:日本大妈好像不太合作，不知道是在拍电影？也难怪，化妆师太差了。
3月15日 13:52

我的话被剪得没剩下几句。据说新浪视频有直播，我没找到。
@elvisding：番茄台在谈食品安全 特邀嘉宾 @方舟子
3月15日 14:26

汶川、海地、智利的地震他预测到了没有？他还预测了多少地震？全世界那么多人在预测世界各地的地震，每次地震发生之后回头去找总能找到某人说中了，对别的地震他就不灵了。另外，如果年年预测日本要地震，总有说中的时候，说不中没人注意。//@宁财神:呈@方舟子
@lanNG：早上翻出年初买的书，上面赫然写着＂兔年日本大地震，八级以上＂
http://ww4.sinaimg.cn/large/65db7e60jw6df7679i6e9j.jpg
3月15日 14:36

贵州卫视“亮剑”打假节目将在今天（3月15日）晚上10点10分左右（电视剧之后）首播，第一期揭露“化学火锅”的秘密。应该不会再拖了。
http://ww1.sinaimg.cn/large/47406879jw6df9d4rughcj.jpg
3月15日 15:06

有的人碘盐不敢吃，碘片倒敢乱吃，还怕别人不吃乱造谣。吃碘片主要是为了减少吸入核尘埃中的放射性碘。如果欧洲都到了要吃碘片的地步，日本早该全体移民了。
@德国农村妇女：关于欧州发碘片纯属造谣！！！！！@方舟子 @潘石屹 @王牧笛 你们粉多借地辟谣！！
3月15日 15:46

这个胡编得很没有常识。如果有核辐射隔离区，那会禁止任何人进入，而不是把患者隔离在那里让他们进一步受害。核辐射患者不会传染给他人，隔离他们干什么？普通玻璃也隔绝不了核辐射。你以为核辐射是传染病啊？
@家人杂志：【世上“最远”的距离】#日本地震#后的核辐射隔离区，女儿因核辐射被隔绝，母亲站在外面试着和女儿说话，家里的狗狗也对小主人格外思念。请珍惜每一秒与家人在一起的时间。
http://ww3.sinaimg.cn/large/61df6649tw6df8bpnbvayj.jpg
3月15日 15:54

回复@老王铛党裆:如果是衣服、身体沾上了核尘埃，临时隔离清洗干净了就可以放出来了，没必要搞得生离死别的。//@老王铛党裆:核辐射本身是不会在人体之间传染的,但带有核辐射的物质可能会扩散，方先生的观点偏激了
3月15日 17:00

核尘埃若含放射性碘，人体吸入后富集在甲状腺，对甲状腺造成伤害。服用碘片可减少对放射性碘的吸收，保护甲状腺。在吸入放射性碘数小时前服用可起到100%保护作用。在吸入的同时服用也基本可保护。所以没必要提前服用。碘片剂量（100毫克）远远超出碘的每日限量（一天1.1毫克），没事不要乱吃。
3月15日 17:21 来自新浪微博删除|转发(2260) | 收藏 | 评论(414)

回复@thunderpeak:不是，原理是人体对稳定碘和放射性碘的吸收没有差别，所以大剂量地口服碘片，让人体对碘的吸收饱和了，就可阻碍对放射性碘的吸收。注意：千万别喝碘酒。//@thunderpeak:原理是人体优先吸入碘片的碘而不是放射性碘？
3月15日 17:48

回复@morningQ:食物中的碘含量太低，起不到阻断放射性碘吸收的作用，而且也吃得太早了。还有人说BBC建议在脖子上涂碘酒，那更是搞笑的谣言。//@morningQ:老师说说这几天多吃含碘的东西，海带呀什么的，有用吗？
3月15日 21:25

回复@寒冬行人:我其实讲了很多话，做了很多科普，也许担心吓得大家不敢吃火锅了，删了很多。//@寒冬行人:悲催，破坏老方形象，老方老是在旁边欲言又止，司马南正义凌然，主持人差穿个风衣带上黑墨镜手拿双枪：我失去的，我要重新拿回来。想听老方的科普，老方就是不说话。下次老方弄个蜡像去算了。
3月16日 10:04

西地碘片或华素片含碘量太低，没有用。预防辐射用的是口服补碘药，例如碘化钾或碘酸钾片剂。在中国需要口服碘片预防的可能性几乎不存在，没有必要担心。//@救护车霸:西地碘片？这也可以用得上？为啥我第一个想到的是碘伏或者活力碘呢？//@和谐大巴:据说华素片都脱销了，看看介个！
3月16日 10:20

哈，这是腾讯娱乐频道的记者拍的照片。 //@刺木水:@方舟子 拿个企鹅有何企图？他要打马化腾？！
@贵州卫视：我们和@方舟子 @司马南 @余婧律师三位“打假剑客”会密切关注造假产品、造假事件，欢迎广大网友投稿！我们将通过舆论影响，让更多的网民、观众在生活上都能成为打假专家！！！
http://ww1.sinaimg.cn/large/606cd955jw6df9p69alu4j.jpg
3月16日 14:21

可以作秀，不可作假。作秀是性格问题，作假是品格问题。//@安普若-安校长:如果在这点小事上都说谎，怎么能相信他其他地方没说谎？勿以恶小而为之，勿以善小而不为。做善事做成了show，那么这种善事就成了商演了。
@BG2RHY：@陈光标这叫来不及带相机？还同行的人用手机拍了一张……手机你妹妹啊～你拿5D2给我打个电话试试……还强制闪光，带了个580EX2去的吧……2.8光圈，焦点还不实，镜头识别不出来，还是个副厂镜头……要脸不要……要脸不要……以后的记得把EXIF抹掉再传上来！http://t.cn/hcvAxO
http://ww2.sinaimg.cn/large/65abd946jw6df9o9zsa8hj.jpg
3月16日 14:31

只有秦山、大亚湾、岭澳、田湾这四处13座是在运行的，也就是图中的绿色部分，其他都在建设或计划中。美国有核电站104座，占发电量的20%，中国则只占2%。希望这次事故不会阻碍中国核电的发展。//@安普若-安校长:中国沿海已经有这么多核电了，惊人！
@风之子：不要操心日本核泄露问题了，这是国外发布的＜中国核电地图＞，忽然发现，我们早已被核电站包围了......
http://ww1.sinaimg.cn/large/5ebc97fejw6df78hpxht4j.jpg
3月16日 14:48

看来大家期望很高。我也觉得上场人物太多，喧宾夺主，有点乱。这是第一期，还有待摸索、改进，而且压力也大，能播出就不错了。最抓人的“一滴香”部分基本上都删掉了，可能是因为卫生部已经说了那东西无害，电视台不便唱反调。本周日晚上10点10分左右这个节目会重播。
@血腥真理：贵州卫视，亮剑，化学火锅正在播出中。节目水准一般，不够紧凑，不抓人，技巧有待加强@司马南 @方舟子
3月16日 15:07

打假不能光靠3·15这一天，不能说发现很多打假线索，集中到这一天或者说这一段时间来打，这是很可笑的事，本来发现造假，应该马上去打，不能说让造假者继续害人，非要等到“3·15”这一天来打。——我接受《新安晚报》采访《打假不是“一天狂欢》全文：http://t.cn/htIiit
3月16日 15:21

今天起了一个大早，在北京故事广播电台讲解转基因作物的安全性问题，是电话连线直播，差不多一个小时。网上可以收听：http://t.cn/htxkHC
3月16日 15:30

就多名作家发表公开信指责百度侵权，我接受新华社采访说：如果仅仅依靠作家本人通过起诉等手段维权，成本太高，而中国对版权侵犯的诉讼赔偿还处于一个较低水平，得到的赔偿甚至还不够付律师费。这次呼吁的意义就在于引发社会舆论对网络侵权的关注，引起国家执法部门的重视。http://t.cn/hGZorj
3月16日 17:34

泄漏的放射性物质中容易扩散且容易对人体造成伤害的是碘131，其半衰期只有8天，也就是说每8天就衰减一半，三个月后可以忽略不计了。
@司马南：今（15日）晨，世界气象组织和国际原子能机构专题会商分析：日本中北部区域在中低层大气中风向由西南风转西北风；高空大气主要以偏西风气流为主。受其影响，未来三天（15日至17日）对我国没有影响。那么，三天之后呢？三个月之后呢？三年之后呢？
3月16日 17:57

切记不要拿小孩当成分不明、副作用不清的药物的试验品，不要给他们使用中药、草药，不管是口服、外敷还是洗浴，都要避免。
@小月月TM：帮婴幼儿洗澡，也能被评为成都市非物质文化遗产？田婆婆洗灸堂是成都市首个获非物质文化遗产称号的中药洗浴堂。@王小丫这真的是我们所有人都不愿意看到的，痛苦的孩子，伤心的母亲。 洗了“田婆婆” 幼儿患上“不死癌症” http://t.cn/hchc1J@方舟子@土摩托 @方玄昌 打假！
3月16日 18:00

太搞了，卫生部放射卫生防护标准委员会委员邹剑明竟提倡喝碘酒、在脖子上抹碘酒这种土办法来预防放射性碘的摄入，认为会有一点防护效果。请问邹专家，你知道口服碘片预防放射性碘的原理吗？你居然认为微量的稳定碘摄入也能起饱和甲状腺作用，那还不如提倡吃海带呢，摄入量肯定比抹碘酒、喝碘酒大。
3月16日 18:24 来自新浪微博删除|转发(1745) | 收藏 | 评论(845)

这里的每一条都是胡编出来骗人的，别传了。 //@魔魔沙:@方舟子，求鉴定
此微博已被原作者删除
3月16日 18:44

核微尘真的来袭怎么办呢？我昨天接受采访时还说相信卫生部会给出指导，现在见到卫生部有提倡喝碘酒的专家，我就代劳了：第一，在家时关闭门窗，防止核微尘进入。第二，出门戴口罩，戴法正确的话可阻隔大约90%核微尘。第三，必要时口服碘化钾或碘酸钾片剂。不要喝碘酒。吃海带、碘盐、西地碘片也无效。
3月16日 19:04 来自新浪微博删除|转发(4548) | 收藏 | 评论(1017)

补充：普通口罩注意戴严实即可。出门穿严实点，尽量避免皮肤暴露，回家洗澡。现在没有必要开始采取预防措施，更没有必要就开始吃碘片。中国这次受影响的可能性微乎其微，不必恐慌。只是万一发生了，心里有数。
3月16日 19:46

碘酒含单质碘，有腐蚀性和毒性，即使少量的碘酒也不能喝。碘能被皮肤微量吸收，进入血液循环(所以抹在脖子上和抹在其他地方没区别)，微量的碘起不到阻隔甲状腺吸收放射性碘的作用。前有提倡吃茴香炖猪肉预防甲流的部长，现有支持喝碘酒、脖子抹碘酒预防核辐射的专家，中国卫生部就是牛，天下第一牛。
3月16日 20:39 来自新浪微博删除|转发(1555) | 收藏 | 评论(603)

比卫生部喝碘酒专家更牛的是浙江大学核专家盛正卯教授：“因为人的甲状腺最容易吸收到碘，容易受伤害，建议人们穿高领衣服或戴上围巾。”他以为甲状腺对碘是从体外吸收的，所以把脖子围起来就可以起保护作用避免放射性碘进入甲状腺了？名牌大学的专家的确牛得令人难以想象。
3月16日 21:59 来自新浪微博删除|转发(1313) | 收藏 | 评论(1593)

浙江大学核专家盛正卯教授称：“最坏的结果就是发生核爆炸。如果发生这种事情，传到我们这里要好几天，有足够的时间应对。”核电站还能发生核爆炸，这是这位核专家的伟大发现？实际上由于核电站用的核原料纯度太低，不可能发生倍增反应，也就不可能发生核爆炸。能发生的爆炸只是氢气等的常规爆炸。
3月17日 13:15 来自新浪微博删除|转发(1933) | 收藏 | 评论(1244)

回复@欧木华:盛专家指的就是核爆炸，因为后面他还说由于现在没有了链式反应，所以不会发生了。如果指核电站爆炸，没有链式反应还是会发生的。所以盛专家认为由于核电站有链式反应，就有可能发生核爆炸。//@欧木华:回复@他处别人:不对，新闻中说的是盛专家认为核爆炸是最后的可能。所以，方舟子没有错
3月17日 13:31

这帖和后一帖都是浙大师生、校友的召集帖，让我们见识，比浙大核专家更牛的，还有浙大师生、校友。你们为了维护本校专家，胡搅蛮缠、文过饰非的本领绝对天下第一牛。
3月17日 13:34

如果因为盛专家不是放射卫生专家，说围脖可以保护甲状腺的话还是生可忍，作为核专家说核电站有可能发生核爆炸，那就是熟不可忍。你能因为是搞核聚变研究的，就可以对核裂变如此无知吓唬公众？
3月17日 13:42

今天（3月17日）晚上八点半，CCTV-10走近科学《科学解读核辐射》。
3月17日 13:52

我以前做过好几次《走近科学》的嘉宾，这还是第一次见到主持人。
@张腾岳：关于此次地震以及核污染的节目，目前正在紧急录制当中，方舟子先生来我们的节目，请大家不必惊慌。截止目前我国都是安全的。如果真的出现了严重的放射性物质的污染，对我们最可能的威胁是放射性碘元素被吸入体内，仅靠吃螺旋藻之类的食品是不起到任何作用的，应当在专业人士的指导下服用含碘的药剂！
http://ww1.sinaimg.cn/large/59455025jw6df9neg8qquj.jpg
3月17日 13:59

北京也开始抢盐了。即使发生了泄漏，也只是核电厂附近的海域受到污染，不可能整个海洋都受污染。核物质扩散到中国海域，早就被海水稀释得可以忽略了。退一步说，即使以后海盐都没法吃了，还有矿盐可备用，怕什么。如果有人想靠吃碘盐预防放射性碘，一天要吃上2～5公斤盐才能达到所需的剂量。
3月17日 14:24 来自新浪微博删除|转发(4215) | 收藏 | 评论(1448)

又出来一个防辐射专家：浙江海洋学院邓尚贵教授说：“海洋本身就有保护跟防御的功能，碘对辐射也有防御作用，所以，核辐射根本不可能影响到食盐。”海洋里的碘对辐射也有防御作用？碘成了防辐射的神器？这是海洋教授的研究成果？难怪大家都抢碘盐去了。(碘不大剂量吃下去是没用的，且只针对放射性碘)
3月17日 18:22

回复@ncvzzbzxncbzmcn:食盐的半致死量是每千克体重3.6克，你吃半碗盐是想自杀啊？//@ncvzzbzxncbzmcn:刚才吃了半碗盐，太咸了，请问方老师能不能喝点水？又怕浓度太低不起作用
3月17日 18:31

抢一次盐吃一辈子，长一点见识，隔几年抢一次。//@道幕:人们在超市里不停询问销售员，还有没有盐？恐慌异常。只见一老太太淡定滴在选尿布。我问阿婆，你咋不抢盐啊？“非典时候抢的还没吃完呢。
3月17日 19:24

发生与放射性碘有关核事故时世界卫生组织推荐的口服碘化钾剂量：12岁y以上一天130毫克，3～12岁65毫克，3岁以下32毫克，1月龄以下新生儿16毫克。碘化钾的副作用对年龄大的人较严重，40岁以上的人不建议服用，除非吸入的放射剂量大到足以威胁甲状腺功能（5格雷级别），远离事故地点的地方达不到该剂量。
3月17日 20:07

下午接到乌鲁木齐一个记者的采访电话，才知道就连新疆各城市的盐也都被抢购一空了。要是连新疆都会受日本核泄漏的影响，全国沿海地区还不早成了重灾区了。
3月17日 20:51

读不懂专业论文，就不要以联合国的名义乱发布不实信息刺激中国人抢碘盐。该论文说的是由于平时没吃碘盐而患有碘缺乏症的儿童受到核辐射时更容易患甲状腺癌，和“碘盐能防辐射”毫无关系。要防辐射必须用药理剂量的碘。强烈要求新浪取消这个经常信口开河的“联合国新闻部”的认证。
@联合国新闻部：［存疑］碘盐能防辐射？我们在联合国网站上发现这篇报道：“儿基会指出，切尔诺贝利核事故发生后，所在地区的儿童当时如果食用碘盐，罹患甲状腺癌的人数本可大大减少。”原子能机构http://t.cn/htXkTM和世卫组织http://t.cn/htXTAs网站也有类似说法。我们将咨询联合国专家后给您参考意见。
3月17日 23:47

原文仅仅是说搞不好将会有持续几十年的致命局面（“致命”只是比喻）（they could have a situationthat will be "deadly for decades."），你给夸大成“日本将面几十年无人区”干什么？吓人哪？原文：http://t.cn/hGG0PF
@Armand_CAO：【ABC】美国不满日本对核危机处置，担心如果不在24-48小时内控制住局势，日本将面几十年无人区。一名美国官员：“我们敦促日方增加现场人员，未来24-48小时至关重要。日方需采取紧急措施来恢复降温，阻止熔堆。他们必须停止撤出人员，而且需要把已撤的人员送回去工作。我们知道这是自杀性质工作。”
3月18日 13:41

看得出群众演员都不太情愿//@插一腿:这200块钱不是慈善捐助，是陪他照相当群众演员的劳务费//@庄雅婷:陈光标最近的言行很让人联想到那个非法集资被判死刑的女富豪吴英。但凡生意人突然高调到这个地步，总归是为了掩盖大厦将倾的最后的疯狂。在他们有限而幼稚的认知里，舆论也许会救他们的命吧？
@谢姑娘：昨天下午，陈光标在盈江县拉勐村发钱，他突然提出要灾民每人高举他给的200元和他合影，并和他高喊：“感谢党！感谢政府！感谢解放军！”
http://ww3.sinaimg.cn/large/63425067jw6dfbs17rilej.jpg
3月18日 13:58

视频：央视10套《走近科学》：科学解读核辐射。讲解得还是很清楚的。http://t.cn/htSmuo
3月18日 14:39

视频：贵州卫视“亮剑”打假——揭密“化学火锅”。可惜关于“一滴香”的部分基本没有了。http://t.cn/IDf0Yh
3月18日 14:56

我刚刚在中国网络电视台（央视网）做了视频直播，和军事医学院放射防护专家杨国山一起科普普通民众如何应对核辐射。视频链接：http://t.cn/ht9U4G
3月18日 16:43

回复@秋水长天长河大漠:哈，这不是专访节目，你女儿是要看节目还是看我啊？这个节目有个小纰漏，祖专家说核能靠中子和水分子摩擦生热，显然错了。//@秋水长天长河大漠:但是看您讲述的东西却很少！女儿写完作业早早就等着了，结果方舟子就那么点同期声采访让孩子失望至极！
3月18日 17:12

回复@老实刘:可能是觉得有我参与有人才会听会信。其实生物学家也受过核辐射方面的训练，因为做实验要用到放射性同位素。有8年的时间我几乎天天和放射性物质打交道，习以为常。//@老实刘:不太明白为啥请生物学家聊核辐射。
3月18日 17:25

回复@jing木:热能是核裂变时产生的，然后把水烧开。用水做减速剂是为了让中子速度慢下来，不是为了摩擦生热（虽然也会有）。如果用其他材料（例如石墨）做减速剂，就不存在中子和水分子的摩擦生热了，但是同样会有裂变产生的热能来烧开水。//@jing木:那核能是如何生热的？请方老师解释一下
3月18日 18:07

西地碘片（华素片）也遭遇抢购了，有的公司还把它作为防辐射福利发给员工。西地碘片一片只含1.5毫克碘，一次吃上六、七十片才能达到防护剂量。台湾抢购碘化钾相对来说素质高一点，万一出现核危机，碘化钾还能派上用场，碘盐、西地碘片则没用。当然，目前在中国出现核危机的可能性微乎其微，都别抢了。
3月18日 18:37

浙大的师生不停地在这里为其核围脖专家辩解，说围围脖可以防止放射性碘沾到脖子皮肤上，被皮肤吸收损害甲状腺。他们不知道，碘131是气体，通过呼吸进入人体，如果能通过皮肤进入人体，那得把人放进碘蒸汽中了，这和涂碘酒完全不是一回事。避免皮肤裸露主要是避免沾上其他放射性物质，也不能只围脖子。
3月18日 18:53

回复@IX发H儿XI:海带、紫菜也都有人在抢购，有的地方已涨价一倍。别低估了国人的“智慧”（《新发现》严主编一点也不开玩笑地说抢购体现了中国人的智慧）。//@IX发H儿XI:含碘的都抢？那怎么不去抢海带？
3月18日 19:07

看这全国各地抢盐、抢酱油、抢海带、抢紫菜、抢碘片的形势，貌似不是日本发生了核泄漏，而是中国所有的省市自治区都发生核泄漏了。
3月18日 20:37

保健品商乘机推销螺旋藻、花青素、蜂王浆、花粉等等，说它们能抗辐射。全是骗人的。唯一一种被FDA认可的防护核辐射药物是美国陆军在冷战期间研发的氨磷汀（商品名阿米福汀），对细胞有保护作用，可减少核辐射对身体的损伤，临床上用来辅助放疗、化疗保护正常细胞。但是它要注射才有效。
3月18日 20:56 来自新浪微博删除|转发(1250) | 收藏 | 评论(439)

回复@尐鹿兒:如果担心他沾了核尘，让他把衣服换了、洗了，再洗个澡，就没事了。核辐射不是传染病，不会传染。//@尐鹿兒:方老师，请问和刚从东京回来的人员接触需要注意些什么呢？孕妇很关心的问题
3月18日 22:41

回复@陈乐的围脖:航母上那些美军受了那一点儿辐射，不会造成损伤，洗洗就好了，用不着打针。这药有副作用的，没事别乱打。//@陈乐的围脖:看来航母上那些被辐射了的美军是没打这针
3月18日 22:44

回复@--LEEN--:我这不是替他省钱嘛，有没有沾了核尘都不知道的。//@--LEEN--:其实严格的说衣服是要处理掉，不是洗了。。疯，失望了。//@方舟子:回复@尐鹿兒:如果担心他沾了核尘，让他把衣服换了、洗了，再洗个澡，就没事了。核辐射不是传染病，不会传染。//@尐鹿兒:方老师，请问和刚从东京回来的人员
3月18日 22:57

那是国内媒体缺乏核辐射常识的胡编。如果受到如此致命剂量的辐射，马上就会表现出头疼、恶心、呕吐、发烧、腹泻、认知障碍等症状，要送医院急救了，还怎么操作？//@Arthur-亚瑟:有报道说留守核电站的180名操作员基本上是必死无疑（有70%的人会在2个星期之后牺牲），请教方先生对这个的看法？
3月18日 23:25

回复@l6y1i:这些人会受到较强的辐射，长期可能会对健康有影响，但没到很快死人的地步。日本政府为这次行动特地把工作人员剂量限值提高到一年250毫希。会很快死人的剂量是其十倍以上。//@l6y1i:请教方先生，留守核电站的180名操作员的健康会对以后生活有影响吗？
3月18日 23:55

国内权威媒体说日本政府把每名核电站员工所受辐射安全上限从每天100毫西弗提高至250毫西弗。这有两个错误：一、应是每年的上限。否则每年上限91希，真得马上死人了。想必是原文没有提时间，记者想当然了。二、西弗是台湾叫法，大陆法定名称叫希沃特。
3月19日 15:02

国内媒体报道福岛核电站曾有5人死亡。他们不可能是因为受到辐射死的，可能是由于海啸或厂房爆炸死的。福岛核电站测到的辐射剂量最高曾达到每小时400毫希，但波动很大，后来降到0.6毫希。在切尔诺贝利核电站事故发生时，工作人员最高受到了16000毫希的剂量。
3月19日 15:47

回复@木扶梯:那是国内报道搞错了，把9700微希写成了9700毫希，夸张了1千倍。//@木扶梯:16日正门处测到9700毫希，你可以去查资料
3月19日 18:20

每人从自然界受到的核辐射剂量（本底）平均大约每年2毫希。美国核电厂员工受到的剂量每年2.4毫希，限值为每年20毫希。东京-纽约航班机组人员每年受到9毫希。每年高于100毫希时多年后患致命癌症风险增加，累积每1希增加5%。1次剂量1希时会出现急性放射病症状，5希半数人1个月后死亡，10希以上100%死亡。
3月19日 18:37

回复@AgentNine:我没在你们浙大学习过如何使用百度。万事不决问google。//@AgentNine:您每天百度很久吧。。辛苦了。。多给我们发点笑点
3月19日 18:54

回复@sz舒骏:我们在地上的人也会受到宇宙射线的辐射，但是在高空中宇宙射线更强。高空飞行每小时辐射约0.01毫希。也有研究认为一年在纽约和东京之间飞七个来回受到的辐射量就达到了放射工作人员的一年最高限值50毫希。//@sz舒骏:为什么东京-纽约航班机组人员每年受到9毫希？
3月19日 19:09

世界各国对放射工作者有效剂量限值的规定不尽一致。国际辐射防护委员会建议平均每年20毫希（5年100毫希），美国是每年50毫希，日本以前是每年100毫希，此次特地提高到250毫希。每年高于100毫希时癌症风险增加，累积每受到1000毫希增加5%，癌症一般多年后才出现，这就是为何日本此次用年纪大的人坚守。
3月19日 19:42

回复@独家快讯:电器（包括电脑）的辐射属于对人体无害的电磁辐射，和我们说的有可能对人体造成伤害的核辐射（电离辐射）不是一回事。记住不要傻乎乎去买骗人的防辐射服。//@独家快讯:天天对着电脑工作会不会超标？
3月19日 19:50

切尔诺贝利事故发生时，放射量最高估计达每秒5.6伦琴，即每小时20000伦琴，相当于每小时200希的剂量（日本此次检测到最高不过0.4希），一、两分钟即可致死。不幸的是当时能用的检测仪上限只达每秒0.001伦琴，工作人员不知道事态严重性，不做任何防护地进行抢修，受到致命辐射，大部分人三周内死亡。
3月19日 20:20

回复@墨之信:我是说在一两分钟内受到致命剂量，不是指当场死亡。这是根据每小时最高剂量算出来的。//@墨之信:“一、两分钟即可致死。”有些夸张，最最差的结果是数天内因血液病发症死去。要么是在密闭的核燃料室空间内，在上百度高温下，皮肤或呼吸道因灼伤缺氧而死亡。
3月19日 21:13

回复@方块8:当时有两台检测仪的检测上限能达到每秒1000伦琴，但一台启动不了，另一台由于爆炸接近不了。后来新拿了一台检测仪，由于觉得读数过高，被认为坏掉了。//@方块8:啊，核电站的检测仪只能测量限度这么低？
3月19日 21:24

回复@帅锅老周:知道准确读数就会采取穿防护服等防护措施减少对身体的伤害。不知道的时候也应该穿。所以那是蛮干。//@帅锅老周:就算当时仪器能显示正确度数也得上，不然会死更多的人，关键时刻，从来没有这么少的人保护这么多的人，不管在苏联还是日本都一样
3月19日 21:34

去年11月发过的：一个人一年从自然界（宇宙射线、放射性材料等）受到的背景电离辐射有效剂量平均约3mSv。高空飞行每小时辐射约0.01mSv，机场安检每次0.0001mSv。一次CT有10mSv，胸透拍片0.1mSv，骨密度检查0.001mSv。如果是直接透视辐射量大概是拍片的10倍，有可能还是选择拍片，不要直接透视。
3月19日 21:58

这真的是凤凰卫视报道的还是被盗用名义了？如果日本有能力制造出这么大的地震，那成了上帝了。这种低能的阴谋论谁相信谁弱智，谁传播谁恶毒。//@Domini：方先生你好,最近微博又疯传一篇文章原文地址http://t.cn/IDIj90 我认为是阴谋论,望方先生能让更多人知道和明辩是非.谢谢!!
3月19日 22:08

回复@闾丘露薇:不是凤凰卫视传的就好。据以往记录，某个神棍在凤凰卫视的某个栏目讲这种胡话的可能性并不是没有，所以我不敢确定。//@闾丘露薇:澄清了好多次了，这个谣言也传了好多天，方先生居然都不确定是否被盗用？
3月19日 22:56

反正一般人不看，除非是要玩“找不同”游戏。
@安普若-安校长：某报载两会期间头版的截图和一年前这个时候的一张头版截图放在一起。结果显示内容及样式雷同，就连副标题也一样，均以同样的顺序列出了出席会议的领导人和主持人的名字。
http://ww3.sinaimg.cn/large/51c21d10jw6dfdt13opd8j.jpg
3月20日 11:20

基本上都是骗人、吓人的“老中医”说法。 //@波波夫:@方舟子 //@电影工厂:170件生理常识
@全球热门排行榜：【170件生理常识】1.情绪不畅会导致胃病.2.手机贴膜会伤害眼睛.3.不宜用塑料袋保存果蔬.4.空腹不宜喝蜂蜜.5.强忍泪水等于慢性自杀.6.打喷嚏时不能捂嘴.7.吃海鲜不宜喝啤酒.8.鱼刺卡喉不宜醋疗.9.烂水果不烂部分也有毒.10.萝卜白菜不应混吃.请转给你关心的每一个人！（via@微博男女）
http://ww4.sinaimg.cn/large/4aa5b28cjw6dfd7gp3vgvj.jpg
3月20日 11:24

陈院士一时激动，漏说了“倒数”两个字。 //@王亮:纯转
@jady420：“我们政府对食品的监管力度，绝对是全世界的第一！”中国工程院院士陈君石在世纪大讲堂上如是说
3月20日 11:30 来自新浪微博删除|转发(1474) | 收藏 | 评论(834)

假如核尘来了：在人心惶惶之际，人们最希望能得到专家的指导，而貌似权威的专家却在提倡贻笑大方的土办法，不仅无效，有的还有害，让人无论如何也不敢信任他们。在这种情况下，还不如多学点科学知识，提高识别和自我防护的能力。全文：http://t.cn/htOAod
3月20日 11:47

杨智敏自封国际天灾研究会副会长了？就是去年声称用捕捉中微子的办法预测地震，天天在网上发布违法的地震预报，募集捐款，被网民揭露过无数次的那位“大师”。《21世纪经济报道》支持伪科学不是新闻，支持科学才是新闻。
@gumby2010：@方舟子@方玄昌两位老师看过来，21世纪的记者定军的稿子，居然报道说国际天灾研究会副会长杨智敏提前一天预报了日本地震，捕捉了短临信号，并建议十二五加强地震预测http://t.cn/ht0eJ8
3月20日 13:58

回复@methos_9bo:如果是痛风患者，海鲜、啤酒分开吃也不行。如果不是痛风患者，海鲜、啤酒一起吃没事。痛风不是这么吃出来的。//@methos_9bo:鱼刺卡喉用醋疗确实没用。海鲜加啤酒传说会得痛风，不知道是不是真的//@方舟子:基本上都是骗人、吓人的“老中医”说法。 //@波波夫:@方舟子
3月20日 14:15

姚女皇下旨命令鹦鹉、八哥也要讲真话。//@荒川围脖:当姚晨面对八哥、鹦鹉这些能够发出多音节的动物时，是否就感到神并不独独偏爱人类，说话这项本领也就并不值得珍惜，不妨也说说鸟话？//@奥卡姆剃刀:蛇是靠发出的点划组合的单音频莫尔斯电码教唆了夏娃
@姚晨：说话是人的特权，尤其面对只能发出单音节的动物时，我们真切感受到说话这项本领，是神对人的恩赐。因此，活着的日子，珍惜这个特权，做个人，就要说人话，关键要说真话。
3月20日 14:31

法制晚报报道：因雇凶打伤方舟子而被媒体称为“铁锤教授”的肖传国服刑期限已满，于3月17日被正式释放出狱。“他出来了，我得加强安全防范，保镖还得接着请。”方舟子对记者透露了他的担忧，对肖的量刑太轻，起不到威慑作用，担心肖等人出狱后“变本加厉”地进行报复……http://t.cn/hGItsI
3月20日 14:48

害怕核辐射就戒烟：香烟烟雾中含有放射性钋210，吸入后会在肺部积蓄，可能是吸烟导致肺癌的一个因素。如果一天抽一包半香烟，一年下来受到的核辐射相当于做了300次X光拍片。
3月20日 18:08 来自新浪微博删除|转发(4292) | 收藏 | 评论(975)

回复@得瑟涵:不是开玩笑，这是美国斯坦福大学研究小组2008年9月发表在《美国公共卫生杂志》上的报告：http://t.cn/htWuX0//@得瑟涵:怎么得来的数据？
3月20日 20:27

回复@squirrabbit:钋210来自于种烟草时施的磷肥，被烟草的根吸收，而且施肥时钋210也会沉积在烟草叶子上。美国烟草公司在1964年已经发现这个问题，但一直没能找到办法清除香烟中的钋210。//@squirrabbit:钋210是怎么跑到香烟中的？
3月20日 20:35

回复@pkuxkx北大侠客行:钋210的含量很低，外照射可忽略不计，不烧了把烟大量地吸进肺里去就没事。吸烟是没事找事找出癌症了。//@pkuxkx北大侠客行:那是否所有使用这种磷肥的农作物都有问题？使用这种磷肥的农民是否受到更多辐射？
3月20日 20:58

回复@Xwdl:很多食品包括饮水都可能含有微量的钋210，因为量太低，对人体的健康没有影响，但是吸烟较特殊，是直接把钋210吸到了肺里，沉积在那里，零距离辐射肺部细胞，就有害了。//@Xwdl:请问方先生，其它的农作物有没有“钋210沉积”的问题？
3月20日 21:13

回复@司云在南山:原始数据出自1982年《新英格兰杂志》，我是从梅奥诊所和斯坦福大学研究人员2008年发表《美国公共卫生杂志》上的论文看来的：http://t.cn/htWuX0//@司云在南山:@方舟子 请问方先生该数据是否准确，能否给个出处。关于吸烟与核辐射的关系。多谢！
3月20日 21:35

北京大学哲学系教授刘华杰欢庆肖传国出狱：“消息：肖传国医生目前身体健康。捍卫中国科学家的基本权益，提防邪恶势力绑架传媒，愿肖氏手术造福广大患者。”并称：“对恶人要用羊锤子。”刘教授当初曾誓言如果肖被判刑他会去探监，究竟探了没有？
3月20日 23:44

华中科技大学同济医学院泌尿外科研究所也欢庆肖传国出狱：“从这则消息和那条眼熟的领带得知肖传国教授已坦然地走出那个他本不应去的地方。由此，我们衷心地祝福他及全家从此一路顺风。我们再次重申那句话：请事实来证明，让历史去评说。我们坚信：手术成大果，昭雪终有日！”
3月20日 23:48

“学术打假专家”杨玉圣洋洋得意地发函通知我，昨晚他与“全欧中医药协会联合会”祝国光和《法治周末》执行总编郭国松小聚，郭表示将在本月31日用四版的篇幅发表“系统揭露”我的文章。杨因多次造假、祝因其中医联合会的野鸡性质、郭因不实报道，都被我批评、揭露过，这回三人为欢庆肖传国出狱又合作了
3月21日 13:56

衡量辐射剂量对生物组织的影响的国际单位为Sievert，纪念瑞典生物物理学家Rolf MaximilianSievert，中华人民共和国国家标准规定其法定译名为希沃特，香港也这么叫。但此次日本核泄漏事件的报道，大陆媒体从新华社、中央电视台到其他媒体都用台湾译名西弗，估计早期的报道都是从台湾那里看来的。
3月21日 14:18

中西部。@安普若-安校长 那么害怕核电站，搬到怀俄明去吧，那里最安全。
http://ww3.sinaimg.cn/large/47406879jw6dfg9usjerxg.gif
3月21日 14:36

回复@SW_Yang:1964年阿拉斯加大地震和海啸死了106人。//@SW_Yang:貌似阿拉斯加最安全。通常也没什么海啸的问题。
3月21日 15:10

回复@oswb:因为经济越发达，对电力的需求越大。中国也一样，已建和正在建的核电站都在沿海。//@oswb:请问方老师，为什么绝大多数核电站建在靠近海边？
3月21日 15:14

我的老家云霄县也准备建核电站，前期建设已展开，用的是最安全的第三代核反应堆。有人来我问，我表示没有压力。核事故发生时，通常远方的人比当地的人还恐慌。让我在核电和火电之间选择，我宁愿选核电，它清洁、无噪音、无污染、无排放、低辐射（比火电的辐射还低），也比较安全。
3月21日 15:40

核电站一出事故，就有很多人要叫停核电站建设。今年2月美国康州一座火电站发生爆炸，死了6个人，2009年8月俄国最大的水电站爆炸，死了8个人，好像没有谁因此要求叫停火电、水电。从单位发电量的死亡人数看，核电是最安全的，也是近期内唯一可能完全取代最糟糕的火电的。法国电力75%都是核电了。
3月21日 16:44

清洁能源我都挺。再挺一下水电：根据日本大坝委员会的统计，在震区内共有二百余座水库大坝，除一座17米高的小水坝出现问题外，其他水库大坝和水电站都经受住了此次9级地震的考验。
3月21日 17:05

回复@职业博主:海水有腐蚀性，用海水冷却的话反应堆就报废了，那是出了无可挽回的事故后不得已的做法。核电站不是非靠海不可。法国的核电站就大部分都建在内陆，分布很平均。//@职业博主:靠海不是说海水冷却吗 ？ 方老师 解释下
3月21日 17:31

切尔诺贝利事故是由于设计缺陷和人为操作错误引起的，是人祸；福岛事故是由于大地震和海啸引起的，是天灾。二者无可比性。切尔诺贝利反应堆没有安全壳、用可燃烧的石墨做中子减速剂等缺陷决定了其事故严重性是空前绝后的。这是一个变态帝国的悲剧产物，以后不太可能再发生类似的悲剧了。
3月21日 17:51

回复@爱米乐园:火电烧煤排出的烟尘中含有铀等放射性物质，住在火电站周围的人受到的核辐射比核电站周围的还高，而且还是吸入到体内的内照射。//@爱米乐园:请方老师解释“比火电的辐射还低”，谢谢！
3月21日 18:08

核电占各国总发电量的比例：法国75%，斯洛伐克54%，比利时52%，乌克兰49%，匈牙利43%，瑞士40%，瑞典37%，保加利亚36%，捷克34%，芬兰33%，韩国31%，日本29%，德国26%，罗马尼亚21%，美国20%，俄国18%，英国18%，西班牙18%，加拿大15%，南非5%，墨西哥5%，巴西3%，印度3%，巴基斯坦3%，中国大陆2%。
3月21日 18:26

现役民用核反应堆数量441个：美国104，法国58，日本55，俄国32，韩国21，印度20，英国19，加拿大18，德国17，乌克兰15，中国大陆13，瑞典10，西班牙8，比利时7，捷克、台湾6，瑞士5，匈牙利、斯洛伐克、芬兰4，巴西、保加利亚、阿根廷、墨西哥、巴基斯坦、罗马尼亚、南非2，亚美尼亚、荷兰等1
3月21日 19:15

回复@飞翔齐天大圣:火电污染又造成了多少人过早死亡和患病？真是软刀子杀人不觉得疼。//@飞翔齐天大圣:这种说法太不客观了。一次切尔诺贝利事故就够了。几百万人受到辐射，至少几千人因此死亡，几万人重病。
3月21日 19:43

切尔诺贝利事故发生时，有600名工作和救灾人员得了放射病，其中28人三个月后死亡。1987～2004年间又死了19人，但不一定与辐射有关。到2005年受辐射地区有6000多名儿童患甲状腺癌，但甲状腺癌可治疗，5年存活率96%，30年存活率92%。其他癌症未见显著增加。联合国最新报告：http://t.cn/IDNcjS
3月21日 20:25

法国因为建了太多的核反应堆，电多得用不完，出口到其他国家，成了世界上最大的电出口国，没有核电站的意大利是其最大买主。在周末用电低谷时，有的核反应堆还要停止运行。因此也被批评效益差。一般认为核电占总发电量的比例不宜超过50～60%。
3月21日 22:38

没法知道，除非你像放射工作者那样天天带着监测辐射量的胸牌，还要有人定期给你查。想知道周围有多强的辐射就简单了，买一台盖革计数器到处测测。那些住别墅的、用石料装修的最该测测。不要因此去抢购盖革计数器哦。//@阮念东：谢谢方老师普及知识不过 我们平常人怎么知道自己的受辐射量是多少呢？
3月22日 14:28

我出去随便照了几张照片就暴露了一面艺术范儿，难怪现在扔块石头都能砸倒一片艺术家。//@为书一生终不悔:方先生有几面？英雄侠义，柔情似水，古典情怀，艺术范儿，还有吗？慢慢暴露出来，哈哈，满地找眼镜。
@审判前沿：发现个老方帅照 没见过吧
http://ww2.sinaimg.cn/large/5c52fd0ajw6dfe1sv2woaj.jpg
3月22日 14:40

回复@刘梅磊:盖革计数器测不了电磁辐射，也没必要测。电磁辐射的“危害”是被中国卖中国特色的防辐射服的无良商人炒起来的。//@刘梅磊:盖革计数器几百块钱一个,除了核辐射,能作为一般家庭环境检测么?比如测测电视和手机辐射啥的
3月22日 14:54

回复@细声微语:才有人说我是西屋公司的枪手，这回又少了一份津贴了。孟山都公司或中央情报局给涨工资不？//@细声微语:云霄核电站，已经停止了前期的进程。省长喊话了，福建只要3个核电站，三明 福清 宁德 这三个核电站
3月22日 15:02

我少数了一个，法国应是59座，最晚是1999年投产的。这里有法国反应堆的各种数据：http://t.cn/htQ4SE//@金牛座白矮星:感谢方先生提供详细的数据，能否罗列一下美国104，法国58反应堆的投产日期，别人能提供也万分感激，因为有说美国进30年没怎么新建反应堆
3月22日 15:11

安检有的不用X光，有的用X光，过几千次才相当于抽一根烟//@水照沙缘:我想问的是，一天过2次X光地铁安检，相当于抽了多少条烟，虽然现在抽检，但要入站还是避不过～～“如果一天抽一包半香烟，一年下来受到的核辐射相当于做了300次X光拍片；”
3月22日 16:02

吸二手烟也会吸入放射性物质。公共场合抽烟不仅在投毒，还在扔脏弹。//@秋水长天长河大漠:我女儿那天看了这条微博，立即向她爸爸宣讲，：爸爸你可别抽烟，方舟子说了，抽一包半烟，一年就相当于多做了300次X光片，记着啊！虽然她爸爸不抽烟。我向周围每一位抽烟的男士做科普，效果还没显现。
3月22日 16:38

真会给自己贴金。自己看不懂联合国网站报道提供虚假信息，遭到别人质疑，变成了自己提出质疑了。//@联合国新闻部:两天前，本微博就联合国网站上一篇关于“切尔诺贝利与碘盐”的报道提出质疑，并就相关问题提交世界卫生组织专家，今天收到回复：“碘盐中的碘含量过少，不足以起到防辐射作用”。
@联合国新闻部：［关注日本强震］今天，世界卫生组织在其官网主页醒目位置发布健康公告：“不应食用碘盐防辐射”。世卫组织表示，为了增加体内稳定碘含量而食用大量碘盐非常危险。碘盐中的碘含量过少，不足以起到防辐射作用，过量食用碘盐可能会导致毒性反应。世卫组织同时提醒，不应擅自服用碘化钾，以免产生副作用。
3月22日 20:56

回复@为方舟子注册的:不好意思，在飞机匆忙发的，记错数字了，应该是过几十次X光安检相当于抽一根烟。其实现在安检用得最多的还是磁力金属探测仪，没有核辐射。//@为方舟子注册的:上次不是说X光是0.1mSv ？ CT才是10mSv。。。。。
3月22日 21:49

万能的中医终于又跳出来发国难财了，我还在等着卫生部公布防辐射中药方子呢。//@启步者一: 江苏省第二中医院肿瘤科的 沈佳副主任中医师介绍，可以通过服用一些具有清热解毒、益气养阴、凉血补血的中药或食物，以达到预防或减轻辐射的目的。http://t.cn/ID0Pif
3月22日 21:58

恐怖，生物专业课竟在传播反转基因的谣言 //@Super小缪: 回复@方舟子:方先生您好。我是一名生物技术专业的大专生，这个学期我们开了《基因工程技术》这门课，其中涉及了转基因食品安全性问题。有两句是“…已有资料表明，转基因食品可能诱发癌症并传递给下一代以及导致失调…”这个没有根据的吧？
3月23日 09:17

看来你认为自己对民主社会的角色认知不偏不差，是因为在民主社会生活了很多年，还是因为看了几篇柿油派的文章？// @王以超:这两篇文章当然没问题。但方和媒体一系列冲突，固然和媒体的不够成熟和职业化有关，但和他对民主社会的角色认知偏差有关系。
3月23日 09:22

怎么到现在才贴照片？以后再搞这种活动，还不得出动大批保安，很难再搞了。
@青萍风0：2010年5月22日，在北京世贸天阶时尚廊举办“转基因、食品安全及其他”论坛, @方舟子 @土摩托 和 @方玄昌。
http://ww2.sinaimg.cn/large/6374f73bjw6dfhpqfbrdgj.jpg
3月23日 09:28

南方报业网发表诽谤文章称：“方舟子早已经加入了美国国籍，从国籍上讲，他早已经背叛了中国，”实际上本人到现在还保留着中国国籍，虽然早就可以申请加入美国国籍。我也不希望有逼迫我变成外国人的一天。南方报业网必须立即删除该谤文，否则我将追究其法律责任http://t.cn/ht8Vng
3月23日 11:23

新华报业网也必须立即删除刘逸明这篇造谣诽谤的文章，否则我也将追究其法律责任。http://t.cn/h1jAHz
3月23日 11:28

好吧，以后如果有媒体、网站发表诽谤文章，你觉得有必要的，都一一追究其法律责任。//@彭剑律师:《法治周末》是法制日报社办的，他若敢刊登诽谤文章，我方应起诉。
3月23日 11:45

回复@mikel2008:新华报业网是南京《新华日报》集团的，和新华网没有关系。//@mikel2008:新华报业网和新华网是什么关系？//@方舟子:新华报业网也必须立即删除刘逸明这篇造谣诽谤的文章，否则我也将追究其法律责任。http://t.cn/h1jAHz
3月23日 16:07

江西日报的大江网刊登刘逸明这篇造谣诽谤文章时注明是“原创时评 >本网专稿”，似乎是源头。必须立即删除并做出澄清和道歉，否则我将追究其法律责任。http://t.cn/h1HKST
3月24日 09:13

刘逸明真名叫熊忠俊，湖北鄂州人，2009年8月因捏造、散布杭州“5·7”交通肇事案出庭被告人胡斌是“替身”的谣言，被警方行政拘留10天。曾经因为散发轮子的宣传材料，在深圳被拘留81天。//@nb谷哥:这个刘逸明到底什么人啊，文章水平太次。
3月24日 09:31

这是“方学家”干的吧，里面还说我“抄袭”呢。百度要为这种造谣行为承担法律责任吗？
@糯米团子Naive：对@方舟子说：方老师，有人把你百度百科中的的简介改为“美国国籍”：http://t.cn/7Ij1x
http://ww3.sinaimg.cn/large/6e90abb6jw6dfitu1o1xqj.jpg
3月24日 11:31

南方科技大学的英文名称居然叫South University of Science and Technology ofChina， 听上去很野鸡。好歹也该叫个Southern什么的。
3月24日 12:03

假的。世界卫生组织说过日本某些地方的食物受到了核污染，但是没有说到这些食物。架上的方便面都是以前生产的，更不可能受到污染。//@曾羊羊:@方舟子 请问方老师这是真的吗？
@邱毅台湾：世界衛生組織表示日本食物中的輻射污染確很嚴重，包含方便麵、蘋果、奶品，以及有名的北海道帝王蟹、鮭魚卵、星鰻等，我建議大家最近少吃或不吃日本食品，以免對健康造成危害。
3月24日 15:31

3月17日出版？那是锤子教授出狱的日子。我以手为枪。
@方舟子书坊：3月17日《北京青年》周刊的封面人物——@方舟子。杂志为方舟子拍摄了一组精彩的照片，并进行了较为全面的采访。“粉丝”若想看，可以直接购买或（付费）在线阅读。疏忽打漏了字，干脆重发一遍。
http://ww3.sinaimg.cn/large/6c17b4d0tw6dfjpcc40m1j.jpg
3月25日 13:10

百度不是“承诺48小时内对版权方投诉的侵权作品进行处理”吗？我们提出抗议这么多天了，不仅不处理，反而要求我们把作品都上交给他们管理，先偷你的，再找你要保护费，是这么个意思吗？
@沈浩波：出版业、作家群体谈判代表集体声明：抱歉。与百度的维权谈判破裂。我们未感受到百度高层的任何谈判诚意；我们提出的四条诉求全部被驳回；百度试图推行的“朱光保护费模式”是一种绑架权利人，进而牟利，形成互联网出版垄断的模式。我们呼吁所有权利人团结起来，挺身而出，维护自身权益。
http://ww4.sinaimg.cn/large/5951573cjw6dfk1nexrm9j.jpg
3月25日 13:32

脸黄什么？防白涂的蜡。
@司马南：亮剑栏目录制现场方舟子大头像及身后司马南
http://ww3.sinaimg.cn/large/4b4e0e98jw6dfjxu1tsbwj.jpg
3月25日 14:10

看到新闻评论说作家和百度的争端是互联网收费和免费之争，好像是作家们找网民要钱似的。别搞错，我们要钱也是找百度要，不过是要求其先要获得我们的授权，至于它愿意把授权作品免费还是收费提供给网民，我们才管不着。谷歌中国上的音乐都是免费下载的，但也都是获得授权的正版。
3月25日 14:33 来自新浪微博删除|转发(1099) | 收藏 | 评论(355)

你没见过不等于就没人吼过。去我的博客上找找，看看我为谷歌吼了多少次。//@路人250:知道谷歌的好了吧？谷歌被诬蔑落难的时候，没见你们正义的吼一声。呵呵
3月25日 14:41

人们对放射性物质的恐惧感要比致癌物强得多。香烟中含有放射性物质，这可以成为劝说烟枪戒烟的一个强大理由：假如你害怕核辐射，就请戒烟。至少，不应该在公共场合吸烟，那不仅是在投毒，而且也是在扔“脏弹”，因为二手烟中同样含有放射性物质。http://t.cn/hGCzR0
3月25日 15:03

偷艺免费//@云五:列位写手朋友可观摩学习方舟子老师的掐架技巧。方舟子乃我入掐门十余年来所见第一高手（个人认为犹胜韩少一筹），其特点有三：一曰稳，事前收集资料丰富准确；二曰准，寻找掐点七寸精准毒辣；三曰狠，即便面对傻缺脑残也不减斗志。列位写手若精力不济，可围观方老师补充弹药粮草
3月25日 15:12

我拿了21年的中国护照，新护照有效期到2019年。以后哪家媒体敢再造谣说我“背叛中国加入美国国籍”，我不再废话，直接起诉。这些人以为谁都像他们那样有条件就会加入美国国籍。
http://ww2.sinaimg.cn/large/47406879jw6dfky043e0lj.jpg
3月25日 15:32

吸烟导致阳痿是国际医学界公认的事实，但大部分吸烟者还不知道。吸烟能损伤阴茎（以及身体其他部位）的血管，而且尼古丁能让连接阴茎的动脉逐渐变窄，减少血流量和降低血压。30～50岁男性中吸烟者患勃起障碍的风险比不吸烟者高了大约50%。//@吱拗:据说抽烟会导致阳萎，这有依据吗？
http://ww2.sinaimg.cn/large/47406879jw6dfkzmxioabj.jpg
3月25日 16:27 来自新浪微博删除|转发(4998) | 收藏 | 评论(857)

回复@恶魂公爵:其他地方的动脉也会变窄，但是你感觉不出来，而阴茎的动脉一变窄你就知道了。所以勃起障碍实际上是告诉你其他地方的血管也已被吸烟损伤的信号。//@恶魂公爵:为什么尼古丁只会让连接阴茎动脉变窄？方先生解释一下
3月25日 17:08

重度吸烟对年轻人性能力的影响更大。2005年的意大利的研究发现，18～44岁意大利男人吸烟者占37%，重度吸烟者（每天吸烟1包以上的）只占4%，但是在同一年龄的勃起障碍患者中，吸烟者占54%，重度吸烟者占了39%！而且重度吸烟者更容易得不可逆转的严重勃起障碍。论文见：http://t.cn/h1u2Sg
http://ww2.sinaimg.cn/large/47406879jw6dfl1oez9dzj.jpg
3月25日 17:57

吸烟干扰雌激素分泌，损害卵巢，让女性不孕风险增加60%。孕期吸烟增加流产的风险，并危害胎儿的健康。吸烟还能加速皮肤老化。//@易方王斌:现在抽烟的很多是女人，对她们也请分析一下
http://ww1.sinaimg.cn/large/47406879jw6dfl2vwchwpj.jpg
3月25日 18:18

回复@德国农村妇女:那是尼古丁贴片，贴了减轻烟瘾，不摄入烟中的其他有毒物质，不产生二手烟，所以世卫组织也推荐用。//@德国农村妇女:方博士，德国流行一种戒烟的贴片，贴在胳膊上，可信吗？有人让我带，不知道有用否不敢乱来。
3月25日 18:57

回复@纯粹的好人李升宝:香港的香烟包装上就用一半的面积警示“吸烟可引致阳痿”。这是世界卫生组织要求的，各国都照办，中国大陆除外。//@纯粹的好人李升宝:转发此微博:哈哈哈强烈要求烟盒警示语添上：吸烟可治阳萎！哈哈哈
3月25日 19:02

美国Tulane大学研究人员对7684名中国男人的调查表明：吸烟者患勃起障碍的风险高了41%，其中一天吸1～10根者高27%，11～20根者高45%，20根以上者高65%。估计中国男人勃起障碍病例中有22.7%是吸烟导致的。论文：http://t.cn/h139wR
http://ww3.sinaimg.cn/large/47406879jw6dfl9obpn90j.jpg
3月25日 22:32

这个节目分两部分，找找下集，也许会让你们笑。 //@糖及喝的:看这个节目我也哭了。 //@方舟子书坊:@方舟子的访谈视频很少让我流泪的，而这一次我被感动了。名人堂节目做得太好了，从@司马南 的评语到@吴法天的短信，从现场嘉宾的“诊断”到主持人的女性化视角，都很令人回味......
@方舟子书坊：这个视频我找了很久，终于看到了。BTV名人堂——《方舟子的“诊断”报告》http://t.cn/h1398f
3月26日 15:10

香港香烟包装上的警示图比这还大。大陆官员说，我们中华民族是有传统美德的，所以不这么搞刺激人的。
@上汤排骨煲：刚才看见@神笔兔子 转发了 @方舟子的一条围脖，关于香港方面，香烟外包装上墙裂的警示警告。突然想起这包在台湾买的中华烟。看看这个包装吧。内地的包装完全54国际上通行的法则。呼呼，只不过是口号罢了。
http://ww4.sinaimg.cn/large/6c8f8c24jw6dflb6fe08rj.jpg
3月26日 15:24

地球一小时活动是一场并不环保的环保秀。停电一小时本身起不来节能减排的作用，如果点起蜡烛，反而是在增加排放和污染环境。//@唐僧同志:方舟子老师如何看待地球一小时活动啊.
3月26日 16:05

香港政府也是不管中华民族不刺激人的传统美德的。 //@狐狸隐君:借@方舟子微博：吸烟导致阳痿是国际医学界公认的事实，但大部分吸烟者还不知道。30～50岁男性中吸烟者患勃起障碍的风险比不吸烟者高了大约50%
@狐狸隐君：我国不遵守自己已经签署的烟草控制框架协议。协议要求健康警示须占烟草包装的50%或更多，并且不得少于30%，且须展示由烟草导致的健康状况的特写图片。而我们自己的香烟包装并不符合标准。因为烟草税收是国家的，老百姓的健康是自己的！看看这种香烟包装盒，想到这一点，你还抽烟么？
http://ww3.sinaimg.cn/large/6745b0a7jw6db6s8xjrfej.jpg
3月26日 16:15

这是因为男的当董事长，女的当歌星，就是一般中国人的成功标准。//@主持人鲁瑾:电视就是把所有的男嘉宾打扮成董事长，把所有的女嘉宾打扮成民歌手……//@方舟子:脸黄什么？防白涂的蜡。
3月26日 16:18

这是搭配的“一分钟辟谣”，我以为讲了很长，原来才23秒啊。下回可以多讲点。抢盐的风波过了，没了时效，现在流行的是退盐。
@贵州卫视：你准备吃下多少盐来抵御核辐射？？？吃碘盐究竟能不能防辐射？？？ @贵州卫视亮剑 @方舟子 老师为你辟谣！http://t.cn/h1mHob
3月26日 16:27

看来不狂不妄不邪不恶又很有知的萧神棍要自己搞一个裁判所审判科学。//@a_wesker:科学没有裁判所.因为科学不以某个人或者某个集团的观点来决定对错.只看证据。//@a_wesker:科学是认识世界唯一靠谱的方法.//@禅心云起 :转 @方舟子
@萧瀚：【科学裁判所】科学不是认识世界唯一的方法，至少有史以来，宗教修炼也是认识世界的方法之一。世界丰富多彩，谁指望用逻辑和推理就把世界彻底搞定，我只能说狂妄和无知永远都是亲戚。动辄指责他人不是科学，废话，人家本来就没说自己是科学，为何要用科学标准衡量？科学裁判所和宗教裁判所一样邪恶。
3月26日 19:12

应该可以告小区物业，为了作秀侵犯你用电的权利。 //@大烟贩子四世:小区今天要统一拉闸一小时，坑爹啊！
3月26日 20:11

更正：是两部分合起来中间删了一些，没有下集了。 //@糖及喝的:看这个节目我也哭了。 //@方舟子书坊:@方舟子的访谈视频很少让我流泪的，而这一次我被感动了。名人堂节目做得太好了，从@司马南 的评语到@吴法天的短信，从现场嘉宾的“诊断”到主持人的女性化视角，都很令人回味......
3月26日 20:29

鼓吹星相的神棍自以为比谁都懂科学精神，中国特色的搞笑。//@太蔟:我们很了解星相学，那是弱智或是想利用弱智的人牵强附会编出来唬弄弱智的把戏。我们因为很了解，所以不但不相信，反而贬低嘲弄之，以期受骗的弱智少受些伤害——这是聪明人对弱者至少能做的。
@萧瀚：【科学精神】恕我直言，今天在这儿对星象学下贬低性侮辱性结论的人里，没有一个人懂星象学基本常识，你们还没能力谈论星象学问题。可是你们却背了一块科学的招牌，提醒你们一句，这不但不是科学而是反科学、伪科学。真正的科学精神是，不相信自己不了解的东西可以表示不相信或存疑，而不是谩骂和贬低。
3月26日 20:56

最狠的还是巴西，“吸烟导致阳痿”的警示占了烟盒面积的100%。
http://ww2.sinaimg.cn/large/47406879jw6dfmfdjtu0yj.jpg
3月26日 22:16 来自新浪微博删除|转发(1529) | 收藏 | 评论(451)


微博二周（2011年2月27日～2011年3月12日）

发表时间:2011-03-14 17：36：43
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zh9.html


微博二周（2011年1月30日～2011年2月12日）

发表时间:2011-02-14 15：00：34
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z4t.html
内容无法显示，请到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/59233.html


微博二周（2011年1月16日～2011年1月29日）

发表时间:2011-01-31 07：29：06
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017yzt.html
无法显示，请到下面取阅：
http://www.sinovision.net/blog/fangzhouzi/details/57723.html


你有什么科学根据？

发表时间:2011-01-23 16：18：26
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ywh.html
    “你有什么科学根据？”网上风传这是《三联生活周刊》特约科技记者袁越（网名土摩托）的口头禅，经常有人拿这句话来取笑他。据袁越说，这其实是《三联生活周刊》的主编对其稿件提出的要求，传来传去成了他的名言了。但这句话很符合人们心目中一位“理呆”的形象，不管袁越怎么撇清，也是跟定他了。其实袁越并非典型的“理呆”。十年前他和我在美国同一个城市生活，给《新语丝》投过稿，写的是音乐评论。当时他一边在一家生物技术公司上班，一边研究美国民歌，追随过一些乐队的现场演出，印象中似乎还和本地的一支乐队走得很近。在这方面他更像个痴迷艺术的“文傻”，有这种经历的留学生估计找不出第二个。

    留学生涯更多的是一种历练，留学生改行的不计其数，有做投资、做生意、搞政治的，也有当医生、当律师、当作家的，但袁越后来回国当记者做科技报道，选择又与众不同。由获得理科高等学位的人做科技报道、写科普，这在美国是常态，在中国还是新鲜事，留学多年归来当起科技记者的就更罕见了，我不知道有第二个例子，这又让袁越在国内媒体圈中显得很另类。

    “生命八卦”是袁越在《三联生活周刊》开的专栏，名称虽然八卦，内容其实很严肃，是普及生命科学的一些比较有意思的进展。据袁越本人的介绍，他每天都要浏览国际顶尖的几个科学杂志、科普杂志的网站和国外主流媒体的科学板块，从中寻找与生命科学有关的最新报道作为写作的素材。这虽然算不上是根据学术论文等一手资料写作，但消息来源毕竟是比较可靠的。又由于袁越有多年学习、研究生命科学的专业背景，对素材能够融会贯通，不像某些科技记者只会对外电报道进行一知半解的编译，内容大体准确无误是可以保证的。有些人见多了那种天马行空似的科技报道、科普文章，读到较为严谨的科普作品反而不习惯。把科普文章写得通俗有趣固然是必要的，但是如果为了迎合读者而牺牲严谨，把科普变成了纯粹的娱乐，真的成了八卦，却是本末倒置，丧失了科普的应有之意。在趣味与严谨之间的度，袁越把握得比较好。

    袁越很清楚，一篇优秀的科技报道、科普文章，不仅仅只是提供新的科学知识，而且通过展示这些知识的获得过程，能够让读者领会到科学方法和科学思想。这种写作能力，没有多年的科学研究训练是难以达成的。如果像袁越被妖魔化的那样，在日常生活中事事都要问有什么科学根据，当然是很乏味的。但是在面对科学问题、科学结论时，抱着怀疑的态度寻求有什么科学根据，却是科学素养的体现。科普的最终目的是为了提高全民的科学素养，在中国公众具有基本科学素养的比例只有3%的今天，尤其显得迫切。如果读者在阅读时，能在内心不停地追问“你有什么科学根据”，我想那正是袁越所希望看到的。

《生命八卦》
袁越 著
三联书店2010年1月出版
定价：50.00元

    2010.12.30

（删节版刊于《华商报》）


微博十日（2011年1月6日～2011年1月15日）

发表时间:2011-01-18 05：35：42
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ytn.html
内容无法显示，请到下面取阅：

http://www.sinovision.net/blog/fangzhouzi/details/56329.html


微博二周（2010年12月23日～2011年1月5日）

发表时间:2011-01-06 04：38：45
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017apf.html


微博十日（2010年12月13日～12月22日）

发表时间:2010-12-25 06：27：09
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aki.html
http://t.sina.com.cn/fangzhouzi

9 关注 469216粉丝 2376微博

宝宝在玩的一个ipad游戏tapfish几天前突然连不上服务器，从此再也连不上，养的鱼都死光了。同一系列的游戏也都连不上服务器，别的游戏都能连上，应是无意中被和谐了。这就叫诺门起火，殃及鱼池。
12月13日 20:35

前面批评的有少儿不宜内容的郑氏童话《杀人蚁》《大灰狼罗克》等都不是这些“成年童话”，而是“儿童童话”。
@郑渊洁：1999年左右，我最主要的读者群进入大学。他们要求我为已经成年的昔日小读者写作品。我就一口气为他们写了20部长篇小说，有＜智齿＞＜谜图＞＜仇象＞等。出版到第7部时，遇到质疑认为这些作品不是写给儿童的，而孩子在书店只要看到我写的书就会买。于是从＜仇象＞起，剩余的13部小说停止出版。
12月13日 20:48

上海金融学院正副院长都被举报抄袭。院长储敏伟和王晓雅的论文《“小银行优势”：基于成本节省的整合研究》（《当代财经》2004年第5期）结论部分抄袭《中国软科学》2003年第5期上薛誉华的论文。副院长贺瑛博士论文《存款保险：理论与实践》约有11500字抄袭9篇论文，文献中未列这9篇论文。
12月13日 21:03

两个小时前发的那条关于这几天连不上ipad的tapfish服务器的微博被私密化了，然后服务器就突然能连上了。这个世界真奇妙。
12月13日 22:39

还有人琢磨着怎么从这些贫困患者那里骗几万元呢。人和人的差距怎么就那么大呢？
@彭剑律师：一首都记者组织给方玄昌兄颁发了5000元奖金.方表示要捐给肖氏术患者诉讼维权用.我说:“帮助患方诉讼的资金,靠目前募得的款项和今后基金会的支持,是有保障的.你受了那么大的伤害,且现在用钱的地方很多,这钱就自己存下吧”.但方兄仍坚持捐出,说:“可以把钱捐给特别困难的患者”.令我深深感动
12月13日 23:02

WilliamHamman原是飞行员，用伪造的医学学位和行医经历被美国Beaumont医院雇佣作为医学专家训练心脏医生，获得几十万美元经费，发表过6篇医学论文。被揭露后已辞职。这家医院同样受肖传国的欺骗（说“肖氏手术”是中国各大医院的常规手术，有效率85%）在做“肖氏手术”的临床试验。
12月14日 19:16

虽然我也认为唐骏的这种行为很无赖，但是此前并没有在微博上说过这话啊。
@羊城晚报：经过近5个月的蛰伏，陷入“造假学历风波”的新华都集团总裁唐骏近日高调“坦荡”复出。12月10日，唐骏在微博上“现身”，并连发8条微博，对自己的“学历门”事件进行公开回应。对此，方舟子在微博上对唐骏进行批驳，认为唐骏拒不认错完全是一种无赖行为。http://sinaurl.cn/hbl4Ra
http://ww4.sinaimg.cn/large/593bbc68gw6dcc6sgalhqj.jpg
12月14日 22:09

不好意思，那不是我家，让你白荣幸了。//@科学即文化:方兄，多谢你的正直与勇敢，你不是孤独的。你家沙发套和我家的一样，哈哈，还有人说我是你的小号呢，不胜荣幸！！
@方舟子：通过网易教育年度新闻人物评选，能够让大家更关心中国教育存在的一些问题，不公平的问题、诚信的问题，我觉得这是一件好事。让我有这么一个发言的机会，能够让大家注意到、听到我的呼声，我觉得这也很好。我接受网易的采访：我可能是中国树敌最多的人http://sinaurl.cn/hbN3Qt
12月14日 22:14

如果有同类产品让我选择，我选择转基因食品，因为：一、更安全，不担心农药残留，且受到更多监管；二、更便宜。三、更环保。凡是标榜“非转基因产品”的我一概不买，不支持妖魔化转基因的公司。
@一直想要飞的鱼：对@方舟子说:方舟子先生：这两天网上在炒金龙鱼油，还把矛头对准了转基因食品，不知您是否己有评论？
12月14日 22:52

针对近日网帖反映颜秉光在有些稿件中把家人作为采访对象一事，新华社黑龙江分社经核查认为，颜秉光确实有部分稿件把家人作为采访对象的情况，违反了新华社新闻报道的有关规定。为此，新华社黑龙江分社党组研究决定，停止颜秉光采访报道工作，调离记者岗位。
12月14日 22:59

要感谢肖传国帮我“推销”《大象为什么不长毛》一书，虽然该书没有在媒体上怎么宣传，但是走势很稳，上市三个多月已加印了两次。目前还未发现其中有笔误，如果有细心的读者发现了笔误，请告诉我，以便以后加印时更正。
12月15日 15:03

“美国大学学者奖”的确是美国本科生的最高奖，但是2009年Syracuse大学15名获奖者中并无叶菲的名字。这又是把一个不重要的小奖忽悠成最高奖。此人撒谎成习惯了。2009年获奖名单见：http://sinaurl.cn/hbjl4f
@无影灯下看得清：#叶菲#在接受中国青年网采访时还说她大学毕业时“荣获美国大学学者奖”，“是美国本科生的最高奖项，全校八九千人仅17人获此奖项”。根据其提供的毕业典礼照上挂的两个奖牌判断，一枚是“HonorsProgram“ 的纪念牌，另一个是新闻学院发的某种奖牌。
12月15日 15:32

她自己在电视上和网上访谈时说的，应该怪不到记者、出版商头上。小有夸张可以理解，夸张到这种程度就不应放过。//@赵勃楠:大概是记者出版商等人所为——为了卖书嘛。我小时候，记者给我写稿子，也有夸大的地方。我现在看了都不好意思，呵呵。记者他们有时候做事情不是那么靠谱的。
@方舟子：叶菲的母校宾夕法尼亚州莫塞克顿高中校长秘书朗达女士告诉《解放日报》记者，2005年莫塞克顿高中有87名学生获得了“总统教育奖”，叶菲是其中之一。该奖项由学校“升学指导中心”负责，在该校该奖不仅不是由美国总统亲自负责颁发，甚至不是学校校长颁发的。http://sinaurl.cn/hbpJLA
12月15日 16:22

我不是堂吉诃德，我面对的假是实实在在的，应对的方式是理性的，而不是发了疯挑战虚无的东西。我从来不对打假前景抱太大的希望，所以也不感到绝望。我接受《新闻晚报》采访全文：http://sinaurl.cn/hbaqVC
12月15日 16:55

刘首席果然又传教了，把自己当成生物学首席了？他以为现在的进化生物学还是一百多年前的老模样呢。//@三思柯南:回复@Cropsin:会不会是为了传教做铺垫，属于楔子策略？//@Cropsin:刘首席先了解下进化论的知识再出来蹦跶（推荐方舟子的《进化新篇章》）。
@头条博客：【航天科学家刘维宁：达尔文的进化论应该进化】@刘维宁William：科学的发展在于对前人学说的否认和颠覆。不管从方法论、理论、还是实验角度上看，达尔文学说的局限性和落伍性愈来愈明显。我认为达尔文进化论应该进化一下的理由有四点。一、应该定量化……http://sinaurl.cn/hbYSaK
12月15日 19:10

老有人说欧盟反对转基因作物，我们看看负责欧盟食品安全的欧洲委员会的报告怎么说：转基因作物并未显示出给人体健康和环境带来任何新的风险；由于采用了更精确的技术和受到更严格的管理，它们可能甚至比常规作物和食品更安全。（另外，西班牙、葡萄牙等欧洲国家也都种转基因作物）
12月15日 19:18

美国是最大的转基因作物种植国，其次是巴西、阿根廷、印度、加拿大，中国排第六，后面是巴拉圭、南非（童话大王曾发表“童话”说南非人饿死不吃转基因）。商业化种植转基因作物的国家还有乌拉圭、菲律宾、澳大利亚、西班牙、墨西哥、智利、波兰、葡萄牙、捷克、埃及、斯洛伐克等共25国。
12月15日 19:50

回复@阿民大哥:欧盟国家是要求对含转基因成分的食品做出标识，让消费者自己选择。如果禁止销售，还要标识干什么？美国、加拿大则不要求标识。//@阿民大哥:请方老师澄清一个说法,说是在欧盟国家的超市时禁止转基因食品销售的.
12月15日 19:52

虽然转基因食品在世界上许多国家仍然还有很大的争议，但是含有转基因成分的食品在美国实际上到处都是。虽然由于缺乏联邦追踪体系使得不可能建立准确的数字，多数的估计表明美国市场上的加工食品60％到70％含有来自转基因作物的成分。(GEO-PIE, 2003)（Food Policy Institute, Rutgers）
12月15日 22:43

FDA认为，没有根据表明转基因食品与其他食品存在任何显著差异，用这种新技术开发的食品与用传统育种方法开发的食品相比，不存在不同的或更大的安全问题。（因此FDA不要求对转基因食品做特别的标识，这导致美国对转基因食品没有联邦追踪体系）
12月15日 22:49

回复@登登她爸:当然吃。比如我家小孩很喜欢吃木瓜。目前市场上的木瓜基本上都是抗病害转基因品种。//@登登她爸:你给你小孩吃吗？
12月15日 22:55

联合国粮农组织的报告说：人们认为食用当前存在的转基因作物及其食品是安全的，检测其安全性所采用的方法也是恰当的。这些结论反映了国际科学理事会所研究的科学证据的共识，而且与世界卫生组织的观点一致。
12月15日 23:00

回复@UPSTAND:USDA负责评估转基因作物的环境影响，EPA负责杀虫剂、除草剂的管理，只有FDA负责食品安全。//@UPSTAND:美国有三家机构来管理转基因植物：美国农业部（UADA）、食品药品监督管理局（FDA）和环保局（EPA），其他两家啥意见？
12月15日 23:13

回复@博闻天下:我经常上北京电台的博闻天下节目，前天才刚刚上过。你的观点应该代表不了主持人或节目组，别打着博闻天下的招牌在这里发表反科学反智言论损害博闻天下的声誉。
12月15日 23:20

根据来自各国的信息来源和现有的科学知识，联合国粮农组织、世界卫生组织和世界粮食计划署的观点是，食用那些在非洲南部做为食品援助提供的含转基因成分的食物，不太可能对人体健康有风险。因此这些食物可以吃。这些组织确认，至今还没有发现有科学文献表明食用这些食物对人体健康产生负面作用。
12月15日 23:44

回复@Amanda的小厨房:你极度痛恨错对象了，目前并无转基因草莓上市。别认为不好吃的东西就是转基因的。市场上能买到的转基因水果只有木瓜。//@Amanda的小厨房:回复@北漂细菌:给我印象最深刻的是草莓，极度痛恨转基因草莓，一度差点毁掉了草莓在我心中的地位
12月15日 23:52

回复@蒋委员长V:日本根本就不种转基因作物，只是进口转基因食品，还给你弄成了转基因生产大国？蒋委员长要以德报怨也不能这么报法。//@蒋委员长V:转基因在日本根本就没有市场，虽然他们是转基因生产大国都如此，难道你们不该反思下吗？
12月16日 00:02

回复@公益圈:此人找我要文献出处，我懒得理这种打“公益”招牌的人，他就到处造谣说我“转基因信息造假”，那我就让大家看看这种号称搞“公益”的人都是什么嘴脸好了。文献出处：http://sinaurl.cn/hbT42X
12月16日 00:30

回复@Christinez:那就给你发个欧盟官网的，死心了吧？http://sinaurl.cn/hboI3D
12月16日 01:00

央视纠正以前的报道了。视频：央视新闻频道：方舟子质疑“美国总统奖”女孩http://sinaurl.cn/hbH5Rj
12月16日 13:19

视频：央视新闻频道：唐骏学历造假事件再起风波（上）：http://sinaurl.cn/hbKyKJ（下）：http://sinaurl.cn/hbKyKN
12月16日 13:39

回复@赵小群:谢谢，第二个没错，祖孙同名很常见。//@赵小群:方先生：这本书第一版第一次印刷有两个印刷错误。1.第190页第二自然段：“而感染被早逝”似乎应为“被感染而早逝”。2.第192页第一自然段：“哥哥伊拉兹马斯”，达尔文祖父也是这个名，难道是其哥哥与祖父同名吗（这在外国也常见）？
12月16日 14:11

回复@蓝霖:朱馆长是以外行的朴素直觉来质疑，看看有关转基因的科普就可以解决。下次见面我送他一本《食品转基因》。//@蓝霖:@北京天文馆朱进 和@方舟子的观点好像略有不同啊。都是搞自然科学出身，都是科普工作者，有趣有趣；不过要论讨论转基因的专业背景，好像@方舟子更专业一些……
12月16日 14:24

这幅漫画有意思，把我画成司马懿了？《方舟子怒批“童话大王”，伟哥也进儿童文学》（我提到的有缺陷的中国童话经典《小布头奇遇记》在报纸上被写成《小布头起义记》）http://sinaurl.cn/hbKpTH
http://ww1.sinaimg.cn/large/47406879jw6dcejtw0niaj.jpg
12月16日 16:47

珍奥核酸在315晚会做广告应是2009年之前的事。今年的315晚会已经没有它的广告了，可能合同到期了。//@王以超:珍奥很早就被 @方舟子 批判过了。但人家有钱，能买到免死金牌，奈我何？
@北京厨子：接网友大量投诉，说“珍奥”在315大作广告，并在春晚做嵌入广告。这个企业的产品，以我分子生物学的学位做抵押，纯属商业欺诈。不知道央视播放这样的诈骗广告，需要负有什么样的民事及刑事责任？求答案。
12月16日 17:33

环球科学主要是翻译科学美国人的文章，还有一点煞风景的原创，类似掺沙子。//@大宝mtj:方老师，我是四川大学的学生，我们系的同学想要统一长期订购一个科学杂志，大家都很有兴趣。我们现在不知道《环球科学》和《科学世界》哪一本杂志好一些。要求是非常严谨的科普。希望你能公正的推荐一本，谢谢
12月16日 18:03

回复@suses:很想吃，但是不敢去，不是怕转基因，是怕武汉的法院。//@suses:方老师，好样的，啥时候来武汉，我请你吃正宗转基因大餐，什么转基因大豆、水稻、玉米啊等，我们这因有尽有。
12月16日 19:21

《民主与法制》造谣记者李蒙翻出我妻子十年前报道我的一篇文章，意指我妻子和颜秉光一样滥用职权。实际上我妻子接到采访任务写这篇文章时还不认识我，这篇文章后来也没有被采用，只是登在网上。
12月16日 20:18

回复@广州日报梁国瑞:即使被采用也没什么，因为当时记者与采访对象之间并不存在特殊关系。莫非贵报的女记者如果以后和采访对象结婚，都必须回头把发过的采访报道删掉不成？//@广州日报梁国瑞:没有被采用、只是登在网——实际上都是公开传播啊
12月16日 20:44

回复@老虎老李:百度百科本来就是谣言扎堆的地方，用它来泄私愤倒是创举。//@老虎老李:百度百科：方舟子的父亲曾经做过汉奸，因其母亲被日本人奸杀，后其父加入国民党，国民党兵败，逃居台湾————怎么没人把关呢？
12月16日 20:52

新华社还是没有你们南方周末可爱，至少没那么多喜欢造谣传谣的记者。我妻子根本就不认识颜秉光，想当内应也无从当起。我的消息来源在微博上列着豆瓣链接，没什么神的。//@鞠靖:忽略关键细节，可能会误导。不过，总的来说，新华社很可爱！我正奇怪方舟子在颜秉光的事上怎么那么神呢，原来有内应。
12月16日 22:16

围观这些协助造谣记者李蒙造谣污蔑我妻子的媒体人：南都周刊@西门不暗 @京华周小宇 @京华邓杭 @京华周刊山西晚报@睡不醒的至尊宝 鲁中晨报@王继洋 瞭望东方周刊@周董 都市快报@宋有财 @天府早报殷鹏 南方都市报@吴糍糍 新京报@赵继成第一财经@高永钰同学 21世纪经济报道@李建兴
12月16日 22:21

继续围观，一个都不放过：京华时报@云鹏Nik 21世纪经济报道@李建兴 现代快报@杨三 长江商报@严星上海广播电视台@王勇0129 @翟东强 中国网@陈维松 女性杂志@未艾 车时代报道@卢小芸
12月16日 22:28

《南都周刊》执行主编许庆亮，网名@西门不暗，较早协助《民主与法制》造谣记者李蒙传播关于我妻子的谣言，导致该谣言在媒体圈中大肆传播，毁坏我妻子名誉。此人所作所为证明他完全不具有当媒体主编的资质。只要此人在《南都周刊》一天，本人都将《南都周刊》视为谣言小报。
12月16日 22:41

回复@周琼_:新世纪周刊的记者居然把我对造谣传谣污蔑我妻子者的反击称为睚眦必报，那么这些热衷造谣传谣的，又是什么必报？//@周琼_:真是睚眦必报呀
12月16日 23:01

回复@夏商:这样的阅读理解能力居然也是“小说家”。幸好我不读正式出版的中国小说很多年了。//@夏商:方老师，我看了三遍才明白，您是说 @西门不暗 的妻子是许庆亮？
12月16日 23:31

回复@王继洋:这位传谣者居然也要人“问心无愧”，难怪该人就职的《鲁中晨报》的首席记者可以“问心无愧”地捏造对我的采访。
12月16日 23:57

一个媒体负责人的品质能够体现出一个媒体的性质。如果哪天我也传播一条关于你妻子的谣言，你也可以把新语丝当成谣言网站，就是这么个逻辑。//@陈朝华:方先生，我看不懂你的邏輯。
12月17日 00:01

回复@财新赵何娟:我们用着不同的逻辑，你当然觉得混乱。造谣传谣污蔑我妻子叫就事论事，我反击回去就叫把个人恩怨当是非标准，你们记者是这么个逻辑？
12月17日 00:17

《凤凰周刊》主编@师永刚，在我澄清之后，你居然还继续转发《民主与法制》造谣记者李蒙捏造的污蔑我妻子的谣言，而且还转发就此攻击我妻子的言论。从现在开始，我也把《凤凰周刊》当成谣言小报。
12月17日 00:40

回复@龙瀚kunger:我说转的人造谣呢吗？就这样的阅读理解能力居然也能当《南方日报》的记者？//@龙瀚kunger:人家就转了微薄。。就成造谣的了，犀利
12月17日 00:48

回复@郎启波:我不指望所有的人都会看到我的澄清。但是一个刊物主编，在转发损人声誉的帖子之前，先去当事人那里查证一下，这点基本素质应该有。//@郎启波:你澄清并不意味着全世界的人都会看到啊。这也矫情了些。
12月17日 00:52

从其前面的微博可以看出，@师永刚在转发该谣言之前已经知道了我的澄清，之所以继续传播谣言，就是为了恶心我和我妻子了？就算你和那些传谣的记者一样以前和我有什么恩怨，我妻子和你有什么仇？你还是个男人吗？更别说当媒体主编了。
12月17日 01:33

第三批围观传谣污蔑我妻子的媒体人：中国青年杂志@韩春丽 江南都市报@练蒙蒙 @慕容小勤新京报 浙江日报@老渔码头羊城晚报@汪晖 @云信郭敏 @中国商报_邵鹏飞 中国百老汇@严晓霖 南都传媒@梁杰华 @CCTV宋阳 @时报佳健 @罗洪啸香港文汇名人传记@田桑 @吴京辉 河南电视台@冰眼看世界
12月17日 13:03

你在哪里看到那是以新华社记者名义发的稿？在你的梦里？不认识就不能进行采访？就不能因为采访认识？难道你们只采访认识的人？
@王继洋：@阿丘:CCTV宋阳:不认识怎么进行采访难道是闭门造车？没到新华社怎么以新华社记者的名义发稿？难道新华社有BUG？典型的欲盖弥彰！//@张洪峰:我正好第一时间看到这条微博，马上电话给方舟子，他说他老婆那时候还不认识他，也还没有到新华社。
12月17日 13:06

记者对事实真相应该有洁癖，而国内很多记者却热衷于造谣传谣。有的假惺惺说“求证”，真想求证不会自己先把文章搜出来看看？有的甚至在辟谣之后还故意转。这些记者有的此前被我批过，有的则是一贯在骂我的，却把仇恨发泄到我家人，那不仅没有新闻素质，而且没有做人的素质。
@starshooter：@李蒙记者 对@方舟子及其妻子恶意中伤事件中，不少媒体圈人士展现了对待微博传谣的双重标准：转发金庸去世者纷纷深刻反思，虽然实际上对金先生伤害轻微；转发方舟子夫妻谣言的则事后无动于衷，虽然伤害很大。是不是觉得反正方挺讨厌，误伤一次也没啥？再次建议讨厌方的记者们学习下老罗。
12月17日 13:30

回复@福伯烧仙草:列出这个名单留个记录，给自己也给大家提个醒。以后绝对不和这些媒体人打任何交道，对其报道、对其就职的媒体也保持戒心。//@福伯烧仙草:列这个名单上打算做什么？
12月17日 13:49

@新华社记者姜铁英，你挂着新华社的招牌开微博，就是为了传播有关你的同事的谣言的？还说什么“很复杂”，这事有什么复杂的？是不是颜秉光被处理，让你这个分社记者也兔死狐悲了？
12月17日 15:42

《方舟子老婆被暗讽“翻版颜秉光”》，这样的标题这样的内容也能印在报纸上，《都市时报(昆明)》还不如改叫《都市八卦》。
12月17日 16:40

一个新华社记者代表不了所有媒体，正如《21世纪经济报道》也代表不了。放心，本人从不指望贵报会为我讨公道。//@王卓铭:连新华社的都不放过，这样下去真的要自绝于所有媒体了。敢问今后方博士若再次被锤击，还有谁来为你讨公道？到时候只能在派出所耍赖皮吧？警察叔叔可不一定认识打假斗士啊！
12月17日 17:08

那我就成全你，以传谣为荣的《21世纪经济报道》的记者。 //@王卓铭:现在都已被@方舟子 点名为荣了，可惜他老人家没点我……//@罗洪啸香港文汇:我很好奇他能点名到什么时候，点名想说明什么？为了扩大各位记者的名气还是想把此事变为口水战，在火一把？
@李勇记者：@罗洪啸香港文汇 哈哈，你遭 @方舟子点名了喔，珍爱生命，怎么能够远离方舟子呢，他是多么有能量的人啊。也难得方舟子练得这一身本领啊！
12月17日 17:11

有些记者把媒体当成了黑社会，把记者当成了打手。尤以南方报系的某些人为甚。他们有圈子，没是非。有利益，没公道。还好意思挂着自由主义的招牌。//@Fish哥:@方舟子 先生，这位记者@王卓铭算是说出了他理解的新闻媒体的本质了，有话语权就是牛，顺我者替你主持公道，逆我者一起让你没公道。
12月17日 17:53

造谣台胞，我前天或任何一天的微博里，哪一条曾经引用过Herren的话？你以为人人都和你们这些反转基因控喜欢断章取义和造谣啊？这我一点都不震惊了！
@Dennis_田地發：@方舟子 前天發的微博裏，引用了IAASTD主席Herren一段話的原文：「(转基因技术)产业化已在大力推进，获得大量利润。人们认为(转基因技术)没有问题，可以使用。」這段話看來是支持#轉基因作物#的，可是看了Herren的原話( http://sinaurl.cn/hb83Ur )再想方舟子的斷章取義吧…太令人震驚了
12月17日 21:43

然后无耻就成了正义//@插一腿:如果无耻的人很多,因为共同的敌人或者共同的利益需求促使他们互相提供精神支持,使他们无耻的行为有了被别人认同的成就感,就更会加强他们继续无耻下去的决心,像屎克螂推粪球般互相配合。这样的人越有文化,能量越大,能推动的粪球也越大,甚至会带动社会的道德堕落。
12月17日 21:57

《21世纪经济报道》的传谣记者王卓铭既然如此热衷传播有关我的早在微博上驳斥过的谣言，我就再成全你一下。有种把这种谣言也拿到贵报上面登去。//@王卓铭:
@游荡在PaloAlto：@韩春丽 @王卓铭 @罗洪啸香港文汇 @阿丘:@汪晖 @云信郭敏 @中国商报_邵鹏飞打假斗士方舟子抄袭行为被曝光：方舟子一直打别人的假，眼里容不得沙子，有"洁癖“，只是这一次他也被抓了个现行http://sinaurl.cn/h6v0Ro
12月17日 22:13

造谣台胞Dennis田，新华社国际先驱导报造谣记者金微，21世纪经济报道传谣记者王卓铭，结成神圣同盟了？//@王卓铭:别说了，一财造谣呗…… //@中医刘可:转发 //@金微:转发微博。
@Dennis_田地發：@方舟子 前天發的微博裏，引用了IAASTD主席Herren一段話的原文：「(转基因技术)产业化已在大力推进，获得大量利润。人们认为(转基因技术)没有问题，可以使用。」這段話看來是支持#轉基因作物#的，可是看了Herren的原話( http://sinaurl.cn/hb83Ur )再想方舟子的斷章取義吧…太令人震驚了
12月17日 22:15

作为记者，自己不去求证，居然找人要真相？真相不是告诉你了吗？不信不会把那篇已被到处转载的报道找来看看？文中第一段就告诉了你真相：采访者此前不认识我。你转发时首先攻击说“珍爱生命，远离方舟子”，现在居然劝人不要人身攻击？只许记者攻击别人不许别人反击？谁给了你攻击特权？
@罗洪啸：回复@方舟子和您的粉丝们：我可以为我的转发负责任，由于我没有核实事实，背离了新闻基本原则，我向您道声对不起。但同时，希望您能给我们这些围观的记者们以真相，真相是最能说服人的。大家没有必要把微博作为一个谩骂的舞台，请您的粉丝们不要再对记者们人身攻击，这有损您作为正义斗士的形象。
12月17日 22:44

@罗洪啸香港文汇突然有了考证癖，声称要当面问我妻子才能知道真相，那么她在传谣之前怎么就没想过要考证，要问问我妻子？还要跟我妻子拉近乎，俨然成了同事，那么在她传谣时，谩骂我是“动物乱咬人”，高呼“珍爱生命，远离方舟子”时，怎么就没有想到这层关系？现在都是什么样的人在当记者？
12月17日 23:03

本人至今没注册过一个马甲，你用什么方法发现了我“喜好注多个名当马甲上来骂战”？用你作为“中国8大风云记者”、报刊主编的超能力？//@赵世龙1967:你怎么知道就不是方本人上来骂的？他喜好注多个名当马甲上来骂战的。
12月18日 13:23

骂脏话和骂人疯子当然都不好。但是别人骂人却赖给我，借此教训我要理性，这种逻辑也亏中国记者想得出来。//@财新赵何娟:被围攻的众记者跟我说沉默算了，惹不起疯子，我仍决定发完此帖。这不是个别或偶然现象，我真诚希望@方舟子理性地做点什么，遇事理性交流，而不是被粉丝宠坏或宠坏了粉丝
@财新赵何娟：从昨晚到今晚，我被各种下流的话语攻击了一整天，还在继续，我已是一个孩子的母亲，被指称为二奶三奶不得不堕胎，我＂妈＂也被他们＂操＂了不知道多少遍。很难想像这是一个尊重科学文明的人的支持者们所做的事，而我既没造谣也没传谣反而在呼吁理性对待谣言，只是对@方舟子处理方式持不同意见。无语
12月18日 13:37

本人从未去找过这两位供职的瞭望东方周刊和21世纪经济报道，只有它们找过我。我不记得这两家媒体声援过我，也不记得是否像某些媒体那样污蔑我报假案。我不是窦娥，你们也不是青天大老爷。你们代表不了也操纵不了国内外所有媒体。//@周董://@冒安林:有本事被砸的时候，不要找媒体声援、伸冤、叫屈。
12月18日 13:44

回复@赵世龙1967:造谣污蔑我，还跑这儿装单纯？“语言暴力不足宗”，很对，不会先照照自己？//@赵世龙1967:我就知道你上来骂来了，马上会有一堆变态骂将来这骂。语言暴力不足宗。骂来骂去，不过是将本面目大白天下。
12月18日 13:52

科学才是黑夜中的灯火。我最多算是个举灯火的人中的一个。希望能有越来越多的人点燃、举起灯火，那样黑夜即如白昼。//@潘海东:@方舟子 确实是黑夜中的灯火。致敬。
@互动百科：【2010知识中国年度人物】他刚刚入选英国《自然》医学子刊年度人物，被称作“最不可能退缩的中国博客写手”，一位执着的学术打假斗士。在他看来，“科学是黑夜中的灯火，道义是夜空中的星光。”他揭露了多起科学界、教育界、新闻界等领域的腐败现象。他勇于捍卫真知，是知识传播的典范：他是@方舟子。
http://ww1.sinaimg.cn/large/6253f795jw6dcgt42xqqpj.jpg
12月18日 17:29

我拿了什么基金，我怎么不知道？莫非是谁托你悄悄打到哪个秘密帐号了？中国怎么会有这么多张口就造谣污蔑人的道貌岸然的记者、新闻评论员？
@TV哇哇：方舟子从事中国国民“科普”的那笔主要基金来源并不是美国的科学基金，而是一笔政治色彩浓厚的基金，这是需要简报政治效果和评估政治价值的，与科学没有任何关系。方舟子也不需要在国际市场兜售他的科研成果，因为他的科普在国际上没有公认的价值，也申请不到什么经费。所以，他关心科学是个需要而已。
12月18日 17:47

是因为我批了造谣传谣记者，还是因为我科普了转基因知识，就有人誓言一定要弄死我？而且恐吓者还敢把自己的身份亮出来把自己的照片贴出来？然后@冒安林等记者就等着我被弄死了他们操纵媒体幸灾乐祸？这都什么世道嘛。
@网好燃：@方舟子 ，您的人“生”威胁又来了：汉富资本投资银行部投资经理陈力@大力同学 今早4点05分放言：@方舟子，我们一定要弄死你
http://ww1.sinaimg.cn/large/6a474fc9jw6dcgpj7fl5dj.jpg
12月18日 21:52

中国古人曾经有过许多伟大的发明创造，即使地动仪的作用无法证实或被否定，也不能抹杀中国古代文明的灿烂。所以地动仪是否管用，与中国古代文明是否灿烂无关，而与历史记载是否可信、学术研究是否严谨有关。《再说张衡的地动仪是否管用》全文：http://sinaurl.cn/hbEz0M
12月18日 22:06

2006年肖传国起诉我损害其名誉权，一些在美国的网友成立“中国科学与学术诚信基金会(OSAIC)”，为我分担诉讼费用，由我的律师实报实销。该基金会也资助其他打假人被诉的诉讼费用。目前主要资助肖氏手术受害者案件。资金全部来自捐款，收支公开。这就是造谣记者说的资助我科普的美国政治基金。
12月18日 22:21

造谣记者会继续造谣说私下给钱了，或者干脆捏造一个不公开的基金会。对没有道德底线的记者是无法对其澄清的。实际情况是：当时有一些网友要直接捐钱给我，我不接受，才有网友发起成立基金会接受捐款。我个人没有接受过一分钱捐款。
@彭剑律师：最后澄清一点：中国科学与学术诚信基金会OSAIC对方舟子应对肖传国诉案的资助,经过是:本律师支出了两个案件办案费用后,向OSAIC提供了总额为人民币38108.2元的费用凭证,OSAIC直接将等价于上述金额的美元汇给本人.实质是对诉讼案件办案费的报销.上述款项没有经过方舟子.即方舟子没有接触任何基金会资金。
12月18日 23:27

回复@scorpiosnake:肖传国在美国告的是饶毅和新语丝，因为包办饶毅诉讼的保险公司的律师与肖的律师庭外和解（保险公司为节省诉讼费用，给了肖一万块钱），此诉讼不了了之。//@scorpiosnake:博主说说肖传国在美国告方舟子“告赢”了吗？？？
@方舟子：2006年肖传国起诉我损害其名誉权，一些在美国的网友成立“中国科学与学术诚信基金会(OSAIC)”，为我分担诉讼费用，由我的律师实报实销。该基金会也资助其他打假人被诉的诉讼费用。目前主要资助肖氏手术受害者案件。资金全部来自捐款，收支公开。这就是造谣记者说的资助我科普的美国政治基金。
12月18日 23:37

这些诉讼律师都是在义务劳动，必要的诉讼开支由湖南造谣记者@TV哇哇造谣中伤的“中国科学与学术诚信基金会(OSAIC)”资助，主要来自美国的华人网友的捐款。这个基金会的钱目前其实不多，只有几万美金，每笔捐款在其网站都列着。
@彭剑律师：近期我工作任务很多；仅诉神源案件，前段就和助手们完成了30个诉状（一患方一诉状），计划下周再搞出30个。为集中精力履行律师职务，近期本人将不上网浏览；在2011年元旦前，除了公布患方状告骗子医院和肖大骗系列案件的进展，本微博暂不发布其他信息。并在此感谢网友对我方的理解和支持！
12月18日 23:57

肖传国枪手、光明网经济频道副总监沈阳在光明网发文称,我在微博转发互动百科评我为知识中国年度人物的颁奖照片,“肯定了光明网在这次评选中的权威性与代表性。一些媒体人士看了活动资料后评价说：光明网能获得方舟子先生如此客观评价,说明方先生实事求是。”纯属造谣。当肖枪手的光明网应予否定。
12月19日 13:13

火药是很多人长期摸索瞎猫碰死老鼠碰出来的，与地震仪器的设计无可比性。 //@郑治:按照@方舟子的逻辑推论：中国人没有化学知识，也没有做模拟实验的条件，甚至连实验思想都不会有，我们有什么理由相信中国人发明了火药？
@头条博客：【方舟子：张衡制造的地动仪是否管用？】@方舟子:张衡没有物理学和地震学知识，也没有做模拟实验的条件，甚至连实验思想都不会有，我们有什么理由相信他制造出了管用的地动仪？非要根据现代科学知识和实验条件替他复原出一个管用的地动仪不可？http://sinaurl.cn/hbEYQS
12月19日 13:44

身为媒体人，敢于出来批评媒体黑社会，你是第一个，向你致敬。你是电台主持人，可能也和媒体黑社会圈子较少交集，能洁身自好。看了你的几条微博，很有见识，女中豪杰啊。
@主持人鲁瑾：这两天发现有好多媒体人因为行为操守被@方舟子质疑而说出一些流氓地痞的话，大意是有本事以后被铁锤砸的时候，不要找媒体声援伸冤叫屈。很震惊这些人的低素质，敢情他们探寻的不是真相，而是站在制高点上在适当的时候作傲慢的拯救状，一有对他们的质疑，马上封杀。无德无信仰，一切只是个争强好胜…
12月19日 13:56

这么说抬举媒体黑社会的人了。聚贤庄的英豪是因为被蒙蔽，而媒体黑社会的人是在事实真相一清二楚之后继续耍赖撒泼恐吓，最多算是小混混，哪是什么英豪。
@林刚wx：@方舟子独战媒体记者，有点象天龙八部的聚贤庄乔峰大战中原英豪一幕。参战众英豪们肯定是满腔江湖正义、满脸同仇敌忼，虽然多想一二的人都会看到这不过是马夫人康敏－－李蒙记者的栽赃陷害，但谁叫方舟子你活得如此滋润又如此地不留情面？媒体记者嘛，都是哄着长大的，几时受到象老方这样的气？
12月19日 14:27

历史上黑社会往往打着“替天行道”的旗号，在乱世有时的确也能做点匡扶正义的事，让一些人寄托幻想。媒体黑社会也是如此。
@董行知：从@方舟子和记者的论战中发现，现在的记者已经开始往黑社会方向发展，你乖乖的，有事我就帮你出头，你惹我，叫你身败名裂或者无人理睬。这帮假装正义的孙子已经结成了势力网，彼此保护彼此关照，要么一窝蜂出手伤人，要么以各种理由收“保护费”“封口费”，中国媒体良知在哪？！
12月19日 14:43

专栏文章有字数限制（不超过2千字），没有办法，只能分成两篇。//@陈品宇:这篇应该作为第一篇的下半部分才对，这样才完整了。到这篇在这个问题上俺不再坚持之前的“未证伪论”，毕竟从方老师下篇中的文献来看，张衡几无可能造出地震测位器具。
@方舟子：中国古人曾经有过许多伟大的发明创造，即使地动仪的作用无法证实或被否定，也不能抹杀中国古代文明的灿烂。所以地动仪是否管用，与中国古代文明是否灿烂无关，而与历史记载是否可信、学术研究是否严谨有关。《再说张衡的地动仪是否管用》全文：http://sinaurl.cn/hbEz0M
12月19日 14:52

自己满口脏话却教训我要注意用词的，3年前在博客上见过一位，现在在微博上又见到一位。10年前有人说我自我膨胀即将毁灭，9年前也有人这么说，8年前，7年前……直到现在依旧有人把这当成重大发现在说。时间流逝，中国不缺的还是德育教授、人生导师。须知：方舟子没有兴趣听取为人处世的任何忠告。
12月19日 14:56

话语权是与生俱来的，可以争取、维护、捍卫，不靠争夺。无良记者才害怕别人的话语权。好记者不会怕。//@公民领袖:我想把这次方先生与记者的辩论事件定义为“民间和记者争夺话语权的革命性事件”，希望大家支持，以后再也不寄希望于这些睁着眼睛说瞎话的鹰犬走狗了。希望得到老百姓支持。
12月19日 16:49

众多媒体人一起造谣传谣污蔑我妻子的事件到现在，只有南方周末@鞠靖一人真心道歉，其他的或虚情假意道歉，或悄悄删掉转发，或假装不知，或狡辩，或声讨“方粉”转移视线，或破口大骂，或威胁恐吓，或造出新谣言……真正是丑态百出。这些平时道貌岸然满口正义道德诚信的媒体人并不比普通人强嘛。
12月19日 18:31

回复@冒安林:哦，还漏了这位媒体代表反过来要我道歉，这是极品中的极品，无冕之王之王。//@冒安林:转发此微博:毫无疑问，我不道歉。你才应该道歉。
12月19日 19:19

回复@洛克萨斯:我看到她在跟人对骂后这么说，所以也不知这种道歉算不算真心，而且也没发给我。//@洛克萨斯:还有一个：“@吴糍糍:to @海塘依旧 没啥好说的了，我的确客观上促使谣言传播，我可以澄清并向@方舟子 道歉。
12月19日 19:22

回复@四十而惑居然重名:“不比普通人强”已包含了“不如普通人”这个子集。问题是他们自以为比普通人强，是青天大老爷。//@四十而惑居然重名:方先生错了！它们不如普通人！
12月19日 19:26

这位南都周刊非病人的意思是，咱们搞黑社会的，暗地搞就行了，可不能公开地搞哦。//@石扉客:小冒同学，媒体和外部世界的恩怨关系，只能关起门来说说，场面话里你这个逻辑是不符合政治正确的。所以你这段话，不适合拿来评判此事是非。他本人，在我眼里就是一病人耳。你跟一病人叫什么劲呢？
12月19日 19:44

@江南都市报练蒙蒙刚刚向我道歉了。剩下的那些大部分或者曾被我批过，算是有恩怨的，或者因别的原因过去就骂过我，就不指望了。香港文汇记者说明天要当面向我妻子求证再决定是否道歉，但是我妻子说并不认识她。文章在那摆着，自己求证有什么难的？
12月19日 20:09

一篇用黑策划搞出来的充斥着谎言、早被我一一驳斥过的假报道，到现在还被南都的非病人当成极品，这种新闻道德才应该令人如鲠在喉。//@宋志标:方舟子:一半是天使一半是魔鬼?http://sinaurl.cn/hbmB1S即使有所谓黑策划的反击，迄今所有对方舟子的报道都没能超过南人的这次水准，令方如鲠在喉
12月19日 20:50

南都周刊编委@石扉客在今年年初以“大陆媒体人石扉客”的身份采访我，我没理他，因我不接受化名者采访。6天后他改用真名“南都周刊记者沈亚川”来采访，我才回答他的问题。我在几个月前提到此事。现在石扉客跳出来说我曾造谣污蔑他，要我道歉，一些媒体人也跟着起哄想转移视线，我就最后说一下。
12月19日 21:04

我如果有错不用逼也会道歉，如果没错你们怎么逼也没用。我没错却要逼我道歉，你不觉得很无耻？我的责任大小还要由你来定？//@潇湘晨报袁复生:哈哈。这个呢，希望也是大家逼@方舟子 道歉的开始。不过止于道歉而已。对他的责任不可放大。
@方舟子：众多媒体人一起造谣传谣污蔑我妻子的事件到现在，只有南方周末@鞠靖一人真心道歉，其他的或虚情假意道歉，或悄悄删掉转发，或假装不知，或狡辩，或声讨“方粉”转移视线，或破口大骂，或威胁恐吓，或造出新谣言……真正是丑态百出。这些平时道貌岸然满口正义道德诚信的媒体人并不比普通人强嘛。
12月19日 21:23

以下是南都周刊编委@石扉客自称大陆媒体人采访我的邮件截屏。我说“这个“石扉客”曾经自称“媒体人”要来采访我，我没理他。”石扉客说我造谣污蔑，请出示我答复该邮件的证据。6天后他以南都周刊记者沈亚川发的邮件是另一回事。@潇湘晨报袁复生要大家逼我道歉，请告诉我错在哪里，不然你最好道歉。
http://ww3.sinaimg.cn/large/47406879jw6dci99rjsquj.jpg
12月19日 21:50

@潇湘晨报袁复生，现在证据摆在那里，我此前说：“这个‘石扉客’曾经自称‘媒体人’要来采访我，我没理他。”哪个字说错了？石扉客说我造谣污蔑，说我是个病人，你不觉得过分？你现在认为究竟是谁“犯错传谣”，究竟应该逼谁道歉？请明确回答，不要推脱，拿出你作为采编部主任的素养出来。
12月19日 23:04

肖传国的枪手、光明网记者沈阳在光明网发文说，我妻子当年刚认识我时写的报道《网络奇才方舟子》在新语丝网上以“《中国青年报》记者”的名义发表，这“涉及了两个造假事实”云云。事实上那篇报道根本就没有“《中国青年报》记者”字样。沈阳自称是光明网总经理的哥们，有在光明网一再造谣的特权。
12月20日 08:26

光明网经济频道副总监沈阳捏造的诽谤我妻子的谣言同时出现在光明网和donews上。沈阳要我直接找赏识他的光明网总经理杨谷交涉，本人无此兴趣。如果在24小时内光明网以及donews不删除沈阳的文章，或者以后光明网或donews再出现沈阳有关我或我家人的谣言，本人将追究光明网或donews的法律责任。
12月20日 08:32

回复@viva95:光明网删了，donews还没删。明天还不删我就对donews采取法律行动。沈阳还把谣言该贴到新浪博客上（sz1961sy），请新浪处理。//@viva95:光明网怎么自宫了？果然是气短啊！
12月20日 14:34

回复@王以超:我9月份发那则微博的意思不过是讽刺石扉客打着“媒体人”招牌用化名采访，表示自己不敢接受这种来历不明的采访。结果石扉客跳出来说我“造谣污蔑”，你还觉得他无辜，骂我骂得有理了？
12月20日 15:03

@石扉客称：“1月的这个采访内容是涉及到体制内某非常危险的高官。”为避免某非常危险的高官对我跨省追捕，我还是说清楚一点：石扉客他们想搞当时风头很健的某高官，怀疑其学术资历有问题，把材料发给我，我看了以后告诉他没有问题。他的调查就没法进行下去了。就这么回事。
12月20日 15:23

人生导师都是要教别人的，你怎么能反过来教他呢 //@黄景之:有个叫北京厨子的，要做方舟子先生的人生导师，还自称是SB，我说了他几句，他就认定我是方粉，说把对我的恨，移到方先生这里去，我真不明白，是我说了你厨子几句，你要恨就恨我呗，我真的搞不明白，这些所谓的社会精英们就这么差劲呢？
12月20日 15:42

《方舟子老婆曾吹捧丈夫是“奇才”》，如此标题如此内容再次出现在报纸上，《华西都市报》也想办成《华西八卦报》？
12月20日 15:50

@潇湘晨报袁复生 ，@石扉客把我说的“这个‘石扉客’曾经自称‘媒体人’要来采访我，我没理他”篡改成“说我曾经冒称记者采访他，被他严词拒绝”，说我造谣污蔑、骂我是病人，你要逼我道歉。请问我何时说他“冒充记者”，对他“严词拒绝”？是谁造谣污蔑？再次请你拿出采编室主任的素质给我讲清楚。
12月20日 16:16

@潇湘晨报袁复生，你现在还一口咬定我理了自称“媒体人”石扉客的采访？你在哪里看到了我那封回信？你说我想“置他于一个巨大的职业风险中”，请问“危险高官”是谁先说出来的？是谁想置谁风险中？你这是对我的造谣污蔑，我要大家逼你道歉。在你道歉之前，我不敢接受你这个采编室主任安排的任何采访。
12月20日 16:43

回复@潇湘晨报袁复生:你不当采编室主任了？很好，像你这样缺乏阅读理解能力，分不清“自称媒体人的石扉客”和“南都周刊记者沈亚川”之间的区别，把回复后者的信当成回复前者，不敢直接回答问题只会胡搅蛮缠的，还真不适合领导采编工作，离职得有自知之明。
12月20日 17:02

回复@今天你学习了吗:我那不是学@潇湘晨报袁复生的用字嘛，这就叫以其人之道治其身。道歉本来应该真心实意，逼出来的道歉你以为我会稀罕？//@今天你学习了吗:这个“逼”字用得...也有些过了吧，有些指挥粉丝的意思了
12月20日 17:13

退一步说，就算你们媒体人阅读理解能力比较差，误解了我说“没理自称媒体人的石扉客的采访”的意思，就觉得受到了莫大侮辱，就说我造谣污蔑，就骂我是病人，就“难以抑制内心的愤怒”，就想借此转移我妻子被你们媒体人污蔑一事的视线？多大的点事啊？要是哪天你们的家人被人污蔑，还不得寻死觅活？
12月20日 17:23

第一，“美国”是去年新浪编辑替我注册微博时写的；第二，它仅仅表示我的居住地在美国，而不是表示我是美国人，否则岂不是把所有海外留学生、华侨全算成了外籍人士；第三，即使是美国人，不等于就不能在中国做事，并因此获得中国奖项。
@万庆涛：12月18日，2010年度“知识中国盛典”在北京举行，2010知识中国各奖项揭晓，@方舟子获得年度人物。其获奖的理由是：他是一位执著的学术打假斗士。既然是知识中国盛典，那评出来的人一定都是中国人了。可方先生在微博上的自注为“美国”，如果是美国人，为何可以获得知识中国盛典的奖呢？求证！
12月20日 20:01

这些都是利用国内普通人对国外情况的不了解来拔高自己。但是时代早就变了。在互联网的时代想要继续利用国内外信息的不对称糊弄国人，已经越来越难了，却总还时不时地有人要冒险一试，我们仍需时刻警惕。《以“总统”的名义吓唬人》全文：http://sinaurl.cn/hb3J7s
12月20日 20:07

《中国青年报》法治社会版今天发了一篇倾向性很明显的报道《方舟子定论“坑师案”被质疑“有欠谨慎”》。我从未用过“坑师”这种说法，何来定论。找的网上评论全是质疑我的，作为评论员的张鸣也是以前被我批评过的，并不中立。我回应该报道的全文：http://sinaurl.cn/hbj4f0
12月20日 20:31

回复@虚逐子:中青报林子大，各版不一样，对我不满的编辑也有几个。曹林主持的青年话题版就几次登过批我的文章。和我有合作的只是冰点周刊。//@虚逐子:和老方一向有良好合作的中青报，发这种不平衡的报道是什么意思？
12月20日 21:05

回复@吉四六:石扉客后来用了真名我才理他的，何来匿名采访？他希望我保密，我又没答应，何来有约在先？即使有约他骂我是病人还用得着守吗？我不过觉得没必要公布姓名而已。//@吉四六:有些方粉也是sb，@石扉客 与@方舟子 在约在先，都不公开此人姓名，又是匿名采访，又何来借刀杀人？
12月20日 21:08

1999年我就笑过一位邪教教主把光年当时间单位，其学物理的弟子教育我说，根据爱因斯坦相对论时间即是空间空间即是时间，在上层次的人看来距离单位就是时间单位。供某些媒体记者学习。
@重庆老牛：看@方舟子 与某些媒体记者的言辞来往，发觉他的逻辑思维能力太强了，一般人哪里挡得住哦，更不用说诸如@CCTV宋阳那样连光年是距离单位而不是时间单位的人。
12月20日 21:22

伟大的《武汉晚报》“一周文娱时评”宣布我败了：“正如饭局上，祸从口出，玉亦从口出，再如斗士方舟子，成在骂人，败亦在骂人。”这媒体人不仅当运动员，还当裁判员，真是吓死人了。
12月21日 14:16

南开大学文学院教授周志强在东方早报发表影评称：“作家方舟子这样戏谑《让子弹飞》：‘姜的牛逼之处，在于这片美国粉见华盛顿，改良派见改良，革命派见革命，民粹们见民粹，屁民见救世主……各派都喜闻乐见觉得替自己说了话。’”周教授把蒋方舟当方舟子了吧？让人以为我看中国电影，还说脏话。
12月21日 14:27 来自新浪微博删除|转发(1393) | 收藏 | 评论(931)

原来你就是去“辱骂”赵记者逼她拉黑的“方粉”之一呀，这就是你的不对了，怎么又去教人生导师如何做人呢？害得我还要承担管教不言的责任。
@三思柯南：@财新赵何娟说“不拉黑你看你没有突破底线”，当我指出她所说的“没有媒体和媒体人利用媒体公器参与此事，属个人行为”不实之后，我立刻不能在她的微博上发言了。莫非我指出事实是突破了底线……？
http://ww3.sinaimg.cn/large/6a59b68ftw6dcjbpdgvc1j.jpg
12月21日 16:53

《大象为什么不长毛》入围新京报“2010年度好书”。候选理由：方舟子的科普专栏文章合集，在一个探索新知的时代，大声疾呼科学常识，并给读者带来科学的乐趣。趣味盎然之外，更着力于科学精神的传播。http://sinaurl.cn/hbBrSS
12月21日 17:09

看看和我的名字捆绑在一起的那些词汇，有点怪异：“方舟子 恐吓电话”“方舟子 保镖”“方舟子 神农架野人”“方舟子骂战”“方舟子 解酒大力丸”……
@百度新闻：【2010年百度新闻搜索榜之十大新闻人物】第四名：@方舟子 http://sinaurl.cn/hbBNNV原文转发(87)|原文评论(42)
12月21日 17:49

你不会也是文学院教授吧？//@Bigli1975:开始加围脖的时候看到蒋方舟的脑海就出现了方舟子所以就加了。后来发现这个方舟子怎么说得都那么没劲啊，才发现自己加错了，于是加了方舟子，删除了蒋方舟
12月21日 18:03

前几天去北京人民广播电台“城市零距离”录了一小时关于关于学术打假的节目，明天早上八点到九点播出，调频为FM1073和AM1026。堵车的时候不妨听听。
12月21日 19:19

东方早报是柿油派的吧，怎么和乌有之乡文革派一起搞美国阴谋论了？“阿根廷转基因悲剧”谣言早辟过了，不会找联合国粮农组织的报告看看？把孟山都当转基因上帝之前，先去了解转基因抗虫棉在中国的历史，看孟山都品种如何被国产品种打败的。
@时代周报李铁：以前识别一个人的智商，我喜欢问他对中医的看法，现在我有了一个新工具，就是关于转基因食品的看法。如果有人要加我粉丝，请先读东方早报的这篇文章，http://sinaurl.cn/hb11WE，如果你不觉得作者是傻帽，你就不用加我了。谣言止于智者，请各位别在我这里撒播关于转基因的谣言了。
12月21日 19:26

回复@ronaldfree:How&Why美国经典少儿百科几个月前就出了，第一次印刷的已经卖完，刚刚加印了。去网上书店搜搜看。//@ronaldfree:老方翻译的那套美国少儿百科年底会不会出啊？我等着买来送给几个小朋友啊。都答应了，到时候买不到就不好交差了
12月21日 19:44

这个是直播的。
@北京新闻广播：今天的《博闻天下》两个话题：@司马平邦 说《让子弹飞》 @方舟子 质疑古代地动仪博闻天下QQ群号（59116772） 节目收听地址：http://sinaurl.cn/hcMW3 选择新闻广播。北京新闻广播《博闻天下》节目播出时间：每晚21：20，播出频率：北京新闻广播AM828，FM100.6。
12月21日 20:14

东方早报的编辑为此向我道歉了。不看中国电影不说脏话还有人认为装高尚脱俗？现在的高尚脱俗标准这么低了？有些字词是不适合出现在大众报纸上的，跟国外大报学学吧。
12月21日 20:27

方舟子妻《新闻业务探讨：转发微博需不需要动脑子？》http://sinaurl.cn/hbrjzw
12月21日 21:22

分不清造谣和当事人家属发布信息的区别的人也能在电视台混，莫非是要大家把贵台的新闻都当成谣言看待？//@冰眼看世界:当年方同学被打的时候，我也转帖了，那时方夫人怎么没跳出来告诉我们转发微博时需不需动脑子？那时警方也没有下定论哦。这个也涉及方的名誉问题哦。
@方舟子：方舟子妻《新闻业务探讨：转发微博需不需要动脑子？》http://sinaurl.cn/hbrjzw原文转发(693)|原文评论(1515)
12月22日 17:08

但方是民表示，他更希望当局——如科技部、卫生部和教育部采取更加系统的工作遏制学术不端，而不是他和他的网站。“但是他们做的太少了。”他说。——英国《化学世界》报道：学术纷争引发血案http://sinaurl.cn/hbgmbs
12月22日 17:23

这种极品经典策划书谁伪造得了啊？ //@乔同舟:真的假的？
@方舟子：《南方人物周刊》采访方舟子策划书 原文转发(1749)|原文评论(1162)
12月22日 17:33

但方是民表示，他更希望当局——如科技部、卫生部和教育部采取更加系统的工作遏制学术不端，而不是他和他的网站。“但是他们做的太少了。”他说。——英国《化学世界》报道：学术纷争引发血案http://sinaurl.cn/hbgmbs
12月22日 17:23

成都商报记者走访了肖的老家湖北赤壁市得知，其高龄父母至今仍不知肖传国入狱一事，家中的电视等能获知新闻的渠道，均被家人“控制”。肖传国一家七口，一个弟弟，三个妹妹。其父曾是副县长，在纪委书记的位子上退休，而其弟弟现任咸宁市公安局副局长……http://sinaurl.cn/hbQbAe
12月22日 17:43

有意思的是，成都商报同时配发了批评该报道的短评：“如果将方舟子挨的那一锤子，仅仅记在肖传国身上，如果把肖传国案仅仅定义为方肖二人的个人恩怨，这轰动2010年的学术大案，就会成为一场闹剧。”http://sinaurl.cn/hbQLFw
12月22日 17:55

回复@叶铁桥:杨智的案子这个月初判了，获刑13年。//@叶铁桥:转发此微博:肖传国的一个妹夫是黄石理工学院副书记杨智，因受贿被抓，庭审中是肖锤子做的辩护人
12月22日 17:58

回复@高汉明:你这个人真厚道，成都商报公开登的报道，还能怪到我的做人凌乱。//@高汉明:方舟子整这个就不厚道了，做人不能太凌乱。
12月22日 18:06

当年黎宛冰还在北京青年报当编辑的时候，为她那位要和我打赌文明自杀的“哲学家”父亲助拳，滥用职权刊登骂我的长篇文章，好像为此受了处理。现在也当上领导了？真有出息。
@网好燃：围观盛大文学研究所所长@黎宛冰 ，此女是极品啊。ＴＯ@方舟子
http://ss10.sinaimg.cn/orignal/47406879h8bd32d90dec9&690
12月22日 18:12

举例不当，洛杉矶市政府还真就在高楼林立的市中心，而且是一座非常气派的高楼，洛杉矶的地标之一。不信请看：http://sinaurl.cn/hbQo7e
@石述思:记得第一次去美国加州参观的时候，一起的有我国最牛的党报记者，接我们的车驶入高楼林立的洛杉矶市中心的时候，大家都有说有笑，只有该记者凝眸远眺，神色焦灼，沉默不语。美国朋友问：你找什么捏？他答：市委市政府在哪？众皆绝倒。
12月22日 19:35


《大象为什么不长毛》入围新京报2010“年度好书”

发表时间:2010-12-21 21：12：54
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aiv.html
2010-12-18新京报

  方舟子著 海豚出版社 2010年9月

    候选理由

    方舟子的科普专栏文章合集，在一个探索新知的时代，大声疾呼科学常识，并给读者带来科学的乐趣。书中选择了96个人们容易忽视或被误导的谜题，涉及奇妙的生命现象、有趣的科学发现、鲜为人知的科学史故事和与现实生活密切相关的科学问题等，趣味盎然之外，更着力于科学精神的传播。

    【读者评价】

    观点靠谱，装帧有趣，是本少老咸宜的好书。因为方舟子“不问动机，不问态度，只问事实”，所以我们有了一系列靠谱的科普著作，可以和我们的家人，朋友，小朋友分享。我对于努力向大众传播科学，文明和进步，有助于这世界变得更美好一点的人，一向心怀敬意。

    ———从前以后


微博十日（2010年12月3日～12月12日）

发表时间:2010-12-15 06：15：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901017agc.html
http://t.sina.com.cn/fangzhouzi

9关注 464816粉丝 2218微博

美籍华人叶菲出书《做最棒的自己——获美国总统奖的女孩的经历》，在央视4套称她在高中毕业时获得过美国总统奖，每年每个州只有一个获奖者，布什总统还认识她。事实上美国总统奖是由各中学校长决定颁发给该校学习较好的毕业生的，每个学校每年都有十几、几十人得，估计全美一年有几十万人得。
12月3日 16:32

根据叶菲在央视四套节目上出示的奖状，她得的“美国总统奖”是President's EducationAwards，每年有几十万名高中毕业生获得，而不是她说的一年一州一个。美国另有每年只有141名高中生获得的总统学者奖U.S.Presidential ScholarsProgram。有人误以为叶菲得的是这个。http://sinaurl.cn/hbyYE9
12月3日 16:52

回复@肖特:怎么可能呢，当时她所在高中肯定至少有十几个人和她同台领奖。倒是国内很多人把这二者搞混了，刚才不还有人根据中文资料指责我搞错了吗？叶菲就是骗国内这些人的。//@肖特:叶菲自己也搞混了可能
12月3日 16:58

如果叶菲只是含糊地说自己得了美国总统奖，很多人会以为是一年只给141名的总统学者奖。她居然还把奖状拿到央视念出来给大家听，就露馅了。把全国人民都当傻子啊？http://sinaurl.cn/hbyYE9
12月3日 17:16

武汉协和医院已解除肖传国担任的《临床泌尿外科杂志》主编职务（该杂志是武汉协和医院办的）。但该杂志力挺肖传国，处理通知后加的编者按称：“让事实来证明，让历史去评说。我们坚信：手术成大果，昭雪终有日！”还在做肖传国被平反的美梦，不过在中国也不能说就没有“美梦成真”的可能。
12月3日 18:09

你也可以做一期“总统给我的女儿颁奖”的节目了。那个总统签名是印刷的。
@99China：［有图有真相］：看到 @方舟子揭露美籍华人叶菲在央视4套吹嘘自己得了每个州只有一个名额的“美国总统奖”，想起女儿初中毕业时也得过一个奖，拿出奖状一看，居然和叶菲在电视中展示的一模一样，不过我女儿奖状上的总统签名是奥巴马。我女儿说那一年学校少说也有十几个得奖的。
http://ww3.sinaimg.cn/large/59193ef7jw6dbzkuaek7uj.jpg
12月3日 20:50

对有的企业政府就应该骚扰，而且应该加大骚扰的力度，比如那些卖假药、假保健品的。//@王亮://@徐小平:转发微博。
@史玉柱：政府对企业的最大支持就是少去骚扰企业，而不是给企业多少贷款和土地优惠。政府是扶持不出好企业的，只要创造出好的投资环境，让企业自我优胜劣汰。除了正常检查，如果各个职能部门轮番骚扰企业，企业会很累很不稳定。朋友们都说广东政府这方面做得很好。
12月3日 22:21

因为其助手联系时我把荷兰听成河南，接受了荷兰记者的当面采访。荷兰语我当然不懂，汉语他不懂，带了翻译却是要汉译英，那当然不如直接用英语交谈了。谈到肖氏手术，有的医学术语我一时想不起来，翻译用手机帮我查汉英词典，查出的词却不大对。以后还是要坚持专业性强的问题用书面采访较准确。
12月4日 20:36

还不如吃一个鸡蛋或吃一片肉，里面的蛋白质消化成氨基酸，量肯定比氨基酸胶囊里的多。所有的氨基酸类保健品都是骗人的产品。
@玩命2067：@方舟子 方老师，市场上的保健品如氨基酸胶囊有用吗！
12月4日 20:46

回复@北漂细菌:那这个人早就死了。 //@北漂细菌:有没有人消化蛋白质有问题而需要补充氨基酸呢？//@方舟子:还不如吃一个鸡蛋或吃一片肉，里面的蛋白质消化成氨基酸，量肯定比氨基酸胶囊里的多。所有的氨基酸类保健品都是骗人的产品。
12月4日 20:54

中国福利会出的“巧虎”“魅力中国”台历有一张说：“中医药是我国古代灿烂文化的重要组成部分，在国际上也有着越来越重大的影响，深受世界人民的欢迎。”可怜的中国小孩，这么小就要接受这类谎言的洗脑。中医药在港台都不受欢迎，还世界人民呢。念的时候要进行反洗脑，加一句：“这都是骗人的。”
12月4日 21:03 来自新浪微博删除|转发(1103) | 收藏 | 评论(1521)

这个记者的古文阅读能力真是和其“历史功底”一样惊人，难怪会觉得“专业的历史地震学专家”有多么吓人。读了个文科专业，会在网上查查书，就自以为比“生物学博士”更读得通历史了，自我感觉真好。
@铁筝：张衡传曾提到“验之以事，合契若神。自书典所记，未之有也。尝一龙机发而地不觉动，京师学者咸怪其无征”，既然有“尝一”曾经一次就应该不止有一次。“自此以后，乃令史官记地动所从方起”，应该说史官还记录其他预测的结果，当时应有史料，不知范晔是否参考一二。
12月4日 21:45

老中医历来喜欢傍名人。胡适文献中只有他年轻时因为一次可自愈的“小病”吃过中医陆仲安的药的记载，就被中医吹嘘成给胡适治好了西医治不好的心脏病、糖尿病和慢性肾炎，陆仲安因此成了一代名中医。名老中医刘润甫自称也给胡适看过病，却只对名外孙说，太低调了。
@郑渊洁：我的外祖父刘润甫是中医。祖籍浙江绍兴。其父因医术高明被皇帝钦点举家迁京。清朝终结后，医术传给儿子，在民间行医。我读小学二年级时，一次外祖父对我说他给胡适看过病。我问胡适是谁。他压低声音说是原先的北大校长。文革中，外祖父被批斗致死：http://sinaurl.cn/hs82r
12月4日 22:09

围观伪科学记者。//@光猪刘壮士:回复@沐浴:我是中国唯一为中医说话的的科学记者吧。反中医是科学记者的投名状之一，我偏不投。//@沐浴:光猪哥哥要小心。方粉都是很厉害的哦。
12月5日 14:14

有人说要尊重已去世的老中医，他怎么就不尊重已去世的胡适呢？胡适非常反对中医，你却去编造他看中医的故事，这不仅是不尊重，而且是污蔑嘛。
12月5日 14:39

转基因作物对环境保护的益处是实实在在的，而它们对环境可能造成的负面影响从未发生过，即使发生了也不可怕。某些“环保组织”却把转基因作物当恶魔，竭力阻挠其研发和推广，这不是很讽刺吗？所以对这样的“环保组织”，完全可以称之为伪环保。全文http://sinaurl.cn/hbAYIC
12月5日 14:58

回复@龙羊猪:这种类似西太平洋大学的学校也敢来我这儿做广告？//@龙羊猪:中医在美国很受欢迎啊。加州有个学校叫Pacific College of OrientalMedicine,我有好多外国朋友都在那里学习中医。所以说方先生自以为是得很。
12月5日 15:36

回复@丫咕嘟:不会先把文章全文看完再提问吗？如果看完了还觉得不够，我博客里有关转基因的科普文章多得是，够你看的。还不够，去买《食品转基因》《基因时代的恐慌与真相》。//@丫咕嘟:发生了也不可怕？说说？
12月5日 15:44

汽车进入中国一百年，牛车在中国两千年，你坐了几天汽车就说老牛拉破车不行，这算什么道理？//@苟活于天朝:从1835年中山大学孙逸仙纪念医院开张，西医进入中国一百多年了，中医在中国两千多年，吃了几天洋面包回来就说咱的包子馒头不是科学，这算什么道理？
@方舟子：有人说要尊重已去世的老中医，他怎么就不尊重已去世的胡适呢？胡适非常反对中医，你却去编造他看中医的故事，这不仅是不尊重，而且是污蔑嘛。
12月5日 15:52

《批评中医》第二次印刷已无库存，将第三次印刷。其中有一章《中医著名事件的真相》，专揭老中医谎言：（一）鲁迅晚年改变了对中医的看法吗？（二）中医治愈过胡适的糖尿病吗？（三）名中医“镇住”汪精卫？（四）安宫牛黄丸救活了脑死亡的刘海若？（五）中医药能治萨斯？
12月5日 16:12

《批评中医》本来还有一章《“神医”的真相》，专门揭露历史上的“神医”扁鹊、华佗、李时珍等人的底细的，但是在审稿时审稿人怕读者感情上受不了，被删去了。希望有一天能够完整地出版。
12月5日 16:19

《批评中医》最后二十来本库存作为签名本销售，但是品相不是很好（封面有点脏）。感兴趣可以在上班时间联系010-88555157
12月5日 16:22

回复@小小玲玲微博:不是，是有一家公司专卖我的签名本。 //@小小玲玲微博:是老方本人接电话吗//@方舟子:最后二十来本库存作为签名本销售，但是品相不是很好（封面有点脏）。感兴趣可以在上班时间联系010-88555157
12月5日 16:29

《方舟子带你走近科学》《方舟子破解世界之谜》都已无库存，原出版社不重印，已解除合同转给广西科技出版社在明年再版。《How& Why美国少儿经典百科知识全书》第一辑第一次印刷也没库存了，将在年底重印。
12月5日 16:45

回复@赵勃楠:他们那些人连听完对方在说什么的耐心和修养都没有，还能写什么有理有据的文章呢？造谣、传谣、谩骂比较简单，随口就来。//@赵勃楠:没见哪个反转基因的家伙会有理有据地写文章讨论转基因问题。在反转基因的家伙那里，只有谎言，臆测和臭哄哄的民族主义阴谋论。
12月5日 16:53

回复@王渊源:其中有的内容后来改写成专栏文章陆续登出了，在我的博客上有。本来想在台湾出完整版，但后来台湾出版社只是截取了该书的一半，与《科学成就健康》的一部分合起来出。//@王渊源:转发此微博:是否可以把删除的那章放博客上？
@方舟子：《批评中医》本来还有一章《“神医”的真相》，专门揭露历史上的“神医”扁鹊、华佗、李时珍等人的底细的，但是在审稿时审稿人怕读者感情上受不了，被删去了。希望有一天能够完整地出版。
12月5日 17:20

回复@楚教授:“走近科学”及“江山无限”这两本书各地书店应该都没有了，《方舟子破解世界之谜》签名本还有一些。//@楚教授:方老师的“走近科学”及“江山无限”不知道各地书店里还有不？想买
12月5日 19:56

回复@月之幽灵:连我为什么说“即使发生了也不可怕”都不知道也没耐心知道，就跳出来质问问别人的科学素养在哪里，这是什么素养啊。//@月之幽灵:我了个去，“即使发生了也不可怕”，方舟子你的科学素养在哪里啊
@方舟子：转基因作物对环境保护的益处是实实在在的，而它们对环境可能造成的负面影响从未发生过，即使发生了也不可怕。某些“环保组织”却把转基因作物当恶魔，竭力阻挠其研发和推广，这不是很讽刺吗？所以对这样的“环保组织”，完全可以称之为伪环保。全文http://sinaurl.cn/hbAYIC
12月5日 20:13

回复@夕阳孤鹜:科普转基因知识是冒天下之大不韪，造谣妖魔化转基因反而连天下之小韪都不用冒，中国的天还真和其他地方的不一样。//@夕阳孤鹜:还是应该再多做些论证吧~无论如何，对你干冒天下之大不韪说自己想说的话表示敬佩！
@方舟子：转基因作物对环境保护的益处是实实在在的，而它们对环境可能造成的负面影响从未发生过，即使发生了也不可怕。某些“环保组织”却把转基因作物当恶魔，竭力阻挠其研发和推广，这不是很讽刺吗？所以对这样的“环保组织”，完全可以称之为伪环保。全文http://sinaurl.cn/hbAYIC
12月5日 20:17

回复@星之海洋star:《网路新语丝》没有再版的价值。《江山无限》以后可能另找出版社修订出新版。//@星之海洋star:方老师，你早期出的历史随笔还有那本《网路新语丝》还会再版吗？
12月5日 20:44

感兴趣者可把这个课程视频下载看看，翻译得如何不清楚。//@糖豆怪蜀黍:耶鲁的教授说，米国转基因玉米多得是，米国人民不在乎。欧洲比较较真 //@VK-Wong:那国外也都吃转基因食品么？//@糖豆怪蜀黍:其实世界上种植转基因最多的在米国，占了世界总量的一半，中国零头都不到
@YYeTs人人影视：【教学】 《耶鲁大学开放课程：有关食物的心理学、生物学和政治学 11》 Open Yalecourse：The Psychology, Biology and Politics of Food [RMVB] 到人人影视去下载:http://sinaurl.cn/hbPoau
12月5日 21:15

人民日报这篇妙文的最后一句才是高论：“比如李白就是个骗子，谁的白发，能有三千丈呢？”如果像人民日报评论员所说，中国历史记载就像文学作品一样夸张，难道不该被顺理成章地颠覆？如果有人非要说其白发三千丈是事实，那能不是骗子？
@人民日报视点版：地动仪惹了谁：“这些观点不仅丧失了历史固有之同情，而且沦落为庸俗的求证主义、批判主义，瓦解着中华民族反抗精神、独立精神、奋斗精神、亲情伦理等诸多方面的根基。按此逻辑，不少文学和历史，都可以顺理成章地被颠覆……”http://sinaurl.cn/hbMUBs
12月6日 20:20

我给互动百科的寄语。
http://ww2.sinaimg.cn/large/47406879jw6dc36ipvu6xj.jpg
12月6日 20:43

给一水摄影集《一味·方塘》（作家出版社）的配诗续貂。
http://ww4.sinaimg.cn/large/47406879jw6dc375kl0wpj.jpg
12月6日 21:04

《人民日报》高论：“早在几年前，有科学界的所谓“打假达人”，就把地动仪和中医，都踢进“伪科学”的范畴。”有“打架达人”说过地动仪是伪科学吗？还几年前？造这种谣言太低级了。地动仪的地震理论（“候风”）当然是错的，但当时没有科学，也无所谓伪科学。有人要说它是科学，那就成了伪科学。
12月6日 21:18

童话大王真强，连北京警方破案内幕都清楚，就等着看我遇害了。//@郑渊洁:我不敢理他。肖传国雇凶案警方破案程序是将被袭者所有对头列为嫌疑人排查。以此人的行事，生命风险不会小。一旦遇害，如果我搭理过他，也会上警方嫌疑人名单。有的人能理，有的人绝对理不得。别的咱可以当，唯独不能当替罪羊。
12月6日 21:38

回复@经方大伯:你的高论不低于人民日报嘛。汉官仪设候风三人，经你指点，才明白原来那不是看风向的官，而是在候变的。//@经方大伯:"候风"者"候变"也，《易》八卦中的"巽"卦代表风，变化、变动之意思。
@方舟子：《人民日报》高论：“早在几年前，有科学界的所谓“打假达人”，就把地动仪和中医，都踢进“伪科学”的范畴。”有“打架达人”说过地动仪是伪科学吗？还几年前？造这种谣言太低级了。地动仪的地震理论（“候风”）当然是错的，但当时没有科学，也无所谓伪科学。有人要说它是科学，那就成了伪科学。
12月6日 21:43

童话大王不用担心，在这个童话般的国家，真名实姓公开教唆犯罪的都排着队呢，用得着拿你当替罪羊？//@赵明义:悬赏再打他。我出一分钱港币。 //@云南小李彤:谁离得近再去打丫一顿！//@小马哥418:原来挺同情你方先生的，现在才明白该打!
12月6日 22:05

古代西方医学比中医更为博大精深。希波克拉底文集有约60篇存世，盖伦著作有约150部存世。中国历史上没有如此伟大而真实的医生。他们也用草药。阿司匹林即源自希波克拉底用过的柳树皮。但是再辉煌的传统医学在现代医学面前都成了昔日黄花，只有永恒的中国例外。
@yunzhengxiawei：刚看到个批评@方舟子的话大致是这么说的，说古代西方人没有现代医学，就信上帝信基督，中医虽然很多迷信成分，但是毕竟采草药比信基督好。方舟子你要批评中医不解决问题，先把基督打倒吧。同志们呐，请你们告诉我，这是什么样的一种逻辑！闲的无聊的话把批评方舟子的言论汇集起来看看，倒是挺乐呵的
12月6日 22:29

我接受《北京晚报》专访，谈最近发生的一系列造假事件：一个这么年轻的女孩都敢回国胡吹、唐骏那样的人都敢学历造假、复旦校长杨玉良这样的人都敢履历造假，这真不是哪一个人的问题，这都成了我们现在社会的普遍现象了。《我就是对真相有洁癖》http://sinaurl.cn/hb47v0
http://ww3.sinaimg.cn/large/47406879jw6dc3z94trjyj.jpg
12月7日 13:16

再有幽默感的国外科学家做报告时也只是开场白说一两句玩笑活跃气氛浓，进入正题就严肃了。幽默感也要看场合，不然就成恶趣味了。并不是所有听众都时刻想听笑话的。把科普变成恶搞那是中国式笑话。这方面中国的听众、读者和报告者都还有很多可学的地方。
@土摩托：朱老师给大家上了一堂物理课，最后还借用萨根的话抒情了一把，除了幽默感欠缺之外，其它方面都胜过了@罗永浩可爱多的那次演讲，呵呵。 原文转发(66)|原文评论(34)
http://ww2.sinaimg.cn/large/679572f9jw6dc3kuqttxuj.jpg
12月7日 14:10

我们小时候只迷过安徒生，他和“童话大王”不一样，至少不反智，没有恶趣味，不至于用童话的方式毒害儿童，长大了回想起来只有无限的温馨。
@碧声：二十年来，你似乎没什么提升，继续混淆着童话与现实，坚持着富于想像而独缺理性的简单思维方式。你用最先进的信息手段说着蠢话，误导千万粉丝，我很难过。可这愚蠢也不是你独有，我不想过多责备。感谢你的童话曾经带给我的快乐。我最好的报答，也许应该是公开的批评。@郑渊洁
12月7日 14:17

观察了一下，大街上的车以日本车居多，BMW只占极少部分。我一直不理解为什么BMW有那么多铁杆粉丝，BMW要是真的那么牛逼，为什么市场占有率远远落在日本车后面？后来我想明白了，BMW粉们粉的不是BMW，而是他们自己。
@土摩托：观察了一下，参加气候谈判大会的代表们用的电脑以PC居多，苹果只占极少部分。我一直不理解为什么苹果有那么多铁杆粉丝，苹果要是真的那么牛逼，为什么市场占有率远远落在PC后面？后来我想明白了，苹果粉们粉的不是苹果，而是他们自己。
12月7日 14:28

我没看过“童话大王”的作品，但看过李老二《诱奸童话的郑渊洁》，里面举了很多其童话恶趣味的例子。例如菜单上有道菜叫“伟哥可爱”“一根黄瓜，两边各有一个煮鸡蛋！”，“女人的超短裙被烧，里面发出一种类似头发被烧焦的味道”之类。至于其博客上反科学反教育的反智贴，我以前多次批过了。
12月7日 14:51

这条最幽默的是有很多人来教育我为什么BMW市场占有率低。//@方舟子:观察了一下，大街上的车以日本车居多，BMW只占极少部分。我一直不理解为什么BMW有那么多铁杆粉丝，BMW要是真的那么牛逼，为什么市场占有率远远落在日本车后面？后来我想明白了，BMW粉们粉的不是BMW，而是他们自己。
12月7日 14:58

2007年郑渊洁说爱因斯坦的狭义相对论可能是胡说八道，我评过：认为狭义相对论胡说八道的，去挨颗原子弹试试E=mc^2？“童话大王”以为科学家搞科研就都和童话作家一样是靠胡说八道，敢吹就行，其智力是不是停留在童话时代？按他鼓吹的那套教育方法，是不是要让中国人都变成妄人？中国的妄人还不够多吗？
12月7日 15:08

回复@李手手-V:你搞反了，格林兄弟是净化了德国古代童话，删掉了一些儿童不宜的内容。古代童话有儿童不宜，不是今天的童话作家搞恶趣的理由。//@李手手-V:转发此微博:翻翻原版的格林童话，您也可以写一篇《格林兄弟轮X童话》嘛。
12月7日 15:13

格林童话有多个版本。第一版比较忠实于民间流传的版本，个别细节不适合儿童阅读。但是以后的版本中格林兄弟就对其进行了改写、净化，成了现在通行的格林童话。国内恶炒的《成人格林童话》其实是日本人桐生操编的。
12月7日 15:34

回复@旧语新思:只能说你长大了，童话大王和他的粉丝还没有。在这个童话般的国家，骗人永远不愁没有市场。//@旧语新思:早年“童话大王”还对水变油的那个啥王洪成滴，赞许有加。从那以后，就不看“童话大王”了。
12月7日 16:58

回复@noscclt:看到李老二引的那些例子就足够说明问题了。你总不至于闻到鸡蛋的臭味还非得把它吃完才知道它是臭的吧？//@noscclt:记得方以前打假至少很严谨，但现在是自己不懂的，从没有看过的，直接从别人文章里引过来的就开始喷，谁给了你这种狂妄啊
12月7日 17:07

你穿越了，我那是2007年写的。我批郑渊洁有历史了，其粉丝这才发现也太孤陋寡闻了。这么多童话大王的粉丝巴不得我被打死打傻，可见从其童话会得到什么样的暴力教育。//@TerroristZJ:@肖传国 你当时怎么没雇个狠点的角儿啊，把方肘子脑袋整成这样还不如直接整死呢……
12月7日 17:46

他的粉丝说没看过的没有震惊的权利。@刘新征:“女人的超短裙被烧，里面发出一种类似头发被烧焦的味道”，这句是在我初二的时候看到了，时间大概是在1992年，不信可以查，为什么记得这么清楚？因为当时我就震惊了，现在我能清晰的记得当时我看到这句话时的场景，后来在童话大王上看到了他更多的
12月7日 18:16

童话大王很黄很暴力很无知：杀人蚁每次吃人血分两次进行。第一次吃5分钟。吃完后趁兴与异性同胞以死者的尸体为床交配生育。它的在死者的身上大肆做爱大肆生育，每只雄杀人蚁能在10分钟内繁殖50只后代。《杀人蚁》
12月7日 20:19

回复@杭州胡志宇:"爱因斯坦的狭义相对论可能是胡说八道"是郑发在博客上的一则科技评论，不是童话。或者你认为童话大王说的任何话都是童话？//@杭州胡志宇:郑老师写的是童话，允许天马行空的想象，这样才能保持想象力，不要搞得什么事情，要么是1，要么是0，又不是二进制！
12月7日 20:22

这是童话还是法律教育？“我还和6个女大学生…发生过关系…她们都满16岁了…我是验过她们的身份证后才、…什么的…我懂法律…16岁以下不管人家愿意不愿意都以强奸论处…处7年以上死刑以下……”郑渊洁《杀人蚁》
12月7日 20:27

"中国版童书航空母舰"《杀人蚁》：“我还在一次晚上路过女生宿舍时扒过窗户偷看她们洗…我还在听说一位女生看《金瓶梅》后找她谈话假装爱护她假装批评她其实后来我当西门庆她当潘…”“晚上，市长和娇妇在宾馆的总统套房呼风唤雨时……”
12月7日 20:37

《大灰狼罗克》是给成人看的？“太太指着床头柜上的一瓶名为伟哥的药说：“说不定促使长新牙就和这药的原理是一样的。”……罗克将伟哥掰碎了分析，再尝试将伟哥的作用引向牙龈。富有牺牲精神的罗克拿自己做实验，第一次竟然就成功了：罗克长出了满口新牙！”（童话大王对伟哥情有多钟啊）
12月7日 20:45

这个记者真纯洁啊，把伟哥当哥哥//@铁筝:有人又开始荼毒我们小时候看的童话.想当年看《大灰狼罗克》的时候根本就不会注意到这些东西.以大人猥琐的想法曲解孩子们的世界.让我想起春晚上,可爱的小妹妹抱着憨厚的大乌龟说我喜欢你,在某些人嘴里却完全变了样.草原上开满了鲜花,而在牛的眼中只看到饲料
12月7日 21:57

有很多人会把草原上的鲜花看成牛饲料，罕见的是有人还能把草原上的牛粪看成鲜花，而且还要怪指出那是牛粪的人太猥琐，比如《京华时报》的名记@铁筝
12月7日 22:13

回复@求其是但噏:她可能会像上次报道地动仪一样，找一位儿童文学专家评论：“方舟子对儿童文学这个领域并不了解。”“郑渊洁童话都是经专业的儿童文学专家审核过的。郑老师拉的是鲜花，被猥琐的成年人曲解成了牛粪。”//@求其是但噏:这位名记还会在报纸上继续她“蠢真”的表演。
12月7日 22:27

京华时报名记会说，你上高中就以大人猥琐的想法曲解孩子们的世界，太荼毒童话大王了//@kappasong:我小时候也没有注意过这一段，郑老师一直是我年少时的偶像。但当我高中时看他的<鬼车>里面有一段说在填什么单子的地方没有浆糊,于是男同志去厕所里自己造点,女同志只好问他们借.实在是把我恶心到了.
12月7日 22:39

今晚（12月8日，周三）12点05分，我和@沈浩波做客湖南卫视《零点锋云》，从周立波微博事件畅谈明星人物的面子问题。
http://ww2.sinaimg.cn/large/47406879jw6dc54y8kir5j.jpg
12月8日 13:19

我接受《钱江晚报》采访谈微博威力：微博对推动言论自由、拓宽民主空间会产生积极作用，因其具有传播迅速及时的特性。推动社会进步最终还是传统媒体，不要以为有了微博就万事大吉了。改革也是循序渐进的，媒体没必要夸大其革命性力量。全文：http://sinaurl.cn/hb6czD
12月8日 13:50

《海峡都市报》称：“即使连转基因研究最先进的国家——美国也明确禁止转基因食物上餐桌。”记者是从维基泄露那里看到的美国文件吗？作为一个在美国吃了十几年转基因食品、从FDA公开文件知道美国允许转基因食品不做标记地出售、一直认为美国超市食品70%含转基因成分的人，表示鸭梨很大。
12月8日 14:24

我不反对在儿童文学中涉及性的问题，更不反对对儿童进行性教育，但是反对像郑渊洁那样对儿童猥琐地谈性，把大人的龌龊心理投射其中。有人说儿童听不懂所以不用担心，那你对他们谈这些干吗呢，为了满足自己的某种心理？据听过其演讲的人说，郑就好这口，在给学生做报告时喜欢猥琐地大量使用性词汇。
12月8日 14:40

叶菲父母今天对记者说，叶菲获得的“总统奖”是一州只有一个的，而且是由布什总统亲自颁奖的，他们家和布什一家很熟。那么何不把颁奖典礼的照片出示一下，让大家看看布什总统与叶菲的合影？连一张很多华人子弟手上都有的奖状都敢拿到央视亮相，更难得的总统合影怎么反而低调地藏着掖着呢？
12月8日 17:38

回复@清白Y李直:我又没听过郑的演讲，当然只能是听别人说的。这人写过一篇很长的文章介绍、评论郑的演讲猥琐表现，登在网上，自己找去。//@清白Y李直:建议方舟子先生不要使用“据听说”这类的词，不够严谨。如果被人追问很尴尬，比如：听谁说的？在什么场合说的？说者有什么目的？上下文是什么？
12月8日 18:41

回复@帅五退一:别人提供的消息是否可靠当然要有自己的判断。我根据文章的内容综合各方面的信息判断有关郑渊洁演讲的情况是可信的，你要因此也去相信肖传国对我的谩骂，除了想让人佩服你从郑渊洁童话那里学来的本事，还能说明什么？
12月8日 19:25

有什么奇怪的，农业部的工作人员也是啥人都有，有的对转基因的认识未必比一般人强，说不定也很无知也怕得很。对农业部机关幼儿园的工作人员的科学素养和专业能力你就那么信任？转基因油是不是安全由他们来决定？那么多国际权威机构的话你不听，反而去听一个机关幼儿园？
@刘海天：被网民揭露老底，农业部机关幼儿园火速修改网页http://sinaurl.cn/hb64VO昨晚之前，农业部机关幼儿园的网页内容还如图片所示。今天就做出修改，把“食用非转基因油”的重要内容替换掉了。我相信，他们虽然改了网页，但绝不会改了标准，不会让他们的孩子吃转基因。但他们将继续忽悠我们说转基因是好东西
http://ww1.sinaimg.cn/large/5e13dc04jw6dc53atwwrgj.jpg
12月8日 19:33

好的童话很纯粹，是能净化心灵的。除了《夏洛的网》，《柳林风声》、《小王子》、《海的女儿》也都是我读过的最好的童话。感人。
@蒋一谈：好童话的标准：如果你的小孩能自己识字读书了，你可以放心大胆地让他（她）大声读这本书给你听，你在旁边听，不会脸红、不会紧张、不会尴尬，相反，你孩子的声音会让你思索，也可能把你逗笑。
http://ww4.sinaimg.cn/large/541e4ff3jw6dc4f3e62yfj.jpg
12月8日 20:33

1998年我与国内媒体、网民根本就没有任何接触。《民主与法制》的这个“爱国”记者是在做梦呢还是得了精神分裂了，居然幻想我在1998年和他作战，还暗地向他认错？这倒是给乌有之乡的乡民们指明了一条光辉道路，都去幻想曾经把方舟子打得求饶得了。
@李蒙记者：我跟方舟子有什么私仇？从来没有。1998年没有，现在也没有。他暗地认错后，我们就休战了。但他最近所作所为，不得不让我又要骂他了。支持转基因，支持强化食品，侮辱中医，这都是贻害中华民族的大事。尤其是转基因食品，一旦全国作为主粮吃，将亡国灭种！
12月8日 20:46

回复@守望者1975:还需要再ps一张奖状出来，在央视上出示的那张已经露馅了。//@守望者1975:明天就给大家出示一张与总统的合影(电脑ps过的)
@方舟子：叶菲父母今天对记者说，叶菲获得的“总统奖”是一州只有一个的，而且是由布什总统亲自颁奖的，他们家和布什一家很熟。那么何不把颁奖典礼的照片出示一下，让大家看看布什总统与叶菲的合影？连一张很多华人子弟手上都有的奖状都敢拿到央视亮相，更难得的总统合影怎么反而低调地藏着掖着呢？
12月8日 21:09

“肖氏反射弧”手术的动物试验未完成，人体试验已经开始；而人体试验论文尚未发表，已经进入“临床治疗”，并获利。——《财经》杂志报道：肖氏手术未了难题http://sinaurl.cn/hbSxd6
12月9日 17:46

海派粗口从网上转移到网下表演了？这种没有任何技术含量的骂街谁不会啊？只要脸皮够厚即可。——周立波称方舟子“脸长得像精神病的一定是精神病。”并直接称其不正常，脑子进水。http://sinaurl.cn/hbSanR
12月9日 17:55

我是“年度民意代表”？听上去像是当了国会议员。应该表扬《时代周报》把赵-连-海选为年度民间人士。
@思想潮：@时代周报 创刊两周年之际，@彭晓芸 @谢勇他们弄了“时代100人”评选活动http://sinaurl.cn/hba9XF首次以华文媒体圈的一百位传媒精英担任评委的强大阵容,选出了十个类别的100位“时代人物”。@崔卫平@陈有西律师在上海 @方舟子 @王克勤 @黄亚生 @傅国涌 等人上榜
http://ww3.sinaimg.cn/large/6fd55b7fjw6dc6hqe7tdmj.jpg
12月9日 22:34

在肖传国的帮助下，我入选英国《自然》医学子刊的年度人物了：“方舟子：最不可能退缩的中国网人”：NATURE MEDICINEYEAR BOOK, Fang Shimin: Least likely to back down Chinese blogger.http://sinaurl.cn/hbSO7F
12月9日 23:25

翻译一下：英国《自然》医学子刊年鉴，“方是民：最不可能退缩的中国博客写手”：是民调查和揭露了许多起科学不端行为案件。但是即使用笔名（“方舟子”）写作也未能保护他免遭人身袭击，据他说被袭击者用锤子追击。是民只受了轻伤，但是这个事件引起人们关注中国新闻界人士报道造假时面临的危险。
12月9日 23:53

视频：湖南卫视《零点锋云》方舟子、沈浩波谈名人面子问题http://sinaurl.cn/hbSdTp
12月10日 13:28

从生物学的角度看，存在“野人”的可能性几乎没有。但是这样的传说能够吸引读者，招徕游客，还可以借机“科考”，总会有人宣扬，是不会完全平息下去的。《神农架会有“野人”吗？》全文：http://sinaurl.cn/hbcyPD
12月10日 13:30

唐骏是不是觉得时过境迁，大家的记忆开始模糊了，才出来喊冤？大家的记忆可以模糊，标榜你是加州理工博士的众多造假证据可不会消失，都还在微博上列着呢。而且这冤还喊得前言不搭后语，“我自己觉得我自己没有错，但是我的错在于刚才说的那种含糊”，你究竟觉得自己有没有错？
12月10日 20:30

把西太平样大学含糊成“加州理工大学”，那是需要极高超的技巧的，这么多年来哪个高手帮唐骏如此“含糊”的？就算唐骏的博士学位是含糊来的，他在《我的商业逻辑》一书中说自己“在美国时，我是得克萨斯大学的教授”（p.58），又是从哪个大学含糊来的，莫非西太平洋大学还给他一个教授供他含糊？
http://ww2.sinaimg.cn/large/47406879jw6dc7svajthej.jpg
12月10日 20:39

原来在唐骏受“冤枉”的时候，媒体连替他说句公正话都要唐骏批准才行，由于唐骏的坦荡，我们就没法从媒体上看到公正的报道了。唐骏这是宁要坦荡不要真相喔。
@唐骏：我们在这个期间从来没有邀请任何公关公司，任何一个媒体，让媒体帮我写一篇文章，很多媒体朋友问我是否需要写些公正的报道或者说句公正话，我说不用了，时间就是最好的公正话，因为我很坦荡。谢谢大家对我的关心和理解。
12月10日 21:19

《时代周报》的报道《方舟子：一己之力昭示的科学精神》有三处小错误。我上的是中科大的生物系，而不是生命科学学院，当时大学还没扩招膨胀，没有学院。我不是认识何祚庥院士后才开始学术打假的，何院士一直支持我学术打假，但并非他促成的。我已出了19本而不是18本书。http://sinaurl.cn/hbfuXY
12月11日 14:08

《时代周报》评我为年度民意代表，我原以为是误用“民意代表”一词，看了入选的9个民意代表的简介，都是人大代表、政协委员，原来还真是“民意代表”。也许我还真比他们更能代表民意，又没民选，谁知道呢。请关注其中的年度民间人士。http://sinaurl.cn/hba9XF
12月11日 14:19

中国科大的前任校长朱清时、副校长范维澄，现任校长侯建国，以及多位大牌教授，都被我揭露、批评过，躲我都来不及呢，还宣传？//@冷冷钟凌：方先生，我儿子也就读于科大，刚才问他，方舟子怎么在学校里没怎么宣传，我很奇怪，难道科大是你的空白吗，科大应该有你的一席之地啊
12月11日 14:30

回复@Faithoptics:去年我们揭露侯建国校长为其儿子高考招生舞弊的时候，合肥就把新语丝的所有网站都屏蔽了。//@Faithoptics:科大校园内好像是上不了新语丝的，ip被封掉了
12月11日 14:50

西湖评论事件发生在1999年，不是1998年。任何辞书都会告诉你不存在“基因科学”这个术语。研究基因的科学叫遗传学，不叫基因科学。连遗传学常识都没有就敢妄想比生化博士更懂转基因。不理这种无知之徒，就妄想是暗地里向其认错。民主与法制杂志养了个妄想狂记者，难怪会妄想转基因会亡国亡种。
@李蒙记者：【回忆当年与方舟子论战】之九：你们知道方舟子当年有多可笑？这条不发出来我今晚都睡不着觉。他说，我生造了“基因科学”这个“名词”。可笑不可笑？首先是名词与词组不分，其次，一个留美生物学的博士，连“基因科学”这个术语都没听说。十年后的今天，他居然信口雌黄，妄断转基因食品的安全性。
12月11日 21:39

回复@伽莫夫:朱清时痴迷密宗超能力，宣扬迷信，与科技大学校长身份不符，若在国外早下台了，竟还被请去当另一科大的校长。//@伽莫夫:中国科技大学前校长朱清时令人喷饭的言论： “科学家千辛万苦爬到山顶时，佛学大师已经在此等候多时了！”
12月11日 21:59

国务院把推广转基因作物作为农业政策，国务院总理大力支持转基因技术，而财政部却标榜“部机关食堂采购的东北大豆油、大米、鲁花花生油都是天然、绿色、营养、安全和非转基因产品。”暗示转基因产品不安全或属于低劣产品，这还是国务院的财政部吗？http://sinaurl.cn/hboWjn
12月11日 22:15

一个理工大学的校长可以有自己的宗教信仰，但是不宜宣扬宗教，更不能宣扬特异功能之类的迷信。像朱清时这样迷信的人，去办南方佛教大学还差不多，办什么南方科技大学，想把理工学生都教成密宗信徒吗？
12月11日 22:40

中国科技大学前校长、南方科技大学预备校长朱清时教育我们：“科学家千辛万苦爬到山顶时，佛学大师已经在此等候多时了！”既然如此，还培养科学家千辛万苦爬山干什么，都去学佛直接飞到山顶岂不更省事。何况朱清时还说了，佛学大师几个月不吃不喝没问题，大学食堂也不用办了，能省多少粮食啊。
12月11日 23:17

朱清时声称【活佛可以从石头和花的气味中吸取营养；佛教的地心说未必错误、哥白尼的日心说未必正确；佛教的修炼是科学，超越了现代科学。】看来科技大学应该改叫佛教大学，学生学习吃石头闻花香，学习佛教地心说，修炼佛教超科学，肯定超越了其他理工大学的学生，又何必挂着科技大学的狗头呢？
12月11日 23:38

叶菲的母校宾夕法尼亚州莫塞克顿高中校长秘书朗达女士告诉《解放日报》记者，2005年莫塞克顿高中有87名学生获得了“总统教育奖”，叶菲是其中之一。该奖项由学校“升学指导中心”负责，在该校该奖不仅不是由美国总统亲自负责颁发，甚至不是学校校长颁发的。http://sinaurl.cn/hbpJLA
12月12日 14:24

通过网易教育年度新闻人物评选，能够让大家更关心中国教育存在的一些问题，不公平的问题、诚信的问题，我觉得这是一件好事。让我有这么一个发言的机会，能够让大家注意到、听到我的呼声，我觉得这也很好。我接受网易的采访：我可能是中国树敌最多的人http://sinaurl.cn/hbN3Qt
http://ww2.sinaimg.cn/large/47406879jw6dc9tt2bc8ij.jpg
12月12日 14:43

“史上最牛的记者”？新华社黑龙江分社颜秉光，2004年到现在发表的30多篇新华社报道分别报道了自己的丈夫卢东兴、女儿卢小瓤、婆婆黄桂馥、哥哥、姐姐、老爸甚至自己（“卢东兴的妻子”、“孩子妈妈”），并为姐姐的保健品公司做广告，把新华社报道当成自己一家的起居注了。http://sinaurl.cn/hbCa8o
12月12日 16:20 来自新浪微博删除|转发(1425) | 收藏 | 评论(963)

北京大学东北亚战略研究中心理事长权元七2001年博士毕业论文《韩国模式的制度研究》（指导教师为社科院研究生院财贸系研究员白仲尧）全文抄袭吉林大学李晓教授1995年博士毕业论文《东亚奇迹与‘强政府’——东亚模式的制度分析》（经济科学出版社1996年），几乎100%抄袭。
12月12日 20:02


微博十日（2010年11月22日～12月2日）

发表时间:2010-12-03 23：38：25
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100nwdl.html
http://t.sina.com.cn/fangzhouzi

9关注 454349粉丝 2116微博

方舟子“打假”打了十年，最后还是被人打了。从早期的口诛笔伐到中期的司法诉讼到最终的暴力冲突，方舟子说：“归根到底就是因为我挡了他的财路。”——《方圆》（最高检察院主办的杂志）的专访《我就是不怕得罪人！》全文（原文笔误已改正）：http://sinaurl.cn/hbhjXw
11月23日 13:42

研究分析哲学的还是有很多聪明人的，但中国没有这种哲学家。中国的哲学家都是不会做逻辑分析只会耍嘴皮的文学家。//@太蔟:从20世纪开始，搞哲学的蠢是常态，不蠢才是例外。聪明人都去搞科学，或者忙着去赚钱了。
@oztiger：李泽厚：经络系统无法证实，这是因为现代科学还没有发展到可以解释中医的地步。http://sinaurl.cn/hbhrsN。说这种傻话，这把年纪的人还真不好意思骂。可是为什么这么多所谓的知识分子搞哲学的都这么愚蠢，这么简单的逻辑问题都想不通？
11月23日 13:55

CCTV评2010年法治大事件：“肖传国因指证方舟子抄袭而与之结怨，随即雇凶殴打方舟子。”指证抄袭的反而要雇凶打人？CCTV这句话的逻辑关系太强大。http://sinaurl.cn/hb7R3B
11月23日 19:05

那位是华中科大锤子帮的。骆清铭是华中科大副校长，被指涉嫌抄袭。
@一直在路上前行：今天真是有意思，在一个学术群里，聊着华南师大邢达，竟然有人就突然跳出来骂@方舟子，还说方是个傻X，都想拿锤子去砸他。后来知道原来因为一个叫骆清铭的人。看来方舟子还真是要小心了。以前我还以为这些人只是嘴上说说而已的
11月24日 17:59

微博的网友对这家书店不会陌生，我和土摩托今年曾经在那里做过转基因讲座。这家书店做的西餐很正宗。
@张力奋：约@方舟子，"与FT共进午餐"，谈遗传进化，谈学术打假，谈中国社会如何重建正义。@方舟子选的地，在世贸天阶旁时尚大厦时尚廊书店。我孤陋寡闻，还是第一次去。菜很精致。那里的书和读书人，都很闲适，让我想起台北的诚品书店。
http://ww3.sinaimg.cn/large/68434a35jw6dbp2757bk2j.jpg
11月24日 18:14

昨天去搜狐参加教育新闻人物高峰论坛，做了关于学术造假问题的发言。照片中手里拿的是狐狸，不是火炬。下面是我部分发言的记录，有不少记录错误：http://sinaurl.cn/hbZwit
http://ww4.sinaimg.cn/large/47406879jw6dbp7siew1nj.jpg
11月24日 18:49

放出来了：我上周六在互联网年会上发表《互联网的社会力量》的演讲和问答的全过程的视频（问答部分的剪辑有点问题）。酷6 V5。http://sinaurl.cn/h41DJG
11月24日 19:02

回复@SevenDu:可能是用DV拍的。戴上耳机听还可以。 //@SevenDu:录音不大清楚，听着有些累...
11月24日 20:24

自1985年以来有十几项研究口服左旋肉碱对运动成绩的作用的临床试验，大多数发现没有任何效果，个别的发现能减少乳酸的累积和增加氧气消耗。研究口服左旋肉碱是否能减肥的临床试验很少，我只发现了一项，结果无效。《吃左旋肉碱能够减肥吗？》全文：http://sinaurl.cn/hbZtIm
11月25日 13:13

华中科大同济医学院附属协和医院张松、乐建新、杨菊红、蔡鹏程等人发表在Cancer Biology&Therapy的论文被撤稿，因为几乎所有能被企图欺诈的作者用来篡改论文的手段他们都用了：通讯作者不知情、伪造通讯作者邮箱、伪造实验数据http://sinaurl.cn/hbZi9H
11月25日 13:49

武汉协和医院决定：“免去肖传国泌尿外科主任、《临床泌尿外科杂志》主编职务；给予其行政记大过处分和待岗察看一年处理；按照《执业医师法》的有关规定上报卫生行政部门作出相应的处理。”真体贴，这不是让肖带薪度一年假再回去上岗？本来就有人怀疑肖获轻判是医院活动的结果，这下更让人怀疑了。
11月25日 19:48

华中科大锤子帮的人说，骆清铭的论文不可能造假，因为是登在美国顶级刊物《科学》上面的。他们难道这么孤陋寡闻，不知道当年黄禹锡的造假论文也是登在《科学》上的？
11月25日 20:46

回复@coolwater:在美国，医生一旦犯罪，就会被吊销行医执照，永远当不成医生了。协和协和，对罪犯也要和谐。//@coolwater:医生的道德标准低到如此程度了吗？不是救死扶伤而改杀人害命了？世界上哪个国家的医院会让买凶者待岗。。真是天下奇谈。。
11月25日 22:11

不用担心。否则你也要担心电台和电视台的无线电波的影响了。它们的能量都很低，对人体无影响。电磁波无处不在，何必自寻烦恼。
@jobol：对@方舟子 说：请问下方老师，家用无线路由器对孕妇和宝宝有影响吗？
11月26日 16:39

昨天在上海纪实频道锋言锋语栏目和一位中医博士辩论针灸申遗成功的事。原定的另一位中医没有来，临时换了一个。现在敢和我在电视上辩论的中医不好找了。中医的逻辑无比强大：“如果不能证明中药、针灸无效，就应该用来治病。”“国外试验证明针灸对某种疾病有效，说明针灸治其他病都有效。”
11月26日 17:08

此人莫名其妙给我戴了一顶帽子，才叫很有红卫兵的革命激情，不过时代不同了，这种人倒没什么恐怖的。//@寒江钓雪人:方似乎沉醉在红卫兵那样的革命激情中.一个人若一贯视自己为正确正义正气的化身也是很恐怖的事//@洪晃ilook:who gives a shit, 榜已经out了。
@方舟子：《新周刊》评“年度最有价值微博TOP10”，把自己的微博也评上，自称“中国最具人气的媒体官博”、“既理性又感性，既尖锐又平和，既新潮又传统，既嬉皮又雅皮，既用匕首刺中黑暗，又用热血接纳光明”，评委给自己颁奖，太搞了吧。（我的微博也上榜了，不存在酸葡萄心理）http://sinaurl.cn/h6JCLF
11月26日 17:32

央视新闻频道也在揭左旋肉碱，不过有两点不确：一、左旋肉碱的“神奇”不是有待证实，而是已有试验否证。二、最后那个医生说孕妇、素食者、运动员要补充左旋肉碱，也不确，只有早产儿、某些无法自我合成左旋肉碱或代谢紊乱的病人才需要补充。http://sinaurl.cn/hbwFOd
11月26日 18:00

回复@潮吹潮潮吹吹:中医还真是靠嘴吃饭，哪个名中医不是吹出来的。 //@潮吹潮潮吹吹:人医生又不像您靠嘴吃饭
@方舟子：昨天在上海纪实频道锋言锋语栏目和一位中医博士辩论针灸申遗成功的事。原定的另一位中医没有来，临时换了一个。现在敢和我在电视上辩论的中医不好找了。中医的逻辑无比强大：“如果不能证明中药、针灸无效，就应该用来治病。”“国外试验证明针灸对某种疾病有效，说明针灸治其他病都有效。”原文转发(660)|原文评论(1669)
11月26日 20:38

“旅加华人地质学教授”嵇少丞这回不预测地震，改为肖传国鸣冤，认为华中科大不应该取消肖传国教师资格，“学校领导尊重学术自由，不究教授的政治倾向，不过问个人的私生活，绝不因这些问题解聘教授。”原来在嵇预测看来，买凶报复不是犯罪，而是“政治倾向”、“个人的私生活”。
11月26日 21:00

又是寻衅滋事。居然也用铁锤。//@北青吴鑫:招惹杀身之祸的是这篇《就诊曙光医院病人难寻‘曙光’》。当天自称是“黑团伙老大”的青岛曙光医院院长周健带领多名暴徒，携带砍刀、斧头、铁锤等凶器，公然来到都市便民报报社肆意打砸抢——民营医院的乱象真到了非整治不可的时候了
@薛陈子：【青岛报社遭暴徒打砸抢，记者编辑被砍】25日中午11时许，多名暴徒携带砍刀、斧头闯入青岛《都市便民报》社打砸抢，其中有人更是扬言打死记者，现场多名记者编辑受伤，此祸或因该报舆论监督。
11月26日 21:52

西医也有靠嘴吃饭的和中医都靠嘴吃饭没有半毛钱关系。请学学必要、充分、充要等等的区别再来问。//@红旗插遍全球:方先生:我的内人要请教,西医是否没有靠嘴吃饭的?声明:对西医没有偏见.//@方舟子:回复@潮吹潮潮吹吹:中医还真是靠嘴吃饭，哪个名中医不是吹出来的。
11月26日 21:59

自我感觉过于良好的名人不适合玩网，否则就会觉得互联网是粪坑，然后就破罐子破摔和网民同粪了。比如周立波、冯小刚，现在都很粪，都是被微博彻底毁掉文化形象的文化名人。我从没看过冯小刚的电影，不存在“因为好奇心失了气节”去看的可能。在唐山时当地请看《唐山大地震》，我偏不看。
11月26日 22:27 来自新浪微博删除|转发(1580) | 收藏 | 评论(1176)

周立波说他“自宫”是因为其中有错别字。这大概是他说过的最好笑的笑话了。
@新浪娱乐：近日，周立波(@周立波)在微博上就众多问题和一些网友展开论辩。11月26日，周立波首度回应论战，表示不惧骂战继续较真。http://sinaurl.cn/hbAl4r
11月26日 23:02

周立波也知道，从“粪坑”里捞出来的不一定都是粪。
@哥白不：@周立波说，网络世界是个公共厕所。你有“一周”，我要“一周”，我的“一周”拿你开涮祭旗练练手儿，不亦快哉！
http://ww3.sinaimg.cn/large/6813949ctw6dbrez1dagdj.jpg
11月26日 23:10

回复@新京报赵鹏:这个对娱乐圈指手画脚的资格是由谁授予的？由贵报吗？//@新京报赵鹏:科普，打假，我敬佩您，但你又有什么资格对娱乐圈指手画脚？想学司马南，可以，先让自己可以被娱乐做起
11月26日 23:17

又同粪了一个，不，是一对儿。 //@羽泉:吃屎长大的吧！臭SB!
11月26日 23:48

我不在电影院看中国电影很多很多年了，更不想在那个地方看那种电影。不行吗？冯导还以为谁都稀罕看呢。//@罗罗萍:方老师前半句话我觉得有点道理！但后面的话就很容易伤人吧！“我偏不看”----这句话看出您自己其实也是很“粪”！只不过是你和他们愤的类型不同而已！
11月26日 23:54

国内近年来当然也出过好电影，只不过它们大多无法在电影院看到。即使它们能在电影院放映，观众也不会很多。票房从来就不是电影艺术的标杆。有几亿票房就觉得自己多伟大，那是商人。让观众花钱看植入广告，那是奸商。免费的可插广告，收费的就不该插明显的广告，这是基本的商业道德，电影岂能例外。
11月27日 13:54

回复@魏紫千妍:《疯狂的石头》和《疯狂的赛车》我是在电影频道上看的，学习Coen兄弟的电影学得不错。《十月围城》没有看的兴趣。//@魏紫千妍:求评价疯狂的石头，求评价疯狂的赛车，求评价十月围城。另外，求推荐不能上院线的佳作。
11月27日 14:46

回复@不字:那部我没看过，只能从熟悉的电影里找印象。//@不字:《疯狂的石头》不是学的英国导演盖里奇的《两杆大烟枪》吗，从情节到摄影几乎全部照扒的。科恩兄弟的影子倒是看不太出来。
11月27日 15:54

回复@shuoshuowoba青山轻舟:十几年前当发烧友时写的东西，现在还有出版价值吗？这十年来我电影看得很少。//@shuoshuowoba青山轻舟:老方啥时候把早先写的美国电影史给出版一下？
11月27日 15:57

回复@老海豚:《疯狂的赛车》去参加2010纽约亚洲电影节，评论认为是“科恩兄弟和盖里奇电影的中国式结合”（a Chinesecombo of Guy Ritchie and the Cohen Brothers）
11月27日 16:27

我在互联网年会演讲《互联网的社会力量》的文字记录稿http://sinaurl.cn/hbAj4e
http://ww2.sinaimg.cn/large/47406879jw6dbsl1u94lkj.jpg
11月27日 16:44

“气节”什么的我那是引冯小刚的话，你来质问我干什么？就为了表明自己的“气节”？//@佛镜:虽然我也不怎么喜欢冯小刚，周立波。但是，不看就表明你有气节吗？不要一点点的小事，就上纲上线，弄得很悲壮一样
11月27日 23:53

莫非又是乌有之乡的口罩帮干的？做科普在中国也成高危行当了。
@qmjx：今天中国农业大学邀请华中农大的张启发院士来讲座水稻基因组的相关话题。我没去，听说发生了很不愉快的事，有人大闹现场。可以追踪一下。@刘夙@方舟子 @拟南芥
11月27日 23:59

如果原来的链接被私密了，就到这里看：http://sinaurl.cn/hbLZmV
@方舟子：我在互联网年会演讲《互联网的社会力量》的文字记录稿http://sinaurl.cn/hbAj4e
11月28日 00:18

周立波这是把“全世界的戏子”都当成嫖友吗？“一年突破一亿票房。我有理由低调的得瑟一下。”就这么得瑟地花掉了。提前泡一下福尔马林。
http://ww2.sinaimg.cn/large/47406879jw6dbtqhsynxwj.jpg
11月28日 16:42

学术造假者买凶报复还可以待岗察看一年，学术造假者如果不买凶报复当然就可以不受到任何处分，还可高升。那些仅仅因为学术造假就被开除的太不幸了，他们怎么就不会也寻衅滋事把自己搞成待岗察看呢？
11月28日 16:56

所以才需要努力。如果是不可预见的未来，那么什么都会倒的。//@swing_888:在可预见的未来把虚拟的长城给推倒----这个还真不可预见呢
11月28日 17:04

周立波称：“往往在网络上的‘巨人’，他们都是现实生活中的‘小人’；网络上的‘富豪’，在真实生活当中可能是‘乞丐’。”周立波自己可以证明他这话没错，一边说网络是粪坑一边往里跳，这是我不入粪坑谁入粪坑的精神，不就是网络上的“巨人”吗？他号称有200万粉丝，不就是网络上的“富豪”吗？
11月28日 17:22

周立波前妻张洁出示周立波吸毒视频。好像没有拍到他吸后上网，他白在网上这么high了。http://sinaurl.cn/hTzc0
11月28日 17:37

有报道说周立波澄清过，他在其前妻拍的视频中不是“吸-毒”是“醉酒”。我也替他澄清一下：其前妻写“错别字”了。羽泉也说是酒后才在网上吐真言。这酒真是好东西。
11月28日 19:07

回复@肖宏:也不能说没有，偶尔也有奇迹发生，比如清华的刘辉就被开了。更多的是没事甚至高升，比如同样是清华的常智杰。//@肖宏:仅仅因为学术造假就被开除的，在中国有吗？
11月28日 19:15

香港特区政府食物及卫生局局长周一岳27日表示，香港《中医药条例》12月3日生效后，有5300款中成药因未能提供重金属、有毒元素、农药残留及微生物等基本的安全测试报告而未获注册，将禁止在港售卖。都回归祖国这么多年了，怎么还这么不尊重中国传统文化呢？没关系，还可以在内地出售嘛。
11月28日 23:30

无药可救也不要考虑中药，正如无药可救也不要考虑肖氏手术。不管是中医还是西医，对没有经过严格验证的药物、疗法都不要尝试（除非是自愿参加临床试验），否则很可能浪费金钱或对身体造成新的伤害。//@王西南:无药可救前绝不考虑中药
11月29日 13:22

我接受《时代周报》的采访谈“微博改变中国”：媒体没必要夸大其革命性力量，在某种程度上这是打草惊蛇。真正的革命应该是悄然发生的，说说就好了，不要大肆宣扬，……http://sinaurl.cn/hbyHtp
11月29日 13:34

继续围观周立波在粪坑里喷粪。网下听“清口”，网上看“粪口”，某地喝咖啡的人真有福气。
@周立波：方舟子先生：对您遇袭深表同情，对收拢您的医院大失所望，他们应把您从脑外科直送精神病院的！您还真以为您是“剩斗屎"?请把您的声线练粗点再发声！整天象被门挤着一样！
11月29日 13:57

小丑真把自己当成了信访局官员和精神科医生了？那可真伤得不轻，观众笑不出来了吧。
@周立波：方舟子先生：打假和写举报信本身并没错！错就错在给象您那样的“人”给整歪了！您的心灵和您的声线一样的变态！好好养伤！别折腾了！
11月29日 14:05

回复@joe1983:再说下去蛇就会出来让你见识见识。 //@joe1983:打草惊蛇，这个蛇是什么？哈哈
@方舟子：我接受《时代周报》的采访谈“微博改变中国”：媒体没必要夸大其革命性力量，在某种程度上这是打草惊蛇。真正的革命应该是悄然发生的，说说就好了，不要大肆宣扬，……http://sinaurl.cn/hbyHtp原文转发(265)|原文评论(212)
11月29日 14:19

《半岛晨报》好文：周立波的疯狂堕落，像是吸满了权力白粉，陷入到过度的精神膨胀。……周立波在斩断与关栋天的“恩兄关系”之后，竟然又在精神人格上进一步挥刀自宫，成为“公公知识分子”，以一抹浓黑的血污让人们见证了这个时代一首文化挽歌。http://sinaurl.cn/hbUaxq
11月29日 18:35

“洗具，杯具，围脖马屁拍得很给力。”“私粪，公粪，其实你一直占着茅坑。”欣赏《上海滩·小丑之歌》http://sinaurl.cn/hbyKMu
11月29日 18:41 来自新浪微博删除|转发(2245) | 收藏 | 评论(1334)

这种“蒙眼认字”的骗局，每过一阵就会冒出来。我在2006年就评过。无非或者靠偷看或者靠旁边托儿打暗语，没有经验的记者很容易上当。那个马来西亚人真敢胡说，美国科学界没研究这个的。参见《“耳朵认字”又来了》http://sinaurl.cn/h4swBThttp://sinaurl.cn/hbyKBu
11月29日 21:05

一跳变成了高尚到云端的“网络刁民”了？最后两句吓我呢，是不是准备从“破亿的票房”里头拿出个零头10万元来了？
@周立波：方舟子：一个靠打假、整人、举报、骂人搏出位的网络刁民！以一种疑似高尚的行为艺术，宣泄着内心无比肮脏、龌龊的变态情节！别和我谈文化，更别和我谈高尚，我世俗的底线，都可以是您老高尚的云端！劝您少出来混吧！我还想看着您慢慢变老，别让我失望！
11月29日 22:03

这篇文章非常好，有趣有用，非外籍老师写不出。“人自宋后少名桧”，二战后少叫Adolf，人性相通的。不过“王超叫ChrisWang”不算谐音，读音差太大了，应该是属于取首写字母相同。
@王渊源：作为英语老师，会被问很多问题，但是这几年被问的最多是关于取英语名字的问题。这几天为了回答这些问题我写了一篇文章，名为”如何取英语名字“，欢迎大家提意见！如果觉得有用，也帮我转发一下吧；）http://sinaurl.cn/hbyp1x
11月29日 22:37

说得对。试图阻挠中国自己研发、推广转基因作物，拉大中国农业生物技术与发达国家的差距的，才是“汉奸”“卖国贼”。//@王亮://@徐小平:动辄把科学研究说成卖国贼的人，本身是最大的卖国贼。全国人民都要警惕这种卖国贼。
@赵小波：华中农大教授张启发在中国农大遭遇尴尬。一个女士高喊：“张启发，你这个卖国贼，你为了你的美国主子，把十三亿人当成了小白鼠。”现场有人打起“抵制转基因水稻商业化”横幅。在“汉奸别走，张启发，转基因大米留着你自己吃吧”责问声中，张启发仓惶离去。http://sinaurl.cn/hbybUL仓皇的转基因！
11月30日 17:47

第一次听说这么个节目。打着我的招牌传播妖魔化转基因的谣言？很有创意嘛。我支持杜邦公司去起诉这些传播谣言的媒体。
@左丘失明：@方舟子云南台《自然密码》播出一期转基因来了，里面提到“先玉335”导致老鼠死亡猪怀死胎等信息，并且该节目的有关人员告诉我，你也是该节目的顾问。朵翔 回复@左丘失明:对了，司马南、方舟子都是节目的顾问。 视频：http://sinaurl.cn/hb22Py
11月30日 18:05

明天我在《中国青年报》的专栏文章就分析这个事。不仅现在的地动仪复原模型是摆设，张衡的地动仪也很可能是摆设，没证据它能起作用或起过作用。//@无聊上网瞎逛:哦，还有这回事儿？请@方舟子 分析一下，是不是这么回事儿？
@闫涛：说来惭愧！我直到昨天才知道，那个国宝级的张衡地动仪，台湾香港人都没见过，因为这个“古董”是五十年代才造出来了，在上级有关精神指示下，王振铎根据古书描写的196个字，结合英国科学家的地震理论，设计并发明了这个张衡地动仪，由于选进了教材，国人都以为是东汉货色，事实上，那珠子掉不出来……
11月30日 21:07

是“加拿大宇航局首席科学家”刘维宁的高论吗？他还真是要来当首席传教士。他的神性数字应该是5吧，五级科学家嘛。
@三思柯南：Chef scientist 又出来“传教”了。这次大谈3的神性。http://sinaurl.cn/hb46nO 那么唐老鸭的三个侄子Huey、Dewey 和Louie是否也与此有关？我说其实4才是最有神性的数字——人的遗传蓝图是用4种字母写成。而且，大家有没有注意到，凉宫春日的名字，翻译成汉语也是4个字？（图：“科学家”的原文）
http://ww4.sinaimg.cn/large/6a59b68ftw6dbwfca1wguj.jpg
12月1日 17:02

微博上怎么可能谈这么复杂的问题了。你要真感兴趣，去我的博客上搜搜介绍转基因的文章，或去买一本我的旧作《食品转基因》，或看一看我和林敏在央视七套的科普节目《明明白白转基因》http://sinaurl.cn/h9XLag
@如是：对@方舟子说：方老师，转基因食品对我们的健康有害吗？种植转基因作物对环境构成危害吗？天地间的生灵都有其存在的合理性，把我们的家园装点得如此美丽。现在人为地改变它们的基因，是否会打破自然界和谐的局面。有得必有失。人们从转基因技术那里得到了诸多利益，可相应的我们应该为此付出些什么呢？
12月1日 17:32

2004年我和方玄昌就揭露过王振国“天仙液”的“抗癌神话”，和肖氏类似，也是把有效率为零的吹成有效率80%。当时方玄昌以及给我们报料的内蒙古作家杨啸还因此被吉林通化公安局跨省追捕。刚刚有网友告诉我，中央12套到现在还在播它的广告，9点5分左右。面对中国的现实，需要无比粗壮的神经。
12月1日 17:50

我们不必怀疑张衡曾经建造出一台叫候风地动仪的仪器，但是没有证据能够证明、也没有理由让人信服地动仪曾经发挥过验震的功能，它很可能和今人复原的那些模型（包括2005年的新模型）一样，仅仅是个无用的摆设。《张衡的地动仪管用吗？》全文：http://sinaurl.cn/hbbEm3
12月1日 18:19

地动仪当然不是用于预报地震的，而是为了测到远处发生的地震，但是它连这也办不到。为了证明张衡在京师用地动仪测到过“陇西地震”，国家地震局研究人员牵强附会地编造出一次没有记载的“陇西地震”，而且还能推断其震中和震级，太强大了。《张衡的地动仪管用吗？》全文：http://sinaurl.cn/hbbEm3
12月1日 20:50

不会先把我的全文看完再开牙吗？“读书协会”不要把自己等同于普通网民。//@读书协会官博:那么如何解释史料中的记录？你必须证明史料确实如此的同时，再证明张衡地动仪的原理是不可靠的。在汉代，而不是后来的明清，史官还是非常有操守的，当时的人相对于明清和现代人，还是比较单纯的。
12月1日 21:06

回复@正版海龙王:这位更好玩，还要来指点我去看《后汉书》。你真看过？看了几篇？从高一语文课文学了篇《后汉书·张衡传》就叫看过《后汉书》了？//@正版海龙王:看《后汉书》去吧，上面有记载
12月1日 21:10

我小时候也是背过的。年轻人多学点知识没什么不好，但是对国学这种东西自己找比较靠谱的书看看就好了，不要上国学班，更不要拜师。当今宣扬国学的，都和跑江湖卖狗皮膏药的差不多。
@kentzgf：@方舟子方兄，不知你有没有接触过王财贵推广的“经典诵读”。想听听你关于“经典诵读”或“背诵经典”的看法。还有，你小时候有背过吗？能简单介绍一下你小时候的读书经历吗？
12月1日 21:34

合传也可单列。请你们google或百度一下，看有多少辞书、文献用了“后汉书·周举传”这种说法再来显摆那点“历史功底”。//@京华周小宇:这件事我也很无语。。。再次膜拜你的历史功底……//@铁筝:后汉书根本就没有周举传，只有左周黄列传，不是每个人都能像张衡一样单独成传的
12月1日 21:49

回复@卧牛樵夫:这个思路就比较正确了。范晔《后汉书·张衡传》的有关段落改自袁宏《后汉纪·顺帝纪下》，但验证陇西地震那几句是范晔加的。我一篇字数有限制的科普短文不可能充分展示史料考证。//@卧牛樵夫:想证明南朝范晔的《后汉书》关于此处真伪要先搞清楚此段是范晔根据何人何作记载而写。
12月1日 22:18

你想想好了：乳胶避孕套连水都漏不出来，难道艾滋病毒比水分子还小？当然，在使用过程中有可能会出现微小的破裂，所以避孕套并不是完全没有风险的，但是要比不用避孕套低很多（感染的风险大约低5倍）。
@kovin168：对@方舟子说：今天艾滋病日，请教方舟子老师一个问题，现在流传着一种说话，说艾滋病毒比精子小很多，目前市面上的避孕套只能避孕，并不难防止艾滋病传播，现在也有商家拿这个当噱头，开发出比普通避孕套贵很多的纳米避孕套，这种说话可信吗？
12月1日 22:58

回复@冠Crown:那你这么想好了：病毒是不会自己跑的，液体漏不出来，病毒也出不来。实验证明比艾滋病毒小的病毒都穿不透避孕套。//@冠Crown:避孕套不透水更多是因为水的张力作用吧.
12月1日 23:13

回复@大罗刹:非要跟我纠缠水是粘性液体，那我再换个说法好了：乳胶避孕套连空气都漏不出来，难道艾滋病毒比空气分子还小？//@大罗刹:水是有黏性的液体，分子键的作用力可以让水避免穿透一些漏洞，尼龙丝都能阻碍水的渗透，艾滋病毒还是有机会的
12月1日 23:37

上海交大生命科学院院长，中科院院士邓子新声称他在1997年曾经获得过“瑞典国王科学奖”，但是找不到有关这个奖的任何资料，而且他的英文简历里头也没有列这个奖项，只在中文简历里有。这是怎么回事？是不是英文的不好糊弄？（新语丝网友若望报料）
12月2日 14:08

复旦大学两名教授实名向中国科学技术协会书记处举报复旦大学校长杨玉良院士曾经伪造获得德国最高科学奖莱布尼兹奖等学术不端行为。这两名教授一年来已在新语丝网站就此发表了近二十篇文章，均被置之不理，特向中国科协举报求助。
12月2日 14:47

瑞典IFS答复说，邓子新曾在1996年得过一个专门给予来自发展中国家的科研人员的项目完成奖，英文名称为IFS/KingBaudouin Award。到了中国就成了吓人的“瑞典国王科学奖”。另，邓最近被武大挖去当药学院院长。
12月2日 15:25

复旦大学校长杨玉良冒充获得莱布尼茨奖一事我在去年就调查过了。其实是Spiess教授获奖，杨玉良曾经在Spiess教授实验室短暂地工作过，回国就说成是自己获奖，因此获得国内一堆荣誉。杨后来又改口说其工作帮助Spiess获奖。其实杨去Spiess实验室工作不久Spiess就获奖了，获奖的内容和杨的工作无关。
12月2日 15:55 来自新浪微博删除|转发(807) | 收藏 | 评论(1111)

这名河南患者在今年十月还在对记者说手术达到了宣传的效果，但当时拒绝接受采访。又一个肖氏手术的宣传真相大白了，肖氏手术的治愈率仍然是零。
@方玄昌：《财经》《视觉》摄影记者走访大量接受“肖氏反射弧”手术患者，再次见证其虚假宣传。又一曾广为宣传的患儿、河南新乡黄玉晓被记者“发掘”。其家长给记者的结论：看不出手术效果，反而致脚部残疾。
12月2日 22:53

受害者如果想讨回公道还要担心被定个寻衅滋事罪判两年半。法律应该保护受害者，惩治罪犯，而中国的特色却往往相反。
@方玄昌：再次走访发现更多患者及其家属不敢站出来起诉的原因有二：第一是因已经倾家荡产而无力打官司；更可怕的是第二个原因：害怕遭到报复。“方舟子和方玄昌被袭击了都没有办法，何况我们”。凶手落网，受害人依然害怕遭报复，这也算中国特色了，更彰显这次法院对肖传国的保护性判决之害、之荒唐。
12月2日 23:03


微博十日（2010年11月13日～11月22日）

发表时间:2010-11-25 07：00：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100nna9.html
http://t.sina.com.cn/fangzhouzi

9关注 444024粉丝 2040微博

“方学家”弄出了一个《方舟子抄袭剽窃他人20例》，有人问我是怎么回事。其中有的是早被驳斥过的旧谣言，有的是新谣言，但手段一样，都是想欺负那些不懂英语的人。我懒得再去理睬，有一个网友驳斥了其中一例，感兴趣的可以看看谣言是怎么出笼的：http://sinaurl.cn/hCyROa
11月13日 13:30

教育部前发言人王旭明炮轰河北大学、华中科大：像河北大学发生校园事件之后，河北大学没有及时的对伤害者表示同情，同样没有及时的对肇事者表示谴责，像华中科技大学，方舟子、肖传国这件事情发生，同样没有对肖传国给学校带来的耻辱进行批评，同样也没有对方舟子表示同情。
11月13日 13:44

你是另一学派的“方学家”。
@方舟子书坊：对@方舟子说：土豆网上传了北京电视台“书香北京”专访方先生的视频，速度快一些http://sinaurl.cn/h6iKHZ
11月13日 13:57

搜狐删了网页，再发一下到齐鲁晚报原文的链接：“在一些人那里，司法正沦为维护权力而不是保护权利的工具。”——赵-连-海和肖传国谁在滋事http://sinaurl.cn/h6iT9M
11月13日 14:13

半岛晨报好文：“肖氏手术”事件不是一个人的耻辱，是一群人的耻辱，是一个行业的耻辱，是一个时代的耻辱，真不知这件事能刺痛几个人的耻感神经。【我补充一句：也是中国法律的耻辱】http://sinaurl.cn/h6iano
11月13日 14:22

北京市检察院向人大代表、政协委员、各民主党派、无党派人士和工商联负责人通报了北京市检察机关开展诉讼监督工作以来的情况。针对有代表质疑方舟子遇袭案件定位不准确的问题，市检察院有关人员回应：检察机关以寻衅滋事罪定性是有法律依据的，应该是准确的。http://sinaurl.cn/h4TAWo
11月13日 15:01

我和石述思多次擦肩而过，这回总算碰上了。能表示掩护就不错了，还有背后打冷枪的。
@石述思：前天在央视《奋斗》栏目，给方舟子做评论嘉宾。方的律师说：他是时代的英雄。我说：他是个病人。——面对造假的庞大利益集团，正常的人都习惯性滴明哲保身，然后说：方舟子先上，我掩护！
11月13日 15:27

也有人怀疑我是中国政府的狗腿子，还不如公开这个身份更有保护作用。
@石述思：学界经常有人怀疑有美国绿卡的方舟子是特务，在《奋斗》节目录制现场，我开玩笑对方舟子道：假如这个社会没有能力对你提供保护，你就公开自己的FBI身份吧。全场爆笑。
11月13日 15:30

我给新华每日电讯写的文章《想起了辛普森案件》：克林顿为此发表了一个简短的讲话，要大家尊重陪审团的无罪判决，大概是担心有人为此寻衅滋事。受害人家属自然无法接受这样的判决结果，他们没有去寻衅滋事，而是走法律的途径，向辛普森索赔……http://sinaurl.cn/h66LFw
11月14日 11:50

这是我前几天到北京电台《读书俱乐部》介绍《大象为什么不长毛》一书，"男人爱貌，女人爱财"是其中一篇。节目长达一小时。
@宏玖：今天不跟方舟子聊打假，说说科普吧 里面说到“为啥 男人爱貌，女人爱财”http://sinaurl.cn/hCUdyr
http://ww1.sinaimg.cn/large/61f17477jw6dbcymre9duj.jpg
11月14日 11:56

回复@bio潘多拉魔盒box:只要想看的人还能加关注，管它给分配多少粉丝数量呢，都是“浮云”。//@bio潘多拉魔盒box:老方，苍井空的粉丝数量马上就要超过你的了，有压力不//@方舟子:也有人怀疑我是中国政府的狗腿子，还不如公开这个身份更有保护作用。
11月14日 12:10

到现在华中科技大学校方还未对已被终审定罪的肖传国做出任何处理，甚至没有对其犯罪行为有所谴责，预备了在肖传国出狱后让他回去当教授；也没有对受害者表示一下礼节性的慰问。其校长拒绝对此事发表评论。对这样的学校领导人，让人不能不鄙视之。
11月14日 15:53

北大著名教授杜小真在2000年发表的论文《德里达的解构主义》最近被发现实际上大段大段翻译自法国人文森特·德贡布著的《当代法国哲学》中写德里达的部分，也就是抄袭来的。
11月14日 16:16

“方学家”亦明（葛莘）其实是个卖大力丸的骗子。他一直在国内骗投资生产解酒保健品，号称用乙醇氧化酶把乙醇氧化成无毒的乙酸，已申请了国家专利，年销售额可达1.5亿元。实际上学过高中化学就知道，乙醇氧化后变成的是毒性更大的乙醛。这个“解酒保健品”是要把喝酒变成喝乙醛，乃是酗酒毒品。
11月15日 14:23

徐骏的漫画：方舟子获赔500元
http://ww2.sinaimg.cn/large/47406879jw6dbelwwmnc4j.jpg
11月15日 14:36

回复@ZQZJ:乙醇的酶氧化产物是乙醛。需要别的酶把乙醛氧化成乙酸。//@ZQZJ:有合适的催化剂和氧化剂的话，乙醇应该可以一步氧化成乙酸吧？
11月15日 14:40

一个亲戚得了急性鼻窦炎，需口服抗生素治疗。我根据国际医学界指南建议连服10~14天，或在症状消失后继续服一周，以免细菌产生抗药性。开方的医生竟然说吃这么多天的抗生素对脑子不好。再次见识中国医生的专业水平。不该用抗生素的乱用抗生素，该用抗生素的又不好好用，难怪抗药性如此严重。
11月15日 16:20

它会有50%的准确率，也就会有一半的购买者相信它。剩下的一半可以无效退款。 //@raynix:@方舟子打个假?
@头条新闻：【性别鉴定药悄然热销药监局工信部均称无权处罚】最近，一种声称可以检测胎儿性别的药物——验胎灵悄然热销。这样一个公开宣扬性别选择的药品，现实中畅行无阻，若其果真有效，可能加剧下一代性别比例失调。据调查，该药780元一盒，宣称通过孕妇尿样在家便可以测出胎儿性别。http://sinaurl.cn/hC4DwU
11月15日 16:51

找医生开的是二代头孢霉素，医生只愿开6天的量，另开了“不良反应尚不明确”的中成药拿回扣。//@lw56102:哈哈…估计那医生还没脑残到要给急性鼻窦炎病人用碳青霉烯的程度。//@窗敲雨:别的倒也有可能，在呼吸病房时还有一位居然点碳青霉烯点出了精神症状，不过都很少见
11月16日 14:28

如果说以前的显像管屏幕还有一点点辐射的话，现在用液晶的屏幕哪来的辐射？说电脑有辐射，是为了骗你买中国特色的“防辐射服”。
@纳了闷儿：请教@土摩托 ，@方舟子 两位，笔记本电脑和台式机相比，哪个对人体的辐射小些？谢谢
11月16日 14:34

说得对。但很多国内医生对抗生素只开3天的量，症状一缓解就让改吃中成药。对抗生素如此恐惧，对中成药如此放心，都是莫名其妙。//@lw56102:并不是所有用抗生素治疗的疾病都是要用10到14天的，有的短些，有的长些，但最短一般不会少于一周，长的半年以上也有，比如抗结核。
11月16日 14:40

回复@407wing:辐射指的是可能对人体有害的电离辐射。至于电磁辐射、热辐射到处都是，一般对人体无害，怕什么。//@407wing:不是说有电流都会有辐射吗？//@方舟子:如果说以前的显像管屏幕还有一点点辐射的话，现在用液晶的屏幕哪来的辐射？说电脑有辐射，是为了骗你买中国特色的“防辐射服”。
11月16日 14:48

回复@老黄的围脖_:我还以为你是搞笑，一搜，还真有人信这个卖这个骗人玩意儿。//@方舟子:如果说以前的显像管屏幕还有一点点辐射的话，现在用液晶的屏幕哪来的辐射？说电脑有辐射，是为了骗你买中国特色的“防辐射服”。
11月16日 14:51

有人批评我“不懂”，才让我发现了一个比防辐射服更骗人的产品：防辐射手套，据说是因为电脑键盘的辐射最大，所以需要防一防。这些都是在国外闻所未闻的伪科学骗人产品。中国消费者实在是太好骗了。
11月16日 15:01

热辐射、电磁辐射“一般无害”，因为太强的热辐射会把你烤焦，太强的电磁辐射会让你发疯。生活中遇不到。变电站的电磁辐射尚且无害，何况电脑。防辐射服是否骗人，只要有物理知识加科学头脑，就可判断。许多人的物理知识还是有一些的，缺的是科学头脑，所以就宁可信其有，乖乖交钱买安慰。
11月16日 15:25

回复@maibing0411:X射线是电离辐射，那是真正值得注意的辐射，但对人体的危害与剂量有关，一年偶尔做几次胸透没什么可怕的。//@maibing0411:前几天，公司组织体检，其中有胸透、骨密度检查，有一半以上的女生不敢做这两项，说是怕辐射。不知这个有没有这么可怕？
11月16日 16:31

X光可能会对胎儿有影响，要避免。B超无害，做多了是浪费资源。 //@dofu-价值加趋势:孕妇做X光检查和B超什么的，对肚子里的婴儿有危害吧？//@方舟子:回复@maibing0411:X射线是电离辐射，那是真正值得注意的辐射，但对人体的危害与剂量有关，一年偶尔做几次胸透没什么可怕的。
11月16日 16:56

回复@靓仔鹏-鹏搏九天:现在的体检应该都是拍片的吧，还有直接看的吗？如果是后者剂量会比较高。//@靓仔鹏-鹏搏九天:拍片应比透视剂量低，不过最好还是要对敏感部位进行防护再胸透
11月16日 17:50

一个人一年从自然界（宇宙射线、放射性材料等）受到的背景电离辐射有效剂量平均约3mSv。高空飞行每小时辐射约0.01mSv，机场安检每次0.0001mSv。一次CT辐射10mSv，胸透拍片0.1mSv，骨密度检查0.001mSv。如果是直接透视辐射量大概是拍片的10倍，有可能还是选择拍片，不要直接透视。
11月16日 18:18

80~90年代美国曾有关于高压线电磁辐射能否增加癌症风险的争议，美国科学院、美国物理学会等机构组织调查，认为这种说法没有科学依据，后来学术界就不再争了。但是美国民间还是有很多人信，建在高压线附近的房子卖得便宜很多，让那些不信邪的人赚了。中国现在的有关争议是别人玩剩下的。
11月16日 19:26

高空飞行时受到的宇宙射线辐射远高于在地面上。美国《雇员责任与权利》杂志下个月发表的一篇文章称，每年飞行距离超过85000英里（约136000公里）的人应作为放射工作人员加以管理。一年在纽约和东京之间飞七个来回受到的辐射量就达到了放射工作人员的限量。http://sinaurl.cn/h48Stf
11月16日 22:38

是一年在纽约和东京之间飞七个来回达到美国放射工作人员的暴露限量，即一年0.05 Sv。普通公众的限量是：一年0.001Sv工业辐射+0.003 Sv自然辐射+0.005 Sv人工（医疗）辐射。
11月16日 22:56

针灸成了非物质世界文化遗产，说明它和京剧一样是一种濒临灭绝的文化现象。我一向支持中医去申遗，把它作为一种文化遗产送到博物馆保护起来。真正科学的东西不是某个地方的文化遗产，而是全人类的财富，经得起考验，本身就有生命力，不需要特别的保护。
11月17日 14:20

北大医学部免疫学系副主任王月丹称“使用加铁酱油，每天仅从这种酱油中摄入的铁就可以达到3-4毫克，超出了人体所需铁量的数倍”。实际上美国医学科学院确定的铁的每日推荐量为男人8毫克，女人18毫克。政府部门每出台一项卫生、保健措施，王副教授必出来造谣惑众，已经成了规律了。
11月17日 14:53

回复@李微敖:人种不是一个科学概念，不考虑这方面的差异。其他国家以及WHO基本上都是把美国制定的标准拿来用。至于个体的差异，这方面不大，正常人不会有数量级的区别。//@李微敖:类似这样的标准，是否会因人种、体质、也包括体重而异呢？
11月17日 15:02

回复@野有蔓草2000:放心好了，即使有别的食物铁来源，每天摄入铁的上限可达到45毫克都不会有不良反应。
11月17日 16:24

中国营养学会制定的《中国居民膳食营养素参考摄入量》中对铁的参考摄入量是男人每天15毫克，女人每天20毫克。所以不要以为中国人是特殊材料制成的，是中国人就可以少吃铁。
11月17日 16:30

报道称：“杭州多家医院医生被指收回扣清单曝光”，从名单看其实都是一些护士长从输液用具等医疗小器械拿回扣。第一次听说连护士也能拿回扣。真是靠啥吃啥，中国医疗制度可真是烂透了。
11月17日 17:21

茅盾《子夜》的故事框架实际上是对法国著名小说家左拉的《金钱》的拙劣模仿。这不是我发现的（我读不下《子夜》)，而是网友庶人发现的，见这一期的《新语丝》月刊。如果你打不开新语丝文章，请从首页选择其他镜像点。
11月17日 18:24

这个倒不用担心，人又不是像鸟一样裸飞。飞机壳和衣服完全挡得住紫外线，但是宇宙射线挡不住，除非加铅板，那样飞机还飞得起来吗？//@Daniella瑗:= =!具体没算过……但是高空的紫外线也很吓人啊……
11月17日 20:20

原来早就有人研究过了。吴力力《浅析《金钱》对《子夜》的“影响”》，新加坡教育部梁春芳《从〈子夜〉到〈金钱〉：被忽略的脚印》。那些号称比我懂文学的人要傻眼了。
11月17日 20:37

以此智商去学文科很有自知之明,只许他自己说蠢话 //@贝小戎:“最荒谬的一个是看到方舟子在贵刊说,他感觉与科学类的书相比,文史类的书太肤浅了.作为1987年沈阳市冬季联考全市物理第一名,我在拿到这个成绩之后立刻选了文科,当然,如前所述,半年后就降级了.可见文科多么需要智商,我简直跟不上趟儿.”
@第一财经周刊：李海鹏，1972年出生，辽宁人，作家。曾为《南方周末》高级记者、《第一财经周刊》专栏作家、《GQ》专题总监。2010年出版《佛祖在一号线》，目前正埋首新小说的创作。本期十问人物：李海鹏：不许别人说蠢话http://sinaurl.cn/h4Dq1O
11月17日 22:13

虽然有只许自己说蠢话的低智商记者说这么说最荒谬，我还是要继续说：以前业余时间主要读的是文史方面的著作，现在读文史方面的书，总觉得要么太肤浅，要么故弄玄虚，很难获得智力上的满足。现在阅读主要以科学方面的著作为主，基本上是英语著作。http://sinaurl.cn/h48jh0
11月17日 22:18

“不许别人说蠢话”，自己就说了一句其蠢无比的话：“没有人的头脑能够跟得上人类文明的每个分支，门阀之见都是轻率的产物。”跟得上人类文明的两个分支就可以有不轻率的门阀之见了，用得着跟每个分支较劲？这样的智商即使拿了市的冬季联考物理第一名也活该去学文。我们应允许这种人说蠢话。
11月17日 22:31

我现在觉得文史方面的书太肤浅太造作，读不下去，那不过是个人口味问题，有那么多自以为很有人文精神的人要逼着我去读很深刻很自然的文史书的，你们真是太有人文精神了。还有扯到我是中国教育制度的牺牲品的。美国科学家、学者中鄙视文科的言论多了，他们是在中国受的教育？
11月17日 22:54

回复@华伊云:智商低的不学文科难道去学理科反而更有前途？我说这话可不等于说学文科的全是智商低的，先知道怎么区分必要条件和充分条件再跳。// @华伊云:智商低的就应该学文科？方先生这话太偏激了吧 (3分钟前)//@华伊云:智商低的就应该学文科？方先生这话太偏激了吧
11月17日 23:16

鲁迅曾经劝青年人少读或不读中国书，让爱国志士骂个半死。我现在要劝中老年人少读或不读文史书，但愿只会让文史书的作者骂个半死。
11月17日 23:21

你这是买椟还珠。不过你这话倒涉及科学与人文的一个本质区别：“科学素养”的确与崇拜无关，“文史功底”才会让人崇拜。//@yunzhengxiawei:大力赞！我也要继续说，我崇拜方舟子主要是因为方舟子的文史功底，科学素养倒真是其次了。
11月17日 23:55

年轻人读浅薄的东西还能长知识养情操，爱读故弄玄虚的东西会把脑子读坏的。//@胡紫茶:其实李海鹏最牛逼之处就是——令人费解，无论他写的文章还是这种他做的访谈，再简单的道理再简单的事儿，经他一加工，都变得令人费解，做先知装但比先知还难懂。这一点，他和那个许知远像得跟一个人儿似的。
11月18日 13:16

市场上的解酒药没有一种已被证实确有效果。如果你吃了它觉得有些效果，要么是因为心理作用，要么是因为水的作用。酒精是很强的利尿剂，喝酒很容易造成身体脱水，这是造成酒后不适的重要原因。因此水才是解酒的良药。《世上有解酒药吗？》全文：http://sinaurl.cn/h4RlcU
11月18日 13:45

推销“解酒大力丸”的“方学家”亦明以真名葛莘给《中国青年报》写了一封信，针对我发表在该报专栏《世上有解酒药吗？》一文中对其“解酒大力丸”发明专利的三点质疑一一做出回应，却恰恰暴露出此人的无知无畏，更说明那是个骗投资的垃圾专利。http://sinaurl.cn/h4kSL5
11月18日 16:51

人文学中普世的公理还是有的，但是它们必然是很简单的，而且背后有其科学道理，这是进化心理学和复杂性理论想要破解的。人文学走煽情的路子才是正道，装深刻那是忽悠。只有科学才能给出深刻的道理。在科学面前，其他都是浮云。
@太蔟：我曾写过一篇短文《文科的用处》（http://sinaurl.cn/h4De09），带来不少误解，其中有人认为我在向希特勒看齐。其实我不过在陈述一个事实：科技具有跨民族性，哪里都用的上，而文史类的东西只有在本民族才有价值，只有本民族才珍惜保护它，对异族而言有时与垃圾无异。并无褒贬。
11月18日 17:19

科学告诉我们的，正是关于宇宙万物、生老病死之大道，比任何一种哲学或任何其他的学问所能告诉我们的要丰富得多，也可靠得多。人类千百年来无数智者哲人苦苦思索的众多难题，只有科学才给出了确切的答案。——以前写的《科学是美丽的》，全文：http://sinaurl.cn/h4kC35
11月18日 18:04

许多人认为科学只能揭示客观事实，而不能提供价值判断，后者应该由哲学、宗教去做。这种观点并不恰当。客观事实会直接影响到价值判断，准确的价值判断也离不开客观事实。没有科学基础或违背科学事实的价值判断必然是盲目的。科学成果在今天对人们的世界观、价值观正发挥着越来越重大的影响。
11月18日 20:09

宇宙、意识、起源、人性、道德、美……这些概念在以前只是哲学、宗教问题，在今天却是个科学问题。宇宙学、进化论、遗传学、认知科学、生态学等等科学学科的研究成果都在挑战传统观念，影响甚至直接提供价值判断。传统上被认为与科学无缘的一些领域，在今天已经在广泛地应用科学方法。
11月18日 20:18

当然还有许多领域、许多问题是科学一时无法解决的，甚至以后也难以解决的。但是科学还没能去占领这些角落，并不等于现在盘踞在那里的种种说法就是合理的。既然科学方法是发现客观真理的最可靠的方法，如果连科学都还无法做出回答，我们有什么理由相信其他的方法提供的答案反而是合理的呢？
11月18日 20:25

回复@生音:你的非科学主义时髦而宽阔，坐在井里嘎嘎嘎。不愿只会嘎嘎嘎的可看我以前分析所谓“科学主义”的一篇文章《没有科学是万万不能的》http://sinaurl.cn/h4Fv8A//@生音:这种观点早就被讨论过多少回了 你的观点完全是过时的狭隘的科学主义
11月18日 20:32

我这些话是4年前写的，不然“方学家”又要说是抄的。关于道德的生物学也可看Robert Wright的Moral Animal//@土摩托:Sam Harris的新书《The MoralLandscape》，讲的就是这个问题。Harris认为，科学不仅可以帮助我们了解道德的起源，还可以指导我们如何判断对错。http://sinaurl.cn/h4kYA8
11月18日 20:48

科学的魅力在于它能够从简单的事物中发现复杂的奥妙，从复杂的事物中发现简单的规律，从杂乱无章、形形色色的事物中发现它们之间存在的历史或现实的关系。科学之美在细节之中，在宏大之中，在严密的逻辑和确凿的证据之中，在广袤的空间和悠久的时间之中。（貌似没几个人看我那篇文章就再抄几句）
11月18日 21:25

科学的美妙、神奇是可以分析、验证和实现的。科学的美是深刻而真实的。宗教、迷信、伪科学有时候也看上去很美，却是一种经不起分析、验证的肤浅、虚妄之“美”。人们常常被这些虚假的美所迷惑，而科学的一个任务就是澄清假象。在假象背后的真相，并非就是丑陋的。真理是赤裸裸的，但是是美丽的裸体。
11月18日 21:27

与科学真理一样美丽的是科学的方法：在观察的基础上提出假说，然后设计新的观察或实验对假说加以严格的检验。抱着怀疑的态度，在实证的基础上，以逻辑为工具，不断地探索，不断地解决一个个谜团，不断地获得新的知识，而且是人类所有知识中最为可靠的、客观的知识。
11月18日 21:39

感性的美肤浅而短暂，理性的美深刻而长久，所以为之付出是值得的。//@frank曹博:科学的美是一种基于理性的美，是需要付出很多努力才可能欣赏到的美，绝大多数人永远都不会有这种能力。而感性的美是任何人都能在不同程度上领略的美，所以永远会有很多人以否定科学来维护自己的自尊。
11月18日 22:04

这些人觉得自己比我上层次，站得高看得远，以前支持我是被我蒙蔽了。还有嫌我读书太少，劝我多读书的，而且说这话的人可能就是个在校学生，这应该再让你笑死一次。
@林休：好多人对方舟子把宗教与迷信﹑伪科学并列表示震惊和深深的失望；还有人劝他要自重。真是笑死我了！他们以为方舟子是就会打打唐骏李一的假顺便和保健品过不去的王海式人物呢。实际上方是你人生观世界观的大杀器，抗不住还是早点取消关注，生活更美好。
11月19日 14:29

回复@nchlee:11月4日起粉丝数大滑坡当然是新浪的事。那些对我不满的人大多只会在这里胡搅蛮缠，哪会真取消关注。//@nchlee:这么说，这几天粉丝数量大滑坡不是新浪在搞鬼？
11月19日 14:48

肖传国的朋友边建超说，肖氏现在在北京大兴区拘役所服刑，很受警察优待。
11月19日 14:55

回复@虚逐子:骂人骂不好，骂的人比被骂的难看。我们能欣赏到刘华杰前副教授的表演，也是废物利用。//@虚逐子:老方，对刘副是不是要重点回击一下了。此人对你的攻击越来越猖狂了，张口就骂，言辞比之市井骂街之流还要龌龊无耻。这叫兽也太逊了。
11月19日 15:09

回复@程益中:他出不出来我都可能有麻烦，那是这种判决的示范效应。 //@程益中:度假出来你就麻烦了。
@方舟子：肖传国的朋友边建超说，肖氏现在在北京大兴区拘役所服刑，很受警察优待。
11月19日 15:29

那个推销左旋肉碱的“西木博士”是个经济学博士，他自己都未必真知道左旋肉碱是什么东西，为什么会还有那么多人相信一个经济学博士的减肥理论和产品？减肥是经济学吗？
11月19日 15:33

“西木博士”真名栗树和，1994年在美国明尼苏达大学取得经济学博士学位，博士论文题目叫Strongly consistentgame forms，55页，似乎是博弈论方面的研究，其专业与医学保健毫无关系。是不是把减肥当成博弈了？
11月19日 15:46

2000年澳大利亚墨尔本王家工学院的研究说明左旋肉碱对减肥无效：36名中度超重妇女随机分成两组做双盲对照试验。实验组每天两次口服2克左旋肉碱，对照组口服同等量乳糖。两组都做适度锻炼（一周4天每天散步30分钟）。8周后发现两组的体重和脂肪量的变化都无区别。又是国外玩剩下的。
11月19日 15:59

回复@曾冰:你在电脑旁边放别的东西也都能吸收照射到它那里的辐射，但是别的地方的辐射又不会特地拐过去让它吸收。不过，电脑的热辐射、电磁辐射对人体无害，要吸收干什么呢？//@曾冰:我想问一下 方老师 在电脑旁边放盆栽之类的绿色植物 可部可以吸收辐射 好多商人都以此为噱头 想知道真相
11月19日 17:16

回复@su27su:小样本也可以有统计意义，小样本的结果无效就没有必要再做大样本了，有效才有必要进一步用大样本来证明确实有效。//@su27su:那么小的样本组，分析结果不可靠吧。不过侧面表现出药物的作用可能不如宣称的那么可靠和有效。
11月19日 17:29

回复@zhouyunlong:因为对药物效果采取的是有罪推定，预设立场是无效，所以对有效性和无效性的证明力度不一样。没有证据证明药物有效时即可先认定其无效，何况有证据证明其无效。//@zhouyunlong:没有理解为什么在证明无效时用小样本是可以接受的.方老师能不能解答一下。
11月19日 19:14

到现在还有人来问我对3Q事件怎么看。我既不是QQ用户（十来年前为了接受国内在线采访用过一次，用完就删，据说那个QQ号如果留到现在相当值钱），也不是360用户，没啥说的。事实上，我不敢用（也没有必要用）任何国产应用软件。原因你懂的，3Q事件就是证明。有人该说我在打击民族软件产业了。
11月19日 21:06

刚才有一条关于左旋肉碱的微博一直发不出去，一点“发布”就提示“此操作被禁止”，我还以为中什么病毒了，后来想到应该是敏感词闹的，改了几次还是不行，算了，反正也不是什么大不了的事情。
11月19日 21:30

据说“只有在运动量较大时，服用左旋肉碱才有助于减-肥”，临床试验证明其无效是因为运动量不够。真有创意。我准备开发一种更牛的减-肥产品，要少吃饭多运动才有效。
11月19日 21:59

今天上午在计算机世界主办的2010年中国IT两会·中国互联网年会上做题为《互联网的社会力量》的演讲，可能是涉及敏感话题，演讲内容上不了网，搜了一下，新浪科技登的演讲实录也是删过的，现在也没了。
http://ww1.sinaimg.cn/large/47406879jw6dbki58tu3oj.jpg
11月20日 17:02

这是我今天演讲《互联网的社会力量》的结束语：面对“虚拟长城”，学会翻墙已经成了高级网民必须掌握的手段，但是我们不仅要会翻墙，还要会挖墙角，还要尽力在可预见的将来推倒“虚拟长城”，争取和维护作为一个互联网公民的权利，互联网的力量才会更好更强大。（敏感了）
11月20日 17:16

互联网的力量是穿越的力量，是知识的力量，是言论自由的力量，是互动的力量。互联网的反力量来自过度的商业化和娱乐化，来自网站的缺乏自律和自我阉割，来自神秘的有关部门的围堵：拔线，跨省追捕，把互联网变成与世界其他部分隔绝的中国局域网。（今天演讲《互联网的社会力量》的主旨）
http://ww3.sinaimg.cn/large/47406879jw6dbkj0r8pwxj.jpg
11月20日 17:30

回复@weik2000:不是全文，有很多记录错误，而且删了不少。//@weik2000:中国链接有原文：http://sinaurl.cn/h4maF0
11月20日 17:41

怎么周立波今天也在讲互联网，而且和我讲的观点刚好相反？刚好在我演讲完后发的，看直播了？（有直播吗？）
@周立波:网络提供了一个无界别；无贵贱；无高低的公众虚拟平台，在这里，所有人都可以发表他们自己的观点且无需负责，这样的状态导致了一种虚拟的无政府空间，试想!将网络现状复制到现实生活当中，这样的世界，是我们想要的吗？娱乐可以，当真必惨!政府若将网络民意当真，实是一种“自宫”行为了
此微博已被原作者删除
11月20日 18:00

回复@IT人-Tony:我提了，互动的力量包括评论，转发和围观。 //@IT人-Tony:还有转发的力量，围观的力量//@方舟子:回复@weik2000:不是全文，有很多记录错误，而且删了不少。//@weik2000:中国链接有原文：http://sinaurl.cn/h4maF0
11月20日 18:04

据说我今天发的几条微博有些不主动送给“粉丝”，要进入我的微博才能看；有些不能转发。看来仅关注了谁还不保险，还得时不时去其微博看看有没有遗漏。
11月20日 20:21

控制论学得不错。 //@土也土也:大多数人的粉丝增长是正反馈，方舟子的无疑是负反馈。
11月20日 20:43

回复@冰火2005:因为为另一起“寻衅滋事”案辩护被保护起来了，过了星期一就好了。//@冰火2005:彭剑律师有些天没发博了，一向可好 //@方舟子:控制论学得不错。//@土也土也:大多数人的粉丝增长是正反馈，方舟子的无疑是负反馈。
11月20日 21:05

有聪明人看了我今天的演讲笑我最近才开窍。其实年初我就写过，还科普过：一个国家如果闭关锁国成了世界的孤岛，那么由于缺乏来自外部的竞争压力和文化交流，也会很快地让伟人矮化，鼠辈巨化。这样的国家，会一时成为“矮象”和“硕鼠”的天堂。全文http://sinaurl.cn/hoeaE
11月20日 21:52

回复@林休:那是科普“孤岛效应”的。我当时还写过一篇《中国正在成为互联网的孤岛》，一点都不隐藏：http://sinaurl.cn/hoIFy//@林休:您那篇隐藏得太深...
@方舟子：有聪明人看了我今天的演讲笑我最近才开窍。其实年初我就写过，还科普过：一个国家如果闭关锁国成了世界的孤岛，那么由于缺乏来自外部的竞争压力和文化交流，也会很快地让伟人矮化，鼠辈巨化。这样的国家，会一时成为“矮象”和“硕鼠”的天堂。全文http://sinaurl.cn/hoeaE
11月20日 21:58

我演讲中说了，如果互联网真成了局域网，山寨版更有商机，有人当然乐观其成。//@老醋花生米之邓健:早晨听你演讲,看到下面吱声,好多人是心里明白装糊涂,你是一个世纪百花齐放之后那个时代的幸存者,你的文章也很给力,是条汉子//@方舟子:我当时还写过一篇《中国正在成为互联网的孤岛》
11月20日 22:22

我的文章中说过的，NaFeEDTA的吸收率约10%，比血红素铁的吸收率差，但比植物食物中铁的吸收率强。//@陕北man:我问@方舟子EDTAFe能否被吸收，没回答，我记得铅中毒就是用EDTA排铅。
@松鼠云无心：铁强化酱油的争议可以分解成几个问题：我们需不需要补铁？酱油中加的EDTA钠铁是否安全？不缺铁的人会不会因此铁中毒？通过酱油来补铁是不是一种好的方式？时评家们喜欢把问题搅在一起以方便“立论”，我们不妨把它们分开来厘清。（http://sinaurl.cn/hbvL5T）
11月21日 14:33

高本汉的拟音更有意思，辅音连缀没法读。王力的拟音就没有这些。中古汉语拟音还有现代方言和对译可参考，上古汉语拟音则是画鬼。//@土摩托:有点意思。 //@苏老猫:可以看到古汉语里大量的辅音连缀，现代汉语里完全消失了。//@味精汤:确实日语更古汉。
@新水令：作为中国人，听听上古汉语拟音，可能震撼到不敢认祖宗~ 上古汉语拟音朗读《关雎》，根据郑张尚芳老师《上古音系》http://sinaurl.cn/h04jz
11月21日 14:41

对造假者买凶报复，北京警方成立专案组迅速破案，赢得一片喝彩；却高高举起轻轻放下，被法院从轻速判，判给受害者几百元的赔偿与造假者此前获得的几万元赔偿相比，简直是对揭露造假的讽刺。我在《新华每日电讯》的文章《十年学术揭假和法治进程》http://sinaurl.cn/hbvyYG
11月21日 14:45

华中科技大学副校长骆清铭等人涉嫌剽窃，他们近日发表在美国《科学》上的一篇关于大脑显像的论文，所发明的装置被美国德州A&M大学大脑网络实验室指控是剽窃他们的。美国科普媒体LiveScience为报道该论文采访美国专家，这才引起怀疑。http://sinaurl.cn/hbvCvr
11月21日 15:00

IDG的熊晓鸽说和我坐在一起需要勇气，看来我真成了互联网上的恐龙。
http://ww1.sinaimg.cn/large/47406879jw6dblvs8wp3yj.jpg
11月21日 21:37

我当时是和遨游的陈明杰、计算机世界的欧阳斌在一个自助餐厅共进午餐，我们吃完了这位唐骏的校友才过来和我合影。我现在才从其微博上听到他当时对我的指教，穿越时空中@幸运奖了。
@幸运奖：刚刚和方舟子共进vip午餐，和他聊了聊几个自己的观点，我说中国是一个讲“情理法”的关系社会。真正的恶势力不是自我忽悠的某某个人。。。
http://ss11.sinaimg.cn/orignal/5719cabd0755887d7a0fa&690
11月21日 22:07

回复@simpleNsunny:他认为我揭露造假是揭人家短，有违中国文化。我就成全他了。//@simpleNsunny:方先生一点不留情面啊
11月21日 22:40

回复@养猫爱动物:以后合影之前还需要查身份啊？ //@养猫爱动物:老方你和这sb合什么影捏//@方舟子:我当时是和遨游的陈明杰、计算机世界的欧阳斌在一个自助餐厅共进午餐，我们吃完了这位唐骏的校友才过来和我合影。我现在才从其微博上听到他当时对我的指教，穿越时空中@幸运奖了。
11月21日 22:46

周立波“自宫”了。原来小丑也是怕人骂的。
11月21日 23:16

立此存照。“自宫”了也要将它泡福尔马林。
http://ww3.sinaimg.cn/large/47406879jw6dblytoooi7j.jpg
11月21日 23:22 来自新浪微博删除|转发(713) | 收藏 | 评论(551)

大不了再出一位“方学家”。十几年来在网上被我掐过一下的有好几位从此转行搞“方学”研究了，掐得刻骨铭心。//@蒋鹏roc:看了方老师的这条评论，就知道方老师为什么这么遭人嫉恨，原来方老师可以幽默的这么“损”。
11月22日 12:43

不要以那什么心度什么腹嘛。我的学士论文是在研究所做了大半年实验才做出来的，后来以第二作者发表在国内的《生物化学杂志》上，你可以去查。//@毕寒居士2010:老方，我特想问你一个问题，你本科毕业学士论文怎么做的，（我承认我作假）有过作假吗？你当时就这么牛，能独立写出论文来吗？
11月22日 12:51

回复@zcx1997:你这个检索速度有打假的潜力。我是第二作者因为我做的只是其中次要的纯化工作，本来也就是一本科生嘛。//@zcx1997:“猪生长激素及其单克隆抗体的制备与纯化”，余慕贞，方是民，王韵，何新，史瀛仙《生物化学杂志》1992年5期P587～592
11月22日 13:01

回复@天涯落日:我哪有时间和兴趣去看他在电视上对着小本本念网上段子。//@天涯落日:有人说因为周立波在节目里损过你一把，所有你又掐了他一把。是这么回事吗。//@方舟子:大不了再出一位“方学家”。十几年来在网上被我掐过一下的有好几位从此转行搞“方学”研究了，掐得刻骨铭心。
11月22日 13:26

一个学校的教师接连涉嫌造假，本来已经够丢人了，还有一些师生为了维护学校名声跳出来骂街，就更丢人。华中科大的帮会，你们太没礼貌了！
11月22日 13:38

《本草纲目》说，吃了蟹爪，会把胞衣钩破，所以会流产。还说吃了螃蟹会胎位横生，吃了兔肉会缺唇，吃了姜会多指……古人想象力太丰富，今人迷信古人太可怜。出了天朝就没人信这些了，也没见人家绝种。
@大象从良：@方舟子方老师，我终于鼓起勇气厚着脸皮的问你，孕妇可以吃螃蟹么？基本中国人都说不能吃，说会流产，太寒了。但是我是不相信中医这个东西的，不过每个人那么说我都怕了，也不敢吃。您说这个想法愚昧么？
11月22日 15:59


亦明（葛莘）的大力丸害人

发表时间:2010-11-14 06：05：07
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100naox.html
作者：tj

    按他前半段的描述，在中国人的消化系统里面，乙醇到乙醛到乙酸的限速步骤是后面一步（乙醛到乙酸），所以他应该开发乙醛氧化酶，而不是乙醇氧化酶（乙醇的酶氧化产生乙醛，而不是乙酸）。

    按照亦明老师的说法，欧洲人消化、分解乙醇的过程是：

    消化系统的乙醇->血液中的乙醇->血液中的乙醛（quasisteady state并且浓度近似为0）->血液中的乙酸（毒性大大降低）

    按照亦明老师的大力丸：

    消化系统的乙醇+酶->消化系统中的乙醛->血液中的乙醛（短时间大量进入血液，浓度增长很快）

    这个大力丸不但不能解酒，反而加剧毒性，不是害人么。

亦明（葛莘）的大力丸：

中国有三亿人饮酒,其中20%以上患有酒精类肝病。酒精中毒严重地威胁着人民的 身体健康。酒精在人体内经消化系统进入血液,在肝脏先是被乙醇脱氢酶氧化为乙 醛,然后被乙醛脱氢酶氧化为乙酸。其中乙醛是造成酒后症状的主要物质,酒精中毒实际上是乙醛中毒。不仅如此,乙醛还可能致癌。分子遗传学研究证明,东方人种中,乙醇脱氢酶活性较欧洲人种高,而乙醛脱氢酶活性较欧洲人种低,结果饮酒后乙醇被快速氧化为乙醛,但乙醛转化为乙酸的速度极为缓慢,从而对人体造成很大的伤害。本项目应用基因工程方法,从嗜酸耐高温微生物中克隆出乙醇氧化酶基因,然后令其在生物反应器中超量表达,最终制成蛋白制剂。由于该基因来自嗜酸耐高温微生物,所以它们的产物也具有嗜酸和耐高温的特性,能够在人的酸性胃液中起作用,将乙醇氧化成乙酸,阻止或减少乙醇进入血液之中。这些蛋白质在高温情况下性质稳定,便于加工生产,并可制成汤剂供消费者趁热服用。目前中国市场上虽然有多种解酒类保健品,但没有一个是真正意义上的生物工程产品,并且其保健作用并不十分明显。本项目融最先进的基因工程与蛋白质工程于一体,技术含量极高,但生产工艺简单。本项目的主要内容己经申请国家发明专利。本项目产品具有作用机理明确,成份简单,功能性强,安全性高等特点。全国三亿酒民,如果其中十分之一每年使用一次本产品,每次按五元人民币计算,年销售额即可达1.5亿元。


微博十日（2010年11月3日～11月12日）

发表时间:2010-11-14 03：12：26
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100naoq.html
http://t.sina.com.cn/fangzhouzi

9关注 446004粉丝 1929微博

收到香港朗文出的《新高中综合中国语文》，他们选了我的一篇文章《萤火虫的战争》作为科普作品选读。里面还有一篇台湾人、电机工程博士李宗恩写的论证中医是科学、西医不是科学的文章，有点搞。作者介绍里说李博士是中央研究院第一批院士，显然是和同名同姓、早在1963年去世的协和老院长搞混了。
http://ss11.sinaimg.cn/orignal/47406879t942048082dba&690
11月3日 14:46

西布曲明作用于与食欲控制有关的神经中枢，可降低食欲，1997年FDA批准作为减肥药物上市。最近由于临床试验发现服用西布曲明会提高心血管疾病的风险（与对照组相比，服用西布曲明组患心血管疾病的比例高出了约1％），因此FDA让其撤市。国内是根据FDA的决定相应做出上市和撤市的，并不是自己的发现。
11月3日 15:24

迄今已有300多名肖氏手术受害者希望起诉肖氏的医院。肖传国称其手术成功率85％以上，总共做过1500多例，那么最多只有200多例不成功。我们现在收集到的受害者数量已可证明其成功率85％的说法为虚假，何况到现在还没有发现哪怕有一例是成功的。
11月3日 15:42

读美国法院的判决，就像是在读一篇论文，对双方的依据一一进行分析、辩驳，以理服人。而读中国法院的判决，就像是在读告示，以势压人。
@彭剑律师：法院偶尔会出些挑战良心底线的惊悚判决。判决书中通常会道貌岸然地称：“一审判决认定事实清楚、适用法律正确、量刑适当，应予维持”。对被害人数千字的陈述和意见，仅用“没有事实和法律依据”一句话，就打发了；判决根本不会说不支持被害人意见的具体理由是什么，特别是在本来它就没有理由的情况下。
11月3日 20:22

铁强化酱油该不该吃http://sinaurl.cn/hChO9z
11月4日 11:23

肖传国案今天上午二审（终审）宣判，不出所料，二审维持原判，二审裁定书和一审判决书内容相似，都是没有讲判决的理由，无视我们提出的异议和提交的证据，一句“定罪及适用法律正确，量刑适当，审判程序合法，应予维持”就完了。根据裁定书，肖传国已在10月21日出狱被监视居住。
11月4日 11:28

“邓晓芒表示，当时，教育部的规定是合作著作只能有一人申请。”查第四届中国高校人文社会科学研究优秀成果奖获奖成果名单，里面有多项获奖成果列着多个获奖者，有的多达4人，而《康德三大批判新译》获奖者只有邓晓芒一人。可见此人所说不足为凭。名单见：http://sinaurl.cn/h4RUiH
11月4日 19:58

明天（星期五）晚上8点35分，北京电视台青少年频道播出我和司马南、徐德亮作客“书香北京”，评我的经历和《大象为什么不长毛》一书。节目长50分钟。主持人樊登送我一支铁笔。
http://ss3.sinaimg.cn/orignal/47406879t9438eb0cf352&690
11月4日 20:09

据报道，昨天肖锤案二审宣判时在法院门口“一些‘挺肖派’也不远千里从武汉来到北京，并印刷了厚达400多页的材料《方舟子恶斗肖传国始末》，分送给在场记者。”他们是不是应该再弄一本《方玄昌恶斗肖传国始末》才能圆谎啊？
11月5日 13:56

新京报报道：对肖传国还能否回校任教，“昨晚华中科技大学校长李培根不愿做出回应。”判5个半月拘役而不是有期徒刑，不就是为了保留肖的教师资格为其刑满回校任教做铺垫的吗？你让“根叔”怎么回应呢？
11月5日 14:08

回复@Eunomy和谐社会:这些检察官、法官只是奉命挂名，没有必要和他们计较。//@Eunomy和谐社会:为什么不公布这些枉法法官的"英名"?
11月5日 14:20

回复@草儿青青aaa:你不说我还没注意到。我在QQ空间的镜像的粉丝数都超过这里了：有462984人喜欢。//@草儿青青aaa:怪不得方先生的粉丝数这两天是如此的诡异，…
11月5日 14:32

肖传国又上了美国《科学》。2010年11月5日美国《科学》报道：来自中国的疑问给美国的临床试验带来麻烦，这里有译文：http://sinaurl.cn/h6tpIY
11月5日 14:39

回复@启步者一:也许又在清理僵尸用户。怎么会有那么多义务僵尸。 //@启步者一:方先生的粉丝数量被人为的限制了？？ //@方舟子:回复@草儿青青aaa:你不说我还没注意到。我在QQ空间的镜像的粉丝数都超过这里了：有462984人喜欢。//@草儿青青aaa:怪不得方先生的粉丝数这两天是如此的诡异，…
11月5日 14:57

回复@四野小子:根据二审判决，追缴了8千元。剩下的是不是继续做活动经费使用？//@四野小子:貌似还没有没收那用于作案的10万元呢？！ @程益中 说的对，这不是对肖的判决，而是对二方和社会的判决！
@程益中：肖传国雇凶伤害方舟子方玄昌案二审维持原判，肖传国被认定犯寻衅滋事罪，判处5个半月拘役。现在可以评论了吧？此判决，彻底改变了我对这类凶案的蔑视，我还以为至少死缓哩；只花10万元就雇了3个凶手差点要了2个人的小命才获5个半月拘役，并且住在宾馆里候审（不知有无桑拿按摩服务），真便宜到笑啊！
11月5日 15:04

@Anchoraged的白日梦：在传国科技大学2099届本科生毕业典礼上，校长李铁棍院士16分钟的演讲，被打断30次。全场7700余名学子起立，喷出辣椒水，齐声高喊：“棍叔！锤子！锤子！棍叔！”
11月5日 16:21

起诉书和判决书都不再提“雇凶”，十万元突然没了踪影，只轻描淡写地说了“肖传国提供的……部分资金”，连金额都不提了，所以就允许取保候审、监视居住了。
@彭剑律师：在公安司法实践中，通常对雇凶伤害案严厉打击、除恶务尽，“对涉案人员非法定条件许可不允许取保候审、监视居住”，如http://sinaurl.cn/hC786E
11月5日 16:46

授予禹晋永研究员和教授头衔的北京大学公共经济管理研究中心被北大撤销了，禹总从此当不成研究员和教授，只能继续当博士了。
http://ss7.sinaimg.cn/orignal/47406879t944afce81f16&690
11月5日 17:36

央视以前做过几个宣传肖氏手术的节目，对许多患者造成误导，还是希望他们能有机会自我纠正。
@方玄昌：连续加班两天两夜，刚刚才腾出时间写了博文《审判（三）》，博客链接http://sinaurl.cn/h4ENYf刚写完这篇博文，接到央视记者短信，他们对“肖氏反射弧”手术的揭露性报道被“干掉”了。但还是期望大家继续关注。
11月6日 17:19

这是向教育部学的，去年教育部长也说了对学术造假要零容忍。一年多以来被揭露出了那么多造假，不也都容忍了。真零容忍了我有更多的事可做，可以专心做科普了。
@牛文文：“我们对科技造假零容忍”，“有举必纠”，科技部要这么牛，那 @方舟子 岂不没事做了？
11月6日 17:34

“北大科学传播中心”现在又变成了“北大力挺肖传国中心”了，中心主任吴国盛、副主任刘华杰都公开支持肖。刘副表示如果肖坐牢，要去探监。//@野有蔓草2000:什么时候也把以反科学为已任的北大科学传播中心撤销得了，
11月6日 17:39

回复@三螺藻:不知道，从前天开始就不不正常，似乎背后也有一股神秘力量。//@三螺藻:加了方老师的关注，却很久没显示有方老师的微博，是程序错误还是有人在中作梗。
11月6日 17:56

唐骏在最新演讲中讲了他在法国最有名的餐厅喝红酒的故事，说两瓶红酒倒不满四只杯子，餐厅侍者有意见。一瓶红酒750毫升，两瓶1500毫升，看来唐骏用的杯子至少能装400毫升。唐骏是在法国最有名的餐厅用大啤酒杯喝红酒吗？（新语丝网友一叶知秋对此有贡献）
11月6日 18:14

新语丝移动设备版，适用iPhone, iPad, iPodTouch。有网看在线版，无网看离线版电子书。http://sinaurl.cn/h6VPc5
11月6日 18:27

回复@kezhang1201:Android应该也能看，试试。iPad看不了的大概用的是wifi吧。//@kezhang1201:老方，来个Android版本！
11月6日 19:14

其实不管媒体是否还要继续揭露肖氏手术，肖氏手术也已经一锤成名天下知，以后应该不会再有人相信其虚假广告了。连此前国内唯一一家还在做肖氏手术的郑州大学第四附属医院泌尿外科也悄悄从网上撤下了肖氏手术的广告。肖氏手术的命运已经结束，接下来要做的是为其受害者讨回公道。
11月6日 19:19

在检察院、法院看来，砖块是杀人凶器，铁锤、铁管反倒不是了。用砖块砸头是故意杀人，用铁锤、铁管砸头叫寻衅滋事。
@彭剑律师：11月5日上海法制报披露案例显示：被害人被鉴定为轻伤，没有性命之忧，二被告人都不承认自己有杀人的故意，但检方认为：两人事先就已经多次预谋，且袭击时凶手故意用砖块等物重创被害人的头部，显示出被告人主观上具有杀害被害人的故意。嘉定区检察院已经以涉嫌故意杀人罪对被告人提起了公诉。
11月7日 15:13

周立波把网上流传的段子当成自己编的笑话来娱乐人，唐骏把网上流传的段子当成自己的亲身经历来教育人。哪种做法更有才也更恶心人？
11月7日 18:14

如果只是帮助润色英文无可厚非，但是居然还能帮助解决学术问题，那的确可以说是“论文代写”了。
@Kinday：科学网(http://sinaurl.cn/h4nHhZ）竟然做“论文代写”的广告，晕！@方舟子老师来看看吧！
http://ww2.sinaimg.cn/large/64406bbbjw6db5kw4y5oij.jpg
11月7日 20:06

我没去参加今天上午的民事部分宣判。刚刚从彭律师的微博看到结果，赔偿我500元是什么意思？让我请客用的？就肖传国雇凶谋害方舟子、方玄昌案的民事赔偿，北京市石景山区法院2010年11月8日一审判决肖传国等五被告人赔偿方舟子500元，赔偿方玄昌2174.54元。驳回附带民事诉讼原告人其他诉讼请求。
11月8日 13:43

餐厅一般不会主动提供大红酒杯，即使给大酒杯，也只是倒大约四分之一。又不是喝香槟或啤酒。//@黄歆泉:看来方舟子老师只喝功夫茶，５００毫升的红酒杯是很常见的 //@王敏敏:您喝过红酒吗？让@高亮哥给您补补功课吧！
@方舟子：唐骏在最新演讲中讲了他在法国最有名的餐厅喝红酒的故事，说两瓶红酒倒不满四只杯子，餐厅侍者有意见。一瓶红酒750毫升，两瓶1500毫升，看来唐骏用的杯子至少能装400毫升。唐骏是在法国最有名的餐厅用大啤酒杯喝红酒吗？（新语丝网友一叶知秋对此有贡献）
11月8日 16:02

“近日，市民李凡(化名)称两年前曾遭人持械袭击，凶手就是袭击方舟子和方玄昌的戴建湘、许立春，他已向警方提供线索。”2007年湘潭破获一起打砸的士敲诈司机的团伙犯罪案，其中有戴建湘。许立春也曾因故意伤害罪被判刑。http://sinaurl.cn/h6fsimhttp://sinaurl.cn/h9Sl1s
11月8日 16:17

问了判决书的内容，石景山法院判肖传国等人赔我500元钱，不是为了让我请客用，而是因为我八次配合警方调查给的误工费。误工标准根据的是农民工的标准。石景山法院，你太幽默了。
11月8日 16:37

这是报道的原话：“邓晓芒表示，当时，教育部的规定是合作著作只能有一人申请。”此说被我证伪后，邓晓芒辩解说：“我的表述是：教育部规定只能以第一作者申报”，改口也就算了，怎么反过来指责我误解了呢？说了半天，还是没说清楚为何别人能多人获奖，你的就不能？
11月8日 21:46

被人骂了可索取精神损失赔偿，被人打了不能索取，这不是鼓励打人吗？我对肖传国文斗，武汉法院判赔肖4万元。肖传国对我武斗，北京法院判赔我5百元。文斗远不如武斗，中国的法律太神奇了。
@彭剑律师：最高法规定：“对于刑事案件被害人由于被告人的犯罪行为而遭受精神损失提起的附带民事诉讼，或者在该刑事案件审结以后，被害人另行提起精神损害赔偿民事诉讼的，人民法院不予受理”，详见http://sinaurl.cn/h6fkBL亦规定能获赔的“物质损失，是指被害人因犯罪行为已经遭受的实际损失和必然遭受的损失”
11月8日 21:51

回复@述而:获奖证书只给获奖者一人。教育部当年用红头文件发给各省教育厅、各高校的获奖名单中，获奖者只有邓晓芒一个人。//@述而:邓的网站已经公布了获奖证书，我看方先生怎么回应
@方舟子：这是报道的原话：“邓晓芒表示，当时，教育部的规定是合作著作只能有一人申请。”此说被我证伪后，邓晓芒辩解说：“我的表述是：教育部规定只能以第一作者申报”，改口也就算了，怎么反过来指责我误解了呢？说了半天，还是没说清楚为何别人能多人获奖，你的就不能？
11月8日 22:58

邓晓芒说他不知道怎么申报有两个作者的项目让两人都获奖，他实在太健忘了，因为在前面一届的中国高校人文社会科学研究优秀成果奖，邓晓芒因《黄与蓝的交响――中西美学比较论》一书得奖，而且是和易中天一起得的，他是第一作者，应该就是他申报的吧？
11月8日 23:17

邓晓芒最令人不齿的是，他居然还有脸在公开信中引用杨先生在2004年4月在武汉大学召开的表彰大会上恭维他的话。那次会议是在报奖之前开的。他怎么不敢引用杨先生在去年写的《后记》和《康德“三大批判”新译的七个寒暑》对他们两人的合作实质的详细说明和对他的委婉批评？
11月8日 23:36

邓晓芒是华中科技大学的著名教授，怎么把自己当成了“既无头衔又无权势的人”了？我这么说自己还差不多。
11月8日 23:56

关于奖金的情况，如果邓晓芒所说属实，即他分给了杨先生，我愿为在微博上引用别人的说法说他“独吞奖金”而道歉。
11月9日 00:24

邓晓芒说“所谓杨老师把译者的署名‘让’给了我的说法根本就是无稽之谈”，这个“无稽之谈”恰恰是杨先生自己说的：“细心的读者会发现，三大批判的选集与三大批判全集的署名方式不同，后者是邓晓芒译、杨祖陶校。这完全是我作出的安排，是我本着一贯地扶持后学的为人为学的品格主动这样做的。”
11月9日 12:37

邓晓芒在公开信中声称奖金没有经过他的手，是学校分别打到他和杨先生的帐号的。但是11月2号他接受自强新闻中心记者采访的说法却是：“我当时拿到钱到杨老师那里，就是往桌上一放，杨夫人就说怎么分，我说那二一添作五吧。”该则新闻已被删除，但快照可见到。
11月9日 12:48

邓此前关于他到杨家分钱的说法是回应他独吞教育部奖金的指责，而不是指稿费或别的奖金。长江商报的报道也用了这个说法。http://sinaurl.cn/h481ez
11月9日 13:26

长江商报的报道改成了分稿费，其他完全一样。但是自强新闻最初的报道回应的是分奖金。没人对稿费的分发有疑问。//@方舟子:邓此前关于他到杨家分钱的说法是回应他独吞教育部奖金的指责，而不是指稿费或别的奖金。长江商报的报道也用了这个说法。http://sinaurl.cn/h481ez
11月9日 13:46

除了教育部的文件，《武汉大学获得教育部第四届中国高校人文社会科学研究优秀成果一览表》中也只有邓晓芒的名字，无杨祖陶，虽然当时杨、邓都是武汉大学的教授。邓晓芒说的有杨名字的获奖名册我未见到，而且那个名册是晚出的。www.docin.com/p-611227.html
11月9日 14:49

鲁中晨报记者姜涛全文伪造对我的采访。11月8日晚上我没有接到过他打来的电话，不存在“激动得有些语塞”。10月20日我还在美国，不可能在“北京市崇文区一家名为老浒记的餐馆”接受其采访。引用我的话有的是从别的媒体摘录的，有的则是捏造的。http://sinaurl.cn/h6IBLe
11月9日 15:30

这个子虚乌有的采访捏造了我很多话，想让读者以为我是个名利之徒，却证明了该记者内心的阴暗。还把别人批评我的话说成是我的反思“我也有弱点，那就是有力量，却缺乏技巧，这的确是我的软肋。”，太无耻了。
11月9日 15:38

鲁中晨报记者姜涛刚才打来电话，我这回倒是“激动”，但没有“语塞”，把他训了一顿。我想起来了，他上个月曾以大众日报记者的名义联系我，说要写一篇报道，不浪费我的时间做采访了，想综合别的媒体对我的报道，要我提供照片。我只允许他引用我在别的媒体说过的话，他却大胆地胡编乱造了。
11月9日 16:30

回复@豫雨楚风:他没有道歉，说是要消除误会，说他是一直支持我的。且不说整篇报道的基调是在抹黑我，即使支持我，就可以胡编？//@豫雨楚风:呵呵，估计是“鲁中晨报记者姜涛刚才打来电话”道歉了。方舟子还真是厚道，对于认错道歉的人，从来都是宽容。
11月9日 16:41

肖传国买凶报复案的民事判决部分我不打算上诉，就让那500元钱的误工赔偿作为一个笑话流传下去吧。我本来就一无业游民嘛，8次误工也就值那么点钱了。判决只赔方玄昌的医疗费、营养费，误工部分他可以另外起诉。
11月9日 17:10

我的好友对这次法院的判决没有一个认为是合理合法的，鲁中晨报竟捏造对我的“好友”的采访，认为法院的判决有理有据，劝我善罢甘休。这则假新闻《“打假斗士”方舟子:对赔偿不满称简直是胡闹》被金融界、中国山东网、瞭望观察网、环球网、金黔在线等网站转载，敬请删除，免得承担连带法律责任。
11月9日 18:26

鲁中晨报的领导似乎认为其记者姜涛曾经和我联系过，所以虽然没有对我进行采访，但是伪造对我的电话和当面采访、大量地捏造我的言论，就都情有可原了？有这样的办报方针，难怪假新闻不断，把记者节变成愚人节。
11月9日 18:38

回复@冰火2005: 还允许增加粉丝就不错了，前几天还不能增加了。以前猛增的粉丝也许有水分的，我不觉得真有那么多。//@冰火2005:原来一天增加5000粉丝，今天只增加了200人。昨天发布只赔500元的微博时粉丝为444777
11月9日 23:10

卫生部组织专家进行了多次研究，专家的意见是一致的，“肖氏反射弧手术”还没有在临床使用的安全有效性的循证医学证据，就是说这个技术不应该在临床上使用。——卫生部这个姗姗来迟的表态为肖氏手术打下最后一颗棺材钉，虽然它其实已经死了。http://sinaurl.cn/h6MwD8
11月9日 23:17

回复@雯熙她爸:很多支持肖传国的人其实是为了反对我。《科学的历程》有很多低级错误，曾经被我批评过。我还批评过吴国盛挂着“科学传播”的招牌反科学。所以谁反对方舟子他就跟谁一伙了。
11月10日 14:41

各媒体报道的都是卫生部认为肖氏反射弧手术没有在临床使用的安全有效性的循证医学证据，不应在临床使用。光明网经济频道副总监沈阳发出的报道却是卫生部发言人“肯定肖氏反射弧手术有临床需求,不是一个造假手术”。这个枪手当得太尽职了。（卫生部肯定的是脊髓神经损害的排尿问题有临床需求）
11月10日 15:11

结石宝宝父亲赵-连-海因安徽籍女青年李蕊蕊在丰台区被强奸一案，“以报案为名纠集煽动不明真相群众及多家境外媒体记者到北京市公安局大门起哄闹事”，今日上午被以寻衅滋事罪判刑2年半，相当于5次“寻衅滋事”雇凶害人的刑期。再次见识了中国法律的神奇。
11月10日 15:23

今晚9点25分央视二套经济半小时播出《“肖氏手术”真相》。
11月10日 18:47

《华商晨报》好文：“如此宣判，不仅会打击掉方舟子的信心，更会打击到整个社会对于造假的那种愤怒与良知。”“方舟子的故事似乎在告诉我们，你给他讲正义，他跟你抡锤子；你跟他讲法律，他却跟你玩“过家家”。”http://sinaurl.cn/h43QmC
11月10日 20:10

有时，正因为受到了法律的羞辱，才更需要坚持。 //@南北瓜:老方 法律如此羞辱你 你为何还要坚持呢?
11月10日 20:42

视频：央视二套经济半小时采访肖传国手术受害者和专家，揭露《“肖氏手术”真相》http://sinaurl.cn/h6xtZB
11月11日 16:00

直接点视频播放，点网址反而看不了。也可看凤凰网上的（分成几段）：http://sinaurl.cn/h41PRo
11月11日 16:19

肖氏之歌，王立平曲，@Davidrey 词：肖氏 肖氏 有多少英雄豪杰都来把你敬仰 肖氏 肖氏 有多少神奇的故事到处把你传扬精湛的技艺 举世无双 法院助威振四方 李刚的时代 资源共享 铁锤打出终生辉煌 神奇的故事 神秘的地方 流氓敬佩 恶棍向往 巫术的故乡骗人的地方 天下驰名 臭名远扬
11月11日 16:26

视频：北京台青少频道《书香北京：方舟子揭开真相的伤疤》“打开方舟子最新科普力作，走近中国号称树敌最多的狠角色。”http://sinaurl.cn/h6JP4C
11月11日 16:37

土豆网有了央视二套经济半小时“‘肖氏手术’真相”的视频。http://sinaurl.cn/h419vK
11月11日 17:34

回复@十年梦:现在我们已找到了300多名（节目说200多名是以前的数据）接受过手术的患者，没有一例成功。肖传国曾经在媒体上大肆宣传的三个典型成功病例，经调查都不成功。//@十年梦:有没有成功的病例？
11月11日 18:24

经“方学家”举报我大量地“一稿多投”，我才发现原来国内有很多报刊大量地转载我的文章却从来不给我稿费，其中包括一些我此前没有听说过的刊物。问了中国文字著作权协会，到现在也只有两家报刊由他们代收了稿费。
11月11日 22:13

我没有任何理由去关注常州警方动态，是有另外一个方舟子吗？“常州成立两个多月的“平安常州”博客、微博群，目前总访问量已突破26万次，微博粉丝达10930名，其中还不乏有方舟子等国内知名人士。目前位居全国公安博客、微博排行榜第18位、全省第1位。”http://sinaurl.cn/h6M86M
11月11日 22:37

这几天经常有人问我“氢化油”、“植物奶油”、“反式脂肪酸”的事，请看我在《中国青年报》的文章《反式脂肪酸究竟有多可怕？》http://sinaurl.cn/h6JyA5
11月12日 12:45

肖传国的枪手、光明网经济频道副总监沈阳向美国驻华大使造谣，胡说卫生部发言人肯定肖氏手术，把我们对肖氏手术的揭露说成是“美国企业侵犯中国企业、个人知识产权、侵权问题”的例子！光明网养了这么个造假枪手，是想要用谣言挑拨中美关系、制造中美纷争吗？http://sinaurl.cn/h6xna5
11月12日 13:18

齐鲁晚报好文：“扰乱社会秩序”几乎已成为有关部门为意见不同又不大听话的民众专门设置的罪名，而碰到真正的“扰乱社会秩序”者，倒显得相当宽容。前些日子肖传国雇凶伤害揭露其学术造假的方舟子一案，法院判决肖传国仅仅拘役五个半月，还不到赵-连-海一个零头。http://sinaurl.cn/h6JuqI
11月12日 14:08

欣赏另一起“寻衅滋事案”北京市大兴区人民法院刑事判决书 http://sinaurl.cn/hC2urL 和彭剑律师辩护词http://sinaurl.cn/h6MFUA
11月12日 14:20

《新周刊》评“年度最有价值微博TOP10”，把自己的微博也评上，自称“中国最具人气的媒体官博”、“既理性又感性，既尖锐又平和，既新潮又传统，既嬉皮又雅皮，既用匕首刺中黑暗，又用热血接纳光明”，评委给自己颁奖，太搞了吧。（我的微博也上榜了，不存在酸葡萄心理）http://sinaurl.cn/h6JCLF
11月12日 15:24

回复@青青微风:牛奶含天然的反式脂肪酸大约2~5%，虽然不高，但牛奶中的饱和脂肪酸也不是好东西，所以最好喝脱脂或低脂牛奶。花生、大豆、玉米、菜籽、橄榄等植物油如果没有经过氢化，都是顺式的。
11月12日 18:01

回复@coolwater:快餐店用来油炸的油是氢化油。丹麦禁用反式脂肪酸后，快餐店改用非氢化植物油油炸，就不至于产生反式脂肪酸。//@coolwater:请问方先生：你文中提到炸土豆条含不少反式脂肪酸。那么植物油煎炸了后都会变反式脂肪酸吗，比如用电饼铛做鸡蛋韭菜饼呢？
11月12日 18:05

回复@陶家华:避免动物油（富含饱和脂肪酸），最好选择用富含单不饱和脂肪酸的植物油（橄榄油、菜籽油、花生油），其次用富含多不饱和脂肪酸的植物油（大豆油、芝麻油、玉米油、葵花籽油）。//@陶家华:方老师，那平时炒菜用油用哪些比较好?
11月12日 18:16

鱼油（富含Ω－3多不饱和脂肪酸EPA和DHA）最好，其次是普通植物油，橄榄油、花生油、菜籽油（单不饱和脂肪酸）可能比大豆油、芝麻油、玉米油、葵花籽油（Ω－6多不饱和脂肪酸）好些。氢化植物油最差（反式脂肪酸），其次是哺乳动物油、椰子油、棕榈油和可可油（饱和脂肪酸），都应尽量避免。
11月12日 18:31

回复@XengXengXeng:植物油中的Ω－3多不饱和脂肪酸为ALA，是否像EPA和DHA一样能降低心血管疾病的风险还需进一步研究。//@XengXengXeng:富含Ω－3多不饱和脂肪酸的flaxseed oil您好像忘了。
11月12日 18:41

回复@孙格致X:我一直说EPA和DHA有降低心血管疾病的有效证据，但是提倡吃鱼，不提倡吃质量无保证的保健品。吃鱼要多样化，避免含汞量高的种类。//@孙格致X:方老师你不是说过DHA没有有效的证据吗？
11月12日 18:46

回复@张小迈:巧克力这种东西偶尔吃吃没什么。我也吃。需要注意的是天天、顿顿都吃的日常食品的用油情况。//@张小迈:这么说巧克力也不能吃了？
11月12日 19:00

回复@KenTaKey:他说光明网总经理支持他，不怕告。看来整个光明网成了肖氏枪手网了。//@KenTaKey:向光明网举报沈阳
11月12日 19:46


500元赔偿是我8次配合警方调查的误工费

发表时间:2010-11-08 16：38：49
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n5zi.html
问了判决书的内容，石景山法院判肖传国等人赔我500元钱，不是为了让我请客用，而是因为我八次配合警方调查给的误工费。误工标准根据的是农民工的标准。石景山法院，你太幽默了。


肖传国案民事部分的搞笑判决

发表时间:2010-11-08 13：54：50
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n5tx.html
我没去参加今天上午的民事部分宣判。刚刚从彭律师的微博看到结果，赔偿我500元是什么意思？让我请客用的？

就肖传国雇凶谋害方舟子、方玄昌案的民事赔偿，北京市石景山区法院2010年11月8日一审判决肖传国等五被告人赔偿方舟子500元，赔偿方玄昌2174.54元。驳回附带民事诉讼原告人其他诉讼请求。


肖传国雇凶谋害二方案北京一中院刑事裁定书

发表时间:2010-11-04 16：19：24
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n2lf.html
按：中共元老谢觉哉60年代初担任最高法院院长时曾说法院是讲道理的地方，肖传国雇凶案的二审裁定书讲出了任何道理了吗？让我们欣赏一下北京一中院刑事裁定书全文，针对异议在哪个地方讲了哪怕一句道理。

    北京市第一中级人民法院
    刑事裁定书
    （2010）一中刑终字第3377号
    原公诉机关北京市石景山区人民检察院。
    上诉人（原审被告人）肖传国，男，54岁（1955年12月5日出生），汉族，出生地湖北省，博士研究生文化，武汉华中科技大学协和医院泌尿外科主任，户籍所在地：湖北省武汉市江汉区解放大道。因涉嫌犯故意伤害罪，于2010年9月21日被羁押并被刑事拘留，于同年10月21日被监视居住。
    上诉人（原审被告人）戴建湘，男，45岁（1965年1月15日出生），汉族，出生地湖南省湘潭市，高中文化，无业，户籍所在地：湖南省湘潭市岳塘区红旗岭。因涉嫌犯寻衅滋事罪，于2010年9月9日被羁押，9月10日被刑事拘留，于同年10月8日被监视居住。
    原审被告人许立春（曾用名：许立），男，32岁（1978年1月5日出生），汉族，出生地湖南省湘潭市，初中文化，农民，户籍所在地：湖南省湘潭市岳塘区板塘乡新农村光家村民组。1997年因犯破坏通讯设备罪被湖南省湘潭市岳塘区人民法院判处拘役六个月，1999年因犯故意伤害罪被湖南省湘潭市岳塘区人民法院判处有期徒刑三年。因涉嫌犯寻衅滋事罪，于2010年9月8日被羁押，9月9日被刑事拘留，于同年10月8日被监视居住。
    原审被告人龙光兴（曾用名：龙塘报），男，31岁（1979年1月5日出生），苗族，出生地贵州省黄平县，小学文化，农民，户籍所在地：贵州省黄平县苗陇乡翁板村七组。因涉嫌犯寻衅滋事罪，于2010年9月8日被羁押并被刑事拘留，于同年10月8日被监视居住。
    原审被告人康拥军（绰号：修哥），男，42岁（1967年12月4日出生），汉族，出生地湖南省湘潭市，初中文化，农民，户籍所在地：湖南省湘潭市岳塘区板塘乡五一村星火村民组。1987年因犯盗窃罪被长沙铁路运输法院判处有期徒刑五年六个月，1992年因犯盗窃罪被长沙铁路运输法院判处有期徒刑二年六个月，1996年因犯盗窃罪被湖南省湘潭市岳塘区人民法院判处有期徒刑六年。因涉嫌犯寻衅滋事罪，于2010年9月24日被羁押并被刑事拘留，于同年10月24日被监视居住。
    原审被害人方是民（笔名：方舟子），男，43岁，汉族，出生地福建省云霄县，博士研究生文化，自由撰稿人，住北京市石景山区。
    诉讼代理人彭剑，北京华欢律师事务所律师。
    原审被害人方玄昌，男，37岁，汉族，出生地浙江省淳安县，大学文化，《财经》杂志社科学栏目编辑，住北京市海淀区。
    诉讼代理人赵玉忠，男，54岁，北京电影学院教授，住北京市海淀区。与原审被害人方玄昌系朋友关系。
    北京市石景山区人民法院审理北京市石景山区人民检察院指控原审被告人肖传国、戴建湘、许立春、龙光兴、康拥军犯寻衅滋事罪一案，于2010年10月10日作出（2010）石刑初字第333号刑事判决。原审被告人肖传国、戴建湘不服，提出上诉。本院依法组成合议庭，经过阅卷，讯问上诉人肖传国、戴建湘及原审被告人许立春、龙光兴、康拥军，听取了原审被害人方舟子、方玄昌及其诉讼代理人的意见和肖传国、戴建湘辩护人的辩护意见，认为本案事实清楚，决定不开庭审理。现已审理终结。
    北京市石景山区人民法院判决认定：
    被告人肖传国因对被害人方是民、方玄昌等人在互联网和其他媒体上质疑其学术成果不满，遂接受被告人戴建湘找人殴打方是民和方玄昌的提议。后戴建湘找到被告人许立春，并将肖传国提供的二被害人照片、住址等信息及部分资金交给许立春。
    2010年5月间，被告人许立春纠集被告人龙光兴来京伺机对被害人方玄昌、方是民实施殴打。6月24日22时许，许立春、龙光兴在本市海淀区增光路，持铁管殴打方玄昌，致其头皮血肿、多处软组织挫伤、头皮裂伤，经鉴定为轻微伤。
    同年7月间，被告人许立春纠集被告人龙光兴、康拥军到本市石景山区七星园小区附近，持铁管、铁锤寻找机会殴打被害人方是民。8月29日17时许，许立春、龙光兴在该小区北门附近，持铁管、铁锤、喷射防卫器殴打方是民，致其腰骶部皮肤挫伤。后五被告人分别被公安机关查获，部分作案工具已起获。
    一审法院认定以上事实的证据有：公安机关出具的到案经过及工作说明，被害人方是民、方玄昌的陈述，证人王明亮、史振辉、陈松、施泽涛、安巧转、刘玉成、官华义、张利奎、黄立嵩的证言，医院诊断证明，人体损伤程度鉴定书，毒物检验报告，辨认笔录，现场勘查笔录、平面示意图及照片，作案工具金属管1根、铁锤1把，银行转账信息，被告人许立春、康拥军的前科材料，被告人肖传国、戴建湘、许立春、龙光兴、康拥军的供述等。
    根据以上事实和证据，一审法院认为，被告人肖传国、戴建湘、许立春、龙光兴、康拥军随意殴打他人，情节恶劣，五被告人的行为均已构成寻衅滋事罪，应依五被告人在犯罪过程中的作用分别予以惩处。据此判决：一、被告人肖传国犯寻衅滋事罪，判处拘役五个半月；二、被告人戴建湘犯寻衅滋事罪，判处拘役五个半月；三、被告人许立春犯寻衅滋事罪，判处拘役四个月；四、被告人龙光兴犯寻衅滋事罪，判处拘役三个月；五、被告人康拥军犯寻衅滋事罪，判处拘役一个半月；六、随案移送的作案工具金属管一根、铁锤一把予以没收，人民币八千元予以追缴。
    上诉人肖传国的上诉理由是：原判认定事实及适用法律错误，其行为不符合寻衅滋事罪的构成要件。要求撤销原判，以故意伤害罪处理。肖传国辩护人的主要辩护意见是：肖传国的行为不符合寻衅滋事罪的构成要件，是故意伤害性质，应依法对其予以行政处罚。
    上诉人戴建湘的上诉理由是：其行为不符合寻衅滋事罪的构成要件；一审适用简易程序审理，存在严重的程序错误。要求撤销原判，宣告上诉人无罪。戴建湘辩护人的主要辩护意见是：戴建湘的行为不符合寻衅滋事罪的构成要求，不构成寻衅滋事罪。
    原审被害人方是民、方玄昌及其诉讼代理人的主要意见是：一审严重违反法定程序，认定事实错误，适用法律不当，量刑畸轻，请求二审法院裁定撤销原判，发回原审人民法院重新审判。并申请对方玄昌重新进行伤情鉴定。
    一审法院在判决书中列举的认定本案事实的证据，已在一审法院开庭时当庭宣读、出示并质证。在本院审理期间，上诉人肖传国、戴建湘及其辩护人，原审被告人许立春、龙光兴、康拥军，原审被害人方是民、方玄昌及其诉讼代理人均未向本院提交新证据。本院对一审判决书列举的证据予以确认。本院经审理认为，一审判决书认定的事实清楚，证据确实、充分。
    本院认为，上诉人肖传国、戴建湘及原审被告人许立春、龙光兴、康拥军随意殴打他人，情节恶劣，其行为均已构成寻衅滋事罪，应分别予以处罚。原审人民法院根据本案犯罪的事实、犯罪的性质、情节及对于社会的危害程度所作出的判决，定罪及适用法律正确，量刑适当，审判程序合法，应予维持。原审被害人方玄昌申请重新进行伤情鉴定的理由不充分，本院不予准许。上诉人肖传国、戴建湘的上诉理由及其辩护人的辩护意见均缺乏事实及法律根据，本院不予采纳。据此，本院依照《中华人民共和国刑事诉讼法》第一百八十九条第（一）项之规定，裁定如下：
    驳回肖传国、戴建湘的上诉，维持原判。
    本裁定为终审裁定。
    审 判 长 柏***
    代理审判员 翟***
    代理审判员 吴***
    (北京市第一中级人民法院 印章)
    二○一○年十一月四日
    书记员 李***
    书记员 韩***


微博十日（2010年10月24日～11月2日）

发表时间:2010-11-04 04：57：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n227.html
http://t.sina.com.cn/fangzhouzi

9 关注 443292粉丝 1848微博

2009年，全球种植的大豆的77％、棉花的49％、玉米的26％和菜子油的21％，美国种植的甜菜的95％、大豆的91％、棉花的88％、玉米的85％和菜子油的85％都是转基因的。
http://ss11.sinaimg.cn/orignal/47406879t935663ad8c6a&690
10月24日 13:47

骗人的东西不会因为受骗的人多就变成好东西。脑白金的成分褪黑素有没有效不能靠没有识别能力的消费者作证（法律禁止用患者证词做医疗广告），而要靠科学研究。研究表明褪黑素作为保健品没什么用，长期服用反而有很多副作用：http://sinaurl.cn/h403Lm
@史玉柱：刚看到脑白金中秋市场销售总结报告,销售同比上升11%。投放市场12年来，已连续9年销售持续上升。一个产品是否有效，使用者及亲友说了才算。人类最聪明的是消费者，把消费者当傻瓜的是250。但脑白金在中国却出现奇特现象：用过的人普遍认为睡眠有效，未用过的人却说是骗人。使劲拍砖吧喝点小酒头晕睡去啦
10月24日 14:05

根据媒体上报道的有关方玄昌的伤情，不仅不是轻微伤，也不是轻伤，而是重伤！因为他当时出现了“失血性休克”。而公安部、最高检察院和最高法院有关伤情鉴定中最重要的一条就是无论什么样的伤害，一旦出现了“失血性休克”，就属于“重伤”！http://sinaurl.cn/h9d6AJ
10月24日 15:58

曾当过老鸨的KristinDavis正在竞选纽约州州长，在辩论会上她说：“Albany（纽约州首府）的那些职业政客是纽约州最大的婊子，我可能是坐在这个舞台上的人当中唯一一个有合适的经验和他们打交道的。”
10月24日 18:21

10月9日上午我在杭州科技交流馆做“科学看待‘养生’，警惕保健陷阱”讲座，前面部分讲保健品问题，后面部分讲中药问题。问答部分主要是关于中药的，众多提问者都表示同意我的观点。这使我相信只要愿意听，废医验药的观点是容易被接受的。但接受了未必会实行，在吃午饭时一些人还是要了王老吉。
10月24日 20:27

“房租太他妈高党”的JimmyMcMillan也竞选纽约州州长，其政党名称就是他的竞选纲领，在辩论会上他九次高呼“房租太他妈高！”对其他问题他没有什么兴趣，例如对同性恋结婚问题，他说：“你要是想和鞋子结婚，我也让你结。”也许以后国内会有人搞一个“房价太他妈高党”。
10月24日 21:27

读书不只是为了知识的更新，主要还是为了获得一种乐趣，一种智力上的满足感。不过现在我很少读文史类的书了，转而读科学类的多一些。因为我感觉前者还是太肤浅了，这可能与人的年龄相关，年纪增长，人的理性也增长，而感性的就越来越少了。全文：http://sinaurl.cn/h9HBca
10月25日 11:26

方舟子称，他的“打假”其实应称作“揭假”，因为他以一介平民，对学术腐败所能做的只有揭露与批判，谈不上“打”。他估计中国大陆学术界约三分之一的人造假，有三分之一的人知道别人造假而无动于衷。——《世界日报》关于我在加州大学演讲的报道http://sinaurl.cn/h9HBTo
10月25日 11:33

啥意思？又要上演一出进京抓人？可别真变成了“我哥是李刚”事件。
@财经网：【河北大学校长对传言报案】今年3月新语丝网指河大党委书记、校长王洪瑞两著作及博士论文均为抄袭。有传言王在4月时宴请保定公安要求对举报人调查，保定公安随后在无任何手续情况下介入。故在校园车祸发生后王对李刚投桃报李。河大发言人王景明昨天表示：对这种言论王已向警方报案。（成都商报）
10月25日 17:51

转新语丝网友趣文一篇：荆轲寻衅滋事案始末 http://sinaurl.cn/h9eqat
10月26日 13:33

当初污蔑我报假案的媒体和个人，到现在还没有见到有哪个哪怕有一点歉意的表示，而改用其他的借口继续攻击我。恰恰是这些媒体和个人以前最喜欢说我“死不认错”，以后这顶帽子就请他们自己留着了。
10月26日 13:47

美国一家野鸡机构的胡言乱语只能在中国无良媒体中“引起了轰动”。你见哪家美国主流媒体报道了这家野鸡机构的报告？人家关注的是美国科学院这种权威机构支持转基因作物的结论。
@21世纪经济报道曹元：美国终于承认转基因食品的危害了。2009年5月，美国环境医学科学研究院推出报告称：“一些动物实验表明，食用转基因食品有严重损害健康的风险，包括不育，免疫问题，加速老化，胰岛素的调节和主要脏腑及胃肠系统的改变”。美国科学院环境医学研究院得出的结论引起了轰动
10月26日 17:17

肖传国的枪手、光明网经济频道副总监沈阳在光明网搞了一个力挺“肖氏手术”的专题，为“肖氏手术”做虚假广告，大家去围观一下：http://sinaurl.cn/h9eGff
10月26日 17:36

美国由于结社自由，任何人都可以注册以“美国”、“国际”打头的“研究院”、“学会”吓唬人。美国反医疗保健欺诈网站QuackWatch列出了很多这类骗人的野鸡机构，其中就包括因发表“转基因食品有害健康”的报告在中国“引起了轰动”的美国环境医学科学研究院。http://sinaurl.cn/h987Iw
10月26日 20:55

世界日报：方舟子今年8月在北京遭人恶意报复，消息在第一时间牵动了许多侨界人士的心。方舟子日前因事重回曾经长住的圣地牙哥，当地的留学生与新老侨胞纷纷约他餐叙、座谈，关切他在国内的安全，为他出谋画策，还准备组成他的“粉丝团”。http://sinaurl.cn/h9elQH
10月27日 11:56

《大象为什么不长毛》作者签名本邮购可在上班时间联系010-88555157。另有方舟子其他著作的签名本可同时邮购。非签名本可到当当：http://sinaurl.cn/GZWZ7或卓越：http://sinaurl.cn/h98On0
10月27日 12:02

如果能进入新语丝镜像的首页但是打不开文章，可试试在首页上列着的其他镜像点。
10月27日 12:15

应上海发展研究基金会的邀请在上海发展沙龙做了一次演讲。邀请方希望我不要讲学术打假，而是讲讲科普的重要性。我就讲了“科学精神与现代化”，主旨为科学是推进现代化进程、实现自由式民主的最重要力量。听众对这个话题似乎不怎么感兴趣，提问问的还全都是关于学术造假和肖传国案的。
10月27日 14:53

《方舟子带你走近科学》签名本今天一下子售完了，市场上和出版社都没货了。《方舟子破解世界之谜》出版社也没库存了，从市场上回购了一些做签名本。已汇款邮购《方舟子带你走近科学》签名本的最好改买别的。不知出版社是否会重印，如果不重印，就另找出版社出了。
10月27日 15:02

你没有高调宣布你是西太平洋大学博士，你高调宣布的是加州理工博士，很委屈吗？那些官员也委屈：那么多贪官污吏没人管，你唐骏怎么就欺软怕硬只盯着我们的学历呢？小偷更委屈，有人骗了几百万几千万都没事，怎么偷个几百块钱就不行呢？
@贤贤贤：唐骏:中国人欺软怕硬，去查查，很多官员的硕士博士学历都是别人代笔，没人管，而且坦然享受权力带来的好处，挥霍纳税人的钱，吃喝玩乐包二奶，我唐骏没有做伤天害理的事情，只不过没有事前高调宣布我是西太平洋大学博士，却遭到方舟子之辈有预谋的恶毒攻击，许多人不辨是非落井下石，令人倍感世态炎凉
10月27日 18:06

增加营养的，为什么不吃？以大米为主食的人口普遍缺铁。别听信那些吓唬人的伪科学谣言。时评家该又说我被利益集团、政府部门收买了。
@xb12007：对@方舟子 说：方先生好，加铁的酱油能吃吗 原文转发(117)|原文评论(36)
10月27日 18:16

偷税都可以偷得如此大义凛然，企业家该学学。税收制度是否合理是一回事，公民该不该纳税是另一回事。“无代表，不纳税”，前提是自己从此不要享受税收提供的所有好处，只要有一部分税收仍然用于公益事业，你都无权享有，否则就是在变相剥削其他纳税人。//@彭代勇:
@连岳：前几天家人吃饭，买单时店家爽快答应不要发票九二折，有一小孩读初中，发疑问：这样不是帮助他们偷税吗？我的解释是：首先，这么做，我和商家都得了好处；更重要的是，我们不知道税收是怎么用的，无代表，不纳税，到你有选票时再当真吧。——特此向贵国税务局忏悔一下。
10月27日 18:39

回复@连岳:嫌税纳得多和认为不用纳税是一回事吗？"无代表，不纳税“，那是革命口号，不承认政权的合法性，不当贵国的公民，当然可以不再纳税。连偷点小税占个小便宜都要喊革命口号，不觉得滑稽吗？
10月27日 19:07

占小便宜人之常情，中外都有人喜欢用盗版，能不交税就不交。但是似乎只有在中国，用盗版可以打着爱国的旗号，不交税可以喊着革命的口号。本来不过是占小便宜偷着乐就行了，装什么装啊？还“无代表不交税”呢，那是准备革命的最后通牒，如果有贼心没贼胆，小偷小摸的干活，就别侮辱革命志士了。
10月27日 22:30

回复@楼梯下:我不会以爱国的名义买盗版，不会以革命的名义不交税或不履行法院判决。可以因正版太贵去买盗版，因某项税收不合理而拒交，因判决不公而不履行，同时也要准备承担后果。不要冠冕堂皇恶心人。//@楼梯下:请问老方买盗版不?
10月27日 23:08

回复@青岛啤酒1:我还不知道闹美洲独立的革命志士干过四处募集搜刮抢劫土改的勾当，你可真懂真清楚，万事通该是你。//@青岛啤酒1:当初的那些革命志士不但不缴税，还四处募集搜刮抢劫土改，方舟子先生要搞清楚这点再说话。不要做万事通，通你懂的事情就好了。
10月27日 23:48

回复@二逼瓦西里:看来你的连岳老师在经济学上很过关，开创了一门“无代表不交税”的经济学，太万能了。//@二逼瓦西里:在这点上绝壁支持连岳老师。猴要滑早就说过：没有方舟子是万万不能的，但方舟子也不是万能的。至少经济学上方舟子不过关。
10月27日 23:53

回复@西闪:原来这“垒起来能到月球了”的“关于纳税与抗税的史书”你和你的连岳老师都看过了，所以“还有精神给方舟子们启蒙”了？是不是还要拿中文的资料来向我“启蒙”美洲殖民地的抗税史啊？怎么这些喜欢占小便宜的时评家“精神”都这么好呢？
10月28日 00:09

我只在中国见到你这样的，当然可以说只在中国如此。要反驳就该举其他国家也有你这样的，扯什么单例和整体？不要发票的风险为零，好意思算贼胆？//@连岳:欣赏你承认人性。但我一个单例（如果是指我的话）推不出对整个中国的判断，中国至少还有你。贼心和贼胆也可以分大小，我就小一点吧。
10月28日 00:36

回复@丁新盼:公诉案件是检方和辩护律师的辩论，和受害人的律师没有什么关系。受害人律师只是负责民事方面的诉讼。所以不要乱怪罪律师。何况在中国庭辩的作用很小。这种案子都是事先或事后在庭外定下的。//@丁新盼:感觉律师是一个大问题，一个说话都不连贯的律师恐怕难以承担这么大的责任。
@方玄昌：一审终止简易程序后又重新开审（这迫使我猜想，是一股暗中存在的势力促成了聪明法官判断葫芦案），如果有众多媒体参与庭审，相信不会出现这样的闹剧。
10月28日 14:36

如果铁锅能补铁，那么直接吃铁砂是不是也能补铁？成孙悟空了。食物中的铁要有比较特殊的形态才能被人体很好地吸收。吸收率最好的是血红素里的铁，就是血液、红肉里头的。铁强化酱油加的NaFeEDTA吸收率也不错。这是世界卫生组织、联合国粮农组织和FDA都认可的。
@风是蓝蓝的：@方舟子 家里的铁锅补铁吗？
10月28日 15:38

法官说，二审一般是书面审理。但根据刑事诉讼法第一百八十七条，二审应当开庭审理，只有事实清楚的案件才可以不开庭。这个案件显然不能说是事实清楚。
@方玄昌：案子进入二审，我方强烈要求发回重审，同时强烈要求重新鉴定我的伤情。并且，如此重大的案子，无论如何应该公开审理，允许更多媒体参加。
10月28日 18:32

回复@付强2010:铝锅不一样。铝很容易被人体吸收，而且是对人体有害无益的元素。如果在炒菜的过程中氧化铝表层被破坏，铝进入食物就是个危险因素。//@付强2010:那铝锅造成老年痴呆是否也是假的？
10月28日 18:38

会有谁关心只涉及几千元钱的宣判？还不如直接寄判决书。大家关心的刑事审判部分反要遮着掩着。
@彭剑律师：下周一即11月1日上午九时，在北京市石景山区法院第6法庭，进行肖传国雇凶害人案附带民事诉讼（即民事赔偿）一审宣判。估计会判决刑事被告人肖传国等人赔偿方舟子经济损失几十元或几百元，赔偿方玄昌二千、三千。宣判就是个形式、花架子，很没意思，我都不想去了。
10月28日 22:09

收到深圳一名记者的来信，说我明天要去深圳参加中国杯时代骑士勋章颁奖，问能否提前采访我。我第一次听说有这么个奖，也没计划去深圳。
10月28日 22:10

“威胁报复的人是很多，但像肖传国这么疯狂的很少。饶毅当时对肖传国写过一个意见书，我觉得现在看起来评价相当强大的，他说肖这个人不是脑子（智力）有问题就是精神有问题。一般聪明一点的，或者正常一点的都不会这么干，”--中国新闻周刊专访http://sinaurl.cn/h4jFqG
10月29日 13:17

提起转基因食品，很多人马上想到是不是安全有问题。但是这并不是FDA担心的。FDA已经认定，转基因大西洋鲑的化学成分、生物成分等方面与普通大西洋鲑没有区别，如果上市的话可以不做特别标志。引起争议的主要是它对环境可能产生的影响。全文：http://sinaurl.cn/his0Ee
10月29日 13:19

说一句“他这是自吹自擂”就会以损害名誉权被判赔偿几万元精神损失，被打一顿却只能索赔几千元直接经济损失，不能索赔间接经济损失和精神损失。所以说在中国，批人不如打人，文斗不如武斗。
@彭剑律师：依据我国司法解释即中国最高法院的相关规定，刑事附带民事诉讼中，刑事被告人仅对其犯罪行为造成被害人的直接的经济损失（限直接的物质损失）进行赔偿，而对被害人的精神损害和间接的经济损失，不用赔偿一分钱。法院对被害人另行提起的精神损害赔偿民事诉讼，亦不支持。
10月29日 14:46

那不过是把早被驳斥过许多遍的谣言从乌有之乡和绿色和平组织那里拿来又贩卖了一次而已。比如美国科学院的今年报告是支持推广转基因作物的，它能给歪曲成是反对的。感兴趣的可去我的博客找找有关文章。
@啧啧V：@方舟子网易今天关于转基因的文章，您怎么看http://sinaurl.cn/h9kxLj
10月29日 15:02

鲁迅与许广平的结婚是公开的，而且与朱安的关系就断了，那不叫包二奶。与女学生结婚不叫“搞女学生”。兄弟不合不是什么罪过。“偷看弟媳妇洗澡”是旧谣言，“假学历”倒是与时俱进的新谣言。有些小人总喜欢贬低伟人、造伟人的谣言，似乎自己的卑劣因此也变得高大了。
@王福重：《锵锵》：有个人他包二奶、搞女学生、兄弟不合、假学历、偷看弟媳妇洗澡，但是很伟大，这个人是鲁迅。
10月29日 17:30

预计在2012年美国将开始大规模种植抗旱转基因玉米，转基因作物从此进入新阶段。而中国现在连抗虫害转基因玉米都没有批准种植，美国都种了14年了。中国媒体还在造转基因玉米毒死动物的谣言，让人以为我们还生活在蒙昧时代。
@whr0551：联合国粮农组织认为，在气候变化威胁下，要保证粮食安全，利用“基因秘密”研发抗自然灾害、快速生长和高产的新品种至关重要。新加坡联合早报http://sinaurl.cn/h4lB5g抄送@方舟子@土摩托
10月29日 17:52

法院突然通知，原定的宣判取消。//@方舟子:会有谁关心只涉及几千元钱的宣判？还不如直接寄判决书。大家关心的刑事审判部分反要遮着掩着。
10月29日 20:28

美国《癌症生物学与疗法》最近撤掉了第四军医大学丁杰教授等人2009年发表在该刊的一篇论文，因为该论文在2005年已在该刊发表过了。丁教授的研究真超前，4年前的论文还能再拿出来发表，也真健忘，居然拿到同一个期刊上发表。
10月30日 14:45

《科学是什么？》是我在1995年在中文网上跟人吵架时写的帖子，其中引用的科学判断标准只泛泛地说是科学学的共识，1999年收入《方舟在线》时则注明是根据Root-Bernstein的归纳。2007年出的《批评中医》更注明了Root-Bernstein文章的出处。“方学家”拿我的书按图索骥，还当成什么重大发现了。
http://ss11.sinaimg.cn/orignal/47406879t93d220dc552a&690
10月30日 17:24

伪科学、宗教、迷信和各种歪理邪说周期表http://sinaurl.cn/h4Yr42
10月30日 17:33

那个杂志一年发表几百篇论文，编辑、审稿人不可能对每篇发表的论文都细看，看了也不可能都记得住，更不会料到还会有人如此循环使用论文。从这以后估计要对中国的来稿另眼相看了。//@IrisIPHONE:这刊物也够胡涂的
@方舟子：美国《癌症生物学与疗法》最近撤掉了第四军医大学丁杰教授等人2009年发表在该刊的一篇论文，因为该论文在2005年已在该刊发表过了。丁教授的研究真超前，4年前的论文还能再拿出来发表，也真健忘，居然拿到同一个期刊上发表。
10月30日 18:01

美国菜做得最好的是汤和甜点。圣地亚哥Mira Mesa的HometownBuffet的面条鸡汤本是一绝，比其他西餐馆的都好，以前每次去都可以喝三碗。这次再去，发现新装修过后食物风格也变了，面条鸡汤虽然还有，配料变了，而且太咸，没法喝，只好改喝奶油西兰花汤了。甜点倒还是不错的。
10月30日 18:27

《方圆律政》报道彭剑律师：方舟子维权的彭剑模式（里面提到的“经济存款案件”应是“金娣存款案件”）http://sinaurl.cn/h6bLLx
10月30日 19:07

其实中国古代不仅没有演绎法，也没有归纳法，因为不管是演绎和归纳，都需要用到逻辑推理，而中国古代文人是不懂逻辑的。没有逻辑的归纳不叫归纳法，正如没有逻辑的演绎不叫演绎法。
@土摩托：存档，有时间细看：《东方的归纳和西方的推演》By吴澧http://sinaurl.cn/h9FsUI
10月30日 20:00

中国古代说理文都是这么写的。我还没发现哪位中国古人具有严密思维。他们不仅没有逻辑这个词，也没有逻辑思维。//@太蔟:同学们上啊！用讲逻辑的中国古人反例推翻方舟子。我先贡献一个：孔子《易·系辞》：“天尊地卑，乾坤定矣。卑高相陈，贵贱位矣。”圣人说话就是有道理，讲逻辑。
@土摩托：存档，有时间细看：《东方的归纳和西方的推演》By吴澧http://sinaurl.cn/h9FsUI
10月30日 20:41

所谓东方思维其实不是中国古代所独有，而是在任何没有发现形式逻辑体系的古代社会都通行的模糊思维。古希腊哲学家能够发现理性，建立逻辑体系，是一个奇迹，严密思维因此才变得可能。人先天不具有严密思维，是需要学习、训练才具有的，在没有发现逻辑体系之前这是难以做到的。
10月30日 20:50

逻辑体系连同逻辑这个词从西方传过来，现在的中国人当然都知道“逻辑”了，但真正能掌握严密思维或者批判性思维criticalthinking的也只是极少数人，更多的人只是知道了有“逻辑”这个词就乱用乱评，思维模糊、混乱还自以为很有逻辑。不信就看看这条微博下的评论……
10月30日 21:03

比瓦尔德真是不幸生在美国。这个案子如果发生在中国，比瓦尔德起码可以少坐30年牢。且不说他仅仅是试图雇凶伤人，根本还没有实施，即使真的实施了，而让受害人侥幸逃脱只打成轻微伤，在中国据说也是不用负刑事责任的，只作为治安事件处理。全文：http://sinaurl.cn/h9scYd
10月31日 13:25

华夏时报以及全国很多人民的品位还真不是普通的高，和唐骏是一样的高啊。
@愚巷：中国CEO俱乐部主办的第四届中国CEO高峰论坛上，唐骏先生就受到了热烈的关注。他说了两点，第一，真的是非常非常的感谢华夏时报以及全国的很多人民，感谢他们对我的理解和厚爱；第二我想说的是，华夏时报在这个时候邀请我来参加CEO的论坛，我觉得华夏时报真的是很有品位。”
10月31日 13:32

唐骏是水总编的副手？那样品位还是要比华夏时报差一截。//@倚天屠蚊:中国CEO俱乐部理事长水皮（华夏时报总编辑），副理事长唐骏//@方舟子:华夏时报以及全国很多人民的品位还真不是普通的高，和唐骏是一样的高啊。
10月31日 15:11

工作人员说有些人打来了钱却没有留住址甚至姓名，没法寄。如果过一段时间还收不到书，请打电话联系。
@方舟子：《大象为什么不长毛》作者签名本邮购可在上班时间联系010-88555157。另有方舟子其他著作的签名本可同时邮购。非签名本可到当当：http://sinaurl.cn/GZWZ7或卓越：http://sinaurl.cn/h98On0
10月31日 15:35

先秦诸子要解决的是社会问题、政治问题，要说服人主要是靠诉诸权威、感性、煽情和文采，逻辑推理派不上什么用场。诸子中有的说理能力强一些，但是也看不到严密的推理。
@太蔟：要想在中国古代文化中寻找类似于逻辑的东西，那就应该向先秦去寻。那个时代，相互冲突竞争的各种思想还有生存空间和待价而沽的机会。待到天下一统及后来独尊儒术，屁股开始主宰脑袋，文傻开始掌控政局，朴素粗糙的理性基本没了生存空间。现在也没好多少，因为理性是个威胁，它会问太多为什么的。
10月31日 15:41

和肖锤相比，的确态度是没有问题，这个要肯定。错在品位太高。
@新浪科技：唐骏昨日在一个公开论坛上再次谈及遭遇的学历事件。他强调自己在学历事件上“态度肯定是没有问题”，并表示，不知道自己错在哪里。http://sinaurl.cn/h4oUJV
10月31日 15:52

理性思维的典范——古希腊哲学家伊壁鸠鲁论上帝：假如上帝想阻止邪恶而阻止不了，则上帝是无能的；假如上帝能阻止邪恶而不愿阻止，则上帝是坏的；假如上帝既不想阻止也不能阻止邪恶，则上帝既无能又坏；假如上帝既想阻止又能阻止邪恶，那么为什么世界上充满了邪恶？
10月31日 16:48 来自新浪微博删除|转发(1685) | 收藏 | 评论(1199)

后世基督教神学家为此煞费苦心进行反驳，全是狡辩。找找他们的狡辩的漏洞在哪里，是很好的逻辑思维训练。//@王少龙Allen:有没有哪个基督教徒反驳过这个啊？我很好奇他们会如何说
10月31日 17:23

“上帝可以创造出一个连他自己都举不起来的石头吗？”只是一个逻辑悖论，和伊壁鸠鲁用推理反驳“存在全能全善上帝”不是一个档次的。//@fchiling:还有一个更加出名的。请问上帝可以创造出一个连他自己都举不起来的石头吗？
10月31日 18:02

回复@dreamerniu:邓晓芒？就是那个剽窃其老师杨祖陶的成果的武汉大学哲学系教授？你怎么觉得我需要去读这种二道贩子的书来补点知识？我不读中国文科学者的书很多年了。
10月31日 19:27

神学家狡辩说，世界存在邪恶不是上帝不善，而是因为上帝给了人自由意志选择善恶。好吧，屠杀婴儿的人是用他的自由意志做了恶的选择，咎由自取，上帝可以不管他，但是婴儿难道因此活该被杀？怎么不考虑被杀方的自由意志、选择权了？
10月31日 22:46

回复@直上重霄九:孤陋寡闻了，我和神学家都辩了十六年了，我那些文章曾经被某些华人教会当成反面教材。传教士还意淫说，由于我的批判文章，反而让更多的人信了教。//@直上重霄九:方博士怎么又和神学家辩起来了
10月31日 23:08

回复@屁民5号:婴儿和胎儿的区别你分不清？我只是顺手举个和本人的自由意志无关的邪恶例子。这种例子当然多得是。例如得了绝症的儿童，和自由意志有什么关系？//@屁民5号:我从这句话里得出的唯一结论是......我们应该反对堕胎......
10月31日 23:23

这里不涉及伊壁鸠鲁或别人对善恶的定义。只要世界上有公认的恶存在，推理即成立。基督徒没有你想像的聪明。//@刘夙:这个推理仅仅在善和恶按伊壁鸠鲁的定义来理解时才有效。如果善和恶的定义异于伊壁鸠鲁的定义，那么这个推理就无效。基督教徒又不傻，这点辩论还是应付得过来的。
10月31日 23:43

三“首恶”聚首。（肖传国说：“方舟子为报法院40，000元之仇收买、组织的黑社会团伙，首恶是方是民，彭剑、方玄昌，胁从走狗是蔡如鹏、邸会利。”）
http://ss10.sinaimg.cn/orignal/47406879t75322e20c5d9&690
11月1日 12:01

法院通知，二审不开庭审理，本周四（4日）上午9点半在一中院第15法庭做宣判。
11月1日 19:07

如果有人锤你，算他选择了，你呢？为他的选择做牺牲？//@赵晓:“邪恶/苦难论证”可以用“自由意志”予以反驳：又要上帝给我选择甲（善）或者乙（恶）的自由，又要上帝负责保证我会选择甲（善）而不是乙（恶），这本身就是自相矛盾不合逻辑的。很多人却绕了进去，再次印证怀疑上帝是堕落的核心。
11月1日 19:27

文人思维，乱联系。名人后代青出于蓝的本来就是小概率事件，更多的是一代不如一代，管他生在什么年代。 //@彭代勇
@师永刚：“前清政府真是腐败，出了我爷爷梁启超。中华民国真是不行，出了我爸爸梁思成。现在我从伟大的祖国来，出了我。”刚去世的梁从诫老先生在一次公开场合评价梁家三代时，说了这样一段精彩的表达。其间曲折转承，令人玩味。
11月1日 20:14

《康德“三大批判”新译》出版合同上第一著作权人是杨祖陶，邓晓芒是第二著作权人，却自己拿去报奖独吞奖金及荣誉。杨感叹说：“（邓曾说）‘杨先生倾其平生所学有以教我，令我终身难忘。三大批判的翻译，就是我们以学术和真理为基础的忘年交的最珍贵的纪念’。当时他的这番话说的何等的好啊！”
11月1日 20:27

回复@潇湘晨报袁复生:杨祖陶《康德三大批判合集》后记：按照"三方合同",我是第一著作权人.对于<三大批判合集>的问世也该有点表示,但我没有机会,由另一作者作了"序".当我得到早已于2009.9月出版的<合集>,才根据现代人不可少的"契约意识",提出要补一点文字,有幸得到应允.
11月1日 20:41

活佛也讲酸性体质酸性食物这种伪科学？人体有强大的酸碱平衡能力，不受食物酸碱度影响（什么食物吃到胃里都成酸性）。如果血液pH值偏酸，那是代谢性酸中毒，是严重疾病，不是什么酸性体质。//@彭代勇:吃斋的理论依据？
@加措活佛-慈爱基金：《救命饮食》医学研究证明，健康人体内环境的酸碱度应该在PH值7.35～7.45之间，如果PH值长期低于这个平均值，就是酸性体质。癌症患者的血液都呈酸性，即都是酸性体质。造成酸性体质最直接的原因就是人体过多的摄入酸性食品，如肉类、家禽类、鱼类、乳制品类等无一例外都是酸性食品。
11月1日 22:57

已知星期四的二审判决将是终审判决，不会发回重审，而是维持原判或直接改判（不加刑）。程序违法，定性不当，量刑出奇地轻，舆论汹汹，都没关系，要怎么判就怎么判，以此提醒大家，中国法治的路还长着。——法院通知，二审不开庭审理，本周四（4日）上午9点半在一中院第15法庭做宣判。
11月2日 14:30

回复@七是:几年前印度一个大学校长涉嫌抄袭，也有人建网站专门揭露他。//@七是:一个印度留学生是方舟子的粉丝，对我感慨道：我们国家连一个方舟子都没有。我很羞愧的对他说。你们没有方舟子，我们也没有拉马努金、钱德拉塞卡、波恩。我们也没有泰戈尔。
11月2日 20:49

新语丝网友ASH揭露，唐骏最新演讲中讲的“微软的高管劳瑞”学中文搞错“方便”的意思的故事，其实是根据网上流行的笑话改编的。唐骏把网上笑话当成自己的经历来讲，真有品位啊。唐骏演讲：http://sinaurl.cn/h4oUJV网上笑话：http://sinaurl.cn/h492DE
11月2日 20:54

如果一个县长说他和国家主席有过多次交谈，会是真的吗？//@jonnyyoo:唐骏还说他和比尔盖茨有过多次交谈，是真的吗？？？
@方舟子：新语丝网友ASH揭露，唐骏最新演讲中讲的“微软的高管劳瑞”学中文搞错“方便”的意思的故事，其实是根据网上流行的笑话改编的。唐骏把网上笑话当成自己的经历来讲，真有品位啊。唐骏演讲：http://sinaurl.cn/h4oUJV网上笑话：http://sinaurl.cn/h492DE
11月2日 22:30


香港朗文出的《新高中综合中国语文》

发表时间:2010-11-03 17：36：51
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n1n5.html

他们选了我的一篇文章《萤火虫的战争》作为科普作品选读。里面还有一篇台湾人、电机工程博士李宗恩写的论证中医是科学、西医不是科学的文章，有点搞。作者介绍里说李博士是中央研究院第一批院士，显然是和同名同姓、早在1963年去世的协和老院长搞混了。


肖传国案本周四做出终审判决

发表时间:2010-11-02 14：31：22
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100n0d0.html
法院通知，二审不开庭审理，本周四（4日）上午9点半在一中院第15法庭做宣判。

已知这将是终审判决，不会发回重审，而是维持原判或直接改判（不加刑）。程序违法，定性不当，量刑出奇地轻，舆论汹汹，都没关系，要怎么判就怎么判，以此提醒大家，中国法治的路还长着。


《科学是什么？》的真相

发表时间:2010-10-30 17：28：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100myh7.html
《科学是什么？》是我在1995年在中文网上跟人吵架时写的帖子，其中引用的科学判断标准只泛泛地说是科学学的共识，1999年收入《方舟在线》时则注明是根据Root-Bernstein的归纳。2007年出的《批评中医》更注明了Root-Bernstein文章的出处。“方学家”拿我的书按图索骥，还当成什么重大发现了。


方舟子新书《大象为什么不长毛》签名本邮购

发表时间:2010-10-27 04：20：25
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mvnd.html

图书信息：

书名：大象为什么不长毛
作　　者：方舟子 著
出 版 社：海豚出版社
出版时间：2010-9-1
页　　数：300
字　　数：310000
ISBN：9787511003270
定　　价：28.00元

内容简介

    本书精选的96个人们容易忽视或被误导的谜题，是方舟子近两年来在《中国青年报》等报刊上发表的科普美文的合集，内容涉及奇妙的生命现象、有趣的科学发现、鲜为人知的科学史故事和与现实生活密切相关的科学问题，兼具知识性、趣味性、思想性和实用性。对这些谜题，方舟子一一详细剖析，有根有据的娓娓道出这些谜题背后的科学真相。同时，引导读者思考，增添阅读的快感，炼就一双火眼金睛。

推荐

    方舟子博士是一位具有良好生物学专业背景、行文严谨的优秀科普作家。这是一本引领读者感受生命奥妙的科普力作。
    ——王志新（中国科学院院士、清华大学生命科学学院教授）

    眼下中国，假如只推荐一位科普作家，“方舟子”三个字，我会不假思索地脱口而出。道理嘛，很简单：他靠谱、勤恳、丰富，而且愈发有趣。
    ——司马南（电视主持人、媒体评论员）

    无知的人不是没有知识的人，而是不肯接受新知识的人，方舟子的行文说话的风格有争议，但如果以此为理由不去注意他提供的事实，就是无知。
    作为一个记者，我认同他“对真相要有洁癖”的说法，真相不能附加任何前提，不能强制要求真相长着一张慈眉善目的脸，那样的结果很可能是普遍虚伪的产生。方舟子的观点并不代表正确，但唯有更精确的事实才能辩驳他，唯有这样方式的辩驳，才能保证科学本身“只问是非，不计利害”的自由。
    ——柴静（中央电视台记者）

购书热线电话：010-88555157
工作时间：星期一到星期五，早上9点到下午5点。
邮费：第一本6元，每加一本加1元。
汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。
银行转帐：
农行卡号 6228480010515144011 收款人：王园莉
建行卡号 6227000014150223927 收款人：王园莉
工行卡号 6222020200048881227 收款人：王园莉
支付宝
wwlnhy@yahoo.com.cn
（如使用支付宝付款，请使用即时到账付款，暂不接受担保付款。）

    另有《爱因斯坦信上帝吗？》、《方舟子带你走近科学》、《方舟子破解世界之谜》、《科学成就健康》等签名本可同时购买。

非签名本的购买：
http://product.dangdang.com/product.aspx?product_id=20914232
http://www.amazon.cn/mn/detailApp/ref=sr_1_1?_encoding=UTF8&s=books&qid=1288124081&asin=B0040NOFLS&sr=8-1


荆轲寻衅滋事案始末

发表时间:2010-10-26 13：27：02
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mv3z.html
作者：lvjun

那年五月的咸阳，气温比往年热一些，但参与审理荆轲一案的官员不断地擦汗，却是因为案子不同寻常，很棘手。

案件的具体情况在汉朝著名记者司马迁先生写的报告文学《荆轲传》中有详细的报道。太子丹与秦王一向私怨很深，势同水火，可惜他没有正当的途径主张权利。于是在百般无奈之际，想出一条下策。为荆轲提供路费，准备凶器，并安排了同案犯秦武阳与荆轲一道赶往咸阳。

在咸阳，荆轲他们设法见到秦王，然后伺机动手。据载，当时荆轲一把抓住秦王的袖子，用匕首刺秦王，结果只把衣服扯破，人却毫发未伤。随后，两人在朝堂之上绕着柱子你追我赶，好不惊险热闹！最后时刻，荆轲又奋力朝秦王投掷匕首，但只刺中了柱子。

历史学家说，历史充满了偶然性。其实，法律又何尝不是如此。如果秦王当场被刺身亡，那地球人都知道，雇凶杀人的太子丹及荆轲之徒，将会以故意杀人罪被起诉，受到法律的严惩。然而，问题的麻烦之处在于，秦王除了在打斗中受了一点皮外挫伤，只损失了那套名贵西服。伤情鉴定专家已经出具了意见，刚刚够得上轻微伤。

如何惩处荆轲及其背后主谋呢？这在讲究依法治国的秦朝，可难坏了上上下下一干司法人员。

原来，秦朝那时的法律跟我国现在倒也相差无几。强调以事实为依据，以法律为准绳，定罪决不容许任何推断、猜测的成分。证据首选白纸黑字的被告人“如实招供”，次选从策划到实施犯罪的全程录像，最好还加上中文字幕。但目前这个案件影响重大，很多常规的手段使不出，所以平时轻而易举可以拿出的有罪供述，现在很难办到。虽然那个记者言之凿凿，甚至可以说言之有理，但仍不过是作者本人文责自负的东西，借来作为判决书认定事实的依据自然是不行的。

太子丹归案可费了九牛二虎之力，当时还成了轰动新闻，但他与荆轲都不承认雇凶杀人，荆轲供述说，他只想活捉秦王，签个和解协议什么的，那太子丹也只认叫荆轲他们吓唬吓唬秦王，最多扇他几巴掌解气，这样自然不能算查证属实，因为听惯了被告人至少有罪供述过一次的法庭，非常不习惯这类零口供的新型案件。内行人都说，以故意杀人罪（未遂）追究荆轲等人的责任十分牵强。他们说，真可惜被害人没有死。不仅故意杀人，连故意伤害的主观故意都无从证明，以前的案子，被告人的动机都明明白白地写在供述中，现在怎么办？法官又不是被告人肚子里的蛔虫，怎么能知道他们怎么想的？

那钉在柱子上的明晃晃的匕首，不能排除荆轲是对准柱子射给秦王看看的，而荆轲扯着秦王的衣袖猛刺的行为，既然没有中，本身也可以解释为不具有杀人或者伤害故意。至于千里迢迢，结伙来到首都咸阳的旅费，太子丹都说了，是给朋友们旅游的花费。当然，明眼人未必如此眼拙，但秦朝法律人信仰的法律之神，跟古希腊的正义女神一样，是个瞎子。

再者，按照当时的法律，故意伤害罪一定要轻伤以上，当然最好有重伤的结果。否则，便是小小的治安案件。

然而，荆轲等人在朝堂的这一闹，动静很大，抓获背后主谋太子丹又动用了秦朝十万精兵。如果现在当场放了他们二人，肯定会成为国际笑话，于是大家一致决定，办还是要办！那也只有以寻衅滋事罪为妥。

然而这时候，官员们太急于定罪，忽略了另外一个要紧问题。以前刑法学的专著和司法实践中，寻衅滋事主要打击的是那些蔑视社会秩序，以打人为乐，随意殴打他人的行为。现在用到荆轲一案上，颇有些勉强。

果然，真正黑色幽默出现在审判庭上。受害人与被害人竟然协调一致，共同反对国家公诉人。他们都强调打人目标根本不是随意的选定，而是有预谋，有计划，有目标的“三有”活动。被告人的辩护策略可说很是高明，甚至称得上精彩，他们打人之后还在法庭上高声宣称，我打的就是你！我打你没商量！这可不是随意打人，因此，不是寻衅滋事罪，也够不上任何其他罪名。他们请求庄严的法庭当庭宣判无罪。

不是寻求刺激，而是蓄意报复，因此，不必受到法律追究。这样的逻辑，在寻常大众看来，自然不通。但在法律上能否成功，还真要看秦朝的法治了。虽然以前随意殴打他人，更强调以打人为乐的动机，但以动机作为此罪彼罪、有罪无罪的区分标准，终非妥当。因为动机这东西，岂是那么容易证明的。在寻常案件中秦朝公诉人所向披靡，没有任何困难，那只是因为有大刑伺候这一无往而不利的一招，想让被告人怎么讲，他就怎么讲。但现在不方便动用大刑，动机就没了影，细节也对不上，自然难办。

但其实，荆轲等人的辩护还是多少有些强词夺理。法律上的随意当然不是说，只要被告人说与被害人有仇就行。比如，我看你不顺眼，所以打你，当然是随意殴打他人。再比如，你骂我，所以我打你；或者你前几天骂过我，所以，我今天痛打你一顿，自然也还是随意打人。如果真的毫无理由地随意打人，那基本上可以认定打人者是精神病患者，不用追究刑事责任了。因此，强调打人为乐的动机作为寻衅滋事罪的要件，岂不是画地为牢吗？

当然，秦朝司法机关不太讲究说理，更讲究协调一致的操作，最后太子丹、荆轲等被迅速按照寻衅滋事定罪，判了刑。对判决的刑期，有人说判得重，有人说太轻。实话实说，就个案而言，荆轲等人已经定罪受罚，秦王也没有什么大不了的损失，不能说正义还没有实现之类过激的话。不过，这个案子如果拿到当今中国比较一下，普通盗窃７万元要判五六年，未遂也要二三年，就算故意收下取款机自动吐出来的一大笔钱，弄不好也可能要判无期徒刑，而现在荆轲这一伙人，拿了同样大笔的不义之财，然后拎着铁锤、铁管等，千里迢迢，处心积虑跑到皇城里去打人，结果判刑竟然只有几个月。这总让人感觉不太对头，至于不对头在什么地方，一时倒也说不出。

后来听说，荆轲寻衅滋事案判决后，咸阳城里，以及通往咸阳的一百零八条道路上，多了一些形迹可疑，手持铁锤，腰插铁管，操各地方言的行路客商。秦王呢，从此不敢会见任何外地访客，甚至连宫门也不敢出了。


微博十日（2010年10月14日～10月23日）

发表时间:2010-10-25 04：33：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mtlf.html
方舟子
http://t.sina.com.cn/fangzhouzi

9关注 422658粉丝 1772微博

应该把病历扫描上网，如果不想泄露医生的名字，可以用把其名字遮盖。肖传国想必是做梦梦见我侮辱其妻子和老师，其妻子配合做大哭表演，想必两人做了同一个梦。
@方玄昌：刚刚发了博客文章《审判（二）》，网址http://sinaurl.cn/his2BF 待续。
10月14日 04:15

检方说肖传国对任何质疑他的学术成就的人都进行威胁恐吓，破坏了学术秩序。这倒是事实。肖传国除了把我、方玄昌和彭剑列为“首恶”，还把几名参与调查的记者列为“胁从”，给南方周末的记者柴会群发去恐吓短信。肖并曾经扬言要起诉几百名签名反对他的人。
10月14日 17:16

这种充满错误、连胸背和左右都分不清的病历不应该成为鉴定的依据。
@方玄昌：接受方舟子建议，将病历拍照、隐匿医生名字放到了我的博客。http://sinaurl.cn/h4aiLA实际上：1、就诊时间是24日晚22点45分左右；2、胸部没有伤，背上有四处伤；3、头部伤不在颅顶（距离左耳更近，不过这不算是大问题）；4、脚上伤在左踝，不在右踝；5、血压过低，未记录。
10月14日 17:24

这篇文章有肖氏的托儿当场尿裤子的照片。“肖氏反射弧”：是与非在此见斑窥豹http://sinaurl.cn/h9RY5D
10月14日 17:29

“中国科技大学把方舟子告上法庭”是肖传国的某个支持者在几年前就已经在网上传播的谣言，别在这里反复问了。
10月14日 17:31

方舟子妻《苟活着》http://sinaurl.cn/himtUI
10月14日 17:40 来自新浪微博删除|转发(1803) | 收藏 | 评论(2226)

《纽约时报》报道全译：欺诈泛滥威胁着中国崛起http://sinaurl.cn/h4SzbP
10月15日 13:23

抗诉申请书（方玄昌今天提交了）：http://sinaurl.cn/h4SqKq
10月15日 13:59

以前只知道张耀杰专门靠造谣攻击鲁迅，现在才知道他原来还是某功分子的支持者，造谣诽谤我。这就合乎逻辑了。//@张耀杰and金套WHO:舟子本身就是跑出去了又回来犯贱.惨害了许多某功弟子.//@张培鸿:跑吧，跑不了的人都已经准备断子绝孙啦。
@财经网：【意见·博客·方舟子妻】我是一个很好的公民。安分守己，在地铁里给老人孕妇孩子让座，从不给社会添乱，是政府最感到放心最不用操心及最无需担心的人民群众。但肖传国十万雇凶却只得到5个半月拘役，这成为我在这个社会傻呵呵苟活的最后一根稻草。阿民，咱们还是逃跑吧？
10月15日 15:20

网上时评家见状又一个个跳出来，做高人状，做先知先觉状，做恍然大悟状，做最懂中国状，做悔不当初状，或在那里冷嘲热讽，或在那里指点迷津。就你们聪明。
10月15日 15:36

就犯罪风险而言，抢不如偷，偷不如骗。现在又知道偷也不如行凶。长此以往，也许抢、偷会减少，骗、行凶则肯定遍地都是了。以后谁敢再揭露骗子，就要当心被雇凶打成轻微伤，即使轰动世界不也就5个半月的拘役嘛，谁怕谁啊。
@吴法天：今天下午，昌平警方正式向我送达了#禹晋永#案《不予立案通知书》，理由是没有犯罪事实。抄送@王小山@方舟子@很傻的妮子，以及各位关注本案的朋友。谢谢大家。
http://ss12.sinaimg.cn/orignal/53c7cd33t92a2e99114fb&690
10月15日 16:04

对卫生部的这种调查不要太乐观，当初鉴定肖弧不也是以卫生部的名义做的？哪位时评家又要说了，当初在该不该打疫苗的问题上你不是要大家相信卫生部吗？是啊，如果卫生部告诉大家活着要吃饭你也不信，就怕吃了毒饭？
@方玄昌：上午递交了抗诉申请书，在从检察院回来的路上接到同事电话，获悉卫生部将对肖氏反射弧手术进行调查，由衷高兴了一阵子。毕竟，这是我们一系列报道最期望获得的效果。但愿这次调查不要如同当年那两场鉴定会一样走过场，相信媒体会继续监督，而没有被钢管、铁锤和这次判决吓倒。
10月15日 16:18

重新鉴定伤情的申请已被法院驳回，我们只能在网上重做鉴定，各位医生一起来，为历史留一个纪录。该文的链接：http://sinaurl.cn/h6vSSP
@方玄昌：刚刚发了博文《另一种伤检意见》，这是其他医学专家针对我公布的病历所做的判断，供大家参考。
10月15日 17:00

但是我们终将再次归来 / 在你的书堆上举起反叛的大纛 / 熔岩一旦喷出 将如野草般蔓延 / 淹没永恒而颓败的舞台 /淹没所有没有人证的历史 / 在焦黄的气息中我们飞升 然后永生/ 那最后审判的时刻 正在来临
@方舟子：方舟子妻《苟活着》http://sinaurl.cn/himtUI原文转发(1803)|原文评论(2226)
10月15日 18:53

如果维持对肖传国的轻微处罚甚至降低处罚，将会令中国的学术诚信保卫者们寒心不已，方玄昌说，以后谁还敢揭露和批评这些学术造假行为？——《华尔街日报·中国实时报》报道。http://sinaurl.cn/h90zCK

@野有蔓草2000 铁锤进行曲:铁锤向方舟子的头上砸去/学术造假被打的弟兄姐妹们/报仇的一天来到了/报仇的一天来到了/前面有肖传国的铁锤队/后面有乌有虹桥的舆论支持/咱们中医粉,反转基因粉勇敢前进/看准那方舟子/把他砸成轻微伤 把他砸成轻微伤/冲啊铁锤向方舟子的头上砸去,砸去// 梨花,上羊角锤
10月16日 16:03

成都商报记者从国内某医学专家处获悉，他和国内的一些医学专家都接到了通知，请他们下周一下午在北京中华医学会参加“肖氏反射弧”手术的学术讨论。他介绍，说真话可能得罪人，今后在圈内会很难混。说假话，可能会导致“肖氏反射弧”的真伪之争再次不了了之。http://sinaurl.cn/h4t0Di
10月16日 16:07

互动的原因是因为有人有组织地去抗议，“转基因食品要让中国人绝种”，是不是又是乌有之乡的人干的？我这几天应该吃了不少转基因食品了，看能不能长出翅膀来远走高飞。
@土摩托：上星期，《科学》杂志主编和一大帮国内外科学家在武汉召开了一次关于转基因技术的研讨会，专门腾出半天时间和武汉市民互动，结果市民们问出了这样几个问题“我吃了转基因大米会不会长出翅膀？”，“我只想健康地活着，可你们为什么要害我？”等等，让科学家们啼笑皆非。http://sinaurl.cn/h6vrQ6
10月16日 16:51

补充两个八卦：爱德华兹是用自己的精液做体外受精实验的。这个做法得到了其妻子的支持，她是卢瑟福的外孙女。
@土摩托：《医海钩沉－试管婴儿的诞生》：http://sinaurl.cn/h4tKjI这是我2007年写的生命八卦，贴出来应个景。
10月16日 17:02

主持人：“可见肖传国已经习惯撒谎了，让这样的医生给你看病做手术，你放心吗？”山东卫视“说事拉理”：方舟子被打案开庭宣判http://sinaurl.cn/h6P6XD
10月16日 18:41

反对转基因食品的和迷信中医的往往是同一拨人。转基因食品上市前经过最严格的检测，上市十几年没有发现一例不良反应，得到国际权威机构的认可，美国人普遍吃，他们不敢吃。中药上市前没有经过严格检测，已发现了众多不良反应事件，未获得国际权威机构认可，美国人不吃，他们倒放心地吃了。
10月16日 19:01 来自新浪微博删除|转发(1332) | 收藏 | 评论(1640)

我就是要看看有人一看到“美国人”就跳起来。他们只看到了美国人吃不吃，把这当成了理由，却看不到列举的该不该吃的理由了。国际权威机构指世界卫生组织、联合国粮农组织、国际科学理事会这些机构，不是美国机构。
10月16日 19:24

揭露医疗骗局惹上诉讼的英国科学作家西蒙·辛格博士说：“我在杂志上读到了方舟子的事。这让我想到自己的境遇，尽管我从来不担心（因为打假而带来的）暴力侵害。方舟子在伪科学和假科学面前挺身而出，这让我很敬佩。”看来我也应该考虑去英国，至少不用担心暴力侵害。
10月16日 20:19

今天（10月17日周日）晚21:21，方舟子将做客北京台财经频道《名人堂》节目，三位评论嘉宾：社会学者司马南、心理学家柏燕谊、评论人江小鱼将对方舟子进行三堂会诊，大家将发现方舟子也不得不犯错说假话。。预告片：http://sinaurl.cn/h4SXbI
10月17日 08:06

福建新闻频道“新闻追追追”：“方舟子遇袭案”能否划上句号？视频：http://sinaurl.cn/h9mPfg
10月17日 08:09

海内外医学界人士关于强烈建议重新鉴定方玄昌伤情的公开信http://sinaurl.cn/h6PiCi
10月17日 08:17

亦明（真名葛莘）原是美国南卡罗莱纳大学植物系某实验室的技术员，现靠教中文基础课维生，做豆腐生意，专职从事“方学”研究。曾经在2003年、2007年两度回国，以“美国大学副教授”的身份招摇撞骗。曾经一稿多投发表论文。难怪此人对我恨之入骨，花了那么多的时间和精力造我的谣言。
10月17日 13:09

为了反对我也跟着反对转基因、大谈转基因的危害的亦明（真名葛莘）也曾经“向中国人民推销转基因”，其以葛莘名义发表、推销自己的产品的论文《利用耐高温乙醇氧化酶清除人体内的酒精》称：“目前已有大量的实验数据证明Bt蛋白只对少数目标昆虫有毒，对人畜绝对安全。”
10月17日 15:00

我早就知道他是谁，想让大家看看他的表演而已。最近见大家在乱猜他是谁，祸及几位无辜，我才说一下。//@星1976:这个人有搞间谍的料，连老方都到现在才知道真人是谁。
10月17日 15:18

陕西师范大学出版社推荐《方舟子带你走近科学》参选国家图书奖，请司马南写了推荐：http://sinaurl.cn/h4oOB3
10月17日 16:07

虽然中国古代有一夜愁白头的传说，但是头发一夜间完全变白是不可能的，因为头发是没有生命的，长出后就成了死物，里面的黑色素不会一夜间突然消失（除非是人为漂白）。白头发是一开始就没了黑色素，是从发囊一点一点慢慢长出来的，出现满头白发要几个月时间，而且还要把已有的黑发剃掉。
@PokerMan：【强拆再现悲剧：贵阳竟然出了一个“白毛女”】--房子被夷为平地，自己和两个儿子被抓进监狱，八十六岁老母带着学语孙儿到处漂泊，无处安身。女儿失去工作。突然间没有了家，也失去了所有的生活来源，她满头的青丝一夜间完全白了。http://sinaurl.cn/h6PCMn
10月17日 16:48

“白发三千丈，缘愁似个长”，那是文学，不值得用科学较真。伍子胥一夜白发过昭关，那是历史，就值得较真。因拆迁一夜间头发全白，那是新闻报道，也应该较真。中国文人的老毛病，就是不分幻想与历史，不分虚构与纪实，全搅在一起煽情，还觉得特有人情味。却不知魔鬼在细节中，力量在真实中。
10月17日 17:50

戴建湘的辩护律师、湘潭大学法学院副教授张永红论文抄袭：其发表于《现代法学》2004年第3期的论文《帮助犯罪分子逃避处罚罪若干问题研究》照抄浙江省人民检察院王晓霞发表于《人民检察》2002年第9期的《帮助犯罪分子逃避处罚罪若干问题探讨》http://sinaurl.cn/h6hUIC
10月17日 20:13

达尔文的书名不叫《进化论》，叫《物种起源》。【网易视频】方舟子：一个人的战争http://sinaurl.cn/h4ibkB
10月18日 14:31

今天下午在加州大学圣地亚哥分校做了两个半小时报告，谈中国学术腐败新动向和肖传国案，为“中国科学与学术诚信基金会”募得1千多美元，用于支持肖氏手术受害者的诉讼。九年前我也在那里做过一场关于中国学术腐败的报告，讲稿流传很广。
10月18日 16:11

他要是不遮盖毛巾，让大家眼看着钱是怎么跑出来的，我服了他。不把魔术当魔术，那叫骗术。
@雾满拦江：遁术：照片上这个光膀子的男人，叫杨德贵，重庆人。他有一手绝活，只要你端一盆清水来，再买三条毛巾，然后你把手放进水中，你就能够摸出真正的美元欧元人民币来。杨德贵声称他这不是魔术，乃遁术也……目前有人悬赏10万元人民币，只要你能够破解得了这个戏法，10万元归你……http://sinaurl.cn/h6hlai
http://ss13.sinaimg.cn/orignal/56b7c6e9t92dbaf92de5c&690
10月18日 16:25

肖传国的枪手、光明网经济新闻副总监沈阳从“美国科技界汇聚的一个论坛”（其实是专供陈廷超、葛莘骂我的论坛）转了一个匿名帖子“一位美国终身教授就重新鉴定肖传国手术的公开信”，吹捧肖“是中国培养出的最杰出的医生和科学家之一”。这位自吹自擂的“美国终身教授”估计是美国终身技术员。
10月18日 16:37

钟南山:像最近的华中科技大学同济医院教授肖传国买凶袭击方舟子一案,就是学术界的耻辱,值得反思。现在回过头看,肖传国的所谓先进技术其实还很不成熟,但当初却被一些“权威人物”推举了上去,下不来了。他是科技腐败体制的产物,也是受害者。http://sinaurl.cn/h4KZGL
10月18日 17:05

轻判肖传国的后遗症：该专家一再告诫记者不得暴露他的名字，他认为，肖传国可以雇人打方舟子，同样也可以对他们下黑手。该专家还透露，肖传国作为泌尿外科的专家，在国内的泌尿外科，没有一个朋友。他和别的泌尿外科方面的专家，一直处于不相往来的状态。http://sinaurl.cn/h6hyxX
10月18日 17:28

如果钱是别处“遁”来的，那是盗窃。如果是无中生有变出来的，那是制造伪钞。如果把魔术说成真的，那是诈骗。//@老朱同志:这个遁术难道不属于盗窃吗？//@方舟子:他要是不遮盖毛巾，让大家眼看着钱是怎么跑出来的，我服了他。不把魔术当魔术，那叫骗术。
10月18日 18:06

《人民法院报》报道：反伪斗士方舟子与司马南:嫉恶如仇却陷孤独境遇http://sinaurl.cn/h67NZP
10月19日 14:26

肖传国支持者陈宽（在法院外和肖氏手术受害者吵架的那位）诉《财经》杂志社侵犯其人格权：“侵权行为发生以来，原告的大脑、心脏、肝脏、肺脏、肾脏等部位陆续出现明显不适或剧烈疼痛；头发大把地脱落，厌食，消化不良，便秘，失眠；男性功能突然低下，夫妻生活不正常。”
10月19日 17:24

这个系列在1995年左右停了以后我就再也不看报纸的漫画版。其汇编倒是收集了十几本。Watterson讨厌商业化，不愿授权赚大钱，所以市场上见不到该漫画的衍生产品。
@太蔟：读博士的另一些无聊时间是靠 Bill Watterson 的 Calvin and Hobbes漫画系列打发的。这系列讲的是孤独小男孩 Calvin 和他想象出来的朋友 Hobbes 的故事。Calvin撒尿的漫画已经贴到了国内的一些车身上。
10月19日 17:53

被告不服提出上诉，受害人也不服申请抗诉，全民都不服，舆论哗然。一个案子判得没有一个人说判得合适，也算是创下历史纪录了。
@彭剑律师：肖有杀人的充分动机；肖通过戴所雇凶手用铁器向被害人头部袭击；欲以铁锤和钢管袭击方舟子；方玄昌头部被打得血流如注伤口深入到颅骨，凶手还阻止其逃离；许某供认其接到“石景山这个要打重一点”指令，再结合肖蓄谋已久、买凶金额巨大、凶手数月内蹲点伺机作案的情况，故应定性为杀人而非故意伤害。
10月19日 17:59

如果法院的判决受舆论引导，为什么法院的判决出来后舆论哗然？如果法院的判决受舆论引导，那就应该判两起故意杀人未遂，十年以上徒刑。上诉不加刑，被告上诉，检察院应该抗诉才公平。
@新浪科技：@肖传国今天正式就寻衅滋事案判决上诉，上诉状中称，一审判决程序错误、认定事实错误、适用法律错误，甚至被舆论引导。http://sinaurl.cn/h67Wr2
10月19日 18:13

《文汇报》访方舟子：只问是非不计利害（前面介绍部分大多在其他访谈都已提及，倒是后面问答部分有新内容）http://sinaurl.cn/h4fM0j
10月19日 19:10

石景山区人民检察院19日对方舟子和方玄昌下达抗诉请求答复书，“经审查，本院认为一审判决认定事实清楚、证据确实、充分，定性符合法律规定，量刑适当，决定不予抗诉。”
10月19日 19:22

有其夫必有其妻，说假话不打草稿。还“大幅侮辱我的标语挂着”呢，是眼睛有问题还是精神有问题？中国新闻周刊:“可方舟子在微博上说,他并没有攻击过肖传国的老师和妻子?”夏嫣:“新语丝网站的东西我可以在网上贴出来的。到案发以后,他的网站上还有大幅侮辱我的标语挂着,要不要把网页贴给你? ”
10月19日 20:41

回复@吴法天:也可以量刑畸轻抗诉。据说庭审时检方是要求重判的。//@吴法天:非常正常。检察院自己以寻衅滋事罪起诉的，现在不可能认为是故意伤害（重伤）未遂抗诉，除非想自己打自己嘴巴。而检察院不抗诉，此案被告人上诉不加刑，维持原判几成定局。//@Eunomy和谐社会:请@许志永@吴法天评论.
10月19日 20:46

锤子圣人——肖传国妻子夏嫣评价肖传国:聪明,勤奋、执著。在我眼中他是个完美的人。一个好丈夫,一个好儿子,一个好爸爸,一个好医生,他是个真正的男人。说句实在话,在我眼里他真是一个完美的人。跟他接触过的人都能够感受到。他对病人负责,而且他是那种发自内心地心疼病人。
10月19日 20:54

在抗诉申请中我们详细列举三条理由：程序不合法；罪名不恰当；量刑畸轻。检察院的答复没有做任何具体辨析，正如法院的判决不做任何具体辨析。这种答复谁都能写，适用于任何案件。
10月19日 21:15

美联社今天报道肖传国案以及肖氏手术纠纷（其实里面提到的那位支持肖传国的病人已被证明是托儿）：病人抗议一位中国医生的危险手术http://sinaurl.cn/h93OPQ
10月20日 14:16

我以前听过检方向我解释用寻衅滋事罪起诉的理由，但是我很想听听他们有什么理由认可这个案件适用简易程序（检方在诉状建议的是普通程序），而且可以判得这么轻微。
@方玄昌：尽管说了也没用，但我在接过检方的答复书时还是强调了，我认为一审判决认定事实不清楚、证据不确实、不充分，定性不符合法律规定，量刑明显过轻
10月20日 14:26

最高检察院报纸《检察日报》长文质疑肖传国案的判决，认为该案不适用简易程序，应以故意伤害罪定罪量刑，批驳“故意伤害没造成轻伤以上的后果就不是罪”的观点，建议重新鉴定方玄昌的伤势，认为二审法院应当撤销原判，发回一审法院重审。http://sinaurl.cn/h93kRU
10月20日 15:09

加州大学戴维斯儿童医院小儿泌尿科主任EricKurzrock评论：“美国大多数小儿泌尿科医生对肖传国的报告嗤之以鼻，从来没有人相信他那85%的成功率。”美联社报道全译：中国患者抗议医生肖传国的危险手术http://sinaurl.cn/h4CxAx
10月20日 18:56

人民网视频：方玄昌忆被打细节 彭剑律师解读申诉理由http://sinaurl.cn/h6zgfx
10月21日 08:11

“一夜白头”有可能吗？http://sinaurl.cn/h4NfbV
10月21日 11:36

肖传国的锤子世界闻名。英国《自然》今天发表社论：锤子砸向全中国伦理——中国需要对更广泛的科研失败采取行动，而不只是简单地谴责一个孤立案件http://sinaurl.cn/h6ZtM6
10月21日 12:30

7岁女孩接受肖氏手术后下肢萎缩：做手术3年后，小静的大小便问题没有丝毫缓解，原本健康的腿也开始萎缩。以前在郑州神源泌尿外科医院做过手术的孩子的家长，建立了网群，对于肖传国这个案子，大家都很关心，“我们只希望法院能够公正判决。”http://sinaurl.cn/h6Zmlq
10月22日 17:12

因为“我爸是李刚”事件，河北大学党委书记、校长王洪瑞出名了。新语丝网站在今年3月份连续发文揭露王校长的两本著作和博士论文均为抄袭之作，王校长曾来函要求删除这些揭露文章，但是未提供任何证明证明自己的清白，所以我们没有照办。
10月22日 17:19

新语丝启动新镜像xys5.dxiong.com
10月22日 21:47

美国卫生与人类服务部人类研究保护办公室（OHRP）宣布开始调查肖氏手术，暂停接受病人做肖氏手术的临床试验。
10月22日 22:37

英国《自然》社论翻译：锤子砸向全中国伦理——中国政府官员经常允诺要处理科研不端行为。这次，他们不仅应当只惩罚挥舞铁锤的恶棍，更应当采取进一步措施，建立科技监督体制，以正确监督欺诈和剽窃、核实有理有据的指控、起诉诽谤者、保护揭发者。http://sinaurl.cn/h6AUEK
10月23日 13:29

肖传国的辩护律师高子程律师现在改口承认故意重伤未遂也构成犯罪，而肖传国故意重伤（如果不是故意杀人的话）的意图是非常明显的，那么肖传国至少应该以此被定罪。《肖传国的辩护律师的辩护自相矛盾》全文：http://sinaurl.cn/h40hoT
10月23日 13:39


方玄昌只是轻微伤？请用证据说服我！

发表时间:2010-10-24 14：19：54
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mt2a.html
    作者：白衣咸饭

    我没有时间去追寻“肖-方”（舟子）之间长达十年之久的恩怨情仇，也没有兴趣去学习、研究肖教授的反射弧。我这里仅仅只问一句:肖-方案中的另外一“方”——记者方玄昌先生在肖传国教授故意伤害案中是“轻微伤”吗？
    根据媒体上报道的有关方玄昌的伤情，以我的专业知识和认知，我觉得方先生的伤情不仅不是轻微伤，也不是轻伤，而是重伤！因为他当时出现了“失血性休克”。而中华人民共和国公安部、最高人民检察院和最高人民法院有关伤情鉴定中最重要的一条就是无论什么样的伤害，一旦出现了“失血性休克”，就属于“重伤”！
    但北京市有关方面在给方玄昌的鉴定中，白纸黑字的结论就是“轻微伤”。我不是法医，也不是法官，既不能影响案情，又不能鉴定伤情，但我作为一个公民和医生，只是想弱弱地问一句：方玄昌真的是轻微伤吗？如果是，请你给我一个轻微伤的理由，请用证据和事实说服我！
    方玄昌先生受伤后，固然得到了医生的及时处理与治疗，但海军总医院的医生可能是太忙，也可能是太年轻，还可能是疏忽，总之，他没有记录方玄昌的血压、脉搏、体温、呼吸这四大生命体征，也没有叫护士抽点血，做个最基本的血常规检查。但是，没有这些条件时，就无法诊断“失血性休克”了吗？作为一个临床医师，作为一个经常与“失血”打交道的医生，我对此深表怀疑。无论是北京市专政机关的法医，还是其他单位的法医，还是任何临床医师，你如果想否定这一点，请你用医学的语言与证据，来说服我！！！
    第一，方玄昌被人打击了头部，血流不止。根据检方调查当事医师的记录，缝合手术中出血达200mL以上，这说明了什么？说明方玄昌当时血流不止，是医生经过处理之后才制止的。因此，方玄昌有受伤后出血史。这个问题还要回答吗？方自己说了，又有无数的旁证——《京华时报》6月26日的报道中，描述当事人“衣服尽湿”，案发地一百多米长的人行便道上洒落着血迹，估计警察也记录在案了。大家都承认这一点吧？好！这在医学上叫“现病史”。
    第二，方玄昌在术中、术后感到“极度口渴”。为什么会口渴？不是就出了点血吗？如果出血很少的话，会感到极度口渴吗？医学常识当然是否定的。医生在给方玄昌补液1300mL的前提下，还叫别人给他买了几瓶饮料喝下。如果没有大量失血，会在受伤后如此大量饮水吗？他当时受伤后自己又不能出去买东西。买水喝就有人跑腿，有人证，这点没有人不承认吧？好，承认了就好。这在医学上叫什么？叫“症状”，是失血性休克的典型症状之一，是不是？
    第三，方玄昌在就诊的过程中，医师怕他有颅内出血，由护士陪他去做了个头颅CT。在做头颅 CT的过程中，他感到四肢极度冰冷，并对医务人员抱怨有加。6月的北京并不寒冷，为什么会感到四肢冰冷呢？这不是体内失血过多，身体的自身调节机制把四肢的血液调往脑、心等重要脏器，使四肢血液供应减少，导致四肢冰冷吗？这不是失血性休克的典型表现之一，还能是什么？
    第四，警察在向方玄昌调查事情经过时，方玄昌对警察都显得不耐烦，说他“想休息，没力气回答”。什么东西？对警察都这德行。但在医学上这个现象叫什么？不是叫“神志淡漠”吗？“神志淡漠”在医学上是什么原因造成的？不是大量出血后脑部血流减少造成的吗？这不是失血性休克的表现（体征）是什么？
    第五，方玄昌说自己“四肢乏力”，还对周围的人表示抱怨。为什么会四肢乏力？不就是失血过多，产生了失血性休克吗？如果不是失血性休克，他会感到四肢乏力吗？
    第六，医生在事情发生的次日，曾经对记者说方玄昌曾经有过“休克晕阙”。我宁可不相信他是医学上的术语“休克”，反而相信他只是出现了一过性的失去感觉、知觉，也就是“晕阙”了。在失血性患者，晕阙不是典型的出血过多，不是典型的失血性休克的体征，那是什么？
    够了！够了！！我不想再列举和啰嗦了！！！以上这位患者方玄昌先生既有病史，又有临床表现（症状+体征），唯一缺乏的就是实验室检查如血压、脉搏、血色素等等。但是，当一个失血性休克的患者出现了这些典型的失血性休克的表现时，难道你还想否定“失血性休克（早期）”的诊断吗？如果你一定要否定，请你用证据否定我！轻微伤会有失血性休克的早期表现吗？无论你是威权机关的专业人士，还是我的同行、朋友、同事，请你用证据反驳我，否定我，请你用证据说服我！


肖传国的辩护律师的辩护自相矛盾

发表时间:2010-10-23 06：22：56
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mryu.html
    肖传国的辩护律师高子程在人民网接受采访，一开始声称：“因为作为伤害罪，他的伤害的后果是轻微伤的话，按照目前的法律规定是不构成犯罪的，……”且不说中国刑法和最高法院的司法解释从来就没有规定过故意伤害只造成轻微伤的不构成犯罪，在这里高律师完全是以伤害的结果来认定是否构成犯罪，也就是不承认故意伤害罪存在未遂。在张燕生律师指出“故意伤害罪案件不是完全以结果论的，因为可能有一个犯罪的未遂”之后，高律师改口说：“法律本身没有说故意伤害罪作为结果，只要没有达到轻伤以上的犯罪后果就一定不构成犯罪，不是这样的，这是一个误区。”这相当于承认他此前多次表示过的以“伤害的结果没有达到轻伤以上所以不构成犯罪”为由为肖传国做的无罪辩护是“一个误区”了。

    然后高律师改口说肖传国没有致人重伤的故意，唯一的依据就是肖传国自称向中间人交代过“限定几个嘴巴，鼻青脸肿”。张律师反驳说：“如果仅仅是打一个鼻青脸肿的话，拳脚相加就足以鼻青脸肿了，但这个案件的凶器还是非常残忍的，毕竟有那么长的铁管，而且使用了铁锤，你伤害一个人可以拿一个水瓶子，可以拿一个木板去打，但是你事先准备了这样一个凶器，铁锤很可怕的，铁锤要打到脑袋上是很严重的。”高律师声称：“用凶器去打两位方先生，这是肖传国所不知道的，因为肖传国并不参与打人的过程，他也没有策划打人的过程。”好吧，就算肖传国没有直接授意采用什么凶器，在方玄昌遇袭之后，媒体报道是遭到钢筋的袭击，且被打得头破血流、失血性休克，肖传国总该知道用了钢筋这种致命的凶器而且不只是打个“鼻青脸肿”，那么在戴建湘向其汇报时，肖传国怎么没有怪其打重了，反而称赞其打得好（戴的供述）、付了5万元报酬（肖的供述），而且还通过戴交代凶手对“石景山的那个（指我）要打得重一些”，为此凶手才把凶器升级成了羊角锤、钢管和辣椒水（凶手许立春的供述）？请问高律师，这又如何解释？

    可见肖传国故意重伤（如果不是故意杀人的话）的意图是非常明显的，而高律师现在已改口承认故意重伤未遂也构成犯罪，那么肖传国至少应该以此被定罪。

高子程、张燕生谈方舟子遇袭案

[主持人]:各位网友，大家好！欢迎收看人民网法治视点。最近一段时间方舟子案件引起了媒体的关注，尤其在一审判决以后，双方对判决结果都产生了一些争议。今天我们很有幸请到了肖传国的辩护律师北京市康达律师事务所合伙人高子程律师、大禹律师事务所主任张燕生律师。二位律师跟大家打声招呼吧。 [14:04]

[高子程]:大家好。 [14:04]

[张燕生]:大家好。 [14:05]

[主持人]:一审判决后，有报告称肖传国已经确认上诉，请问高律师，是否正式递交了上诉状？上诉的理由是什么？ [14:05]

[高子程]:上诉状今天已经递交了。据我所知，他本人也递交了上诉状，在宣判的当天他就表示要上诉，他也希望我尽快见他，就上诉的事实和理由商量。我们提出上诉的理由大概有四点：第一、本案一审判决的程序存在错误，此案被认为具有重大影响，实际上是被舆论广泛关注或者炒作的一个案件，不应该适用这一程序。其次，这个案件无论是肖传国，还是辩护人，还是其他被告人的辩护人，所作的辩护都是无罪辩护。因为作为伤害罪，他的伤害的后果是轻微伤的话，按照目前的法律规定是不构成犯罪的，正常程序应当在鉴定结论出台，鉴定结果是轻微伤之后由公安机关启动行政处罚程序，法律依据是《治安处罚法》。辩护人以及被告人都作无罪辩护，继续适用简易程序已经不再符合刑诉法的规定。 [14:07]

[高子程]:第二、认定事实存在错误。用当事人的家属的话说这是一个张冠李戴的认定或者判决，因为庭审查明的全部事实以及公诉机关向法院递交的全部证据，都一致地证明了肖传国有故意伤害两位方先生的故意，肖传国也确实实施了同意他的表弟对两位方先生实施伤害的行为。肖传国的表弟确实实施了对两位方先生的加害行为，伤害的结果是轻微伤，这是有鉴定结论作为根据的。这样一个事实，就目前的法律规定，或者说依照以事实为根据，以法律为准绳原则来界定本案的性质，应当认定这是一个故意伤害的法律事实，伤害的后果没有达到犯罪的程度，依照法律规定，应当由公安机关执照《治安处罚法》进行行政处罚。 [14:08]

[高子程]:但是，是否因为这是一个被舆论广泛关注或者被舆论广泛炒作的案件，因此就改变事实，或者无视这样一个法律事实，而刻意要把这样一个故意伤害的法律事实认定为寻衅滋事，给他认定为寻衅滋事罪，是不是这样，我不清楚。但有一点，这样一个法律事实是有争议的，为什么又认定为寻衅滋事？而法律事实又完全不具备寻衅滋事的特征。主观上作为肖传国没有寻衅滋事的故意，客观上没有寻衅滋事的行为，后果也没有造成社会秩序破坏的后果，所以，寻衅滋事跟本案的后果实在没有任何的关联，所以，我认为是错误。 [14:10]

[高子程]:其实，不光是辩护人这么看，公安机关立案的理由是故意伤害，而不是寻衅滋事，公诉机关批捕的理由也是故意伤害，而不是寻衅滋事，一直到这个鉴定的结论出台了，轻微伤，不构成追究刑事责任的后果，罪名改变了。这个罪名的改变很显然不是基于本案的事实，不是基于后面的调查发现了新的证据。后续的证据完全没有否定从前的错误，后续的证据极少，后续的证据和从前取得的证据是一致的。这种情况下，将办案事实认定为寻衅滋事，很显然是没有根据的，所以，认定事实是错误的。而且这个对事实的认定和侦查机关，公诉机关从前的认定是矛盾的，这种起诉等于说从前立案的理由错了，从前公安机关拘留的理由错了，从前公诉机关批捕的理由错了。批捕的条件是什么？犯罪事实基本清楚，证据基本充分，公诉机关在批捕的时候就考虑了这些因素，考察了侦查机关提交的申请批捕的全部的材料，认为本案的事实是故意伤害，而不是寻衅滋事，所以以故意伤害这个罪名批捕肖传国。突然间在轻微伤的鉴定结论出台之后，又把这样一个法律事实认定为寻衅滋事，显然这种对事实的认定是自相矛盾的。 [14:13]

[高子程]:第三、适用法律错误。既然本案的事实经过侦查机关侦查，经过批捕机关审查，经过庭审调查，证明了这就是一个故意伤害的法律事实，你把这样一个事实认定为寻衅滋事，或者为了达到一定要对肖传国刑罚这样一个目的，或者迫于舆论的压力一定要把这样一个故意伤害的事实认定为寻衅滋事，那是没有法律依据的，而且和现行法律是对抗的。这样一个判决的结果所造成的社会后果也是非常负面的。首先，一审判决宣判之后，被害人是不满意的，被告人是不满意的，据我所知，学界对这个罪名的认定相当多的看法也是否定的。 [14:15]

[高子程]:我个人认为，这样一个判决是基于舆论的胁迫，或者误导而形成的，换句话说，这样一个判决因为舆论的胁迫和引导，改变了原本的事实性质。那就等于说在本案当中，事实不再是根据，法律也不再是准绳，舆论是决定本案性质，以及是否对被告人刻意刑罚的根据。如果这样一个案例成为生效的案例，它对于执法造成的伤害是非常巨大的。我不想否定舆论，作为舆论本身所代表的是参与舆论关注和炒作人的意志，无论舆论的力量有多大，这些人是否代表了全体的民意，或者是否代表了多数的民意，没有人考证过。如果没有这样的依据，仅仅认为舆论是怎么炒作的，或者舆论多数是导向哪一边的，就以它作为根据来作出判决，这个做法本身是违反法制原则的，也是和现行的法律规定矛盾的。 [14:16]

[高子程]:但是，如果说舆论确实代表了多数人的意志，我认为它的作用在于引导立法，或者引导立法机关修改现行的法律。比如就本案而言，如果认为肖传国这样的行为，或者这种故意伤害行为，虽然没有造成法定的可以追究刑事责任的伤害后果，但是基于本案的性质，或者说情节，或者说社会影响，依然要追究刑事责任，可以由最高法院作出司法解释，这些规定出台之后，对以后发生的类似的案件可以依照这样的法律追究刑事责任，这样才符合罪刑法定的原则，在立法没有修改，作为执法机关屈从于舆论的压力而做这样的判决，或者说执法机关无视法律的明确规定，无视本案事实，只是为了迎合舆论的引导，而做这样的判决，从各个层面都是不恰当的。 [14:17]

[主持人]:您谈到了几点都值得我们今天深入探讨，包括您谈到舆论的引导作用，包括对法律的建议，一会儿我们还可以深入探讨。现在我想问一下张律师，刚才高律师已经做了一个分析。从您来看，您对一审的判决，您认为它适用的法律是不是正确的？您个人有什么观点？ [14:17]

[张燕生]:这个案件我还是比较关注的。我感觉从法院现在的判决结果看，我认为这里存在着很多的问题，两个方面的问题都是存在的：从实体上和程序上都存在着问题。首先，程序上。这个案子从媒体报道上来说，在庭审当中适用了简易审理程序，按照最高人民法院审定，这个前提条件是被告人一定要认罪的，一般情况是由公诉机关提出来进行简化审的申请，然后由法院根据被告人的态度，再听取辩护律师的意见来做出这样一个决定。但是，这个案件我很注意到在庭审当中，被告人本人还有辩护律师在法庭上做的是无罪辩护，很显然是不应当要适用被告人认罪这样一个程序来。所以，我一直很关心是不是法院又重新审理了呢，据了解，现在是没有重新审理，就是在法定审理做了一个简易审理。 [14:19]

[高子程]:没有。到辩护阶段，我是第一被告人的第一辩护人，我先发表我的辩护意见，我的辩护意见显然是说寻衅滋事罪是不成立的，故意伤害没有达到犯罪的后果，基本也是不成立的。这时候审判员感觉到继续走简易程序存在问题了，他敲了锤子休庭，我认为他是想恢复普通程序了。等我们快到家里的时候，又接到电话继续开庭，依然是简易程序。 [14:20]

[张燕生]:所以，这个案件在程序上还是存在很严重问题的。另外，在实体的判决上，这个案件我没有看实际的材料，但是从媒体上反映出来的，包括辩护人和受害人所提供的一些资料，我感觉这个案件从我个人来说，是一个非常典型的故意伤害案件。比如说从开始他们让这两个打手，跟他们说是打人，这肯定是非常明确的，打到什么程度先不说，首先是打。另外这两个凶手是准备的有凶器的，有铁管、锤子，这个东西从犯罪的角度，它是一个犯罪的预备，而且这些作案的工具很显然是可以致人伤害的，也是用于伤害他人的。从这些行为来说，它属于典型的有伤害的故意的，而且这个伤害的故意是有着非常明确目标的，寻衅滋事是没有目标的，随意性很强的，比如今天你撞了我一下，我跟你没完。寻衅滋事也会造成他人身体的损害，故意伤害也有损伤，但是它们两个有非常典型的区分，寻衅滋事随意性特别强，我今天出去撞着我的有可能是张三，也可能是李四，我打的时候不管是谁，只要你碰上了，就可能成为被袭击的对象。但是故意伤害是有着非常明确目标的，这个案件我都注意到，不管是对方玄昌还是对方舟子都是有一个蹲守，你看过往了这么多人他都不关心，他只关心我最关注的那个人，这叫蹲守，一直等着你把人都送走了，你独立的时候，我有适当的机会我这个时候就可以冲上去袭击，这是针对性特别强的，目标非常明确的一个。所以，从这个角度应该是一个故意伤害，而不应当是一个寻衅滋事。 [14:22]

[张燕生]:这个案件从法律上来说，对法官来说，是一个不难解决的问题，包括检察官，在认定它的问题上，没有特别大的法律上的值得争议的难点、疑点，这应该是非常清晰的。但是检察院为什么提起了这样一个罪名，我现在不是特别清楚。但是，我特别注意到了，检察院是用了公诉审查程序4天，超神速的，我认为这个行为很反常，因为正常情况下，检察院的审限是一个月，甚至还可以延期审理，而且一般来说案件很少这么短时间内移送了。所以，我想这么短的时间，这个案件值得挖掘，值得申诉思考，值得研究的地方是很多的，但是如果用这么神速的时间必定会是很粗的，我觉得他准备的不够充分。我觉得检察官在审理这个案件的时候过于匆忙，他们并没有特别仔细地对这个案件进行深入地研究，所以，导致在起诉的罪名上出现了问题。 [14:23]

[主持人]:现在还有一个争议。即使是说故意伤害罪来起诉，就不构成犯罪，但是这是不是也存在一个争议？ [14:23]

[张燕生]:我觉得这可能是多种因素具备的，一个是时间段，因为我没有看到这个案卷实际是什么情况，也不能排除是检察官在起诉这个案件的时候，他认为定伤害罪这个结果还是显著轻微，可能提这个罪名不好提，因此就换了一个罪名，是不是想这个案件无论如何也得要定罪的，或者怎么考虑，就把这个案件换了一个罪名来起诉。我认为应该实事求是，作为法院来说，包括公诉机关，还是应该非常客观地去看待一个事物，不管舆论怎么样，这不管这个人有多坏，因为毕竟刑事案件哪个都可能涉嫌有罪的，可能哪个案件都让你看起来非常可恶。但是，作为一个司法机关，他跟老百姓的心理是不一样的，你是专业的法律工作者，应该要从法律的角度去看问题，你要用法律的准绳衡量这个罪够还是不够，如果这个罪名不够，其它的罪名是不是够？如果都不够，你该怎么处理。我觉得在这一点上，可能研究的不是特别充分，就是他们在起诉的时候。 [14:27]

[张燕生]:当然从我个人讲，我跟高律师的观点还有所不同，我认为这个案件预备应该是已经完成了，作为买凶伤人，后果没有达到这么严重的程度，像这种故意伤害罪案件不是完全以结果论的，因为可能有一个犯罪的未遂，因为他预备都已经完成了，而且已经开始着手实施了。但是，由于他们意志以外的原因，毕竟这两个人不是专业的行凶的人，也是普通的老百姓，而且两个受害人也是年富力强的，在这个过程当中，他们就跑了，没有导致一个很严重的后果。当然，从法律的角度，也可能它是一个未遂，如果要是一个未遂，它可能会按照法律规定应该是从轻或者减轻处罚，也不排除两个罪名，今天判的是5个半月，也不排除这个结果以后，跟他的刑期是相匹配的。但是，这个过程一定是要考虑的，结果可能一样，但是它的过程是完全不同的。 [14:28]

[张燕生]:所以，好多人说这个案子怎么判的这么轻，其实我觉得作为一个法律工作者不能考虑结果的问题，量刑是第二位的，第一位一定要定性，首先要确认他够不构成犯罪，如果构成犯罪他到底适用哪一种罪，性一定要定准了，性没有定准，谈不到量刑的问题。至于说你性定准了，后面的量刑该判多少就判多少，也可能一个刑也没有，也可能是免刑。 [14:28]

[主持人]:刚才高律师也说为肖传国做无罪辩护，网友反映也很强烈，为什么对这么恶劣的犯罪行为做无罪辩护呢，这些观点对你会带来压力吗？ [14:29]

[高子程]:对我而言这些观点是没有任何压力的，但是我的压力来自于对于舆论引导判决以及因此造成后果的恐惧，或者顾虑。因为这个后果不仅仅是对肖传国，实际上包括广大的网民也必将造成一种伤害，而且这种伤害的后果可能是难以预料的。你想一个案件发生了，谁也很难保证说许多的网民不会受到伤害，不会有类似于这样的行为，当这样的行为发生的时候，或者类似的案件发生的时候，网民的观点是什么样的？网民的观点是否有这样的期盼？司法机关严格依照法律作出判定，而不要被舆论所引导。回到本案当中来，好多网上评论这件事情的人他们对案件事实知道多少，他们没有看过案卷，都是听说，听说的东西有多少成份是真实的，我想没有一个网友对于本案事实的了解会比侦查员更清楚，会比公安机关更清楚，会比公诉机关更清楚，还是会比辩护律师更清楚，当你对犯罪事实不是很清楚的时候，你只是根据传说来评价这件事情，很显然你评价的依据和前提是错的，结论就很难说是正确的。这是其一。 [14:30]

[高子程]:其二，我注意过舆论的一些说法，包括开庭过程中，两位被害人的代理人，包括被害人方玄昌先生一直提出这样的观点，认为肖传国应该定性为故意杀人未遂，或者故意重伤未遂，这个提法和舆论上的说法是有些吻合的。关键在于公诉机关向法院提供的全部案卷材料，庭审调查证明的全部事实，没有一份证据证明肖传国有故意杀人的行为，相反侦查机关调取的全部材料，庭审调查证明的一些事实，都无一例外地否定了这样一个事实，肖传国完全没有要杀两位被害人的动机，包括实施加害行为的四个被告人，他们也明确表示，他们没有故意杀两位被害人，也没有给两位被害人造成重伤这样的故意。侦查机关取得笔录证实肖传国明确对他的表弟讲，不要出事，给两个嘴巴，打的鼻青脸肿，教训教训，这就是他所希望达到的目的，完全没有说要致人死命，或者致人重伤，我相信，如果卷中有这样的证据，也不需要如此费尽心机去改变罪名。 [14:35]

[高子程]:所以说，舆论也好，还是有关的观点也好，说肖传国有杀人的故意，或者杀人灭口的故意，都是没有任何事实根据，没有事实证明的事实是不能作为定罪根据的。同时这些提法是没有事实根据的，我这里可以很负责任的讲，卷中没有一份证据证明肖传国有杀人的故意，他不希望出事，不希望造成伤害的后果。 [14:36]

[主持人]:高律师也谈到一个核心的观点，网友的这些态度和观点往往是受到舆论的引导和舆论报道上的引导，而这些舆论报道有的时候并不掌握真实的信息就妄下结论。请问一下张律师，舆论这种引导或者舆论的一些报道，对于法官来说会不会也产生一定的压力和影响？ [14:37]

[张燕生]:这个问题提的还是挺好的。现在舆论很强大，尤其是网络影响非常深，现在跟过去是有很大区别的。应该说舆论对司法机关是有着很深刻的影响的，大家都在这个社会里生存，大家都是普通人的，你说一点不受影响是不可能的。但是，我想舆论去关注社会上的一些热点也是正常的，本来社会上就会发生很多的问题，这些问题通过舆论来进行监督，进行宣传，进行引导，很多东西也是很必要的，这里有两个方面的问题。 [14:38]

[张燕生]:第一，因为现在人心很浮躁的，从舆论来说，应该更加严谨，踏踏实实的，要有客观凭据和依据的严谨地说每一句话，作为舆论来说，能够非常严谨地做事对整个社会来说也能产生非常好的影响，抑制这种浮躁的东西，应该实事求是，作为媒体工作者客观求实应该是一个基本的宗旨。第二，作为法官来说，我总是在说法官本身应该是很超脱的，是超然的，中立的，作为法官来说应该还是有点我行我素的精神，任你们外面说什么说什么，但是我该怎么做还要怎么做，我作为法官说我该说的话，做我该做的事情，而不是法官没主心骨，别人说东你就说东，别人说西你就说西，法官什么声音都可以听，包括在法庭上，控方的也要听，辩方的也要听，这才真正是法官，但是法官应该做的事情是要兼听则明，对待舆论也是一样的，泰然处之就可以了，不需要受到别人的干扰，你只需要冷静的用自己的眼睛客观地看待事物，这件事情到底怎么回事，你用法律衡量它够还是不够，只要客观就可以了。舆论永远都会有，是不是有了舆论法律永远坐不正了？那就失去法官的意义了。 [14:40]

[主持人]:两位律师谈到了舆论引导的作用。我想问一个问题，在法治事件的报道当中，作为一个媒体来讲，应该坚守哪些职责？为了客观公正的报道事件，而不是说在不了解事实的情况下，就去抢先发表观点。 [14:43]

[高子程]:这个问题在以前其他的案件出现的时候，舆论总是反应最快的，好多的信息也是从舆论那里得到。我是这么看的，目前我们的舆论存在两个极端的问题，第一个极端就是一些舆论，或者一些媒体是带有“一言堂”的性质。另一个极端是，又有相当多的媒体走向另一个极端，完全的自由化，它的行为是不负责任的，随意性的。比如曾经有一个记者造假新闻，“纸包子”事件，那个问题严重了，被揭露了，他受到处罚了，还有多少媒体人因为不负责任的报道，甚至故意的虚假报道，造成的社会影响有没有人追究，我个人觉得目前在这块是缺少制度制约的。也就是说作为另一个极端，应当从立法的角度，对于所有媒体的行为作出一个规范，就是你可以做什么，你不可以做什么，你触犯了什么法律，应该承担什么样的后果。所有人都知道自己的底线是什么，自己不应该做什么，这一块是个欠缺的。当很多新闻人认为新闻不自由的时候，他们忽视了另一个极端，就是过度的自由导致了没有节制，导致了不负责任的行为没有相应的制裁和制约。我认为这两个极端都不好。 [14:44]

[高子程]:就本案而言，舆论对于审判人员有没有影响？我个人认为肯定是有影响的，理想状态下，严格依照现行的法律，白纸黑字的明文的规定，审判机关人民法院独立行使审判权，不受任何机关，任何团体，任何个人的干涉，当然也就不应该受舆论的引导和干涉，但是在现实过程中，一个法官是否可以做到绝对的以事实为根据，以法律为准绳，根据自己的良心作出判决，客观地说，就今天的审判员而言，很难说所有的人都能做得到。 [14:45]

[张燕生]:很不容易的。 [14:46]

[高子程]:当然有好多因素的影响，但是媒体的影响，对于法官而言是否可以按照法律人的精神，按照法律的规定把它排除在外，也不是百分之百能做到的。 [14:47]

[主持人]:您刚才谈到的两位极端也确实存在，还有一个问题您没有注意到，有很多记者可能对法制新闻的报道并不熟悉，并不了解，甚至他连一审、二审、终审判决是什么都没有搞清楚。您可以给一些记者有一些建议，让他们去把握舆论的公正和客观，这方面您有什么样的建议吗？ [14:47]

[高子程]:我认为作为一个媒体人，如果你对某一个事件表示关注，应该在充分调查基础上，提出你的看法，提出你的观点。我认为一个媒体人，应当说有引领社会走向高尚的社会责任。即使你不能完全尽到这样的责任，至少你不要误导公众，你应当确保你所报道的内容是有客观真实的证据作为支撑的，是在尊重事实的基础上作出的评判和报道，在这之前，如果你还不了解，或者你还不确认你所知道的事实就是客观事实的时候，不要做出一些武断的评判。我觉得媒体人的素质提升之快我注意到了，但是一个法治案件，就侦查过程而言，别说记者，就是我们辩护律师，对于相当多的侦查过程当中的一些事实也是不知道的。 [14:49]

[高子程]:涉及到本案而言，肖传国先生究竟有没有雇凶杀人，或者雇凶重伤，就目前而言，事实不是这样的，本案的事实是肖传国和两位方先生有10年的纠纷，本案是事出有因的，而不是肖传国无事生非，所以说他不是寻衅滋事。但是这个事出有因，肖传国的表弟也是清楚的，肖传国的表弟到肖传国家来吃饭，肖传国肯定表达了自己的不爽，他也表示说自己和两位方先生的民事纠纷，穷尽了所有的诉讼程序，得不到解决，也很不爽。他的表弟说我去教训教训他，肖传国表示别出事，表示同意，他的表弟对他说，他找自己的弟弟，两个人去殴打两位方先生，或者教训两位方先生，肖传国表示同意了，肖传国还明确告知不要出事，可以打两个嘴巴，可以打的鼻青脸肿。 [14:49]

[主持人]:您想说的是这些细节应该去关注，作为媒体来说，当你了解这些细节之后才可以做判断。 [14:50]

[高子程]:作为这样一个事实，媒体和广大的网友有多少人知道，因为这些东西只有在卷中才有。在这之前，媒体上对于这个事件有了很多的判断，这样的引导一定程度上到了误导的程度。 [14:51]

[主持人]:张律师，您对媒体的记者有什么样的建议？ [14:51]

[张燕生]:其实一言堂肯定是不可取的，在一个民主的国家当中，会有各种思想，有不同的看法，有不同的声音发出来，我觉得都是正常的，而且也是应该的。尤其是媒体还承担着揭露社会的一些黑暗的东西的责任，社会进步总是要发现问题的，媒体还是承载了很多的使命的。但是，不管你发出什么样的声音，你要想谈什么样的问题，我觉得有一个最大的前提，就是客观，这是作为一个媒体工作者的最基本的职业道德。 [14:52]

[张燕生]:当然，你说怎么才叫公正，因为每个人站在自己不同的角度，谈出来的东西，他认为公正，也许并不公正，因为每个人都有不同的角度看问题，但是尽可能要公正。最重要的是有依据，到底公正不公正，也许很难判断，最重要的是说话要有根据，别哗众取宠，我觉得最不可取的和现在我们存在最大的问题是哗众取宠，比如用一个特别偏激的字眼把标题耸人听闻，一下有了特别高的点击率，其实标题很恐怖，但进去一看没什么东西，这明显的记者是眼球经济。现在到处这样做的话，就会引起整个社会非常浮躁，包括对年轻人，大家都认为说话可以随便说，这样民族的非常好的一些东西都丧失掉了。尤其是年轻人，从一出来见到的这个社会就是这样的，大家说话都不负责任的，对整个社会都会产生很不好的影响。 [14:52]

[主持人]:所以，我们还是呼吁媒体，保持客观中立的报道事件。 [14:53]

[张燕生]:对，要客观冷静，这是很重要的。在社会浮躁的情况下，尽可能要保持冷静。 [14:53]

[主持人]:这个案件现在已经二审了，或者还有一种情况，您刚刚说事实认定不清楚，会不会发回重审？ [14:54]

[高子程]:作为上诉案件，二审法院有三种选择，维持、改判、重审，究竟哪一种选择还不确定。 [14:54]

[主持人]:上诉肯定是不加刑，如果发回重审，会不会存在刑罚加重的情况？ [14:56]

[高子程]:就本案而言，我认为这个罪名是不成立的，当然就不存在加重刑罚的问题，但如果发回重审之后，一审法院依然认为他构成犯罪，他的量刑不受上诉不加刑的限制，因为他得恢复一审。一审法院可以根据自己的认识，比如他坚决认识罪名是成立的，尽管辩护人认为这个行为的对象是针对特定人，两位方先生，行为的程度是特定的，说打到鼻青脸肿，两个嘴巴，行为目的是固定的，不是随意的，就是出出气。但是，如果针对这样一个事实发回重审以后，一审合议庭依然认为就是寻衅滋事，或者他认定为故意伤害未遂，这个判决毕竟是法院独立行使审判权的范围。作为寻衅滋事案件，量刑幅度是5年以下有期徒刑、拘役或者管制。作为伤害案件也是3年以下有期徒刑、拘役或者管制，如果说未遂，可以减轻处罚，如何量刑首先取决于如何定性。 [15:01]

[主持人]:明白，就是在程序上还是有这种可能。近年来，雇凶伤人的事件是层出不穷，也有很多很恶劣，很严重的，包括大家很关注的今年6月份有一位导演鄢颇被雇凶伤害。这种雇凶伤害的行为，如果仅以后果来认定，不追究刑事责任的话，是否说应该在立法上对这个行为有一种追究或者怎么样去认定，二位有什么看法？ [15:03]

[高子程]:网友对这个问题的关心是有道理的，事实上不需要完善立法，或者做司法解释，现行的法律规定就已经回答了网友关心的这个问题，因为现行法律明确规定，说故意伤害造成轻伤的，构成故意伤害罪，造成重伤的，量刑变了，造成重伤致其死亡的最高刑罚可以达到死刑。法律明确规定，说犯罪构成要根据你案件事实的性质，你的行为特征，你的主观故意，有四个要素来衡量。换句话说，如果有证据证明被告人是有杀人的故意的，有证据证明被告人实施了杀人的行为，或者实施了杀人行为未遂，或者预备了杀人的行为，只是没有达到杀人的后果，甚至他有杀人的故意，有杀人的动机，有杀人的行为，只是造成了轻微伤，对这个案件的定性依然是杀人未遂，而不是说无罪，也不是说伤害罪未遂。同样，如果说被告人主观上有致人重伤的故意，实施了致人重伤的行为，客观上或者主观上没有造成致人重伤的后果，哪怕只是轻微伤，那么，他的罪名依然是故意伤害未遂，因为他的目标是重伤。 [15:04]

[高子程]:所以，法律本身没有说故意伤害罪作为结果，只要没有达到轻伤以上的犯罪后果就一定不构成犯罪，不是这样的，这是一个误区。就本案而言，法律本身没有空档，不存在说有一个地方立法不完善，我说的是就本案而言，由于没有证据证明他有杀人的故意，没有证据证明他有致人重伤的故意，他的行为后果只造成了轻微伤，而且他在表示放任这种行为发生的时候，他有限定几个嘴巴，鼻青脸肿，这样的后果本身就是轻微伤。这里有什么问题呢？他使用的凶器，锤子、铁管容易给人造成误会，界定一个行为的性质，不能简单地根据他使用的凶器来评判，如果一个人致另一个人死命，赤手空拳也可以把这个人杀死。 [15:04]

[张燕生]:因为在这个问题上，高律师已经说了好几次，提到了他到底是个什么故意问题。我认为是这样的，一个人主观上的故意，是在他们自己脑子里的，他怎么想的，他可以随便想，别人是很难判断的。你根据什么来判断一个人在主观上有什么样的一个故意，他的想法是什么呢？是可以通过他的一些行为来判断他的主观的一些想法，这是一种主观想法的客观上的一种表现，这应该是可以识别的。在法院法官常年做案子，他们还是可以识别出来的。我跟子程看法可能不完全一样，我觉得这个案件，如果仅仅是打一个鼻青脸肿的话，拳脚相加就足以鼻青脸肿了，但这个案件的凶器还是非常残忍的，毕竟有那么长的铁管，而且使用了铁锤，你伤害一个人可以拿一个水瓶子，可以拿一个木板去打，但是你事先准备了这样一个凶器，铁锤很可怕的，铁锤要打到脑袋上是很严重的。 [15:05]

[张燕生]:所以，作为法官来说，判断一个人的行为究竟是构成什么的话，还是要看他们事先的预谋，要综合来考虑，不能仅仅光看一个结果，因为多种因素可能导致不同的结果。就这个案件来说，他故意伤害的倾向是非常明显的，因为他是非常愤怒，在这之前有很多表现出他很愤恨方舟子对他的攻击或者揭露等等，他首先产生了这样一个主观的故意。另外，他也说出来恨他的这种想法，所以才有他的表弟说替他出气，把他打一顿。结果他没有提出反对意见，打是确认了，后面还给了钱，这个凶手准备了挺残忍的凶器，由于多种原因没有造成很严重的后果，都跑掉了，还导致人的身体受伤，虽然伤很轻，但是这个行为还是挺严重的，我感觉很像一个未遂。 [15:06]

[高子程]:我想补充一个事实，案件事实不是诉讼参与人以外的人所能够详尽知道的，这里头有一个什么问题呢，肖传国本人在他自己家里面，对他表弟的想法表示默许或者同意，但是在这个过程当中，肖传国的表弟可没有向他说要拿铁棍去打，甚至他表弟也没有告诉他到社会上找人去打两位方先生，作为肖传国当时的心态，你两个就是赤手空拳去揍两位方先生，出出气，这是同意了。肖传国的表弟得到肖传国的默许或者同意之后，他准备了凶器，找了社会上的人，对两位方先生实施了加害行为，他们准备凶器，用凶器去打两位方先生，这是肖传国所不知道的，因为肖传国并不参与打人的过程，他也没有策划打人的过程。所以，这些实施加害行为的四个人，他们的故意不能代替肖传国本人的故意。 [15:08]

[张燕生]:这个地方还是比较值得研究的，也就是说你去雇了凶，你究竟跟他说了些什么，或者你的授意到底是什么？还是需要研究的。但是，非常明确的，你千万不要使用凶器，你千万不要怎么怎么样，而凶手超出了范围，直接勒死了，可能两个人是不同的罪名。 [15:09]

[主持人]:宏观上来说，这种买凶伤人，需不需要在立法上予以完善？ [15:09]

[张燕生]:我想是这样的，法律永远都是滞后的，根据我们现行的法律，这种买凶去对他人进行报复，咱还不能说是伤人。因为买凶有很多行为，比如绑架、诽谤，买凶可以做很多的行为，根据我们现行的法律，就是实施了什么行为就定什么罪，可能实施了不同的行为根据不同的罪名处理。而从现行的实践当中来看，这么处理的方式也基本能满足我们目前所出现的各种犯罪事件，说你雇人把他给圈起来，一下关了好几天，这个非法拘禁构成了，它都能找到不同的出口解决了，单独去定一个新的罪名可能就没有那么急迫。 [15:12]

[张燕生]:当然，我们现在社会发展，犯罪手段会不断翻新，已经到了非常严重的社会危害，不独立这个罪名不行的时候，也许就到了要独立一个罪名的时候。我感觉从目前来说，基本上可以满足对犯罪进行处理的，如果发展到一定的程度，不排除单独立出一个项来。 [15:13]

[高子程]:我个人看，我们理解，或者我们给法律的定义，它是一个规范化的政策，是相对稳定的政策，政策是法律的灵魂。它是稳定的政策，就是说在相当长的一段时间之内，要维持它的稳定性，从而保证它的权威性。社会是发展的，特别是我们这个社会，政治的、文化的、经济的，它是一个高速发展的阶段，就导致法律可能存在着，或者在某一方面存在着过于落后的情形，这种情形通常是修改法律的根据和理由，我强调的是什么呢？它是修改法律的根据和理由，或者完善法律的根据和理由，包括舆论对这个问题的看法，他都代表了民意，他可以引导立法。如果舆论影响了执法是非常悲凉的，因为法律不在是法律了，法律不再是根据了，法律不再是准绳了，舆论成为根据的时候，秩序就乱了。 [15:13]

[张燕生]:所以，作为法律人要有自己的东西，而不是跟着别人去跑。 [15:14]

[高子程]:买凶伤人和买凶杀人是不一样的，买凶杀人即使你没有实施杀人的行为，买你凶了，你有了这样的故意，有了特定的目标，可以给你认定为犯罪或者犯罪的预备阶段。由于你主观上的原因，主动中止了犯罪，可以认定为犯罪中止。你实施了没达到目的，可以认定为故意杀人未遂。从这个意义上说，现行的法律没有滞后，可以满足追究类似于犯罪行为的立法要求。我说的是什么呢？就本案而言，类似这样的，它的目的是要对他进行轻微伤，实施了造成轻微伤的行为，造成了致人轻微伤的后果，这种行为如果说现在社会现象很普遍，这类案件特别多，过去都作为行政案件处理的，如果把它作为行政案件，给予行政处罚，不足以遏制这种势头，消除这种影响，稳定社会自序，认为有必要对这种行为可以进行刑罚，我认为可以通过最高法院做出司法解释。说对这一类行为虽然只是造成了轻微伤或者轻伤以下的后果，但是你有故意伤人的行为，就可以追究刑事责任，会通过最高法院司法解释。然后有了法律依据，有了法律依据以后，对以后发生的类似案件才可以追究刑事责任，这样才符合法制的精神，才符合罪行法定。 [15:15]

[主持人]:高律师谈到一点非常好，作为媒体应该引导立法，促进立法，而不应该干涉执法和施法。非常感谢二位今天光临法制视点，由于时间关系，我们的访谈就到这里。谢谢二位嘉宾，也谢谢各位网友。 [15:16]


新语丝启动新镜像

发表时间:2010-10-22 21：47：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mrl0.html
http://xys5.dxiong.com


《检察日报》：方舟子遇袭案有待拉直的问号

发表时间:2010-10-20 15：16：43
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mpo7.html
作者：李国民　李曙明　锁楠
《检察日报》2010年10月20日

话题背景

10月15日，方舟子和方玄昌向检察机关申请对肖传国寻衅滋事一案提出抗诉；同一天，第二被告戴建湘通过律师向一审法院递交上诉状。10月19日，肖传国也通过辩护律师向法院递交了上诉状。

一审判决后，围绕罪名是否准确、程序是否合法等问题的争议不少。到目前为止，这些争议尚未得到有关部门的回应。它们，很可能要留待二审程序解决。

争议，不证明一定有问题。但作为一起社会广泛关注的案件，如果它最终在争议甚至公众疑惑中收场，显然也不是理想的结果。如果实体和程序没有任何问题，司法机关自当坚持正确的认定，但应就公众疑惑之处进行释明；如果办案确有瑕疵，相信司法机关会有错必纠。

今天的述评，在综合各方意见基础上提出自己的观点。作为一家之言，希望它能够对司法机关准确办案提供参考。

问号一:定寻衅滋事罪，准确吗?

对于以寻衅滋事罪追究肖传国等人刑事责任，局外人争议颇多，被告和被害双方也都不认可。方舟子一方认为，应以故意杀人罪(未遂)追究，定寻衅滋事罪有纵容犯罪之嫌。而被告方也认为，这个罪名难以接受。戴建湘的辩护律师张永红表示，戴建湘的行为属故意伤害，由于方玄昌的伤情被鉴定为轻微伤，戴建湘只应受治安处罚。

一位接近办案人员的人士介绍，有关部门之所以认定寻衅滋事罪，是有事实和法律依据的:在网络上反对和攻击肖传国的，不仅仅是方舟子和方玄昌两个人，而是一个群体，这其中包括手术失败的患者、持有不同意见的专家等等。根据肖传国供述，之所以选择向“二方”下手，不单纯是为了让方舟子、方玄昌两人身体受到伤害，也不是为了打死或者打伤某个人，只是为了吓唬人，起到震慑的作用，其本意是想让反对他的人在公共场所出出丑，唬住其他人也不敢攻击他了。所以，本案形式上看是两个被害人的人身权受到不法侵害，但是从实质上说，侵害的是正常的社会管理秩序。

不知这样的解释，能否让公众信服。“不是为了打死或者打伤某个人，只是为了吓唬人，起到震慑的作用”，没有反证证实肖传国这么说只是为了减轻罪责，姑且认可这样的说法。然而，即使这样的说法符合事实，定寻衅滋事罪仍有疑问。

“犯罪是孤立个人反抗社会的行为”，从这个意义上说，每一种犯罪，都表现为对社会管理秩序的侵犯，但显然不能将所有犯罪都归入妨害社会管理秩序犯罪。有关部门认为打伤“二方”是为了让其他人闭嘴，因而妨害了社会管理秩序。对于妨害社会管理秩序能否这样认定，笔者不无疑问，但也不想纠缠它。我们想说的是，认定犯罪构成，仅有犯罪客体符合是不够的。

寻衅滋事罪是1997年刑法修订时从流氓罪中分离出来的，规定于第二百九十三条:

有下列寻衅滋事行为之一，破坏社会秩序的，处五年以下有期徒刑、拘役或者管制:

(一)随意殴打他人，情节恶劣的;

(二)追逐、拦截、辱骂他人，情节恶劣的;(三)强拿硬要或者任意损毁、占用公私财物，情节严重的;

(四)在公共场所起哄闹事，造成公共场所秩序严重混乱的。

肖传国等人的行为，只和“(一)”沾边。请注意其中的两个字:“随意”。

由于这一罪名是从流氓罪中分离出来的，所以，寻衅滋事罪的本质特征，就应该从流氓罪的本质特征中去寻找。流氓罪的本质特征是什么?是公然藐视国家法纪和社会公德，寻求精神刺激、发泄不良情绪、耍威风、取乐等流氓动机。反映到寻衅滋事罪上，就应该是用寻衅滋事寻求精神刺激，填补精神上的空虚。如果破坏社会管理秩序不是为了寻求精神刺激，而是为了其他目的，就难以认定为寻衅滋事罪。

正是这样的原因，立法强调了“随意”。既是“随意”，那么，想打人了，碰到谁算谁，因而打谁，打到什么程度，都是不确定的。专找方舟子、方玄昌下手，甚至不惜几天蹲守，哪有半点“随意”可言?定寻衅滋事罪，是不是有点牵强?

问号二:轻微伤，能让肖传国逍遥法外吗?

如果故意伤害罪能“套住”肖传国等人，有关部门恐怕用不着找个寻衅滋事罪为人诟病。这是一种未经证实的猜测。不过，看了有关部门对寻衅滋事罪不乏牵强的解释，我们更倾向于相信，这种猜测未必不是事实。

“二方”对目前轻微伤的鉴定结论并不认可。问题是，如果不能重新启动鉴定程序，或者再次鉴定还是轻微伤，是不是就真的无法以故意伤害罪追究?

从本案事实和法律规定来分析，肖传国等5人的行为，无疑更符合故意伤害罪的特征。就连肖传国本人，在法庭上也直言不讳地宣称:“我就是故意伤害，不是寻衅滋事，我根本没想通过殴打两人，来让全国的质疑者闭嘴。我明明是要报复他们两个人才实施的故意伤害。”

那有关部门为何要有意无意地绕开故意伤害罪呢?这与司法实践中一些办案人员对“故意伤害罪”的理解有关。在他们看来，故意伤害罪属于“结果犯”，只有在伤害后果达到轻伤以上时，才能以故意伤害罪定罪处罚;反之，如果伤害后果是轻微伤或者没有明显伤害，不管行为人的主观恶性有多深、追求的是何等严重的犯罪后果，都不能构成本罪。举例来说:甲跟乙有仇，遂蓄谋报复，甲的本意，是想“卸乙一条腿”，但乙身手敏捷，数次躲过了甲砍向其腿部的大刀，全身而退。甲的行为应如何定性?一般人会说，这是故意伤害未遂啊。从理论上说，这样的判断显然合情合理合法;然而，在司法实践中，却很难找到以故意伤害罪(未遂)定罪处罚的案例，类似甲的行为，多是治安处罚了事。

本案中，方玄昌和方舟子的伤情鉴定结论均为“轻微伤”。基于“轻伤以上才构成故意伤害罪”的认识，检察院不以故意伤害罪起诉、法院不以故意伤害罪定罪，也就毫不奇怪了。

事实上，上述认识只是司法实践中一种约定俗成的“成见”，找不到任何法律依据。刑法第二百三十四条第一款规定:“故意伤害他人身体的，处三年以下有期徒刑、拘役或者管制。”并没有要求构成故意伤害罪必须达到什么样的具体后果，现有司法解释中也没有构成故意伤害罪必须达到轻伤以上后果的规定。对此，有人可能会搬出刑法第十三条“情节显著轻微危害不大的，不认为是犯罪”的规定来进行辩解。可是，“后果”是衡量情节轻重、危害大小的唯一尺度吗?犯罪动机、目的、方法、手段等等统统不需要考量?蓄谋报复、买凶伤人、长期蹲点、使用可致命铁器、打击要害部位还能算“情节显著轻微危害不大”吗?退一步说，假定不管动机多么卑劣、目的多么险恶、方法多么危险、手段多么残忍，只要伤害后果达不到轻伤，就认定“情节显著轻微危害不大”，那实行上述行为就不仅不能构成故意伤害罪，同时也不能认定构成其他任何犯罪——寻衅滋事罪又从何而来呢?

正如王作富教授所说:“区分故意伤害罪与非罪的界限，不能只看危害结果的轻重，而是应当坚持主观与客观相统一的原则，深入调查、分析案情，实事求是地作出结论。”而认为故意伤害必须以达到轻伤标准才构成犯罪，无异于否定了造成轻微伤害亦可构成本罪的可能，也等于在事实上排除了故意伤害罪存在未遂形态的可能，这必然使意图致人重伤而未遂的行为得不到刑事追究，从而让犯罪分子逍遥法外。

回到肖传国案。按照刑法的规定，该案属共同犯罪，而肖传国作为犯意制造者、买凶伤人者，当属教唆犯无疑。刑法第二十九条第二款规定:“如果被教唆的人没有犯被教唆的罪，对于教唆犯，可以从轻或者减轻处罚。”请注意，是“可以从轻或者减轻”而非“免除”处罚——如此，问题就来了:假如戴建湘等人没有实施肖传国授意的伤害行为，肖传国倒要被以故意伤害罪追究刑事责任，只不过可以从轻或者减轻处罚;现在戴建湘等人实施了肖传国授意的伤害行为，只是由于其意志以外的原因没有造成轻伤以上后果，肖传国却可以因此逃避故意伤害罪的追究。这不能不说是一个悖论。

对于故意伤害罪的认定标准以及该罪是否存在未遂形态等问题，法学理论界与司法实务界的分歧由来已久。这一次，肖传国案再次将这一纷争推到了前台。期待有关部门尽快对此作出立法或司法解释，以廓清人们认识上的迷雾。

问号三:适用简易程序，到底有没有问题?

对一审程序，质疑集中在:该不该适用简易程序审理?对此，方舟子、肖传国也都提出了异议。

据上面提到的接近办案人员的人士介绍，有关部门在程序上充分保障了被害人的合法权益，也保障了被告人的合法权益，对于“闪电审判”的说法并不认同。“为了防止有拖延办案的现象，我们国家法律规定了最长的时限，没有规定最短的时限。”

让我们援引法律规定，看看对这样一起社会影响重大的案件适用简易程序审理，到底有没有问题?

对于何种案件可以适用简易程序，《刑事诉讼法》作了原则性规定:

第一百七十四条　人民法院对于下列案件，可以适用简易程序，由审判员一人独任审判:

(一)对依法可能判处三年以下有期徒刑、拘役、管制、单处罚金的公诉案件，事实清楚、证据充分，人民检察院建议或者同意适用简易程序的;

(二)告诉才处理的案件;

(三)被害人起诉的有证据证明的轻微刑事案件。

最高人民法院《关于执行<中华人民共和国刑事诉讼法>若干问题的解释》对此进行了细化，并对哪些案件不适用简易程序作出了明确规定:

第二百二十二条　人民法院审理具有以

下情形之一的案件，不应当适用简易程序:

(一)公诉案件的被告人对于起诉指控的犯罪事实予以否认的;

(二)比较复杂的共同犯罪案件;(三)被告人是盲、聋、哑人的;(四)辩护人作无罪辩护的;

(五)其他不宜适用简易程序的。

最高人民法院、最高人民检察院、司法部《关于适用简易程序审理公诉案件的若干意见》也重申:

第一条　对于同时具有下列情形的公诉案件，可以适用简易程序审理:

(一)事实清楚、证据充分;

(二)被告人及辩护人对所指控的基本犯罪事实没有异议;

(三)依法可能判处三年以下有期徒刑、拘役、管制或者单处罚金。

第二条　具有以下情形之一的公诉案件，不适用简易程序审理:

(一)比较复杂的共同犯罪案件;

(二)被告人、辩护人作无罪辩护的;(三)被告人系盲、聋、哑人的;

(四)其他不宜适用简易程序审理的情形。从本案来看，虽然5名被告人最终均被判处拘役，但被告人及辩护人对所指控的基本犯罪事实并非“没有异议”，而是异议很大;同时，本案还明显存在不应适用简易程序审理的情形，如:1.本案是肖传国指使戴建湘作案，戴建湘再雇佣其他被告人行凶，且肖传国与戴建湘的供述间存在重大矛盾，因此，本案当属“比较复杂的共同犯罪案件”;2.被告人对于起诉指控的犯罪事实予以否认，辩护人作无罪辩护。

可见，适用简易程序审理本案明显不当。依据刑事诉讼法第一百七十九条及相关司法解释的规定，人民法院在审理过程中，发现不宜适用简易程序的，应当决定中止审理，在三日内将全案卷宗和证据材料退回人民检察院，并按照普通程序重新审理。遗憾的是，法院并未这样做，而是当天就匆匆宣判。

问号四:案件将走向哪里?

最后，从法律角度探究一下本案的走向。到目前为止，检察机关是否会应被害人申请提出抗诉，尚未有说法。但由于戴建湘、肖传国已经上诉，根据刑事诉讼法第一百八十六条第二款“共同犯罪的案件只有部分被告人上诉的，应当对全案进行审查，一并处理”的规定，该案的所有被告人，都将进入二审程序。

二审，有这么几种可能:

第一种，二审法院认为，原判决认定事实和适用法律正确、量刑适当的，将裁定驳回上诉或者抗诉，维持原判。

第二种，原判决认定事实没有错误，但适用法律有错误，或者量刑不当的，可以改判。刑事诉讼法第一百九十条规定“第二审人民法院审判被告人或者他的法定代理人、辩护人、近亲属上诉的案件，不得加重被告人的刑罚”。所以，除非检察机关同时抗诉，否则，包括肖传国在内，被告人二审刑期不会超过一审判决。

第三种可能，发回重审。笔者认为这种可能性最大。现在，被害人最不满意的是伤情鉴定结论，而从报道来看，这种不满并非“无理取闹”。方玄昌6月24日晚遭受不名歹徒袭击，6月26日《京华时报》这样描述:“海军总医院接诊的大夫表示，伤者刚来时衣服前后已被血浸湿，并出现休克昏迷。经诊断，其头部创口长约5厘米，深可见颅骨，背部和脚踝多处挫伤。”从方玄昌公开的病史资料及其在博客中的描述，伤情鉴定是否准确，的确不无疑问。刑事诉讼法第一百八十九条规定“原判决事实不清楚或者证据不足的，可以在查清事实后改判;也可以裁定撤销原判，发回原审人民法院重新审判”。一旦二审法院认为伤情有疑问，可能发回重审。

如果只是伤情鉴定的原因，二审法院也“可以在查清事实后改判”。我们之所以倾向于判断将发回重审，更重要原因在于一审适用简易程序审理确实存在比较大的问题。根据刑事诉讼法第一百九十一条规定，对于一审违反法律规定的诉讼程序，可能影响公正审判的，二审法院应当裁定撤销原判，发回原审人民法院重新审判。

最后要说的是，无论最终是哪一种结果，有关部门都应该通过及时的信息披露和释疑，保障公众的知情权和监督权。


石景山区检察院驳回方舟子和方玄昌抗诉请求

发表时间:2010-10-19 19：22：38
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mp2b.html
石景山区人民检察院19日对方舟子和方玄昌下达抗诉请求答复书，“经审查，本院认为一审判决认定事实清楚、证据确实、充分，定性符合法律规定，量刑适当，决定不予抗诉。”


海内外医学界人士关于强烈建议重新鉴定方玄昌伤情的公开信

发表时间:2010-10-17 08：14：48
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mmrz.html
    （该信将在10月20日提交给检方，欲签名者请在10月19日之前将名字、医院名和所在职位寄到xinyusi@yahoo.com，之后可继续签名，将给北京市一中院等其他机构。）

    尊敬的北京市一中院、北京市公安局石景山区分局、石景山区人民检察院、石景山人民法院：

    “肖传国雇凶袭击方舟子、方玄昌”连环案告破后，举国震惊；一审结果公布后，更是在社会上引起强烈反响。本来在国家走向法制化轨道时期，司法独立是最基本的原则，任何个人和团体不得干涉国家机关行使侦察、起诉与审判的功能，但该案中的主要犯罪嫌疑人是我们医学界同仁，肖传国教授的“个人行为”已令整个医学界蒙羞，因此，我们不得不站出来就整个事件的性质，在我们的医学理念范围内，陈述我们的观点。这不仅涉及到是否公正对待作为受害人的方玄昌先生和方是民先生，而且也涉及到肖传国教授、华中科技大学、同济医学院和武汉协和医院的荣誉、学术道德与学风问题。

    出于我们的良知、医学知识和信仰，我们签署这封信，强烈要求北京市有关机关对该案中的主要受害人方玄昌先生当时的伤情进行客观、公正的法医学鉴定。对方玄昌先生的伤情进行再鉴定，不仅关系到全案的定性问题，而且是医学界洗刷社会偏见、维护基本医德、维护医学科研道德的重要契机。

    方玄昌先生6月24日晚遭受不名歹徒袭击后，曾在新闻界引起广泛讨论，众多媒体进行了报道。6月26日《京华时报》曾描述：“海军总医院接诊的大夫表示，伤者刚来时衣服前后已被血浸湿，并出现休克昏迷。经诊断，其头部创口长约5厘米，深可见颅骨，背部和脚踝多处挫伤。”然而，迟至10月2日公布的法医学结果却是“轻微伤”。

    但从方先生公开的病史资料、方先生在博客中的描述和媒体当时的报道来看，对方玄昌先生的伤情鉴定，是有很大瑕疵的。方玄昌伤情鉴定中的根本问题是失血量的多少，以及有无合并失血性休克的问题，这也是全案的核心所在。但在公布的病史资料中，却没有丁点信息，重要生命体征诸如血压、心率、呼吸、血常规等项目，都没有记载或检验；甚至连受伤部位的描述，都与实际情况明显不同。从专业的角度看，这是一份不合格的病情记录，依据这样的病历记载来判断受害人的伤情轻重，是明显有失公允的，它带给公、检、法机关的不良后果，也是显而易见的，极大地损害了国家公、检、法机关的权威性。

    从医学的观点看，我们认为在鉴定中采用单纯的测量伤疤的长度来对本案定性是荒谬的。由于伤疤在愈合的过程中会有收缩，因此，在伤后两个多月做鉴定时，仅以伤疤长度的5毫米之差就否定伤害的严重程度是令人不可接受的。

    根据我们的医学知识，方玄昌先生受伤后出现了极度口渴、需要大量饮水、以及在警方最初询问事情经过时出现神智模糊、无法配合等症状，再从他事后对媒体所陈述的“全身乏力、冒冷汗”等体征看，这些都证明当时他出现了失血性休克的早期表现。彼时案件尚远未侦破，我们不相信作为记者的方玄昌先生当时会编造出这些医学上的早期休克表现。更为重要的是，接诊医生曾在第二天明确对媒体表示，伤者出现过休克昏迷。另外，从医生当时对清创缝合时就出血200毫升以上，以及手术大小为“中”来看，患者当时的伤情并不轻微。

    综上所述，对于这个已经“国际化”了的标志性案件，如何做到客观、公正的司法审判，重新鉴定方玄昌先生的伤情，将是全案的焦点。鉴于本案定性存在极大争议、对今后社会上的类似案件具有极大的影响性、以及受害人伤情鉴定存在的极大瑕疵，我们建议参与此案的公检法系统组织国内的法医学、病理学和临床外科学专家，对方玄昌先生的伤情重新进行鉴定，还被害人以公道，还医学界以良知，还社会以公平！

    此致

    敬礼！
    医学界同仁
    （签名）


抗诉申请书

发表时间:2010-10-15 13：55：26
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mlq0.html
    申请人：方是民（笔名：方舟子），男， 汉族，出生地福建省云霄县，博士研究生文化，自由撰稿人，系本案被害人。

    申请人：方玄昌，男，汉族，出生地浙江省淳安县，大学文化，《财经》杂志社科学栏目编辑，系本案被害人。

    申请事项：

    被告人肖传国、戴建湘、许立春、龙光兴、康拥军犯寻衅滋事罪一案，北京市石景山区人民法院于2010年10月10日以（2010）石刑初字第333号刑事判决书第一审判决：一、被告人肖传国犯寻衅滋事罪，判处拘役五个半月；二、被告人戴建湘犯寻衅滋事罪，判处拘役五个半月；三、被告人许立春犯寻衅滋事罪，判处拘役四个月；四、被告人龙光兴犯寻衅滋事罪，判处拘役三个月；五、被告人康拥军犯寻衅滋事罪，判处拘役一个半月。

    申请人不服该判决，依据《中华人民共和国刑事诉讼法》第一百八十二条之规定，请求贵院依法提出抗诉。

    事实与理由：

    一．一审严重违反法定程序。

    （一）被告人的辩护律师作无罪辩护后，一审法院仍适用简易程序独任审判，公然违反《最高人民法院关于执行<中华人民共和国刑事诉讼法>若干问题的解释》第二百二十二条中“辩护人作无罪辩护的”不应当适用简易程序的规定，没有依据《中华人民共和国刑事诉讼法》第一百七十九条之规定而适用普通程序重新审理。

    （二）本案是被告人肖传国指使被告人戴建湘作案，戴建湘再雇佣其它被告人作案，且肖传国与戴建湘的供述间存在重大矛盾，因此，本案明显是比较复杂的共同犯罪案件。而“比较复杂的共同犯罪案件”依《最高人民法院关于执行<中华人民共和国刑事诉讼法>若干问题的解释》第二百二十二条之规定，不应当适用简易程序审理。

    （三）一审亦违反司法文件的明确规定。

    京检发(2007)197号《北京市人民检察院、北京市高级人民法院、北京市公安局关于印发<关于快速办理犯罪嫌疑人、被告人认罪的轻微刑事案件的意见>的通知》第三条规定：“快速办理犯罪嫌疑人、被告人认罪的轻微刑事案件，应当同时符合以下条件：(一)案情简单，事实清楚，证据确实充分;(二)可能判处三年以下有期徒刑、拘役、管制，单处罚金或者免予刑事处罚。(三)犯罪嫌疑人、被告人承认实施了被指控的犯罪;(四)适用法律无争议”。

    而本案案情并不简单，事实不清，检方、辩方、受害方对罪名等法律适用争议明显且争议很大，因此，不得适用简易程序或普通程序简化审理。

    （四）2010年10月10日13:30左右一审法官宣布简易程序终结休庭、诉讼参与人和旁听人员离开法院后，没有以书面或口头或电话等方式将该日下午再开庭的信息通知到被害人方是民的诉讼代理人彭剑律师，违反了《中华人民共和国刑事诉讼法》第一百五十一条之有关规定，并导致了被害人意见未能全面阐述、未充分驳斥被告人狡辩的后果。

    二．一审认定关键事实错误、遗漏重要案情、部分事实不清。

    （一）一审判决认定“肖传国”“随意殴打他人”，明显与事实不符。

    肖传国的供述及其它证据足以说明，对加害两位被害人，肖传国是蓄谋已久，犯罪对象确定，没有任何“随意”的因素；此事实，被告人及辩护人也均认同。

    （二）一审判决遗漏了肖传国告诉凶手“被害人的行踪”、被害人照片附言住所信息后特别标注“电梯里有录像”、行凶者得到“石景山这个要打重一点”指令等重要事实，隐瞒了肖传国的直接犯罪故意和极大的阴险恶意。

    肖传国供认自己“给他们（指肖的雇凶）提供了被害人的姓名、住址等相关信息，通过电话、短信告诉‘我的亲友’（指肖的雇凶）被害人的行踪，一共给过‘小满’7万元人民币，作为差旅费及感谢费”。

    重要书证——被害人照片及附言中的“电梯里有录像”，足以说明肖传国蓄谋已久，并可证明肖传国刻意暗示凶手可到被害人住所行凶。

    （三）一审没有正确认定肖传国的犯罪目的。

    肖传国供述其犯罪目的是“打对方一下，出出气，警告一下就行了”、让“出出丑”，但该供述明显与犯罪工具为铁器、凶手向被害人头部袭击的情节、肖供述的“把方开会的情况发短信告诉他们”、长期伺机作案等事实矛盾。

    倘若肖传国仅仅是为“出出气”，倘若其真如其自称是有成就的知名的医学家，可获得“诺贝尔奖”，那么，它只需要出示足以支持其手术治愈率为85%的有效证据，就可反驳被害人的质疑，就足以让被害人失信于民、颜面扫地，就足以让肖传国“出出气”了；可他却没有提交或提供相关有效证据。

    倘若肖传国仅仅是为让被害人“出出丑”，而他知道被害人住所或工作单位，知道被害人开会情况，那它为何不让凶手在被害人家门口、单位、会场撒野呢？

    总之，各证据和事实不能支持肖传国“出出气，警告一下”的犯罪目的，反支持了被害人指出的“肖传国想让被害人闭口、停止批评揭发”的犯罪目的观点。

    （四）有关犯意的起意，肖传国说是戴建湘起意，戴说是肖起意，即重要被告人在警检时的供述互相矛盾。

    肖传国在公安机关、检察院和法庭上对其雇凶细节陈述均存在较大差异，甚至有相互矛盾的地方，且与戴建湘的供述不符。

    虽然公诉人在庭审时指出肖传国的前后供述存在较大差异，但法院并没有进一步对该事实进行厘清。

    （五）对被告人肖传国的犯罪意图，各方存在极大争议。

    犯罪动机、目的、意图的查明，事关罪名判定。被害人认为从肖传国的犯罪动机、凶徒的犯罪手段及行为的凶残程度可判定肖传国的犯罪意图是故意杀人；被告人、辩护人辩称犯罪意图是故意伤害、“教训一下被害人”；公诉人则认为犯罪意图是寻衅滋事。

    显然，肖传国蓄谋已久、酬金和经费巨大、凶手长期蹲点伺机作案、使用可致命的铁器行凶、向被害人头部击打、特意指示“石景山这个要打重一点”等等已查明的案情，难以让人认同肖传国的犯罪意图仅仅就是“故意伤害”、“教训一下被害人”。

    庭审中，方玄昌与许立春的对质，显示出当时的袭击有一个反复对峙、搏斗的过程，而不是他们原先招供的打几下就跑了。凶手在方玄昌头部受到致命伤之后依然不放过，反复攻击其要害部位，并阻止受害人逃离，明显暴露出杀人意图。警方和检方只提供了方舟子遇袭经过的路线示意图，对于受伤要重得多的方玄昌，建议警方和检方补充现场调查（包括方玄昌所说的“桃树林”和许立春所说的“栏杆”究竟是怎么一回事，方玄昌当庭陈述、质问被法官打断，袭击过程等信息对于判断其作案目的显然很重要）。

    （六）肖传国前后对其犯罪动机的供述各不相同。检察院讯问笔录记载其犯罪是因“就是他们二人组织在中国的平面媒体对我进行大量的污蔑、造谣”，然而在法庭庭审时被告人肖传国又说其犯罪主要原因是因二被害人撰写的文章对其老师、妻子和家人进行侮辱和诽谤。

    被告人肖传国指控二方“侮辱、诽谤其老师、妻子”，是没有任何事实依据的，而是肖传国为隐瞒其犯罪动机、目的、意图的再一次信口雌黄。并且，这个表述明显是对方舟子的再次诬蔑。

    被告人肖传国当庭表示，对方玄昌的袭击来自“他将我比作黄禹锡，比作罪犯”，这又是不实之词。方玄昌文章中明确标明，他是引用另一位专家的话，并且是指其学术欺诈行为方面；何况，即使确系方玄昌将他比喻成一个罪犯，也不至于到要花数万元钱千里伏击方玄昌的地步。

    再结合作案时期、买凶数额巨大等信息综合判断，被告人肖传国的作案动机就是要斩断方是民和方玄昌对自己学术骗局的进一步揭露，以避免自己在学术圈身败名裂，是一种显著的灭口行为。

    （七）法院驳回被害人提出的伤情重新鉴定申请，未能全面地确凿认定方玄昌人身损害程度，亦不公平。按照检方当庭所述，鉴定主要依据病历，但这个病历明显不合格（病历所述胸部有伤，实际不存在，背上四处伤仅记录一处；头部伤不在颅顶（距离左耳更近，不过这不算是大问题）；脚上伤在左踝，不在右踝；血压过低，未记录；等等），显然不能依据此来评判伤情。

    检方调查还获悉，医生估计方玄昌血流量为400cc左右，其中手术前血流量150-200cc，则剩下200-250cc为缝合过程中出血量；由于测量血压值在正常范围内，故未曾记录；由于司机证实方玄昌路上一直清醒，故不能认为有休克症状。

    医生的表述违背了最基本的医学常识。几乎在任何受伤情形下，流血速度都是一开始最快，然后随着血小板发生作用、血流量大导致血压降低等原因，血流减速。而方玄昌当时情形，则是受伤后与歹徒剧烈搏斗，流血自然更加迅猛；手术前则采取了简单的止血措施，尽管没止住，但毕竟流血速度会明显变缓。医生对缝合手术中血流量为200-250cc的估计，正可以反过来佐证其手术前血流量之大。

    而方玄昌的血压本来就偏高（建议现在再测），加上剧烈运动，血压值落在“正常范围内”正是明显不正常的表现。

    而由于方玄昌在去医院的路上思维清楚，就断定他未曾出现休克症状，更是不可思议。方玄昌一再表述，其休克症状出现在去医院大约5分钟后，也就是正式缝合手术前的准备过程中（由于后续陷入半昏迷状态，难以判断持续到缝合手术的哪个阶段）。退一万步说，即使他从头至尾均思维清晰，也不能说明就一定没有休克症状——失血导致昏迷是失血性休克的充分条件，而不是必要条件。

    其“浑身突然冒出冷汗、乏力而难以说话”的症状是接警警察到场后发生的，医生、护士和警察多人见证，建议以更合理的方式来对他们进行调查（毕竟，医生和医院方面可能会试图为自己不合格的病历记录开脱）。迄今，受害人依然固守法律规矩，没有跟这些证人作任何沟通。

    （八）法院应对被害人对肖传国的批评质疑、揭发的正当性作出必要的调查了解，进而得出被害人有无过错的判断，亦能辨明肖传国犯罪的主观恶性有多大。但就此，至今法院未作调查。

    1.若被害人批评、揭发肖传国的言行是正当的，则肖传国雇凶系为避免其欺诈被揭发而进行的报复或灭口、罪大恶极，则司法机关应从重严惩肖传国。

    2.若被害人批评、揭发肖传国的言行是错误的，则肖传国雇凶系“事出有因、受害方有过错”，则司法机关应从轻判处肖传国。

    因此，对肖传国犯罪的起因——被害人的批评、揭发，法院应作必要的调查。

    总之，一审认定关键事实错误、遗漏重要案情、部分事实不清，对各被告人之间的矛盾供述尚未审查清楚，而径行判决，明显错误。

    三．一审适用法律有误、判定罪名明显错误。

    （一）因“肖氏术”的治愈率为零且有高致残率，而非肖传国自吹的“治愈率85%”；被害人方面对肖传国的继续揭发会导致肖传国身败名裂，故肖传国有故意杀人的充分动机；肖传国通过戴建湘雇来的凶徒是用铁器向被害人的头部袭击；凶手欲以铁锤和钢管袭击方舟子；方玄昌头部被打得血流如注，伤口深入到颅骨，凶手还阻止其逃离；凶手许立春还供认其接到“石景山这个要打重一点”指令的情况，再结合肖传国蓄谋已久、买凶金额巨大、凶手数月内长期蹲点伺机作案的情况，明显说明被告人行凶的目的是取两位被害人的性命，而不是故意伤害。司法机关应将案件定性为“故意杀人未遂”，而不能听信在被告人为减轻自己的罪责而承认的“故意伤害”的辩解。

    （二）司法实践中，被告人往往因为推脱罪责等原因否认有较重罪名的故意，使案情变得复杂，给定案带来一定困难，这就需要进一步分析犯罪的主观和客观因素，将主观因素和客观因素相结合来判断被告人犯罪的主观心理状态。不仅要注意被告人前后的供述是否一致，还要注意将被告人的供述与其它证据相结合，进行综合分析。

    退一步讲，因目前没有取得被告人有故意杀人意图的供述，倘若司法机关认为指控被告人故意杀人有一定的难度，则因被告人故意伤害被害人意图明显，故本案至少也应以故意伤害罪名追究被告人刑事责任。

    （三）重伤意图非常明显，且已经着手实行重伤行为，由于被告人意志以外的原因未得逞的，应按故意重伤未遂论处。

    1.法律没有要求构成故意伤害罪必须有轻伤以上后果。刑法并没有要求必须达到什么样的后果方构成故意伤害罪，现有的司法解释中也没有构成故意伤害罪必须有轻伤以上后果的规定；刑法也没有规定故意伤害罪没有未遂的犯罪形态。

    2.伤害后果不是社会危害性大小的唯一标准。社会危害性是犯罪的最本质特征，判断一个违反刑法的行为是否构成犯罪，关键就是看其社会危害性的大小。而评价行为社会危害性，不能简单以结果论，否则对未遂行为、预备行为以及具有其它严重情节的人就不能追究刑事责任。从刑法理论上讲，定罪情节包括犯罪对象、犯罪动机、犯罪目的、犯罪方法、手段、结果、犯罪完成的程度、犯罪的组织形式、犯罪前科等。对于故意伤害行为，轻伤以上只是定罪的标准之一，而不是唯一标准。

    3.坚持轻伤以上标准会对未遂行为无法定罪。如果主观地坚持必须有轻伤后果才构成犯罪，对有其它情节恶劣的轻微伤害行为也无法追究刑事责任，这必然会放纵犯罪，从法理上也讲不通，实践中也行不通。

    总之，一审明显定罪错误。

    四．一审量刑畸轻，严重背离罪刑相适应的刑法原则。

    这么轻微的判决，不仅起不到威慑作用，反而在一定程度上是在鼓励犯罪。这些被告人几个月放出来后会不会变本加厉地进行报复？其他人会不会跟着学？这些都是不能不考虑的现实问题。被害人现在感到自己的人身安全毫无保障。此次袭击，被害人侥幸逃脱，但下次可无法保证也如此侥幸。

    即使不以故意杀人未遂起诉，以寻衅滋事罪起诉，最高也可以判5年有期徒刑。现在竟判以轻得不能再轻的拘役刑罚，对一起全国瞩目、有重大社会影响的案件如此判决，这不是在鼓励别人都来向我们被害人寻衅滋事吗？

    肖传国在法庭上继续恶毒诽谤、攻击被害人；对其犯罪行为，没有丝毫悔意，没有任何悔罪表现。

    一审判决书里面没有列举任何理由说明为什么要对肖传国等人轻判。而肖传国属于雇人行凶、团伙犯罪、认罪态度不好（八次讯问后才承认涉案、前后供述不一致、当庭作无罪辩护）、没有任何悔改表现、社会影响恶劣，不具备轻判的任何条件。

    一审作出的极其从轻的刑罚，同其它众多司法案例相比，明显量刑畸轻。

    一审也没有考虑案件的连续犯罪情节，没有依司法实践惯例对连续犯酌情从重惩处。

    本案重罪轻判，等同于放纵犯罪。

    五．一审对重要案情事实的定性有误。

    肖传国供认自己“给他们（指肖的雇凶）提供了被害人的姓名、住址等相关信息，通过电话、短信告诉‘我的亲友’（指肖的雇凶）被害人的行踪，一共给过‘小满’7万元人民币，作为差旅费及感谢费”。

    上述肖传国在其他被告人犯罪过程中进一步告知“被害人的行踪”等事实，结合许立春供认的接到“石景山这个要打重一点”的指令，足以证实肖传国明知自己的行为会发生伤害他人、危害社会的结果，但希望这种结果发生；也证明了肖传国至少是在犯罪过程中指使其他被告人加害被害人，而不是仅仅在犯罪行为初期“同意”被告人戴建湘雇人加害被害人。

    因此，仅认定肖传国“接受被告人戴建湘找人殴打方是民和方玄昌的提议”，与事实不符，更悖于常理。

    肖传国因犯罪曾在美国被监禁；肖传国在中国对方是民提起过四起民事诉讼、一起刑事自诉；肖传国在美对其前妻、前雇主、路人等提起多起民事诉讼。除由武汉法院审理的一起案件肖传国胜诉，其它的肖提起的绝大多数案件，肖传国均败诉、或由其自己撤诉、或法院不予立案受理。肖传国涉诉的绝大多数案件，聘请律师外，他本人也亲自出庭，因此，肖传国拥有较丰富的反侦讯经验；其他被告人亦多有受刑罚记录。

    早在2006年，肖传国①谎称国外任职②虚报获奖信息③谎报自己“理论”被国外权威教科书采纳④隐瞒前人研究，自创“新概念”⑤将尚需加强基础研究的理论应用于临床，违反知情同意原则开展手术⑥自吹获得“国际神经泌尿学领域最高奖”⑦违背常识惯例荒谬定义“国际期刊”等丑行便被曝光；而肖传国竟自称“坚决反对学术浮夸和弄虚作假”，且在行凶后贼喊捉贼，可见其大言不惭、厚颜无耻，是世间罕见的，故它口中难以吐露真言，更别提什么“忏悔”。司法机关不应轻信肖传国的狡辩。

    一审开庭审理未足够公开、判决结果明显不公，已造成严重不良社会影响。多个大型门户网站设立对一审判决意见的投票结果均反映出绝大多数网民认为对肖传国处刑太轻；有数以百万计的评论认为如此刑罚无法震慑犯罪；《法制日报》、《检察日报》、《北京日报》、《北京晚报》等媒体都发表评论，批评该判决过于仓促或量刑过轻。被视为雇凶报复犯罪典型案例的本案，竟然让揭发丑恶的打假人士的人身安全毫无保障，而让行恶者更加肆无忌惮。

    综上所述，申请人认为一审违反足以影响公正审判的法定程序、认定事实错误、适用法律不当、量刑畸轻；若不及时纠正该错误判决，势必将造成更为恶劣的不良影响，败坏中国司法声誉，故强烈要求二审裁定撤销原判、发回一审法院重新审判，或改判被告人肖传国犯故意杀人罪（未遂）处十年以上有期徒刑，现特请求贵院依法提出抗诉。

    此致
    北京市石景山区人民检察院

    申请人：
    方是民
    方玄昌

    2010年10月14日


微博十日（2010年10月4日～10月13日）

发表时间:2010-10-15 13：04：14
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mloz.html
http://t.sina.com.cn/fangzhouzi

9关注 390793粉丝 1704微博

目前市场上的保健品，有一大类就是以补充维生素和矿物质作为卖点的。但是，补充维生素最好的办法是从膳食中摄入，而不是服用维生素制剂。饮食的均衡和多样化通常能保证获得充分的维生素。不过，对一些特定的人群，却应该推荐其服用某种维生素制剂。这包括三种情况。http://sinaurl.cn/h4Vsrx
10月4日 12:54

北大哲学系教授刘华杰说：“肖传国是中国有史以来最有成就的外科医生,最有创意的科学家,他当个院士绰绰有余。方舟子在十年中反复诅咒肖氏手术,网罗一批网上打手,想尽办法要致肖传国于死地。他不但让院士候选人肖传国未当选,而且利用警方让肖传国最终成了犯罪嫌疑人,在全国人面前受尽屈辱。”
10月4日 13:06

肖传国案件如果发生在美国就简单了，即使无法以两项试图谋杀起诉，以两项阴谋重伤罪未遂起诉也可以判他30年监禁（上个月印第安纳州高级法院判的BartDewald案）。如果买凶报复由于受害人运气好而未能造成严重后果，就可以免受刑法的制裁，这是一个什么样的世界？
10月4日 17:41

央视新闻频道：方舟子、方玄昌难以认可肖传国只是寻衅滋事（今天下午12点半将重播）http://sinaurl.cn/h9lZYW
10月5日 11:31

肖传国案已被石景山检察院以涉嫌寻衅滋事罪起诉到石景山法院，预计不久就会开庭审理。
10月5日 15:29

冷笑话：《31位国际学术同仁声援肖传国医生的公开信》说：“肖医生是一个极富同情心的绅士，他的诚实和对本学科作出的开创性的科学成就广受世界同行的尊敬。”“在此事件中，请重视肖大夫对世界所作出的科学和人道主义事业的贡献。”
10月5日 18:28

复旦大学医学院公共卫生学院教授边建超：“肖传国是一个优秀的医生，杰出的科学家，因受方舟子10年如一日的迫害，奋起反击，实属被逼无奈。肖传国事件有可能迫使国家立法部门开始打击网络迫害立法的相关工作。由此，肖传国不但推动了医学事业的发展，而且也将推动中国法制的完善，功莫大焉。”
10月5日 21:04

不管定什么罪名，都可说他是流氓头子。//@松鼠乖乖的隆的东:我认为肖某这次被涉嫌寻衅滋事罪起诉要比涉嫌故意伤害罪要好。因为故意伤害罪受伤害的只能算两方个人，而寻衅滋事罪则意味着肖是向整个社会挑战，蔑视我们社会整体的道德和法制。只要坐实这点，肖某就逃不掉一个流氓头子的丑名。
10月6日 14:19

澳亚卫视专访：孤独的勇士（案发后不久采访的，有的内容过时了）http://sinaurl.cn/h9jhxM
10月6日 14:35

复旦大学公共卫生学院边建超：“肖夫人不会请一般的律师的。有更高级的律师严阵以待。北京的公检法也是浪费老百姓的粮食的货色，这种案子有什么好审的。”“呼吁北京政法部门无罪释放肖传国，让他回到他该去的地方，继续他的职业生涯。”
10月6日 14:49

起诉书有这些改动：一、肖传国的犯罪动机改成对在互联网和其他媒体上质疑其学术成果不满，未提是因为选不上院士而怀恨在心（这点肖明显说谎）。二、未提10万元酬金，只说提供部分资金（成活动经费了）。三、袭击方玄昌的时间改成22时许。
@方玄昌：有关我的伤情鉴定，已经要求检察院重新调查。这个案子，目前公安在官方博客中公布的审理结果与事实存在明显的偏差，但在起诉书上有部分修正，我们也已经要求检察院和公安部门补充调查。具体情况，应该会在不久后有说法。期望大家继续关注。
10月6日 15:10

视频: 王刚讲故事 是谁害了方舟子http://sinaurl.cn/h9j5Yb
10月6日 18:19

钟民指出：肖传国应属于教唆犯罪。《刑法》第29条第1款：教唆他人犯罪的，应当按照他在共同犯罪中所起的作用处罚。肖传国有伤害他人的故意，且确已实施教唆犯罪行为；出资10万，表明其雇凶的目标至少是重伤，因此对肖传国至少应按故意伤害罪处罚，而且至少应按重伤量刑。http://sinaurl.cn/h4IXqe
10月6日 18:57

复旦大学公共卫生学院边建超说：“（肖传国）行动之前也不咨询一下，肯出10万，啥事做不成？可以绝对不触犯刑律和法规，而且可以让小方天天寝食难安，活着比死了还难受。”
10月6日 19:12

山东省高院刑一庭庭长刘兆法指出：出于重伤意图但没导致重伤结果而仅造成轻微伤时，应以故意伤害（致人重伤）罪追究刑事责任，并适用未遂犯的有关规定。出于重伤意图但没导致重伤而仅造成轻伤结果时，应以故意轻伤定罪量刑。重伤这一犯罪目的作为从重处罚的犯罪情节。http://sinaurl.cn/h4IYa5
10月6日 20:08

以前海归吹嘘自己“放弃高薪聘请毅然回国”，“高薪”不过两三万美元。现在出了个“为祖国遥感业放弃千万厚禄”：顾行发于2004年回国，后来更是放弃了法国国籍。“如果从收入方面说，起码损失了上千万元，”难道顾行发在法国不是搞科研，而是做生意？否则哪来那么高的收入http://sinaurl.cn/h4IkVR
10月6日 22:33

回复@李洋的AT力场:我和方玄昌都认为肖是故意杀人未遂。//@李洋的AT力场:方老师，能怀疑他是故意伤害算是您的仁慈了，根据行价，5万以上就是买命价，这是我在法院实习时庭长告诉我的。这绝对是故意杀人未遂，没啥争议的。谁要争议就是法盲就是混球！
10月6日 22:36

《纽约时报》头版报道：造假泛滥威胁着中国振兴（后半部分主要报道肖传国案）http://sinaurl.cn/h4MqFV
10月7日 15:23

知名玉米专家、中国农业科学院作物研究所研究员佟屏亚看不懂简单的专利说明书，居然相信《国际先驱导报》的谣言，认为“报道中提到的美国政府专利法规资料是可信的，“先玉335”杂交种含有转基因成分的可能性很大。”http://sinaurl.cn/h4MiHT
10月7日 17:58

《纽约时报》专职摄影师杜斌拍的。国外其他报刊很少在中国有专职摄影师。敬业。//@蓝色傻傻:这张照片第一次看到。有大侠的风范。
10月7日 18:05

为什么肖传国等人应以故意杀人（未遂）罪起诉？理由如下：http://sinaurl.cn/h9YKpf
10月8日 11:56

回复@启步者一:谁说故意杀人一定要用刀、枪？砖块砸头也可以。//@启步者一:最近的案例：砖块砸头致人轻伤，被丰台区法院以杀人罪判刑6年http://sinaurl.cn/h9YefK
10月8日 13:30

回复@生死桥井中月:美国公民还有当陪审员的义务。能否定罪由陪审团说了算，成员基本上都是某些人口中的“法盲”。//@生死桥井中月:老方，过去有看过美国居民愿意去听庭审，不知是不是殖民地时期小镇“美国”人就喜欢听庭审啊？
10月8日 13:38

回复@山东老倔驴:《国际先驱论坛报》就是《纽约时报》的国际版。 //@山东老倔驴:国际先驱论坛报也有报道。
10月8日 13:49

在方玄昌被打得头破血流、浑身是血时凶手仍阻止其上医院，杀人意图很明显。情况说明链接：http://sinaurl.cn/h4Msnl
@方玄昌：刚刚在博客里发布了我今天上午递交给石景山法院和检察院的一份情况说明，再次要求重新做伤情鉴定。
10月8日 14:12

eddie总结的“方舟子对肖传国：大事记”http://sinaurl.cn/h9YnuT
10月8日 14:25

肖传国案将于10月10日上午9点在石景山区法院开庭。
10月8日 20:00

因法院临时通知10月10日上午9点开庭审理肖传国案，原定10月10日召开的肖氏手术受害者信息通报会延后到11日上午10时举行，地点在双井桥南、东三环南路48号北人泽洋大厦17层。
10月8日 22:47

美国《科学》发表论文称，种植抗虫害转基因玉米抑制了害虫的繁殖，也能让周围非转基因玉米受益。在过去的14年间，伊利诺、明尼苏达和威斯康星州因此节省32亿美元，衣阿华和内布拉斯加州因此节省36亿美元。2009年美国种植的玉米63%为抗虫害转基因玉米。http://sinaurl.cn/h9TqcN
10月8日 23:36

肖传国案明天上午9点在石景山法院第6法庭开庭，但是旁听证已经发完。
10月9日 14:19

央视新闻：方舟子、方玄昌申请重新做伤情鉴定http://sinaurl.cn/h9TYRz
10月9日 14:19

看来所有的媒体都没法旁听，我还以为只是有的媒体申请晚了。
@彭剑律师：2010年10月10日上午9时，北京市石景山区法院第6法庭，审判肖传国等五人。16张旁听证，没有发给关注案件的记者，没有发给“肖氏术”患方代表，是给肖传国的美国家属了吗？
10月9日 18:44

寻衅滋事者最高判5年，而且用的是简易程序，轻刑快审，三年以下。媒体一概不能旁听。//@土摩托:如果肖传国获刑时间少于11年，将是这个国家的耻辱。
10月9日 18:47

我本来想去，听说法院找了一个小法庭开庭，且16张旁听证都给了肖传国的支持者，我就不去了。场外记者告知，肖一方还找了一个声称被治好的患者当托儿，结果当场尿了裤子，露馅了。
@wuliucun：新浪科技讯10月10日上午消息，方舟子和方玄昌遇袭案今日在石景山法院开庭审理，媒体没有获得这一案件的旁听证。方舟子按照惯例没有现身，其代理律师彭剑和另一受害人方玄昌共同出席庭审。庭外，双方支持者发生较为激烈的冲突。http://sinaurl.cn/h4JdNn
10月10日 11:45

视频：方舟子遇袭案双方支持者庭审前争执（那位慷慨陈词的肖传国支持者就是曾经声称要用非正常手段让肖传国出狱的陈宽）http://sinaurl.cn/h9HxYn
10月10日 11:53

方舟子律师彭剑开庭前接受采访：指控罪名有误http://sinaurl.cn/h4JnyFhttp://sinaurl.cn/h4Jnwc
10月10日 12:02

方玄昌开庭前接受采访：肖传国应该向他的手术患儿道歉http://sinaurl.cn/h4JHaMhttp://sinaurl.cn/h9HtfK
10月10日 12:05

央视新闻：肖传国与方舟子的十年纠葛（肖传国在2001年就开始批我，并曾诬陷我抄袭，但当时他是化名，我并不知道是肖传国）http://sinaurl.cn/h4JRQM
10月10日 12:56

戴建湘供述，肖传国请他到武汉，让他找人报复方玄昌和我。肖传国则供述，戴建湘有事到武汉找他，无意中提及“方玄昌和方舟子一直在找麻烦”，戴建议找人报复，被肖默许。检察院的起诉书采纳了肖的说法。肖并称其代姓妹夫当时也在场，那么为什么不向代取证？代是否也算同谋？
10月10日 13:11

戴建湘在公安局时供述，肖传国找他时当场给了他十万元，一叠一万，共十叠。肖传国则声称当时没给前，打了方玄昌后才给了5万，打了我之后给了2万。戴在检察院的供述改口说肖找他时先给了5万，打了我之后又给了2万。肖改口说给的7万是资助戴的孩子出国。难道那些凶手是义务劳动？
10月10日 13:20

肖传国在法庭上声称，他是因为我侮辱其妻子和老师，才对我怀恨在心的。请问我在哪篇文章或哪个场合侮辱了其妻子或老师？在法庭上还满口谎言，居然能得到从轻发落？肖供称肖妻已在2005或2006年加入美国国籍，但是肖妻却给法院提交了2008年办理的中国身份证，她究竟是哪国公民？
10月10日 13:23

肖传国在前八次提审是都以人格保证他绝对没有指使人报复我，并说我是在报假案。第九次提审才在证据面前承认参与此事。这种满口谎言、没有人格的人的说辞，居然能被检察院一再采信？
10月10日 13:25

肖传国的报复行动主要针对我，许立春等人自4、5月份起就驻扎在我住所附近的宾馆蹲点。许供称，因为交代“对石景山的那个人（指我）要打得狠一点”，所以才改用了羊角锤、辣椒水。
10月10日 13:30

戴建湘供称，方玄昌被打后，肖传国在电话里称赞打得好，并催促他尽快对我采取行动。打了我后，戴也向肖通报，肖说“辛苦了”，并给了他两万元钱，要求以后不要再联系。肖传国在法庭上则谎称他是从报道知道我被打的，不知道是戴找人干的。
10月10日 13:34

肖传国的歹毒超过了我的想像。在他提供给凶手的资料中，除了有我和方玄昌的照片、住址和个人信息，还有我的妻子的照片和信息。
10月10日 13:36

肖传国的父亲是赤壁市原政法委书记，弟弟是咸宁市公安局副局长，肖传国本人在美国有刑事犯罪记录，许立春曾因为破坏通讯设备罪和故意伤害罪两度被判刑，康拥军曾经因为盗窃罪三次被判刑。这些人都有丰富的反刑侦经验，对这个由公安部督办、造成重大社会影响的要案，岂能如此草草结案？
10月10日 13:48

庭审刚刚结束，没有如意料的用简易程序当庭宣判。下次开庭时间未定。
10月10日 14:07

肖传国的家庭背景是他自己在供述说的，他以此对审讯人员说明自己很熟悉刑侦方法。我不是在暗示其家人与此案有关。另外，据以前的新闻报道，戴建湘也曾因系列砸车报复案被捕。
10月10日 14:39

法官突然又通知下午继续开庭，看来还是要按简易程序在今天宣判。
10月10日 14:45

凶手许立春、龙光兴和康拥军早已被取保候审，根据惯例，这就意味着这几个人基本上不可能再被判服刑。
10月10日 14:51

肖传国在我的住址后面特地注明“电梯里有录像”，提醒凶手如果要摸到我家行凶，不可乘电梯。
10月10日 14:59

更正：是许立春、龙光兴早已被取保候审。康拥军因抓得最晚，还被拘押。但他罪行最轻。戴建湘出庭时未穿看守所马甲，意味着他也被取保候审或监视居住，已获得自由。按惯例这些人会被免于刑事处分或判缓刑。
10月10日 15:22

本来已通知今天的庭审结束，没想到下午要继续开庭，在法院外面守候的记者等人已走了，彭剑律师也走了手机不在服务区联系不上，目前我方只有方玄昌还在继续参与庭审。简易程序案件应该会当庭判决。为什么有如此重大社会影响的案件也能用简易程序？
10月10日 16:24

几年前五岳散人就站在肖传国一边指控我“非法集资”，谈何理性？我说有反刑侦经验的是指肖传国、许立春、康拥军、戴建湘这些有前科的人，他这么断章取义，谈何理性？//@彭代勇:支持楼主 理性一点 就事论事不应该拿这个说事
@五岳散人：方舟子说，肖传国的父亲是赤壁市原政法委书记，弟弟是咸宁市公安局副局长，肖传国本人在美国有刑事犯罪记录，这些人都有丰富的反刑侦经验——虽然我个人认为这次对肖传国起诉的罪名不当、草率审判不公，但这么把别人的家人身份扯进来，不知道算是个什么道理。但我知道这么说的话，很快就会被攻击。
10月10日 16:39

几年前许志永为了其导师朱苏力造假被我们揭发，就对我破口大骂了，你还指望他能破解什么？//@彭代勇:您能不能从法律角度破解？许志永 纯爷们。
@许志永：方舟子遇袭案给控方出了难题，定不成故意伤害，也定不成故意杀人未遂（主观故意取证难），追究寻衅滋事也有疑问，因为该罪侵犯的客体是社会秩序，通常是殴打不特定的人。是刑法有问题，故意伤害罪必须构成轻伤，而方玄昌头破血流很可能也只是轻微伤。
10月10日 16:41

[视频]正义网：方舟子遇袭案:患者要求严惩肖传国http://sinaurl.cn/h9HFnt
10月10日 17:11

判了。肖传国、戴建湘五个半月拘役。
10月10日 17:12

方舟子和方玄昌遇袭案判决结果已出，5名被告人被指控的“寻衅滋事罪”全部认定，肖传国和戴建湘拘役5个半月，许立春拘役4个月，龙光兴拘役3个月，康拥军拘役一个半月。
10月10日 17:15 来自新浪微博删除|转发(1079) | 收藏 | 评论(1167)

这么轻微的判决，不仅起不到威慑作用，反而在一定程度上是在鼓励犯罪。这些犯罪分子几个月放出来后会不会变本加厉地进行报复？其他人会不会跟着学？这些都是不能不考虑的现实问题。我现在感到自己的人身安全毫无保障。这次的袭击我侥幸逃脱了，下次可无法保证也如此侥幸。
10月10日 17:51 来自新浪微博删除|转发(1055) | 收藏 | 评论(875)

今晚7点我和方玄昌将针对肖传国案的判决结果在酷6网开新闻发布会。
10月10日 17:55

即使不以故意杀人未遂起诉，以寻衅滋事罪起诉，最高也可以判5年有期徒刑。现在竟判以轻得不能再轻的刑罚，对一起全国瞩目、有重大社会影响的案件如此判决，这不是在鼓励别人都来向我们寻衅滋事吗？
10月10日 18:07

视频：方舟子、方玄昌召开发布会 对判决结果不满意http://sinaurl.cn/h9Qz6z
10月10日 23:42

看了判决书，里面没有列举任何理由说明为什么要对肖传国等人轻判。肖传国属于买凶报复、团伙犯罪、认罪态度不好（做无罪辩护）、没有任何悔改表现（在法庭上继续攻击、污蔑受害人）、社会影响恶劣，不具有轻判的任何条件。谁能告诉我这样的案子为什么能给以最轻微的判决？
http://ss2.sinaimg.cn/orignal/47406879t92457f392121&690
10月11日 00:11 来自新浪微博删除|转发(1442) | 收藏 | 评论(2743)

肖传国案是案情复杂的团伙犯罪、社会影响重大，而且被告人不认罪，其律师做无罪辩护，这几条都不适用于简易程序审理。法官对此也很清楚，所以在昨天中午休庭时宣布中止简易程序。但是突然又宣布在当天下午继续用简易程序审理并当庭轻判，这期间究竟发生了什么事，让法官突然改变决定？
10月11日 13:10

法院的判决对肖传国是非常体贴的。为什么是5个月半拘役，而不是6个月？因为6个月就是有期徒刑了，而教师法规定，判处有期徒刑以上的取消教师资格。所以法院体贴地要为肖保留教师资格，让他出狱后继续当教授。不过肖的行医执照会依法吊销，出狱两年后才能重新申请，至少让他少祸害患者两年半。
10月11日 13:18

你很幸运。即使是在拿肖传国提供的虚假资料申请做肖氏手术的美国医生也不得不承认，肖氏手术对截瘫患者没有任何效果，只对部分脊柱裂患儿有一些效果。后者可能是其他因素引起的。
@桑兰de文明号：此前肖传国曾对媒体说过，我曾经去找过他寻求治疗。我当年在美国的监护人阿姨今天写的博客终于让我想起来：看来，不是我去找他，是他来找我，主治医生肯定不会让我做这样的手术。说实话，让身体机能保留好，等待新技术的成功，一样有站起来的希望。http://sinaurl.cn/h9HSOT
10月11日 17:55

“试管婴儿”在反对声中成长：这一技术也许在学术上算不上多么高超，它产生的社会影响却是非常重大、深远的。难怪有一位美国生物学家评论说，诺贝尔奖委员会授奖给爱德华兹，是在抗议那些反科学、反妇女选择权（指反对人工流产）的右翼宗教狂热分子。全文：http://sinaurl.cn/h9QJIa
10月11日 17:59

我终将再次归来，正如我命定的离去。 //@彭代勇:数年前你无所谓 现在你已有家室。我周边很多校友都说方是民最终还是回美国吧！关切之心让人悲哀 欲哭无泪！子规夜半犹啼血 不信东风唤不回！舟子 何苦！
@方舟子：这么轻微的判决，不仅起不到威慑作用，反而在一定程度上是在鼓励犯罪。这些犯罪分子几个月放出来后会不会变本加厉地进行报复？其他人会不会跟着学？这些都是不能不考虑的现实问题。我现在感到自己的人身安全毫无保障。这次的袭击我侥幸逃脱了，下次可无法保证也如此侥幸。
10月12日 17:06

那时还没揭过科大的假,现在不公开支持肖就不错了//@彭代勇:校友会是民间 那个是官方！别难为了已不是二十年前的母校。若干年前舟子还没这麻烦时从美国回校演讲 本定在水上报告厅 后来接中科院指示改为阶梯教室！//@zwen_zjb:方舟子事件以来,科大校友多方声援,科大官方未见任何发声,母校还在吗？
@中国科大官方微博：10日上午机器人活动周现场照片
10月12日 17:09

“方舟子并不是在孤立战斗，中国科协也设有相关道德规范惩戒机构。”中国科协做出公开表态。很难得地有官方机构公开表示支持。如果举报、处理学术造假的官方渠道能够通畅，我不战斗都可以。《方舟子方玄昌将申请抗诉中国科协力挺方舟子》http://sinaurl.cn/h46xd1
10月12日 18:59

科技部说明肖传国承担973计划项目情况：该项目于2003年申报，由相关部门推荐，通过三轮专家评审后，予以立项。该项目于2008年结题。“专家组认为该项目完成预定的研究任务，同意项目通过结题验收。”莫非验收的结论是肖氏反射弧手术的成功率是85%？http://sinaurl.cn/h46eRt
10月12日 19:18

王旭明在当教育部发言人时也能这么发言就好了：“从石景山公安局对肖传国案的处置上可以看出，他们不仅处理案件有智有谋，而且公布案件也果断及时，引导大众、因循利导，用事实说话。相形之下，法院的判决则是那样莫名其妙，懂法的和不懂法的都说不大清楚，法院自己也不主动说清楚，谁清楚啊？！”
10月12日 19:32

你应该觉得我是在讽刺现任教育部发言人才对。王旭明说得很好，可惜已不在位。//@宅男鸿:人家王旭明替你说话，为啥讽刺人家一下？ 搞不明白
@方舟子：王旭明在当教育部发言人时也能这么发言就好了：“从石景山公安局对肖传国案的处置上可以看出，他们不仅处理案件有智有谋，而且公布案件也果断及时，引导大众、因循利导，用事实说话。相形之下，法院的判决则是那样莫名其妙，懂法的和不懂法的都说不大清楚，法院自己也不主动说清楚，谁清楚啊？！”
10月12日 19:40

《法制晚报》记者王巍是获准旁听庭审的两名记者之一，不仅独家采访了肖传国的律师，不仅从头到尾把方玄昌的名字写错，还教训我“方舟子本人并没有上诉的资格”。我什么时候、哪家媒体报道过我表示要上诉？用得着你捏造谣言来教训我这点法律常识？http://sinaurl.cn/h4GzCA
10月12日 22:40

据我所知，没有哪家媒体记者通过正常途径获得了旁听证，连新华社和央视记者都拿不到。据说16张旁听证都给了肖的支持者。这个记者是怎么获得旁听证的？为何能独家采访到肖的律师，会做一面倒地同情肖传国的报道？
10月12日 23:01

庭审当天，法院门外聚满了来自全国各地的记者，还有美联社等国外记者。这些记者只能在外面苦苦等候，中午时还被法院以改日开庭的借口骗走。这个素质如此之差、连被害人名字都写错的记者却能进去旁听为肖传国涂脂抹粉，这里面有什么猫腻？
10月12日 23:23

有两篇评论称，肖案一开始是简易程序，后来因辩护人做无罪辩护，不符合简易程序的要求，改为普通程序。错了。中午时法官的确宣布过改为普通程序休庭择日再审，门外记者一哄而散。但是在下午继续以简易程序审理并作出判决，法官始终只有一个人，判决书也只署了一名法官，从未真正改成普通程序。
10月12日 23:47

视频：“肖氏手术”受害者控诉肖传国骗人害人http://sinaurl.cn/h9CjxY
10月13日 09:12

肖传国等人在郑州神源医院为“小艳丽”免费做“肖氏手术”，以此在媒体上大肆吹嘘手术如何成功，““爬行女孩”小艳丽走着回家过年”云云。“小艳丽”的父母不愿她出来起诉郑州神源医院，她发了这条短信告诉大家她的手术一点效果都没有，肖氏手术是骗人的。短信全文：http://sinaurl.cn/h4XtIm
10月13日 09:19

江油市三合镇左家庙村支书、抗震救灾英雄左知新在转移灾民的途中跌伤导致截瘫，2009年5月17日，肖传国和高晓群给他免费做了“肖氏反射弧”手术。国内众多媒体都高调地报道了该手术取得了成功。日前，左告诉成都商报记者，手术效果很小，现在他每天还是需要导尿。副作用是腿部麻木，至今没有缓解。
10月13日 11:48

网易北京网友[shengdooo]评论：肖在庭上将其对受害者多年的网上威胁攻击倒打一耙地说成是受害人对他攻击，却提不出一丝证据；肖是中国史上第一个作案后立即上网发表谣言反诬受害者报假案，其良心丧失度及嚣张度在恶极重刑犯中都罕见，且从未对此道歉过！不严惩反轻判是何道理？
10月13日 14:01

我不去参加这场表演是无比正确的（虽然法官大人希望我去），我料到会出现这种情况：在法官的默许下肖传国滔滔不绝地“控诉”我如何“迫害”他和吹嘘自己的“科学成就”，如果我要反驳就会被法官以“这些与本案无关”打断。实际出现的情形和我预料的差不多。
@方玄昌：刚刚发了博文《审判》第一篇，待续。网址为 http://sinaurl.cn/h4XLOR
10月13日 14:19

在机场草就的科普文章，登机前发给了编辑，今天及时登出来了：当你遭遇袭击http://sinaurl.cn/h4X971
10月13日 14:54

【视频】北京卫视：方舟子遇袭案一审结果双方均不满http://sinaurl.cn/h4Xm6r
10月13日 16:22

还是要感谢北京警方艰苦的刑侦工作抓住了凶手，不然肖传国到现在还在逍遥。掌声未息，法院的荒唐判决就让它变成了闹剧。如此轻判，显得当初警方兴师动众去抓人很理亏似的。
@司马南：肖传国逍遥法内，源于法条泛滥的无法http://sinaurl.cn/h4X9da
10月13日 16:41

中青报人那么多，当然也有混蛋。曹林被我们批过，能指望他有啥好话。//@pophe:方舟子给中青报写专栏，而中青报的评论员曹林却表示不喜欢方舟子，称看到大量方舟子公报私仇，在科学问题上出错的信息。在我反复询问之下，始终认为对方舟子的怀疑不能排除。那方舟子跟中青报的关系还真是纠结啊。
@方舟子：在机场草就的科普文章，登机前发给了编辑，今天及时登出来了：当你遭遇袭击http://sinaurl.cn/h4X971
10月13日 17:32

这种公开的杀人威胁警方是否应该去查一下广西梧州真有这人还是电话被盗用？//@1424123360X:希望肖老师不要受个别汉奸的影响潜心做研究为人民造更大的福，杀汉奸也不要找那么业余的嘛！本人电话:13737841991QQ:1424123360为了国家利益民族利益杀汉奸我不怕被判死刑,谁有方舟子的地址提供给我
10月13日 17:59

看来人和电话都是真的。听声音对方是一个男人，大概20——30岁。问是不是他本人登的，他支支吾吾说不是。18：11对方回复短信：“有没有方舟子的地址直接发信息给我。”
@方舟子：这种公开的杀人威胁警方是否应该去查一下广西梧州真有这人还是电话被盗用？//@1424123360X:希望肖老师不要受个别汉奸的影响潜心做研究为人民造更大的福，杀汉奸也不要找那么业余的嘛！本人电话:13737841991QQ:1424123360为了国家利益民族利益杀汉奸我不怕被判死刑,谁有方舟子的地址提供给我
10月13日 18:17

有如此对待报警的警察，难怪那里有人敢扬言杀人//@梧州网警警务室:看到有人在我这个片警的地儿谈方舟子，不禁轻笑了出来，话说他想当科学警察想了好多年，貌似最近还有当科学上帝的念头，学问如何俺实在评价不了，不过rp大大的一般，嗯，突然想起这么句话来，人生总有踩到方舟子的时候
10月14日 04:05

广西梧州看来是中国的狂野西部。那里不仅有人敢留下电话13737841991 征集我的地址扬言要杀我，而且还有@梧州网警警务室在接到报警后嘲讽、辱骂我，简直就是在鼓励当地的人来杀我嘛。这还是一个法制国家吗？中国的法律在广西梧州不适用？
10月14日 04:09


苟活着

发表时间:2010-10-14 17：08：44
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100ml5e.html
    作者：方舟子妻

    今天我打算官逼民反一下。

    我是一个很好的公民。安分守己，在地铁里给老人孕妇孩子让座，乐观向上，憧憬并追求美好的未来，洁身自好，稍达便惦记着兼善天下，从不给社会添乱，从没想过害人，应该属于社会稳定的基石部分，是统治阶级最感到放心最不用操心以及最无需担心的人民群众。

    但是，肖传国十万雇凶——考虑到凶手在我家对面的宾馆住了好几个月，整天不干别的，就坐在我家楼门口对面的石凳上、马路牙子上守候着方舟子，在北京这样的地界，这可需要不少花费，如果凶手不是学雷锋，这十万很可能只是个“首付”——策划半年，一朝动手，方舟子因反应灵敏侥幸“全身而退”得让雇凶主人满网络大呼“不可能”，而这个主人却只得到5个半月拘役，这么戏剧的事成为我在这个社会傻呵呵苟活的最后一根稻草。

    我不想再说荒诞，荒唐，虚无，这个腐烂的社会不配我再这样动感情。我想说的是滑稽，人民群众在黑乎乎的酱缸里滑呀滑，呱唧一下被绊倒了，立即被淹到酱缸底下去了，咕嘟响一声，再就看不出一丝异样，生活照样继续。只是淹的人多了，恶臭熏得人不耐烦。

    比方舟子案更恶劣的“社会现象”天天都在发生，过去我总希望也相信去揭露它们，事情就会发生变化。就像一个网友对我的评价，“这是一个在酱缸里拼命挣扎的女人，而她的男人正在奋力砸烂这个酱缸。”方舟子被袭事件由于其象征意义，已经成为全国甚至全球新闻，到最后都能被揉搓、熏染成这样白不白黑不黑乱糟糟的一团，恭喜北京市政法委，你们成功地威慑了义士，鼓励了罪犯，绝望了顺民，干得太漂亮了。

    从9月21日肖传国被抓的那一天起，一股强大的神秘力量就开始运作——如果这股力量事先知道是肖传国干的，肖传国根本连抓都不会被抓起来。在这里我要郑重表达一下对北京警察的敬意和感谢，只要想查，能够放手去查，你们是可以查出一切真相的。

    在那股神秘力量的作用下，短短十几天功夫，侦查审讯戛然而止，案子以莫名其妙的罪名移交到检察院，检察院国庆无休高效率提交法院，法院速雷不及掩耳地宣判，无关媒体全都靠边站。肖传国也很默契很配合，据报道，一向彪悍“庭上诘问证人有如职业律师”的肖传国在法庭上一开始竟然极不肖传国地表示，不了解寻衅滋事的罪名，如果法庭认定他就对罪名无异议。——只怪一切策划得太精当，操作得太趁手，进展得太顺利，以至于差点“内部”出篓子，当肖传国一方发现在法庭各方的掩护下，受害人一方简直不堪一击时，竟然要做无罪辩护。这个横生的枝节一定在策划方案之外，中午时分，肚皮饥饿的法官不得不宣布改简易程序为普通程序，当天休庭，择日宣判。

    夜长梦多，神秘力量高瞻远瞩，迅速纠偏，将事件进展重新导入既定轨道。于是，肖传国们不再添乱，庭审下午继续进行，智慧的宣判如期出笼，受害人律师在不在场无所谓。肖传国们表示要上诉，继续表演吧，请表演得更卖力一些吧，全国人民都看得津津有味惊心动魄呢，他们知道厉害了。当统治阶级热情拥抱罪恶、诡计、谎言的时候，无权无势的被统治阶级，除了低下头默默接受盘剥、欺骗、侮辱之外，还能做什么？

    我再也不相信祖国的法律和法庭，不能想象那100多名肖氏反射弧手术受害者的控告最终会是一个什么结局。我再也不相信科技部教育部卫生部等“相关”权力部门能主动承担职责，他们永远假装什么都没看见什么都没听见，报道说“卫生部或本周内就肖传国事件表态”，说一句“将对肖氏反射弧展开调查”就那么困难吗？

    宣判第二天，我的手机上收到一个谩骂和恐吓短信，我哑然失笑。瞧这气急败坏劲儿的，是不是要北京市政法委再来一次，把方舟子一家都抓起来，毙掉，才能解肖传国们心头之恨啊？

    我家小宝宝经常和我一起编故事，最近她给故事的主人公起名叫“小泪滴”，给她最喜爱的玩具也起名叫小泪滴……你心里怎么有那么多泪滴呀？想起凶手供述，曾经一路跟踪方舟子抱着宝宝去超市，我不寒而栗。我也曾无知无觉地被肖传国雇佣的“侦探”拍过照片，我没有看到那些照片，算来只能是在我家周围拍的，像我这样把所有空闲时间都留给小宝宝的妈妈，那些照片应该是，在我和宝宝一起玩的时候偷偷拍下的吧？我还曾经对凶手许立春报以一个微笑，他似笑非笑地坐在石凳上，注视着我，我还以为他是旁边小平房里水暖工家的亲戚。然后我转身去追宝宝了，她正在叫我。

    中国容不下方舟子，我睁大眼睛等待燃烧的熔岩破土而出的时刻。方舟子也无需改变自己，让时光来过滤他的诚恳和他的价值吧。

    那么，阿民，咱们还是逃跑吧？


中国的法律在广西梧州不适用？

发表时间:2010-10-14 04：21：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mkec.html
@梧州网警警务室:看到有人在我这个片警的地儿谈方舟子，不禁轻笑了出来，话说他想当科学警察想了好多年，貌似最近还有当科学上帝的念头，学问如何俺实在评价不了，不过rp大大的一般，嗯，突然想起这么句话来，人生总有踩到方舟子的时候

广西梧州看来是中国的狂野西部。那里不仅有人敢留下电话13737841991 征集我的地址扬言要杀我，而且还有@梧州网警警务室在接到报警后嘲讽、辱骂我，简直就是在鼓励当地的人来杀我嘛。这还是一个法制国家吗？中国的法律在广西梧州不适用？


肖传国支持者在网上留电话号码征集我的地址扬言要杀我

发表时间:2010-10-13 18：26：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mk4h.html
其征集告示：
@1424123360X:希望肖老师不要受个别汉奸的影响潜心做研究为人民造更大的福，杀汉奸也不要找那么业余的嘛！本人电话:13737841991QQ:1424123360为了国家利益民族利益杀汉奸我不怕被判死刑,谁有方舟子的地址

这种公开的杀人威胁警方是否应该去查一下？
看来人和电话（13737841991）都是真的，广西梧州的。网友查证：听声音对方是一个男人，大概20—30岁。问是不是他本人登的，他支支吾吾说不是。18：11对方回复短信：“有没有方舟子的地址直接发信息给我。”


如此恶性的案子为什么能得到最轻微的判决？

发表时间:2010-10-11 07：21：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mi9k.html
    我本来想去参加庭审，但听说法院找了一个小法庭开庭，且16张旁听证都给了肖传国的支持者，记者大多没法进场，我就不去了。我昨天获悉凶手许立春、龙光兴早已被取保候审。康拥军因抓得最晚，还被拘押。但他罪行最轻。戴建湘出庭时未穿看守所马甲，意味着他也被取保候审或监视居住，已获得自由。按惯例这些人会被轻判，免于刑事处分或判缓刑，我更没必要去了。

    庭外，一些肖氏手术受害者和肖传国的支持者发生较为激烈的冲突。记者告知，肖一方还找了一个声称被治好的患者当托儿，结果当场尿了裤子，露馅了。

    本来已通知今天的庭审结束，没想到下午要继续开庭，在法院外面守候的记者等人已走了，彭剑律师也走了手机不在服务区联系不上，目前我方只有方玄昌还在继续参与庭审。简易程序案件应该会当庭判决。为什么有如此重大社会影响的案件也能用简易程序？

    5名被告人被指控的“寻衅滋事罪”全部认定，肖传国和戴建湘拘役5个半月，许立春拘役4个月，龙光兴拘役3个月，康拥军拘役一个半月。

    这么轻微的判决，不仅起不到威慑作用，反而在一定程度上是在鼓励犯罪。这些犯罪分子几个月放出来后会不会变本加厉地进行报复？其他人会不会跟着学？这些都是不能不考虑的现实问题。我现在感到自己的人身安全毫无保障。这次的袭击我侥幸逃脱了，下次可无法保证也如此侥幸。

    即使不以故意杀人未遂起诉，以寻衅滋事罪起诉，最高也可以判5年有期徒刑。现在竟判以轻得不能再轻的刑罚，对一起全国瞩目、有重大社会影响的案件如此判决，这不是在鼓励别人都来向我们寻衅滋事吗？

    看了判决书，里面没有列举任何理由说明为什么要对肖传国等人轻判。肖传国属于买凶报复、团伙犯罪、认罪态度不好（做无罪辩护）、没有任何悔改表现（在法庭上继续攻击、污蔑受害人）、社会影响恶劣，不具有轻判的任何条件。谁能告诉我这样的案子为什么能给以最轻微的判决？

    戴建湘供述，肖传国请他到武汉，让他找人报复方玄昌和我。肖传国则供述，戴建湘有事到武汉找他，无意中提及“方玄昌和方舟子一直在找麻烦”，戴建议找人报复，被肖默许。检察院的起诉书采纳了肖的说法。肖并称其代姓妹夫当时也在场，那么为什么不向代取证？代是否也算同谋？

    戴建湘在公安局时供述，肖传国找他时当场给了他十万元，一叠一万，共十叠。肖传国则声称当时没给前，打了方玄昌后才给了5万，打了我之后给了2万。戴在检察院的供述改口说肖找他时先给了5万，打了我之后又给了2万。肖改口说给的7万是资助戴的孩子出国。难道那些凶手是义务劳动？

    肖传国在法庭上声称，他是因为我侮辱其妻子和老师，才对我怀恨在心的。请问我在哪篇文章或哪个场合侮辱了其妻子或老师？在法庭上还满口谎言，居然能得到从轻发落？肖供称肖妻已在2005或2006年加入美国国籍，但是肖妻却给法院提交了2008年办理的中国身份证，她究竟是哪国公民？

    肖传国在前八次提审是都以人格保证他绝对没有指使人报复我，并说我是在报假案。第九次提审才在证据面前承认参与此事。这种满口谎言、没有人格的人的说辞，居然能被检察院一再采信？

    肖传国的报复行动主要针对我，许立春等人自4、5月份起就驻扎在我住所附近的宾馆蹲点。许供称，因为交代“对石景山的那个人（指我）要打得狠一点”，所以才改用了羊角锤、辣椒水。

    戴建湘供称，方玄昌被打后，肖传国在电话里称赞打得好，并催促他尽快对我采取行动。打了我后，戴也向肖通报，肖说“辛苦了”，并给了他两万元钱，要求以后不要再联系。肖传国在法庭上则谎称他是从报道知道我被打的，不知道是戴找人干的。

    肖传国的父亲是赤壁市原政法委书记，弟弟是咸宁市公安局副局长，肖传国本人在美国有刑事犯罪记录，许立春曾因为破坏通讯设备罪和故意伤害罪两度被判刑，康拥军曾经因为盗窃罪三次被判刑。这些人都有丰富的反刑侦经验，对这个由公安部督办、造成重大社会影响的要案，岂能如此草草结案？

    肖传国的家庭背景是他自己在供述说的，他以此对审讯人员说明自己很熟悉刑侦方法。我不是在暗示其家人与此案有关。另外，据以前的新闻报道，戴建湘也曾因系列砸车报复案被捕。

    肖传国的歹毒超过了我的想像。在他提供给凶手的资料中，除了有我和方玄昌的照片、住址和个人信息，还有我的妻子的照片和信息。

    肖传国在我的住址后面特地注明“电梯里有录像”，提醒凶手如果要摸到我家行凶，不可乘电梯。


肖传国案明天（10日）上午九点开庭

发表时间:2010-10-09 14：20：44
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mgzd.html
在石景山区法院第6法庭开庭，但旁听证已经发完。


评“鄢烈山再劝方舟子不要“一点就炸””

发表时间:2010-10-08 13：51：11
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mg2v.html
【方舟子按：鄢烈山这篇文章9月28日在网上登出时，我已批过，没想到他还好意思原样拿到报纸上发表，那我就再批一次：鄢烈山公然撒谎。他说他从来没有骂过我““美国的面包改不了骨子里的暴戾”这样有文采的句子”，暗示我说假话。大家看看下面链接的第20楼，那些话难道不是他说的？一个人怎么可以这么无耻？http://www.tianya.cn/publicforum/content/no01/1/200621.shtml】

再劝方舟子不要“一点就炸”
2010-10-07 12:52 稿源:合肥在线-合肥晚报 作者:□鄢烈山

远行归来，朋友对我说，方舟子回应你的访谈文章，骂你“非常虚伪和险恶”。“是吗？”先找我出国那天报上发表的我谈方舟子被袭事件的专访来看。一看标题竟然是批评方舟子文风的，完全违背了我当时一再声明的声援方舟子的主旨，在袭击方的凶手尚未归案时批评他的文风，显得我不识大体，不仗义不道德，在那里吹毛求疵。我又上了一回记者的当。

他们拿了我的文章又去挑逗方舟子，方舟子还真是“一点就炸”。虽说是他中了媒体炒作的圈套，但那也是他的个性使然。现在买凶报复的犯罪嫌疑人肖传国已被刑拘，被袭事件有望水落石出，还方舟子和社会以公道。有论者由此检讨学术体制弊病、打假困境和社会黑化的根源，这都很有意义。我现在则不妨借此机会再次忠告方舟子不要过于自负，以更冷静的心态面对批评和质疑，以便集中精力于打假事业。如果说你不需要谁来教你怎么做人，我行我素是你当然的权利，那么，别人也有权利批评一个公共人物，包括他的思维方式和文风，听不听由你。

先说事实考据，这本是方舟子的长项和打假的立身之本。他说（《方舟子：停止打假没有时间表》2010-09-19），鄢烈山“怎么不说说当年他是如何骂我是‘自我感觉太好的妄人’、‘唯我独革的红卫兵’、‘自以为正义而逮住小偷就往死里打的暴民’、‘美国的面包改不了骨子里的暴戾’”？鄢“还发表过言词激烈得多的《对方舟子回应的几句说明》，上引那些骂我的话都是出自该文。”我这么骂过方舟子吗？上网搜索，得“天涯社区> 天涯论坛 > 关天茶舍 『关天茶舍』 对方舟子回应的几句说明点击：5529 回复：157 作者：鄢烈山 发表日期：2005-11-21 16:25:00”，只有这句“我够温和了，他却视如仇寇。对这种自我感觉太好的妄人还有什么可说的呢？”与他的“引文”相似，他所引的骂辞后面三句根本就不存在。他真是高看我了，“美国的面包改不了骨子里的暴戾”这样有文采的句子，我的修辞水平自愧达不到呢。说正经的，当年他搞学历和职称打假，误伤了于建嵘教授，就是这样不严谨造成的吧？这又是不要太自负的教训呀。

再说思维。“鄢烈山认为，您‘在中国的贡献是独一无二、无可替代的’，您自己是怎么看待这个评价的？方舟子：没有哪个人的作用是不可替代的。”方博士请注意，“无可替代”，承接“独一无二”，是描述现实，说中国当下还没有出现一个可以替代方舟子的人；而你混淆了概念，驳的是“不可替代”，“不可替代”讲的是可能性，论可能性这世界上就多了，俗话云“没了张屠夫，就吃混毛猪不成？”没了你世人当然也要过日子的。现实描述与可能性分析你怎么会辨不清呢。皆因太激动，“一点就炸”。

“羊城晚报：对于鄢烈山在访谈中提出的，观念层面，可以信口开河‘放炮’，而针对具体的人和事则要‘以事实为依据，以法律为准绳’的提法，您是怎么看的？方舟子：在观念层面上也不可以信口开河随便放炮。我看不惯鄢烈山等‘时评家’，就在于他们经常信口开河。”方舟子虽然学的是理工科，但既然常与人论战，就该明白什么叫“言论自由”。言论自由就包括有讲错话、昏话的自由，有“信口开河”即不“自我审查”的权利。有权利不等于就要用它，恰如你没有砍人手指却有剁掉自己手指的权利，但你是不会随便使用这剁指权利的。“时评家”可以信口开河，但他不自重就成不了时评家，因为失去了公信力。

“羊城晚报：您在打假时特别执著，以至有人说您‘偏执’，您私下的为人和您在打假或形诸文字时，有没有不同？方舟子：只要与我有所交往的人，都公认我的为人很随和。……”为文与做人往往不一样，完全的“文如其人”是恭维话或理想状态，这是常识，何须多辩？别说鄢烈山与方舟子只有“两面之缘”，就是一面之缘也没有，我仍然可以评论你，我看的是你的文章与行事，才不管你私生活待人接物如何呢。

说了这么多，一句话管总，对于方舟子打假，我仍然是敬佩的；对于他的文风所表现的性格，其直率的一面仍然觉得有孩子气的可爱，但希望他长大，变得更成熟稳健，以便做出更大的贡献。


为什么肖传国等人应以故意杀人（未遂）罪起诉？

发表时间:2010-10-08 03：31：53
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mfqd.html
    石景山区检察院已以涉嫌寻衅滋事罪将肖传国等人起诉到石景山区法院。本人作为受害人，对此有一些不同意见，认为以故意杀人（未遂）起诉更为恰当，理由如下。

    一、肖传国的犯罪行为不是一时冲动，而是长期预谋的结果。自从2005年我发表文章质疑其学术成就、他认为导致其当不上中国科学院院士之后，肖传国多次在网上扬言“我要亲自报仇雪恨”、“此仇不报，誓不为人”、“国内民工那么多，雇几个人收拾人应该很容易的”、“不惜用最歹毒的方式报仇”（见附件《肖传国针对方舟子的部分复仇言论》）。从今年年初买凶到6月、8月分别对方玄昌和我实施犯罪，经过了大半年的准备、蹲点、跟踪、守候。据我的几位邻居反映，许立春几个月来几乎天天在我的住所附近蹲点守候等待机会。

    二、肖传国犯罪的直接动机是阻止我们对其医疗骗局的揭发，而不是如其所言对当不上院士的泄恨。方玄昌并未参与2005年对肖传国的揭露，肖当不上院士与方玄昌无关。方玄昌参与的是去年对“肖氏手术”骗局的揭露。2009年8月彭剑律师代理“肖氏手术”受害者索赔，10～11月，方玄昌策划的调查“肖氏手术”受害者的系列报道发表之后，肖传国12月在清华大学做讲座，宣称“报仇”是其人生目标，并在12月24日在网上发表言论称“首恶是方是民，彭剑、方玄昌”，不久即买凶。歹徒之所以选择在8月29日光天化日之下行凶，是因为“肖氏手术”受害者诉肖传国的医院一案原定9月22日开庭。

    三、肖传国与我纠缠了几年，他很清楚我性格刚强，如果只是将我打一顿不可能吓住我，反而会引起我更大的反弹，阻止我揭发他的唯一办法是将我灭口。

    四、肖传国用于买凶的十万元钱按常理推断应该只是定金，实际报酬应高于此。肖传国雇佣的歹徒都是无业游民或农民，对他们来说该买凶金额数目巨大，不是打人的酬金，而是为灭口支付的买命钱。这些歹徒都只有小学或初中文化程度，很可能不知道我和方玄昌是“名人”而漫天要价。

    五、歹徒使用的凶器钢管、羊角锤都是可以致命的铁器，而且对方玄昌和我都是对着致命部位（头部）袭击。在方玄昌被打得头破血流、浑身是血之后，歹徒仍不放过他，继续追打、试图阻止他拦截出租车逃离。方玄昌能侥幸逃脱是由于其身体素质好、出租车司机见义勇为。歹徒对我的袭击加用了辣椒水，显然是吸取了被方玄昌逃离的教训，是为了确保我无法逃脱。我能侥幸逃脱是由于辣椒水过期失效和我反应敏捷。歹徒不使用刀的原因是因为需要长期蹲点、守候，刀作为管制器具不便携带、藏匿。

    案发后，肖传国在网上发表数篇文章并接受记者采访，污蔑我是“报假案”，被捕后也没有悔过表现，仅从公布的视频即可知道他多处做虚假供述。至今其亲属不仅没有采取任何争取受害者谅解的行动，反而采取组织签名等做法声援肖传国，在媒体和网上继续对我们进行人身攻击，并无中生有暗示肖传国的人权受到侵犯，将肖传国打扮成受害者。

附件：
肖传国针对方舟子的部分复仇言论

以下为肖传国针对方舟子的部分复仇言论。大部分链接已经失效，但部分有他处转贴。

肖传国致全国媒体，学术界同仁和方舟子的公开信
转自武汉协和医院官方网站“协和新闻”专栏
http://www.whuh.com/js/Show.asp?ArticleID=1516
我要亲自报仇雪恨。
此仇不报，誓不为人。
院士暂时不当，诺贝尔奖暂时不想，此仇不可不报。
肖传国
2006.6.8

http://www.rainbowplan.org/bbs/topic.php?topic=40302&select=&forum=1
那我告诉你我在说什么：此仇不报，誓不为人 老搬 (45字节) 08/03 02:55
那我告诉你我在说什么：此仇不报，誓不为人

红墙论坛 http://www.enlight-tech.com/bbs/red/
送交者: 老搬 于 2006-08-03 02:55:11
回答: 呵呵，上次你在这里突然蹦出什么 由 元江 于 2006-08-03 02:48:57
by whatever means.
提醒你主子一下。
感慨一哈方博打假。 春 (1156字节) 08/08 18:24
早都给老搬说了，给俺些钱，俺帮你收拾方博……国内民工那么多，雇几个人收拾人应该很容易的
TEST,谢谢春 (无内容)　搬运工 (0字节) 08/09 01:04
真诚多谢各位. 搬运工 (422字节) 11/27 12:31
谋定而后动,一剑封喉. ……作学问要耐得住寂寞,报仇雪恨除恶棍也要如此.总之,此仇必报,by whatevermeans.
另外,多谢大家关于费用的担心.不必. 我的经济实力比大家估计的要高至少1-2个数量级.
方舟子棺材上的最后三颗钉子:抄袭科学;公报私仇打老肖;抄袭颖河 搬运工 (1058字节) 01/13 00:05
……老肖应该算最早认识到其危害性极大,其人格极卑鄙的学人之一吧.……老肖没小辫子^&^,老肖还有点真本事,老肖有仇必报.
说明一下:我只在本谷和红墙上贴. 搬运工 (111字节) 01/26 04:06
只有搬运工(在此),老搬(在红墙)两个笔名.以前在虹桥WWWW是我.仅此而已.
另外,老肖曾在熊蕾blog实名上过两贴.
靠，老肖没戏咧？ rich (7990字节) 08/30 01:58
"国际刊物“已经成为院士们的笑料了，如何还能入围。 (无内容)　慈城 (0字节) 08/30 10:01
MMD,两年一次月经,又流产了:-) 搬运工 (138字节) 08/31 00:58
忙到下午才知道.上来唱个诺,免得大伙以为是不肯过江东.多谢谷里朋友的心之所至. 活还得干,仇还得报,戏还得唱...人生本就一台戏

http://www.rainbowplan.org/bbs/topic.php?topic=83893&select=&forum=1
肖传国给各位LLM拜年-ZT 搬运工 (2934字节) 02/06 19:04 (816393)
送交者: 搬运工 于 2008-02-06 19:04:57
老蛇等心情可理解，但要明白事有轻重缓急：积德，赚钱、报仇...慢慢来。BTW，已确切知道YUSH和一老中这两条狗是谁了，他们的国内外详情均已调查清楚。善有善报、恶有恶报，不是不报，时侯没到。

http://www.webjb2.org/webjb/viewtopic.php?topic=40611&select=&forum=01
善恶终有报，只争早与迟。给大伙简报一下方舟子饶毅等案
送交者: 搬运工 于 2009-08-10 00:15:02
还是那句话：积德，赚钱，报仇。慢慢来。

http://www.webjb2.org/webjb/viewtopic.php?topic=41801&select=&forum=01
肖传国积德，赚钱，报仇近况：让朋友更高兴，让敌人更难受
送交者: 搬运工 于 2009-08-14 19:39:53
……我要站出来不惜一切代价，摧毁这伙黑帮。靠的是什么？老子本身过硬，老子的工作过硬，老子不差钱。老子有仇必报。

http://www.starlakeporch.net/bbs/read.php?1,56338,56419#msg-56419
Posted by: CG
Date: November 11, 2009 09:25PM
对方舟子，他无论如何多歹毒都不意外,他是我的敌人、仇人，彼此都会无毒不丈夫，我也会不惜用最歹毒的方式报仇。

http://www.starlakeporch.net/bbs/read.php?1,59302,59302#msg-59302
Posted by: CG
Date: December 24, 2009 11:46AM
这就是方舟子为报法院40，000元之仇收买、组织的黑社会团伙，首恶是方是民，彭剑、方玄昌，胁从走狗是蔡如鹏、邸会利。

http://www.starlakeporch.net/bbs/read.php?1,62409,62428#msg-62428
天网恢恢，疏而不漏，他们要遭报应的。他们也许会生出有病的后代，他们自己也许会遭遇车祸坐在轮椅上，举头三尺有神明，干了一辈子科学，我是越来越信因果报应了：-）你看蒋家后代，毛家后代。


肖传国的行为应属于教唆犯罪

发表时间:2010-10-06 18：51：07
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mdaj.html
    作者：钟民

    中国刑法无雇凶犯罪的罪名，雇凶犯罪实际上应归于教唆犯罪。《刑法》第29条第1款规定，教唆他人犯罪的，应当按照他在共同犯罪中所起的作用处罚。

    对被教唆犯的处罚，根据实施犯罪的结果量刑是合理的，但对教唆犯的量刑则主要应根据教唆犯的主观犯意及其实施程度决定。教唆犯的主观犯意一旦明确，并且确已实施，即使因外部原因，其主观犯意未能完全实现，亦不应改变对其所犯罪名的认定。而且，由于教唆犯罪具有特殊的社会危害性，以及来自教唆者本身的人身危险性，除非符合相关法律规定，教唆犯不应获得从轻或减轻处罚。

    《刑法》第29条第2款规定：“如果被教唆的人没有犯被教唆的罪，对于教唆犯，可以从轻或者减轻处罚。”所谓被教唆人没有犯被教唆的罪，一般认为只包括以下四种情况：一是被教唆人拒绝了教唆；二是被教唆人当时接受了教唆，但后又打消了犯意，没有进行任何犯罪活动；三是被教唆人虽接受了教唆去犯罪，但没有犯所教唆的罪（如教唆他人犯盗窃罪，他人实际犯的是强奸罪）；四是进行教唆时，被教唆人实际已经有实施该种犯罪的意图，也就是说，被教唆人实施犯罪并不是教唆行为所引起的。肖传国雇凶作案显然不符合以上任何一种情况，因此不符合从轻或者减轻处罚的条件。

    肖传国有伤害他人的故意，且确已实施教唆犯罪行为；出资10万，表明其雇凶的目标至少是重伤，因此对肖传国至少应按故意伤害罪处罚，而且至少应按重伤量刑。


微博十日（2010年9月24日～10月3日）

发表时间:2010-10-04 12：33：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100mbip.html
http://t.sina.com.cn/fangzhouzi

9关注 359543粉丝 1611微博

这份报纸不仅一贯造转基因的谣，也造过我的谣，其记者金微更是骂我“既挖中国人祖坟又想让中国人断子绝孙”。造谣报纸居然呼吁“科学精神理性面对”，中国特色冷笑话。
@土摩托：《国际先驱导报》又发新文《以科学精神理性面对转基因之争》http://sinaurl.cn/h44AiZ文章说：“作为一家负责任的媒体，我们一直本着严肃的态度对待包括转基因争论在内各种未知领域的谜团，从来不曾想过哗众取宠。”那么请问，先玉335玉米品种到底是不是转基因啊？请用“科学理性”的态度回答一下。
9月24日 00:03

肖毕竟是在美国坐过大牢的，心理素质过硬。
@司马南：21日前，案件已经有突破性进展，及俟其进入浦东国际机场，警察当即将其拿获。实事求是地说，西服革履看上去文质彬彬的肖传国教授，当时的表现很镇定，一如其脑海中不知演练多少遍的获国际大奖发表感言的情景。他戴着眼镜仔细查验了警官出示的证件之后，神色不改地伸出双手，仿佛在说：我愿认赌服输。
9月24日 00:13

1993年，肖传国到纽约Bronx区民事法庭打监狱长(Warden)的官司，可见肖坐过美国的大牢。（肖告监狱长一案是做为犯人申请人身保护令(habeascorpus)）。坐过美国大牢的肖传国败了多少美国官司：老婆，监狱长，雇主，路人
http://sinaurl.cn/h44Phl
9月24日 00:41

《南都周刊》御用“医学专家”“寻正”廖俊林在国外论坛造谣，称肖传国被方舟子、中国警方、中国媒体抹黑、诬陷，污蔑北京警方刑讯逼供、制造假案。
9月24日 09:40

北京大学哲学系教授刘华杰力挺肖传国：“方是民（方舟子）一伙人迫害科学家肖传国的行径天理难容。不是不报，时候未到。”“如果肖传国被判下狱，俺会去看你！”
9月24日 09:58

英国《独立报》、法国《费加罗报》都报道了肖传国的“光辉事迹”，预计美国主流媒体很快也会报道，肖传国这一次终于得到国际公认了，如愿以偿。
9月24日 10:17

南方都市报专访方舟子：在中国的环境下，我的情商确实很低
http://sinaurl.cn/h44tbM
9月24日 12:32

视频：央视新闻频道“新闻1+1”：从“抄论文”到“抄锤子”
http://sinaurl.cn/h44PA2
9月24日 12:35

《南都周刊》“御用医学专家”、美国Iowa大学医学院财务分析师“寻正”廖俊林《悬赏袭击方舟子》，丧心病狂，教唆犯罪，请Iowa的网友向当地警方报案。http://sinaurl.cn/h44brk
9月24日 12:58

这位《东方企业家》执行主编居然把注射疫苗视同谋杀，即便如此，首恶也是卫生部和世界卫生组织，只敢把其无知的愤恨发泄到一个不过是在普及科学界主流观点的科普作家身上，血口喷人，装什么好汉？
@魏寒枫：以方舟子于卫生部推行学生麻疹疫苗注射事情上发言的危险（核心就是反对公众警惕、质疑和监督卫生部的行为），丝毫不亚于肖传国对公民的迹近谋杀的人身伤害。肖之罪行好彰，而方之误导，却混淆重大社会问题，肖之伤害最多方几个人和医患受害者，而方之误导，跟权力结合，却可贻害无穷。
9月25日 13:54

有一个一直在用谎言反对转基因技术的“直言了”（造谣报纸《国际先驱导报》的“权威消息来源”）能根据这张图得出美国转基因作物种植数量逐年减少的结论，大概是把图上下翻了个个。//@太蔟:事实胜于雄辩。
@landlord：美国转基因农作物的播种比例（从上到下：HT大豆，HT棉花，Bt棉花，Bt玉米，HT玉米）
http://ss1.sinaimg.cn/orignal/4a36ed5fg91053a1f41d0&690
9月25日 13:59

他想干吗？北京警方注意了。此人的情况见：chenkuan.com//@康夫子:【转】陈宽：我将以特殊手段解救肖传国教授出狱！http://sinaurl.cn/h9K69O哈哈http://sinaurl.cn/h9K69O
9月25日 14:11

《南都周刊》执行主编改当心理医生了，是不是从贵刊御用“医学专家”“寻正”廖俊林那里学来的？还管我有什么私交？是不是想跟我有私交交不上就说葡萄酸啊？别让跟我有私交的人耻笑。
@西门不暗：@方舟子偏执、一根筋，乃至被有些人认为排除异己，狭隘（包括跟媒体的交恶），当方的性格积极的价值远超于他的消极作用。因为方的性格影响的只是私交，但挖出来的是公共事件。
9月25日 14:25

肖传国自白：“（1）、本教授行医30年，做学问30年，虽非完人，基本无暇。（2）、本教授有恩必报，有仇必报，绝不会象其他院士教授，被你侮辱后端着身架不理你。”——肖传国致全国媒体，学术界同仁和方舟子的公开信

9月25日 14:39

肖传国妹夫杨智曾任湖北省黄石理工学院副书记、区委书记、黄石建委主任等，贪污受贿百余万元,，个人财产来源不明千万余元，检方依法对他提起了公诉。肖传国为救妹夫，使出了他的惯用伎俩：造假和暴力报复。http://sinaurl.cn/h4b739
9月25日 14:51

肖传国在今年年初找亲戚买凶报复的真实原因，是由于去年11月方玄昌策划（肖传国认为我是“幕后黑手”）的调查“肖氏手术”的系列报道：《“肖氏手术”治愈率：85%，还是0%？》http://sinaurl.cn/hx2fV《“肖氏手术”：寻访让志愿者震撼》http://sinaurl.cn/hx2fc
9月25日 15:12

肖传国的妹妹肖英为其夫鸣冤搞的博客，就是法制剑说的“利用网络散布谣言，企图引起人们对贪官杨智的同情”，大家对比着看吧：http://sinaurl.cn/h9KiEU
9月25日 15:27

是的，湖北某地公安局长，几年前我就知道了。//@laura113:肖铁锤有个兄弟是公安局长？http://sinaurl.cn/h9KIyJ，
9月25日 16:09

这应交给司法机关去认定。//@江湖一老虎:我是湖北黄石人，肖传国妹夫杨智去年被抓，历任黄石建委主任、黄石港区委书记、黄石理工学院副书记，肖传国妹肖英是黄石中医院一名医生，肖英一直在申诉杨智被湖北省检察院刑讯逼供，老百姓都知道杨智和时任黄石理工学院书记院长丁杰是一对巨贪！
9月25日 18:15

还有这几篇：《谁来评定肖传国？》http://sinaurl.cn/h9SdWI《调查“肖氏反射弧”手术》http://sinaurl.cn/hI181《“有望获诺贝尔奖的手术”？》http://sinaurl.cn/hEJIu
9月25日 18:22

今晚10点15分央视新闻频道“新闻周刊”预计会评论肖传国案，有对我的电话采访。
9月25日 19:08

潇湘晨报报道：方舟子被打案第5名嫌犯、负责踩点、望风和前期准备工作的康拥军前天上午11时在湘潭家中被抓获，方舟子被打案中的嫌疑人目前已全部到案。报道透露这是公安部督办的要案，湘潭市公安局共出动100余名警力，参与追捕嫌犯的工作。http://sinaurl.cn/h4bxBh
9月26日 08:15

视频：央视新闻频道[新闻周刊]本周人物：肖传国：“复仇”学者
http://sinaurl.cn/h99L9S
9月26日 08:40

这个链接直接连到有关肖传国的部分：http://sinaurl.cn/h4bikb
9月26日 08:54

105岁语言学家周有光：那个打假的方舟子，我觉得了不起，方舟子自己讲，他为什么要揭发人家的错误，是美国的影响。在美国你批评我、我批评你，都是可以的，到中国来就不行了，所以有人打他，所以说我们的学术界基本没有思想自由。假如真正有了学术自由，问题就简单多了。http://sinaurl.cn/h4bW3T
9月26日 15:42

从方玄昌对案发经过的描述看，肖传国就是要杀人灭口。肖对我的仇恨更深，没理由放过我。他很清楚，仅仅打我们一顿是不可能让我们住口的。对方玄昌突然袭击没能得逞，对我吸取了教训，试图先用辣椒水让我失去抵抗力，不料辣椒水过期（4年前买的），且喷到同伙，弄巧成拙。
@方玄昌：刚刚发了财经网文章《肖氏手术刀，更猛于钢管和锤子》，介绍我受袭击过程，以及我对此案的判断。文章同时发在我博客http://sinaurl.cn/h4boa1
9月26日 15:58

许立春朝我脸上喷的白色雾状东西，对眼睛、鼻子有刺激性，让人发晕，我第一判断是辣椒水。后来与法医讨论，辣椒水应该更强烈、作用时间应该更长，因有乙醚味道，改判断为某种麻醉剂。许立春交代是辣椒水，4年前买的。现在先用其说法。也许两种成分都有。究竟是什么，等警方的结论。
9月26日 16:16

刀还不便携带、藏匿。//@Eunomy和谐社会:有网友疑惑肖传国雇凶为什么不指使凶徒用刀?其实,这正是肖传国的歹毒之处,肖是医生,他知道如果用刀具致死致残,一旦东窗事发比较难把雇凶杀人狡辩成雇凶打人,而用钢管羊角锤爆头很容易致死或打成植物人或打成严重脑震荡.一旦事发就可狡辩成雇凶打人.
9月26日 17:24

我没有绝对或者极端，因为我采取的标准是国际公认的学术标准、学术规范，是科学的标准。只不过中国现在的学术界和许多社会现象都不太正常，所以假使你在学术上、科学上较真，就会让人觉得你很偏激很极端。——我接受《羊城晚报》采访全文：http://sinaurl.cn/h4b8lM
9月26日 17:54

肖传国找的中间人是其妹夫的堂兄弟戴建湘。有人奇怪，肖传国的妹夫不是叫杨智（因涉嫌贪污被捕）吗，怎么会堂兄弟姓氏不一样？还有人怀疑警方造假。其实肖还有一个妹夫姓代，也是一名医生，曾与肖一起发表过论文。戴建湘应是后者的堂兄弟，只不过姓用了不同写法。
9月26日 22:23

羊角锤的缺点是击打范围小，不像钢管容易打到人，和钢管合用是设计好的。幸好我闪得快，让身后持钢管的被同伙喷晕乎了。//@方玄昌:回复@辛诚则零:羊角锤明显比铁棒、钢管之类的凶器还凶险。方舟子比我警惕性高，是让他受伤较轻最主要的原因，当然也有偶然的成分，比如凶手辣椒水喷到同伴。
@方玄昌：刚刚发了财经网文章《肖氏手术刀，更猛于钢管和锤子》，介绍我受袭击过程，以及我对此案的判断。文章同时发在我博客http://sinaurl.cn/h4boa1
9月26日 23:01

今晚8点北京青少频道“北京青年”有对我的采访，在北京的网友有空可看一眼。
9月27日 14:39

这个“石扉客”曾经自称“媒体人”要来采访我，我没理他。看来不理得真有先见之明，不然就要被“敲打”了。既要躲歹徒的“敲打”，还要躲“媒体人”的“敲打”，这么多人手里都拿着锤子要打过来，想要“得意忘形”还真不容易。
@三思柯南：存照: http://sinaurl.cn/h4GZRL"现在案子破了，是到了需要反过来敲打一下方的时候了，但愿他不要得意忘形，尽量避免成为这个“主动帮凶”。"
9月27日 14:46

迄今为止我们还没发现一例肖氏反射弧手术成功的例子。肖传国曾经在媒体上大肆宣传的事例例如“小善善”也被证实是无效的。有谁能找出一个成功例子，我们很有兴趣知道，否则只好说其成功率是0。受害者大多来自山区、农村贫困家庭，倾家荡产花几万元做了这个有害无益的手术。
@方玄昌：昨晚参与浙江卫视节目录制，据节目组介绍，他们在浙江西部贫困地区也找到了肖氏反射弧手术患儿（今天节目里会出现），这个患儿家属与浙江、安徽地区十几个一块手术的患儿家属均有联系，没有一个明显有效地。看来媒体已经开始转向手术问题调查了。
9月27日 14:55

原定在9月22日（也就是案破的第二天）开庭的。肖传国雇的人之所以要在8月29日在大白天冒险对我下毒手，大概因为期限快到了，怕交不了差。按理事成后还有报酬，不会总共只有10万元，那是定金。
@彭剑律师：“肖氏术”受害者委托我方代为控告、维权的，已超过150人。考虑诉讼成本因素，初期提起三起案件进入民事诉讼程序；其中两起完成初步的司法鉴定程序，将于10月15日上午在郑州市二七区法院少年审判庭进行证据交换；开庭审判时间仍待定。更多状告骗子医院和肖传国的诉讼案件将于2010年10月中旬后提起。
9月27日 15:08

你如果也想当“方学家”，一定竞争不过亦明、寻正、白字秀才等人。多年如一日天天琢磨如何搞臭一个人，那是什么样的一种境界？//@碧声:包括但不限于下列罪名:1)洋人走狗,2)土共走狗,3)科学主义,4)文革作风,5)性格偏激,6)抄袭造假,7)炒作卖书,8)就是坏来就是坏.....求补充和细化
@常春藤的名字被抢注了：综合网上倒方的各种言论，完全可以总结出一本书：《如何构陷方舟子》
9月27日 15:36

光明网经济新闻编辑部副总监沈阳成了肖传国的枪手，要在光明网科技频道隆重推出“方学家”亦明（一个冒充“生物学家”的文科人士）为了解救肖传国炮制出来的谎话连篇的《方肖网络血仇十年反思录》。这种被无数次揭露过的姚文元式货色居然到现在还有“媒体人”欣赏，也是个奇迹。
9月27日 17:12

真要给你下套的话，有录音也没用。而给有不同政见的人下套，是这些”自由主义“媒体最拿手的，干起来也最心安理得的。当年《南方人物周刊》采访何祚庥院士，也有录音，最后不也是断章取义搞个”谁让你不幸生在中国“，传遍媒体、门户网站，何院士却只能在几个小众网站上澄清。
@司马南：今天下午琉璃厂没去成，南都周刊记者采访，本来以为三言两语了了，岂料又是文章内幕问题，又是樊馨蔓问题，又是胡万林问题，记者的兴趣大得很，为了自我保护，我要求在他两台录音机记录的同时，我自己也录下来作资料保存，结果费了不少唇舌。现在接受记者采访必须小心，你不知道发表出来的是什么样子。
9月27日 20:24

这么说，不是在邀请那些自以为代表民意的”媒体人“都暴跳起来一起”敲打“，免得”得意忘形“嘛。
@太蔟：公安部督办二方受袭案，哪怕是受民意所迫，也说明体制内尚存良知，这片土地的自净能力并未完全消失。
9月27日 20:52

第一次简单地用钢筋偷袭，虽然打得半死还是被逃脱。第二次改进武器，辣椒水、锤子、钢管，化学武器、短兵器、长兵器一起上，志在必得，还是被逃脱。接下来该怎么改进呢？可作为肖氏973项目的子项目立项。
@太蔟：肖传国买凶袭击二方，明显是想致人于死地。二方得以逃脱，既有运气的成分，更有反应机敏的个人身体素质。庆幸肖已被绳之以法，不然他认真总结前两次袭击失败的经验教训，下一位受袭者恐怕就没那么幸运了。
9月27日 20:58

上海亚洲寰宇生物医学咨询公司陈廷超博士（网名白字秀才、mendel）扬言：“其实像方是民这样的狗被肖传国打，也很正常。打死也不过分。我是老肖的，早就杀了方是民。是可忍，孰不必可忍也。作为一个男人，支持肖传国为名誉打死方是民这样的狗。”以后我若再被袭，怀疑对象有了。
9月27日 21:28

陈博士的公司的正式名称是亚洲环宇医学编译公司，替人写英文论文的。他把它叫做亚洲寰宇生物医学咨询公司是为了显得高档一些。
9月28日 01:08

今晚8点央视12套“大家看法”将讨论肖传国雇凶报复案，有对我的采访。今天中午12点央视一套的“今日说法”也讨论肖传国案（嘉宾是我和郭恒忠），来不及通知了。
9月28日 14:19

视频：北京台青少频道北京青年“方舟子接受专访 20分钟笑了14次”
http://sinaurl.cn/h4Gmdi
9月28日 15:10

肖传国的铁杆支持者、北京大学哲学系教授刘华杰在去年12月19日发表博文称：“即使将来老肖因某事进监狱了，我也认为他当初的这一尝试是了不起的。”之后肖在今年年初雇凶。为什么刘华杰当时就知道肖会进监狱？
9月28日 16:03

视频：央视1套“今日说法”：打假者被打http://sinaurl.cn/h4qItc
9月28日 16:52

鄢烈山公然撒谎。他今天在《羊城晚报》发表文章《再劝方舟子不要孩子气不要“一点就炸”》，说他从来没有骂过我““美国的面包改不了骨子里的暴戾”这样有文采的句子”，暗示我说假话。大家看看下面链接的第20楼，那些话难道不是他说的？一个人怎么可以这么无耻？http://sinaurl.cn/h4q5qk
9月28日 17:02

有学生在TWITTER反应：这个自然辩证法的老师今天说方舟子是打着科学旗号的打手，遭了下面同学白眼，上次课讨论科学和宗教关系时面对同学们的发言无话可说。哎，完全没有科学社会主义的老师跟大家辩论要不要走社会主义道路时的那种彪悍口才。
@方舟子：肖传国的铁杆支持者、北京大学哲学系教授刘华杰在去年12月19日发表博文称：“即使将来老肖因某事进监狱了，我也认为他当初的这一尝试是了不起的。”之后肖在今年年初雇凶。为什么刘华杰当时就知道肖会进监狱？
9月28日 17:24

更正：《羊城晚报》的编辑确认，鄢烈山的这篇文章没有登在《羊城晚报》上。而是登在凤凰网和南方报网上。希望报刊在发表指控我造假的文章之前都能和我求证一下，否则别怪我不客气。我最容不得有人说我说假话。http://sinaurl.cn/h4qMQ0
9月28日 17:38

所以需要先做有对照的临床试验，才能用于临床治疗。肖氏手术的问题在于：一、没有经过临床试验就大量地用于治疗，号称已做了几千例，而且收取高额费用。二、目前没有发现哪怕一例确认有效，相当一部分反而残废。
@方玄昌：现在越来越多的证据指向：所谓肖氏反射弧，其实所起到的那些作用完全很可能只来自于同时进行的脊髓栓系松解术。栓系松解术有助于脊膨出病人改善症状，但很少痊愈；同时，这种手术还有一定的失败率。这与彭剑律师等人此前的调查情况相符。但单纯的栓系松解术对病人没有显著伤害。
9月28日 17:47

这是案破之前就录好的。不过内容都是关于我的生活的，没有时效性。
@彬彬名人堂：@方舟子 遇袭案的告破给那些想报复方舟子的人敲响了警钟，学术监督怎么会沦为个人恩怨呢？在@名人堂的录制现场，方舟子和他的朋友司马南一同讲述在打假经历中所承受的那些“公关“压力，其中有亲情和友情的侵犯，也有金钱的诱惑。更多精彩内容请关注10月17日名人堂《方舟子非科学报告》绝对靠谱。
http://ss5.sinaimg.cn/orignal/4bbd2217t9148af5a9c44&690
9月28日 18:29

北京警方刚刚开了新闻发布会，播发肖传国忏悔的视频。肖声称他只是想把我们打得鼻青脸肿，没想到把方玄昌打得那么重，很后悔云云。这明显是在说假话。要把人打个鼻青脸肿，用木棍就够了，用得着钢筋、钢管、羊角锤和辣椒水吗？如果觉得打方玄昌是失手，怎么攻击我的武器反而升级了？
9月28日 19:35

肖传国供认说，他只是想让人把我打得鼻青脸肿，然后就在网上宣布是他指使人干的。又是假话。他指使的人没有把我打得鼻青脸肿，只把我的腰打出两处轻伤，他为什么不敢承认，反而说我是在报假案呢？
9月28日 20:48

复旦大学医学院公共卫生学院副教授边建超给肖传国支招：“让警方拿不到证据，自己也顽抗到底。如果无法结案，北京警方就成过街老鼠了，小方的事业也就终结了。如果肖是主谋，疑点太多，很多细节不好解释；如果方是主谋，所谓的疑点倒顺理成章了。”很可惜肖传国自己已经招了，虽然是往轻了说。
9月28日 21:15

更正：边建超已经是正教授了，还把他看轻了。
9月28日 21:36

在我们接触的肖氏手术受害者中，这种情况很典型。肖传国骗的都是最不该骗的人。
@彭剑律师：一云南患方（秦姓）来短信：“彭律师:我们是郑州神源泌尿外科医院做过肖氏手术的受害者。现在我们的孩子不但没有好转，反而脚都变弯了。我们山区穷。说实话：这三万元对我们来说多重要呀！东拼西借的；都两年了，还欠外债2万多，真不容易呀！你要给我们讨公道。我们真是被骗了吗？”
9月28日 22:09

“最高判3年”，这是要为禹晋永维权的律师事务所制造的舆论，现在很多媒体也都这么说。或许还可以以别的罪名指控肖传国，为这些受害者讨回公道。
@彭剑律师：河南患者J来短信：“如果肖X仅以故意伤害罪判处三年徒刑，本人以及我的QQ群里的其他八十余个成员表示强烈不满。您现在需要什么支持我们都将全力以赴……再次我代表QQ群里的八十余个患者及家属向您、方舟子先生、方玄昌先生及其他支持你们的有识之士表示衷心感谢，谢谢你们的付出！”(略去部分过激言辞)
9月28日 22:14

回复@羊城晚报杨辉:把成功率为0的手术吹嘘成成功率85％，把还在试验阶段的手术吹嘘成常规手术，欺骗患者，收取高额费用，你还能以“手术都是有失败的可能，肖医生没有成功医好病人的病，不代表医生本人就有缺陷”为他狡辩？
9月28日 22:50

[视频]肖传国供认殴打方舟子为报复http://sinaurl.cn/h4quAv
9月29日 07:59

据几个邻居在看了电视报道后反映，许立春几个月来几乎天天在我的住所附近蹲点守候，如此花时间下功夫，不像只是为了“打他一顿”。十万块钱分到许立春手里只有一、两万，他不会为此就几个月不干别的事情天天守候着我。这十万块钱很可能只是首付或活动经费，按理在事成之后还有报酬。
9月29日 08:12

从方玄昌组织的调查肖氏反射弧手术的报道在去年11月发表，到肖传国今年年初雇凶，过了一个多月。从肖传国雇凶到6月24日袭击方玄昌，过了半年。从袭击方玄昌到8月29日袭击我，过了两个月。从这些时间跨度看，肖传国雇凶报复绝不是像他说的“一时气愤”，而是精心策划、按步骤进行的有计划行动。
9月29日 08:14

肖传国的“忏悔”没有说实话http://sinaurl.cn/h4qkd3
http://ss4.sinaimg.cn/orignal/47406879t915aed80dcc3&690
9月29日 08:20

肖传国在上海的朋友、亚洲环宇医学编译公司（替人写英文论文的公司）员工陈廷超博士在肖被抓获后曾扬言要杀掉我，今天又造谣说我化名“磁人”侮辱肖的妻子，并以此为由恐吓我的家人。
http://ss14.sinaimg.cn/orignal/47406879t74effa922c4d&690
9月29日 14:10

他就是一个医骗，用的骗人手法都一样。“邓朴方找过我”应该也是肖传国吹的。
@桑兰de文明号：http://sinaurl.cn/h4qeMX “邓朴方、桑兰都曾经找过我，希望我帮他们做手术。”我这还是第一次听说，我有找过肖传国？我凹凸了？.......我的一个姐姐在纽约去中医诊所看病，那医生和我那个姐姐炫耀“知道桑兰吗？她都是我给治的！”姐姐立马起身：“桑兰和我很熟！”...看来我也成了“羊头”了！
9月29日 14:51

陶世龙老先生质问：“光明网专题偏挺肖传国，要把舆论导向何方？”按：该专题是肖的枪手、光明网经济新闻编辑部副总监沈阳搞的，事先已在一个立挺肖传国的论坛上预告、讨论过。http://sinaurl.cn/h4qdcB
9月29日 15:01

肖传国声称给几千个患者做过肖氏手术，成功率85％（有时又说87％、90％），那么手术成功的患者应该也有几千人了，怎么到现在还没有一个手术成功的患者出来替他说话呢？怎么我们找到的病人没有一例成功的呢？只要发现有一例成功，我就纠正其成功率为零的说法，改为成功率不到1%。
@彭剑律师：初步计划邀请“肖氏术”受害者代表10月10日到北京开个信息通报会。届时，若有媒体关注，可接受采访。希望鼓吹“肖氏术”有效的人亮明自己的身份并找出“肖氏术”成功的病例，当然，若有接受“肖氏术”被成功治愈的人愿意来，我方定欢迎；我方可出资请他做尿动力检查，可让专家分析他被“治愈”的原因。
9月29日 15:06

禹总风头躲过去了，又准备娱乐网民了？ //@碧声:围观禹总重出浆糊！
@禹晋永：飞机马上起飞，九小时后到达迪拜，大家节日快乐！
9月29日 15:10

这方面最出名的是黄红云，但美国专家实地调查后认为其结果不可信。我们网站在2006～07年间发表过十几篇质疑文章，翻译过美国调查报告《北京的细胞移植：对最大的人类慢性脊髓损伤临床试验的观察研究》，黄曾来为自己辩护。目前所有干细胞疗法最多只能算是尝试，基本都是骗人的。
@桑兰de文明号：目前脊髓损伤没有更好的办法解决“完全性损伤”人士的脊髓神经再生、修复的问题，西医在90年代末（我受伤的那段时间）提出了干细胞疗法，但是这么多年一直是在实验阶段，据我所知目前国内有些医院收取治疗费用，并给病人实施手术，效果我不评价，希望@方舟子 老师可否看看这方面我国的进展？
9月29日 15:23

视频：央视12套“大家看法·方舟子被打事件调查”（有对肖氏手术受害者的电话采访）http://sinaurl.cn/h9NebP
9月29日 15:43

回复@mygpa:那是在宾馆，哪有在书桌前放一面大镜子的，没那么自恋。//@mygpa:回复@rli88:好像方先生的书桌前，还有一面镜子哦
@方舟子：视频：央视12套“大家看法·方舟子被打事件调查”（有对肖氏手术受害者的电话采访）http://sinaurl.cn/h9NebP
9月29日 16:37

北师大哲学系教授田松在《新京报》上发文要捍卫肖传国的人权，乘机推销亦明的谣言文集。这本是其言论自由，但是田教授是肖传国的同伙，去年12月肖在清华做的著名的“报仇”演讲就是他联系的，而且田教授多年来一直在网上和媒体上谩骂、攻击我，装什么中立的“第三只眼”？
9月29日 17:04

肖传国支持者先是说我和警方制造假案迫害肖，肖认罪后又改口说我对肖长期的“精神迫害”逼他犯法。5年来针对肖的造假我总共就写过3篇文章，我干的事多得很，哪能像陈廷超、廖俊林（寻正）、亦明、刘实、刘华杰、田松这些“方学家”多年如一日不断地攻击我。不做亏心事，怕什么“精神迫害”。
9月29日 17:24

说不能惹我，却偏要来惹我。嫌我刷屏，却偏要来关注我。此人的名字取得真是有自知之明啊。
@二逼瓦西里：真是服了方舟子了。。。。人已经抓了，丫还那以每15分钟一条的速度刷屏揭批。。。真不能惹这人
9月29日 18:46

是啊，那些“方学家”就都有一本“我本将心向明月，奈何明月照沟渠”幽怨的血泪帐，都是被我一脚踢开后从此发愤图强，算是想以此吸引我的注意的另类粉丝。//@碧声:由爱生恨的真是太口怕了。 //@洛克萨斯:@画圈圈的破布 //@coolwater:粉转黑什么的最口怕了
@沙欤：再说个为一句话杀人的。钟会谗嵇康，原因是嵇在钟来访时说了句“何所闻而来，何所见而去”，钟觉得受了轻慢。然而钟会原先是嵇康的超级粉丝，他辛苦写了本书，很想让嵇康指点，到他家门前又徘徊不敢进。思想斗争三天三夜，一横心把书扔进墙里，自己跑掉了。——粉丝也是很可怕的，尤其是因爱生恨那种。
9月29日 18:53

肖传国供称在一次家族聚会上，商量如何殴打方舟子和方玄昌。参与聚会的都有哪些家族成员，这些人是否都可算同谋？我们都成了家族敌人了，让人想起《教父》里的场景，恐怖啊。
http://ss11.sinaimg.cn/orignal/47406879t916475e2392a&690
9月29日 19:44

司马南：“肖传国对这件事情供认不讳，我觉得不是供认不讳，是供认有讳。”
@司马南：司马南：肖传国并没有“供认不讳”犯罪心理学研究表明，就认罪态度而言，有两大类罪犯：一是吓得的尿裤子竹筒倒豆子类型；二是煮熟的鸭子嘴硬死要面子类型。昨天看到肖传国教授在警局里一本正经地扯谎，这是明显地在混淆视听给自己找辙。http://sinaurl.cn/h45KBK
9月29日 20:55

明天中午12点北京台3套（科教频道）“法治进行时”播出肖传国案专题，夜里12点重播。北京的网友有空可看看。应该没有什么新内容，烦了就别看了，没人强迫。
9月29日 22:15

回复@xiyangyangla:警方播发的肖传国“忏悔”视频里他自己说的，报纸也都报道了。//@xiyangyangla:何处能找到肖传国家人商量的消息
9月29日 22:18

肖传国的光辉事迹也上了英国《自然》了（不过用的是我的照片）：
http://sinaurl.cn/h45m81
9月30日 13:52

回复@碧声:那个是Eddie搞的介绍新语丝和我的一些工作的英文博客，《自然》的记者误会成是我搞的了。那样也好，毕竟是面向英文读者。//@碧声:为啥文中你的网址是博客链接不是xys主站——嗯我不翻墙的话两个都看不到。
9月30日 14:04

今晚10点10分辽宁卫视王刚讲故事讲方舟子遇袭。
9月30日 20:55

“31位国际学术同仁声援肖传国医生的公开信”，声援肖传国雇凶杀人？签名者基本上都是同一个利益集团的，受肖传国“肖氏手术在中国是常规手术，有85％成功率”的谎言欺骗，申请资金也想试试。美国一期试验的结果最近遭到《泌尿学杂志》的质疑，该信却说效果很好。肖被抓了，他们该怎么办？
9月30日 21:50

“几表示大于一少于十”，15天多于两周，与几周不矛盾。
@赵子俊：请教@方舟子 ：教儿子读@方舟子先生翻译的《神奇的动物世界》（广西科学技术出版社，2010.6第1版），第53页遇到问题了——“几周的时间都弱小无助”，而图片的注解里则说“15天就离开了巢”，无论是从语气词还是数字计算对比，都感觉自相矛盾，不知何解？这书真是方舟子先生翻译的吗？
9月30日 22:01

“几表示大于一而少于十的不定的数目”是《现代汉语词典》说的，有比这更权威的解释吗？//@方鸿渐方博士:这个解释不能算最贴切.映象中,大于3而用几的较为常见.//@方舟子:“几表示大于一少于十”，15天多于两周，与几周不矛盾。
9月30日 22:15

国外同行严厉批评和质疑美国首批肖氏手术试验结果，指出该试验缺乏对照组，结果自相矛盾且无统计意义，疗效与肖传国此前报告的截然不同，怀疑肖先前论据和数据的可靠性，推测某些患者的改善并非肖氏手术本身的效果，并警告冒然推广应用此手术会有极大危险。http://sinaurl.cn/h4tfD3
10月1日 08:32

肖氏手术受害者泣血控诉肖传国骗钱坑人假医术http://sinaurl.cn/h4t6Ky
10月1日 08:34

“转基因食品的安全性还没有定论”是媒体上常见的说法，但是这个说法是错误的。世界卫生组织、联合国粮农组织、国际科学理事会等国际权威机构都认可已上市的转基因食品的安全性。——全面批驳《国际先驱导报》散布的“转基因玉米让动物大量死亡”的谣言：转基因恐慌http://sinaurl.cn/h4to8V
10月1日 08:46

钟南山说：“方舟子说中医不科学，只有中药还可验证，他可能讲得太绝对了。我认为中医整体治疗和‘治未病’的理念是科学的。”即便中医“整体治疗”和“治未病”有其合理之处，也不是科学，而是臆想。现代科学也讲整体治疗和预防为主，而且建立在科学基础，没必要用中医的说法。
10月1日 15:01

钟南山说：“李时珍早就提过，发疟疾寒热时‘用青蒿一把，加水二升，捣汁服’。青蒿素现在已走向世界，其功效也已被反复证明。”钟南山对中医经典很不熟悉。那个方子是晋代葛洪《肘后方》里的，李时珍抄了一下而已。李时珍同时还抄录了许许多多对治疗疟疾毫无效果的方子，那才是中药的主流。
10月1日 15:10

肖传国就是利用国内外信息不对称两头骗。在国外就胡说“肖氏手术在中国是各大医院都做的常规手术，成功率85％以上”，某些国外医院据此申请资金进行临床试验。然后就把国外初步临床试验（而且效果不佳）说成是获得国际公认、国外在推广肖氏手术，回国进一步骗人。
10月1日 17:08

据多年前在武汉协和医院做过肖氏手术的患者反映，武汉协和医院终于开始随访，打电话询问他们疗效如何了。也许是想找出几个成功的例子，为他们长期支持肖传国找依据。武汉协和医院早已不做肖氏手术。近几年来只有肖传国参办的私人医院郑州神源医院做该手术。
10月1日 17:16

中国科学院物理研究所在读博士生吴宝俊这几天跟磕了药似的，做医学专家状，发了许多篇文章力挺肖传国，还说“动力学计算证明方舟子不可能被锤子砸到”。没有一点科学素养，更缺乏做人的良知，这种人还在物理所读什么博士？直接退学去当肖氏枪手算了。
10月1日 17:59

刚刚查了一下，原来光明网经济新闻编辑部副总监沈阳早在今年7月份就已经被我放进黑名单了，大概是因为在这里骂街或炸版。他现在利用职权在光明网搞了个力挺肖传国的专题，并推销亦明的谣言集，算是公报私仇吧。
10月1日 18:29

“肖教授变成肖棒锤，首席科学家竟成鼠辈，教授去学黑社会，找来打手一大堆，他说要把方哥搞残废，贼喊捉贼使劲吹”，“流氓文化高，杀人会借刀。杀人不见血，因为流氓懂科学”——欣赏歌曲：教授竟是黑社会http://sinaurl.cn/h9onWj
10月1日 18:46

肖传国2007年评选院士材料中有这些说法：“成功率约80％”、“治愈率80％，能自主控制大小便”、“85％的患者大小便已恢复正常”、“治愈率为80％”。可见肖所谓“成功”指“治愈”、“大小便恢复正常”。对患者也一直这么说。现在其支持者改口说“成功”仅指“有改善作用，而不是治愈”。
10月1日 21:41

南方周末记者柴会群在今年4月15日发出质疑肖传国的报道《“有望获诺贝尔奖的手术”？》之后，肖传国给他发去短信进行恐吓。在方玄昌遇袭后，我也曾提醒柴记者注意安全。http://sinaurl.cn/hEJIu
@wuliucun：在肖传国东窗事发被刑拘后，肖传国及与他气味相投或利益相关的人，都在强调是出于方舟子与肖传国的个人恩怨，事情闹到雇人行凶的地步，何来那样大的仇恨？一些深层的原因开始浮出水面，请读南方周末新发表的谁成就了肖传国，http://sinaurl.cn/h4tg1M
10月1日 21:47

激动啊，中国本土科学家终于获得了诺贝尔奖——搞笑诺贝尔奖。英国Bristol大学Gareth Jones和LibiaoZhang等6名中国合作者由于对短鼻果蝠性行为的研究获得Ig诺贝尔生物学奖。该研究发现，雌蝙蝠能对雄蝙蝠进行口交，因此延长了交配时间。Jones代表获奖者于昨天出席在哈佛举行的颁奖仪式。
10月1日 22:31

英国《自然》：中国科研人员的批评者遭到袭击 http://sinaurl.cn/h4cS21
10月2日 13:50

曾经预言肖传国有可能得诺贝尔奖的北京大学哲学系教授刘华杰说肖传国是被冤枉了：“肖传国必须承认，这一轮输了，再冤也得认，现实社会就这个样子，‘谁让你不幸生在中国’！”
10月2日 18:22

肖传国的朋友、复旦大学医学院公共卫生学院教授边建超说：“学医出身的，杀个把人而不留痕迹，小事一桩也。”吓人啊。
10月2日 18:31

松鼠会找人宣传中医，很“科学”，很有“爱心”。“药食同源”，不等于到现在还要把食品等同于药品。正如“人猴同源”，不等于人就是猴子。
@三思柯南：看完了赵立平的那个演讲录像，基本同意@土摩托的评价，除了一点。我认为赵不仅仅是“为了讨好两方面的观众”，从他自己blog的文章（http://sinaurl.cn/G4NZV）看上去，他还挺相信中医养生之类的东西的。@方舟子只是批评了他一句，他的反应那么激烈，这倒是异乎寻常。http://ss4.sinaimg.cn/orignal/6a59b68fh919925f280e3&690
10月2日 20:48

网友“医林冲光”发现的论文冷笑话：成都市郫县人民医院钱文运在2009年26期的《中外医疗》发表论文《依达拉奉联合必存治疗急性脑梗死的疗效观察》。必存是依达拉奉的商品名，二者是同一种药物。这相当于说“依达拉奉联合依达拉奉治疗急性脑梗死的疗效观察”。
10月2日 21:06

吴国盛、刘华杰主持的北京大学科学传播中心公器私用，其网站首页最显著位置显示的6篇文章，竟有5篇是挺肖传国的：动力学计算证明方舟子不可能被锤子砸到、国际学术同仁声援肖传国医生的公开信、光明网推荐《方舟子恶斗肖传国始末》“剥方舟子的壳”、肖传国的故事、《肖传国: 我人生的珠穆朗玛》
10月2日 21:16

英国《新人文主义者》9月/10月合刊登出长篇报道《谎言、弥天大谎和中国科学》。“虽然滥用名誉诉讼遏制合法新闻报道和争论的做法令人担忧，但是针对中国理性主义者的其他反应更令人震惊，转向愤恨、妄想——甚至暴力。”http://sinaurl.cn/h4cs7N
10月2日 23:03

方玄昌的伤势鉴定结果出来了。很奇怪，被鉴定成了轻微伤，连轻伤都不算。
@方玄昌：刚刚发了财经网文章《肖氏手术刀，更猛于钢管和锤子》，介绍我受袭击过程，以及我对此案的判断。文章同时发在我博客
http://sinaurl.cn/h4boa1
10月3日 11:43

肖传国等人已因涉嫌寻衅滋事罪移交石景山区检察院进入审查起诉阶段。作为受害人我表达两个看法：一、应以故意杀人（未遂）罪起诉。二、肖没有任何悔过表现，仅从公布的视频即可知道他多处做虚假供述；其亲友则在搞声援肖传国的活动，继续对受害人进行人身攻击，将肖传国打扮成受害者。
10月3日 15:14

美国印第安州高级法院判决，担保人BartDewald因为雇凶阴谋重伤另一担保人和副检察官，虽然未实施，也因犯有两起阴谋重伤罪（conspiring to commitaggravated battery）被判入狱30年。http://sinaurl.cn/h4V2Qr
10月3日 15:37

是啊，那样的话我最好还是逃跑。//@插一腿:这要很快放出来，等于是第一次犯罪没得逞，再给一次重来的机会。老方要更加小心了，甚至比原来还危险，因为这等于鼓励其他仇恨你的人向你“寻衅滋事”。
10月3日 16:02

中国人民公安大学教授、犯罪心理学专家李玫瑾认为肖传国对自己的犯罪动机轻描淡写，有洗脱自己的嫌疑。即使肖传国没明确授意伤害程度，10万元雇凶也足以说明他是要下狠手，并对伤人的严重程度是有所预期的。所以受雇者行凶时，才会使用钢管、羊角锤击打受害者的头部。http://sinaurl.cn/h4VJCd
10月3日 17:50

肖传国的枪手、光明网经济新闻编辑部副总监沈阳以“一个接受过临床兽医专业训练并曾在临床工作过近8年的兽医专业背景媒体从业者”的身份介宣传肖国传手术，称“即使是这种手术有一例成功，其对世界临床医学的贡献，并不亚于断指（趾）再植手术的伟大。”并说截瘫就是切去双脚。
10月3日 18:00

站着说话总是不腰疼的。等铁锤钢管也往这些人的头上招呼时，再看他们有什么表现。//@何大河:看到一堆sb说什么“得饶人处且饶人”，刑事犯罪是法律去解决的问题，现在看起来国内刑法不给力方先生可能再次面临严峻的生命威胁，居然还tmd说这种伪善的p话。拿铁锤钢管的家伙会跟你讲道德？
10月3日 18:09


微博五日（2010年9月19日～23日）

发表时间:2010-09-26 08：36：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100m5fl.html
美国种植的玉米80％以上都是转基因品种，如果转基因玉米能让老鼠死亡，美国的老鼠早就死光了。《国际先驱导报》这么弱智的谣言居然还有那么多人信，何况他们说的那个玉米品种“先玉335”根本不是转基因品种，而是杂交品种。中国还没批准转基因玉米的种植，美国已种了、吃了14年。
9月19日 00:03

美国玉米还有一部分是直接煮着吃的（所谓甜玉米），一部分是粗加工成玉米粉，做成玉米饼等各种墨西哥食品或快餐。//@汉子宙:玉米一部分深加工成其他食物 美国超市超过六成食品含玉米深加工品 另外玉米也主要用于畜牧饲料 生物质能
9月19日 15:41

《国际先驱导报》造谣说先玉335是转基因玉米，因为他们查过其父本PH4CV的专利说明说是转基因玉米。PH4CV的专利（专利号6897363）说得清清楚楚，近交系玉米（Aninbred maizeline），连杂交都不是，是最“天然”的。只不过在权利声明（claims）里头表明了保留以后作为转基因玉米材料的权利，于是就被《国际先驱导报》歪曲成是转基因的了。
9月19日 15:47

本人没有接受过《东莞时报》的采访，以后也根本不可能接受这种污蔑我报假案的不良媒体的采访。那些记者与我的对话是从《成都商报》抄来的，通过巧妙的编排让人误以为是其记者对我的采访。http://sinaurl.cn/h4Lx8b
9月19日 16:01

这种文章就是为假保健品助纣为虐。蛋白质不能口服直接吸收发挥作用是一个总原则，原则当然可以有例外，个别较稳定的蛋白质能被少量吸收，但这往往成为致病因素（常被提到的有prion），而不是起生理、药理作用。而且例外是必须用实验来证明的，而不是反过来要求用实验证明非例外。
@土摩托：@松鼠云无心 新文《蛋白质进肚全成氨基酸？让实验说话。》存档学习。http://sinaurl.cn/h4LI4W
9月19日 16:43

面对那些说得天花乱坠的的蛋白质或者多肽产品，就是应该直捷了当地以“各种蛋白质口服之后都没有区别”来否定，这是最合理的做法。而不是举一些蛋白质能被少量吸收的例外，绕了一大圈才轻描淡写地说要实验的证明。这实际上就是变相地在为这类假保健品辩护。
9月19日 17:18

我忽视了哪个科学事实？这里根本不涉及事实问题，而是在没有确凿证据时，应该采取什么立场的问题。在见到“某种蛋白质能被直接吸收”的确凿证据之前，就应该以“蛋白质一般不能被直接吸收”否定之，这是最合理的。//@瘦驼:方老师的客观标准哪去了？为了打假保健品就可以忽视科学事实了么？
9月19日 17:32

你是那个造谣说我抄袭的松鼠会主编吧？自己一直在杆子上趴着，就以为别人都和你一样？我什么时候当了你这种人的老师？//@庄小哥:哈哈，方老师，讨论问题而已，你又上杆子了。。。
9月19日 17:56

成都商报是不是也赋予你们误导读者以为我接受了你们采访的权利？真是无良媒体必有无良主编。//@周智琛:东莞时报的后窗编辑，你怎么可以转载人家成都商报关于@方舟子 先生的报道呢？虽然人家成都商报赋予抄袭的权力。
9月19日 18:46

国际在线真够搞的，找了一帮在北京的老外混混来骂我。来自法国的朱力安说：“我不是那么喜欢方舟子本人，他有好多做法是为了达到自我炒作的目的，不诚实。”我哪里不诚实了？不就是当初批中医把你这个信顺势疗法的也批了？别以为中国话说得溜，就可以胡说八道。http://sinaurl.cn/h4LqgS
9月19日 19:40

来自爱尔兰的董漠涵说：“其实方舟子采取的措施可能有人反对，有人支持，但是你不得不承认他也完全明白了他在自我炒作，我怀疑他有可能想成为一个烈士，但是没法替人家说话了。”这个老外混混更神了，还能知道我心里怎么想的？你是一条来自爱尔兰的蛔虫？
9月19日 19:43

应是中国国际广播电台的环球资讯广播的老外看点节目。李欣说：“千万别以为这一件事，让方舟子变得神话了。”所以你就找了一帮老外混混来朝我喷粪？
9月19日 19:55

回复@法国人朱力安:我涉及的领域多就一定不诚实？即使有些观点比较偏激，即使会出错，就叫不诚实？你自己才是什么话题都敢开牙，什么节目都敢上，按你的逻辑，你是不是就最不诚实？“由于事业和节目立场需要，知道错时也不会承认”，说你自己呢？
9月19日 20:22

回复@法国人朱力安:“董漠涵和我有个最大的特点，就是自己都不把自己的话当回事。”所以就可以心安理得地污蔑别人？“也可以拿我们当个屁放了就得了！”你在家里放屁没人管里，跑电台上冲我放屁，就别怪我说你太臭。
9月19日 20:35

有的人大概说假话说惯了，以为不诚实没什么大不了的，不知道对某些人来说，说他不诚实是对他的人格的最大侮辱。
9月19日 21:43

北京协和医院妇产科要改卖炸猪皮了。这种素质的人能当医生，还是名牌大医院的医生，是中国的奇迹。
@mingergong：刚老家邻居原来有严重的骨性关节炎，重到已经不能离家，我原来老劝她早些做膝关节置换术。刚打电话告诉我，她吃了四个月的猪肉皮（油炸后），居然明显好转了，可以上下楼和逛公园了。神奇！可以推荐给同样患骨性关节炎的老爸了，前些天刚给关节内注药。方粉们不要告诉我这要FDA认证才能开始尝试。
9月19日 21:46

国际在线把网页删了。骂过了，删掉了，就当没这回事了？我已在博客中给留下尸体了：http://sinaurl.cn/h4LCCu
9月19日 22:14

谁管你让你老爸尝试吃什么了？你就是愿意去尝试吃人中黄别人也管不着。但是你挂着北京协和医院的招牌，公然宣扬吃猪皮治关节炎的偏方，蔑视现代药物验证标准，甚至连基本的逻辑思维都不具备，还不许别人鄙视你的医学素质？我真同情因为慕协和之名而去让你治的病人。
@mingergong：本来对方某人还挺有好感的，昨天谈了一点点感想，无非就是想让我爸去尝试尝试这样方法，打了2年的针了，也没有见好，我信我则愿意，你管得着吗？今天居然看到他象恶狗一样咬人，说我做不得大夫了，我理解了什么叫网络暴力......要是当政，绝对是独裁者!幸亏我做不做医生你说了不算。
9月19日 22:34

真是一条低俗愚昧的洋蛔虫，不仅知道我是不是为了自个儿，还关心起我的食欲来了。//@爱尔兰的董默涵:方桌子您好！谢谢您老人家对我们两个洋蛔虫的关注。以后我们会更加努力的分析并接受您多年来纯粹为了公道、科学（而并非为了自个儿）的评论。希望我们低俗愚昧的节目没有太影响您的食欲。
9月20日 08:10

这是科学“有罪推定”原则。FDA其实就这么干。松鼠会拧不清。@花生BOSS://不管@松鼠云无心的文章写得有多好，都会被保健品公司利用，因为在具体文字顺序上确实有问题。我的立场是：可能有害的蛋白质，首先认定其可能进入人体；可能有用的蛋白质，首先认定其不能进入人体；然后用实验说话。
9月20日 12:02

松鼠会有个游识猷摘了我批蒙牛特仑苏时的一段话，想说明我自相矛盾，其实是他拧不清。我的逻辑很清楚：如果蒙牛说特仑苏含造骨蛋白，那么蛋白一般无法被直接吸收在体内发挥造骨利用。如果造骨蛋白是激素IGF-1，而且含量那么高，那么就要考虑少量IGF-1进入人体后导致的致癌风险。
9月20日 12:14

有些老外在中国混久了，混得比中国人还中国，不仅迷信中医、风水，还迷信中国的办事方式，得罪了人，想到的就是删贴、找朋友通融和请人吃饭私了。没料到中国人中也有不吃这一套的另类。别人遭到袭击，倒给了他们一个幸灾乐祸的机会，没一点同情心，这种人品，也很中国吗？
9月20日 12:22

山东卫视《说事拉理·打假斗士方舟子遭遇偷袭》，有个地方说错了，马上要开庭的不是肖传国要告我，而是受害者要告其医院。http://sinaurl.cn/h4Ao6S
9月20日 17:03

有些时评家奇怪得很，对造假者非常宽容，从未见他们批过造假，甚至在为造假者辩护，却对打假者百般挑剔。他们这是为了维护造假，还是为了显得自己比打假者高明？——我接受《羊城晚报》采访驳斥鄢烈山全文：http://sinaurl.cn/h4Lsja
9月20日 17:09

杨玉良当年回国谎称获得德国莱布尼兹奖，捞到第一桶金，被揭露出来有一段时间了，也是不见有关部门的作为，他倒大义凛然了。
@wuliucun：复旦大学校长杨玉良痛斥“教育功利化:学生走捷径教师夸夸其谈。五柳村转发了并说：问题其实已提出多年，但为什么不能遏止？揭露出北京大学合作办学的西太平洋大学学是野鸡大学，是被贬称为“三无人员”的方舟子而不见有关部门的作为。甚望拥有权力诸公不仅坐言还要起行。http://sinaurl.cn/h4LEjE
9月20日 17:34

中国国际广播电台主持人李欣说：“假的文凭、假的学历，然后你在用这种有点类似于阴谋的手段来打击这个，我觉得并不合适，因为本身这个途径也并不是很正当，并不能够解决问题，所我跟朱力安一样不是很赞同方舟子这个人，”我用了什么阴谋手段让你发现了？说清楚，不然这个电台就是谣言台。
9月20日 17:43

造谣说我用阴谋手段打击假文凭的中国国际广播电台老外看点主持人李欣，毕业于南开大学中文系，在哪里学的反间手段，不然怎么发现了我在搞阴谋诡计？
http://ss10.sinaimg.cn/orignal/47406879t90adf69569d9&690
9月20日 18:01

主持人不代表电台？主持人在电台胡说八道散布谣言电台都不负责任？我要打官司的话，还不能把电台作为被告？//@庞氏浪人:一个主持人不能代表一个台的观点，不见香港电视的时评节目均有嘉宾观点不代表本台的声明吗？李SB了，还有明白人。
9月20日 18:23

当一个人看着一个人 / 请以如火的目光化解如石的心肠/ 让每一片心灵的碎片折射外面的阳光/ 让我陶醉在这一块小小的光明天地/ 用昨夜的梦想建造明日的围墙（摘自旧作《默祷》）
@彬彬名人堂：17、18日录影日记：感谢@方舟子老师的到来，他在“#梦想行动派#”活动特别制作的梦想宣言墙写下他的梦想：心中有道义，脑中有科学。很深刻！佩服！
http://ss2.sinaimg.cn/orignal/4bbd2217t90a8be873bb1&690
9月20日 18:41

你是真在中国做事的，不是混混。 //@王渊源:我还是很认可方舟子，上次和他一起参加节目觉得人很真诚
9月20日 18:51

维C银翘片有不良反应又不是新鲜事，我在去年就总结过了，药监局落后了。原因不是由于里面添加的西药成分（那些成分是感冒药都有的，很安全），而是其中的中药成分。常用中成药的真相——维C银翘片http://sinaurl.cn/GPf4c
9月20日 18:59

30岁以后基本不写。改用行动来写。 //@JIhong_100:最近写诗了吗? //@方舟子:当一个人看着一个人 /请以如火的目光化解如石的心肠/ 让每一片心灵的碎片折射外面的阳光/ 让我陶醉在这一块小小的光明天地 /用昨夜的梦想建造明日的围墙（摘自旧作《默祷》）
9月20日 22:49

有人问口服胶原蛋白有没有用，松鼠会云无心答曰：“我在文中说过了，不能用理论分析来否认它或者肯定它。需要说它有用的人拿出实验证据来。”就算如其文中所说口服胶原蛋白不被分解，能被直接吸收，又能有什么用？难道还能跑去滋补皮肤不成？所以说，这种文章就是变相为卖假保健品的辩护。
9月21日 15:02

国际先驱导报关于转基因玉米让老鼠死亡的谣言越传越厉害，我再说一下：先玉335不是转基因玉米，是杂交玉米，其父本PH4CV是自交系“天然”玉米，只不过在专利里可作为转基因材料，被歪曲成是转基因玉米。美国种植转基因玉米十多年，种的玉米80％以上是转基因的，从未发现任何异常现象。
9月21日 15:09

闹大了也好，看这种造谣报纸造谣记者会有什么下场。//@土摩托:我见过造谣的媒体，但没见过造谣造得如此心安理得的媒体。先不说转基因为什么会造成这些“毛病”，先玉335的父本PH4CV是近交系玉米，根本不是转基因。@绿色和平组织不是有能力鉴别转基因成分吗？让他们鉴别一下好了。
@头条新闻：【山西局部大老鼠绝迹被指与转基因玉米有关】据新华网报道，山西局部出现大老鼠消失、母猪爱生死胎、狗肚子里都是水等动物异常现象。记者发现，这些出现异常的动物，几乎都吃过同一种玉米——先玉335。美国的专利记录显示，先玉335的父本PH4CV的类别编号指示为转基因农作物。http://sinaurl.cn/h4yNoV
9月21日 15:49

《有关转基因作物的种种新谣言》——这是今年4月份我应邀为《科学世界》写的。这些谣言到现在还有人在传播，我就登一下。“转基因玉米让大老鼠消失、母猪爱生死胎、狗肚子里都是水”这个最新谣言我已简单驳斥过，以后再写篇文章。http://sinaurl.cn/h4yOD2
9月21日 17:19

今晚8点北京公安局确实要开发布会。警方觉得我这人不会说假话，怕我被媒体套出话，不愿提前告诉我情况，只让我等新闻发布。//@新浪科技:今天下午采访@方舟子的视频，不过当时方舟子谨慎的表示遇袭案尚无进展。http://sinaurl.cn/h4ypfx
@老沉：初步确认：警方今晚八点开发布会，公布方舟子遇袭的一些情况。
9月21日 17:54

杜邦公司郑重声明：“先玉335”不是转基因玉米。“我们将向有关政府部门汇报有关情况，也将采取相关法律行动来保护本企业和我们客户的合法权益。”支持杜邦向《国际先驱导报》索赔，给造谣媒体一个教训。http://sinaurl.cn/h4yWbN
9月21日 18:05

是8点在前门的市公安局开新闻发布会，不在石景山分局，记者别跑错方向了。
@方玄昌：有消息说，石景山公安分局要在近期（一说是今晚8点，有点奇怪的时间）召开新闻发布会，公布方舟子案情进展。期望大家关注，有确切消息的请提供大家共享。
9月21日 18:28

不出所料，是肖传国指使人干的，详情请看8点的新闻发布会。肖传国的情况请看：http://sinaurl.cn/GAHSs
9月21日 20:01 来自新浪微博删除|转发(1404) | 收藏 | 评论(2212)

朋友短信总结得好：此案一破，意义重大，一则要挖出武汉枉法法官，二则让给方泼污水的小丑现形，三则让支持方的人扬眉吐气，四则重塑百姓对北京警方的信心，五则避免更多人上肖的当，六则……，太多了。
9月21日 23:10

一种不可言说的温暖 / 在我们的四周微微荡漾
@方玄昌：和方舟子做了多年朋友，从来是君子之交淡如水，但此时，我真的想和他相互拥抱，痛哭一场。他和我都不容易。他尤其不容易。
9月21日 23:38

本来挺高兴的，结果半夜接到一个记者的采访电话：“你以前预测过凶手是郑州一个医院雇的，或者是李一雇的，现在发现两个预测都错了，是不是要选择一个合适的场合向他们道歉？”我再好的脾气也怒了。我什么时候做过预测？何况郑州那个医院就是肖传国开的。
9月21日 23:52

我的背上其实没有伤口，只有腰部两处伤，不够“准”。
@邝飚的新闻漫画：方舟子被袭击案子告破 刚才作新闻漫画《肖医生临床指导》凶手肖传国——教授，主任医师，博士生导师，973首席科学家。华中科大同济医学院泌尿外科研究所所长。美国纽约大学医学院泌尿外科副教授，美国泌尿外科学会和国际脊髓损伤学会会员，美国NIH顾问。香港大学医学院荣誉教授
9月22日 00:10

向江汉区法院提出异议被驳回，向武汉中级法院上诉没有回音。肖传国买凶的十万元是不是包括了这四万？ //@碧声:同问//@MaievShadowsong:妈的，武汉江汉区法院的无良法官违法划走方夫人的四万块呢？
@inverth：我要烧了这个[肖人渣]和[在法院工作的那些人渣] 这个[坑害了那么多儿童; 偷了钱上网吆喝;干了坏事儿还上媒体叫嚣此地无银三百两]的恶魔
9月22日 00:15

方玄昌被袭击的时候，我在微博上说过，我相信在北京这种地方，只要警方足够重视，没有破不了的案。感谢警方的重视，感谢各界人士的重视引起警方的重视。
@土摩托：肖传国低估了北京警方的实力，但他对中国学术圈的判断力，或者说是控制力，实在是超强的。http://sinaurl.cn/h4yrrj
9月22日 00:34

央视新闻频道：方舟子遇袭案幕后主使嫌犯肖传国落网（有肖传国被捕受审的镜头）http://sinaurl.cn/h9S165
9月22日 08:29

央视新闻频道采访方舟子：感谢关注此案的所有人http://sinaurl.cn/h9SQ9C
9月22日 08:32

在我提供给警方的怀疑对象中，肖传国名列第一人。私下里也对朋友们说此人嫌疑最大。他一直在网上扬言要对我“不惜以最歹毒的方式报仇”，也采取了起诉、雇人跟踪恐吓等各种报复手段，最近我们又在帮助“肖氏手术”受害者告其医院，他最有作案动机。
@司马南：遇袭案告破的前一天晚上，我在开封与方舟子通话谈及侦测工作进展，只议论到一个嫌疑人，便是尊敬的肖传国先生。肖传国与此事的关联度最大，尽管当时没有足够的证据来支持这种猜测，但是直觉的判断与警方最终证实的结果一致，还是很令人感到惊奇。我笃地相信，肖传国先生的惊奇感一定超过我们所有人。
9月22日 08:41

肖传国没对警方说实话。肖对警方称我、方玄昌对其打假导致其未能入选中国科学院院士，因此报复。他当不上院士发生于2005年，当时只有我批他。方玄昌2009年才参与对其打假，调查了“肖氏手术”的受害者，发现该手术不仅无效，还会致残。部分受害者正起诉肖的医院，这才是肖疯狂报复的近因。
9月22日 08:51

北京电视台·北京您早：方舟子被袭告破有打手受审、出示作案工具、肖传国收审场面http://sinaurl.cn/h4UvqG
9月22日 14:54

北京电视台·北京您早：方舟子表示案件告破早在意料之中，除了采访我和方玄昌，还有肖传国在牢里收审的场面http://sinaurl.cn/h4Uc1R
9月22日 14:55

肖传国说只是想找人“教训教训”我和方玄昌，那样的话几千元就够了，用不了十万元吧？十万元应该是买凶杀人的价钱吧。
9月22日 15:01

毫无疑问，这个人就是朝我脸上喷东西的人，见了就能认出来。
http://ss2.sinaimg.cn/orignal/47406879t90d411469c41&690
9月22日 15:27

作案工具全找到了，警方V5。队长手里拿的就是喷我的喷剂。
http://ss8.sinaimg.cn/orignal/47406879t90d428c88f17&690
9月22日 15:34

方玄昌被两人用钢管打得头破血流，因为身体壮、会武功才逃脱。肖传国跟我的积怨更深，对我的仇恨更大，对我的报复不可能比对方玄昌的轻。他也应该知道如果只是对我“教训教训”不会起作用。由此可推知是要置我死地，我能只受点轻伤逃掉，万分侥幸。
http://ss4.sinaimg.cn/orignal/47406879t90d4402ce873&690
9月22日 15:41

围观中国科学院植物研究所研究员傅德志。
@原本山川极命草木：壮哉，肖传国行刺汉奸卖国贼方舟子！虽败犹荣。
9月22日 17:59

肖传国曾在网上声称：“对方舟子，他无论如何多歹毒都不意外,他是我的敌人、仇人，彼此都会无毒不丈夫，我也会不惜用最歹毒的方式报仇。”“我要亲自报仇雪恨。此仇不报，誓不为人。”“首恶是方是民，彭剑、方玄昌”。全文见《肖传国针对方舟子的部分复仇言论》http://sinaurl.cn/h4Uxv3
9月22日 18:47

东方卫视居然说我和肖传国的积怨是因为他在2001年向《科学》举报我“抄袭”，所以我才在2005年打他的假！还有报纸也这么说。这显然都是根据《东莞时报》那篇肖传国的枪手稿“肖传国与方舟子的恩怨”。看来对《东莞时报》这种无良媒体不能轻饶，小报也能闹大事。
9月22日 19:58

《北京晚报》的内容没有问题，凤凰网却给加了一个污蔑我的标题“方舟子肖传国交恶史：肖9年前曾举报方论文抄袭”，娱乐化抹黑又这么开始了？http://sinaurl.cn/h4Uajy
9月22日 20:10

回复@骡那耳朵:CCTV在这个事件上一直是“立场坚定，旗帜鲜明”的，不要贬低它。//@骡那耳朵:突然想起来，方舟子被打后，凤凰台还播放了一个单方面采访肖传国的节目~~~@刘春台长你作何感想呢~~凤凰已死，仅是驻港的CCTV办事处
@方舟子：《北京晚报》的内容没有问题，凤凰网却给加了一个污蔑我的标题“方舟子肖传国交恶史：肖9年前曾举报方论文抄袭”，娱乐化抹黑又这么开始了？http://sinaurl.cn/h4Uajy
9月22日 20:21

向警方了解了案发经过，和我以前根据记忆描述的有出入，比我记得的惊险。计划是许立春先用辣椒水喷我让我失去抵抗力，然后两人一前一后分别用锤子和钢管砸我。结果许立春在喷第二下的时候，我已经躲开跑掉了，喷在了跑到我身后的龙光兴脸上，把他喷蒙了。全文：http://sinaurl.cn/h4Uoru
9月22日 23:36

今晚听了警方介绍破案经过，让我更加坚信，在北京这种地方，只要警方足够重视，没有破不了的案子。这个案子实际上在案发10天后就已经破了，只不过等着肖传国回国过中秋抓他。肖昨天5点在上海机场被抓获，简单审讯后在8点就开发布会，效率还是很高的，不是为了低调故意选了节前晚上发布。
9月22日 23:55

肖传国在今年年初开始雇凶实施报复计划，是在方玄昌策划的调查其肖氏手术残害儿童的报道发表之后不久。他显然不是为了出一口恶气，而是要让我们从此没法开口挡其财路。
@彭剑律师2010：肖传国雇来的凶徒是向被害人的头部袭击；凶手欲以铁锤和钢管袭击方舟子；尤其是方玄昌被袭情节，即方玄昌头部动脉被打破的情况，明显说明行凶的目的是取人性命，而不是故意伤害。司法机关应当以“故意杀人”的罪名立案，而不能听信在押犯罪嫌疑人为减轻自己的罪责而承认的“故意伤害”的辩解。
9月23日 00:07

央视有几个栏目曾宣传过“肖氏反射弧”，不少患者就是因此去找肖传国做手术。新闻频道“24小时”受其误导，不知其牛皮早被我们的调查戳穿，昨晚继续使用其宣传材料，倒也罢了，受无良小报《东莞时报》枪手稿的误导，也称“据报纸报道，肖传国2001年举报方舟子抄袭”如何如何，就太不应该了。
9月23日 12:53

让我们看看肖传国的枪手、曾经炮制出“方肖十年恩怨”误导许多媒体的《东莞日报》记者许路阳怎么说：“我当时觉得很意外，因为我觉得当时肖传国这几天一直在质疑方舟子。他现在被协查被调查，感觉他可能有意导演的一出戏。”他还幻想肖是在演苦肉计呢。
http://ss16.sinaimg.cn/orignal/47406879t90e66a05ca0f&690
9月23日 13:20

今晚9点半央视新闻频道“新闻1+1”白岩松将评论肖传国落网，有对我的电话采访。
9月23日 16:27

读者来信：肖传国被抓后，北京晨报记者郝涛说,北京京伦律师事务所曹旭升律师在接受记者采访时表示根据法律的相关规定，该案的主要嫌犯及其他3名嫌犯的刑期不会高于三年。我刚刚给曹旭升律师打过电话,他说他根本未作上述表示. 那个记者是为了拉上名律师造舆论而已.
9月23日 16:30

收到短信：袭击方舟子的幕后黑手果然是残害儿童的肖传国！如果没有此事，他会继续在中国一面以百分之零成功率的所谓“肖氏反射弧”体面地当着国家973项目首席科学家，一面以专家身份用这个“独创技术”给可怜的小便失禁儿童做昂贵的神经手术并给他们留下终身残疾。
9月23日 16:36

收到短信续：肖传国雇凶的10万块钱，也许是国家的科研经费，也许是患者家庭的血汗钱，也许是买通武汉法院从方舟子妻子工资卡里执行走的4万块钱。这样的中国，怎能不改变？让我们再回头看看不远的过去，都是哪些媒体专家学者在应和他那些质疑方舟子报假案的荒唐言论！
9月23日 16:39

“北京盈科律师事务所职务犯罪部主任易胜华律师表示，从方舟子受袭的案情来看，如果尚未达到伤情鉴定中的轻伤标准，只是轻微伤，在实践中一般按治安事件处理，”用钢管、铁锤就只是为了造成轻微伤？我侥幸逃脱反而让歹徒免于刑事处罚？这个律师竟然只看实际伤害，不看犯罪意图。
9月23日 21:21

原来这是当初要替禹晋永维权的律师事务所，发了个贻笑大方的律师函，这就难怪了。这回是不是主动要当肖的律师？
9月23日 23:54


微博五日（2010年9月14日～18日）

发表时间:2010-09-26 08：32：13
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100m5fi.html
http://t.sina.com.cn/fangzhouzi

9关注 326500粉丝 1518微博

被打得妇孺皆知了：相关负责人告诉记者，通过网络老人们可以获得更多健康、娱乐和服务资讯，“世博动向、天下大事，还有什么方舟子被打……老人们都清楚着呢！”http://sinaurl.cn/h4ZxHL
9月14日 13:03

而方舟子亦“不甘示弱”，悬赏20万元寻找他遇袭时的目击证人。他表示，身体已基本康复，对于肖传国的各条攻击，他逐一进行了驳斥。肖传国博客连发三篇“讨方檄文”肖方二人再掀隔空骂战http://sinaurl.cn/h4Zs8q
9月14日 13:15

“如果情商是指能在酱缸文化里，没有原则没有底线地和稀泥，那我的情商就是零”。遇袭前《看天下》专访方舟子：我不需要聘请保镖http://sinaurl.cn/h4ZD5g
9月14日 13:17

有一次小孩血便，附近的三甲医院儿科建议转到人山人海的北京儿童医院。那里的医生看了一眼化验单，头都不抬就说“痢疾，输头孢”。我说不输液。医生写下“家长反对输液”，开头孢地尼、布拉氏酵母菌散剂、小儿肠胃康。“最后一个是中药吧？”“是。”“不要。”医生从善如流，去掉了。
9月14日 14:09

回来查了一下小儿肠胃康的成分：鸡眼草、地胆草、谷精草、夜明砂、蚕砂、蝉蜕、谷芽、盐酸小檗碱、木香、党参、麦冬、玉竹、赤芍、甘草。夜明砂是蝙蝠屎，蚕砂是蚕屎。可怜多少中国儿童，从小就在稀里糊涂地吃屎。
9月14日 14:20

东方卫视《深度105》深度报道《方舟子遇袭的背后》http://sinaurl.cn/h9JaiF
9月14日 15:45

大约是2004年，和纪小龙大夫因一起做电视节目才认识不久，我有事去武警总医院找他，还没走到他办公室门口，就听到他大声地对一名患者说：“还花了几千块钱买中药吃？中药治不了癌症，都是骗人的，不要再乱花钱了！”从此对纪大夫肃然起敬。后来和中医辩论的节目、会议我都推荐他去。
9月14日 16:09

“寻正”廖俊林在贵刊定期以医学专家的身份（隐瞒其作为财务分析师的真实身份）发表"医学"文章，并替贵刊编过《疫苗安全手册》（多吓人的名称），还算不上御用？当时就已窜改数据胡说MMR三联疫苗“不到万分之1发生严重过敏反应”。http://sinaurl.cn/hQ1ti
@西门不暗：@方舟子先生，我是南都周刊执行主编，我现在要求你解释下你围脖上的这段话“习惯性窜改数据改得如此理直气壮的，据说还是《南都周刊》的御用医学专家。"请您从一个生物学博士和科普作家的严谨角度，给我一个解释，这两句话如何关联在一起，御用是什么意思？
9月14日 17:38

深圳卫视《22度观察》第150期：方舟子被袭真相（新浪视频，国外不一定能看）http://sinaurl.cn/h4why6
9月14日 19:56

回复@野有蔓草2000:而且没见其他刊物登过寻正的文章，说他是《南都周刊》御用，真是不冤。//@野有蔓草2000:在南都市周刊的网站可以搜到寻正为他们至少写了二十多篇文章，比一般专栏作家都要多.http://sinaurl.cn/hVsJc
9月14日 20:02

世界强化免疫日（World ImmunisationDay）中文的资料说是12月15日（见中国传媒大学教授仪名海著《国际日》，清华大学出版社2008年版，p.337），但英文网页则说是11月10日，不知为何。
9月14日 21:53

现在国内流行吃纳豆，据说是因为里面含有“神奇的纳豆激酶”，能分解血栓。不管纳豆激酶多神奇，既然是一种酶，也就是一种蛋白质，口服就不能被人体直接吸收，而是会被消化成氨基酸，和吃其他蛋白质没有什么区别。
9月14日 22:31

回复@如枫似幻:高中生学点皮毛就敢来挑战生物化学博士，勇气可嘉，但是要虚心一些。酶（enzyme）是有催化能力的蛋白质，当然全都是蛋白质，何况是激酶。有催化能力的RNA不叫酶，叫ribozyme，翻译成核酶，目前只发现了十几种，数得过来的。
9月14日 23:34

如果新浪视频打不开，可看优酷：http://sinaurl.cn/h9i7V6
@方舟子：深圳卫视《22度观察》第150期：方舟子被袭真相（新浪视频，国外不一定能看）http://sinaurl.cn/h4why6
9月15日 13:08

《南都周刊》对其御用医学专家（曾自称受《南都周刊》委托写文章）“寻正”廖俊林的介绍是“美国爱荷华大学医学院助理教授”。廖的正式身份是“财务分析师”，所谓“助理教授”只是挂名的“附属助理教授”，比国内的客座教授还不如。隐瞒真实身份，却把挂名的头衔当真，这是什么行为？
9月15日 13:12

这是谁在新西兰《先驱报》写的造谣文章，怎么不敢亮出名字？我是因为鄢烈山的《警惕方舟子，理解方舟子》才把他列为不良记者的吗？满口谎言，对我进行人身攻击，还有脸都教育我该如何打假？http://sinaurl.cn/h4w8uF
9月15日 15:08

原来该文作者叫王国华，原来已经在《羊城晚报》造过我的谣了，现在又应邀先在《海南日报》造谣，然后出口转内销。真是造谣上瘾了。
@方舟子：这是谁在新西兰《先驱报》写的造谣文章，怎么不敢亮出名字？我是因为鄢烈山的《警惕方舟子，理解方舟子》才把他列为不良记者的吗？满口谎言，对我进行人身攻击，还有脸都教育我该如何打假？http://sinaurl.cn/h4w8uF
9月15日 18:04

不是乌龙，是有意造假。//@画圈圈的破布:就我亲眼见证的寻正乌龙事件就有两回，一回是声称苦瓜可降糖，结果给的引用文献的conclusion却说无法得出苦瓜降糖，自抽耳光。另一回是把一个样本采集很少的初步研究里的散点图篡改成平滑曲线图，还声称是“去粗存精”，鬼知道他怎么处理那些离散点的。
9月15日 18:18

回复@呓语者V:当然，所以你可以把伤口里的蛇毒用嘴（如果没有破口）吸出来，吃下去一般都没事。蛇毒要咬或注射到血液里才会有毒。//@呓语者V:老方, 据说蛇毒也是一种酶, 口服也不能被人体直接吸收, 而是会被消化成氨基酸......
9月15日 18:43

回复@7ou2i:口服免疫球蛋白是IgA，是想让其在呼吸道和消化道中起作用，而不是要进入人体。当然，其作用也很可疑。//@7ou2i:听说过口服免疫球蛋白吗？一样口服，同样是蛋白质！
9月15日 18:49

回复@土摩托:人和老鼠的消化、吸收能力差别太大，这种实验不能说明什么问题。有的就是保健厂商赞助的研究。少量的蛋白质有可能躲过消化从肠道的淋巴进入体内，但是不太可能达到生理剂量，更可能引起过敏反应。
9月15日 18:54

口服蛋白质要能被人体直接吸收利用有多难我举个例子就清楚了：许多年来有许多动物实验（主要是老鼠实验）证明可以用某种方法口服胰岛素被肠道吸收进入体内发挥作用，但是到现在I型糖尿病人仍然必须注射胰岛素。所以，凡是声称含有某种特殊蛋白质（或酶）成分的保健品一概不要相信。
9月15日 20:07

不只是科学素养问题，更是人品问题。//@方舟88:寻正先生的科学素养比方舟子差得可不是一点半点，只看字面意思不看注释，WHO的中文版对“补充免疫活动”（SIAs）有脚注，写得明明白白，sias有两种方法，一种是全国性的初始强化免疫活动，一种是定期开展后续强化免疫活动。
9月15日 22:10

国内中学生物课本过时了。高中生可去告诉老师：专业教科书（例如Alberts《细胞的分子生物学》）和专业辞书（例如《Blackwell分子生物学百科全书》）通常把酶定义为有催化功能的蛋白质，而把有催化功能的RNA另称为核酶。科研中也都是这么用的。把核酶算成酶的也有，但不是主流。
9月15日 23:36

加拿大航天局的网站只说你是日地科学项目的几个“项目科学家”（ProgramScientist）之一，在你上面还有“资深项目科学家”（Senior ProgramScientist）和主任（Director），怎么一准备回国就把自己说成了好像独一无二的“首席科学家”？这倒不是什么新鲜事。
@刘维宁William：非常高兴在新浪开微博，结识更多朋友。我是加拿大国家航天局首席科学家，19岁出国，在国外生活了28年啦！我决定在年富力强的时候回国，为中国做一些事情。现在离我回国的日子还有六个月，这过程中一定有很多事情需要请教大家，毕竟离开中国这么多年啦！这中间有什么新鲜事也会和大家分享。谢谢。
9月16日 10:28

这些恐慌往往只局限于某个国家，似乎只有那个国家的人才对某种疫苗特别敏感。这些恐慌往往是由某个或者别有用心或者不学无术的医疗工作人员以专家的身份散布的，并由媒体推波助澜误导公众。全文：疫苗接种的恐慌http://sinaurl.cn/h9id8t
9月16日 10:30

今晚九点半央视三套马东主持的《文化视界》，我在下半场作为第二个嘉宾出场接受访谈。
9月16日 14:02

原来刘维宁不仅是加拿大航天局首席科学家，还是加拿大政府首席科学家，自封的：“我是加拿大航天局最有影响的科学家,因为我具有研究经历,胆略眼光,和操作技术的最佳组合——这点上我从不和人谦虚。即使在整个加拿大政府范围看,坐井观天,我也可算入十个最有影响的政府科学家的行列”
9月16日 17:30

原来是首席公务员科学家。首席科学家是职称或职务，和公务员等级高低有什么关系？就算你是唯一5级公务员，却在一个项目里和另7个“项目科学家”平级，受“资深项目科学家”领导，还要受航空局更高级科学家领导，算什么首席？比你更高级别的那些科学家不在公务员系列吧？
@刘维宁William：关于我在加拿大航天局工作情况一事：加拿大政府具有科学家称号的公务员分五级，五级最高。加拿大航天局具有科学家称号的约有二十人，在职者中五级一人。至于五级科学家是否该称首席科学家，有识者辨之。我希望通过博客微博的朋友们，更好地了解中国。谢谢大家继续提供有益的建议。
9月16日 17:51

刘首席作品还没发表就已是华人中英文的一流写手，发表了还不得是全世界英文的一流写手：“20世纪90年代中期，刘维宁对西方哲学、历史、美学、心理学、和文学进行了系统的学习，开始用英文创作小说，被认为是华人中英文的一流写手，著有短、中、长篇小说数十万字。但一直由于低调，没有发表。”
9月16日 17:58

原来刘首席是要回国来当夸父计划的首席科学家的，这个倒是货真价实的首席，不知是不是靠加拿大那个5级公务员的首席换来的？“刘维宁是中国“夸父”空间科学卫星计划的重要参与者，应中国科学院邀请，将接替北京大学涂传诒院士担任“夸父”首席科学家。”
9月16日 18:03

刘道玉对儿子的概括是：“如果他真努力，一定可以拿诺贝尔奖。只凭天才，永远不能登峰造极。刘维宁是个例子。”原来刘首席是天才，本来一定可以拿诺贝尔奖的，只可惜不真努力。既然说得诺贝尔奖好像是刘家设的，是不是要回国真努力一把，为中国本土拿第一个诺贝尔？
9月16日 18:14

“刘（维宁）教授曾说自己是个随性的人，从小接触的中国古代文化对他影响很深，在加拿大竞聘教授失败后又做过《华夏论坛》的文艺编辑”原来这个“加拿大十大最有影响力的政府科学家”在加拿大连教授都当不上，现在的教授头衔还是老爹当过校长的武汉大学送的。http://sinaurl.cn/h4A6Gb
9月16日 18:33

不幸灾乐祸就算不错了。 //@方玄昌:回复@刘夙:笔误，何士刚 //@刘夙:何士刚。
@方玄昌：方舟子遇袭一事已经过去半个多月，我大致观察了一下，除了丁士刚等方舟子原先的几个朋友之外，科学界几乎集体失声。这一现象耐人寻味。
9月16日 19:01

许多人都反映在首页上看不到我对刘首席的批评，还以为我把它们删了。难道现在新浪微博对内容的过滤如此之严了？连一个加拿大的“首席”都动不得了？
9月16日 19:59

协和还是很有中国特色的，和美帝国主义划清界限。//@土摩托:粗看了一下，这是一个未经严格的临床试验验证的疗法，不知作用机理，不明疗效和副作用，就已经在中国的孕妇身上使用了。这个案例至少说明，中国的医疗研究有多么地落后和不负责任。中国的孩子真可怜，前有三聚氰胺，后有协和医院。
@mingergong：想要看有关于北京协和医院治疗新生儿溶血症的文献的人可以查阅相关的文献：http://sinaurl.cn/h4z3aK这是一个临床对照研究，不是RCT，从循证医学的角度来看证据的级别是不够高的，但是仍然是一个很好的病例对照研究。足够以说明一些问题了。
9月16日 20:13

这七则微博不知为何从新浪微博首页被和谐掉了，集中重新登一下：评加拿大国家航天局“首席科学家”刘维宁http://sinaurl.cn/h4A9wJ
9月16日 20:20

回复@同徽石军:原来如此？推荐错了人有什么了不得的，改了就好嘛。//@同徽石军:围脖首页推荐的人物你这么质疑不是侮辱他们的智商么？
9月16日 20:34

马东送的铜豌豆。收到一些朋友的短信，都说马东的这个节目是我做过的最好的一个，虽然是跟影视明星放一起……
http://ss5.sinaimg.cn/orignal/47406879t90618bdedfc4&690
9月16日 22:54

就让你踩一下仙人掌：不懂不要乱说，谁告诉你必须在美国连续待满5年？自己不懂还要纠正别人，主编怎么当的？只要满足以下条件即可入美国国籍：一、绿卡满5年，二、提出入籍申请前的5年中在美国居留的时间累计超过一半，三、不曾离开美国超过一年。这些条件不难满足，我想入早入了。
@瘦马：正在看CCTV3访问 @方舟子 。看他的文字，感觉脚像踩在仙人掌上；听到他声音，才知道脚给刺破了。顺便纠正他关于美国绿卡的说法（“在美国待上五年，就可转成美国国民了")。严格讲，应该是在美国连续待满5年。
9月16日 23:49

今天（9月17日）18:30在央视7套《科技苑》栏目播出科普节目《明明白白转基因》，并将于9月18日的14:20和9月20日的14:20两次重播。节目长30分钟，半年前录制的。
9月17日 12:32

薛涌没有像其他“时评家”那样跳出来幸灾乐祸，说明其本性不坏，毕竟是在美国大学受过熏陶的。不过说我“如今只能靠稿费度日，乃至自己喜欢的书都买不起”就把我说得太惨了。我买不起的是《明实录》《牛津英语词典》这类浩瀚巨著，除了附庸风雅的大款谁也买不起。http://sinaurl.cn/h4AgZW
9月17日 14:16

中医信徒造的谣言你也信？那个节目视频网上有，不会自己去看看？我什么时候说过自己是美国人，又什么时候在电视上说要告人？中医骗子扬言要告我的倒是有。//@小人兵:@方舟子 有这事吗？ //@老王:方舟子的口才不是一般的差 就写博客好了 别再上电视丢人了 //@潘朵拉://@贾东岸
@中山首里：上海东方卫视,万峰以及一个中医教授和方舟子辩论.方舟子被万峰骂得不行,居然来了一句:哇,你居然诽谤一个美国人?当心我告你。。。
9月17日 14:24

本来是3集90分钟的节目，砍成了1集。//@Fish来了:我有种预感，这30分钟的节目大概是没法儿让CCTV7的观众们真明白的……
9月17日 14:27

回复@插一腿:台湾出的《明实录》影印本以前在密州大图书馆看过，近200册，不知现在买要多少钱。不过有人把它扫描了送网上了。我以前提起这事是说以前买不起的书现在网上找得到了，没别的意思。//@插一腿:老方，明实录要多少钱呀？？
9月17日 14:52

中医骗子@中山首礼已经心虚地把他炮制的这则谣言删掉了，此人居然还在传播诽谤我一个非美国人，的确够“黑色”，“幽默”则是一点也没有。
@黑色幽默：【你居然诽谤一个美国人?】上海东方卫视,万峰以及一个中医教授和方舟子辩论.方舟子被万峰骂得不行,居然来了一句:哇,你居然诽谤一个美国人?当心我告你。。。
9月18日 04:02

造谣者被揭穿后删了谣言，转发的也跟着消失了，让评论显得莫名其妙，新浪微博现在这么做很不妥。我把中医骗子@中山首里炮制的谣言重贴一下，不要让其毁尸灭迹：上海东方卫视,万峰以及一个中医教授和方舟子辩论.方舟子被万峰骂得不行,居然来了一句:哇,你居然诽谤一个美国人?当心我告你。。。
9月18日 04:08

CCTV传谣也是真理！//@CCTV宋阳:方舟子嘴里说出来什么话都是正常的、正确的！方舟子怎么可能有错误呢？方舟子就是真理、就是神！方舟子的师傅是美国人，美国人怎么可能错呢？那是世界的救星啊！更何况方舟子也是美国人，两个美国人在一起，就算口误了，也不许说错，没听说负负为正的道理！
9月18日 04:15

这个@微博荟萃 其实是谣言荟萃，我越是辟谣他越传得欢。
@微博荟萃：【你居然诽谤一个美国人?】转：上海东方卫视,万峰以及一个中医教授和方舟子辩论.方舟子被万峰骂得不行,居然来了一句:哇,你居然诽谤一个美国人?当心我告你。。。 (@中山首里)
9月18日 04:16

我到了现场才知道他们安排了一个流氓来搅局。从那以后我不再到上海电视台录节目。 //@大臭臭的大齐:我也在纳闷方舟子跟万峰辩什么东西。。。 //@方舟子:中医骗子@中山首里已经心虚地把他炮制的这则谣言删掉了，此人居然还在传播诽谤我一个非美国人，的确够“黑色”，“幽默”则是一点也没有。
9月18日 04:31

《国际先驱导报》记者金微一贯靠造谣抹黑转基因，早就被多次揭穿过，还出来表演，真是痴心不改。前一阵子该报记者想采访我，被我训了一顿：贵报有金微这种专门造谣的记者，谁敢和你们打交道？推广转基因作物是中央一号文件宣布的国策，你们是新华社的报纸，是喉舌，竟敢一再用谣言反对国策？
@梅新育：中华民族可能被转基因主粮灭种？！《国际先驱导报》发出警报：《老鼠不见了，谁动了它们的基因？——山西、吉林动物异常现象调查》：这些地方种了美国转基因玉米“先玉335”后当地老鼠因食用玉米而锐减，猪羊狗等均大面积流产、夭折，我们大面积食用转基因主粮会是什么后果？让我们共同关注！
9月18日 08:21

国策当然也可以有根有据地质疑、反对，但是靠造谣来反对国策、制造社会恐慌，性质完全不同。近来有关转基因的谣言几乎全部出自《国际先驱导报》，全部来自乌有之乡的枪手金微，新华社办的报纸如此公然用谣言挑战推广转基因作物的国策，安然无恙，反而某些非官方报刊因为讲了真话受处分。
9月18日 08:44

看看那些反对转基因的人阅读理解和逻辑思维能力就明白他们为什么如此喜欢谣言了。我说作为国家通讯社的报纸不能靠造谣来反对国策，他们能理解成不能反对国策。他们敢骂支持推广转基因的人是美国走狗，敢不敢骂中央一号文件是美国走狗制定的？
9月18日 08:54

谁告诉你老美不吃？老美比你吃得更多，更早。听信谣言，还好意思说什么知情权。//@想当懒虫:重要的不是反对的问题，而是知情权的问题，老美都不吃的玩意中国大力推广，是做实验么？
9月18日 09:01

回复@想当懒虫:谁告诉你老美会标记是否转基因？告诉你，不标记！听信、传播谣言，还好意思说什么知情权。//@想当懒虫:老美的所有食物制品上都会标注是否反基因食品，中国有没有？什么叫谣言？只有一个人说话的就是谣言，没有知情权，没有选择权，啥谣言都会有
9月18日 09:06

今天中午12：35央视一套“今日说法”播出《神医这十年》，嘉宾：方舟子、周孝正。
9月18日 09:09

央视7套《明明白白转基因》（嘉宾：方舟子、林敏）http://sinaurl.cn/h9XLag
9月18日 09:19

且不说我不是美国人，即使是也不会说“你敢诽谤美国人，我要告你”这么弱智的话，由此可见这些造谣、传谣者的卑劣：@中山首里@CCTV宋阳 @微博荟萃 @黑色幽默精选 @孔健祥林 @叶开 @天下第一痴 @智商评社会 @我爱农夫山泉 @张安丰 @微夫 @计耀胜@成德民 @严小峻 @VIP尚品VIP @刘骏 @盛普咨询
9月18日 14:14

在央视偶遇崔永元，他说曾发了几条微博声援我。我回来搜了一下，发现新浪微博上好几个冒牌的崔永元，包括一个@崔永元-实话实说竟怀疑我报假案。真正的崔永元在搜狐博客上，只有十几万粉丝，搜狐博客还是影响力不大，要是放新浪博客还不得几十万、上百万粉丝。
9月18日 14:28

第一次见到崔永元是在2001年，当时我去实话实说录了两期节目，一期是“外星人揭密”，一期是“纳米不是大米”。后者由我揭露当时满大街都是的“纳米产品”，录完后另一个嘉宾、中科院的纳米专家江雷去某部告状说我抹黑纳米技术，没能播出。过去了这么多年，这点内幕应该可以说了吧。
9月18日 14:45

央视一套“今日说法”《神医这十年》（嘉宾：方舟子、周孝正）http://sinaurl.cn/h9XIzd
9月18日 19:04

应该索赔和要求惩罚负责人员，不能白被关了。//@wuliucun:好！让我们重新唱起，团结就是力量！万丈光芒就在前头。
@谢朝平：再次对大家表示感谢！没有你们的支持我可能出不来，昨天我还准备去签他们给我的逮捕证，在那张逮捕证上，我准备写下这样一段话“总有一天历史会审判炮制这张逮捕证的人，利用司法之手、制造文字狱的腐败权贵及他们的家丁，一定会钉上历史的耻辱柱。”但我到审讯室一看，来提审我的是与我同行的检察官
9月18日 20:15

生物物理所何士刚组织的“声援方舟子”签名：“我收集了376人的签名，抱歉的是整理名单费了点时间，然后我又有些事情忙了一阵，直到今天才有时间公布。为了避免不必要的争议，征集签名时没有太多文字，所以在递交北京市公安局时，只用征集签名的标题。”名单http://sinaurl.cn/h42BBW
9月18日 21:51

广州大学数学学院院长曹广福称：“洋鬼子们从来就没有对中国存什么好心，他们自己不吃他们制造的转基因食品，给你中国人吃。”好歹也算是国内有点学术地位的，没留过学也该出过国吧，怎么跟乌有之乡那些人一样有受迫害妄想，喜欢制造、传播谣言，连起码的科学精神都没有，能教出什么学生？
9月18日 23:11

回复@插一腿:何祚庥院士自己搞了一个签名。 //@插一腿:没见到什么院士呢，院士们最怕被打假
9月18日 23:28


肖传国的的另一面：为贪官妹夫狡辩（转载）

发表时间:2010-09-25 14：46：16
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100m4xl.html
    法制剑的博客
    http://blog.sina.com.cn/u/1826068344

北京警方已将华中科技大学同济医学院泌尿外科主任肖传国等4名嫌疑人刑拘。据悉，肖传国认为二方学术“打假”，致使他未入选中国科学院院士，故而花费10万元雇凶报复。

肖传国，一个堂堂教授，竟雇凶打人，不惜10万重金，哪来的这么多钱。

哈哈，原来，肖传国狐狸的尾巴终于露出来了：他曾经为其贪官妹夫——湖北理工学院党委副书记杨智极力狡辩，且上串下跳，威胁证人，极力为贪官开脱。

肖传国有个妹妹叫肖英（黄石中医院医生），肖英的丈夫杨智（即肖传国的妹夫），曾任黄石市黄石港区委书记，黄石城建主任，又升至湖北理工学院党委副书记（副厅级），经群众举报，检察机关侦查，杨智受贿100余万元，另有房产、别墅五、六处，巨额财产将近1000万元。在检察机关侦查杨智犯罪案过程中，肖传国等与肖英上串下跳，威胁利诱证人，还在网上四处发帖诬陷检察官，还给周永康书记写信诬告检察机关，想混淆视听。

肖传国更加放肆，在法院开庭审理杨智（其妹夫)时，他一脚踢开他们自己为杨智（其妹夫）请的两律师，自己上厅充当杨智（其妹夫）的辩护人。

当辩护人也罢，他却干起了与雇凶打人还卑鄙的勾当：出示假证据，威胁利惑证人，大闹法庭，完全是一个流氓泼妇，根本不像个教授。

一个教授竟干出“泼妇”似的举动，真让人匪夷所思：难道他另有目的?难道贪官也为他谋过贪？很难说哇！

方舟子在为其学术打假，肖传国在《肖传国致全国媒体，学术界同仁和方舟子的公开信》 中说：“我有决心，有财力，有能力彻底揭露和严惩方舟子，不管他藏在中国，还是躲到美国。方舟子,在人格上我极度地鄙视你，在学术上我更是根本看不起你，在职业道德上...，Sorry，你没职业；但是在法律面前我会平等待你。法庭见？如果你敢出庭的话。”

结果，他果真花10万重金雇凶打人，他哪来的那么大方，一出手就甩出10万？这不得不让人联想：这10万是不是他为其贪官妹夫杨智的辩护费？这10万是不是贪官杨智（其妹夫）受贿不义之财的一部分？这10万是不是其贪官妹夫杨智在任时为他谋得好处的一小部分？······

肖传国终于露出了狐狸的尾巴！这样的人还想申报科学院院士，真让人汗颜！

法律对这种丧失人品的所为“专家”，应予以严惩！

枪毙都不能解恨！


真实的案发经过比我记得的惊险

发表时间:2010-09-22 23：15：56
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100m3jb.html
向警方了解了案发经过，和我以前根据记忆描述的有出入，比我记得的惊险。征得警方同意，描述如下。

当时有两名歹徒，跳出来站在我前面的叫许立春，一手拿喷剂（他说是辣椒水）一手拿锤子，跟在我后面的叫龙光兴，拿一根钢管。计划是许立春先用辣椒水喷我让我失去抵抗力，然后两人一前一后分别用锤子和钢管砸我。结果许立春在喷第二下的时候，我已经躲开跑掉了，喷在了跑到我身后的龙光兴脸上，把他喷蒙了。许立春拿着锤子追我，龙光兴反应过来后拿着钢管跟着追，两人都追不上我，许立春才把锤子扔出打到我的腰部。

警方称赞我反应实在太快，比身后的龙光兴还快，才侥幸逃脱，不然让钢管砸到，后果不堪设想。又假定许立春拿的是钢管而不是铁锤，击打范围大，我也会被打中。

我认得这个人：


微博十日（2010年9月4日～13日）

发表时间:2010-09-16 06：36：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lzau.html
http://t.sina.com.cn/fangzhouzi

7关注 283043粉丝 1379微博

媒体、记者可以“质疑”我报假案（属于违法犯罪），我却不能反击说他们是无良媒体、记者，原来中国的媒体、记者是有任意污蔑他人又免受批评的特权的。替肖传国虚假宣传“肖氏手术”的《东莞时报》不仅是无良媒体，还是害人媒体，如果有患者看了该报道去做“肖氏手术”的话。
9月4日 15:40

用“乙醚”和“喷雾”作为关键词进行搜索，可以搜到有不少网页在销售“喷雾型乙醚”、“喷雾型迷幻药”、“蒙汗药”、“防身喷雾药”，真假不明，执法部门是不是该借此机会去查处一下？
9月4日 15:52

而且他们还混淆了公权力和私权利，比如说我是“麦卡西”、“法西斯”（以上为笑蜀语）、“独裁”等等。//@周劼人:虽然身在媒体，但还是不得不说，中国媒体在对公权力监督方面受的“委屈”和“气”，似乎也只能通过对私权利的侵犯“撒”出来了……sigh。支持方舟子，也仅仅只能代表我自己。
9月4日 16:23

连线方舟子美国导师：他很勇敢，他一直几乎单枪匹马地为在中国建立健全的科学标准而奋斗。但他的工作很困难，也有很大的风险，他的很多行为其实是应该由整个社会的力量共同来完成的。全文：http://sinaurl.cn/GysWh
9月4日 18:34

这新闻编得也太离谱了，那么贵的保镖我请得起吗？
@新浪科技：据《法制晚报》报道，方舟子雇私人保镖“护驾”，因上周末在家门口遇袭，方舟子下周开始接受“私人保安”护卫。据了解，一般女保镖的收费比男保镖高，男保镖月收费2.2万，女保镖的收费是2.8万元；临时性的保镖服务，男保镖是300元一小时，女保镖则要350元。http://sinaurl.cn/GyrC2原文转发(222)|原文评论(144)
9月4日 20:15

《基督教科学箴言报》：中国的揭丑者遭袭，凸显揭露腐败欺诈的风险http://sinaurl.cn/GUywY
9月4日 22:17

这是一百年前一个叫“基督教科学”的教派办的报纸，但早已变成没有宗教色彩的中立立场的主流报纸，获得过很多次普利策新闻奖。文鲜明创办的是邪教统一教，是《华盛顿时报》（不是著名的《华盛顿邮报》）的拥有者。//@叶隠:这个报纸的大股东貌似是文鲜明教主哦，哈哈
9月4日 22:40

今天下午5点55分辽宁卫视“瞭望评辩天下”节目播出“方舟子遇袭打假源何反被打”，有对我的采访，彭剑律师、《北京青年报》张天蔚是评论嘉宾。
9月5日 11:14

沉默的还是大多数，那些支持你的平时未必要发出声音来，倒是那些反对者跳得挺欢的，有时候给大家的感觉好像反对你的人比支持你的人多。但是等真出了什么事，很多人都觉得不应该再沉默下去，就让人感觉到支持的力量还是很强大的。我接受现代快报采访的全文：http://sinaurl.cn/GUSqN
9月5日 16:57

我又不是娱乐明星，有必要炒作吗？如果他们认为我是报假案，请向警方举报。他们才是在恶毒地自我炒作。……我如果被打死了，估计会被神化得更厉害。……我接受成都商报采访的全文：http://sinaurl.cn/GU9Zt
9月5日 17:01

贵刊如果也造我的谣言，列为无良媒体是我的权利。不屑用到你们也是我的权利。//@李玩:只希望阁下不要今天用到媒体，就觉得是支持，明天觉得媒体不合心意，就指为无良。
9月5日 17:14

如果是无良媒体、无良记者还想让我接受采访？以后见到你这种记者这种报刊躲还来不及呢。//@朴抱一:这回成都商报没变成无良媒体，记者没变成无良记者？
9月5日 17:27

为“全息生物学”骗人害人的伪科学、不良记者说话，造谣说我与鄢列山的冲突只是一篇文章，想让人误以为柴静也被列为不良，暗示我挨打活该，还牛气冲天想指导如何“理性打假”，何来正常和善意？有能耐自己“理性打假”去。//@龙兄:对这样的正常且善意的不同看法，@方舟子 不会目为“无良”吧？
@羊城晚报：方舟子打假遇袭一案至今未破。假正严重困扰中国当下社会，因此绝大部分人喜欢方舟子，把他当偶像，当然也有人憎恨他，甚至动用了暴力。不过在谴责暴力之余，有人提出方舟子本身的一些行为也要反思——《对方舟子打假遇袭的反思》http://sinaurl.cn/5bIs0。请大家发表不同看法。原文转发(209)|原文评论(140)
9月5日 17:41

回复@朴抱一:居然造谣说"跟你合作的大半记者都成了无良媒体、无良记者了"，你们那几家无良媒体、几个无良记者就要把中国的媒体、记者都代表了？我会稀罕你这种造谣者的支持，在乎你的厌恶？还反思和道歉呢，你怎么不去照照镜子？
9月5日 17:50

这位笑蜀曾以暴戾之气和独裁独断之势反对“私人打假”，说我是“麦卡锡”、“法西斯”，现在也假惺惺要提倡清明和理性了。南方报系的这些编辑、记者，镜子那么贵吗？//@笑蜀:不同意将韩寒并列。韩寒现在没有那种暴戾之气和独裁独断之势，没有摆出那副教主之态，而是越来越清明和理性。
@连鹏：坦白说，我都不太敢评方舟子。不怕方骂无良，怕支持他的群众骂。似乎提出不同意见，就是有企图。这不造神嘛！从韩寒到方舟子，大家都把一切希望都推给他们，自己只围观，话题过了，一切如故。从方舟子身上，应学到质疑、勇气，不盲从；不过，把使社会更清澈责任全推给那些代表人物，不是积极的态度
9月5日 21:24

围观最无良的记者之一左志坚。 //@左志坚:恩，我看你接着演。
9月5日 22:02

欣赏南方报网重新发表的笑蜀经典名文《为什么旗帜鲜明地反对方舟子？》：“方舟子的麦卡锡做派现在是愈来愈明显，这样的麦卡锡做派之于学术，远比腐败之于学术要危险得多。”“自由，还是法西斯，取决于方舟子自己的选择！”http://sinaurl.cn/GUE2k
9月5日 22:16

再次围观无良记者。这位杨“中坚”曾经造过我的谣言，现在倒成“哈哈”“笑谈”了。 //@杨瑞春:哈哈，昨晚在@常州周志兴家中还在跟朋友们笑谈此事。
@朴抱一：期待5分钟后我被@方舟子 冠上“无良”的帽子，好在五六年来，戴着同样帽子的@李海鹏 @笑蜀 @杨瑞春 @金焱@左志坚 诸君，都算新闻界的中坚，不才与有荣焉。
9月6日 03:16

那是一个一直在谩骂我的中医疯写的，绕了一大圈就为了说明我是因为批中医被打的，想吓唬我不要再批中医，这种垃圾你也信？
@吴法天：关于方舟子被打的质疑，可以看一位警察的说法：http://sinaurl.cn/5bpTn 供参考。
9月6日 03:22

更正一下，有位新加坡网友跟我说，这是联合早报网的，和《联合早报》不能等同，二者的发稿门槛不一样。
9月6日 03:36

据称肖传国今天前往南美，临行前实名发博文称：“哈哈！方舟子：你鞠躬下台的时候到了！你这个骗子、伪君子、刑事罪犯，你玩弄网民、媒体于股掌，自以为得意，却忘了水可载舟，亦可覆舟！自作孽，不可活。出来混，总是要还的。大家再耐心一点。。。”记录在案。
9月6日 16:20

笑蜀说我是法西斯还可狡辩只是说了一种可能性，说我是麦卡锡、说我是比学术腐败更大的危害，那可是言之凿凿的事实陈述。的确，这种狡辩段位不比姚文元高，只是恶心人而已。//@彭代勇:一方面说大家支持方舟子是造神 一方面说方有法西斯基因。本人对@笑蜀 由尊重渐变为疑惑
@笑蜀：“不再扮演科学上帝的角色，不再裁决一切，仅是学术批评的联络人、协调人，不偏不倚绝对中立。能实现这样的转型吗？我没有信心，但抱以希望。自由，还是法西斯，取决于方舟子自己的选择！”无视这样的白纸黑字，把预言绝对化，把可能说成现实，无非是为满足自己栽赃和发泄的需要，段位不比姚文元高
9月6日 16:28

辽宁卫视·瞭望评辨天下：方舟子遇袭，“打假”缘何反被打？http://sinaurl.cn/G4ULF
9月6日 18:15

俩“姬”都很有爱心，不愧是提倡用爱作科普的。 //@土摩托:我对你们俩“姬”真失望。//@姬十三:我警醒自己，男人到了一定年龄不结婚，很容易偏激，要顺便征婚吗？//@小姬AI:土摩托老师，听完今天徐凯文老师的演讲，看到你这条微博，我觉得你非常需要家庭亲密关系的温暖……
@土摩托：果壳时间上海站基本上就是四个科学工作者为他们的工作商品化所做的广告，含金量有限。
9月6日 18:24

北大医学部“最知名”副教授王月丹曾在加碘盐问题制造社会恐慌，在孕妇吃叶酸问题制造社会恐慌，在转基因食品问题制造社会恐慌，现在又在注射疫苗问题制造社会恐慌。一个人能冒充专家制造一次社会恐慌已堪称极品，能四次制造社会恐慌的，则只能称为超级品了。这也说明公众是多么健忘啊。
9月6日 18:58

与我称得上有私怨的，只有无良记者了。你根据你的若干经验、以及你的理性思维，想告诉我应该把无良记者也列为怀疑对象？
@冰点周刊张伟：睡觉前再来惹人厌一把。我很想大声支持方舟子老师，因为他确实有很大可能是因为他的批评言论而受报复。但是我的若干经验、以及我的理性思维告诉我，方老师也有可能是因私怨被报复。这样的例子我见太多了。所以，我真心表达对方老师的慰问，但谨慎表达对方老师遇袭事件的态度。
9月6日 20:13

《人民日报》又发威：激浊才能扬清，除恶才能扬善。反之，如果对造假行为知而不揭、揭而不打、打而不疼，无疑是对造假者的纵容、包庇，甚至是鼓励。有论者指出，方舟子的此次遭袭，与我们对造假行为的惩处不力不无关系。——《打假者被打的警示》http://sinaurl.cn/G4Xsd
9月6日 22:26

科学松鼠会还真变成伪科学松鼠会了，请的演讲嘉宾赵立平赤裸裸地宣扬伪科学。“根据赵老师的说法，人体肠道菌群分为两大阵营，一类是吃素的“好细菌”，另一类是吃肉的“坏细菌”。当人体内“好细菌”压倒“坏细菌”的时候，人就健康；反之，人就会生病。”所以吃素治百病，原来是卖大力丸的。
9月7日 00:00

如此说来，“气沉丹田”是要给肠道菌群输氧了？同乐。
@土摩托：松鼠会果壳时间正在讲中医药食同源。说中医之所以认为丹田重要，是因为丹田是肠道菌群的聚居地。乐死我了。
9月7日 00:05

被科学松鼠会请去演讲“人体肠道菌群”伪科学的上海交大生命科学学院副院长赵立平原是山西农学院植保专业学士、南京农大植物病理学博士，曾在美国康乃尔大学植病系做博士后研究。未受过动物特别是人体方面的研究训练。从研究植物病理跳槽研究人体病理，卖起大力丸来，这个跨度也真够大的。
9月7日 13:03

给卫生部一万个胆也不敢拿几千万中国儿童做试验品。在公共卫生问题上，一定要相信卫生部，不要相信王月丹这种假专家。我以前已呼吁过，对王月丹散布谣言、制造社会恐慌、危害中国公共卫生事业的行为，应追究其法律责任。参见：全国麻疹疫苗强化免疫活动问答手册http://sinaurl.cn/GAdgo
9月7日 13:08

用实际行动反击造谣惑众的王月丹之流的伪专家：我家一直吃加碘盐，一直吃市场上能买到的转基因食品，我妻子怀孕时一直补充叶酸，我的小孩将接受麻疹减毒活疫苗强化免疫，刚签了知情同意书。
9月7日 13:37

只要是根据科学做出的政府决策，都应该支持。卫生部推行注射疫苗消除麻疹的计划，中共中央、农业部推广有自主产权的转基因作物，都是利国利民的好事，都应该支持。不要以为凡是政府的决策都是错的，都要反对，以此来博取“正义”的名声。
9月7日 16:00

回复@柯志雄:对了你的胃口的就是“有根有据”，没对了你的胃口的就是“张嘴就说”，要说“张嘴就说”，怎比得上当初你对圣元奶粉的诬陷，怎比得上你家一贯妖言惑众的王月丹？
9月7日 19:09

围观《21世纪经济报道》的不良记者。对这种喜欢对我乱扣帽子乱污蔑我的记者，说他不良，冤吗？//@柯志雄:回复@第五才子:说的好。@方舟子最喜欢的就是扣帽子，发出去的封号不计其数。口口声声证据，没有任何证据的结论市场地下。
9月7日 19:16

所谓疫苗强化免疫，是指在短时间内统一对易感人群注射疫苗，只有足够多（至少95%）的人产生了抗体，才能形成免疫屏障，阻断病毒传播。这是世界卫生组织推荐的做法，不是卫生部的发明。如果因种种原因太多的人不参与，就会使整个计划失败。对王月丹这种造谣惑众者，应追究法律责任。
9月7日 19:44

国际上已有100多个国际实行过麻疹疫苗强化免疫计划。在实行时，通常不考虑儿童此前是否已接种过麻疹疫苗，因为没法100％保证此前的接种就是成功的。我的小孩虽然此前已接种过两次麻风腮疫苗，但是我还是要根据要求再接种一次。今天让我们的孩子多挨一针，是为了未来的孩子能够从此不挨针。
9月7日 19:57

回复@meia:当然有办法，可以抽血测一下是否体内有抗麻疹病毒的抗体。成本太高，风险太大，完全不可行。所以最简单的办法是大家一起补一针，这样即使有一小部分人没接种成功，也会受到保护。//@meia:如何100％保证此前的接种成功呢？有办法能测试一下吗？
9月7日 20:23

回复@谷宗良:前几天我哪有心思说这个。要不是网上网下认识不认识的全来问我这疫苗该不该打，让我知道谣言的可怕，我也没有觉得有说的必要。//@谷宗良:老方来得不及时，应当前几天就说的。
9月7日 20:27

这次麻疹疫苗强化免疫计划，不是因为有疫情，而是根据世界卫生组织的建议，为了实现2012年全国消除麻疹的目标（美洲通过强化免疫，已在2002年消除麻疹）。为消除脊髓灰质炎，以前也实行过强化免疫计划（12月15日是世界强化免疫日），只不过那时没有王月丹、乌有之乡、何新之流妖言惑众。
9月7日 20:50

王月丹是苏州大学医学院毕业的，其导师是被我们多次揭露过的造假分子张学光。两人的水平可想而知。//@五老师:王月丹还号称医学界人士，其低劣的水平真给北大医学部丢脸，他的导师哪儿去了？难道也如此水平？
9月7日 21:33

美洲各国早在90年代就已经做过麻疹疫苗强化免疫计划了，而且以后每4年进行一次后续免疫强化，直到2002年美洲本土消除了麻疹为止。中国此前是在一些省范围内做麻疹疫苗强化免疫。//@觅水骆驼:有人问为什么欧美没有进行过麻疹的强化免疫，方兄能答一下吗？
9月7日 22:39

世界卫生组织支持这次疫苗强化免疫行动。世界卫生组织新闻稿：世界卫生组织驻华代表蓝睿明博士说：“中国是全球抗击麻疹之战的重点国家，我们赞赏中国政府在这项拯救生命的工作中发挥了领导作用。”
9月7日 22:48

世界卫生组织新闻稿：“这项活动对于中国的每个家庭都有重要意义，不论他们来自偏远农村、城市地区还是流动人口。”联合国儿童基金会驻中国代表魏英瑛博士表示，“我们鼓励所有的家长在活动期间带孩子去最近的接种门诊。此次全国齐心协力，必将极大裨益儿童的生存状况。”
9月7日 22:49

http://sinaurl.cn/GbwTf
9月7日 22:56

科学在中国永远会不缺来自各方面的敌人。文革派和柿油派联手反对农业部推广转基因作物，联手质疑卫生部实行疫苗强化免疫计划。如此奇妙的反科学政治组合，在其他国家是无法见到的。政府是他们的共同敌人，至于中国农业的未来，中国儿童的幸福，大可牺牲掉。
9月7日 23:10

中国传统文化中几乎没有科学精神。科学本身就诞生在国外，是后来才被引进的。正是因为我们的传统中缺乏科学精神，所以科普才显得尤为重要。我接受《济南时报》的采访：严厉惩罚才能真正打击造假http://sinaurl.cn/Gbwer
9月7日 23:37

有人说我是学术警察，我不同意，因为我根本没有处罚的权力，只是利用公民的言论自由把事实说出来而已，按道理应该有官方或者专业的机构来处理这些学术腐败。《城市快报》对话方舟子：“我的内心力量挺强大”http://sinaurl.cn/h4PuaC
9月7日 23:46

无耻的凤凰卫视咨询台“网眼欲穿”！肖传国上传的视频与我此前叙述的受恐吓经过完全相符，他们竟抹掉视频录音，用旁白的方式为肖圆谎，声称视频证明我是在报假案、卖书、募捐！（其实基金会早在这之前就已成立）两位主持人，你们如此造假污蔑我，还有一点点良心吗？http://sinaurl.cn/GbZN0
9月8日 00:32

对比肖传国上传的视频，这难道不是雇人假装送快件对我进行恐吓吗？和我叙述的有什么差别？凤凰卫视你们是瞎了眼聋了耳还是没了良心？居然如此造假污蔑我造假。http://sinaurl.cn/5UMqs
9月8日 00:49

男的叫马斌，女的大名叫竹幼婷。记住了。 //@南风之熏:小妞来自台湾，马斌是央视派到凤凰的卧底。//@方舟子:对比肖传国上传的视频，这难道不是雇人假装送快件对我进行恐吓吗？和我叙述的有什么差别？凤凰卫视你们是瞎了眼聋了耳还是没了良心？居然如此造假污蔑我造假。http://sinaurl.cn/5UMqs
9月8日 01:54

我已出了19本书，几乎每年都出，有的一年出几本，所以不管什么时候我出了什么事，总是在出书前后发生的，总可以说我是为了炒作出书的。现在搞得我都没有心情来推销我上个月刚出的书了。自己去当当或卓越上搜吧。
9月8日 18:29

马东送了我一粒专门打制的铜豌豆，实心的，可以当暗器使。“我是个蒸不烂、煮不熟、捶不扁、炒不爆、响当当一粒铜豌豆。”
9月8日 18:40

这本书已经脱销了，上海交大出版社不愿意重印，合同自动终止，看以后能否有机会找其他出版社再版。//@风云际会blog:我想问方舟子先生，你的《寻找生命的逻辑－生物学观念的发展》第二版，为什么一直都没货（等了一年）？什么时候有？广州的。
9月8日 21:07

这本书出版社瞒着我出了个没有任何改动的新版（只换了封面），加印了3次，市场上应该还有。我已收回版权，计划明年增补后又别的出版社出版。//@肖恩怀特:方舟子还有本《进化新篇章》写进化论的，很全面，也买不到
9月8日 21:36

他们自以为不仅人文很成熟，科学也很成熟，所以左手要教我人文，右手要教我科学。“科学是谦卑的”，但是他们是狂妄的。//@猫头鹰快艇:这帮鸟文人，不仅不读科学，而且不读历史。哈维谦卑了？还是布鲁诺谦卑了？下令点火的文人倒是够成熟，@闾丘露薇 @兔主席记得他们姓什名谁？
@白胸毛：“这就是方先生在人文上的不成熟了。”“科学是谦卑的。科学要允许证伪。要同时容许民主。”——闾丘露薇在人文上一定是成熟的，在博文《方舟子和媒体人》中，甚至可以看到她在“人文”上的极高的造诣。
9月8日 21:42

北大一个刘姓教授在还是个为晋升教授而努力表演的副教授时就已英明指出了，方舟子是那个双重什么。
@coolwater：建议围脖上“方舟子皆与官方保持一致”观点 VS “方舟子是美国派来的”观点的人先吵上一架,让咱不明真相的人也好围观看看热闹。
9月8日 21:55

因为新任社长韩建民是“反科学文化人”的人。 //@wcsina:上海交大出版社为什么有钱都不赚。//@方舟子:这本书已经脱销了，上海交大出版社不愿意重印，合同自动终止，看以后能否有机会找其他出版社再版。
9月8日 22:03

坐井观天的徐三石，美国人已经吃了15年的转基因食品。FDA近日认定了转基因三文鱼的安全性，第一种转基因动物食品就要上市了。学习美国好榜样，你真敢学吗？//@徐三石:学习美国好榜样，来自美国的方博士，美国人也开始吃转基因食品了么？
9月8日 22:08

这个时候还敢给我寄这种东西，真有种。“吊什么民：活该！美国佬！怎么不打碎你的肾脏啊！恭喜你下次中标！呆比一个！骗子！你祖宗十八辈是不是没有积德啊！”标题是“举报院士材料”，寄自南京asfollowing@163.com，竟然不是临时注册的信箱。
9月8日 22:37

如果有人问我是吃饭好还是辟谷好，我还是要说吃饭好，虽然明知道有时吃饭也会噎死人的。
@猫头鹰快艇：其实这次老方确实不该说话，因为质量再好的疫苗，也不能避免一亿里面有几千几万的不良反应以及几个几十个致死案例。这些都会算在老方和卫生部头上。相反如果全国十几亿人里有一千人死于麻疹，决不会有人找王月丹算帐。单说这一点后者已经是有胜无败。
9月8日 22:43

这个科技部早就辟过谣了。因为按我国目前的法规，含转基因成分的食品需要标注，不标注不合法，所以才有严格检测这一说，不是说禁止转基因食品，而是禁止含转基因成分的食品不标注。顺便说一下，美国对转基因食品不要求标注。中国这方面比美国严格。
@acalaca：看来还有好多朋友不知道科技部在世博期间严格检测食品中转基因成份的事情，在这里给出科技部链接http://sinaurl.cn/hRJ8D，贴出截图。也想问问@方舟子 对这一问题是怎么看的，
9月8日 23:02

我拥护你反抗绝对科学主义，却反抗你造谣说我是绝对科学主义。你连我都没见过，怎么那么自信说我的还有什么生活乐趣与质量可言？
@朱伟：我拥护方舟子的打假、揭黑，却反抗他的绝对科学主义。且不说任何科学论证就一个论题而言，换一角度，就可能产生颠覆它的质疑；只试想，假如我们都以论证为生活，这世界将会变成怎样？目前，绝对科学主义正在教导我们以真理替代滋味生活。当每餐饮食都需严格按科学配餐时，还有什么生活乐趣与质量可言？
9月8日 23:33

不知为何新浪视频把这个视频删了，在优酷还有http://sinaurl.cn/5GaqY
@方舟子：辽宁卫视·瞭望评辨天下：方舟子遇袭，“打假”缘何反被打？http://sinaurl.cn/G4ULF
9月9日 14:04

美国《时代》周刊报道方舟子遇袭事件：“我会继续做我正在做的事，”方舟子说，“当然，我会采取一些安全措施。”然而，不幸的是，对其他作敏感报道而面临同样危险的中国记者来说，最安全的措施，大概就是不做敏感报道。全文见：http://sinaurl.cn/h4h8hQ
9月9日 14:06

近年来“麻辣小龙虾”成了风靡全国的一道名菜，有的城市甚至还出现了小龙虾一条街，坐在沿街一字摆开的大排挡，边喝着啤酒边啃“麻小”，是炎热夏天的一种享受。伴随着小龙虾风靡的，是一些关于它的谣言。《小龙虾恐慌》全文：http://sinaurl.cn/h4hn1E
9月9日 14:11

只要有95％的人免疫成功，少数人不参与接种也会受到保护。但是这是一种自私的行为，指望着别人为你提供免疫屏障，实在不值得宣扬。如果人人都这么想，强化免疫计划就失败了。
9月9日 16:02

美国威斯康星大学原生物学教授ElizabethGoodwin因在提交国家卫生院的科研资金申请报告中包括假数据，被其学生告发，辞职后被联邦政府起诉，认罪，上周五威斯康星的一个法庭判决她各向美国卫生部和威斯康星大学归还5万美元，处以500美元罚款，并判2年缓刑。http://sinaurl.cn/h4h1Nv
9月9日 18:29

悬赏二十万元征寻方舟子遇袭案线索：目击证人或知道案件背景信息的知情人士，能够提供破案线索、指认凶手或凶手雇主，因其协助警方工作导致案件侦破的，将获得人民币二十万元的赏金。详情见：http://sinaurl.cn/h4hFyJ
9月9日 18:56

全文被删掉了，大概有犯忌的内容。
@方舟子：美国《时代》周刊报道方舟子遇袭事件：“我会继续做我正在做的事，”方舟子说，“当然，我会采取一些安全措施。”然而，不幸的是，对其他作敏感报道而面临同样危险的中国记者来说，最安全的措施，大概就是不做敏感报道。全文见：http://sinaurl.cn/h4h8hQ
9月9日 20:12

译文中删掉了含敏感内容的两段话，重发一次看看：http://sinaurl.cn/h474la//@方舟子:全文被删掉了，大概有犯忌的内容。
9月10日 00:07

回复@才华烨:父母会因为愚昧而好心办坏事，也会因为自私而对别人家的孩子不好。 //@才华烨:回复@晚风碎语:父母不会不为孩子好：）
9月10日 00:19

回复@五月芬芳:赏金有人认捐了。发悬赏公告之前问过警方，警方不反对。 //@五月芬芳:这个赏金谁来为两袖清风的方博士出呢？//@老沉:转发微博。
9月10日 00:35

科学问题的决策只能是小民主（专家委员会或管理部门的内部投票），而不能讲大民主。任何国家对转基因食品的上市都是由专家委员会或管理部门决定的。转基因食品在美国的上市也只是由FDA决定，不由国会投票，更不搞公投。正如新药的上市也不讲民主。专业问题让不懂行的人参与，只能添乱。
@冰点周刊张伟：在转基因这件事上，我的态度一直很明确。我尊重和赞同科学家包括方舟子对转基因的支持态度。但我同样也关注在国内推广转基因的程序是不是透明和民主。我一直不理解的是，为什么要求政府更民主和透明的决定这一诉求，在很多人看来就是反对转基因。
9月10日 18:22

孟山都的抗虫棉前期起了一些作用，后来就基本上都是国产的了。抗虫棉是中国搞转基因最成功的例子，成功得绿色和平组织只能恨恨地造谣说农民没有得到好处。//@土摩托:最后是来自孟山都和中国农科院生物技术研究所的两种转基因棉救了中国的棉花业。
@三联生活周刊：【热点】“棉铃虫可厉害了，1992年华北棉铃虫爆发，差点把中国棉花产业搞垮。那一年农药突然不管用了，棉铃虫泡在农药里都不死，只能用手抓。当时的朱镕基总理甚至都在电视里示范下田抓虫，但虫子太多，根本抓不过来。那一年我们村的棉花近绝收，第二年都不种棉花了。”李修立在接受采访时回忆。■
9月10日 18:31

这个人发了封道歉信，大意是别人盗用他的邮箱写辱骂电子邮件，“原因还有可能是我在公共平台的电脑上登陆邮箱，没有及时退出或者自己的电脑在公共平台被周围的人登陆使用这个邮箱写语言骂你，但是不管怎样都是我的过错，再次向你表示真诚的道歉！”
@方舟子：这个时候还敢给我寄这种东西，真有种。“吊什么民：活该！美国佬！怎么不打碎你的肾脏啊！恭喜你下次中标！呆比一个！骗子！你祖宗十八辈是不是没有积德啊！”标题是“举报院士材料”，寄自南京asfollowing@163.com，竟然不是临时注册的信箱。
9月10日 18:39

有人要把这当成我把自己当成科学的化身的证据了。有中医这个标准就可以了。我以前说过，能否超出朴素的民族感情科学地看待中医，是检验一个中国人的科学理性素养的试金石。
@太蔟：是否具有科学精神，对中医的态度是个试金石。不旗帜鲜明反中医的，基本不具备科学精神。对方舟子的态度，也是个试金石。方受袭引发的微博大辩论，就是个实验场。文傻们在展示他们擅长的人文关怀之后，本相一个个现了出来。可笑的是，他们黔驴技穷，花样翻来翻去，总跳不出他们精神祖先的窠臼。
9月10日 18:47

无良媒体《21世纪经济报道》，竟然把信誉早就破产了几次的王月丹当成公共卫生专家来挑战世界卫生组织，散布谣言，造孽。http://sinaurl.cn/h47S0U
9月10日 19:38

世界卫生组织新闻稿：“给所有儿童——即使曾经接种过的儿童——接种疫苗，是在人群中筑起免疫屏障以抵御此病毒传播的关键。中南美洲国家通过应用世卫组织制定的此项策略已经消除了麻疹。”“免疫系统能够轻松地控制多剂或重复接种的疫苗。”王月丹、《21世纪经济报道》，你比世卫组织还能？
9月10日 19:42

王月丹把疫苗当成了抗生素。这种不学无术的造谣专家和无良媒体破坏中国公共卫生事业，应该法办。//@不明真相的熊猫:"王月丹指出，注射疫苗并非多多益善，从理论上说，接种次数越多越容易产生抗药性，自身患上免疫性疾病的可能性也就越大。"北大的就是牛啊。。。囧
9月10日 20:09

世界卫生组织新闻稿中文版全文：麻疹疫苗接种行动惠及近亿名中国儿童http://sinaurl.cn/h47lIL
9月10日 20:22

陈部长，当年贝尔倒是申请了电话的专利，你今天使用的手机的专利是不是还是贝尔的？
@四川手机报：【一语惊人】“我们的祖先在四大发明的时候就应该想到用知识产权，那么现在全世界导弹的专利就应该是我们的了。”--在谈及中美知识产权保护争端时，商务部部长陈德铭如是说。
9月10日 22:18

半月谈对话方舟子：百分之百因揭露造假被报复http://sinaurl.cn/h4zAvr
9月11日 15:26

我给《新华每日电讯》写的文章（这几天在微博上发表的观点的综合）：不必害怕麻疹疫苗强化免疫活动http://sinaurl.cn/h47kIs
9月11日 15:36

比尔·盖茨说疫苗能够降低人口出生率，有些人就造谣说盖茨在赞助研发有毒疫苗，甚至联想到这次的强化免疫也是盖茨的阴谋。其实盖茨的意思是说，疫苗增加了儿童的存活率，落后地区的父母就没有必要通过多生来保证有子女活下来养老，人口出生率自然就降下来了。
9月11日 16:08

以前有些人担心国产疫苗的质量，在给自己小孩常规接种时宁愿自费打进口的疫苗。这次麻疹疫苗强化免疫由于盛传是美国人用疫苗灭绝中国人的阴谋，卫生部反而要澄清说用的是常规接种使用的国产疫苗，要大家放心。这时国产货又成好货了，真是讽刺。我是从来用国产疫苗的，不花那个冤枉钱。
9月11日 16:52

司马南送了我两幅字，一曰：“大难不死，国有后福。”一曰：“方舟子浑赤子啼血唤风子规，不死鸟啄木鸟何惧造假鸟人。”送方玄昌：“玄心洞见妙赏固是真书生，昌平顺义宣武方为大丈夫。”
9月11日 20:12

中国医生不管西医中医，受的中国特色教育决定了他们绝大部分本质上都是“中医”。人命关天的事，这可不好玩。//@土摩托:这事好玩的地方在于：都到这份上了，这位@妇产科小医生 还在为中医辩护，真是没救了。//@拇姬:乍一看还以为是段子。。。太极品了。。。 //@徐蕴芸:北京的白领哦！
@妇产科小医生：急诊来了个病人，年初时没来月经按照月经不调看中医，吃了半年中药。因为肚子疼来急诊，发现她快生了，已经怀孕8、9个月了。问她：“肚子大了都没发现嘛？”她说：“我以为胖了呢！”她死活无法接受自己马上要生宝宝的现实，不肯生。还是一个白领！！所以，朋友们要是没来月经，一定要去看医生哦
9月11日 21:00

真有保镖这种场合也不用带着去。送方玄昌的对联我没记全，给小改了一下。
@司马南：今天中午参加朋友聚会，主角是方舟子和方玄昌。到会人比较多，没看出来谁是方舟子的保镖。我送方舟子一副对联：啄木鸟不死鸟何惧造假鸟人；方舟子浑赤子啼血唤风子规。我送方玄昌的对联是：玄心洞见妙赏固为文人，昌平顺义宣武乃大丈夫。我两个人都送了一样的条幅:大难不死，必有后福。
9月11日 21:07

写的的确是“大难不死，国有后福”，这不是我改的。//@方舟子:真有保镖这种场合也不用带着去。送方玄昌的对联我没记全，给小改了一下。
@司马南：今天中午参加朋友聚会，主角是方舟子和方玄昌。到会人比较多，没看出来谁是方舟子的保镖。我送方舟子一副对联：啄木鸟不死鸟何惧造假鸟人；方舟子浑赤子啼血唤风子规。我送方玄昌的对联是：玄心洞见妙赏固为文人，昌平顺义宣武乃大丈夫。我两个人都送了一样的条幅:大难不死，必有后福。
9月11日 21:17

欣赏司马南书法作品。家里没地方挂，挂这儿吧。
http://ss9.sinaimg.cn/orignal/47406879t8ffbeb00daf8&690
9月11日 21:34

真事：2007年北京46岁满女士到一家著名中医诊所找名中医看病。名中医说是更年期综合症，开了大量中药。服后未见效，换了4家中医诊所，都认为是更年期综合症，继续服中药。几个月后去找西医，发现已是妊娠后期，不适合做人工流产，丈夫因超生下岗。状告这4家中医诊所索赔，被法院驳回。
9月11日 22:22

真事：杭州一海归金融白领，因天天阴道出血，到胡庆堂国医馆看中医专家门诊，认为是月经不调，每月看一次200元专家号，吃了两年中药。直到一次高中同学聚会，一名现在浙大医学院读博的同学了解到情况，建议她去医院检查，结果是宫颈癌晚期，已转移至腹腔，肿瘤一直出血。不久去世。
9月11日 22:36

在某些方面我们还生活在古代。//@jiao66:类似的例子我也碰到过。我同学的老婆，结婚多年，总算怀孕，可一直出血，一个老中医给保胎，还说千万别给西医看，说西医检查动作粗暴，肯定会给整流产。后来我坚持让去做个B超，发现是恶性葡萄胎，随即做了手术。这还是北京的事，我同学还是个工科硕士。
9月11日 23:00

真事：广州最著名的老中医泰斗的妻子有一天感到剑突下疼痛。中医泰斗诊断为“胃脘痛”，服中药。第二天未见好转，查心电图，诊断为下壁心梗，心衰而亡。他的儿子经常便血，中医泰斗辨证为肠胃湿热，吃中药半年。未愈，到医院做肠镜检查，结肠癌伴转移，错过最佳手术时机而亡。
9月11日 23:23 来自新浪微博删除|转发(2220) | 收藏 | 评论(1191)

怕啥，我是可怜他。 //@stonehuang:转发此微博:还避邓老的讳，难道方舟子也怕啥
9月11日 23:30

误诊有三种：一种是被愚昧或医骗所误，一种是被医疗事故所误，一种是因病情复杂限于当前医学水平而误。病死也有三种：一种是因愚昧或欺骗而死，一种是因医疗事故而死，一种是限于当前医学水平而死。愚昧之徒或医骗往往将这三者混为一谈，继续受骗或骗人。
9月12日 00:06

还有梅艳芳和陈晓旭，都是因为迷信中医耽误了治疗。//@阿忆:想起咱微博界一牛博主之著名母亲，本是一点点病，很好治，却迷信中南海“中医”御医，生生耽误了两年，直至无法挽救而终。还有舞蹈家陶金、演员傅彪、俺一同班同学，都因迷信“中医”耽误了救治。俺太太护理陶金，死得很惨。
9月12日 00:24

回复@CC不AV:梅艳芳在1999年发现子宫癌后，拒绝西医治疗，由刘培基陪同在苏州、上海看了不少中医，直到肿瘤出血得很严重了，才接受建议转看西医。见刘培基的回忆。//@CC不AV:您确定梅艳芳也是吗？ //@方舟子:还有梅艳芳和陈晓旭，都因迷信中医耽误了治疗。
9月12日 00:35

今晚有两档电视节目：11点10分，东方卫视《深度105》深度报道《方舟子遇袭的背后》。11点45分，深圳卫视《22度观察》（司马南、方舟子等）《打假者遇袭，谁是真凶》。
9月12日 10:51

鄢烈山《关于方舟子答羊城晚报记者问》貌似温文尔雅、通情达理，不过，他怎么不说说当年他是如何骂我是“自我感觉太好的妄人”、“唯我独革的红卫兵”、“自以为正义而逮住小偷就往死里打的暴民”、“美国的面包改不了骨子里的暴戾”等等的呢？http://sinaurl.cn/h47nOC
9月12日 11:00

东方卫视的节目有可能会延后半个小时，如果与深圳卫视的节目时间冲突，还是建议看后者。
9月12日 17:09

梅艳芳得的子宫颈癌，陈晓旭得的乳腺癌，都是属于预后比较好的癌症，如果早发现，及时用现代医学方法治疗，绝大部分（80～90％甚至更高）都能治愈。可惜她们不相信现代医学，却去迷信中医。
@土摩托：总是有人说，你骂中医是因为没遇见好中医。我觉得这恰恰是中医应该退出国家医疗体系的原因。如果连陈晓旭梅艳芳都不敢保证自己遇到了好中医，你一介草民还有什么指望呢？不少人反对转基因的理由是因为“目前尚无法证明其无害”，可在中医这块，很多人胆子却都变得好大，我佩服死他们了。
9月12日 17:49

美国一所医学院的财务分析师廖俊林以寻正为名，以公共卫生专家的身份教训世界卫生组织专家，写了《中国2010年普种麻疹疫苗问答录》，谎话连篇，例如谎称注射麻疹疫苗“不到万分之1发生严重过敏反应，低于百万分之1的人发生脑炎脑病”。其实前者发生率不到百万分之一，后者未能确定与疫苗有关。
9月12日 17:55

这还是北京协和医院妇产科医师？太吓人了。我还以为由于历史的原因，协和是最排斥中医的医院呢。所以我一直说，现在中国的医生大部分本质上都是“中医”，不管受的什么教育，在什么医院，对不起他们受的现代医学教育，入错行了。
@mingergong：对于中医不能全盘否定，作为一个西医医师，我看到太多西医解决不了的问题，而中医有办法的情况了，譬如在我们妇产科，中医药治疗新生儿溶血症、慢性盆腔炎。中医的问题是不能通过现代医学设计RCT研究的方法来证实中医药的有效性。
9月12日 18:12

鲁迅遗嘱：“损着别人的牙眼，却反对报复，主张宽容的人，万勿和他接近。”//@wuliucun:比起来,鄢还算不是最低级和凶狠的,一些人是拉偏架,为什么只要求方舟子宽容而不去揭露和谴责一下那些恶毒攻击方舟子的人呢.他们中有些人还是极力想从政治上诬陷的.
9月12日 18:41

这位也是协和妇产科的？中医粉丝扎堆啊。幸好协和并不是世界上最好的医院。//@徐蕴芸:回复@土摩托:不要这么说。她是我的师妹。我们所受的教育就是不轻易反对任何事。我们大脑的缓存比别人多一些。//@土摩托:这事好玩的地方在于：都到这份上了，这位@妇产科小医生 还在为中医辩护，真是没救了。
9月12日 18:46

回复@澜滩:我不需要充当医学专家。我在医学上从不发表标新立异的观点。我只要站在世界上无数比协和妇产科医师更好更专业的医学专家一边即可。只有中国的医生在病人身上使用明知未证实有疗效的药物不仅不觉得惭愧，还引以为傲。
9月12日 18:51

廖俊林回应称：“方舟子还需要回到小学补补语文，看少于万分之1跟少于百万分之1是否有予盾。”财务分析师的数学果然非同小可。他还不如干脆说“发生严重过敏反应的少于1”，也和“少于百万分之1不矛盾”。习惯性窜改数据改得如此理直气壮的，据说还是《南都周刊》的御用医学专家。
9月13日 18:44

想要跟人比读书读得好？那是以己之短比人之长，中国医学院学生的读书水平如何又不是秘密。想要跟人比对医学的见解？我们只需看得懂文献，和世界医学主流保持一致即可鄙视你，你以为你是天下第一名医？北京协和医院妇产科有如此智商的中医信徒在，我以后不会建议任何人去那里就医当其试验品。
@徐蕴芸：我相信中医学，但不相信绝大多数中医师，因为我不相信一个读书始终不如我的人，掌握中医会比我掌握西医要好。同理，我也不相信中医西医都没学过的某些人，对医学的见解会超过我。每个人都可以选择自己相信的对象，但医学这件事情上，这不是一个看过书和文献就能了解的学科，而是一个庞大的系统
9月13日 18:48

提倡人人都卖爱的鸡汤？那也要先跟你家的鄢烈山、笑蜀打声招呼，当年这两位谩骂我时用语之恶毒，岂止是“刻薄尖酸”，怎么一转眼就好像变了个人了？所以说，捧胡多为伪君子，骂鲁必是真小人。
@连岳：我很赞同杂文家鄢烈山先生的一个观点：在继承他思想的深刻、独立的人格和批判性的同时，不要学习鲁迅式的文学语言，要避免他“绍兴师爷”式的刻薄尖酸的文风，鲁迅的文风不如胡适，也不适合现代的公民社会建设。——在关于鲁迅的争论中，这观点比较有意思。
9月13日 19:40


悬赏二十万元征寻方舟子遇袭案线索

发表时间:2010-09-09 18：50：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lv11.html
    2010年8月29日（星期日）下午17时许，在北京市石景山区鲁谷南路七星园小区外面发生了一起袭击案件。两名青年男子先后使用喷射气雾、铁锤追打的方式向多年来揭露各种造假、被称为"打假斗士"的方舟子袭击；受害人遇袭后速向马路对面方向跑去，及时摆脱了凶手的进一步追击。

    上述案件已由北京市公安局立案侦查。为征寻案件线索，协助警方侦破，受害方特委托北京华欢律师事务所公开悬赏如下：

    目击证人或知道案件背景信息的知情人士，能够提供破案线索、指认凶手或凶手雇主，因其协助警方工作导致案件侦破的，将获得人民币二十万元的赏金。如果有多名破案有功人士，将分享赏金。

    目击证人、知情人士的姓名、身份等个人信息均将严格保密，不会外泄。

    目击证人、知情人士请与悬赏方联系。

    悬赏方联系电话：010-57155096、13901322991

    电子邮箱：admin@dajiajijin.org 联系人：彭先生

    特此公告！

    北京华欢律师事务所

    2010年9月9日


微博十日（2010年8月25日～9月3日）

发表时间:2010-09-04 23：17：52
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lrw8.html
http://t.sina.com.cn/fangzhouzi

7关注 249558粉丝 1244微博

关于我在广州讲座的报道，《羊城晚报》的这篇比较准确：方舟子捅破养生大师成功之谜“三部曲”http://sinaurl.cn/GzaYD
http://ss12.sinaimg.cn/orignal/47406879t8ea3065f185b&690
8月25日 18:05

这篇文章是以前在微博上发表的文字的综合，拖了一星期才登，时效有些差了：牛奶中的激素知多少？http://sinaurl.cn/GzCbV
8月25日 18:13

《广州日报》对我在广州讲座的长篇报道最详细，也很准确，讲座后的问答也登了一部分：方舟子“清算”养生大师http://sinaurl.cn/Gzom7
http://ss9.sinaimg.cn/orignal/47406879t8ea3da22c028&690
8月25日 18:52

信佛的王菲在李神仙的缙云山修炼。“王菲的经纪人陈家瑛近日接受记者采访时表示,王菲并非李一的弟子,也从没有听王菲提过李一这个名字,应该只是对方自己做宣传时讲的。陈家瑛还说,王菲是信佛教的,从未拜过道教。”
http://ss9.sinaimg.cn/orignal/47406879t8ea3da22c028&690
8月25日 19:08

李亚鹏为樊馨蔓吹捧李神仙的书《世上是不是有神仙》写推荐语：“这是对一次探索生命奥妙之旅的记录，它的价值在于这是真实的、客观的。作为一名见证者，我想我有权利和义务这样认为。”图为李亚鹏在缙云山修炼。
http://ss13.sinaimg.cn/orignal/47406879t8ea3f9ecac4c&690
8月25日 19:13

汪涵上缙云山与李神仙共餐，是不是辟谷前的最后一餐？
http://ss16.sinaimg.cn/orignal/47406879t8ea3ff297b9f&690
8月25日 19:16

“中国的新闻界，就像当年美国混乱的西部，媒体上充斥各种的骗局，而正派记者的新闻报道却不能见报。方玄昌正是混乱中出现的一位西部枪手。”《洛杉矶时报》报道方玄昌遭到歹徒袭击：http://sinaurl.cn/GZhGx
8月26日 14:40

这是大师辈出的时代，“养生大师”前赴后继，一个“大师”倒下了，很快又会冒出新的“大师”。我来传授一下这些前辈“大师”的经验，你如果跟着学，下一个名动江湖的“养生大师”说不定就是你了。我给中国青年报写的《如何成为一名“养生大师”》：http://sinaurl.cn/GZhTt
8月26日 14:51

联游网络借壳上市董事长唐骏学历再引质疑：我没有接受记者采访，那些话是记者设想我会说的。我不会说唐骏仍称“博士”极不明智，而会说极为疯狂和愚蠢。使用西太平洋大学的博士文凭在美国一些州被视为犯罪行为，说不定要惹上诉讼。http://sinaurl.cn/GzXDE
8月26日 14:54

回复@frank曹博:我没有做审校，刚看了一下，原稿的确没有翻译对，我在博客文章里已经改过来了。//@frank曹博:哎，这个开篇翻译的错误百出阿。原文是说敲诈者假扮记者，真记者以不见报为名收取回扣。
8月26日 15:08

“从8岁起至今阅读过两千本古籍”，平均一年阅读200本古籍，两天不到就读一本，比陈寅恪还牛。这个年代不仅缺乏大师，也缺乏常识，连高中生都知道怎么出奇制胜吓住不学无术却爱附庸风雅的考官，乱写古文古体诗、乱用生僻字、胡编甲骨文……
8月26日 15:32

“国学大师”、北京大学教授汤一介给樊馨蔓《世上是不是有神仙》写推荐语：““道家养生”是一种实践的学问，“道医”是不同于“西医”的另一种“实证科学”。”图为汤大师给李神仙送匾。
http://ss5.sinaimg.cn/orignal/47406879t74abbdd57554&690
8月26日 16:02

收到新鲜出炉的《大象为什么不长毛》，是这两年我在《中国青年报》等专栏文章的合集，《方舟子带你走近科学》的续编。换了出版社：由华文天下策划，海豚出版社出版。本来应该在今年3月就出来了，因出版社的原因拖到现在。那个腰封我是第一次见，还把打工皇帝扯上，真成炒作了，呵。
http://ss12.sinaimg.cn/orignal/47406879t8eb5c4b067db&690
8月26日 16:29

美国一家生物技术公司用RNAi技术研发出一种治疗肿瘤的药物，初步试验的效果不错。于是推断说以后用RNAi技术研发的药物有望治疗所有癌症乃至一切疾病，国内媒体就给报道成了这种药物有望包治百病。http://sinaurl.cn/GZZrF
8月26日 18:01

21cn已登出我在广州演讲《养生文化辨伪》的视频和文字记录。视频我放不出来，可能是播放器兼容问题，谁能给转成flv格式上载到视频网站？http://sinaurl.cn/GhNz3
8月26日 18:58

有网友已上传视频到56。视频缺了讲座正式开始时开头的一部分，可参看文字记录。有一个网友说得对，如果你的身体电阻不够大，不掌握一定技巧，220V通电过身有危险，不要尝试。http://sinaurl.cn/5A75I
8月27日 14:15

深圳卫视《22度观察》视频：辩论“李一养生大法是医术还是骗术？”大家围观号称能“13天不吃不喝”的江湖骗子：http://sinaurl.cn/GZ9cU
8月27日 14:17

我和司马南在北京台晚间观察评李一的视频也有人上传到优酷了：http://sinaurl.cn/GP6V5
8月27日 14:47

新浪读书频道刚出的专题：方舟子——执着的学术打假斗士http://sinaurl.cn/GZZr5
8月27日 15:51

《大象为什么不长毛》的封底。该书刚刚印好，还未上市，当当、卓越已可以预定。http://sinaurl.cn/GZWZ7http://sinaurl.cn/GZRxh
http://ss2.sinaimg.cn/orignal/47406879t8ec9fcb2ea51&690
8月27日 16:35

台湾卫生署的调查发现：中医师恶性肿瘤、心脏病的死亡率，都比西医、牙医来得高；中医师肾炎及高血压性疾病的死亡率也比一般民众来得高。
8月27日 16:48

三联生活周刊的报道有些暧昧，“林华（疑即《中国企业家》何伊凡）告诉本刊记者，他一个值得信任的朋友说，亲眼看见李一用一张百元钞票，劈断了筷子。”我在2000年和司马南初次见面，他表演了3大“神功”，这是其中之一。都是90年代别人玩剩下的。http://sinaurl.cn/GZEGf
8月27日 17:34

回复@richlxx:是啦，神功就那么简单。不过那些主持人怎么都讲一口台湾国语，也是刘谦教的？//@richlxx:http://sinaurl.cn/GZuA5 刘谦教学100块劈钞票！
8月27日 18:26

司马大师当时表演的另两大神功：发功断汤匙：手指捏着铝制汤匙中央，看着汤匙慢慢断成两截；发功拨表：我当时戴了手表，他说要发功让表快20分，然后抓起我的手，用手掌一拍手表，一看，果然快了20分。比李神仙还神吧？
8月27日 23:02

他们把自己不懂的都当成是超出了科学局限的，把无知当成了高明，为了敬畏未知，就去宽容骗子，还自以为比揭露骗子的人更懂科学。//@土摩托:我见过不少人，在讨论科学的局限性的时候，思维方式严谨得不得了，可在讨论特异功能的时候，标准却又放得很宽，啥都敢信，这是为什么呢？
8月27日 23:49

李神仙辞职了：“经过慎重思考，为了不因为我个人原因伤害道教的声誉，为了自己能够静下心来反思过去，修行未来，特向中国道教协会申请辞去副会长、常务理事、理事职务，同时辞去道家养生委员会主任职务。”既然官方认定他违规不犯法，也就这样了。http://sinaurl.cn/GwL2W
8月28日 13:35

“国学大师”、北大哲学系教授汤一介给《世上是不是有神仙》作序说：“海南出版社孙芳小姐要我为樊馨蔓女士的书写点看法，我欣然接受。这不仅因为我和李一道长是朋友，认识了多年，而且是他的‘太极导引术’的受益者。”原来大师也是仙友啊。
http://ss8.sinaimg.cn/orignal/47406879t8edc64fd5c07&690
8月28日 14:32

我在广州接受《时代周报》的专访：是我不正常 还是我们的社会不正常http://sinaurl.cn/Gw5QY
http://ss13.sinaimg.cn/orignal/47406879t8edd48726d3c&690
8月28日 15:36

读了自称“千载之后，我会是配享文庙的国学大师”的“国学奇才”写的“七字唱”，笑喷，没才没学，半通不通，连普通中学生的水平都不如。我们可以原谅一个没有才气的年轻人的狂妄，却很难原谅复旦那几位国学教授。当今国学水平之低再次超出我的想像。http://sinaurl.cn/7xQSc
8月28日 15:55

“国学天才”的《祭----纪念国父逝世八十五周年》则是剽窃自秦孝仪《蒋公纪念歌》，看开头就知道了：“翳惟国父,中山孙公。巍巍荡荡,民无能名。”剽窃自“翳惟总统，武岭蒋公。巍巍荡荡，民无能名。”后面部分也是这么抄的。不仅无才无学，还无德。http://sinaurl.cn/52zGN
8月28日 16:08

秦孝仪吹捧蒋介石：“革命实继志中山，笃学则接武阳明”，“国学天才”抄依样画葫芦：“革命实上追汤武,为学则直承孔孟。”把孙中山抄成了配享文庙的国学大师了。
8月28日 16:17

看了“国学天才”的得意之作《《山海经》性质及成书年代考》，不过是东抄西凑普及山海经的大路货，再加上一点自己的胡思乱想，看不出有任何过人的国学修养。这竟能获得复旦博雅杯一等奖，成了复旦教授要求破格录取的资本，以后我若不幸遇到复旦国学教授，都要怀疑是遇到江湖骗子了。
8月28日 16:23

由此可见，在腐败与不学无术同时横行高校的今天，高校自主招生绝对不可行。陕西招生办无意中做了一件好事，让一个没有表现出任何国学天赋、还靠剽窃蒙人的人失去了成为欺世盗名的“国学大师”的机会。
8月28日 16:37

复旦招生办主任对新华社记者说，复旦专家对孙见坤的评价是“他在中国古典文化素养方面具有极佳的学术潜力”。我看到的却只有极佳的剽窃潜力。复旦专家莫非是在找剽窃接班人？当今“国学大师”、“国学天才”都是欺世盗名之徒，我本来以为能在名牌大学混的国学教授总该还有点斤两吧。
8月28日 16:55

这个叫俞雷的“知名财经作家”的老婆学点东西就敢在网上自任精神医生污人清白，典型的医骗。//@船长先生:这个不是我说的，是我老婆说的。我老婆大学是学医的，最近学心理分析，她分析的方舟子，不关我事。//@船长先生:方舟子是很典型的心理不健全者。说的不好听点，就是精神有问题。
8月28日 22:40

回复@索萨2016:《中国改革》要改叫《中国精神病》了？在你们这些人眼里我要没病倒奇了，本来就是属于两个不同精神世界的人。//@索萨2016:原来我以为方舟子没病，现在看来我错了，还真有那么一点儿病....
8月28日 23:02

“俞雷,中国知名的营销专家和财经作家。”我怎么觉得在微博简介里自称“中国知名”的才是精神有问题的？虽然我不像他的老婆一样据说有在网上给人做诊断的“执业资格”。@船长先生
8月28日 23:13

我是方舟子的爱人，代替他发布这条微博。刚才在北京住所附近，方舟子遭到两个埋伏歹徒的辣椒水和铁锤袭击，受轻伤。方舟子两袖清风，铁骨铮铮，为民除害，无怨无悔，更无所畏惧。期待北京警方早日缉拿凶手，更期待中国社会不再需要方舟子以一己之力抗拒群魔的那一天。
8月29日 18:19 来自新浪微博删除|转发(23420) | 收藏 | 评论(16175)

这是下午5点发生的事。歹徒的计划，是一人先用麻醉剂把我麻倒，另一人再用铁锤置我死地。幸好我反应敏捷，跑得快，躲过一劫。歹徒见追不上我，扔出铁锤，击中我的腰部，除了两处皮破出血，身体还未发现其他异样。详细经过请看我的博客文章：http://sinaurl.cn/GAvFn
8月30日 01:25 来自新浪微博删除|转发(3807) | 收藏 | 评论(5675)

虽然我很愿意让尽量多的媒体来关注打假人士被歹徒袭击的事件，但是我显然不可能一天接受一百家以上的媒体采访，何况还要花很多时间配合警方做调查。希望各媒体体谅一下，尽量使用我已介绍过的事实和表述过的观点。也请各媒体顾及我的隐私和安全，不要详细介绍居住情况、地点、周围环境等。
8月30日 23:52

警方不希望我披露有关案件的任何进度。只转不评。
@罗昌平：「财经」杂志编辑方玄昌下午再次接受北京警方笔录，排查所有可能的嫌疑，@方舟子和方玄昌先后被袭击事件已提升由北京市公安局侦查，两案有望并案处理。@平安北京 ，辛苦警察叔叔！
8月30日 23:57

读了《南风窗》在我被袭击前两天登出的这篇报道，不胜感慨：《方舟子：我不愿沉默》http://sinaurl.cn/GAQAX
8月31日 00:08

被歹徒袭击事件让我第三次被美国《科学》报道，我应该高兴还是悲哀？连我的导师ZacharyBurton都忍不住发表评论了。http://sinaurl.cn/GARgz
8月31日 00:26

我亲爱的亲人、老师、朋友、同学、同事、校友、同道和读者们，你们的电话我没法一一接听，你们的来信我没法一一回复，你们的留言我没法一一阅读，但是我知道你们关心着我。在侥幸躲过致命的打击之后，有一种超越生死的奇异感觉。在又一个无眠的夜晚，是你们的爱让我感动。我也爱你们。
8月31日 06:32 来自新浪微博删除|转发(2213) | 收藏 | 评论(4802)

《京华时报》制造假新闻，我从来没有说我和方玄昌“二人遇袭可能都与2004年揭露号称抗癌物的“天仙液”有关”。我说的是，我和方玄昌相识是于2004年揭露“天仙液”开始的。我从来没有明确地说过我们遇袭可能与谁有关。http://sinaurl.cn/G2Jzr
8月31日 23:45

“80后作家”张一一和大河网公然造谣，胡说我““遇袭”是自我炒作”“是为了推出新书《诺亚方舟》”本人从来就没有也不准备出版一本什么《诺亚方舟》的书。本人的笔名和“诺亚方舟”毫无关系。天底下竟然有如此丧尽天良的人和媒体！http://sinaurl.cn/GAGhG
8月31日 23:57

这两天大部分时间我都在配合警方进行调查，对一些约好采访的媒体只好爽约，敬请原谅。接下来仍以与警方配合、尽早破案为第一要务，媒体的采访只能放在第二位。北京公安局已动用了两个中队二十几名警员全力侦破此案，每次调查我都能看到新面孔，他们的重视和认真令我感动。
9月1日 00:07

又一家无良媒体《信息时报》，当肖弧弧的传声筒倒也罢了，居然能以“有网友”的名义“列出四大疑点质疑方舟子”。我侥幸捡回一条命，他们居然怀疑我是报假案，是智商太低，还是良心太坏？http://sinaurl.cn/GAesc
9月1日 01:03

这就是传说中的“方舟子召开新闻发布会”。其实是我为了省时间，让几个记者一起来采访，传来传去，其他记者也都赶来。
@新浪科技：[视频]方舟子遇袭后首次接受媒体采访全程视频http://sinaurl.cn/GApIh
9月1日 08:57

ziren翻译了美国《科学》的报道：歹徒袭击了中国科学界的监察者http://sinaurl.cn/G2iSR
9月1日 09:05

《人民日报》又发威了。人民时评：方舟子的存在是面镜子http://sinaurl.cn/G2KCE
9月1日 09:18

围观很遗憾我居然没有被打死的江苏电视台。 //@西城小刚:觉得这期的@新闻夜宴真无耻，请的三个嘉宾有两个认为方舟子自我炒作。还加上肖狐狐的访问张一一的评价。媒体做到这个份上太丧尽天良了。http://sinaurl.cn/G2mzb
9月1日 18:29

看来彭宇案发生在南京还真不是偶然的。南京自有特别的风水。//@碧声:我又听到了“按照常理来推论”这么给力的台词。可怜的常理，躺着都会中枪……
9月1日 18:36

Burton教授还告诉财新记者，方是民推动中国科学变革的尝试，在国际科学界广为人知，但不幸的是，此次遇袭事件还没有被西方媒体广泛报道，“我正在努力，希望让更多新闻机构关注这一重要事件”。这些年，Burton教授一直在担心方是民的安全。全文：http://sinaurl.cn/G290V
9月1日 19:27

没有人能够充当科学与道义的化身，但是每一个人都可以成为科学与道义的捍卫者和传播者，只要你愿意，有能力和勇气。我亲爱的读者，在黑暗的日子里，让我们仰望道义的星光，点起科学的灯火，携手同行，矢志不移。全文：《心中有道义，脑中有科学》http://sinaurl.cn/G2d1o
9月1日 23:07

“神仙”终于发功了？这期节目我和纪连海老师一起做的嘉宾。纪老师真正是口若悬河，令人佩服。
@丁龙江：《谁造就了“活神仙”李一？》是方舟子在被打前做的节目，原本定于今晚23:05分在广东卫视播出，临时被取消了。原因不明！
9月2日 00:06

报假警是刑事犯罪。我惊讶地发现竟有如此多的媒体（例如《信息时报》、《东莞时报》、《长江商报》、江苏电视台、大河网、东北新闻网、华声在线）、名人和实名作者敢于公开指控、怀疑我涉嫌犯罪，或主动为这种言论提供发表平台。请各位网友帮我收集这些媒体、个人的名单和相关证据的链接。
9月2日 05:55

方舟子妻《活着》：http://sinaurl.cn/GL78D
9月2日 06:46 来自新浪微博删除|转发(1116) | 收藏 | 评论(1856)

对我恨之入骨、曾经天天在网上骂我的刘华杰、田松等“反科学文化人”在《南方周末》上自作多情以“前朋友”的身份装模作样说风凉话，想恶心我是吧？我和他们的冲突，主要不是学术问题，而是人品问题。我有的是有不同学术观点的朋友。http://sinaurl.cn/GLLZ3
9月2日 17:37

在遇袭的前几天我已在微博贴了《大象为什么不长毛》一书的封面，更早一点也提到这本书即将出版，怎么可能像张一一造谣的那样说是昨天由《诺亚方舟》紧急改名《大象为什么不长毛》？和讯网、齐鲁网、新民网、成都晚报、楚天金报、华西都市报你们替张一一传谣传得很痛快是吧？
9月2日 18:03

接到一位已认识17年的老朋友从香港打来的电话，此前她就一直担心我的安危，说到在一个论坛上看到有一半人对我遇袭幸灾乐祸，另一半则是认为我报假警炒作自己，哭了：“这样的国家怎么还值得你去爱、去牺牲啊？快回美国去吧。”无语。不过我还是想说，那些人能代表这个国家的未来吗？
9月2日 18:14 原文转发(1395)|原文评论(1601)

回复@duns:我不知道哪个论坛。除了自己办的新语丝论坛，我很少看网上论坛。在这里的绝大部分当然都是支持我的。我的意思是，我们不必在乎网上那些攻击、污蔑，他们代表不了什么。媒体和实名的污蔑才值得计较。//@duns:什么论坛？新浪支持方舟子的绝对多啊！
9月2日 19:02

刚查看了已拨电话记录，遇袭后第一个电话打给110报警，第二个电话打给妻子，第三个电话打给辽宁卫视记者询问他们有没有也出事，第四个电话打给彭剑律师，第五个电话打给方玄昌难友，第六个电话打给司马南，然后警车就到了。第七个电话会打给谁呢？
9月2日 20:44

看了《东莞时报》首席记者梁坚的辩解，总算明白了原来这些媒体怕本人只接触到正面的声音神化了自己，所以必须同时传播谣言平衡一下，把一起“买凶报复”事件变成“质疑方舟子报假案”事件。北京警察动用这么多人手查了这么几天还没查出这么明显的假案，这些媒体是否太污辱北京警察的能力？
9月2日 22:04

又发现了一个无良媒体——新加坡的《联合早报》。看来中文媒体还是有共性的，不管是在境内还是境外：方舟子遇袭网友抛出4疑点"嫌疑人"称他在报假案http://sinaurl.cn/5UtjB
9月2日 22:57

造谣污蔑别人违法犯罪也叫质疑？也是应该登的不同声音？《东莞时报》有良记者还真不少，如果有媒体根据网贴怀疑敖剑锋就是买凶的主谋，希望你还能如此激昂地维护“质疑”和“不同声音”的权利。//@东莞时报敖剑锋:不能有一点点质疑！不能有不同声音！
9月3日 00:14

《东莞时报》为肖传国御用报纸。“方舟子与肖传国的10年恩怨”一节改编自自曝拿过肖的车马费、自称我让他阳痿的陈宽的造谣帖，充满不实之词，并污蔑我“感到穷途末路，只好于两天后自编自导一场电影。”这是迄今我见到的最无良的报纸。http://sinaurl.cn/GAgio
9月3日 09:03

中国广播网专访方舟子：这次被袭击带来的压力前所未有http://sinaurl.cn/GLs2X
9月3日 09:07

围观《东莞时报》的主编，帮他炒作炒作。 //@周智琛:按照某些善良或不善良网友的思维方式，我非常怀疑@方舟子先生在炒作《东莞时报》。
9月3日 09:43

辽宁卫视记者“亲历方舟子被打事件”（其实就是接了我的一个电话）http://sinaurl.cn/GLMTj
9月3日 09:56

如果新闻敏感性强一点的记者，知道我遇袭后会马上回头到现场采访、报道，那样她就成名记了。//@穆雅君:这个记者所幸没去医院看看你，否则会以“旁观方舟子被打”来做文章。
9月3日 10:14

肖传国自曝2007年雇人跟踪我、冒充快递公司、谎称为我的朋友送我要的材料、上门恐吓我“你自己做的事情自己清楚”的视频。http://sinaurl.cn/5UMqs
9月3日 10:33

刚刚送走石景山区政府的领导。他们说出事了才知道我原来住在这里。嗯，如果早点知道是不是就会多一层保护？
9月3日 11:01

网上流传的我受伤的照片标出三处伤口，不准确，实际上只有两处，在腰骶部（挫伤），背部那处不是。
9月3日 15:25

这种具有戏剧性人格的人是不可能被逼离开的。应该是抵制刊发其文章的刊物，逼迫这些刊物不敢再登其文章。
@土摩托：昨天和@张志安聊天时想到，中国的科学记者应该成立一个联盟，集体监督，类似于“同行评议”。凡是犯了严重的错误，又死不改悔的科学作者，比如@寻正这样的，我们应该集体抵制，逼其离开这个岗位，不再继续害人。
9月3日 15:29

希望海淀区政府领导向石景山区政府领导学习，也去看望一下方玄昌。我替方玄昌表示感谢。政府领导的关心是破案的动力之一。
9月3日 19:45

《南方周末》发表的《“方舟子是中国树敌最多的人”》除了一些事实错误，还有细节错误。例如，我一直想要翻译的名著叫《物种起源》，不叫《进化论》。我练的是杨式老架太极拳，不是陈式。如果非要把我的侥幸逃脱归功于多年练习太极拳，可不能做错了广告。
9月3日 22:26

写这篇污蔑我报假案的造谣报道的《东莞时报》记者许路阳毕业于华中科技大学，而肖传国是华中科技大学教授。难怪甘当肖的枪手。能成为最无良的报纸也是有渊源的。
9月3日 22:43


活着

发表时间:2010-09-02 06：45：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lplg.html
    作者：方舟子妻

    今天是阿民被袭击的第四天。四天来，我震惊过，欣慰过，悲哀过，狂怒过，现在我感到彻骨的荒凉，无边无际的虚无。

    也许我不该这么说，因为有那么多的中国人在支持方舟子，声援方舟子。当我把他遭遇袭击的微博上传后，看到如潮的转发和动情的留言以及亲友的短信，我感觉很温暖，为方舟子不孤而欣慰，高兴他所做的一切都没有白费。想到这，我的眼睛潮湿了。这就是正义的力量，这就是能让我们的孩子们活得更好的力量。

    看，我很容易满足，只要你们大家支持他。无数个不眠的夜晚，无数次混乱的笔战，无数个重复了又重复的采访。方舟子所图者何？还心存疑虑的人们，我来告诉你，他只是为了这个失序的社会更健康，为了这个生他养他的国家更美好。这话听起来多么普通啊，每天你能在报纸上见到一万遍。可是这对我是多么沉重啊，这个呆子，他每天的心思都在这里，他每天都实实在在这么做啊，只要给他三顿饭吃——不，两顿半，他在夜深人静的时候凝聚全部智慧和才华写出了那些文章——给他一顿觉睡，他就能一直这么运转下去。活着而能倾全力做并做好自己认为有意义的事情，这何尝不是一种令我羡慕的人生？

    事发后我曾对媒体朋友说，方舟子这次是受了轻伤，还是受了重伤，甚至被打死了都不重要，重要的是袭击背后所暴露出来的极度社会腐烂。仿佛是对此话的应证，在应该集中精力讨论中国社会病在何处而使方舟子这样的“英雄人物”应运而生的时候，竟然有人说他炒作，说他苦肉计，说他报假案，甚至，当第一轮报道过去后，有些媒体为了“有料”，开始把这些网络上边边角角的说法搜罗出来，刊登，放大。本来清晰的事实开始混乱，罗生门重重复重重，再继续娱乐化下去，方舟子就白遭此劫了。

    起初，因为这样的声音在网络上微乎其微，我以为谣言止于智者，大家都不会把它当回事。我很早就看到了所谓“炒作大师”张一一的那篇“质疑方舟子炒作新书的文章”，搜出来的，当时我嗤之以鼻，世上竟有这么下作的人物，我一点都不明白这个人为什么会造出这样荒唐的完全没有根据的谣言，显得他有思想吗？谁会信他理他？后来我明白了，这才真叫炒作，而且他成功了，有记者就真把这些话写到报道里去了，有电视台还真就把这当种说法播出去了。为了多得到一种声音，连屡被证明说话不靠谱毫无信誉的人的“说法”，都能拿来就用吗？记者要对真相有洁癖，这不是平衡报道，这是传播谣言和垃圾，我不得不说，这些媒体太弱智，没脑子并且自甘下贱。好了，从今天开始，我也要被人冠以和方舟子一样的“说话刻薄，心胸狭窄”的标签了。

    这个社会这个国家，真的无可救药了吗？那些怀疑他炒作的人，在我看来是多么的可笑。那些怀疑他动机的“质疑”，在我看来是多么的荒诞。朋友对我说，要看主流。可是现在，主流不主，谣言却像模像样地在滚雪球。我体味着鲁迅所说的“艰于呼吸视听”的悲凉。为什么我感觉无处可逃？媒体蜂拥而至，凝重的探索渐渐被兴奋的爆料取代，方舟子被袭击成了娱乐消费对象。

    出事第一天，我的小宝宝哭着要去找爸爸，她柔软的小身体在我怀里愤怒地拧着，意志坚决，其实我什么都没有跟她说，她也根本不知道到哪里去找爸爸。第二天，她一整天没有吃饭，闷闷不乐……孩子，你感觉到了世界的不合理不公平吗？几天后，我的情绪变得和她一模一样。

    这次我没有失去我的阿民，但我失去了快乐的力量，失去了支持他的目标。在我第一次公开站出来为他说话的时候，我就失去了说话的欲望。他一直在和谣言、虚假和误解战斗，在他因为说真话而遭到取命的报复时，谣言、虚假和误解仍然围绕着他。还有什么好说的呢？方舟子只能继续战斗。也许某一天他搭上了性命，搭上了全家，但是无边的黑暗，他能击退几分？是的，我看到的，只有无边无际的虚无。

    当一颗心不再相信另一颗心，你如何让他握紧你的手，让你的图腾烙在他的手上？


我也爱你们

发表时间:2010-08-31 06：44：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100log3.html
我亲爱的亲人、老师、朋友、同学、同事、校友、同道和读者们，你们的电话我没法一一接听，你们的来信我没法一一回复，你们的留言我没法一一阅读，但是我知道你们关心着我。在侥幸躲过致命的打击之后，有一种超越生死的奇异感觉。在又一个无眠的夜晚，是你们的爱让我感动。我也爱你们。


我遭遇两名歹徒袭击的详细经过

发表时间:2010-08-30 01：13：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lnyt.html
    我妻子在我的微博上发了我遭到歹徒袭击的消息后，收到了许多电话、短信，或表示慰问或要求采访，感谢各位的关心，但因为一直在配合警方做调查，没法一一答复，现在抽空介绍一下经过，媒体朋友要报道，直接引用即可。

    今天（8月29日）下午3点我约好辽宁卫视“王刚讲故事”的两名记者在北京住所所在小区的门口见面，然后一起走到附近一家茶馆（就是《中国企业家》详细描述过其位置的那家）接受关于李一事件的采访。5点左右，采访结束，我把两位记者送上出租车，转身才走两、三步路，只见一名男子突然窜到我面前，朝我的脸喷射气雾，我闻到一股刺激性味道，头晕脚软，几乎要倒下，我立即屏住呼吸，向路的对面跑去，后面另一个人追着我，手持铁锤要砸我头部，我拼命往前跑，此人在后面追，没能追上，就把铁锤向我扔出，连扔两次，第一次朝我的头部扔，没有砸中，我听到铁锤落地的声音，边跑边回头看了一下，此人又捡起铁锤扔过来，这次击中了我的腰部，流了一些血。我跑了有一两百米，歹徒未再追赶。我跑进小区后，报了警，警察很快来了。当时路边有一些人，警察立即去现场寻找目击者。做完笔录后，到附近医院验伤，除了腰部有两处破皮出血外，目前身体还未发现其他异样。

    歹徒所用的喷雾，我一开始以为是辣椒水，后来与法医探讨，觉得应该是含乙醚成分的麻醉剂，我以前做动物解剖实验用过乙醚，现在想起来就是那种味道。歹徒的计划，是一人先用麻醉剂把我麻倒，另一人再用铁锤置我死地，大概吸取了上次让方玄昌逃脱的教训。幸好我反应敏捷，跑得快，躲过一劫。

    我本人没有私敌，这显然是某个被我揭露过的人雇凶报复，并已在我的住所附近踩点、守候多时，终于抓住了一个机会。至于是谁干的，我不好妄测，我知道的线索都已告诉警方。该案现在由石景山分局刑侦大队队长侦办，分局局长几次打电话过问，看来警方比较重视。希望能够尽早破案，并同时也侦破方玄昌遇袭案件。


微博一周（2010年8月18日～24日）

发表时间:2010-08-26 06：19：13
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100llo3.html
http://t.sina.com.cn/fangzhouzi

5关注 211866粉丝 1172微博

到了一个不那么诚信的社会，就会显得很傻很天真，经常要受骗挨宰，当了骗子“成功”的垫脚石。就像我这种人称“打假斗士”的，回到中国生活，也时不时地会上点小当，让亲友戏称“在美国学傻了”。请读我给《SOHO小报》写的文章：身在中美之间http://sinaurl.cn/bsFaQ
8月18日 13:42

在现在没有哪一种病非得用中药不可，拒绝用任何中药、中成药、中药注射剂对健康有益无害。想想看，发达国家不用任何中药，平均预期寿命却比中国长很多。欢迎中医粉丝学着拒绝用任何西药，为中国减少愚昧人口做贡献。
8月18日 14:24

今天晚上10点半北京卫视晚间新闻的“晚间观察”我和司马南评论李一“神仙”。
8月18日 19:56

医学没有国界，任何药物一旦被认定安全、有效、有必要用，就会很快传遍世界各国。至今没有哪个发达国家的正规医疗使用中药，而不影响其预期寿命高于中国，说明“在现在没有哪一种病非得用中药不可”是国际主流观点。我说了国际主流观点竟然被某些中国人说成偏激，可见中国的偏激标准很独特。原文转发(1303)|原文评论(2596)
8月18日 20:01

回复@荧惑赵:西方发达国家的预期寿命长有很多因素。我不过是说，人家不用中药也也过得好好的，并不是缺了中医中药就不行。我们不用中医中药也没什么大不了的。但是你缺西医西药看看？预期寿命得减半。
8月18日 20:51

回复@張尐漁:喝水。没病吃什么药，别吃出病来。//@張尐漁:热气上火我一般都到凉茶铺喝凉茶，而且效果明显。按照西医理论应该吃什么药？
8月18日 20:59

回复@醒客:谁家的逻辑告诉你无用的东西就不能流行几千年？跳大绳、风水、算命消失了吗？//@醒客:“国际主流”说法并不能构成完备逻辑，既然逻辑不完备，就不要下绝对的结论，按照方先生逻辑，中医已经用了几千年了，要么早就该消失了，要么就该传遍全球了，实际结果：都不是！
8月18日 21:05

要说偏激，谁也比不过真正的国学大师、“中国文化的守护神”陈寅恪，他曾说：“宁愿让西医治死，也不愿让中医看病。”现在那些国学大骗倒是个个最不偏激。
8月18日 22:23

国学大师陈寅恪还说（译自文言文）：“（我出生于中医世家，浏览过中医古籍），但是我不相信中医，认为中医有见效的药，没有说得通的理。如果是由于时代和地方的局限，不得已用中药，也就算了。如果把中医当成是凌驾于外国医学之上的国粹，那是对我国医学历史的无知，可以说是数典忘祖。”
8月18日 22:50

回复@虎啸四方:南京陆军指挥学院、国防科学技术大学培养出的是这种把科普当死敌、动不动就要杀人的学生，大家放心让这种人拿枪吗？//@虎啸四方:转发此微博:国之败类，美国之走狗！杀！
8月19日 13:09

从众多号称热爱中国传统文化的中医信徒在此的表演看，他们心目中的中国传统文化就是意淫的文化、骂街的文化、恐吓的文化、杀人的文化。这大概是中药吃多了以后的后遗症。
8月19日 13:32

没听过这歌，照片倒是都看过，呵呵。这不是让人看我这么变老的吗，应该叫青春有悔。http://sinaurl.cn/Gvx1M
8月19日 13:44

这个视频的标题不准确，我没有说性早熟不是病，而是说单纯性乳房早发育不算病。播出我的电话录音并无这方面的内容。http://sinaurl.cn/Gv0FF
8月19日 14:09

一些中药含有阿片衍生物，能抑制小肠蠕动，吃这种中药，就会觉得治疗腹泻很见效（易蒙停等西药止泻机理相似，但成分单一，效果更好、副作用更小）。其实这只是治症状，腹泻的病因并未消除。腹泻的病因很多，在许多情况下，强行止泻只会延误、加重病情。这其中的道理，是中医不可能明白的。
8月19日 14:29

婴幼儿腹泻大部分是病毒引起的，没有特效药。美国儿科协会不建议对婴幼儿使用止泻药，那通常会加重肠损伤。一般的处理方法是口服补液盐水防止脱水，断食12～24小时，然后吃点香蕉、苹果、梨等食物，停喝牛奶一两天（还在吃配方奶粉的减半），症状改善后可吃少量的粥、面包、土豆。
8月19日 15:55

如果出现严重脱水可能有必要到医院输液。如果腹泻超过2周（慢性腹泻）应看医生找出原因。如果腹泻的同时伴有其他症状，可能是更严重的疾病，应看医生找出病因。
8月19日 16:16

中医奇怪地把香蕉当成通便的水果，认为腹泻时要忌食，可能是由于香蕉的形状和粘性引起的联想。其实香蕉含抗淀粉酶的淀粉，能保护肠道粘膜，双盲对照试验表明能减轻儿童腹泻。美国传统上给腹泻患者的食物包括香蕉、苹果酱、米饭和吐司面包，简称BART。不过，这个菜谱营养不够，不能长期吃。
8月19日 16:40

《21世纪经济报道》的资深记者柯志雄，请分清内源性性激素和外源性性激素（人工合成）的区别，配方奶粉和脱脂奶粉（基本不含甾体激素）的区别，国家级专家和小地方检疫局技术人员（可能也分不清上述区别）的区别，不要把无知当正义。http://sinaurl.cn/5hNG0
8月19日 17:26

回复@凤凰卫视胡玲:所谓秋季腹泻是轮状病毒引起的，风险比较大，吃轮状病毒疫苗有一定的预防作用，建议吃。//@凤凰卫视胡玲:方老师，如此说来婴幼儿秋季腹泻的疫苗，需不需要打呢？还是根本浪费钱，还冒风险？
8月19日 17:34

中医重在蒙骗，西医重在防治。 //@江南映社:中医重在养，西医重在治
8月19日 21:45

回复@凤凰卫视胡玲:水痘、流感、甲肝、轮状病毒这些“自费”的疫苗都有必要。肺炎球菌疫苗贵得离谱，保护性差，从性价比看不一定要。//@凤凰卫视胡玲:呵呵谢谢哈！现在由于担忧疫苗，很多妈妈都放弃“自费”项目了
8月19日 21:54

回复@水浒足球:我说日本、美国为什么禁止中医行医，原来都是抢去偷着给贵族看病了。几千年使用的东西就让你这么让你在梦中给发扬光大了，你好厉害啊！//@水浒足球:滑天下之大稽，你没看到韩国日本挣抢咱中医，在西方只有贵族才看得起中医。几千年使用的东西你说没用就没用了，你好厉害啊！
8月19日 22:00

回复@孙惟微:难道你小时候种的是中医的人痘，不是英国人琴纳发明的牛痘？//@孙惟微:论糟粕，西医也有呢。。论精华，中医也不是没有，比如种痘
8月19日 22:02

回复@寒雪生:我需要用国学大师的话来证明医学观点？国学大师的生物医学知识又没有我懂得多。我只是想让你们看清楚了，连被誉为“中国文化的守护神”的国学大师都在反中医，你们敢说反中医是不懂中国文化不懂国学是汉奸？怕你们这些中国传统文化爱好者看不懂文言文，还给翻译成白话文。
8月19日 22:22

回复@田桑:上世纪初攻击中医的海龟们，鲁迅、周作人、胡适、丁文江、傅斯年、陈寅恪、郭沫若、刘文典，哪一个对中医了解少？哪一个后来自己闭嘴了？不要意淫。//@田桑:上世纪初的海龟们就有攻击中医的，后来大都自己闭嘴了。因为了解少，所以就攻击，这起码不是科学的态度
8月19日 22:40

打到与你无关的“政经闻人”，当然是“令人尊敬”的，打到你的朋友、同事，打到你的“神学”、“哲学”，当然就要“反感”。反感是你的权利，但造谣说我是“科学原教旨主义”，想用科学解释一切，正是不良记者的特征之一。
@迟宇宙：方舟子在很多时候令人尊敬，譬如揭露那些政经闻人假学历的时候，他展现出了一种无所畏惧。但是我反感他的“科学原教旨主义”，此前他曾在新语丝上将鄢烈山等人列为不良记者，熟悉老鄢的人都知道老鄢品质、操守的高洁。另外就是对中医药的态度。科学不能解释一切，科学解释不了有神学，中间还有个哲学
8月19日 23:03

如果哪一位中医信徒能够证明现在有哪一种病非要用中药来治不可，欢迎他向FDA申请批准，并要求世界卫生组织将其列入基本药物标准清单。FDA没有批准过任何中药。在世界卫生组织基本药物标准清单中，没有一个是中药。
8月19日 23:17

我给《中国青年报》写的文章《“性早熟”恐慌》http://sinaurl.cn/GPLca
8月20日 10:44

视频：司马南、方舟子在北京卫视评李一“神仙”（16分开始）http://sinaurl.cn/GP2J8
8月20日 10:44

中医信徒最爱散布的几大谎言：鲁迅晚年改变对中医看法、名中医陆仲安治愈过胡适的糖尿病、名中医施今墨“镇住”汪精卫、安宫牛黄丸救活了脑死亡的刘海若、中医药能治萨斯，我在《批评中医》一书中都一一驳斥过。中医信徒竟还敢继续在此散布。这也是中医主要靠蒙骗的明证。
8月20日 11:02

明天下午三点我在广州“岭南文化论坛”讲《养生文化辨伪》，由21CN网站、《时代周报》联合主办，广东省政府新闻办指导。演讲地点待定。欲参加者请邮件给today@corp.21cn.com预约，提供您的真实姓名与手机号码。媒体记者另请告知媒体名称。
8月20日 14:52

中国人90％以上信中医吃中药，听说科普作家方舟子在批中医，纷纷怒斥方舟子既不懂中医又不懂科学。中国有如此高比例的既懂中医又懂科学的人才，让人感到无比欣慰。说中国人只有4％具有科学素养的调查肯定是捏造的，其实是几乎所有的中国人都懂科学，中国科普事业早已完成。各国表示压力很大。
8月20日 17:10

今晚8点央视12套大家看法栏目讨论李一事件，有对我的电话采访。明天12点25重播。
8月20日 18:06

中国西医开中药，要么是为了拿回扣，要么是真的相信中医。前者是医德问题，后者是医品问题，都对不起他受过的现代医学教育。不过中国的现代医学教育并不纯粹，本身就很有问题，在某种程度上把医生都教成了“中医”。
8月20日 21:54

北大哲学系教授、中国文化书院院长王守常认为媒体对李一神仙的报道要慎重，因为李一的问题“不是他个人的问题，而是牵扯到整个中国的世界形象问题。”中国的世界形象就这么给一个神仙给代表了。这个教授是不是也是仙友？http://sinaurl.cn/GPaSW
8月20日 22:00

深圳卫视22度观察《李一之“道”》将于22日晚上11点55分播出。
8月21日 23:45

昨天和司马南一起在南方电视台和“风水大师”孟离九、广州当地一位姓吴气功师辩论李一事件。
@南方王世军：反伪科学专家司马南，科普专栏作家方舟子都到了化妆间开始化妆。此番作客《全民议事厅》，不知两位打假高人会不会联手抛出一些精彩而惊人的观点。
http://ss3.sinaimg.cn/orignal/3d9a70cbg8e63f0cab742&690
8月23日 09:23

“气功大师”孟离九（曾在《南方都市报》发文说世上有神仙）在南方电视台节目录制现场装神弄鬼、画符念咒为一位观众治疗肩周炎，折腾了半天后观众表示没有效果，还被搞疼了。
@南方王世军：发功结束，那位先生被气功治疗完了，他坦言没有什么好转!!!
http://ss3.sinaimg.cn/orignal/3d9a70cbg8e6568c5c4c2&690
8月23日 09:26

孟“候补神仙”（他自称在炼神仙术）念完咒发完功后拉着观众的手又拉又扯又拍又打，这个观众整个胳膊被折磨得通红，所以疼了，不是孟候补有功夫。这个观众当试验品勇气可嘉。
8月23日 11:45

这只兔子用胎息大法水下闭气三个多小时，远超李一“神仙”的世界纪录。它不是用脚后跟，是用脚趾头呼吸，人称兔仙。
@南方王世军：在司马南高谈水下闭气之时，主持人突然走到了我们准备好的鱼缸前，让所有观众见证”水下闭气“的真相。司马南老师更是高呼：”南方电视台造就了一只水下闭气两小时的神奇兔子“，这只兔子将走红全中国。
http://ss2.sinaimg.cn/orignal/3d9a70cbg8e64db14be21&690
8月23日 12:08

今晚起阳光卫视论衡栏目播出七集《方舟子打假路》。
8月23日 18:04

回复@江湖一老虎:阳光卫视的老板早就不是吴征，而是陈平，就是和我对话的那位。//@江湖一老虎:呵呵！方舟子打过阳光卫视老板吴征的假。
8月23日 23:01

李一的一位前弟子在某地闭关几个月，今天得知我在电视台录制节目，特地来和我见面反映缙云山的内幕，包括李一敛财的几种方式，与众多女弟子搞双修，对患病的弟子如何绝情，与奥修秦铭远的合作情况等。谈了一个半小时，有些内幕媒体还没报过。
8月24日 01:15

台湾卫生署统计发现，西医及牙医的平均寿命分别比台湾人多了八岁与七岁，而应该最懂得养生的中医，反倒比西医及牙医短命六、七岁。
8月24日 01:28

这个节目是比较早录的。收不到，网上也没有，不知剪得如何。//@那个苹果小娇娇:方博士：刚才看了你在北方今日谈里和央视评论员对李神仙的抨击，很到位！特别是揭露马云的无法抵赖的视频证据很强！连主持人都佩服你有理有据！好！但是重庆方面可能是为自己的面子考虑，在私下保护李神仙
8月24日 02:22

辽宁电视台“北方今日谈”，我和王志安笑谈李“神仙”是怎么炼成的。视频：http://sinaurl.cn/G7cJW
8月24日 11:31

今晚和明晚10点40分浙江卫视“新闻深一度”计划分两集报道、评论李神仙事件，嘉宾是我和上海大学顾骏教授。节目中我将会大致介绍一下与李一前弟子见面的情况。如果剪辑来不及，则顺延一天。
8月24日 15:06

这个视频链接可能流畅一些：http://sinaurl.cn/G7oyG
8月24日 15:40

飞机总共只有30排，票卖到了32排，第一次碰到这种情况。好不容易协调好，多出的几个旅客下飞机，又被关在飞机里等起飞命令，航空管制已经一个小时了还没动静，晚上的计划看来要改了。现在每次乘飞机好像都没有不碰到交通管制的。等中国铁路全面提速了，我在国内就尽量改坐动车。
8月24日 15:50

道士李一之歌：http://sinaurl.cn/G7m7M
8月24日 15:55

这一期的《南风窗》（2010年第18期）有一篇关于我的长篇报道《方舟子：我不愿沉默》，主要是采访了彭剑、司马南、方玄昌、袁钟等朋友对我的看法。
8月24日 16:14

今天新浪微博也抽风了，没法拉黑，奇怪地出现“一天只能删一次”的错误信息。那些天天在这里刷屏的变态要高兴了。建议新浪直接把这些变态的IP封掉。
8月24日 16:21

机场安检更严了，过了安检门，保安不仅用探测棒挨个挨个检查，同时还要用手搜身。北京一名女保安一面搜身一面问：“您是那个方舟子吧？”“如果是，是不是就不用搜了？”
8月24日 19:09

回复@南风之熏:欢迎你去美国网站用刷贴机连发几十个一样的帖子试试美国的言论自由。
8月24日 19:14

回复@天空那一片云:欢迎你去任志强那里用刷贴机一天刷他几百贴试试他的爱心。//@天空那一片云:为什么要拉黑？跟任志强学学吧，这么多人骂他，他一个都不拉黑，以前恨他的现在爱他爱的不得了。粉丝150多万了。
8月24日 19:25

新浪技术人员居然说拉黑没有bug。我现在的问题是，想把某个刷屏的、骂大街的放进黑名单，系统会提示我“一天只可删除一次哦，明天再来吧！”然后那个人就继续在此逍遥。换了其他浏览器试验都是这样。如果其他用户没有这个问题，那就问题严重了，那个提示是冲我来的？
8月24日 22:49

今晚浙江卫视关于李一的节目将在11点播出。
8月24日 22:51

在浙江卫视录了两个小时的节目，剪辑成两集共40分钟，有一半时间还是放小片，所以就没有保留多少话了，变成都是点到即止。比如我谈到李一的前弟子向我反应李一有四种敛财方式，就只剩了两种两句话。
8月25日 01:30

没法拉黑：换别的机器也一样，所以不是病毒问题；换别的浏览器也一样，所以不是浏览器兼容性问题；删掉一个黑名单中的ID还是没法拉黑，所以不是黑名单有数量限制。前天改版后才出现的，那么究竟是什么问题？请看试图拉黑时出现的截图。
http://ss13.sinaimg.cn/orignal/47406879t8e952a3d582c&690
8月25日 01:34


微博一周（2010年8月10日～17日）

发表时间:2010-08-26 06：12：42
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100llo2.html
http://t.sina.com.cn/fangzhouzi

5关注 211866粉丝 1172微博

美国《泌尿学杂志》最近登了“肖氏手术”在美国首批9个病人试验结果，和两篇负面的编辑评论。指出该结果与肖传国所说的在中国的成功结果不符，缺乏对照组，结果无统计学意义、自相矛盾，某些病人出现的改善可能是别的原因引起的，该手术应该只用于探索性研究，如果迅速用于临床会有巨大的危险。
8月10日 12:47

最近一直有人在微博上问我牛奶究竟还能不能喝，喝牛奶是否会致癌，我就登一下我以前写的一篇文章：你还敢喝牛奶吗？http://sinaurl.cn/bgDA5
8月10日 12:52

回复@黄治军:跑道是由你们《南方都市报》找“风水大师”划好的？ //@黄治军:方老师跑偏了,越跑越偏.
8月10日 13:57

回复@林涛:当然了，你们《中国企业家》杂志是最有“脑子”的媒体，支持水变油，宣传李神仙，故意泄露我的住址号召对我“灭之”，这样有“脑子”的媒体，即使在现在的中国也不算多，比当年的“两报一刊”强多了。
8月10日 14:01

今年年初由于质疑“肖氏手术”，以及帮助受害者向医院讨公道，我、我的律师彭剑和方玄昌曾经被肖传国宣布为要报仇雪恨的“三大首恶”。现在美国《泌尿学杂志》也质疑“肖氏手术”，首恶名单是不是要添加了？大家别忘了，方玄昌后来被两名职业杀手追杀，差点被打死，案子还没破呢。
8月10日 14:07

在进化论与神创论之争中，美国主流报纸都是支持科学界，也即进化论这方的。不像中国的“主流报纸”还时不时地登点反进化论的假新闻误导读者。//@北京陈青蓝:宣扬宗教，反科学（比如反进化论，支持神创论的）的是有的。
8月10日 16:36

“验药”是用现代医学方法来验的，也是在普及现代医学。而且应该和化学药一样，由制药公司自己出钱验，不验就不能上市。国家可以出经费检验民间常用的中药的安全性，只要还有人在用中药，这些还是该出的，以免中药害人。
@太蔟：对中医中药，方舟子提出了比前人“废医存药”更符合科学原则的“废医验药”主张。我对“废医”是完全赞成，对“验药”则持保留态度。我持这个保留态度，不是因为我认为中药毫无可取之处，而是因为我认为用来验中药的钱，用在普及现代医学上更划算。http://sinaurl.cn/be4gU
8月10日 16:51

1999年我在国内媒体登的第一篇打假文章就是批李方的。当时他在《中国青年报》工作，在上面发了一篇长篇文章，说金字塔、水晶头骨之谜证明了史前超级文明、外星人的存在，历史学大地震就要来临。后来他离开中青报去网易当新闻总监，现在在腾讯当副总编。
@土摩托：牛博上有个叫李方的，不知是何方神圣。上一篇写全球变暖，里面一大堆错误，姑且认为这不是他专业，先按下不表。今天又看到一篇讲孟加拉国独立的，又是一大堆史实错误。他貌似是个文科生啊，怎么还这么不负责任？这样的知识分子，真是中国的一大祸害。
8月10日 17:19

回复@李方:我存在的价值的一部分就是批你这种人，像孩子一样分不清幻想与事实却自以为长大了内心很自主很自立倒没什么，满世界宣扬唯恐别人不知道你内心有几两几钱就不对了。//@李方:小方，你真是个孩子，什么时候能长大呀？难道你内心就那么不能自主不能自立吗，非要拉着别人才能证明你存在的价值？
8月10日 18:21

英国《金融时报》报道有误，方玄昌从没有报道过药品推销商，他调查过王振国“天仙液”、刘“太医”、肖传国“肖氏手术”等，并没有在报道中称这些人为“骗子”。记者采访警方的要求被拒，但不能说“警方在寻找袭击者方面至今没有取得任何进展”。http://sinaurl.cn/bgppG
8月10日 20:32

“三等分角、立方倍积、化圆为方”三大难题在19世纪已用高数证明不可能做到，只有初中文凭的农民不知道可以理解，资深高中数学教师也不知道就有点跌份了。不管怎样，媒体炒作会让科妄更陷入痴迷，从人道的角度，希望媒体不要关注这些“奇人”。http://sinaurl.cn/beJcv
8月10日 21:06

这真是笑话了，心肌酶、转氨酶怎么也成了激素？那是多种酶的统称，如果含量高，可能是心肌、肝脏有炎症，和吃奶粉能有什么关系？媒体再这么胡乱炒作下去，估计婴幼儿出现的任何疾病都要被归咎于吃奶粉了。请媒体记者先去学点医学常识好不好？别见风就是雨，搞得人心惶惶的吓唬家长。
@南方报业网：河南安阳的马先生正带儿子在北京市儿童医院就医，这名8个月大的男婴自5月开始持续低烧，经过医院检查发现，其心肌酶、转氨酶等各种激素都超出正常孩子几倍，而且有性早熟的迹象。《广州再曝三女婴性早熟卫生部责令调查圣元》http://sinaurl.cn/beCbg
8月11日 12:58

一直有记者、读者问我对圣元奶粉事件的看法，我的回答是：一、如果某品牌或某批次的奶粉成分有问题，那么就会有众多婴儿受影响，而不会只有个别案例。二、性早熟有一定发病率，病因复杂，不能因为刚好吃了某种奶粉就认定那是病因。三、雌激素检测很容易，既然有怀疑，对该奶粉做个检测即可。
8月11日 13:13

有人声称奶农给奶牛注射雌激素催奶（所以导致奶粉中雌激素含量高）。实际上，如果给奶牛注射雌激素，那将会抑制产奶。给奶牛催奶注射的是生长激素。生长激素是一种蛋白质，口服无法被人体吸收，而会被消化掉。即使有少量生长激素进入人体，也对健康无害。
8月11日 13:46

女婴“性早熟”如果只是乳房增大而没有别的症状，叫单纯性乳房早发育，是一种自限性、良性状态，原因不明，在1~3岁女婴中常见，会自行消失，没有后遗症，无需治疗（只有在中国有用中药治疗的，是中医乘机骗钱，反而有害婴儿健康），但是应定期观察以确定不是异常的性早熟。
8月11日 14:07

记者采访的这些“奶业和食品营养专家”——“国内资深乳业专家王丁棉”、“食品营养专家董金狮”都不是专业出身，缺乏生物化学常识，连激素是什么东西都没搞明白，自己首先就该受科普，却揣着糊涂装明白，喜欢在媒体上信口开河误导、吓唬消费者。http://sinaurl.cn/bgs0P
8月11日 18:08

从奶牛发情到怀孕到产奶，多少个月过去了，“国内资深乳业专家王丁棉”竟然认为发情时给奶牛注射的激素在牛奶中还会有残留，他把激素当成什么东西了？
8月11日 18:26

不好意思，我以为只在奶牛第一次发情时才用激素，原来重复的发情也用。不过，王专家仍然是在胡说。因为奶牛发情时注射的激素是促性腺激素释放激素GnRH，它在血液中的半衰期只有2~4分钟，所以注射的GnRH在牛奶中是没有残留的。牛奶中含有微量GnRH是奶牛自己产生的。
8月11日 19:59

“国内资深乳业专家王丁棉”还提到了催产素，催产素是多肽，口服在消化道中将被降解。用来增加生育率的促性腺激素释放激素也是多肽。他说的催乳素应是用于提高牛奶产量的生长激素，属蛋白质，同样会在消化道中降解。总之，即使牛奶中有这些激素的残留，也不会被人体直接吸收，而是会被消化掉。
8月11日 20:52

牛奶中含有微量的雌激素，合起来大约每毫升几十皮克，即使一天喝1升也只有几十纳克。但是儿童身体自己制造的雌激素的量每天大约10微克，是牛奶的数百倍。所以牛奶中的雌激素微不足道，不会对身体产生影响。其他食物中的雌激素量更少，德国有研究，食物的雌激素60～80％来自奶制品。
8月12日 12:58

如果奶粉中的雌激素导致性早熟，其含量必定远远高于“天然”的牛奶。在养牛业正常使用的激素不可能出现这种情况，奶农、厂商也不可能往牛奶里有意添加雌激素，因为这么做对他们没有任何好处，只是增加了成本。如果奶粉中真的含有高量雌激素，可能是加工时受到污染，或者是人为的破坏。
8月12日 13:17

这回胡说八道误导吓唬消费者的“乳业资深人士”改匿名了，从其内容看，其实还是王丁棉。这些记者为何把一个警察出身、缺乏基本的生物化学知识的人当成知名乳业专家热捧？中国的乳业专家都死绝了吗？http://sinaurl.cn/bDw8k
8月12日 14:02

先是搞混了摩尔和克，现在连阅读理解中文的能力都没了。这个人还是生物教师，我真同情他的学生。我一直以为我在中学生物教师中的威信挺高的，有的还是因为中学时读了我的科普去学生物的。看来这个林子虽然不大，还是什么鸟都有啊。
@土摩托：这位中学老师修改了文章中的一个明显错误，但仍然坚持他的观点，认为方舟子是错误的。请大家再去观摩一下，看看问题出在了哪里。http://sinaurl.cn/bgl8B
8月12日 14:12

回复@G點觸碰小分隊:你自以为对中国很“清楚”是不是？那么请告诉我,，没有道德底线的生意人花钱用雌激素干什么？为了抑制奶牛泌乳减少牛奶产量？还是为了让中国人尽早性成熟？加三聚氰胺的动机很明显，为了骗过蛋白质检测，这有什么可比的？
8月12日 14:23

都是板块学说之前的错误假说，可说是伪科学，亏他们还争来争去为自己贴金。//@wuliucun:一会儿把这些油田的发现归功于李四光的大地构造理论，一会儿又都归功于黄汲清的大地构造理论，都没那么回事 //@阿忆 :1924年，李四光教授35岁，是北大地质系主任。别的，俺啥也不说了，不说不见得不知道。
@雾满拦江：正名：黄汲清，1924年考入北大地质系，大三写出震动业界的论文，首创大地构造理论，让中国人找到了玉门油矿。大庆油矿。文革中，他先被关入地下室180天，后流放五七干校。回来时惊发现自己的成果竟被冠于李四光名下，于是写信要求正名——为那些曾经的付出而正名，标志着一个民族的理性和良知
8月12日 14:32

两性是传播基因的游戏中的合作者，也是对抗者，这是三棘鱼以及其他动物在现实生活中不得不面对的两难。请看全文《廷伯根的三棘鱼》http://sinaurl.cn/bDxq3
8月12日 15:24

赵诗人，怎么不写诗了？我替你写吧：“毫无疑问／我的科学态度／是全天下／最真正的”、“毫无疑问／孩子们喝的奶粉／是全天下／雌激素最多的”
@赵丽华：方舟子和司马南都以反伪科学驰名。但我对这类貌似无所不知、自以为真理在握的打假英雄持怀疑态度。我们对这个世界的认知范围非常有限，对未知事物简单判断恰好不是真正科学的态度。尤其最近方舟子言之凿凿为圣元辩护，孩子们只喝奶粉，你说奶粉里不含高量雌激素，那你给个早熟的理由？
8月12日 15:54

在媒体上信口开河的专家真多，又来一个“国内一家饲料生产企业工作人员张先生”。玉米赤霉烯酮只是有类雌激素作用（食物中有这样作用的物质多了），即使含量高，影响的也只是奶牛，还能大量地跑到牛奶中去影响婴儿？记者报道前不先过过脑子？http://sinaurl.cn/bDaDc
8月12日 17:53

李一“神仙”与多名女弟子有染，以及他“采阴补阳”的传言，几乎可以从所有受访者嘴里听到。李一“还在2004年或2005年左右涉嫌强奸西南师范的一位漂亮女大学生，被报警后，花了7000块摆平此事。”http://sinaurl.cn/qFzx6
8月12日 21:26

李神仙也要靠凡人罩着：重庆市有关部门8月6日和10日，两次发文向市属媒体打招呼，要求对涉及李一的新闻一律不准报道、转载。http://sinaurl.cn/qFzx6
8月12日 21:41

赵诗人学起我小时候写的诗来了？欢迎欢迎。从一首直白的朗诵诗入手还算是找到了门道，不过我以前说过人，过了30岁就不宜再写诗了，何况从头学起呢。这么大把年纪了，还是继续写更直更白的梨花体更容易，一天写一千首都不成问题的：毫无疑问/我家的诗/是全天下/最好写的
@赵丽华：方舟子老师仿我的诗歌仿的很好。方舟子老师诗歌我却仿不来，因为这样的写作叫做难度写作。《走向蔚蓝》（诗/方舟子）：一个醉人的传说永远地沉淀在河底了/水啊来自天上的水啊 使荒凉四处泛滥/在同一片灰色的天空下 在同一块黄色的河岸/聚集着这么多人这么多人/举起的手臂如一排排桅杆(未完待续)
8月12日 22:23

学过分子生物学而崇拜中医、攻击转基因技术的很罕见，现发现了一个，多年前以《一个女大学生的手记》小红过的曹明华，在美国得过硕士学位，就自以为比主流学界都懂生物学，现不知从事啥职业，出了本《生命科学手记》，在当当上和李一神仙的书搭配销售。我最痛恨的就是这种以“生命科学”招摇的。
8月13日 13:54

回复@土摩托:她不信美国科学院，信“美国环境医学科学研究院”这种野鸡机构，认为分子生物学已过时，要由她来指引方向，崇拜长白山上采药的道士中医，难怪和李神仙搭配上。//@土摩托:这本书我也买了，看了几篇后非常失望。
8月13日 16:23

她那书应该改名叫《生命伪科学手记》，在《文汇报》的专栏也应该相应改名。这种人学生物学，是一场误会，应该上缙云山拜李神仙当仙友才对。
@土摩托：那么，曹明华对生命科学的理解达到了怎样的高度呢？在《手纹与三脑》一文里，她说“我相信人手掌上的三条基本线……以及它们的副线组，良好地对应了人脑结构的三部分-爬行动物脑，哺乳动物脑和新皮层脑。”然后她得出结论说：“我们东方古老的手纹判读术，竟与西方最前沿的脑科学达到了惊人的巧合。”
8月13日 16:35

赵诗人/一手写/全天下/最好写的/诗/一手抄/全天下/最难抄的/书
@赵丽华：咒骂是冷的，咒骂不需要大丽花，不需要面包，苹果，不需要夏天。它既不是用来闻的，也不是用来吃的。咒骂只是用来搅动漩涡和平躺的，用来短时间的暴怒和长时间的保持安静的……咒骂会升级，会令人窒息……如果咒骂中断了，那它从来就没有存在过。(赫塔?米勒《那时狐狸就是猎人了》 刘海宁译)
8月13日 17:04

看这段完整视频就清楚了，李神仙吹得神乎其神的创造“水下生存两小时二十二分的纪录”，不出所料，原来是“在水中夹层生存两小时二十二分”，为了让他舒服点，可能还有暗藏的通气管通到外面。这么复杂干什么呢，头顶一盆水就可以了嘛，那也是“水下生存”。http://sinaurl.cn/qFrDd
8月13日 17:43

即使没有通气孔，也没什么了不起的。人在静止状态下每分钟需吸入约0.25升氧气，等于1.25升空气，静坐144分钟只需0.18立方米空气，那个夹层空间至少有1立方米，绰绰有余了。不过，到后面氧气稀薄会比较难受，还是在底部留个通气孔舒服。
8月13日 20:19

有网友提出李神仙在密闭空间静坐时可能身揣过氧化物。这是潜水艇、防毒面罩用的增氧剂，遇到二氧化碳生成氧气。不过，过氧化物有很强的腐蚀性，不适合随身携带，放垫子里也有风险。不如搞个通气孔更保险。如果底座整个就是空的就更保险了。
8月13日 22:04

社科院世界宗教研究所的创建者任继愈是无神论者，而现在该所的研究员却是一帮信徒，研究什么就信什么，连起码的客观立场都没有，把学术机构变成了宗教机构。这位迷信道教，不准别人批判道教，为李“神仙”辩护的戈国龙研究员就是典型。http://sinaurl.cn/beAYO
8月13日 23:02

司马南披露：现在力挺李一神仙的樊馨蔓，当年也力挺过非法行医致死人命的骗子胡万林。当时，樊馨蔓在央视新闻评论部工作，全身心地支持胡万林的事业，真诚地认为胡万林是一个“神功大师”、“神人”，是“当代华佗”，是来拯救社会的。http://sinaurl.cn/bki3p
8月14日 13:07

李一“神仙”在1997年表演“夹层中生存”时说他是用“瑜伽和气功”进行“人体冬眠”，当时他还是演员李军。成了李一道长之后，接受凤凰卫视王鲁湘采访时改口说当时用的是道家胎息大法进行“水下生存”，凤凰卫视为配合其宣传，巧妙剪辑一小段视频，让观众误以为他真的是在“水下生存”。
8月14日 14:23

我给《新华每日电讯》写的关于“复方丹参滴丸通过美国FDAII期临床试验”的文章《中药还没闯过FDA这一关》http://sinaurl.cn/bkpsi
8月14日 15:36

新语丝镜像点xys4硬盘崩溃了，大约要两天才能恢复。请先用其他镜像点。
8月14日 22:49

半路网友注意到一个细节：在李一神仙表演夹层中生存视频11分24秒时，主持人说：“现在有请我们的工作人员来打开水缸。”一直坐在水缸中一动不动的李神仙立刻就开始前后摇动起身体来了，消除腿部的麻木为站起来做准备。这说明李神仙听得到外面的说话声，一定有一个很大的通气孔。
8月14日 22:58

板块学说已是学界共识，其基本结论是成立的。过时的假说在被否证后还要坚持是科学学说，就成了伪科学。//@wuliucun:科学从不成熟走向成熟的表现，板块说也含假说成分，有些也被证明不能成立，正在继续被修正。//@方舟子:都是板块学说之前的错误假说，可说是伪科学，亏他们还争来争去为自己贴金。
8月14日 23:14

我看了原文，就是一篇基督教神学研究文章，连是否魔鬼附身都作为一种可能病因讨论了一番。《病毒学期刊》虽然很烂，登这种文章还是很跌份。可以去竞争另类诺贝尔医学奖了。//@土摩托:哈哈哈哈，太搞了！推荐大家看看，一个来自香港中文大学的基督徒科学家是怎样被他的信仰所迷惑的。
@科学网：新闻：『国际期刊发表一篇论文20天后将其撤稿』《病毒学期刊》一篇来自香港中文大学的分析圣经记载流感病例的文章，被指愚弄科学界，发表20日后惨遭撤稿。http://sinaurl.cn/bDDmg
8月14日 23:24

科学的本质是无神的，不作任何超自然的假设，也不把“超自然”现象当成事实来研究。科学家可以有自己的宗教信仰，但不能把信仰掺入科研中。世界宗教研究所既然隶属社会科学院，是把宗教学当成社会科学的一个学科，就应该遵循科学规范，不能让学术机构成为戈国龙这种宗教信徒传教的地方。
8月14日 23:43

宗教学不是神学，它是试图用科学方法研究宗教现象的社学科学分支。这就要求其研究者遵循科学规范，有客观的立场，不承认超自然现象的存在。但是世界宗教研究所的研究员们现在却普遍丧失了科学立场，成为宗教的俘虏，学术研究变成了传教，应改叫神学研究所，并脱离社科院。
8月14日 23:57

普通美国人信神的约占85％，美国科学家信神的约占40％，知名美国科学家信神的约占15％，美国科学院院士信神的约占7％（主要是数学家信，生物学家最少），美国著名生物学家信神并好意思大肆宣扬的只有FrancisCollin一人，让其他著名生物学家为他难堪。这些数据还不够说明问题吗？
8月15日 00:26

某人的“宗教归属”是指出生于属于某个宗教派别的家庭。由于历史的原因，绝大部分西方人都有宗教归属，但是这和个人信仰无关。例如爱因斯坦的宗教归属是犹太教，但他不信犹太教或任何宗教。基督教传教士故意混淆概念，把宗教归属等同于宗教信仰，散布大部分诺贝尔奖获得者都信教的谎言。
8月15日 00:42

《人民政协报》和国家宗教事务局主办的《中国宗教》都曾经造谣说，1901~1996年639名诺贝尔奖得主中，不信仰宗教或宗教信仰淡漠者只有21人，主要来自苏联和前东欧社会主义国家。我可以轻而易举地举出这639名获奖者中至少有22个来自西方国家的曾经公开说过自己不信神。
8月15日 12:48

以下诺贝尔奖获得者公开表示过自己不信神：物理学－居里夫妇、爱因斯坦、费曼、温伯格、杨振宁、丁肇中（李政道应该也不信，但没找到他表示过），化学－朗缪尔、鲍林、普里高津、李远哲，生理学－缪勒、克里克、沃森、米达瓦、莫诺，文学－罗素、海明威、萨特、加缪、西蒙，经济学－海耶克。
8月15日 13:08

例如，传教者曾把丁肇中归为信基督教，而实际上丁肇中2002年在回答上海交大学生有关他是否信教的提问时，明确回答：“我研究的是科学，没有宗教信仰。”（《解放日报》2002年9月18日）
8月15日 13:16

佛教当然是有神论，佛法无边，菩萨显灵，都有超自然力量，神得很。即使是最接近释迦牟尼本意的原始佛教，也信六道轮回，其中的天道、阿修罗道有无数的神仙，恶鬼道、地狱道有无数的鬼魂。只不过佛教是多神论，不像基督教那样信一位至高无上的唯一神，所以就有人据此胡说佛教是无神论。
8月15日 13:37

回复@药店飞龙:不学无术跑江湖。 //@药店飞龙:方老师如何评价南怀瑾？
8月15日 13:54

关于“国学大师”南怀瑾，可看我以前一篇揭露文章，和这种人比国学，实在是胜之不武：“国学大师”也在造爱因斯坦的谣http://sinaurl.cn/qfvvq
8月15日 13:58

回复@唐博忽:易中天和南大忽悠不一样，文史基本功还是有的，做做普及工作也不错。不过易中天竟然把文怀沙这种一见可知的骗子也当大师，还攻击揭露文的李辉，其见识令人不敢恭维。//@唐博忽:方兄如何评价易中天？
8月15日 15:08

据说圣元奶粉既能让女婴性早熟，也能让男婴性早熟，看来其中的性激素有智能，能根据不同性别发挥不同作用。它还应该更神奇，吃圣元奶粉的婴儿有什么病都可说是它引起的。http://sinaurl.cn/qfhUj
8月15日 15:16

一名李一道长的皈依弟子实名向重庆市民宗委举报缙云山绍龙观主持李一道长“敛财”、“乱搞男女关系”、“涉嫌强奸女大学生”等。李一道长已经闭关，出关时间未定。上面规定李一道长现在一律不接受采访。http://sinaurl.cn/bk9Lc
8月15日 15:26

卫生部公布圣元乳粉检测结果，圣元奶粉中未检出外源性性激素，内源性性激素检测结果符合国内外文献报道的含量范围。该轮到卫生部替我挨粪青的骂了。http://sinaurl.cn/bFA5w
8月15日 15:37

易中天吹捧骗子文怀沙：“我们从这位永远年轻的长者身上，看到的更多的是高尚的情操和博大的情怀，因为他相信在文化的背后是良心，”在学问局限方面，“您（指文怀沙）是小小的有限，我是大大的有限。”http://sinaurl.cn/bFww7
8月15日 16:06

梁文道在香港报纸上登了一篇《牛棚读书记：莫贝之别─敬覆方舟子先生》，是答复《揣着糊涂装明白的梁文道》一文的，文中不停地说方舟子大作如何如何。那是我的大作吗？我说了我是转载新语丝网友的文章，也注明了“作者：流光”。看了半天文章连作者是谁都看不明白，梁仙友炼出什么眼神了？
8月15日 16:55

回复@缓之:我的博客转了：http://sinaurl.cn/bFLkf//@缓之:墙内看不了梁文道的复文，方舟子先生能否转一个连接？谢谢！
8月15日 17:17

人民网记者的逻辑真强悍：“对于婴儿来说，尤其是1岁以前，90%以上的食物来源可能就是奶粉，如果他持续吃这个有一定雌激素含量的食品，是怎么样得出他吃的这个奶粉不会引起假性性早熟的？”他如果知道母乳中雌激素含量不比牛奶少，岂不觉得婴儿应该个个性早熟才正常。
8月15日 22:00

既然承认佛教承认神的存在，还敢说我的观点是错的？佛教不信创造神，你们就敢胡说佛教是无神论？//@无尽灯楼:方舟子的观点是错误的。佛教确实承认神乃至多神的存在，但认为这些神不过是六道轮回中不同存在形态的众生，他们既不能创造宇宙万物，也不能主宰人类命运。
8月15日 22:21

网上这些佛教徒怎么都跟基督教传教士似的好战，一言不合就跳出来扣人帽子。他们学的是哪家佛法？有一个还号称是“佛教禅宗曹洞正宗第四十九代传人”，真吓人。
8月16日 00:04

和司马南一起在深圳卫视22度观察做了一期关于李一神仙的辩论，戈国龙本来是对手，临阵退出，换了个自称刚辟谷5天的大胖子（也姓李，名振家）吹嘘他能断水13天、断食57天，还不让我说话，让我大怒：“怎么找了个江湖骗子来做节目？”他说要起诉我，愿接受检验断水13天的奇迹。我等着。
8月16日 15:23

回复@林东行:不用那么复杂，他说了，就是不吃不喝、断水断食13天，不怕检验！//@林东行:控制空气相对湿度到50%以下，控制食物中的水分，喝汤也行，但是要多加盐，最好是就现在的大热天的检验，不出五天，就把他渴死。
8月16日 15:51

科学大争论——吸烟能否致癌？http://sinaurl.cn/bFJVq
8月16日 16:36

李二神仙振家说，辟谷后能把身体的毒素都排出去，很早以前吃过的药物都能排出来，比如经常吃阿司匹林的，能闻到阿司匹林的气味。有个嘉宾说阿司匹林好像无味。有个观众带了阿司匹林，让大家闻了闻，说是有点味。我现场没机会说的是：断食几天后排泄物发出的应是脂肪分解后产生的酮体的气味。
8月16日 17:10

李二神仙振家还说，有个人常年吃微波食品，辟谷后排出了微波食品的焦味。我大笑，问他知不知道焦味是怎么来的？李二神仙说：“不知道我也能闻出来，放屁我闻得出来。”我说：“原来你能从屁里闻出微波食品的焦味，你的嗅觉结构一定很特别。”
8月16日 17:14

我没吃过阿司匹林，但印象中阿司匹林没有气味。刚查了药典，的确写着阿司匹林“无气味，微带酸味”。现场没让我闻，估计主持人等人闻到的是包装纸的味道。
8月16日 17:37

回复@扫除牛鬼蛇神:其实主要是司马南在跟他们对阵，对付这种江湖骗子他更专业。我只是敲敲边鼓，发言机会不多。//@扫除牛鬼蛇神:方博士，这样的下三滥对手你都能坚持下来，佩服。浪费精力，浪费时间，有这样的时间多写一篇科普文章多好啊。
8月16日 17:41

我不过转述了主流科学界的观点，《第一财经周刊》居然称为我“民间科学家”：“但民间科学家方舟子等人认为，并没有明确的科学试验或者证据指向转基因直接危害了人体健康。”还造谣说“此前中国大豆产量丰富，完全自给自足”。http://sinaurl.cn/bFK2l
8月16日 19:55

雌激素是脂溶性的，主要集中在牛奶脂肪部分，脱脂牛奶中很少。如果你担心牛奶中的微量雌激素对身体会有什么影响，可以只喝脱脂牛奶、脱脂奶粉。不过，脱脂牛奶也不含维生素A、D等脂溶性维生素，损失了一些营养，好处是避免了对身体健康有害的饱和脂肪酸。
8月16日 20:50

脱脂牛奶在美国都强化了维生素A、D，弥补了其不足，所以我在美国一般喝脱脂牛奶，不是担心那点雌激素，而是要尽可能避免摄入胆固醇和饱和脂肪酸。但国内脱脂鲜牛奶本来就少，强化维生素AD的没见过。国内反而有全脂牛奶还强化AD的，多此一举。
8月16日 20:59

牛奶中雌激素的含量在不同的牛、甚至同一头牛在不同的时期变化都很大，不同样本的测定结果有很大差异，我只是根据几篇国外文献取个大概的中值，最高量和最低量有个十几倍的差异不稀奇。即使是最高量，与人体自己产生的雌激素含量相比也是微不足道的。而且母乳中的雌激素含量并不比牛奶的低。
@北京厨子：【赶驴上墙之奶粉研究9】根据1:8的冲泡比例，冲一升牛奶，需要125g奶粉。已知卫生部公布圣元奶粉含有雌激素0.2ug-2.2ug/kg，即200ng-2200ng/kg，125g奶粉则含有25ng-275ng雌激素。从几十到了几百，10倍于方舟子说的几十纳克。不知道10倍（粗算一个数量级吧）算不算@方舟子的远高于
8月16日 21:36

经常有人问我应该喝什么样的牛奶，这是个老问题了，三鹿奶粉事件那会儿我就写过了：今天你还喝牛奶吗？http://sinaurl.cn/hTvcS
8月16日 21:43

回复@深情如水:那应该指的是外源性的人工合成的雌激素。天然的雌激素在所有牛奶中都有，不可能不允许检出。//@深情如水:卫生部一开始说奶粉不允许检出任何雌激素，这怎么回事啊
8月16日 21:46

对婴儿来说，最好还是母乳喂养。配方奶粉虽然是母乳最好的替代品的，但无法完全取代母乳，只是迫不得已的选择。参见我以前写的文章：奶是妈妈的好http://sinaurl.cn/bFdg4
8月16日 21:49

中国赔偿额太低，这种诉讼不会让那些不懂科学却又自我感觉过于良好的媒体长记性。//@太蔟:圣元应该祭起法律的武器，告那些造谣诬陷它的媒体和记者，为自己维权。非理性不吃大亏，是不会收敛的。
@土摩托：黄集伟老师的《一周语文》新一期上，记载了一副对联“上联：止尿喝三鹿；下联：丰胸饮圣元。横批：霸王绝顶”。我的感想是：如果我们冤枉了一个好人，肯定会自责，为什么冤枉一家民营企业，就这么心安理得呢？这正好符合了这期的标题：《一种可怕的美已经诞生》http://sinaurl.cn/bFvPa
8月16日 21:56

同一宗教的不同派别彼此之间也是打得死去活来的，因为同一本经对同一件事会有不同说法，信徒对同一句话也可以有不同理解，个个以正宗自居，谁也不服谁。哲学也是如此。科学才是超越人性、民族、文化的“普世价值”，难怪国内那些宣扬“普世价值”的人都反科学，怕科学抢了他们的饭碗。
@太蔟：你可以用圣经说服基督徒，用古兰经说服穆斯林，用佛经说服佛家弟子，用子曰诗云说服儒生。但让他们用各自的经典说服彼此时，我们往往得到的是战争。有一个比战争更人性的替代说服工具，那就是科学。科学在希腊萌芽，不是因为古希腊人更聪明，而是他们所处的环境迫使他们和各种宗教文化背景的人打交道
8月17日 17:06

道教是靠神通、长生不老、成仙吸引人的，不像其他宗教靠无法验证的来世吸引人，所以道士多是有意的骗子，自古以来就是如此。
8月17日 17:51

这也有一个号称闭关不吃不喝13天的，出关还能轻松抱起210斤壮汉，是个道士，也姓李，算是李三神仙吧。我敢说，这也是个骗子，不服也可以来起诉我接受检验。http://sinaurl.cn/qfnHj
8月17日 18:36

回复@路人甲12:喝矿泉水闭关7天有什么了不起的，一般人都能撑下来。连水也不喝闭关7天才神奇，13天就是神仙了。//@路人甲12:@方舟子 先生,在下一朋友,在喝矿泉水下,闭关7天,的确是真实的;
8月17日 18:41

回复@zj0725001:原来李三就是李二啊，怎么他昨天不敢说他是道士，用的还是俗名李振家呢？昨天倒是去了一个全真派的真道士。//@zj0725001:这个李明极应该就是你和司马南对阵过的李振家吧？这有李明极的照片，你看看：http://sinaurl.cn/hCJcz
8月17日 18:46

儿科医生头回听说微小青春期说法，只能说是孤陋寡闻，不值得标榜。不管用什么术语，该现象是存在的，而国内儿科医生用“滋阴泻火”、“疏肝理脾”、“行气活血”的中药治疗根本无需治疗的微小青春期乳房早发育，毒害小孩，才是让人愤怒的。http://sinaurl.cn/bsoEd
8月17日 19:53

回复@华山真人:凤凰卫视是诬陷圣元奶粉的急先锋，可以理解。央视的人凑什么热闹？//@华山真人:▼凤凰卫视台长@刘春 和@杨锦麟 还有央视主持人@郎永淳 @阿丘等等一群媒体界的狐朋狗友就在讥笑卫生部的这个用词，大家想想现在媒体人的素质恶劣到什么地步了！！令人发指啊！
8月17日 20:31

“微小青春期”在国内还算是新名词（在国外不是，英文叫mini-puberty，懂英文的可以google一下），“假性性早熟”在国内则已经用了许多年了，中文医学文献中可以检索到600多篇相关论文。一个人无知不可怕，无知而自以为高明，还有许多人追捧，就很可怕。
@李承鹏：迎接又一轮经典名词，假性性早熟，微小青春期，伙同偶发性猝死、临时性强奸一起，即便我们没有牛津词典，也会有牛逼词典。早熟好呵，可以节约社会成本，另外不一定是奶粉造成的，早熟原因多种多样，比如看色情电视、网络还有相声，这样，正好可反三俗。更新《有家公司》http://sinaurl.cn/bFTm7
8月17日 20:39

回复@ALIENrei:国内临床医生没有看文献的习惯，何况英文文献。他们掌握的知识基本限于教材，教材没有的就不知道了。搞基础研究的才看文献，就成专家了。
8月17日 20:55

这次《时代周报》不错，表扬一下。
@时代周报李铁：为时代周报唐明灯喝彩！他第一个对李一进行深度调查，而且报道深入、都是一手猛料，堪称调查经典。老唐飞了三城市采访，在重庆为找钟道长，狂奔9小时，奥迪车都差点爆胎。饭都没吃，爬了四座山，一个个道观找，才将躲记者的钟道长“揪了出来”。当两周后的今天，全国媒体都在报李一的时候，请记住他。
8月17日 21:09

一天晚上我在北京得了急性肠炎，备用的诺氟沙星过期了，只好去附近一家三甲医院看急诊。粪便检查确认是肠道感染，医生要开黄连素、整肠生都被我拒绝：我不信这些中国特色的药，只要便宜的诺氟沙星。医生说滥用消炎药不好。我说吃抗菌药治细菌感染不叫滥用，嫌药少就再开1盒补液盐。药费共2元。
8月17日 21:14

回复@名洋:抗生素治疗细菌感染怎么叫滥用？你们给感冒病人输抗生素才叫滥用。中国医疗事业坏就坏在这种不学无术又爱恐吓人的医护人员太多了。//@名洋:滥用抗生素，还得瑟，我是一名 医护人员，从专业的角度，以后还有你受罪的时候！好自为之吧！
8月17日 21:26

回复@笑听风吹雨:那是处方药，不得不看医生要处方。//@笑听风吹雨:呵呵，你不如去药店直接买了。又是挂号又是检查得花不少钱吧
8月17日 21:29

回复@名洋:温州医学院的？看来在这种末流医学院没学到什么医学知识，倒学会咒骂了。这种人还好意思当什么医生？去学炒房吧。//@名洋:回复@方舟子:死的病人也就是你这一类！没救的病人都是心理没药救！自作聪明！
8月17日 21:35

回复@mistkiller:美国的益生菌是保健品，FDA不认。中国的益生菌整肠生之类是当药推销的。那个医生说我们都开这药，我说我不信它会有效。//@mistkiller:自己储备抗生素是恶习，没想到方舟子也有。还有益生菌不是中国特色，美加很普遍，每个Mall都有的GNC就是卖这类东西的。
8月17日 22:09

国内西医也喜欢开中成药拿回扣。防止国内医生给你或你家孩子开中药有个简单的办法，告诉医生你或你家孩子对中药、中成药、中药注射液过敏，他就不敢给你开了。儿童保健卡的“对何药物过敏”一栏也填“任何中药、中成药、中药注射液”。拒绝使用未经验证的药物是患者的权利。
8月17日 22:32

为什么我不相信整肠生这种药？为什么不要相信益生菌保健品？可看我以前写的文章：《益生菌能否益生？》http://sinaurl.cn/bsW2s
8月17日 22:45

回复@航母领航员:那是医院搞创收骗人的，而且给新生儿用活细菌很危险，不要吃。我最痛恨的就是这些从婴儿身上赚黑心钱的医生。//@航母领航员:方博士，新生儿出院时，妇幼保健院给配了一种“妈咪爱”，说都是各种细菌粉末，让婴儿吃到肠胃去，增加肠胃的益生菌，这个能吃吗？谢谢
8月17日 22:53

本来，患者应该听从医嘱。但是面对中国医疗业的现状，却让人对医嘱也不可完全信任。至少，拒绝接受没有获得国际公认的治疗，这是患者保护自己的健康和金钱的权利。看我以前写的文章（里面也提到怎么算滥用抗生素）：当医生要你吃不该吃的药http://sinaurl.cn/bsOXb
8月17日 22:55

国内医生为了拿回扣，推销给婴幼儿吃妈咪爱，经常有人来问我能不能吃。我的回答都是不要花那个冤枉钱。有人说这个药管用，他家小孩肚子疼，一吃就好。这“药”是多种活菌，即使能到达肠道建立菌群发挥作用，也要很长时间，不可能一吃就好，那要么是心理暗示，要么是偷加了别的药物成分了。
8月17日 23:31

回复@升级的放飞:便秘时吃了就拉，那是泻药，有的是。你能相信一种东西对拉不出来和拉得太多都包治？//@升级的放飞:不能吧，便秘时吃了就拉了，现在小孩腹泻，吃的是双歧杆菌，医生说这个和妈咪爱吃一个就行。因为之前吃妈咪爱没管用，所以吃这个培菲康了。
@方舟子：国内医生为了拿回扣，推销给婴幼儿吃妈咪爱，经常有人来问我能不能吃。我的回答都是不要花那个冤枉钱。有人说这个药管用，他家小孩肚子疼，一吃就好。这“药”是多种活菌，即使能到达肠道建立菌群发挥作用，也要很长时间，不可能一吃就好，那要么是心理暗示，要么是偷加了别的药物成分了。
8月17日 23:45

回复@青衫岚舞:天津医科大学算是几流，教育你只用西药的国外医生对病人都不负责？你应该庆幸你生在中国，让你这种素质的人能够行医祸害病人。//@青衫岚舞:中西药搭配是对病人负责的做法。应该庆幸您这种盲从西医的人没有去行医。
8月18日 00:40


微博十日（2010年7月31日～8月9日）

发表时间:2010-08-10 05：22：35
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100lcyc.html
http://t.sina.com.cn/fangzhouzi

5关注 130083粉丝 1004微博

“钱伟长的博士论文曾让爱因斯坦感叹”，那是死无对证的事。“三钱”中成就最小、水分最大、口碑最差的这位喜欢吹嘘自己，却是有例证的。可看我以前写的《“谢绝高薪聘请，毅然回国”的先驱钱伟长》http://sinaurl.cn/bQM7g
7月31日 00:18 |转发(1227) | 收藏 | 评论(1357)

打官司总比打人好。大家继续看表演。
@禹晋永：预告：凯爱资本投资有限公司、中国世代投资集团有限公司于8月3日下午3时在北京召开新闻发布会暨维权行动启动仪式，对侵权诽谤的媒体和个人提起追究法律责任；届时国内外主流媒体现场视频和文字以及微博直播，用铁证正式回应质疑，欢迎大家关注！http://sinaurl.cn/GVRuU
7月31日 00:54

“三钱”只有钱三强没有什么可议的，功劳大，不爱吹，人也死得早，错过了给老科学家造神的运动。钱学森去年我就写过了。见：《人民科学家钱学森》若干可商榷之处http://sinaurl.cn/hfulG//@longjohn:哈哈，啥时候钱学森？
7月31日 02:04

回复@oipo:这个校长是因为他在1982年告密出卖“老右派”朋友赏给他的，还是终身的，感激涕零，并不屈尊。1987年他又好好表现了一回，当上政协副主席。//钱伟长也是个“官迷”，屈尊跑到上海工业大学这样的不入流学校当校长，上海工业大学也利用钱的名气往上爬，各取所需！
7月31日 14:23

二钱恩怨：“钱学森说，钱伟长完全是一个说谎话耍政治手腕的人，没有一点科学家的味道，是最恶劣和狠毒的政治野心家。”（1957年7月17日《人民日报》）
7月31日 14:30

回复@李师师日记:只许自家借丧大肆吹嘘，不许别人说出真相，这种死亡崇拜毫无道理。此时不说，更待何时。//@李师师日记:早上刚好看了方舟子对钱8万美元故事的分析，临出门前，偶然转到CCTV，该台正深切怀念钱，重播的资料片里钱正好讲到“8万美元”的故事，不禁产生一种怪怪的滑稽感
7月31日 14:35

钱三强是中国研究原子弹、氢弹的领导人，钱学森是中国导弹、火箭项目的领导人，钱伟长是搞应用数学的，不论是学术成就还是对中国的贡献，和前两人相比都不是一个档次的，但因为有“三钱”之说，很多人也稀里糊涂地把他当成了和另两钱一样的“两弹一星元勋”崇拜了。
7月31日 15:01

各位“仙友”，你们想活到200多岁还是1200多岁啊？
http://ss12.sinaimg.cn/orignal/47406879h8ca9a8d5905b&690
7月31日 15:10

禹“博士”，又有媒体“诽谤”你了：现在看来，禹晋永在重庆、天津、梁山、海南的“大项目”不过是个“传说”。《“地产大佬”禹晋永变形记》http://sinaurl.cn/qzlb4
7月31日 16:12

1957年成了右派以后钱伟长也干不了什么事儿，就相当于技术员，当然就是“万能”了。这本是时代悲剧，却自诩“我自己没有专业，中国的需要就是我的专业”，就成了个人悲剧。不过，从与胡海昌院士争夺广义变分原理首创权的恩怨看，他其实还是很看重自己的专业的。
@土摩托：我说，跳舞也是很好的一种体育运动，没想到钱老勃然大怒，说：“你怎么能这么说呢？我们出去学习的目的是什么？不是为了贪图享乐的。”“我自己没有专业，中国的需要就是我的专业。”万能科学家这个词语正是对钱老最好的诠释。--这个央视编导太诚实了http://sinaurl.cn/bQWps
7月31日 16:32

禹博的老底被老家的报纸给挖了：唐骏“校友”禹晋永的人生轨迹http://sinaurl.cn/bQE5a
7月31日 17:00

为尊者讳、为贤者讳、为亲者讳，还有一项，为死者讳。你讳你的，我说我的。不想听，没人逼你。崇拜祖先、崇拜伟人、崇拜死人，那是个人的信仰，没有权利逼着别人信。
7月31日 20:40

演出现在开始了，我还以为要等到3日。
@禹晋永：有奖征集资产线索通知，凡是提供@王小山 @吴法天 @很傻的妮子的银行存款帐号、动产、不动产、薪金及来源等有效资产线索，经核实并人民法院采取诉讼保全强制措施扣押的给予一定的奖励，经判决强制执行后按一定比例给予提成奖励，有意提供线索者请私信我，将会有专门机构配合完成；私信全面开放原文转发(1888)|原文评论(1649)
7月31日 23:30

在美国社会，特别是在科学界，都倾向于信任他人。因此如果有人作假的话很容易得逞。却很少敢于作假。并不是美国人天生更有道德，而是由于这种相互信任是建立在对不诚信行为的严厉打击基础之上的。我给《新华每日电讯》写的文章：捏造履历要付出代价http://sinaurl.cn/qzkLL
8月1日 06:49

因为命案必破，破了有功，非命案就可以不积极介入了，恐吓更是一般不管。不搞预防为主，不算犯罪率。//@wuliucun:大家都来关注//@数据知多少:为什么总要等人死了，才积极介入呢？此前方玄昌被袭几乎丧命，为什么不积极介入？方舟子多次呼吁但目前仍无进展。
@项建新：【胡忠治丧委员会公告】纸老虎品牌创办人、北京纸老虎文化交流有限公司、北京纸老虎图书有限公司董事长兼总经理胡忠先生，于2010年7月29日在北京不幸遇害，经多方抢救无效辞世，享年41岁。目前北京市公安机关已经积极介入，案件正在审理中。http://sinaurl.cn/bQDIx
8月1日 21:42

“两弹一星”元勋共23人，其中“三钱”为钱三强、钱学森、钱骥。钱三强负责原子弹；钱学森负责火箭、导弹；钱骥负责中国第一颗卫星的设计，1983年就去世了，知道的人不多。许多人误以为钱伟长也是两弹一星元勋。他如果1957年没被划成右派倒也有可能参与进去。
8月1日 21:56

宣传报道称，爱因斯坦看了钱伟长的博士论文后感叹：“这位中国青年解决了困扰我多年的问题。”钱伟长的论文研究的是“弹性板壳的内禀理论”。无资料表明爱因斯坦对应用力学特别感兴趣。困扰爱因斯坦多年的是统一场这个物理学最大的问题，不太可能被一个供研究生研究的三级学科问题困扰多年。
8月1日 22:18

以下媒体这一两天报道钱伟长生平事迹时错误地把他称为“两弹一星”元勋，实际上他从未参与“两弹一星”工作：新华社、《光明日报》、《新京报》、《新闻晨报》（上海）、《三晋都市报》、《楚天金报》、《海峡都市报》、《山西晚报》、《三湘都市报》、《现代金报》、《钱江晚报》、《联合报》
8月1日 23:08

第一，钱伟长不是“两弹一星”元勋。第二，“两弹一星”元勋至少还有10人健在，公众较熟悉的包括周光召、朱光亚和去年获得科技最高奖的孙家栋。第三，国内那些以名字命名的科研成果多是自己叫的，你愿意意淫是你的权利，别人未必会放在眼里，英文谷歌的结果为零。
@盛大林：钱伟长老先生仙逝了。以“三钱”为代表的老一代科学家，包括“两弹一星”功勋专家，全部驾鹤西去了。虽然不知道“钱伟长方程”等为何物，但俺知道这等能以名字命名科研成果的杰出科学家几乎在国内绝迹了，而且看不到有人接班的迹象。因此，钱伟长的离开很令人悲伤，而无人继“钱”更令人悲伤！呜呼
8月1日 23:32

不少上海大学的师生在钱老校长的感召下有三样本事：崇拜死人，谩骂活人和吹牛皮。他们不隐瞒自己来自上海大学的身份，向大家展示上海大学的风采，这种勇气还是值得赞赏的。我支持新浪清理这些只关注一个人而且只为了骂街的僵尸用户。
8月2日 16:33

禹总，又有一家媒体要给你送钱了：禹晋永的十年“成功史”，恰与中国房地产市场的成长对应。在这个由土地与资本构成的产业中，依靠“空手道”于银行、地方政府之间辗转腾挪的，远非禹晋永一人。《财经》杂志起底禹晋永http://sinaurl.cn/qZ5j0
8月2日 16:36

上海大学的师生找出了一堆提及chienequation的论文以证明钱伟长的丰功伟绩，却不知那是大名鼎鼎的“钱学森方程”（一般称为卡门－钱公式），不是没多少人知道的“钱伟长方程”。要崇拜死人也得拜对人吧？纳头便拜，拜的却是另一个老钱，让人笑话，如何对得起钱老校长的在天之灵啊。
8月2日 16:46

钱伟长在多伦多大学读博士、谈家祯在加州理工读博士时，做的研究都是不错的，但是研究生时期的工作主要应归功于导师。一个人的学术成就要看他当教授后的工作。谈家祯自称重大发现的镶嵌遗传在任何一本英文遗传学教材都找不到。老一辈科学家真正有国际声誉的只有钱学森和华罗庚寥寥数人。
8月2日 17:18

在国外好一点的大学留学的，发表的论文被别人引用、乃至有很多引用，那是再正常不过了。钱伟长到老还在津津乐道他的博士论文工作曾经被某个美国人、某个苏联人引用过，以此作为自己有国际声誉的证明，可悲。亏他后来的工作在国外的引用率是0，不然还不知道会吹成什么样子了。
8月2日 17:47

回复@金山词霸:这个金山词霸的逻辑真够霸的。我说了某些人忽悠、没本事，他就说我是在说所有人都是忽悠、没本事，还泼妇了。连别人的词都敢编造，太霸了。//@金山词霸:回复@越狱上网:按照他方舟子的分析模式，所有人都是忽悠出来的，所有人都没有本事，自己不作为还看不起别人，泼妇行为
8月2日 18:41

美国获得认证的正规大学共1400多所，有博士学位授予权的全国性研究型大学共262所。后者根据《美国新闻与世界报道》的排名，第1～130名为顶级大学（以前还分一、二流大学，现在不分），第130名以后的不作排名，平分成三流和四流大学两档。美国研究型大学都是好学校，都不比中国一流大学差。
8月2日 23:04

2006年11月2日下午，潘总也曾与禹总在一虎一席谈展开“财富论剑”，不知节目结束后有没有在一虎的要求下亲切握手？//@潘石屹:刚刚看到一张照片@禹晋永先生亲切的接见了 @方舟子 先生。方舟子，您看看人家禹总腰板挺得多直啊。
http://ss6.sinaimg.cn/orignal/47406879hd8077c248e85&690
8月2日 23:23

美国《时代》周刊报道唐骏事件：A Shady Resume Sparks Debate Over Honesty inChina http://sinaurl.cn/bQEOe
8月3日 17:50

东风吹，战鼓擂。我是西太生我怕谁。 //@潘石屹:场面很大，好像后面还有鼓手。别闹了！
@禹晋永：维权开始，主持人宣布开始！ 原文转发(647)|原文评论(2016)
http://ss3.sinaimg.cn/orignal/593ee32448ce5f20ca0d2&690
8月3日 18:20

禹总是不是还给媒体代表发制服啊？
@禹晋永：已经来了不少媒体代表了.....！ 原文转发(1008)|原文评论(621)
http://ss5.sinaimg.cn/orignal/593ee32448ce58aaa2494&690
8月3日 18:45

禹总现在手上还真有10亿元，这几天发大财了？以禹总现在在全国人民当众的名声，也值这个价了。
@vinW：@禹晋永说他另一家中国世代投资集团有限公司股本10亿，真相是什么？根据香港公司註冊处2010年7月22日的文件“1246851(英)表格ＳＣ４ - 名義股本增加通知書23100497114”显示，这家2008年注册的公司，直到2010年7月22日才从1万的股本增加到10亿 抄送@王小山@吴法天及媒体。香港的查询费：13港
http://ss7.sinaimg.cn/orignal/5be3027dg747d9fe73db6&690
8月3日 18:49

回复@谢文:是啊，就像禹总在全国人民当中的名声一样。//@谢文:请注意，表格的类别是“名义股本增加通知书”，不需要真金白金的。//@方舟子:禹总现在手上还真有10亿元，这几天发大财了？以禹总现在在全国人民当众的名声，也值这个价了。
8月3日 18:58

回复@赵楚:这位媒体人的鼻子很特别，莫非装了狗鼻子？//@赵楚:因为媒体人都不傻，都有鼻子，都闻得到方舟子那些活动背后暧昧的银子味道太浓厚，却搞不清味道来自哪里，而韩寒或者小路也弄钱，但厨房基本是透明装修的。。。。
@王瑾wongjean：很奇怪那些媒体大佬一个个排着队的为韩寒张目，却大都不喜欢@方舟子。看来大家其实都不喜欢听真的真话，大家只是喜欢听听起来像真话的俏皮话而已。
8月3日 19:21

禹总在律师声明里点名要告的媒体共有东莞时报、北京青年报、每日经济新闻 、南方都市报、潇湘晨报、中国经济时报等六家。这些媒体注意了，你们要是敢不继续报禹总的负面新闻，大家就认为你们是这两家向禹总求饶的小媒体。
@禹晋永：最新消息：刚才连续接到两家小媒体的电话，愿意主动删除并不再发布未经核实的负面新闻，请求主动与我们和解，要求我们不起诉和不对其采取保全措施以及不对外透露媒体单位名称，我们对他们持欢迎的态度，答应了他们的全部要求，和解和平解决；其余的侵权媒体继续实施我们的依法打击计划，让其担责
8月3日 23:46

在网上揭露“磁疗床”这种伪科学产品的人居然以损害商业信誉、商品声誉罪获刑，刑期10个月至14个月：全国首例网络诽谤刑事追诉案一审宣判http://sinaurl.cn/qw0IJ
8月4日 16:27

禹总点名要告的6家媒体中，东莞时报、北京青年报、每日经济新闻 、南方都市报在继续报道禹总的负面新闻，潇湘晨报、中国经济时报未见动静，莫非就是传说中的“小媒体”？不过它们当初揭露禹总的报道并没有删除。
@禹晋永：最新消息：刚才连续接到两家小媒体的电话，愿意主动删除并不再发布未经核实的负面新闻，请求主动与我们和解，要求我们不起诉和不对其采取保全措施以及不对外透露媒体单位名称，我们对他们持欢迎的态度，答应了他们的全部要求，和解和平解决；其余的侵权媒体继续实施我们的依法打击计划，让其担责原文转发(903)|原文评论(756)
8月4日 16:45

美国《时代》周刊对唐骏事件的报道的译文：一份可疑履历在中国引发诚信问题的辩论http://sinaurl.cn/bRRJI
8月4日 18:31

德克萨斯A&M大学副校长AlexanderKemos被发现简历有假：自称是博士而实际上只读过博士没有毕业，自称曾是美国海军海豹突击队成员但无记录。在记者向校方询问的第二天Kemos辞职。美国网友讨论的是该不该追究其刑事责任、任命他的校长该不该也辞职，没人讨论他该不该辞职、文凭和能力哪个重要。
8月4日 19:21

香港卫生署、澳门卫生局发出通知，呼吁市民不要购买或使用名为“章光101”金装101高级生发灵和“章光”101D发宝的头发护理产品。在检测时这两款“纯中药”产品被发现含有没有标明的西药成分米诺地尔。米诺地尔是用于治疗男性型脱发的外涂西药。
8月4日 20:27

回复@蜘蛛人X:是不要购买含有未标明成分的产品。米诺地尔产品标明了成分当然是可以购买的，需要在医生指导下使用。//@蜘蛛人X:@方舟子 就是说香港卫生署、澳门卫生局发出通知，呼吁市民不要购买含有米诺地尔的产品？
8月4日 22:31

禹总原来是要跟媒体联姻：禹晋永聘请了一家婚庆公司助威造势，而从现场视频看来，新闻发布会的主持人，“像极了婚礼司仪。”现场有六面小鼓，两面大鼓。以《好汉歌》开头，《真心英雄》结尾。据主持人介绍，这是禹晋永最喜欢的两首歌。http://sinaurl.cn/qUvDj
8月4日 22:58

钱伟长说他的论文解决了爱因斯坦一辈子唯一没解决的问题——为什么牛在飞？因为有钱老在吹：“那么他（爱因斯坦）看见我这篇文章了，他看见我提这个，他说好，我这一辈子，就这个问题没有解决，……他说我一直睡不了觉，一直在研究，好像我这个还不对，还有东西没弄清楚。他说我弄清楚了。”
8月5日 06:05

两个身着练功服的北方中年男子认真地探讨：“李一师父说我们瘦一些好，但他比我们还胖啊。”两个人琢磨了半天，最后得出了一个结论：“师父的胖和我们的胖不一样。”《南方周末》起底李一“神仙”http://sinaurl.cn/qGUhA
8月5日 13:48

禹总原来以前已经坐过牢了，大不了再坐一次，怕什么。2000年底被捕羁押几个月后，次年禹晋永离开绵阳，开始了他的异乡创业史。禹晋永绵阳往事：7年涉案22起http://sinaurl.cn/qGA7x
8月5日 18:07

禹总不演了？“本人宣布：从即日起退出微博江湖！”微博江湖要少多少乐子啊。
http://ss10.sinaimg.cn/orignal/47406879h8d10c3a5dfe9&690
8月5日 18:12

钱伟长说爱因斯坦称赞他解决了老爱一辈子唯一没解决的问题，“那时候爱因斯坦在普林斯顿高级研究院的院长,普林斯顿大学,本身就很有名。”其实爱因斯坦没有当过院长，普林斯顿高级研究院也不隶属普林斯顿大学，是不同机构。钱老在央视吹牛：http://sinaurl.cn/qGoXr
8月5日 20:31

杨仙友看来很惋惜舆论的风口浪尖破坏了李一“神仙”“多年来弘道弘法的努力和苦心”。
@杨锦麟：转载南方人物周刊来信 杨锦麟我本俗人六根不净/此文是我给南方人物周刊撰写的来信，来信写了五年了，这次终于有机会写到自己。对于沸沸扬扬的弟子说，者数百个字就是我的态度和回应.http://sinaurl.cn/brKeq
8月5日 20:39

十年间，方舟子将一个个丑闻披露开来，成多败少，树敌无数，但在他看来，“有人说我偏执，这要看怎么理解，如果说做事认真叫偏执，那我就偏执了，而且还会一直地这么偏执下去。”——《南都周刊》报道：方舟子十年打假路http://sinaurl.cn/qG9rO
8月5日 21:49

回复@客观公正理性:都是南方报系的，还能指望他们对其兄弟刊物、记者做的丑事有什么客观评价？//@客观公正理性:近几年，方舟子对一些记者以及一些媒体机构大加挞伐，甚至上纲上线，有时仅仅是一两句话的意见相左，就能引起方舟子的狂怒和批判。________这就是记者对你的评价？
8月5日 22:00

回复@阿一健:我也不知道这些记者是出于什么心理，明明知道我的人身安全让人担心，却偏偏都喜欢详细地描述一下见面地址及周边环境，也许就巴不得我出点什么事可以幸灾乐祸：看你敢打媒体的假！这个访谈是很早就做的。反正我以后不会再接受陌生记者的面谈。
8月5日 23:28

古今中外一直有人宣称自己可以长期不食烟火而且身体健康，有的还轰动一时，成了名人，但是一旦人们开始认真追究起来，这些骗子的结局都不怎么美妙。请看我给《中国青年报》写的文章：你今天吃饭了吗？http://sinaurl.cn/bdP8Q
8月6日 17:14

跳出来高喊“宗教是对人类尊严的侮辱”是方舟子还是诺贝尔物理学奖获得者StevenWeinberg？财新网的宗教骗子辩护士易禾连基本的阅读理解能力都没有，“智商”更是低得令人同情，却自以为是高高在上俯视众生的“灵商”，倒也符合传教士的特征。http://sinaurl.cn/bdbxx
8月7日 00:18

我的最终目的是希望社会能更健康的发展，不然就没有希望了。现在，代表社会良心的学术界，代表生命尊严的医学界，代表社会未来的教育界，全都出现溃烂，希望通过打假，能还中国社会一个健康的肢体。《中国经营报》报道：方舟子行走在诚信坍塌的边缘http://sinaurl.cn/bdTfB
8月7日 20:40

复方丹参滴丸并未获得FDA批准。近年来FDA允许化学成分不确定的药物（例如草药制剂）申请上市许可，但是必须经过三期临床验证证明其有效性和安全性。复方丹参滴丸还未经过第三期临床验证，获FDA批准当然无从谈起。未经三期临床验证的药物本来就不该上市，却在国内大肆吹嘘，那是中国特色。
8月8日 00:02

回复@付强2010:没有一种中药通过了FDA认可的三期临床验证。唯一一种获FDA批准的草药制剂是德国研发的绿茶提取物，治疗疣子的外用药。//@付强2010:请教方先生，中药有没有通过严格临床验证的？
8月8日 00:08

三期临床验证是验证一切药物的疗效和安全性的最可靠的科学方法，和西药、中药没有关系。西药也是近几十年来才开始用这套方法。中国药监也承认对中药新药要用这套方法，实际做起来是另一回事。复方丹参滴丸愿意去接受国际标准的检验，是好事。但是不该刚刚过了二期临床还未过三期就吹嘘、误导。
8月8日 00:21

有的人口口声声说中药不需要“西方科学”的检验，却又爱造谣、传谣说某个中成药已经获得了FDA认证。通不过检验时就对“西方科学”做不屑一顾状，貌似要通过了就又把“西方科学”当招牌，这可以说是一种人格分裂吧。
8月8日 18:12

国家食品药品监督管理局发言人顾左右而言他，扯东扯西，就是不愿承认也不敢否认复方丹参滴丸有严重不良反应。中国有这样扯皮的国家食品药品监督管理局，难怪大家都宁愿相信FDA。http://sinaurl.cn/bgyAv
8月8日 20:44

1997年天士力已经在广泛宣传“复方丹参滴丸是美国FDA批准，进入美国的第一个中药”，许多人信以为真，让它成为国内最畅销的中药。其实当时只是进入第一期临床试验而已。现在复方丹参滴丸仅仅完成了二期临床试验，又满世界宣传得好像获得FDA批准了。
8月8日 21:50

回复@蔡启阳:给儿童使用有效性和安全性均不明、甚至已知无效而有严重不良反应的药物的医生，都是无良医生，对不起他们受的现代医学教育。//@蔡启阳:转发此微博:@方舟子 现在医院给儿童用药也经常开的是中成药，吊针也开中药制济，你如何看这事情？
8月8日 21:54

回复@冯霁:我国基本上没有自己研发的西药，我国使用的西药基本上都是国外研发，经FDA批准后仿制、进口的。骨肽之类中国特色的西药则是骗人的。//@冯霁:我国的其他西药有没有也是如此宣传过呢？
8月8日 22:02

回复@catevacn:一期临床试验为短期小规模，时间持续数月。二期为中期中等规模，时间持续几个月到两年。三期为长期大规模，时间持续一到四年。天士力用了这么长时间才完成二期，是因为中间他们自己撤回试验申请，中断了。//@catevacn:同问：每一期临床试验需要多长时间
8月8日 22:21

听土摩托说新浪微博不能发新语丝网友批评梁文道的文章链接，发了链接很快会失效。我就把文章转到新浪博客上再试试看，看梁仙友是否真有这等神功。《揣着糊涂装明白的梁文道》http://sinaurl.cn/q56oO
8月9日 13:50

天士力复方丹参滴丸在今年年初已完成二期临床试验，不知为何过了半年才开始炒作此事。该二期临床试验只用到了100余名病人，真正难做的是三期临床试验，按要求通常需要用到1000～3000名病人。希望天士力能真正进行三期临床试验，而不要一直停留在“有望进入”阶段。
8月9日 14:06

天士力在美国做的临床试验是用复方丹参滴丸治疗慢性稳定性心绞痛，即使几年后能通过三期临床试验，也仅仅证明该药对这种特定的疾病有一定疗效，不能证明它对其他疾病也有效，更不能证明中药都有效。我们从来不否认个别的中药可能对某种疾病有效，只不过要求验证其有效性和安全性。
8月9日 14:37

回复@性感の图片:青蒿素是从黄花蒿提取的用于治疗疟疾的化学药，即西药。作为中药的青蒿是香蒿，不含青蒿素，即使有经过煎煮也破坏了活性，对疟疾无效。//@性感の图片:请教一下，我以前听人说过，好像是青蒿素吧？治疟疾的，说是唯一被西医使用的中药，是这样吗？
8月9日 14:53

刘“太医”的托在美国出了一本宣扬刘“太医”的英文书，欺骗国内的人以为刘“太医”受到了美国人重视。书作者署名BernardLee和AletaHo，看姓氏是两个华人。出版社为iUniverse，是一家提供自我出版服务、先购后印的出版社，任何人任何书都可找它自费出版，有读者买再印刷，买一本印一本。
8月9日 20:42

《南方都市报》一边批李一，一边又登“风水大师”宣扬得道成仙有可能的文章，难道他们批假神仙是因为相信世上真有神仙？http://sinaurl.cn/bgf4G
8月9日 21:08

李一都已经是神仙了，还要保安干什么呢？参加者说，他还获得了保险大会颁发的荣誉奖牌，上书：“李一道长冠绝华伦”。集体练功的场面和80年代那阵子差不多嘛。《出席保险大会作养生演讲道长李一10保安护驾避记者》http://sinaurl.cn/bgE3U
http://ss8.sinaimg.cn/orignal/47406879h8d63daf07457&690
8月9日 21:19

回复@韩国强:这就是第一财经日报的立场，什么迷信的东西都可以正式登出？八方不同的声音是通过读者来函发出的，懂不懂，副总编大人？“封杀”你们这种没品的小报是我的权利。//@韩国强:报纸应该提供八方不同的声音。报社的立场体现在社论或者主笔言论上面。难道你也想搞封杀？
8月9日 21:33

报纸要有基本的立场和品位，没有立场和品位的那是小报。按这个标准，中国的报纸不管是官办的还是商办的，和小报都无区别。美国的主流报纸，不管政治倾向如何，哪家登过宣扬迷信、反科学的评论文章？读者有不同意见，最多给登个来信。
8月9日 21:49

第一财经日报的副总编辑韩国强告诉我们，他们的办报方针就是提供八方不同的声音。好，以后大家有在别处登不了的文章都送到他那里去，再荒唐、再下作的，他也必须登，不登，我们就控诉他是在搞封杀。
8月9日 21:54


微博一周（2010年7月24日～7月30日）

发表时间:2010-08-01 06：42：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100l6i1.html
http://t.sina.com.cn/fangzhouzi

5 关注 120000 粉丝 945 微博

死皮赖脸地求我接受采访原来是为了灭我，还真没冤枉了《中国企业家》。顶替他来灭我的是刘欣然、孙雅男，别让别人顶黑锅。//@何伊凡:挺你一下，本来这个狭隘的科学流氓是那天下午我要去见的，因为紫金矿业的事没赶回来，让你顶了黑锅，这种疯狗一样四处乱咬，而且为咬而咬的习惯必须灭之。
7月24日 02:41

那天接受完《中国企业家》两个记者的采访后就觉得有点不对劲，其记者林涛还辩解他们的办刊方针就是“质疑”。来联系采访的其记者何伊凡现在跳出来骂我是“科学流氓”、“疯狗”、“必须灭之”，倒坐实了我的怀疑。怎么这个刊物办得跟黑社会一样，动不动就要灭人？
7月24日 14:01

原来《中国企业家》何伊凡还曾经给“神仙”李一树碑立传，难怪要来灭我这个“科学流氓”。“以下故事，并非武侠小说。”“李一在一个灌满水的密闭玻璃容器中以“胎息法”静坐2小时22分”《中国企业家》的“质疑”精神哪去了？http://sinaurl.cn/h96P0
7月24日 14:09

回复@彭进同学:《南方农村报》的记者兼职当精神科医生了？ //@彭进同学:方舟子疯了
7月24日 14:42

现任中国企业家杂志社长刘东华曾于1993年1月28日在《经济日报》第四版发表报道《水真能变成油吗？》，是当时主流媒体上第一篇肯定王洪成的“水变油”的报道，宣称“水变油”是中国第五大发明。“水变油”骗局为国家造成了几个亿的损失。《中国企业家》对伪科学骗局的偏爱是有其渊源的。
7月24日 15:01

果然是“黑社会老大”、"年度杀手“想要灭我。
@中国企业家杂志：看看我们的年度杀手！资深记者何伊凡！09年他忽而上山面访释永信，忽而下重庆访打黑。。那么，他是不是有点像释永信呢？或者黑社会老大。。采啥像啥，也真不容易啊！这张脸！
7月24日 15:10

黑媒都是抱团的。《南方人物周刊》吹完“少林隐僧”就吹“神仙”李一。“道长李一的皈依弟子超过3万，一半正在商界；而在另一半中，政界、演艺界、学界的精英亦不乏其人。”凤凰卫视的@刘春、@杨锦麟 、窦文涛、梁文道、王鲁湘都是“仙友”。http://sinaurl.cn/GIanl
7月24日 15:28 |转发(1925) | 收藏 | 评论(1205)

回复@元谋人:他要能在我面前水下闭气15分钟我也去当“仙友”。世界记录是10分12秒。 //@元谋人:@方舟子，这条也是造假的还是从科学上可以讲通的？：1997年1月19日，在上海电视台《天下第一》栏目中使用道家胎息法，创造水下闭气生存2小时22分钟的吉尼斯世界记录。
7月24日 15:41

重庆缙云山麓的海宇温泉大酒店李一道长授课，五天四夜培训费用收费标准为16800元/人。允许外人拿装水脸盆旁听不？你能在水盆里埋头胎息15分钟咱再交学费。水下闭气吉尼斯世界记录保持者TomSietas，10分12秒。如果先吸30分钟纯氧，记录是19分21秒，保持者PeterColat。李神仙的2小时22分记录在哪？
7月24日 16:21

有人冒充北大生命科学学院教授向美国《生物化学杂志》编委会投诉我14年前的一篇论文造假，编委会还答复说没造假。真认真。“国际科学界，不会让通过诬陷来抹黑的人得逞，这和中国目前的文化不同。”http://sinaurl.cn/GIKj7
7月24日 17:14

回复@福娃子:涉及到伪科学、迷信的，管它什么界，都不妨打一打。不过江湖上的事让司马南去打更专业。//@福娃子:方兄，建议你还是回到本行：专打学术界的假。我有一种担心，如果扩大范围到媒体、宗教、商界，进而到政界，就不是你能涉猎的啦，社会的改革历史上太惊心动魄。
7月24日 18:01

你们那是红媒。据说你通过朋友避谣说你不是仙友？刘春也说他不是？那得怪黑媒造谣，“2007年底，凤凰卫视中文台执行台长刘春介绍杨锦麟去缙云山闭关”，还引了你一段介绍当仙友心得的博文为证：““换上统一的练功服装之后……”，也是造的？//@杨锦麟:呵呵呵，终于成黑媒了！
7月24日 18:28

@杨锦麟 在凤凰博客文中自称仙友，又说是@刘春推荐他上山，看来不是黑媒造谣。又说李一神仙的宣传渠道主要是凤凰卫视相关的节目介绍、湖南卫视“天天向上”栏目以及“世界上究竟有没有神仙”这本书的第一集http://sinaurl.cn/GIpsz
7月24日 20:21

神仙原本是不爱财的，架不住@杨锦麟仙友非要坏他清名：“李一道长嘱咐不收我任何费用，但在我的坚持之下，费用以功德名目支付，彼此心安理得，无量寿福。”这是对名人的客气，其他仙友就要交不少学费：“交过一笔不少学费的师兄仙友们，每个人都很认真”
7月24日 20:44

画成钟馗了，呵呵。
@子曰成：#人物漫像#：站在大众的角度，毫无疑问 @方舟子是当今中国最值得尊重的一个人之一，今天以他为画像主角，谨向他表达致敬和支持！
http://ss14.sinaimg.cn/orignal/64b42aa2t7469c74aaa6d&690
7月24日 21:07

回复@eric1008:我不知道是谁买凶干的，虽然有些猜测，毕竟方玄昌得罪过的人不算多，排查并不难。但是究竟是谁，还要等警方破案。//@eric1008:方舟子你好像知道是谁吧？
7月24日 22:46

有意思，王洪成都已因诈骗罪被判了10年刑了，《中国企业家》社长至今还认为“水变油”是真的。我还以为他当年写那篇宣传“水变油”的报道是“年幼无知”呢。难怪其手下的记者骂我是“科学流氓”，都是“水变油”给变的。
@刘东华：方舟子所说“水真能变成油吗”一文确实是我写的，文中事实皆为亲眼所见、亲身所历。当年若干科学家和高层领导都曾到现场验证，在排除魔术或作弊的可能后，对王洪成演示水变油的全过程找不到任何破绽。多年来国家有关方面除发现王洪成在为人上的反复无常、无法信任之外，一直未能破解“水变油”的迷底。
7月24日 23:39

又出来一个《中国企业家》的记者“见谁咬谁”了。林涛说她和何伊凡说了同样的话？是不是还和何伊凡一样骂我是“科学流氓”、“疯狗”、“必须灭之”啊？这种“水变油”的杂志社文化还真是博大精深。
@黑豆Yuanyin：方舟子向我们开炮了，挺逗的。我看了他的微薄，觉得莫名其妙。和林涛说，怎么见谁咬谁？林说，方对我们开炮就是因为何伊凡和我说了同样的一句话。是我被杂志社的文化改变了？还是因为我说了句公道话，因为我的身份就不对了呢？奇怪
7月25日 14:20

这个杂志真牛，我对他们的“质疑”采访表达了一下不满叫无端侮辱，其记者辱骂我“流氓”“疯狗”叫情绪话。@中国企业家杂志回复@MightMagic:这是记者个人面临方舟子与众网民对同事与杂志社的无端侮辱的情绪话。请注意，1、无端侮辱在先，记者情绪发泄在后。2、个人言论，不能代表杂志报道立场。
7月25日 15:04

我在发育所实习时就是在童第周学生的组。童第周搞的不是转基因，没那么先进。他搞的是细胞核转移，结果别人无法重复，不可信。本来很踏实的一个科学家，后来却跟牛满江混一起。
@土摩托：我当初在中科院动物所工作的时候听老师讲过一个八卦，说童第周当初搞出来一个转基因的金鱼，却只有照片没有实物，原因是实验员一不小心把那条唯一成功的金鱼倒到下水道里去了。
7月25日 15:28

政教分离，宗教政策没有说保护宗教信仰，而是保护信仰和不信仰的权利，“保护正常的宗教活动”，也规定“任何人不得利用宗教进行破坏社会秩序、损害公民身体健康、妨碍国家教育制度的活动。”是国内一些媒体自我设限，只许传教、欺诈，不许质疑、批判。不可质疑的宗教才会影响社会和谐。
@土摩托：“僧道门”事件不可能像“学历门”那样传播开来，因为咱们国家有宗教政策，媒体不敢碰，怕影响社会和谐。熟悉外媒的朋友应该知道，国外媒体经常会针对宗教信仰等问题进行严肃讨论，中国则极少。这样做名义上是为了保护宗教信仰，实际上等于给那些善打擦边球的骗子提供了保护伞。
7月25日 15:56

刚发现又需要勘误了。这本书只有唐骏一个作者，找谁顶缸好呢？“虽然这三所大学都答应给我博士后的研究职务，但我最终还是选择了加州理工。”（唐骏《我的商业逻辑》山西经济出版社2010年5月第1版第1次印刷第193页）唐骏：“我从来没有说过在加州理工学院做过博士后研究……”（央视）
http://ss10.sinaimg.cn/orignal/47406879h8c3223040aa9&690
7月25日 16:34

里面的Richard Dawkins，StevenWeinberg都是激烈反对宗教的科学家，写了许多批判宗教的书籍、文章，也被取义搞成了在支持宗教。这就好比有人说“这世界上总会有人脑袋进水”，然后严主编跳出来说，你也相信脑袋进水具有不可替代的价值，科学不能解决人世一切问题。科学当然解决不了脑袋进水的问题。
@严锋：美国定期举行科学与宗教对话会，邀请著名科学家与宗教人士进行对话。许多科学家表示，虽然自己是无神论者，但是相信宗教具有不可替代的价值，科学不能解决人世一切问题，尤其不能包揽心灵的需求。请@方舟子参考http://sinaurl.cn/GIBVL
http://ss3.sinaimg.cn/orignal/64909a7dg8c30d3577112&690
7月25日 22:32

我希望这个冗长的悲哀故事，这个教士、牧师、拉比、乌力马、阿訇、和尚、菩萨的行进将会终结。我希望科学对此能有所贡献。这也许是我们能做的最大贡献。——诺贝尔物理学奖获得者StevenWeinberg
7月25日 23:05

“宗教是对人类尊严的侮辱。不管有没有宗教，总会有好人做好事，坏人做坏事。但是要让好人做坏事，则需要宗教。”“过去几千年的历史是一部宗教迫害、宗教战争、宗教屠杀、圣战、十字军东征的历史。我发现这至少是非常令人遗憾的。”——诺贝尔物理学奖获得者StevenWeinberg
7月25日 23:15

“对我来说上帝一词不过是人类弱点的表达和产物”、”“对我来说犹太教和所有其他宗教一样，是最幼稚迷信的体现。”——爱因斯坦1954
7月25日 23:27

“随着你对宇宙研究得越来越多，你会发现你能越来越了解宇宙而无需涉及任何超自然干预，因此你就对那种可能性失去了兴趣。我认识的多数科学家都对宗教毫不关心，甚至懒得称自己为无神论者。我想这正是科学的伟大之处——它让人们有可能不信宗教。”——诺贝尔物理学奖获得者StevenWeinberg
7月25日 23:36

断章取义历来是传教者的拿手好戏。连Richard Dawkins，StevenWeinberg这些战斗的无神论者都有人敢说他们支持宗教，作为科学家理解宗教的例子。谣言被戳穿了又改口说诺贝尔奖获得者不懂宗教。爱因斯坦生前更是多次表示过他不信宗教，说他信上帝是谎言，而至今仍有人拿他来传教。
7月25日 23:49

英美科普刊物的主编、编辑、记者个个都是学科学出身，许多有理科最高学位。没有受过科学训练的难以进入这一行。而中国的科普读物却是由中文系的人当主编，难怪天天鼓捣风水、反对转基因、传教。搞科普的都没有个科学的样子，首先就该被科普。
7月26日 00:15

中文系的未必都不懂科学（正如学理科的未必都懂科学），我也见过中文系出身而有较好科学素养的作家。但由于未受过科学训练，需要更加努力。在现实中见到的这些搞科普的中文系，更多的是对科学缺乏了解，也缺乏严谨思维，却非常狂妄，比如那位声称要"约束"我的《新发现》主编严锋，就很典型。
7月26日 02:23

李一“神仙”说鲁迅说过中国根底全在道教，好像鲁迅也在捧道教似的。这正是鲁迅所说的拉大旗当虎皮。鲁迅说这话，乃是在反思、批判中国传统文化，指出道教是中国的病根，对道教是完全否定的。鲁迅文章中嘲讽、批判、否定道教的文字有的是。
7月26日 14:42

一个人可以不懂科学不接受科学，可以信口开河散布虚假信息，但是身为科普刊物主编，就不可以。
@wuliucun：严锋究竟歪曲了什么？柯南查了严锋所说的“美国定期举行科学与宗教对话会”的来源出处，发现多处不是原意，竺可桢言中国诗人文豪往往不顾事实而顾自己的便利的。此可证。其文或气壮如牛，但一认真就可捅破，太煞风景了。故这类人物不甘心于科学也可以理解http://sinaurl.cn/GMxlo
7月26日 18:29

我都说了“爱因斯坦信教”的说法是谣言，怎么还有人在这里不停地传谣啊？爱因斯坦信不信教本来也没什么大不了的，但有人非要拿他说事，就值得澄清。请看我以前写的文章《爱因斯坦信不信上帝？》http://sinaurl.cn/GMJjC
7月26日 19:42

《中国国家地理》宣扬风水，《新知客》反转基因、宣扬地震预测术。或明或暗宣扬有神论的科普杂志有的是，连以翻译《科学美国人》为主的《环球科学》都登过台湾王道还（因翻译了几本书就被当成进化论专家）宣扬有神论的专栏文章。科普难免犯错，但是科学的底线不能突破，否则成了伪科普。
7月26日 22:57

在牛顿的社会，人人信神，不信者会受到迫害。牛顿不能免俗，但只在第一推动给神留了个位置，已经难能可贵。传教者到现在还在拿一位300多年前的古人为自己壮胆，未免太没底气。牛顿还一直相信炼金术，你们是不是也要跟着去炼金？
7月26日 23:13

如何科学地对待食品添加剂？http://sinaurl.cn/bTWoi
7月27日 06:08

跳大神也有经验内容。那点经验直接说出即可，无需用风水故弄玄虚。贵刊单主编宣扬的风水神神叨叨，主要也不是这点内容。//@李栓科:中国的风水有些是迷信，有些属于经验（或习俗），也有些有科学道理。比如说黄泉水发财水，今天的科氏力足可解释。传承几千年了，术语无人更新，因此听着吓人。
7月27日 14:00

科学不绝对正确，不等于宗教迷信可信。宗教迷信不是探索未知的可靠方法。以现有科学批宗教迷信，绰绰有余//@李栓科:后人不断的否定或修订或充实突破前人的思想，才推动了科技创新和社会进步。从此角度，许多科学理论方法都是在一定的时空范围相对正确的。把科学绝对化或终极论，很显然是错误的。
7月27日 14:09

《环球科学》的编辑觉得很冤，说他们没有登过王道还宣扬有神论的专栏文章。请他们读读2009年7期谈宗教与科学并非不相容的《聊逍遥以自恃》，第11期《天公无心物自物》更是认为进化论未必导致彻底的唯物论，认为把语言区的进化归为神创“未必不合理”。
7月27日 14:44

回复@蓝门牙:“严锋”还可说是对我颇有微词，“小庄”则干脆造谣说我抄袭。一个是能力问题，一个是人品问题，不可相提并论。//@蓝门牙:刚刚发现：科学松鼠会的主编“小庄”是《新发现》杂志的特约编辑，而《新发现》的主编是“严锋”--------这俩人对方舟子都颇有微词。
7月27日 14:52

不要造谣，美国有哪个州敢把神创论写入公共学校的科学教材？有个小地方的教委想这么干，马上成为全国新闻，被科学界人士告上法庭，用得着我去操心吗？//@蔡小心:方舟子这个问题可以去打击下美国教委,人家神创论可是堂而皇之写入教材并在很多州通行的
7月27日 14:58

《环球时报》英文版（Global Times）登了一篇对我的长篇专访，里面对我的描述是“又矮又瘦”（Short andslim）。网友曰：可能记者刚刚采访过姚明。http://sinaurl.cn/GMEO3
7月27日 15:20

果然又有教徒跑来说达尔文晚年忏悔信神了。你们信教就为了能心安理得地说谎、传播谣言吗？谎话连篇，连一般人的道德水准都达不到，还好意思到处吹嘘不信教就没道德。见我的旧作《达尔文晚年忏悔了吗？》http://sinaurl.cn/GMrGV
7月27日 19:32

不奇怪，寺庙里也经常供着灶王爷。
@王亮：网上发现一图，分享。
http://ss1.sinaimg.cn/orignal/66803728h8c597ed91850&690
7月27日 19:44

据说是激活的时候要求的。像我这样的华侨和唐骏那样的美籍华人怎么办？
@互联网的那点事：新浪微薄对新用户开始要求要验证身份证和手机
7月27日 21:47

好多人来问我接受采访时提到我主持翻译的美国经典少儿百科知识全书在哪里有。其实到当当网搜我的名字就搜出来了。http://sinaurl.cn/GV3YG
7月27日 22:03

《南方都市报》这篇报道提到的“水下憋气19分21秒的吉尼斯纪录”指的是憋气前先吸了30分钟氧。如果不吸氧，记录是10分12秒。李一“神仙”表演“胎息”前显然没有先吸氧，所以应该和后一记录比，是其14倍。http://sinaurl.cn/bTmKl
7月27日 23:33

禹晋永“真心真心感谢你们为我所做的免费宣传”，我就再替他免费宣传一下：禹晋永遭高校教师举报诈骗：公司6年零纳税http://sinaurl.cn/bHwa7
7月28日 15:37

回复@MichMoon:这套书中文版的比英文原版的好，因为我们翻译的时候改正了原文的一些知识性错误。插图、印刷、纸张都很精美（我在微博推荐自己的书怎么也有人说是广告？）。//@MichMoon:我还是订一套中文的吧，想必英文原版的肯定贵死～～
7月28日 15:41

禹晋永“博士”唯一的一篇“学术论文”《企业文化的关键点》（《现代企业文化》2008年第一期）抄的是7年前一篇署名王博的网文。http://sinaurl.cn/GMFJ1
7月28日 15:54

华莱士认为人类的大脑不是自然选择而来的，而是在一个“统治智能”（指宇宙中的神灵）的指引下产生。这是由于他错误地理解自然选择，而且迷信唯灵论所致。当时达尔文对此就非常愤怒。而《环球科学》还发文说华莱士的说法“未必不合理”，其编辑还狡辩说我断章取义，让人恍如隔世。
7月28日 16:16

连岳批评《南方人物周刊》让王一开专栏长年传教，说公众媒体不应设定某宗教的传教专栏。很对。但是连岳自己也曾经在《南方周末》和《第一财经日报》开《圣经》专栏，以《圣经》之名写心灵鸡汤，教徒赞之为“对圣经的智慧型的解读”，这又算什么呢？
7月28日 17:53

方玄昌当年揭露王振国的“天仙液”时也被通化公安以"涉嫌损害企业商业信誉"上北京抓人。也许哪天我也会以这个罪名被通缉？像这种早已被地方势力、企业滥用来对抗舆论监督、迫害记者的罪名早该取消了。//@碧声:转发微博。
@中国新闻周刊：【即时新闻】今日，经济观察报严正声明：本报记者仇子明被浙江省丽水市遂昌县公安局以“涉嫌损害公司商业信誉”为名，列为刑拘在逃人员，进行网上通缉。本报现发表声明如下：
http://ss8.sinaimg.cn/orignal/61e6c012h8c6d744470c7&690
7月28日 18:26

披露福建紫金矿业污染事件的第一财经日报记者邵芳卿的家属昨天驾车，驾驶室门被撞烂，所幸大人小孩有惊无伤。凑巧的是，与其并肩揭开紫金矿业公关记者灰幕的中青报陈强，昨天家属车辆也被撞，所幸也没受伤。http://sinaurl.cn/Gxfjm
7月28日 18:54

如果说唐骏“博士门”中的方舟子是说出皇帝没穿衣服的小孩子的话，那么，当方舟子转而对其他目标尤其是中国传统文化进行打假的时候，虽然方舟子依然是那个说出了实话的小孩子，但是他这次指出了那些围观的群众也没有穿衣服的现实。那些赞扬声马上消失了http://sinaurl.cn/GI34I
7月28日 21:40

“神仙”既然在1997年已能够“胎息”，现在总不至于反而功夫退化了吧？即使由于整天忙着教学赚钱，功夫荒废了，闭气2小时做不到，15分钟总可以吧？请看我给《中国青年报》写的批李一“神仙”的文章：《世上有没有“胎息”》http://sinaurl.cn/GxaPp
7月28日 22:14

有网友说：“一个人可以如此明目张胆的在电视上当众看着稿子讲网络段子需要多么大的自信呀”，当然了，这种人对判定有料没料是最自信的。
@周立波：是唐喜欢假文凭呢？还是社会不看真本事？是唐欺骗了世界呢？还是世界胁迫了唐？我不赞同唐俊的做法，但我理解唐的无奈，我更肯定唐曾经的成就，我坚信，报唐料的人一定没唐有料。
7月29日 04:38

《中国企业家》的报道，重点看倒数第6段和倒数第2段。没有骂我是“疯狗”、“科学流氓”、“必须灭之”已经算客气的了，我要是不先把采访经过捅出来，还不知会写成什么样子，嘿。http://sinaurl.cn/Gxlm5
7月29日 13:20

回复@微笑的银杏:看不出有那么写的必要，记者就是故意想让人知道我在哪儿，用心险恶。看来我得换个地方。//@微笑的银杏1、地址太清楚了，容易有安全隐患。以后方舟子如果有安全问题，《中国企业家》这篇文章至少是被怀疑泄露地址的嫌疑之一。
7月29日 14:53

回复@一太郎:看看他们选的照片背景，“小心地滑”，难怪自称其记者是“黑社会老大”。//@一太郎:回复@刘锋互联网进化论:还是能看出《中国企业家》恶意未消，有“仙人指路”“借刀杀人”的味道。但是，我相信那些想伤害方先生的人，他们还不至于傻到去申请子弹或毒针。
7月29日 14:59

有些记者的阴险毒辣完全出乎我的意料。变着法子就是想给我的生活制造点麻烦。我以后不再接受陌生记者的当面采访，要怪就怪《中国企业家》杂志。
7月29日 16:38

回复@月光小懒:尽管质疑好了，跑来就为了知道我住在哪里，还唯恐别人不知道，详详细细地写上，又是什么意义？//@月光小懒:您的生活和工作注定了你要接受和回应质疑，不然一切都没有意义。
7月29日 16:46

回复@wxzwjz:是新浪为了保护我给删了。《中国企业家》才巴不得人人都知道我的地址。//@wxzwjz:两点钟看还写了方的地址，四点钟看没了，真是下作。
7月29日 16:57

这个封面很强，给西太搞了个新校徽。
@南都周刊：【预告】第29期：野鸡大学冲击波 http://sinaurl.cn/bHTbU【禹晋永现形记】方舟子十年打假路】“唐骏炸弹”引爆职场】精英的背叛与大众的狂欢】【北京“最牛钉子户”求拆迁】【最后的贵族章诒和】【广州旧城保育，年轻人在行动】【安替：当台湾文茜遇见大陆韩寒】刘原：轰然老去】原文转发(237)|原文评论(92)
http://ss10.sinaimg.cn/orignal/61d7cd94g8c7e00e6ade9&690
7月29日 17:10

新加坡卫生科学局昨天发文说，北京101生发中心生产的两种“纯中药”产品含有未注明的化学药成分米诺地尔，下令下架。以前香港卫生部门也检测出章光101含未注明的米诺地尔。外涂的米诺地尔和口服的保法止是仅有的两种经科学检验对防止男性型脱发有一定疗效的化学药。
7月29日 18:37

上次《南方人物周刊》黑我的时候，还没有下作到暴我的住址，和《中国企业家》相比，竟还算是有点人性的了。//@小丑嘻嘻:善意得提醒下《中国企业家》得所有工作人员，你们就没有家室了嘛，你们个个都是孤儿嘛，一点人性都没有，支持方老师。
7月29日 19:31

回复@胡优优:她的名片上写的是《中国企业家》高级编辑，是刚从《南方人物周刊》转过去的，还是身兼两家黑媒？是有意思。//@胡优优:刘欣然好像不是中国企业家记者吧，好像是南方人物周刊的，这里面的故事太有意思了，方老师以后接受采访也要查阅工作证或者户口本呀。http://sinaurl.cn/bHDCE
7月29日 19:55

《中国企业家》杂志社十天前和李一“神仙”一起在上海搞了一个“中国企业家国学论坛”，是不是也都是“仙友”？看来视我为公敌。以下为本次活动的主办方《中国企业家》杂志社总编辑黄丽陆先生致辞：尊敬的李一道长、http://sinaurl.cn/q7riH
7月29日 20:36

李一“神仙”还有几项诺贝尔奖级的发明：“驾驭220伏的电”，给人检查身体、治病乃至治疗癌症的“行气决脉法”，可以说出你有什么病，未来5年可能得什么病，用电为一位高位截瘫病人治疗到手脚恢复知觉。http://sinaurl.cn/q7rXZ
7月29日 21:48

李一“神仙”的道观原来还是奥修教的铭远（veet）国际静心中心。印度人奥修1985年在美国因涉嫌下毒、试图谋杀、私藏武器、毒品等35项罪行被捕，判10年缓刑、罚40万美元，驱逐出境。奥修教在美国被视为邪教。建议记者去挖挖这其中的奥妙。http://sinaurl.cn/q7sJk
7月29日 23:20

参加李一“神仙”的“中国缙云山国际社区～国际静心及养生胜地”要先“做HIV/爱滋测试，15分钟就会知道结果。呈阴性反应者便可进入园区。”怕啥呢？“仙友”们做没做过？http://sinaurl.cn/q7FhG
7月30日 04:22

李一“神仙”的“缙云山道教——中国道教养生网”怎么把“中国缙云山国际社区～国际静心及养生胜地”的招生简介网页删了？“使用所有最科学的性行为保护措施”、“当你抵达欢迎中心时就会做HIV/爱滋测试”，“神仙”也相信科学，好事啊，应该让李“神仙”当爱滋预防大使。下面是截图。
http://ss6.sinaimg.cn/orignal/47406879h8c949f2dc3a5&690
7月30日 14:04

在商场打人？很猖狂啊。
@毛瀚民：今早一起来，惊闻华夏时报女记者陈小瑛昨日晚上被上市公司深国商不明身份人士以提供内幕消息为由骗至深圳天虹商场，遭重殴受伤，陈小瑛目前在家休养，情绪低落，她最近的稿子是“深国商董事长遭二奶举报掏空资产”
7月30日 15:30

《人民日报》这回又站在人民这边。但是对滥发通缉，不能只是赔礼道歉了事，应该要求国家赔偿，并惩罚渎职人员：《被通缉记者的底气从何而来》http://sinaurl.cn/qzhr9
7月30日 16:02

这种新注册的匿名帖缺乏可信度，说的未必是事实，但里面提供了不少可核查的线索，不怕挨打不怕被通缉的记者可以顺藤摸瓜调查一下：《这个伪道士李一，我认识》http://sinaurl.cn/bQqcp
7月30日 16:41

而且还会越来越严重。今天敢在晚上的商场打你，明天就敢在大白天的商场打你。今天敢用钢筋，明天就敢用手枪。//@徐小平:如果财经记者方玄昌遭袭这样恶性案件不破，此类事件还会继续发生。
@新浪传媒：【华夏时报：本报女记者遭遇人身袭击情况通报】这是一起明显的有预谋的打击报复行为，发挥舆论监督进行正常的新闻报道是我们作为媒体的责任与天职。某些黑恶势力无视国纪王法对记者个人的打击报复行为我们表示强烈谴责。目前深圳警方已立案调查，期待调查结果早日公布。http://sinaurl.cn/bQbtT
7月30日 17:01

阿里巴巴马云说：“李一道长是个奇才，几百年才出一个的奇才。……我是非常认真地推荐许多人来参加这个课程，不仅对身体健康有好处，对心灵健康也有好处。”李一：“我们活到200多岁是正常的。”http://sinaurl.cn/qz5Qy
7月30日 18:26

真是天天都是记者劫啊。成龙除了给霸王洗发水做广告，有没有也顺手教员工几手功夫？
@每日经济新闻：【“通缉门”尚未平息《每日经济新闻》遭遇霸王“围堵门”】16时左右，一位自称“霸王”上海公司经理的男子带着几人闯入位于上海的《每日经济新闻》报社，对每经记者施以言语及暴力攻击。此事件可能与每经早前对“霸王洗发水风波”的报道有关http://sinaurl.cn/qztRg
7月30日 18:33

这么多人不相信阿里巴巴马云会说这样的话？有视频截图为证：“李一道长真是一个奇迹，可能是几百年才可能出一个的奇才。”
http://ss2.sinaimg.cn/orignal/47406879h8c991c0fdd11&690
7月30日 19:26

马云隆重推荐李一“神仙”的“养生科学”。
http://ss4.sinaimg.cn/orignal/47406879h8c9aababdc83&690
7月30日 21:17


微博一周（2010年7月10日～7月16日）

发表时间:2010-07-19 03：03：03
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100kstr.html
http://t.sina.com.cn/fangzhouzi

3 关注 98151 粉丝 788 微博

时代周报的总编@宋繁银说我做的事有本科学历就能胜任，让一位生化博士来做是浪费培养费。真是高见。宋总编手下想必有许多本科学历的干将，就让他们也学着打打学术造假、写写科普著作如何？也省得一天到晚打电话骚扰我——别再打了，我不可能也没必要去你们那里“讲真相”。
7月10日 07:13

“2002年，唐骏上任（微软中国总裁）之时曾给计算机世界报发来了他的简历”（见《计算机世界报》第30期A32），写着“1990年，……赴美国加州理工大学继续深造。1993年，获计算机科学博士学位。”（见第11期A17）这大概是唐骏自称“加州理工大学计算机科学博士”的最早出处。
7月10日 07:21

果然又勘误了。这书首印7万册，还没卖完呢。//@侯继勇:方舟子先生所提及内容来自公开资料，作者审查不力，特向所有读者致歉。作者已联系出版社，此书暂不做再版，如需再版，必须对相关内容做修正。
7月10日 07:43

唐骏接受央视东方时空电话采访时，说他在PackWestern大学得的博士学位（视频5份50秒）。我们没有理由相信唐骏不认识Pacific这个词。我们只能推测唐骏对其母校实在是太不熟悉了。连自己的母校的名称都会读错，错到如此离谱地步的，估计找不出第二个人来了。
7月10日 13:52

据唐骏2006年在上海申请中国绿卡时提供的资料，他在1993年获得美国绿卡，1998年加入美国国籍。唐骏自传说他在1990年7月拿到去美国的签证，此时已过了“八八血卡”的期限（1990年4月之前）。那么他是如何在如此短的时间内获得美国绿卡？不可能靠婚姻，也不是杰出人才，莫非是靠政治避难？
7月10日 14:12

回复@杨爷鸭梨很大:Pac-10是通行的缩略语。把没多少人知道的一所学校的校名里的Pacific读成Pac，谁听得懂你在说什么？//@杨爷鸭梨很大:是Pac吧，Pacific的简称，跟Pac-10是一个意思。方老师查唐骏这个事情还是挺漂亮的，但是这个就有点不地道了。
7月10日 14:21

美国大学校名的简称都是约定俗成的，自己不能乱简略，否则没人听得懂。比如加州理工学院的简称是Caltech（不是CIT），“美国人都知道的CMU”是CarnegieMellon University，不是唐骏母校变来的"California Miramar University"。把PacificWestern读成Pac Western，那是唐骏的发明。
7月10日 14:56

《法制晚报》对我的采访是根据电话采访记录的，有的地方记录得不准确，我做了一点订正。《方舟子称唐骏自传大部分造假反映社会诚信问题》http://sinaurl.cn/7MVcg
7月10日 15:14

看到和讯新闻登的腾讯微博主管和菜头“向各位网友道歉”的声明，听其口气，原来腾讯不是拉我去帮助推广其微博，而是要恩赐我一块自留地；不是我要求关了我在那里的微博（本人无法自己关），而是宽宏大量地让我继续在那里当“意见领袖”。已通知我的律师要求腾讯就其雇员侮辱嘉宾一事正式道歉。
7月10日 21:00

说到“成功”，想起我在2005年写的文章《我的“成功”标准》http://sinaurl.cn/7MXUK
7月10日 21:49

删掉某词重发。据唐骏2004年在上海申请中国绿卡时提供的资料，他在1993年获得美国绿卡，1998年加入美国国籍。唐骏自传说他在1990年7月拿到去美国的签证，已过了某特殊卡的期限（1990年4月之前）。那么他是如何在如此短的时间内获得美国绿卡？不可能靠婚姻，也不是杰出人才，莫非是靠政治避难？
7月10日 22:04

唐骏现在说他虽然不是加州理工学院的博士，但是曾经在加州理工学院做过研究。加州理工校方已答复其学生记录中没有唐骏。那么他的身份只能是访问学者或博士后了，那也是要有教授当课题负责人的，不知他的教授是谁？在加州理工拍几张生活照就能算是做研究吗？
7月10日 23:12

所以正确的翻译应该是太平洋西部大学。但是这个野鸡大学在国内办班时自己翻译成了西太平洋大学，就跟着用吧。//@江边一只小小鸟:一直很奇怪，美国明明在太平洋的东边……
7月10日 23:39

唐骏的和尚校友、安徽天柱山三祖禅寺住持宽容法师，西太平洋大学哲学博士。http://sinaurl.cn/7MoXN
http://ss11.sinaimg.cn/orignal/47406879t8b0ac3ed79da&690
7月11日 00:11

【惊人的预言】2004年度中国最具影响力100人：……54、唐骏 打工的皇帝。……63、方舟子告诉皇帝没穿衣（《人物周刊》2005年2月）
7月11日 10:58

为唐骏、禹晋永说几句公道话http://sinaurl.cn/7MOyK
7月11日 11:40

关于在北大办班的细节是从记者那里听来的，未必很准确，所以改了。
7月11日 12:21

美国野鸡大学在中国办班的教学质量如何，应该和国内大学相同性质的班相比。如果前者居然不低于后者，只能说明中国大学太野鸡了。
7月11日 12:49

回复@甄牛:西太平洋大学的博士学位是不被中国教育部认可的，禹晋永的那个“北京大学博士后”是靠哪个博士学位来的？//@甄牛:说的好！@禹晋永 在他的博客说您良心发现了、道歉了，他真搞笑！@方舟子 博士 查查@禹晋永 的北大博士后 是真的还是假的吧，有人说他认不全英文字母，不知真假啊。
7月11日 12:59

回复@小散甲:一码是一码，他敢继续吹，我就继续打//@小散甲:回复@any008:禹晋永已经在吹了，说方舟子良心发现了，按这垃圾的做派，以后会说他怎么斗到方舟子认错。这会变成禹晋永的又一吹嘘本钱了。//@方舟子:关于在北大办班的细节是从记者那里听来的，未必很准确，所以改了。
7月11日 13:02

回复@落魄的才子:你武侠小说看多了生活不是小说，中国的事情不要太乐观。//@落魄的才子:其实就像古龙小说里的武林高手对决，电光火石间那致命的一剑已经刺出，留给观众的是方舟子的背影和唐骏绝望的眼神-无论如何挣扎，结局一定是轰然倒下。小说里的杀手是很少为死者安葬的。
7月11日 18:14

回复@付强2010:你则是想得太多。有什么阻力强大到能挡住我？ //@付强2010:看来方先生遇到强大的阻力啦！//@方舟子:回复@落魄的才子:你武侠小说看多了生活不是小说，中国的事情不要太乐观。
7月11日 18:19

回复@花落去:我是中国网游鼻祖，谁不服可以来打我的假//@花落去:对了说到武侠小说，方先生早年还开发过MUD《侠客行》吧，前几天一群老友聊起来，都很怀念这个游戏。//@方舟子:回复@落魄的才子:你武侠小说看多了生活不是小说，中国的事情不要太乐观。
7月11日 18:23

回复@航母领航员:凯迪网必须立即删除此造谣诽谤贴，否则我将起诉凯迪网。//@航母领航员:有人披露方博士一千万到手：http://sinaurl.cn/7M8qU
7月11日 18:45

《人物周刊》不是《南方人物周刊》。《南方人物周刊》是一份黑过我的黑媒体，在2005年为了反对“私人打假”策划陷害过我。
7月11日 18:55

这张截图前面忘了发了，补发一下。唐骏：“现在全球的所有卡拉OK打分机的所有的原理全是我的，专利也还是我的。”（至今没有转让？）
http://ss3.sinaimg.cn/orignal/47406879t8b1ba08da7b2&690
7月11日 20:19

人民大学张鸣教授责我打唐骏是只打苍蝇不打老虎，放着满地的官假学假不打，打一个商人，“很扯”。张教授是不是从火星上来的？也不先去查查我以前打过多少官假学假？我就不说他是唐骏的枪手了，但是这种信口开河污蔑人的人居然也能当名牌大学的教授，正是学假之一，的确“很扯”！
7月11日 22:37

再问人民大学张鸣教授：唐骏是苍蝇吗？打一只苍蝇能引起这么大的反响？即使是苍蝇，不能打吗？是不是有人杀人，就不能去抓小偷？好，你有能耐，你专打老虎，打一只给大家看看啊，扯什么扯！张鸣教授的高论见我的博客附文：http://sinaurl.cn/7M3b7
7月11日 22:55

这封电子邮件不知算是恐吓还是好心提醒？“您现在的处境，太危险了。能够走的话，赶紧走人吧。杀一个人有很多种方法的。不要以为您是个公众人物人家不敢动您。动您如切菜。到时候网络一封锁，没有人知道真相。即使知道真相，也和没有真相一样。中国人就是这种样子，不要给予太多的期待。”
7月12日 13:19

这个肯定是恐吓了：“烂货以为人人都像魏肖知识分子。以后那天方或者家人突然消失了，恐怕尸骨都找步到。”
7月12日 13:44

打假要一直承受来自造假者的人身安全威胁、围观看客的人身攻击以及张鸣之类的“圣人”的冷嘲热讽。那些认为这是炒作的，你试试？这种威胁是实实在在的，前一阵我的朋友方玄昌就差点被两个职业杀手打死，案子还没破呢，大家这么快就忘了？
7月12日 13:48

记者从第一财经电视频道证实，唐骏今晚将就“造假门事件”亲赴第一财经频道说明。请能看到这个节目的网友留意一下，看他又要说什么。
7月12日 14:08

记者下午用短信将“两周之后，唐骏会因身体原因离开新华都”爆料贴发送给唐骏助理暨新华都集团总裁助理李欣求证，短短数分钟后，李欣回应说“这个你也信？”，并称“我能保证的是唐骏没有造假，真相很快就会大白天下”。http://sinaurl.cn/7xh66
7月12日 14:20

请第一财经电视频道的主持人问一下唐骏，他什么时候是哪个得克萨斯大学哪个系的教授？聘书和任课表在哪里？从他在美国的经历看，并无时间和资格去担任美国正规大学的教授，除非又是一所野鸡大学。请看唐骏著《唐骏：我的商业逻辑》（山西经济出版社2010年5月第1版第1次印刷）第58页。
http://ss14.sinaimg.cn/orignal/47406879t8b2b1eed7ecd&690
7月12日 14:48

加州西太平洋大学没有校园，没有教室，只有一个办公室，还是与校长的儿子StephenForte的手机租借店共用的。请第一财经电视频道的主持人问一下唐骏，他当年是在这家手机租借店里进行“辅导研究工作”获得的博士学位文凭吗？所谓“辅导研究工作”莫非是帮助维护网页、发垃圾邮件和收款？
7月12日 18:05

消息来源是一位在1995年曾为该校建网页的美国人：http://sinaurl.cn/7xLhA
7月12日 18:18

最新消息，唐骏今晚不去第一财经电视频道了，临时拒绝直面镜头，认为不是出面解释的合适时机。我白替主持人提了两个问题
7月12日 18:24

西太平洋大学有州政府颁发的营业执照，有办学许可（approved，要求极低），但其文凭没有经过认证（unaccredited），所以文凭不被承认。何况唐骏或文凭期间该大学连营业执照都被吊销了。第一财经频道从西太平洋大学的委托机构拿到获准办学证明，就说唐骏的文凭获得美国官方认可，完全是在误导观众。
7月12日 21:34

第一财经频道又说我在微博上报料说新华都将处理唐骏。我何时报了？那是我报的吗？想让观众以为我的微博在传播谣言？
7月12日 21:37

唐骏《我的成功可以复制》一书是蓝狮子财经出版中心策划出版的。“勘误声明”也署了蓝狮子。中信出版社可能只是为此书提供了书号。蓝狮子的老总包括《第一财经日报》总编辑秦朔、第一财经频道主持人吴晓波。
7月12日 22:45

这是不是在暗示他把全世界都蒙了？记者记录准确吗？“唐骏：你可以蒙一个人，那如果把全世界都蒙了，就是你的真诚蒙到了别人，你欺骗一个人没问题，如果所有人都被你欺骗到了，就是一种能力，就是成功的标志。”http://sinaurl.cn/7xIWD
7月13日 14:24

人大张鸣教授对有人威胁要杀我很愤怒，说如果有人真这么干，“我肯定第一个站出来为方舟子讨个公道。”趁我还能活着说话，我先表示一下谢意。方玄昌被打得半死，到现在头部伤口还没好，大热天的出门还要戴帽子，张教授是不是也站出来替他讨个公道？
7月13日 14:29

吴晓波希望我澄清一下：蓝狮子和中信出版社不是书号买卖关系，而是合作关系；秦朔是蓝狮子的发起人，但不是其老总，蓝狮子由吴晓波负责；吴晓波在2008年曾经主持过第一财经频道的一个节目，但现在已不是其主持人。
7月13日 15:01

第一财经频道财经夜行线制片人希望澄清：他们并非想有意误导观众，昨晚“学历门”事件节目中的错误在后来播出时已做了改正，并引用了我的最新反馈，若由此引起误解深表歉意。
7月13日 15:16

第一财经频道财经夜行线又误导观众了。主持人问：“有传言唐骏受到1千万元勒索，这和方舟子有没有关系呢？”放出我的回答录音居然是“这是真的”！听下去才知道我说的是本人受到威胁。前面那段“这是谣言”才是回答该问题的。如此关键的问题上出现剪辑错乱，即使不是有意，也说明节目制作极为草率。
7月13日 23:11

我接受《中国青年报》的采访：“成功人士”一旦造假，社会危害会更大。全文见：http://sinaurl.cn/7xe1H
7月14日 13:59

《新民周刊》对我的长篇专访：我要打掉这个虚假的偶像（根据谈话录音整理）http://sinaurl.cn/7J7N1
7月14日 18:23

回复@laimj:有一个镜像点今天被墙了。会再开一个新的。先用其他的镜像或订阅邮件。//@laimj:方先生，新语丝为什么又不能访问了？
7月14日 20:33

镜像管理员说是近日流量太大，路由器崩溃了，不是被墙。//@方舟子:回复@laimj:有一个镜像点今天被墙了。会再开一个新的。先用其他的镜像或订阅邮件。//@laimj:方先生，新语丝为什么又不能访问了？
7月14日 21:44

昨天和今天分别在深圳卫视22度观察和一虎一席谈分别录制了关于唐骏事件的辩论节目，主要对手都是禹晋永。22度观察的录制效果比较好，我基本把要说的话都说了，还有司马南替我比嗓门。一虎一席谈我发言的机会不算多，有些问题我没有机会回应。两个节目将分别在本周日、周六播出。
7月14日 22:03

禹晋永坚决认为唐骏没有任何错。他在22度观察有惊人之语，说了连唐骏都不好意思说的话：唐骏是加州理工的博士生，靠在加州理工修的学分获得西太平洋大学的博士文凭！问他有何证据，他说没有，反而找我要唐骏没有上过加州理工的证据。其实加州理工校方已答复，在学籍记录中没有叫唐骏的。
7月14日 22:07

回复@方鸿渐方博士:我的本意是借此让大家了解美国的教育体制，免得再受美国野鸡大学的骗（我倾向于认为禹晋永等人当时也是受骗）。在22度观察我基本介绍完整，在一虎一席谈则没有足够的机会。//@方鸿渐方博士:厉害,西太平洋大学的就是厉害,搞房地产就是厉害.你还有空和他辩论,真是浪费你的时间.
7月14日 22:17

在一虎一席谈禹晋永指责我没有证据就说唐骏造假。我说我的证据都贴在网上了，谁都可以去核对。禹晋永说，你没把证据带来啊，你看我就带了领事馆教育组的证明（随身带着啊？）。在台下当观众的于浩成大律师后来站起来说，我们今天不是上法庭，不用带证据，方舟子在网上出示的证据已经够了。
7月14日 22:55

刚看了第一财经频道财经夜行线的视频，主持人对昨天出现的剪辑错乱引起的歧义表示歉意。
7月14日 23:59

在美国生物医学期刊上发表论文都要交版面费，因此在法律意义上都是“广告”。美国《生物化学杂志》（JBC）在每篇论文下面都注明了这一点。有个叫岳东晓的博士在我1996年发表在JBC上的论文下面看到这条注解，就说那是“广告”，怀疑我的博士怎么来的。如此无知无畏，真不知他那个美国博士怎么来的？
7月15日 03:20

唐骏事件要变成国际新闻了。CNN希望就此事采访我。不过我对外国媒体只接受报刊的采访，是不接受国外电视台的采访的，以前已多次婉据CNN，这次也不想例外。不采访我应该也可以报道这个事件吧。
7月15日 12:39

北京台财经频道财经5连发《敢问唐骏路在何方？》http://sinaurl.cn/Gt0aT
7月15日 16:40

我不接受国外电视台的采访，报刊的采访还是接受的，以前也多次接受过。收到几家美国主流报纸关于唐骏事件的文字采访，已一一回复。大家留意一下会不会报道出来。
7月15日 18:17

据说应一虎一席谈栏目组邀请参加唐骏事件节目录制的“IT商业新闻网记者原野”明显是个枪手，在“报道”中质问我“为何不打官员的假？”“唐骏名满天下，敢打唐骏的人自然也能名满天下”。且不说我打的官假多了，你家唐骏那么出名，怎么我周围的人此前都没听说，还说我是在帮他出名了呢。
7月15日 20:24

美国野鸡大学的名称有两类：一类是名头大得吓死人，一类是取一个和名校近似的名字。西太平洋大学、国际东西方大学、西南国际大学、加州美国大学属于前一类，普莱斯顿大学、南哥伦比亚大学、伯克莱大学、南加州大学（SCU，不是著名的USC）属于后一类，类似于武侠作者取名金童、全庸、金庸著。
@钱方圆：收到封信。普莱斯顿大学是什么大学？和普林斯顿嘛关系？@方舟子 @禹晋永--美国普莱斯顿大学中国教学中心现招生如下：1. 管理学博士学位班。开课时间： 北京班 2010年8月19日-22日。2.管理哲学博士（PH.D）班。开班时间：北京班 2010年8月12日-15日。学习对象：全国各行业董事长及董事总经理
7月16日 00:02

《华尔街日报》今天报道了唐骏学历造假的事件。其中文网络版有删节，我稍后将根据英文版提供完整的译文。
7月16日 13:51

回复@武小磊:http://sinaurl.cn/GtsnH//@武小磊:刚才去华尔街英文版没看到有这篇啊，可否给个链接?
7月16日 14:18

《华尔街日报》对唐骏事件的报道的完整译文，根据英文版补充。http://sinaurl.cn/GcPUQ
7月16日 14:57

凤凰卫视还真有唐骏的枪手，发报道说“方舟子冒汗”，说是因为我在“禹晋永的猛烈攻势在气势上略显不足”！我很心虚似的。你们把空调开得不足，又用大灯烤着，不冒汗难道起鸡皮疙瘩？其他嘉宾不也冒汗？录制结束后礼节性的相互握手，你们也要发照片说是“方舟子与禹晋永亲切握手”，太恶心了！
7月16日 18:40

看来凤凰卫视已经先入为主，难怪对禹晋永的“猛烈攻势”，主持人不给我回应的机会，是不是就想放一个我“心虚冒汗”的镜头？大家可以跟前一天录制的深圳卫视22度观察做个比较，在那场辩论中，禹晋永的攻势更猛烈，我冒汗了吗？都一一反驳了。
7月16日 18:51

一虎一席谈录制到最后，一虎问我如果发现这次揭露唐骏搞错了怎么办。我说我说他造假是有充足的证据的，万一搞错了，当然要澄清、道歉。看那篇报道在拿这说事，可别最后剪辑成了我搞错了，要向唐骏道歉了。
7月16日 19:11

回复@ProfessorChaos:曾子墨是很恶心，2004年采访我时就陷害过我，搜一下还能找到我当时批她的文章。
7月16日 19:56

2005年曾子墨采访我时，玩过通过断章取义的剪辑歪曲我的意思的手法，这是我接受电视采访遇到的最恶心的事。没见内地哪个电视台敢这么玩的。从那以后我不再接受凤凰卫视的采访。见我当时写的文章《对凤凰卫视“方舟子看怒江水电开发”的一些说明》http://sinaurl.cn/GcLAN
7月16日 20:29

腾讯道歉声明：2010年7月7日，方舟子应邀来腾讯微博与网友交流，腾讯微博员工“和菜头”（和鉴）在其微博上对方先生叫骂不敬，和菜头的行为不代表公司立场，但是腾讯公司愿意向方舟子先生表示诚挚道歉。我们欢迎用户在腾讯微博探讨问题，并尊重每一位用户的表达。
7月16日 21:07

回复@woodsrains:那应该是从央视的预告抄来的，把汪晖的头衔加给我了。//@woodsrains:摘自凤凰网：唐骏与方舟子，一个是成功的职业经理人，历任多家着名公司的高管，享有“打工皇帝”的美誉；一个是国内着名学者，清华大学教授。
7月16日 21:15

即时免费供应西太平洋大学计算机科学博士文凭：西太平洋大学文凭生成器http://sinaurl.cn/GcLjz
7月16日 22:24

西太之歌(王立平作曲)：西太西太，有多少英雄豪杰都来奔你留洋。西太西太，有多少神奇故事到处把你传扬。打工的皇帝举世无双，西太生威震东方。博士的文凭人手一张，西太生美名辉煌。美国的名校，神秘的地方，高官高管，人人都向往。文凭的故乡，迷人的地方，天下驰名，万古流芳。西太，西太，西太！
7月16日 23:45

回复@色弱色盲:代沟啊，曲不是已经由王立平谱好了吗？应该请西太最著名校友来唱，而且写入卡拉OK打分机，唱这首歌人人得100分。//@色弱色盲:谁来谱曲？强烈推荐凤姐和芙蓉对唱！！！
7月17日 00:27


腾讯道歉声明

发表时间:2010-07-17 06：32：07
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100kr2x.html
    2010年7月7日，方舟子应邀来腾讯微博与网友交流，腾讯微博员工“和菜头”（和鉴）在其微博上对方先生叫骂不敬，和菜头的行为不代表公司立场，但是腾讯公司愿意向方舟子先生表示诚挚道歉。我们欢迎用户在腾讯微博探讨问题，并尊重每一位用户的表达。


微博一周（2010年7月3日～7月9日）

发表时间:2010-07-11 06：19：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100kl9f.html
http://t.sina.com.cn/fangzhouzi

2关注 63662粉丝 694微博

记者就“学位事件”电话采访唐骏，他告诉记者，“懒得回复他们。正忙着改剧本，剧本快好了，到时候发布会你要来捧场的。”《“打工皇帝”唐骏身陷“学位门”》http://sinaurl.cn/7Vt6d
7月3日 11:19

记者致电唐骏本人，和以往他亲自接电话的习惯不同，这一次是唐骏的秘书李小姐接听的电话。李小姐对记者表示：“方舟子这个人有问题，是个偏执狂，我们不准备回应，因为回应这样的人的问题，让我们也显得很无聊！”http://sinaurl.cn/7VtaY
7月3日 11:20

唐骏自称1992年在美国花了两天时间发明大头贴照相机，用50万美元把专利卖给日本公司。但是唐骏无此专利，所有有关大头贴照相机的英文介绍都指出，大头贴照相机是1994～1995年间由30岁的日本女人SasakiMiho发明的。http://sinaurl.cn/7VcMR
7月3日 12:01

回复@付强2010:第一个“卡拉ok打分”专利是Pawate在1998年获得的，之后Tanaka，Wakamoto也得过。唐骏没有获得过任何有关专利。//@付强2010:唐骏的“卡拉ok打分”专利估计也有问题。
7月3日 12:42

唐骏90年代初在美国办皮包公司“创业”期间，没有获得过任何专利。退一步说，即使他自称发明过什么东西，也没有任何文字资料能够证明，别人完全没有必要去花钱买他的专利。所有的专利内容都是必须公开可查的。
7月3日 12:49

唐骏自称在美国办了“美国第一移民律师事务所”，开业5个月在洛杉矶的移民咨询业中排到第一位，他是该事务所的唯一律师。唐骏没有任何法律学位，也没有美国法律知识（自称一边啃法律书一边接案），有何资格在美国当律师替人办案？他说不敢见客户怕露馅，就不怕见移民官露馅？
7月3日 13:15

唐骏自称去微软工作之前在洛杉矶创办过“美国第一移民律师事务所”、“美国双鹰公司”、“好莱坞娱乐影业公司”等公司。我在加州政府公司注册数据库检索，怎么那些英文名称与此相近的公司的注册人都不是唐骏？能不能告诉我们这些公司的英文名称究竟是什么？
7月3日 13:39

加州没有一家登记在案的公司叫“好莱坞娱乐影业公司”。名字类似的公司只有一家是1994年1月18日在洛杉矶一带注册的，注册人BARBARAALLEN。处于吊销状态。
7月3日 14:07

有些人几年前就已号称因为入选“长江学者”、“百人计划”而毅然全职回国，这次因为入选“千人计划”又毅然了一次。请看全文《兼职岂止院士》http://sinaurl.cn/7Vxwd
7月3日 15:52

唐骏的英文简历称他在1993年在洛杉矶创办名为IntertexCompany的软件公司。查加州政府公司注册数据库，在那段时间无人在洛杉矶注册叫这个名字的公司。有几家有Intertex名字的公司的注册时间、地点都不符。唐骏英文简历：http://sinaurl.cn/7VxM3
7月3日 16:03

唐骏的英文简历称他在美国获得计算机科学博士学位，却没有提是从哪个学校得的学位。如果真是从加州理工得的学位，有什么不好意思提的？美国的惯例，在简历中都会注明是哪个大学的学位。有的非正式英文简历说他是加州理工学院的计算机科学博士，不过那应该是别人从中文简历翻译的。
7月3日 16:26

今晚10点20分辽宁电视台都市频道“今晚博客”播出“方舟子谈保健与养生”，辽宁的网友可看看我对保健品公司老板发飙的部分有没有保留下来。
7月4日 13:17

所谓冷门就是一锤子。从小组出线到进入决赛，要连爆三次，概率太低，真发生了就不叫爆冷门了。
@土摩托：都说足球是最爱爆冷门的体育运动，可世界杯在过去的40年一共举行了10界，只有6支球队进入过决赛，它们是德国（西德）5次，巴西4次，意大利4次，阿根廷3次，法国2次，荷兰2次。我估计今年还是没办法打破这个规律。
7月4日 14:02

必进的球被故意犯规挡出应该直接判进球。不然以后大家都跟着学，在关键时刻心存侥幸，把足球当排球打得了。
7月4日 14:03

中医没有精油提炼技术。那是国外传统医术的一部分。有些精油有刺激作用，所以能提神。我自己不用这些东西。
@路易大帝：对@方舟子 说：请问风油精、清凉油和红花油的提神效果是否可信呢？是否算作中药？您平时会用这些药品么？
7月4日 14:06

回复@健身先生:原来还有一门专业叫“懂足球”。 //@健身先生:你懂足球吗？不懂就少说两句，多说说你专业的东西
7月4日 14:29

回复@思之力:你应该去问问加纳队和其球迷有没有获得了快感，有没有觉得那才有魅力。//@思之力:方老师忽略了有很多人可以从“无赖”的侥幸之行中获得快感。大家挺喜欢看该进球的那边点球不进，觉得那才有魅力。
7月4日 14:31

回复@天地一闲汉:可以把必进之球定义为已到球门前，只有故意手球才能扑出的球//@天地一闲汉:这会引发更多争议，何谓必进之球？
7月4日 14:32

国内没有纯西医医院，因为政策要求大医院必须有“中医科”。开药的时候跟医生说你不吃中药即可。如果开了中药不去买。目前没有任何病是需要吃中药的。
@路易大帝：对@方舟子 说：请问国内有没有纯西医的医院呢？就是说不使用中药的、无中药房的医院。感觉大医院中大部分科室还是使用西医治病的，但是用药和开药的时候就不是了。避免中药比避免中医难多了！打算在病历本上写明“不要给本人使用任何中药”。您去看病是不是都先跟大夫说自己不要中药的吧？谢谢~
7月4日 15:01

有意犯规的人成了民族英雄，说明现有规则对犯规者的处罚力度不够，应该反思如何修改以防止类似的事情再度发生。
7月4日 15:09

回复@蜘蛛人X:现有的足球规则有无数“故意犯规”如何判罚的规定，把测谎机搬上场了吗？虽然“懂足球”不是一门专业，参与讨论基本的知识还是该有吧？//@蜘蛛人X:何为有意，何为无意？要不要搬上测谎机上球场？
7月4日 15:17

我说的是现有规则要修改以免再次被不道德地利用，结果一大帮人来教训我这个判罚符合现有规则、这次犯规是利用了规则……这些自以为很懂足球的人，怎么连人家在说什么都看不懂？
7月4日 15:25

回复@breaver:吹黑哨的当然应该直接吊销资格。//@breaver:那得了，裁判有误判的应该直接吊销资格，省的有人跟着学
7月4日 15:32

类似的事情以前也发生过。1978年阿根廷对波兰，1:0时肯佩斯在门线上扑出一必进球。波兰队点球未进。当时肯佩斯只是被黄牌警告。禁区故意手球给红牌的规则是后来改的。
7月4日 15:58

惩罚犯规的方式不能低于由于犯规受到的损失，那样才公平合理。否则就是在鼓励犯规。
7月4日 16:08

苏亚雷斯是不是跟肯佩斯学的不清楚。但是当时在看台上看肯佩斯扑球的马拉多纳肯定是学到一着了，在1990年对苏联队时，马拉多纳用手直接把一必进的球拨出，引起苏联队抗议。禁区故意手球加红牌的规则就是这之后定的。
7月4日 16:39

你爸爸的那些症状和肾的好坏没有关系，不要听中医的忽悠反而把好好的肾吃药吃坏了。
@Erika继红：对@方舟子 说：您好 方老师 之前您说到六味地黄丸的问题 我爸爸脱发、记忆力减退且脑子里时常有嗡嗡声医生说是肾不好 开六味地黄丸。。。 好担心 请问您这药不好的话 应该怎么办？ 什么药或者方法能养得好肾呢？
7月4日 21:25

回复@矜持有害:很简单，不买不用。那些成分不会有任何特别的好处，反而可能有坏处。//@矜持有害:先生，现在一些洗发露和牙膏都称有添加“草药”或“汉方”成分，对这些产品，消费者应该持怎样的态度呢？
7月4日 21:29

我就是在打中医的假，扯什么非法行医？ //@北京厨子:您不会从打假，变成在网上非法行医吧？这种问题你应该拒绝回答。//@方舟子:你爸爸的那些症状和肾的好坏没有关系，不要听中医的忽悠反而把好好的肾吃药吃坏了。
7月4日 21:32

回复@横槊:我学过的东西比所有的中医加起来都强太多。想知道中医对肾的说法是鬼扯，只要有中学生物学知识就够了。//@横槊:回复@方舟子:你学过医吗？没学过医的话就不要乱下结论和肾没关系。
7月4日 21:45

回复@ylmf:下架的是那种加OMP的特仑苏。其他特仑苏一直在卖。不过对没有诚信的企业，应该抵制其所有产品。//@ylmf:方先生，为什么现在特仑苏奶还在卖呀？我前几天腿摔伤了，表哥来看我，拿的就是特仑苏，他走后，我直接给扔了。。。//@方舟子:我就是在打中医的假，扯什么非法行医？
7月4日 21:53

舌苔是由脱落的上皮细胞、口腔中的细菌、食物残渣等组成的。某些疾病（例如细菌感染）、口腔干燥、唾液分泌量少都能让舌苔变厚。去关注舌苔的状态没有什么意义。中医根据舌苔看病更是胡说八道。
@智慧闪电：对@方舟子说：方老师，想请教您一下。舌苔厚白，舌头有齿痕。是什么原因呢？医院的大夫和网上都是中医的那一套说法，脾虚。但也再有没有其他合理的解释。
7月4日 22:31

回复@托马斯小白:可能你对海鲜过敏。//@托马斯小白:请问方老师，吃海鲜会导致上火或者发吗？如果不是，那些症状的原因是什么呢？
7月4日 22:36

回复@孔尚儒:比你多掌握了点现代生物学现代医学知识就被你当成全能的人，你也太可怜了，该去信中医，跑这儿来干什么？没见我的简介怎么写的？//@孔尚儒:回复@方舟子:您相信有全能的人吗？
7月4日 22:43

这个成分表很不专业。精液的主要成分是水。此外各种营养素都含有一点，量很少，而且大部分食品都含有这些营养素，没什么神奇的。//@蓝弓子:@方舟子 老师快来鉴伪
@寻岸：精液中包含了aboutonia抗坏血酸（维他命ｃ）、钙、氯、胆固醇、胆碱、血型抗原、柠檬酸、氨酸、脱氧核塘核酸（dna）、果糖、glutathione、玻璃酸、肌醇、乳酸、镁、氮、磷、钾、嘌呤、嘧啶、丙酮酸、钠、山梨醇、精液素、精液、尿素、尿酸、维他命b12还有锌，比超市里任何一种食品或化妆品更复杂
7月4日 23:13

回复@laura113:精液崇拜是巫术的一种。另一方面，中医对精液的崇拜让许多中国男人生活在无谓的恐惧之中。//@laura113:曾经听人说过精液可以美容。宁可满脸皱纹也不敢相信
7月4日 23:46

国学大师陈寅恪说：“寅恪少时亦尝浏览吾国医学古籍，知中医之理论方药，颇有由外域传入者。然不信中医，以为中医有见效之药，无可通之理。若格于时代及地区，不得已而用之，则可。若矜夸以为国粹，驾于外国医学之上，则昧于吾国医学之历史，殆可谓数典忘祖欤？”
7月4日 23:59

水垢的主要成分是碳酸钙、碳酸镁，钙、镁都是人体必需的矿物质，对身体没有害，只是钙、镁含量高的水不好喝。
@路易大帝：对@方舟子说：请问水垢对身体有害么？现在见到北京很多小区居民都花钱买成桶的经过处理的水，就是因为这种水没有水垢。
7月5日 13:27

这是典型的伪科学。相信这种东西的人对不起自己的智力。
@飘逸的方向：对@方舟子说：现在我们公司都在说日本的江本胜所做的米饭实验，说水能知道一切的答案，贴着赞美的纸条的米饭会比贴着责骂的纸条的米饭，更加不易腐烂，不知道方老师对此怎么看？我对这个半信半疑
7月5日 13:29

你这人的智力有问题，也只好去信中医。自己为了“清热解暑”吃西瓜，别人就都得和你一样？就不能为了解渴、补充水分、补充维生素，或仅仅是为了好吃而吃西瓜？
@朱光强：西瓜，世人皆食，清热解暑之佳品。但我郑重建议@方舟子不要吃。因为“清热解暑”并没有科学依据。无论从植物学、动物学、细胞学、血液学、微生物、力学、基因学等角度来研究，都无法认证西瓜具有清热解暑的功能。
7月5日 13:34

安慰剂效应。
@自由的狂想曲：对@方舟子 说：方老师，上回看您有一个关于食疗的节目。在里面主持人说到：如果事先告知或认为食疗对某种病（如心脑血管疾病）有治疗效果，但实际上没有或疗效不大，但食用后也可能会对病情有所缓和。您当时说的这在医学上叫什么效应？
7月5日 13:35

有人清理舌苔的目的是为了减少口臭，因为舌苔上的细菌和食物残渣能发出臭味。但是去除舌苔对健康并无好处，反而可能造成对舌头的伤害。
@路易大帝：对@方舟子 说：请问处于健康的考虑，舌苔需要定期去除么？
7月5日 13:40

回复@颜平思行:刮沙是用外力造成皮下毛细血管破裂、出血，纯粹是受虐。你说那对生小孩会有什么好处？//@颜平思行:您好。我们准备要小孩，最近我妻子说要刮沙对生小孩有利。不知科学不？ //@方舟子:安慰剂效应。
7月5日 13:47

回复@不玩微薄:如果怕和硬水得结石，吃其他含钙量高的东西更要怕，都别补钙了。 //@不玩微薄:硬水喝多了不是容易结石吗？//@方舟子:水垢的主要成分是碳酸钙、碳酸镁，钙、镁都是人体必需的矿物质，对身体没有害，只是钙、镁含量高的水不好喝。
7月5日 13:50

回复@鲜多歪歪:饮食中的镁不会被过量吸收。一天喝10升以上的硬水才可能钙过量。//@鲜多歪歪:这个意思是不是过量钙镁的摄入不会被吸收，直接从便便走了，所以不会有什么害处//@方舟子:回复@不玩微薄:如果怕和硬水得结石，吃其他含钙量高的东西更要怕，都别补钙了。
7月5日 14:03

回复@ChristianKwol:如果吃雌激素就能丰胸，怎么还有那么多太平公主啊？性成熟的年龄越来越早，可能与营养越来越好有关。//@ChristianKwol:方老师近年来我国青少年性成熟的年龄越来越早，男生也有“胸部“，跟麦当劳等快餐和经常吃鸡体内吸收过量雌激素有没有什么关系？雌激素能丰胸吗？
7月5日 14:11

回复@蜘蛛人X:当然，西方国家的自来水是可以生喝的，那里的人也没有喝开水的习惯。国内有人敢这么干吗？//@蜘蛛人X:看过很多报道都说国内的自来水质量不如西方国家，方老师怎么看？//@方舟子:回复@鲜多歪歪:饮食中的镁不会被过量吸收。一天喝10升以上的硬水才可能钙过量。
7月5日 14:13

回复@托马斯小白:胖大海有肾毒性，可导致肾脏损害。即使对治疗咽炎有效（存疑），也不要用，不值得。//@托马斯小白:请问方老师，胖大海对治疗咽炎有效吗？胖大海是否有副作用？//@方舟子:回复@鲜多歪歪:饮食中的镁不会被过量吸收。一天喝10升以上的硬水才可能钙过量。
7月5日 14:22

会用法律手段？吓死我了。记者再次联系唐骏，他表示，“今后会公开澄清的，只是现在不想理方舟子，也会用法律手段的。”http://sinaurl.cn/7Vk5T
7月5日 14:29

回复@张阿曼:藿香正气水中的厚朴被怀疑有肾毒性，可导致肾脏损害，在欧洲被禁用。藿香则是致癌物，能诱发肝癌。//@张阿曼:方博士，我家人每次拉肚子都吃藿香正气水/丸，基本上也每次都能好转。这个药是不是确实对腹泻有效的？我也担心会不会有肾毒性之类的副作用…
7月5日 14:37

回复@驿边梅:那是胡扯。但是婴儿也没有必要特地吃钙片补钙，注意吃含钙量高的食品（例如奶制品）即可。//@驿边梅:说别给婴儿补钙，因为补钙了囟门会提前闭合，影响脑袋发育，想请教方先生分析下此说法是否科学？
7月5日 14:54

唐骏在“咏乐汇”自称是“电脑学博士”，难怪在加州理工学院校友名单中找不到他的名字，原来那是为他特创的学科。见视频3分55秒。http://sinaurl.cn/7f47H
7月5日 18:26

有记者告诉我，唐骏回应说他在加州理工学习过，但是在其他美国大学拿的博士学位，从未说过自己是加州理工的博士。那好，他是哪一年进的加州理工？导师是谁？又是在哪所大学拿的博士学位？导师是谁？博士论文的题目是什么，发表在哪里？为什么在美国大学博士论文数据库中找不到他的论文？
7月5日 20:07

“我拿到了电脑学的博士”
http://ss1.sinaimg.cn/orignal/47406879t8aa542e6a990&690
7月5日 23:05

在2000年之前就没有叫JunTang的人在美国大学获得过博士学位。涉及专利的论文也会公开，因为专利的原则就是公开。涉及机密的课题不可能让留学生去做。
@马后炮V：ProQuest - UMI Dissertation Publishing是收录全美及部分加拿大高校博士学位的权威数据库，全球高水平院校一般都会订阅此库，虽然价格不菲。以作者姓名给关键词输入Jun Tang,出现11条结果，但没有一条来自加州理工学院。@方舟子的揭发可能会是真的，当然不排除论文涉及科技机密或专利不对外公开
7月5日 23:45

唐骏说：“没有在任何时刻、任何场合告诉过别人说我是加州理工大学的博士。”那么书中、网上铺天盖地的唐骏简历中的“加州理工大学的博士”是谁替他说的？
7月6日 12:53

唐骏说他是PacificWestern大学的博士。这是一家著名卖文凭的野鸡大学，在夏威夷注册，没有得过美国认证机构的认证，由于多项欺诈行为，在2006年被夏威夷政府消费者保护办公室起诉，被法庭判决解散。http://sinaurl.cn/7fom5
7月6日 12:57

唐骏从野鸡大学买的“博士文凭”和假文凭没什么区别，是不能得到社会和任何机构认可的，不能宣称自己有博士学位。否则，还不如自己用电脑打印一张“博士文凭”，然后到处宣称自己是“电脑学的博士”。
7月6日 13:02

唐骏的那些发明“专利”是不是也是从哪个野鸡机构买的专利证书啊？还号称分别以8万美元、50万美元转让专利，专利转让协议在哪里？有没有地方也去买一张？
7月6日 13:06

唐骏承认他没有大头贴照相机、卡拉OK打分机的专利，但是声称把“专利的雏形”分别卖给了日本、韩国公司。那好，能不能把买卖“专利的雏形”的协议出示一下？为什么所有的英文材料都说大头贴照相机是在一家日本公司工作的一个日本女人发明的？难道唐骏把“专利雏形”卖给她了？
7月6日 14:06

唐骏声称他注册的三家公司的英文名字分别是Intertex、First Immigration ServiceCompany、Hollywood EntertainmentCompany，那么为什么在加州政府公司注册数据库中找不到有人在1990年代在洛杉矶一带注册过这些公司？更不要说注册人是唐骏了。
7月6日 14:07

唐骏在书中声称他是在1990年7月获得去美国做博士后研究的签证的。拿这种签证的人不能在校外工作，更何况是创业自办公司，号称招了许多雇员，雇员的年薪6万美金！他这不是打黑工，而是明目张胆地办黑公司。他把20世纪90年代的美国加州当成什么地方了？19世纪的狂野西部？
7月6日 14:11

唐骏《我的成功可以复制》莫非是当当网写的？第2章第56节最后一段：“办到第二家公司，我差不多已放弃了学业。但凭借语音识别方面的应用性研究成果，我最后还是拿到了加州理工学院的计算机科学博士学位。”http://sinaurl.cn/7fN5c
7月6日 15:05

唐骏的校友中国世代投资控股集团总裁@禹晋永“博士毕业于美国Pacific WesternUniversity大学”，你说你的母校是“正规大学”不怕曝光？美国哪家大学认证机构出的证明？中国教育部认可了吗？
7月6日 15:33

唐骏母校Pacific WesternUniversity的教授、清华大学中国企业创业研究中心研究员、中国管理科学院院士张玉杰。中国管理科学院是个在香港注册的诈骗机构，其创建者已被判刑。
7月6日 15:49

根据美国总审计局（GAO）在2004年的调查，唐骏母校Pacific WesternUniversity的文凭买卖价格如下：学士，$2,295；硕士，$2,395；博士，$2,595。一次性交钱。http://sinaurl.cn/7fjAg
7月6日 18:10

唐骏在书中说他放弃了名古屋大学的博士学位去了美国，但是盛大2004年在纳斯达克的招股书却称唐骏是名古屋大学的电子学博士，究竟谁在说假话？如果招股书提供了虚假信息，问题严重了。http://sinaurl.cn/7fO3U
7月6日 19:13

白纸黑字。唐骏《我的成功可以复制》008年12月第一版第70页自称加州理工学院计算机科学博士（@kfhjdkjfjfdkj提供）
http://ss10.sinaimg.cn/orignal/47406879t8ab6407de869&690
7月6日 19:21

央视新闻刚刚播出了对唐骏的电话采访，没有来采访我。唐骏在央视上称，《我的成功可以复制》一书中没说自己是加州理工的博士（主持人证实），当当网电子版的那段话是怎么来的他要追查。但是网友已上传照片显示该书最早版本的确有那段话。可能是在去年我们质疑其学历之后该书重印时删了那段话。
7月6日 20:43

唐骏接受央视采访声称，太平洋西部大学有两所，夏威夷的那所是野鸡大学，而他读的加州的那所是正规大学，是一直得到认证的。事实上，这是同一所大学的两个分校。加州的那所也是野鸡大学，美国总审计局的调查针对的就是加州的太平洋西部大学在卖文凭。http://sinaurl.cn/7fjAg
7月6日 20:46

唐骏接受央视采访声称，他由于没有在日本获得博士学位，感到很遗憾，所以才想到去读美国大学的博士学位。但是盛大公司在纳斯达克的招股书中声称，唐骏是日本名古屋大学电子学博士。可见这份招股书向股民提供了虚假信息。
7月6日 20:51

央视新闻频道东方时空放的采访我的电话录音是我下午接受今日关注的采访。
7月6日 21:23

盛大纳斯达克招股书称唐骏是太平洋西部大学电子工程和日本名古屋大学电子学的双料博士，相同领域连拿俩博士，人才啊：Mr.Tang holds a doctorate degree in electrical engineering fromUniversity of Pacific Western, a doctorate degree in electronicsfrom Nagoya University, Japan.
7月6日 22:26

美国正规大学的博士生都是有导师、要做研究课题、发表博士论文的。唐骏说他读的西太平洋大学是正规大学，那么请问他在该大学的导师是谁，做的什么研究课题，博士论文的题目是什么，发表在哪里？
7月6日 22:30

唐骏声称：“我无论在任何时候、任何场合，包括书上、书的首页介绍上，从来没有说我在加州理工拿到过博士。”让我们看看《我的成功可以复制》第一版第一次印刷第70页的扫描划红线部分。
http://ss2.sinaimg.cn/orignal/47406879t8ac3f7e00a11&690
7月7日 11:43

唐骏声称他从来没有说过在加州理工学院做过博士后研究，让我们看看《我的成功可以复制》第一版第一次印刷第58页的扫描划红线部分。
http://ss1.sinaimg.cn/orignal/47406879t8ac3fffec620&690
7月7日 11:45

唐骏能让当当网把《我的成功可以复制》的电子版删了，他能让央视主持人收回“当当电子版确实说你是加州理工学院的博士”这句话吗？能把该书纸质版的第一次印刷本全都收回销毁吗？
7月7日 12:47

把我对唐骏在央视上的辩解的回应归纳一下：唐骏当着全国人民的面说假话http://sinaurl.cn/7fFWo
7月7日 12:58

刚刚知道原来和菜头这种整天惦记着要在我面前表演满地打滚的小混混居然还是腾讯微博的负责人。三番五次请我去腾讯微博交流是想下我套的？请腾讯立即关掉我的微博。只要这种人在腾讯一天，我就不跟腾讯打任何交道。
7月7日 17:56

这几天腾讯微博三番五次请我去开微博，我实在推脱不掉，答应了今天下午去那里就唐骏的话题做个临时的交流。到了那里就见到和菜头在我们面前表演满地打滚，想把他放进黑名单又不断地出现“系统繁忙”。后来才知道原来和菜头成了腾讯微博的负责人了，还扬言我是他的“网络宠物，随叫随到”！
7月7日 18:22

一家图书馆的工作人员说，如果唐骏敢说他们收藏的写有唐骏获得加州理工学院博士内容的《我的成功可以复制》的那个版本是盗版，他要起诉唐骏。
7月7日 21:26

一所美国大学是否野鸡，不由中国驻美领事馆证明（它只证明该大学是否合法），而是要由美国教育部认可的大学认证机构来证明的。中国教育部的认可可供参考。下面是中国教育部认可的美国加州大学的名单，里面有唐骏、禹晋永的母校吗？http://sinaurl.cn/7feis
7月7日 21:35

2009年2月22日河北卫视《读书》采访唐骏：“唐骏进入加州理工大学攻读计算机博士学位”
http://ss8.sinaimg.cn/orignal/47406879t8acd17980427&690
7月7日 22:36

唐骏回应造假是出于压力，但也算是进步。见我接受中国之声的采访（文字记录的有些地方不是很通顺）http://sinaurl.cn/7I5FL
7月8日 01:50

北邮方滨兴校长在校友唐骏欢迎会上的致辞：“84届毕业生唐骏就是这十余万学子中最杰出的一位：他在北邮获应用物理专业学士学位，在美国加州理工大学获计算机专业博士学”http://sinaurl.cn/7fFeU
7月8日 02:27

唐骏买的加州“西太平洋大学博士”文凭颁发日期为1995年4月13日，是去微软工作之后买的。芝加哥太阳时报报道（链接见评论），西太平洋大学在1994年被加州政府吊销营业执照，1996年才续了执照。唐骏刚好在该学校没有营业执照期间买了文凭。也就是说，唐骏的这张文凭不仅野鸡，而且非法。
7月8日 11:55

中信出版社勘误声明称唐骏审稿时曾要求把《我的成功可以复制》中有关其获得加州理工学院博士的段落删掉，由于出版方编校过程中沟通出现滞后，才让该段落出现在第一次印刷版本中。那么唐骏前天怎么说不知道那些段落怎么来的，说是有人陷害他，还指控我造假？难道是中信出版社在陷害他？
7月8日 12:09

唐骏声称：“我无论在任何时候、任何场合，包括书上、书的首页介绍上，从来没有说我在加州理工拿到过博士。”安徽教育出版社《唐骏日记》（2009年5月第1版，2010年4月第6次印刷）封三作者简介：“1993年获美国加州理工大学计算机专业博士学位”。是不是该出版社也在陷害他，也要勘误啊？
http://ss4.sinaimg.cn/orignal/47406879t8ad88226ceb3&690
7月8日 12:13

一个人如果连履历都可以捏造，而且捏造得很低级，习惯性地造假、说谎，不断地用新的谎言掩盖旧的谎言，那么我们如何相信他的其他方面就都是真实的？他的企业业绩、发展方案、财务报告还值得信任吗？
7月8日 15:40

刚看到《唐骏日记》的第二作者沈威风发布的声明，说此书有关唐骏的作者简介是他提供的，出版之前没有经过唐骏本人确认。那么出版之后呢？这本书已出版了一年多，印刷6次了，唐骏作为第一作者居然一直都不知道该书的作者简介把他写成了加州理工大学的博士？到现在我把这个简介上传了，他才发现有误？
7月8日 15:55

在洛杉矶郡的商业假名数据库查到有人在1993年注册了IntertexCompany这个商业假名，这也许就是唐骏注册的“公司”。有一些人注册了HollywoodEntertainment的假名，但没有一个在那个时间段注册的。还没有人注册过First Immigration这个假名。
7月8日 21:11

唐骏在书中说他在1992年10月创办了第一家公司“美国双鹰软件公司”。他对记者说这家公司的英文名为IntertexCompany，但查洛杉矶郡的商业假名数据库，有人在1993年5月25日注册了这个商业假名，有半年的时间差。
7月8日 22:04

到郡政府注册一个别人没用过的商业假名的注册费为$23。到州政府注册商业实体的注册费为$100。唐骏在书中称交$100填表注册公司，应指注册商业实体，但根据唐骏提供的三个公司英文名称，我在加州政府注册中找不到相符的，在洛杉矶郡政府只找到一个商业假名相符的。
7月8日 22:11

让我想起在十年前有一个叫杨池明的人，在加州圣地亚哥注册了一个Life Science andHealth的商业假名，然后回国说自己是“加州大学圣地亚哥分校生命科学和健康研究所主任”，成了海外杰出人才，当了南开大学化学系的教授。
7月8日 22:29

回复@i楓叶:十年前网络已经比较发达了，我也在网上揭露了，但没什么用。杨池明现在还是南开大学化学系教授。//@i楓叶:以前网络不发达，容易忽悠
7月8日 22:40

野鸡大学指“不合法规而经营”的大学（《现代汉语词典》）。唐骏的母校曾因犯法被夏威夷政府关闭，被加州政府吊销营业执照，被美国联邦政府认定是文凭工场，称这样的大学是野鸡大学不过是指出了事实，不叫辱骂。敬请“站在道德制高点”上好为人师的白岩松注意这个事实。
7月9日 01:18

本来已经答应时代周报的专访，无意中看了其总编@宋繁银在微博上的评论，说我和宋祖德一样“喜欢人前的表现”，说我是真博士却人生很失败。对我的历史和现状一无所知，却高高在上乱做评判，真把自己当成无冕之王啊？我不在这种自我感觉无比良好的媒体人前“表现”。采访取消。
7月9日 12:18

由唐骏作序、侯继勇著《打工皇帝唐骏》（上海文艺出版社2008年9月第一版第一次印刷）第272页说唐骏有两个博士：名古屋大学电子工程学博士和加州理工大学电子工程学博士。出版社或作者赶快发“勘误声明”。
http://ss11.sinaimg.cn/orignal/47406879t8aecd164442a&690
7月9日 12:27

《为使公众获知真相 期待唐骏起诉》，请读我昨天接受凤凰网的采访：http://sinaurl.cn/7IsYN
7月9日 18:09

公民观察对话方舟子：“青年导师”造假有害社会诚信：http://sinaurl.cn/7MvZv
7月9日 18:29

新华社的报道：唐骏学历门引爆社会精英诚信话题http://sinaurl.cn/7Mzup
7月9日 21:54

《呼吁抵制唐骏《我的成功可以复制》的公开信》的发起人陈永苗等人，你们把我的两段微博不加注明地照抄过去成了“公开信”的前面内容，自己就在剽窃，跟着凑什么打假热闹？
7月9日 22:19


微博一周（2010年6月26日～7月2日）

发表时间:2010-07-05 03：10：30
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100kewl.html
http://t.sina.com.cn/mymblog.php?page=1
2 关注 41205 粉丝 601 微博

雪蛤不过是一种林蛙，雪蛤是它的输卵管，燕窝是金丝燕的唾液，都不含有什么神奇成分，连营养价值都有限，不会有特殊功效。
@水疯子：对@方舟子 说：想请教一下方老师，我一直有个疑问，例如像“雪蛤”“燕窝”到底有像宣传那样的功效吗？谢谢：）原文转发(37)|原文评论(19)
6月26日 03:53

回复@CCZhuge:天然产物化学没有发展到尽头，不等于什么乌七八糟的天然产物都能算是药物。//@CCZhuge:方老师这么说有失偏颇了，难道天然产物化学已经发展到尽头了吗？阿司匹林也不过是柳树皮里的成分，青蒿也不过是一种野草哦，我们对这个世界的认识还很有限呢
6月26日 14:48

看到“乌有之乡”的人评论说方玄昌支持推广转基因作物所以该死，难道他们想杀光全世界的生物学家、科技记者和农业官员吗？
6月26日 14:51

没错，真的猛士敢于直面淋漓的鲜血，但是，自己可以选择当猛士甚至烈士，却不应该鼓励别人也去当猛士。
6月26日 15:11

才注意到《南都周刊》找了一个早被证明精神有问题的“寻正”写医学专栏，还提倡“食疗”，胡说美国治疗高血压以“食疗”为主。高血压的治疗在药物控制的同时辅以饮食控制，这和声称靠吃某种食物能治疗高血压或别的疾病的“食疗”完全是两回事。这个刊物算是被毁了。
6月27日 00:30

这篇文章可以帮助大家认识什么是“舍利子”。不过最近媒体炒作的“舍利子”连这种烧出来的玻璃珠也算不上，可能只是某种动物骨头或骨化石。
@初来诈盗：前几天@方舟子 提到的关于“舍利子”的文章
6月27日 13:25

警方判断，袭击方玄昌的是典型的职业杀手。请看方玄昌接受凤凰网采访对事件的详细描述：http://sinaurl.cn/75ooS
6月27日 18:04

回复@袁叔:不要一提起职业杀手就想起电影上使枪的“高手”，中国还没到那种地步。方玄昌从小习武，身体和心理素质不是普通人可比。请大家保持对此事的关注，才有助于查明真相，防止进一步的更恶劣行径。
6月28日 01:38

催眠也许能改变人的心理状态（不觉得烫），但不可能改变人的生理状态（仍然会被烫伤）。
@天佑心怡：对@方舟子说：以前看过一本关于催眠的书,里面说道人在被催眠的状态下,手去触摸高温物体,比如亮了很久的灯泡,甚至烧红的铁器,短时间内都不会被烫伤,想问一下方博士,这个是不是真事?
6月29日 01:16

"百令胶囊"的说明书只是号称用于“慢性支气管炎的辅助治疗”，不敢说是抗排异药。用于“辅助治疗”的中成药其真实疗效都很可疑，说明真正的治疗还需靠西药。
@天佑心怡：对@方舟子说：昨天的<今日说法>里面讲了一个疑因环境污染诱发严重疾病的案例,我注意到受害者在换肾之后所用的抗排异药里面有"百令胶囊",这个药以前吃过,因为贵而无效所以印象很深,我记得它标注的主要成分是冬虫夏草.在此特地请教方博士,这种药有所谓的抗排异作用吗?
6月29日 01:21

伊美婷的主要成分号称是深海鱼类蛋白，吃它相当于花高价吃鱼肉，也和吃其他肉类或蛋、牛奶没什么区别。任何蛋白质吃下去的结果都一样，不管是什么蛋白质。
@王楠大马：对@方舟子说：请问有一种女性保健品叫伊美婷您知道么？好像是一种鱼油蛋白什么的，原产地丹麦，我妈在吃，我想请教一下您这种保健品有害处么？
6月29日 01:29

回复@稚哥:彻底否定巫术、骗术对不对？即使不彻底否定中医，不等于什么烂东西都可疑打着中医中药的招牌骗人。//@稚哥:彻底否定一个东西的做法肯定是不对的，包括中医，彻底否定能对么？
6月29日 01:32

回复@稚哥:中医就是从头烂到脚的东西，就是有意或无意的骗子，别装纯情贼喊抓贼好不好。//@稚哥:回复@方舟子:打着中医药的旗号骗人的烂东西不是中医，要让人们不上当受骗就更应该宣传中医，而不是进一步否定。如果进一步否定那无疑是帮了骗子的忙。
6月29日 01:53

昨天写完一篇剖析燕窝和雪蛤膏的文章后去参加一个饭局，最后上的甜点居然就是雪蛤木瓜盅，只好罢吃了。如果知道了雪蛤是一种林蛙的输卵管（那个“蛤”指蛤蟆，不是贝壳），还有多少人吃得下去啊？
6月29日 11:19

大家有没有注意到陈竺当了中华医学会会长？让一个只做过基础研究、没有当过临床医生（连是否有行医执照都可疑）的现任卫生部长当会长，说明了两个问题：一、中华医学会连形式上的独立都不要了。二、中华医学会不再是医生的学会。这个会长还是中医的狂热粉丝。
6月29日 11:43

学术造假高手贺福初、魏于全还成了中华医学会副会长，看来该改叫中华伪医学会了。
6月29日 16:08

复方丹参片是中药。根据哈佛医学院对六项研究结果的评估，丹参对治疗心脏病没有任何益处。
@小笠原祥子：对@方舟子说：您好，请教一下，我妹妹说是心脏不好，自己在吃复方丹参片，这个好象是中药吧，不知道有什么问题没有
6月29日 16:20

我没见到蜂胶与治疗糖尿病的研究报告。有一些初步的实验表明蜂胶可能具有抗菌、抗病毒、抗肿瘤等作用，但其保健效果还有待证实。
@棋友001：对@方舟子说：方老师，最近蜂胶在治疗糖尿病方面很火，请问这种产品对糖尿病有用吗?
6月29日 16:22

有一些婴儿会对鸡蛋过敏，可以先试一下，如果不过敏，鸡蛋是很好的辅食。
@天佑心怡：对@方舟子 说：网上说一岁以内的宝宝最好不要吃蛋白,不知方博士的宝宝平时如何饮食,希望能分享一下经验
6月29日 16:24

回复@月夜喵:猪皮和驴皮的主要成分都是蛋白质，不管用什么皮来熬，阿胶的价值都不会高于其他蛋白质制品，本来就不值得去吃。
6月29日 16:27

回复@子仲:蛋黄要比蛋白有营养。婴儿不用担心蛋黄里的胆固醇和饱和脂肪酸。 //@子仲:@方舟子：婴儿辅食是吃蛋黄还是蛋白。//@方舟子:有一些婴儿会对鸡蛋过敏，可以先试一下，如果不过敏，鸡蛋是很好的辅食。
6月29日 16:52

回复@晨曦KIMI:含咖啡因的饮料都有提神作用。红牛饮料的咖啡因含量比一般可乐型饮料高得多，曾因此在法国被禁售。咖啡因摄入过多有害健康。//@晨曦KIMI:方老师，红牛一类的‘功能饮料’到底有提神功效么，还是就是心理作用为主。求解
6月29日 16:58

网上那篇文章我看过，是用伪科学吓唬人。偶尔献血对身体不会有害处。
@水妖清境：对@方舟子说：方舟子先生，您好！现在网上盛传献血对身体百害而无一利，但是医院的公开宣传却说适当献血对身体有好处，不知谁说的是对的？我们还应该去献血吗？
6月29日 17:01

回复@rwsw:没有依据。吃鲨鱼骨粉最多是补点钙质。但鲨鱼体内含汞量高，要避免吃任何鲨鱼制品，以免慢性重金属中毒。//@rwsw:方先生：网上大量宣传鲨鱼骨粉可以治疗股关节炎，这又依据吗？
6月29日 17:04

回复@大响马生命科学画报:你有什么依据认为驴皮含有“某种未知物质具有保健功效”？把它给我找出来再来扯淡。否则我对什么东西都可以说含有“某种未知物质具有保健功效”。
6月29日 17:25

回复@麻烦星星:婴儿每天摄入铁的推荐量为11毫克，上限为40毫克。一个鸡蛋的含铁量只有大约1毫克。婴儿应特别注意补铁，除非误服铁制剂，通常不存在铁吃多的问题。//@麻烦星星:好像鸡蛋黄里面的铁含量很高，婴儿吃多了不好，电视上说吃4分之一就好
6月29日 17:32

回复@大响马生命科学画报:你连基本的科学方法都没学会。我说吃屎也能补血，你是不是也要有“无效的临床试验数据”才敢否定？不然就要以什么未知物质、未知化学反应来狡辩？
6月29日 17:36

回复@大响马生命科学画报:有人提出一个假说却没有正面证据，我们就可以不承认它，而不是要有反面的证据才敢去否定。我说你是外星人变的，你给我出示反面证据否定看看？
6月29日 17:39

回复@熙煦阳光:碰到学生命科学出身的胡搅蛮缠，我都不太客气。 //@熙煦阳光:太尖锐了，换个语气。//@方舟子:回复@大响马生命科学画报:你连基本的科学方法都没学会。我说吃屎也能补血，你是不是也要有“无效的临床试验数据”才敢否定？不然就要以什么未知物质、未知化学反应来狡辩？
6月29日 17:46

我从未上过推特twitter。推特上的那些“方舟子”、“新语丝”、“方是民”全都不是我。
6月29日 22:51

回复@一路向北2270:可乐能不能杀精，看你怎么用。如果说喝可乐能杀精，那跟说吃茄子能吸油一样，都是想象力太丰富。//@一路向北2270:方老师，可乐到底是不是真能杀精啊？问你几次都没回我。
6月29日 22:58

回复@杨海南:所有多肽类保健品都是骗人的。即使有所谓的活性，也无法通过口服被吸收利用。//@杨海南:方老师您好，我想问您海润世王肽是不是骗人的？他们的网址是http://sinaurl.cn/7t8Mw
6月29日 23:16

回复@幸运晓春:这和茶的浓淡有关。即使是浓茶，咖啡因含量也比咖啡低很多。//@幸运晓春:请问茶的咖啡因含量高吗，喝多少会有害健康
6月29日 23:17

回复@foreverORC:如果不是用喉顶矛头，而是用矛头戳喉，那才违背生理常识。
6月29日 23:19

鱼肉并不比其他动物的肉更有营养。吃鱼的好处是鱼油是有助于预防心血管疾病的不饱和脂肪酸。坏处是鱼肉容易受重金属污染。
@叶落小岛：对@方舟子说：方老师您好，有个问题想请教您。很多人都说吃鱼好，鱼肉比其他动物的肉更加有营养。可是我从小就不爱吃鱼。会不会因此比别人缺少什么？我们能不能从其他食物中得到同样的物质来弥补？
6月29日 23:35

数学是科学的工具，本身不是科学。数学定理一旦被证明就永远正确，不具有可证伪性。
@萨根：对@方舟子 说：数学是科学吗？
6月29日 23:38

回复@鱼落四季:多中心、双盲、安慰剂对照的临床试验发现硫酸软骨素加葡萄糖胺对关节炎的症状缓解效果并不比安慰剂强。//@鱼落四季:回复@海外美食作家冰清:谢谢你的介绍,我会尝试一下这种硫酸软骨素
6月30日 01:33

回复@xiaoheny:饮料中的牛磺酸没能被证明具有提神或其他别的作用。//@xiaoheny:红牛中的有效成分应该是牛磺酸吧//@方舟子:回复@晨曦KIMI:含咖啡因的饮料都有提神作用。红牛饮料的咖啡因含量比一般可乐型饮料高得多，曾因此在法国被禁售。咖啡因摄入过多有害健康。
6月30日 01:37

回复@海龟派掌门:转基因作物如果不是杂交种（或使用从未用过的终结子技术），就可以正常留种。比如阿根廷种的转基因大豆，农民可以留种，阿政府允许。获得安全证书的转基因水稻用了杂交水稻，杂交水稻本身不能留种，这和转基因无关。
6月30日 11:58

回复@海外美食作家冰清:在美国保健品被证明了没用同样可以卖，因为保健品在美国上市无需获得FDA认证，但是不能宣传有疗效，如果要说有什么作用必须注明该说法未经FDA评估。
6月30日 12:01

花粉是很好的食物——对蜜蜂来说。但是它对人没有特殊的营养价值。没有确凿的证据表明它能治疗任何疾病。反而有导致过敏的危险。
@梭梭柴：对@方舟子 说：方先生，请问对花粉的保健功能怎么看？
6月30日 12:10

这个张朝阳是搜狐的那个吗？成了满口跑马的老中医啦？中国祖先留下中医，在现代医学进入中国之前，中国人却被称为东亚病夫，平均寿命只有三、四十岁，好意思跟人比？到现在美国人的预期寿命也比中国人长了5.2岁。
@刘润：@方舟子老师，请点评张朝阳的说法：美国中年男人为什么掉头发？肾不好，为什么肾不好？喝冰水。凉水让人发胖，因为降低气血，阻塞经络，身体垃圾运送带遭到损坏。空调不要太足，趁夏天把寒气赶一赶。美国人寿命比我们长不到哪儿去，因为他们的祖先没给他们留下中医，很多生活习惯都是违反中医道理的。
6月30日 12:18

回复@oths:不缺吃和中医医疗的皇帝、达官贵人、地主老财的平均寿命也不高。//@oths:转发此微博:在现代医学进入中国之前,大多数人都没啥吃的是主因。
6月30日 12:25

回复@蜘蛛人XM:有人吃荔枝吃多了牙龈浮肿，就说是“上火”，其实是因为荔枝糖分高，刺激了口腔中的细菌繁殖，牙龈发炎了。//@蜘蛛人XM:方老师，荔枝“上火”的原理是什么？是过敏反应还是有毒性？
6月30日 17:09

回复@josephl:没有，中医所谓的“发物”都是胡扯。 //@josephl:方老师 ，科学里有没有发物这一说。//@方舟子:回复@蜘蛛人XM:有人吃荔枝吃多了牙龈浮肿，就说是“上火”，其实是因为荔枝糖分高，刺激了口腔中的细菌繁殖，牙龈发炎了。//@蜘蛛人XM:方老师，荔枝“上火”的原理是什么？是过敏反应还是有毒性？
6月30日 17:20

男性型脱发的机理已基本明了，是由于毛囊对雄性激素DHT过分敏感，毛囊萎缩导致的，主要受遗传因素的影响。据此研发出的药物“保发止”对大约一半的人有效，但是必须终身服药，有影响性功能等副作用。外涂米诺地尔对部分人有一定效果，也须终身使用。章光101在香港被检出偷加了米诺地尔。
6月30日 17:28

中国人容易“上火”的一个重要原因是绝大多数中国人都不重视口腔、牙齿卫生，也没有定期看牙医的习惯，牙龈炎、牙周炎、龋齿等疾病的发病率极高，所以吃那些高糖分、高脂肪等容易被细菌利用的食物，都容易“上火”。注意牙齿保护的美国人对此闻所未闻。
6月30日 17:37

回复@刘北玺:因为吃糖在牙齿的残留不多，而荔枝肉、油炸食品容易有碎屑夹在牙缝中喂细菌。 //@刘北玺:有漏洞为什么吃糖吃多了没有牙龈浮肿？//@方舟子:回复@蜘蛛人XM:有人吃荔枝吃多了牙龈浮肿，就说是“上火”，其实是因为荔枝糖分高，刺激了口腔中的细菌繁殖，牙龈发炎了。
6月30日 17:40

回复@鲨羊那拉:光刷牙不够，每顿饭后要使用牙线清洁牙缝，早晚使用漱口液，定期洗牙，定期看牙医。在中国连牙线、漱口液都不好买。//@鲨羊那拉:这样啊，刷牙也不行吗
6月30日 17:43

回复@smdtyu:疲劳引起的“上火”往往是潜伏体内的疱疹病毒等病毒趁免疫力低下出来活动引起的。“上火”是许多因素引起的症状的模糊说法，缺乏某种维生素、代谢紊乱等等也能引起“上火”。//@smdtyu:疲劳也容易"上火"！
6月30日 17:47

关于“上火”，见我以前写的文章《“上火”、病毒与中毒》。这个问题一直有人问，希望以后不用再重复回答。http://sinaurl.cn/hNCyW
6月30日 17:55

关于“发物”，也见我以前写的文章《从“徐达吃蒸鹅而死”说起》http://sinaurl.cn/7cAPs
6月30日 17:56

请看我以前写的文章《切脉诊病为什么不可信？》http://sinaurl.cn/7cAte
@Shane_C：对@方舟子 说 方老师您好，能不能解释下把脉是什么吗？我同学说挺准的，可是这是个什么道理呢？
6月30日 18:07

回复@kasdghkasdgk:没有哪种疫苗需要“忌口”。这种荒唐事只在中国才会发生。在某种程度上，中国的医生都是“中医”。//@kasdghkasdgk:请问方先生，我记得以前打某疫苗时，医生说不能吃牛肉（还有一些其它的东西也不能吃），不知道这到底有没有依据？
6月30日 18:25

我说牙线、漱口液在中国不好买，不是说买不到。漱口液都是又贵量又少，不适合日常使用。牙线以前在超市见不到，只在药店和屈臣氏见到少量国产的，又贵又不好用。最近才在附近的大超市看到摆了几盒Oral-B的牙线，比美国同种产品贵很多。美国大概是50米1美元。
7月1日 01:07

回复@姓苏名玛丽:没有任何道理，都是以讹传讹。我很奇怪为什么独独中国人在吃的方面有如此多的忌讳，另一方面却又什么恶心的东西都吃得下去。//@姓苏名玛丽:还有一个问题，食物相克的说法有道理吗？比如柿子和蟹，豆浆和鸡蛋一起吃会降低鸡蛋的营养之类的？
7月1日 01:18

回复@北郭闲话:老建议病人忌这忌那的肯定是中医。个别的疾病需要控制饮食，个别的药物需要避免同时吃某类食品以免发生不良反应。但是一般来说都无需“忌口”。//@北郭闲话:莫非生什么病都不用忌口？印象中，医生老建议病人忌这忌那的
7月1日 01:22

回复@座山观:坐月子是最具中国特色的传统陋习，对产妇和新生儿有百害而无一利。 //@座山观:转发此微博:请教下@方舟子先生对传统坐月子的各种禁忌的看法，谢谢。
7月1日 01:25

回复@杨海南:教“成功学”的人是靠蒙你来获得自己的“成功”。//@杨海南:请问方老师，您了解所谓“成功学”吗？像“陈安之”是不是骗人的？//@方舟子:回复@座山观:坐月子是最具中国特色的传统陋习，对产妇和新生儿有百害而无一利。
7月1日 01:57

人民网刊发的给我的道歉信。才知道人民网还有一个节庆会展频道http://sinaurl.cn/7ccZS
7月1日 02:59

千百年来使用燕窝、雪蛤膏治疗“肺痨咳血”的经验现在已无人相信，又何必相信它们的美容奇效？请看我关于燕窝、雪蛤的文章：《物以稀为奇》http://sinaurl.cn/7ccXM
7月1日 04:55

回复@刘北玺:见我以前写的文章《菠菜炒豆腐该不该》http://sinaurl.cn/7cWlo //@刘北玺:对@方舟子说：有些忌口可能是有科学依据的吧。例如豆腐和菠菜不能一起吃是因为菠菜富含草酸，容易和高钙的豆腐反应产生草酸钙容易造成草酸钙结石。请教一下这种说法是真的吗？
7月1日 20:13

回复@继续像狗一样活下去:六味地黄丸中的泽泻具有肝毒性、肾毒性，反而能把你的肾吃坏。//@继续像狗一样活下去:方老师：我在夏天只要稍微一运动头部的汗就不停的流，但身体上不怎么出汗，晚上睡觉也不出汗，医生说是肾虚，建议吃六味地黄丸，对吗？盼回答，谢谢啦！
7月1日 20:18

回复@萨根:唐骏的“加州理工学院博士学位”是假的，是不是也要大家跟着复制如何造假？//@萨根:最近唐骏有一本《我的成功可以复制》，一看书名就是明晃晃的忽悠。成功学和宗教有类似之处，如果通过学习成功学你成功了，说明成功学有用，如果你没成功呢，说明你努力不够。
7月1日 20:20

回复@l006:梨和梨膏糖最多是润食管。古人无知，以为食管和肺是相通的，吃梨觉得胸部凉凉的就以为是在润肺。//@l006:求教，对梨和梨膏糖这种东西润肺的功能怎么看
7月1日 20:23

回复@付强2010:一、加州理工学院计算机系校友名单中没有此人。二、美国大学博士论文数据库中找不到此人的论文。//@付强2010:唐骏的博士学位是假的？有根据吗？//@方舟子:回复@萨根:唐骏的“加州理工学院博士学位”是假的，是不是也要大家跟着复制如何造假？
7月1日 21:10

你只是头部汗腺比较发达，不是什么毛病。 //@继续像狗一样活下去:方老师：那我的症状是怎么回事呢？//@方舟子:回复@继续像狗一样活下去:六味地黄丸中的泽泻具有肝毒性、肾毒性，反而能把你的肾吃坏。
7月1日 21:14

回复@鲨羊那拉:不可能搞错，在2001年之前加州理工学院就没有华人得过计算机博士学位。到现在也没有姓唐的得过。//@鲨羊那拉:是不是英文名字不是tangjun，不要搞错了啊//@方舟子:回复@付强2010:一、加州理工学院计算机系校友名单中没有此人。二、美国大学博士论文数据库中找不到此人的论文。
7月1日 21:28

唐骏《我的成功可以复制》第二章第56节最后一段：“办到第二家公司，我差不多已放弃了学业。但凭借语音识别方面的应用性研究成果，我最后还是拿到了加州理工学院的计算机科学博士学位。”——假的，除非这个“加州理工学院”是个野鸡大学的巧妙翻译。
7月1日 22:16

回复@毛西峰:我才不会去读《我的成功可以复制》这种书，只不过是有人举报我做了查证而已。//@毛西峰:唐骏写这本书的时候一定没想到您会读吧。除非唐骏出来纠正。
7月1日 22:20

美国名牌大学不是中国名牌大学，不会允许你“在职读博”，靠糊弄出一个“成功”或一篇论文就可以获得博士学位，那是卖文凭的野鸡大学的做法。当然，如前所述，唐骏造假的证据体现在：加州理工的计算机科学校友名单中无此人，也无人姓唐；美国大学博士论文数据库无此人论文。
7月1日 22:47

唐骏《我的成功可以复制》第2章还说他放弃日本的博士学位，到加州理工学院电子工程系做博士后研究。博士后，顾名思义，是获得博士学位之后做的研究。没有博士学位，如何做博士后研究？
7月1日 23:09

唐骏《我的成功可以复制》说他1994年到微软工作时才第一次使用电子邮件，感到十分新鲜。我作为生物化学系的学生，1992年就已开始使用电子邮件，他作为“加州理工学院计算机科学博士生”居然没有用过电子邮件？
7月1日 23:18

回复@同方电脑赵刚:唐骏1962年生于常州，你把常州割给台湾了？何况在2001年之前没有华人得过加州理工计算机科学博士。//@同方电脑赵刚:转发此微博:方舟子又打假了,不过唐骏是台湾人,也许英文名不一定是加拼音唐,或台湾音唐是另外拼法,都有可能
7月2日 04:27

北京最牛气、最有文化的一对地名没了：崇文区被东城区吞并，宣武区被西城区吞并。
7月2日 12:38

我的经验，从北京到外地要尽量乘国航，乘其他航空公司容易被管制，在飞机里闷上一个小时等待起飞命令。反之，从外地到北京要避免乘国航，否则容易被管制。据业内人士说这是恶性竞争的结果。
7月2日 12:47

回复@子辰雨:因为东城区、西城区政治经济势力大。文化干不过政经。//@子辰雨:为什么合并后不叫宣武区和崇文区？介绍大刀王五和谭嗣同时也不用加括号注解了，而且还有文化内涵。唉，一群蠢驴呀。
7月2日 12:48

唐骏在《我的成功可以复制》一书称，他在90年代初到美国自办公司有几项发明，靠卖专利赚了钱并引起微软的重视。但是查美国专利局自1976年以来的专利全文数据库，在1999年之前并无叫JunTang的人获得过专利。唐骏去微软是用的名字还是Jun Tang，不太可能用别的名字申请专利。
7月2日 15:41

回复@iamxujun:他去微软时也就是一个普通程序员，有一张硕士文凭即可，用不了这些光辉事迹。//@iamxujun:微软招人会不会验证他的背景和文凭？
7月2日 15:48

刚刚收到一个恐吓电话，已报案。
7月2日 15:49

回复@Tommie:是号码受限的电话，说了一句“这几天小心点，有人要整你”就挂了。//@Tommie:把电话公布出来，我们一个人一个电话打死他，顺便查一下在哪里。
7月2日 16:05

回复@饿虎山中走:关键是恨我和恨方玄昌的人有不小的交集。//@饿虎山中走:回复@萨根:谈不上虚张声势，恨方舟子的人比恨方玄昌的人多多了。断人财路不是好玩的，特别是卑鄙小人。都是费力不讨好的事。//@方舟子:回复@Tommie:是号码受限的电话，说了一句“这几天小心点，有人要整你”就挂了。
7月2日 16:58

回复@桉树叶:这样的“提醒”也太费周折了，在我听来就是威胁。管它了，让警方查去。//@桉树叶:这不是威胁,是提醒方老师放心,邪不压正//@方舟子:回复@Tommie:是号码受限的电话，说了一句“这几天小心点，有人要整你”就挂了。//@Tommie:把电话公布出来，我们一个人一个电话打死他，顺便查一下在哪里。
7月2日 17:01


7月2日下午方舟子接到恐吓电话，已报案。

发表时间:2010-07-03 15：49：12
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100kdid.html
7月2日下午方舟子接到恐吓电话，已报案。


微博一周（2010年6月19日～6月25日）

发表时间:2010-06-29 04：12：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100k9c2.html
http://t.sina.com.cn/fangzhouzi

2 关注 37967 粉丝 520 微博

回复@徐宝松:深圳卫视的22度观察基本上还可以，所以我上了几次这个节目。我不满意的节目都是一锤子买卖。//@徐宝松:方先生以为和深圳卫视合作如何呢，我还是很喜欢你上这个节目的。
6月19日 13:08

今晚在辽宁二台都市频道“今晚博客”录制关于养生与保健的节目。2007年我在那里录过批中医和保健品的节目，印象尚可，所以来请我就去了。形式是由我主讲，台下有俩观察员做评论。本来气氛很友好，但其中一个观察员是保健品连锁店老总陈浩（？），当他开始做保健品虚假广告时，我不得不发威了。
6月20日 01:17

我谈到磁疗产品都是骗人的，保健品陈老总评论说，他们做过临床试验，磁疗对脑瘫、牛皮癣等许多种疑难杂症都有很好的疗效，发表过论文的！我训斥他是在做虚假医疗广告，如果磁疗能治脑瘫，拿诺贝尔奖去啊！陈回应：“我们一定能拿诺贝尔奖！中国人为什么不能拿？”我回答：“中国人要靠造假拿奖？”
6月20日 01:24

另一个台下观察员是中国医科大学附属医院营养科主任，本来以为她应该是我这方的（俩观察员一正一方），没想到她竟然支持中医养生和保健品，认为吃蛋白质粉对许多人是有必要的！我不得不也一再跟她争论起来。
6月20日 01:31

营养科徐主任有一些很独特的营养观念。我说饮食应尽量避免饱和脂肪酸，她竟说人应该适当地摄入饱和脂肪酸，因为饱和脂肪酸对人体也是必需的。就这个脂肪问题我们一来一去争个不休，最后把我惹毛了：“我做科普，只普及国际主流医学的观点，你这么独特的学术观点，写篇论文到学术期刊发表去！”
6月20日 01:37

观众是一帮老头老太太（年轻人大概都看世界杯去了），现场调查，都买过、吃过至少两种我批过的那些保健品，他们坚定地支持保健品公司老总，不断为他鼓掌。节目录制得晚了，观众不耐烦了，有关我打假经历的部分只好草草结束。这些人却又留下不走，缠着编导各要40元的打的钱。不知从哪找来的观众。
6月20日 01:45

回复@山鹰刺客4865:齐鲁台要求土豆网删掉这个视频了。怕大家知道他们请了一个江湖骗子当贵宾（还不是一般的嘉宾）。//@山鹰刺客4865:为什么我就不能看呢！谁能从新告诉我一个地址谢谢！！
6月20日 09:21

那是中医的思维，以为风真能钻进人体内让人生很多种病，所以有中风、痛风、伤风、风湿……中医怕风，这种思维很疯。
@臻仁：对@方舟子说：请问现在老年人都说夏天到了，但是也不能吹风，吹空调太厉害，尤其是月子里，因为这样以后就会的风湿，关节炎，老了很难受。可是西方，甚至日本韩国的女人大冬天也都是穿很少，甚至于露膝盖。请问老人的这种讲法有科学依据吗？
6月20日 09:29

世界卫生组织发布第一份《世界卫生组织儿童标准处方集》http://sinaurl.cn/7Lg2i
6月20日 13:08

母乳中的维生素D含量不足，纯母乳喂养的婴儿最迟从第2个月开始每天必须补充200国际单位（5微克）的维生素D。配方奶粉喂养的婴儿由于配方奶粉中已含有足够量的维生素D，无需额外补充。要从药店买。钙不必补。
@旭旭006：对@方舟子说：方老师，国内的医院大都要求小婴儿补鱼肝油和钙，但是我咨询国外的朋友，好像没有这个要求。请问鱼肝油和钙是从几个月起就必须补么？网络上又说药店卖的鱼肝油是人工合成的维生素AD，没有从鳕鱼鲨鱼等鱼类中提取的好，是这样么？
6月20日 19:51

这个视频画面比较清晰，但是有噪音。风水究竟是文化遗产还是封建糟粕http://sinaurl.cn/7LDUY
6月20日 19:54

回复@阳光无用:不提倡让婴儿晒太阳，会对皮肤造成伤害。 //@阳光无用:维生素D不是可以通过日照补充的么？
@旭旭006：对@方舟子说：方老师，国内的医院大都要求小婴儿补鱼肝油和钙，但是我咨询国外的朋友，好像没有这个要求。请问鱼肝油和钙是从几个月起就必须补么？网络上又说药店卖的鱼肝油是人工合成的维生素AD，没有从鳕鱼鲨鱼等鱼类中提取的好，是这样么？
6月20日 19:55

回复@lalunasun:用了防晒霜，防治紫外线射到皮肤，就不能合成维生素D。//@lalunasun:要是使用防晒霜呢？现在面对婴幼儿的防晒产品也很多啊。//@方舟子:回复@阳光无用:不提倡让婴儿晒太阳，会对皮肤造成伤害。 //@阳光无用:维生素D不是可以通过日照补充的么？
6月20日 22:26

我说了，我是被骗去的，还故意把我的话剪得七零八落。我跟这个不良电视台没完。//@精神独立:惊异于如此低劣的节目。另外，方，你这回去录制这节目真是掉价，以后你就只去深圳卫视和一虎一席谈，垃圾省台最好别去，去了光生了气了。
6月21日 03:30

这么搭配比较奇怪。维生素A5000IU是给哺乳期妇女的推荐量，铁27mg则是给孕妇的推荐量。如果这是针对孕妇的，维生素A不能超量，而且最好是用胡萝卜素的形式，否则会影响胎儿的发育。要尽量避免服用某种成分超过推荐量的多维片。
@此昵称因太受欢迎已抢：对@方舟子说：方先生，按照《科学成就健康》里的说法，每人每天补充维生素A的推荐量是3000IU，铁的推荐量是8-18mg，但美国某大品牌的多维片，每片含维生素A5000IU，铁27mg，请问每天吃一片这样的多维片的话，维生素A和铁是不是大大超量了？
6月22日 18:57

茶叶（特别是绿茶）的保健作用有大量的实验和流行病学调查的证据支持，喝茶应该算是一种比较好的保健方式。我自己是每天都喝茶的。
@老宋Baba：对@方舟子说：方老师，你好。首先表达一下对您的敬意，从您的文章里学到了很多科普知识，也学会了辨别生活中的很多伪科学。特意注册一个帐号向您请教，我想知道茶叶（绿茶，乌龙茶，红茶）是否真的有很好的保健效果？有饮茶的习惯是否真的有利健康？谢谢
6月22日 18:59

母乳喂养的婴儿6个月以后必须添加辅食，重点补充含铁量高的食品，因为此时婴儿体内原有的铁已耗完，母乳含铁量又低。一周岁以后可以喂婴儿鲜牛奶或酸奶。
@北郭闲话：对@方舟子说：请问方先生，国内医生建议婴儿4个月以后就可添加辅食，该吃什么辅食呢？什么时候可以喂婴儿鲜牛奶？
6月22日 19:04

回复@白话旦:你是不是要说吃饭最早也是从中医发展来的？人类喝茶的历史比中医久远得多，中医不要给自己贴金。茶叶是食物，不是药。//@白话旦:喝茶的最早是从中医发展而来的
6月22日 19:06

回复@陶源228:甘草片含有阿片，能够抑制咳嗽反射中枢，有止咳的效果。阿片也就是毒品鸦片，能成瘾。甘草有类似激素醛固酮和雌激素的作用，不可多吃。//@陶源228:方先生，甘草片对止咳到底有作用吗？我曾经吃过不少，就有那么几回感觉貌似有点用~现在不经常咳嗽了~也没再用过~
6月23日 00:12

回复@苏老猫:说吃喝什么食物能增加肾结石发病率的说法都没有确切的依据。//@苏老猫:说到这个我也问一下老方，我很喜欢喝红茶，但是我有肾结石，看到有资料说喝红茶或者其他含生物碱比较高的饮料会增加肾结石发病的几率？这个确实么？
6月23日 00:16

回复@耳语花园:咖啡不太好说，关于咖啡因对身体的影响，正反两方面的证据都有。//@耳语花园:方舟子老师！！我是您的忠实粉丝，想问您一下咖啡是否对身体有害呢？我工作原因，一天喝3袋速溶这样子，有时候心脏会不舒服。可是看电视里的外国人好像没事。正确的饮用方法是什么呢？
6月23日 00:28

祝贺。加印前把那些小错误订正了吗？我的《爱因斯坦信上帝吗》也刚刚第二次印刷，第一次印刷的一万三千册卖完了。
@土摩托：闫琦老师来信，我那本《生命八卦》已经重印了！感谢所有买我的书的人，我终于也可以在@罗永浩可爱多 @奶猪等人面前说“重印”这两个字了，哈哈。
6月23日 00:39

吃胶原蛋白和吃其他蛋白质一样，都消化成氨基酸再被人体吸收、利用来制造各种人体蛋白质。不可能靠吃胶原蛋白补人体胶原蛋白。市场上所有号称能补胶原蛋白的保健品全是骗人的。
@zigma：对@方舟子说：方老师，最近有朋友与我说起nhk有一个纪录片里谈到4亿年前由于大气中氧气的增加，有利于胶原质的产生是微生物活跃的必要条件。请问，胶原质和胶原蛋白是一个玩意吗？另外，是否有办法增加人体胶原蛋白的吸收？口服，外用？以及市面上许多鼓吹的相关保健品真实面目？望不吝赐教。
6月23日 00:46

大连大学附属中山医院肿瘤内科副教授kevinhuanming居然敢剽窃我的文章，其《如何评价“一毛钱处方”所开出的药》下半部分全文照抄我的《《“一毛钱处方”开的究竟是什么药》》http://sinaurl.cn/74vwY
6月23日 02:45

回复@翡翠小窝:咳嗽本身不是病，而是人体的一种自我保护，如果咳嗽过于严重而需要治疗，应该是针对引起咳嗽的病因，根除咳嗽的因素（例如抗菌、消炎、戒烟），而不是简单地强制止咳。如果要使用止咳药，常用的有右美沙芬。
6月23日 15:17

回复@圆周子:上海交大出版社现在被“反科学文化人”把持，不愿意重印我的书，只能等以后另外找出版社出新版。//@圆周子:生命的逻辑第二版也买不到了，什么时候重印啊//@方舟子:祝贺。加印前把那些小错误订正了吗？我的《爱因斯坦信上帝吗》也刚刚第二次印刷，第一次印刷的一万三千册卖完了。
6月23日 15:20

回复@lucastle:动物蛋白质的氨基酸组成都类似，而且被人体吸收的氨基酸是全身利用，不会专门运到某个部位去合成蛋白质。//@lucastle:问题在于或许是吃猪脚消化之后的蛋白氨基酸和人体皮肤再生所需的氨基酸类似或相同，因此作为一种补充，似乎说得过去。
6月23日 15:23

未发现中成药对心脏病有效，如果有疗效的话，很可能是添加了西药成分，这是行业秘密，国内出的中成药经常被港台药监检测出偷加西药成分。既然已开了西药，就没有必要再用可能加了西药的中成药。国外病人不用中成药，不也一样。
@kingofwang：对@方舟子说:大夫给父亲偶发性心律过缓(病窦综合症)开三种药，一降血脂他汀类药物，二扩张血管单硝酸异山梨酯，三“心宝丸",用来提高心率。我对中成药心宝丸有疑问，因内含人工麝香，08奥运北京药店的行为让我知道这其实就是兴奋剂，药店也提醒我内含兴奋剂。想请教您对这类中成药有何看法，谢谢
6月23日 15:36

你说的是当年"自学成才"的典型山东大学教授、“中国周易学会会长”刘大钧吧。济南和南京都是“风水大师”非常猖獗的地方，与山东大学和南京大学的支持有很大的关系。
@捉刀人：对@方舟子说：顺便给方舟子先生爆个料，山东大学有一名研究周易的教授，在济南名气甚大，我以前就读的大学也曾经请他去看风水改风水。据说济南的各大高校都曾请过他，看一次几万元人民币——据说，没有实际证据。先生如有空，何不敲敲这位教授的饭碗。
6月23日 15:43

回复@skylook:我平常喝的其实是属于半发酵茶的铁观音，因为喝的是功夫茶。//@skylook:回复@方舟子:好，开始喝绿茶～#^_^
6月23日 15:46

回复@neoricky:我普及现代医学知识，不给人看病开药。有行医执照也不能在网上给人看病开药。//@neoricky:方老师，钦佩您的正义感，学识，和热情。但是你作为一个没有行医执照的人，这样在网上给人建议吃药，不是很妥当。
6月23日 16:12

发烧本身不是病，而是某种病的症状，有很多种病能引起发烧。推拿属于物理疗法，说它能退烧或治病没有依据。如果是感冒引起的发烧，不做任何处理第二天就退烧的病例很常见，不能用以说明推拿或揉穴位有效。
@天天都有好运气：@方舟子 老师，感谢您给我们普及了那么多知识，尤其是知道了中医这么多年对人们的毒害。最近我听朋友说她儿子发烧，她给儿子做推拿，揉按天河水，坎宫，眉心， 第二天就不发烧了。 我想请教您，推拿也属于中医范畴吗？那按摩穴位对疾病有帮助吗？ 有科学依据吗？ 或者这个也属于伪科学？ 谢谢
6月23日 18:02

回复@刘润:对病毒引起的普通感冒现在只能缓解症状，西药很有效。但有很多疾病西药是能有效治根的，比如细菌性感染。中医通常连症状都治不了，更不要说治病根了。
6月23日 18:22

回复@中演王世忠::西医治的是人得的病，中医害的是得病的人。//@中演王世忠:转发此微博:西医治的是人得的病，中医治的是得病的人。// @方舟子:发烧本身不是病，而是某种病的症状，有很多种病能引起发烧。
6月23日 18:24

一个中文系毕业生和教古文的教师，没有受过任何生物医学专业训练，只是阅读古文的能力比一般人强一些，就成了“养生大师”，不觉得滑稽吗？
@鲜多歪歪：对@方舟子说：方先生能评价以下曲黎敏么？感觉也是一大忽悠，她的那些话简直让人无语，而我们的书店里还在疯狂放她讲养生的DVD。一次我看书的时候被听了一段，感觉就是——害人哪！！
6月24日 15:42

维生素A有多种形式，换算公式是：1微克视黄醇=12微克β-胡萝卜素＝24微克α-胡萝卜素＝24微克β-隐黄质＝3.3国际单位维生素A。每日推荐量为男人900微克视黄醇，女人700微克。限量为3000微克。过量摄入预成维生素A（视黄醇）会导致肝中毒、畸胎和中枢神经系统紊乱。
@此昵称因太受欢迎已抢：对@方舟子说：方先生，还是关于维生素A的问题，市场上多个品牌的复合多维片，每片里面都含有5000IU的维生素A，如果每天吃一片的话，是不是会过量呢？是不是考虑肠道吸收不全的原因，特意比推荐量每天3000IU加多2000IU呢？谢谢！
6月24日 15:50

没有科学依据，听上去像是“现代中医”的说法。不过那段时间是生长激素分泌高峰，还在长身体的少年儿童还是早睡比较好。
@绝望情诗Neruda：@方舟子老师，我的专业也是医学方面，觉得您说的话很科学，很有道理。有个问题想请教您一下，网上常说，晚上十一点到次日三点是肝脏排毒的最佳时间，这说法有科学依据吗？如果我习惯了晚睡，会影响身体排毒吗
6月24日 15:52

如果涂抹胶原蛋白，虽然不会被消化，但是也不会被人体吸收，因为大分子透不过皮肤。如果注射胶原蛋白，虽然进入了人体，但是人体不能利用外来的胶原蛋白，只会引起排异过敏反应。人体内的胶原蛋白都是自己合成的。所以胶原蛋白保健品和美容品不管是口服、涂抹、注射，全是骗人的。
6月24日 15:56

回复@林戈:不能。吃猪蹄和吃其他肉、蛋没有什么区别，如果有区别的话，也是因为猪蹄富含的胶原蛋白是品质比较差的蛋白质，它对皮肤合成胶原蛋白的贡献不会比其他食物蛋白质好。//@林戈:请问吃猪蹄能让皮肤保持弹性吗。
6月24日 16:35

回复@rauladi:去学点中学生理卫生课。食物中的所有蛋白质都被消化成氨基酸变成人体合成各种蛋白包括胶原蛋白的原料。吃下去的胶原蛋白绝大部分都不会用于合成胶原蛋白，合成胶原蛋白的氨基酸绝大部分来自其他食物蛋白。
6月24日 16:38

回复@疲倦的候鸟:大豆肽也是骗人的，同样被消化成氨基酸，即使它真对人体有什么特殊效果，直接进入人体发挥作用的可能性微乎其微。
6月24日 16:42

回复@quany:肉、蛋、牛奶中的蛋白都能提供人体必需的所有氨基酸。胶原蛋白反而缺了两种必需氨基酸，所以说它是品质较差的蛋白质。//@quany:胶原蛋白需不需要一些必须氨基酸，就是人体本身不能合成的？依稀记得中学课本有这方面的介绍的
6月24日 16:45

回复@绝望的鲨鱼:左旋肉碱以前说过了，目前没有科学证据表明左旋肉碱能减轻体重，有些初步的证据表明它能减少脂肪的量、增加肌肉的量。红肉和牛奶含有较丰富的左旋肉碱。//@绝望的鲨鱼:一段时间以来关于左旋肉碱的减肥作用很热闹，想听听@方舟子先生的意见。
6月24日 16:48

回复@ivynook:钙片只要能在胃里30分钟内被溶解，就能被人体充分吸收，和钙的来源、形态无关。你可以放一片钙片到一杯温水或加醋的水中，看看30分钟内能否溶解掉。
6月24日 16:56

回复@鲜多歪歪:多酶片不一样，它含有多种消化酶，是在消化道发挥消化作用的，而不是要进入人体的。有肠溶衣保护不被胃消化。//@鲜多歪歪:我想起了“多酶片”，酶也是蛋白质，那吃进去也被消化成氨基酸？那还怎么起作用呢？
6月24日 17:03

维生素C的每日推荐量不到100毫克，喝一杯橙汁就超过了这个量。只要每天吃水果、蔬菜，无需特地补充。多项临床试验表明，大剂量补充维生素C起不到保健作用。过量摄入维生素C会导致胃肠紊乱、肾结石和过量铁吸收。
@jasminetang：对@方舟子说：方老师，电视节目说人每天必须补充一定的维生素c，可饮食很难达到那个量，所以很多人吃维生素片c，比如养生堂的维生素c，您如何看待呀
6月24日 17:14

回复@robin_chan:中医一概都不要信，不管他们吹得如何天花乱坠。 //@robin_chan:方老师，您可以评价一下徐文兵老师吗？ 谢谢 他在这行里威望很高啊。盼复
6月24日 17:21

回复@kelly123:道理一样。透明质酸（玻尿酸）属多糖，要被消化才被人体吸收，不能被人体直接利用。人体的透明质酸都是自己合成的。喝透明质酸和喝糖水没有什么区别。//@kelly123:额,问一下,那传说中的透明质酸,人喝了,人体是否有效果.
6月24日 18:50

回复@付强2010:便秘可能是钙片的剂量太高引起的。可以尝试改用一天多次服用小剂量的钙片。//@付强2010:方先生，补钙容易引起便秘，除了多喝点水，还有什么好办法预防便秘呢？
6月25日 01:18

美国卖的善存多维片的维生素A含量为2500～3500IU，不知中国卖的为何含量那么高。每家公司都有几种多维片，含量不尽相同，注意比较。尽量避免超量的，因为在日常饮食中还会摄入维生素A。长期过量摄入维生素A可能导致骨质疏松。
@此昵称因太受欢迎已抢：对@方舟子说：方先生，抱歉三问维生素A，目前国内来自美国的两大品牌的多维片，金XX康、X存，每片的维生素A的含量都是5000IU，是不是这种含维生素A超量的多维片，其实是有害的？我已经连续吃了较长时间了----一个为维生素A抓狂的人。
6月25日 01:43

水宜生这种杯子不只是涉嫌虚假宣传，不可能有任何保健作用，纯粹就是诈骗。//@txx7288:请问水宜生这种杯子是否涉嫌虚假宣传？
6月25日 01:45

海参和大部分食品一样，当然有一定的营养价值，但是没有传说的那些价值。
@干勾鱼干_nbl：对@方舟子 说：方老师，吃海参真的有宣传中的营养价值吗
6月25日 01:47

回复@wondertime_9xb:没看过这本书。中国营养学研究水平极差，有合理的部分也基本是从美国抄来的。许多中国营养学专家在搞伪科学或推销保健品，不能轻信。//@wondertime_9xb:方老师，《中国居民膳食指南》这本书里介绍的观点，是否具有科学性？
6月25日 01:54

回复@庆忌:水溶性维生素只是不容易因为过量摄入和积蓄而造成危害，不等于就可以乱吃，巨量摄入同样有害。//@庆忌:维c不是水溶性的么，过量不是自动随尿液排出的？
6月25日 01:58

维生素C的推荐量虽然每天不足100毫克，但限量是每天2克，相当于十几杯橙汁，日常饮食不可能超过这个量。超量都是由于服大剂量维生素C片引起的。//@大爱PunkV:那我喝那么多柠檬水岂不是超标啦?~
6月25日 02:07

护肤品最多起到保湿作用，暂时让皮肤显得润滑，不能真正去除皱纹，也不能增加皮肤营养（皮肤吸收不了）。延缓皮肤衰老的最可靠方法是防晒。如果非要用护肤品，用那些含防晒成分的。
@爱吃cherry的猫：对@方舟子 请教方老师：现女性常用的护肤品如EsteeLA....Lanco...等，您觉得女性一生花费大量金钱购买这些护肤的，您觉得这些有疗效吗？比如去除皱纹等。十分期望您的答复。
6月25日 12:04

回复@桑山老林:世界卫生组织和其他国际权威机构从来就说要尽量避免摄入饱和脂肪酸，从来就没有说要搞什么1：1：1比例。至于中国营养学会的观点，我不了解，也无兴趣知道。注意，这个学会曾经帮助推销“黄金搭档”保健品，不值得信赖。
6月25日 12:11

如果只吃蛋白不吃蛋黄，多吃几个鸡蛋没有关系。如果吃蛋黄，每天2个鸡蛋摄入的胆固醇太多了，限制在一天不多于一个。美国心脏协会的建议是一周不超过4个蛋黄。但也有研究表明一天一个蛋黄不增加心血管疾病的风险。
@菜拉德望：对@方舟子说：看了先生说“少吃蛋黄（鸡蛋中的胆固醇主要在蛋黄中）”不知道我每天早上2个鸡蛋，一杯豆浆（冲剂）的早餐是否科学？男，约30岁，单位体检没检查出什么不好的情况。求教。。。
6月25日 12:23'

卖得太贵，质量也没有保证，保健品都不要买，不只是安利的。 //@继续像狗一样活下去:方老师:安利保健品怎么样?
6月25日 12:25

方玄昌昨晚十一点在回家途中被两名职业杀手用钢筋袭击，头背受伤，失血很多。杀手有备而来，一声不吭就是像打死他。他是《财经》科技编辑，在《中国新闻周刊》时策划过一些调查报道，包括调查王振国“天仙液”和肖传国“肖氏手术”。和我一起与“地震预测大师”、反转基因的“乌有之乡”辩论过。
6月25日 15:16

即使小分子营养素能被皮肤吸收，也不会直接作用于皮肤，而是进入血液循环送到全身各处。所以还不如口服。
@爱吃cherry的猫：对@方舟子说：谢谢方老师的答复，还想问一个：像维生素E这样的小分子能被皮肤吸收吗？大部分不能被吸收吗？ 十分感谢！原文转发(10)|原文评论(8)
6月25日 15:31

两名凶手是埋伏在方玄昌从地铁站回家的必经且没有录像监控的路段突袭，用钢筋对着要害部位追打了几分钟，作案手法专业，明显是有预谋的受雇行凶。幸好方玄昌练过武，身体壮，非常能打架，拼命反抗，拦了出租车逃离。换了别人肯定不行了。头背有几处伤口，出血很多，头部伤口深见骨，缝了几针已出院。
6月26日 01:51

刘“太医”也是方玄昌较早在媒体上揭露的，当时他还在《中国新闻周刊》，做了调查报道。//@voiceasa:看过一期他揭露刘太医的电视节目
6月26日 01:59

方玄昌揭露的几个著名事件，王振国“天仙液”（2005年）、刘“太医”（2007年）、肖传国“肖氏手术”（2009年）……都和我有关系。几次反伪科学辩论节目也是我推荐他去的。如果真的是因为这些工作遭到报复，是被我连累了。我一定尽我所能促使彻查此案。
6月26日 02:39

我以后不想再主动找编辑、记者做打假事件的追踪报道，若他们为此付出生命代价，不值。国内有科学素养的编辑、记者是珍稀动物，应该尽力保护。
6月26日 03:15


方玄昌昨晚十一点在回家途中被两名职业杀手用钢筋袭击

发表时间:2010-06-25 15：34：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100k5iu.html
头背受伤，失血很多。杀手有备而来，一声不吭就是想打死他。

方玄昌现是《财经》科技编辑，在《中国新闻周刊》工作期间策划过一些调查性报道，著名的包括对王振国“天仙液”、刘“太医”和肖传国“肖氏手术”的调查。他和我一起与“地震预测大师”、反转基因的“乌有之乡”人士辩论过。


微博一周（2010年6月12日～6月18日）

发表时间:2010-06-21 06：15：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100k1lz.html
方舟子
http://t.sina.com.cn/fangzhouzi

2 关注 37512粉丝 451微博

最煞风景的是央视名嘴。直播世界杯开幕式的时候，从头到尾那张嘴就没停过，在歌手们演唱的时候也说个没完。你这是让人看表演，还是听你废话啊？
6月12日 03:26

最早提倡生吃茄子，声称茄子能吸附体内脂肪的是卫生部首席健康教育专家、解放军总医院微量元素研究室主任赵霖，难怪张悟本要喊冤。所以说这些官封的专家和张悟本没什么区别。http://sinaurl.cn/7zV13
6月12日 13:36

李时珍说，唾液是神水，是灵液，唾不得的。如果整天都不吐一口口水，就能留住精气，青春不老。如果经常吐口水，就会损失精气，患上肺病，皮肤干枯。所以说，“远唾不如近唾，近唾不如不唾”。反对随地吐痰，会吐死人的！
6月12日 17:37

李时珍说，唾液是精气所化，每天用唾液洗眼睛，经常用舌头舔拇指甲擦眼睛，坚持下去就能让眼睛光明不昏！如果你得了白内障（中医叫“翳”），好办，叫人每天用舌头给你舔几次眼睛，久之真气到了，自然把白内障给舔没了，比手术还灵！
6月12日 17:41

食物分凉、热是中医扯淡的东西。你是吃任何被认为是“凉性”的食物都不舒服，还是吃了让你不舒服的食物才觉得是“凉性”？发烧身体虚弱的时候，吃冷饮爽得很。
@zife：对@方舟子说：请教方先生一个问题：食物的“凉性”“热性”到底是怎么回事？比如身体弱，吃了“凉性”的食物，确实不舒服。这里面有没有科学的解释？谢谢。
6月12日 17:46

回复@中风的咪咪:吐痰的时候不会顺带把口水吐出去？这是什么神功？那就改成反对随地吐口水。//@中风的咪咪:口水跟痰不是一回事啊
6月12日 17:48

回复@率周圆:你真会编神话，把李时珍说成了明朝的神农氏。《本草纲目》是从历代药书、史书、野史笔记、志异鬼怪东抄一段、西抄一段，不加辨析拼凑而成的，再加上一点自己的幻想。
6月12日 18:03

从世博园出来等出租车时，会有一些人拿着海宝钥匙链之类的小玩意儿吆喝着换用过的门票，说是旅行社要报帐用，这显然是拿去报销骗公款的。
6月12日 20:15

回复@我是tony:问问火葬厂的工作人员，他们经常能在普通人的骨灰中发现五颜六色的“舍利子”。//@我是tony:请方老师科学解释一下舍利子。。。多谢@方舟子
6月12日 20:41

回复@初来诈盗:《科学无神论》曾登过一篇何宏采访北京火葬厂工人的文章，他们对“舍利子”习以为常。//@初来诈盗:我听说的一种说法是舍利子在焚烧温度较低的情况下才有，而火葬场的温度太高了基本没戏
6月12日 21:31

回复@临床医生:谁告诉你西医手术就不能进行随机双盲研究？知不知道什么叫shamsurgery？中国多的是这种与国际医学主流严重脱轨，本来应该先去恶补先进医学知识，却自以为是，把患者当白痴的临床医生。//@方舟子:回复@Democrazy:见我以前的文章《令人困惑的针灸》http://sinaurl.cn/hdQZK
6月13日 12:37

今晚10点10分深圳卫视将播出《22度观察－中医养生是否可信》。那些吵架场面不知是否会被删掉。
6月13日 12:44

回复@白亦初:纯素食宣传有的有宗教、邪教背景，对他们来说科学事实并不重要。//@白亦初:方舟子老师。我很奇怪，为什么那么多宣传素食的组织、网站、资料，都不明确告诉我们，纯素食者是需要补充维生素B12的？这是否涉嫌故意隐瞒事实呢？我觉得这涉及到道德问题了。
6月13日 12:53

回复@微博加油站:中医也知道什么实证？做过实验吗？做过流行病学调查吗？懂统计吗？知道如何消除主观偏差吗？中医不过是玄学、哲学、巫术、迷信、民间医术的大杂烩，大多是妄想、臆测，掺杂了一些经验而已。
6月13日 12:58

回复@夜徊:没有经过科学检验的东西，你怎么知道他们的病是中医医好的？你怎么知道会不会在“医好”病的同时，埋下了更大的祸根？//@夜徊:转发此微博:世界上有很多东西是现有科学不能解释的，所以请不要断然把中医说的这么无用…我身边很多人的病都是中医治好的啊
6月13日 13:15

我不过普及了一些国际医学主流观点，并没有自己的新见解，无知之徒闻所未闻，就要惊为“天人”，可笑的究竟是谁？谁规定了做科普还必须有“行医执照和工作单位”？//@it女民工:因为五千年来时代僧侣民族医生都是傻瓜，一直到一个没有行医执照和工作单位的科学家降生了，一切才水落石出
6月13日 13:44

回复@盲人黑屋:那是《半月谈》胡说。“一盘菠菜所含的铁质大约是150毫克”，这是吃铁还是吃菜？要吃死人的。每天对铁的需求推荐量是男人8毫克，女人18毫克，上限是45毫克。100克水煮菠菜含铁约4毫克。不过植物中的铁不容易被人体吸收。
6月13日 14:11

中医治疗鼻炎的“名药”藿胆丸，成分是广藿香叶和猪胆，故名。它又叫做清肝保脑丸，因为中医认为鼻涕就是脑髓，怕你得了鼻炎流鼻涕把脑髓流光了，所以要保一保脑。
6月13日 14:47

美国食品药品管理局没收64筒从中国进口的蜂蜜，因为检测出里面含有氯霉素。氯霉素能导致致命的贫血，不允许用于食品、饲料中。http://sinaurl.cn/7ZA4d
6月13日 15:44

回复@爱吃黑巧克力:被美国食品药品管理局检测出含氯霉素的蜂蜜是成都外源蜂产品有限公司生产的。 //@爱吃黑巧克力:曝光牌子！
6月13日 15:58

中国药监的月亮又被发现扁了一点。“张敬礼因严重违纪，已被免去国家食品药品监督管理局副局长、党组成员职务。”
6月13日 16:24

深圳卫视22度观察把我批中医骗子、批李楯的话大多保留了，有点意外。其中有一句在正文中没有，但是在预告中出现了。其实在现场就属李楯的话多，滔滔不绝，信口开河，还不允许主持人打断他，最后就他被删得最多。
6月14日 01:49

这是进化的规律。非洲是智人的原产地，所以非洲人群的遗传多样性最丰富，其他地方的人群只是非洲人群的一个分支。反过来，由于非洲人的遗传多样性最丰富，佐证了非洲是智人的故乡。//@土摩托:有点意思。
@苏老猫：墨西哥是辣椒的原产地，所以墨西哥的辣椒品种要比世界上其他地方都多。这跟语言学上的规律是一样的，比如说南岛语系下面有四个大语族，有三个挤在台湾岛上，而另外一个分布在遍布太平洋的广大岛屿上。这说明台湾是南岛语系的发源地。
6月14日 01:56

回复@CCZhuge:自然选择，浅肤色的人在热带地区生存劣势太大，阳光中的紫外线会破坏浅肤色孕妇体内的叶酸，导致她们的胎儿容易出现出生缺陷。//@CCZhuge:为什么非洲的遗传多样性没有体现在肤色上…
6月14日 02:30

世界各地原住民肤色深浅分布图。低纬度地区的人通常肤色较深，高纬度地区的人通常肤色较浅。与太阳的辐射量高低相关。这是自然选择的结果：《肤色深浅的奥秘》http://sinaurl.cn/7ZTFE
6月14日 13:04

人上吊是在为中医制造灵丹妙药。李时珍说，人吊死了，赶快挖下面的土，里面有个东西像“麸炭”，是人魄入地化成的，磨水吃了可以治癫狂。吊死人的那根绳子烧成灰吃了，也可以治癫狂。我怎么觉得发明、相信这些东西的人自己就很癫狂该被治一治啊？
6月14日 15:39

用于治腹泻的“9毛2处方”用的庆大霉素有很强的肾毒性，而且能导致不可逆的听力损失。儿童使用会导致耳聋（中国很多聋哑儿童就是被这个药害的），成人使用也会损害听力。以前是没办法，现在已有多种更好更安全的抗生素可用。你愿意为了治拉肚子省几快钱冒这么大的风险吗？
6月14日 18:56

写西方传统医学闹过的笑话，没有人会受到刺激，因为西方传统医学早已被现代医学取代，在今天鲜有信徒。揭示中医的荒唐处，却会有无数的中医信徒受到刺激乃至破口大骂，所以很有必要继续刺激刺激他们。更何况，中医要比西方传统医学荒唐得多，笑话也更多，更有娱乐性。
6月15日 13:49

回复@阿笨的创投生活:我学富2.5车，还真不知道爱因斯坦晚年都去研究什么去了。你学富5车说他去研究上帝了？爱因斯坦说过那是谎言。//@阿笨的创投生活:方先生学富五车，肯定知道牛顿和爱因斯坦晚年都去研究什么去了。
6月15日 13:54

回复@sz1961sy:我真同情你的儿子，从小就受中药的毒害，可别肾脏、肝脏、神经系统、生殖系统被你喂中药喂出了问题，那可不是你现在发现得了的。//@sz1961sy:我儿子从出生第2天回家就没打抗生素,打疫苗除外，就喂中药，3岁5个月了。中医不是异教徒！
6月15日 13:56

回复@thecold:西方传统医学以四体液学说为基础，用草药入药，讲究草药的热、冷、干、湿不同属性的配伍，采用放血、发汗、催吐、排泄等疗法。是不是很像中医啊？//@thecold:什麽是西方的傳統醫學啊?
6月15日 14:07

回复@珠簾寨主:在西方民间还有人信，所谓自然疗法、草药疗法，就是传统西医的残余。这些不再获得主流医学界认可的民间医术被统称为“另类医术”。中医在西方也被认为是一种另类医术，和传统西医享受同样的待遇。//@珠簾寨主:方老師，現在國外有傳統醫學的粉絲么？
6月15日 14:47

西方民间信传统医术的还是和中医信徒不一样的，他们或者是因为缺乏科学知识，或者是受人蒙骗，或者是受传统影响，或者是病急乱投医，但很少有人把它当信仰，不会一听到有人说传统医术的不是，就骂“不是西方人”。
6月15日 14:55

就是让大家撒尿，把土围成的那个肚脐窝尿满的意思。
@土摩托：在百度百科上看到中医对中暑的独特疗法：“切忌饮冷水，不可令卧冷地。当急移阴处，用大蒜捣烂，加路上热土和水去渣灌之。再掬路上热土，拥挤脐间作窝，令众人尿满，暖气透脐即苏。”谁来解释一下这个“尿满”？http://sinaurl.cn/hRMw7
6月15日 21:21

刚刚在山东二套录制“开讲天下”和“风水大师”对阵，当场揭穿自称“美国南加州人体工程学项目主任”、“联合国教科文组织顾问”、“给白宫做总规划”的风水师李建军的身份。此人据说去北师大当研究员了。晚上十点多播出，山东的网友可以留心一下。见到骗子，我还是有点激动
6月17日 18:51

回复@香薰灯:没错，是齐鲁频道，不上星。 //@香薰灯:山东电视台齐鲁频道22:20 开讲天下
6月17日 19:37

原定今天晚上播，现在说播出时间待定，可能要剪很多。 //@香薰灯:怎么是留学的话题。
6月17日 22:42

山东大娘很可爱。在济南录完节目后一个老大娘观众跑过来用山东话对我说：你说得很好，就一点不好，不应该当面说人家是骗子。
6月17日 23:14

风水师的层次比中医还低。中医有的是无意的骗子，风水师则全都是有意的骗子。所以我不和风水师心平气和地讨论什么学术问题，就是要揭露、批判他们在从事诈骗活动。如果心平气和地和他们讨论，还让人以为风水是什么值得探讨的学问了。
6月17日 23:59

茄碱进入人体后，会在多数器官和软组织中存储下来，每天只排出体外一点，如果顿顿、天天大吃茄子，即使每次没有达到中毒的量，也可能由于毒素在体内的累积而出现中毒。……让“养生”变成了“害生”。全文见《茄子的神话》http://sinaurl.cn/72qoU
6月18日 06:48

美国火车只在车上检一次票，上车和出站都不检票，可以赶在开车前最后一刻不买票就上车，在车上补票。中国火车上车、车上和出站都要检票，也许是中国逃票的人或方法比较多。这也反映两国社会诚信度的差异。多次检票人为制造不便和拥堵，由于个别人的逃票行为而加大社会成本。
6月18日 12:51

和载客量的多少没有太大关系。美国纽约－费城、纽约－波士顿城际快车乘客非常多，也只在车上检一次票。中国动车乘客不算多，同样检三次票。
6月18日 13:05

回复@弦弦声声:我坐的济南－北京南站动车就查了三次票，要提前二、三十分钟验票上车，车上查票时还发了一瓶矿泉水。出北京南站也要验票，撕一个口。//@弦弦声声:动车很少查票，出站也不检票，进站比较紧。
6月18日 13:24

也许还和社会腐败程度有关。如果不在不同地方验三次票，认识或贿赂车组、车站人员就可以免费乘车了。多次验票是在增加腐败成本。
6月18日 13:37

回复@卡乐佛:在美国贿赂是很容易，问题是几乎没有人敢去行贿或受贿。出了什么麻烦想塞给警察一些钱私了，就会把你以行贿罪抓起来，麻烦更大。//@卡乐佛:那在美国贿赂岂不是更容易？国家的具体情况却是不同，方老师这么比较有失偏颇。
6月18日 14:01

风水师李建军80年代自称是“十大奇人”、有透视眼特异功能，89年从深圳出走香港，92年以偷税罪被港府逮捕，驱逐出境到汤加王国（李拿该国护照）。李去了台湾，出书造谣说连战请他看风水，遭连战驳斥。96年在台湾因伪造文书罪再次被捕，驱逐去汤加王国。后辗转去了美国。现又杀回中国。
6月18日 15:58

风水师李建军给我一张名片，上书“北京师范大学文化产业创意研究院研究员”，自称今年10月正式上班。又送我一本北大出版社给他出的风水新著《中轴》，由北大学术委员会副主任写序推荐。
6月18日 16:17

“风水该不该申遗”辩论节目预计今晚在10点20分在山东齐鲁台“天下开讲”栏目播出，齐鲁网和新浪视频直播。看看我揭露“风水大师”李建军的部分是否被剪。
6月18日 19:37

山东齐鲁频道“开讲天下”果然把我揭露“风水师”李建军招摇撞骗的部分基本删了。把江湖骗子请去做节目，又把我骗过去与其争论，给骗子提供讲台，却不播我的揭露，我会写篇文章批一批。
6月18日 23:27

回复@zzh0719:我答应去录这个节目的条件就是允许我打李建军的假，编导也答应了，说请我就是去打假的。是电视台不守信用，所以我说是把我骗去的。反正上当也就一次，我以后不再去这个台录节目就是了。//@zzh0719:下次要跟他们讲好,别给他们利用了.
6月18日 23:36

回复@心无疵兮:全删掉的是我揭露李建军的部分。我的其他话还是保留了很多，但我讲风水危害的部分四条被删了两条。//@心无疵兮:全删了，那请你去干嘛？
6月18日 23:38

回复@坏人老李:另一位支持风水的嘉宾是“新华网评论员窦含章”，李建军被我当场打假打蔫了之后，窦反而更加起劲，仗着嗓门比我大，压着不让我说话，为骗子为虎作伥，实在可恶。//@坏人老李:我奇怪怎么中国的骗子都习惯性地长得慈眉善目？还有那另一位支持风水的嘉宾，有哗众取宠玩大尾巴狼之嫌。
6月18日 23:42

齐鲁台编导解释为什么删掉我揭露李建军身份的部分：一、我揭露时显得太激动，有损我的学者形象（真替我着想啊）。二、让观众知道找了个江湖骗子当嘉宾，对节目的影响不好（这可能才是真心话）。
6月19日 01:09

李建军指责我说不像个学者，不会跟人进行学术讨论。我回应说，风水这种骗人的东西算什么学术，还用得着做学术讨论？你想做学术讨论找别的风水师去。播出时保留了李建军对我的指责，却删掉我的回应。
6月19日 01:30

以前上过上海台、南京台的当（南京台的那次也是风水大师搞鬼，动用高官关系），这次又上了齐鲁台的当。看来地方台的职业道德比中央台差得多，有必要考虑全面封杀地方台。其实现在地方台来请我做节目我一般都推掉，除非以前有过比较令我满意的合作。
6月19日 01:37

齐鲁台的开讲天下节目录制时播出一个短片，说韩国正在为风水、汉字、中医等等申遗，还说李白、孙中山、李时珍是韩国人，我当场指出这些都是国内粪青在网上捏造的反韩假新闻，早就被韩国政府和韩国媒体澄清了。结果节目继续播出这个短片，却删掉我的澄清。可见齐鲁台根本不怕播出假新闻。
6月19日 02:41


微博一周（2010年6月5日～6月11日）

发表时间:2010-06-13 02：16：57
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jukk.html
http://t.sina.com.cn/fangzhouzi

2关注 34290粉丝 372微博

世博敬老不爱幼。入园口以及大部分场馆老人和残疾人有绿色通道，婴儿、幼儿则必须和大人一起排队。只有个别馆为婴幼儿提供绿色通道，包括俄罗斯馆、印尼馆、新加坡馆，值得表扬。如果到了大热天排长队，儿童会比老人更容易出意外。在中国，儿童从来被组织者视为累赘。
6月5日 00:20

回复@罗妮zyzyyuan:洒的农药能渗透进土壤里，被根吸收到植物内部。//@罗妮zyzyyuan:土豆上怎么有农药的。。
6月5日 12:51

世博会的绿色通道允许老人或残疾人有一个亲友陪同。老人要查证，看是否70岁以上。残疾人似乎不用查。世博园大概是世界上残疾人密度最高的地方。是否有假装残疾人，我没有见到，但是几天前新民晚报登过志愿者给市委书记的一封信，反映这种现象很普遍。
6月5日 12:57

去世博就是去多走路，但多走路有的是人为造成的。世博入口周围禁止车辆通行（除非你坐的vip车），下车要走很长的路才能到入口，最长的要走3个blocks。出来搭车也是如此，那时更让人觉得道路的漫长。只有在浦西的2号门例外，车可以直接开到门口。
6月5日 13:21

上海的机场要过两道安检，第一道是刚进大门时保安拿着一个棍子对着行李比划，应该是查炸药，估计用的就是那个著名的伪科学骗钱产品“摩尔探测器”。
6月5日 21:04

世博的安检缺乏规范。第一次我带的防晒霜被放行，第二次却死活不让我过，非要我去寄存。
6月5日 21:08

回复@朗格尔:见《摩尔探测器 安保秘器还是科技骗局》http://sinaurl.cn/7vTqZ//@朗格尔:“摩尔探测器”是什么？
6月5日 21:16

在世博连3D电影的眼镜都有人偷。中国铁路馆的工作人员告诉我，他们的3D影院有200多个座位，但现在一次只能放150个人，因为3D眼镜被偷得只剩这么多了。中国铁路馆在企业馆中算是布置比较好的，细看可以学到很多火车知识和了解中国火车的现状。相比之下，船舶馆的展示没什么内容，可以不去。
6月5日 22:21

疯狂盖章成了上海世博一大景。传说盖满章的世博护照能卖5000块钱，盖章成了许多人逛世博的第一要务。有人手捧一堆护照去盖。本来没什么人去的小馆也被盖章族炒成需要排长队。有的不用排队入场的馆却要排长队盖章。一些馆不再提供盖章服务。澳大利亚馆则干脆把章固定住，让游客自己哄抢。
6月6日 13:03

回复@武士囡囡:早离开了。在世博园几次被人认出，以后电视节目要少上了。 //@武士囡囡:方老师还在世博园里呢？
6月6日 13:13

远大馆本来计划以健康和环保为主题，请我当顾问。我看了其方案后，只和他们见了一次面提了些意见，以免他们受假保健伪环保的误导，但没答应当顾问。这次路过远大馆，没有进去，看外形与我看到的设计图完全不同，主题大概也变了。
6月6日 13:21

还有一个国家馆请我当科学顾问，邀请我访问其国家，我也没有答应。我不想让自己的名字和某个国家或企业联系上。如果再在人民网之类的媒体上见到我成了某家公司顾问或推荐某个品牌的产品的新闻，肯定是假新闻。
6月6日 13:24

华南虎的灭绝已不可避免，以如此少的个体数量去搞野化没有意义。关于速生桉，可看刘夙的文章http://sinaurl.cn/7vgfU
@平凡大树：对@方舟子说：方老师您好！我是广西的大学生，历数各界中人，认准鲁迅先生和您为我的偶像。想问您两个问题：关于速生桉树的谣言很多，速生桉真的吸水过度、破坏生态吗？关于全莉斥巨资主持进行的中国虎南非野化工作，您怎么看？谢谢！打扰了~~原文转发(5)|原文评论(3)
6月6日 19:06

昨天沙特馆的排队等候时间已达八小时了。沙特馆号称第一硬馆，平时也要排队四五个小时，只为了能进去看十几分钟的风光影片，其虔诚和朝圣的教徒有的比。不过大部分人去世博，也就是拍照和看电影（现在又多了盖章），甚至还有不少人把二者紧密结合，看电影时也对着屏幕拍照的。
6月6日 19:23

德国馆的互动性和娱乐性做得最好，很迎合人们看世博相当于逛庙会的心理。同样号称用声控（我怀疑其实是程序设定的），德国馆的“动力之源”巨球很有创意，而上海企业馆的“魔方”就很土。不过它并没有传说的那么震撼，也许是因为我没有排队，心理预期不一样。如果排三四小时队肯定要觉得不虚此行。
6月6日 20:45

突尼斯馆的展品中文说明显然是用翻译软件翻译的，会出现“野枣这个上等标”之类莫名其妙的句子。不过同样显然的是，几乎没有人会去看展品说明。为了立此存照，我给这处说明文字拍了照片，因为反光，多拍了几张。搞笑的是，旁边的几个人也跟着我一阵乱拍。
6月6日 23:10

猜猜这人是谁？看护照是美国人，看长相是日本人，看名字是越南人，听口音是台湾人，听清了是党的人。
6月7日 12:28

西班牙馆占地很大，外表气派，里面却没多少东西。先是让游客围观一个舞女在舞台上睡觉，偶尔起来活动几下筋骨，又躺下去。然后是几段介绍西班牙风情的录像。最后是一个只会转头和眨眼的机器娃娃。没了。真是可惜了那么大的一块地。
6月7日 12:41

如果你去看世博会是为了长点见识，而不只是去凑热闹的，我推荐去看比利时馆（含欧盟馆）。在我看过的馆中，它是内容最为丰富的，说明详细，布置也很精致，值得细细地看。那里没有电影可看，所以人也不是特别多。那里卖的Godiva巧克力一盒8粒180元，比美国卖的贵。
6月7日 13:00

我一个无业游民，还有单位有组织啊？
@Biuu：@方舟子 老师是不是单位组织去看世博的？ 原文转发(6)|原文评论(6)
6月7日 17:38

土耳其人似乎很痛恨插队。土耳其馆晚上人并不多，顺着人流就进去了，有一个女孩为图少走路，钻了一下围栏，当即被土耳其保安揪出，并强迫她回到入口处重走一遍。土耳其馆热卖的冰淇淋口感和味道都很奇怪，并不好吃。冰淇淋之类的甜点还是要吃欧美的。
6月7日 18:01

土耳其馆展览的起点是一块唐朝汉语、突厥语两种文字刻写的巨碑，一般人都是拍一下照就往前走。我停下来研究了一番，我家宝宝见驮碑的乌龟可爱，摸摸它的头部，然后就有很多双手跟着伸过来摸，成了入场的一种仪式。那块碑是用塑料或纸板复制的，不用怕摸坏。
6月7日 18:06

在时尚廊书店转基因讲座上现身的那几位口罩男果然是发誓“为共产主义事业奋斗终生”的“乌有之乡”的人马，这是他们对讲座的评论《跳梁大师方舟子又现江湖》http://sinaurl.cn/7PSwf
6月8日 03:45

逛世博的绝大部分是中国人，听口音以上海周边为主。外国人加起来可能还没有各国家馆的工作人员多，至少游客中的金发女郎数量远少于德国馆内讲汉语的金发美女。算是拉动内需了。
6月8日 12:56

新加坡馆是我看过的馆中最不值得挤进去看的，第一层是让人在几个垫子上蹦跳，第二层傻乎乎地让观众坐在那里看一部从技术到画面到音乐都乏善可陈、长达8分钟的KTV，第三层是一个花园。队还排得老长。馆旁卖的“新加坡美食”更是又贵又难吃。
6月8日 13:04

意大利馆的展品其实很丰富，但是说明文字太简单，而且空间太局促，人的密度太大，人头攒动，让人无法静下心来看。
6月8日 13:24

俄罗斯馆展品不多，但是建得很有童话梦幻色彩，是各馆中最唯美的，可惜也是由于人太多，让人无法进入童话境界。礼品标价精确到个位数，应是从卢布换算过来的。那套标价82669元的俄罗斯套娃真是迷人。
6月8日 13:32

俄罗斯馆礼品店标价82669元的极品套娃，最后几个要用放大镜看。
6月8日 13:41

回复@武士囡囡:我的行踪是超级机密，没见乌有之乡的口罩男说我到哪他们就要把口罩戴到哪吗？//@武士囡囡:方老师一共参观了多久呢？还会再去看吗？
6月8日 13:53

我不知道反复沸腾的水能产生什么对人体有害的物质。现在的养生专家太多了，不要轻信。反复熬煮的汤也不会产生特别的营养，营养主要在肉、菜之类的料里头，想要有营养就别光喝汤。
@cinker：@方舟子方老师，广东人喜欢喝反复熬煮的汤，认为这个有营养。专家说反复沸腾的水对人体有害，那么反复熬煮的汤没有问题吗？原文转发(40)|原文评论(8)
6月8日 16:58

反复熬煮的汤好喝的主要原因是会有更多的氨基酸从肉中释放出来。其中的谷氨酸钠（钠离子是从盐来的）是鲜味的主要来源，也是味精的成分。如果偷懒，加点味精，效果也差不多。
6月8日 17:16

回复@沈小伟:做过实验吗？测定过吗？亚硝酸盐在食物中到处都是，水中那一点含量根本可忽略不计。//@沈小伟:反复沸腾会使水中的亚硝酸盐含量增高
6月8日 17:19

鸟苷酸能极大地增强味觉细胞对谷氨酸的感觉（用专业术语说，鸟苷酸能使味觉细胞上的鲜味受体与谷氨酸结合得更紧），二者结合会使得鲜味更强烈。蘑菇中含有大量的鸟苷酸。这就是为什么蘑菇炖肉特别鲜美。
6月8日 17:31

回复@沈小伟:煮开水还能破坏元素？学过点化学的就应该知道那是伪科学。//@沈小伟:回复@方舟子:没有，我不能确定，不过有文章上提到沸水与癌症的问题http://sinaurl.cn/7PH0z
6月8日 22:17

这个肯定是中医骗子炮制的谣言，跟乌有之乡的人造谣说我信基督教一样。哪天中医骗子要是造谣说方舟子在看中医吃中药，也不奇怪。
@鲜多歪歪：对@方舟子说：记得以前不知在哪里看到过一篇报道，说何祚庥老先生批判中医，但他接受中医里的针灸，不知是否属实。
6月8日 23:25

回复@Democrazy:见我以前的文章《令人困惑的针灸》http://sinaurl.cn/hdQZK//@Democrazy:听说美国人是认可针灸的，到底应该怎样看待针灸？
6月8日 23:39

今天去参加深圳卫视22度观察关于“中医养生是不是伪科学”的辩论，和中医骗子、信徒吵了一架，有点激动，见《记一场关于“中医养生”的电视辩论》http://sinaurl.cn/7P1WS
6月9日 01:00

世界气象馆的队不长，但等的时间不短，因为每次只放十人进去。这是唯一一个我特地排队去看的，在人数最少的晚上去，也排了半小时的队。好处是馆内人很少，可以静心看说明。其科普气象的3D电影值得一看，在我看过的各馆电影中，只有这部算是有内容的。
6月9日 18:30

爱沙尼亚馆最偷懒了，就是一个放映厅放了22个储蓄罐要人给城市发展提建议，猛一看像是在募捐。
6月9日 18:40

回复@桑山老林:盖仑是个伟大的医学家，中医“神医”、“医圣”给他提鞋都不配，怎么说他是骗子。//@桑山老林:西医也有骗子，如以前的盖仑。但是不管西医中医，只要是骗子，就要揭穿它。
6月9日 18:51

中医认为，胎儿的性别是到怀孕三个月后才定下来的，这之前让孕妇接触阳刚之物，就一定能保证生男孩。其中一种妙法是：在孕妇卧席下偷偷放三根雄鸡尾尖上的长羽毛。据说这个方法百试百中，中医最著名的妇产科专著《妇人大全良方》对它的评价只一个字：“验！”
6月9日 18:58

李时珍说，人的身上都是宝：头发、头垢、耳屎、膝头垢、爪甲、牙齿、人屎、人尿、乳汁、经水、人血、精液、唾液、齿垢、胡须、阴毛、人骨、天灵盖、胞衣、脐带、人势、人胆等等都是良药，都有种种神奇药效。如果不怕恶心，我就一一介绍
6月9日 19:18

回复@王惟北京:我早就说不欢迎中医信徒来关注我当我“粉丝”，怎么自作多情要当我导师？我这不是一直在介绍“中医学的历史和成就”吗，用得着你来教。//@王惟北京:我建议方舟子可以稍微读读中医学的历史和成就，再来做一些基本的判断
6月9日 19:22

李时珍还说，牛蹄中的水、三家洗碗水、磨刀水、猪槽中水、溺坑水、鞋底下土、床脚下土、烧尸场上土、冢上土、蚯蚓泥、犬尿泥、粪坑底泥、檐溜下泥、梁上尘、门臼尘、寡妇床头尘土等等都能治各种各样的疾病。
6月9日 19:24

盖伦是古代最有科学精神的医学家，他实际上创建了实验生理学，用实验证明了肾脏的功能是造尿，动脉的功能是输血而不是输“气”，颈神经断了肌肉会瘫痪，喉神经断了就不能发声……由于当时尸体解剖已被禁止，他只能通过解剖动物来推断人体结构，因此出现了一些错误。
6月10日 00:55

我们今天视为常识的解剖学、生理学知识，很多是盖仑首先发现、验证的。相反地，中医的“医圣”“神医”们除了会吹牛，会骗人，没有为科学知识做出任何贡献，没有留下一条被全人类公认的东西。
6月10日 00:59

尽管盖伦本人十分强调观察的重要性，提倡通过观察来检验古人的说法以决定取舍，但是在其后的1400年间，他在西方却被视为至高无上的不容质疑的医学权威，实际上没有人再认真从事解剖学和生理学研究，人们相信盖伦的著作已经穷尽了这些领域。盖伦的去世标志着古代科学的终结。这不是盖仑的错。
6月10日 01:02

现代医学是通过否定盖仑的权威、纠正盖仑著作的错误，而开始逐步建立的。标志性事件是维萨里出版《人体构造》，哈维发现血液循环。盖仑再伟大，也只是一个历史人物。科学不崇拜伟人、经典。崇拜“医圣”、“神医”、经典的中医实际上与宗教类似。
6月10日 01:22

回复@laura113:儿童在发育过程中视力有可能发生改变，但是近视是无法用药物或仪器治疗的（除非动手术）。所谓近视治疗仪都是骗人的。
6月10日 01:36

回复@岳向荣:在你这种缺乏科学知识的人看来，我当然什么都懂。不服就去受点基础教育，跑这儿来干吗？//@岳向荣:真的貌似科学的代言人,什么都懂啊,且都是断言.
6月10日 01:44

回复@CCZhuge:近视不是“视疲劳”导致的。"m受体阻断剂治近视"做过3期临床试验吗，论文发表在哪里？中国这种打高科技旗号的假药多了。//@CCZhuge:这句话武断了，m受体阻断剂对视疲劳引起的近视有很明确的治疗效果
6月10日 12:36

“宿便”一词是推销“排毒养颜”的医骗发明的。没有证据表明所谓“宿便”能引起人体中毒，也没有证据表明所谓“排毒”会有助于养颜。
6月10日 12:41

回复@laura113:普通近视也遗传。近视主要受基因影响。国内眼科医生与国际眼科学界严重脱轨，比如分什么假性、真性近视，用药物治疗近视，都是中国特色。//@方舟子:回复@laura113:儿童在发育过程中视力有可能发生改变，但是近视是无法用药物或仪器治疗的（除非动手术）。所谓近视治疗仪都是骗人的。
6月10日 13:28

吃蛋白粉远不如吃鸡蛋。一勺纽崔莱蛋白粉重10克，含8克大豆蛋白，大豆蛋白净利用率只有60％，即只有5克蛋白能被人体利用。一个鸡蛋含6克品质最高的蛋白，净利用率在90％以上。吃鸡蛋还可补充多种维生素、矿物质和卵磷脂。
6月10日 15:49

美国心脏协会建议每天摄入的胆固醇量不要超过300毫克。一个鸡蛋的胆固醇含量为200多毫克，主要在蛋黄里。故建议一周吃蛋黄不要超过4个，其他时候只吃蛋白。但是哈佛大学研究人员的流行病学调查发现，每天吃一个整鸡蛋并不增加心血管疾病的风险。
6月10日 15:56

回复@白亦初:素食者可吃大豆制品，除了补充蛋白质，还能补充不饱和脂肪酸、维生素、矿物质和纤维素。总之不要吃价昂物贱的蛋白粉。//@白亦初:方老师，我是个素食主义者（不吃蛋）。请问素的蛋白粉怎么样呢？
6月10日 15:58

回复@叶澄宇:通过加特定饲料是能够增加蛋黄中的欧米伽3含量的，但是饱和脂肪酸、胆固醇的量并没有减少。//@叶澄宇:方舟子先生，http://sinaurl.cn/7hD0V 含欧米伽3的鸡蛋是否可信？
6月10日 17:15

电磁炉只是一种加热工具，电磁辐射不会残留在食物中，不会有不良后果。至于在加热过程中产生的电磁辐射是否对使用者有害，是另一回事。
@ashengzhou：@方舟子 请问用电磁炉做食物，有没有不良后果，特别是给小孩做。
6月10日 17:29

严格的素食（不吃鸡蛋、不喝牛奶）对健康不利，一定要补充维生素B12（或复合维生素），因为植物中不含维生素B12。缺乏B12会导致恶性贫血。历代高僧如果不是酒肉和尚，就是贫血患者。现在当然可以一边服用维生素片，一边当高僧了。
6月10日 17:42

回复@阳光无用:只有某些种类的细菌能合成B12。肉食中的B12其实都是细菌在体外或消化道中合成的，被动物吸收进体内，然后再被我们吃进去。//@阳光无用:好像酵母含有维生素B12……
6月10日 18:12

回复@土修:它们胃中的细菌通过发酵帮助它们合成B12。 //@土修:牛马为什么不会贫血呢
6月10日 18:15

回复@灵光一片:你查的是伪科学的书吧？做腐乳的红曲霉、酵母菌都不能合成维生素B12，哪里来的高含量B12？80年代曾对九华山的和尚做过调查，普遍贫血。现在的和尚就不好说了。//@灵光一片:转发此微博:知道和尚素食还不贫血缘由么?他们吃豆!大豆发酵后B12更高!回家查书
6月10日 18:29

回复@白亦初:维生素B12缺乏症有个发展过程。除了恶性贫血，还有其他方面的症状，包括神经系统不可逆的损害。//@白亦初:方老师，我也严格素食，我就不贫血哦。每次检查红细胞什么的都正常呢。
6月10日 18:35

回复@杨治_JY_JackYoung:蘑菇不含B12。再说一遍，只有某些种类的细菌能合成B12，被草食动物吸收，再被肉食动物吃下去。所以只有动物性食品含B12。错误的营养知识会害人哦。//@杨治_JY_JackYoung:虽然不吃肉，但他们吃大量的蘑菇。蘑菇里有B12
6月10日 18:41

回复@少年雄:藻类，比如螺旋藻中的那种维生素B12形态是无法被人体吸收利用的。 //@少年雄:通过藻类食物可以补充吧//@方舟子:回复@灵光一片:你查的是伪科学的书吧？做腐乳的红曲霉、酵母菌都不能合成维生素B12，哪里来的高含量B12？80年代曾对九华山的和尚做过调查，普遍贫血。现在的和尚就不好说了。
6月10日 18:49

查了一下检测报告，大豆发酵后含有微量的B12类似物，为每千克5微克。即使这些B12类似物能被人体利用（存疑），要满足人体每天2.4微克的B12需求量，一天要吃掉一斤发酵的大豆才够。
6月10日 19:05

回复@我是太乖的孩子:大豆酱的B12类似物含量低得可忽略不计，是每千克0.3微克，要吃8公斤才能满足一天对B12的需求量。//@我是太乖的孩子:东北人吃的大豆酱看来不是白吃的
6月10日 19:18

回复@无思索执行:微波炉煮食物不会对营养成分造成特殊的破坏，由于烹调速度比较快和不加水，反而能保留更多的维生素。//@无思索执行:请问方老师，用微波炉煮食物，是否会破坏食物中的这些营养成分？
6月10日 19:43

蘑菇本身不产生维生素B12，由于受细菌污染（或共生），有时也能测出含B12（特别是在表皮），但含量变化极大，同一种蘑菇不同批次的测定，最高为每千克含4.9微克，最低为0.14微克，一天需吃0.5～17公斤才能满足人体对B12的需求。靠吃蘑菇补充B12是行不通的。
6月10日 20:12

受到媒体、网民吹捧的常州“一毛钱处方”医生是个庸医。她开的“痢特灵”能导致多种严重副作用，是致癌物和诱变剂，美国早在1991年就已禁用，根本就不应该用在16个月大的婴儿身上。治疗细菌性腹泻有更安全的抗生素可用，也很便宜。我要写篇文章批一批。
6月11日 12:45

不滥用抗生素，不是不用抗生素。如果对非细菌性腹泻开抗生素，是滥用。对细菌性腹泻开抗生素则是合理用药。不能因为怕用抗生素就用比抗生素更坏的药。我怀疑该医生开的三种药中已有抗生素（只不过患者家中已有，不用再买），那样的话那一毛钱的痢特灵更不应该开。
6月11日 13:24

回复@格林屋主:你这人的思维好奇怪，为了未知的“万一”就不能批评在婴儿身上使用已知有严重副作用，在国外已被淘汰的过时药物？
6月11日 13:44

农业部禁用痢特灵做兽药，可能是因为禽畜产品要出口，必须与国际接轨。中国病人不用出口，也就不必与国际接轨。所以很多在国外已被淘汰、禁用的药物，在国内仍然大行其道，甚至卖得很贵，例如我以前揭露过的妇产科用药“多力妈”。可怜的中国病人。
6月11日 13:49

类似的还有尼美舒利，由于能导致严重的肝损害，美国未批准上市，欧盟禁止在12岁以下儿童身上使用，有几个欧洲国家将其下架，而中国儿科医生却普遍把它作为退热、抗炎药。
6月11日 14:36

回复@荷包牡丹碱:该药在中国没被禁，她不用负法律责任，不等于她没错。在有多种药物可选时，合格的医生应该尽量选用安全有效的，避免有严重副作用的，尤其是儿科用药。//@荷包牡丹碱:在中国该药没有被禁止使用，他就没错。不过，对于腹泻的病人不补液，丫不会是很好的医生。
6月11日 15:17

回复@李桃杏:查美国儿科协会指南，婴儿退热推荐用扑热息痛（泰诺林）或布洛芬（美林），布洛芬不适用于6个月以下婴儿以及有脱水、呕吐症状的。不推荐用阿司匹林。//@李桃杏:回复@方舟子:好像以前在哪里看到，说小儿美林也是对小儿有付作用的，国外不给开的
6月11日 15:48

回复@jeep0127:儿科镇痛解热药只有布洛芬、对乙酰氨基酚即扑热息痛、乙酰水杨酸即阿司匹林（限制使用）。//@jeep0127:方老师，借个地方发一下链接： 世卫组织基本药物标准清单：http://sinaurl.cn/hVQUa世卫组织儿童基本药物标准清单： http://sinaurl.cn/77nFq
6月11日 17:58

回复@银杏的世界:在药监问题上，美国的月亮是圆的，中国的月亮如果有也是扁的。//@银杏的世界:听说美国的月亮比中国园
6月11日 20:37


世博杂感

发表时间:2010-06-12 04：19：03
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jtq0.html
    （按：5月22日～6月5日我在上海期间，曾5次去世博园，看了地球生命馆、非洲联合馆、意大利馆、国家电网馆、太空家园馆、太平洋联合馆、文莱馆、印度尼西亚馆、柬埔寨馆、新西兰馆、新加坡馆、世界气象馆、塞尔维亚馆、西班牙馆、比利时－欧盟馆、中国船舶馆、德国馆、澳大利亚馆、中国铁路馆、突尼斯馆、阿尔及利亚馆、安哥拉馆、尼日利亚馆、俄罗斯馆、土耳其馆、爱沙尼亚馆共26个馆，随后在新语丝论坛和新浪微博发了一些小杂感，汇总如下。）

    世博敬老不爱幼。入园口以及大部分场馆老人和残疾人有绿色通道，婴儿、幼儿则必须和大人一起排队。只有个别馆为婴幼儿提供绿色通道，包括俄罗斯馆、印尼馆、新加坡馆，值得表扬。如果到了大热天排长队，儿童会比老人更容易出意外。在中国，儿童从来被组织者视为累赘。

    世博会的绿色通道允许老人或残疾人有一个亲友陪同。老人要查证，看是否70岁以上。残疾人似乎不用查。世博园大概是世界上残疾人密度最高的地方。是否有假装残疾人，我没有见到，但是新民晚报登过志愿者给市委书记的一封信，反映这种现象很普遍。

    去世博就是去多走路，但多走路有的是人为造成的。世博入口周围禁止车辆通行（除非你坐的vip车），下车要走很长的路才能到入口，最长的要走3个blocks。出来搭车也是如此，那时更让人觉得道路的漫长。只有在浦西的2号门例外，车可以直接开到门口。

    世博的安检缺乏规范。第一次我带的防晒霜被放行，第二次却死活不让我过，非要我去寄存。

    6月4日上海世博园过安检时多了一项查验——查纸张。我口袋里的几张打的票也被要求拿出来看了一下。一开始很奇怪，后来才明白过来，原来是个特殊的日子。

    为了体验世博园里的中式小吃是否真像网上传说的那么难吃，特地去了欧洲广场的“上海老城隍庙小吃王国”。并不难吃，把我吓住的是卫生条件。可能为了环保，没有一次性筷子、勺子。可能为了节水，自取的筷子、勺子都油乎乎的像没洗过，不少勺子上面还粘着食物残渣。

    疯狂盖章成了上海世博一大景。传说盖满章的世博护照能卖5000块钱，盖章成了许多人逛世博的第一要务。有人手捧一堆护照去盖。本来没什么人去的小馆也被盖章族炒成需要排长队。有的不用排队入场的馆却要排长队盖章。一些馆不再提供盖章服务。澳大利亚馆则干脆把章固定住，让游客自己哄抢。

    逛世博的绝大部分是中国人，听口音以上海周边为主。外国人加起来可能还没有各国家馆的工作人员多，至少游客中的金发女郎数量远少于德国馆内讲汉语的金发美女。算是拉动内需了。

    在世博连3D电影的眼镜都有人偷。中国铁路馆的工作人员告诉我，他们的3D影院有200多个座位，但现在一次只能放150个人，因为3D眼镜被偷得只剩这么多了。中国铁路馆在企业馆中算是布置比较好的，细看可以学到很多火车知识和了解中国火车的现状。相比之下，船舶馆的展示没什么内容，可以不去。

    远大馆本来计划以健康和环保为主题，请我当顾问。我看了其方案后，只和他们见了一次面提了些意见，以免他们受假保健伪环保的误导，但没答应当顾问。这次路过远大馆，没有进去，看外形与我看到的设计图完全不同，主题大概也变了。

    还有一个国家馆请我当科学顾问，邀请我访问其国家，我也没有答应。我不想让自己的名字和某个国家或企业联系上。如果再在人民网之类的媒体上见到我成了某家公司顾问或推荐某个品牌的产品的新闻，肯定是假新闻。

    沙特馆的排队等候时间已达八小时了。沙特馆号称第一硬馆，平时也要排队四五个小时，只为了能进去看十几分钟的风光影片，其虔诚和朝圣的教徒有的比。不过大部分人去世博，也就是拍照和看电影（现在又多了盖章），甚至还有不少人把二者紧密结合，看电影时也对着屏幕拍照的。

    西班牙馆占地很大，外表气派，里面却没多少东西。先是让游客围观一个舞女在舞台上睡觉，偶尔起来活动几下筋骨，又躺下去。然后是几段介绍西班牙风情的录像。最后是一个只会转头和眨眼的机器娃娃。没了。真是可惜了那么大的一块地。

    突尼斯馆的展品中文说明显然是用翻译软件翻译的，会出现“野枣这个上等标”之类莫名其妙的句子。不过同样显然的是，几乎没有人会去看展品说明。为了立此存照，我给这处说明文字拍了照片，因为反光，多拍了几张。搞笑的是，旁边的几个人也跟着我一阵乱拍。

    德国馆的互动性和娱乐性做得最好，很迎合人们看世博相当于逛庙会的心理。同样号称用声控（我怀疑其实是程序设定的），德国馆的“动力之源”巨球很有创意，而上海企业馆的“魔方”就很土。不过它并没有传说的那么震撼，也许是因为我没有排队，心理预期不一样。如果排三四小时队肯定要觉得不虚此行。

    如果你去看世博会是为了长点见识，而不只是去凑热闹的，我推荐去看比利时馆（含欧盟馆）。在我看过的馆中，它是内容最为丰富的，说明详细，布置也很精致，值得细细地看。那里没有电影可看，所以人也不是特别多。那里卖的Godiva巧克力一盒8粒180元，比美国卖的贵。

    意大利馆的展品其实很丰富，但是说明文字太简单，而且空间太局促，人的密度太大，人头攒动，让人无法静下心来看。

    俄罗斯馆展品不多，但是建得很有童话梦幻色彩，是各馆中最唯美的，可惜也是由于人太多，让人无法进入童话境界。礼品标价精确到个位数，应是从卢布换算过来的。那套标价82669元的俄罗斯套娃真是迷人。

    土耳其人似乎很痛恨插队。土耳其馆晚上人并不多，顺着人流就进去了，有一个女孩为图少走路，钻了一下围栏，当即被土耳其保安揪出，并强迫她回到入口处重走一遍。土耳其馆热卖的冰淇淋口感和味道都很奇怪，并不好吃。冰淇淋之类的甜点还是要吃欧美的。

    土耳其馆展览的起点是一块唐朝汉语、突厥语两种文字刻写的巨碑，一般人都是拍一下照就往前走。我停下来研究了一番，我家宝宝见驮碑的乌龟可爱，摸摸它的头部，然后就有很多双手跟着伸过来摸，成了入场的一种仪式。那块碑是用塑料或纸板复制的，不用怕摸坏。

    世界气象馆的队不长，但等的时间不短，因为每次只放十人进去。这是唯一一个我特地排队去看的，在人数最少的晚上去，也排了半小时的队。好处是馆内人很少，可以静心看说明。其科普气象的3D电影值得一看，在我看过的各馆电影中，只有这部算是有内容的。

    新加坡馆是我看过的馆中最不值得挤进去看的，第一层是让人在几个垫子上蹦跳，第二层傻乎乎地让观众坐在那里看一部从技术到画面到音乐都乏善可陈、长达8分钟的KTV，第三层是一个花园。队还排得老长。馆旁卖的“新加坡美食”更是又贵又难吃。

    爱沙尼亚馆最偷懒了，就是一个放映厅放了22个储蓄罐要人给城市发展提建议，猛一看像是在募捐。


微博一周（2010年5月29日～6月4日）

发表时间:2010-06-05 02：02：30
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jn3r.html
http://t.sina.com.cn/fangzhouzi

2 关注 28870 粉丝

回复@badboy01的空间:我不能给厂家做广告。但是你只要看看本地那些送上门的以及超市里卖的需要冷藏、保质期只有几天的牛奶，都是巴氏消毒的，包装上会注明。一个地方一般只有一个品牌。//@badboy01的空间:在北京，在哪才能买到巴试法消毒的牛奶？
5月29日 00:44

回复@majiahaha:目前没有科学证据表明左旋肉碱能减轻体重，有些初步的证据表明它能减少脂肪的量、增加肌肉的量。红肉和牛奶含有较丰富的左旋肉碱，未发现有严重的副作用。//@majiahaha:方老师不好意思插个话，请问左旋肉碱真的可以减肥吗，有副作用吗
5月29日 00:57

对目前市场上所有的保健品，不管是传统的还是舶来的，是傍中医还是傍高科技，我的基本态度是：都不要相信，不要买。这个行业缺乏诚信，国内如此，国外也是如此。即使某种物质被发现对某些人群可能有保健的作用（例如鱼油对预防心血管疾病的作用），也无法相信其产品质量能有保证。
5月29日 01:38

和大陆相比，台湾算不上中医泛滥，因为台湾的中医虽然在民间流行（和福建类似），但是政府并不扶持，甚至还要打击，例如大陆著名中药厂生产的中成药卖到台湾后经常被台湾卫生部门监测出偷加了西药成分。台湾的科学界、医学界也经常发出批评中医药的声音。
@土摩托：台湾有三个地方为我所不喜：一，城市同质化，街头充斥着广告牌，视觉污染严重（选举年更糟）；二，缺乏高质量媒体，无论是报纸杂志还是电视电影，都过分强调“娱乐”功能，不合我口味；三，中医泛滥。
5月30日 00:51

第二、第三条在闽南也是如此，甚至更甚，小吃摊能开到凌晨。满大街摩托车其实是很烦人的。大陆缺的而且急需的是第一条。
@土摩托：台湾有三个地方非常适合穷人生活：一，全民医保；二，小吃价廉物美，而且开得很晚，夜里2-3点还能吃上热饭；三，轻便摩托车非常普及，极大地扩展了穷人的生活空间。
5月30日 00:58

回复@智本家:中医都是奸医，不管有没有在媒体上做黑心广告。//@智本家:大陆也不应该称为中医泛滥，应该是奸医泛滥才是。媒体上充斥着近乎无耻的医疗广告，却没有任何部门出面纠正制止，而在这其中，除去不良的保健医生们，还有黑心的厂商，以及惟利是图的媒体。
5月30日 01:00

洋人搞出个什么控制论（或系统论、信息论、混沌论、复杂性理论……），中医就都敢拿来意淫，为其自欺欺人的下三滥“理论”贴金，无耻到这种地步的，在世界上还真不多见。
@谭晓明：反对@方舟子的反中医。中医理论是好理论；中药嘛，受制科学技术确有很错的地方。控制论应为中医所长，这方面却是现代西方医学所短之处。对么？学过工科的人应该知道”能简不繁“的重要性。你以为呢？
5月30日 01:28

你想青春永驻吗？想活到一万岁吗？“药王”孙思藐透露了一个“控制论”秘方：“但能御十二女而不复施泻者，令人不老，有美色。御九十三女而自固者，年万岁矣。”可惜该秘方只适用男的。要是女的也适用，就不那么难做到了。
5月30日 16:48

各个“中医专家”炮轰“养生大师”，不过是50步笑100步，官封骗子骂江湖骗子。
5月31日 00:34

今天晚上10点央视二套新闻观察谈张悟本现象，有对我的电话采访。
5月31日 11:47

人民网等网站盗用我的名字为假药“兰草田”做广告http://sinaurl.cn/hsvvG
5月31日 23:44

回复@叶继田:虽然人民网的该条“新闻”注明来源为“中国网”，但在中国网上检索不到该文，现在能确认的原始来源是人民网。//@叶继田:我看到人民网该消息的来源是“中国网”，如果被证明是假消息，先生可否将中国网一并列为侵权对象？
6月1日 00:19

据美国Environmental WorkingGroup的报告归纳美国农业部和FDA的检测结果，这些水果蔬菜在经过强力冲洗后仍含有高含量的农药残余：芹菜、水蜜桃、草莓、苹果、蓝莓、桃、甜椒、菠菜、羽衣甘蓝、樱桃、土豆、葡萄、莴苣。
6月3日 01:37

这些水果蔬菜的可食用部分农药残余很低或没有，属于比较干净的：洋葱、鳄梨、甜玉米、菠萝、芒果、香豌豆、芦笋、狝猴桃、卷心菜、茄子、哈密瓜、西瓜、柚子、甘薯。
6月3日 01:45

回复@许不许:无任何证据表明臭氧机能去除农药残余，反而可能破坏食物的营养。//@许不许:抱着宁可错杀一千不漏过一个的原则，我一切都用臭氧机打过再说。方：请教这样只是心理安慰，还是确有些除残功效？？？
6月3日 23:06

回复@饿虎山中走:如果在美国买过水果，即可知peach是汁多的水蜜桃，nectarine是汁少的桃。//@饿虎山中走:看了下原文，nectarine一般指油桃，peach是桃，方老师对应译为桃、水蜜桃。是别有依据还是手误？
6月4日 04:21

今天进上海世博园过安检时多了一项查验——查纸张。我口袋里的几张打的票也被要求拿出来看了一下。一开始很奇怪，后来才明白过来，原来是个特殊的日子。
6月4日 23:22

为了体验世博园里的中式小吃是否真像网上传说的那么难吃，特地去了欧洲广场的“上海老城隍庙小吃王国”。并不难吃，把我吓住的是卫生条件。可能为了环保，没有一次性筷子、勺子。可能为了节水，自取的筷子、勺子都油乎乎的像没洗过，不少勺子上面还粘着食物残渣。
6月4日 23:41


微博一周（2010年5月22日～5月28日）

发表时间:2010-05-30 02：40：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jhwz.html
http://t.sina.com.cn/fangzhouzi

2 关注 24118 粉丝

今天讲座提到的补充维生素制剂三原则：一、准备怀孕的妇女和妊娠头三月的孕妇每天补充叶酸400～600微克。二、50岁以上老人每天补充2.4微克维生素B12。三、婴儿、老人、不常晒太阳的人补充维生素D，每天25微克（1000国际单位）（婴儿根据年龄减量）。其他维生素、矿物质都可从饮食摄取。
5月22日 18:46

今天的转基因讲座持续了近三个小时，听众有两百多人，除了问答阶段听众自己吵起来，没有出现混乱。去了几个有组织的反对者，戴着写反对转基因标语的口罩，不知是哪方人马，绿色和平的还是乌有之乡的？有一个本来拿着反对转基因标语牌的，听完讲座后第一个发言表示改变了观点。
5月22日 18:54

回复@叶不是:25微克B12过高，不过目前没有发现B12过高有何危害。每天400IU维生素D已足以预防维生素D缺乏症，但是有多项研究表明要维持血液中维生素D最佳浓度从而起到保健作用，至少需要800～1000IU。
@叶不是 银善存片里：维生素D 500 IU、维生素B12 25 微克。用量:每日1次，每次1粒。是不是维生素D不够，维生素B12太多？
5月22日 21:13

孕妇需要补充叶酸的原因以前已经讲过，是为了预防胎儿神经管缺陷。50岁以上的人补充维生素B12的原因是，三分之一的老年人已无法从食品中吸收天然的维生素B12。婴儿和幼儿补充维生素D（吃配方奶粉的婴儿无需额外补充）是为了预防佝偻病，老年人和不常晒太阳的人补充维生素D是为了预防骨质疏松。
5月22日 21:51

成人维生素D的目前推荐量是每天400国际单位（IU），但是近年来有很多项研究表明，这个量不足以预防骨质疏松，800IU才能见到效果，而要让血液中维生素D保持最佳浓度，需要1000 IU甚至更高。如果维生素D吃过量了会有副作用，目前的限量是2000IU，但也有研究指出要到10000 IU才会有危险。
5月22日 21:58

含维生素D的食物很少（主要是鱼肝油），但人体可以靠阳光自己合成，所以对经常晒太阳的人来说没有必要额外补充。但是50岁以上的人合成效率下降，最好吃维生素D制剂或鱼肝油，上面会标有含量。//@李栓科:究竟多少合适？这些数字很难理解，又能与我们日常生活联系的物什吗？
5月22日 22:17

看到一位记者关于讲座的帖子，我澄清一下：只有一位抗议者因几次打断别人发言，破坏秩序，差点被请出去。这些抗议者，包括这位捣乱者，都得到了提问机会，我们也都回答了。这是讲座而不是辩论活动，本可以不让抗议者发言。http://sinaurl.cn/hDhVw
5月23日 02:53

回复@熙煦阳光:你打着抗议标语去美国课堂试试，早被学校警察叉出去了。提问和抗议或捣乱是两回事。正因为提问的人太多，该讲座才严重超时，结束的时候还有很多人没轮到问。//@熙煦阳光:不知道美国的讲座和上课是不是也不让人提问？老师或教授的理论跟人大会议一样全票通过。
5月23日 03:40

再说一遍，不要买传销、直销的东西。一、质量无保证。二、物非所值。去药店买大药厂出的。//@砖家7570:请问方舟子，安利的维生素片是否可靠？听那些搞传销的吹得天花乱坠，我有些怀疑
5月23日 13:33

夸大了。我还是希望大家去读我和土摩托写的有关文章，文章才更严谨更全面。现场问答最多只是起到消除某些疑虑的作用，口语的表述不一定恰当。另外，称我科普作家更合适，毕竟我现在不做科研了。
@阳光比特：昨天参加了一个关于转基因的活动，大受脾益。近距离接触方舟子。方舟子不愧为一个有见地的科学家。逻辑严紧，从多角度剖析问题，每句话都是充分表现他的科学精神，为人随和，以理服人。深入解析转基因技术，解除了大家对转基因的疑虑。甚至令现场反转基因组织的人也出现了倒戈。
5月23日 13:42

这个也夸大了。其实只是有一个很意外地倒戈了，那些口罩男到最后还是很气势汹汹的，据说散场后还在那里散发反转基因的传单。对把反对转基因当信仰的人，不太可能用科学证据去说服，也没有必要浪费时间去说服。辩论是给旁观者看的。
@阳光比特：反转基因组织成员倒戈，方舟子大获全胜。可惜没有拍到反转基因组织成员带着口罩的样子。他们的反对不是基于科学，而是类似宗教。
5月23日 13:45

如果事先去我的博客上把有关转基因的文章搜索出来看看，讲座都不用去了。我只提前一天在博客发通知，就是觉得常看我的文章的人其实没有太大必要去听讲座，发通知反而会把捣乱的吸引去。
@悟甲：#方舟子#昨天，我准备了6个问题去听方舟子关于转基因食品的讲座，可是听完方舟子和袁越对转基因食品的说明，使我的问题迎刃而解，只是想说方舟子以科学的态度待人接物，以理服人，是一位难得的具有献身精神的科学家，因此我想起一个故事— http://sinaurl.cn/hDw7M
5月23日 13:53

看了这篇记述，我才明白过来为何一位提问者说他的朋友姓王时会引起哄堂大笑，原来让人想起了北大医学部“著名”副教授王月丹了。不知他是不是真的指王月丹。这篇记述还讲了讲座中其他搞笑的事。http://sinaurl.cn/hD23D
5月23日 14:43

这个口罩男就是中间几次打断别人的发言差点被请出去的。到快结束时也让他慷慨陈词了一番，此时听众已经开始散了。主持人请他摘掉口罩说话，他坚决不愿意，听众听不清他说什么，就把他哄下去了。不过我还是听清了他问的一个问题，回答了。
5月23日 18:08

回复@mm25:诺利果汁是什么东西，请看我以前写的《揭开“诺丽”的神秘面纱》http://sinaurl.cn/hD4dg//@mm25:请教最近卖的很火的据说治疗高血压有奇效的来自美国的诺利果汁，您能评价一下吗
5月23日 18:58

回复@李手辰:对这种狡辩，你反问一句：每个外国人饮食都吃了什么东西，所以不必补DHA？中国人饮食又缺了什么东西，所以必须补？//@李手辰:我想问个问题就是：前面你说国外主流医学界不建议补DHA。人家一句话就回回来了，国情不同，大家吃的不一样，国内要补的。。。。
5月24日 14:52

回复@zyuuu:我不知道什么口服激素能促进鸡的生长。生长激素是要注射的，口服无效，而且很贵，得不偿失。//@zyuuu:（接上条评论）还有一个问题就是我家人说现在的鸡都是喂激素的，所以都不能吃，真的是这样吗？希望方先生能帮我消除疑问，谢谢啦O(∩_∩)O~！
5月24日 14:54

回复@40000km:加避孕药是为了增肥，传说养鱼的用，养鸡的没听说。养鸡有用抗生素喹乙醇做促生长剂的，用不好反而把鸡毒死。//@40000km:还有说在饲料里添加避孕药，这个貌似有可能吧//@方舟子:回复@zyuuu:我不知道什么口服激素能促进鸡的生长。生长激素是要注射的，口服无效，而且很贵，得不偿失。
5月24日 15:32

查了农业部的规定，喹乙醇作为抗菌促生长剂，仅限用于35公斤以下猪的促生长，禁用于体重超过35公斤以上的猪和禽、鱼等其他种类动物。养鸡、养育如果用，是非法的。养鱼业非法使用比较多，主要是监管养鱼业。
5月24日 15:40

回复@青谷幽兰:这个问题讲座上也有人问过。现在的生物技术还没到这种地步。即使能做到，这种鸡也没有生存优势。//@青谷幽兰:提问@方舟子 说快餐店里的鸡翅 都是一只鸡身上长好几对翅膀，会有这样的事吗？
5月24日 16:06

回复@zyuuu:美国农业部测过，白壳鸡蛋和红壳鸡蛋的营养成分没有什么差异。
@zyuuu（接上条评论）一个是在超市里买鸡蛋会发现鸡蛋有的颜色很白，而有的颜色特别深（因为两者颜色差别太大，所以我认为应该不是鸡蛋放久了所以变色），卖鸡蛋人说可能是鸡的品种不一样，但是就究竟有什么区别他们自己也说不清……
5月24日 16:07

回复@上帝之脑:回复@上帝之脑:我上一次去广州是2007年4月到暨南大学演讲。不过出于人身安全的考虑，我现在去做演讲一般不做广告，去了你也不一定知道。读文章就好了，何必非要当面交流呢。
@上帝之脑可惜啊，一直没有机会亲自跟方舟子交流得机会，好像方很少去广州，我记得2000年在中学的时候就看方舟子的文章了，最早是看人参的文章觉得写得特别好。不过有理性精神的人很少，同学同事亲戚没有几个能接受中医弊端和转基因等事实的，上次买了基本你的书送人都没有人看。不过欣慰的是有些朋友能接受真相(5月24日12:20)
5月24日 16:21

这只是某个“养生大师”毫无根据的信口开河，不要信。大量地吃绿豆还可能有害健康。这是因为豆类含有植物雌激素，有很强的雌激素活性，大量地摄入有可能使人体出现不良反应。
@欣桥：专家批驳张悟本 “绿豆汤、茄子”论害人不浅 http://sinaurl.cn/hDSV4揭秘“食疗专家”张悟本蹿红背后的利益链 http://sinaurl.cn/hDSVG 自称中医世家挂号费达2千元 谁来监管张悟本们http://sinaurl.cn/hDSin 转@方舟子 ，点评一下这位，提醒人们少上当
5月24日 16:27

回复@海水一1:鸡蛋的营养价值主要体现在高品质蛋白质、某些维生素和矿物质，不同品种的鸡蛋的营养成分差别不会很大，至少不会大到值得花更多的钱去买某种专门的鸡蛋。如果是为了好吃，另当别论。//@海水一1:土鸡蛋和普通鸡蛋有差异吗？价格差很多
5月24日 18:09

回复@求真之路:《粮食危机》之类宣扬的阴谋论就是一种信仰。被国外阴谋论者用谎言蒙蔽，还敢反过来说人无知？
5月24日 19:02

中医把蝙蝠屎叫夜明砂，用于治眼病。原因之一是中医认为蝙蝠能在晚上捉蚊子，视力肯定很好（其实蝙蝠的视力极差，是靠超声波发现蚊子）。原因之二是中医认为蝙蝠吃了很多蚊子，屎里头有很多蚊子眼睛（蚊子眼睛不会被消化掉啊？），吃眼补眼。那何不直接捉蚊子摘了眼睛吃？
5月25日 23:32

另一篇关于上周六转基因讲座的记述。“哪里有方舟子，哪里就有戏剧性的情节发生”，我在制造不稳定因素。http://sinaurl.cn/hDDl3
5月25日 23:43

鸡蛋的“坏处”是蛋黄含胆固醇。如果担心这个问题，可控制在每周吃蛋黄不超过4个，或只吃蛋白部分，不吃蛋黄。
@实事求是2010宝贝：对@方舟子 说：一个人一天究竟吃多少鸡蛋合适,关于这个问题有点众说纷纭谢谢
5月27日 00:09

需要知道究竟是什么中药才能知道已发现的毒性。许多儿科中药都含重金属朱砂，有累计效应，会对多种器官造成永久性伤害，坚决不要吃。
@眠眠了了：对@方舟子说：方先生您好。我的儿子3岁的时候连续喝了9包中药汤，每包都是满满的一小碗。现在他5岁，请问会不会损害他的肾脏？好担心。
5月27日 21:40

喝巴氏法消毒的鲜牛奶（需要冷藏的）和原味酸奶。
@首席螺丝：对@方舟子 说：请问方先生，两周岁半到三周岁的幼儿喝哪种类型的牛奶比较好？
5月27日 21:44

食物中的“好胆固醇”即使有也不能被人体直接利用，体内的“好胆固醇”是人体自己合成的。从食物中摄入非常少量的饱和脂肪酸、反式脂肪酸或胆固醇也能逐渐增加血液中低密度脂蛋白胆固醇（“坏胆固醇”）的含量，增加心血管疾病的风险。
@五老师：对@方舟子说：您说“鸡蛋的“坏处”是蛋黄含胆固醇。如果担心这个问题，可控制在每周吃蛋黄不超过4个，或只吃蛋白部分，不吃蛋黄。”能理解为蛋黄中的胆固醇含“坏胆固醇”（低密度脂蛋白胆固醇）多，而含“好胆固醇”（高密度脂蛋白胆固醇）少吗？
5月27日 21:55

回复@天放GG:对一岁以上的婴幼儿来说，与其吃奶粉，不如吃鲜牛奶和原味酸奶。 //@天放GG:回复@方舟子:儿童奶粉也是有的。 //@方舟子:喝巴氏法消毒的鲜牛奶（需要冷藏的）和原味酸奶。
5月28日 18:29


微博一月（2010年4月22日～5月21日）

发表时间:2010-05-22 02：43：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jbfl.html
http://t.sina.com.cn/fangzhouzi
1关注 17690粉丝 236微博

美国地质调查局不预测地震。国际地质学界主流认为地震无法预测。凡是声称自己能准确预测地震的都是有意或无意的骗子。回复@ceccec://@ceccec:方老师，请问一下你在加州生活时对于哪里的地震，美国专家可以预测吗谢谢老师
4月22日 01:25

正因为地震不能准确预测，所以任何关于地震的准确预报都是谣言，当然可以避谣。回复@杨治_JY_JackYoung://@杨治_JY_JackYoung:既然不能准确预测，专家为何频频出面辟谣呢？
5月7日 18:44

不在地震带的，不会发生大地震。在地震带的，碰巧在谣言说的那天发生大地震的概率几乎为零。回复@OrangeChan://@OrangeChan:但是地震局凭什么说“不会地震”呢？
5月7日 21:04

山西经常出现地震谣言(辟过谣的有09年5月23日和今年2月21日)，山西也经常发生小地震，某次谣言后碰巧有小地震，不能说谣言就不是谣言。回复@OrangeChan:回复@方舟子:但1月24日山西运城的地震就是一例。ZF刚辟谣就4.8级震了。不是说相信真的可以预测，而是总感觉ZF一听到谣传就不管三七二十一先否认再说，也拿不出什么理由。起码你在否定那些号称可以预测的人时都是有理有据
5月7日 21:45

一面搞毒品专卖，一面发禁毒令，左右互搏，民主得很。
@土摩托：我觉得，这次的禁烟令，可以考验一下那些整天把民主放在口边的人是否真的明白民主的含义。
5月11日 20:55

美国政府曾因吸烟造成的健康危害向卷烟公司索赔，1998年达成的协议，卷烟公司同意年年支付偿款，25年内支付2千亿美元。回复@云堆锦绣://@云堆锦绣:方老师稍安，不知西方国家如何平衡这两者的关系。方老师给来一段？//@方舟子:一面搞毒品专卖，一面发禁毒令，左右互搏，民主得很。
5月12日 16:01

那笔赔偿主要是用于补偿政府在与吸烟相关的疾病方面的医疗资助，例如资助穷人的Medicaid计划。回复@高嵩://@高嵩:这个案子是早有耳闻，不过一直不求甚解。方老师有空的话，可否做一下深度调查，看看这2千亿美元的赔偿是被如何分配的，落实到什么地方了，谁受利了。这个问题很关键，有劳方老师了。
5月13日 16:39

最近流传的“潍坊要地震”的谣言源头是中国地震局许绍燮院士：“许院士……并指出潍坊就在这条线附近，即可能会发生地震。”（《许绍燮：地震是可预测的》，潍坊学院学工在线http://sinaurl.cn/hdzTD）
5月13日 19:36

鲍狄埃死于1887，按国际惯例版权应该在1937年过期，那时候全世界只有一个社会主义国家，南斯拉夫不是。//@土摩托:唐朝乐队付没付版税？
@张发财：欧仁鲍狄埃的外孙女是《国际歌》版权拥有者，因此发了大财。版税一笔笔常年来，但搞笑的是：版税都素来自资本主义国家，从来木有一个社会主义国家给过她钱。她向南斯拉夫催版税，铁托回信“我认为这首歌是一位工人同志为整个工人阶级创作的，都是一家人，怎么会存在钱的问题呢？”
5月13日 20:38

那是皮埃尔·狄盖特做的曲的版权，不是鲍狄埃写的词版权。而且此版权只限于法国，其他国家不认。//@土摩托:各国的版权制度不一样，法国是作者死后70年，还要去掉两次世界大战，所以曲子的版权2017年才到期。http://sinaurl.cn/hdwLi
5月13日 20:56

看了一下你给的链接，词版权曾由鲍狄埃妻子卖给Clement，后来给了Delory，故鲍狄埃的外孙女从来没有获得过版权。//@土摩托:各国的版权制度不一样，法国是作者死后70年，还要去掉两次世界大战，所以曲子的版权2017年才到期。http://sinaurl.cn/hdwLi
5月13日 21:07

没人从国际歌的版权发财。词版权由Delory辗转从鲍狄埃妻子那里获得，曲版权1922年之前被狄盖特的哥哥窃取，收入都给了他们效忠的法国社会党。狄盖特打官司要回曲版权。1927年斯大林邀请他到苏联参加十月革命庆典，奖给他一份养老金，成为其主要收入。
5月14日 03:40

世界卫生组织建议最好母乳喂养2年，美国儿科科学院建议至少1年。前6个月纯母乳喂养。有几个中国人能做到？一生下来中国医院就开始推销奶粉了。
@土摩托：美国伊利诺伊大学最新研究显示，母乳喂养的婴儿体内基因表达的模式和奶粉喂养婴儿存在重大差别，也许这可以部分地解释为什么母乳喂养的婴儿长大后会更加健康。http://sinaurl.cn/hd4kD
5月14日 16:36

因为“养生”的结果更难验证，更容易蒙人。治疗急性病最不容易蒙（所以中医对此有自知之明），治疗慢性病比较容易蒙（所以中医敢吹擅长治疗慢性病），“养生”就更容易蒙了。//@肖恩怀特:中医养生是中医被系统批判后，退守的最后的阵地
5月15日 03:08

我不收中医信徒当“粉丝”，也无兴趣和他们在此交流。
5月15日 14:02

谁对批评中医有疑问，请自己去看我的博客的“中医批判”专辑里的文章，或看我写的《批评中医》一书（中国协和大学出版社2007年版）。中医信徒的质疑，在那里都有答案，不必在这里老调重谈。
5月15日 14:10

“根据空气动力学大黄蜂不能飞”，那是一个流传了几十年的丑化科学家的美国“都市传闻”，别把科学家想像得那么弱智好不好？
@我们可不可以不勇敢：按照几年前的空气学规律,雄蜂是不能飞远的。这是"经过科学验证的!"。可雄蜂并不知道什么科学家的说法,依然无知的飞来飞去。摘抄至<<阿米宇宙之心>>,如果你能静下来看看这本书,相信你现有的观念会发生改变。现在的部分"主流"科学家总是喜欢用自己知道的一点知识去肯定,否定某件事情,这是一种狭
5月15日 18:22

广大人民的眼睛恰恰在医药问题上不是那么明亮，否则假医假药也不会那么泛滥。最常见的卵巢囊肿叫功能性囊肿，属自限性疾病（甚至算不上病），几个月经周期后就会自然消失。你要是碰巧在其间吃了中药，当然会觉得其神妙无比。只有很严重的、很大的囊肿，才会建议开刀。
5月15日 18:54

以前我揭过中医在感冒、止血、养生、慢性病、癌症等方面蒙人，漏了妇科。中医之所以敢自吹妇科天下独步，根本原因在于许多所谓妇科病是现代医学认为不必治疗就会自然消失的周期性或生理性现象。产科就不同了。所以在产科领域，中医已基本被淘汰，只能在治不孕、“保胎”方面继续蒙人。
5月15日 19:50

昨天上午应邀去西单图书大厦参加北京电视台《秘境观察》新书发布会（因在这个栏目做过几次嘉宾），冷冷清清的只有几十人，仅十来个读者买了签售。我的经验，在此举行的新书发布会都特别没人气，远不如王府井新华书店热闹，不知为何。此书与我有关的部分掺杂了主持人的说法，不都代表我的观点。
5月16日 16:58

回复@胖哥老陈:现在的中医狡辩说中医说的脏腑不是解剖学意义上的。其实《内经》说得很清楚，脏腑就是“可解剖而视之”的具体器官，《难经》还粗糙地说了这些器官的大小、重量。中医胡说的脏腑功能被否证后，就靠狡辩继续骗人，不诚实。
5月16日 17:42

中医之所以把肾当成了主要的生殖器官，显然是因为注意到精液和尿液都是从尿道排出的，肾的形状又与睾丸相似，引起了错误的联想。中医还更可笑地认为左右两个肾是不一样的，左边的是真正的肾，右边的是命门。看来肾移植弄不好就是在取人命门。
5月16日 19:36

其实中医最可笑的，是认为脑的功能是流鼻涕。这显然是因为注意到鼻涕和脑髓看上去很相似，以为二者是同一种东西，又以为鼻腔和脑相通，所以认为流鼻涕就是在流脑髓：“鼻窍通脑，故脑渗为涕。”名副其实的脑残。
5月16日 19:55

回复@奶牛族长:说“中医的理论99%是错的”是高估了中医。两千年前就基本定型的理论，能有万分之一还没错就算不错了。//@奶牛族长:回复@Voyance:可是中医的理论99%是错的
5月16日 20:28

回复@水榭云仙曹海涛:如果想在中国骗人，学中医是个不错的选择。至少在几十年内，国内的中医市场还是有的。在国外则基本骗不动（也就是骗骗唐人街的华人），虽然中医经常意淫中医现在在国外如何如何风光。国外另有本土的骗人医学，叫另类医学，中医在国外就被归为来自中国的另类医学。
@水榭云仙曹海涛 不是吧，方老师！？我还想报考中医类专业呢…
5月16日 23:24

回复@骑墙者:揭露骗人的东西，尤其是健康医疗领域骗人的东西，现在就是我的专业。我敢说我在生物医学领域比任何一位中医都专业。我对中医的了解，也比许多中医粉丝更“专业”（如果那玩意也有专业的话）。说骗人的东西是骗人，不叫情绪化，只是指出了事实。我的声誉还用不着你来担心。
5月17日 01:22

大脑的作用是流鼻涕，这是《黄帝内经》说的，中医骗子、信徒居然说我造谣，真是数典忘祖、不懂我博大精深的中华文化！《内经》：“泣涕者，脑也。脑者，阴也。髓者骨之充也，故脑渗为涕。”唐代王冰注：“鼻窍通脑，故脑渗为涕。”现在的中医教科书不敢再说脑，故曰中医无脑。
5月17日 15:15

中医之所以把肾当成了主要的生殖器官，显然是因为注意到精液和尿液都是从尿道排出的，肾的形状又与睾丸相似，引起了错误的联想。中医还更可笑地认为左右两个肾是不一样的，左边的是真正的肾，右边的是命门。看来肾移植弄不好就是在取人命门。
5月16日 19:36

中医治疗不孕症号称天下一绝。历代中医都认为女性受孕时间为月经净后六日内，还说单日受孕生男，双日受孕生女。那段时间恰恰是女性最不容易受孕的“安全期”，如果真按中医的指导择日“敦伦”，反而是无意中在搞计划生育了。
5月17日 16:16

回复@美丽的南国:不信中医的人不会因为你的批判而变成信中医，信中医的人却有可能因此变成不信中医。能改变一个就是多了一分胜利。在这场战争中我们注定是胜利者。
@美丽的南国方博士，对抗中医是一个艰苦、孤独过程，现在全家就我一人批评中医，不吃中医，家里的其它人都相信中医。我想反对中医还有一个名字叫无奈或是沉重。
5月18日 03:17

今天下午上海东方电视台录制一个中医辩论节目，请我当反方嘉宾，但我有事去不了，推荐了纪小龙大夫顶替我，与张功耀教授一起当反方。正方嘉宾不详。其实，自从三年前上海台陈蓉博客节目找了一个流氓来对付我，我对上海的电视节目录制就有了成见，来请我都不去了。
5月18日 20:28

中医判别胎儿性别的方法博大精深，但基本的原则是“男左女右”。例如，“药王”孙思藐在《千金方》传授的秘方是：让孕妇向南走，然后在背后喊她，如果孕妇往左回头，就生男，往右回头，就生女。是不是只能喊一次而不能喊多次验证，不详。想传宗接代的孕妇切记，要养成向左看的习惯哦。
5月18日 21:00

中医最神奇的鉴别胎儿性别的方法是：摸一摸孕妇她老公的乳头，如果左乳有核，就生男，右乳有核，就生女。（载中医最大的方书明朝的《普济方》）我至今没想明白，为什么胎儿的性别要由准爸爸的乳头来决定，中医真的是博大精深啊。
5月18日 21:12

回复@阔达科技Elric明:你的初中基础知识太强大了，原来男人的乳头决定了在授精的那一刻是带Y染色体的精子还是带X染色体的精子能够跑第一。
5月18日 21:32

你要是生下宝宝后缺奶，“西医”会建议多喝水、多让宝宝吸奶，中医则会认为是你“奶道堵了”，要吃下奶的中药，常用的是通草、穿山甲、王不留行。看看这些药名：“通”、“穿”、“不留”，看出中医用药之妙了没有？穿山甲，穿山甲，山都能穿，还怕穿不通你的乳房啊？
5月19日 15:46

通草，中医说它清热利尿、下乳通气，都是因为“通利”。是不是“经验医学”发现通草有这些功效才叫它通草呢？非也，是因为通草茎有细孔，两头皆通，所以叫通草，所以吃通草就什么都通了，管它通的是尿还是奶。曾经让无数中国人得了肾衰竭的名中药木通（同仁堂龙胆泄肝丸主要成分）也与此类似。
5月19日 16:34

“水猿理论”只有根据人的身体构造做的推测，没有佐证，而且有相反的证据（例如考古表明人类祖先的食物中都没有鱼），所以只是一个另类假说。//@土摩托:有意思的文章。我以前也曾经写过一篇生命八卦，讲“水猿理论”，该理论认为人类也是从水里进化而来的，不过现在看来其可靠性不如这个“水象理论”。
5月20日 02:09

中医信徒爱说：西医屁股也不干净！哦？所以中医就可以随地大小便，就可以叫人吃屎？中医还真是对各种屎都情有独钟，各有美名，人屎叫人中黄，兔屎叫望月砂，蝙蝠屎叫夜明砂，麻雀屎叫白丁香，鼯鼠屎叫五灵脂……现在中医都还在用。说“中医吃屎”，不是骂人。
5月20日 14:24

叶酸必吃，其他维生素制剂可吃可不吃。如果怕饮食营养不均衡，要吃复合维生素，应该选择正规大药厂的。不要吃传销、直销或保健品公司出的，因为不知道那里面都是什么东西。
@实事求是2010宝贝：对@方舟子说：我爱人怀孕了,除了吃叶酸外,还要不要吃福施福营养素软胶囊呢,想听听您的看法,谢谢
5月20日 16:31

回复@ashleyinnederland:准备怀孕的妇女和妊娠头三个月的孕妇每天应补充合成的叶酸400～600微克。准备怀孕就应该开始吃，不要等发现怀孕才吃，因为那就太迟了。怀孕三个月后可以继续吃，但不那么关键。//@ashleyinnederland:请问方老师，孕妇应该什么时候开始吃叶酸？吃多久为宜？谢谢～
5月20日 17:12

照X光可能会对胎儿发育有影响，应避免。照B超没关系。
@虹口老吴：对@方舟子 说：请问怀孕期间照了X光要紧吗？
5月20日 17:24

灵芝孢子粉是骗人的假保健品，连营养价值都未必有，更不要说治病。其实就是利用了中国人对灵芝的迷信。
@鲜多歪歪：我也想咨询一下@方舟子，关于“破壁灵芝孢子”，这个东西在宣传的时候说得还是很玄，给人的感觉仿佛就是能防治百病，信的人也多。我觉得这个东西无非就是营养成分多一点而已，最多可以增强一下人的抵抗力（其实人平时注意饮食均衡也能增强抵抗力）。至于治病是扯淡。不知我的想法对否？
5月20日 17:30

回复@说句VS心里话:百度百科是垃圾，不要信。没有任何证据表明B超会对胎儿有不良影响。也不提倡没事去照B超，这是费用和医疗资源浪费的问题。//@说句VS心里话:怀孕期间应注意不要滥查B超，可能致胎儿畸形，百度百科的，不知道准不准//@方舟子:照X光可能会对胎儿发育有影响，应避免。照B超没关系。
5月20日 17:36

回复@托马斯小白:冬虫夏草就是虫子上寄生了一种真菌，你说虫子尸体和真菌能有什么妙用？古人不懂，以为那玩意儿冬天是虫夏天是草，神奇得很，所以就以为是灵丹妙药。//@托马斯小白:冬虫夏草呢？
5月20日 17:46

回复@p53基因:食物中的叶酸很不稳定，而且天然叶酸不容易被人体吸收，所以必须靠合成叶酸制剂补充。这是世界卫生组织等权威机构推荐的，医学界一致公认，没有疑义。
5月20日 17:50

回复@托马斯小白:科学研究的原则是有罪推断。在有科学证据证明有用有效之前，不承认其有用有效。否则我端一碗屎叫一个漂亮的名称说那就是灵丹妙药，也必须信啊？难怪信中医的人吃了那么多中医开的各种各样的屎。//@托马斯小白:可是未经研究和实验就说冬虫夏草无用，这样是否符合科学精神呢？
5月20日 18:28

回复@百度故宫吧主:怀孕早期孕妇叶酸缺乏会让胎儿患神经管缺陷的风险大为增加，和兔唇没什么关系。 //@百度故宫吧主:方老师叶酸缺乏胎儿就一定会得兔唇吗？
5月21日 02:15

回复@xiaoheny:听信代表主流科学界的一方。//@xiaoheny:请教一下舟子，气候变暖的事到底应该听信哪一方？谢谢
5月21日 16:40

回复@璐璐selina:目前国际主流医学界不推荐补充DHA。这是国内医生搞创收。//@璐璐selina:回复@方舟子:我现在怀孕四个月了，不知道是要补充DHA?医院大夫推荐了自费的智灵通，还挺贵，也不知道是不是必要？
5月21日 16:43

回复@托马斯小白:人体本身就能制造极为有效的止血药。只要伤势没有严重到要上医院急救，伤口经过包扎后都能自行止血。但是人们一看到出血，不撒点止血药就觉得不放心，不管撒的是祖传秘方、保密配方还是香炉灰、草木灰，当然都是无比灵验。//@托马斯小白:回复 @方舟子:请问云南白药是有效中药吗？
5月21日 16:48

回复@木石金:阿胶由驴皮或猪皮熬制而成，主要成分为胶原蛋白，其价值不会高于其他蛋白质制品，甚至更低，因为胶原蛋白属于品质较差的不完全蛋白。//@木石金:我也问个重要问题，阿胶这东西对人有益么？
5月21日 18:21

回复@王老湿:保健品基本上都是骗人的东西，要么没有任何保健价值甚至有害，要么有点营养价值但是物非所值。花那冤枉钱还不如多买点水果吃。//@王老湿:方老师,请问市面上的保健品有用么，记得以前高考那阵子爸妈逼着喝过三勒浆的,特苦,其他没啥感觉
5月21日 18:23

回复@东风吹起来:中医是一种有意或无意的骗子，这是鲁迅说过的最正确的一句话。以前无意的骗子多些，现在有意的骗子更多。//@东风吹起来:在方教授眼里，中医都是忽悠人的吗？
5月21日 18:24

迷信中医还有一个民族感情的因素。能否超出朴素的民族感情科学地看待中医，是检验一个中国人的科学理性素养的试金石。即使在国内反迷信、反伪科学阵营里，也有人对中医很有感情。所以敢公开批中医的何祚庥院士难能可贵。
@宋大妈：看@方舟子批评中医的微博，妙趣横生，非常愉快，为什么就有那么多人相信中医及包括中医在内的伪科学呢？想来想去，无非是伪科学投人所好、伪科学制造神话，而且不讲过程只讲结论的伪科学恰恰适应了国人不求实证的需要，再加上“秘方”、“祖传”、“包治百病”的宣传，在中国，几乎逢科必伪。
5月21日 18:52

不是人造生命，只是合成了一种天然存在的细菌的DNA。理论上没有什么突破。
@土摩托：号外！号外！美国科学家制造出人类历史上第一个“人造生命”，其DNA全部由人工合成，长度超过100万个“字母”（碱基对）。详情请见：http://sinaurl.cn/heXRB
5月21日 20:11


讲座：转基因、食品安全及其他──土摩托对话方舟子

发表时间:2010-05-21 03：53：35
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100jalk.html
    本周六（5月22日）下午2:30北京世贸天街时尚大厦的时尚廊书店举办“转基因、食品安全及其他──土摩托对话方舟子”的讲座，由《财经》杂志科学与环境组主管编辑方玄昌主持。听众需实名报名，验身份证登记入场。未带身份证者将被拒绝入场。详情和报名地址见：http://art.trendslounge.com.cn/Article/ShowInfo.asp?ID=595


新浪网友想和我交流可去新浪微博

发表时间:2010-05-14 22：05：54
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100j50o.html
如果以后新浪博客开通只限注册用户评论、并能加黑名单的功能，我将考虑开放博客的评论。但是目前只有新浪微博有此功能。在那里骂街的将被放入黑名单。我的新浪微博地址：
http://t.sina.com.cn/fangzhouzi


“科学松鼠会”成了造谣会

发表时间:2010-03-23 20：51：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100i3dx.html
    有一个网友转了一个帖子，是“科学松鼠会”的全职工作人员、网站主编、内容总监“小庄”贴在松鼠会的论坛上，代表松鼠会谈对我的看法的，与我有关的部分如下：

    （引文）

    先说点关于方舟子

    其实呢喃你看到的只是很小的一部分，我们对他的印象和观感是其他一些具体的事情得来的，和他批评我们、写那些东西关系不大。我们中很多人都在很多场合称赞过他写的东西，甚至现在有小盘友让推荐文章看，我都会提到他。

    文章和人是两码事，但人以群分，我们有我们的标准。

    ……

    我们和方舟子老师最大的分野也在于此，不提倡用专业不专业，抄袭不抄袭的大帽子先把人压死。方老师写的东西，也有成段的引文献或者直接是英语文章翻过来的，凭什么他骂起别人是抄袭的就那么在理？

    （引文完）

    这位松鼠会的主编“老师”口口声声说松鼠会和我的最大分野是不提倡用抄袭的大帽子先把人压死，自己却一上来就想用抄袭的大帽子把我压死。据说我写的东西“也有成段的引文献或者直接是英语文章翻过来的”，所以我就不能骂别人是抄袭了。“成段的引文献”也算抄袭，大概是松鼠会的独创；但是“直接是英语文章翻过来的”却公认是抄袭。我被人称为“学术打假人士”，整天揭发别人抄袭，如果自己也干抄袭的勾当，这样的“人”是该被分到最卑劣的一群里头去的。这样的指控，可比松鼠会以前骂我“文痞”严重多了，所以必须讲清楚：

    请松鼠会具体地证明我哪篇文章是“直接是英语文章翻过来的”。我指控别人抄袭，都是列出了证据的，包括两年前指控松鼠会成员瘦驼抄袭美国《国家地理杂志》，当时也在新语丝论坛上列出了证据（后来写文章时手下留情没点名，才没有附上证据）。松鼠会想要反过来指控我抄袭，也应该学着证明之，可别自己抄袭英语文章抄惯了，就想当然地以为别人也难免和你一样。

    如果松鼠会不能证明我抄袭，那就是在造谣。只要这位造谣我抄袭的松鼠会主编、内容总监、全职工作人员还在松鼠会，我就会一直把松鼠会当成造谣会。


漂亮宝宝自编歌谣

发表时间:2010-03-13 04：01：47
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hxgk.html
蝌蚪歌

小蝌蚪，游泳去，家里面，来洗澡。

(2009.11.7.)

蜗牛歌

小蜗牛，大眼睛，爬呀爬，爬上来。

(2009.12.4.)

骑马歌

一边骑着马，一边唱着歌，骑着马，唱着歌，唱的什么歌？

(2009.12.16.)

火车歌

两个火车一起跑，跑来跑去跑不动。一个火车跑累了，带着小鸟一起跑。

(2009.12.28)

孙悟空歌

两个孙悟空，两个孙悟空，跑得快，一个是宝宝，一个是爸爸，真奇怪。

(2010.2.23.)


“中国大同党”盗用我的名义群发邮件

发表时间:2010-02-26 18：01：06
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hq3y.html
我的信箱收到了很多自动回复，才知道有这样的事情。如果有谁收到了该邮件，请转一份给我，以便追查是谁干的。


惠普上网本奇遇记（再续）

发表时间:2010-02-09 01：11：27
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hk14.html
    惠普客户服务部门和一家公关公司，在看了我的博客文章后，不知从哪里搞到我的电话号码，给我打电话称要帮助解决问题。他们的态度还可以，但这台上网本的主人已不想再折腾，决定退货，改买其他品牌的上网本。我的惠普上网本奇遇记到此结束，以后大概没有机会再去体验了。


惠普上网本奇遇记（续）

发表时间:2010-02-02 23：10：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hhi8.html
    前面提到，我最近和惠普上网本hp mini2140干上了：第一台隔十几分钟蓝屏死机一次；换来的第二台稍稍一晃里面叮当作响，不敢开机；换来的第三台以太网卡有问题无法有线上网。

    终于等来了第四台。商家声称是经过多日反复测试没有发现问题才送来的。到了我手里，还来不及装任何软件，也没有改设置（除了设成无声），只是运行IE浏览器想去下载火狐浏览器，结果隔几分钟就蓝屏死机一次，也不知是怎么测试的。不知要换多少次才能换来一台没有毛病的惠普上网本。我真服了。


我被国内网站的邮件服务器给“墙”了

发表时间:2010-01-26 13：04：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100heia.html
    从三天前开始，凡是我从yahoo.com发给使用163.com，188.com邮箱的网友的信都被退回，一开始我以为是网易邮件服务临时出了问题，后来见一直如此，才去查了一下，发现原来是我被“墙”了，网易的邮件服务器将我列入据拒收邮件的黑名单：

    554 MI:SPB 此用户不在网易允许的发信用户列表里

    国内其他邮件服务还未发现这种情况，也有可能是它们的服务比网易更差，拒收时连信都不退。为保险起见，请各位网友用国外的信箱（yahoo.com,gmail.com, hotmail.com等）给我写信。


韦小宝在美国《物理评论快报》发表第一作者论文

发表时间:2010-01-24 18：23：02
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hdue.html
【按：为避免重名，一些国际物理期刊允许华人作者在其名字拼音后面加注汉字。有的非华人作者也跟着给自己取一个中文名字。下面的第一作者VictorW. Brar给自己取名“韦小宝”，估计是其华人合作者的杰作。】
http://prl.aps.org/abstract/PRL/v104/i3/e036805

Phys. Rev. Lett. 104, 036805 (2010) [4 pages]

Observation of Carrier-Density-Dependent Many-Body Effects inGraphene via Tunneling Spectroscopy

Abstract
References
No Citing Articles
Download: PDF (699 kB)Buy thisarticle Export: BibTeXor EndNote(RIS)

VictorW. Brar (韦小宝) 1,2, SebastianWickenburg (魏烈钢) 1, MelissaPanlasigui 1, Cheol-HwanPark 1,2, Tim O.Wehling 3,4, YuanboZhang (张远波) 1, RégisDecker 1,2, ÇağlarGirit 1,2, AlexanderV. Balatsky 3, StevenG. Louie 1,2, AlexZettl 1,2, and MichaelF. Crommie 1,2
1Department of Physics, University of Californiaat Berkeley, Berkeley, California 94720, USA
2Materials Sciences Division, Lawrence BerkeleyLaboratory, Berkeley, California 94720, USA
3Theoretical Division and Center for IntegratedNanotechnologies, Los Alamos National Laboratory, Los Alamos, NewMexico 87545, USA
41. Institut für Theoretische Physik,Universität Hamburg, D-20355 Hamburg,Germany

Received 4 November 2009; published 22 January 2010

We find the scanning tunneling spectra of backgated graphenemonolayers to be significantly altered by many-body excitations.Experimental features in the spectra arising from electron-plasmoninteractions show carrier density dependence, distinguishing themfrom density-independent electron-phonon features. Using astraightforward model, we are able to calculate theoreticaltunneling spectra that agree well with our data, providing insightinto the effects of many-body interactions on the lifetime ofgraphene quasiparticles.

© 2010 The American Physical Society

URL:
http://link.aps.org/doi/10.1103/PhysRevLett.104.036805
DOI:
10.1103/PhysRevLett.104.036805
PACS:
73.22.-f


google和百度的一个比较

发表时间:2010-01-20 03：54：48
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hbpr.html
    心血来潮，搜了一下《中国正在成为互联网的孤岛》的转载情况。google.cn和google.com的搜索结果无区别，都是1550页，没有“据当地法律法规和政策，部分搜索结果未予显示。”（谢天谢地，“非法”网页对我的文章不感兴趣）。百度的搜索结果则不到google的十分之一。

    思考题：为什么百度的搜索结果和google比这么少？这样的搜索引擎能否取代google？

    下面是搜索结果（谁想验证的话，记得用双引号结果才较准确）

    google.com about 1,550 for "中国正在成为互联网的孤岛".
    google.cn 搜索 "中国正在成为互联网的孤岛" 获得约 1,550 条结果
    百度一下，找到相关网页135篇


中国正在成为互联网的孤岛

发表时间:2010-01-17 05：43：49
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100hake.html
    全世界最受欢迎、服务最好的网站，除了google都已经被挡在中国互联网之外，facebook，twitter，youtube，wordpress，blogspot，wiki的插图部分，imdb……现在google也不妙了，问题不是中文谷歌要撤出，而是搞不好google所有的服务都被屏蔽掉。我曾经说过可以免费合法地下载正版音乐的谷歌音乐是中国互联网的唯一可取之处，现在看来这也要完蛋了。

    中国互联网越脱离世界，就越难吸引海外人才回国。对于那些每天的生活离不开上述网站，用facebook交友、twitter发布信息、youtube娱乐、wordpress写博客、wiki查资料、imdb查电影信息的海外人士，叫他们怎么海龟啊？难道要他们切断以前的网络联系，改用国内模仿这些网站建的山寨版？比如百度就是google的山寨版，不仅技术和内容创新上与google不是一个数量级的，经营理念也截然相反。google的理念是“不作恶”，而百度的理念是“不为善”——不择手段捞钱，百度首席产品设计师孙云丰嘲笑google是因为在中国赚不了钱才要撤出中国，正是百度这种一切向钱看的阴暗心理的反映。他们无法理解这个世界还有比钱更高尚的东西。自从我知道百度根据交钱的多少来决定搜索排名顺序，不交钱就给予封杀之后，就不再用它搜索网页了。

    百度百科完全就是盗版大全，例如，很多条目大量地剽窃我的文章，甚至把我的文章整篇搬过去做为条目内容，但是删掉了我的署名，说不定若干年后会有某个“方学家”据此考证出我是靠抄百度百科写文章的。如果我要求百度百科删掉这些剽窃文章，他们要求我办繁琐的手续来证明那的确是我写的。他们盗用的时候轻轻松松拿过去，我不让他们盗用还需费力去证明，这种无赖，当然最适合在现在的中国生存。


从此被逼经常翻墙

发表时间:2010-01-14 05：29：24
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100h994.html
    近日在国内时发现，自己经常用的两个资料库被挡在了中国互联网围墙之外。一个是互联网电影数据库imdb，收集的美国电影资料最齐全。一个是英文维基，文字部分虽然能看到，插图却全部无法显示（实际上是upload.wikipedia.org被屏蔽），显示速度因此变慢，信息也打折了。

    以前youtube被屏蔽时，虽然也令人不满，但那毕竟是娱乐网站，看不了也就算了。imdb和英文维基却是三天两头都要去光顾一下的，这不是在逼迫我这样的守法公民也不得不去翻墙吗？


惠普上网本奇遇记

发表时间:2010-01-12 03：52：28
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100h8kq.html
    这是本人亲历的。一个朋友新买了一台惠普上网本hp mini2140，每隔十几二十分钟就会蓝屏死机一次，甚至不运行任何程序也会死机。我给重装了系统，仍然如此。判断是硬件（可能是硬盘）故障，拿去更换。
    新上网本拿回来，轻轻一晃，可以听到里面有响动，好像是有小螺丝掉在里头。不敢开机，再拿去更换。
    这第三台上网本用了几天，似乎很正常。直到几天前出差，在宾馆里没有没有无线网络，第一次用有线宽带，网线插到以太网卡插口，毫无反应。还以为可能是宾馆网络或网线有问题。出差回来再试有线宽带，本地连接还是没有反应，这回只能判断是以太网卡故障了。更奇的是，该上网本有两个USB插口，只有左边的一个能够用USB无线上网卡，另一个USB插口（和以太网卡插口紧挨着的）插入无线上网卡后检测不到网络信号，但是能检测到其他USB设备。
    这么多年来我用过、试过了那么多新的台式机、笔记本，从未遇见过问题。这次遇到了，而且连续三台都有问题，不是奇遇吗？


中国互联网也有可取之处

发表时间:2010-01-04 04：41：45
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100h5il.html
    我曾把“自由的互联网”列为在中国时怀念美国生活的第一条。其实在中国用互联网，有一项服务是在美国没法享受到的，那就是只限中国的谷歌音乐搜索。和提供盗版的百度音乐搜索不同，谷歌音乐搜索提供的是合法且免费的正版音乐下载。这项服务刚推出时，因为其首页全是“华语新歌”、“华语热歌”，我还以为是只提供中文歌下载的，而我几乎不听中文歌，对我没什么用处。后来才发现原来是英文歌、古典音乐也都收的，而且极多极全。有时看老电影时听到某首插曲觉得不错，也能在那里找到。例如MerylStreep和Jack Nicholson在1986年主演的Heartburn，片尾由Carly Simon演唱根据儿歌ItsyBitsy Spider改编的情歌，印象深刻，最后在谷歌音乐找到了。Nick Cave的Into MyArms也是先在一部妙语连珠的电影Zero Effect听到，去谷歌音乐检索出来的。


120年《国家地理》全套电子版

发表时间:2010-01-03 05：49：19
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100h56k.html
http://shop.nationalgeographic.com/ngs/browse/productDetail.jsp?productId=1076014
    几年前我把十来年的全套《国家地理》捐掉时还有人觉得可惜，不过我是坚信全套高清电子版很快会有的。其实收藏杂志没什么用，一般不会去看旧杂志，如果要找文章，还是电子版方便。

    《国家地理》还是很会赚钱的，160GB硬盘版（$199.95）和DVD版（$59.95）的内容并无区别，其实就是多花$140买了块外置硬盘。现在一块160GB外置硬盘也不过$60。

    硬盘版不知是否有办法解决防止复制的问题。如果能防止复制，以后电影也可出高清硬盘版。现在的数字电影影线就是用硬盘送片的。


新语丝新镜像点开通

发表时间:2009-12-28 01：45：38
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100h2el.html
xinyusi.info


科学老鼠会又在拿我垫脚

发表时间:2009-12-18 17：37：45
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100gxtl.html
09’腔调·风尚阅读榜

……

科学松鼠会让人们知道了，科普作家，不像方舟子那样激愤，也不像老院士那样伟岸，他们就是一群有趣的年轻人，而且是奋战在时尚与潮流前沿的年轻人。


科学松鼠会招安了“新语丝的创办人”

发表时间:2009-12-04 01：48：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100grsf.html
    1994年2月《新语丝》月刊创办时，竹人是应我邀请加入的第一批八名编辑之一。他对《新语丝》月刊的主要贡献是在1994年编了一期《诗歌增刊》。1997年1月，竹人参与试图把《新语丝》出卖给一家现已不存在的商业公司的“政变”失败，对我破口大骂而去，从此与《新语丝》月刊以及新语丝网站没有任何关系，甚至把新语丝当敌人。十几年后忽然在一个“科普网站”上自称是新语丝的创办人为己贴金，还真是“好有趣”、“好有文采”。

    附：

    【美国科学写作精选导读一】我们为什么阅读科学？

    竹人 发表于 2009-12-03 15:59

    【导读的导读】

    冬日寒冷，除了哔剥作响的冬季壁炉，一杯茶，一盏灯以外，你还需要一个陪你读书的人，他会俯下身，递给你一本书。

    他最好年长，最好耐心，最好有趣，最好有文采。

    幸而，松鼠会有这么一个人。

    竹人是微软亚洲研究院的副院长，新语丝和国风的创办人之一。曾经作为嘉宾以及幕后筹划人参加过小姬看片会在微软举办的“人工智能”看片会。以前在松鼠会发过的文章在这里，这里，这里和这里。

    ……

    ——责任编辑 小姬

    作者简介

    竹人

    九十年代美国插队老知青，回国后在某外企从事IT研究。曾参与网刊《新语丝》和《国风》的创办和编辑工作。读杂书，以及泛艺术类之泛泛而不精。


人名汉语拼音书写法，教育部定的两个规范互相打架

发表时间:2009-11-27 04：02：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100gox9.html
    要是有人文理双全，同时在自然科学和社会科学学报发表论文，还得改名字。

    《中国高等学校自然科学学报编排规范》（修订版）：
    英文摘要中的中国人名和地名应采用《中国人名汉语拼音字母拼写法》的有关规定：人名姓前名后分写，姓、名的首字母大写，名字中间不加连字符；地名中的专名和通名分写，每分写部分的首字母大写。

    《中国高等学校社会科学学报编排规范》（修订版）：
    中国作者姓名的汉语拼音采用姓前名后，中间为空格，姓氏的全部字母均大写，复姓连写；名字的首字母大写，双名中间加连字符，姓氏与名均不缩写。
    示例：
    ZHANG Ying(张 颖)，WANG Xi-lian(王锡联)，ZHUGE Hua（诸葛华）


新语丝镜像点xysforum.org被国内屏蔽

发表时间:2009-10-31 20：53：46
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100g6te.html


《寻找生命的逻辑》一书出版社的确已无库存

发表时间:2009-10-20 01：48：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100fwzu.html
    责任编辑曾向我解释说还有700余册库存，但进一步查证，发现剩下的都是第一版的，第二版的确已无库存。

    第二版改动很大，是重新签的合同。无库存而不再加印，合同应该算是自动终止。过一阵我找个时间改改，找别的出版社出个第三版。

附：当当和卓越网上对该书的读者评论

非常好的生物和遗传科普读本

用了两个星期的时间，每天晚上睡前都看的这本书。本来睡前阅读计划是其他书籍的，但这本书从开篇读起就喜欢上了。一直读完，其间没碰过床头的其他书籍。中学时生物学的不好，所以一直都想找本好的生物学的普及读物自学。方舟子是美国的生物学博士，而且是学术打假和反伪科学的斗士。我看过他的很多文章。逻辑性很强，文字的表述也很清晰，结论也都有理有据。所以他写的科普书，我觉得不管从内容上（生物学是他的专业），质量上（他是个严谨认真的人），可读性上（他的文笔我领略过），都应该没什么问题。所以就在当当买了。买回来就看了。
书的内容可以参见当当网给出的目录。我觉得安排得很好，很有头绪，讲的也有条理。整本书读完，我觉得基本的生物学常识都掌握了。很多经典的用试验验证设想的方法其实也很让人受启发。当然书的后半部分分子生物学的很多试验的还是很难懂：（
如果说有缺点的话，那就是书的排版过于紧凑，插图跟文字靠得太紧密。读来眼睛较累。

（每日一读）

赞！

书看完了，是一本很有深度的科普著作，生物学历史娓娓道来，让我这个门外汉也看得津津有味，准备等我女儿长大了给她看，现在先预备着。

（蕙花的风）

魅力四射的生物学课
阅读此书,你会感觉到生物学的魅力.生物科学的历史波澜壮阔,让人心潮澎湃!

（hunter_h）

强烈推荐!所有人都可以看！
特别是所有（初中，高中，大学）学校的学生和老师应该阅读此书！
喜欢生物学的人更是不容错过！
我个人把这本书的高度提到和徐迟的报告文学《哥德巴赫猜想》一样！

（令狐一笑）

父母送给初、高中孩子最好的礼物
这是一本非常好的科普作品。
对于求知欲强烈的青少年，需要一位专业知识丰富的、具备严谨科学精神的导游来指引，才能在知识的迷宫中尽情畅游而不至于迷失方向。另外，这位导游必须使用通俗的语言、优美的文笔才能获得青少年的认可。这本书非常好的做到了。

（jrshen@***.***）

生命：从发生到发展
现代生物学的历史说起来很容易，但要系统地描述则非常难，所以本书没有从全面和整体化的角度去写一部教科书，而是突出介绍现代生物学的三个核心领域：进化、遗传和发育。全书介绍了相关的事件，发生的原因，特别是提出了有关现代生物学发展的观念，并由此进行了统一和概括，从中也反映了作者在现代生物学方面较为深厚了功底。作为一本很有价值的参考书，本书也对生物学历史上的一些重要人物、事件等作了回顾和评论，书后还介绍了生命科学的一些最新进展。

（新科学家）

普及生物科学的经典
方舟子的这部《寻找生命的逻辑》，对我很适合，提高了对生物学历史的认识，唯一不足就是有一定的难度，像我这样的农科老毕业生，也得反复看。

（paul）

很好
对生命科学有兴趣的朋友不妨看一看，是生命科学一本很好的科普读物。

（lsyang）

还可以了
可能是受生物学学科的限制，感觉没有书名那么牛了

（lee3035cn@***.***）

中国人必读的书！！！
阐述科学的真义！！！
非常感谢方舟子！！！让我认识了真正的科学！！！！！

（jipeyge@***.***）

好书
眼光独到，受益匪浅。

（yueyidong@***.***）

力挺方舟子
看了方舟子的文章，终于对科学入了点门了

（未来10000）

可以
学生物学的人一定要看看，可以知道很多书本上学不到的知识，开阔思路。不过，我觉得这本书只是简单的介绍了生物学发展的逻辑，还谈不上“生命的逻辑”。

（freeunlimit）

生物学史科普书
很好，值得一读。

（seedplant）

很有启发
复习了一番生物科学史，刚好最近正对圣经的内容有些迷惑，这本书给了我一些启发。

（icewaters）

很好的进化论科普
进化论的科普这块，国内没人比得上方舟子。不过这本书印刷错误不少。据说出新版了，修正了不少。

（tyf00）

方舟子的早年力作，很值得一看。国内其它科普作家要么停留在“十万个为什么”的水平，要么错漏百出，没一点学术精神。虽然比起斯蒂芬—霍金、理查德-道金斯等国际大师还有差距。方舟子算得上一个合格的科普作家

（mobo2199）

好书
让国人全面认识进化论，纠正对进化论的片面认识

（悟道）

不懂生物学？高中学的都忘了？还大眼瞪小眼的看《科学探索》吗？
不想被人忽悠了还说谢谢，不想浪费时间就先看这本书吧

（abbbawangtao）

不错的一本书
概括了生物学的发展史，内容比较新颖、丰富，值得一读。

（wuqiang2000）

通俗易懂
连我做这个方面的孩子都觉得写得还算不错，让我系统了解了进化方面的东东，不错！

（caiping824）

严谨而有趣的科普读物
像这么严谨而有趣的中文科普读物真得很少，强烈支持！逻辑严密，语言流畅，读这样的科普读物真是一种享受。真正的科学斗士，不仅有恒心，而且有能力旁征博引、高屋建瓴地叙述着生命的轨迹。
推荐阅读。

（卡尔曼）

科普好书
其实许多知识，已经知道了，但系统的比较完整的领略一个学科的历史，体会其中的科学思想，感受科学家们对真理的不断追求，的确受益匪浅。

（johnnykao）

正在看！
定了六本方的书，有四本属于网络文章的集结（方的答复），这本是约稿，网上很少贴出。
如果想初步了解进化和生物学发展史的可以通过这本书来增加兴趣，至少比那些专著写的简明，明了。

（alpha000001）

生物专业必读书

（qingjunjiang）

难得的一本好书
正确实是一本难得的好书，既有学术水平又不乏帖子的犀利，建议不懂进化论的人一定要看看。

（斗犬）

很好的生物学科普读物，就是封面设计的太糟糕，一个国人看真狮没记住形象，凭记忆歪曲千年的假狮子，代表飞速发展的生物学，真是搞笑。

（paul）


昨天本博客曾被黑客短暂打入

发表时间:2009-10-13 01：20：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100fs60.html
目前未发现有文章被改动。如果哪位网友发现了什么异常，请告诉我。
感谢新浪博客工作人员即时采取了防范措施。


从天安门广场开车去白宫

发表时间:2009-10-10 22：09：34
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100fqb5.html

18,795 公里 – 大约 38 天 3 小时

建议路线

北京市东城区天安门广场
1. 从广场东侧路向北方向，前往东长安街
171 米
2. 在第1个路口向右转，朝东长安街行进
1.6 公里
3. 经过东单继续在建国门内大街上行进
1.6 公里
4. 沿建国门外大街继续前行
2.0 公里
5. 稍向右转，走东三环中路
1.4 公里
6. 沿东三环南路继续前行
4.0 公里
7. 下京塘高速公路/北京经济技术开发区 出口走京津塘高速
部分收费路段

58.5 公里
8. 下京津/京沪高速Ｇ２/天津西/上海 出口，前往京沪高速
收费路段

0.8 公里
9. 在交岔路口继续沿指向京沪高速的方向向右，走京沪高速
收费路段

678 公里
10. 下连云港/徐州 出口，前往连徐高速
收费路段

0.7 公里
11. 在交岔路口继续沿指向连徐高速的方向向右，走连徐高速
收费路段

61.4 公里
12. 下日照/灌云 出口，前往沿海高速
收费路段

1.2 公里
13. 在交岔路口继续沿指向沿海高速的方向向右，走沿海高速
收费路段

386 公里
14. 下沿江高速/董浜 出口，前往沿江高速
收费路段

325 米
15. 在交岔路口继续沿指向沿江高速的方向向左，走沿江高速
收费路段

33.6 公里
16. 沿Ａ５公路继续前行
收费路段

12.7 公里
17. 下出口，前往Ａ３０公路
收费路段

227 米
18. 在交岔路口继续沿指向Ａ３０公路的方向向左，走Ａ３０公路
部分收费路段

24.0 公里
19. 下同济路/宝钢出口走富锦路
387 米
20. 稍向右转，继续沿富锦路前行
82 米
21. 在第第 1 个个路口向左转，朝同济路行进
69 米
22. 在同济路向右转
303 米
23. 稍向右转，继续沿同济路前行
1.5 公里
24. 稍向左转，继续沿同济路前行
1.1 公里
25. 在第3个路口向左转，朝双城路行进
2.1 公里
26. 在塘后路向右转
499 米
27. 在第2个路口向左转，朝塘后支路行进
382 米
28. 乘坐水上摩托艇横渡太平洋
782 公里
29. 继续直行
1.4 公里
30. 继续直行进入県道350号線
2.0 公里
31. 在県道349号線向左转
11.3 公里
32. 向右转
57 米
33. 向左转
58 米
34. 乘串木野~里~中甑~鹿島~長浜
部分收费路段

49.5 公里
35. 继续直行
99 米
36. 向右转
182 米
37. 向右转
369 米
38. 向左转，前往県道38号線
0.8 公里
39. 在県道38号線稍向左转
0.9 公里
40. 在串木野駅（交差点）向右转，进入国道3号線
32.9 公里
41. 左转走九州自動車道
收费路段

342 公里
42. 沿関門橋继续前行
收费路段

9.2 公里
43. 沿中国自動車道继续前行
收费路段

64.6 公里
44. 下山口ＪＣＴ 出口，前往山陽道??広島??大阪
收费路段

1.5 公里
45. 走山陽自動車道
收费路段

94.8 公里
46. 下有料道路大竹ＩＣ 出口走広島岩国道路
收费路段

12.5 公里
47. 走右侧匝道，前往山陽道??広島??大阪
收费路段

1.2 公里
48. 走山陽自動車道
收费路段

309 公里
49. 下神戸ＪＣＴ 出口，前往中国道??西宮北??大阪
收费路段

1.2 公里
50. 走中国自動車道
收费路段

30.1 公里
51. 下右侧吹田ＪＣＴ 出口，前往名神??京都
收费路段

1.2 公里
52. 走名神高速道路
收费路段

49.0 公里
53. 下草津ＪＣＴ 出口，前往新名神??東名阪??草津田上??名古屋
收费路段

1.3 公里
54. 走新名神高速道路
收费路段

49.7 公里
55. 下亀山ＪＣＴ 出口，前往東名阪道??伊勢湾岸道??鈴鹿??名古屋??豊田
收费路段

1.1 公里
56. 走東名阪自動車道
收费路段

22.0 公里
57. 下四日市ＪＣＴ 出口，前往伊勢湾岸道??豊田
收费路段

1.2 公里
58. 走伊勢湾岸自動車道
收费路段

17.6 公里
59. 下高速飛島ＩＣ 出口走伊勢湾岸自動車道/名港トリトン
继续沿伊勢湾岸自動車道前行
收费路段

32.1 公里
60. 下豊田ＪＣＴ 出口，前往東名??名古屋??静岡
收费路段

444 米
61. 在交岔路口继续向右，沿指向東名??岡崎??静岡的路标走東名高速道路
收费路段

303 公里
62. 沿首都高速3号渋谷線继续前行（首都高速的路标）
收费路段

12.1 公里
63. 下谷町ＪＣＴ 出口，前往北池袋??霞が関
收费路段

425 米
64. 走首都高速都心環状線
收费路段

6.0 公里
65. 下江戸橋ＪＣＴ 出口，前往向島??湾岸線??箱崎
收费路段

0.7 公里
66. 走首都高速6号向島線
收费路段

8.7 公里
67. 下堀切ＪＣＴ 出口，前往大宮??東北道??三郷
收费路段

462 米
68. 走首都高速中央環状線
收费路段

0.7 公里
69. 下右侧小菅ＪＣＴ 出口，前往常磐道??三郷
收费路段

0.6 公里
70. 走首都高速6号三郷線
收费路段

9.4 公里
71. 下三郷ＪＣＴ 出口，前往常磐道??水戸
收费路段

1.1 公里
72. 走常磐自動車道
收费路段

37.7 公里
73. 下高速桜土浦ＩＣ 出口，前往国道354号線
收费路段

0.9 公里
74. 在交岔路口继续向右，沿指向土浦??霞ヶ浦的路标走国道354号線
部分收费路段

2.1 公里
75. 在中村陸橋下（交差点）向左转，在国道354号線上行进
3.3 公里
76. 在千束町（交差点）稍微向左转，在国道354号線上行进
0.6 公里
77. 在亀城公園北（交差点）向右转，进入国道125号線
0.7 公里
78. 在県道263号線向左转
458 米
79. 向右转，继续沿県道263号線前行
496 米
80. 向左转
270 米
81. 向右转
427 米
82. 乘坐皮划艇横渡太平洋
6,243 公里
83. 在KalakauaAve向右转
487 米
84. 在KapahuluAve向左转
2.5 公里
85. 在WaialaeAve稍向左转
475 米
86. 上匝道走I-H-1W
8.5 公里
87. 在I-H-201 W稍向右转
6.4 公里
88. 下InterstateH1 W出口，前往PearlCity
1.0 公里
89. 走I-H-1W
6.8 公里
90. 在I-H-2 N稍向右转
12.6 公里
91. 下8出口，前往Wahiawa
350 米
92. 走HI-99N/Kamehameha Hwy/State Highway 80
继续沿HI-99 N前行

13.7 公里
93. 在HI-83 E/Kamehameha Hwy稍向右转
19.9 公里
94. 在KuilimaDr向左转
0.8 公里
95. 向右转
169 米
96. 乘坐皮划艇横渡太平洋
4,436 公里
97. 在NNorthlakeWay向右急转
1.6 公里
98. 在NENorthlakeWay稍向左转
215 米
99. 沿NEPacificSt继续前行
1.3 公里
100. 从NEPacific St稍向右转，进入 MontlakeBridge
288 米
101. 在EHamlin St/Montlake Blvd E稍向左转
继续沿Montlake Blvd E前行

223 米
102. 走WA-520E经由匝道前往Bellevue/Kirkland
9.4 公里
103. 下出口后走I-405S，前往Renton
6.0 公里
104. 下11 出口走I-90E，前往Spokane
1,313 公里
105. 沿I-94E继续前行
1,326 公里
106. 继续直行进入I-694E
18.8 公里
107. 在US-10 E 稍向右转 （I-35E S/US-10/StPaul的路标）
1.0 公里
108. 走I-35ES
7.8 公里
109. 沿US-10E继续前行 （US-52 S/US-10 E/I-94E的路标）
0.8 公里
110. 走I-94E
410 公里
111. 继续直行进入I-90E
部分收费路段

734 公里
112. 继续直行进入I-80E
123 公里
113. 沿OhioTurnpike继续前行
0.8 公里
114. 沿I-76E继续前行
部分收费路段

296 公里
115. 下出口走I-70E，前往US-30/Breezewood/Baltimore
部分收费路段

3.1 公里
116. 上匝道走I-70E/S Main St/US-30W
1.1 公里
117. 在I-70E向左转 （I-70 E/WashingtonD.C./Baltimore的路标）
122 公里
118. 下53 出口走I-270S，前往Washington
48.3 公里
119. 沿I-270SpurS继续前行
3.2 公里
120. 走I-495S
6.2 公里
121. 下43-44 出口进入VA-193/Geo Wash Memorial Pkwy/Georgetown Pike，前往GreatFallsVa/Langley/Washington
396 米
122. 下43 出口进入Geo Washington MemorialPkwy，前往Washington
0.8 公里
123. 走GeorgeWashington MemorialPkwy
14.1 公里
124. 下出口后走I-66E，前往US-50E/Washington
1.4 公里
125. 沿US-50E继续前行
1.8 公里
126. 在15thStNW向左转
380 米
127. 在EStNW向左转
122 米
128. 在EExecutive AveNW向右转
104 米
129. 在AlexanderHamilton PlNW向左转
24 米
130. 向右转
目的地在右侧

154 米


在国内吃东西，不上当是不可能的

发表时间:2009-09-30 20：15：10
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100ff9s.html
    才知道国内餐馆、超市卖的鳕鱼都是用廉价的油鱼冒充的。油鱼含不能消化的蜡酯，有的人吃了会不停地腹泻一、两天。

    油鱼(oilfish)切块后看上去和鳕鱼(cod)很像，口感也相近，我在国内也当成鳕鱼吃过不少，幸好没出现过症状。


《寻找生命的逻辑》出版社已无库存

发表时间:2009-09-30 04：12：09
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100fe8f.html
    上海交大出版社对此书未做任何推广，封面也莫名其妙（一套丛书都用同一个与内容无关的封面），卖了两年居然也都卖完了。

    有一家书店要去进货，被出版社告知已无库存，而且不再加印。

    换了个被我批过的“反科学文化人”当社长，这种结果是预料中的。

    这样的话合同应该算是自动终止，过一阵我找个时间改改，找别的出版社出个第三版。

    这本书的版税本来在出版时就该支付给我，去讨了两年，总算先支付了一半，还欠我一半。

    国内大学出版社在这方面是非常不规范的。比如广西师大出版社出的《基因时代的恐慌与真相》一书，只在出版的当年按销售量支付过我一部分版税。5年来这本书一直在卖，似乎销量也不算差，至少我知道有两家书店近年来都去进过一批。但是出版社未再向我支付过一分钱。原来的责任编辑早已离开，我也不知道该找谁要去。据说广西师大出版社拖欠、克扣作者版税在业界是有名的。

    形成对照的是少年儿童出版社，几年来时不时地会收到他们主动寄来的帐目和版税，前几天刚刚又收到一笔，让我知道《餐桌上的基因》一直在卖（内容相同的《食品转基因》已无库存，不再加印）。

    国内对实际的印数、销售量、版税支付没有任何监督，只能完全靠出版社的自觉。


xys4.dxiong.com开通

发表时间:2009-09-02 03：31：52
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100ewsp.html
http://xys4.dxiong.com


新语丝博客网站被屏蔽了

发表时间:2009-09-01 04：14：04
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100ewbc.html

请国内用户使用代理更新，或者与我联系。

又，xys3.dxiong.com也同时被屏蔽了。


更改方舟子著作签名本邮购邮费的说明

发表时间:2009-08-12 13：50：14
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100en6i.html
据负责邮购的经办人员说，此前公布的邮费根据的是2007年的邮费标准，现在邮费已涨，寄出第一批书之后发现亏本，因此从即日起不得不更改邮费如下：第一本邮费6元，每加一本加1元。


方舟子新书《爱因斯坦信上帝吗？》作者签名本国内邮购

发表时间:2009-08-05 05：10：34
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100ekaj.html
方舟子新书《爱因斯坦信上帝吗？》作者签名本国内邮购
爱因斯坦信上帝吗？——方舟子解读科学史著名谜团

方舟子 著
广西科学技术出版社2009年8月第1版
书号：ISBN 978-7-80763-312-9/N-4
定价：25元
212幅插图
263页

【联系】

购书热线电话：010-88555365, 88555157

工作时间：星期一到星期五，早上9点到下午5点。

【邮购】

邮费：第一本6元，每加一本加1元。

汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。

银行转帐：

收款人都是：倪文明
工行存折号：0200235501032091183
农行卡号：9559980014418635919
建行卡号：4367420011020158448

【快递】

在北京市区开通了送书到门的业务，每笔货的快送加收8元费用。

【书目】

有作者签名的以下其他著作可同时购买（同时购买不另收邮费）：

《方舟子带你走近科学》，陕西师范大学出版社2007年出版，定价：28元

《食品转基因》，少年儿童出版社2007年出版，定价：9元

《方舟子破解世界之谜》，陕西师范大学出版社2007年出版，定价：28元

《寻找生命的逻辑——生物学观念的发展》（第二版，插图版），上海交通大学出版社2007年出版，定价：35元

《批评中医》，中国协和医科大学出版社2007年出版，定价：25元

《科学成就健康》（第三次印刷），新华出版社2007年出版，定价：25元

评论请去：
http://xysblogs.org/fangzhouzi/archives/5578


授权与未授权：方舟子文章入选课本、文选一览

发表时间:2009-07-29 02：15：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100egea.html
【课本（授权）】

大学汉语·读写（维哈文版）．刘珣 总主编；李小丽 付东明 编．北京语言大学出版社，2009.1．第138页，最耐渴的动物。

博雅汉语·高级飞翔篇III．李晓琪 主编；金舒年 陈莉编．北京大学出版社，2008.3．第268页，基因时代的恐慌与真相。

【课本（未授权）】

大学语文（理工版）．陈洪，陶型传　主编．华东师范大学出版社，2009.5．达尔文的葬礼。

语文（基础版） 第4册．倪文锦 主编．高等教育出版社，2006.12．第215页，不要制造基因神话。

大学速读训练教程．王继坤主编．山东大学出版社，2005.09．第161页，再探发明史：太空笔的传奇。

【文选（授权）】

舟边絮语：《同舟共进》精华系列．王家声 应春山主编．广东人民出版社，2008．第221页，恩怨尽时 封疆危日张居正二三事；第231页，严嵩的末日。

胡适还是鲁迅．谢泳编．中国工人出版社，2003．第324页，超人的鲁迅。

作家陪你写高考作文．刘不编著．中国电影出版社，2003．第374页，不动声色的变迁——从《心中有话向党说》到《假如记忆可以移植》。

论科学精神．王大珩，于光远主编；中国科普研究所，科学时报社编．中央编译出版社，2001．第311页，科学精神：探索、怀疑、实证、理性。

公众理解科学2000中国国际科普论坛．本书编委会编．中国科学技术大学出版社，2001．第76页，互联网对中国科学普及的影响。

伪科学再曝光．何祚庥主编．中国社会科学出版社，1999．第46页，声援何祚庥院士批判法/轮/功宣言。第51页，法轮恐怖。

【文选（未授权）】

2008中国时评年选．周黎明 编选．花城出版社，2009．风水难道要靠谣言申遗。

百年美文·读书卷．季羡林 主编．百花文艺出版社，2008.4．我的经典。

大史记之食古不化．新浪博客频道．中国友谊出版公司，2008．第138页，人生舞台上的海瑞。

2006中国最佳杂文．王蒙主编；王乾荣选编．辽宁人民出版社，2007．第45页，秦始皇在娘胎呆了十二个月？。

智慧背囊 第10辑．李杰主编．哈尔滨出版社，2007.09．第76页，达尔文的兰花。

成长魅力阅读 中学卷 第1辑．王景华，张伟忠主编．电子工业出版社，2007.06．第189页，向日葵如何向日。

中华活页文选（高二版） 2007年第3期．中华书局，2007．萤火虫的战争。

新闻评论作品选．王振业，李舒选编．中国广播电视出版社，2006.10．第67页，高科技的羊头。

中华活页文选（高二版）2006年第8期．中华书局，2006．达尔文的美丽错误。

中国初中生2006阅读年选 上科普·报告文学·人物传记．朱晓进，段承校主编．江苏文艺出版社，2006．第29页，外来物种悲喜剧。

龙班智慧阅读－小学卷1：三年级．李人凡，郭扶庚主编．河南教育出版社，2006．一个大猩猩的哀悼仪式：那最后温柔一“嗅”。

鲁迅活着．朱竞编．文化艺术出版社，2005.07．第141页，淫者见淫 评朱大可《殖民地鲁迅和“仇恨政治学”的崛起》。

名家推荐2004年最具阅读价值人物印象．程德培主编．上海社会科学院出版社，2005.01．第284页，功到雄奇即罪名纪念民族英雄袁崇焕诞辰410周年。

视点新华网焦点网谈实录．周锡生主编．新华出版社，2004.12．第409页，国内的媒体普遍夸大了克隆人的危害（众说纷纭“克隆人”之一节）。

读者参考丛书 58做个不完美的父母．林雨主编；《读者参考丛书》编辑部编辑．学林出版社，2004.08．第189页，学术腐败的中国特色。

跨越鸿沟——文化视野里的科学．王洪波，马建波主编．福建教育出版社，2002．第56页，何必为进化绝望；第61页，科学无禁区；第345页，再为达尔文辩护评许靖华的《大灭绝》；第402页，警惕当代“克莱登”。

马戏团里快乐得很呢——网络文学精选．李正武主编．长江文艺出版社，2002．第84页，怀图雅；第153页，《笑傲江湖》史辨（原名“金学”史辨）

成长文摘 第4辑．朱正琳主编．山东画报出版社，2001．第83页，有性之谜。

黑色青青草．长江文艺出版社，2001．第5页，严嵩的末日。

公正评价郭沫若．曹剑 编．中共中央党校出版社，1999.12．郭沫若抄袭钱穆了吗？

中国公民要觉醒——李/洪/志及其“法/轮/功”真相．刘白华主编．长征出版社，1999．第84页，戳穿李/洪/志“真/善/忍”的假面具；第88页，戳穿李/洪/志“法力”神话。

1991-1995卷世界华文新诗总鉴．戈仁主编．金陵书社出版公司，1999．第281页，绿房子。

评论请去：
http://xysblogs.org/fangzhouzi/archives/5496


中专《语文》也不告而取我的文章当课文

发表时间:2009-07-27 02：17：39
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100eezl.html
网友报料，高等教育出版社在2002年出版的中等职业教育教材《语文(基础版)》第四册用了我写的《不要制造“基因”神话》当课文。用了七年了，我现在才知道。又新发现还有十几本各种各样的文选未经授权使用的我的文章。稍后我将整理出一个名单出来，欢迎继续报料。

书名： 语文(基础版)第四册
ISBN： 704011609x
主编： 倪文锦
出版社：高等教育出版社
出版日期： 2002-12-01

第 一 单 元
单元学习辅导——略读
一 路漫漫其修远 罗洛
二 林黛玉进贾府 曹雪芹
三 泥哨 贾玉清
四 邂逅霍金 葛剑雄
五 是瓶中魔鬼，还是诺亚方舟 孔凡岱
单元综合练习

第 二 单 元
六 简报·会议纪要
七 民用诉状·投诉书
八 常用行政公文

第 三 单 元
单元学习辅导——速读
九 邓稼先 杨振宁
十 十首足矣 刘心武
十一 城市的文物与文化 冯骥才
十二 简·爱(节选) ［英国］夏洛蒂·勃朗特
十三 从人脑看科学与艺术 赵鑫珊
单元综合练习

第 四 单 元
十四 抒情
十五 议论
十六 多种表达方式的综合运用

第 五 单 元
单元学习辅导——专题学习
资料选读——文学方向选文
十七 古诗词二首
春江花月夜 张若虚
水调歌头 苏轼
十八 赏月短文三篇 ［日本］德富芦花
十九 月是故乡明 季羡林
二十 看月 胡晓明
资料选读——科技方向选文
二十一 科普短文两篇
我们在月球上散步了 ［美国］埃德温·奥尔德林
月食
资料选读——艺术方向选目
附：与月亮有关的中外歌曲、乐曲选目

第 六 单 元
单元学习辅导——科技文研读
二十二 科学是美丽的 沈致远
二十三 古生物与大陆漂移 叶祥奎
二十四 伯格曼法则在北极 位梦华
二十五 基因畅想 ［美国］漆孝诗
二十六 不要制造“基因”神话 方舟子
单元综合练习

第 七 单 元
单元学习辅导——文艺作品研读
二十七 祝福 鲁迅
二十八 石缝间的生命 林希
二十九 读《伊索寓言》 钱钟书
三十 千篇一律与千变万化——音乐、绘画、建筑之间的通感梁思成
三十一 跨越百年的美丽 梁衡

第 八 单 元
单元学习辅导——文言文欣赏
三十二 三戒(并序) 柳宗元
三十三 赤壁赋 苏轼
三十四 陈情表 李密
三十五 六国论 苏洵
三十六 祭妹文 袁枚
单元综合练习

附录：广泛阅读窗口
【多元思维】 换个角度看问题 王充闾
【网络信息】天津青年拔得头筹对出北京中华世纪坛“绝对”
【人物春秋】 朱基告别清华大学 曲力秋
【美丽人生】 成才要有文史知识 周培源
【放眼世界】 走出国门看“月亮” 孙宏艳
【面向未来】 WTO将给中国带来什么 甘爱兰
【纪实文学】 生死时速 亦非台
【精神家园】缠绵与刻画——嵌进心灵的田埂路 徐刚
【走向成功】如何在商务谈判中获取最大利益 美国 里奥·瑞利
【健身秘笈】 中国饮茶的习惯 吴觉农

评论请去：
http://xysblogs.org/fangzhouzi/archives/5481


《大学语文》也不告而取我的文章

发表时间:2009-07-26 02：59：05
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100eejc.html
有网友报信，华东师大出版社今年5月出版的《大学语文》（理工版）用了我一篇文章《达尔文的葬礼》当课文。事先没有寻求我的许可，事后也没有通知我。我原以为也许是找不到我的联系方式，问了发表这篇文章的《中国青年报》，他们也不知此事。由于这是当教育用途的，而且不像以前人民教育出版社的高中《语文》课本那样用了我的文章却把我的名字删掉那么离谱，我就不计较了。但是事先事后未和作者联系，乃是对作者版权的缺乏尊重。香港出的中学《语文》用了我的一篇文章《萤火虫的战争》当课文，就费了周折找了中介公司来和我签协议。而内地的出版社却常常连举手之劳都不做。除了前面已说到的百花文艺出版社出的《百年美文》，近年来还有中华书局出的《中华活页文选》（高二版）2006年第8期和2007年第3期、辽宁人民出版社出的《2006中国最佳杂文》、花城出版社出的《2008中国时评年选》、河南教育出版社出的《龙班智慧阅读－小学卷1：三年级》等也都是不告而取我的文章，都是网友告知或我本人偶然发现的。他们如果来征求我的许可，我没有不答应之理。只有个别编者、出版社在选文时会来征求我的同意，例如北京语言大学编的《大学汉语读写》（维哈文版）用了我的《最耐渴的动物》、北京大学编的对外汉语教材《博雅汉语》摘录了《基因时代的恐慌与真相》当课文，就都获得我的授权。对作者知识产权的尊重，显然在国内出版业还未形成风气。

《大学语文》(理工版)

作　　者： 陈洪，陶型传　主编
出 版 社： 华东师范大学出版社

* 出版时间：2009-5-1
*字　　数：
* 版　　次：1
* 页　　数：307
*印刷时间：
* 开　　本：16开
* 印　　次：1
*纸　　张：
* I S B N ：9787561767696
* 包　　装：平装

目录

预测科学未来　杨振宁
何处寻求大智慧　吴敬琏
追寻永乐大钟　赵致真
跟着感觉走？ 阿城
数学和中国文学的比较　丘成桐
写在《坟》后面　鲁迅
达尔文的葬礼　方舟子
生命的意义　罗家伦
容忍与自由 胡适
岁末恒河　韩少功
寂静的世界　范曾
怀大爱心，做小事情　何光沪
一篇《锦瑟》解人难　王蒙
看蒙娜丽莎看　熊秉明
十八岁那一年　龙应台
我为什么不看电视？ 李敖
写字　梁实秋
读书的艺术　林语堂
吃饭　钱钟书
更衣记　张爱玲
牡丹的拒绝　张抗抗
像山那样思考　利奥波德
温家宝题黄遵宪诗　汪荣祖
与金庸论武侠小说书 陈世骧
西西弗的神话　加缪
贝多芬百年祭　萧伯纳
我的世界观　爱因斯坦
敬畏生命　施韦泽
攀越雪山　潘岳
有生命的颜色　林青霞
秋水（节选）《庄子》
庄暴见孟子《孟子》
大同《礼记》
大学之道《大学》
过秦论（上）　贾谊
报任安书 司马迁
世说新语（二则）　刘义庆
何氏语林（二则）　何良俊
赤壁赋　苏轼
不亦快哉　金圣叹
曹操平吕布 司马光
秦始皇与秦帝国（节选） 张荫麟
北方　艾青
森林之魅　穆旦
我们站立在高高的山巅　冯 至
……

评论请去：
http://xysblogs.org/fangzhouzi/archives/5474


季“大师”盗用了我的文章

发表时间:2009-07-24 02：09：53
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100edhz.html
    偶然发现百花文艺出版社去年出了一本署名季羡林主编的《百年美文(1900-2000):读书卷》，其中收有拙文《我的经典》。出版前既未征求我的许可，出版后也未寄送样书、稿酬，只能说是被盗用了。其实来征求一下我的许可，我是不会不答应的，为何这种举手之劳也不做？季“大师”已西去，我找谁算这笔账？

百年美文(1900-2000):读书卷(上下)

季羡林主编

·出版社：百花文艺
·页码：582 页
·出版日期：2008年04月
·ISBN：7530649272/9787530649275

内容简介
《百年美文(1900-2000):读书卷》(上下)收集了值得您反复阅读的优美文字，让您尽情领略文学大师的笔下风光，学习他们的写作技巧，汲取他们的人生智慧，感受百年历史的文化底蕴。书中鲜为人知的作者逸事，将使您的阅读更有情趣。浓缩百年，萃取经典，营造迷人书香，大师手笔，传世名篇，奉献千古美文，智慧文字，行云流水，享受品位阅读。

上
李瑞山 卷首语
蔡元培 我的读书经验
鲁迅 读书杂谈
周作人 灯下读书论
胡适 为什么读书
郭沫若 卖书
陈西滢 再论线装书(下篇)
阿英 版本小言
阿英 城隍庙的书市
朱湘 书
郑振铎 失书记
郑振铎 售书记
朱自清 买书
钟敬文 谈买书
叶公超 买书
曹聚仁 谈读古书
老舍 读书
废名 小时读书
鹤西 知心的书
谢冰莹 书的毁灭
施蛰存 买旧书
林语堂 我的图书室
粱实秋 书房
钱歌川 读书的习惯
郁达夫 人与书
郁达夫 说开卷有益
胡秋原 为书复仇
谢国桢 我之书癖
徐訏 书籍与我
邵洵美 晒书的感想
叶灵凤 书痴
张友鸾 买旧书的趣味
戴望舒 巴黎的书摊
周越然 购买西书的回忆
王力 谈谈怎样读书
朱光潜 谈读书
李四光 读书与读自然书
冯友兰 我的读书经验
贺麟 读书方法与思想方法
王云五 怎样略读和摘读
王鼎钧 闲话读书
余光中 开卷如开芝麻门
余光中 书斋·书灾
唐鲁孙 北平书摊儿
林海音 家住书坊边
刘以鬯 读好书
郑培凯 读书不肯为人忙
金庸 书的“续集”
梁羽生 香港翻版书
黄俊东 爱书人多，爱书家少
乔志高 洋秀才读书
於梨华 书桌
李欧梵 “象牙塔”内的臆想
余英时 怎样读中国书
金耀基 书城飘香
柳无忌 梦里简书香
郑树森 文章有价书无价
柯灵 书的抒情
黄永玉 书和回忆
孙犁 书的梦
孙犁 野味读书
张中行 我与读书
冯至 书海遇合
叶君健 买书和读书
汪曾祺 谈读杂书
汪曾祺 读廉价书
牛汉 我的第一本书
王辛笛 旧书寻梦
徐迟 我爱书店
范用 买书结缘
舒芜 小书柜
林希 书缘四题
新凤霞 我和书
陈丹燕 有一个爱书的人
毕淑敏 阅读是一种孤独
王安忆 阅读的要素
陈玲 谈读书
邓刚 你读书吗？
莫言 童年读书
贾平凹 好读书
张炜 看老书
谷林 共命与长生
黄裳 书痴
唐弢 书林即事
唐弢 藏书印
黄苗子 藏书和藏书印
钟叔河 买旧书
倪墨炎 买旧书的又惊又喜
姜德明 卖书人
姜德明 爱书人的肖像
吕叔湘 “书太多了”
何满子 鲁迅的书账
舒乙 巴金先生的赠书
周振鹤 我的签名本——不期而遇的运气
陈子善 京华购书漫记
龚明德 侍弄旧书乐无穷
薛冰 旧书与新书(《旧书笔谭》代序)
韦明铧 别宝小记
谢泳 旧书店
施康强 巴黎的中文书店
恺蒂 书里的风景
王强 曼哈顿书店一景
季羡林 我的书斋
子聪 学人书斋谈屑
萧乾 我的书房史
陈平原 父亲的书房
程映虹 “书文化”的今昔
雷颐 “焚书”与“反文化”
黄秋耘 焚书记
冯英子 论烧书
筱敏 书的灰烬
董乐山 读禁书目录有感
周劭 雪夜闭门谈禁书
邵燕祥 禁书
李乔 读书种子
凸凹 生命因阅读而美丽
彭程 镜子和容貌
余秋雨 藏书忧
吴小如 三代沧桑话藏书
邓云乡 书斋思旧
扬之水 品书录外
吴方 书卷人家
周国平 爱书家的乐趣
冯亦代 书癖
谢兴尧 我与书
宗璞 恨书
宗璞 卖书
绿原 书累记
董鼎山 最具影响的书
方舟子 我的经典
辛丰年 杂食书虫的残梦
林贤治 读热烈的书
王小波 我看国学
金克木 “书读完了”
陈乐民 读书的“连环套”
吴岳添 读书与看书
叶秀山 我们为什么要读书
王佐良 上图书馆
周泽雄 电子读物的功能

评论请去：
http://xysblogs.org/fangzhouzi/archives/5454


假如回国定居，最怀念美国的什么？

发表时间:2009-07-12 02：42：15
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100e7c2.html
自由的互联网
宁静的生活
没有污染的空气
公共电视台
图书馆
国家公园
百老汇歌舞剧
室内没有蚊子
冰淇淋
美式杂烩汤（chowder）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5331


请网易、搜狐博客管理员关闭博客镜像的评论和留言

发表时间:2009-07-09 20：44：40
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100e5d9.html
今天偶尔看了一下在网易、搜狐我的博客镜像，发现一些中医骗子、伪科学骗子天天在那里骂街，污言秽语污读者眼睛，对中小学生的影响尤其不好。我没有这些镜像的密码，无法清扫，也没有时间去清扫，请那里的博客管理员代为关闭那里的评论、留言。这些镜像都是我去做访谈时随口同意建的，我不知道这事应该找谁，就公开说一下。


密歇根大学计算机安全专家发现“绿坝”有新的安全漏洞

发表时间:2009-06-21 02：10：02
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100dwgp.html
    美国密歇根大学计算机科学与工程部的Scott Wolchok, Randy Yao和J. AlexHalderman在6月12日曾经发现“绿坝”软件存在由于编程错误导致的严重的安全漏洞。6月17日，他们发现绿坝已针对他们发现的安全漏洞悄悄打了补丁（没有改版本号）。但是他们在对这个已打过补丁的版本仅仅研究了一个多小时后，就发现了新的安全漏洞，并用5个小时写了一个演示网页说明黑客可以如何利用这个漏洞。

    他们认为，由于“绿坝”采用的是不安全的编程技术，很可能还有更多未被发现的漏洞。要保证“绿坝”的安全将需要做重大改写和仔细的测试，而这是在7月1日之前不太可能完成的。因此他们继续建议用户立即卸载“绿坝”以保护自己。

    他们还发现，在新的版本中，“绿坝”已删掉了原来从Cybersitter那里抄袭的部分程序内容，并注明了OpenCV的版权。

原文见：http://www.cse.umich.edu/~jhalderm/pub/gd/#add1

评论请去：
http://xysblogs.org/fangzhouzi/archives/5209


看不懂的“绿坝”过滤词

发表时间:2009-06-14 01：56：35
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100dsta.html
密歇根大学计算机安全专家破解了“绿坝”使用的过滤词列表。这个列表主要是一些色情和政治敏感词，虽然不像早先网上所传的那个列表那么离谱，但是仍有许多地方让人看不懂。

一、该列表将“本质”、“歪理邪说”、“三级”、“裸露”、“同性恋”等常用词语也都列为过滤词。“歪理邪说”大概是政治敏感词，后面的三个大概算是色情词语，“本质”该算什么，就超出我的想象力了。我以前的非色情、非政治文章中出现过这些词，是否意味着登载我的这些文章的网站将被秒杀？而且，“绿坝”不仅监控上网，也监控写作，这是否意味着如果在用Word写作时出现这些常用词语，文章的草稿将被突然强行删掉，还不预先提醒你保存？是否意味着以后全国中小学生的作文中不能再出现“本质”等词，这些词语必须从课本、词典中删除？

二、该列表有一个奇怪的词“梵欲”，闻所未闻，我还以为是什么新奇的色情词汇，但用google搜索了一下，含有这个词语的网页很少，仅有100多个，大多数是佛经网页，并没有一个是色情或政治敏感网页，为何会把这个莫名其妙的词列为过滤词？如果是输入时打错了字，如此应付一款打算给几亿人使用的软件，那也未免太草率了吧？

三、不出所料，该列表的过滤词句大部分都与一个邪教组织有关，但是其中有很多是批判、攻击该邪教组织及其教主的，例如“法XX的反科学性质”、“法XX的反社会性质”、“法XX的歪理邪说”、“法XX煽动仇恨”、“法XX这个邪教”、“法XX这样一个非法组织”、“李XX是一个非常贪财的人”、“李XX培植帮凶”、“李XX欺骗信徒”、“李XX原形毕露”、“妖言惑众的李XX”等等。如果有网站还保留着当年政府发布的批判邪教的文章，是否也会被秒杀？为什么不让全国人民看到批判邪教组织及其教主的文章？莫非有轮子参与了该过滤词的编写？

评论请去：
http://xysblogs.org/fangzhouzi/archives/5008


美国计算机安全专家发现“绿坝”存在严重的安全漏洞

发表时间:2009-06-13 03：53：11
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100dryo.html
（方舟子按：我只摘译了研究报告的总结和结论部分）

    在对“绿坝”进行了测试之后，美国密歇根大学计算机科学与工程部的Scott Wolchok, Randy Yao和J. AlexHalderman发现“绿坝”软件存在由于编程错误导致的严重的安全漏洞。任何网站都可以利用这些漏洞控制安装了“绿坝”的计算机，用来偷窃私人数据、发送垃圾邮件或用作僵尸网络的机器。此外，黑客也可以利用这些漏洞，在“绿坝”自动更新时安装恶意程序。

    这些漏洞是在仅对该软件进行了不到12小时的测试之后就发现的。研究人员相信这只是冰山的一角。由于“绿坝”软件频繁使用不安全的和过时的编程技术，很容易引入许多其他的漏洞。要纠正这些问题，必须对该软件进行重大的改写，并做仔细的重新测试。研究人员建议用户立即卸载“绿坝”以保护自己。

    如果“绿坝”软件按现在的版本安装，将会严重削弱中国计算机安全性。虽然他们发现的这些具体漏洞很容易打上补丁，但是这些已知的漏洞反映的是系统性的错误，要纠正全部问题，需要对程序做大规模的改写和全面的测试，这是在7月1日开始预装之前难以完成的。

研究报告的全文见：

http://www.cse.umich.edu/~jhalderm/pub/gd/

Summary

We have discovered remotely-exploitable vulnerabilities in GreenDam, the censorship software reportedly mandated by the Chinesegovernment. Any web site a Green Dam user visits can take controlof the PC.

According to press reports, China will soon require all PCs sold inthe country to include Green Dam. This software monitors web sitesvisited and other activity on the computer and blocks adult contentas well as politically sensitive material.

We examined the Green Dam software and found that it containsserious security vulnerabilities due to programming errors. OnceGreen Dam is installed, any web site the user visits can exploitthese problems to take control of the computer. This could allowmalicious sites to steal private data, send spam, or enlist thecomputer in a botnet. In addition, we found vulnerabilities in theway Green Dam processes blacklist updates that could allow thesoftware makers or others to install malicious code during theupdate process.

We found these problems with less than 12 hours of testing, and webelieve they may be only the tip of the iceberg. Green Dam makesfrequent use of unsafe and outdated programming practices thatlikely introduce numerous other vulnerabilities. Correcting theseproblems will require extensive changes to the software and carefulretesting. In the meantime, we recommend that users protectthemselves by uninstalling Green Dam immediately.

......

Conclusion

Our brief testing proves that Green Dam contains very serioussecurity vulnerabilities. Unfortunately, these problems seem toreflect systemic flaws in the code. The software makes extensiveuse of programming techniques that are known to be unsafe, such asdeprecated C string processing functions including sprintf andfscanf. These problems are compounded by the design of the program,which creates a large attack surface: since Green Dam filters andprocesses all Internet traffic, large parts of its code are exposedto attack.

If Green Dam is deployed in its current form, it will significantlyweaken China's computer security. While the flaws we discovered canbe quickly patched, correcting all the problems in the Green Damsoftware will likely require extensive rewriting and thoroughtesting. This will be difficult to achieve before China's July 1deadline for deploying Green Dam nationwide.

评论请去：
http://xysblogs.org/fangzhouzi/archives/5004


漂亮宝宝

发表时间:2009-05-16 03：05：18
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100de39.html

当黑暗不可避免地降临
当整个世界只剩下我们两人
当我一步一步把你送到梦乡
你的两只小手依旧紧紧地
拽住我的步伐
仿佛担心我不能守护你的梦境
而宝宝
你其实就是我的美梦
以最奇妙的形式成真
你是迟到的童话
在平凡的日子来临
你是我从空虚中创造的
一个不可重复的完美奇迹
我永远的爱人
你是最黑暗时刻唯一的光芒
闪烁在黎明前一声声的吟唱——

爸爸爱宝宝
宝宝爱爸爸

2008.8.

评论请去：

http://xysblogs.org/fangzhouzi/archives/4813


第一届“ＰＳＩ－新语丝”网络科普奖评选启事

发表时间:2009-05-16 03：03：24
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100de38.html

    ＰＳＩ留学生服务公司（www.psiservice.com）和新语丝决定举办第一届“ＰＳＩ－新语丝”网络科普奖评选，规定如下：

    一、参加评选的作品题材必须是普及科学知识、科学思想或科学方法，体裁和篇幅不限。不接受学术论文和介绍未经国际同行评议的研究工作的文章。

    二、评出一等奖一篇，每篇奖励一千美元（或等值人民币）；二等奖二篇，每篇奖励五百美元（或等值人民币）；三等奖十篇，每篇奖励二百美元（或等值人民币）。

    三、评委由新语丝编委组成。评委的作品不参加评奖，但可以列入专辑发表或结集出版。

    四、新创作和已在网络上发表的稿件均可参加评选。已在报刊、书籍上正式发表的作品不能参加评选。每人来稿请勿超过三篇。来稿将选择在《新语丝》杂志和新语丝网站上专辑发表，并可能结集印刷出版。结集出版的稿件另外支付稿酬。

    五、中国大陆的来稿请寄xinyusi@yahoo.com，其他地区的来稿请寄editors@xys.org。来稿请注明“参加评奖”。来稿可用笔名发表，但请提供作者的真实姓名和地址。凡是由他人代投的稿件一概不登。

    六、十月三十一日截稿。获奖名单将在《新语丝》明年一月号公布。

    七、本奖以后隔年与“ＰＳＩ－新语丝”网络文学奖轮流评选一次。

评论请去：

http://xysblogs.org/fangzhouzi/archives/4812


新语丝镜像点xys.xlogit.com已关闭

发表时间:2009-04-18 14：57：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100cxxr.html

该镜像的管理员被发现涉嫌骗取新语丝论坛网友的密码后，主动关闭了镜像。

请国内读者使用新语丝其他镜像点。


小朋友抄写我的文章：-)

发表时间:2009-03-22 02：04：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100clcv.html

http://blog.sina.com.cn/s/blog_47458fc20100c9n9.html


新语丝博客开通

发表时间:2009-03-10 03：20：27
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100cguw.html

新语丝博客现在开始试运行，主要为新语丝的作者提供blog服务。欢迎新语丝的作者前往注册（需经过批准）。详情请见：

http://www.xysblogs.org


真和谐：改革开放30年中国教育时代人物网络评选揭晓

发表时间:2008-12-13 02：01：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100boda.html
中国教育电视台网站、腾讯网、中国教育新闻网、中国青年网共同主办

“中国教育时代人物”称号获得者名单（按汉语拼音字母顺序排列）：
陈景润、陈章良、丁祖诒、方舟子、方永刚、顾明远、霍英东、胡福明、厉以宁、卢勤、李嘉诚、李阳、刘彭芝、林毅夫、季羡林、马祖光、启功、苏步青、邵逸夫、魏书生、王力、王选、王大中、王思明、王梓坤、徐本禹、于漪、俞敏洪、张华、曾宪梓


新语丝新镜像点

发表时间:2008-10-16 04：17：48
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100b3yf.html

新语丝新镜像点xys3.dxiong.com开通。

原镜像xys2.dxiong.com已无法访问。


子曰（外三首）

发表时间:2008-07-16 01：00：06
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100a4ou.html

子曰

·方舟子·

我是历史
该如何记录这个隐秘之夜
就算算尽八八六十四卦
我也推演不出
会有放荡的女神莲花般向我开放
一阴一阳的交汇像两条发情的鱼
我将如何面对七十二名弟子疑惑的目光
莫视莫听莫言天厌之天厌之
我将如何享受七十七代子孙不绝的膜拜
莫视莫听莫言天厌之天厌之
我是历史
一笔一划无可隐藏
我是历史
必须承载汗青的重量
在每一个回顾的夜晚
我以我情
写春秋

2002.2.17.

复活

·方舟子·

当我从四月的坟地破土而出
萌发的欲望就像早熟的春天
当我从彼岸的天堂踏步而来
幻灭的脸庞就像残缺的月亮
当我从被我抛弃的城市飘过
身影就像一面面无敌的战旗
当我向你描绘一幅虚拟美景
道路在我的指尖隐约地延伸
虔诚的圣女赤裸着长跪床前
最后的诱惑在眼里闪闪烁烁
一记冰凉长吻破除千年符咒
失传的经书正在对视中流传

我像天神一般死去
却以一位俗人复活

2002.2.15.

出关

·方舟子·

我即将走向心灵的故乡
塞外黄沙就是我的方向
在一个远离人群的地方
慢慢地消磨永恒的时光
我即将建一座虚无的墙
自囚其中时时刻刻冥想
思念总是一张缚人的网
只等你的呼唤让我逃亡
此刻站在关上向前瞻望
你的眼眸正在坠落西方
如此热烈让我痛苦难挡
最后一眼剩下遍地光芒

请给我笔记下最后诱惑
以圣人的名义任其流传
合抱之木最后终将腐朽
九层之塔最后终将倒坍
千里之行最后终将走完
只有一种温情玄之又玄
在五千言字里行间流淌
地久天长

1999.9.

如是我闻

·方舟子·

是菩提树下一场清凉的梦后
昙花在眼前再次开放
灿烂一如昨日
而我已经厌倦
崩溃的时刻终于到了
我在此刻睁开双眼
在静穆中把目光垂下
整个王国就在脚下轻轻抛弃
从此家园即是他乡
而他乡即是家园
为了回归故里我即将浪迹天涯
寻找一句失传多年的偈语
在肉体之上参禅然后涅盘
在血泪之中顿悟然后飞升
欢喜之后是磨难
磨难之后还是磨难
千百年后只遗下一只待月的手指
一朵将谢的小花
和一个无人能解的微笑
而公主！异族的公主
你是这个苦难的世界里
无法躲避的最后诱惑
万千柔情展示天堂的幻影
我仍然需要一个不变的理由
才能相信美丽与腐烂的轮回
否则我别无选择
只有继续端坐于此
守卫心中这一块空旷地
而公主！异族的公主
你是否敢于蹋入这条永恒的河流
漂流而入我的心中
一起勘破刹那的因缘
那神圣的时刻
必有五色花自天上撒下
纷落如雨

1998.2.


新语丝新镜像点

发表时间:2008-06-25 05：05：14
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901009wam.html

http://xys2.dropin.org

（xys.dropin.org已无法连上）


新语丝新镜像（二）

发表时间:2008-06-09 04：12：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901009pqj.html
http://xys2.dxiong.com


新语丝新镜像点

发表时间:2008-06-06 01：55：04
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901009olt.html

http://www.xysforum.org/

最早的镜像xys.dxiong.com从昨天起无法从国内连上。


邮购《邹承鲁传》、《邹承鲁杂文集》

发表时间:2008-06-03 21：22：37
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901009ns6.html

邮购《邹承鲁传》（邹承鲁女儿邹宗平签名本）、《邹承鲁杂文集》（加盖邹承鲁印章）

【联系】

购书热线电话：010-88555365, 88555157

工作时间：星期一到星期五，早上9点到下午5点。

【邮购】

每笔邮费：5元（不论册数，每笔邮费不变）。

汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、
所需图书、联系电话。

【快递】

在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费
用（由小红马提供服务）。

【书目】

《邹承鲁传》，邹承鲁女儿邹宗平签名本，科学出版社出版2008年5月第一版，定价：60元
《邹承鲁杂文集》，加盖邹承鲁印章，学苑出版社出版　2008年5月第一版，价：45元

二书简介附后。

另有以下方舟子签名本著作可以一起购买，邮费不变。

《方舟子带你走近科学》，陕西师范大学出版社2007年出版，定价：28元
《食品转基因》，少年儿童出版社2007年出版，定价：9元
《方舟子破解世界之谜》，陕西师范大学出版社2007年出版，定价：28元
《寻找生命的逻辑——生物学观念的发展》（第二版，插图版），上海交通大学
出版社2007年出版，定价：35元
《批评中医》，中国协和医科大学出版社2007年出版，定价：25元
《科学成就健康》（第三次印刷），新华出版社2007年出版，定价：25元

【简介】

《邹承鲁传》 科学出版社出版
作者：熊卫民　邹宗平
16开彩色　13个印张　2008年5月第一版第一次印刷
定价：60元

目录：
前言
一、童年和少年时代
二、西南联大
三、投笔从戎
四、终于登上赴英国留学的船
五、开始科研生涯
六、人工合成牛胰岛素
七、文化大革命前
八、文化大革命期间
九、改革开放
十、重返国际舞台
十一、老骥伏枥
十二、幸福晚年
十三、建言献策
十四、维护科学尊严
后记

《邹承鲁杂文集》　邹承鲁著　学苑出版社出版　2008年5月第一版第一次印刷
定价：45元

目录

『维护科学尊严　倡导科学道德』
开展“科研工作中的精神文明”的讨论
再论科学道德问题
科学道德规范应早日出台
一稿两投是违反科学道德的行为
从Baltimore事件谈起
科学普及要跟上
对于特异功能的看法
正确认识生命的本质
科普事业正是春天
对院士评选“十大科学新闻”的质疑
科学家不应做“广告明星”
灵魂何在
清除浮躁之风　倡导科学道德
敢扬“家丑”才能消灭“家丑”
院士选举应接受科学界更广泛监督
敢扬家丑才能避免家丑――从黄禹锡事件谈起
赞上海交大严肃处理汉芯造假案
必须严肃处理学术腐败事件

『科学创新与思想创新』
既要创新　也要打假――评＜文化创新刻不容缓＞
从创新工程谈原始性创新――基础研究中的自由探索与创新思想
我国科学在自主创新方面为何举步维艰

『科技政策谏言』
开展百家争鸣，促进我国科学事业的繁荣
科学成果究竟由谁来评价
国家重点实验室的建立和撤销
中国人的姓名音译亟待规范化吗
办好国家重点实验室的几点体会
科学技术必须走在生产发展的前头
Science and Scientists in China
当务之急在于提高效率
对重点支持热点领域的一些看法
发扬学术民主　开展百家争鸣
质量比数量重要――科学研究成果质与量的辩证关系
建议重建西南联大

『重视基础研究』
正确评价基础研究成果
我国基础研究面临的问题及一些建议
影响因子――衡量学术刊物水平的客观标准
定量评价基础研究――评价＜中国科学计量指标：论文与引文统计＞
重视基础研究，鼓励自由探索

『人才培养和治学精神』
扭转人才外流的倾向，造成有来有往双向交流的健康局面
行进中的回忆
The Highest Grade of This Clarifying Activity Has NoLimit-Confucius
怎样写严格而又生动的研究论文
Chemical Synthesis Crystalline Bovine Insulin:A Reminiscence
你们肩负着中国科学的希望――致青年科学家
对人工合成结晶牛胰岛素的回忆
从改革开放后我在Nature发表第一篇论文谈创新
与学生共同工作半个世纪
科学工作的回顾与展望
科学研究五十年的点滴体会
发展科学需要科学家掌握“全球化”的语言――英文
当前研究生培养问题

『立足国内　走向世界』
科学研究必须“走出亚洲、冲向世界”
立足国内　走向世界――从吴宪教授六十四年前一篇论文的重新发表谈起
只有立足国内才能提高我国科学的整体水平
                      ――论成果评价和评奖存在的一些问题
评审国内奖励必须立足国内――论当前评奖中的一些问题
发表科学论文要遵循国际惯例
切盼杨振宁的预言能够实现

『生物学展望』
生物学走向21世纪
结构生物学的时代已经开始
科教兴国，务必十分重视生命科学
世纪之交生物学发展趋势
新世纪寄语

『其他』
＜王应睐先生八十五华诞论文集＞序
＜刘思职教授学术思想研讨会论文集＞序
＜沈同教授的研究论文集＞前言
但倾心血不为名――对介绍王应睐教授的点评
＜李士锷教授纪念文集＞序
怀念王应睐先生


自己无脑却要骂别人脑残

发表时间:2008-05-04 02：26：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901009bm7.html
【方舟子按：那记者属于自己无脑却要骂别人脑残，和骂美国媒体的那些中国媒体一个德性。国人无脑的不少，所以会把无脑记者当脑大追捧，让其飘飘然觉得自己是个脑大人物。其实也就是嘴比较大而已。这种嘴大无脑的人除了自我感觉过于良好、和一帮同样无脑的人互相赏鉴之外，倒也没什么危害，所以不值得认真对待。】

By 南边的风 on May 3, 2008

方老师，这记者说您的脑袋少半边，在第三段：

http://www.wangxiaofeng.net/?p=1996#comments


关于龙源期刊网侵犯我的版权牟利的声明

发表时间:2007-12-28 22：22：00
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100855h.html
今天在艾瑞网见到一则消息说，龙源国际集团主席汤潮发表“规划商业模式的几个要素”的演讲，回答听众有关其龙源期刊网如何解决版权问题时，以我为例，声称他们通过与我分享电子版权的收益而解决了与我的版权争端。这不是事实。几年前我发现龙源期刊网未经我的许可，收集了我的一些文章（这些文章有的发表在国内期刊上，有的不是），而且读者必须交费才能阅读。我当时曾发表过一则声明指出这是在侵犯我的版权牟利。但是和汤潮所说的截然相反，龙源从未向我提供密码让我看其后台，更从未向我支付过一分钱的收益。龙源不仅侵犯了我的版权，还以不实之词欺骗别人，正可谓得了便宜还卖乖。龙源期刊网必须立即停止侵犯我的版权牟利的行为，必须向我支付收益和赔偿。

附：

龙源国际集团主席汤潮：规划商业模式的几个要素

    【艾瑞网消息】12月28日消息，今天第五届象牙塔内外精英对话年会暨高校论坛周分论坛——“2007大学生互联网创业论坛”在京召开。会上龙源国际集团主席汤潮发表了题为“规划商业模式的几个要素”的演讲。

http://news.iresearch.cn/events/20071228/74784.shtml

（上略）

    另外就是中国在线同时在原创书方面又做了一些新的发展。我们双方还有一个共同点就是我们对盗版的问题也是非常关注的，就是作为一个商务模式当中非常重要的一环。在七、八年的时间之内，龙源创造了一个互联网的奇迹，就是说龙源在八年当中没有任何一起版权纠纷，这是互联网内容行业的奇迹，你知道吗？这是2000种杂志，不是一种杂志，而且每一种杂志后面都是几十个、几百个作者。我们最有戏剧性的一个事件就是大家都知道一个方舟子，他来信说我们盗版。我们就跟他解释说，这是从刊社来发布的文章，他说我没有授权给刊社发表文章。他发信说我们龙源盗版。

    后来我们就告诉他说，如果是刊社没有给你授权的话，就是说龙源有一个政策跟您直接签约，就是把钱给你。我们是按篇计费，一般的期刊杂志都是按篇计费，因为我们知道期刊杂志的版权单位是篇，一个作者写一篇文章，很多作为按本来计费的模式会受到版权很大的挑战。因为一本期刊里面有三十篇文章，可能有一两个作者说我没有给你授权，那就很严重了。所以后来我们把我们的系统，我们密码给他提供，他看了他的后台，他知道有多少人读了他的文章，什么时候读的，付了多少钱的费，我们跟刊社确认，我们就把电子版权他的部分的收益就付给他了，所以他也就接受了对吧？

    我讲这个例子就是，这个像方舟子这样对版权非常重视，对他自己的权益非常维护的这样的人，当他看到这样的时候，我们是非常透明的机制，它就是没有问题。

    至于说盗版的问题是这样的，其实现在版权保护有很多的方法，有硬方法和软方法，对我们来讲龙源的一个反盗版的一个方式是这样的，我们是要求刊社跟我们是独家授权的。当给了我们独家授权我们就同时担负起为刊社维护他的版权利益的责任。我们在前一段告了好几个网站，包括腾讯、TOM，都赔了我们的款，我们后来也合作了。他是什么呢？因为我们独家的签约作者和独家签约的刊，只要在互联网上发现我就知道你是盗版的。

    像很多以前的内容创造者他不太理解，他不给你独家授权，他给很多单位授权，这样的话你到互联网盗版的时候就没法追究没法做。所以我们龙源明年开始会和很多作者独家授权，而且我们把分成比例提得很高，这是我们的方式。因为其他的物理的方法，比如说用什么技术方法来保护版权，我觉得还不太必要。因为你比方说一篇杂志、一篇文章。其实就是一毛钱而已，你用不着大张旗鼓地盗版。另外现在很多刊社都了解，其实一些合理的传播，比如说我买了一篇文章，我拷贝下来让朋友看了一下也没关系，我们制止的是恶意的传播，这也是一个内容知识阅读的一种模式知道吧？大概是这样的一个意思。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7369


方舟子新书《方舟子带你走近科学》简介、目录和邮购办法

发表时间:2007-11-13 20：35：19
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c7u.html

邮购作者签名本请联系：

电话：010-88555365, 88555157
工作时间：星期一到星期五，早上9点到下午5点。
每笔邮费：4.5元（不论册数，每笔邮费不变）。
汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。

    在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费用（由小红马提供服务）。
    另有以下方舟子著作签名本可同时购买：《食品转基因》、《方舟子破解世界之谜》、《寻找生命的逻辑——生物学观念的发展》（第二版，插图版）、《批评中医》、《科学成就健康》

网上可从卓越网、当当网订购：

http://www.amazon.cn/detail/product.asp?prodid=bkbk711389&ref=SR&uid=168-6964212-8047411

http://product.dangdang.com/product.aspx?product_id=20058868

《方舟子带你走近科学》
方舟子 著

推开美丽的科学大门
感受自然与世界的魅力

    南极为什么没有熊？向日葵究竟向不向日？啄木鸟为什么不头疼？我们为什么不长尾巴？为什么说黑猩猩是人类的近亲？人是理性的动物吗？快乐的感觉是如何产生的？……
    本书是方舟子的科普精品文集，都是兼具知识性、趣味性和思想性的科学美文，介绍奇妙的自然现象、有趣的科学发现和鲜为人知的科学史趣闻轶事，展现科学的美丽和魅力。
    这是一部为大众、特别是为青少年而写的含金量极高的科普作品，方舟子将带你进入有趣的科学世界。

出版日期： 2007-11
版次： 2007年11月第1版
页数： 325
插图：380幅
ISBN： 9787561338056
出版社： 陕西师范大学出版社
定价：28元

目录

科学是美丽的（序）

【进化的奇迹】
为什么南极没有熊？
啄木鸟为什么不头疼？
我们为什么不长尾巴？
向日葵究竟向不向日
植物中的神秘数字
达尔文的美丽错误
我们曾经都是鱼
不可能的怪物
“夏娃”与“亚当”之谜
人体与疟原虫的战争
小蛾子如何解决了大问题
达尔文的鸣雀

【有趣的小世界】
萤火虫的战争
达尔文的兰花
翅膀上的眼睛
舞虻的结婚礼物
与蛆共生的故事
蜜蜂的美丽舞蹈
赤眼蜂的愚蠢选择
寄生蜂的聪明选择
蚊子的恋曲
莫诺湖畔的苍蝇
性与死的统一
人，小生命的栖居

【人兽之间】
镜子中的自我
站在黑猩猩的立场上看
猿：人性，太人性了
鹦鹉学舌和猩猩学电脑
聪明的动物会“数数”
人也不是理性的动物
眼见未必为实
快乐就在大脑中
我们脑中的时钟
科学地解决道德难题？
在人类的感觉之外
不要怪罪遗传
人不是基因的奴隶
多少基因 多少环境

【脆弱的家园】
复活节岛的悲剧
原始森林的奇观
时尚酿成的悲剧
外来物种悲喜剧
神龟虽寿，犹有竟时
麝牛，你为什么不跑
在核战争的阴影之下
坐地遥想五万年
谁控制着生态平衡？

【科学的人生】
科学史上最孤独的天才
达尔文得了什么病
爱因斯坦是个什么样的人？
不要妖魔化科学界
被当成反科学偶像的科学英雄
克里克：改行改出科学奇迹
布伦纳的诺贝尔奖之路
信仰马克思主义的西方科学大师
孔伯格父子的诺贝尔奖之路
出师未捷身先死——悼念邹承鲁先生

【传奇与丑闻】
秦始皇的生父是谁
徐达吃蒸鹅而死吗？
华盛顿之死与放血疗法
半穹顶的不同故事
“龙骨”的由来
石头也能说谎
科学史上的决斗
数学史上的一大恩怨
让我们接近星星
太空笔的传奇
光的真理
神秘的N射线
产婆蟾的“黑色指垫”
破解爪哇怪病之谜
“不死的细胞”疑云
“六〇六”的真实故事
科学不是神话
古希腊的科学遗产

【科学的尊严】
科学研究是这么做的
科学实验需要设对照
没有科学是万万不能的
以“科学精神”的名义
科学家看到了什么事情？
科学与宗教能够调和吗？
怎样看待个别的大科学家信教
科学不该宽容
哥德巴赫猜想有什么用？
进化不仅仅是“一种理论”
不要滥用进化论
不必为进化绝望

【科学的前沿】

胚胎多大才算人？
DNA鉴定历史人物的身世
破解最致命的流感病毒之谜
布什总统发动“起源大战”
“虚拟人”的现实与梦想
冥王星不是第九大行星

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6597


方舟子新书《食品转基因》简介、目录和邮购办法

发表时间:2007-11-13 20：30：34
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000c7t.html

此书是2005年出版的《餐桌上的基因》一书的第二版，增加、修改了几个小节，基本内容未变。

邮购作者签名本请联系：

电话：010-88555365, 88555157
工作时间：星期一到星期五，早上9点到下午5点。
每笔邮费：4.5元（不论册数，每笔邮费不变）。
汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。

    在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费用（由小红马提供服务）。

    另有以下方舟子著作签名本可同时购买：《方舟子带你走近科学》、《方舟子破解世界之谜》、《寻找生命的逻辑——生物学观念的发展》（第二版，插图版）、《批评中医》、《科学成就健康》

网上可从卓越网、当当网订购：

http://www.amazon.cn/detail/product.asp?prodid=bkbk723080&ref=SR&uid=168-6964212-8047411
http://product.dangdang.com/product.aspx?product_id=20008948

《食品转基因》
方舟子 著

    是第二次绿色革命还是又一次污染危机？你必须关注转基因食品了。
    20多年前，我们还只是偶尔听到“基因”，而现在，“基因”已随处可见，不仅有夺人眼球的“基因食品”、“基因保健品”，还有令人浮想联翩的“基因药物”、“基因美容”，更可能有叫人担心的“基因武器”。一部分人把“基因”当成灵丹妙药；另一部分人则把“基因”当成洪水猛兽。
    如果你也有这种对“基因”又爱又怕的心理，那是因为你还不够了解“基因”。所以，请你读一下这本小册子吧，或许从此以后，你就对市场上的“基因”了然于胸，再也不会盲目崇拜或者百般恐惧了。

出版日期： 2007-08
版次： 2007年8月第1版
页数： 115
ISBN： 9787532472956
出版社： 少年儿童出版社

定价：9元

前言
一、基因究竟是什么东西
种豆得“基因”
养果蝇定“基因”
过于简单的遗传物质
基因的功能

二、吃基因真能补基因吗
“吃基因补基因”
变来变去的核酸
核酸引起的痛苦
子虚乌有的“核酸营养”

三、别怕，不是要转你的基因
转基因食品已进入我们的生活
“转基因”真的那么可怕吗
究竟什么是“转基因”

四、转基因的妙用
为什么转基因
转基因西红柿
抗虫害作物
金大米
地雷探测草
能清除污染的植物
可以吃的疫苗
不会引起过敏的大豆
巨型鲑鱼
荧光鱼
转基因猴

五、转基因食品安全吗
转基因土豆风波
会不会过敏呢
转基因食品更安全
“转基因食品还是需要慎重”
转基因食品该不该标记

六、转基因作物会破坏生态吗
大斑蝶风波
所谓“基因污染”
所谓“超级害虫”
转基因保护环境

七、如何正确看待转基因技术
风险不是危险
“崇尚自然”
转基因比传统育种更安全可靠

附录一　遗传密码表
附录二　“基因”大事记

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6595


新语丝读者网的方舟子博客开通

发表时间:2007-09-26 17：12：01
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bmt.html
可以在那里发表评论。
http://www.xys-reader.org/blogs/fangzhouzi/


穷光蛋大摆夸富宴

发表时间:2007-09-05 19：45：33
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bde.html
【方舟子按：从牛博网每天最热门的帖子的点击率可以推测，牛博网现在每天的阅读人数也就千把人左右（考虑到看评论的重复点击之后），不过是新语丝邮件列表订阅人数的零头，更不要说和新语丝网站的每天阅读人数相比了。新语丝登一下柯南的文章，一天的读者数就足够牛博网赶大半年的了。一个富豪夸富还算是正常的，一个穷光蛋却大摆夸富宴做富豪状做施舍状，那只能说是变态。谁要没事儿，即使把点击贡献给新浪也不该贡献给这么变态的网站。】

夸富宴效应

作者：柯南

    所谓夸富宴，是指北美印地安人的一种习俗。简单的说，就是大办筵席，相互攀比，甚至直到其中的一方被彻底吃垮。但是为什么要这样做？这似乎是一件蠢事。更令人意外的是，在过群体生活的动物中间，科学家也观察到了类似的现象。例如，在一种阿拉伯鹛中间常常有相互喂食的行为，但是这种行为只出现在社会地位高的鸟给社会地位低的鸟喂食的情况下。而且，在鸟群中居于最高支配地位的鸟甚至会站在树的高处为在地上觅食的“臣民”放哨——这看上去仿佛一种自杀行为，因为站在树梢上很容易被食肉类飞禽发现。

    这类看上去似乎不合理的行为有一个相对简单的答案：夸富宴效应是一个广告，向同类展示“我比你优越”。而广告的回报则可能是巩固支配地位，或者在获得配偶方面增加机会。当然，随着时间的推移，这种效应也可能偏离了最初的方向。比如大摆筵席到了家破人亡的程度，可能就有违夸富宴效应的初衷。

    我谈这个夸富宴效应，是因为罗永浩的一篇新帖。罗永浩说：“既然柯南这么委屈（我就见不得男人这个熊逼样），那我就施舍一些“公平”给他好了，请大家帮帮忙，没事儿就多点击这里几下”。我马上就想到了夸富宴效应——他说我“委屈”（他的朋友“胡缠”的说法是“在那儿受了委屈撅小嘴呢”），要“施舍”。这看上去就像一场夸富宴。就连“星探”这个比喻，也带有夸富宴的味道。

    顺便说一句，罗永浩在新帖中用了“卑鄙”这个词。强中自有强中手，我可不敢班门弄斧。罗永浩在他的blog上曾发了一篇文章说“柯南的帖子对王怡个人的很多评价我都不同意，但是在同性恋问题的看法上，我基本上全都同意，希望大家也都去看看”。于是，我在我的网页上加了一个按语。这与卑鄙无关，我承认这会让一些人看了之后感觉不爽。也许，罗永浩觉得这让他难堪。我确实有点捉弄一下他的意思，毕竟他赠给了我好几顶帽子。但是更重要的是让别人认识到那些戴着“自由民主”袖标的人不能天生免予批评，即便是那“王怡老师”。

    结论是：如果你处于一个特别政治正确的位置的时候，你确实可以和“倡导自由民主”的人士吵起来。不过，你可千万别特意让别人意识到，你和他们吵起来了……

暴牙、公平和施舍
罗永浩 @ 2007-9-4 18:40:31 阅读(6) 引用通告 分类: 未归类
    柯南昨天写了篇批评王怡的文章，我觉得写得不错就做了编辑推荐，没想到柯南刚才在他那篇被推荐的文章前面又加上了很多我并不觉得要推荐的内容。这让我想起了一个老故事：某星探发现一个路人长了一副奔放的大暴牙，觉得看起来效果特别好，于是请该路人过些日子到影视公司来试一个电影角色，路人回家想了想，觉得要上镜头露脸了，应该把自己收拾得漂亮一点，于是到牙医诊所把自己的暴牙修理成了自己满意的样子，结果当然是回去做路人去了。

    胡缠老师的博客上转载了柯南的这篇文章，并且保持了我起初推荐时的大暴牙原貌，所以我刚才把牛博首页的推荐链接指向改到了胡缠转载的页面上。

    柯南和很多笨蛋一样，认为自己和另一个人用博客吵架的时候，自己的博客点击少得可怜，而对方的博客点击数量很大就是“不公平”（呵呵，真是奇怪的逻辑，单以邪门儿的程度来说，跟那些神棍有一拼），所以他希望利用我推荐他的文章的机会来找回“公平”。虽然我觉得他这种想法很可笑，他的做法很卑鄙，但是既然柯南这么委屈（我就见不得男人这个熊逼样），那我就施舍一些“公平”给他好了，请大家帮帮忙，没事儿就多点击这里几下：http://kenan.bullog.cn 谢谢了。


第八届“ＰＳＩ－新语丝”网络文学奖评选启事

发表时间:2007-08-16 14：47：49
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b2q.html
    ＰＳＩ留学生服务公司（www.psiservice.com）和新语丝决定举办第八届“ＰＳＩ－新语丝”网络文学奖评选，规定如下：
    一、参加评选的作品内容、体裁和篇幅不限。
    二、评出一等奖一篇，每篇奖励一千美元（或人民币七千元）；二等奖二篇，每篇奖励五百美元（或人民币三千五百元）；三等奖十篇，每篇奖励二百美元（或人民币一千四百元）。计划在明年在海南岛三亚市举办由新语丝编辑、获奖者参与的笔会活动，包四夜免费住宿（其他费用自理）。
    三、评委由新语丝编委组成。评委的作品不参加评奖，但可以列入专辑发表或结集出版。
    四、新创作和已在网络上发表的稿件均可参加评选。来稿将选择在《新语丝》杂志和新语丝网站上专辑发表，并可能结集印刷出版。结集出版的稿件另外支付稿酬。
    五、中国大陆的来稿请寄xinyusi@yahoo.com，其他地区的来稿请寄editors@xys.org。来稿可用笔名发表，但请提供作者的真实姓名和地址。
    六、十二月三十一日截稿。获奖名单将在《新语丝》明年三月号公布。
    七、本奖以后每年评选一次。


方舟子新书作者签名本国内邮购、北京快递办法

发表时间:2007-08-13 16：17：14
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b15.html
【书目】

《方舟子破解世界之谜》，陕西师范大学出版社2007年出版，定价：28元
《寻找生命的逻辑——生物学观念的发展》（第二版，插图版），上海交通大学出版社2007年出版，定价：35元
《批评中医》，中国协和医科大学出版社2007年出版，定价：25元
《科学成就健康》（第三次印刷），新华出版社2007年出版，定价：25元

【联系】

购书热线电话：010-88555365, 88555157
工作时间：星期一到星期五，早上9点到下午5点。

【邮购】

每笔邮费：4.5元（不论册数，每笔邮费不变）。
汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。

【快递】

在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费用（由小红马提供服务）。


新语丝新镜像点开通

发表时间:2007-07-24 18：47：29
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ar4.html
http://xys.dropin.org
http://xys.ccert.edu.cn

（后者在教育网）


方舟子著《寻找生命的逻辑——生物学观念的发展（第二版）》出版

发表时间:2007-07-20 18：33：22
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ap8.html
方舟子著《寻找生命的逻辑——生物学观念的发展（第二版）》出版

    本书系统地介绍和总结现代生物学的历史，着重于现代生物学的三门核心学科：进化生物学、遗传学和发育生物学，围绕着现代生物学的主要观念，特别是进化、遗传和生命等观念的诞生、发展、深化和统一而展开，对生物学历史上的重要人物、事件、争议作了回顾和评价，并介绍和展望了生物学的新进展。
    本书第二版纠正了初版的印刷错误和笔误，并为了帮助读者理解和增强阅读上的兴趣，根据读者的建议，新增了170多幅插图及其说明。插图说明是对正文的补充，基本上与正文不重复。
卓越网、当当网已到货。签名本的邮购另外通知。

http://www.amazon.cn/detail/product.asp?prodid=bkbk736689&ref=SR&uid=168-1561467-7088236

http://product.dangdang.com/product.aspx?product_id=9337819

寻找生命的逻辑——生物学观念的发展（第二版）

* 作者：方舟子著
*丛书名：科学文化系列丛书
*出版社：上海交通大学出版社
*ISBN：9787313040053
*出版时间：2007-6-1
* 版次：2
* 印次：2
*页数：196
*字数：239000
*纸张：胶版纸
*包装：平装
*开本：16开
* 定价：35元

目录

第一编 进化

第一章 达尔文之前
一、神创论
二、理念论和目的论
三、设计
四、事物大链条
五、系统分类
六、物种
七、地层
八、灾变与均变
九、同功与同源

第二章 达尔文
一、巨人出世
二、贝格尔号之航
三、共同祖先学说的威力
四、通向自然选择学说之路
五、达尔文革命的意义
六、对达尔文革命的挑战

第三章 达尔文以后
一、跃变论、直生论和新拉马克主义
二、新达尔文主义
三、突变论
四、群体遗传学
五、现代综合
六、基因选择学说
七、社会生物学
八、间断平衡
九、分子进化
十、进化发育生物学

第二编 基因

第一章 基因的发现
一、大理论的失败
二、孤独的创建者
三、追踪遗传的载体
四、细胞与遗传的统一

第二章 分子遗传学的诞生
一、一个基因一个酶
二、遗传物质
三、双螺旋
四、基因的功能

第三章 分子时代
一、二次革命
二、新疆域

第三篇 生命

第一章 进化是什么
一、进化没有方向
二、自然选择

第二章 基因是什么
一、基因做为遗传单位
二、基因做为进化单位
三、基因之为理论建构和物质实体

第三章 生命是什么
一、物理主义和活力主义
二、还原主义和整体主义
三、生命的特征

附录
生物学大事记
参考书目


方舟子新书签名本北美地区邮购办法

发表时间:2007-07-11 16：46：01
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aje.html
    中华古籍图书公司代理销售方舟子如下新书签名本：

    1. 批评中医
    2. 科学成就健康
    3. 基因时代的恐慌与真相

    美国地区定价：第一本书 $10.00美元 一本。以后每本书 $5.00美元一本。邮费在内。
    加拿大地区定价：第一本书 $18.00美元 一本。以后每本书 $5.00美元一本。邮费在内。
    付款办法：支票请寄 China Classics, 10566 Giffin Way, San Diego, CA92126. 支票台头请写 China Classics, Inc.
    Paypal 付款：请用 wwchinaclassics@gmail.com
    Call 858-536-9224, or email chinaclassics@yahoo.com if you havequestion.


让人情世故很强智和高能的罗永浩想个明白

发表时间:2007-06-08 16：12：28
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a34.html
我本来是没有打算再去理睬流氓的，那样太给流氓面子了。不过今天在罗永浩的一篇骂街文章中发现了一段有趣的文字，涉及到第三方，我还是多说几句吧。这段文字是：

【4.我因为尊重方舟子的学术打假事业，一直对方舟子非常客气，没想过他今天反诬我自以为是他的老板。说到自以为是老板，我也说两句好了。牛博开放注册之后，很多长期恶/毒辱骂攻击方舟子的傻逼们如获至宝，纷纷注册开博，在这里大骂方舟子，我每次看到那些无理谩骂，辱及方舟子先人的流氓帖子总是随手删除，严重的甚至直接关掉了事。有些貌似写的有道理的揭发披露所谓“方舟子黑幕”或“方舟子真/相”的文章，我无从判断真假（这需要大量的阅读和调查工作，我付不起这样的时间成本），就没有删除，但是基于对方舟子的一贯信任，我也没有拿出来做编辑推荐供大家讨论判断。结果方舟子因为我对他的一贯支持，居然还让他的律师给我打电话要求关闭某些作者的博客（不是要我删除相关帖子，而是要我把整个博客关掉！），方舟子这个“理科傻妞”虽然不是牛博的老板，但显然是把自己当成牛博的老板娘了。】

且不说事情的经过并非如罗永浩所说，即使果真是那样，又如何能得出我“显然是把自己当成牛博的老板娘了”的结论呢？发现某个网站上有损害其名誉权的内容，向该网站交涉要求其处理，或者追究该网站的法律责任，这是公民的合法权益。莫非罗永浩为了维护版权去与多家网站交涉乃至打官司，是把自己当成那些网站的老板娘？

和人吵架，把无关的第三方扯进来，把私下的谈话当成秘密武器透露出来，这种做法很不地道。不过罗永浩既然把我的律师牵扯进来，而我又对事实的真相有洁癖，那就说说事情的经过。牛博网开放注册不久，我的律师给我打了一个电话，说现在牛博网出现了不少专门谩骂我的博客，他认为侵犯了我的名誉权，曾向罗永浩反映，罗永浩答复说，如果我觉得哪些博客应该删除的，向他提出来，他会处理的。我说我对这类谩骂早习惯了，无所谓，不过对那些在网上人人喊打、无处容身的职业的骗子枪手，牛博网给他们提供地盘，会影响牛博网的声誉。我的律师要我提供这些博客的名称和地址，我举了“白字秀才”和“密码”（即“张三”、“德国张”）为例。第二天我的律师告诉我说，罗永浩不想关掉任何人的博客，采取的做法是把“白字秀才”和“密码”的博客从更新名单中拿掉，这样就不会有多少人去看他们的博客了，另外，罗永浩希望我有事直接和他联系，不要通过律师云。第三天，我的律师又告诉我，“密码”向罗永浩申诉，罗永浩仔细看了“密码”的博客后，认为他那些攻击我的文章并不构成诽谤，因此又重新把“密码”的博客放进更新名单中了。我觉得罗永浩的这种做法简直是在耍我，所以我当即告诉我的律师，以后不要再管牛博网的事。后来，罗永浩在为了保护柴静打电话给我时，还解释说，他之所以恢复“密码”博客，是因为他觉得“密码”的一些文章写得不错。

顺便说明几点，让罗永浩想个明白：

一、我接受邀请去牛博网开博客是给牛博网面子，而不是牛博网在向我施舍。我有自己的网站，各大门户网站争着要我开博客，我怎么会稀罕免费去一个刚开张的网站提供文章？怎么会稀罕让自己的名字置身于一帮我极为憎恨的伪自由主义小人中间（罗永浩来邀请我时，已向我说明这些人也会被邀请，希望我不要介意云云）？

二、我之所以给牛博网这个面子，不是因为罗永浩为此请我吃了顿饭或当面向我说了些吹捧我的肉麻的话，而是因为当时罗永浩向我陈述的建立牛博网的理念让我觉得值得支持一下。在这方面我确实很“低能”，太轻信，把某些人设想得太过崇高，其实不过是碰到了一个装崇高的流氓。

三、在对推荐图书、网页链接这种小恩小惠津津乐道之前，别忘了我从未主动向牛博网提过这种要求，别忘了牛博网并没有向我支付一分钱的稿酬，别忘了我给牛博网带去的350万点击率（远远超过牛博网的其他作者）和知名度对正在拉广告、找投资的牛博网的价值。好意思来跟我算帐？

四、如果有谁真诚地认为我离不开他的支持，需要他来保护我不受伤害，我建议他去看看心理医生治疗妄想症。

五、不要因为托人请我吃了两顿饭、主动要求和我见了两次面、给我打了几次电话就自以为深知我的为人如何，就可以当我的传声筒。

六、前天把你吹上天，昨天把你打入地，今天一看情形不对再做反思状，这种翻云覆雨的表演，不过能骗骗没有见过世面的小毛孩。

七、一个满口脏话并以讲脏话为荣的人居然来教训我应该如何注意文章用词，一个一语不合就翻脸不认人、然后把以前的私下谈话断章取义添油加醋地一条条爆出来的人，居然来教训我该如何做人，世上还有比这更滑稽的事吗？

既然罗永浩那么喜欢把我们之间在饭桌上或电话中的谈话抖露出来（见罗永浩的最新长篇“力作”《对读者评论和留言的答复》，太长不附，且那些话多与我的原意不符，简直可以说是造谣，我没有时间也无必要一一澄清），我也来抖露一条。因为和菜头的事我在文章中委婉地批评了罗永浩一句，罗永浩居然为此打电话给我，可怜兮兮地问我是不是对他失望了，如果是，他会很伤心的，因为我是他最敬重的人，他特别看重我对他的评价。我和他本没有什么交往，哪敢对他做什么评价？不过，在看了罗永浩这几天的表演之后，我倒是可以最后对他说一句：你是我见过的最令人恶心的人之一，即使拉来“民主自由”的大旗当虎皮（见罗永浩的最新长篇“力作”），也遮掩不住你的卑劣和下作。流氓也配谈什么“民主自由”？别辱没了这两个词。在罗永浩还没有透露他一向非常讨厌我、还在以我的粉丝自居的时候，曾经说过这么一句有趣的话：“我看到很多骂他（方舟子）的人，但绝大多数都骂得没什么道理，骂他的人通常不是坏蛋就是糊涂蛋。”现在他就为这句话做了注脚，证明了自己是个坏蛋。

最后声明如下：我的言论以我在文章中、公开场合或至少有第三人在场的表述为准，凡是罗永浩声称“方舟子”曾经私下对他说过什么什么话、要他做什么什么事，均为谣言，均与我无关。罗永浩虽然曾经通过关系盛情邀请请我吃过两顿饭，但这并不就给了他捏造我的言论的权利。方某有眼无珠，居然会去赴这种人的饭局，并去给他的网站捧场。算是我由于“人情世故的弱智和低能”而上的一个大当。此后对此人连眼珠子也不转过去，就此打发。

附：
我为什么讨厌方舟子
罗永浩 @ 2007-6-6 18:02:47 阅读(7488) 引用通告 分类: 未归类

1.牛博程序很早就可以屏蔽恶意ip，也可以屏蔽恶意id。防止炸板的功能，今年年初也早已经实现了。用软件刷屏炸板的，大部分都可以防范，人工刷屏捣乱的，我们的措施是做了同一ip一分钟内不可以提交十次以上评论的限制，一直以来，效果都还不错。昨天发生在方舟子博客上的刷屏事件，我已经说明过了，是因为前两天的系统升级导致的新漏洞。

2.吉林延边并没有犯什么忌讳，只是我昨天确认捣乱者的ip，发现除了很像是用了代理服务器从巴西访问的那个之外，其他几个都是江苏常州来的，所以表示了我的疑问。我前面的帖子说得很清楚，“他来自哪里并不重要，但我还是奇怪方先生为什么会觉得他来自吉林延边，希望方先生能指点一下，谢谢。”现在方舟子先生指点了我，我再次谢谢他。至于方舟子用小人之心度我，说犯了什么“忌讳”，我也不感到奇怪。

3.到现在为止，我没说过方舟子做错了什么（特别是在原则性的问题上），我只说我觉得方舟子讨厌，方先生，我讨厌你不行吗？你行行好，让我讨厌你吧，谢谢你了。

牛博的很多读者好像不知道我为什么讨厌方舟子，方舟子的回复显然也会让大家误会，那我给大家讲讲也无妨。当然，你听完了可以继续觉得方舟子不讨厌，也可以认为我很讨厌，毕竟讨厌与否不是什么是非问题，没有争论和说服对方的必要。我不会像方舟子一样因为别人讨厌就激动起来的。

柴静的那篇文章发出来之后，方舟子写了反驳的帖子，方舟子的观点我完全同意，只是我注意到因为方舟子使用了“文科傻妞”这样的措辞，导致两边的支持者对骂，贴出了很多难听的，甚至是侮辱性的评论攻击方舟子和柴静。我一直希望牛博上出现争论争鸣而不是掐架，所以跟方舟子联系，表示我完全支持他的看法，但是希望他能够克制情绪，不使用类似的措辞，免得牛博读者们最后不是讨论事情而是大打口水仗。方舟子说已经发出去的不便再修改措辞，我就表示接下来讨论问题的时候，希望他能尽量不再使用引起双方读者对骂的措辞，为了不刺激方舟子这种一根愣筋的轴人，为了不恶化他著名的“受迫害妄想狂”的病情，也为了保护他的自尊心，我一直小心翼翼地强调我当然不可能要他怎么样，我只是把我的顾虑说给他，希望他能参考一下。方舟子不置可否，我就没再说什么。随后方舟子多次转发了新语丝作者和读者们的大量帖子，这些帖子的观点我仍然大都是认可的，不过其中也不乏侮辱性的言论导致双方读者口水仗进一步升级。

方舟子在网络上行走这么多年，因为思维混乱、脑子糊涂、或仅仅是因为看不惯他的凌厉作风而批评他的傻逼不计其数，这帮笨蛋的看法从来也没有影响过我的判断。但是我也渐渐发现，即使是在那些始终支持他的事业的人们当中，也有很多人因为方舟子在人情世故（当然是指和是非原则没有冲突的那部分，要不然我也没有必要说了）方面的弱智和低能而极度讨厌他。一个理科生出身的学术打假英雄，出道十多年来成绩斐然，结果因为处世方面的弱智低能，使得他在那些即使是道义上支持他的人们当中也神憎鬼厌，这是典型的“理科傻小子”（说典型可能有些伤及无辜了，我见过的理科生里，像方舟子这样讨厌的木头疙瘩实在是凤毛麟角），考虑到他事业上的出色和处世方面的低能之间的巨大反差，简直可以认为他就是那种传说中的白痴天才。

我开始把编辑推荐里的文章链接指向他的新浪博客，是希望他自己知趣离开(反正这又不会影响牛博读者看到他的文章，至于他的忠实读者就更不用说了)，大家低调一拍两散，免得翻脸之后让一贯谩骂方舟子的傻逼们又蹦出来说刻薄话搅得这里乌烟瘴气。谁知道方舟子虽然已经“猜出来”了（他自己刚刚表示“不难猜出来”），但是脸皮奇厚，仍然坚持赖着不走，并且在他的博客出现问题的时候不是正常地要求我们尽快解决，而是摆出一副受宠的小老婆一样的姿态说什么要是牛博技术人员做不到“方三条”，她将如何如何，真是个“理科傻妞”，可爱的紧。

4.我因为尊重方舟子的学术打假事业，一直对方舟子非常客气，没想过他今天反诬我自以为是他的老板。说到自以为是老板，我也说两句好了。牛博开放注册之后，很多长期恶毒辱骂攻击方舟子的傻逼们如获至宝，纷纷注册开博，在这里大骂方舟子，我每次看到那些无理谩骂，辱及方舟子先人的流氓帖子总是随手删除，严重的甚至直接关掉了事。有些貌似写的有道理的揭发披露所谓“方舟子黑幕”或“方舟子真相”的文章，我无从判断真假（这需要大量的阅读和调查工作，我付不起这样的时间成本），就没有删除，但是基于对方舟子的一贯信任，我也没有拿出来做编辑推荐供大家讨论判断。结果方舟子因为我对他的一贯支持，居然还让他的律师给我打电话要求关闭某些作者的博客（不是要我删除相关帖子，而是要我把整个博客关掉！），方舟子这个“理科傻妞”虽然不是牛博的老板，但显然是把自己当成牛博的老板娘了。

5.最后说一下方舟子要跟我“算帐”的西风独自凉和太簇的问题。太簇老师的联系方式确实是从方舟子那里拿到的，我请太簇老师来，除了喜欢太簇老师的大部分文章之外，还有一部分原因是，那时候牛博上文科生思路的作者比较多，方舟子跟和菜头冲突的时候，我注意到很少有人对方舟子表示支持，我不希望方舟子在牛博感到不愉快，所以除了自己公开表态支持他之外，还邀请了包括太簇在内的几位老师，他们都很热情支持方舟子的学术打假事业，并且是新语丝的长期作者和读者。不过方舟子这种理科傻妞不解风情，疼她也是白疼，夫复何言。

后来把太簇老师的博客从首页目录上拿掉是因为牛博的作者越来越多，不可能全都放到首页上，（据我所知，好像还没有一个博客网站会把它邀请来的所有作者的链接都放到首页上，毕竟首页空间有限）所以作为编辑，我选择性地确定了首页的作者目录。后来考虑到很多人不是直接保存自己喜爱的作者的地址书签去浏览，而是先到牛博首页再去找自己喜欢的作者的博客，所以我们又做了一个“完整的牛博作者目录”并且在首页提供链接以方便他们。不管怎么样，我们的这种做法一定是伤害了一些作者的感情，我希望你们能够理解，对不起。

西风独自凉则是我在新浪博客时的故人，在牛博没开放注册的时候，他曾经给我留言要求来牛博开博客，牛博开张时因为我事情太多就耽误了下来。后来想起来要给他开博客的时候，因为没有他的联系方式（我和西风过去交流都是互相给对方留言），所以问过方舟子一次。后来从作者目录上拿掉西风的博客是因为西风虽然和我在大部分观点上都互相认同，但是他写文章的时候常常对争论对手进行辱骂和人身攻击（当然了，大家知道我自己吵架时也有类似的毛病，所以我从牛博搬出来了）导致读者评论的辩论常常演变为互相谩骂，我不会也不敢强迫牛博请来的作者改变风格，所以就把他的博客从首页目录上拿掉了。这件事情我和西风私下沟通过，西风表示很理解我的做法和理由，还要我去四川的话一定找他喝酒，我对他非常感激。方舟子对西风显然非常够意思，他早不为朋友算帐，晚不为朋友算帐，赶在自己跟牛博装逼被请走的时候悍然表示要为西风跟我“算帐”，作为西风的朋友，我很欣赏方舟子。

对了，我想只有方舟子这种“太把自己当回事”的人，才会把我那时候邀请他的原话“我们也想做一份你的博客的镜像，你应该没意见吧”称之为“央求”吧。

我想明白了
罗永浩 @ 2007-6-7 7:01:06 阅读(8107) 引用通告 分类: 未归类

看了一晚上的评论和留言，躺着自己又想了半天，觉得基本上想明白了，下面是我的总结。

方舟子那时候没有听我的劝告和请求，继续贴出更多措辞激烈的文章，导致读者的对骂升级。对此我说过了，我不因此觉得方舟子做错了什么，但是我对方舟子的不近人情感到非常讨厌。我刚才仔细想了一下，我对他的不近人情除了讨厌之外，还感到了非常愤怒是因为一种常见的傻逼心理，如果把它诚实地表述出来，大概就是这付德行：

老方你看我一直都很支持你的学术打假事业，我把你请到牛博后一直不遗余力地推荐你的科普文章，为了支持你，我跟我的一些糊涂朋友们吵架翻脸，我在牛博首页上免费给你的图书、网站和支持你的打假资金筹集小组做广告，还给你的打假资金捐款，我算是对你仁至义尽了吧？现在我不是要你为了给我个面子而违背你的原则，修改你的观点或不表达出你的看法，我只是希望你能在表达你原来观点的时候，注意一下措辞以便站内的争论不至于演变成对骂，我他妈这个要求很过分吗？你小子怎么就这么不近人情？你他妈还是人吗……

其实想清楚写出来就是这么回事，也就是我们称之为“市恩”的傻逼心理。这段日子我傻逼呵呵的愤怒和怨毒，还有这两天我的发作和失态全都是因为这个。

结论：

方舟子确实很讨厌，做人方面也确实很傻逼，但是真惺惺地再强调一次，他在那次的争论中没有做错什么，他只是讨厌。

我讨厌方舟子的想法完全正常和健康，但是感到生气，感到愤愤不平则是下意识里犯了市恩的毛病。既然我一直以来对方舟子的支持并不是为了得到什么回报，那么在方舟子不近人情的时候，我觉得这小子讨厌也就罢了，如果为此还感到恼火，委屈，没面子等等，就是我傻逼了。

像胡缠说的那样，从好恶上，从是非上，从权利上，我拿掉方舟子的博客都很正常，但是作为牛博的编辑，在和方舟子没有原则性冲突的情况下，为了这种愚蠢的情绪冲动，拿掉牛博上最重量级的科普作者的博客，显然是非常傻逼的，我必须承认这一点。我对不起信任我的牛博作者和读者们，请原谅。

还有几句想说的话：

1.绝大多数的评论和留言都认为我做的不好，这至少证明了没有那么多所谓“盲目支持”、“盲目崇拜”我的“无脑罗粉”，这真是件好事。实际上，我刚才还在想，如果我的博客上有百分之八九十的读者认为我做的对，我还会不会这样不睡觉去思考这些天发生的事情，多半不会。从这点上，我今年六一的时候没有关掉评论以“憋死”那些傻逼，真是一个幸运的意外。

2.很多人认为我开始受不了方舟子的性格、感到讨厌方舟子之后，如果希望他走，就应该直接跟他表示，而不是“把编辑推荐里的文章链接指向他的新浪博客”，并“希望他自己知趣离开”。我觉得批评得很有道理，这件事我做的殊不磊落，有人因此说我“很娘儿们”，呵呵，报应不爽，我同意。

3.人生总要傻逼几次，我希望这些天我把我的余量都用完了，至少是把大块儿的都用完了。

对读者评论和留言的答复
罗永浩 @ 2007-6-8 10:10:02 阅读(1540) 引用通告 分类: 未归类

1.“你认错认的很好，但是还不够，应该再跟方舟子也道个歉”，“认错深度不够”，“认错不够深刻”……

别他妈傻逼了，看不懂我前面写的东西吗？我道歉是因为我做了傻逼事儿导致牛博出现损失，导致信任我的牛博作者和读者失望所以向这部分人道歉。整件事情前后，你看到我有一点对不起方舟子的地方吗？道歉？道你妈逼歉。

（以下罗永浩大谈其民主自由做人的理念，并罗列“方舟子”和他的私下谈话，略）


关于“吉林延边的精神病患者”

发表时间:2007-06-06 14：00：50
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a22.html
数个月前，因为有一批中医支持者到我在新浪网的博客上骂街，有的每天都反复张贴同一谩骂贴，污人眼睛，我贴了个告示，干脆关掉了新浪博客上的评论功能，并建议想评论者去我在牛博网上的博客。牛博网有一项其他博客提供者没有的功能，可以让博主自己就屏蔽掉恶意评论者的IP，可以减少恶意评论者的数量。但是牛博网有一个很低级的缺陷，竟然没有采取任何手段来防止在短时间内反复张贴一个跟贴，也就是所谓炸板。我曾几次向牛博网的技术人员指出这个问题，还建议了一些办法，他也答应过会解决，但是从来就没有解决过。所以这几个月来，几乎每天都有一个吉林延边州敦化市网通的用户在牛博网我的博客上成批地张贴辱骂我和我的家人、甚至对我进行人身威胁（比如扬言要杀了我之类）的帖子，有时多达上百贴，我所能做的，只是屏蔽其IP，到现在已总共屏蔽了大约二十多个吉林延边的3级IP，让他要上贴变得越来越困难。但是在大约10天前，此人学会了用代理服务器上贴，这样屏蔽IP就起不到什么效果了。不过他是用人工上贴的，所以每次上贴量不算很大，处理起来并不麻烦。但是在6月4日这一天，此人又学会了用刷贴程序自动上贴，一下子上了几千条内容相同的帖子。我正在度假，没有时间和神经病纠缠，干脆关了评论和留言功能，在牛博网贴了个简单的告示向读者有个交代。在我关了评论之后，此人还几次从吉林延边的IP试图上贴，因为该IP是在黑名单上的，这些帖子被放进“评论审查”里去了，例如（[222.162.95.179]为吉林延边州敦化市网通的IP）：

Re: 博客留言
[匿名] 哈哈方肘子你太搞笑了 [222.162.95.179] @ 2007-6-5 12:49:55
哈哈方肘子你太搞笑了

Re: 博客留言
[匿名] 我靠方肘子 [222.162.95.179] @ 2007-6-5 12:31:57
怎么留言都删了 评论也关了呢 为什么啊

我之所以在告示中特地点名捣乱者是“来自吉林延边的精神病患者”，无非是想让此人以及其他准备用类似方法捣乱的人知道，别以为用了代理服务器我就不知道他是谁了。刚刚见到牛博网的老板罗永浩宣布把我赶出牛博网的“博客名单”的《关于方舟子先生的新帖》一文，才知道“吉林延边”一语犯了忌讳。我此前只知道罗老板是东北人，并不知道他是吉林延边人，更不知道“吉林延边”是罗老板的敏感词。当然，即使知道，也不会因为顾及罗老板的情绪而不去用它。他又不是我的老板。

罗老板又说：“我不知道他为什么不给我们打电话要求帮助或是抱怨，而是公开在牛博上发这样的一个帖子。好在我们本来也不是朋友，所以这一次我只觉得方先生非常讨厌，并不觉得生气。”

如果我不是在度假的话，也许会像以前一样给牛博网的技术人员发个短信反映一下，但是这并不妨碍我贴出告示。我贴什么样的文章，向读者做什么样的交代，向谁提什么样的意见，还得事先向罗老板请示？我公开说了一下牛博网存在的技术问题，罗老板就觉得非常讨厌了？就要来“处罚”我了？

罗老板的肚量当然没有那么小，觉得我讨厌也不是现在的事。比如，为什么我在牛博网首页上的文章链接在十天前从红点“贬”为黑点了呢？一些牛博网的读者对此议论纷纷，罗老板当然是不屑于给我“打电话”解释一下的，但是我并不难猜出来，因为就在那之前，罗老板给我发过一封短信，要求我改动批评柴静的文章，我未予理睬。罗老板于是亲自打电话要我改动，我虽然接了电话，但是把他的要求挡了回去。当天晚上我的blog就被从作者名单上拿掉了，过了半个小时又放了回去。大概当时还有点舍不得把我踢走，于是罗老板就以“黑点”的方式来表示对我的“讨厌”，先略施“处罚”了。罗老板莫非真把自己当成了我的老板，居然认为管得到我该如何写文章？

对这种太把自己当回事的举动，我本来是懒得和他计较的，不过这次却要和他计较一下，因为他居然又自我膨胀到要赏赐我的地步了：

“为了不影响我做编辑工作时的心情，我把我讨厌得要死的方先生的博客从牛博首页上拿掉了，从‘完整的牛博作者目录’上也拿掉了，但是没有删除，所以你仍然可以从fangzhouzi.bullog.cn这个地址访问到……今后我会一如既往的支持方先生的学术打假事业和科普写作事业，我过去支持方先生也不是因为喜欢他，现在讨厌方先生也不会因此不支持他的事业。牛博首页的新语丝链接和科技打假资金募集网站的链接也会继续保留，牛博的编辑推荐里也会继续推荐方舟子的科普文章，只是链接都会指向新语丝或新浪上的地址。”

好像当初不是罗老板来央求我去给他捧场在牛博网开博，而是我死皮赖脸自己去讨个没趣似的；好像我没有地方可以开博客，需要他赐我一个地盘似的；好像我的博客不是在给牛博网乃至罗老板的狼朋狗友们的blog长人气，而是需要他们的提携似的；好像我是个孤家寡人，离不开他的支持似的……不就是新办了个网站吗，把自己当成什么人了？说到这，我还有两笔账没和罗老板算呢。当初牛博网刚开张还没几个作者的时候，罗老板从我这里要去西风独自凉和太簇的联系方式，请他们去牛博网开博。后来这两位网友不知做了什么让罗老板讨厌的事，于是就被不声不响地从作者名单里拿掉了。需要用人的时候好言把人请去，感到讨厌了就一脚踢开，这种侮辱人的方式，似乎是罗老板的专利，大概就是他标榜的“剽悍”。

罗老板想来跟我玩这套，是找错人了。要玩和你那帮狼朋狗友玩去吧。看着这帮小人越来越多，把我的名字放在其中本来就是一种侮辱，甚至可以说是在替他们打免费广告。我本来应该立即关闭牛博网上的“方舟子blog”，让罗老板少一个满足其权力欲的机会。不过，考虑到前一段时间为该blog做了一些宣传，有些读者链接我的文章链接到了该blog，因此决定还保留该blog上已有的文章，但是停止更新并禁止其做镜像，永远关闭评论和留言并禁止重开。需要阅读我的新文章的请去新语丝、新浪网的“方舟子blog”和其他合法镜像点。

2007.6.5.

附：

关于方舟子先生的新帖
罗永浩 @ 2007-6-6 5:45:51 阅读(938) 引用通告 分类: 未归类

昨天（六月四日）中午方舟子先生在他的牛博博客上贴了下面的这篇文章：

今天有一名来自吉林延边的精神病患者通过代理服务器和刷贴机上了几千条内容相同的评论和留言，我没有时间删除和管理。在牛博网管理人员做到以下三条之前，我将关闭这里的评论和留言：

一、删除这几千条重复的评论和留言。
二、防止重复张贴和炸板。
三、对评论和留言增加“全部选择”的功能以便成批删除。

这些都是用简单的技术就能做到的，是每一个成熟的网站都应该具有的功能，我在几个月前就已私下建议过。

我要说的话：

1.该“精神病患者”的ip显示他来自江苏常州，他用同一台机器捣乱时有些ip也显示他来自巴西（我想这个多半是用了代理服务器），我们在后台没有看到他来自吉林延边（我的家乡）的迹象。他来自哪里并不重要，但我还是奇怪方先生为什么会觉得他来自吉林延边，希望方先生能指点一下，谢谢。

2.看到方先生的新帖后（昨天下午），我让牛博的技术主管黄老师马上从后台删除了那些恶意捣乱的刷屏帖，并且给方先生打电话沟通，但是一直没有联系上（提示音是“暂时无法接通”），于是黄老师给方先生发了短信向他说明了情况。

3. 牛博的程序本来有防止恶意刷屏、炸板的功能，但似乎几天前的系统升级导致该功能失效了，黄老师会尽快解决这个问题。

4. “全部选择”的功能一直排在我们的工作计划中，但是由于还有很多更急需的功能改进要实现，所以到现在还没有完成。

5. 牛博还很年轻，它并不是一个成熟的网站。

6.方先生有我的个人电话，他的网页上也有牛博的工作电话，我不知道他为什么不给我们打电话要求帮助或是抱怨，而是公开在牛博上发这样的一个帖子。好在我们本来也不是朋友，所以这一次我只觉得方先生非常讨厌，并不觉得生气。

7.为了不影响我做编辑工作时的心情，我把我讨厌得要死的方先生的博客从牛博首页上拿掉了，从“完整的牛博作者目录”上也拿掉了，但是没有删除，所以你仍然可以从fangzhouzi.bullog.cn这个地址访问到，不过建议大家还是去方舟子的新语丝或是新浪博客去看，地址是blog.sina.com/fangzhouzi

8.今后我会一如既往的支持方先生的学术打假事业和科普写作事业，我过去支持方先生也不是因为喜欢他，现在讨厌方先生也不会因此不支持他的事业。牛博首页的新语丝链接和科技打假资金募集网站的链接也会继续保留，牛博的编辑推荐里也会继续推荐方舟子的科普文章，只是链接都会指向新语丝或新浪上的地址。


第七届“ＰＳＩ－新语丝”网络文学奖获奖名单

发表时间:2007-04-16 00：33：03
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100096t.html
    截止２００６年１２月３１日，第七届“ＰＳＩ－新语丝”网络文学奖活动
共收到来稿４５１篇。经《新语丝》编辑部投票表决，评选结果如下：

一等奖（奖金一千美元或人民币八千元）

（空缺，改增设两个二等奖）

二等奖（奖金五百美元或人民币四千元）

马拉《未完成的肖像》
非禅《东坡志林·玲珑》
郑小琼《铁》
安昌河《菜刀传奇》

三等奖（奖金二百美元或人民币一千六百元）

卓奇文《1991年的爱情，你追我赶的年代》
卢江良《赵子龙的枪》
刘耀儒《都市里的樱桃花》
夏天《殷红如血》
彭栋《山乡旧事》
辰雨石《干校的狗》
陈家麦《妈妈的发廊》
夏维东《解决》
毕亮《独臂铁匠与六指少年》
花椒《见死不救》

本次评奖活动由ＰＳＩ留学生服务公司（www.psiservice.com）赞助。


何祚庥：深切悼念彭桓武老师

发表时间:2007-03-03 19：05：54
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010008j2.html
    深切悼念彭桓武老师

    何祚庥
    2007年3月1日

    噩耗传来，我们的老师，彭桓武教授，于2007年2月28日21时40分，辞谢了人世！彭桓武教授是我们这一代许多人的老师，多年来他实行“传、帮、带”，“传道，授业，解惑”，而且多方面“启迪”我们的科研和学习，他既是我们的老师，也是共同工作的伙伴。至于我个人，更是长期在他领导、指导下工作和学习，对于他的离世，我们感到深切的悲痛，更是我们国家的一大损失。2005年2月28日，为了祝贺彭老师“从事物理工作70周年”，实际上也是祝贺彭桓武老师的九十寿辰，我曾写了“祝贺彭桓武先生从事物理工作70周年”的长文一篇。由于时机的错失，此文迄未正式发表！其实，此文记录了我向彭桓武老师学习、交往及共同工作的种种经过；这一“祝寿”之词，竟成为我个人对彭老师的追忆和“悼念”！现将原来的祝寿之词，转录如下：

    今年是我的老师彭桓武教授从事物理工作70周年。

    彭桓武先生是我的老师，也是我们那一时代的很多同学、朋友们的老师。彭先生1949年回国，到现在已有56年了。自彭先生回国以来，可以说我一直是长期跟彭先生打交道的学生之一。如果说到我跟彭先生的渊源，还要早一些，早在1949年以前我已经听说过彭桓武先生的大名。

    解放以前我在清华大学物理系学习。那时的学生们很愿意知道我们老师们是哪一些领域方面的有影响的重要学者。那时我们的科学知识太有限了，对老师们工作的成就知道的太少了，非常愿意了解老师们是哪个行业的专家。但却不敢直接去找老师问问您是哪个行业的专家。于是就找助教去打听。助教比我们年纪大一点，也很愿意跟我们谈天说地。有一次郭敦仁教授，那时还是助教，谈起清华有哪些名人。郭敦仁跟我说，清华有“四大名将”。彭、王、林、杨，亦即彭桓武，王竹溪，林家翘，杨振宁。那是在解放以前，那时林家翘和杨振宁还没出大名。杨先生出名是50年代，特别是1956年以后。但在解放前已经公认这四位是清华大学物理系里最好的学生，是清华难得一见的好学生。排名顺序是：彭、王、林、杨，彭先生排第一位。虽然王竹溪先生年龄还要大一些，为什么彭先生排第一位？稍微了解一下彭先生当时的工作，彭先生的工作当时是那个时代的领先者。那时彭先生在量子场论，特别是介子理论方面做过一系列工作，最有影响的是以作者哈密顿，海特勒，彭(Hamilton,Heitler, Peng)三人姓氏缩写为代号的关于介子的HHP理论，在一个时期内，HHP方法是时代的领先者。

    最先认识彭先生，是从1949年彭先生回国后，在清华大学物理系做了一个简短的讲话。彭先生回国后，钱三强钱先生就把自己的研究生，现在是黄祖洽院士，推荐给彭先生。因为钱先生认为黄祖洽更适合从事理论研究。在我们做学生时，黄祖洽院士跟我们私交是很好的。他是我们大家崇拜的一个优秀的学生。因此彭先生怎样指导黄祖洽院士，怎么进行科学研究，就成为我们经常关注的话题。彭先生的为人行事，以及他的学术思想、学术看法，一直是我们学生们讨论的热门话题。

    彭先生回国后所做的一件重要的事情，是开了量子力学的课。清华以前也开过量子力学课，但只是偶然开一次，跟现在的情况是大不一样。现在许多大学物理系都能完整地开四大力学的课，但那时清华只能偶然地才讲一下量子力学，有时是王竹溪先生，或是周培源先生讲一些，但他们都不是量子力学方面的专家。量子力学大名鼎鼎，我们做学生的时候很早就听说量子力学的理论是何等地奇妙！都很想知道什么叫量子力学。但那时没有书，也找不到老师教。彭先生从海外归来后的第一个贡献，是带回了量子力学。后来由国家教育部办了一个全国性的量子力学讲习班。这样，在全国各大物理系里才逐渐开设了量子力学课。

    真正感受彭先生对我们的深刻影响，是彭先生开了一门课，叫做数学物理方程。这门课一周讲二节课，整整讲了两个学期，竟然把我们从事理论物理研究所用到的全部数学几乎都讲完。从线性代数，二项式定理，积分方程，复变函数，特殊函数，常微分方程，偏微分方程，一直讲到变分法。这是非常不容易的事情。可是两个学期教下来，彭先生便将我们学习理论物理的拦路虎给清除了！我们那时有许多同学都愿意学习理论物理。学习理论物理就要学习很多数学，而学数学往往是个拦路虎。为什么呢？因为学习数学就要啃很多高等数学，而这方面的书常常是数学家写的。数学家写书有个特点，喜欢讲存在定理。什么叫存在定理？就是某一种数学在理论上是成立，它的解答是否存在，在什么条件下存在，但却并不具体给出解答。数学家喜欢讲这些。但对物理学家来说，更为关注的是如何求解答，如何解方程，也就是如何运用数学，而不是如何去发展数学。实在遗憾，我们的数学家讲的数学不太适合我们学物理的人的一些需要。我记得我刚到清华的第一天，听的是高等微积分。讲高等微积分的数学老师是段学复院士。他给我们讲德氏分割定理，讲的极其严格。以至于仅德氏分割整整讲了两个多月，然后才告诉我们，由此可见实数是连续的。当时我们实在是不习惯于接受这种严格证明的思维模式。等到后来讲到真正需要的部分，物理学上有用的部分，如傅立叶分析、傅立叶级数，就说你们自己看看就行了！数学家开的数学课，往往不切合理论物理学的需要，这就是我们当时遇到的困难。彭先生这门课有一个非常重要的特点，是不讲存在定理，不讲证明。却对每一个定理给你一个一个简要的介绍。讲完后就解释为什么在数学上要有这样一个定理，你应该怎样理解这个定理，重点在什么地方，特点在什么地方，怎么应用，应用时候要关注什么问题。这样讲，就大为节省时间。所以一年之内把所有常用到的数学几乎都讲了一遍。彭先生讲课另一大特点是从线性讲起，因为线性的代数、线性的方程有许多共性问题。首先讲线性代数，把线性的问题基本的特征给你讲清楚。然后把线性的观念推广到线性的积分方程、线性的微分方程、线性的偏微分方程等等。这样一讲，一些看起来是很复杂的数学问题，其基本的线性特征，其实都是一样的。这样我们就知道线性的观念不仅在线性代数里有用，不仅在解联线性代数立线性代数方程时有用，而且能推广应用到一切线性问题。所以这样一种讲法既是简化的讲法，又是抓住要点的讲法。当时大家听了，大有收获。

    这就是彭先生讲课的特点。这样一讲，我们这些有志于向理论物理进军的人，就去了一个大大的拦路虎！不然，不知要花好多时间才能进入理论物理的大门。

    彭先生的讲课，后来由徐锡申教授整理出版。在书里用了很大精力把彭先生没讲的证明全部补了上去。此书的主要内容，仍保留了彭先生原来的讲法，彭先生讲稿原来的精神，而证明却写成附录放在书的后面。这样在某些人需要读证明的时候读证明，而在不需要读证明的时候跳过这些证明直接掌握数学的观念和数学的技巧。

    毕业后，我曾经分配到中共中央宣传部工作，因为喜欢物理，尤其喜欢理论物理，所以总希望有机会能够回到物理学方面做些事情。那时中共中央宣传部于光远同志有些想法，认为我们这些人固然要从事科学方面的宣传工作、科学方面的政治思想工作，但是如果太脱离专业的话，将来可能发展有限。所以他非常支持我们这些不同专业出身的人，能够抽出一定的时间回到专业中去。有了这个想法后，我去找到了彭先生。彭先生深谋远虑，没有建议我马上跟彭先生本人一起工作，因为那时我有许多基础知识上的缺陷。彭先生建议我跟邓稼先教授一起工作，为什么让我跟邓稼先一起工作呢？因为邓稼先正处在迅速出工作的时期。大家知道，理论物理工作总有一个酝酿时期，酝酿一段时期后才能做出比较象样的工作。有些人正处在出工作的时期，有些人处在不太活跃的时期。彭先生从事科研工作的经验是非常丰富的，对我这个后辈非常关照，关照的方式之一，就是把我介绍给邓稼先，让我追随邓稼先从事β衰变的研究。所以我就跟邓稼先共同作β衰变的研究。从事这样研究有什么好处呢？好处是学会了做计算。做理论物理的人，首先要求的基本功是计算。计算并不是学校里面考试成绩很好，计算就算过关，而往往在计算能力上并不过关。因为计算往往是很繁长的计算，从头算到底，会不会算错，这是经常碰到的问题。不要以为物理学学好了就会计算，理论物理的工作第一步是学会做计算。邓稼先正处在出工作的时期，在工作上有一些计算，需要有人帮他做。或者说需要两个人来算，以后两个人彼此核对是不是有一人算错了。出于这些考虑，彭先生建议我跟随邓稼先做工作。这就是为什么我的第一个工作是跟随邓稼先做的。做这个工作，除读了β衰变的理论外，非常重要的是学了转动群的观念，另外学会了做计算。应当说我那时的计算老出错，邓稼先算的老是对的。两个比较起来总是我错他对，偶然有个别时候他符号写错了，绝大部分总是邓稼先对，我错。就是在跟邓稼先的工作中，我学会了如何计算。

    在跟随邓稼先做β衰变的工作中，我仅仅是学习，实在没有什么贡献！但却对我起了重要作用。因为不久邓稼先与我联合发表了一篇文章。这篇文章给于光远造成错觉，认为“小何”还是有点研究才能。所以后来钱三强向胡乔木同志提出，要我去原子能所工作时，于光远就把我放走了。

    1956年底，我在钱三强的建议下，从中央宣传部调到原子能研究所，参加理论物理的工作。刚到原子能研究所参加的工作时，就是跟彭先生做研究。彭先生那时花了很多精力来指导我做研究。如果说我跟邓稼先做工作是学习如何做计算，那么跟彭先生做研究就是他是教导我如何去从事科学工作。那时彭先生让我去看一些文献，看完后向彭先生做报告看了些什么东西，对一些最新问题有些什么看法和意见，有些什么评论，每周一次。老师带学生并不是老师给学生讲课，而相反是学生向老师报告你看了哪些文献。这是很传统的指导研究生的方法。可能有一些“圈外”人士不可理解，为什么学生跟老师做工作，并不是老师给学生讲“课”，而是学生向老师报告，讲他所做的事情。第一，看哪些文献是老师的指导，看了以后看懂了没有，这在报告中就可以看出来了。非常重要一点是，你看了后有些什么感想，有些什么意见，对这个文献评价如何，你有何评论或议论。如果这些文献有道理，进一步有哪些工作值得做。我跟彭先生工作了半年，基本上坚持每周一次向彭先生报告我读了哪些文献。那时我很急于做出一些科学工作来，老问彭先生这一想法可不可以做，那一想法可不可以做？几乎每次彭先生都阻拦了我，说不值得做。为什么不值得做？因为做下去不一定有希望，也不一定有结果。所以他多次阻拦了我要做什么样的题目。如此讨论持续了半年之久。最后他认可了一个题目，就是μ子在液态氘里如何催化冷核聚变。他认可了这个工作，认为这个工作有意义。“你可以做一下，μ子如何和氘核结合成μ子原子，又如何在μ-子作用下和其它氘核相结合，从而形成氘一氘反应等。”这的确是很有意思的工作。可惜我刚开始做不久，国外一些人做得极快，很快做完了。所以我仍然没有做出什么结果。但是从彭先生那里学会了做科学研究的方法，怎样来挑选科学题目，以及对科学工作的看法、评价等等。这使我终生受益！

    我跟彭先生工作半年后，就没有再跟彭先生工作了。因为彭先生忙起来了。核工业部让彭先生承担很多实际工作，包括核反应堆的工作，后来又由彭先生主持原子弹理论的研究。于是他就没有时间管我的科学工作了。他想了个办法，请朱洪元先生代替他指导我做科学工作。所以后来朱先生就成了我的老师。不过朱先生从来不承认他是我的老师，朱洪元先生老说你是彭先生的学生，我只不过接受彭先生的委托，代替彭先生来指导你的工作。

    进一步和彭先生在科学上有较多的的来往，是在核工业部的九院。1960年我们奉调从苏联回国参加氢弹的研究。不久为了要加速原子弹的研制，又被调到核工业部九院从事原子弹理论的研究。在九院工作期间，又进一步看到彭先生为国防所做的杰出贡献。

    现在我尝试回答一个问题，国家后来设立的国家科学进步奖的特等奖，彭先生是第一得奖人，当然还有其他一些优秀的理论物理学家也成为获奖人。很多人问彭先生在核武器理论开拓当中做了什么工作？彭先生很谦虚，从来没有说过。我也看到一些材料，讲到彭先生做过一些概念性的工作等等，给人印象彭先生只是一般原则性的领导没有实质性的贡献。其实不然，我讲两件事。在我们这代人中，很多同志公认在原子弹理论工作中，起最重要贡献的是周光召的工作。我认为，周光召同志在原子弹的理论方面在三方面很重要的工作，其中有两件，都和彭先生有关。这里我做一些简单的介绍。

    我们在做原子弹的理论工作时，曾花了很大的气力来探索原子弹的爆炸原理。那时有一个可供参考的A039文件。这一A039文件是当年有一位苏联专家大致地讲了一个原子弹的教学模型。这个教学模型是在核工业部给部长们讲课时讲的，部长们有钱三强在内。当时苏联的专家讲得很快，讲了个大概的观念，非常要紧是给了个图，在图上有一些标记。其中标记之一，就是当冲击波到了某个位置，其相应的压力是多大。这个图是当时在场的人，特别是钱三强教授记录下来的，事后由朱光亚根据记录整理出来的这样一个材料。当然这是绝密文件。图上曾指出在某个位置上的冲击波，其压力差不多约有400万个大气压力。因为这是个教学模型，所以首先要对这一图形所显示的原子弹的原理进行透彻的研究，亦即设法从理论上计算出这个教学模型所给出的这些结果。很遗憾，当人们做了大量的计算后，在图上所定的位置上，这一400万大气压力就是达不到！这就提出一个尖锐的问题：虽然当时人们作了大量的理论工作，但人们所作的计算，究竟对不对？是不是里面有原则上疏漏？我们有许多人反复核查其中的计算，看不出有什么不对，觉得都对。那么为什么不能重复苏联的结果呢？是不是有某些因素没有考虑到，或者考虑得不周全？曾做过种种的尝试，都解释不了。这时光召同志提出一个想法，很有可能是苏联专家随意点错了位置。因为这些数据，当时是凭记忆记下来的，在某个位置写上400万的大气压力，未必是对的。因此他就从这个思路去做。这个思路怎么做呢？他想了个办法，叫做“最大功”的方法。光召同志构造了个理想模型，如果某一理想的“原子弹”在受冲击波压缩的过程中，没有任何耗散，而按照热力学第二定律，它们最大可能所做的功是多少？因为任何热转化为功，总不能超越热力学第二定律。光召同志按照这种思维模式，就可以构造一个简化模型，这个简化模型不是实际的，但可以估算它最大可能做的最大功。光召同志提出这个设想后，未想到却遭遇到了很多人的反对。反对的人认为这是个毫无意义的工作，是不可能的，做出来一定是苏联人对，一定大于苏联人的结果，没有意义。光召同志的想法其实是非常重要的想法，但是反对的声浪很高，包括一些前辈。前辈们的反对，使光召同志也不能不考虑这些反对意见。因为这牵扯到计算机时间使用的分配。能不能做这件事情还需要一些批准手续。这时周光召同志就找到了彭先生，彭先生全力支持。他说如果你不能做，我来倡议做这件事情。因此由彭先生出面倡议做这件事情，实际上是周光召去做。正是在彭先生的支持下，周光召做了非常重要的工作——最大功。因为这个工作是个理想模型，当然做得比较严格，也没有什么可批评的地方。但是这个最大功做出来后，也达不到在某个位置上的400万大气压力！所以光召同志就用了这种严格的科学方法，确实证明了苏联专家给的这个教学模型，其随手画的图，还是可能有一定的问题。这件事情澄清了很多混乱的思想，也使得我们的工作有了进一步的开展。光召同志的工作贡献是很重要的，但首先得益于彭先生高瞻远瞩的大力支持。

    光召同志还做过另外一件重要工作，这个工作是问冲击波在向心聚拢过程中，能不能把能量集中到一个较小的范围。这件工作是光召同志从理论上先弄清楚的，最后的计算是黄祖洽计算出来的。但是这个工作的开头，是彭先生先做的。彭先生先取了个大胆的近似，这个近似也许应叫……和彭近似，而在上述近似的观念下，得到了一个简化的方程式，可以解析的求解。解析求解后，就得到一个观念，亦即在上述可信近似的条件下，冲击波可以自动聚拢！如果这个观念能成立，能量集中问题就非常简单了。但是周光召同志却做了证明，认为这个观念不对。为什么不对呢？因为有一些流体力学的不稳定性，没有考虑进去。我已经多年不做这方面工作了，可能记忆有误。我的印象是泰勒不稳定性。就是说在冲击波聚扰的过程当中，可能还要遭到泰勒不稳定性的破坏。所以彭先生的结论是不对的，而周光召的结论是对的。但是，正是彭先生的不甚精确的近似的工作，或不很严格的工作，促进了周光召更全面的，更精确的解决这个问题。不要认为彭先生的工作毫无意义，彭先生的工作的意义，是在这一可信近似条件下面，介质中的冲击波有自动聚扰的功能；而另一方面，由于在聚扰过程当中，还可能出现泰勒不稳定性，这一不稳定性可能会破坏自动聚扰。所以实际的冲击波聚扰的过程，是两种力量的争夺，亦即自动聚扰和破坏聚扰的争夺。因此更全面的理论就变成两种力量的斗争。因此一个科学的结论，就是要求在设计上限制泰勒不稳定及发展，以至于在足够短的时间内将能量聚扰中到狭小的区域内。我的印象是周光召从理论上比较透彻的探讨了这个问题，但是开创这个工作的是彭先生。我只在九院停留了一个短暂时间，所知有限，但仅从所知道的这两件事情，说明彭先生当初做为理论方面的领导人，在一些重大的问题上都是看得很清楚的，而且是做了实质性的推进的工作的。光召同志做的第三个重要工作跟我有关，跟彭先生没有直接的关系。当时我们所做的状态方程，用的是托马斯——费米方法。但这一方法是不是足够严格？自然会有一些争议。周光召用了格林函数的理论，发展了一整套费曼规则，结果证明托马斯——费米是初级近似，还有许多高级近似。他还证明了高级近似是较小的修正，是可以收敛的。所以，托马斯——费米是较好的近似，否则我们的状态方程的工作不可能做得很可靠。以上就是我所了解的彭先生在核武器理论当中的某些贡献，当然还有其它方面的贡献，有一些在其它文章当中都讲到了，我就不再重复了。

    文化大革命之后，我们的科学工作迎来了新的春天。在文化大革命结束以后，在全国科学工作的大会上，很多理论物理的工作者都集合起来，酝酿成立一个新的理论物理研究所。这个倡议得到了科学院的领导的支持。但由谁来担负这个所长？这是个很大的问题。非常自然，彭先生是所长的最佳候选人。彭先生的科学威望很高，做所长当之无愧。我只是协助彭先生做一些具体工作。彭先生并不喜欢管很多事情，所以彭先生把大小事务交给我来办。但是彭先生对研究所，并不是放任不管。我和彭先生商量定，理论物理所的建设上，有二件大事彭先生是要过问的。第一件，是所的方针，这件事彭先生是过问的。彭先生认为理论物理所该怎样发展，应该说现在我们理论物理所定的方针还是当年彭先生所定的方针。第二件，是所长要关注研究员的提升。我们所里很多人研究员的提升，彭先生都仔细审阅过材料，严格把关。当领导的重要职责，一个是出主意，一个是用干部。大的主意是所长拿，哪些人可以当研究员，是所长决定的。彭先生承诺理论物理所其它的事情一概不管，但这两件大事他管，而且真管。

    彭先生还做了很多开创性的工作，比如自然科学基金。前几年纪念自然科学基金会成立10周年。实际上自然科学基金会成立在以前，就有一个非正式的基金。当时领导批了一笔钱，约有几千万人民币，分配给各个领域。当时物理学方面怎样分配，由彭先生来分配，彭先生要我来一起帮他分配。应该怎样来分配一笔钱，应该给谁不应该给谁，它都有一个评价标准。这个评价标准应该按照什么评价标准，究竟给多少，很多事情都是彭先生来决定的。我个人认为，一开始我们的科学基金分配就比较合适，作风比较正。这跟彭先生当初推动这件工作是分不开的。后来自然基金委正式成立了，我们正式参加评审，不直接参加分配的工作了。但后来又搞了个理论物理的专款，由彭先生来做主任，我做副主任。理论物理基金专款该怎样分配，也是彭先生决定的，我参与工作的。所以彭先生不仅是做科学工作上的开创者，而且是科学体制上的建设，包括经费的分配，包括基金的评审，彭先生也做出非常重要的贡献。现在包括基金委的评审的办法，理论物理的评审的标准，评审的办法，至今还按照当年彭先生定下的许多原则准则延续下来。

    让我非常佩服的是彭先生老当益壮。大家知道前一时期，我们科学上出现了新的动向。在宇宙空间当中除了有暗物质以外，很可能还有暗能量，而且宇宙是在加速膨胀。为什么宇宙会加速膨胀？彭先生立刻想到早年狄拉克曾做过的工作，大数定理。在狄拉克工作中的一个重要思想，就是引力常数会随时间的发展而演化。为什么宇宙会加速膨胀呢？一个很自然的解释是引力常数慢慢变弱一点，弱了一点，看起来象加速膨胀。所以彭先生为了解释这个加速膨胀就专门做了一篇引力常数不断变化下的相应的重力场的理论。这个理论当然有很多具体的计算。彭先生已经八十九岁高龄了。到了八十九岁了，还能做大量具体的工作，可见彭先生理论物理的功底是何等深厚。让我十分佩服。这样的工作精神实在值得我们学习。

    彭先生没有介入层子模型的研究，因为当时彭先生正在从事核武器的研究。但是彭先生还会不时问起这些工作的进展情况，并关注这些工作。所以彭先生不仅在科学方面有很多成就，而且在支持、鼓励后辈做出许多科学工作方面，也是做出了很多成绩。我们年轻时都很愿意追随彭先生当他的学生，拜彭先生为老师。而且的确从老师这里学到很多做科学工作的基本方法，后来我们到了中年的时候，又跟彭先生学会如何评审基金，如何分配经费等等工作。非常重要的一点彭先生到了九十岁高龄还能从事具体的科学工作，彭先生的精神永远是我们学习的榜样。这里我模仿彭先生为总结原子弹氢弹的工作经验所作一副对联：
    “集体、集体、集集体；
    日新、日新、日日新，”

    也撰写了一副对联：
    “日新、日新、每日新；
    学习、学习、再学习。”

    我以为这是彭先生从事科学工作的一生的总结。

    谨以此祝贺彭先生从事科学工作的70周年，并祝愿彭桓武先生健康长寿！

    ——时光易逝！自2005年2月28日起，到2007年2月28日止，恰好是整整两周年！愿以此一祝寿之词，追忆这位为国家、为人民做出卓越贡献，并不断“启迪”我们这些后学者，如何工作、学习的彭桓武老师！


新语丝镜像xys.3322.org等已恢复正常

发表时间:2007-01-22 16：59：08
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xf.html
xys.dxiong.com
xys.3322.org
www.chinaxys.net
xys.dyndns.us
都能正常更新了
不过xys.xlogit.com的更新反而出现迟滞。


新语丝镜像的当前情况

发表时间:2007-01-22 02：44：51
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010007x7.html
当日更新：xys.dxiong.com
迟一天更新：xys.xlogit.com
1月18日以后未更新（有问题）：xys.freedns.us, www.chinaxys.net
连不上（有问题）：xys.3322.org


悼念邹承鲁先生

发表时间:2006-11-23 21：35：26
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_4740687901000733.html
今天一打开邮箱，收到邹承鲁先生的邮箱发来的邮件，标题却是“Dr. Cl Tsou has passedaway”，传来了我所担心的坏消息。邹先生的家人通知我，邹先生于今天（北京时间11月23日）凌晨病故了。对这个坏消息我已有心理准备，但是还是没有料到会来得这么快。

近年来邹先生因患癌症，一直在接受治疗。我最后一次见到他，是今年6月份，他正在北大医院住院治疗。当时他的精神很好，我们谈了一个多小时，主要话题是正闹得沸沸扬扬的魏于全院士涉嫌造假的事件。邹先生告诉我，他给中国科学院主管学术道德的副院长写了一封信，要求中科院组织调查组调查此事，但没有接到任何回音。关于此事，邹先生在11月2日交新语丝发表的《必须严肃处理学术腐败事件》一文——可能是他的最后一篇文章——曾有披露：

“学术腐败问题已经蔓延至院士群体，有此类问题的已经不是个别的。几个月以前，当某一位院士的问题开始在媒体上曝光的时候，我曾通过学部给中国科学院学部道德建设委员会主席写过一封私人信件，我认为，科学院有责任处理院士的问题，要求科学院学部道德建设委员会就此事进行调查，如果属实，应予以严肃处理。几个月以来我一直在等待，但迄今为止，没有看到这件事的任何处理结果。”

邹先生祖籍江苏无锡，1923年5月17日生于山东青岛，1945年毕业于西南联合大学化学系，1951年在英国剑桥大学获得生物化学博士学位后即回国，后来在胰岛素人工合成、蛋白质折叠、酶学等方面有突出贡献，担任过中科院生物学部主任。1979年他在英国《自然》发表的一篇论文是我国改革开放后在国际刊物上发表的第一篇论文。因我也是学生物化学出身，他的大名在我还在国内读本科时就已如雷贯耳。90年代我在美国留学时，曾偶然在图书馆发现一本由他主编的介绍中国生物化学研究进展的英文著作，还饶有兴趣地翻了一遍。但是我与他的交往，却与学术研究没有太大的关系，始于2000年8月“基因皇后”陈晓宁事件时用电子邮件联系。次年“核酸营养品”事件，在我怒斥中国生物化学家向公众做伪证时，邹先生以中国生物化学界泰斗的身份站出来支持我，当年秋天我到北京，登门拜访，这是我们的第一次见面。此后我们又因为揭露其他事件，例如徐荣祥“5年内克隆全部人体器官”事件、张颖清“全息生物学”事件，有过合作。今年年初有出版社约请我写一本关于生物医学方面的学术规范的书，问我能否找一位中科院院士写序。在看了该书的大纲后，邹先生马上就寄来了一篇序言（附后）。这本书我没能抓紧时间完成，无法让邹先生见到其出版，是个永远的遗憾了。

学术腐败问题虽然在最近几年才引起公众的关注，而其实邹先生早在上个世纪80年代就已经一直在呼吁重视科学道德、学术规范问题，并亲自参与揭露学术造假事件。他可谓中国打击学术腐败的第一人，只不过这些工作在当时限于学术界内部，不为公众所知罢了。邹先生在其晚年为弘扬科学精神、维护科学尊严不遗余力。他是我知道的最正直敢言的老一辈科学家之一。在中国现在的环境中，这种品格尤其难能可贵。邹先生对中国科学普及和学术道德建设的贡献和影响，不亚于他的学术成就。他遗留给我们的，不仅仅是杰出的学术成果，更是伟大的科学精神。邹先生的学术成果是绝大多数人都难以理解的，但是他的科学精神已经和必将激励着无数在为中国的科学发展和社会进步而奋斗的人们。

薪尽火传，邹先生传递的科学之火，我们已接过，并将一代代传下去，永远不会熄灭！

2006.11.23.

附：

方舟子《学术的规范》序

邹承鲁

    近一二年来，我经常浏览“新语丝”，特别是“新语丝”有关反对学术腐败和揭发学术界弄虚作假的内容。毋庸讳言，我国近年来学术界的违规行为有愈演愈烈之势。我认为要遏制这一趋势，必须增加透明度，使每一位做学问的人的行为都置于广大学术界的监督之下。无论一位科学家、教授的地位多高，在学术界的声望多大，如有违规行为，也同样应该予以揭露，同样应该受到学术界和社会舆论的谴责。只有敢扬家丑，才能逐步消除家丑。才能逐步净化我国学术界的空气，使我国学术界走向健康发展的道路。同样，对于学术界的不同看法的问题，也只有公开讨论和辩论，才能逐步分清真假，明辨是非。在此基础上才能真正团结大多数，达到安定团结的目的。

    我认为在揭露学术界的违规行为方面，方舟子通过“新语丝”做了很好的工作。虽然我没有读过“新语丝”的全部内容，对于方舟子的论点也不一定完全赞同，但是总体上来说，我认为“新语丝”在揭露我国学术界违规行为方面，做了大量有益的工作。另外，我还很欣赏方舟子在“新语丝”上也发表了一些读者的不同论点，供其他读者自己判断谁是谁非。

    我是从文化大革命过来的，深受扣帽子，打棍子之苦。我理解的“扣帽子，打棍子”是以莫须有的罪名，加以政治性的定性。但如果有书面的文字性的依据，再据此予以恰当的分析和评价，是谈不上什么扣帽子、打棍子的。

    总之，为了净化我国学术界的空气，揭露当前存在的一些严重不正之风是绝对必要的，这样才能使学术界的部长，院长，校长，院士，教授们都同样置于广大学术界的监督之下。任何人，只要有充分根据，都有权利进行反腐和打假。这样才能清除腐败，使我国科学和教育的发展走上大踏步前进的道路，真正落实科技兴国的目标。

    在这一方面，方舟子做了很好的工作，我希望他勇敢地继续下去，对净化我国学术空气作出更大的贡献。


欲留言、评论者请到牛博网

发表时间:2006-10-30 14：39：35
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010006pn.html
因中医支持者在这里炸版、污言秽语满天飞，会对青少年读者造成不良影响，而新浪网又没有提供有效的屏蔽机制，所以我决定关闭这里的评论功能。欲留言、评论者请到我在牛博网的博客:
http://fangzhouzi.bullog.cn/


请留言、跟贴者合作：不要使用脏话

发表时间:2006-10-13 02：05：40
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010006gi.html
有老师、家长提醒我中、小学生在阅读我的blog，他们对某些留言、跟贴中的脏话很有意见，希望我能清除。请留言、跟贴者为了未成年人的身心着想，不要在留言、跟贴中使用脏话，特别是不要在科普文章的跟贴中使用脏话，否则将导致整条留言、跟贴被删。谢谢读者合作！


网上掐架与太极推手

发表时间:2006-10-09 19：16：58
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010006f3.html
【按：我现在已无闲心和时间在网上掐小混混，这是以前的经验之谈，供今日还有志于掐小混混者参考。1993年11月10日贴在ACT上的，够前辈了吧？今天的小混混当时都还不知道在哪个旮旯学三脚猫玩意呢。】
有人说，掐架的最高境界是不掐架，非也。既是不掐架，就算不得掐架，而且不掐架的人总是多数，不能说多数人都达到最高境界了吧？
掐架的最高境界是反掐，不主动掐人，但是也不拒绝掐人，来一个掐一个，来者不拒，任谁都讨不了好去。
我不是说网上已有人达到这种境界，而是说可作为努力方向，大家心里有个底。
昨天有位小兄弟问，太极推手有那么厉害吗？有，这太极推手就是反掐，或者说反震在技击上的应用。
太极推手有三个步骤：
第一，舍己就人，后发制人。用方某的话说，叫：“以反震为主，绝不主动出击。”用拳经上的话说，叫“彼不动，己不动。彼微动，己已动。”若人人如此，则天下太平，无架可掐。所以，太极的最高境界不是与世无争，而是后发制人，否则还算什么拳术？
第二，听力懂劲。一搭手，就测知对手的来势怎样，力度如何，然后不丢不顶，不匾不抗地应招，“动急则急应，动缓则缓随。”对方用几分力进攻，我用几分力化他。对方用几分力后撤，我用几分力追击。用方某的话说，叫“人家厚道我厚道，人家狠毒我狠毒，人家敢抡扁担，我也会抄板凳。”
第三，借力打力。敌人与你拼命，不必正面还击，只要轻轻一化，加点力度，就让敌人因自己的来势甩出去，十米八米的，不稀奇。如此，自己也不费劲不伤神，不至于象当年闲人那样“累得直喘气”，讨个没趣的是敌人自己。用方某的话说，叫“自取其辱，徒增笑耳。”
要作到这三点，还必须注意：
第一，要精神放松，所谓“内固精神，外视安逸。”不管对手攻势如何凶猛，甚至十个八个连膀子招呼着上，也不要着急，更不要发怒，来一个是一个，慢慢料理就是了。
第二，千万不要打名师指点的招牌。须知天外有天，人外有人，你只要不自我吹嘘，人家知道你能练到这种程度也不简单，自然手下留情，否则难免实打实地让你出丑。只要不吹嘘，败了有什么打紧？胜败乃兵家常事嘛，迭倒爬起来，照样是条汉子；不然，就只能从此绝迹江湖，干那等蒙面大盗的勾当了。所以，打名师指点的招牌，乃是行走江湖的大忌。
第三，友谊比试，千万不要先存了害人之心，否则让人反震回去，乖乖不得了。方某早年亲见一太极高手与省队的摔跤队员比试，摔跤队员想让太极高手出丑，下重手欲把人家击倒，被借力打力反震回去，胳膊立断！
我不是名师，也没受过名师指点，但是见过名师掐架，这点体会，与网众分一下。
1993.11.10


美国《新闻周刊》全球大学百强排名

发表时间:2006-08-20 02：04：41
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010005rq.html
（美国《新闻周刊》2006年8月13日发布）
http://www.msnbc.msn.com/id/14321230/
1. 美国哈佛大学 Harvard University
2. 美国斯坦福大学 Stanford University&
3. 美国耶鲁大学 Yale University
4. 美国加州理工学院 California Institute of Technology
5. 美国加州大学伯克利分校 University of California at Berkeley
6. 英国剑桥大学 University of Cambridge
7. 美国麻省理工学院 Massachusetts Institute Technology
8. 英国牛津大学 Oxford University
9. 美国加州大学旧金山分校 University of California at San Francisco
10. 美国哥伦比亚大学 Columbia University
11. 美国密歇根大学 University of Michigan at Ann Arbor
12. 美国加州大学洛杉矶分校 University of California at Los Angeles
13. 美国宾西法尼亚大学 University of Pennsylvania
14. 美国杜克大学 Duke University
15. 美国普林斯顿大学 Princeton Universitty
16. 日本东京大学 Tokyo University
17. 英国伦敦帝国学院 Imperial College London
18. 加拿大多伦多大学 University of Toronto
19. 美国康奈尔大学 Cornell University
20. 美国芝加哥大学 University of Chicago
21. 瑞士联邦理工学院苏黎世分校 Swiss Federal Institute of Technology inZurich
22. 美国西雅图华盛顿大学 University of Washington at Seattle
23. 美国加州大学圣地亚哥分校 University of California at San Diego
24. 美国约翰斯霍普金斯大学 Johns Hopkins University
25. 英国伦敦大学学院 University College London
26. 瑞士联邦理工学院洛桑分校 Swiss Federal Institute of Technology inLausanne
27. 美国德州大学奥斯丁分校 University Texas at Austin
28. 美国威斯康星大学麦迪逊分校 University of Wisconsin at Madison
29. 日本京都大学 Kyoto University
30. 美国明尼苏达大学 University of Minnesota Twin Cities
31. 加拿大英属哥伦比亚大学 University of British Columbia
32. 瑞士日内瓦大学 University of Geneva
33. 美国圣路易斯华盛顿大学 Washington University in St. Louis
34. 英国伦敦经济学校 London School of Economics
35. 美国西北大学 Northwestern University
36. 新加坡国立大学 National University of Singapore
37. 美国匹兹堡大学 University of Pittsburgh
38. 澳大利亚国立大学 Australian National University
39. 美国纽约大学 New York University
40. 美国宾西法尼亚州立大学 Pennsylvania State University
41. 美国北卡罗来那大学 University of North Carolina at Chapel Hill
42. 加拿大麦克吉尔大学 McGill University
43. 法国巴黎综合理工学校 Ecole Polytechnique
44. 瑞士巴塞尔大学 University of Basel
45. 美国马里兰大学 University of Maryland
46. 瑞士苏黎世大学 University of Zurich
47. 英国爱丁堡大学 University of Edinburgh
48. 美国伊利诺大学Urbana Champaign分校 University of Illinois at UrbanaChampaign
49. 英国布里斯托尔大学 University of Bristol
50. 澳大利亚悉尼大学 University of Sydney
51. 美国科罗拉多大学Boulder分校 University of Colorado at Boulder
52. 荷兰乌得勒支大学 Utrecht University
53. 澳大利亚墨尔本大学 University of Melbourne
54. 美国南加州大学 University of Southern California
55. 加拿大阿尔伯特大学 University of Alberta
56. 美国布朗大学 Brown University
57. 日本大阪大学 Osaka University
58. 英国曼彻斯特大学 University of Manchester
59. 美国加州大学圣巴巴拉分校 University of California at Santa Barbara
60. 香港科技大学 Hong Kong University of Science and Technology
61. 荷兰瓦赫宁根大学 Wageningen University
62. 美国密歇根州立大学 Michigan State University
63. 德国慕尼黑大学 University of Munich
64. 澳大利亚新南威尔士大学 University of New South Wales
65. 美国波士顿大学 Boston University
66. 美国范德比尔特大学 Vanderbilt University
67. 美国罗切斯特大学 University of Rochester
68. 日本东北大学 Tohoku University
69. 香港大学 University of Hong Kong
70. 英国谢菲尔德大学 University of Sheffield
71. 新加坡南洋理工大学 Nanyang Technological University
72. 奥地利维也纳大学 University of Vienna
73. 澳大利亚莫纳什大学 Monash University
74. 英国诺丁汉大学 University of Nottingham
75. 美国卡内基米隆大学 Carnegie Mellon University
76. 瑞典兰德大学 Lund University
77. 美国德克萨斯A&M大学 Texas A&MUniversity
78. 澳大利亚西澳大利亚大学 University of Western Australia
79. 法国巴黎高等师范学院 Ecole Normale Super Paris
80. 美国弗吉尼亚大学 University of Virginia
81. 德国慕尼黑理工大学 Technical University of Munich
82. 以色列耶路撒冷希伯莱大学 Hebrew University of Jerusalem
83. 荷兰莱顿大学 Leiden University
84. 加拿大滑铁卢大学 University of Waterloo
85. 英国伦敦国王学院 King's College London
86. 美国普度大学 Purdue University
87. 英国伯明翰大学 University of Birmingham
88. 瑞典乌普萨拉大学 Uppsala University
89. 荷兰阿姆斯特丹大学 University of Amsterdam
90. 德国海登堡大学 University of Heidelberg
91. 澳大利亚昆士兰大学 University of Queensland
92. 比利时卢维思大学 University of Leuven
93. 美国艾莫利大学 Emory University
94. 日本名古屋大学 Nagoya University
95. 美国凯斯西保留地大学 Case Western Reserve University
96. 香港中文大学 Chinese University of Hong Kong
97. 澳大利亚纽卡斯尔大学 University of Newcastle
98. 奥地利因斯布鲁克大学 Innsbruck University
99. 美国马萨诸塞大学 University of Massachusetts at Amherst
100. 英国苏塞克斯大学 Sussex University
(XYS20060819)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


牛博网开通方舟子blog

发表时间:2006-08-02 21：49：20
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010005ii.html
fangzhouzi.bullog.cn
如果新浪blog出现问题，可去那里。


方舟子已出著作勘误

发表时间:2006-03-20 21：31：48
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_474068790100033d.html
    按：此处只纠正事实性错误，未纠正错别字。这些错误有的是作者笔误，有
的是编辑改动造成的。对《江山无限——方舟子历史随笔》一书中由于编辑擅改
导致的大量错误，已在《〈江山无限——方舟子历史随笔〉勘误》(XYS20040522)、
《〈江山无限——方舟子历史随笔〉勘误》(XYS20040610)二文中更正，不赘。
《溃疡》、《餐桌上的基因》、《基因时代的恐慌与真相》等书还未发现值得特
地纠正之处。

    一、《方舟在线》，北京理工大学出版社，2000年6月

    p.140

    曾经主宰大地两亿年的恐龙在距今六千五百万年前地质年代的白垩纪和【三
叠纪】交界之时灭绝了，对此历来存在各式各样的解释，但都难以证实或否证，
一直没有一种占主导地位的假说。这种情形在七十年代末发生了改变。在当时，
曾获诺贝尔物理学奖的路易思·阿尔法雷兹率队在意大利发现白垩纪和【三叠纪】
边界（称为Ｋ－Ｔ边界）的岩层含有高浓度的【稀土元素】铱。

    按：两处“三叠纪”都应为“第三纪”。“稀土元素”应为“稀有元素”。

    p.329

    万历四十【五】年，努尔哈赤以七大恨告天，

    按：应为“六”。

    p.359

    这支完全靠忠义之气纠结起来的家乡子弟兵，在一位毫无作战经验的文人率
领下，浩浩荡荡开出了【仙霞关】，永别了家乡，去跟凶残的征服者做最后的决
战。

    按：应为“分水关”。

    p.362

    门人蔡春【落】、赖继谨、赵士超和毛玉洁从后面赶上来告别：

    按：应为“溶”。

    二、《进化新篇章》，湖南教育出版社，2000年12月

    p.44

    达尔文把自己的手稿压缩成一篇论文，和华莱士的论文同时发表在【1859年】
林耐学会的学报上。这两篇论文并没有引起多大的反响。也是在赖尔和虎克的催
促下，达尔文在【同一年】发表了《物种起源》

    按：“1859年”应是“1858年”，“同一年”应是“第二年”。

    p.98

    这个谣言的始作俑者是一位叫赫普(Hope)的美国【修女】。……在他重病不
治时，或在他得其他病时，赫普【修女】都不在。

    按：此人不是修女，第一处“修女”应改为“传教士”，第二处应改为“夫
人”。

    p.129

    资源有限的情况下，生物群体不成指数增长，而是【对数】增长，也就是 S
形增长

    按：应为“逻辑”，图7-3的说明也应相应改正。（这是和细菌的“对数增长”
搞混了）

    p.194

    在处于白垩纪和【三叠纪】边界（称为Ｋ－Ｔ边界）的岩层中找到了一个一、
二厘米厚的红土层，发现它含有高浓度的【稀土元素】

    按：“三叠纪”应为“第三纪”。“稀土元素”应为“稀有元素”。

    三、《叩问生命——基因时代的争论》，天津教育出版社，2001年1月

    p.92

    曾经主宰大地两亿年的恐龙在距今六千五百万年前地质年代的白垩纪和【三
叠纪】交界之时灭绝了，对此历来存在各式各样的解释，但都难以证实或否证，
一直没有一种占主导地位的假说。这种情形在七十年代末发生了改变。在当时，
曾获诺贝尔物理学奖的路易思·阿尔法雷兹率队在意大利发现白垩纪和【三叠纪】
边界（称为Ｋ－Ｔ边界）的岩层含有高浓度的【稀土元素】铱。

    按：两处“三叠纪”都应为“第三纪”。“稀土元素”应为“稀有元素”。

    p.173

    比如在记述基本粒子的波粒二象性时，就没有提到【狄拉克】的实验，会使
读者误以为那只是未经实验验证的理论。

    按：应为“德布罗伊”。

    四、《长生的幻灭——衰老之谜》，上海科学技术出版社，2002年11月

    p.104，

    正常人一天需要从食物中吸收【８３７２－１０５６５焦耳】的热量，其中
大约30％来自脂肪，30％来自蛋白质和40％来自碳水化合物。如果把热量供应减
低30％，则每天大约只吸收【６２７９焦耳】。

    按：这两处分别应为“２０００－２５００卡路里”（或“８０００－１０
０００千焦”），“１５００卡”（或“６０００千焦”）。这是编辑的换算错
误，我在校对清样时已发现，三次指出都未被接受。该书还有几处无关紧要的文
字错误也都是编辑擅改造成，使这本精美的铜版纸彩印小册子留下瑕疵，遗憾。

    五、《寻找生命的逻辑——生物学观念的发展》，上海交通大学出版社，
2005年9月

    p.3

    最早的创世神话为两河流域的苏美尔人所创作，在流传至今的楔形文字泥板
《七表诗》中，描述在创世之前有一对神灵，男神为淡水海洋【阿斯普】

    按：应为“阿普苏”。

    p.89

    这三个人是：荷兰的德弗里斯、德国的柯伦斯（Carl Correns, 1864-1933）
和奥地利的丘歇马克（【Gustav】 Tschermak, 1871-1962）。

    按：应为Erich。

    p.109

    在蛋白质链上，两个相邻氨基酸之间的举例是3.3【】3.4埃，恰好等于DNA
分子上两个相邻碱基的距离，

    p.145

    当人类基因组计划宣布人类基因组只含有大约3【】4万个基因时，就是针对
编码序列而言的。

    按：由于排版错误，该书的连接号都消失了，一般不影响阅读，但是这两处
连接号的消失会引起误解，所以特地指出。

(XYS20060320)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


警惕盗版“维基（wiki）”

发表时间:2006-03-05 20：00：17
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010002xs.html
    “维基百科（wikipedia）”是一部靠网民的力量编写的百科全书，人人都可以撰写、
修改，所以虽然内容未必可靠却非常丰富，已成为有史以来最为庞大的百科全书，我经常
检索、参考它。今天在新浪网见到一个“Wiki网站CEO”的访谈链接，觉得很奇怪，因为
维基百科的网站（wikipedia.org）在国内是被屏蔽的，其CEO怎么会去国内做访谈呢？
点进去一看，原来做访谈的是两个想靠维基百科的资料做生意的商业网站“两大Wiki创业
公司——网络天书(cnic.org )创始人叶群峰、维库(Wikilib.com)创始人鲍鸣浩”。用
维基的资料赚钱是否侵权，这且不去说它，现在既然正宗维基在国内难以上去，国内有
网站传播它的资料，也算是聊胜于无吧。

    于是我就第一次到这两个网站去看个究竟。先去网络天书，输入“方舟子”，没有条
目。输入“方是民”，倒是出来一个条目，介绍很简单，而且还有事实错误（如称我为
“美籍华人”）。我到维基百科查了一下“方舟子”条目的修改历史，原来这是2004年5
月10日由Xyb撰写的第一稿，此后维基百科还对这个条目补充、修改过二十多次，而网络
天书却未再更新，任其谬种流传。

    然后我又去了维库，那里倒是有“方舟子”的题目，但是里面有两个部分的措辞
让人吃惊：

    “方舟子利用用互联网来进行学术打假，一度被誉为‘科学斗士’。然而从2004年
后期开始，方逐步沦落为网络写手，为吸引眼球而写下大量不合科学原理的争议性文章。”

    “方舟子科学精神的没落
    从2004年底开始，方舟子的写作风格有了重大转变：专门挑起似是而非的话题，冒
用‘科学’旗号夸夸其谈。在这期间的文章中，方舟子在逻辑和论据上都称不上科学、
严谨，且东拉西扯决不引导讨论以达成共识。有观点认为方舟子已经沦为‘眼球经济’的
俘虏。
    在方舟子的狂搅之下，网络上数度出现了混乱而热闹的争吵场面。然而这些争吵都以
无结论而告终，丝毫没有起到科学普及、分辨是非的作用。下面是方舟子近期挑起的话题：
    * 2005年1月：《“敬畏大自然”就是反科学》
    * 2005年3月： 《我们应该怎样看待中药》、《评中药：就这样被你毒死 切断了所
有退路》”

    这哪是什么追求“客观”、“中立”的百科条目释义，倒像是一张发泄个人仇恨的大
字报。难道维基百科的中文版会如此堕落？我查了维基百科中文版该条目的修改历史，得
知这些部分是一个网名“冷玉”的维基执行编辑在2005年3月30日增加的，后来由于其他
维基编辑的反对，这部分基本上被删去了。不过也没有被删得很干净，在现在的版本中，
仍然可以看到被“冷云”修改的痕迹，例如：

    “方舟子早期学术打假特点：直接披露被揭露者姓名；不顾忌被揭露者的权势和地位；
署名发文，身份公开”

    其中“早期”两字，即是冷云所加，暗示我后来“没落”了，不再如此。其实我到现
在也还如此。

    而冷云那些直接谩骂、攻击我的那两个部分，现在被改成了：

    “方舟子利用用互联网来进行学术打假，一度被誉为‘科学斗士’。从2004年后期开
始，方是民参与到一些列网络辩论之中，人们对此评价不一。”

    “网络辩论
    从2004年底开始，方舟子参与到一些列网络辩论之中，这些辩论都产生了比较大的社
会影响，如：
2005年1月：《“敬畏大自然”就是反科学》
2005年3月：《我们应该怎样看待中药》、《评中药：就这样被你毒死 切断了所有退路》
2005年4月：《直击伪环保反坝人士》

    人们对此评价不一。”

    这当然要比冷云的版本“客观”、“中立”多了，至少那些感情色彩强烈的诛心之论
没有了。但是仍然经不起推敲。“一度被誉为‘科学斗士’”，“一度”的用法也和“早
期”一样，都是在暗示我后来“没落”了，没人再那么叫了，而其实这个我受之有愧的称
号是一直有人在用的，比如不久前新东方老罗就这么称呼我。“从2004年后期开始，方是
民参与到一些（系）列网络辩论之中，人们对此评价不一。”这也是同样的笔法。我并不
是在2004年后期才开始参与网络辩论的，而是从我1993年上网发文起就一直参与网络辩论
的，而人们对我参与的每一次辩论，也都是“评价不一”，如果“评价一致”，那还叫辩
论吗？就连维基百科的编辑似乎还比较赞同的“学术打假”，也同样是“人们评价不一”，
那些反对我“学术打假”的人贴的大字报，哪一天没有过？因为维基百科的编辑对我批伪
环保、中医有不同意见，就可以如此无视事实，搞这种春秋笔法？我之批中医，并不是去
年才开始的，也是从我上网之日起就开始了，在新语丝的批中医专辑中就收录有我多年来
批中医的评论。有的人把我批中医当成是我“出名”后“乱发言”、“丧失科学精神”
的表现，那既是孤陋寡闻又是小人之心。另外，我并没有写过一篇题目叫《评中药：就这
样被你毒死 切断了所有退路》的文章，我文章的题目叫《就这样被慢慢毒死》，维基百
科采用的那个耸人听闻、半通不通的题目，是新浪网文化频道的编辑在转载我的文章时擅
改的，跟我的文章内容并没有什么关系（我文章中并无“切断了所有退路”的说法）。

    幸而我平时只用维基百科的英文版，并无使用其中文版的必要和打算。维基百科的声
誉是靠其英文版打出来的。两种版本的撰写者、编者的素质差异摆在那里。英文版的内容
都显得相当专业，而中文版的内容仅从“方舟子”这个条目就可以看出其草率和偏颇了。
至于那些盗版维基，当然更不足为凭。

    最后顺便呼吁国内将维基百科英文版的网站解禁，不要因为认为其中个别条目的内容
有“问题”就格杀勿论，让国内网民失去了一个非常有价值的知识工具，却让盗版、赝品
流行。

2006.3.5.

(XYS20060305)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子已出著作一览和网上邮购路线

发表时间:2006-02-28 01：38：33
文章类别:其他
原文地址：http://blog.sina.com.cn/s/blog_47406879010002v9.html
1. 《进化新解说》，跨世纪科学丛书，香港天地图书有限公司，1997年，ISBN 962-950-245-3

2. 《法/轮/功解剖——一位海外学子的立场》，德先生茶馆丛书，湖南人民出版社，1999年8月，ISBN7-5438-2065-X

3. 《网路新语丝》（主编），网络文化丛书，河北人民出版社，2000年1月，ISBN 7-202-02682-1

4. 《方舟在线》，北京理工大学出版社，2000年6月，ISBN 7-81045-702-0

5. 《进化新篇章》，中国科普佳作精选，湖南教育出版社，2000年12月，ISBN 7-5355-3354-X

6.《叩问生命——基因时代的争论》，天津教育出版社，2001年1月，ISBN7-5309-3278-0

7. 《溃疡——直面中国学术腐败》，海南出版社，2001年6月，ISBN7-5443-0048-X

8. 《长生的幻灭——衰老之谜》，看世界丛书，上海科学技术出版社，2002年11月，ISBN7-5323-6718-5

9. 《江山无限——方舟子历史随笔》，春秋文丛，福建人民出版社，2004年5月，ISBN7-211-04722-4

10. 《餐桌上的基因》，科学的眼睛丛书，少年儿童出版社，2005年4月，ISBN7-5324-6503-9

11. 《基因时代的恐慌与真相》，广西师范大学出版社，2005年8月，ISBN7-5633-5436-0

12. 《寻找生命的逻辑——生物学观念的发展》，上海交通大学出版社，2005年9月，ISBN7-313-04005-9


野菜不是能随便吃的

发表时间:2014-05-20 22：11：41
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102ees8.html
    2011年我和司马南一起去贵阳录电视节目，录制完了司马南领我到路边小摊吃夜宵，点了一盘凉拌折耳根，说：“这是当地的一种野菜，非常好吃，吃了会上瘾。”我出于好奇尝了一口，只觉得一股奇怪的草腥味，无法欣赏。突然想起来，这就是做中药的鱼腥草的茎，只不过在当地被当成野菜了。

    最近鱼腥草火了起来，因为央视播出的《舌尖上的中国2》有一集介绍说，有一个川妹子在广东坐月子，四川的外婆带来了晒干的鱼腥草，用它来炖汤，被认为有利于伤口愈合，最适合产妇身体恢复。由于鱼腥草生长在阴湿的土壤中，根据相生相克的理论，中医认为鱼腥草能利尿除湿、清热解毒，倒是没有听说还用于产后恢复，这大概是民间的发明。现代研究中药的人，也给鱼腥草发明了许多种新功效，包括抗病毒、抗菌、抗癌、抗炎、减肥、保肝、清除自由基、抗过敏、提高免疫力等等，总之，现代人最想治什么病，鱼腥草就能治什么病，几乎是包治百病的灵丹妙药。但用来证明这些功效的，只是一些非常简陋的离体实验和动物实验，并没有人体临床试验的验证，是否真的有效，就很可疑。

    鱼腥草之所以有特殊的腥味，是因为它含有挥发油，其中的主要成分被称为鱼腥草素，化学名称也叫癸酰乙醛。它被认为是鱼腥草的有效成分，国内广泛用来治疗呼吸道感染、妇科感染、皮肤感染和其他感染。但它的治疗依据，同样只是一些简单的离体实验和动物实验。鱼腥草生长的环境容易遭到细菌、真菌的侵袭，如果它们进化出天然的抗菌成分，做离体实验时发现能抑制某些细菌的生长，倒也不奇怪，但这不等于人吃了它就也能有抗菌作用。实际上，鱼腥草素不溶于水，很不稳定，容易氧化、分解，分解的产物在体外也灭不了菌。所以即便鱼腥草中的鱼腥草素真的有什么功效，等熬成了汤药、煮成了汤，也早分解成无效的别的物质了。

    植物除了要抗细菌、抗真菌的侵袭，还要抵抗动物的吞噬。鱼腥草发出的腥味，恐怕正是用来驱赶动物的，不料有些人却反而喜欢那个味道。植物并不是上帝创造出来供人类食用或当药用的，它们反而往往含有一些对动物身体健康不利的有害成分，有的毒素是特地进化出来毒害动物以保护自己的，有的毒素则是碰巧对动物有毒。鱼腥草中就含有对人体有害的成分，叫马兜铃内酰胺。我以前介绍过，马兜铃科的草药含有一类可怕的物质，叫马兜铃酸，能对肾脏造成不可逆的损伤，并能导致上尿路上皮癌。无数人因为服用马兜铃科草药而得了肾衰竭和上尿路上皮癌。马兜铃酸在人体内代谢成马兜铃内酰胺，进而与DNA结合，损害肾脏细胞和诱发癌症。鱼腥草不是马兜铃科植物，不含马兜铃酸，但却含马兜铃酸的代谢物马兜铃内酰胺。实验表明，马兜铃内酰胺也能对肾脏细胞造成损伤并诱发癌症，其细胞毒性甚至比马兜铃酸还强。

    有人会说，谈毒性不谈剂量是耍流氓，马兜铃酸有个量的问题，只要不是海量吃，没事儿。有的毒素的确要达到一定的量才有毒性，达不到那个量的话人体能够解毒，不会造成伤害。但是有的毒素有积蓄作用，即使每次摄入的量非常少，也能在体内累积，逐渐对身体造成伤害。马兜铃酸、马兜铃内酰胺就属于后一种毒素，即使摄入的量极其微小，也能对身体造成不可逆的损伤。所以对马兜铃酸、马兜铃内酰胺是不存在安全剂量的，并不是只要不海量地吃就没事儿，而是要能不吃就不吃，吃了觉得没事儿并非就真的没事儿，实际上伤害已经造成，还没表现出来而已。

    《舌尖上的中国2》还介绍一种美食叫“蕨根糍粑”。蕨菜、蕨根作为野菜吃的人要比吃鱼腥草的多得多，不幸的是，蕨中也含有一种有害成分，叫欧蕨苷，是一种强致癌物，能导致食道癌和胃癌。把蕨菜当蔬菜的地区其胃癌发病率比其他地方高得多，甚至蕨菜丰富的地区即使不吃蕨菜，食道癌和胃癌发病率也比较高，因为其致癌物能进入饮用水、牛奶等。

    除了果实部分，植物的其他部分都是不“希望”被动物吃的，因此通常会进化出排斥、毒害动物的成分。只有极少数植物其根、茎、叶部分碰巧适合人类吃，我们就会觉得它们可口，把它们当蔬菜，在长期的培育过程中，让它们变得越来越可口，实际上就是不知不觉地让它们变得越来越安全。而对那些含有有害物质的植物，我们会觉得它们又苦又涩，或者有奇怪的味道。这是人类进化出来的本能。所以我们大部分人觉得野菜不好吃是有道理的，这是本能在告诉我们，不要碰这种“纯天然”、“绿色”植物。

    2014.5.14.

（《新华每日电讯》2014.5.16）


冬虫夏草的神话

发表时间:2014-05-13 22：01：41
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102eep0.html
    2005年我去青藏高原考察，一路上看到有人手里拿着棍子在草地上拨拉，寻找着什么。问地陪，说那是在找冬虫夏草。那时候冬虫夏草的价格已经飙升到一千克上万元，刺激了许多外地人和本地人都去找冬虫夏草，给当地的植被造成严重的破坏。此后冬虫夏草的价格仍然一路飙升，按克计价，最高的时候是黄金价格的数倍。今年冬虫夏草的价格有所下降，但散装冬虫夏草的价格每克在500元左右，仍比黄金还贵很多，更有在媒体上大作广告的所谓“极草”，每克售价高达千元。

    中国人迷信补品，自然有其传统文化因素，总以为古人认为是好东西的，就一定好。不过冬虫夏草被国人消费的历史却比较短暂，被许多人奉为圣典的《本草纲目》中甚至找不到它的身影。一直到清朝乾隆年间出的《本草从新》一书，才有关于冬虫夏草的首次记载，对其功效的说法只是：“保肺，益肾，止血，化痰，已劳嗽。”主要用来治咳嗽（是否真有效是另一回事），与今天冬虫夏草被当成了抗菌、抗炎、抗癌、抗疲劳、抗衰老、调节免疫等等的万能滋补品、保健品相比，显得很不上档次。

    古人之所以把冬虫夏草当成灵丹妙药，是因为觉得这东西冬天是虫，夏天变草，很神奇，神奇的东西那就一定有神奇的作用。《本草从新》是这么说的：“冬在土中，身活如老蚕，有毛能动。至夏则毛出土上，连身俱化为草。若不取，至冬则复化为虫。”我们今天知道这个说法是错误的。冬虫夏草一点都不神奇，不过是一种叫蝙蝠蛾的鳞翅目昆虫的幼虫身上寄生了一种真菌，而且被寄生以后幼虫是不可能再复活的。蝙蝠蛾幼虫在土里过冬，被真菌感染，真菌在幼虫身体里生长，导致幼虫死亡。当气温回升时，真菌菌丝从虫的头部长出来，冒出地面，其子座看上去像草一样。蝙蝠蛾幼虫的尸体和寄生真菌合起来，就成了中药里的“冬虫夏草”。

    这种寄生现象在自然界很普遍，光是这类被称为虫草属的寄生真菌就有500多种，但是中医认为只有其中一种才真正具有神奇的功效，那一种就是冬虫夏草。但是冬虫夏草说白了，就是毛毛虫尸体再加上真菌，吃它能有什么神奇的功效？但是就有人坚信冬虫夏草含有神奇的活性成分。那么我们就来看看冬虫夏草里究竟都有什么成分。

    其实冬虫夏草的成分和别的虫子、真菌没有什么区别，主要都是碳水化合物、蛋白质、脂肪、维生素、矿物质，这些东西在几乎所有的食物里都有，没什么神奇的。上个世纪50年代，有人发现冬虫夏草有一种特殊的成分，其含量大约占7%，将它命名为虫草酸，认为它就是冬虫夏草的有效成分。后来发现把虫草酸的化学结构测错了，更精确的测定发现它就是甘露醇，这是非常普通、非常便宜的化工产品，一千克也就是几十元。甘露醇被广泛用于食品、药物当中，比如口香糖里就有甘露醇，治便秘的开塞露有的就用甘露醇。如果虫草酸就是冬虫夏草的有效成分，那么嚼口香糖是不是就相当于在吃冬虫夏草了？

    后来有人从蛹虫草里发现了一种很微量的成分，称为虫草素，认为这才是冬虫夏草的有效成分。其实冬虫夏草里是不是真的含有虫草素还是有争议的，有人检测不出来，有人检测出来了，但含量也是极低，只占0.1%左右。虫草素也不是什么神奇的物质，它的化学名称叫3'-脱氧腺苷，有的霉菌也含有这种物质，现在也可以通过化学方法合成了。3'-脱氧腺苷能够抑制核酸的合成，所以在理论上可以抑制肿瘤的生长。有人认为，冬虫夏草能抗癌，就是因为有虫草素。的确也有不少离体和动物实验表明虫草素能够抑制肿瘤。例如，日本科研人员发现，如果给患黑素瘤的小鼠喂食虫草素，连续喂14天，肿瘤的重量减少了36%。这是不是就意味着吃冬虫夏草真的能抑制肿瘤呢？我们就来算算。那个实验的虫草素用量是每天每千克体重15毫克。就算小鼠实验的结果能够推广到人，那就意味着一个65千克体重的癌症病人每天要吃1克的虫草素，按冬虫夏草含0.1%虫草素计算，每天要吃1千克冬虫夏草，一个疗程吃14天就是吃14千克冬虫夏草，按现在的价格，要花700万元，其结果只是让肿瘤缩小了36%。这种治疗即使真的有作用，也是最昂贵而又效果甚小的癌症治疗了。就算你是亿万富翁吃得起，每天要吃1千克冬虫夏草，相当于把冬虫夏草当饭吃了，能受得了吗？

    所以虫草素如果就是冬虫夏草的有效成分，由于其含量极低，靠每天吃那么点冬虫夏草，也是不会有什么作用的。虫草素既然可以人工合成了，也许以后可以直接用它，把它作为化疗药物。实际上现在也的确有类似作用的化疗药物。但是虫草素的抗癌原理是抑制核酸的合成，那么就和许多化疗药物一样，在杀死肿瘤细胞的同时，也能杀死正常细胞，对身体造成伤害。明白了这个道理，如果你真的相信吃冬虫夏草能够抗癌的话，你还敢吃它吗？

    还有人认为冬虫夏草的有效成分是其多糖或别的成分。这些都只有非常初步的离体或动物实验研究结果，并不能算确证。实际上，目前也没有可靠的临床试验证明了吃冬虫夏草能够有任何保健或治疗效果。那些寻找其有效成分的研究人员（主要是中国、日本的研究人员），都是先入为主假定了冬虫夏草的确有传说中的那些功效，然后找到某种新的成分，就认为其有这些功效。所以如果我们相信这些研究结果，那么我们就得相信，冬虫夏草里发现的任何一种微量成分，都具有抗癌等神奇功效，这种研究结果本身就够神奇了。

    有人觉得吃了冬虫夏草有保健作用，不过是心理作用。吃了那么贵的东西，不感到有点作用，总觉得过意不去吧。冬虫夏草如此昂贵，就难免有人造假，掺杂一些铅、汞之类的重金属进去，既不容易被发现，又能多卖很多钱。据报道，有一位落马高官的妻子被发现得了慢性重金属中毒，检验发现她平时用来滋补身体的冬虫夏草里含有重金属，怀疑是有人下毒要害她，从此得了被迫害妄想，疑神疑鬼，引发了一系列重大风波，最终导致该高官落马。其实她吃的冬虫夏草里的重金属，很可能不是有人要对她下毒，而是商贩为了增加冬虫夏草的份量加进去的，无非是要多卖钱。要不是她迷信中医狂吃冬虫夏草，不就没有后面那些事了嘛。

2014.5.7.

（《新华每日电讯》2014.5.9.）


云南白药中的毒药

发表时间:2014-04-12 17：02：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102ee2c.html
    在2013年，香港卫生署查出云南白药含有剧毒成分乌头碱，将其下架。国人才首次知道，被列为“国家保密配方”的云南白药原来含有剧毒成分。近日云南白药根据国家药监局《关于修订含毒性中药饮片中成药品种说明书的通知》的要求修改说明书，修改后的新版说明书上标注为：“本品含草乌（制），其余成分略。”也即正式承认了云南白药中的确含有毒性中药成分，而其他的成分则仍然“保密”。

    草乌是毛茛科植物北乌头的干燥块根，类似的还有川乌，是另一种毛茛科植物乌头栽培品的干燥块根，其子根则称为附子。草乌、川乌和附子都是很常见的中药，都含有乌头碱等剧毒成分。乌头碱毒性大到什么程度呢？物质的毒性大小毒理学上常用半致死量表示，也就是让一半的实验动物死亡的量，量越大则毒性越低。如果用小鼠做实验，口服乌头碱的半致死量是1毫克/千克体重，食盐是4000毫克/千克体重，可以说乌头碱的毒性是食盐的4000倍。对人而言，乌头碱的最低致死量是0.028毫克/千克体重，对一个体重60千克的人来说，口服1.6毫克乌头碱即可致死，而氰化钾的致死剂量是50～200毫克，所以乌头碱比氰化钾毒性大得多。

    号称治疗跌打损伤的中药几乎都会用到草乌、川乌或附子，这是因为乌头碱具有镇痛、麻醉作用。乌头碱能镇痛，是因为它能阻隔神经冲动的传导。神经冲动的传导与神经细胞膜的电位变化有关。在静止电位时，细胞膜外的钠离子浓度比膜内的高。当细胞受到刺激产生兴奋时，膜上的钠离子通道打开，钠离子从膜外大量地流入膜内，导致膜内正电荷迅速增加，电位急剧上升，这叫做“去极化”。然后钠离子通道关闭，阻止钠离子进入膜内，而钾离子通道打开，让膜内的钾离子流出到膜外，导致膜内电位急剧下降，这叫“复极化”。这个过程沿着膜传导，就产生了神经冲动。而乌头碱可与钠离子通道结合，让钠离子通道一直开着，一直处于“去极化”的兴奋状态，没法“复极化”，神经冲动就没法传导。在剂量很小时，只是局部的神经末端受影响，能缓解疼痛，进而出现麻痹、瘫痪。心脏的心电传导也会受到影响，出现传导阻滞、心律不齐。所以剂量到一定程度，中毒者将因为呼吸麻痹、心搏骤停而死亡。

    云南白药集团表示，“云南白药药品配方中所含草乌（制）通过独特的炮制、生产工艺，在加工过程中已使乌头碱类物质的毒性得以消解或减弱，产品安全有效。”乌头碱水解后，其毒性的确会降低，有研究称能降低上百倍。但是乌头碱毒性本来就极强，即使其水解产物的毒性降低上百倍，毒性仍然不容小觑。草乌的药性依赖于乌头碱类物质的毒性，如果像云南白药集团声称的其毒性已消解，那么其药性也随之消解，又何必使用草乌呢？

    云南白药集团声称云南白药“安全有效”，“未监测到严重不良反应”。实际上，因使用云南白药出现严重不良反应的临床报道并不少见，有的就与乌头碱中毒有关。例如，2003年，广州暨南大学华侨医院发生一起与云南白药中毒有关的抢救无效死亡的案子。广东省医学会在给法院的回函中，明确指出患者出现的是乌头碱中毒症状。2006年出版的《中药毒性手册》就有云南白药可引起窦性心动过缓、I度房室传导阻滞的记载，依据的是1979年的报道。当时云南白药含川乌一事还未曝光，未说明这是乌头碱中毒引起。

    虽然云南白药的说明书说“刀枪跌打诸伤无论轻重出血者用温开水送服”，不过通常云南白药只是外用，口服的不多。与口服相比，外用当然风险降低了，但是乌头碱仍然能通过伤口进入体内，引起中毒。对乌头碱中毒并没有解药，只是根据症状进行支持性治疗。民间传说用甘草、绿豆汤能解乌头中毒，是没有科学根据的。

    乌头碱的治疗剂量和中毒剂量的界限模糊，而且草乌、川乌、附子中乌头碱的含量变化很大，炮制效果难以确定，这些都使得草乌、川乌、附子的使用充满了风险。据香港卫生署报道，香港每年都有十几、二十例乌头碱中毒案例，都是因为服用中药引起。如上所述，这些中药乃是通过暂时阻隔神经冲动传导来起到镇痛、麻醉作用的，属于治标不治本，并不能真正治疗疾病。古人在没有更好的药物可用时，为了缓解疼痛的折磨，明知乌头、附子有毒也不得不使用。我们现在有了更好、更安全的镇痛药，又何必冒死用乌头呢？

    2014.4.9

（《新华每日电讯》2014.4.11）


有必要吃复方甘草片吗？

发表时间:2014-02-22 21：09：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102ed8q.html
    报载，来自浙江的吴先生和12岁的女儿，日前受托帮助洛杉矶的俞女士带16瓶复方甘草片，在洛杉矶国际机场入关时却被美国海关人员戴上手铐关进小黑屋十多个小时，且被责令他和女儿未来五年都不准进入美国。海关邮寄的美国食品药品管理局检验报告显示，复方甘草片里含有古柯碱(可卡因)，属于违禁品。

    可卡因是从古柯叶提取的毒品，但复方甘草片的配方中并不含可卡因或古柯叶，不知是吴先生所带的复方甘草片厂商擅改配方，还是媒体报道有错，把可待因说成可卡因。复方甘草片配方中虽然不含可卡因，却含另一种毒品阿片，阿片另有一个臭名昭著的名称，那就是鸦片（可待因是鸦片的成分之一）。因此吃复方甘草片类似于吸毒，的确，临床发现服用复方甘草片能够成瘾，形成药物依赖。

    复方甘草片的另一成分甘草的毒性同样值得注意。甘草的主要成分是甘草酸（甘草酸的钾盐和钙盐俗称甘草甜素，是甘草的甜味成分），它具有和人体肾上腺皮质产生的激素醛固酮相似的作用，因此长期或大剂量服用甘草可引起“假性醛固酮增多症”：由于尿量减少、体内水分储存量增加，导致水肿；身体积存过量的钠引起高血压；血钾流失过多引起低血钾症，导致心律失常，肌肉无力。甘草有类似雌激素的作用。孕妇服用甘草能导致早产。有临床报道，儿童服用甘草甜素片能导致乳腺发育。甘草能降低男子血液中睾酮的含量，导致阳痿、睾丸和阴茎萎缩。

    根据实验和临床的证据，为避免出现不良反应，甘草甜素（甘草酸的钾盐和钙盐）的可接受量为每日每公斤体重0.015～0.229毫克。另一项研究认为甘草酸的可接受量为每日每公斤体重0.2毫克。根据后一项研究，一个体重60公斤的人，每天服用的甘草酸不应超过12毫克，甘草酸占甘草的含量大约是5%，即每天服用的甘草不应超过0.24克。一片复方甘草片含112.5毫克甘草浸膏，甘草浸膏含甘草酸不少于20.0%，即至少含22.5毫克甘草酸。复方甘草片剂量成人一次3～4片，一日3次，即每日摄入甘草酸至少202.5毫克，是可接受量的17倍。服用复方甘草片出现各种不良反应的临床报道有很多。

    一提起药物的毒性、特别是中药的毒性，有些人就会以“是药三分毒”来辩解，似乎只要承认所有药物都有毒性就可以放心地吃药。药物固然难免有毒性，但是否有必要使用，则要权衡利弊。吃复方甘草片的目的是为了“镇咳祛痰”。咳嗽本身不是病，而是人体为了保障呼吸道畅通的一种自我保护。频繁、严重的咳嗽则是某种疾病的症状，例如普通感冒、流感、咽喉炎、支气管炎、肺炎、肺结核。既然咳嗽是人体保护反射，止咳反而有可能危害健康，特别是肺病患者更是如此，分泌物积蓄在肺部不咳出来并非好事。所以一般是不提倡止咳的。如果咳嗽过于严重而需要治疗，也应该是针对引起咳嗽的病因，根除咳嗽的因素（例如抗菌、消炎、戒烟），而不是简单地强制止咳。

    所以像复方甘草片这种“镇咳祛痰”药，在通常情况下是没有必要使用的。但有些人把咳嗽想像得十分可怕，一咳嗽就吃止咳药。或者咳嗽非常严重，影响了生活，也可考虑使用止咳药。复方甘草片之所以能止咳，与其中的甘草无关，而与阿片有关。阿片是一种麻醉品，通过作用于大脑中的咳嗽中枢，暂时抑制住咳嗽反射而发挥作用。问题是它会成瘾。某些人工合成的麻醉品，例如右美沙芬，具有与阿片类似的作用，能止咳，但不会成瘾。所以如果要止咳的话，现在也有比复方甘草片更安全的药物可用。如果为了救命，不得不服用毒性强又不可替代的药物，倒也罢了；只为了止咳，就去吃毒性强、能成瘾而且有更安全的替代品的复方甘草片，是完全不值得的。这种药物早该被淘汰了。

2014.2.19

（《新华每日电讯》2014.2.21）


相信草药能“补一补”的韩国人

发表时间:2013-09-09 10：04：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e9k3.html
    中医界有些人总爱抱怨中医发展受打压，说是中医在国外如何如何吃香，再这么下去，要被日本、韩国超过了。关于中医在日本的现状（日本称为汉医），介绍材料比较多，不难了解其基本情况，即在明治维新之后，汉医就被废止了，现在的日本医生都是西医，但还保留了100多种“汉方药”（中成药），占的市场份额很小。关于中医在韩国的情况（韩国以前也叫汉医，1987年后改称韩医），资料就比较少了。这次参加“中国互联网意见领袖访韩团”，我就想借机了解一下韩医的情况。

    但这次的行程安排并没有与韩国医学界人士（除了整容医生）座谈的内容，所以我只能是通过一些非正式途径了解韩医的情况。有一次韩方人员请吃“新罗参鸡汤”，做法是童子鸡的肚子里塞了糯米和一截新鲜的人参，熬成汤。小时候我在国内也吃过人参炖鸡，加几片人参就满是参味，但这个“新罗参鸡汤”不知为何，尝不出一点参味。我问年轻的翻译：“你相信喝参汤会很补吗？”她说：“当然是相信的。我们在‘福日’（大概指某个民间节日）要专门吃参鸡汤补补身体的。”“你平时生病了，是去看韩医还是洋医（韩国将现代医学称为洋医，也就是中国人说的西医）？”我继续问。“我们年轻人都是看洋医的。老年人才会去看韩医。韩医效果不好。”她接着说，好像中医效果也不好。她在北京留学时，有一次感冒，到药店找药吃，店员向她推荐了中成药。她吃了后一点效果都没有，去问店员，店员说：中药效果比较慢，要过一星期才会见效。“过一星期感冒不吃药也自己好了。”她笑着说。

    我问了其他几个韩方接待人员，年轻的也都说相信韩药会很补的，但是有病都看洋医。只有年纪最大的导游（50多岁）说她有病首选看韩医，比如接受针灸治疗、吃韩药，尽量避免看洋医，但是检查还要去洋医医院做，因为韩医一般是小诊所，做不了检查。她说她的子女都是有病去医院看洋医的，一听说她去看韩医就觉得好笑。不过她说韩医这几年发展很快，有两个大学建了很大的韩医医院（不知真假）。在和韩国记者共进午餐时，我也问了同桌的两个记者对韩医的看法。他们的年龄在40岁左右，也是有病只去医院看洋医，但是有时也吃韩药补一补。去韩国最大的电视台KBS参观时，提供的饮料包装上用汉字写着“红参”，看来和中国一样，吃草药补身体已成韩国日常生活的一部分，即使在知识界也是如此。

    世界上大部分国家，都和日本一样，国家只认可一种医学体系，即现代医学体系（所谓西医），只有接受过现代医学教育的医生才能获得行医执照，而传统医学只是在民间存在。但是中国、韩国却不同，国家同时认可现代医学（西医或洋医）和传统医学（中医或韩医）两种医学体系，二者的法律地位是相同的，韩国称为“医疗二元化”。但中国和韩国在具体做法上又有不同。中国的政策是中西医结合，把二者混在了一起，中医可开西药、做现代医学技术检查，西医在正常处方之外也喜欢同时开中成药赚回扣。患者上中医院看病，实际上主要接受的还是现代医学的治疗，甚至吃的中成药，往往也是或明或暗添加了西药。其结果是，患者以为是在看中医、吃中药，实质还是在看西医、吃西药，只不过他会把疗效归功于中医、中药。

    韩国则是实行严格的“医疗二元化”，洋医不能开韩药，韩医不能开西药、做检验，韩药里也不能添加西药。患者找洋医，知道自己在接受纯洋医治疗，找韩医，知道自己在接受纯韩医治疗，不会搞混受到误导。这样，两种医学体系的优劣就很容易被患者的亲身体验辨别出来。其结果是，大部分患者，尤其是年轻的患者，选择了看洋医，韩医占的份额很小，在全民医保的报销金额中只占大约4%。但是韩医在其他领域，主要是在保健、美容这些效果难以判定的领域，找到了广阔的市场。即使是生病只看洋医的韩国人，包括受过很好的现代教育的文化人，也都普遍相信韩药的保健作用，时不时地要吃点韩药“补一补”。

    相信吃传统草药能“补一补”的，当然不只是韩国人，中国、日本也有这样的传统。在首尔仁川机场，我见到一家卖人参、鹿茸之类的韩药的免税店，用中文和日文两种文字大作广告：“春药、增强性功能，皮肤美容，抗老化剂，减肥药，护肝药（解酒）。”好色想要春药，好吃怕增肥，好喝怕损肝，有钱有权想要长生不老……只要有这样的社会环境存在，不管是中医还是韩医，都不用担心失业。

2013.9.4

（《新华每日电讯》2013.9.6）


“君臣佐使”的神话

发表时间:2013-06-07 15：54：18
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7yh.html
    每隔一段时间，从国外、港台就会传来某种中药被发现有毒性而下架的丑闻。国内中医药界对此的应对一概是归咎于外国人不会辨证用药。中药最大的丑闻是自1993年起国外发现含马兜铃酸的中药会对肾脏造成不可逆的损伤，最终导致肾衰竭，世界各国以及港台陆续禁用马兜铃科植物入药。当时中国药监也是以外国人不会辨证使用中药为由，未采取任何行动。直到2003年，新华社记者朱玉曝出同仁堂出的龙胆泻肝丸导致肾功能衰竭，病例约达10万例，其罪魁祸首是其中含马兜铃酸的成分关木通。国人才恍然大悟，原来中药对人体的毒害是没有国界，不分种族的。迫于舆论，国家药监才取消了关木通的用药标准，后来又取消了另两种马兜铃科植物广防己、青木香的用药标准。

    就在关木通被国家药监取消入药的前夕，国内中医药界大佬们还开了一次研讨会，为关木通、龙胆泻肝丸辩护。他们的观点是，即使国外发现马兜铃酸能导致肾衰竭，但马兜铃酸不等于关木通，关木通不等于龙胆泻肝丸，龙胆泻肝丸是按照中医药学复方的“君臣佐使”理论配伍药味，龙胆泻肝丸中的其它药味，会降低方中具体单味药的毒害作用。有一个中药院士就认为把马兜铃酸作为宣判龙胆泻肝丸有毒依据是“片面，缺乏科学依据”，“十分牵强”。换句话说，药是没问题的，有问题的是那十万名用药的人。

    中医用药，不管是中成药还是汤药，很少用单味药，而是大多采用复方配伍。其根据就是所谓“君臣佐使”理论，把处方中的药分为四类，君药是处方中主治疗主证的；臣药是辅助君药治疗主证，或治疗兼证的；佐药是配合君、臣药治疗兼证的，或抑制君、臣药的毒性的；使药是指引导诸药抵达病变部位，或调和诸药的。

    中医药界大佬们的意思就是，虽然含马兜铃酸的中药有毒，但是和其他中药放在一起，按“君臣佐使”配伍，毒性就被抑制了。听上去很美妙。但龙胆泻肝丸的悲剧已经告诉我们，事实未必如此。一种药物的毒性碰巧被别的药物给抑制住的可能性当然是有的，但是那毕竟是小概率事件，如果没有实验能够证明的话，应该默认为毒性不变（甚至增强）才对，因为后者的可能性要大得多。

    但中医药界却反过来，认为即使没有实验依据，也可以认定“君臣佐使”配伍能够抑制药物毒性，比如抑制马兜铃酸的毒性，虽然目前没有发现有什么物质能够抑制马兜铃酸的毒性。也曾经有中医院士想用实验作证，在关木通被禁用之前，找了一些患者做实验，让她们服用含关木通的当归四逆加吴茱萸生姜汤，说是没有发现服用后尿中低分子量蛋白有变化，以此说明当归四逆加吴茱萸生姜汤本身无毒，“关木通的肾毒性可能与超量、长期、不辨证服用有关”。其实这个实验是很不严谨的，因为肾脏有强大的代偿功能，即使部分功能已受损，也未必能通过检测尿液发现，所以没有发现尿中低分子量蛋白有变化并不能证明肾功能没有受损。

    在已知药物极有可能对人体造成不可逆的重大损伤的情况下，拿人来做毒理试验，是很不人道的。人道的做法是拿动物做实验。动物实验还有个好处，可以对器官进行解剖，发现早期的病变。最近台湾研究者就拿小鼠做实验，看看是否真像中医说的，按“君臣佐使”配伍可以消除马兜铃酸的毒性。他们研究的是中成药补肺阿胶汤。这种中成药的君药是阿胶，臣药是马兜铃、牛蒡子，还有杏仁、糯米、甘草是佐使药。按中医的说法，里面虽然有马兜铃科的马兜铃，但杏仁、糯米、甘草能够抑制其毒性。

    台湾研究者就拿补肺阿胶汤和单味马兜铃做比较，分别让小鼠服用20天。马兜铃含有马兜铃酸，服用它当然会对小鼠肾脏造成损伤。不出意料的是，补肺阿胶汤也对小鼠肾脏造成了同样的损伤，“君臣佐使”配伍并没能抑制马兜铃酸的毒性。“君臣佐使”配伍只是一个美妙的神话，并不现实。

    虽然关木通、广防己、青木香这三种马兜铃科草药因为民愤太大禁掉了，其他的马兜铃科植物在中国大陆仍然被广泛用于中成药和汤药，继续毒害着中国人的肾。我国目前约有1.2亿慢性肾病患者，百万人规模的尿毒症患者，在很大程度上要归咎于含马兜铃酸的中药。

2013.5.8.

（《新华每日电讯》2013.5.10）


四磨汤口服液到底有没有害？

发表时间:2013-05-12 08：57：58
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7j3.html
    由著名演员代言、每年销售额达数亿元的中成药汉森四磨汤口服液被媒体曝出其成分中含有一级致癌物槟榔，因这种中成药的第一消费群体是婴幼儿，甚至新生儿，因此备受关注。厂家则对媒体报道进行反驳，声称“这是对公众的误导”。那么究竟是不是误导呢？我们就来看看厂家理由。

    厂家声称，四磨汤口服液的处方源于明代古方，迄今已有数百年历史，被验证是安全有效的。历史悠久并不能成为一种药物安全有效的理由。古人完全没有致癌物的概念，更没有有效地检测癌症发生率的方法，不可能知道某种食物或药物能否致癌。槟榔也是经过了多年研究，直到2003年才被世界卫生组织国际癌症研究中心确认为一级致癌物，这意味着有充分的证据证明槟榔含有能让人体致癌的成分。

    厂家承认槟榔是致癌物，但是认为是单一成分致癌，多种成分混合在一起反应就不致癌了。这种可能性不能说完全没有，但是极低，是必须有实验证明，才能下结论的。目前并没有发现四磨汤口服液中的其他成分能够消除槟榔的致癌成分，所以这种想当然的说法是非常不负责任的。

    厂家称，槟榔被确认为致癌物，是因为咀嚼槟榔能诱发口腔癌，咀嚼槟榔为幼果，四磨汤口服液的槟榔用药部位为成熟干燥种子，取用部位与使用方法完全不同。事实上，实验表明槟榔能诱发其他部位的癌症，包括肝癌，并不限于咀嚼引起的口腔癌。槟榔的致癌成分可能是其中的槟榔碱，在槟榔种子及其提取物中也含有这种成分。此外，槟榔碱还能让人上瘾，给婴幼儿吃能上瘾的药物成分，本来就不应该。

    四磨汤口服液在作为非处方中成药上市前按国家食品药品监督管理局的要求做过毒理试验。但在我国，中成药的审批要比化学药要宽松很多，很容易过关。对四磨汤口服液仅仅是做过小鼠急毒试验和大鼠“长期”毒性试验，后者号称“长期”，其实只是连续给药四周。厂家声称，根据以上毒理试验证明，四磨汤无致癌风险。事实上以上毒理试验最多只能说明没有发现四磨汤口服液有急性毒性，不能说明它没有亚慢性、慢性毒性，更不能说明它没有致癌风险。用大鼠做致癌试验一般要持续两年，仅仅给药四周是难以发现药物会致癌的。

    厂家称，四磨汤口服液按国家相关规定进行了466例临床试验，试验结果均表明用药安全有效。466例的临床试验最多只是二期临床试验，即使设计严密也不能得出安全有效的结论，何况国内这类临床试验往往在设计上存在严重缺陷。临床试验往往只能发现一些明显的、急性的不良反应，由于癌症的发生是一个缓慢的过程，通过这种短期的临床试验是不可能知道药物是否能致癌的。同样，也由于癌症的发生非常缓慢，通常也不可能在临床发现药物能致癌，没有接到有人因服用四磨汤口服液致癌的临床报道，不能说明它就不能致癌。

    固然，目前也没有四磨汤口服液会致癌的证据，但是既然它含有一级致癌物，那么我们就可以合理地推断它有致癌的风险。当某种中药被发现有毒性时，一些人经常用“以毒攻毒”为借口为其辩护。四磨汤口服液的厂家也采用这一借口，声称：“槟榔是属于一种中药材，这个是中国药典里面都有的。说实话砒霜也是一种中药材，如果说能够用得好的话，也可以救人的。”砷剂可用于治疗某种类型的白血病，这就是“砒霜用得好也可以救人”的由来。但是那是由于白血病是致命的疾病，为了救命只好不顾砷剂的毒性冒险使用，是两害相权取其轻的选择。而四磨汤口服液并不是救命的药，不过是一种“健胃药”，其卖点是“呵护宝宝肠胃健康，促进消化吸收”。且不说并无确凿的临床试验能证明它的确有此疗效，即使有，犯得着为了“促进消化吸收”而去吃致癌物，冒得癌症的风险吗？

    不幸的是，中国的父母往往不会做这种权衡利弊的考量，轻信广告和不合格医生的说法，给宝宝乱用有毒性的药物。含槟榔成分的中成药并非只有一种，还有上百种，其中包括多种儿科用药。儿科中成药中，还有很多种含有比槟榔毒性强得多的成分，例如朱砂、雄黄、马兜铃酸、乌头碱，都是已被证明会对身体造成严重损伤、早在国外被严格禁用的毒物，却以传统的名义在市场上风行，从新生儿到婴幼儿都受其害。传统药物的毒害，从出生没多久就开始了。

    2013.5.1

（《新华每日电讯》2013.5.3.）


针灸能不能治面瘫？

发表时间:2013-04-08 20：16：31
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6sv.html
    马三立著名相声《偏方》从针灸如何神奇地震了外国人开始说起，其中有一段绘声绘色地讲针灸如何治面瘫：“外国人一看怪啊！又来了病人！歪嘴，嘴歪眼邪。嘴歪到这儿了。病人坐下了，怎么办？拿过针来，扎！也扎针。耳朵后头，这叫‘风池’。针扎进去，针一进去，眼看着歪嘴，‘嗯……’正过来了！”

    不知跟这段相声的流行有没有关系，很多人想起针灸的好处，首先想到的就是治面瘫。网上也经常有人以此现身说法，但当然并不像马三立夸张的那样一针就灵，其中一个是这么说的：“我只陈述一个事实，我面瘫针灸十天痊愈，我在医院遇到了患者基本上针灸20天内痊愈。”那么其痊愈真的和针灸治疗有关系吗？

    我们先来看看面瘫是怎么回事。面瘫是指面神经麻痹，面部表情肌群动不了了。这有时候是某种严重疾病的症状，例如因为脑卒中、肿瘤、头部创伤等疾病引起。有的是由蜱虫传播的细菌感染引起的。还有的是因为感染了水痘-带状疱疹病毒，通常能见到簇集性小水疱。但是多数面瘫在诊断时找不出明确的病因，叫做贝尔麻痹，是19世纪初苏格兰解剖学家查尔斯·贝尔首先描述的。针灸号称能治的，就是属于贝尔麻痹的面瘫。

    现在已经知道，贝尔麻痹是由另一种疱疹病毒——单纯疱疹病毒引起的神经炎。大多数人在儿童时期就感染了单纯疱疹病毒。被该病毒感染时，少数人会起疱疹，之后渐渐消失，但是多数人没有任何症状，因此大部分人都不知道自己身上有这种病毒。一旦被单纯疱疹病毒感染，就再也无法将其清除，它会在神经组织里一直潜伏着。在某些情况下（例如精神紧张、缺少睡眠、患自身免疫疾病等）身体免疫力下降时，潜伏着的单纯疱疹病毒就会开始活跃起来。病毒一旦活跃起来，免疫系统就会产生抗体想要将其消灭，从而出现炎症。如果发炎的地方是在面神经管里，组织膨胀起来无处可去，被挤在狭小的空间里，压迫神经。神经受到压迫后，没法向肌肉组织传递神经信号，面部肌肉就瘫痪了。

    但是免疫系统产生的抗体会逐渐把活跃的疱疹病毒消灭掉，面神经功能逐渐恢复，贝尔麻痹就痊愈了。所以绝大多数贝尔麻痹患者不经任何治疗都会自己康复，很多人在10天左右就康复了。85%的贝尔麻痹患者在3周后开始康复，剩下的15%在3～6个月后开始康复。几乎所有的不完全麻痹患者在一个月后完全康复。只有4%的患者预后差。

    虽然贝尔麻痹患者几乎全都会自己康复，如果能有药物缩短病程，也是好事一桩。贝尔麻痹既然是单纯疱疹病毒引起的，如果能有药物把病毒杀死，不就能早日康复吗？不幸的是，和大多数病毒引起的疾病一样，目前的抗病毒药物对贝尔麻痹并没有效。杀不死病毒，缩短不了病程，那么能缓解症状也好。如果在发病早期，口服具有抗炎作用的类固醇激素的话，很可能有效改善面肌功能。这是因为这类激素是免疫抑制剂，能抑制抗体的生产，从而减缓炎症反应。也有通过做外科手术给面神经减压改善面肌功能的，但美国神经病学会认为尚无充足的证据支持推荐做手术。

    那么针灸效果又是如何呢？按前面引述的那位网友的说法，他10天痊愈，遇到的患者基本上都在20天内痊愈，但是根据统计，贝尔患者不经任何治疗，许多人也在10天左右康复，大部分人在3周后康复，看不出与针灸治疗的效果有何区别。由于贝尔患者基本上都能自己康复，对他们做任何治疗，都会产生有效的假象，不仅医生可以借此吹嘘自己医术高明，患者乃至艺术家都会为之宣传。所以医生的广告、患者的证词是不足为凭的。要证明某种疗法的确对某种能自愈的疾病有疗效，必须做严谨的临床对照试验。也有一些人声称做了临床试验证明了针灸对治疗贝尔麻痹有效，并写成论文发表。但是根据2010年由华西医院的研究人员做的循证医学评估，所有这些声称证明了针灸对贝尔麻痹有疗效的临床试验，都存在着试验设计等方面的缺陷，不足以说明针灸的确对贝尔麻痹有疗效。

    中医和民间郎中最“擅长”治的另一种病是流行性腮腺炎。除了针灸，还有无数清热解毒、消肿散结的中药号称对腮腺炎有奇效。我小时候经常见到腮帮子敷草药的小孩，就是在“治”腮腺炎。也有的在腮腺部位涂上墨汁，或画一道符，或简单地写个“虎”字，也是在“治”腮腺炎。所有这些做法当然都会很有效：腮腺炎是病毒传染引起的，几乎所有的人都会在10天左右自愈，国外除了镇痛、退烧，一般不做治疗（也无药可治）。乱吃药，特别是吃那些有毒的药物，反而对身体有害。

    不仅中医和民间郎中，国内西医也经常误导患者去“治”这种本无需治也没有有效疗法的自限性疾病（即自己会好的疾病），比如会给贝尔麻痹患者开一堆抗病毒、扩张血管、营养神经的无效药物。而且国内医生还喜欢吓唬患者不“治”就会有严重后果。曾有国内医生在网上教训我说，腮腺炎病毒也会感染睾丸、卵巢等其他器官，引起严重后果，不能不治。实际上，腮腺炎即使在其他器官也受感染的情况下预后也是良好，只有在罕见的情况下才会引发严重的并发症。即便如此，目前也没有有效疗法能够防止腮腺炎引发的严重并发症，只能是顺其自然，等出现并发症再对症治疗。幸好，现在有了疫苗可以预防腮腺炎，得这个病的小孩很罕见了，让中医、民间郎中和国内西医少了一块用武之地。但面瘫还没有办法预防，所以他们就继续在此巧夺天工。

2013.3.26.

（《新华每日电讯》2013.3.29）


云南白药的秘密

发表时间:2013-03-29 20：44：36
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e6om.html
    2月5日香港卫生署、澳门卫生局发文禁售五种云南白药制剂，因为里面被发现含有未标示的乌头类生物碱。对许多云南白药消费者来说，这是他们首次听说云南白药中含有境外禁用的有毒中草药乌头。事实上，云南白药的使用者几乎都不知道其成分，因为它在几十年前被列为国家重点保护的中药制剂，其配方属于国家机密，云南白药也一直以“国家保密配方”作为营销的噱头。

    但是对于懂英文的人来说，云南白药的成分却不是什么秘密。2002年，云南白药想要打入美国市场，向美国食品药品管理局（FDA）申请把云南白药酊作为膳食补充剂（也就是国内所谓“保健品”）上市。为什么不申请作为药物上市呢？因为要作为药物在美国上市必须有临床试验能够证明其疗效和不良反应，云南白药并没有这方面的数据，证明不了，所以只能申请作为保健品上市。不管是药品还是保健品，美国都不允许有什么国家保密配方，都必须详细列出所有的成分。云南白药在美国的代理商在提交FDA的申请文件中，就列出了云南白药酊的“全部成分”，里面共有八种药材。但是云南白药要作为保健品上市，却声称有未经证实的疗效，这是违反美国法律的，所以它的上市申请被驳回。这些往来文书都是公开可查的，在FDA网站搜一下就能知道报给FDA的云南白药酊的成分。云南白药即使能在美国上市，也只是在华人中有市场。在美国东方店买到的云南白药，里面的说明书用中英两种文字详细列着云南白药的成分及其含量，与上报FDA的云南白药酊相比，只是少了冰片，其他都相同。所以云南白药的成分只是对国内消费者保密，对美国消费者则是公开的，不知道这是否构成泄密？

    但是云南白药在美国公开的“全部成分”中，却没有乌头。乌头是可以杀人于无形的著名的有毒中药，含有乌头的药物在美国是不可能作为保健品销售的。不知销往美国的云南白药是专门做了一个不含乌头的版本呢，还是虽然含有乌头，但是为了能够在美国销售，就不在成分中注明？或者在美国公开的所谓云南白药“全部成分”是胡编的，并非云南白药的真实成分？如果那样的话，那就构成了商业欺诈。所以云南白药在美国申请销售而公布成分，要么泄密，要么欺诈。

    那么云南白药究竟含不含乌头呢？2003年，广州暨南大学华侨医院发生一起与云南白药中毒有关的抢救无效死亡的案子。广东省医学会在给法院的回函中，依据中药专家提出的意见和有关资料，认为云南白药含有草乌成分，患者出现的是乌头碱中毒症状。这一证据被广州市中级人民法院采纳，写入判决书中。现在云南白药厂已承认云南白药含有乌头碱，但是辩解说他们的“独特”处理方法能让乌头碱的毒性“大大降低”。当然，这一空口无凭的辩解不会让人信服，所以香港卫生署、澳门卫生局仍然把它禁售。

    把药物的成分列为国家机密是非常荒唐的。一般来说，只有涉及到国家安全的技术，例如武器制造技术，才是国家机密。且不说云南白药的疗效并没有得到临床试验的验证（有人使用云南白药止血觉得很有效，其实除非是血友病患者，否则血不用药物也是可以自己止住的，而血友病患者流血，也不可能用云南白药来止血），即使它的确有效，它的疗效也没有重大到会影响国家安全的地步。在大医院急救室，根本就没有人会去使用云南白药来止血。比云南白药疗效更明确、更好的药物，成分、配方都是公开的。事实上，所有上市的西药，不管它多么神奇，其配方全都是公开、可以被仿制的。药物在研发过程中其成分可以作为商业机密不公开，但是要申请上市，配方就必须要公开。如果允许药物不公开成分就上市，其质量如何由第三方来监控，疗效如何得到保证，不良反应如何能够知悉？服用成分不明的药物，是拿自己的健康开玩笑。所有上市的药物的配方都必须公开，这是对消费者的健康负责，也有利于别人在原配方的基础上进行改进、研发新药物，促进医学的进步。而作为补偿，新药的研发者获得十几、二十年的专利保护。

    中成药搞“国家保密配方”，是与现代医学原则格格不入的历史遗留问题。当年和云南白药一起列为“国家保密配方”的中成药，有的已不再是保护品种，有的在说明书上公开了药物成分，例如“片仔癀”在其说明书上就注明了药材成分。云南白药成了仅有的不在国内公开成分的药物，享有不让消费者知情的特权。这个历史遗留问题，是到了彻底解决的时候了。

    2013.2.27.

（《新华每日电讯2013年3月22日）


香港禁用的含马兜铃酸中药材名单

发表时间:2013-01-05 19：10：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4ij.html
【方舟子按：中国大陆只禁了其中的关木通、广防己、青木香三种药材，其他药材仍在中药处方、中成药中普遍使用，涉及几百种中成药。请仔细核查中药处方、中成药，如果含有以下成分，绝对不要服用，不要存侥幸心理。许多确切的证据表明，哪怕只小剂量服用一次含马兜铃酸的中药，也会对肾脏造成不可逆转的损伤，增加以后患肾衰竭、尿路上皮癌的概率，服用得越多，概率越大。中国大部分慢性肾病、肾衰竭病例，都因为服用过这些中药导致。国家药监局不愿禁的，我们自己来禁。欢迎传播，功德无量。】

马兜铃属：大叶青木香、滇南马兜铃、南木香、管南香、三筒管、苞叶马兜铃、朱砂莲、马兜铃、天仙藤、青木香、葫芦叶马兜铃、广防己、通城虎、海南马兜铃、汉中防己、藤香、南粤马兜铃、凹脉马兜铃、淮通、背蛇生、管南香、关木通、寻骨风、革叶马兜铃、假大薯、蝴蝶暗消、白朱砂莲、逼血雷、白金果榄、小南木香

细辛属：土细辛、大细辛、杂细辛、杜衡、细辛、金耳环、土金耳环、乌金草、花脸细辛、台东细辛


一大类可怕的草药

发表时间:2013-01-05 09：14：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e4i4.html
    1956年，保加利亚医生报告说，他们在保加利亚多瑙河流域的一些小村庄发现了一种奇怪的慢性肾病，与普通慢性肾病很不一样。后来在克罗地亚、塞尔维亚、波黑、罗马尼亚的多瑙河流域的一些村庄也发现了这种慢性肾病，所以就被称为巴尔干地方性肾病。患病的人通常在40～60岁时出现严重的贫血和尿毒症，其特征是肾脏纤维化、萎缩，肾脏最终缩小到只有正常肾脏的三分之一。除了肾移植，没有任何办法可以治愈。在上个世纪60年代时，患者的平均寿命只有45岁。70年代这些地区开始有了做血液透析的诊所，患者可以通过定期做血液透析避免尿毒症，寿命得以延长到平均69岁。但是随着寿命的延长，又出现了一个新的问题：大约一半的患者的肾盂和尿道会长出恶性肿瘤。

    是什么原因导致这种地方性疾病呢？因为发病地区都在多瑙河流域，医生们首先想到的是，会不会是饮水里含有某种特殊的毒素？这个设想后来被排除了。之后又有新的假说被提出来，例如有人认为当地人吃的粮食储存时被某种霉菌污染，霉菌能分泌损害肾脏的毒素。但这些假说都没有确证。

    1991年，在比利时也发现了一种奇怪的肾病。布鲁塞尔一家医院的医生范赫维根在治疗两个患了急性肾衰竭的年轻女患者时了解到，她们都服用了一家减肥诊所提供的减肥药。他怀疑这种减肥药就是病因，随即展开了调查，发现共有70个急性肾衰竭患者都服用过同一个减肥诊所提供的同一种减肥药。这些患者的症状都类似，肾脏纤维化、萎缩，出现尿毒症，必须换肾或终身做血液透析。因为担心肾脏会出现癌变，医生建议这些患者把肾脏和尿道都切除。有39个人同意做切除手术，其中有18人已长了尿路上皮癌，还有19人的尿路已有癌变前兆。

    此前该减肥诊所已营业15年，未出现过问题。1990年该诊所改变减肥药配方，用了两种中草药，其消费者中才突然出现肾衰竭患者。其中一种中草药是马兜铃属的防己。比利时研究人员怀疑防己就是祸首。实验证明了他们的猜测，防己中的马兜铃酸能对肾脏造成不可逆的损伤。消息传出后，在世界医学界引起了极大的震撼。法国、日本、台湾等地也都报告发现因吃马兜铃科中药导致肾衰竭的病例，这种肾病因此被称为中草药肾病。各国纷纷禁售或警告不要服用含马兜铃酸的中药。中国大陆药监部门、医疗机构、药厂对此都置若罔闻，坚持中药有自己的用药标准，把国外发现的问题归咎于他们不会正确使用中药。直到2003年2月，新华社以系列报道方式首度向国内公众披露，北京同仁堂制药集团生产的“清火良药”龙胆泻肝丸的主要成分关木通含马兜铃酸，导致很多人得了尿毒症，这才引起药监部门的重视，取消了关木通的用药标准。

    比利时医生的报告出来后，一些肾病专家很快就想到，中草药肾病与巴尔干地方性肾病的症状非常相似，会不会都是马兜铃酸引起的？纽约州立大学石溪分校药理学教授格罗曼到克罗地亚访问巴尔干地方性肾病的患者，拿着马兜铃的图片询问他们是否服用过这种草药。让他失望的是，这些患者并没有服用过，但是他们告诉他这种草在当地很常见。于是格罗曼到乡下实地考察，发现在当地麦田的田间生长有很多马兜铃，在收割麦子时，马兜铃会混在小麦里一起被收割，会不会就是因为当地食用的面粉被马兜铃种子污染了呢？

    回到美国后，格罗曼和同事们研究中草药肾病患者的肾脏标本，发现马兜铃酸和肾脏细胞中的DNA反应形成了加合物，而在普通肾病患者中则没有这种加合物。随后，在克罗地亚的巴尔干地方性肾病患者肾脏标本中也发现了马兜铃酸-DNA加合物，这就有力地证明了马兜铃酸是巴尔干地方性肾病的病因，巴尔干地方性肾病和中草药肾病是同一种病，应该被叫做马兜铃酸肾病。格罗曼和同事们进一步发现，在马兜铃酸肾病患者的肿瘤细胞中，一个与癌变有关的基因出现了特殊的基因突变，这可以解释为什么约一半的马兜铃酸肾病患者会长恶性肿瘤。如果在某个患者体内发现马兜铃酸-DNA加合物或特殊的基因突变，就可以认定他曾经服用过含马兜铃酸的草药。

    马兜铃科的植物有几百种，它们普遍含有马兜铃酸，其中有几十种被用于做中药。吃含马兜铃酸草药的人群最大的当然是在中国大陆和台湾。1995年台湾建立了医保系统，几乎所有的台湾人都可以报销医药费，包括中药费。通过分析台湾医保报销数据库，就可以知道有多少台湾人曾经吃过含马兜铃酸的中药。结果十分惊人：在1997～2003年间，有超过三分之一的台湾人曾经吃过含马兜铃酸的中药。只要曾经服用过含马兜铃酸的中药，哪怕只服用过一次，肾脏就会有不可逆转的永久损伤，患肾病和上尿路上皮癌的概率就比一般人高。服用的次数越多，对肾脏的损伤就越大，最终导致尿毒症和癌症。台湾有12%的人患有慢性肾病，发病率居世界首位，台湾医学界认为其主要因素就是服用含马兜铃酸的草药。

    中国大陆的情形未必比台湾好多少。据格罗曼说，他在中国的同行向他透露，他们怀疑中国大陆大部分的肾衰竭病例都是因吃含马兜铃酸的中药导致。目前国家药监局只取消了关木通、广防己、青木香三种马兜铃属草药的用药标准，但实际上还有马兜铃、细辛、天仙藤、寻骨风、汉中防己、淮通、朱砂莲、三筒管等十几种常用中药药材已知含有马兜铃酸，涉及几百种中药处方（中成药），例如国家批准的中药处方中含细辛的就有一百多种。其中还包括很多儿科中药。小孩一有感冒、咳嗽，国内医生就喜欢开中成药猴枣散，号称是名贵化痰药。猴枣散的成分之一就是马兜铃科的细辛，已知含有马兜铃酸。且不说猴枣散的疗效未经验证，即使它真对咳嗽什么的有效，也犯不着为这点小毛病冒着让儿童慢性中毒的危险去用它。马兜铃酸非常稳定，也没有东西可以抵消其毒性，不要相信通过药材炮制或“复方配伍”就可去掉马兜铃酸的毒性。不要以为现在吃了没事就可放心，小剂量服用马兜铃酸的危害有20～40年的潜伏期。

    2013.1.2.

（《新华每日电讯》2013.1.4.）


视频：方舟子土豆公开课批评中医系列

发表时间:2012-06-20 17：52：59
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0u7.html
中医是不是科学
http://www.tudou.com/programs/view/cqBbJnZJXLA/
中医有没有效
http://www.tudou.com/programs/view/7lSv23_wJV4/
中药有没有副作用
http://www.tudou.com/programs/view/2ILb5lzNgN0/
经络是怎么一回事
http://www.tudou.com/programs/view/FqHec8Y2ko0/


方舟子质疑中医食疗 称吃猪蹄不能美容

发表时间:2011-11-05 08：50：49
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102dudx.html
2011年11月04日北京晨报

    吃猪蹄是否可以美容？喝猪蹄汤真能帮哺乳期妈妈下奶？蛋白粉真能提供更高蛋白质？……昨天，打假斗士、生物化学博士方舟子在访谈中再次对中医食疗提出质疑，并表示，“有病了不如直接吃制剂更有效和可靠。食疗有效基本上是心理安慰的作用。”对此，中医专家认为，食疗是在药物治疗之外的辅助治疗方法，有一定道理和效果。

    中医食疗已过时？

    甘肃省卫生厅厅长刘维忠日前发表文章，称“中西医结合10多种方法，如食疗吃猪蹄、生萝卜、生荸荠，练习真气运行法，中药、针灸等治疗尘肺的临床路径”。尽管刘维忠此后在甘肃省卫生厅官网删除了这篇文章，但是微博上关于中医的争议再起。

    昨天方舟子做客某网站微访谈，剑指中医食疗的有效性。方舟子表示：“某些由于缺乏某种营养素引起的疾病也许通过吃某种食物能够起到作用，例如吃维生素A丰富的食物治疗维生素A缺乏症。即便如此，有病了不如直接吃制剂更有效和可靠。有人觉得食疗有效基本上是心理安慰作用。”他同时认为，“所谓食疗是古代食品与药品、营养学与医学不分家的产物，已经过时。吃食物的主要目的是为了保证营养和预防疾病，而不是治疗疾病，虽然有时食品也能治疗某些疾病，但不如药品可靠、可控。”

    猪蹄美容不靠谱？

    猪蹄里含有丰富的胶原蛋白，这让平时鲜沾荤腥的女孩们对猪蹄来者不拒，方舟子毫不客气地指出：“吃胶原蛋白并不能直接补皮肤中的胶原蛋白，而是和吃其他蛋白质一样被消化成了氨基酸再被人体吸收用来合成各种蛋白，而且胶原蛋白属于不完全蛋白质，营养价值还不如其他动物蛋白质，例如鸡蛋、牛奶中的蛋白质。猪蹄含饱和脂肪酸高，不宜多吃。”方舟子认为，对于哺乳期的妈妈来说，多喝水和让宝宝多吸奶有助于“催奶”，“在这方面猪蹄并无特殊性，和吃其他高蛋白质食物没有什么区别”。

    高价蛋白粉也被方舟子否定，“蛋白粉是骗人的东西，吃蛋白粉不如吃奶粉。蛋白粉只能提供一点蛋白质，而奶粉除了以更便宜的价格提供等量的更优质的蛋白质，还能提供钙等其他多种营养素。

    此外，方舟子还列举了数个不靠谱的食疗，如吃泥鳅去肝火、大病之后得大补、吃猪腰子羊腰子补肾壮阳等等。

    食疗即饮食保养？

    针对方舟子炮轰中医食疗的种种言论，记者昨晚采访了本市首批健康科普专家、北京中医医院主任医师李建。他表示，在中医领域，食疗一直是在药物治疗之外的辅助治疗方法。食疗可以调整人体的脾胃功能，而脾胃是气血生化之源。从这个意义上讲，民间通俗说法“吃什么补什么”有一定道理和效果。不过，李建也认为，不应该过多强调食疗的“治疗作用”，而应该把食疗定义为饮食上的保养。

    针对方舟子“所谓食疗是古代食品与药品、营养学与医学不分家的产物，已经过时”的说法，作为市卫生局官方认证的健康科普专家，李建直言，方舟子是在用现代医学去解释中医理论，他认为一个非专业人士去评论其他专业领域的事，应该有足够的知识储备。“评论前最好能先问问自己对中医到底了解多少。”李建说。

    晨报记者 吴亭 徐晶晶


青蒿素热中的冷思考

发表时间:2011-10-01 06：07：18
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102dt4q.html
    屠呦呦由于在近40年前发现治疗疟疾的药物青蒿素，最近获得了美国颁发的拉斯克临床医学奖。拉斯克奖在生物医学领域地位崇高，其基础医学奖被许多人认为仅次于诺贝尔奖，算是中国本土科学家距离诺贝尔奖最近的一次，在中国媒体上着实热闹了一阵。这本来是值得高兴的事，却越炒越离谱。例如，南方一家报纸发表评论，把青蒿素说成是中药制剂，把屠呦呦的获奖说成中医药终于被西方所认可。其实青蒿素是从植物提取的成分单一、结构明确的化学药，也就是俗称的西药，中国药监局给它的是化学药准字号，国外也都认为它是化学药。而且国外早就认可青蒿素，例如世界卫生组织在2002年已把青蒿素的衍生物列为基本药物清单中。

    还有媒体报道称，青蒿素在国外被称为“中国神药”。我不知道是真有这种说法还是国内记者的杜撰。即使真有此说，也一定很罕见，因为我读了很多有关青蒿素的国外文献，都没见到青蒿素有此称号。历史上倒是有另一种抗疟药奎宁曾被称为神药，不仅外国人觉得神，中国人也认为很神，当年毛委员在苏区得了疟疾，就是靠让人专门去上海买了奎宁治好的。不过，奎宁用得太久、太滥，疟原虫对它有了抗药性，已经不那么神了，青蒿素才取而代之成为抗疟疾的一线用药。

    青蒿素药效很快，能够迅速杀死疟原虫，缺点是它的半减期（药物进入体内后活性减少一半的时间）极其短，摄入体内后很快就失去效果。青蒿素衍生物中抗疟效果最好的蒿甲醚一般只在三天内有效，如果三天内没有把疟原虫全部杀死，就会反弹，并很容易让疟原虫产生抗药性。现在在某些地方的疟原虫已对青蒿素有抗药性。因此世界卫生组织呼吁不要单独使用青蒿素，而应与半减期较长的其他抗疟化学药联合使用，避免疟原虫出现抗药性。

    早在1982年瑞士科学家已经成功地用化学方法合成了青蒿素，但是合成的成本太高，所以到现在青蒿素还是靠从青蒿中提取。这样做会受很多限制，成本也不低，有时1千克青蒿素能卖到1千多美元。2006年美国加州大学伯克利分校科学家用遗传工程的方法，让酵母菌生产青蒿素前体，再进而用以合成青蒿素，这样可以大大地降低成本，据估计可以降低到一剂药的成本只有0.25美分。用这种方法大规模生产青蒿素的项目已在去年启动，预计明年可以上市。

    有人从青蒿素的发现认识到“中药是尚未充分开发的宝库”，“振奋了广大中医药工作者的精神”，这未免太乐观了。中药中当然完全可能含有某些还未被挖掘出来的化学药，但是青蒿素文革特定时期集中全国力量搞人海战术搞出来的，其发现过程恰恰说明想从中医典籍无数以讹传讹的记载中找到真正有用的药物极为困难，效率非常低下，而且要靠运气。自青蒿素发现40年来，开发中药的努力从来就没间断过，但是却再也没能发现第二种获得国际公认的药物。国外试图从植物中发现新药的努力也面临着同样的困境。事实上，人类已经告别了盲目寻找药物的阶段，现在研发新药的主流是理性设计药物，即通过在分子水平上研究疾病的机理，在计算机的帮助下有针对性地设计出药物，然后据此合成一系列化合物进行筛选。这也应该成为中国研发新药的主流，而不是把财力、人力浪费在期盼奇迹的出现。屠呦呦的获奖是对40年前一次奇迹的表彰，那个时代已经过去，切不可因此迷失方向。

    2011.9.28

（《新华每日电讯》2011.9.30）


青蒿素和中药有多大的关系？

发表时间:2011-09-23 19：51：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102dsxb.html
    近日，中国科学家屠呦呦获得2011年度拉斯克临床医学奖，理由是“发现青蒿素——一种用于治疗疟疾的药物，挽救了全球特别是发展中国家数百万人的生命”。由于拉斯克奖被许多人认为是生物医学领域仅次于诺贝尔奖的大奖，屠呦呦的获奖在国内引起了很大的反响。国内有的媒体在报道这一事件时把青蒿素称为中药，并说它让人们重新燃起中药创新的希望。其实青蒿素不是中药，而是从植物中提取的成分单一、结构明确的化学药。有很多化学药最初都是以植物为原料提取或合成的，例如阿司匹林、达菲，我们不能因此就说它们是中药。

    所谓中药，应该是指中医传统上使用的、用来治疗相同疾病的药物。中药虽然传统上也用青蒿治疟疾，但是中医所用的那种青蒿（又名香蒿）并不含青蒿素，已被证明对治疗疟疾无效。青蒿素是从与青蒿同属的黄花蒿（又名臭蒿）提取的。中医几乎不用黄花蒿入药，用的话也只是用来“治小儿风寒惊热”，从不用它治疟疾。青蒿素一开始也称为黄花素或黄花蒿素，后来为了表明其与中药的关系，才统一叫做青蒿素，再后来干脆在药典里把黄花蒿改叫青蒿，定为青蒿的正品，误导人以为青蒿素真的是从青蒿提取的。

    中医由于没有植物形态学和分类学知识，不同种、不同属甚至不同科的植物在某方面长得相似，就常常被当作同一种药物使用。也许黄花蒿有时也被用来代替青蒿使用，即便如此，里面的青蒿素也起不了作用，因为中医是把药物煎成汤药来治疟疾的（最著名的是以青蒿、知母、桑叶、鳖甲、丹皮、花粉煎成的青蒿鳖甲汤），而一旦加热到60摄氏度，青蒿素的结构就被破坏，失去了活性，杀不死疟原虫了。

    青蒿素的发现是许多人分工合作、相互竞争的结果，究竟谁的功劳大，至今争论不休。不过，大家都公认屠呦呦起到的关键作用就是发现青蒿素受热就失去活性，想到了要用乙醚提取。屠呦呦称，她是在东晋葛洪《肘后备急方》一书中看到“青蒿一握，以水二升渍，绞取汁，尽服之”的说法，才恍然大悟不能加热青蒿。由于这个故事，人们会说青蒿素的发现至少受到了中医的启发，葛洪也因此成了“东晋名医”。其实葛洪是个炼丹的术士，《肘后备急方》则是收集民间的偏方，并没有用到阴阳五行、辨证配伍，与中医中药没有关系。

    事实上，葛洪记载的这个偏方是否真的能治疟疾，也是很可疑的。青蒿素几乎不溶于水（所以屠呦呦才用乙醚提取），用两杯水（东晋的“升”很小，当时一升大约相当于现在的200毫升，也即一杯）浸泡一把青蒿，即使用的是黄花蒿，也不太可能泡出能达到药理浓度的青蒿素。如果葛洪只记载了青蒿能治疟疾，我们也许能认为有其合理性。但是葛洪共在书中搜集了43个治疗疟疾的偏方，其中有草药，也有巫术。青蒿一条是其中很不起眼的，只出现了一次（而草药“常山”出现了13次），也没有说其疗效有多灵。反而是那些荒诞不经的巫术，葛洪盛赞其“立愈”、“无不瘥”。例如：“禳一切疟。是日抱雄鸡，一时令作大声，无不瘥。”“破一大豆（去皮），书一片作‘日’字，一片作‘月’字，左手持‘日’，右手持‘月’，吞之立愈。向日服之，勿令人知也。”

    即使葛洪记载的青蒿偏方真的对治疗疟疾有效，它并没有被葛洪特别关照，在随后的一千多年间，也差不多被淹没了。虽然在某些中医典籍中也会抄录它，但是并不看重它，只是作为文献备考。中医和民间仍然不停地在寻找治疗疟疾的方法，屠呦呦课题组搜集了808个可能抗疟的中药，而同时的云南小组搜集的中草药单方、验方竟多达4300余个。这么多的偏方正说明没有哪个有突出的效果，否则就都用它了。而当时的实验也证明它们无一有效。

    的确，虽然偏方如此之多，在历史上中国古人从来就没能抗击疟疾，每次疟疾流行都死人无数。直到1950年，全中国还有疟疾病人3000万，每年病死数十万人。马未都以青蒿素的发现来说明“西医西药没进入中国时，中国人也活得好好的”，真是哪壶不开提哪壶。事实是，没有一种中药能够有效地治疗疟疾，这个史实很能证明这一点：1693年，康熙皇帝患疟疾，所有宫廷御医和民间中医都束手无策，最后是靠吃法国传教士提供的金鸡纳树皮粉末治好的。从金鸡纳提取的西药奎宁进入中国后，成了最受热捧的、最著名的药物之一。在京剧《沙家浜》里，新四军赖以治疗疟疾的药物是奎宁，而不是青蒿或别的中草药。

    青蒿素是文革期间集中全国力量用人海战术研发出来的。动用了数十个单位的500多名科研人员，用5年的时间筛选了4万多种化合物和草药，最后才很偶然地发现了青蒿素。中医和中医典籍提供的众多药方没有派上用场，和拿着一本《中国植物志》一个一个往下筛选的效率差不多。有人从青蒿素的发现认识到“中药是尚未充分开发的宝库”，中药中当然完全可能含有某些还未被挖掘出来的化学药，但是青蒿素的发现过程恰恰说明想从中医典籍无数以讹传讹的记载中找到真正有用的药物极为困难，效率非常低下，而且要靠运气。青蒿素发现之后的40年间，虽然有无数的科研人员试图从草药中再创奇迹，却再也没能找到第二种能被国际公认的新药，也就并不奇怪了。

2011.9.19

（《中国青年报》2011.9.21）


食物会“相克”吗？

发表时间:2011-08-25 07：39：00
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102drzh.html
    近日网上流传着张贴在一所大学食堂的“食物相克”告示牌。告示称以下食物在两个小时内不能同时食用，否则会发生中毒乃至有生命危险：螃蟹与柿子、泥鳅、茄子、香瓜或生花生。并提供吃黄泥水、藕节或柑橘皮等解毒秘方。不知为何只列出螃蟹与其他食物的“相克”，让人怀疑这个食堂是不是对螃蟹有特殊感情，怕大家多吃螃蟹。

    这只是广为流传的“食物相克”名单中的一小部分。虽然现在有中医否认“食物相克”与中医有关，但在中医典籍中有很多这方面的记载。例如《本草纲目》有一节“食物禁忌”，列举了180对不能同时食用的食物，其中有些一见可知过于荒谬，已无人相信，例如“猪肉忌牛肉”。但有的至今广为流传，例如“螃蟹忌柿子”、“生葱忌蜜”。在我指出“食物相克”没有科学依据，只是一种迷信后，就有人声称听说有人吃了螃蟹和柿子、葱和蜂蜜后中毒甚至死亡的，并挑战我说敢试一试吗？

    我当然敢试。事实上早就有人试过。1935年，南京民间传说香蕉和芋艿混吃导致食物相克而中毒。这引起了生物化学家郑集的兴趣，他搜集了184对“相克”的食物，从中选出14对在日常生活中比较容易遇到的组合，用老鼠、狗和猴子做实验。他本人和一名同事也试验了其中的7种组合。在食用24小时内观察实验动物和人的表情、行为、体温及粪便颜色与次数等，都很正常，没有中毒的迹象。在郑集试验的“相克”食物中，就包括螃蟹与柿子、大葱与蜂蜜。郑集碰巧是我国最长寿的科学家之一，活了110岁。

    近来中国营养学会分别与兰州大学公共卫生学院、哈尔滨医科大学合作，做了更严格一些的“食物相克”实验。兰州大学的实验选了5组传说会相克的食物组合，由100名健康志愿者食用，连续吃了一周，没有发现哪一组食物会引起异常。哈尔滨医科大学的实验则另外选了12组食物组合，有30名志愿者连续吃3天，也未发现异常，只是有志愿者认为个别组合食物搭配不合理，导致口味不适合。

    虽然没有对所有传说中的“食物相克”全都实验一遍，但是既然挑选出来的31组常见组合无一组存在相克现象，那么就没有理由相信剩下的不常见组合反而会相克。有人说，虽然当时吃了没事，会不会对身体造成慢性的中毒？中医典籍和民间传说的“食物相克”向来指的是吃了以后马上会出现的急性中毒甚至死人，而不是指慢性中毒。古人通过经验可以发现急性中毒，不可能发现慢性中毒。食物对身体造成的慢性损害要靠动物实验、临床试验或流行病学调查才能发现，古人没有这种能力。因此没有理由相信“食物相克”会导致慢性中毒。也有人说，“食物相克”是指不同食物混在一起吃有可能破坏食物中的营养成分。这种可能性当然存在，但与传统说的“食物相克”不是一回事，古人也不可能有这方面的认识，吃某种食物导致营养不良是不可能通过经验发现的。

    但是有人仍然对“食物相克”深信不疑，认为不同的食物中的成分是可能起化学反应的。食物成分是否能起化学反应，是必须具体指出并有实验支撑的，不能想当然地泛泛而谈。有人认为“螃蟹与柿子相克”的原因是“螃蟹体内含有丰富的蛋白质，与柿子的鞣酸相结合容易沉淀，凝固成不易消化的物质，因鞣酸具有收敛作用，所以，还能抑制消化液的分泌，致使凝固物质滞留在肠道内发酵，使食者出现呕吐、腹胀、腹泻等食物中毒现象”（一家报纸的介绍）。如果这个理由能成立的话，那么柿子不仅与螃蟹相克，还与其他高蛋白食品（例如肉、蛋、牛奶）相克，甚至任何含蛋白的食品都可能与之相克，那样的话，柿子就几乎与所有食品都可能相克了，吃柿子时不能再吃别的东西了。更何况，“螃蟹与柿子相克”的说法已被实验否定，没有必要为其找借口了。

    有的“食物相克”说法是近年来才出现的，例如“虾不能与维生素C（或富含维生素C的果汁）同吃”，理由是虾含有一种浓度很高的“五价砷化合物”，它本身对人体无毒害，但是维生素C会把它转化成剧毒的“三价砷”，也就是砒霜，可引起急性中毒，乃至死人。不久前有一个学生在比萨店就餐时因突发心肌炎身亡，其家属就声称是因为店家提供了吃虾喝柠檬水导致中毒引起的。事实上虾所含的砷绝大部分是稳定的有机砷，无机砷的含量很低（不到4%）。按国家标准，每千克鲜虾中无机砷含量不能超过0.5毫克。即使这些无机砷能被维生素C全部还原成砒霜（不太可能），那么也要吃上106千克的虾才能达到口服砒霜致死量的下限（70毫克，含砷53毫克），还没被毒死就已经撑死了。

    “食物相克”是只有在中国才有的说法，外国人从来没有这方面的观念，随便乱吃（包括流行往海鲜上浇柠檬汁），岂不早该死绝了？莫非中国人有特殊的身体，食物只克中国人？有的食物本来就有一定的毒性（例如有毒的花酿造的蜂蜜），有的食物多吃会引起消化疾病（例如柿子），食物受某些细菌污染后会引起食物中毒，古人对这些都一无所知，一旦吃了某种食物后上吐下泻、病重身亡，就会胡乱联想到是不是因为食物相克，以讹传讹。“宁可信其有不可信其无”的心理让人们不敢掉以轻心，即使有了较充分的反面证据后，仍然会找出各种借口继续迷信下去，那块“食物相克”告示牌是没有那么容易摘下来的。

    2011.8.22

（《中国青年报》2011.8.24）


危险的放血疗法

发表时间:2011-08-12 08：02：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102drhp.html
    在中西医之争中，放血疗法经常被中医支持者作为历史上西医愚昧野蛮的例子拿出来嘲笑，没想到时至今日却有执业中医在用放血疗法治百病。这是北京一家中医诊所的主任医师，据称是从农村的一位老中医那里学来的。他根据老中医传授的经验，找到皮肤上呈黑紫色的血管，据此判定身体哪个部位有病，然后相应地在胳臂和腿部等血管处用针具放血。据称多数病症都可以用放血的方法治疗，每次放血量因人而异，少则100～200毫升，多则400毫升，最多的一位被放了850毫升。该医师据此发了条“放血850毫升治好了患者多年寒症”的微博，配上血流一地的吓人照片，在网上被疯狂转发，受到了很多谴责后又把它删掉了。

    放血疗法的历史非常长，比现在的其他医疗技术的历史可能都长，至少有三、四千年的历史，也许可以一直追溯到新石器时期。原始人认为人会生病是由于恶魔附体，要治病就应该把体内的恶魔释放出来，放血就是一种释放恶魔的方法。被称为西方医学之父的古希腊医生希波克拉底用四体液学说取代了恶魔说，但并没有放弃放血疗法。他认为人体由土、气、火和水四种元素组成，而疾病则是由于四种体液失去平衡导致的：由肝制造的血液，肺制造的粘液，胆囊制造的黄胆汁和脾制造的黑胆汁。治病就是要让体液恢复平衡，放血和发汗、催吐等都是平衡体液的方法。这算是为放血疗法提供了新的医学依据。以后的西方医生在四体液学说的基础上大力提倡放血疗法，病情越严重，放血就要越多，根据病人的年龄、体质、季节、天气、地点、发病器官等等构建了一套非常复杂的放血疗法体系。

    在中世纪的欧洲，放血疗法变得更加流行，成了几乎所有疾病的标准疗法。不过，医生虽然建议患者放血，却不屑于自己操刀，具体的操作由理发师来做。理发师成了最早的外科医生。从当时起沿用至今的理发标志——红白条纹柱子——其实就是个放血疗法的广告：红色代表血，白色代表止血带，柱子代表放血时病人握着的棍子。放血疗法在18世纪末、19世纪初达到了顶峰。这时候，放血不仅被当成包治百病的疗法，而且还成为保健的方法，许多健康人也定期放血。不过，到了19世纪中叶，随着现代医学的兴起，放血疗法的有效性和安全性越来越受到质疑，放血疗法逐渐走向没落，进入20世纪后在西方就很少见了。到现在，除了极个别的疾病（例如红细胞增多症）还会用放血治疗，正规的医院已没有人还在用它来治疗普通疾病了。

    放血疗法虽然曾经在西方最为流行，但并非西方的专利。中国历史上也有过。《黄帝内经》就有放血疗法的记载，如“刺络者，刺小络之血脉也”，“菀陈则除之者，出恶血也”（意思是血在脉络中长久积蓄，就用出血的方法除去），声称可以治疗癫狂、头痛、暴喑、热喘、衄血等病证。有学者认为针灸就是从放血疗法演变来的。不过在中国历史上的放血疗法放血量很少，一般也就几滴。

    所以这种大量放血的疗法其实是从传统西医那里学来的，只不过洋为中用，用来治疗中医的病症（例如“寒症”），并用中医理论提供依据，叫“出恶血”，用那位放血中医师的话说，“放出的血都是‘脏血’，一旦我看到流出的血变成了鲜红色就会停止放血。”这本是古人不懂血液循环的臆想。血液是在不停循环的，大约每20秒就跑遍全身一次。全身的血液是一体的，没有恶血和好血之分，如果血液有毒则都有毒，没毒则都没毒，所以所谓的出“恶血”、放“脏血”之说是站不住脚的。一开始放出来的颜色较黯淡的“脏血”其实是含氧量较低的静脉血。到后来血液变成鲜红色那就是含氧量高的动脉血也被放出来了。

    人体的血液大约80%参与血液循环，另外的20%储存在脾、肝之中，有必要时再释放出来。失血10%以下对健康人来说不会影响健康，可以很快地恢复。所以献血200～400毫升对人体是无害的。但是失血10%以上就会影响到人体健康了，例如引起贫血。失血15%以上甚至有生命危险，需要考虑输血了。人体的含血量大约是每千克体重70毫升。从照片上看，那位被放血850毫升的患者较胖，体重大约80千克，体内大约有5600毫升的血。即便如此，放血850毫升也已超过了15%含血量了，如果属实，是很危险的。在历史上，由于放血过多导致死亡的事例并不罕见，华盛顿之死就被认为与用放血疗法时失血过多有关。

    放血疗法或许对某些疾病（例如高血压）有缓解作用，或许还能激发人体的免疫能力，有助于某些疾病的康复。但是我们现在对治疗这些常见疾病已经有了更安全可靠的方法了，就没有必要再用一种疗效不确定、风险性高的过时疗法，不管它的历史是多么的源远流长，不管实施者或患者声称多么有效，卫生监管部门都不应该对此听之任之。

2011.8.8

（《中国青年报》2011.8.10）

(XYS20110811)


为什么坐月子是陋习？

发表时间:2011-07-13 14：52：54
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqmr.html
    古人把生日称为“母难日”，这不仅指母亲在怀孕、分娩时要忍受痛苦，而且面临着很大的生命危险。在古代，孕产妇死亡率高达1.5%。由于一个女人一生中通常要经历5～8次生产，这就意味着一个女人在一生中由于生产而死亡的可能性高达九分之一。由于现代医学的进步，现在发达国家的产妇死亡率已降到万分之一左右。

    有许多原因能导致产妇死亡。有的是由于难产或分娩时大出血而当场死亡。有的则是在产后由于感染而死亡。如果在分娩时没有进行消毒，就可能发生破伤风。又由于产后子宫颈口处于开放状态，细菌容易进入子宫内导致子宫内膜、子宫肌层发炎，甚至进一步通过输卵管到达盆腔，引起输卵管、卵巢、盆腔发炎。因此产后如果不卫生，容易发生大面积感染，最终由于败血症而死亡。

    严重感染时人会发高烧，发高烧时身体会打寒颤，就跟在寒风中一样。中医不知道这是由于细菌感染引起的，以为是“伤风”、“受凉”。为了避免“伤风”，产妇不仅要闭门不出，坐床不起，而且要紧闭门窗，密不透风。产妇还要头戴帽子或裹毛巾，穿厚衣服，即使是大热天也必须如此。为了避免“受凉”，产妇不能洗头、洗澡，不能沾水，连刷牙都不行。产妇也不能喝凉水、冷饮，不能吃“凉性”食物，例如水果。

    因此就形成了坐月子要忌风、忌水、忌动、忌口的习俗，而且长达一个月。忌风、忌水不讲卫生，反而增加了细菌感染的机会，而忌动、忌口又降低了免疫力，因此坐月子的结果反而更容易“伤风”、“受凉”。越是容易“伤风”、“受凉”就越看重坐月子，形成了恶性循环。坐月子对产妇来说其实是很痛苦的一件事，在夏天时尤其如此。为了逼迫产妇就范，又有了一套吓人的说法，不坐月子或月子没做好，以后就会得“月子病”，例如头部吹了风或洗了头就会一辈子头疼，刷了牙以后牙齿会一直酸痛，身体哪个地方沾了水哪个地方就会疼等等。

    这些做法与现代医学格格不入，恰恰是对着来的。如果是在西方国家，产妇分娩后，护士往往就给她吃冷饮。分娩当天，护士就会让产妇洗澡，而且会逼着产妇下床运动。孕产妇体内的血液处于高凝状态，如果长时间躺着、坐着不动，容易发生下肢静脉血栓。如果血栓随着血液流动到了肺部，栓塞肺动脉，会导致产妇猝死，难以抢救。在发达国家，产妇由于难产、大出血或感染死亡已很少见，最主要的死亡因素就是血栓栓塞。即使产妇老大不愿意也要逼着她们运动，就是为了防止血栓栓塞。适当的运动也有助于产后的恢复。

    西方国家的这种做法在许多中国人看来很不可思议。他们把这归结为白人的体质比较好。且不说白人的体质未必就都比中国人好，西方国家的居民也并不都是白人，还有黑人、印第安人、亚裔，还有很多华人，他们也都不坐月子。除了西方国家，其他国家，包括东方国家（例如日本），也都不坐月子。难道只有在中国的华人是世界上身体特别虚弱的特殊人种，非坐月子不可？一旦被指出了这个事实，又有人会说，正因为外国女人不坐月子，所以她们老得快，或者老了疾病多。好像这些人做过调查统计，发现不管哪个国家、哪个民族的女人到老都比中国国内的女人不健康似的。

    “不坐月子，别看现在没事，以后就知道厉害了。”这也是常见的说法，让一些产妇不敢不从。也的确经常有人现身说法，说当年由于月子没做好，所以落下了什么“月子病”。而什么病都可以归为“月子病”。我听过的一个很搞笑的说法是，由于当年坐月子是在夏天，穿凉鞋没有包住脚后跟，所以老了脚后跟皮肤就裂了。反正人老了甚或还没老都难免会出现各种疾病、不适，只要以前坐过月子觉得某方面没做好，就都可以归为“月子病”。难道没有生过小孩的女人就不会得这些病？“月子病”也可以说是一种心理疾病，是疑神疑鬼乱联想导致的，只有那些做过月子的人才会得，不做月子的人没有这方面的心理负担，反而不会得“月子病”。

    坐月子是受中医文化影响的一种最具中国特色的传统陋习。这并不是说产妇不需要休产假。产妇在分娩后身体出现了一些变化，适当的休息辅以合理的饮食和锻炼，是有助于身体的复原的。更重要的是，产假有助于带好新生儿。如果因为迷信坐月子，把自己搞得全身脏兮兮、臭烘烘的，对宝宝也不好。说了这么多，也许还会有人问，那你的妻子敢不坐月子吗？当然敢，在医院时没有洗浴条件，她从医院一回家就洗头洗澡，出门散步，想干嘛就干嘛。

    2011.7.11.

（《中国青年报》2011.7.13）


为什么“神医”大都是“中医”？

发表时间:2011-07-07 05：18：32
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790102dqgd.html
    又一名“神医”被媒体曝光了。一年前我已注意到这位“养生大师”，因为她提倡的养生方法——生吃泥鳅不仅古怪，而且危险。但一年来此人不仅越来越红火，而且还成了包治不治之症的“神医”，“渐冻人”（运动神经元疾病）是她治疗过的最简单的病，而治疗的方法仍然以生吃泥鳅为主，再加上买她发明的固元膏和在穴位注射当归注射液。她要攻克的下一个目标是艾滋病，估计治疗方法也差不多。近年来冒出的“神医”，虽然治疗方法千奇百怪，喝芒硝、吃蹄膀、喝绿豆汤、吃生茄子、吃生泥鳅……但是都是号称根据中医理论，至少在名义上他们全都是扁鹊重生、华佗再世的中医。

    为什么“神医”偏爱中医？首先是因为中医的通俗性很容易让一般中国人理解、接受。作为传统文化的一部分，中医的术语、观念从小就在熏陶着我们，“上火”、“清火”、“开脾”、“补肾”之类的说法深得人心。如果你告诉大家运动神经元疾病是“脊髓前角运动神经细胞、脑干颅神经、运动神经核细胞，以及大脑运动皮质锥体细胞的进行性病变”，没有几个人听得明白，但是如果说“渐冻人”是“身体过度受寒凉”所致，“不就是说这个人的身体进入了冬天？那就为身体升温、回暖、化冻不就行了嘛……”虽然是对“渐冻人”这个俗称的望文生义，但是人人能懂，听上去像是那么回事，而其治疗方法“去除体内肝火”、“吃温热食物补充能量”也就似乎很顺理成章了。

    只要用几个中医术语编一套说辞，就俨然成了“养生大师”、“中医大师”，这也是因为中医的门槛太低，不具有专业性。本来医学应是最具有专业性的学科，现代医生不经过医学院的教育无法胜任，也不可能获得行医资格。但是“神医”们都没有受过现代医学的教育、训练，都是祖传或自学，只要能背几句中医经典著作，用几个中医术语，就足够了。人们对此也不觉得有什么大不了的。毕竟，医学院教育是从西方传过来的，中国历史上哪有这个玩意儿？“不为良相，便为良医”是古代读书人的梦想，说明当医生和当官一样，都无需受过特殊的专业教育。只要识字，就能够成为中医乃至名医、神医。历史上的神医的文化水平都不高，今天的所谓“国医”有的也没有受过很好的教育。时至今日，人们仍然相信好的中医在民间，不是中医学院能培养出来的。相信民间有高人、神人，当然也就会有神医。

    中医不具有科学性，这使得它成为“神医”的避风港。和现代医学不同，中医的理论本来就是模糊、粗糙、充满主观的想像的，没有客观的判断标准，而中医的疗法也没有必须用科学方法验证的要求。“中医和西医是两套不同的体系”往往是中医拒绝科学验证的借口，“神医”当然也可以为我所用。虽然在“神医”被揭露的时候，总会有在医疗、科研机构任职的中医出来试图撇清“神医”与中医的关系，但是历史上和现实中中医流派那么多，都自诩正宗，彼此都不服气，凭什么就不许“神医”举中医的招牌呢？“神医”最受诟病的是他们靠偏方治大病，但是翻翻至今仍备受中医推崇的中医经典著作，例如《本草纲目》，里面治大病的偏方还会少吗？其中有的偏方及其理论依据，比今天的“神医”所提倡的，还要荒唐得多。

    现代医学是科学，科学受制于自然规律，不可能出现奇迹。对许多疾病现代医学还没有找到有效的治疗方法，即使对已有有效的治疗方法的疾病，具体到某一个患者时，也不能保证就百分之百有效。中医则不然。在中医看来，只有不好的医生，没有治不好的疾病。中医理论已涵盖了一切疾病，而一切疾病也都能在中医理论的指导下加以治疗。古人从不知道的疾病现在都有相应的中医治疗方法，比如科班的中医认为“渐冻人”是“脾胃虚损”、“脾肾虚损”、“肝肾阴虚”、“湿热浸淫”，可以据此开出中药或食疗。即使一种疾病刚刚被发现，例如一种新型传染病，中医也马上就能做出病因病机分析，开出预防或治疗药方。

    中医的神秘性，正是“神医”的土壤。现代医学不能为健康提供捷径，不能治愈许多疾病，但是中医声称“能”，“神医”当然更“能”。一般的中国人虽然平时有病还是以上正规医院看西医为主，但是出于朴素的民族感情，仍对中医心存幻想，总认为中医有其独到、神奇之处，特别是在养生、绝症的领域，更是为中医留下了无比宽阔的空间，“神医”也就可以乘虚而入，而且可以毫不心虚地高举中医的大旗。

2011.7.4.

（《中国青年报》2011.7.6.）


[转载]神医的后人骗钱、害人的实证

发表时间:2011-05-25 23：12：12
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901017my6.html
原文地址： 神医的后人骗钱、害人的实证作者： yangxigu

骗钱、害人、所谓京城四大名医孔伯华后人害人实例

2003年四月，我的一位朋友名“卢臣”，原武警部队黄金部队领导，军衔是大校。一天上午我接到他爱人的电话说“杨大哥你快来，老卢有点问题。”我问清地点马上开车过去接他们，并把他们送回家。原来上午出门在不长的一段路上，他四次和别人的车发生碰撞，他爱人不敢坐他开的车了。下午我开车接了他们夫妇俩到陆军总医院做检查，做了CT以后我们俩就在门口抽烟。片子出来后他爱人说“可能有点问题！”就急急忙忙地去找大夫了，回来后我就送他们回家了。以后连续三天就联系不上他，到第三天忽然接到他的电话告诉我已经在天坛医院住院了，让我给他送两盒烟去。下午是探视时间我就给他送烟去了，他告诉我医院管理太严有点受不了，而且已经给他预约了手术时间，我就要他的CT片子想找一个神经科的医生给看一看。他跟我说他爱人已经把片子拿走去给权威的医生诊断。我有点不放心就告诉他片子一拿回来立刻给我打电话我来拿。

三天后一早就接到他的电话，六点多我就到医院拿了他的CT片子，经人介绍找到东直门医院神经内科的主任（据说是留学英国的博士），请他给看一看。大夫一看就说是肿瘤，除了手术没有别的治疗手段，如果手术后有后遗症可以到东直门医院作康复治疗。我记得很清楚八点十分从主任室一出来我马上给他打电话，但是他告诉我已经找到最好的医生，正在办理出院手续。接下来我就一直在追踪他们的行踪，直到十点半才在中日医院找到他们，他们已经办理好了高干病房的住院手续，由于她家人不准我将他的病情告诉他，我只能转弯抹角的给他解释要他立即回天坛医院接受手术（天坛医院原定当天上午九点进行手术）。但是他爱人告诉我经人介绍找到京城著名的当代四大名医之后的孔少华先生，昨天下午他亲自给老卢看病并且承诺“二十天就能治好并让他回家”康复。我当时心里也没底，对中医也很不了解，就想拿药方子请人给看一看。结果他爱人说老先生为了保密不给方子只给煎好的汤药，一付药上千元。我回家后越想越觉得悬，在网上搜来搜去也没有找到中医能治疗脑肿瘤的信息和先例。

就这样先在中日医院住了一个多星期又转院到陆军总医院，我看着他一天比一天衰弱很是担心，就自作主张又托人和天坛医院进行联系，在知道他的现状后天坛医院的医生告诉我，当时为了给他进行手术并能够下台，他们采取了各种医学手段来提高它的体质和精神状态。现在已经晚了，谁也不敢给他手术了，因为他现在的状态根本不可能下手术台了。

我只是一个搞植物化学的工程师和有着无数荣誉光环的神医孔伯华先生的后人比当然是人微言轻，结果是三十三天我的好朋友带着无数的遗憾离开了人世，年仅四十八岁。由于独子中年早丧，她的老妈妈不久也去世了，给一家人和无数的朋友留下了不可挽回的悲痛和遗憾。如果当时没有找到孔神医，如果没有孔神医的承诺，我相信天坛医院的手术成功率至少在80%以上，一个极其优秀的人还有生的希望。结果一个神医和几万元的汤药把一个家庭和无数的朋友的爱断送了。

现在孔伯华的子孙们弟子们还在他的神医光环下，还在进行着坑、蒙、拐、骗的骗钱害人的勾当。我希望有着和我相近经历的人把他们的丑恶嘴脸和恶行，暴露在光天化日下，以警示后人。

杨向光 2011/5/20

方舟子先生：对于您的意见，我又和卢臣的夫人进行了核实，的确是我错了，当时他们对我说的时候是打着孔伯华老先生的名号，实际看病卖药的是他的小儿子孔少华。特此更正！


“中医药扬威海外”神话的破灭

发表时间:2011-04-18 13：52：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zxg.html
    长期以来国内媒体一直在宣传中医中药在国外如何深受欢迎，古老的中国医学如何叩开了西方的大门，外国人如何惊呼“中药神了！”……说得多了，让人信以为真。有人还预言中医在国内衰落的同时在国外得到发扬光大，以后说不定中国人反而要到国外去学中医云云。

    但最近一则《我国中药可能被迫退出欧盟市场》的报道想必让很多人大感意外。报道称：2004年欧盟出台的《传统植物药注册程序指令》规定，所有植物药生产企业必须在2011年4月30日前完成注册，否则不允许在欧盟境内销售和使用。这一最后期限将至，中药面临不得不退出欧盟的困境，这是因为虽然中国国内一些中药企业曾向欧盟递交申请材料，但由于多种原因，截至目前没有一家企业通过欧盟《传统植物药注册程序指令》的简化注册。

    这则报道透露出的一些信息让我们知道了中医药在欧洲的实际情形究竟如何。按照欧盟的规定，一个植物药的单个注册成本约为100万元人民币。这个注册成本与现代药物动则数亿美元的研发成本相比可以忽略不计，但国内的中药企业竟然认为这个注册成本高昂，没有一家愿意去交这笔钱。由此可知中药在欧洲的销售额实在是小得可怜。

    欧盟的规定对传统草药网开一面，不要求像其他药物一样进行安全和功效测试，只要求在申请日之前至少要有30年的药用历史，其中包括在欧盟地区至少15年的使用历史。即便如此，中药也没能达到这个低得不能再低的要求，因为它们此前即使在欧洲销售，也不是作为药物来使用的，而是作为保健食品。

    中药面临全面退出欧盟，没有见到有欧洲的患者或医生抗议，没有见到欧洲的政府部门、医疗机构要为此采取补救措施，说明中医药在欧洲的使用人数少到可以忽略不计，处于可有可无的边缘化地位，它的消失不会对欧洲的医疗保健情况产生实质性影响。这也反映了一个让很多中国人感到不舒服的事实：目前并没有哪种疾病非要用到中药来治不可，因此欧洲医疗部门可以听任中药的消失而无动于衷，不觉得欧洲人的生命健康会因此受到损害。

    不仅欧洲，北美也是如此。作为世界上口碑最好的药监部门，美国食品药品管理局迄今没有批准一种中药上市，中药都是作为保健食品进入美国市场的，主要是华人在用，市场份额很小。中医药和其他不被医学界承认的民间医术，作为民间“另类医学”的一部分而存在，其对美国社会的影响还不如其他另类医学。

    通过虚假宣传，制造“中医药扬威海外”的神话，只能是误导国人。抱怨西方人不懂中华文化的博大精深而歧视中医，也无助于改变中医药的国际地位。只有用科学方法检验中药的有效性和安全性，证明了某种中药的确可以用于临床，才有可能获得国际承认，中国古人的贡献才能得到保留，从而成为现代医学的一部分而变成全人类的共同财富。

2011.4.13

（《新华每日电讯》2011.4.15）


评“复方丹参滴丸获FAD认可 中药国际化大门被叩开”

发表时间:2011-03-08 00：45：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901017ze7.html
这是假新闻。天士力的复方丹参滴丸在去年才刚刚通过II期临床试验，而关键的III期临床试验还未开始，更不要说获得FDA的认可。如果开始III期临床试验，一切顺利的话，也还要再过几年才可能获得FDA的批准。十几年来国内媒体上已多次出现“复方丹参滴丸获得FDA认可”的虚假宣传了。

复方丹参滴丸获FAD认可 中药国际化大门被叩开
http://www.sina.com.cn 2011年03月07日 08:09 中国广播网
    中广网北京3月7日消息 (记者 刁莹)据中国之声《新闻纵横》报道，由于成分、机理难以明确，含量标准不可能有西药一般公式化的解释说明，中药国际化的道路一直裹足不前，日前，复方丹参滴丸成为我国第一例完成美国食品药品监督管理局临床中心试验的中成药，走出中药国际化的第一步。“国药国际化”的大门如何被叩开？这道门槛怎样才能迈得更从容？

    美国食品药品监督管理局是全球最严格的医疗产品检查和监督管理机构，获得了它的认可就相当于获得了医药界的“世界通行证”，就是这张通行证，将中药挡在了国际化的门槛上。在破解和国际标准对接的难题上，全国人大代表、天士力集团董事长阎希军表示，这一步是用16年的时间做出的艰难探索：

    阎希军：我们从药材的种子定性，标准化的种子，标准化的种植，标准化的储存，萃取工艺的系统化，再达到制剂的现代化，达到质量全面的标准化。

    一款中药如何通过了西药的定量试验？阎希军介绍，首先经历标准化，才能走向国际化：

    阎希军：我们首先继承，在传统基础上，用现代科学技术方法去系统的研究创新，把过去模糊的，怎么能说清楚，变成数字化，最后达到标准化。

    面对国际上对中药质量和误差的质疑，阎希军如此回应：

    阎希军：过去中药的剂型都是由原来个体技术、个体实践要把它变成公众的，工业化，这个中间可能会在科研生产中形成一些误差，那么我们在大量的临床应用过程当中需要不断的完善，不断地进行科研。


熊胆能有什么用？

发表时间:2011-02-17 14：35：01
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901017z69.html
    我们提到“胆”的时候，首先想到的并不是一个动物器官，而是勇气：胆量、胆怯、胆小、胆寒、胆识、大胆、没胆、吓破了胆……这得归功于中医一个奇怪的观点，认为“胆主决断”，就是说人做事的决断都是由胆做出的，胆气充实，则行事果断。因此中医把胆看得极为重要，把它作为六腑之一，称之为“中正之官”，决定着脏腑气血功能否发挥正常。

    古人对此是深信不疑的。比如三国的姜维以胆大著称，阿斗投降魏国后，姜维谋反事败遇害，《三国志》注说魏国军士把他剖腹，发现他“胆大如斗”。当然，今天再没胆的人也敢说“决断”是大脑的功能，勇气高低只与中枢神经系统有关，和胆囊不会有任何关系。事实上，胆囊是一个很不重要的、可以说可有可无的器官。它的作用只是储存胆汁，而胆汁甚至不是它制造的，而是肝分泌的，用来帮助消化脂肪。所以即使没有胆囊，对人体功能并不会有多大的影响。有很多胆结石患者做了胆囊摘除术，没有了胆，并不见得从此他们的胆量就比别人小。

    古人并不知道胆囊只是肝脏分泌液的仓库，但在解剖上肝和胆是在一起的，不难想像胆是“连肝之府”，肝和胆经常被放在一起说，比如在五行上它们都属木。眼睛也属木，所以中医认为眼睛是肝的开口、胆的精华，胆汁减少了，眼睛就会黯淡。根据吃什么补什么的原则，吃胆就被认为能明目，能治眼病。胆吃起来极苦，还有点清凉，所以它的中药性味属于“苦，寒”。中医认为苦寒的东西都能降火，作为肝之外府的胆，吃了当然最能降“肝火”了。所以所有动物的胆都被认为具有“明目”、“清热（或清肝）”的功能，不管吃的是什么胆，不管是熊胆、猪胆、羊胆、牛胆，还是蛇胆、鱼胆，都应该差不多。但是为什么熊胆名声最响，被视为名贵药材，除了其难得之外，恐怕还是熊的勇敢形象引起的联想。

    在现代医学看来，这些关于胆的药效都是没有依据、牵强附会的臆想。胆汁是肝分泌的消化液，经过胆囊的收集，排到十二指肠中，在那里把食物中的脂肪打碎成微粒，这样有助于脂肪的消化、吸收。起这个作用的是胆汁酸。胆汁酸有好几种，比如胆酸、去氧胆酸、石胆酸等，不同动物的胆汁酸成分有所差异。与其他动物的胆汁相比，熊胆汁的成分倒是显得有点特别。这要追溯到1900～1901年，瑞典和丹麦分别组织了两支探险队到格陵兰考察，在那里得到了一些北极熊的胆，送给瑞典生物化学家哈马斯登研究。哈马斯登从熊胆汁中分离出一种未知的胆汁酸。25年后，这种胆汁酸被另一生化学家从黑熊胆粉中分离、结晶出来，发现它是常见的去氧胆酸的异构体，就把它命名为熊去氧胆酸。

    熊去氧胆酸虽然最早是在熊胆中发现的，又以熊来命名，但是并非只有熊才有，在其他脊椎动物胆汁中也能找到，只不过一般很少，例如在人的胆汁酸中熊去氧胆酸只占大约4%。而黑熊胆汁酸中熊去氧胆酸含量高达39%。但是你如果因此觉得熊胆有多么特殊，又错了。有一种啮齿动物——南美洲海狸鼠的胆汁酸也含有很高含量的熊去氧胆酸，达37%。相反的，有几种熊科动物的胆汁酸中熊去氧胆酸含量很低，例如南亚的懒熊只含1%，南美的眼镜熊含6%，马来熊含8%。熊去氧胆酸含量较高的熊科动物除了黑熊，还有北极熊（含17%）和棕熊（含19%）。黑熊、北极熊和棕熊都是熊科动物中较晚进化出来的，它们也是脊椎动物中食物的脂肪成分含量最高、蛋白质含量最低的。熊去氧胆酸促进脂肪消化、吸收的能力要比其他胆汁酸强，黑熊等的熊去氧胆酸含量高显然是对其习性的适应，没什么神秘的。

    胆汁中除了胆汁酸，还含有胆固醇、胆红素等成分，它们和胆汁酸结合在一起形成乳滴，排出体外。但是有时候胆固醇、胆红素的相对含量比较高，还来不及排出就从胆汁中析出，形成了胆结石。人们就想到，如果能够口服胆汁酸，增加胆汁中胆汁酸的含量，是不是就能把胆结石溶解掉呢？上个世纪70年代国际医学界做了一系列临床试验，发现口服熊去氧胆酸对某些类型的胆结石有一定的效果，溶解率大约30～60%。但是熊去氧胆酸比较贵，而且必须终身口服，一旦停服就会复发，并不是理想的疗法。所以摘除胆囊仍然是治疗胆结石的首选。80年代以来，国际医学界又开始研究熊去氧胆酸在治疗肝脏疾病方面的应用，例如用于治疗原发性胆汁性肝硬化，是美国食品药品管理局批准的唯一用于治疗这种疾病的药物。

    即使熊去氧胆酸能当药用，到哪里找那么多熊胆呢？幸运的是早在1954年化学家就已能用胆酸合成熊去氧胆酸，屠宰场废弃的猪胆、牛胆、羊胆都能用来做原料。国际上用的熊去氧胆酸药物大都是合成的。只有在中国、韩国和越南建了很多熊场，养了上万头黑熊进行“活熊取胆”，据说方法很残忍。抽取的胆汁做成熊胆粉，一部分用于做“明目清肝”的中药，一部分用于提取熊去氧胆酸。前者没有科学依据，后者可用合成的熊去氧胆酸代替，所以这是不必要的残忍，它的存在，乃是由于对天然药物的迷信。

2011.2.13.

（《中国青年报》2011.2.16）


评“钟南山：方舟子说中医不科学太绝对”

发表时间:2010-10-02 07：26：11
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100ma6n.html
    【方舟子按：钟南山说：“方舟子说中医不科学，只有中药还可验证，他可能讲得太绝对了。我认为中医整体治疗和‘治未病’的理念是科学的。”即便中医“整体治疗”和“治未病”有其合理之处，也不是科学，而是臆想。现代科学也讲整体治疗和预防为主，而且建立在科学基础，没必要用中医的说法。

    钟南山说：“李时珍早就提过，发疟疾寒热时‘用青蒿一把，加水二升，捣汁服’。青蒿素现在已走向世界，其功效也已被反复证明。”钟南山对中医经典很不熟悉。那个方子是晋代葛洪《肘后方》里的，李时珍抄了一下而已。李时珍同时还抄录了许许多多对治疗疟疾毫无效果的方子，那才是中药的主流。

青蒿素能走向世界，正是“废医验药”的结果。其实它与中医没有太大的关系。青蒿素是从黄花蒿提取的用于治疗疟疾的化学药，即西药。作为中药的青蒿是香蒿，不含青蒿素，即使有经过煎煮也破坏了活性，对疟疾无效。】

    钟南山：方舟子说中医不科学太绝对

    2010年10月01日广州日报

    钟南山出席广医荔湾医院新病区揭牌 大谈对中医看法:
    治急性病、重病是西医的特长，比如细菌感染发热，用西药退热快。但热退了之后，用中医药对免疫功能进行调节能起到好作用，一些慢性病的防治也是如此。
    ——钟南山

    本报讯 （记者翁淑贤通讯员欧阳穗）“方舟子说中医不科学，只有中药还可验证，他可能讲得太绝对了。我认为中医整体治疗和‘治未病’的理念是科学的。”昨天，钟南山院士在为广州医学院荔湾医院刚成立的颈肩腰腿痛专科病区揭牌时接受记者专访，称自己很欣赏中医所提的“上医治未病”，笑言现在多数医生都是“下医”治“已病”。不过，他认为中医药要发展也按循证医学的方法进行有效研究。

    “上医治未病，现在多数医生都是‘下医’治‘已病’。”

    “上医医未病之病，中医医欲病之病，下医医已病之病。”钟南山昨天对着记者脱口讲出唐代大医家孙思邈的治病理念，笑称现在多数医生都是“下医”治“已病”。他指出，目前造成我国老百姓死亡的主要病种分别有肿瘤、心脑血管病、慢阻肺、糖尿病等，这些都有10~20年潜伏期，以中医“治未病”的理念，若能通过改变生活方式及早预防，可降低死亡率。

    “中医讲各个脏器之间是互相联系的，并强调应将人当成一个整体来治疗，这是我看重的又一个理念。”钟南山列举中西医对肿瘤的治疗理念解释说，以前西医是简单地把肿瘤给杀灭了，最后发现瘤没了，人也死了；中医不是直接把瘤消灭，而是提出“以正攻邪”、“人瘤共存”，改善病人的生活质量、延长寿命。他称，现在整个世界对肿瘤的治疗理念也向这方面转变，跟中医是有关的。他还随口便说出一个“肺与大肠相表里”的中医术语，并举了个浅显的例子：一个慢阻肺的病人如果经常便秘，呼吸也会受影响，而消化好了，大便通畅了，呼吸的困难也会得到缓解。

    “李时珍早就提过，发疟疾寒热时‘用青蒿一把，加水二升，捣汁服’。青蒿素现在已走向世界，其功效也已被反复证明。”

    “我不喜欢讲中西医结合，因为很难结合，但中西医可并举来发展。”

    钟南山认为，中药两千多年的经验积累了不少好东西，但到底有多大用途，必须迈过循证医学这道“门槛”。“方舟子说中医不科学，只有中药还可验证，他可能讲得太绝对了。我认为中医整体治疗和‘治未病’的理念是科学的。”

    “我不喜欢讲中西医结合，因为很难结合，但中西医可并举来发展。”钟南山解释说，治急性病、重病是西医的特长，比如细菌感染发热，用西药退热快。但热退了之后，用中医药对免疫功能进行调节能起到好作用，一些慢性病的防治也是如此。“中医能长期存在，自然有它的道理。”

    然而，钟南山认为，这几十年来，中医的发展走了弯路，没有严格按照循证医学的方法来进行有效研究。他指出，中医走现代化的路有两个突破点，一个是中药，另一个是中医正骨，前者以青蒿素为例，已经成为全世界公认的治疗疟疾的良药；后者可借助现代的X光、CT等检查手段，发挥中医接骨、正骨等无创的治疗经验。

    中西医治肿瘤对比：

    西医 以前是简单地把肿瘤给杀灭了，最后发现瘤没了，人也死了。

    中医不是直接把瘤消灭，而是提出“以正攻邪”、“人瘤共存”，改善病人的生活质量、延长寿命。现在整个世界对肿瘤的治疗理念也向这方面转变。


中药还没闯过FDA这一关

发表时间:2010-08-14 06：09：54
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100lfeh.html

近日国内媒体纷纷报道复方丹参滴丸已经圆满完成了美国II期临床试验，声称“这是中国首个复方中药在美国食品与药品监督管理局（FDA）成功闯关，是几代中国人的梦想和祈盼”。其宣传攻势让许多人误以为复方丹参滴丸已获得FDA的批准。连国家中医药管理局官员都声称，这次复方丹参滴丸通过美国FDAII期临床试验，意味着中国中成药的安全性和有效性以及质量控制标准第一次得到了全球最严格的药监机构FDA的认可。

这都是误导国内消费者的夸大其词。早在1997年，复方丹参滴丸已获准在美国进行临床试验，当时就被国内媒体夸大成“是美国FDA批准，进入美国的第一个中药”。之后厂家撤回了申请。2006年，复方丹参滴丸再次获准在美国进行II期临床试验，并在今年年初完成。我不知道为何时隔半年再来大肆宣传这个结果，也许是因为这家上市公司要发布半年度报告了。

目前有一些中药在美国唐人街出售，那是作为保健品卖的，无需FDA批准就能上市。任何药物要在美国上市，都必须经过FDA批准。迄今还没有一种中药获得了FDA的认可。按照FDA以前的要求，中药甚至连申请新药的资格都没有：要申请新药，必须是合成的或提纯的单一活性成分，也就是化学药。2004年6月，FDA发布植物药品产业指南，放松了对草药的申请要求，草药不必把活性成分提纯，甚至不必鉴定出其活性成分，也可以申请新药，但是必须用科学方法做有安慰剂对照的随机、双盲临床试验证明其安全性和有效性。目前并无一种中药已在美国通过了临床试验，当然也就没有一种中药获得了FDA的批准。迄今为止唯一一种被FDA批准上市的草药制剂是一家德国公司生产的，从绿茶提取的外用药，用于治疗生殖器疣。

药物的临床试验分为三期。I期临床试验为短期小规模。试验对象通常为20-100人，健康志愿者或患者都可以。其主要目的是观察药物是否会出现急性毒副作用，检验合适的安全给药剂量。像复方丹参滴丸这种常用中成药已在中国广泛使用多年，如果有什么急性毒副作用也早已发现了，所以I期试验就可以不做了，FDA会允许直接做II试验。当初FDA豁免复方丹参滴丸不必做I期试验，厂家也曾大肆宣传，好像FDA如何重视他们似的。

II期临床试验为中期中等规模。试验对象是病人，通常为100-300人。主要目的是观察新药是否有疗效，也对短期的安全性做进一步观察。时间持续几个月到两年。如果能成功通过这一阶段的试验，可申请进入III期临床试验。III期临床试验为长期大规模。试验对象是病人，通常为1000-3000人。目的是确认新药疗效和安全性，确定给药剂量。时间持续一到四年。在完成III期临床试验之后，制药公司就可向FDA提出上市申请，由FDA组织专家鉴定。

复方丹参滴丸目前就只是在125名患者身上完成了II期试验而已。真正能够说明药物的安全性和有效性的是大样本的III期临床试验。即使如厂家宣称的将在2011年上半年正式展开，一切顺利的话，也还要再过几年才可能获得FDA的批准。现在就开始宣传在FDA成功闯关，显然为时过早，要是最关键的最后一关闯不过去呢？

在美国做的临床试验是用复方丹参滴丸治疗慢性稳定性心绞痛，即使几年后能通过III期临床试验，也仅仅证明该药对这种特定的疾病有一定的改善作用，不能证明它对其他疾病也有效，更不能证明中药都有效。也绝不意味着FDA认同了中医理论或中医体系。它只是承认了某种中药，至于这种中成药要治疗什么疾病，有什么样的作用和副作用，都必须用现代医学方法来检验，并用现代医学理论来阐述。

FDA是举世公认的最严格、最有威望的药监机构，一种新药获得FDA的批准，基本上意味着在其他国家都会畅通无阻。国内中成药厂家之所以要“勇闯FDA关”，其用意也是为了用FDA这块金字招牌大作广告，盯着的还是国内的市场，因为很显然，中成药在美国毫无群众基础，即使FDA批准某种中成药在美国上市，美国人也不习惯用，美国的市场会很小。

2010.8.10

（《新华每日电讯》2010.8.13）


视频：深圳卫视《22度观察－中医养生是否可信》

发表时间:2010-06-16 00：57：23
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jx0u.html
http://www.tudou.com/programs/view/W5Dt7JziwAU/


章诒和的时空错位

发表时间:2010-06-13 02：20：17
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jukl.html
2010年6月10日《东方早报》刊出对章诒和的采访，其中有一部分谈到中医中药：

    东方早报：这次来上海，你还顺便来看日本演员坂东玉三郎上演的昆剧。可你也说过不看国内现在的戏，这次为什么反而去看日本演员的戏？

    章诒和：我一直认为，对待民族文化传统持什么态度，这是一个世界性的难题，这不只是中国的问题。所有的民族都要为这样的传统而骄傲，然后要为保持这样的传统而努力。但在我们这里，却认为传统是糟粕，要甩掉，要建立无产阶级文化，所以从城楼到中医、中药和戏曲，都在铲除。所以，现在看中国和日本在戏曲方面的分野，就非常清楚。但我们这里向坂东学的又不是男旦，这就是个怪物，我们这里却把李玉刚当宝贝。你懂传统就很难容忍这样的事情，不懂传统就觉得这反而是吸引人的。

http://www.dfdaily.com/node2/node31/node262/userobject1ai225779.shtml

中医、中药的历史事实毕竟不是历史小说，可以像“我现在还记得清清楚楚我十几岁时见到某某名人来我家穿了什么衣服，吃了什么东西，说了什么话”之类死无对证的八卦那样胡编。章诒和关于中医中药的说法，与事实大相径庭：

一、被章诒和视为保护民族文化传统的典范的日本，恰恰是在明治维新之时把中医中药（日本称汉医汉药）给铲除了，至今只保留了一些汉方药。这大概是由于章诒和对日本情况的无知。

二、“无产阶级”并没有铲除中医中药。恰恰相反，正是在1949年之后，由于毛泽东的倡导，原本要被“资产阶级”的国民政府“铲除”的中医中药获得了第二次生命，被视为“中华民族的瑰宝”发扬光大，与现代医学平起平坐，这种神化在“无产阶级文化大革命”时期达到了颠峰，那是中医中药最风光的历史时期。我们不能说章诒和对那段历史时期无知，只能说是选择性失忆，其记忆都用于编写那些细节胜过录像的历史人物描写了。

如果哪一天中医中药被铲除了，那也是被科学铲除的，和“无产阶级”没有什么关系。


节目预告：《22度观察－中医养生是否可信》

发表时间:2010-06-13 02：15：06
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jukj.html
6月13日（星期天）22点10分深圳卫视播出。


卫生部首席健康教育专家称茄子生吃降脂

发表时间:2010-06-13 02：12：10
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jukh.html
【方舟子按：原来最早提倡生吃茄子，声称茄子能吸附体内脂肪的是卫生部首席健康教育专家、解放军总医院微量元素研究室主任赵霖，难怪张悟本要喊冤。所以说这些官封的专家和张悟本没什么区别。】

http://www.yznews.com.cn/jkpd/2009-03/25/content_2635297.htm

绿色食品专家讲民间食疗茄子生吃降脂

2009/03/25 09:56 来源：荆楚网
    茄子生吃可降脂

    1992年我们当时开展了一个全国中风调查，调查结果发现，全国中风发病率最低的民族是傣族和彝族。去年有机会去了西双版纳，我特地到傣族的居民家里去调查，发现他们吃的蔬菜种类非常多，有很多吃法非常健康。

    比如说茄子，当地农村有些小孩把茄子拿起来，生的就这么啃着吃。可大部分人现在怎么吃茄子啊？许多食堂餐厅一做就是“油焖茄子”，由于茄子特别能吸油，炒一个茄子得搁多少油进去啊！我们到社区做营养调查，发现有的居民家里炒一个茄子就要用二两油。

    如果茄子生着吃，或把它蒸熟了拌醋、拌蒜吃，就是健康。因为茄子有很强的吸附脂肪的功能，有降脂、降胆固醇的能力。

    栗子能和人参媲美

    现在好多老年人腰腿疼，那么腰腿疼怎么治呢？有一个很简单的方法，就是每天早晚各吃两个生栗子。怎么吃？很有讲究，就是把栗子放到嘴里仔细地嚼，使劲儿地嚼，把它嚼成浆，然后再咽下去，你就能够有效地解决腰腿疼。

    栗子能治肾虚，腰腿无力，它能够通肾益气，厚胃肠，古代有很详细的记载。古代有一首诗，我给大家背一下，“老去自添腰脚病，山翁服栗旧传方。”就是老了，腰腿都有毛病了，上山碰见一个老头在山上给一个方，干吗啊？吃栗子。今年，邢台一位76岁的老干部还千里迢迢来到北京，给我送来一面锦旗，上面写了两句话“教授央视论食药，老翁获益腰病消。”表达他坚持服用生栗子以后，腰腿病全消的快乐心情和感激之情。但栗子生吃难消化，熟食又易滞气，所以不宜多食。

    糖尿病人多喝六级茶

    有一次到北京市东城区北新桥茶叶店，发现好多老人在那儿买一种叫绿珠的茶，因为绿珠是粗老茶，所以价格特别便宜，二十块钱一斤。一般把茶分成一级、二级、三级等等，它大概属于六级茶了，就是很差的茶叶。

    我问他们买这茶叶干什么？他们告诉我说这茶能够治糖尿病。请教了一位老先生，他说这种便宜的老茶，拿回家得用凉开水沏很见效。后来一查资料，古代医书中记载很清楚，粗老茶能够治“消渴症”。

    日本国内现在都用这个方法，他们把老茶树的叶子摘下来，然后泡水让糖尿病人喝，其实大家不知道这些六级茶、所谓最差等级的茶，里面茶多糖的含量是一级茶的两倍，而茶多糖是公认的具有很好的降血糖、降血脂功效的物质。

    油菜可以消肿化瘀

    油菜既可消肿又能化瘀。唐代名医孙思邈头部曾长一肿物，疼得死去活来，忽然想起古书中有芸苔(油菜的学名)治风游丹肿的记载，于是立即取油菜叶捣烂外敷，很快肿痛停止，此病得愈。后人也随之仿效，外用油菜治丹毒、乳痈、疮疖、无名肿毒等。

    油菜性凉味辛，归肝、肺、脾经。油菜含膳食纤维丰富，可促进脂类排泄，减少脂肪吸收，促进肠道蠕动，减少便秘发生，对预防肠癌有好处。油菜中还含有类似植物激素的物质，可增加某些酶的形成，从而吸附分解某些致癌物质。对上焦热盛引起的口腔溃疡、牙龈出血也有调养作用。

    我到香港访问的时候，香港保健协会主席周文轩就跟我讲，他在抗战的时候逃难，当时就得了急性阑尾炎。得了病以后，疼痛难忍，当时又没有医生，也没有药。这时候，来了个农民就跟他说：“我们家里有个偏方，非常简单，就是一大碗生油菜籽油，把他喝下去。”周文轩说：“我喝完这碗油，15分钟以后疼痛消失，10年以后才做的手术。”所以，我觉得很多民间的食疗方法是很有效的。

人物简介

    赵霖，研究员、博士生导师，卫生部首席健康教育专家。现任中国人民解放军总医院微量元素研究室主任，兼任营养科副主任。中华中医药学会微量元素分会副理事长。2002年被聘为国家农业部“绿色食品专家库”专家成员。


记一场关于“中医养生”的电视辩论

发表时间:2010-06-09 00：56：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jqvo.html
    今天去参加深圳卫视22度观察关于“中医养生是不是伪科学”的辩论，是由张悟本的“绿豆养生”引起的话题。反对中医的这方是我和纪小龙大夫，支持中医的那方则有三个：

    一、“中医世家传人、四大名医孔伯华嫡孙”孔令谦。这是很典型的“名中医”传人，挂在嘴上的是“我爷爷”、“我们孔家”、毛主席、周总理、党和政府、国家领导人……又不停地吹嘘自己的医术如何如何高明，专治什么疑难杂症，什么病到他们孔家来治，第二天包好！我一开始不想和他吵架，只是在冷笑。等到他开始攻击说不信中医养生的人都不是中国人，批中医的人是类似汪精卫一样的汉奸，我才反击说他是在做虚假医疗广告，并告诫大家，凡是没有经过严格的临床试验验证，就自称能治疑难杂症的，全是医骗。我的原则是，中医敢说我是“汉奸”，我就敢说你是“骗子”，那是鲁迅给所有中医的封号，别怪我。有观众说我太激动了，我说“我见到骗子就激动”。

    二、中国保健协会食物营养与安全专业委员会会长孙树侠。大家不要误以为“中国保健协会”是什么保健方面的专业学会，它是一个保健品行业组织，是专门推销保健品的。孙会长（据报道也是出身中医世家）曾为多种保健品站台，最近正在帮助推销高价“营养大米”。

    三、清华大学当代中国研究中心教授李楯。这是老对手了，几年前因为怒江建坝事件我们就争过。这次李教授是作为“评论员”，按理至少应该中立，但是他一开始就表明了自己是信中医的，要批“西医”、科学的种种不是，滔滔不绝，信口开河。最后主持人让他做总结，他又批起“西医”来，眼看节目就要以此结束，我实在忍不住，打断他的话，和他吵了起来，训斥他对现代医学一窍不通，对科学半点不懂，却自以为是什么思想高人，要来指导现代医学的发展。场面一阵混乱。有人说看在李教授一头白发的份上，也该尊重他。噢，科学问题上还讲尊老爱幼啊？

    最后说说观众。坐在对方的一边的几十个观众是中医药大学的学生，是组织去的，清一色地反对我们，观众提问就主要是他们冲着我们提的。坐在我们这边的除了纪大夫带去的三名学生，基本上也是支持中医的，有的是中医学生或业者。所以观众的反应是一面倒。

    这些中医支持者（包括嘉宾和观众）其实不熟悉中医经典著作，我不得不几次引经据典纠正他们有关中医的说法。

    当然我们也不必认为凡是中医药大学的学生以后也都会去当医骗。刚刚收到一个留言，如下：

    “我是学中医出身的。但我永远支持你！学了几年中医才发现自已被忽悠了。浪费了我们的青春热血，我只是想知道是谁把我们忽悠了。是我热爱的国家吗？？”


方舟子关于“喝绿豆汤治百病”问题答北京晚报记者

发表时间:2010-05-25 02：58：56
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100jdp4.html
    问：最近，张悟本在一些电视节目中宣称喝绿豆汤可以治百病，以至于很多人开始疯狂煮绿豆汤。张悟本的理论，每天煮5斤可以对癌症起到预防治疗作用，每天煮3斤对高血压等有作用。有如下问题想请教您，他这样的说法是否有科学依据？为什么？是否有错误信息传递出来？绿豆、绿豆汤都含有哪些主要成分？这些成分在人体中会起到什么作用？他的说法对绿豆作用是否夸大？哪些被夸大了？

    答：绿豆的主要成分是淀粉、蛋白质、纤维素，还有一些维生素和矿物质，有一定的营养价值。它含有的类黄酮可能也有一些保健作用。但是这些成分都是在许多食物中，特别是豆类中有的，没有什么特殊、奇妙的。目前没有任何科学证据表明大量地吃绿豆能预防癌症、治疗高血压。这只是某个人毫无根据的信口开河，不能轻信。大量地吃绿豆还可能有害健康。这是因为豆类含有植物雌激素，有很强的雌激素活性，大量地摄入有可能使人体出现不良反应。


方舟子王琦时隔三年再论中医存废

发表时间:2010-03-10 02：52：26
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100hvs9.html
记者：侯悦林 潘述一
辽宁日报2010-03-08

就像大气中的冷热气团一样，中西医的每次遭遇都会引发一场激烈对决，二者相争的结果不是谁战胜了谁，而是在思想领域下起“毛毛雨”，使公众的科学认知再次得到涤荡。在反中医的阵营中，当之无愧的“意见领袖”之一，首推自任“中国科学警察”的生物化学学者方舟子。与之“对阵”的，是创立中医体质新学说、推动千年中医又向前发展的“全国老中医”之一王琦。三年前,这两位“重量级”辩手就曾进行过针锋相对的辩论。虎年春节前夕，两人分别接受了记者面对面专访，再次阐释了他们心目中对中医的理念。所谓真理越辩越明，作为门外人，我们可以从中汲取科学素养，站在新的角度看待中西医之辨。

【正方观点】

——中医和西医是两个走不同道路的科学体系，而且未来医学的发展方向，必然由中医指引。

——人体的分解可以无限地分下去，从生理结构到蛋白质，从细胞到基因，借助于现代的仪器把人体分解得很细，这是西医的进步。但人是一个整体，不能只看局部。人生活在自然界里，一方水土养一方人，不同地域的人，体质也不一样。不同节气，人的身体状况也不尽相同，医生看病时这些都要问。古人有天人合一的思想，就是把人的精神和肉体合二为一来考虑。

【反方观点】

——我不同意把现代医学称为西医，西医应该用于指现代医学诞生之前流行于西方国家的医术。现代医学虽然是从西医发展来的，但是作为现代科学的一个组成部分，已成为人类的共同财富，吸纳了世界各国包括中国人的贡献。

——既然我们不再把科学称为西学，就不应该把现代医学称为西医，更不应该相信在现代医学之外还另有一套可与之分庭抗礼甚至还超过它的医学科学体系。

——我们不必因为中医不科学而妄自菲薄。毕竟，在现代医学兴起之前，各国、各民族的医术（包括西医）也都不科学，并不比中医好多少，甚至更糟糕。

——现代医学接受中医的某个疗法是可能的，接受中医理论则完全不可能。我们没有理由相信古人的智慧能够超越现代科学。科学是向前发展的，不可能重归蒙昧。天文学不会重归占星术，化学不会重归炼金术，生物学不会重归神创论，同样，医学科学也不会重归玄学、原始医术。

【专家介绍】

王琦，北京中医药大学教授，博士生导师，国家重点学科《中医体质学》学科带头人。现为享受国务院特殊津贴的有突出贡献专家，国家人事部、卫生部、国家中医药管理局遴选的全国五百名著名老中医之一，中国医师协会理事，中华中医药学会临床药物评审委员会副主任委员，英国皇家医学会会员，国际中医体质研究会主席。

方舟子，1985年考入中国科技大学生物系。1995年获美国密歇根州立大学生物化学博士学位。先后在美国罗切斯特（Rochester）大学生物系、索尔克（Salk）生物研究院做博士后研究，研究方向为分子遗传学。1998年起主要从事写作和网站建设。2000年创办中文网上第一个学术打假网站“立此存照”，揭露了多起科学界、教育界、新闻界等领域的腐败现象。

王琦：能治病凭啥不科学

分出谁是科学谁是伪科学岂不荒谬

王琦集学者、教授、名医于一身，是我国著名的中医学家，中医体质学说创始人。2008年1月8日，王琦教授完成的“中医体质分类判定标准的研究及其应用”获2007年度国家科技进步二等奖。

如今，他研究的中医体质学说不仅得到了国家的认可，还为世界卫生组织提出的今后医学发展方向——“个性化”诊疗提供了思路。

说起中医，王琦认为人的形与神不能分开来看。不可否认，借助于现代的仪器能把人体分解得很细，这是西医的进步。但是，反过来看，当你把一个人看作一个个细胞的时候，整体性就出问题了。人不仅有神经、血管、细胞，他还有对自然界、对社会的适应能力、心理态度、价值取向等。作为一个人，他是一个整体，不能只看局部。人生活在自然界里，一方水土养一方人，不同地域的人，体质也不一样。不同节气，人的身体状况也不尽相同，医生看病时这些都要问。古人有天人合一的思想，就是把人的精神和肉体合二为一来考虑。

他举了一个例子，患同一种病的两个小姑娘看病，一个是东北人，一个是江浙人，中医开出的药方可能就完全不一样，因为两地的气候不同，两个人的体质不同，她们能接受的药物和药物对她们的影响都会不同，这些不是一支抗生素就能解决的问题。王琦说：“像这种情况，100个人可能有100个药方，不能复制，不能用目前的仪器设备分辨出来，不能用西医理论解释清楚，但它又确实需要。难道用抗生素就科学了？我开的药方就不科学了？二者属于完全不同的范畴，有不同的文化背景，为什么一定要把它们对立起来，分出谁是科学、谁是伪科学，岂不荒谬。”

由于不懂中医硬说中医不科学是不对的

“在你面前有一朵菊花，不同的人会有不同的解读：植物学家说这是头状花序；化学家说这是酮类化合物；文学家说这是傲霜之花；中医则认为可以平肝明目。你说谁说的对？横看成岭侧成峰，角度不同，结论自然也会不同”。王琦举这个例子，是为了向记者说明人对事物的认知，应该是多样化的。

王琦在提到中医和西医的话题时，先提到了一部电影《刮痧》。电影中，孩子的爷爷用中国传统的刮痧疗法为孙子治感冒，美国儿童权益保护机构却以虐待儿童的罪名将孩子父亲送上法庭。

王琦说，这是中西方文明的冲突，以西方人对医学的理解，刮痧是一种虐待，这与中医对刮痧的理解，实在是差之千里。

“一个人淋了雨感冒了，你说这是因为病毒感染造成的，只有消炎才是科学。我用发汗驱寒的方法，激发机体抗病能力，病也能治好。同样是治病，凭什么说你的科学我的不科学？”王琦说。

“中医和西医都是人类文明，中西医的讨论应该平和。我从来不说西医不科学，中医和西医的认知方法和价值体系不同，如果用西医的标准衡量中医，由于不懂中医就硬说中医是不科学的，这是不对的。”王琦把中西医定义为两个走不同道路的理论体系。他特意提到，方舟子批判《本草纲目》时，提到吊死人的绳子也能治病，他这是拿现代人的标准来要求明代人，他并没有看到《本草纲目》真正光辉的地方。

创立中医体质学说源于爱琢磨

作为国内外学者公认的中医体质学的奠基者和开拓者，王琦是从1976年开始从事中医体质学说的理论、基础与临床研究的。他能创立九种体质学说，并非偶然，这源于王琦是一个喜欢事事琢磨的人。

上世纪70年代，爱琢磨的王琦喜欢到街上观察人，同样是等车，有人慌慌张张，有人漫不经心，还有的气定神闲，这实际上代表着他们不同的气质和性格。在中医临床实践中，他也注意到不同体质的人对疾病的易感性不同，患病后发展规律不同，用药后的反应也不同，而产生这些现象的根本原因在于个体的“体质”差异。

30多年过去了，只要有时间，王琦现在还是喜欢在马路上盯着人看。只不过他不光能看出人的气质和性格，来来往往的人在他面前一闪而过，王琦就已经八九不离十地知道对方经常生什么病，今后可能会生什么病。

有人笑称，他相面功夫一流。这个功夫练了30多年，光是流行病学调查就做了2万多例。

上世纪70年代，在全国中医研究生班读研究生的王琦琢磨毕业论文要写什么，当时他的想法是写一个今后要研究的东西，将来研究什么就写什么，最后他认定了体质学说。于是，他写了一篇名为《论祖国医学的体质学说》的毕业论文。指导老师看了以后，告诉他“不让你毕业到时别怪我”。不过，老师也没一棒子打死，让王琦把论文拿给一位德高望重的老中医看看，如果不行再写一篇别的题目的论文。结果老中医看过之后很认可，指导老师也很高兴。王琦又把这篇论文寄给了杂志社，却差一点胎死腹中。杂志社的人觉得，中医有藏象学说、经络学说、阴阳学说、五行学说，没听说过有什么体质学说，就决定把稿子退了。幸运的是杂志总编在投稿记录中看到这篇文章的题目，觉得非常有价值，这才追回了稿件。1982年，他又与盛增秀合作出版了第一部中医体质学说专著《中医体质学说》，被称为中医体质学说的奠基之作，从此中医体质学说自成体系，成为一门新兴的学科。

2003年中医体质研究被列入国家“十五”、“211工程”建设项目；2005年，“基于因人制宜思想的中医体质理论基础研究”课题，被列入国家重大基础研究发展计划（“973”计划）专项“中医基础理论整理与创新研究”课题。此外，高等中医药院校创新教材《中医体质学》业已出版，这标志着《中医体质学》已进入了中医药高等教育的范畴。

王琦觉得自己很幸运，因为很少有人能在活着的时候，看到自己的学说得到认可。毕竟，中医已经很久没有产生过新的学说了。王琦说，中医体质学说，是需要一代接一代的人去研究。

中医体质研究全世界的人都看得懂

王琦几十年来有一个习惯，走到哪儿都要拿一个大大皮包，里面装的都是材料。只要没事，他就会拿出来看。

记者翻看了王琦包里的材料，全是数据、表格、图谱以及各种看不懂的数学公式。“这还是中医吗？”面对记者的疑问，王琦笑了。

中医古书对体质有过描述，但是并未形成理论体系，不便于临床应用。据国家中医药管理局中医体质辨认重点研究室的调查表明，既往中医界对体质类型的研究，由于缺乏方法学的支持，缺少精确的、可重复性的资料和数据，缺少标准制定的相关要素，故分型虽多，却难以规范。

王琦带领的课题组采用国际前沿的研究个体差异的方法——单核苷酸多态性（SNP）和拷贝数变异（CNV），为体质研究提供分子生物学解释。经过30年对全国21948例中医体质分类流行病学调查，初步掌握国人不同体质类型、不同年龄、性别、地区人群的基本特征及其分布规律。即中国人可分为9种基本体质类型：即平和质、气虚质、阳虚质、阴虚质、痰湿质、湿热质、血瘀质、气郁质和特禀质。

用分子生物学而不是中医文献，这样的研究“全世界的人都能看得懂，反对中医的人，没有反对中医九种体质学说的”。有人评价王琦的研究是用西医的观点道出了中医的内涵。王琦却不认同这种说法，他认为是以中医为理论基础，用现代科学的方法进行调查论证。所以体质学虽然研究的是中医内容，但能够得到国际的认可。

王琦通过体质学的研究，架接起中医学和国际间医学交流的桥梁，并与美国加州大学伯克利国家实验室、哈佛大学、霍普金斯大学、日本富山医科药科大学等国外机构开展了合作研究。王琦无形中将中医和西医联系在一起，使双方有了对话的渠道。

中医为个体化诊疗指明发展方向

说起体检，过去都是用医学仪器对身体各种指标进行检测的西医体检。2009年10月10日，卫生部颁布《国家基本公共卫生服务规范（2009年版）》，在“城乡居民健康档案管理服务规范”中，纳入了“中医体质辨识”一项，这是唯一一项中医体检内容。《规范》是为城乡基层医疗卫生机构制定的，在它们为居民免费提供基本公共卫生服务项目时，给予参考依据。中医体质辨识让公共卫生服务更加有针对性，这意味着有数千年历史的中医进入体检时代。

这是让王琦觉得最幸福的一件事。幸福的原因，不光是自己的学说得到国家层面的认可，更因为它将造福全体国人。67岁的王琦说到这里，笑得像个孩子。

“我们会通过量表让每个人判定自己属于何种体质，还会罗列出每种体质易患的病种，然后为个人提供饮食起居等方面的调整，降低得病的可能性。”王琦说，“正因为体质辨识可以了解疾病走向、降低罹患疾病的概率，所以被称为‘中医体检’。”

“例如高血压、糖尿病、高脂血症、中风属于痰湿体质多发病症。如果你是这种体质类型，按照我们提供的措施调整生活，可以减少患病概率。”王琦解释说。

国家中医药管理局中医体质辨认重点研究室成员靳琦认为，传统中医学讲究“养生避邪”的个体预防，但是在预防疾病方面缺乏大规模推广的模式。体质辨识让中医进入了群体预防体系，为大面积人群“治未病”提供方法与途径。此外，这种方法还可以有效减轻国家经济负担。

国外也进行过以预防疾病降低医疗支出的尝试。美国在上世纪70年代开展了以“合理膳食、适量运动、戒烟限酒、心理平衡”为基础的防病运动。据中华中医药学会体质分会提供的资料显示，这项运动使美国高血压发病率下降55%，糖尿病减少50%，肿瘤减少1/3，人均预期寿命延长10年，而用于这方面的费用仅为同一时期医疗费用的1/10。

天津中医学院院长、中国工程院院士张伯礼认为，王琦在对古今中外体质理论整理挖掘的基础上，经过多年坚持不懈地研究探索，终于将中医体质学说发展成为中医体质学一门学科。学习中医体质学的意义，在于帮助人们从重视“病”转变到重视“人”，为个体化诊疗提供依据，对临床治疗很有价值。同时，中医体质学也丰富了“治未病”的理论。

世界卫生组织多年前就提出，今后医学的发展方向是个体化诊疗。美国哈佛大学、康奈尔大学等一批学者认为：“西方医学只是刚开始考虑这个问题……而王琦开创的中医体质学，却可用于干预、预防和治疗疾病，这将有利于全球性的公共健康。”王琦认为，未来医学的发展方向，必然由中医来指引。

王琦开创的体质学说，虽然只有30多年的时间，但是已经开创了一个中西医对话的渠道。随着中医逐渐为世人所知，或许，伴随中医100年的存废之争，正是源于双方缺少沟通的渠道。王琦希望通过现代科学方法来诠释古老的中医，并将其展现在全世界的面前。

方舟子：中医应该废医验药

为什么中医不是科学

在任何场合提及中医，方舟子都坚持一个论调：中医不是科学。他说这不是他独创的观点，只是作为传译者转达了国际生物医学界的主流观点而已。他举例说，美国国家卫生院和美国医学会都把中医和其他国家的民间医术一起归为“另类医学”，不属于医学科学。而国际反伪科学组织——“对于声称异常现象的科学调查委员会”（CSICOP）则干脆认为中医是玄学、巫术、伪科学。

如果说中医不是科学，那么首先要认定什么是科学。方舟子逐条解析说，首先科学研究的是普适的自然规律，它没有国界，不具有民族、文化属性，没有一门科学学科是只有某个文化背景的人才能理解而其他文化背景的人无法掌握的。“你总不能说，这是中国的物理，那是美国的化学吧？既然物理化学不分国籍，怎么医学就能分出中国的还是外国的呢？所以，把中医当成中国特有的科学，把中医的科学地位不受西方科学界的认可归咎于西方人不了解中国文化，那是很荒唐的。”与之相比较，发展于西医的现代医学，就不需要国人先去学习西方文化才能掌握，“因为现代医学就是一门没有民族文化属性的科学嘛！”

其次，科学有着被广泛接受的检验标准，例如逻辑的自恰性、可检验性、可证伪性、可测量性等。方舟子说，历代名医在医案中津津乐道自己曾经用什么处方治好了某个病人，患者在文章中现身说法介绍自己如何得益于某种药物，这些在现代医学看来都没有价值，因为就药物、疗法的疗效而言，个案没有一点说服力。

记者问道，但是的确很多人认为感冒服用板蓝根冲剂或维C银翘片有效果。方舟子答道：“经验是经常靠不住的。吃了一种药，病就好了，并不等于这种药真正有效。而且感冒本来就是不吃药也可以自愈的，而服了药觉得有效，很可能还是心理暗示的结果。”“心理暗示效果会有那么强吗？”面对记者的疑问，方舟子举例说，一些发病机制与精神情绪有关的疾病状况受病人的心理因素影响很大，给病人服用无药效的假药（即安慰剂）也会出现一定疗效。比如高血压、失眠症、焦虑症、胃十二指肠溃疡等，安慰剂的疗效能达到30%甚至更高。

方舟子说，一个中药药方往往有七八味药，在理论上君、臣、佐、使说得头头是道，在实际上却从来没有人想过要去做对照试验验证一下，看这七八味药是否真的都在起作用。“真正的科学精神，应是在做了大量的临床试验、进行统计之后才确定某种药方的疗效。而且临床试验必须采取双盲方法，并有安慰剂对照组。”

“据我所知，没有哪一种中药已完全通过了如此严格的临床试验。如果以‘个体化治疗’为借口自欺欺人，拒绝临床试验，那就没什么可说的了。”

“西医的标准化似乎放之四海而皆准，但是不同人之间的确存在个体差异啊？”记者问道。方舟子表示，个体差异，现代医学是承认的，但疾病在人身上的表现是大同小异的，不要说人，就连人与哺乳动物也都有很大相似性（所以实验室才会养小白鼠），所以一个真正有效的药应该是对大多数人都有效。而中医则是走向了个体化差异的另一个极端。

在方舟子看来，中医最看重的上千年的经验虽然有时含有科学因素，但是经验本身并不是科学，单凭经验而不按科学方法加以研究是不可能归纳出科学理论的，所以“经验科学”的说法本身就不科学。

他以《本草纲目》为例，举证其中很多在今天看来相当离奇、荒唐的偏方。比如吃鱼卡刺了怎么办——把渔网煮成汁或烧成灰喝了，就能让鱼骨掉下。再如，有人上吊死了，把上吊的绳子拿来烧成灰，水服能够治狂癫。对这类奇特的偏方，李时珍显然深信不疑，而且还赞叹其奇妙：“观此则古书所载冷僻之物，无不可用者，在遇圆机之士耳。”

方舟子说，对《本草纲目》一概否认、抛弃无疑是不智的，但是很多没有经过科学检验的经验未必可靠，可能只是以讹传讹。古人对前人的经验之谈是如此的轻信，有时候甚至到了荒诞的地步，这只能说明，古人经验可借鉴价值是比较低的。

有几人清楚中药的毒性？

“中药治本，没有副作用；西药见效快，但副作用太大。”“中药吃不好起码也吃不坏。”这是多数人对中药的普遍看法。更有商家为了谋取利益在某些保健品广告宣传中写道“中药完全无副作用”。

一直以来，方舟子对中医最激烈的指责就是中药的毒副作用。他认为当前最为紧迫的，就是要反对“中药没有副作用”的宣传，要在中药说明书中清楚地标明已知的毒副作用。在自己的学术打假网站上，方舟子不遗余力地列出他所获悉的包括板蓝根、雄黄、朱砂等百余种中药的毒副作用。他说，人们所持“中药是天然药物，无毒副作用”的信条要尽快打破，否则贻害无穷。

2006年，中国药学会对国内1551例药物不良反应病例分析称，中药不良反应所占的比例仅次于抗生素类药物。其实，关于中药的毒副作用，中医界也是承认的，最常见的一个说法是——“是药三分毒”。对此，方舟子抨击得十分严厉，认为这是不负责任的说法。“这表明中医对某种药物究竟有什么毒副作用，服用后会对身体器官造成什么样的损害，基本上是一无所知。”一个经常被拿来举例的典型事件是，2006年英国药品与卫生制品监督署宣布发现有5种中药能引起严重的毒副作用，其中“复方芦荟胶囊”含汞量达11－13％，超过该国标准的11.7万倍；何首乌被发现引发肝炎和黄疸等不良反应。实际上，还有许多药典记载无毒或微毒的中草药也被发现能导致肾衰竭、癌症、重金属中毒等。如我们所熟悉的益母草如使用不当，可致下肢瘫痪、孕妇流产、大汗虚脱等严重后果。

2006年第8期《中华现代中医学》杂志刊载的一篇关于中药毒副作用的研究文章也承认，“对中药毒副作用的研究虽然有进展，但还很肤浅，约有90%以上的中药毒性、毒理还未能掌握。”

反观西药，其毒副作用也很明显，却很少被人攻讦，这是为什么呢？方舟子解释说，西药化学成分明确，研究深入，药效、安全剂量及毒副作用，都已经详尽地写在说明书上，可谓“把丑话说到前头”。而中成药的说明书，在注意事项上，很多都是语焉不详的一句“孕妇禁用”，这就容易给人造成中药对普通人都很适用的误导。

方舟子再次强调，“我们不是因为有些中药有毒就否定中医。我们只是要求：第一，不要欺骗消费者说中药没有毒副作用；第二，中药要像西药那样清楚、具体地标明已知的毒副作用；三、没有做过毒理试验、毒副作用不明或毒副作用过大的中药不能上市。”

方舟子答疑录

问：您承认自己并没有系统地学习过中医，那么就您所批判的对象来看，你认为什么是中医？中医的主要的理论是什么？

答：我不知道你说的“没有系统地学习过中医”是什么意思，如果是指我没有在中医学院读过书，或给老中医当学徒，那是显然的。但是这并不等于我对中医不了解，或者像有些人说的那样“不懂中医”。我对中医的了解估计要比大部分中医支持者多，出于对历史、文化的兴趣和批判的需要，我至少还翻过中医典籍，读过中医的医案、“经验之谈”，所以总体上知道中医是怎么回事，了解其理论基础和思想方法。

问：您怎么看待中医中讲究人身是个整体，通过调理身体机能提升免疫力来抵抗病毒等理论？您认为这种强己以御敌的理论也是伪科学的吗？

答：中医像其他民族的古代医学一样，对人体解剖、生理几乎没有具体的认识，当然只能笼统地讲整体，这是一种蒙昧的、神秘主义的整体观，应该否定。相反地，现代医学也讲整体，但是是一种建立在对解剖、生理的具体认识上的整体，是科学的整体观。

所谓“免疫”、“病毒”都是现代医学的概念，中医哪里知道什么“免疫”、“病毒”？中医对免疫、病毒一无所知，又如何能做到“通过调理身体机能提升免疫力来抵抗病毒”？只有现代医学才能通过接种疫苗等方法做到这一点。

“强己以御敌”不是一种科学理论，而是一种治疗思想，现代医学同样强调要“强己以御敌”，而且能够做到，比如上面说的免疫接种。而中医即使有这种思想，一般也做不到。

问：至于“验药”，您认为判定一种可以食用的材料是否成药的标准是什么？中药与食材的本质性区别在哪里？一些食材中也可能含有微量重金属等致病因素，一些药草如果蒸煮炒炸也可以成为美味，照此来看，验药要怎么下手呢？

答：食物和药物的区别是很清楚的，食物是给身体提供营养素、维持正常的生理机能的，在正常服用范围内一般不会有副作用，而药物是用来纠正失常的生理机能的，即使在正常服用范围内也会有副作用。所以食物的安全标准要比药物高。我们国家现在对食物的检测已经有一套标准，如果食物中的微量重金属等有害物质含量超过了国家标准，是不应该销售、使用的。中医完全把食物和药物混为一谈，一方面认为所有的食物都有药性、都能入药，另一方面又把药物当成食物吃。我们要验的，是那些被医生、医院当成药物使用的中药，如果有人要把药草当食物吃，那是他个人的自由，虽然我认为这种做法很危险，也最多只能提出忠告。

问：中医讲究应病症决定用药，只要病症消失就说明治疗有道，例如在肿瘤的治疗上就讲有带瘤生存一说，而西医现在也正有往这方面发展的趋势，例如有病人咳嗽，就选用最能止咳的药，而不是说解决为什么咳嗽的问题，那么从某种程度上说，西医刚刚发展到中医的某个程度。你同意这种说法吗？

答：这种说法表明中医支持者根本就不懂现代医学。现代医学最注重找出病因加以彻底的治疗，而不会简单地消除症状就认为万事大吉。只治症状不治病因，并没有把病真正治好，有时候是很危险的，会掩盖了病情、耽误了治疗。有时候因为病因不明，或者虽然知道病因但目前还没有办法消除病因，才不得已只治症状。

问：在中药中存在违规添加西药成分，以提高即时疗效，制造虚假口碑的现象，但中西医结合能不能开辟一条中医现代化的新路？

答：中医理论是一套前科学的体系，与现代科学完全无法兼容，不可能用现代医学对其做出改造或结合。（答疑部分摘自《批评中医》，方舟子）


吃什么变成什么？

发表时间:2010-02-05 01：10：07
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100hifw.html
准妈妈一旦怀孕，准父母就会既满怀期待，又非常担忧。毕竟，胎儿是在一个见不到摸不着的地方生长着，谁知道会出什么问题呢？尤其是在现在“只生一个”的政策约束下，只许一次成功，更让人不敢掉以轻心，对种种保护胎儿的说法都宁可信其有不敢信其无。
于是出现了一个极具中国特色的“保胎”市场。例如让孕妇吃种种“保胎药”，虽然并无证据证明这些药物真能对胎儿起到什么保护作用，反而可能带来健康风险。又例如孕妇人人在腹部围一件辐射防护服，虽然日常设备产生的微弱辐射不会对健康产生什么危害，靠一件防护服也不可能屏蔽掉电磁辐射——那必须全副武装才行。
古人不必担心什么辐射，但是古代孕妇并不就因此轻松。有更多的事情让她们担惊受怕的。中国传统文化中对孕妇禁忌之多，大概也是一项世界之最：孕妇不能在墙上钉铁钉，会把胎儿钉出洞来；不能拿针，会把胎儿刺瞎；不能用剪刀剪东西，会把胎儿剪成“兔唇”；不能捆绑东西，会生下手指伸不直的小孩；不能用夹子夹东西，会让胎儿没有耳朵……这在中国许多地方，特别是农村，仍然有很多人信。有的农村媳妇即使自己不信，也不敢不从，因为怕万一生下的小孩有什么问题，会被老人怪罪。
吃方面的禁忌也很多。《本草纲目》“妊娠禁忌”条罗列了85种，其中有的是水银、乌头、附子、斑蝥之类的毒药，普通人也吃不得的，何况是孕妇。但是里面也有的是常见的食物，例如生姜、小蒜、兔肉、狗肉、马肉、驴肉、雀肉、蛤蟆、鲤鱼、泥鳅、鳝鱼、螃蟹、蟹爪、龟、鳖等。
为什么这些食物普通人吃得，孕妇就吃不得呢？《本草纲目》对此有的没有解释，有的则具体说明吃了会有什么后果，原因是什么。其理由，和禁止孕妇拿针动剪刀的理由并没有什么不同：
孕妇吃生姜会生下有多余手指的孩子，那显然是因为姜的样子像手指。
孕妇吃兔肉会让孩子缺唇，这个的原因很显然，因为兔子“上唇缺”。奇怪的是，李时珍还说兔子的屁股有9个孔，雌兔子是靠舔雄兔子的毛怀孕的，小兔子是从雌兔子的嘴里生出来的，也不知道他老人家养的什么兔子。
孕妇吃马肉会让孕期过长，那显然是因为马的孕期长达12个月。
孕妇吃螃蟹会让孩子横生，指的是胎位是横着的，生产时婴儿手臂先露出来。这当然是因为螃蟹横行导致的。
孕妇吃麻雀肉，会让孩子淫荡。这是因为李时珍认为麻雀的本性最淫荡。这其实有点冤枉麻雀了，淫荡的麻雀虽然也有，但是有些麻雀是搞一夫一妻制的，在动物中无论如何算不上最淫荡。
此外，孕妇吃狗肉，会让孩子哑巴；吃鳖，会让孩子脖子短；吃蛙，会让孩子短命；吃羊肝，会让孩子多厄运；吃驴肉，会难产；鸡蛋和鲤鱼一起吃，会让孩子生疮；鸡蛋和糯米一起吃，会让孩子生虫……这些的原因不是那么明显，但是应该都不是随便说的，也不可能是源自经验，可能也都和这些食物来源的外形或行为有关。其实李时珍本人有时也稀里糊涂的，例如他把鲤鱼列为孕妇禁吃的食物，但是又说鲤鱼能治妊娠水肿、胎气不长、胎动不安，吃它能“保胎”，让孕妇真不知该吃还是不吃。
这种思维方式现在美其名曰“取象比类”，由食物的形态联想到它能相应地改变人体，其实很像用针扎人偶来嫁祸于人之类的感应巫术。这种思维方式在各民族历史上都曾经很流行，在各国民间至今也不乏信仰者，但是在医学界也有很多人相信，就是中国特有的现象了。当然，过于荒唐的说法现在会被做为迷信按下不表，例如今人编的《中药大辞典》在生姜、蟹、兔肉等条目都不说孕妇禁食，想必编者担心，说吃了这些东西会让小孩多指、横生、缺唇，在今天要被有文化的人当笑话看。
但是听上去不那么可笑的，就都全盘照收。例如在《中药大辞典》的“蟹爪”一条，仍然沿用《本草纲目》的说法说它能堕胎。吃某种东西会堕胎，听上去不荒唐，所以得以保留。但是说蟹爪能堕胎的依据是它能破胞，这是由于其尖利的形状产生的联想。类似的，蟹爪因其尖利，还被认为有破血、消积的功效，能治疗难产、产后淤积腹痛等。
对草药的“取象比类”就更多了。例如通草到现在也是被归为孕妇慎服、忌服的，因为据说它能堕胎。它能堕胎是因为其本性通利，它有这样的本性又是因为它“茎有细孔，两头皆通”。通草至今被当作下乳汁、利小便、通鼻塞的良药，也全都是因为它的茎很通。所以李时珍说了，最好的通草，是那些含着一头吹，气能从另一头出来的，这样的通草最通，药效也最好。
即使是受过良好教育的人，有时也会下意识里产生吃了什么就会变成什么的恐惧。例如中国政府已把“推进转基因新品种产业化”做为政策，但是很多文化人却担心吃了转基因食品会把自己或后代的基因也给转了。这世界上不含基因的食物还真不多，这些人在吃其他含基因的食品时，例如吃猪肉时，不知为何就不担心被转入猪基因？

2010.2.1

（《中国青年报》2010.2.3）


钟南山凭什么对中药治甲流“很服气”？

发表时间:2010-01-06 02：00：15
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100h6g1.html
    正如基督徒喜欢宣扬某某无神论者后来如何幡然改悔信了主，中医人士也喜欢宣扬某个原先对中医药有怀疑的人如何在事实面前心服口服。几家报纸都登了《中药治甲流钟南山“很服气”》的报道，记者署名不同，内容、语句却大同小异，似乎是一篇用于以宣传的通稿。让钟南山“服气”的“金花清感方”是“经过北京顶级中西医专家长达7个月的科研攻关”搞出来的，钟南山又是在北京参加活动，是否碍于人情表的态，不得而知。

    但医学是科学，一个药物是否有效，不在于某个人物是否服气，而在于是否有严格的临床试验验证。临床试验要符合国际公认的大样本、多中心、随机、双盲、对照的原则。从报道看，“金花清感方”的所谓“临床对照观察”，并不符合这些原则。比如只有200余人参与，这最多算是临床二期试验。一个药物要证明有疗效，必须经过临床三期试验，通常要上千名患者参与。又如它设的是“不用药对照组”，但按惯例应该设安慰剂对照组，否则即使用药组比不用药组有改善，也无法排除是安慰剂效应。“金花清感方”的“临床对照观察”事先对病人进行了挑选，不符合随机原则。它并没有用双盲法，似乎用的是汤药，那样的话病人很清楚自己在吃什么药，恐怕连单盲也没有做到。

一个药物即便对某种疾病有疗效，如果有严重的不良反应，或者不良反应尚不明确，也不应该贸然使用。这个“临床对照观察”样本太小、时间太短，难以确定该药方的不良反应，只能是归为“不良反应尚不明确”。虽然中药商家喜欢宣传“中药是纯天然药物，没有毒副作用”，但是许多中药都已被发现有毒副作用，甚至是严重的毒副作用。由于该药方保密，外人无法根据文献质疑其安全性。但是从透露出的成分看，有的已被发现会产生不容忽视的不良反应，例如桔梗能导致过敏反应、心房纤颤、低血糖，甘草具有和人体肾上腺皮质产生的激素醛固酮相似的作用，因此长期或大剂量服用可引起假性醛固酮增多症。电子显微镜观察表明甘草能致心肌损伤。甘草还有类似雌激素的作用，孕妇服用能导致早产，儿童服用能导致乳腺发育，男子服用能降低血液中睾酮的含量，导致阳痿、睾丸和阴茎萎缩。

何况这个中药只是要用来治疗甲流轻症患者，不敢用来治疗重症患者。但是现在各国医学界都认为，甲流轻症患者可以自愈，不必治疗，甚至无需上医院，自我观察即可。钟南山推荐大家去吃这个疗效与副作用均不明确的药物治疗一种无需治疗的疾病，是什么意思呢？不由让人想起9月初北京市教委组织全市中小学生服用号称能预防新型甲型H1N1流感的漱饮中药的那场闹剧，除了让中药商借此发了一笔小财，让中小学生在打疫苗之前额外使用了一周已知有潜在毒副作用的药物之外，又有什么益处？

我们不妨和该药想要取代的达菲的研发过程做个比较。达菲从研发到获批准上市，用了6年的时间，做了离体实验、动物实验、三期临床试验。世界各地一千多名患者参与了临床试验，严格遵循随机、安慰剂对照、双盲的原则，证明了它对流感有一定的疗效，并且没有严重的不良反应。所以其研究结果让全世界都服气，都用它来治疗流感重症患者。

    而像“金花清感方”这样经不起推敲的“临床对照观察”，只能在国内自娱自乐，拿到国际上会让人笑话的。如果钟南山真的对此“服气”，也不过是让人感叹中华医学会会长和中国工程院院士的科学素质，正应了中国医生基本上都是“中医”那句话了。

2009.12.31.

（《科学新闻》2010年1期）


中医药能治艾滋病吗？

发表时间:2009-12-12 02：28：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100gv7o.html
    国家中医药管理局医政司司长许志仁近日声称：国家卫生部和财政部2004年开始实施的中医药治疗艾滋病试点项目，已为十七个省区的近万名艾滋病患者和感染者提供了免费中医药治疗。项目临床实践证明：规范的中医药治疗对艾滋病有确切疗效，可明显改善艾滋病病人发热、咳嗽、乏力、腹泻、气短、皮疹、粘膜溃疡等临床症状；改善和稳定艾滋病病人免疫功能，提高病人生活质量，减轻抗病毒药物的毒副作用。（中新社北京十一月二十六日电）
自从艾滋病在国内成了重大社会问题以后，宣称能彻底治愈艾滋病就跟着成了中医、中药的新卖点。“中医泰斗”邓铁涛在2005年接受中央电视台访谈时曾预言一年半以后用中医攻克艾滋病。现在4年过去了，中医药对艾滋病的“确切疗效”却不过是改善了某些临床症状、提高病人生活质量、减轻抗病毒药物（当然指的是西药）的毒副作用，离“攻克”还远着呢。
这些疗效是否“确切”，也是非常值得怀疑的。所谓改善临床症状、提高病人生活质量，基本上都是些没有客观衡量指标、很模糊的描述，与病人的心理状态、生活状况有关，并受评判人员的主观倾向的影响。这些所谓的改善，即使是真实可靠的，也无法排除是病人受到心理暗示产生的安慰剂效应，而不是中药真的产生了疗效。
要排除安慰剂效应和主观偏差，就必须进行严格的临床试验。国际医学界公认，临床经验（或所谓“临床实践”）并不能证明药物的疗效，最多只是为进一步的研究提供初步的参考。随机分组、有安慰剂对照、双盲、多中心的临床试验，才是证明疗效的可靠方法。用以治疗艾滋病的化学药都是通过了临床试验的，所以被包括中国在内的世界各国认可、使用。而国内用以治疗艾滋病的中药，并没有哪一种被临床试验证明了疗效。
把没有经过临床试验证明其有效性和安全性的药物直接用于临床实践，实际上是以治疗的名义对病人做人体试验，即使不收取费用，也是违反医学伦理的不人道的做法。许多中药已被发现有毒副作用，甚至严重的毒副作用，更多的中药由于缺乏研究其毒副作用尚不明确。那么我们就不能不担心，这些被用来“改善临床症状”、“提高病人生活质量”的中药，是否不仅没有疗效，反而会对病人的健康造成伤害？即使是把中药当成安慰剂给艾滋病病人使用，也应该首先保证其安全性。
对中医药寄予厚望的人，往往声称中医是几千年的经验总结。通过长期的医疗实践，有时是可能摸索出针对某些疾病的某些治疗方法，但是这并不适用于像艾滋病这样的新型疾病。对艾滋病古人闻所未闻，“几千年的经验”毫无用处。历史地看，中医药对治疗传染病乏善可陈，肆虐了几百几千年的老传染病最终都是靠现代医学通过疫苗接种、抗生素药物得到控制乃至消灭的。中医药对传统传染病束手无策，却能专治新型传染病，尤其是现代医学尚未解决的“疑难杂症”，岂非怪事？
中医药不过是世界传统医学中的一支。其他国家、民族的传统医学，例如传统西医、印度医、阿拉伯医、非洲医，历史并不比中医短暂，它们的医学思想和治疗方式也是“博大精深”，与中医有很多相似之处，我们是不是也应该相信它们对艾滋病有确切疗效？例如，冈比亚卫生部在2007年发表声明，冈比亚总统根据“传统医药的家庭知识”和“古兰经的教导”，用草药和香蕉制成了一种治疗艾滋病的药物，“临床实践”证明这种药物有确切疗效，一些病人体内已经不存在艾滋病病毒。我们是不是也应该相信、引进这种药物，免费提供给中国的艾滋病病人？如果不信非洲医药能治疗艾滋病，为什么就信中医药能？科学是没有国界、没有民族文化属性的，医学科学也理当如此。只在某个国家流行、只对某个国家的病人有效的医学，肯定不是科学。

2009.12.3.

（科学新闻09年第23期）


科学松鼠会又在很有“爱心”地宣传中医

发表时间:2009-11-27 04：02：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100goxa.html
    “中医理论最基本的东西是去激发人体自身的潜能，让你自身的免疫力去对抗病菌病毒”，不过是重复中医骗子的老生常谈，还好意思说成是“我一个比较个人的观点”？这已经不是对伪科学过于宽容，而是直接在宣扬伪科学，这么搞下去，应该改名叫伪科学老鼠会。如何看待中医，是一个中国人是否具有科学素养的试金石。这些迷信、支持中医的人，首先就该被别人科普，就别误人子弟要科普别人了。

－－－－－－－

    叶盛：病菌的演化和人的演化的确是一场斗争，我想说一个有的人可能不喜欢听的观点，我觉得还是有必要花更多的科研力量去好好研究中医。中医中药现在可能有一些误区，但是中医理论最基本的东西是去激发人体自身的潜能，让你自身的免疫力去对抗病菌病毒，而用药物去压制只能加大它们的演化压力，只能逼迫它们向抗药的方向演化。这是我一个比较个人的观点。

    龙漫远：像陈振夏刚才说的，为什么两性生殖有好处呢，因为它能产生更大的变异；变异变大了以后，自然选择选择的幅度会增加。我们现在还没有完全理解的是，无性生殖的生物在自然界中也改变，也演化，而且速度并不慢。所以我觉得这个东西还没有最后定论，只是提供了一个可能性，还需要更多研究才能成为一般结论。叶盛刚才谈到中医的事情，假定中医能够帮助人类对抗病毒，其实也是环境对病毒施加的压力，我们还是不知道两种方法哪种更好。我觉得，中医经过几千年，毕竟是经验的产物，它是应该用现代科学的方法来考察的。


中药院士应慎言

发表时间:2009-11-25 01：52：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100gnzb.html
今年年初因为有多篇参与署名的论文被发现是造假之作而成为舆论焦点的中国工程院院士、中国中医科学院首席研究员李连达近日又有惊人之言。在11月14日至15日在京召开的海峡两岸中医药发展大会上，李连达表示，我国“甲流”病死率为0.065%，而世界各国平均病死率约为1.24%，比我国高将近20倍。李连达认为，我国“甲流”病死率低，主要有三方面的原因：一是我国正确的防控措施，二是我国最早使用“甲流”疫苗，三是得益于中医药治疗流感的优势。李连达还认为，达菲不是抵御“甲流”流行的最佳选择，中医药治疗有标本兼治的综合功效，应积极慎重地研究治疗流感的有效中药。（《人民日报》11月16日）
李院士声称“甲流”的世界各国平均病死率约1.24%，这个高得惊人的数据，想必不是由于他有不为人知的信息来源，而显然是根据世界卫生组织（WHO）统计的2009H1N1流感感染病例数和死亡人数自己计算出来的。据WHO网站公布的资料，各国截止11月8日报告的感染病例超过503536，死亡人数至少6260，以此计算，病死率恰好是1.24%。
但是李院士这么计算的时候，却没有注意到WHO对感染病例有如下说明：“由于各国不再要求检测和报告病例，报告的病例数实际上低于真实的病例数。”也就是说，WHO列出的感染人数是早已过时的数据，实际的感染人数远远高于报告的病例，据此计算病死率，当然会高得离谱。例如光是在美国，估计已有数百万人感染了“甲流”，比WHO统计的全世界感染人数还多得多。准确的数据没有人知道，但是国外专家比较一致的看法是，“甲流”的病死率与季节性流感相当。据哈佛大学MarcLipsitch博士的估计，“甲流”的病死率大约是0.007%~0.045%。如果李院士提供的我国“甲流”病死率是真实可靠的，反而比世界各国平均病死率还要高。
李院士之所以拿病死率做文章，是为了说明中医药治疗流感有优势。但是即便我国病死率真的远远低于世界平均病死率，李院士自己也承认，还可以有别的因素，何以证明就与使用中医药有关系？虽然自从“甲流”流行以来，中医药界就一直在宣传中药治疗“甲流”的效果如何如何的神奇，我国一些地方也普遍使用中药预防、治疗“甲流”，但是迄今为止，还没有一种中药经过严格的临床试验被证明了对流感确有疗效。李院士对达菲很不以为然，但是达菲的有效性和安全性是经过了严格的临床试验的，因此被包括中国在内的所有国家以及WHO视为治疗流感的特效药物；而除了中国，没有其他国家会相信中药的神奇作用，WHO也不推荐用中药来预防或治疗流感。
李院士是“我国著名中药药理学专家”，年初涉嫌学术造假据称与中药厂商的利益之争有关。现在有多家中药厂商都在利用“甲流”乘机做虚假宣传推销药物，此次李院士宣传中医药治疗流感的优势，不管是否抱有经济动机，都不应该据于虚假的数据。李院士自称不懂英文，又经常受其学生蒙蔽，也许因此导致他对国外研究状况的陌生和误解，未必是有意的造假。
中国科学院院士何祚庥曾经说过，“院士院士，出了‘院子’就不是院士。”李院士既非流行病学专家，也非病毒专家，他有关“甲流”病死率和治疗方案的说法，都是出了“院子”的外行言论，本不值得人们的重视。即使是在自己的“院子”之内，由于知识老化、水平有限或为了私利，院士的言论也未必都是可信的。但是院士毕竟不是平常人，在普通公众的心目中，院士具有崇高的学术地位，院士发表的任何言论，都会被视为权威依据广为传播和接受。如果院士不自重，信口开河乃至有意造假，就更有可能造成重大社会危害。

2009.11.19

（《科学新闻》2009.11.23.）


世卫组织基本药物标准清单不包括任何中药

发表时间:2009-10-24 17：25：56
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100g1dh.html

中国最新版国家基本药物目录有三分之一为中成药，还把中药饮片也包括进去。

世界卫生组织最新版（2007年版）基本药物标准清单不包括任何中成药、中药。(其中收有植物药番泻叶片剂，因现在中医也用番泻叶，会让人误以为是中药，其实那是原产印度的西方传统泻药。历代中药本草都无记载，是近代才传入中国的——我查到的中药著作有关番泻叶的最早记载是1935年出版的《饮片新参》)

下面是世界卫生组织基本药物标准清单中文版，“清单中列入对治疗重点疾病最有效、安全和符合成本疗效的药物”，供国内患者参考。

http://www.who.int/medicines/publications/essentialmedicines/ChineseEML15.pdf


不要用“防甲流”中药集体毒害北京中小学生

发表时间:2009-09-13 18：36：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100f27l.html
近日北京市教委在组织全市中小学生服用号称能预防新型甲型H1N1流感的漱饮中药，要求连服7天。今天我从报上看了其药方，吓了一跳：“每人份药量为：金银花2克、大青叶2克、薄荷2克、生甘草2克。”

这里最成问题的是“生甘草2克”。大剂量服用甘草的危害，国内外医学界早已知道，中外文献上有大量的报道，对此没有什么异议。甘草的主要成分是甘草酸，它具有和人体肾上腺皮质产生的激素醛固酮相似的作用，因此长期或大剂量服用甘草可引起“假性醛固酮增多症”：由于尿量减少、体内水分储存量增加，导致水肿；身体积存过量的钠引起高血压；血钾流失过多引起低血钾症，导致心律失常，肌肉无力。电子显微镜观察表明甘草能致心肌损伤。

甘草有类似雌激素的作用。孕妇服用甘草能导致早产。儿童服用甘草甜素片能导致乳腺发育。甘草能降低男子血液中睾酮的含量，导致阳痿、睾丸和阴茎萎缩。（具体文献见方舟子《常用中成药的真相——复方甘草片》）

根据实验和临床的证据，为避免出现不良反应，甘草甜素（甘草酸的钾盐和钙盐）的可接受量为每日每公斤体重0.015～0.229毫克。另一项研究认为甘草酸的可接受量为每日每公斤体重0.2毫克。根据后一项研究，一个体重60公斤的人，每天服用的甘草酸不应超过12毫克，甘草酸占甘草的含量大约是5%，即每天服用的甘草不应超过0.24克。按照北京教委提供的药方，其甘草用量高达成年人可接受用量的大约9倍，更何况是给未成年人喝的。

通俗地说，甘草是一种类似激素的药物，大剂量服用对少年儿童的危害更大。没有任何证据表明这个“漱饮中药”能对任何流感起到任何预防作用，最多只是起到安慰剂作用。但是做为安慰剂，首先必须没有任何毒副作用。北京教委组织中小学生服用已知有严重毒副作用的激素类药物，实际上是在毒害少年儿童。学生家长们为了自己的孩子的身体健康，应该加以抵制。


“神医”滋生的土壤

发表时间:2009-07-23 02：11：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100ecv5.html
近年来中国大陆土生土长的“神医”还没有哪位有从宝岛舶来的林光常那么风光。这位被称为“排毒教主”、“地瓜王子”的另类养生“博士”，在2006年8月到2007年8月短短一年间，成为大陆媒体的宠儿，吸引了无数追随者，在电视上讲一通“抗癌食品第一名是红薯”，就能让当地红薯价格顿时飞涨三倍；说一句“可乐是刷马桶的”、“牛奶是牛喝的，不是人喝的”，就能让当地的可口可乐大减价，牛奶销量下降了20～30%。他的著作《无毒一身轻》也盘踞畅销书的榜首。

正当“林博士”在大陆春风得意之时，却后院起火。2007年9月初，台湾检察机关起诉林光常犯有常业诈欺等罪，限制其“出境”，让他无法如期到大陆举行新书推介会。林光常的著作也在台湾被禁售。2008年8月，台湾法院判决林光常诈欺的罪名成立，判刑两年六个月。

当时与林光常在大陆争夺养生市场的还有杜撰自己为明朝太医之后的刘弘章。或许是限于形象和口才，“刘太医”并没有上电视推销自己，但“刘太医谈养生”丛书也名列畅销书排行榜的前茅，以至有人产生“‘刘太医’和‘林博士’，信谁？”的疑惑。“林博士”在台湾哄然倒下后不久，“刘太医”也在天津被逮捕，并以非法经营罪遭起诉。

比较这两个案件，有值得注意的不同之处。两人都采用了捏造专家身份、吹嘘自己的医学水平等欺诈手法误导患者购买产品，但“林博士”在台湾因此获罪，而“刘太医”在大陆却没有被追究其诈骗行为，否则属数额特别巨大的诈骗罪，应被判刑十年以上。冒充“博士”、“教授”、“院士”、“专家”、“太医后代”，让患者相信所推销的另类养生或医疗理论，骗取患者购买图书、保健品、药品，几乎是每个“神医”都采取的招数，那么这种诈骗行为是否应该被追究？显然应该，而且这种诈骗危害健康，更应该追究。但是尽管在大陆有众多“神医”在电视、电台和报刊上公然推销医疗保健骗局，日进斗金，却从未有人因此被追究涉嫌诈骗之罪。即使极个别的倒霉蛋惹上了官司，也是以其他罪名被起诉的，大多数人则安然无恙。在一个诚信丧失的社会，欺诈也许已被视为必要的营销手段，连司法机关也见怪不怪了。

林光常在台湾的沉沦，始于一名误信林光常、拒绝化疗的癌症患者在病逝前一天咯血致书报章，控诉林光常赚黑心钱。林光常一被抓，其在台湾的追随者即做鸟兽散。但“刘太医”在大陆被抓，却有一批仍然迷信他的追随者四处为其喊冤，向司法机关施加压力。上海交通大学一名教授的妻子得胃癌后听信“刘太医”的指导，不入院治疗，很快病故，该教授却执迷不悟，继续支持“刘太医”。

这些追随者未必与“刘太医”有利益关系，他们可能是真心地相信“刘太医”的医术。我们这个民族本来就缺乏科学、理性传统，具有科学素质的公民低到只占几个百分点，却有一帮文科教授还嫌科学过于强盛，以唱衰科学、反对科学为己任，有意混淆科学与伪科学、科学与迷信的界限。在这种环境下，再荒诞的医疗保健理论也不难占有庞大的市场，为企盼出现养生奇迹的民众提供着心理安慰。其追随者绝非仅限于文盲、半文盲，其中不乏高学历、高职称人士。

“刘太医”、“林博士”这样的“神医”既非空前，更不绝后。此前，有严新、张宏堡等“气功大师”也曾风靡一时，在大陆骗不动了就转战到海外华人商场。像“一代神医”胡万林那样因非法行医罪被判刑15年的，只是罕见的特例，而且至今也有人在为其鸣冤叫屈。今天，畅销的医学类畅销书、热播的医学讲座节目几乎毫无例外全是与现代医学唱反调的另类养生乃至迷信，其宣扬者都没有受过生物医学方面的训练，本来不具有提供健康指导的资质，却不妨碍他们拥有众多的支持者、追随者，说得越玄乎越荒唐就越有人相信，从《人体使用手册》、《求医不如求己》、《从头到脚说健康》、《不生病的智慧》，到几家电视台同时推出的王晨霞掌纹医学讲座，央视与“神医”李培刚的“面对面”，以及央视“感动中国”导演建博客、出书吹捧并有多位名人支持的道教“活神仙”，无不如此。

“神医”的盛行离不开媒体（包括出版社）的推波助澜。国内媒体往往模糊了广告与新闻报道的界限，把医学讲座、报道做成了“神医”的广告。它们未必都是付费广告，只不过“神医”善于吸引眼球，媒体为了追求收视率、销售量，甘愿免费为“神医”做广告，甚至反过来向他们支付报酬。2007年4月，我曾应邀在北京卫视《搜城记》节目与“林博士”进行辩论，但节目的主角是“林博士”，我只是到节目接近尾声时才上场和他切磋，大部分时间坐在台下看他的表演，经过剪辑播出后，更是成了重点介绍“林博士”的养生观，我的质疑则成了陪衬。我相信电视台并没有收取“林博士”的费用，只不过他们认为其观点和表演更有市场，为了迎合观众才有这番安排。更有一些编导、编辑和记者真诚地相信、崇拜“神医”，积极主动地为他们做宣传。

媒体本应该成为质疑、揭露保健骗局的主力，却有意无意地成为“神医”的帮凶、帮闲，反映出的是媒体社会责任的丧失，新闻道德和科学素养的缺乏。有公众的热衷，有媒体的热捧，有司法机关的纵容和保护——有这样的土壤，神州大地必然“神医”辈出，今天倒下一个，明天站起十个。

2009.7.21.

（《中国新闻周刊》2009027期）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5444


网人评“中医药防治甲型H1N1有新突破”

发表时间:2009-07-03 03：06：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100e262.html
【评】

    “甚至有外国药学家、外籍华人一进病房就要求服中药。”

    哪个外国药学家这次跑中国当中药的小白鼠了？

    “北京纯中药治疗成功的多个案例，在全球都是突破。”

    一看这次流感并不比普通流感更恶性，绝大部分病人都能自愈，就敢用“纯中药治疗”了。找一些轻症患者纯喝水治疗成功，在全宇宙都是突破。

    “中医是看病人病症，治疗过程并不是把病毒“枪毙”、消灭，而是将毒排出体外，比如赈汗退烧，解决了感冒症状就是胜利。”

    要赈汗退烧、解决感冒症状有何难哉，这样的西药有的是，但是现代医生不会说这就是胜利。

    “中医认为，有内火易感冒，熬夜三天准感冒，空调太凉就感冒。”

    这是哪门子感冒？在中医看来，流鼻涕就叫感冒？

    “甲型H1N1也是首先袭击过劳者——北京发现的患者大多是乘飞机舟车劳顿者。”

    笑话，不乘飞机舟车，你让这些在国外传染的患者怎么回国？走着回来？那岂不更劳顿？

    “最终选用9味中药，组成一方，包括：八角茴香（中医又称大茴香）、降真香、苍术、白芷、山奈、鬼箭羽、藿香、桂皮、甘草。”

    中医传统上从来不用八角治感冒。中医认为八角“温阳、散寒、理气”，用来治疗“中寒呕逆，寒疝腹痛，肾虚腰痛，干、湿脚气。”（《中药大辞典》）从无用以治疗感冒一说。现在因为达菲用八角做为原料，这些“中医专家”居然据此发明出了一个以八角为首要成分的治疗流感的方子。现在达菲也有用大肠杆菌做为原料生产的，中医是不是也要发明一个用人中黄治流感方子？

    既然用中药香囊就能预防流感，“效果良好”，“中国人从不惧怕流感”，中国还急着生产疫苗干什么？给每个人发一个香囊不就得了。等疫苗上市了，这些中医“防控人员”有种就别去打疫苗，被感染了就用纯中药治疗。

    这种报道应该多登，登多了，中医骗子们的面目就更容易被看清。

（方舟子）

    中国卫生部门是一群变态的家伙在主管

    一群骗子中医还要口口声声提以前治疗SARS,那个姜良铎是刘清泉的师傅,非典时开了个著名的药方,听说北京大部分人都喝过,其实就在东直门医院他们自己地头人人都喝,啥用没有.他们集中治疗病人那栋小楼没有负压层流之类的设施,喝药有屁用,最后传染了几十人.这样他们也有脸出去吹,央视也帮他们做节目,除了变态的人哪做得出来?

    姜教授果然是师傅,脸皮比徒弟还要厚,敢于说出白痴才会说的话:"中医认为，有内火易感冒，熬夜三天准感冒，空调太凉就感冒。甲型H1N1也是首先袭击过劳者——北京发现的患者大多是乘飞机舟车劳顿者。"

    原来是北京病患的原因不是因为在北美接触了病毒后回国,而是他们搭飞机太累了.原来搭飞机比民工兄弟干体力活累多了,不然民工兄弟那么累都TMD没得上甲流?没办法,不如坐飞机累呀.

（oztiger）

    他们一点儿也不变态，他们是屁股决定脑袋和嘴巴：)

（true）

    靠！看了就像骂这帮狗日的！还北京日报登的！

    开来要起草个公开信，让这些无耻货色只吃、只用、只看中医。

    要允许“国家级”老中医给他们做手术，tnnm两千年前就能替他们挖脑壳子了，现在还不是小菜一碟？谁tmd有病了去看西医，立刻拖出去砍了。

    要把中医和西医坚决地做到势不两立，别让他们扯个狗屁中西医结合。

（whatistrue）

    早就有突破了 － 八角炖猪肉

（mr_madaha）

    这帮人为了混饭吃，良心都不要了。

（bluesea）

    中医药防治甲型H1N1有新突破

    2009年07月02日 08:44:03 　来源：北京日报

    北京地坛医院用纯中药治疗8名甲型H1N1患者，已有6名康复出院。6月29日，中国医药卫生发展基金会、北京医学会、北京市中医管理局召开北京中医药防控甲型H1N1流感专家座谈会，认为——

    与会的中医专家曹洪欣、高思华、黄璐琦、晁恩祥、姜良铎、周平安，都是国家和北京市中医药防治甲型H1N1流感专家组成员，经历过防治SARS的医疗实践，并在第一时间就参与了对甲型H1N1患者的防治工作。中医应对流行病的准则是：正气存内，邪不可干。

    北京市中医管理局赵静局长的简介了北京市中医药防控甲型H1N1的进展，北京地坛医院中西医结合科副主任王玉光和北京佑安医院中西医结合科主任李秀惠，分别讲述了两所医院中医药治疗甲型H1N1有显著疗效。

    晁恩祥教授：

    北京纯中药治疗成功多个案例

    突破了达菲一药应对的严峻局面

    国家中医药防控甲型H1N1流感专家组副组长、北京中日友好医院中医内科首席专家晁恩祥教授日前刚与全国各地的甲流防控中医专家进行学术交流，他说：大家认为现在我国的甲型H1N1患者尚没有重症。“首先没犯肺”——流感侵肺最为严重，因此称较温和。这已与墨西哥4月突发症就高死亡率大不相同。

    第二，全国十几个有甲流患者的省市都采用了中医药方式治疗，特别是北京、广东，中药非常有效，不亚于达菲，且无达菲的副作用，甚至有外国药学家、外籍华人一进病房就要求服中药。北京纯中药治疗成功的多个案例，在全球都是突破。因为5月份，有卫生专家说，只有达菲才能对付这次甲流。

    姜良铎博士：

    风热病仅在肺表，不在肺里

    疏风清热排毒解毒中医是强项

    北京中医药大学东直门医院内科主任医师姜良铎是中国首位中医博士，创立了排毒解毒调补理论与方法，以及中医微生态理论，他从流感病毒的变异性说起，疫苗的研制速度从来都赶不上病毒的变异速度，而中医应对流行病的准则是：正气存内，邪不可干。中医的辩证思维和对病理过程的处理，更适于治疗甲型H1N1。

    姜良铎教授说，中医是看病人病症，治疗过程并不是把病毒“枪毙”、消灭，而是将毒排出体外，比如赈汗退烧，解决了感冒症状就是胜利。现在看这次甲流应是风热病，仅在肺表，不在肺里，疏风基本就可应对。中医药里，疏风清热解毒的感冒药有多种，都会有好疗效。在这个意义上，中国人从不惧怕流感。

    讲清热清火，姜良铎教授特别希望，多宣传健康的生活行为。他说：中医认为，有内火易感冒，熬夜三天准感冒，空调太凉就感冒。甲型H1N1也是首先袭击过劳者——北京发现的患者大多是乘飞机舟车劳顿者。

    周平安教授：

    精选9味中药组成良方

    创造香疗小环境防病毒侵袭

    中国中医药大学东方医院中医内科首席专家周平安教授以瘟热病为研究对象，已为预防甲型H1N1提供了“两道汤”、“两种茶”、“一道凉拌菜”的药食同源方，并查验了从明代至当代SARS爆发，中医应对瘟病的系列药方、方式，最终选用9味中药，组成一方，包括：

    八角茴香（中医又称大茴香）、降真香、苍术、白芷、山奈、鬼箭羽、藿香、桂皮、甘草（见右图）。

    采用中医药“香疗”的方式，制成香囊随身戴，已首先用于甲型H1N1的防控工作者，效果良好。

    周平安教授说：中医古来就有小气候环境说。利用八角茴香、藿香等所具有的挥发性，不断发出清香、药香，在人的鼻口周围形成一个小环境，这个小小的芳香空间，可以起消毒和抑制病毒的作用；而香气进入鼻腔，对呼吸道黏膜可起到保护，还有一定的排痰作用。这9味中药安全、方便、经济，适于百姓预防流感。

    金大鹏：

    还要重视病毒重组的危险性

    北京医学会会长金大鹏说：20世纪出现的三种流感病毒，曾在世界范围内大传播：

    1918年（西班牙流感） H1N1病毒；

    1957年（亚洲流感） H2N1病毒；

    1968年（香港病毒） H3N2病毒。

    科学研究发现，流感大流行的爆发可能通过两种机制：其一是禽流感病毒与人流感病毒的基因片段重组，导致新的病毒出现；其二是某种流感病毒直接由动物传播到人类，并在人群中适应的持续传播。现在，世界卫生组织把预警级别提升到6级，对甲型H1N1这样一个新型重组病毒，是很有道理的。北京市中医药工作者做了不少新探索，一定会在今后的防控工作中大有作为。

    王彦峰：

    现在是发挥中医药作用最好时机

    中国医药卫生发展基金会理事长王彦峰听取了发言后，认为北京市对甲型H1N1的防控是积极有效的。他说，这次流感对中医药界，既是挑战，也是发挥传统中医药作用的最好时机。中医药为国家民众分忧，才会有优势地位

    中国历史上的许多瘟疫，都是中医药治疗有效；中医的药食同源理论和实践，用于预防更好；全国都有中医药资源，可请专家来摆摆家底，筛选药品，形成良方对公众公布；地坛医院、佑安医院的中医药的治疗，也应继续总结规律，以便让医务人员乃至公众了解、掌握。他还特别指出：防控工作要加强做好，特别是向公众积极有效地传播预防知识。

    本报记者 纪涛

评论请去：
http://xysblogs.org/fangzhouzi/archives/5267


假如你要生产假药

发表时间:2009-07-02 02：07：26
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100e1pq.html
国家食品药品监督管理局近日决定对所有批准上市的药品实行编码管理。据说，有了药品编码这个“身份证”，药品的生产厂家、产品特性、价格、生产日期等信息经识读器识读，可一目了然，假药从此无立足之地。但是，如果假药厂商把药品编码也复制过去，难道识读器还能辨认？连人的身份证都能假冒到可以乱真，何况药品“身份证”。

我们通常说的假药，就是指的这种假冒正规药厂，或者假冒上市批号的药品。它们的质量通常有问题，不含或少含所标注的药物成分。它们明显是非法产品，也是比较低级的假药。比较高级的假药在形式上完全合法，它们由正规药厂生产，有上市批号，药品质量没有问题，符合国家药典的要求——唯一的问题是，它们并非真正具有疗效，至少并没有被科学设计的临床证明过有效，所以必须做有罪推定认为它们无效。

我们是守法公民，生产非法的假药要冒被追究法律责任的风险，不能去做。合法的假药品种繁多，足够让我们挑花了眼。虽然明知是假药，你也可以放心地生产，不必担心会被患者识破。患者其实并无鉴别药物疗效的能力，即使是只含生理盐水或淀粉的药物，也会让相当一部分患者觉得很有效。

这是因为有很多因素会影响到人们对药物疗效的认定。许多疾病都能够自愈，不必治疗也会痊愈。还有许多疾病的状况受病人的心理因素的影响很大，给病人服用假药也会出现一定的疗效，特别是那些发病机理与精神情绪有关的疾病，例如高血压、失眠症、焦虑症、胃十二指肠溃疡等，假药的有效率能达到30％甚至更高。有些慢性病，例如哮喘、关节炎，病情自己会时好时坏。还有一些疾病的病情好坏，取决于病人的自述或医生的主观判断，其结果很容易受到病人或医生的主观愿望的影响。

所以可以选用的假药品种非常多。感冒药是最佳的选择之一。虽然普通感冒和流感是两种不同的疾病，但一般的人区分不了，你的感冒药可以二者通吃。不管是哪种感冒，你的感冒药都会显得非常有效，吃几天通常就会好。虽然不吃药过几天也会好，但一般人是不会想这么多的，感冒了还是想要吃药，吃了药感冒好了就认为药有效。如果在药里头加一点能缓解症状的化学药，更能起到立杆见影的功效。

流感的症状通常比普通感冒严重，偶尔会因为并发了肺炎等疾病而让病情恶化乃至死亡，但是这种情形毕竟不容易碰上，假药还是会让绝大多数人觉得有效的。碰上恶性的流感大流行会比较棘手一些，不过几十年都未必能爆发一次。即使是这次搞得人心惶惶的新型甲型H1N1流感，现在看来其严重程度也远远低于一开始的估计，并不比一般的流感严重，死亡率很低，而且死亡病例几乎全部集中在美洲，其他地区病死的只有寥寥几个。在这种情况下，对大多数患者来说，吃假药也感觉不出和吃达菲有什么区别了，假药也就有了用武之地。

生产号称能止血的药也是不错的选择。人体本身就能制造极为有效的止血药：当血管破损时，血小板会在伤口处聚集起来，释放凝血酶和多种血液凝固因子，收缩血管，形成血栓，堵塞创口。只要不是罕见的血友病患者，只要伤势没有严重到要上医院急救，伤口经过包扎后都能自行止血。但是人们一看到出血，不撒点止血药就觉得不放心，不管撒的是祖传秘方、保密配方还是香炉灰、草木灰，当然都是无比灵验。

庞大的补药市场也可以去分一点。现在卖补药的都改用了现代医学术语，叫做能调节免疫功能、增强免疫能力。免疫力的高低本来就没个标准，感觉强就强，感觉弱就弱。只要有信心，喝自来水也能让人觉得提高了免疫力。如果给自来水加上一个显得特高科技的名头，频谱水、纳米水、离子水、电解水、磁化水、能量水、活性水、富氧水……效果就更佳。

如果胆子再大一点，心再狠一点，可以生产专供癌症病人用的抗肿瘤药物。这些人的钱最好赚，他们或其亲属为了一点渺茫的希望，甘愿花光所有的积蓄。他们通常也很通情达理，治不好就认命，治好了就会对你感恩戴德，义务当起宣传员。治好的可能性其实并不低，你自己不要因为明知用的是假药就没了信心：“癌症”患者中有相当高的比例是误诊，即使是真正的癌症患者，也有一部分会自愈。

还有许多其他常见疾病的市场也不应放弃。这些疾病本来已经有了较为有效的化学药，但是许多患者担心化学药的副作用而不敢用，等着你为他们提供“没有副作用的天然药物”，再在里面掺入化学药就能让他们觉得确实有效：降血糖药掺入格列本脲、减肥药掺入芬氟拉明、壮阳药掺入昔多芬、治脱发药掺入米诺地尔、安神药加入艾司唑仑、皮肤药加入糖皮质激素……

所有这一切，在中国都能找到同类产品，它们合法地生产、上市、做广告，不必担心真的会被当成假药查处。就算有人要找你的碴，要你出示什么临床试验报告，也会有曾被假药治好过病的群众主动为你出头，用口水把他淹死。

2009.6.29

（《中国青年报》2009.7.1）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5261


怎样成为一代“神医”

发表时间:2009-06-25 03：53：46
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dyfr.html
近日电视上在宣传一名“神医”，专治截瘫、偏瘫，据说手到病除，原本意义上的手到病除：不打针不吃药，简单地用手揉揉，就能让患者活蹦乱跳。这是“神医”辈出的时代，国内媒体以前推出过不少“神医”，以后想必还会继续推出。其实“神医”并不神秘，只要悟出了其中的道道，人人皆可成为“神医”。

当“神医”的第一步，当然是要宣称专治被人们视为不治之症的大病。晚期癌症、截瘫之类就是“神医”最擅长的，也最保险，因为这种病的患者抱着死马当活马医的心态，治不好是正常的，不会被责怪，碰巧“治”好了一两个，就会引起轰动，就有了口碑。至于普通疾病则应该留给普通医生去治，治不好有损“神医”的威名，不屑去治。

“神医”还要有人生的传奇，要么有显赫的出身，比如是“太医”的后代，家藏祖传秘方；要么出身卑微，但有过一番奇遇，或者得到高人指点，或者刻苦自学，终成大器。人们既仰慕名门之后，也敬佩创业的英雄，不管你选择哪一种出身，在人们的心目中都不是等闲之辈。中国老百姓普遍相信民间有高人，不必经过专业训练也可当“神医”，即使没上过大学又怎么了？扁鹊、华佗上过大学吗？英雄不问出身嘛。

光有传奇经历还不够，还必须有能证明自己的资质的头衔，比如洋博士文凭、教授职称、院士称号。国外有许多专门为中国人培养博士的大学，一句外语不会也没有关系，只要交了学费，博士文凭很快就会寄来。这些大学虽然被某些人蔑称为“野鸡大学”，但是名头往往都特别大（比如冠以“国际”、“世界”、“联合国”字样），足以吓死胆小的人；或者与国外名牌大学只有一字之差，一不留神就看错了。院士称号同样可以向国外、港澳那些专门面向中国人的新兴“科学院”索取。至于教授职称，是可以自封的，保险一点的，可以通过关系到某个大学当个客座教授，或者自己成立一个研究所当研究员，研究员不就是教授了吗？

天下号称能治疗不治之症的人太多，为了能让自己脱颖而出，还要标新立异，专门与主流医学唱反调。即使治疗的方法是简单的拍打、揉搓，也要一口咬定不是按摩，而是以自己的姓名命名的新疗法，创建了一个以自己的姓名命名的医学新体系。这有发表的论文、出版的学术专著和专家的鉴定为证。

不过现在许多人都已经知道国内学术腐败很严重，论文和学术专著是交了钱就能出的，鉴定的专家也是能收买的，所以还要证明自己不光是在国内横，还有崇高的国际声誉。想在国际学术期刊发表论文是不可能的，但是还有许多途径可以让自己成为轰动世界的“神医”。简单的办法是说一段自己如何扬威海外、镇住国外专家的故事，这不需要成本。复杂的办法则要花点钱，比如：申请美国专利，只要是别人没提过的新观点新方法，专利员都会让你过；获得布鲁塞尔尤里卡博览会金奖之类的奖状，这些展销会是交了钱就能参加，参加了就能获奖的；在国际会议上做报告，许多国际会议是交了钱就能去那里指点江山，合影留念的；担任某个国际组织的负责人，当然，这个国际组织要靠自己去注册。更复杂一点的，还得多花些钱，雇一批老外当演员，拍一段录像供回国放映。

找到领导、名人为自己捧场，也是必不可少的。虽然领导、名人对医学成果并无鉴别能力，但是在我们这个社会，领导、名人是各个方面的权威，当然也就是医学权威，领导、名人的肯定不仅能让普通公众崇拜，而且也相当于给了自己一把闯荡江湖的尚方宝剑，工商、药监部门也得让三分。

不过最能让人信服的还是患者的现身说法。找几个托儿，编造一册患者病例，这种手法太低级，在网络时代容易露陷。让真实患者出来表演，就不怕记者、网民的追踪调查了。只要看过的患者足够多，就不难找到几个能言之凿凿地证明自己的神奇疗效。即使是不治之症，也有相当数量是误诊，其实患的并非不治之症。即使真的是不治之症的患者，也有一部分可以自愈，在心理暗示的作用下，更容易自愈，而笼罩在“神医”头上的种种光环，正是强大的心理暗示。让瘫痪患者当场站起来走路，看来让人震惊，但也并非不可思议，因为有的瘫痪患者的功能实际上已经恢复，只是还有心理障碍而已。这样的患者的确可以让你手到病除，只要让你碰上几个，就可以吹一辈子了。

“神医”治病都靠嘴，敢吹会吹是基本功。但是最终还需要媒体的配合，才能让“神医”吹遍全国。媒体宣传是可以用钱买的，只要愿意多花钱，广告也能变成新闻报道。有时这笔宣传费甚至可以省下来，因为有的媒体记者、编辑会真诚地相信“神医”故事，为其做义务宣传。

如此这般，一代“神医”就诞生了。让普通公众、领导、名人、媒体相信“神医”并不难，让国内学术界相信就不太容易，但还有可能，而让国际学术界也相信就完全不可能。不过这没有关系，诺贝尔奖可以不要，钱却是不能不赚。“神医”的市场在国内，最多再加上海外华人，这里有着沉积了千百年的“神医”土壤，摇钱树很容易茁壮成长。

2009.6.22.

（《中国青年报》2009.6.24）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5225


评“江苏“大国医”上演现实版以毒攻毒”

发表时间:2009-06-08 02：30：16
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dpp6.html
    【方舟子按：这些国家认可的江湖医生以后在编故事吹嘘自己的医术时，最好先去学点“西医的理论”，把故事编得圆一点。比如按“西医的理论”，肿瘤标志物CA50只是肿瘤诊断的辅助手段，并非确诊手段，其指标高并不意味着必定有肿瘤存在，还有其他许多情况（肝病、自身免疫性疾病、消化系统的炎症等等）都可能导致CA50的指标偏高，所以如果有个患者CA50的指标偏高，过了一年多又正常了（完全可能是自己好的，和吃什么中药没有关系），合格的西医不会“无法理解的，也无法接受的”，老中医不要意淫西医会傻傻地如何如何发问了。

    这位老中医还自吹“曾经依靠诊脉，断定过一名月经刚过四五天的病人已经怀孕”，我们姑且认为这位病人出现了月经一过就排卵、受精的小概率事件，受精后要过大约一周受精卵才着床，也就是说，这种老中医在受精卵着床之前就能号出“妊娠脉”，比早孕检测还神（受精卵着床后开始分泌HCG，才能被早孕试纸检出），有这么神的功夫，科技部还不赶快找他去做验证，为当年尚副部长在国际上吹的牛皮找点证据？老中医对自己的诊脉水平如此自信，应该是不怕多诊几次的。否则，如果只神了这么一次，要么是胡编，要么是碰巧，他敢吹，我们可不敢听。

    至于那位“五毒医生”的神技，竟然是要靠“吴先生”转述“他的朋友李先生”的经历来证明的，转了两道手，也太不敬业了，连江湖游医都知道要直接让患者本人现身说法才能迷惑人。要在治过的成千上万名患者中找到几名能证明神效的，有何难哉？

    还是“藕粉糊”老中医比较有创意，“他创了“藕粉糊剂方”卧位服药法，把原来的汤药变成了糊状的中药，这样服用后，糊状的中药就能附着在食管上了。”——是不是还要不吃不喝连躺几个小时，还不能有吞咽动作？】

江苏“大国医”上演现实版以毒攻毒
    用蜈蚣蝎子等毒虫让绝症病人起死回生

快报记者 都怡文 张星
现代快报6/7/2009

    电视剧《大国医》正在热播。您不必为剧中的高明医术而惊讶，要知道，在江苏就有3位“国医”。他们的名字，对很多人来说可能已经十分熟悉了，他们就是：南京中医药大学的周仲瑛、江苏省中医院的徐景藩、南通市中医院的朱良春。
    这是怎么回事呢？原来，近日，国家人力资源和社会保障部、卫生部、国家中医药管理局联合作出表彰决定，授予全国30位同志“国医大师”荣誉称号，江苏是入选人数最多的省份。
    江苏的这三位堪称“国宝”级的名医中，年纪最大的已经92岁，却依然在接诊病人。他们有何看病的绝招？他们是凭借着什么当选为“国医大师”的？
    西医看不见的肿瘤
    一年后被他治没了
    人物简介：周仲瑛，男，生于1928年，江苏如东人，从事中医内科临床工作50余年，对中医内科的各种常见病，尤其是急难病症（如心、肺、脑血管病，肝胆、脾胃疾病，免疫性疾病及肿瘤等）积累了丰富的经验，擅长发挥中医辨证论治优势，具有良好的疗效。第一批国家级非物质文化遗产项目代表性传承人。
    晚上6点，81岁高龄的周仲瑛，刚给一名肿瘤病人会诊结束回到家。老人的声音带着疲惫，但仍欣然接受记者的采访。他说：“感谢你们对中医的支持！”
    “国家把我们评为国医大师，我很高兴，这说明我们还能为社会做点事呢！”周仲瑛告诉记者，作为一名医生，最开心的无外乎治好病人的病，而他最开心的就是用中医的方法治好了西医治不好的毛病。
    “我这两年就碰到过一个奇怪的病人，他的肿瘤标志物CA50的指标大于150，按西医的理论，应该说已经有肿瘤存在，可问题是他做了所有的检查，就是查不出病因，医生也搞不清这肿瘤到底在哪里，西医束手无策。”周仲瑛说，这名病人后来找到了他，他发现病人有风湿的毛病，气血不调，有些亏，“于是我采用中医辨证的治疗方法，从中医的角度给他开了药方，重点在于调养，而不是治病。”
    有意思的是，这名病人按照周仲瑛的方子服用了1年多，指标从150直线下降，现在已经恢复到正常以下的水平，所谓的“肿瘤”不治而愈了！周仲瑛说，“我这种治疗法，西医可能是无法理解的，也无法接受的，他们会问‘这看不见的肿瘤究竟在哪里？又到哪里去了？’”
    中医确实有很多是西医无法理解的，周仲瑛回忆起曾给一名美籍女华人看病，那名女病人第一胎生产之后，总是习惯性流产，一怀孕两个月就流产了，前后大概有七八次，在美国看了很多医院都没有用。她不远万里回国后找到了周仲瑛，仔细诊断之后，周仲瑛给她开了一个补肾的方子，不多久就“怀上了”，周仲瑛又连忙换上补胎的方子，后来病人顺利产下一个女儿！
    周仲瑛还曾依靠诊脉，断定过一名月经刚过四五天的病人已经怀孕。“这名病人当时是来看‘闭经’的，我还记得她是名教师，当时闭经很长时间了，到我这里来求治，我给她开了药，过了一段时间，她又来，说是来月经了，我给她诊脉，诊来诊去，发现是妊娠脉，她还不太相信，一周后检查，果然怀孕了！”周仲瑛说，后来这名老师生了个健康的男孩，“她高兴，我也高兴啊！”周仲瑛说。
    药水无法留在食管
    用卧服法就可以了
    人物简介：徐景藩，男，生于1927年12月，江苏省吴江市人。出身中医世家，13岁从师学医。从事中医临床教学40余年，擅长脾胃病的诊疗工作。对中医理论、江苏历代名医诊疗脾胃病的经验、脾胃病古今文献以及慢性胃炎，上消化道出血、肝病、慢性结肠炎、食管病等疾病的研究从未中断，并取得较好的成果。
    “徐老不仅名气大，他带出来的徒弟也都非常有名，像单兆伟教授，就是徐老的高徒。”一说起徐景藩，江苏省中医院的工作人员立马说，这真是名师出高徒。
    徐景藩在看病方面的不少“绝招”，更是让病人甚至是医生同行叹服。“在用中药治疗食管病时，医生都为药水无法留在食管的部位头疼，徐老创了一个方法，把这个难题解决了。”他创了“藕粉糊剂方”卧位服药法，把原来的汤药变成了糊状的中药，这样服用后，糊状的中药就能附着在食管上了。徐景藩还创了不少药物，“连脂清肠汤”、“菖榆煎”保留灌肠法、“残胃饮”都是他的创举。
    更让人感到神奇的是，他在看消化系统疾病时，常常配合针刺治疗，比如，对于胃脘疼痛者，他选用中脘、足三里等穴位针刺，或结合耳针治疗。但在分工较细的现在，内科医生中掌握针灸技术的人越来越少，失去了一个非常简便实用的治疗手段。
    “五毒医生”用虫治病
    绝症病人起死回生
    人物简介：朱良春，男，生于1917年，江苏丹徒人，中医内科专家。早年拜孟河御医世家马惠卿先生为师，1938年毕业于上海中国医学院，师事章次公先生，深得其传。1945年创办南通中医专科学校并任副校长。建国后，历任南通市中医院院长、主任医师，中华全国中医学会第二届理事，江苏省中医学会副会长，农工党第九届中央委员。
    “这位中医太神了，他开的‘毒’虫竟然能把病看好！”吴先生告诉记者，他的朋友李先生就是朱良春用“以毒攻毒”的方法给治好的。40多岁的李先生得的是肝癌，已经出现了腹水，在上海看了好多家医院，都没有效果，而且病情不断加重。医生跟他说，再也没有好的办法了，只能回家等着了。饱受病痛折磨的李先生非常绝望。有个朋友告诉他，南通有个老中医，要不去试试看。李先生就抱着“死马当成活马医”的想法，赶到了南通。
    让他吃惊的是，朱良春给他开的药方中，竟然有不少蜈蚣、蝎子等毒虫。“这能吃吗？吃下去没有病死也被毒死了。”李先生起初非常犹豫，不敢吃这些“毒”虫。但看到病情仍然不断发展，他一狠心，把“毒”虫吞了下去。神奇的是，连续服用了一段时间后，他的腹水减轻，其他的症状也在好转。欣喜之余，他连续服了一年半，最后到医院一检查，身体基本恢复了正常。
    记者联系上朱良春时，这位九旬老人刚刚吃过晚饭。在电话里头，根本感觉不出来他的年龄，语音清楚，逻辑缜密。“蝎子、蜈蚣这些虫，具有一定的毒性，不是有功底的医生是不敢乱用的。中医早有五药之说，指草、木、谷、虫、石这五类药物。在古代，中医就使用虫类药来治病。但很多医生不敢用或者不敢多用。我开的药方中，这些虫子用的量比较大，根据不同的病情用的量也不同，有的疾病治疗中，我开的药方里，这些虫子的量就占到了三分之一。”
    在上世纪五六十年代，朱良春还有“五毒医生”的雅号。也正是善于用虫类药，朱良春很擅长治疑难杂症，像类风湿、强直性脊柱炎、癌症等颇为棘手的病症。他创制的益肾蠲痹丸20味药中，有7味是虫类药。
    虽然已经92岁，朱良春仍然身体硬朗，坚持出诊，每周要上三次门诊。现在除了出诊，他大量的时间都用于接电话、写信和整理文稿。谈及长寿和健康的经验，老人说：“主要是知足常乐，心态要平衡。”

评论请去：
http://xysblogs.org/fangzhouzi/archives/4970


关于“新生儿溶血症”

发表时间:2009-05-31 14：51：32
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dlng.html
【方舟子按：那位读者问的是早期胚胎溶血死亡（有一月龄胚胎自然流产史），医生要她在怀孕前吃中药做预防，而不是新生儿溶血症。母婴ABO血型不合不会发生胚胎溶血（胚胎和早期胎儿的红细胞上没有ABO抗原），只可能发生于胎儿后期和新生儿，而且极少引起严重后果，因为抗A、抗B的抗体主要是IgM，不能通过胎盘。如果有高含量的抗A、抗B的IgG抗体，通常也只引起轻微的溶血，出生时黄疸比较高而已。如果是这种情况引起的严重溶血，罕见到可以发到医学期刊上报告了。“O型太太和非O型老公”的情况非常常见，可能有百分之二、三十的怀孕都属于这种情况，也没见国外医院要求怀孕前或刚怀孕就“到血液中心去检查”（查抗体效价？）的，当然更没有什么药能够“降低抗体效价”进行预防。（事实上，在国外，即便在常规的产前血液检查中发现孕妇体内有抗A或抗B的IgG抗体，也不在检查结果中列出，因为那不是表明会出现新生儿溶血的指证。）这是国内医院有意无意混淆两种情况，为了骗钱或推销中药搞出来的，吓唬准家长，用中药毒害胎儿，丧尽天良啊。当然，母婴Rh血型不合造成的新生儿溶血应该引起重视，那是另一回事。】

新生儿溶血症

新语丝有一篇《有必要吃中药来防止胚胎溶血死亡吗？》。

这位准家长担心的应该是新生儿溶血症。我家就属于“O型太太和非O型老公”。妻子刚刚怀孕，去医院检查时，大夫说“前几天出生的一个孩子严重新生儿溶血，已经转到儿童医院”，让我们也到血液中心去检查，以防万一。

最好到当地的血液中心咨询专业医生（西医）。从网上找答案时千万别对比症状，很容易对号入座。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4920


答“有必要吃中药来防止胚胎溶血死亡吗？”

发表时间:2009-05-31 01：53：11
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dlfq.html
【方舟子按：不必担心，怀孕又不是输血，夫妻血型差异不可能对胚胎造成任何影响，当然不可能有针对这种情况的西药。这是国内不良医院、中医骗子为了骗钱搞出来的伪科学。如果在怀孕期间吃中药，反而有可能对胚胎、胎儿发育造成不良影响。】

有必要吃中药来防止胚胎溶血死亡吗？

    方老师，我B型血，我妻子O型血，医院检查我妻子抗B效价是1：512，这样会导致怀孕时胚胎溶血死亡。医院要给开中药降到正常值1：64。请问方老师，我应该答应吃中药么？这种情况有西药可以治疗么？

评论请去：
http://xysblogs.org/fangzhouzi/archives/4911


凉茶：喝，还是不喝？

发表时间:2009-05-27 21：53：36
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dkcx.html
“王老吉”凉茶据说是广东鹤山人王泽邦（乳名王吉）于1828年开始销售的产品。目前做为植物饮料销售，其标明的成分为“水、白砂糖、仙草、蛋花、布渣叶、菊花、金银花、夏枯草、甘草”，后面的7种都是中草药（“蛋花”不是指鸡蛋，而是夹竹桃科有毒植物缅栀的花）。

和其他广东凉茶一样，“王老吉”据说具有“清热去火”的保健功能，“怕上火就喝王老吉”的广告早已喊遍全国，去年汶川地震“王老吉”花一亿元为自己做了一个爱国广告，在网络推手的鼓动下，喝“王老吉”俨然成了爱国义举。

但是此前已有人在找“王老吉”的麻烦。2005年，职业打假人刘殿林以王老吉凉茶含有夏枯草中药成份、擅自添加《食品卫生法》所明令禁止的药品为由起诉王老吉凉茶的销售商和厂商，被法院以原告未能提供证据证明夏枯草有毒副作用等理由驳回。2007年，重庆市法律工作者况力彬称喝了王老吉凉茶后出现头晕，该凉茶添加了夏枯草，违反了《食品卫生法》，再次起诉王老吉凉茶的销售商和厂商，被法院以夏枯草能否作为凉茶配料不属于本案审查范围为由驳回。最近又有杭州人叶征潮认为自己的胃溃疡是由于饮用了王老吉所导致的，起诉王老吉违法添加夏枯草。

王老吉以及许多广东凉茶之所以使用夏枯草，是由于中医“取象比类”、“天人感应”的牵强附会。夏枯草据说在夏至后逐渐枯萎，中医理论因此认为它生来有“纯阳之气”，所以才一遇阴气即枯，所以就可以用它来“补厥阴血脉”。但是，迄今并没有任何严格的临床试验证明夏枯草对人体有什么功效。

用自身的经历难以确定某种疾病与饮用某种饮料之间存在因果关系。不过，王老吉所含的夏枯草成分具有毒副作用，是有科学证据的。主要的证据来自动物实验。有些人对此很不以为然，认为中草药已用了几百上千年，经验已足以证明它们很安全，不比动物实验更有说服力吗？

这种说法虽然在中国人中很流行，却经不起推敲。一种药物被使用了几百几千年，并不能证明其无毒。如果一种药物的毒性很强很急，吃了以后很快就出现严重反应乃至致命，那是有可能通过经验发现的。但是有的药物毒性，特别是毒性较慢、中毒症状不那么明显，例如要经过几年、十几年才会出现症状的慢性毒，能导致癌症、畸胎、肝肾损伤的药物毒性，是很难通过经验摸索出来的。因此用动物做毒理学实验是必不可少的。我们可以让动物服用大剂量的药物，以此推测长期或大量服用药物所造成的后果。也可以解剖动物的身体、器官，发现药物对器官造成的伤害。这些都是经验不可能发现，也没法拿人体来做实验的。

实际上中医典籍对夏枯草是否有毒，有相互冲突的说法。《神农本草经》将夏枯草归为有毒、不可久服的“下品”药，而《本草纲目》则称其“无毒”。科学的证据更为明确。有多项动物实验表明夏枯草能导致不良反应。夏枯草的乙醇提取液能抑制小鼠的细胞和体液免疫反应。皮下注射可使动物胸腺、脾脏明显萎缩，肾上腺明显增大；腹腔注射可使血浆皮质醇水平明显升高，外周血淋巴细胞数量明显减少。这些都表明夏枯草可能是一种免疫抑制剂，长期或大量服用能使机体的免疫功能受到抑制。服用夏枯草水提物能使小鼠的血清丙氨酸基移换酶和血清天门冬氨基移换酶的值都明显升高，说明夏枯草还有肝脏毒性作用。

临床上，有幼儿因服用含苍耳子、夏枯草和鸡内金的中草药3个月导致急性重症肝炎而死亡的报道。也有报道因服用夏枯草导致过敏，表现为皮肤瘙痒、丘疹，甚至因过敏性休克而昏倒。

有的人承认喝凉茶有可能会让身体出问题，但把这归咎为不懂乱喝。比如，一种说法是“胃寒”的人不宜喝凉茶。胃寒是中医术语，是很模糊的描述，大概相当于胃酸分泌过少导致的消化不良。但是夏枯草的不良反应主要发生在免疫系统和肝脏，与消化系统并无关联，所以不管是胃寒还是胃热的人都有可能出现不良反应。

当然，药物都难免会有不良反应，有时为了治病只好忍受其不良反应，但是前提是不良反应不是特别严重，而且该药物确实是有疗效的。如果一种药物并没有被证明对身体有何益处，却已知会有毒副作用，那么还去服用它，显然是很不明智的。

所以，接下来的问题就是，喝凉茶对身体会有什么特别的益处吗？许多人认为有，“怕上火喝王老吉”嘛。“上火”也是中医对许多症状的一个笼统、模糊的说法，因素很多，在现代医学中没有对应的称呼。口腔“上火”症状，有的可能是因为缺乏维生素B2导致的唇炎、口角炎，有的可能是缺乏维生素C导致的牙龈、粘膜出血，更常见的可能是细菌、病毒感染引起的炎症（例如口腔炎、口腔溃疡、急性牙周炎、牙龈炎等）。天气炎热、干燥引起的脱水，也会让人觉得“上火”。不同的病因要做不同的治疗。缺维生素引起的要适量补充维生素，细菌感染引起的要使用抗菌、消炎药。病毒感染引起的无特效药，通常几天内会自愈，但是病毒仍然在体内潜伏，在某些情况下（例如精神压力大）会被再次激活，所以“上火”不能断根。至于脱水，当然要补充水分。

那么凉茶对上述种种“上火”会有什么疗效吗？没有证据能够证明。你喝了凉茶觉得“火”降下去了，可能是身体的自我康复，也可能是心理作用，还可能是因为凉茶补充了身体欠缺的水分或某种维生素——在这种情况下喝水、茶或果汁显然更为安全。有人认为广东天气潮湿、气候炎热，所以必须喝凉茶。世界上生活在“天气潮湿、气候炎热”的地方的人多得是，他们不喝凉茶身体也不比广东人差，难道广东人的身体有必须喝凉茶的特殊构造？

因此喝凉茶是一种对身体有害无益的生活习惯。不良的生活习惯很难改变，没有必要也不可能去禁止。但是对于企业为迎合乃至推广不良生活习惯而生产的产品，却应该加强管理。既然王老吉含有有毒副作用的草药成分，那么就不应该做为普通饮料或保健饮料销售，更不应该听任其把喝凉茶推广到传统上无此习惯的北方地区。做为食品和保健品的基本要求是必须没有毒副作用。有毒副作用的产品应该做为药品加以管理。

卫生部很清楚夏枯草有毒副作用，不允许一般企业在食品中使用，但是却对王老吉网开一面，原因仅仅是因为王老吉是老字号。在2005年，卫生部做出《关于王老吉凉茶有关问题的批复》，同意《关于普通食品添加夏枯草有关问题的请示》，其内容为“在食品卫生法生效以前，传统上把药物作为添加成分加入，不宣传疗效并有30年以上连续生产历史的定型包装食品品种，可以经售。”王老吉凉茶已经有100多年的历史，所以该饮料中添加夏枯草，没有违法。

卫生部的这一决定似乎更多地出于保护商业利益的考虑，并无科学上的依据。很显然，一个药品如果能导致不良反应，并不因为它被一家老字号公司使用就失去了其毒性。例如，雄黄传统上做为酒的添加成分，其历史比王老吉凉茶悠久得多，但是雄黄酒有很强的毒性，那么是否就可以允许某家老字号销售雄黄酒供消费者为了“驱邪”、“解毒”在端午节时饮用？如果能对老字号破例，新字号为什么就不能跟着用呢？

2009.5.18.

（《中国新闻周刊》2009019期）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4894


方舟子解食品中的中药添加物

发表时间:2009-05-26 02：56：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100djlc.html
    方舟子解中药添加物
    “食物不该存在所谓‘秘方’”

    本报记者　卢欢
    实习生　王晨　采写
    2009-5-25长江商报

    传统凉茶其实有害

    长江商报：在这次王老吉“添加门”事件中，罪魁祸首是夏枯草。夏枯草在中国本有三重身份：中医药、野菜、饮料配料。据您所知，它在什么情况下可能使人体产生不良反应？我们到底要怎么吃会安全一些？

    方舟子：动物实验表明夏枯草抑制免疫反应，使动物胸腺、脾脏明显萎缩，肾上腺明显增大，外周血淋巴细胞数量明显减少，表明夏枯草可能是一种免疫抑制剂，长期或大量服用能使免疫功能受到抑制。动物实验还表明夏枯草有肝脏毒性作用，能对肝脏造成损害。临床上，有幼儿因服用含苍耳子、夏枯草和鸡内金的中草药3个月导致急性重症肝炎而死亡的报道。也有报道因服用夏枯草导致过敏，甚至因过敏性休克而昏倒。但是对夏枯草的不良反应还缺乏比较系统的研究，不清楚是否还有其他不良反应。在这种情况下，不吃它是最安全的。

    长江商报：有人说，夏枯草不是三聚氰胺，一个禁字就能了得。封杀夏枯草，几乎所有的凉茶都要变了味，传统也没了。我们的传统行业中，其实不乏这样的“夏枯草”。您怎么看待这一观点？

    方舟子：传统的东西并非就是好的，有很多传统习惯是很有害的。不良的生活习惯很难改变，没有必要也不可能去禁止。但是对于企业为迎合乃是推广不良生活习惯而生产的产品，却应该加强管理。既然王老吉含有有毒副作用的草药成分，那么就不应该做为普通饮料或保健饮料销售，更不应该听任其把喝凉茶推广到传统上无此习惯的北方地区。做为食品和保健品的基本要求是必须没有毒副作用。有毒副作用的产品应该做为药品加以管理。

    “药中甘草”也并非绝对安全

    长江商报：在目前市场上，像王老吉这样在食品里添加中药成分的突出例子还有哪些？相比其他的添加剂，添加中药对于健康的影响程度是怎样的？

    方舟子：市场上添加中药成分的食品还很多。例如一些家长经常给儿童吃的秋梨膏，里面就含有川贝等中药成分。已知川贝有使血压降低、血糖升高、心肌中毒等不良反应。添加剂有合法和非法的。对合法的添加剂的毒性有比较系统的研究，如果不滥用，通常不会对身体造成伤害。但是对大多数中药的毒副作用缺乏系统的研究，难以知道长期服用究竟会对健康产生多大的影响。

    长江商报：您的“中药毒副作用备览”在网上被广为转载，介绍了板蓝根、胖大海、槟榔、麻黄等一些有毒副作用的中药材。这些中药材成分作为食品添加物的情况是怎样的？哪些造成的危害是被人们忽视了的？

    方舟子：做为食品添加物的中药材最常见的可能是甘草，甘草的不良反应经常被人们忽略。甘草的主要成分是甘草酸，它具有和人体肾上腺皮质产生的激素醛固酮相似的作用，因此长期或大剂量服用甘草可引起“假性醛固酮增多症”，表现为水肿、高血压、低血钾症等。甘草还有类似雌激素的作用，孕妇服用甘草能导致早产，儿童服用甘草甜素片能导致乳腺发育，甘草能降低男子血液中睾酮的含量，导致阳痿、睾丸和阴茎萎缩。食品中常用的中药材还有桂皮、茴香，它们含有毒性成分黄樟醚，可诱发肝癌。常用的还有当归，它含有雌激素活性成分，能够显著地刺激乳腺癌细胞的增殖。

    餐馆应公开膳食配料

    长江商报：人们日常生活中常接触到的含有中药添加物的食品主要有火锅、煲汤、药酒、秘方叫花鸡等。当然，有些药草如果蒸煮炒炸起来也可以是相当的美味。中国烹饪协会秘书长冯恩援认为：“传统工艺证明的既是食品又是中药材的原料，完全可以用作料理中，这是中国烹饪‘药食同源’理论的一个表现形式，也是我国食疗菜品的养生特色。而药膳食品的传统文化和传统工艺中科学使用中药材不但不为国家禁止，反而是弘扬中华文化的亮点。”那么，您认为，中药与食材的本质性区别在哪里？我们对于按照传统既是食品又是中药材的物质的态度应该如何？

    方舟子：中医往往药食不分，把食物当药材，又把药材当食物。对此我们应该做区别对待。被中医当成药材使用的食物，例如红枣、桂圆、桑椹、茶叶等，对身体不会有什么危害，而且有一定的营养价值，可以放心食用。被当成食物的中药材，有的已有比较多的研究，发现它们的毒性很低，偶尔吃一下关系不大，例如人参、西洋参。有的已知有比较严重的毒副作用，那么就不宜再用，夏枯草就属于这种情况。更多的是缺乏研究，对其毒副作用还不清楚，那么在这种情况下还是应该尽量避免使用。

    长江商报：《食品安全法》实施后，有的传统配料秘方可能将面临无以为继的局面，而药膳类中餐也可能会难为无米之炊，您怎么看？

    方舟子：食品的成分都应该公开，不能有“秘方”，否则在里面被放了毒品，消费者都不知道。所以餐馆如果用了中药成分，至少应该公开，让消费者知道，免得消费者稀里糊涂吃下有毒副作用的药物。至于个人在家里自己食用药膳，那是其自由。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4884


音频：方舟子在北京新闻广播谈中医药能否治疗新型流感

发表时间:2009-05-24 02：06：37
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dihh.html
下载（第3分开始）：

http://res.audio.bjradio.com.cn/xwgb/bwtx/bwtx200905222210819.wma

在线收听（第3分钟开始）：

http://audio.rbc.cn/play.form?programId=401&start=20090522221000

评论请去：
http://xysblogs.org/fangzhouzi/archives/4872


“刘太医”因非法经营被检察机关起诉

发表时间:2009-05-24 02：03：00
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dihf.html
    【方舟子按：收到这份中医信徒转来的这份满口谎言的“太医辩护词”，才知道风靡一时的“刘太医”因非法经营被检察院起诉，正在天津塘沽法院受审。这么大的事，居然没有见到有媒体报道。其信徒称：“太医庭审顺利，法院、检察院给予太医很大的保护。但是新华社仍对此事紧咬不放，继续施压给司法机构。导致法院面临很大的压力。请各位发邮件、传真、快件给塘沽法院宋春香院长、刑事庭庭长易志，政法委书记王玉燕，新华社天津分社，强烈要求他们坚决按照国务院（2009）22号文保护中医的精神，免除太医的刑事处罚，让他继续传播祖传中医文化！不能做违反民意，丧失违反政府的事情！”又，辩护词中提到的为“刘太医”作证的“上海交通大学教授、博导，欧洲科学、人文与艺术院院士王永成”，其妻子正是因为听信“刘太医”的谎言，耽误了治疗而被害死的，参见陈祖甲《“刘太医”害死我胞妹》(XYS20090218)。】

    辩 护 词
    尊敬的审判长、审判员：
    瀚洋律师事务所接受委托，指派陈建律师担任本案被告人刘弘章先生的辩护人。辩护人在开庭前多次会见了被告人，查阅了案卷材料以及相关法律文件，结合今天的庭审情况，辩护人对于公诉机关指控被告人刘弘章先生非法经营不持异议。
    本案在社会上被评论和称为“千古以来教会百姓治好各种疾病却将被判刑的第一个中医案”，案件内涵的法律意义、社会意义和历史意义已经远远超出案件本身。在此，辩护人谨从被告人的特定身份、特定经营品、特定医疗方法、国务院新近颁发的国发（2009）22号文件体现的司法精神和政策取向、全国各地患者群众联署情况说明，及本案特定经营品涉及的注册管理法规滞后等方面，阐述被告人具有法定和酌定从轻、减免刑事处罚的情节，具体辩护意见如下：
    一、被告人为世代相传近900年的世家中医
    被告人出身于中国罕见的世代相传近900年的中医世家，其太祖为金元四大名医的刘完素。“刘爷治疙瘩，手到一把抓”，这句民谚在河间、肃宁地区家喻户晓，位于河北省河间市的刘完素墓为河北省重点文物保护单位，祖庙中刘完素塑像只有直系亲属才有资格上台祭扫。被告人是刘完素河间支第33代族长，辩护人向法庭提交被告人之子刘浡于2009年2月在族人相护中为太祖刘完素祭扫的照片可以证实。（附证据：河间照片）
    被告人的高祖为明朝永乐太医刘纯，被告人是刘纯医道第24代承袭人，承袭有刘纯医学专著《成化咸宁景厚家学》一套共20本。被告人撰写出版的三本著作《三分治七分养》、《病是自家生》、《是药三分毒》中主要医理、病理、药理内容均出自《成化咸宁景厚家学》祖传古籍。（附证据：古籍照片）
    被告人的太爷刘连仲为袁世凯时期的总统府侍从医官室主任。被告人的爷爷刘凤池为蒋介石时期的总统府侍从医官，据《中华民国南京政府授予将军全名录》记载，于1936年被授予陆军少将军衔。被告人的堂爷刘凤瑞为宋美龄的按摩保健师，人称“刘副官”，现今生活在纽约。
    被告人的父亲刘世奎，字公台。1959年，周扬被定为“文霸”、李万春被定为“京戏霸”、严凤英被定为“黄梅戏霸”，刘世奎被定为全国“中医霸”，从侧面反映出刘家在中医行业中的地位。
    中国共产党的优秀党员，第六、第七届全国政协委员，卫生部原中医局局长吕炳奎同志，在1958年主持起草了《关于西医离职学习中医班总结报告》，毛泽东同志在报告上批示“中国医药学是一个伟大的宝库，应当努力发掘，加以提高”。1978年，吕炳奎同志又以卫生部党组名义主持起草并报送中央《关于认真贯彻党的中医政策，解决中医队伍后继乏人问题的报告》，中共中央以(78)56号文件转发。吕炳奎同志同样出身中医世家，在中医药方面具有很深的造诣，与被告人的父亲刘世奎相交数十年，对刘家情况非常熟悉，1989年亲自为刘家题词“瘤科世医”，这些都是对被告人出身中医世家身份的认定和肯定。（附证据：吕炳奎同志的题词与吕炳奎同志生平介绍）
    被告人刘弘章先生中学毕业于北京清华附中，大学毕业于北京医学院，毕业后分配到甘肃省政府医务室，担任甘肃省革委会主任洗恒汉中将的保健医生，同时兼任甘肃水电工程局医院副院长。后设立北京长城瘤科技术研究院并亲任院长，研究院执照范围为“治疗癌症”和“制药”。被告人具有主治医生资质，一生从医，履历清楚。
    在全国数百万医务工作者中，出身中医世家，拥有家传系统医学古籍和中药秘方，同时又受过西医高等教育的人才并不多，被告人是其中屈指可数的尖端人才。被告人有着几十年西医医院的工作履历，在长期实践中公布、推广并指导各地群众采用其祖传医道防治各类的慢性疾病，救人无数，为维护同胞生命，提高中华民族整体健康水平，促进中医药事业的健康发展作出了显著的贡献。
    二、本案中涉及的特定经营物为相传近600年的祖传中药
    本案中涉及的“控岩散”、“化痞散”等特定经营物，其配制秘方皆出自被告人祖传的《成化咸宁景厚家学》。被告人祖祖辈辈以这些家传专科药治病救人，包括被告人的父亲刘公台在解放后也一直以此治病，药物疗效卓越，得到卫生部原中医局局长吕炳奎同志充分肯定。
    三、被告人公布的祖传医道以七分养为基础，仅对个别危重病人用药，其医道经社会各界广泛实践，证明行之有效
    “养生之道”、“三分治七分养”，是被告人祖传的特定医道。是始于明朝的以规范化健康生活方式为基础防治各类慢性疾病的医疗理论和临床方法。被告人通过各种方式向社会公布和传播，指导群众按照古法养生和防治疾病。被告人的著作《三分治七分养》、《病是自家生》、《是药三分毒》曾经成为最热的畅销书籍，至今长销不衰。
    赵英健先生于2008年初对采用被告人祖传方法的病友们进行了采访，同年10月由上海三联出版社出版发行了汇集采访实录和调查报告的《刘太医调查——生命的疆界》一书，该书对于全面认识被告人祖传医道的医疗效果、社会效果乃至本案案情具有实际参考价值。
    该报告受访者分布于全国二十三个省市，有科学家、院士、教授、高工、博士、官员、企业主、经理人、医生、教师、编辑、记者等，受过高等教育的占绝大部分，报告中采用被告人方法防治慢性疾病的临床实践者逾千人，具有广泛的社会代表性。
    受访者的病症有癌症、乙肝、糖尿病、再生障碍性贫血、尿毒症、心脏病、偏瘫、肺气肿、结石病等多种疑难病症和各种亚健康体况。通过调查报告可以得出确切结论：被告人公布的祖传医道对于防治和治疗各类慢性疾病都有超过目前常规药物治疗的良好疗效。
    受访者当中，北京中国电力经济与优化研究所所长，教授、博导乞建勋；上海交通大学教授、博导，欧洲科学、人文与艺术院院士王永成；广东中山火炬高新区科协副主席、国务院特殊津贴享有者田正义；北京饭店副总经理、东方医学门诊部主任李炜鑫；广东省梅州市天行健生饥食疗中心主任杨登平；北京阿心萨公司总经理彭明祥；上海明申企业（集团）公司董事朱松鹤；上海微码信息技术有限公司总经理宋晓斌；福建省泉州市泉港南元化工有限公司总经理刘才富；上海华东建筑工程设计院高级工程师唐兹龙；首都机场飞行员田胜利等二十几位受访者在《生命的疆界》中均公开真实姓名，且采访的内容经出版社认真核实，具有客观性。对此，向法庭提交《生命的疆界》一书以及公开真实姓名受访者的联系方式，社会各界均可查证。（附证据：《生命的疆界》）
    众所周知，现行常规的治疗主要依赖药物，但据权威数据统计，目前药物依赖造成的医源性疾病已经高达人类全部疾病的30％以上，在此严峻的形势下，被告人公布祖传医道，号召同胞不用药、少用药，采用健康的生活方式防治慢性疾病的行为难能可贵，且其祖传医道对各种慢性疾病的防治效果远好于通过常规药物治疗，绝大部分病友的慢性疾病可以不药而愈。“三分治七分养”的临床效果明显具有安全、有效、方便、价廉的优势，利国利民，是世界医学的发展方向，也有助于中国医疗体制改革的成功。如得以进一步推广，国民健康水平将普遍得到提高，国家每年也将节约数以千亿计的国民医药、医保费用。倡导通过健康生活方式维护身体健康，是被告人向社会公开祖传医道的根本目的。早在上个世纪七十年代，被告人在甘肃水利局职工医院任职时即印发《病人须知》，内容就是《三分治七分养》的内容精要，按照患者的症候群派发普及“三分治七分养”生活常识，有效地提高了病患康复水平，受到甘肃省政府“治病育人”的表彰。由此可见，无论是被告人30年前派发《病人须知》，还是15年前开办网站公布祖传医道，继而出版著作，都充分的证明了被告人公布推广祖传医道并不是为了卖药赢利。宣传传统中医文化，指导国人以健康生活方式防治疾病，让国人健康起来，是被告人几十年如一日，持之以恒追求的目标。
    四、关于国务院新近颁发的（2009）22号文件所体现出的司法精神和政策要求对本案的影响
    《中共中央、国务院关于深化医药卫生体制改革的意见》（中发〔2009〕6号）明确指出，要充分发挥中医药的作用，进一步扶持和促进中医药事业发展。在本案开庭前夕，国务院又颁发了《国务院关于扶持和促进中医药事业发展的若干意见》（国发〔2009〕22号），指出：中医药是我国人民在几千年生产生活实践和与疾病做斗争中逐步形成并不断丰富发展的医学科学，为中华民族繁衍昌盛作出了重要贡献，对世界文明进步产生了积极影响。
    文件还指出：“中医药临床疗效确切、预防保健作用独特、治疗方式灵活、费用比较低廉，特别是随着健康观念变化和医学模式转变，中医药越来越显示出独特优势。”文件首次将中医药提升到国家文化战略的高度，指出：“中医药作为中华民族的瑰宝，蕴含着丰富哲学思想和人文精神，是我国文化软实力的重要体现。”“扶持和促进中医药事业发展，对于深化医药卫生体制改革、提高人民群众健康水平、弘扬中华文化、促进经济发展和社会和谐，都具有十分重要的意义。”
    同时，国务院要求应该清醒地看到，当前中医药事业发展还面临着不少问题，不能够适应人民群众日益增长的健康需求。文件指出，“随着经济全球化、科技进步和现代医学的快速发展，我国的中医药发展环境发生了深刻变化，面临许多新情况、新问题。中医药特色优势逐渐淡化，服务领域趋于萎缩；老中医药专家很多学术思想和经验得不到传承，一些特色诊疗技术、方法濒临失传，中医药理论和技术方法创新不足；中医中药发展不协调，野生中药资源破坏严重；中医药发展基础条件差，人才匮乏。党中央、国务院要求各地区、各有关部门充分认识到扶持和促进中医药事业发展的重要性和紧迫性，采取有效措施，开创中医药事业持续健康发展新局面。”
    文件还特别强调要加强中医药行业统一规划，按照中医药的自身特点和规律管理中医药，完善中药注册管理，使中药的注册管理充分适合中药的特点，切实保障中药秘方的知识产权。
    对照国务院的第22号文件，同时结合本案实际情况，我们注意到两个显著的特点：
    第一，对于国务院提出的促进中医药事业发展的多项具体要求，被告人已在实践中大力推行，客观上为党和政府保护和弘扬中医做了大量卓有成效的工作。其方法经实践证明是全民以家庭为单位，防治慢性疾病切实可行的规范方法。另一方面，针对当前的医药卫生体制改革，广大群众采用被告人公布的方法，在全国范围内进行了广泛的临床实验，也为医药卫生体制改革提供了全民防治慢性疾病的成功样本。如果医药卫生体制改革与被告人祖传医道能够有效的结合，中华民族在慢性病防治领域将远远走在世界前列。
    第二，国务院提出的中医药在发展方面所面临的实际问题，正是被告人多年以来必须面对而又无法克服的障碍。正如国务院22号文件所指出，此前的药品注册管理规定并不适合于祖传中药，祖传秘方的知识产权得不到有效的法律保护，导致被告人无法对祖传专科药进行药品注册，也就无法申办相关执照。中医药相关法律的空白以及法规的滞后是被告人在本案中成为被告的客观原因之一，这位对中医发展乃至于世界医学的发展都具有贡献的人物成为被告，不能不令人深为痛惜。
    五、全国各地患者群众反映的情况证明被告人确实为社会所需要
    本案中，被告人在被采取强制措施之后，各地患者无法与其取得联络以指导救治，情绪焦急异常，极少部分群众得知基本案情后，在短短20天内，来自3个国家、全国27个省、63个地区、169份、共计1399位采用被告人养生疗法的群众将自身实际情况和真实意愿向相关部门反映。虽然各地群众对于法律的把握程度不同，但至少说明刘弘章先生免费为患者咨询，其方法行之有效，广泛得到各地病友的尊重、支持和认同以及且其医道以“七分养”的健康生活方式为主，仅对危重病人施以祖传专科药物救治的客观情况。将相关材料呈交，法庭和社会各界均可核实。
    本案中，各位急需用药患者的病情均属危急，部分患者由于未能遵照“先七分养，再三分治”的医嘱而急于使用药物，造成用药效果不显著。但所有的案卷证据材料均显示，本案中没有一位用药后产生不良效果的患者，也没有任何一位医学和法律意义上的受害者。

    六、被告人具有法定和酌定的从轻和减免刑事处罚的情节和法律适用
    本案影响重大，意义深远，结合现行法律法规，提出被告人应该从轻和减免刑事处罚的具体情节如下：
    1、被告人未能取得药品经营许可证照，客观上存在现行法律立法滞后的实际原因。
    祖传中医药相比于现代常规西医药物，从药品注册管理制度来看，存在主体、产品、检测方式、配方保护、注册费用等方面的重大差异。国家药监局虽于2007年10月1日起施行了新的《药品注册管理办法》，并且提出“特殊审批具体办法另行制定”，但是至今还没有出台针对祖传中药的特殊审批办法。诚然，立法需要一定的时间，但现行《药品注册管理办法》滞后，不能够有效的保护祖传中药秘方的知识产权，从法律层面导致被告人的祖传中药难以取得药准字号，也就无法取得相关的药品经营许可证照。
    因此，相关法律、法规的缺位和空白，对于本案被告人实施违反《药品管理法》相关规定的行为，客观上具有一定程度的影响。
    2．本案中被告人涉及的非法经营在主观上不以营利为目的
    非法经营罪在主观方面由故意构成，并且应具有谋取非法利润的目的，这是非法经营罪在主观方面具有的两项主要内容。被告人虽然违反了《药品管理法》的相关规定，但是从主观上，违法意愿不强，并且没有造成严重的社会危害后果。
    首先，被告人的方法不主张滥用药物。
    “三分治七分养”，其理论和方法均主张少用药、不用药，通过“七分养”即采用健康的生活方式来预防和治疗疾病。大多慢性疾病均可不药而愈，该疾病防治方法深入民心，无数的患者受益。
    其次，被告人为社会患者免费咨询，并不盈利。
    被告人工作繁忙，却一直坚持为全国各地患者义务咨询，不收取任何咨询费用，体现了作为一位医生高尚的医德，并不以盈利为目的。
    再次，被告人的祖传专科药原则上不在市场流通。
    被告人的祖传专科药原则上仅提供给族人或者刘家会员使用，并不在市场上公开销售。“三分治七分养”向社会公布之后，大量病人的慢性疾病不药而愈，但部分情况危急的病人，三番五次的强烈要求使用刘家专科药物救治，此情况下，本着治病救人的善意，刘家专科药仅以成本方式向部分危重患者提供，其中大部分患者因此获救。
    刘家专科药物的核心成份采用名贵药材配制，成本很高，而流通价格相比于国外和国内的常规治疗方法和药物，非常低廉。为了帮助更多的危重病人，少量向社会流通的行为确实违反了相关监管制度，但从获利程度看，不具备明显谋取利润的情形，未造成重大社会危害。
    另外，对于《三分治七分养》、《病是自家生》、《是药三分毒》三本著作，被告人倾注了大量心血，该三本著作是被告人指导群众采用健康的生活方式来预防和治疗自身慢性疾病的桥梁，同时该三本著作属于社会公众认知程度非常高的热门和畅销书籍，据权威部门估算，其销售数量比肩易中天的畅销书系列。然而由于书商原因，仅得稿酬30余万，但被告人对于远高于本案涉药金额的应得稿酬收益却一直不愿计较。现该情况引起众多热心人士愤慨，已进入司法程序，相信最终的维权结果对于说明被告人公布和推广祖传医道的目的绝非卖药，能够起到很好的参鉴作用。
    3．被告人一贯品行良好，对违背法律的行为已经悔过、改过
    被告人以往没有受过刑事处罚，品行一贯良好，在地震中向灾区捐款10万元，受到了相关部门表彰。
    根据公安机关侦查和检察院审查查明的事实，被告人向患者提供祖传专科药物的具体时间范围在2005年2月至2006年8月。其间，政府相关职能部门提出无证流通药物的行为与我国现行法律相抵触，被告人得知其行为确实存在违反法律的情形之后，普遍停止了向患者提供专科药的行为，据此，请法庭能够认定被告人在2006年8月之后已经通过实际行动悔过、改过的事实。
    本案发生在05至06年度，涉及地域范围较广，人数众多且单位价值不高，被告人确实难以逐一回忆清楚。即便如此，被告人在庭审当中还是完全的认可了公诉机关指控的卖药情况，有鉴于此，请法庭认定被告人有较好的服从法律以及悔过自新的态度和行为。
    另外，根据本案卷宗证据记载，被告人涉案的部分药款已经退回，该行为属犯罪中止性质，根据相关法律规定，应从轻或者减免被告人刑事处罚。
    综上所述：本案是一起具有较大社会影响性的案件，具有深刻的社会意义和法律意义。本案中被告人所处的情况并非个案，由于中医药法律法规尚待进一步健全，目前大量祖传且具有良好实际临床效果的秘方丸、散、膏、汤均无法取得药准字号，无法取得《药品经营许可证》，从而无法以合法经营的方式更有效的对患者进行救治，这是相关法律缺位、法规滞后造成的普遍性现象。因此，本案的辩护目的，是希望相关部门对本案个案所反映出的问题引起高度重视，从而能够促进国家《中医药法》及祖传中药注册管理规定的早日制定和实施，使祖传中医药这个中华瑰宝尽快得到法律保护，为中国医疗改革事业提供预防为主的基本方法，利国利民，福泽同胞，从法律的层面推进中华民族伟大复兴的历史进程。
    尊敬的审判长、审判员，由于存在立法滞后的客观原因，被告人的行为确实与现行法律制度有所背离，但请法庭充分考虑被告人世家中医的特殊身份、充分考虑被告人对中医事业和同胞生命健康所做出的努力和贡献，充分考虑各地群众的民心民意，充分考虑党中央、国务院最新文件所体现出的司法精神、政策方向和实际要求，恳请法庭免于被告人刑事处罚。

    以上辩护意见供法庭参考。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4870


评“面临传染病 中医药有机会”

发表时间:2009-05-19 02：28：10
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dfo7.html
    【方舟子按：卫生部甲型H1N1流感临床救治专家组中医专家刘清泉又在胡吹中医预防和治疗病毒性传染病如何如何有效，他以为大家都忘了，在2003年萨斯流行期间，他的妻子李美君就是因为去医院给他送饭，被感染上了萨斯，之后不治身亡的？他当时是怎么用中药给其妻子预防的？又是怎么用中药在其妻子身上做人体试验的？家庭的悲剧不曾触动他的良心，还在继续传播中医中药能够有效预防、治疗病毒性传染病的谎言欺骗轻信中医的世人，莫非想在中国制造出更多的悲剧？“面临传染病中医药有机会”，是不是想再让中医药有个害人的机会？

    北京首例甲型H1NI流感患者在地坛医院接受治疗时，先用中药，发现无效，再用达菲，才把烧降下来（地坛医院院长“毛羽说，病人入住地坛医院的几天里，体温在15日一度比较高，当日上午10点左右，体温为38.5℃，在服用相关中药未见效果后，中午时体温达到39.4℃，当即服用达菲，下午3点体温开始下降，晚上时已达到36.5℃，昨天清晨体温恢复到36.4℃，之后体温一直保持正常水平。”——2009年05月18日《京华时报》），是不是因为听信了刘专家的胡吹迷信中药的效果而差点耽误治疗？以后再有患者是不是就别再在其身上试验中药了？

    美国已发现5000多例新流感患者，只有5人因年幼或患有慢性病出现并发症而死亡，死亡率如此之低，不比普通流感高，难道美国人偷偷在用中药不成？否则，美国人只用现代医学治疗也能挺过去，为何中国患者就非“中西医结合”不可？出于政治或牟利的原因而强行让患者接受不必要的药物是非常不人道的。】

面临传染病 中医药有机会

孙杨 陈茵 何勉洁 龙彬彬
法制晚报2009/05/18

    卫生部公布预防流感中药方 中医门诊量却无变化 市民专家辩论 对此官方表示———

    本月5日，卫生部办公厅、国家中医药管理局办公室联合印发了《甲型H1N1流感中医药预防方案（2009版）》（以下简称《方案》），公布了5个预防药方。

    记者就此对本市的部分医院进行了探访，结果发现中医并没有受到更多的关注和热捧。

    同时，由于在这个时期，中医的“挺身而出”又激起了许多人的讨论，支持者固然欢欣鼓舞，但一些对中医不了解的人则提出了疑惑：流感是西医的病，中医治得了么？

    现象

    中医治流感网上起争议

    关于预防甲型H1N1流感的中药方一公布，马上就在网上引起了热烈的讨论。记者发现，这些讨论明显分成两派。

    支持者称，这是中医的“胜利”，可以先于西医发现治疗的方法，并且纷纷重提中医的各种好处，比如副作用低等。

    但也有一些网友提出质疑，认为流感是西医的病，特别是甲型H1N1流感是新发现的病，靠中医医治完全不可能。“那时候中国都没有碰到一个病例，中医躲在中国，遥对着墨西哥，说有什么中药的方子能够治疗甲型H1N1流感，是很荒唐的一件事情。”有网友用略带挖苦的语言说。

    目前，争论仍在持续。

    探访

    《方案》未使中医门诊量上升

    记者首先来到北京中医医院、东直门中医学院、宣武中医医院等几家以中医门诊为特色的医院。据了解，这些医院的门诊量变化不大，国家出台的《方案》也没有使门诊量有明显上升。

    北京中医院院办的李医师表示，目前医院没有专门组织门诊开这个配方，也没有老百姓拿单子来中医院抓药的情况出现。她还表示，到目前为止，并没有感觉到医院门诊和中药销量有明显的变化。

    另外，记者还走访了朝阳医院、协和医院和同仁医院等几家综合性医院，也没有出现看中医患者增多的情况。

    朝阳医院中草药房的值班医生表示，对记者所提到的甲型H1N1流感中药预防配方不太清楚，近期配中草药的患者人数并没有明显的变化。

    看中医的人仍属少数派

    协和医院宣传处的工作人员告诉记者，医院一天约有7000人次的门诊量，其中中医科仅有500-600人次。

    在医院5楼的中医科，记者看到，共有6个诊室，每个门口只有一个人在等候。

    而友谊医院提供的数据是，每天5000-8000人次的门诊量中，中医仅占到200-300人次。

    其他医院对门诊数字讳莫如深。不过记者观察，中医在许多医院略显冷清。

    昨天下午，记者在朝阳医院的药房观察了20分钟，看到该院中药房共有不到15人取药，取药患者多以老人为主，不用排队。而3个西药房每个窗口前有6-8人排队，且一直没有停止过。

    在同仁医院，记者看到西药取药处4个窗口，每个窗口前都有20人左右在排队。中医科候诊处只有4人在等待。

    关于中医的辩论

    对于中医，专业人士又是怎么说的呢？记者分别采访了知名生物学学者方舟子，以及北京中西医结合急救专业委员会副主任委员、中国中医科学院广安门医院急诊科主任齐文升。

    反对派：应当“废医验药”

    方舟子接受本报采访时表示：中医的发展要走“废医验药”的道路，它的贡献才会得到认可和保存。

    方舟子告诉记者：一种疗法、药物是否有效，是必须经过严格设计的临床试验才能确定的。

    历史上，中医从来就治不好任何一种传染病，我们今天能控制、治疗许多传染病，靠的是疫苗接种进行预防，用抗生素、抗病毒药物等现代药物进行治疗，都是现代医学手段，和中医毫无关系。

    医学首先应该是科学，即使不完全是科学，也应该建立在科学的基础之上，采用科学的研究方法。不管用通行的哪条科学标准来衡量，例如可检验性、可证伪性、可测量性等等，都很容易判断中医理论体系不是科学的。

    但是我们并非就因此要把中医药全盘否定。在上千年的医疗实践中，中医可能会摸索出某些安全有效的药物和疗法，值得去挖掘。

    只有走“废医验药”的道路，中医中的某些合理成分才会融入现代医学之中，变成现代医学的一部分，中医的贡献才会得到认可和保存。

    力挺派：庸俗化把水搅浑

    齐文升主任告诉记者，一直以来，公众对中医的了解都存在误区，有人对中医全盘否定，有人又试图将中医神化。

    而真正把水搅浑的是“中医庸俗化”。现在市民逛书店时，经常能看到《做梦与中医》、《工作与中医》、《日常中医1000例》等等书籍。书里将中医说得很平民化，似乎市民只要一看这类书，也能成为中医大夫，说得神乎其神。

    其实中医并不像书中所说的一样，这毕竟是一门学科。

    几千年前，中医的起源就是治疗当时人们的流行病。在这么多年的发展研习中，中医对病毒感染性疾病有了更多的治疗经验。

    就甲型H1N1流感的病例特征来说，这是一种瘟疫，所以按照经验来治疗，完全没有问题。

    官方说法

    面对甲型H1N1流感 中医有机会

    上周五，国家中医药管理局中医药防治甲型H1N1流感专家委员会成员、北京中医药大学东直门医院急诊科主任刘清泉就此问题接受了本报记者的电话采访。

    FW：在内地出现甲型H1N1流感后，为什么国家要推出中医预防方案？是否想借此推广中医？

    刘：因为目前还没有应对这个病毒的疫苗，要采取预防措施，从中医的角度做更好一点。

    不能仅仅说是推广中医。因为中国除了西医之外，还有中医这么一个条件。

    疫苗是西医的一种概念，而中医在过去对预防流感还是有些办法。虽然效果比不上疫苗，但至少它可以使一些人少得病或者说患病症状变轻。所以还是值得推广和使用的。

    FW：您是否认为中医对预防和治疗甲型H1N1流感还是有一部分作用的？

    刘：中医还是有很重要的作用，而不是一般作用。大体上来说，因为对急性感染和流感，从中医角度来说，过去曾经处理过很多类似的病例，从临床上也取得了很好的效果。

    比如从中医角度看甲型H1N1流感，对它的发作规律和临床规律还是有充足的认识。

    虽然中医不太关注病毒是什么，是哪个病毒，但是病毒侵害人体的整个反应状态应该基本上是相同的。

    FW：您如何看待中医的发展前景？

    刘：传染病的突然暴发流行对于中医可能是个发展机会。因为传染病的突然暴发，在原因不清的情况下，西医的治疗手段很有可能有些欠缺。中医恰恰不太考虑病因，它是针对人来治病的，并且治疗的手段会更丰富一些。

    中医历次大的发展都是与传染病息息相关的。比如中医很多次重要的里程碑式的发展，比如汉朝张仲景的《伤寒论》、清朝瘟病盛行而发展的中医学，恰恰是因为传染病的盛行而顺势发展的。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4826


评卫生部专家称“中医治新流感非常有效”

发表时间:2009-05-17 04：28：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100denv.html

    方舟子评：

    不知为何，《法制晚报》没有把这则大喜讯放在网上，我就做个好事，把它送上网。这名卫生部中医专家见了一个恢复期的病人就敢夸口中医治新流感非常有效，既然如此，还对患者使用达菲进行治疗干什么？直接用中药得了。以后中医信徒们得了新流感，是不是要保证不用达菲和任何西药治疗，只用中药，免得让人怀疑其实是达菲、西药在起作用？就从这个卫生部中医专家保证起如何？当然，我们就敢保证绝对不看任何中医不使用任何中药。

    况且，病人都已经退烧了，中医专家才去显摆治疗新流感的手段，也未免太迟了。不过没关系，世界上刚得了新流感的还有的是，应该把这个中医专家派到美国、墨西哥去，让全世界的医生都见识一下中医治疗新流感“非常有效”的牛皮神功——“咳嗽明显缓解，痰量也明显减少，同时，病人自我感觉很舒服。”能让流感病人“咳嗽明显缓解，痰量也明显减少，自我感觉很舒服”的西药有的是，看来很多西药治疗新流感的效果也非常明显，不必用什么达菲。在流感患者烧退后能让他们“咳嗽明显缓解，痰量也明显减少，自我感觉很舒服”的中药还有的是：人中黄、人中白、膝头垢、爪甲、裹脚布、寡妇床头尘土、鞋底下土、三家洗碗水、磨刀水、猪槽中水、溺坑水……都是《本草纲目》记载的，不信你试试！

    附：
    我国首例确诊的甲型H1N1流感患者使用中医药进行治疗，专家称——
    中医治新流感非常有效

    《法制晚报》2009.5.14

    本报讯（记者底东娜）今天上午，卫生部甲型H1N1流感临床救治专家组专家、北京中医药大学东直门医院急诊科主任刘清泉告诉记者，我国首例确诊的甲型H1N1流感患者使用中医药进行治疗，效果非常明显。

    此前，成都市传染病医院方面介绍，院方对患者使用达菲进行治疗，同时也使用中药进行治疗。

    刘清泉介绍，5月11日，他从北京飞往成都，进行指导治疗。他进入病房后，发现病人烧已经退了，但是仍然伴有明显的咳嗽和量较多的黄痰，且病人精神有些不振。

    “病人的表现与中医专家之前预计的临床表现和症候特点等情况几乎是相似的。”刘清泉说，根据病人的情况，他对诊疗方案中，中医辨证治疗第一部分的药方进行加减后，为患者开出了中药处方。

    “用的就是卫生部刚刚公布的新治疗方案中，中医辨证治疗的前两套方案，只是根据病人的情况，略改了方案中的一两味中药，以达到改善症状、缩短病程的目的。”刘清泉说。

    刘清泉说，病人使用中药治疗后，咳嗽明显缓解，痰量也明显减少，同时，病人自我感觉很舒服。

    “今天早上，前方刚刚给我打电话，介绍患者包某某的情况，目前一切良好，病人有可能近一两天出院。”刘清泉说。

    5月8日，根据中医辨证施治原则，卫生部推荐了相应的中医药方作为治疗措施。针对此对首例甲型H1N1流感确诊患者的中医临床治疗，刘清泉说，中医对甲型H1N1流感的治疗效果非常明显。

    首例甲型H1N1流感确诊患者中药处方

    处方一（参考方药）：炙麻黄、杏仁、生石膏、柴胡、黄芩、牛蒡子、苏叶、生甘草

    常用中成药：莲花清瘟胶囊、银黄类制剂、双黄连口服制剂

    处方二（参考方药）：葛根、黄芩、黄连、苍术、藿香、姜半夏、苏叶、厚朴

    常用中成药：葛根芩连微丸、藿香正气制剂等

评论请去：

http://xysblogs.org/fangzhouzi/archives/4816


方舟子访谈：中医药为何不能防治甲型流感

发表时间:2009-05-09 03：28：22
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100dan9.html
直播时间：2009年5月8日下午3：30-4：30

    21CN、大洋网联合腾讯网三大网站，请来多年来在中医药论争中锋头甚劲的著名学者方舟子，以音频在线直播与文字直播的方式，与网友进行交流。

访谈音频：mms://www4.21cn.com/media/drw/0904/090508_drw_fagnzhouzi.wmv

访谈文字记录（不完整）：

主持人：各位网友大家好，方舟子先生，你好。最近甲型H1N1流感在国外蔓延，报纸上纷纷刊登广告，宣称中医药对甲型H1N1流感防治的效果，我们今天联合21CN网站、腾讯网站和大洋网，我们就中药能否防治甲型H1N1流感，与网友进行交流。想问一下方先生，您对中医药能否防治甲型H1N1流感有些什么看法，与网友一起分享一下。

    方舟子：我是不相信中药能够预防甲型H1N1流感的，通俗地说叫“猪流感”，猪流感是一种新型的流感，为什么说中医就能防治呢？现在中国都没有碰到一个病例，想通过经验找到治疗它的办法，也还没有这种可能，现在中医躲在中国，遥对着墨西哥，说有什么中药的方子能够治疗猪流感，我觉得这个有点好笑，是很荒唐的一件事情。而且从历史上看，中药对治疗传染病是没有什么办法的。我们现在能够控制很多的传染病，靠的是现代医学的方法，主要是靠打疫苗接种，还有使用抗生素、抗病毒药物进行防治，这些办法都是现代医学的办法，也只有采用这些现代医学的办法，我们现在才能控制某些传染病，甚至能够消灭像天花这样的恶性传染病，在有现代医学之前，瘟疫流行，死人非常多，那时候是没有办法的，虽然那时候有中医、中药，但是从来没有很好的办法能够防治传染病。所以我是根本不相信的，也许通过一两年的时间，你能够摸索出一两种治疗疾病的方法，这种可能性是有的，但是通过传统中医的方法，是不行的。

    主持人：现在我们的网友分成两派，有一派是非常支持中医能够防治甲型H1N1流感，网友流言就说，中医有几千年的底蕴，西医只有几百年，你能进行回应吗？

    方舟子：你不能因为历史悠久就相信，比中医更悠久的还有跳大神、巫医，你是不是也相信？如果要算西医的历史，从古希腊时期算起，比中医还要长，后来西医出现了革命，变成了一个科学，这个历史不是很长，但这是一个新生事物，已经把以前那些传统的医术给改造了，把他们的理论给推翻了，然后才建立起来的新东西。虽然历史比传统医学短，但是它是建立在比较可靠的、科学的基础上，也就更值得大家信任。

    主持人：有网友举例说，板蓝根这种中医药成分，曾经被誉为抗击非典四座大山之一，网友认为这种价廉质优的药对抗病毒防流感还是有效的，我们是不是因为目前没有发现更好的能够有明确治疗药物的前提下，服用中成药，是不是对它有效？

    方舟子：一个药物有没有作用和疗效，是要通过临床验证的，你不能通过一些理论上的推导或者是根据以前治疗某一些病有效，然后就认为会有效，关于这个板蓝根，我想说一下，第一，并没有任何证据证明它在抗非典过程中起过什么作用，抗非典，大家都知道，那一套治疗方法是广州的钟南山他们弄出来的，是现代医学的方法，不能说板蓝根有什么作用，我觉得这个是说不过去的，即使板蓝根真的能够治疗非典，也不等于它就能够治疗猪流感，这完全是两回事，两种病是不一样的，不能说能够治疗非典的东西就能够治疗猪流感，这是两回事，更何况现在没有任何证据证明类似板蓝根的中药真的能够治疗什么样的病毒性疾病，都没有的，这个药物是不是真的能够起到作用，那是要通过临床实验，在医学上要通过一期、二期、三期临床实验才能证明的。如果一种药物被证明说确实能够治疗某一种疾病的话，那就不会说只在某一个国家采用，那会全世界都用的，科学的东西是全世界都能普遍使用的。比如大家公认的达菲这种药物，它能够治疗流感，而且对于猪流感也有一定的疗效，它是经过临床检验，然后世界公认的，我们中国也在用，但是中药只是在国内说说而已，出了中国就没有人会相信中药会对猪流感或者什么流感会起到什么作用，是没有的。如果你真正证明了，那就全世界都用了，你就可以卖到全世界去了。

    主持人：有些网友认为，其实中医致病有科学的辩证方法，跟西医的思维是完全不一样的，不能用西医的思维用于中医，否则你永远都是感觉中医“糊里糊涂”的。

    方舟子：虽然它是从西方传过来的，但是早就变成了全世界共同的财富，一门科学不会有东方、西方这种差别的，虽然说是从西方过来的，但是我们东方或者中国也都可以用，而且在现代医学里面，也有中国的贡献在里面，并不是西方人的专利。对待科学这个东西，不应该有很狭隘的民族主义思想在里头，为什么我们学化学、生物学，这些都是全世界共同的，没有分什么东方的生物学、西方生物学，什么东方物理学，西方物理学，没有分的，为什么在医学上非要分西医、中医呢？没有的。科学本来就是只有一个，现在的医学科学就是现代医学。中医可以作为一种文化，作为一种哲学，或者作为一种民间的医术，这个是可以存在的，但是它跟科学是两回事，它不是科学的东西，里面有经验积累的内容，千百年来，中国人在医学实践中摸索出的办法，里面可能有些药物是有效的，这个就要通过科学的方法对它进行检验，来对它进行去伪存真，把里面那些错误的东西、虚假的东西和一些讹传的东西给排除掉，里面确实有效的东西，如果通过科学的检验，是可以被吸收的，成为现代医学的一部分，那样也就可以走向世界，而不是只在中国内部自己在那里自我陶醉、自得其乐了。

    主持人：有网友还是继续力挺中药在抗击甲型H1N1流感病毒中所起到的作用，网友有说到，中药是一种药医治多种病，而西药只是一个药方，差不多都是同一种药，差不多就不用看了，您继续谈一下中西医对抗击甲型H1N1流感的作用？

    方舟子：网友可能对医学方面不是很了解，有一些医学的基本知识没有掌握，实际上即使是现代医学，它对治疗同一种病，也不是非得用同一种药，往往是一种病可以用不同的药物来治，相同的药物也可以治不同的病，这个都是有这种可能的。这里关键的问题在于你这个药是不是真的能够治这一种病，我们怎么知道这种药物是不是真的能够治这种病呢？只能是通过科学检验的办法才能够确定下来，你不能通过个人的经验，好象今天我感冒了，然后我吃了中药，过了几天感冒好了，然后就觉得这个中药有效，不一定的，因为好多类似感冒的疾病，它是可以自己好的，不吃任何的药物，对绝大部分人来说，你不吃任何的药物，过几天，过一个星期左右，病就自己好了。碰巧这几天可能吃了某一种药好了，然后就觉得这个药物起作用，其实不是那么一回事，靠个人的经历想要来证明某一种药物确实有效，这不是科学的方法，是经不起推敲的。对于流感这种疾病，现代医学治疗的办法实际上也就是两种，一种是所谓治标的方法，那就是针对流感引起的症状，比如说流感引起的发烧，我就吃退烧的药，引起了头痛或者全身的酸痛，那就吃一些镇痛的药物，流鼻涕了、鼻塞了，那就吃抗过敏的药物。所以这个针对的是症状，但是它的病毒还在，没把它消除。另外一种就是针对病毒，把这个病毒给抑制住，把它的繁殖抑制住。以前没有很好的办法，针对流感病毒，现在有了，我刚才提到的达菲药物，它可以抗病毒的，针对的就是流感病毒表面的一种蛋白质，达菲这种药物可以把这种蛋白质活性给抑制住，让这个蛋白质发挥不了作用，这个蛋白质对病毒去感染其他细胞是很关键的，现在蛋白质的活性被抑制住了，流感病毒就没办法跑到别的人体细胞上感染，这样慢慢病毒就死掉了，对于整个机理，我们是搞得很清楚的，现代医学对病毒的机理搞得很清楚了，对于它有没有效，也是通过临床医学证明了，值得我们信任。

    主持人：有网友起到，中药医治重在调理，而西药是压制病毒，吃完西药会出现头晕或者没有食欲的副作用，很多细菌在使用西药的时候，没有彻底杀掉病毒，他认为中药才是根治病毒的好办法，您能不能谈谈看法，他还，中西药为什么不能放在一起来治疗？

    方舟子：我刚才说了，对于这种病毒性的传染病，现代医学认为最好的办法就是预防，用打疫苗的办法来预防是最好的。我刚才说的是治疗流感的两种办法，实际上不得流感是最好的，不得流感有一种最好的办法，那就是注射流感疫苗，这个是比较好的办法。在得病之前，先把它给预防了，就是所谓的“治未病”。中医也是这样主张，在没生病的时候把它治好了，这个在理论上是不错的，但是它实际上能不能做到，完全是两回事。像中医，它对传染病，对很多的疾病，它的病根根本不清楚，那是以前古人对疾病一些很模糊、很笼统的认识，他根本不知道有什么病毒、有什么细菌，也不知道人体详细的解剖、生理功能，怎么可能知道病根呢？你不知道病根，怎么谈预防呢？现代医学，我们认识到了，很多疾病的病根，它的病因，所以我们可以有针对性地治疗。现代医学也是很提倡说用预防的办法来防止疾病，对传染病，通过注射疫苗，对一些营养不良的疾病，看缺了什么样的维生素或者缺了什么样的微量元素，然后我们进行补充。对于一些心脏病、糖尿病，这个可以从饮食上来进行预防，所以并不是说现代医学只是为治病，而不是为预防，它有很有效的办法进行预防，只不过你得了病之后，你被疾病感染上了，被传染病感染上，这时候你再讲预防，已经是过时了，来不及了，这时候当然只是针对他得了这种疾病，然后进行针对性的治疗。如果是细菌感染，就用抗生素把细菌给消灭掉，如果是病毒感染，有很好的抗病毒药物可以使用，但是对病毒的疾病，最好的办法还是预防为主。所以，这个病是双管齐下，并不是我们现代医学只用抗生素治病，它不是的，各种办法都有。如果你因为得了流感，病情非常严重了，呼吸衰竭了，呼吸机也要上去了，要抢救了，这个时候，中医就没办法了。

    主持人：说到预防甲型H1N1流感，说一段时间，卫生部部长陈竺说八角茴香煮猪脚能预防甲型H1N1流感，你怎么看？

    方舟子：我认为他这种说法是很不负责任的，现在已经知道达菲这种抗流感病毒的药物是用八角茴香提取出来的，里面含有莽草酸的东西，用它提取的，所以我们吃八角或者茴香就能起到预防作用，这是说不通的。达菲虽然是用里面提取的莽草酸做的，但是它做的时候是经过了十几道工序，经过了十几个化学工序才得到的达菲。你不能因为达菲能够治疗流感病毒，能够抗病毒，你就说它的原料能够抗流感病毒，这个完全是无稽之谈，只会对一般的公众产生很大的误导，也许陈部长是在开玩笑，但是你在很严肃的场合，在新闻发布会上开这种玩笑，是很容易误解的，一般的公众会认为八角茴香真的能预防，多吃了茴香，会对身体造成损害，那就是很糟糕的一件事情。包括现在公布的一些中药治疗流感的药方，也是很荒唐的，因为没有证据能够证明，大家喝中药会喝出问题的，因为有很多中药是有毒性的。

    主持人：近期大量的中药厂家在报纸和各个媒体上刊登广告，号称自己的中成药产品能够对预防或抗击甲型H1N1流感有良好的疗效，请问一下方先生，您有没有注意到最近有这方面的事情，跟我们分享一下你的看法。

    方舟子：这种广告完全是虚假的广告，工商部门应该管一管，没有任何证据证明你这些东西确实是有效的，完全是这些厂家为了卖他的药，然后做虚假的广告、虚假宣传，应该由工商部门进行处理。就像我刚才说的，如果你真的相信了这些厂家的宣传，真的长期喝中药，会对身体造成损害的。我看到的一条新闻，说是用小柴胡颗粒也能够预防流感，小柴胡颗粒在传统上是用来保肝的，它是一种保肝药物，说它可以预防流感，我是第一次听说，不管它是保肝药还是预防流感，都没有临床的证据能够证明。反而是有很多的证据能够表明小柴胡颗粒或者小柴胡汤中成药是会对身体造成损害的，它传统上被当成一种保肝的药物，但是现在有实验证明，小柴胡颗粒里面的成分反而会对肝造成损害。日本在上个世纪90年代有不少的人因为吃小柴胡颗粒、小柴胡汤，结果得了肝炎死了，死了有20多个人。也有一些实验能够证明小柴胡颗粒里头的柴胡，它是会对肾造成伤害的，也会抑制胸腺，反而会降低人的免疫能力。盲目吃中药、中成药，一方面起不到什么作用，没有证据能够证明它确实有效，另外一方面，它是有毒副作用、有不良反应的，会对身体造成损害。

    主持人：还有网友在访谈下面留言，问方先生一个有趣的问题，方先生，您有没有看过中医，您会不会拒绝看中医。

    方舟子：我小时候看过中医，上小学的时候、初中的时候，我想所有的中国人，一般也都看过中医、吃过中药，但是我到高中，当时也学了一些生物学方面的知识、医学方面的知识，那时候就不相信中医的理论，那时候就不看中医了。但是那个时候还吃一点中成药，比如像板蓝根什么的，那时候还吃的，那时候虽然不相信中医，但是觉得中药也是会有一点效果的，毕竟是千百年来长期下来的，而且那时候上医院，他也是给你开中成药，特别是治感冒的药。到我上研究生的时候，我是不吃中药了，对那些没有经过科学检验的药物，我是一概不吃的，包括国内有一些西药，实际上也没有经过检验，那些我是不吃的，以后更不可能去看中医、吃中药的，生物学、医学方面的知识掌握得越多，对这些问题看得更清楚，就更不会轻信中医中药。

    主持人：有网友问您，中国人可以离开中药吗？请您谈一下您的看法。

    方舟子：我认为中国人是可以离开中药的，因为毕竟其他国家的人离开了中药也过得好好的，并不是说我们是中国人就得吃中药，完全是另外一回事，不能因为它是一个传统的东西，然后就非得要保留下来，非得要坚持去吃中药，为了传统而把自己的身体给吃坏了，或者是耽误了治疗，那不是更糟糕吗？我们要离开，是完全可以离开的，但是目前来说，像有一些人说要废除中医中药，这个不太现实，因为毕竟相信的人还很多，涉及的利益也很大，不是很现实。但是我觉得目前来说，一方面要做好科普的工作，让大家多掌握一些生物学知识、医学知识，对中医药要有一个比较清醒、科学的认识，不要去轻信它，做好科普的工作是很重要的。另外一方面，国家这方面应该加强对中医药的管理，对那些做虚假宣传的、虚假药品广告的，应该严厉打击，应该花很大的人力来做中医药的科学研究，用科学的办法对中药进行检验，看是不是有效的东西在里头，看能不能对它进行利用。很关键的一点，要检验中药的安全性，它有什么样的毒副作用，是不是还应该继续保留下来，这个应该是关系到普通公众和病人身体健康的问题。

    主持人：我们继续这个话题，方先生能不能对中医药在过去防治非典中所产生作用进行评价呢？

    方舟子：我看到有一种说法，在非典期间，我们中国的死亡率最低，是中药起作用了。其实非典死亡率最低的不是中国，是美国，美国是零死亡，但是美国也从来没有用中药来治疗非典。也看到一种说法，这个主要是广州中医学院自己在说的，说他们用了中西医结合的治疗，在他们那里也没有一个病人因为得了非典死亡，肯定是中药起了作用。我觉得这种说法也是很不负责任的一种说法，因为根据我看到资料，在广州中医学院收治的病人，都是病情比较轻的，比较重的都送到钟南山那里去治了，留下的是比较轻的病人，没有死人，这个并不是说很奇怪的一件事，而且并不是单纯的用中药治疗，是用中西医结合，采取了现代医学手段，你怎么能够证明你这些病人被治好了，是因为中药治好的，而不是采用了所谓的西医或者现代医学治好的呢？这种是没有什么证据的，你真正要证明中药对非典能够起到作用，还是应该用这种严格控制的临床实验，才能够证明的，而且我一开始也说了，如果一种药物真正是有效的，那就不会说只是在某一个地方用，那是全世界都会用，全世界都会承认你，早就卖得全世界都是了。所以光是靠自己事后在那里自我吹嘘，我觉得这个不是很地道的做法。

    主持人：好的，我们继续这个话题的讨论，今天出来一组新闻报道是这样的，一是国家中医药管理局发布甲型H1N1流感中医药预防方案，又有我国将完善中医药事业发展保障措施，我们鼓励名老中医开办个体诊所行医。您是怎么看的？

    方舟子：关于公布什么中药药方来预防猪流感，我刚才已经说了，这实际上是一个很荒唐的做法，因为没有科学证明它是有效的，根本没有，现在公认有效的预防猪流感的办法，当然是通过打疫苗，但是现在疫苗还没有研制出来，所以也没有说有任何药物能够预防，我们只能等疫苗出来，这时候做好个人卫生，可能比吃中药更重要。而且乱吃中药，是会对身体造成伤害的。更可笑的是，各地都推出了预防猪流感的药方，难道各个地方的病毒会不一样吗？这是很好笑的一件事。至于那些名老中医什么的，对这种东西，应该让它自生自灭，一方面要加强管理，你不能靠这些名老中医自我吹嘘，去做虚假的广告。另一方面，人家愿意相信他，这个也没法去禁止，但是我觉得应该是做好科普的宣传，告诉普通的公众，告诉消费者，不要去轻信所谓的这些名老中医，而且有好多的名老中医，其实都是靠不住的，从他们的说法、他们的简历，都是靠不住的，本身就是很招摇的，有江湖游医的性质，不能轻信他们。国家不应该鼓励他们，而是应该对他们加强管理，不应该纵容他们。政府要发展中医药，这个我不反对，问题是你怎么样来发展中医药，用的是什么样的办法来发展中医药。如果你说是用科学的办法来发展中医药，对中药进行科学的检验，去挖掘出里面有什么有效的东西，去发现它里面有没有什么副作用，对中药的有效性、安全性进行科学检验，这个我完全赞成，但是你还是沿用以前那一套，用中医的那种不科学的方法、不科学的理论来发展中医药，那是死路一条，绝对是走不通的，实践已经证明了，全部是走不通的。而且你不能说中医已经失去市场了，大部分的人看病都去找现代医学、找西医了，一般的人都能够体会到现代医学的好处，中医的市场在萎缩，通过这种政府的办法要强行地去扶持它，这是不对的，真正科学的东西、真正有效的东西，完全不需要政府的力量，它可以自己发展，也可以自己做得很好，如果要通过政府的办法来进行扶持，要强行地推，肯定都是不科学、不可靠的东西，才需要这种政治的参与。

    主持人：我们有网民在下面留言说到，方舟子先生的看法是坐而论道，在中国，西医不能预防，那中医为什么不能试一下呢？

    方舟子：现代医学还在发展中，还是有一些疾病治疗不了，在现代医学治疗不了的时候，他愿意采用自己的方法，愿意有这样的信仰，这也是你的自由，但是我们首先要明确，就像我刚才说的，靠个人的经历、经验，是没法证明中医、中药确实是有效的，都是要用科学的方法才能证明的，虽然有的时候用中医、中药碰巧能够治好西医治不了的疾病，这种可能性是极低的，更可能是因为你浪费了大量的金钱，承受了很大的痛苦，最后还是没有把病治好，还是受骗上当，这种可能性是更大的。对这种，我们一定要有一个比较清醒的认识，要有一个科学的头脑，对医学，一方面我们应该加大各方面的研究，尝试各种各样的办法，包括中医中药里头的某一些办法，也可以进行研究，如果确实有效，也可以拿来用。一方面，你不要去轻信那些没有经过科学检验的东西，而且我还要说一下，现在很多人用中药，他并不是说因为得了不治之症、碰运气，不是，有很多中药针对的都是很普遍的、很常见的疾病，根本是不需要用的。比如感冒，有很多中药号称能够治疗感冒，但是对普通的感冒，是没必要去吃药的，如果要吃药，也有很好的现代医学的药物，像退烧的药物、镇痛的药物都可以用，没必要用中药，中药一方面没有证据证明它确实能够治感冒，另一方面中医里头可能有一些有害的成分，我们现在没有研究清楚，或者已经知道了，但是他为了隐瞒，而不告诉消费者。治疗感冒的中药很多都是偷偷加了西药的，让你认为是中药起了作用，是欺诈的行为。你把这些钱浪费在中药上，这是很大的一种浪费，所以一直在说就医难、看病贵，看病贵很大一部分是你把钱浪费在吃不起作用的中成药，有的医院不负责任，给你开很贵又没有用的中成药，如果我们控制好这方面，如果我们接受现代医学的治疗，费用就会降低很多。

    主持人：有网友想向您咨询一下，为什么这一次甲型H1N1流感主要感染人群是青壮年呢？

    方舟子：以前也有出现过流感大流行，1918年那次死了好几千万人，那次流感也是H1N1这种流感，当时死的人也是以青壮年为主，为什么这次大家很紧张，就是看到了其中有相似的地方。因为一般的流感，病情比较严重的是一些老年人或者小孩，这些抵抗力比较差的。但是以前那次和这次为什么是以青壮年死亡为主，很值得关注，可能是免疫反应过度，病毒进到我们人体以后，这是一种全新的病毒，我们人体都识别不了，这时候会有强烈的免疫反应，就是一些炎症出来了，然后这种反应过度，可能会导致一些严重的并发症出来，可能是这么一个原因，但是究竟是什么原因，还是值得探讨的。

    主持人：有网友继续向您提问，煲醋熏屋对预防流感有很好的办法，煲醋熏屋这种方法是属于中医，还是属于西医的方法？

    方舟子：用醋来熏房间是吧？这个只能说是一种民间的方法，可能是一种民间的土方子，是不是能够起到有什么作用呢？也许它能够对病毒有一些杀灭的作用，但是我觉得这个也不要去轻信它，因为是没有经过检验的，也许醋对流感病毒有一点杀灭作用，这个有可能，但是要达到多大的浓度，才能够消灭病毒呢？这些都是没有研究的，没有很科学的办法去进行研究的，所以我觉得不要轻信民间的偏方，这些都没有经过检验的。要消灭流感病毒，我们有更好的消毒液，但是一般也没有必要，比如你现在把房间里面的病毒给消灭了，但是你一通风、一开窗，可能又来了，我觉得最好的办法还是做好个人卫生，如果流感病毒沾到手上，你的手碰到了鼻子、嘴巴，可能流感就到身体里面去了，我觉得做好个人卫生比用消毒或者醋熏的办法更好，也不会那么痛苦。

    主持人：有网友在下面流言说到，方舟子先生，怎么感觉你这么像宋祖德这么大嘴，你对这个有什么评价？

    方舟子：以前也有人说过，但是我说话是有根有据的，而且我说的都是国际科学界的看法，并不是我自己想出来的，是一种天方夜谭、标新立异、耸人听闻的，把我跟宋祖德比，是完全比错了，而且我也不会说脏话去骂人，没有的。

    主持人：方先生，你还有什么想跟网友分享的吗？

    方舟子：对中医，包括类似的，传统的东西，比如风水，要有清醒的认识，不要因为民族感情而放弃了科学，那样对自己会造成伤害，也很容易上当受骗，现在很多招摇撞骗的人，包括号称自己是名中医、老中医的人，他们利用的是大家朴素的民族感情来赚钱、赚取名声，大家还是应该保持一个科学的头脑，一个比较清醒的认识。

    主持人：现在官方对防治甲型H1N1流感列举的药物，其中有一种是达菲，之前的报道有指出，达菲对于人的神经系统有损害作用，好像在网络和报纸上有见到，之前有日本的案例，说有青少年因为服用了达菲药物神志不清，最后跳楼了，请您谈一下达菲对甲型H1N1流感方面的疗效，您做一下介绍。

    方舟子：达菲这种药物已经经过了临床检验，如果使用得当是比较有效的，对抗流感病毒的作用，要在早期就使用，一般开始出现流感症状的前两天使用，那个是比较有效的，如果过了这个时期再用，就没什么效果了，而且这个也并不是说效果非常明显，它最主要，一方面能够减轻症状，能够缩短病程，一般缩短一两天那样子，并不是说你吃了这个药马上就好了，但是流感对绝大部分人来说，自己会好的，你不用药物也会好的。达菲能够起到的作用，就是帮助恢复，特别是对那种比较恶性的流感，或者对一些抵抗力比较差的人，它是有一定的帮助，但是不能滥用的，作为药物，它总是有它的不良反应的，只要是药，或多或少都会有不良反应，不要自己去乱吃药物。这个不良反应，在做临床实验的时候也是进行过检验的，知道它大概会出现什么样的不良反应，这个反应占的比例大概有多高，然后能不能被接受，经过一系列的临床实验，觉得是可以被接受的，并不是特别严重，或者比例不是很高，有一个衡量的问题，是要药的疗效还是要尽量避免不良反应。我们不能说因为害怕不良反应就不敢去吃药，但是另外一方面，也不能说因为不怕不良反应而乱去吃药，像刚才说的有的吃了达菲，神经出了问题去跳楼，这是个别的现象，不能因此对这种药物产生怀疑，这可能是滥用药物引起的，使用达菲这种药物，应该是在医生的指导监控下使用的，不要自己乱用。

    主持人：有网友问道，请问方先生，您是不是从来不喝凉茶，有网友在介绍他的个人经历时说到，网友说口腔溃疡，吃维生素B2就好了，但是有网友说喝凉茶也能好，希望方先生跟他们做一下交流。

    方舟子：所谓的上火，是有很多原因引起的，有的是潜伏在我们体内的病毒引起的，如果是病毒引起的口腔溃疡，过几天自己慢慢就好了，多休息、多喝水，它也会好，不吃任何药物也会好，有的可能是因为缺乏某一种维生素引起的，吃了维生素之后也会好，所以病因是很复杂的。对这方面，针对上火、口腔溃疡，喝凉茶可能会有一些用，里面毕竟有水，多喝水有好处，但凉茶里面的草药会不会起到作用，这个是没有证据能够证明的，你不能说因为我上火了、口腔溃疡了，我吃了凉茶好了，就认为凉茶有用，你不做任何的处理，过几天也会好的，但是过几天，等你抵抗力下降了，它又会出来了，又会有所谓的上火或者口腔溃疡出来。你靠喝凉茶来治疗上火或者口腔溃疡，这是不可取的，而且这个凉茶里头，因为他用的是草药，草药有一些已经发现是有毒副作用的，比如广州人很喜欢喝的王老吉凉茶，里面有一味草药，叫夏枯草，已经证明是会引起不良反应的，那个本来不应该用的，没什么病，或者能够自己好的病，不要轻易吃药，如果缺维生素，那就补充一点维生素，如果是因为病毒引起的，让它自己好，多喝水就好了，多注意休息就好了。

    主持人：正好看到我们有广东的网友在向您具体提问，他想问一下方先生，对于广东的凉茶，您怎么看待？

    方舟子：对于喝凉茶，就像我刚才说的，喝凉茶可以说是一种传统习惯，但这不是一个好的传统习惯，我认为要把它逐渐改变掉，喝凉茶不如喝普通的茶，已经有很多研究证明，喝茶对人体是很有好处的，没有研究能够证明你喝凉茶会对身体有什么好处，可能喝到里面的草药是有毒副作用，会对人体产生不良反应，我觉得不要喝，没必要。

    主持人：网友继续想就中西医的问题想跟您做交流，网友说到，方先生，您就承认吧，您是明显的反中医派，中西医是不冲突的，而且是可以结合在一起的，您能不能回应一下？

    方舟子：对中医，我不是全盘否定，我对中医药的观点，以前也说得很明确，我认为中医理论是不科学的理论，现在不应该采用中医理论来给大家治病，而是用现代科学理论来治病，我承认中医药里头，可能某一些中药，也许会有有效的东西在里头，因为这个毕竟是千百年来经验摸索出来的结果，但是里面也有大量虚假的东西、以讹传讹的东西在里头，你应该用科学的办法来检验它的有效成分。除了有效以外，还要看里面是不是有有毒的东西。我的主张，一方面，我们要放弃中医的理论；另外一方面，对中药或者针灸等具体治疗办法，用科学的方法进行检验，检验它们是不是有效，检验它们是不是安全，我不是一棍子把它们打死了。有的人说科学证明中西医结合是有效的，我不知道他说的是什么科学，科学的东西不是只在中国用的，可以走向世界的，世界其他国家都不相信中医，不能说它是科学的，如果说是科学的，那是没有国界的。

    主持人：有网友在线下提问，非典期间，方先生，您担心被传染吗？现在甲型H1N1流感肆虐的时候，你有担心吗？

    方舟子：我倒没有担心，非典期间，我也在北京，那时候街上没什么人，但是我那时候还出去玩什么的，那时候公园里面人很少，我玩得还挺痛快的，没有必要恐慌，没有必要过分担心，但是有一些必要的个人卫生、预防的手段，还是应该用的，就是平时多多洗手，在特殊时期，人非常多的地方就尽量不要去了，免得被感染上了，没有必要因此恐慌。

    主持人：网友问您现在是否有这种担忧？

    方舟子：担心自己被传染上是吧？我没有这种担心，被传染上的话，现在发现是有药物可以治疗的，如果真的被传染上，尽早发现、尽早治疗，结果还是会比较好的，并不是那么可怕的。但是，你不要因为这种担心而引起恐慌，就乱吃药，特别不要乱吃中药，不得流感，反而把自己身体搞坏了，那就更糟糕了。

    主持人：网友提问，方先生，您是学医的吗？医学是经验科学，西医也是经验积累而成的，西医您认为是有效的，是因为它研究出了问题，中医的研究还没有达到那个科技水平，或者依据我们现在的科技水平没有达到那个水平，您就说它不是科学的，是不是太武断了。西医以前也不是科学的。

    方舟子：我不是学医的，但是我是学生物学出身的，生物学是医学的基础，我们现在说现代医学，它不完全是一门经验科学，它有经验在里头，但是它是有理论基础在里头的，我们认为某一种药能够治什么病，并不是靠这种经验的摸索，不是的，现在药物的开发，都是在机理上把它研究得很清楚，把它开发出来了。比如达菲，是我们把流感病毒分子结构搞清楚了，我们根据它来设计出一种药物，最后设计出达菲这种药物，不仅在理论上证明它是有效的，在实践上证明它是有效的，在临床实验上证明它确实有效，这并不是完全经验的积累，它是在科学基础上开发出来的一种新的药物，而不是说这种盲目的摸索，它不是的。像西医，以前跟中医是差不多的，像在一两千年前的古希腊时期的西医，跟中医是非常类似的，是靠一些经验，靠一些玄学、哲学方面的理论，一些主观的推测，然后就来给人家看病。慢慢地，随着人类的进步，科学出现了，后来所谓的西医、西方的传统医学，就被改造成了现代医学了，现代医学是通过放弃、改造传统医学，然后才建立起来的，它用的是科学的方法，它建立在科学的基础上，你不能说因为科学来得比较晚，就怀疑它是不是能够取代传统医学，认为传统医学里面是不是有比现代医学更高明的东西，这个就看你怎么看，你是不是觉得古人就比我们更聪明、更高明，我们现代科学都发现不了的东西，古人都能发现了，那不是变成神了吗？我们要认为古人是不会比我们现代人更高明的，现代人有科学的方法，是我们现在能够认识的最好办法，所以我们要相信它，而不要迷信古人的那一套。现代医学在发展，以前的东西有可能会被吸收进来，但是可能性不大，我们不要因此就怀疑现代医学，去迷信古人的东西。

    主持人：我们有网友说道，西医并不符合物理学，西药有一个假说，认为某一种化学物质可以治疗，这个化学物质只有70%改善高血压现象，剩下的30%，网友认为，如果你仔细阅读西药厂给的药物说明会发现，有的会导致癌症，极少数导致死亡，方先生对这些药物说明怎么来看待，他又问到，请问您在吃西药的时候会想到极少数的病例可能就是您吗？

    方舟子：这种可能性是有的，现在在开发一种新药物的时候，都做过这种临床实验，在上市以后做这种追踪的调查，所以能够知道它可能会引起什么毒副作用，然后就采取一些注意的方法、预防的方法，知道它有可能出现什么样的副作用，如果是很严重的副作用，也可以进行必要的抢救，不要因为担心出现副作用，就不敢去吃某一种药物，因为这个可能性毕竟不是很高的。如果一种药物毒副作用非常强、非常大，它不太可能会被批准上市，很容易会被发现，不要因此就担心它。我们更应该担心的是你这个药物没有做过这种科学的检验，对它究竟有什么副作用都不清楚，然后就上市了，中药基本上属于这种情况，稀里糊涂地吃下去，出了什么毒副作用，你都不知道是什么药物引起的，不知道怎么去抢救他，这才是更可怕的，稀里糊涂就死掉了。对药物的毒副作用，一定要有一个非常清醒的认识它，不要害怕它，也不要忽略它。刚才有人说了，现代医学跟物理相违背，不知这个说法是怎么来的？现代医学的基础是生物学，生物学是建立在物理学和化学基础上的，现代医学是离不开物理和化学的，整个的科学，它是一个完整的体系，各个分支是互相都联系在一起的，不可能有一门学科是独立存在，不跟其他学科发生关系。也因此，我们认为现代医学是一门科学，它是建立在其他科学学科的基础上。

    主持人：我们继续，有网友在下面留言说，现在的学者都很喜欢说，流感病毒变异很危险，现在对甲型H1N1流感的宣传，是不是制造了一定的恐慌，想请您就此谈一下看法。

    方舟子：流感确实是非常危险的，这种可能性是很大的，因为在历史上已经出现过了，我一开始就说到，1918年有一次流感大流行，死了几千万人，所以这就是为什么大家对这个比较重视，对这一次的猪流感比较重视，就是因为怕出现类似的情况。但是重视是重视，我们不应该因此就引起恐慌，一方面要很认真地对待它，另一方面没有必要因此打乱自己的生活，乱吃药，这也没必要。

    主持人：网友想问一下您，对中医有没有部分的肯定，还是说您对中医是全盘否定，网友留言说，您之前是不是在其他地方聊过这个话题？

    方舟子：对，我曾经在其他地方做过辩论。前面我已经说了，我并不是对中医药全盘否定，我是承认某一些的中药和某一些中医的疗法，比如像针灸，可能对某一些疾病会有效，但这仅仅是一种可能性而已，是不是真的有效，要用科学的办法进行检验，我一直持的是这个观点。我觉得要研究，应该是用科学的方法研究，而不要采用中医的办法，因为那种明显是不科学的办法，是研究不出什么结果的。如果用科学的方法研究，对它的药理搞清楚了，做过体外实验，做过动物实验，做过人体实验，都得到证明了，这样就会得到全世界的公认，就可以卖到其他国家去了，而不是说我们现在都在用别的国家开发出来的药物。

    主持人：我们的访谈节目，今天就到这里，感谢方先生就这个问题跟我们讨论，下次节目再见。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4756


评“中医专家呼吁：抗击猪流感及早让中医介入防治”

发表时间:2009-05-01 04：03：52
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100d6kc.html
【方舟子按：与其让这些只见过猪跑没见过猪流感就敢开药方的老中医躲在国内妖言惑众，不如把他们全送去墨西哥抗击猪流感，并且禁止其戴N95口罩，禁止其使用抗流感病毒药物，禁止其注射疫苗，让世界人民都见识一下老中医能靠一张嘴诊断、预防、治疗一切已知、新知和未知的疾病的神功，让世界人民羡慕中国人民在中医保佑下过着多么幸福的生活。不要像SARS那样，等疫情过去了再自吹“受到世界卫生组织专家赞赏”。】

中医专家呼吁：抗击猪流感及早让中医介入防治

    “抗击猪流感,中医药可以大有作为!”昨天,多名广东中医名家向本报记者表示,应借鉴2003年抗击非典的经验教训,及早把中医药纳入猪流感防治体系。

    多名中医专家表示,目前医学界普遍承认,中医药对病毒性疾病确有疗效。而西药抗病毒效果还有待提高,像“达菲”这类药物价格高、货源紧,难以普及。另外猪流感疫苗的研制还没那么快,难以应急。

    在2003年抗击非典战役中,广州中医药大学第一附属医院成功采用中西医结合治愈97例确诊非典病人,创造了“零感染、零转院、零死亡”的奇迹,中医疗效受到世界卫生组织专家赞赏。该院温病教研室主任钟嘉熙教授昨天通过记者公布预防猪流感的12味中药组方(如右),推荐市民使用。

    对于组方中为何不含广东人熟悉的板蓝根,钟嘉熙解释,猪流感病例有腹泻等胃肠道症状,中医认为苦寒伤胃,所以不使用药性偏凉的板蓝根。

    中医荐方

    方剂:桑叶12克、菊花12克、北杏仁10克、枇杷叶12克、葛根15克、生薏仁15克、芦根15克、桔梗12克、连翘12克、大青叶15克、银花12克、甘草6克,共12味中药。

    用法:上述中药材洗干净,用水浸过药面,武火煮沸15分钟就可以服用。此为成人量,小孩可酌减,一般连续服用3—5天。(记者/陈枫通讯员/方宁）(来源：南方日报)

评论请去：
http://xysblogs.org/fangzhouzi/archives/4704


如此明事理的时评家

发表时间:2009-04-04 01：26：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100cqn4.html

搜索得知，花城出版社最近出了本《2008中国时评年选》，收了我一篇文章《风水难道要靠谣言申遗》，事先并未来征得我的同意，本来也没打算与其计较。但看目录，竟然还收了一篇在标题上就在攻击我的文章、署名“林黑”的《方舟子大战华佗“斗士”只知科学却不明事理》。此前没有读过，就搜出来读了一下，不由哭笑不得。文章写得歪七扭八、颠三倒四，大意倒是清楚的，不过是说华佗的事迹是“口头文学”、“古代文学”、“历史传说”、“神话故事”、“准童话”，我非要用科学分析指出其不可信，就成了“无趣”、“不明白事理”、“没劲”了。

本人的想象力再“稀薄”，也知道“艰难而漫长的人生里，会有迷信、膜拜、幻想和暧昧甚至灰暗成份”，问题恰恰在于中医信徒们不承认这些成分，不承认华佗的事迹仅仅是“神话故事”，非要说那是历史事实，还要将其写入中国科学史、医学史。我的文章一开始就说得很清楚，我写文章的起因，是因为王立群在百家讲坛上宣称华佗的事迹“都应当符合史实，并非是虚构和神化”，所以我才有必要来论证那是“虚构和神化”。如果王立群老老实实地承认那是“虚构和神化”，是“神话故事”，我吃饱了撑的去对其做科学分析？谁见过我抨击《西游记》不科学？

    时评家既然和我一样认为华佗事迹是神话故事，不去批评王立群将神话故事当史实，却来攻击我告诉大家神话故事只是神话故事，这样的阅读能力和智力居然还自以为想象力很浓厚，自以为文化领域功课做得比我还足，自以为比我更懂得陈寅恪，自以为是“内行”，对我居高临下地“审判”，狂言妄语“像跳蚤一样此起彼落”，固然显得既明事理又有趣得很，但入选年度弱智文选更恰如其分。花城出版社让我的文章和这种弱智文章并列，是在变相侮辱我吗？

方舟子大战华佗 “斗士”只知科学却不明事理
2008年06月27日
来源：深圳新闻网-深圳商报 作者：林黑

    世界上有许多跨元批评，自以为拥有真理的人只要看谁不顺眼，就能以雄辩逻辑拉过来棒打。您还很难说他不正确不占理，因为他的十八般兵器光鲜锐利，他的分析拳拳到肉。人们只能看到许多大名词大字眼像跳蚤一样此起彼落。

    最近，反伪科学家方舟子把炮口对准了华佗。起因是有人在《百家讲坛》介绍了他。真是舞会上响起了枪声；陆地警察，管到了水道。

    腹部结构、脏器解剖，试静脉注射洋金花总碱，氯丙嗪、哌替啶，消毒、止血，肌松作用，成功的麻醉只是完成开腹手术的一个重要条件，却不是唯一的条件——喝不上盖中盖的华佗遇到这等高深句子敢不望风溃逃？用大军舰去撞击小舢板，用榴弹炮去对付红樱枪，何威风之有？

    “其实即使没有国学大师的考证，仅从现代医学的角度来看，华佗的事迹也完全不可信。正史所载的华佗神奇医术，大抵荒诞不经，稍有科学头脑者即不会信以为真，在今天已很少还有人把它们当史实介绍。……甚至被写入中国科学史、医学史。”

    方先生一向很讲逻辑也有律师的严密，他居然竟然果然，不敢“噌”到文化史和风俗史！而我们知道，“刮骨疗毒”和“隔帐把脉”之类，恰恰是属于文学艺术史的美谈，相对而言的“口头文学”为什么要对科学史负责呢？这表明方先生很缺少文化细胞。他脑海里想像力很稀薄，他不知道艰难而漫长的人生里，会有迷信、膜拜、幻想和暧昧甚至灰暗成份，所以对文化居高临下地“审判”，硬充令外行发懵的内行，让内行不屑的外行。这和他费力把河南大学文学院教授，偷换成“历史学家”一样，就是努力使自己的文章无趣。

    把相对零缺点的传说人物当通缉犯追、当落水狗打，你心铁石啊？在戳穿现代虚假神话方面，方先生也算不可多得的干将，但在文化领域功课略嫌不足，他真能懂得陈寅恪与否很成问题。读不懂却不妨他任意利用，使完再扔。现代医学为什么干预和排斥古代文学？这是很吊诡的事，也是很阴险的事，更是种“捞过界”，破除历史神话，是为了给他们的“现在”开路，不惜粉碎名画和古瓶。而且，以一己的逻辑和道理左右人民大众的审美趣味，责难千年积淀下来的娱乐故事和爱恨情仇，并生造出害人的“副作用”来，你是哪座山的神呢？每个传说里有当时的主旋律。夜晚叫方舟子教导孩童，他会指着明亮的月球说，那里面只有陨石，只有死火山只有沉睡的黑谷，再不然就是“最大的板砖”，苏东坡的诗意和揣摩到他这里齐根斩断了。

    当下，总有各种各样的面孔颠覆“基本事实”：大禹是条虫，墨翟乃印度人，杨娘娘偷渡了北海道，李白是街头霸王，武松要为生态平衡负责，海瑞断了贤君的路……草地上开满鲜花，方科学家只看见了细菌。见黑影就开枪，圈起来都是贼（无罪也该杀）。当他专注于“科学”的时候，他忘了历史传说与神话故事里面的移情效能和安慰意义，他蔑视初民时代的朴素和童稚状态，把善良的华佗打成胡万林的祖师爷。这样的斗士只知道道理，不明白事理。这样的人生，真是没劲。

    “如果华佗真的是因为想开曹操的头颅而被杀，倒是咎由自取。且不说开颅术治不了头风，在当时的医疗条件下，接受开颅术无异于自杀。”——阐述了半天，原来讲的是章子怡乃女人。

    这些年方先生专门做了“破”的工作；他的爱体现在毁灭中；将现代纠纷“代入”远古，是种双重的机会主义和不尊重客观。对文化遗产冷血，对曾经抚慰和滋润我们民族的神话采取践踏方式，自然也对我们的同胞冷漠。互相传染，我们对他也冷了心。

    陈寅恪大师认为，今人“言论愈有条理统系，则古人学说之真相愈远。”何况华佗之事仅仅是准“童话”呢。由于很多温馨的故事“很少还有人介绍”，给狗熊喂硫酸的残忍就接续上演。今天是华佗，明天是扁鹊，再下一步就该宰关二爷了！把所有汉民族神话和图腾打成歪理邪说，方舟子的世界就平坦光明了，可也干干净净，像火烧过的赤壁。

评论请去：

http://xysblogs.org/fangzhouzi/archives/4473


方舟子就中药注射液问题答《名牌时报》记者问

发表时间:2009-02-02 02：17：24
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100c3t9.html

    1、“陕西茵栀黄注射液”事件，您认为不完全是厂家的责任是吗？

    我认为首先是医院和医生的责任。茵栀黄注射液在国内被普遍用于治疗新生儿黄疸，而其实新生儿黄疸基本上都是生理性的，是新生儿生长过程中的正常现象，大多数都不必治疗就会逐渐消退，少数需要治疗一般也采用行之有效的光疗，而不是用药物。新生儿身体机能各方面都不完善，应该尽量避免用药物，以免对身体造成伤害。没有任何确凿的证据表明茵栀黄注射液能够“退黄”，即使能“退黄”也没有必要用。所以这是医院、医生为了创收而用了不该用的药，出了问题就更不应该了。以前就有不少茵栀黄注射液能导致不良反应乃至死亡的报道，将它用在新生儿身上是很不负责任的。

    2、您认为中药是否适合做成注射剂型？是否适合临床使用？

    中药完全不适合做成注射剂型，特别是不适合用于静脉注射。这是因为中药的成分非常复杂而且不明确，做成注射剂是直接进入到血液中的，就很容易发生不良反应，常见的是中药中的某些成分刺激身体的免疫系统，出现过敏反应，乃至严重的过敏性休克而死亡。中药注射液导致过敏性休克乃至死亡的报道在专业期刊上是屡见不鲜的。虽然有严重副作用的药物在必要时是可以使用的，但是目前并没有哪一种病非要用中药注射剂进行治疗不可，临床上使用中药注射剂的病例都是或者有更安全可靠的药物可以替代，或者是不需要使用药物可自愈的。因此使用中药注射剂完全没有必要。

    3、您认为中药是否有前途呢？（有一种说法，中药是中国制药产业进军国际市场的潜在优势项目）

    中药是中国人千百年来医疗经验的结果，里面会有一些有价值的成分值得开发、利用。但是不应夸大这一价值。这是因为传统的经验虽然有时有效，但也很有限，包含着许多以讹传讹的内容，需要用科学方法进行检验，去伪存真。但是中药品种太多，成分又非常复杂，检验的工作量太大，要从中发现有价值的东西很不容易。几十年来国内花了大量的人力、物力挖掘中药的有效成分，真正获得国际公认的只有青蒿素一种，由此也可看出这一工作的难度，所以我并不看好其前途。中药不接受科学检验，就不可能做为药物进军国际市场。目前进入国际市场的中药都是做为保健食品、而不是药物的，其医疗价值并没有被承认。

    4、您认为中国的中药产业有哪些问题？如何改进？

    目前中国中药产业的最大问题是浮夸虚假特别厉害。一是在成分上造假，厂家对中药的功效其实也没有信心，所以就来一招“药效不够西药凑”，在中药中添加西药成分，目前市场上中成药中的感冒药、壮阳药、降血糖药、安神药、皮肤药、治男性型脱发药等等几乎全都添加了有效的西药成分，实际起作用的是廉价的西药，却打着中成药的招牌卖高价，而且添加的西药有的是已被淘汰的副作用很大的西药。二是隐瞒副作用，以“中药无副作用”来欺骗患者。以前中药说明书中都不写副作用，现在要求写了，又都写上“副作用尚不明确”，其实许多中药的副作用、甚至严重的副作用，都是已经知道的。三是大做虚假广告。媒体上药物虚假广告泛滥，绝大部分都是中药。要解决这些问题，主要在于管理部门是否能够进行有效的监督、管理。

    5、请您介绍西方发达国家，药品上市需要哪些必要程序？我们的中药上市审批有漏洞吗？

    药品上市前，必须确定其成分，用科学方法做过体外研究、动物实验和三期临床试验，明确其药理、毒理、不良反应、有效性。这是国际通用的程序，我国也早已在形式上采用这些必要程序。问题在于，在实际执行这些程序时，国内很不严格，而且在国内学术腐败和医疗腐败泛滥的大环境下，实验数据、临床数据普遍造假，让人无法相信。对中药上市的审批更不严格，如果是传统中药，按规定就不必经过这些必要程序，无需用科学方法证明其安全性和有效性，就可以上市。之所以对传统中药网开一面，是以为传统中药已使用多年，有了长期的经验，经过了时间的检验。这种认识是非常错误的。一种药物是否有效、是否安全，并不是靠经验就能认定的，必须用科学方法才能确定。比如，许多历来被认为无毒的中药，现在都被发现了有严重的副作用，造成了很大的悲剧。


评“方舟子接连写博否认传统中药疗效”

发表时间:2009-02-01 03：22：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100c3ht.html

【方舟子按：《新闻晨报》的不良记者郭翔鹤又跳出来造我的谣言了，我还以为他效劳的“天地生人”被中科院领导定性为伪科学大本营之后他会安分一点呢。我什么时候主张过“全面否定中药”？质疑了一下中药就叫“全面否定中药”？那么不良记者找俩研究人员来质疑我是不是就叫“全面否定方舟子”？那位薛兴亚对中药的批评和我说的有什么本质区别？（当然，我不认为中药是什么宝库。说是糟粕多于精华的大杂烩还差不多）这位薛兴亚还真有意思，证明不了乌骨鸡有何药效，就说乌骨鸡不是中药材，难道这位研究中药的研究员不看《本草纲目》，不看《中华本草》，不看《中国药典》？至于那个“本草物质组计划”，我以前早评论过了，是个浪费国家科研经费、本末倒置的项目，他们选的方剂、药材究竟有何疗效、是否真有疗效都还没有经过严格检验，找什么有效成分？】

方舟子接连写博否认传统中药疗效
质疑乌骨鸡反伪斗士引争议

2009.01.29 A12版：互动·网事 稿件来源:新闻晨报

□晨报驻京记者 郭翔鹤

反伪斗士发动“乌骨鸡打假”行动

近日，国内知名科学“反伪斗士”方舟子接连撰写《常用中成药的真相》博客，对乌骨鸡、当归等传统中药的药用价值进行攻击。这是继去年、前年反伪斗士掀起否定中医药浪潮以来，“反中医”人士发起的又一次针对中医药的攻击行动。

方舟子在题为《常用中成药的真相——乌鸡白凤丸》的博客中发表观点认为，乌鸡的主要化学成分和一般的鸡并无差别。它和其他鸡的区别在于“其骨膜、皮、皮下组织、腱膜等组织中含有较多的黑色素。乌鸡黑色素属于真黑色素，它和人的皮肤、头发中的黑色素是一样的，属于二羟基吲哚及其衍生物的聚合物，并非什么稀奇的东西。每粒大丸的乌鸡白凤丸中黑色素的含量只有大约4毫克。即便黑色素真的有什么神奇功效，这一点黑色素吃下去也起不到什么作用，与人体自己合成的黑色素的量相比，完全可以忽略不计。而乌鸡白凤丸中的当归含有雌激素活性成分，并能够显著地刺激乳腺癌细胞的增殖。”

此外，方舟子还对当归、消渴丸、复方甘草片、板蓝根颗粒等中药的疗效进行了质疑。

研究人员：不能全面否定中药

方舟子的博客被新浪网等门户网站刊发后，在社会上引起了一定反响，但其内容却遭到部分研究机构人员的质疑。

中国科学院大连化学物理研究所近年来一直开展对中药成分的分析研究，该所薛兴亚博士告诉记者，一百多种常见中药的成分数据库将在两年内建设完成。“我们对每种药材进行大组分、小组分研究，进行化合物结构分析，并进行动物、细胞试验，建立疾病模型进行深入研究，以确定其病理响应和毒性。对于中药材的功效，从前就是因为没有进行实验科学验证才会引发争议，我们的研究方法是国际前沿认可的手段，这对中医药现代化很有好处。”

对于反伪斗士全面否定中医药的做法，薛兴亚说：“全面否定中药是不科学的。传统中医是经验科学，是长期以来通过人体实验总结出来的，但从实验科学层面看缺乏准确性。而且传统中医之间的交流也趋于保守，影响了体系的建立。我们通过研究意识到，中药是一个宝库，不能全面否定。”

薛兴亚指出，质疑乌骨鸡的前提是乌骨鸡要是一种中药材，但事实上乌骨鸡不是中药材，而是一种补品。”

专家：中医药全球化趋势不可逆转

日前，一项名为“本草物质组计划”的国家课题已经列入医学界议事日程。中科院大连化学物理研究所梁鑫淼指出，本草物质组计划近5年的总体目标，是在中医药理论的指导下，选取30个方剂和300个药材，进行高通量制备和表征，建立一个包含12万个标准组分和3万个化合物的物质资源库及相关的信息和数据资源库。

陈凯先院士认为，当前，西医对糖尿病、老年痴呆症等复杂性疾病缺乏有效的治疗办法，我国如能通过本草物质组计划研发出多组分最佳配比的新药，就有望对人类健康作出积极贡献。国家科技部原副部长惠永正提出，本草物质组计划的战略目标应该是发展学科综合优势，加强技术集成创新，以可持续的中药研究和资源发展为主导，继承与创新协调并举，系统开展本草物质组研究，结合系统生物学技术，解读中药科学性，研制重大创新中药，引领中药现代化、国际化。


常用中成药的真相——王氏保赤丸

发表时间:2009-01-25 02：31：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100c23n.html

【标明的成分】

大黄、黄连、姜、淀粉、巴豆霜、川贝母、荸荠粉、天南星、朱砂。

【声称的功效】

    清热解毒，消积化痰，健脾止泻。适用于小儿乳滞疳积，痰厥惊风，喘咳痰鸣，乳食减少，吐泻发热，大便秘结，四时感冒以及脾胃虚弱，发育不良等症。

【真相】

王氏保赤丸据称是南通人王胪卿于清道光年间配制的儿科秘方，后由其后人公诸于世。它被视为中医儿科的万能药，用于治疗从新生儿到十几岁少年的几乎所有常见的中医病症，厌食、感冒、发烧、咳嗽、消化不良、便秘、呕吐、腹泻、发育不良等等，无所不治。最神奇的是，它被认为既能治疗腹泻，又能治疗便秘。另一种常用儿科中成药“保赤散”的成分（六神曲、巴豆霜、天南星、朱砂）和声称的功效（消食导滞，化痰镇惊。用于小儿冷积，停乳停食，大便秘结，腹部胀满，痰多）均与“王氏保赤丸”相似。

王氏保赤丸做为一种主要针对婴幼儿、包括新生儿的药物，却含有多种有毒成分：

该药含有朱砂。朱砂的化学成分为硫化汞，可在体内积蓄导致慢性汞中毒，损害神经系统、肾脏、生殖系统等。参见“安宫牛黄丸”一条。

该药含有泻药大黄。大黄所含蒽醌成分具有肝毒性、肾毒性，能对肝脏、肾脏造成损害。参见“排毒养颜胶囊”一条。

该药含有泻药巴豆霜。巴豆为大戟科植物巴豆的种子。巴豆自古以来就知道其有大毒。巴豆的有毒成分主要为其脂肪油，制成巴豆霜后仍含有18.0％～20.0％的脂肪油（《中国药典》）。口服半滴致1滴巴豆油即能出现急性中毒症状，口服20滴（1克）巴豆油可致死[1]。巴豆油有弱致癌性，并能增强某些致癌物质的致癌作用，导致或促进胃肿瘤、皮肤肿瘤、宫颈癌、食道癌等[1][2][3]。巴豆油对肾脏有刺激作用，可产生血尿、尿闭等[1]。动物实验表明，小剂量巴豆提取物即能导致肺、心脏、肝脏、肾脏、睾丸、大脑等器官出现病变[4]。

该药含有天南星。天南星为天南星科植物虎掌、天南星、一把伞南星及东北天南星的块茎。天南星自古就认为有大毒，一般都以制品入药，炮制后可降低或消除其毒性，但按《中国药典》记载方法所制药品仍呈现一定的毒性反应，可能与炮制品中白矾残存量有关[5]。

该药含有黄连。黄连含小檗碱（黄连素），孕妇服用可导致新生儿溶血症，儿童服用可引起急性溶血、严重黄疸[6][7][8]，在新加坡和美国被禁用。

【文献】

[1]夏丽英主编，现代中药毒理学，天津翻译出版公司，2005:204
[2]Slaga TJ, Environ Health Perspect. 1983, 50:3-14
[3]Hecker E et al, Prog Clin Biol Res. 1983, 132B:219-38
[4]Asuzu IU et al, Drug Chem Toxicol. 1989, 12(1):85-93
[5]杨守业等，中成药，1991，13(2):16
[6]Wong HB, Singapore Med J 1980, 21:556-67
[7]Yeung CY et al, Biol Neonate. 1990, 58(2):98-103
[8]Chan E, Biol Neonate. 1993;63(4):201-8


常用中成药的真相——小柴胡颗粒（冲剂、片）

发表时间:2009-01-17 19：15：25
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100c054.html

【标明的成分】

    柴胡、黄芩、党参、大枣、生姜、姜半夏、甘草。

【声称的功效】

    解表散热，疏肝和胃。用于寒热往来，胸胁苦满，心烦喜吐，口苦咽干。临床上也用于治疗小儿厌食症、慢性乙型肝炎、预防肝癌术后复发。

【真相】

小柴胡颗粒（冲剂、片）源自东汉张仲景《伤寒论》所载“小柴胡汤”，成分基本相同，只是把人参改为党参。这是中成药中著名的保肝药，有很多慢性肝病患者长期服用。但是并无确切的临床试验证据表明小柴胡汤能够治疗任何一种慢性肝病[1]。

小柴胡颗粒（或小柴胡汤）之所以被当成保肝药，是因为其主要成分、做为“君药”的柴胡被认为其气“轻清”，有“疏肝解郁”的功效，而另一主要成分、做为“臣药”的黄芩则“苦寒”，能“清肝胆之热”。具有讽刺意味的是，柴胡和黄芩现在都被怀疑具有肝毒性[2]，保肝成了损肝。柴胡的主要化学成分之一柴胡皂苷d对人的肝细胞有较强的毒性[3]。黄芩的同属植物美洲黄芩所含的二萜成分对大鼠的肝细胞有毒[4]，也有因服用美洲黄芩损害肝脏的临床报道[5]。柴胡还具有肾毒性，能对肾脏造成损害[6]。也有实验表明，柴胡煎剂、柴胡皂苷对动物胸腺有抑制作用，能降低机体免疫功能[7][8]。

日本、台湾都有报道患者因服用小柴胡汤而出现急性肝炎，可能是其中的黄芩引起的[9][10]。有患者为治疗慢性肝炎服用小柴胡汤而导致严重的血小板减少症[11]。更严重的是，据日本厚生省统计，在1994～1997年间，日本有138人因为服用小柴胡汤而引发间质性肝炎，其中16人死亡[12]；1998～1999年间，日本有50人因为服用小柴胡汤而引发间质性肝炎，其中8人死亡[13]。为此日本厚生省禁止对肝癌和肝硬化患者使用小柴胡汤。此后日本仍有因为服用小柴胡汤而导致肺水肿的报道[14]。中国没有这方面的报道，于是有些中医人士便批评这是日本人不会用中药、不懂得“辨证论治”的必然结果[15]。没有任何证据表明所谓的“辨证论治”就能避免中药的不良反应，这些不良反应是靠现代医学方法才能发现的，古人根本不可能知道。相反地，这个“小柴胡汤事件”反而表明了日本药监机构的负责和透明。当1993年西方国家医学界注意到含马兜铃酸的中药导致肾衰竭的问题、禁用马兜铃科中药时，中国药监部门、中医人士也曾经批评那是西方人不会用中药、不懂得“辨证论治”的必然结果。直到2003年才被揭露出在很懂得“辨证论治”的中国，早就存在大量的因服用含马兜铃酸中成药“龙胆泻肝丸”导致的肾衰竭患者，数目比西方国家多得多，患者中包括出身中医世家的老中医。

【文献】

[1]Levy C et al, Clin Gastroenterol Hepatol. 2004,2(11):947-956
[2]李长兴，中药使用增加急性肝炎住院——以台湾族群为基础之个案交叉研究，台湾大学公共卫生学院硕士学位论文，2005
[3]李涛等，中国临床药理学与治疗学，2007，12(4):396
[4]Haouzi D et al, Hepatology 2000,32:303-311
[5]MacGregor FB et al, BMJ 1989, 299:1156-7
[6]张春凤等，中国民间疗法，2006，14(5):35
[7]施玉华等，中医杂志，1982，2(23):71
[8]Yamamoto M et al, Arzncim Forsch, 1975, 27(7):1021
[9]Itoh S et al, Dig Dis Sci. 1995, 40(8):1845-8
[10]Hsu LM et al, J Chin Med Assoc. 2006, 69(2):86-8
[11]Kiguchi T et al, Liver 2000,20:491
[12]日本厚生省，医药品等安全性情报，第146号，1998年3月4日
[13]日本厚生省，医药品·医疗用具等安全性情报，第158号，2000年1月14日
[14]Miyazaki E et al, Nihon Kokyuki Gakkai Zasshi. 1998,36(9):776-80
[15]贾谦等，中国药业，2002，11(5):38


常用中成药的真相——健儿清解液

发表时间:2009-01-16 18：26：01
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bzuc.html

【标明的成分】

    金银花、菊花、连翘、苦杏仁、山楂、陈皮。

【声称的功效】

    清热解毒，祛痰止咳，消滞和中。用于小儿咳嗽咽痛，食欲不振，脘腹胀满。

【真相】

健儿清解液临床上用于治疗小儿感冒、厌食，并被当作一种儿童保健用药，没病时也被医生推荐服用。关于感冒的问题，参见“维C银翘片”一条。至于小儿厌食，是中医特有的“脾胃”病，现代医学没有这个病症（现代医学有“神经性厌食症”，一般在青春期才会出现）。儿童食欲不振多是因为不良饮食习惯引起的，应从培养良好的饮食习惯着手，不必吃药也无药可用。目前还没有药物被证明能治疗青少年的进食障碍（神经性厌食症、神经性贪食症、不明确的进食障碍）[1]。如果是因为胃肠道等疾病引起的食欲不振，那只是一个症状，本身不是病，应正确诊断、治疗相应的疾病，而不是吃专门治疗所谓“厌食”的中药。

苦杏仁（也称杏仁、杏核仁）为蔷薇科植物杏、野杏、山杏、东北杏的成熟种子。杏仁有甜有苦。最早的中药典籍《神农本草经》将杏仁列入下品药，称它“味甘，温”，应是指的甜杏仁。稍后的《名医别录》则说杏仁“味苦，冷利，有毒”，应是指苦杏仁。以后中医都以苦杏仁入药，通常把《神农本草经》和《名医别录》的说法各取一半，说杏仁“味苦、性温”（也有说它性热、性微寒的）。中医认为苦杏仁的功效即来自其气味，“辛则散邪，苦则下气，润则通秘，温则宣滞行痰”，所以它既能发散风寒，又能下气除喘，“凡肺经感受风寒，而见喘嗽咳逆、胸满便秘、烦热头痛，与夫蛊毒、疮疡、狗毒、面毒、锡毒、金疮，无不可以调治。”（《本草求真》）陈皮的功效被中医认为与此类似，也是因为它“苦能泻能燥，辛能散，温能和”，所以能治百病，同补药则补，同泻药则泻，同升药则升，同降药则降（《本草纲目》）。

苦杏仁苦味来自于它所含的苦杏仁苷。苦杏仁苷被肠道微生物的酶水解，产生有毒物质氢氰酸和苯甲醛[2]。氢氰酸有剧毒，进入人体后能抑制多种酶的活性，特别是能使细胞无法利用氧，引起组织窒息，产生细胞中毒性缺氧症，轻则导致脑部缺氧严重、影响小儿智力发育，重则因呼吸麻痹而死亡。维生素C能够增强苦杏仁苷水解成氢氰酸，同时服用苦杏仁苷和维生素C能导致严重的氰化物中毒[3]。苦杏仁苷的另一水解产物苯甲醛能抑制胃蛋白酶的活性[4]，影响消化功能。体外实验提示，苦杏仁有一定致畸作用和促癌活性[5][6]。国外民间流行用苦杏仁苷治疗癌症，但并无可靠的临床试验依据[7]。

【文献】

[1]Couturier J et al, J Can Acad Child Adolesc Psychiatry. 2007,16(4):173-176
[2]李熙民等，新药与临床，1986，5(3):141
[3]Bromley J et al, Ann Pharmacother. 2005, 39(9):1566-1569
[4]KLEEBERG J, Arch Int Pharmacodyn Ther. 1959,120(2):152-159
[5]李淑琴，中国中药杂志，1996，21(2):153
[6]刘为民，南京中医学院学报，1980，(2):83
[7]Milazzo S et al, Support Care Cancer. 2007,15(6):583-595


国家食品药品监督管理局新闻发言人不懂药物安全常识

发表时间:2009-01-09 02：30：20
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bxkf.html

    国家食品药品监督管理局新闻发言人颜江瑛称：“但是中医有它的特点，如果这个中药已经经过几千年在我们国人当中应用有很好的疗效，也经过确认它的安全性、有效性和质量可控性，这样的经典名方就进入到药品的生产申请。人吃都没有问题了，还需要小白鼠点头吗？”

    “人吃都没有问题了，还需要小白鼠点头吗？”是的，还需要。这是因为人吃了究竟有没有问题，在很多情况下靠人吃是吃不出来的！如果是急性中毒、明显的不良反应，还可以通过医疗经验知道，但是有的药物毒性，特别是毒性较慢、不良反应不那么明显，例如能导致癌症、畸胎、肝肾慢性损伤的药物毒性，是很难通过经验摸索出来的，而必须经过动物实验、严格的临床试验或流行病学调查才能发现。动物实验是必不可少的，因为你没法拿人来做毒理实验，看看多大的剂量会致死，解剖了看看服用药物后各个器官都发生了什么变化。一种药物被使用了几千年，并不能证明其无毒。许多历来被认为无毒的中药，现在都被发现有严重的毒副作用。几年前的马兜铃酸中药肾病事件，国家食品药品监督管理局这么快就忘了？中药如此，西药如此，甚至食物也如此。一种食物是否会致癌，你以为靠吃是能吃出来的啊？看这个发言人的履历，是学妇幼保健、公共卫生出身的，怎么管药去了？做为国家食品药品监督管理局高官、新闻发言人，如此无知无畏，对药物安全的基本认识甚至连一个普通人都不如，中国的食品药品监督怎么还可能有希望！难道还要再来一次中药肾病事件，再杀几个药监高官，国家药监局才会负责任一点？

附：

药监局：不要用山寨药这种说法误导公众

2009年01月08日中国网

    2009年1月8日(星期四)上午10时国家食品药品监督管理局在会议室举行1月例行新闻发布会。请新闻发言人颜江瑛通报：一是《药品注册特殊审批管理规定》；二是药品不良反应信息。以下为发布会内容：

    新京报:

    今年年初很多媒体都报道去年年末下发的一个文件《关于进一步加强药品零售环节的规定》。媒体报道的时候提出了这个标题，“药品要禁售保健食品”。但是我在文件中看到的是要“禁止仿冒药品的一些保健食品比如说消毒产品”。现在报道中用的比较火的一个词是“山寨药”，请问颜司长，你能否解释一下这个通知具体限制或者禁售的是哪些产品？另外怎么理解“山寨药”的概念，“山寨药”到底是不是药品？刚才看到现在的《新药注册特殊审批管理规定》其中提到一部分特殊中药。前两天北京市卫生局下发了一个促进中药发展的文件，提到名老中医的验方可以作为特殊的药品，根据临床病历的资料可以按照一定的程序做特殊审批，不知道名老中医的验方能不能作为《新药注册特殊审批管理规定》的第四条来看待？

    颜江瑛:

    我先回答第一个问题。我也注意到网络和媒体在前一段时间，特别是元旦的时候报道了一个消息，“药监局要求药品零售企业禁止销售保健食品”。其实这个标题是有错误的，而且这是一个非常片面的报道。我也真的感谢媒体，仔细看内容的时候也有它的正确性，这里我想澄清一下。去年12月17日国家食品药品监督管理局发了一个通知，要求加强药品经营企业的管理，打击假冒药品的行为。国家食品药品监督管理局提出了三个要求，第一药品零售企业经营的所有产品，也包括经营的一些非药品产品，只要按照批准的经营范围经营就是合法的，必须建立并且执行进货检查验收制度，审验进货商的经营资格，验明产品的合格证明和产品标识，并且建立产品的进货台账，如实记录产品的名称、规格、数量、供货商以及联系方式、进货时间等等。药品零售企业销售的所有产品都应当开具标明产品名称、数量、规格、生产厂家、价格等内容的销售凭证，并建立销售台账，销售台账和进货台账必须保存两年以备查。

    第二，药品零售企业有两个“不得”。第一个“不得”，不得经营无批准证明文件、无产品质量检验合格证明、产品名称和生产厂名以及厂址无中文标识的产品。第二个“不得”，不得经营与药品包装相似、与药品同名或者名称相仿、宣传功能主治的非药品类产品。在这一条上被大家误读了，把它当成了保健食品，事实上现在存在着一些和药品的名称或者包装特别相似的非药品的产品，并且在这儿宣传它的功能主治误导消费者，药品我们国家只有一个国药准字批准文号，没有这个批准文号都不是药品，现在存在非药品冒充药品的非法销售行为，国家食品药品监督管理局会同有关部门进行这方面的打击。

    第三个方面，国家食品药品监督管理局也对各省食品药品监督管理局提出要求加大对药品零售企业的管理，如果有违法行为，严重的情况会依法吊销药品经营许可证。现在也有一些非药品的零售部门在销售这样的产品，有关部门也会采取一些措施。

    这里我想强调曾经有一个媒体记者关于山寨药采访过我。我不太赞同“山寨药”的说法，刚才我提到的非药品冒充药品本身就不是药品，我建议不要用“山寨药”这种说法来误导公众。现在有一些山寨手机，某种程度手机还是一个手机，但是所说的“山寨药”根本不是药，绝对没有药品的功能，甚至会误导公众、影响公众的健康，延误病情的治疗，这里我不同意大家用“山寨药”的说法。

    关于你提到的中老名医的验方。去年1月7号公布的《中药注册管理补充规定》中，在第一个方面就专门提到，我们公布的规定的主导思想是继承传统、鼓励创新。继承传统就是对我国几千年临床上使用经过验证有效的经典名方直接可以作为中药的生产，原来有一种情况，过分的强调中药的，我们要保证中药安全必须有临床试验，临床试验合格以后，然后再进入药品生产，这一系列都是药品注册的严格科学程序。但是中医有它的特点，如果这个中药已经经过几千年在我们国人当中应用有很好的疗效，也经过确认它的安全性、有效性和质量可控性，这样的经典名方就进入到药品的生产申请。人吃都没有问题了，还需要小白鼠点头吗？在鼓励创新的时候，严格对重要的安全性、有效性进行技术审评、审批，这在中药的创新方面，一定要保证中药创新的价值和有效性。这是我们去年1月7月号颁布的《中药注册管理补充规定》中很重要的一点。

    颜江瑛，女，1962年8月出生，民族汉族，籍贯湖南，中共党员，硕士研究生，研究员、硕士生导师，已婚。
    工作经历：
    2007年3月——至今 国家食品药品监管局政法司副司长；新闻发言人
    2006年3月——2007年2月 卫生部人才交流服务中心主任助理 研究员
    2001年2月——2006年2月 中国疾控中心主任助理兼办公室主任 研究员
    2001年9月——2002年1月 中国预防医学科学院院长助理 副研究员
    2000年3月——2001年8月 中国预防医学科学院院办 副主任 副研究员
    1999年1月——2000年2月 卫生部艾滋病预防与控制中心副研究员
    1998年1月——1998年12月 武钢妇幼保健所所长 副主任医师
    1994年4月——1998年12月 武钢妇幼保健所所长 主治医师、副主任医师、
    1990年1月——1994年3月 武钢妇幼保健所 副所长、主治医师
    1986年7月——1992年12月 武钢妇幼保健所 医师
    1985年7月——1986年7月 武钢第一医院儿科 住院医师
    学习经历：
    2005年1月——2006年1月　美国北卡大学学习卫生政策、项目评估
    1996年9月——1999年6月　同济医科大学公共卫生学院 硕士研究生
    1992年7月——1992年8月　湖北省妇幼保健院长培训班
    1990年3月——1990年6月　冶金部卫生管理干部岗位培训班
    1989年8月——1990年1月　中国儿童心理卫生指导中心进修（南京）
    1980年9月——1985年7月　湖北医学院医疗系（学士学位）
    主要获奖情况：
    1、2003年 全国SARS防治先进个人
    2、2003年 卫生部优秀共产党员
    3、1998年 湖北省妇幼保健先进个人
    主要研究工作：
    1.艾滋病防治队伍能力建设策略研究卫生部项目2005至2007年 项目主要负责人
    2.艾滋防治策略与卫生系统发展策略研究中英防治项目2005至2006年 项目负责人
    3.低流行区艾滋病防治策略研究国务院艾滋病防治委员会项目2002至2006年，项目负责人
    4.中国艾滋病防治效果评价体系科技部2002至2003年社会公益项目，项目负责人
    5.妇女防治艾滋病策略研究联合国儿基会项目1999年至2000年，项目负责人
    6. 艾滋病在有偿献血员中感染流行病学调查 自然科学基金，1999年至2000年，合作者
    7.妇女生命质量研究1997年至1998年，湖北省科技攻关项目，项目负责人
    发表的主要文章：
    1. 中国艾滋病综合防治政策及影响因素研究　中华流行病学杂志 2005，11
    2. 艾滋病预防控制评估发展　中国性病艾滋病杂志 2004，4
    3. 30-50岁女性生命质量影响因素研究　中国妇幼保健杂志 2004，3
    4. 中国慢病预防控制形势与策略　第一届国际慢病研讨会大会发言 2003，9
    5. 中国城市妇女艾滋病KAP调查研究　中国性病艾滋病杂志 2003，1
    6. 30-50岁在岗女性生命质量研究　中国公共卫生杂志 2003，7
    7. 中国农村妇女艾滋病KAP调查研究　中国预防医学杂志 2003，2
    8. 伊梨市0-7岁儿童HIV感染率调查研究　中国预防医学杂志 2001，1
    9. 某县有偿献血员HIV感染率调查研究　中国流行病学杂志 2000，1
    10.生命质量：健康的评估指标国外医学　社会医学分册 1999，1
    11.儿童行为影响因素研究　第二届亚太心理卫生大会 2000，10
    12.武汉市儿童心理健康调查　中原心理卫生杂志 1996，2
    主要书籍:
    1、 主译《欧洲卫生人力资源》 人民卫生出版社，2007
    2、 副主译 《健康的哨兵 美国疾控中心的历史》 协和出版社，2004
    3、 副主编 《中国公共卫生改革与思考》 协和出版社，2004
    4、 编委 《生物恐怖应对手册》 北京医科大学出版社, 2003
    5、 编委 《化学恐怖应对手册》 北京医科大学出版社, 2003
    6、 编委 《SARS防治指南》 北京医科大学出版社, 2003
    7、 组织编写 《CDC媒体应对指南》 协和出版社，2003年


莫名其妙，分析“乌鸡白凤丸”的成分犯了什么忌讳？

发表时间:2009-01-08 02：09：56
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bx9x.html

今日更新新浪博客时，发现有一条系统通知：

您的文章《常用中成药的真相——乌鸡白凤丸》已被管理员删除。给您带来的不便，深表歉意。

按：该文既不涉及政治敏感问题，也未涉及某个具体人物，甚至未涉及某个具体厂家，无非是根据公开发表的文献分析了一下“乌鸡白凤丸”的成分，在我众多分析中药的文章中并不突出，何以独独被删除，实在是令人莫名其妙。莫非是某个生产“乌鸡白凤丸”的厂家走了后门？如果连批评中医中药的自由都没有，我又何必在此开博客？现在把《常用中成药的真相——乌鸡白凤丸》全文重贴，如果继续被删，我将关闭新浪博客。

常用中成药的真相——乌鸡白凤丸

【标明的成分】

    乌鸡（去毛、爪、肠）、人参、黄芪、山药、熟地黄、当归、白芍、川芎、丹参、鹿角霜、鹿角胶、鳖甲（制）、地黄、天冬、香附（醋炙）、银柴胡、芡实（炒）、桑螵蛸、牡蛎（煅）、甘草。

【声称的功效】

    补气养血，调经止带。用于气血两虚、身体虚弱，腰膝酸软，月经不调，崩漏带下。

【真相】

乌鸡白凤丸大概算得上是最著名的妇科中成药，是根据明代龚廷贤《寿世保元》中的白凤丹、乌鸡丸加减而成的，其主要成分是乌鸡（乌骨鸡）的肉、骨。乌鸡的皮、肉、骨均为黑色，羽毛多为白色，所以叫“乌鸡白凤”。乌鸡肉、骨颜色显得很特别，是鸡的罕见品种，也就被当成了珍贵药物。至于它的功效，则是根据阴阳五行推测出来的。鸡在五更时鸣叫，这时太阳在东方，是八卦中的巽位，在五行中属木，所以古人认为鸡属木，但乌鸡是黑色的，黑色在五行中属水，所以古人认为乌鸡得了水、木之精气，其性属阴，可以用来补血益阴（《本草纲目》、《本草经疏》），当然也就成了妇科良药。

其实乌鸡的主要化学成分和一般的鸡并无差别，99％以上都是水、蛋白质、脂肪、矿物质、维生素。它和其他鸡的区别在于其骨膜、真皮、皮下组织、腱膜等组织中含有较多的黑色素。乌鸡黑色素属于真黑色素，它和人的皮肤、头发中的黑色素是一样的，属于二羟基吲哚及其衍生物的聚合物，并非什么稀奇的东西。每粒大丸乌鸡白凤丸重9克，乌鸡肉、骨占了其中的八分之一，大约是1克。乌鸡肉、骨中黑色素的含量大约是0.2％[1]，即每丸乌鸡白凤丸中黑色素的含量只有大约2毫克。即便黑色素真的有什么神奇功效，这一点黑色素吃下去也起不到作用，与人体自己合成的黑色素的量相比，完全可以忽略不计。这么少的黑色素甚至还不够用来喂养果蝇：国内有人用实验证明乌鸡黑色素对延缓果蝇衰老的作用时，加的黑色素悬浊液浓度是8毫克/毫升[2]。人的黑头发中黑色素的含量大约是200纳克/毫克[3]，即每丸乌鸡白凤丸中黑色素的含量与10克头发相当。那么吃一丸乌鸡白凤丸摄入的乌鸡成分，也就相当于吃下1克普通鸡肉、骨再加10克头发而已。

乌鸡白凤丸中的当归含有雌激素活性成分，并能够显著地刺激乳腺癌细胞的增殖，参见“当归养血丸”。

临床报道，乌鸡白凤丸可引起药疹[4]。

【文献】

[1]胡泗才等，中药材，1995，18(12):626
[2]徐幸莲等，南京农业大学学报，1999，22(2)：105
[3]Zoccola M et al, Pigment Cell Research. 2004, 17(5):579
[4]王会英，中国中药杂志，1997，22(8):505


常用中成药的真相——蜜炼川贝枇杷膏

发表时间:2009-01-03 06：30：14
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bvil.html

【标明的成分】

枇杷叶、川贝母、桔梗、陈皮、水半夏、北沙参、五味子、款冬花、杏仁、薄荷脑。

【声称的功效】

    清热润肺，止咳平喘，理气化痰。适用于肺燥之咳嗽、痰多、胸闷、咽喉痛痒、声音沙哑等症。临床用于治疗急慢性支气管炎、咽喉炎。

【真相】

咳嗽是人体清理呼吸道，排除多余的分泌物、微生物、异物的一种生理反应。咳嗽本身不是病，而是人体的一种自我保护，频繁、严重的咳嗽则是某种疾病的症状，例如感冒、咽喉炎、支气管炎、肺炎、肺结核。既然咳嗽是人体保护反射，止咳反而有可能危害健康（特别是肺病患者），一般是不提倡的。如果咳嗽过于严重而需要治疗，也应该是针对引起咳嗽的病因（例如抗菌、消炎、戒烟），根除咳嗽的因素，而不是简单地强制止咳。如果咳嗽严重到影响生活，可以考虑使用止咳药。止咳药通过作用于大脑中的咳嗽中枢、暂时抑制住咳嗽反射而发挥作用。常用的止咳药包括天然的麻醉品，例如从鸦片中提取的可待因（会成瘾），和合成的麻醉品，例如感冒药常用的右美沙芬（不会成瘾）。

中医则把咳嗽看得非常严重，甚至认为“五脏六腑皆令人咳”（《黄帝内经》），非治不可，出现了许多用以止咳的中草药、中成药。蜜炼川贝枇杷膏囊括了中医用以止咳的各种草药。在各种止咳中草药中，最著名的可能是川贝母。川贝母为百合科植物卷叶贝母、暗紫贝母、棱砂贝母、甘肃贝母等多种同属植物的鳞茎，鳞片形状像一个个小贝壳，所以叫做贝母，又因为自古认为以四川产的贝母最好，所以就都叫川贝母。川贝母含有大量的生物碱，有人认为这是其有效成分，但是不同种的川贝母所含的生物碱并不相同。中药最早的经典《神农本草经》把贝母列为中品药，但是所列的功效中并无止咳这一条，而是“主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创，风痉”。魏晋陶弘景辑的《名医别录》又给贝母加入了许多功效，其中才包括“咳嗽”。按中医的说法，咳嗽是因为肺有热而生痰，而贝母味苦性寒，能泄热；贝母在秋天采取，味辛，色白，五行中秋、辛、白都属金，肺也属金，而且贝母的形状也像肺，凡此种种，就注定了贝母是润肺化痰的良药了（《本经疏证》、《本草经疏》、《本草崇原》）。

川贝母的生物碱可使实验动物的血压下降，并伴有短暂的呼吸抑制，以及血糖升高[1][2]。临床上有因服用贝母出现心率缓慢、心音弱等心肌中毒现象和心源性脑缺氧综合征[3]，大剂量服用贝母能引起全身出血、血压下降、急性肾功能衰竭[4]。

蜜炼川贝枇杷膏中的另一个成分款冬花也是著名的止咳中药，它被用来止咳的历史甚至比贝母还要长，在《神农本草经》中已把“咳逆上气”列为款冬花的主治了。款冬花是菊科植物款冬的花蕾，“款”的意思是至，这种植物在冬天开花，故名。款冬生长在水中，它的花能在冬天破冻而出，中医认为这说明它“本为至阳之物”，所以能“以坚冰为膏壤，吸霜雪以自濡”（《本经疏证》），性温纯阳，和贝母的性寒不同。但是为何性温纯阳也能像性寒一样润肺止咳呢？就因为它是生长在水中的，这叫“从阴生阳”，“禀水中之生阳”，所以就能润而不燥，可以用来治“温热之邪郁于肺经而不得疏泄者”了（《本草崇原》、《本草正义》）。只要认定了它能润肺化痰止咳，不管性温性寒，怎么都说得通的。

款冬在西方也是传统草药。并无确凿的证据表明款冬花有任何疗效。德国管理草药的机构曾经批准用款冬治疗咽喉痛，但在发现款冬有肝毒性后即禁止使用[5]。款冬花中含有具有肝脏毒性的吡咯里西啶生物碱，包括千里光宁碱和克氏千里光碱[6]，动物实验表明款冬花能致癌，可使大鼠肝脏长出肉瘤[7]。临床报道，有婴儿因为服用用款冬做的草药茶而导致严重的肝病[8]，也有孕妇因服用款冬茶而导致新生儿患有肝病[9]。

常用的止咳中成药还有川贝枇杷糖浆、川贝枇杷颗粒，成分比蜜炼川贝枇杷膏简单，只有枇杷叶、川贝母、桔梗、薄荷脑四种，蜜炼川贝枇杷膏中都有。根据国家食品药品监督管理局在2008年3月14日发布的通知，川贝枇杷糖浆、川贝枇杷颗粒含有国际奥委会禁用的兴奋剂成分普拉雄酮，应当在其标签或者说明书上用中文注明“运动员慎用”字样。

【文献】

[1]Kaneko K et al, Chem. Pharm. Bull. 1985, 33(6):2614
[2]Kaneko K et al, Tetrahedron Lett. 1986, 27(21):238
[3]陈慎行等，新疆中医药，1994，12(2):18
[4]周蓉等，实用中医药杂志，1999，15(11):42
[5]Wawrosch C et al, Acta Hort(ISHS). 2000, 530:469-472
[6]Roeder E, Pharmazie. 2000, 55(10):711-726
[7]Hirono I et al, Gann. 1976, 67(1):125-129
[8]Sperl W et al, Eur J Pediatr. 1995, 154:112-116
[9]Roulet M et al, J Pediatrics. 1988, 112:433-436


常用中成药的真相——乌鸡白凤丸

发表时间:2008-12-30 01：36：50
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bu81.html

【标明的成分】

    乌鸡（去毛、爪、肠）、人参、黄芪、山药、熟地黄、当归、白芍、川芎、丹参、鹿角霜、鹿角胶、鳖甲（制）、地黄、天冬、香附（醋炙）、银柴胡、芡实（炒）、桑螵蛸、牡蛎（煅）、甘草。

【声称的功效】

    补气养血，调经止带。用于气血两虚、身体虚弱，腰膝酸软，月经不调，崩漏带下。

【真相】

乌鸡白凤丸大概算得上是最著名的妇科中成药，是根据明代龚廷贤《寿世保元》中的白凤丹、乌鸡丸加减而成的，其主要成分是乌鸡（乌骨鸡）的肉、骨。乌鸡的皮、肉、骨均为黑色，羽毛多为白色，所以叫“乌鸡白凤”。乌鸡肉、骨颜色显得很特别，是鸡的罕见品种，也就被当成了珍贵药物。至于它的功效，则是根据阴阳五行推测出来的。鸡在五更时鸣叫，这时太阳在东方，是八卦中的巽位，在五行中属木，所以古人认为鸡属木，但乌鸡是黑色的，黑色在五行中属水，所以古人认为乌鸡得了水、木之精气，其性属阴，可以用来补血益阴（《本草纲目》、《本草经疏》），当然也就成了妇科良药。

其实乌鸡的主要化学成分和一般的鸡并无差别，99％以上都是水、蛋白质、脂肪、矿物质、维生素。它和其他鸡的区别在于其骨膜、真皮、皮下组织、腱膜等组织中含有较多的黑色素。乌鸡黑色素属于真黑色素，它和人的皮肤、头发中的黑色素是一样的，属于二羟基吲哚及其衍生物的聚合物，并非什么稀奇的东西。每粒大蜜丸乌鸡白凤丸重9克，乌鸡肉、骨占了其中的八分之一，大约是1克。乌鸡肉、骨中黑色素的含量大约是0.2％[1]，即每丸乌鸡白凤丸中黑色素的含量只有大约2毫克。即便黑色素真的有什么神奇功效，这一点黑色素吃下去也起不到作用，与人体自己合成的黑色素的量相比，完全可以忽略不计。这么少的黑色素甚至还不够用来喂养果蝇：国内有人用实验证明乌鸡黑色素对延缓果蝇衰老的作用时，加的黑色素悬浊液浓度是8毫克/毫升[2]。人的黑头发中黑色素的含量大约是200纳克/毫克[3]，即每丸乌鸡白凤丸中黑色素的含量与10克头发相当。那么吃一丸乌鸡白凤丸摄入的乌鸡成分，也就相当于吃下1克普通鸡肉、骨再加10克头发而已。

乌鸡白凤丸中的当归含有雌激素活性成分，并能够显著地刺激乳腺癌细胞的增殖，参见“当归养血丸”。

临床报道，乌鸡白凤丸可引起药疹[4]。

【文献】

[1]胡泗才等，中药材，1995，18(12):626
[2]徐幸莲等，南京农业大学学报，1999，22(2)：105
[3]Zoccola M et al, Pigment Cell Research. 2004, 17(5):579
[4]王会英，中国中药杂志，1997，22(8):505


常用中成药的真相——当归养血丸

发表时间:2008-12-28 01：34：00
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100btfu.html

【标明的成分】

当归、炙黄芪、白芍（炒）、地黄、阿胶、白术（炒）、茯苓、杜仲（炒）、牡丹皮、香附（制）。

【声称的功效】

    益气养血调经。用于气血两虚，月经不调。

【真相】

中医典籍中有几种“当归养血丸”配方，市场上还有“当归养血糖浆”、“当归养血膏”等类似的中成药，它们的组成各不相同，但都以当归为主要成分。因当归味甘，“药膳”也喜欢用它。

中药材的当归是伞形科植物当归的干燥根。当归被中医认为是“女科之圣药”，用以治疗妇科的经、带、胎、产各种疾病。中药最早的典籍《神农本草经》已记载当归用以治疗“妇人漏下绝子，诸恶创疡、金创”。据《本草纲目》说，“当归”名称的由来就是因为它是中医妇科用以养血调经的主要药物，而养血调经是为了生儿育女，有思夫之意，因此取名“当归”（“归”字的本义是女子出嫁）。

当归也被中医认为是“血中之圣药”，任何与血有关的病证，不管是补血、行血，还是破血、止血，都能治，甚至夸张地说它“治一切风，一切血，补一切劳，破恶血，养新血及主症癖”（《日华子本草》），简直是个万能药。为什么截然不同甚至相反的病证当归都能治呢？据说是因为当归的味和气很不同，其味甘而重，所以能补血，其气轻而辛，所以又能行血，这叫“补中有动，行中有补”（《本草正》）。为了说明当归什么血病都能治，又发明了一个当归的不同部位有完全不同的功效的解释，但是如何分配这些功效所在的位置，又有相反的说法。一种说法是，归头（根头）止血，归身（主根）养血，归梢（支根）破血，全当归则能活血（《本草纲目》），另一种说法则说归头破血，归身止血（《雷公炮炙论》），第三种说法是归尾破血，归身和血（《医学启蒙》），第四种说法是归头破血，归身行血，归尾止血（《珍珠囊》），第五种说法是归头破血，归身养血，归尾行血，全用则根据配伍既能补血又能破血（《汤液本草》）。各家说法各不相同，几乎穷尽了各种排列组合，这也许会让信奉典籍的人觉得无所适从，但也许有人会认为这正体现了中医的玄妙和博大精深，却从未想到要用对比实验去验证这些说法，甚至也没有想到去分析一下当归根的不同部位的化学成分究竟有多大的区别。

《神农本草经》把当归列为无毒的上品药，历代各种医书也均记载当归无毒。动物实验表明，当归提取物含有雌激素活性成分[1]。体外实验表明，当归能够显著地刺激乳腺癌细胞的增殖，其增殖速度高达对照组的17倍[2][3]，乳腺癌患者应避免用当归“进补”。临床报道，当归能使男子的乳房肥大[4]，哺乳期妇女服用当归后使母子均出现高血压[5]。当归能与抗凝血剂发生反应，增加出血的风险[6]。

【文献】

[1]Circosta C et al, Phytother Res. 2006, 20(8):665-669
[2]Amato P et al, Menopause. 2002,9:145-150
[3]Lau CB et al, Menopause. 2005, 12(6):734-740
[4]Goh SY et al, Singapore Med J. 2001, 42(3):115-116
[5]Nambiar S et al, West J Med. 1999;171:152
[6]Page RL II et al, Pharmacotherapy. 1999, 19:870-876


复方甘草片是西药还是中药？

发表时间:2008-12-28 01：32：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100btft.html
    复方甘草片被《中国药典》列入第二部（收载化学药品、抗生素、生化药品、放射性药品及药用辅料等），在《国家基本药物》中被列入《化学药品、生物制剂品种目录》。我将其做为中成药介绍，是出于以下理由：
    一、复方甘草片的主要成分甘草浸膏被《中国药典》列入第一部（收载药材与饮片、植物油脂和提取物、成方制剂和单味药制剂等）；
    二、许多中药专著（例如《中华本草》、《中药不良反应与合理用药》、《中药及其制剂不良反应大典》、《临床各科中成药精选手册》、《中成药安全应用手册》、《家庭常用中成药500种》）和论文都将复方甘草药列为中成药；
    三、许多医药网站、药店、患者都把复方甘草片当成中成药；
    四、甘草是中药最常用的药材之一，《常用中成药的真相——复方甘草片》一文主要是介绍甘草；
    五、平常说的西药指的是纯化或人工合成的化学药，有明确的化学单体，不包括草药制剂。


常用中成药的真相——消渴丸

发表时间:2008-12-22 02：49：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100brib.html

【标明的成分】

地黄、葛根、黄芪、天花粉、五味子、山药、玉米须、格列本脲。

【声称的功效】

滋肾养阴，益气生津。用于多饮、多尿、多食、消瘦、体倦无力、眠差腰痛、尿糖及血糖升高之气阴两虚型消渴症。国内临床上用以治疗2型糖尿病。

【真相】

    消渴丸是国内临床上用以治疗2型糖尿病的最常用的中成药，药名的由来是因为中医将糖尿病称为“消渴症”，这是对糖尿病症状的一个模糊描述，指患者经常口渴、消瘦，“因渴而消”。实际上有“因渴而消”的症状的病并非只有糖尿病一种，甲亢、尿崩症等也有这种症状。中医认为消渴症是肾虚所致。

现代医学将糖尿病根据病因分为1型和2型。1型糖尿病多发生于青少年，由于缺乏胰岛素分泌所致，必须靠注射胰岛素治疗。2型糖尿病多发生于中、老年人，其胰岛素的分泌量并不低甚至偏高，但是机体对胰岛素不敏感，主要是用胰岛素增敏剂类药物治疗，增加机体对自身胰岛素的敏感性。

目前并未发现任何中药具有降血糖的作用。北京解放军总医院（301医院）曾检验过两百多种中草药，没有一种有降血糖作用（中国军事医学科学院原副院长陈宁庆2007年3月10日在“科学为健康维权”论坛的发言）。市场上降血糖的中成药全都添加了西药降血糖成分，有的标明，有的没有标明，但多次被国外、港台药检部门检测出来。中成药最常添加的西药降血糖成分为格列本脲（又称优降糖）。格列本脲主要通过抑制胰岛β－细胞的钾离子通道而起作用。这一抑制作用使细胞膜去极化，打开了钙离子通道，使得进入β－细胞细胞的钙离子增加，刺激胰岛素的释放，从而起到降血糖作用。

消渴丸在古方玉泉散和消渴方的基础上添加了西药格列本脲。格列本脲的剂量通常为每日2.5～10毫克。消渴丸每丸含有0.25毫克的格列本脲，一次口服5～10丸，一日3次，即每日摄入的格列本脲的量为3.75～7.5毫克，与格列本脲的常用剂量相当。消渴丸的有效成分实际上就是格列本脲。

格列本脲使用剂量不当，会产生严重的低血糖反应，服用过量有致死的危险。一些糖尿病患者不知道降血糖的中成药添加了格列本脲，误以为是“无副作用的中药”而超剂量服用，或者在服用中成药的同时还服用降血糖的西药进行“中西医结合治疗”，这样就会造成降血糖药服用过量而导致低血糖。

格列本脲是非常便宜的西药。根据一家大药房的定价折算，一片（2.5毫克）格列本脲的价格为0.04元，添加中药成分变成消渴丸后，每10丸（含2.5毫克格列本脲）的价格为1.42元，即价格增加了30多倍。

消渴丸中的中药成分除了增加药物成本和价格外，还能引起不必要的不良反应。例如，消渴丸含天花粉（葫芦科植物栝楼或双边栝楼的干燥根），“味甘微苦酸，酸能生津，故能止渴润枯”（《本草纲目》），所以被用来治“消渴症”，但这个功效不过是“生津止渴”的天花粉，其有效成分被认为是天花粉蛋白，实验表明它有肾毒性[1]和肝毒性[2]，可导致肾脏、肝脏损害，并能导致流产[3]、畸胎[4]、过敏反应[5]。

临床报道，消渴丸可引起低血糖反应乃至昏迷[6][7][8]；短暂偏瘫[9]；小剂量消渴丸可致重度低血糖脑病[10]。消渴丸还能引起过敏性休克、药物性皮炎[11]。

【文献】

[1]Tang NL et al, Exp Mol Pathol. 1997, 64(2):78-89
[2]Ng TB et al, J Ethnopharmacol. 1994, 43(2):81-87
[3]Chang MC et al, Contraception. 1979, 19(2):175-84
[4]Chan WY et al, Teratog Carcinog Mutagen. 1993, 13(2):47-57
[5]许芝银，南京中医学院学报，1986(1):22
[6]王宏艳等，中国实用内科杂志，1995，15(6):355
[7]李莉，包头医药，2000，24(1):44
[8]薛德联等，中成药，1992，14(4):49
[9]王远征等，哈尔滨医药，1994，14(3):49
[10]祈福宏等，临床误诊误治，1994，7(5):228
[11]欧明等，中药及其制剂不良反应大典，辽宁科学技术出版社，2002:291


常用中成药的真相——安宫牛黄丸

发表时间:2008-12-21 02：46：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100br6m.html

【标明的成分】

牛黄、水牛角浓缩粉、麝香、黄连、黄芩、栀子、雄黄、冰片、郁金、朱砂、珍珠。

【声称的功效】

清热解毒，镇惊开窍。用于热病，邪入心包，高热惊厥，神昏谵语。

【真相】

    安宫牛黄丸处方源于清代吴鞠通《温病条辩》。“安宫”即“安心宫”，“心宫”也就是心包，中医认为心是思维器官，把心宫安下来了就能镇惊。安宫牛黄丸与至宝丹、紫雪丹号称是中医治“温病”的“凉开三宝”，以安宫牛黄丸居首。但此药近年来在国内名声大振，一粒（3克）市场价炒到数百元（1993年以前生产的更炒到一粒数千元），则源于2002年的一场事故：香港凤凰卫视女主播刘海若在英国遇到火车脱轨翻车大车祸，香港媒体均称她被英国医生判为“脑死亡”，在北京宣武医院治疗时每天早晚各灌饲一粒安宫牛黄丸，使其转危为安[1]。实际上，所谓刘海若被判为“脑死亡”，乃是媒体误传[2]，而宣武医院院方认为，刘海若的苏醒，主要靠的是现代医学技术，针灸可能起到了辅助作用，并没有提及安宫牛黄丸[3]。

牛黄是安宫牛黄丸的“君药”（主要成分）之一。牛黄是病牛胆囊、胆管、肝管中的结石，其化学成分主要是胆囊分泌的胆红素、胆汁酸等，这些成分并不神秘，也不稀奇。但是因为天然牛黄产量稀少，因而被中医认为很珍贵，自古就被认为“药中之贵，莫过于此”（陶弘景）。中医最早的药学著作《神农本草经》将其列为上品，认为它“主惊痫寒热，热盛狂庢，逐鬼除邪”，从此成为中医界定论。许多中成药用人工牛黄（以动物胆汁合成）代替牛黄，但安宫牛黄丸是少数仍用天然牛黄的中成药。中医认为牛黄是牛的心及肝胆之间有病凝结而成的，所以能治人的心及肝胆之病（《本草纲目》）；而中医又认为高热惊厥、神昏谵语是因为心、肝有邪热胶痰引起的，牛黄能进入心、肝清热消痰，所以便被用来治疗这两种病证（《本草经疏》）。

安宫牛黄丸的另一味“君药”原为犀角。因为犀角被认为是猛兽的利器，因此中医认为“犀角能解一切诸毒”（《本草纲目》）。1993年起为保护野生动物，国家禁止以犀角入药，改用水牛角代替。犀角、水牛角以及其他动物的角、爪、甲等的化学成分类似，主要含角蛋白，口服后如果能被消化的话，也是被降解成氨基酸被吸收，与其他蛋白质并无不同。犀角、水牛角的其他化学成分为其他蛋白质、多肽、游离氨基酸、胆固醇等，都无特殊之处。

    安宫牛黄丸含雄黄和朱砂这两种矿石。雄黄的化学成分为硫化砷，可导致砷中毒（参见“牛黄解毒片”）。《神农本草经》将朱砂列为无毒、多服久服能延年益寿的上品药，“主身体五脏百病，养精神，安魂魄，益气，明目，杀鬼魅邪恶鬼，久服通神明不老。”（《神农本草经》），“入心可以安神而走血脉，入肺可以降气而走皮毛，入脾可逐痰涎而走肌肉，入肝可行血滞而走筋膜，入肾可逐水邪而走骨髓，或上或下，无处不到，故可以镇心逐痰，祛邪降火，治惊痫、杀虫毒，祛中恶及疮疡疥癣之属。”（《本草正》）是个无所不能、久服能长生不老的灵丹妙药。朱砂的化学成分为硫化汞，可导致汞中毒，慢性汞中毒表现为头昏、头痛、肌肉震颤、口腔溃疡、肾脏损害、性功能减退、流产等。如果从药物中一天口服大约10毫克硫化砷[4]或262毫克硫化汞[5]就足以导致慢性中毒。美国渔业野生动物部法医实验室曾抽查过12种中成药药丸，发现其汞和砷的含量高得惊人，含量最高的是南京同仁堂生产的安宫牛黄丸，含砷量在3.21毫克到36.6毫克之间，含汞量在80.7毫克到621.3毫克之间，有的远高于慢性中毒量[6]。

临床报道，使用安宫牛黄丸能引起汞毒性肾病[7]；过敏反应[8]；体温过低[9]。

美国禁止进口、出售安宫牛黄丸和其他含有朱砂成分的中药。日本禁用朱砂、雄黄。根据国家食品药品监督管理局在2008年3月14日发布的通知，安宫牛黄丸含有国际奥委会禁用的兴奋剂成分普拉雄酮，应当在其标签或者说明书上用中文注明“运动员慎用”字样。

【文献】

[1]《亚洲周刊》第34期2002年8月25日
[2]2002年5月13日凤凰网消息
[3]《每日新报》2002年8月16日
[4]Tay CH et al, Med J Australia 1975, 2:424-428
[5]Kew J et al, Br Med J 1993, 306:506-507
[6]Espinoza EO et al, J Forensic Sci. 1996, 41(3):453-456
[7]王长印等，吉林中医药，1981，(2):封3
[8]臧青运，中国中药杂志，1981，16(11):692
[9]何立荣等，中国中药杂志，2003，28(1):93


常用中成药的真相——牛黄解毒片

发表时间:2008-12-18 05：09：22
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bq66.html

【标明的成分】

人工牛黄、雄黄、石膏、大黄、黄芩、桔梗、冰片、甘草。

【声称的功效】

清热解毒。用于火热内盛，咽喉肿痛，牙龈肿痛，口舌生疮，目赤肿痛。

【真相】

牛黄解毒片是最常用的清热、降火的中成药之一。中医所说的“上火”是对许多症状的一个笼统、模糊的说法，因素很多，在现代医学中没有对应的称呼。口腔“上火”症状，有的可能是因为缺乏维生素B2导致的唇炎、口角炎，有的可能是缺乏维生素C导致的牙龈、粘膜出血，更常见的可能是细菌、病毒感染引起的炎症（例如口腔炎、口腔溃疡、急性牙周炎、牙龈炎等）。不同的病因要做不同的治疗。缺维生素引起的要适量补充维生素，细菌感染引起的要使用抗菌、消炎药。病毒感染引起的无特效药，通常几天内会自愈，但是病毒仍然在体内潜伏，在某些情况下（例如精神压力大）会被再次激活，所以“上火”不能断根。

牛黄是病牛胆囊、胆管、肝管中的结石。由于天然牛黄产量稀少而珍贵，许多中成药用人工牛黄代替。人工牛黄是由牛、猪、羊等动物的胆汁提取，经人工制造而成的。

雄黄是一种矿石，其化学成分为硫化砷，遇热分解变成剧毒的三氧化二砷（俗称砒霜），口服10毫克三氧化二砷即可中毒，100毫克即可致死。雄黄本身也有毒，虽然毒性不像砒霜那么大，但如果从药物中一天口服大约10毫克硫化砷，即可导致慢性砷中毒[1]。砷进入体内后，主要在毛发、指甲、骨、肝和肾等器官沉积下来，难以排出体外，积蓄到一定程度，身体会出现头痛、头晕、失眠、乏力、消化不良、消瘦、肝区不适等症状，可导致肝硬化、周围神经病、皮肤癌等。根据中国药典，雄黄有毒，常用量为一天50～100毫克，是雄黄中毒量的5～10倍。牛黄解毒片每片（大片）含有50毫克雄黄，按药典规定一天服4～6片，实际服入雄黄200～300毫克，是中国药典规定的雄黄常用量的3～6倍，是雄黄中毒量的20～30倍。

此外，牛黄解毒片组方所用的石膏（主要成分为含水硫酸钙）也常混有含砷化合物，有用含砷石膏入药致死的报道[2]。大黄具有肝毒性、肾毒性等副作用，参见“排毒养颜胶囊”。黄芩[3]、冰片[4][5]（主要成分为龙脑）、桔梗[6]都可导致过敏反应，出现皮肤药疹。桔梗还能导致心房纤缠[7]、低血糖[8]。

临床上有关服用牛黄解毒片（丸）导致不良反应的报道有很多例，涉及神经、循环、泌尿、消化、呼吸、血液各个系统，出现慢性砷中毒、肝脏损害、过敏性休克、皮肤药疹、喉头水肿、消化道出血、血尿、鼻衄、出血性膀胱炎、血小板减少、支气管哮喘、成瘾等症状[9][10][11][12]。

【文献】

[1]Tay CH et al, Med J Australia 1975, 2:424-428
[2]朱昭祥等，中药通报，1986，11(5):58
[3]陈荣华，江西中医药，1982，1:32
[4]梁力平，中国中药杂志，1989，14(3):54
[5]钟传珍，云南中医学院学报，1990, 13(2):38
[6]杨光礼，中医药研究，1996，4:53
[7]杨学忠等，药物不良反应杂志，2002，4(3):196
[8]阎春雷等，新中医，2003，35(2):73
[9]庄洁等，中国药房，1998，9(6):274
[10]陈丽娜等，中国中药杂志，2002，27(4):315
[11]郭集军等，中国职业医学，2003，30(2):7
[12]姜良铎等，中国药物警戒，2004，1(2):49


常用中成药的真相——维C银翘片

发表时间:2008-12-15 02：12：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bp19.html

【标明的成分】

    金银花、连翘、薄荷素油、牛蒡子、淡豆豉、荆芥、桔梗、甘草、芦根、淡竹叶、马来酸氯苯那敏、对乙酰氨基酚、维生素C。

【声称的功效】

疏风解表，清热解毒。用于风热感冒引起的发热、头痛、咳嗽、口干、咽喉疼痛。

【真相】

中医认为感冒是风邪由皮毛、口鼻乘虚而入引起的，将感冒分成风寒、风热、暑湿和时行四型，病证又有风寒表实证、风寒表虚证、风寒表证、风寒挟湿证、风热表证、风热挟湿证、气虚表证、秋燥表证、暑热证、暑湿证、表寒里证、表里俱热、少阳证等许多种。如果你吃了某种中药感冒药没有效果，那得怪你没有搞对病证，再换针对另一种病证的药试试，这时感冒也该自己好了，于是就觉得对证了。

其实我们今天所说的感冒和吹风、寒热、暑湿没有因果关系，而是病毒引起的急性上呼吸道感染，由流感病毒引起的为流行性感冒，由其他病毒（多达一百多种，以鼻病毒和冠状病毒最常见）引起的为普通感冒。流感和普通感冒实际上是两种不同的疾病，但是根据症状并不能十分准确地将它们区分开（通常流感症状较重，例如发高烧、身体虚弱）。实验表明只要普通感冒病毒进入鼻腔，95％的人都会被感染[1]，“着凉”并不能增加患普通感冒的风险[2]。感冒通常在一、两周内自愈，服用无药效的“安慰剂”能够显著地减轻感冒症状，但有些流感患者可能出现严重的乃至致命的并发症。目前并无能够治愈感冒的药物。虽然国内医院普遍使用抗生素治疗感冒，但是这是滥用抗生素，因为抗生素并不能抗病毒。磷酸奥斯他韦（商品名达菲）等抗病毒药物能抑制流感病毒的神经氨酸酶的活性，阻止流感病毒在体内的传播，如果在流感症状出现的早期使用这种药物，可以缩短流感病程大约2天并减轻症状。但是还没有抗病毒药物被证明能够抗普通感冒病毒。市场上所谓的感冒药并不能治愈感冒，最多只能缓解感冒症状，最常见的是解热镇痛药对乙酰氨基酚（又名扑热息痛）、阿司匹林用于退烧和缓解头痛，以及抗过敏药马来酸氯苯那敏（又名扑尔敏）用于减少鼻粘液分泌和缓解鼻塞。

维C银翘片在传统中成药“银翘散”配方的基础上添加了三种西药马来酸氯苯那敏、对乙酰氨基酚、维生素C。实际上起疗效作用的是解热镇痛药对乙酰氨基酚和抗过敏药马来酸氯苯那敏。多项临床对比试验表明服用维生素C对预防或治疗普通感冒没有效果[3]。除了维C银翘片，市场上其他治疗感冒的中成药也都普遍添加了解热镇痛的西药，特别是对乙酰氨基酚，籍此取得疗效。香港、台湾药检部门多次在大陆产的治感冒中成药中检测出没有标明的对乙酰氨基酚成分。

没有确凿的证据表明维C银翘片中的10种中药成分能够起到抗感冒病毒或帮助缓解感冒症状的作用。这些中药成分除了增加药物成本和价格外，还能引起不必要的不良反应。马来酸氯苯那敏和对乙酰氨基酚本来都是相当安全的西药，但是维C银翘片却能导致严重的过敏反应[4][5][6]，甚至有因为服用维C银翘片而出现过敏性休克致死的病例[7][8]。与维C银翘片的中药配方相似的银翘解毒丸（含9味中药，没有芦根）也有引起心慌、胸闷、呼吸困难、恶心呕吐的过敏反应及过敏性休克的报道[9][10][11]。此外，北京同仁堂生产的银翘解毒片被台湾卫生署药物食品检验局查出砷的含量偏高（高达156ppm，做为对比，国家标准规定巧克力中砷的含量不得高于0.5ppm），长期服用有引起重金属中毒的危险[12]。

【文献】

[1]Gwaltney, J.M.Jr et al, New Engl. J. Med. 1992,326:644-645
[2]Douglas, R.G.Jr et al, New Engl. J. Med. 1968, 279:742-747
[3]Douglas RM et al, PLoS Med. 2005, 2(6): e168
[4]邵永发等，工企医刊，1995，8(2):85
[5]邓建华等，时珍国医国药，1999，10(9):696
[6]胡婵等，医学理论与实践，1994，7(7):34
[7]沙的汉等，综合临床医学，1997，13(3):283
[8]王桂勤等，齐齐哈尔医学院学报，1998，19(4):352
[9]刁云华等，中国中药杂志，2003，28(4):384
[10]张晓荣等，西藏医药杂志，1999，20(1):56
[11]刁云华等，药物不良反应杂志，2002，6(6):373
[12]台湾卫生署药物食品检验局资讯网〉检验资讯〉透视大陆药品 〉感冒镇咳类


常用中成药的真相——藿香正气水

发表时间:2008-12-14 02：45：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100boox.html

【标明的成分】

    广藿香油、紫苏叶油、白芷、苍术、厚朴(姜制)、生半夏、茯苓、陈皮、大腹皮、甘草浸膏。

【声称的功效】

    解表化湿，理气和中。临床用于治疗感冒、呕吐、泄泻、中暑、霍乱、手足癣等。

【真相】

中医典籍中所说的藿香现在定名为“广藿香”（主产于广东、海南，故名），为唇形科植物，茎叶含有挥发油，主要成分为广藿香醇。中医认为广藿香能治病的原因是由于它气味芳香。按照中医理论，病疫以气染人，从口鼻吸入，先到了胃，而芳香能助清气、去恶气，所以气味芳香的广藿香善行胃气、醒脾，能治霍乱呕吐（《药品化义》《本草正义》）。广藿香的挥发油是天然杀虫剂[1]。

藿香正气水传统上也使用较便宜的另一种唇形科植物藿香（也称“土藿香”）制造。藿香香气比广藿香淡，中医认为其品质较差，但功效与广藿香并无不同，因中医认为芳香行气都是一样的（《本草正义》）。实际上藿香挥发油的成分与广藿香大不相同，主要成分是爱草脑（又称甲基胡椒酚）。爱草脑是一种致癌物，可诱发肝癌[2]。

厚朴现在指的是木兰科植物厚朴或庐山厚朴的干皮、根皮及枝皮。“朴”是木皮的意思，因为皮厚，所以叫“厚朴”。中医典籍中所说的厚朴并不一定指的木兰科植物厚朴，其他厚皮的植物也被当成厚朴使用，比如《本草纲目》中的厚朴根据其形态描述和插图，可知并非木兰科厚朴。厚朴味苦，中医认为苦能下气，所以厚朴被用以泄腹胀。因厚朴被怀疑有肾毒性，可导致肾脏损害，在欧洲被禁用[3][4]。

生半夏为天南星科植物半夏未经炮制的块茎，历来被视为有毒药物。1988年12月27日国务院发布《医疗用毒性药品管理办法》将毒性药品定义为“毒性剧烈、治疗剂量与中毒剂量相近，使用不当会致人中毒或死亡的药品”，其中包括生半夏。生半夏的急性中毒症状主要由半夏对粘膜的刺激性作用引起，可死于呼吸麻痹。长期服用生半夏能引起慢性中毒，导致肾脏代偿性增大。生半夏对大鼠妊娠和胚胎具有非常明显的毒性[5]。

临床报道，藿香正气水（丸）可引起过敏性休克[6][7]；呼吸困难[8]；药疹[9][10]；过敏性紫癜[11]；肠梗阻[12]；上消化道出血[13]；心动过速[14]；小儿低血糖症[15]。

【文献】

[1]Zhu BC et al, J Agric Food Chem. 2003,51(16):4585-8
[2]Drinkwater NR et al, J Natl Cancer Inst. 1976,57(6):1323-31
[3]Vanherweghem JL et al, Lancet. 1993, 341(8842):387-91
[4]Violon C et al, J Pharm Belg.1997,52(1):7-27
[5]张伯礼等，中药不良反应与合理用药，清华大学出版社，2007:374
[6]卢国珍，中国中药杂志，1991(9):566
[7]郑淑萍等，中国中医急症，2002，(2):99
[8]舒晓敏等，药学实践杂志，1999，17(3):180
[9]郑桦，海峡药学，1996，8(1):52
[10]马忠全等，皮肤病与性病，1995，(2):62
[11]钟松才，中国中药杂志，1994，19(4):252
[12]郑晶晶，现代中西医结合杂志，2002，11(7):652
[13]李远辉，江西中医药，1996，27(5):31
[14]周津通，浙江中医杂志，1990(3):112
[15]李洪长，福建医药杂志，1995，17(4):112


对《常用中成药的真相——复方甘草片》的小修改

发表时间:2008-12-13 18：37：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bokp.html
原文提及：“甘草酸占甘草的含量大约是4%，即每天服用的甘草不应超过0.3克。”甘草酸含量是根据王世润等《甘草酸的提取工艺及应用》（天津轻工业学报,1999,(1)1:17）：“甘草酸作为其主要成分，随产地不同含量亦不同，一般在4～14％之内”，而取下限，因为以为这是周知的常识，未注文献出处。现查到王静竹等《甘草及其炮制品中甘草酸含量的测定》（中国中药杂志，1995，20(9):535），里面有对生甘草、炒甘草和蜜炙甘草的甘草酸含量的具体测定，都在大约5％。故将原文改为：“甘草酸占甘草的含量大约是5%，即每天服用的甘草不应超过0.24克。”并注上文献出处。这个修改只是为了力求准确，原文并无不妥，已转载《常用中成药的真相——复方甘草片》一文者可不做修改。


常用中成药的真相——复方甘草片

发表时间:2008-12-12 02：42：57
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bnx2.html

【标明的成分】

甘草浸膏、阿片粉、八角茴香油、樟脑、苯甲酸钠、酒石酸锑钾。

【声称的功效】

镇咳祛痰。

【真相】

复方甘草片中起镇咳作用的有效成分是阿片，因为阿片能够抑制咳嗽反射中枢。阿片即著名毒品鸦片，因此临床发现服用复方甘草片能够成瘾，形成药物依赖[1][2]。

中药使用的甘草药材是豆科植物甘草、胀果甘草或光果甘草的干燥根及根茎。中医认为甘草有益气补中、缓急止痛、润肺止咳、泻火解毒、调和诸药的功效，是中药中的“国老”，是最常用的中药药材之一，大部分中药药方都搭配了甘草，所谓“十方九草”，特别是由于其甜味能盖过其他药材的苦辛味，在中医儿科处方中用得更多。中医之所以认为甘草有这些功效，是因为甘草味甘，根据阴阳五行理论，甘属土，土居中，所以甘草能“温中”，而由于中医认为凡毒遇土即化，甘草是“九土之精”，所以甘草能解所有的毒（《本草经疏》、《本草纲目》）。

甘草是生长在干旱荒漠区的一种耐旱、寒、热和盐碱性的良好的固沙草本植物。近年来由于对甘草的市场需求量大，我国出现采挖甘草的狂潮，使我国西北的生态环境遭到严重的破坏，沙化日益严重[3]。

甘草的主要成分是甘草酸（甘草酸的钾盐和钙盐俗称甘草甜素，是甘草的甜味成分），它具有和人体肾上腺皮质产生的激素醛固酮相似的作用，因此长期或大剂量服用甘草可引起“假性醛固酮增多症”[4]：由于尿量减少、体内水分储存量增加，导致水肿；身体积存过量的钠引起高血压；血钾流失过多引起低血钾症，导致心律失常，肌肉无力。实验表明，即使每天服用甘草的量只有50克，连续服用2周就能导致高血压[5]。电子显微镜观察表明甘草能致心肌损伤[6]。

甘草有类似雌激素的作用[7]。孕妇服用甘草能导致早产[8][9]。有临床报道，儿童服用甘草甜素片能导致乳腺发育[10]。甘草能降低男子血液中睾酮的含量[11]，导致阳痿、睾丸和阴茎萎缩[12]。

根据实验和临床的证据，为避免出现不良反应，甘草甜素（甘草酸的钾盐和钙盐）的可接受量为每日每公斤体重0.015～0.229毫克[13]。另一项研究认为甘草酸的可接受量为每日每公斤体重0.2毫克[14]。根据后一项研究，一个体重60公斤的人，每天服用的甘草酸不应超过12毫克，甘草酸占甘草的含量大约是5%[15]，即每天服用的甘草不应超过0.24克。一片复方甘草片含112.5毫克甘草浸膏，甘草浸膏含甘草酸不少于20.0％，即至少含22.5毫克甘草酸。复方甘草片剂量成人一次3～4片，一日3次，即每日摄入甘草酸至少202.5毫克，是可接受量的17倍。

有临床报道，口服复方甘草片导致过敏性休克[16]；药疹[17]；低血钾[18][19]；过敏性喉头水肿[20]；成年男子阴茎缩小、阴毛脱落、睾丸萎缩至蚕豆大小[12]；婴儿急性呼吸衰竭[21]、新生儿中毒[21]。

【文献】

[1]余明，中国内科实用杂志，1995，15(3):148
[2]汤明启，医药导报，2003，22(3):195
[3]孟宪泽等，中西医结合学报，2006，4(6):556
[4]Conn JW et al, JAMA. 1968，205:492-496
[5]Sigurjonsdottir HA et al, Hum Hypertens. 2001, 15:549-552
[6]张永生等，中国现代医学杂志，2000，10(10):68
[7]Somjen D et al, J Steroid Biochem Mol Biol. 2004,91:147-155
[8]Strandberg TE et al, Am J Epidemiol. 2001;153:1085-1088
[9]Strandberg TE et al, AmJ Epidemiol. 2002;156:803-805
[10]孙明，江西医学院学报，1995，30(4):255
[11]Armanini D et al, N Engl J Med. 1999, 341:1158
[12]张冰等，中药不良反应概论，北京大学医学出版社，2005:179
[13]Isbrucker RA et al, Regul Toxicol Pharmacol. 2006,46(3):167-92
[14]van Gelderen CE et al, Hum Exp Toxicol. 2000, 19:434-439
[15]王静竹等，中国中药杂志，1995，20(9):535
[16]郑晓玲，中国皮肤性病学杂志，1996，10(5):292
[17]邓朝晖，中国医院药学杂志，1999，19(12):769
[18]孟桂凤等，中国临床药理学杂志，1996，12(2):74
[19]王海平等，人民军医，2001，44(2):1
[20]李宁娜，广东医学，1998，19(10):772
[21]吴伟群等，临床荟萃，2000，15(4):185
[22]孙秀芝，中华儿科杂志，1995，15(3):148


人民网为挺中医窜改世界卫生组织总干事的发言

发表时间:2008-11-13 17：54：08
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100bdwj.html

    奇怪奇怪真奇怪，陈冯富珍倒底说啥了？

    作者：kaoyan

    方先生，您好。

    在新语丝网站上看到“WHO北京传统医学会议”，文中提供了两个链接，分别点进去看了一下。发现一个有意思的现象：

    在人民网的发言记录中有如下文字：

    我们可以看到，60%的非洲儿童，他们受到疟疾的侵扰，疟疾24小时就能夺去人的生命。我们有草药给他们治疗，就能够大大的挽救人们的生命。

    而在世界卫生组织的网站上则是：

    当我们看到估计数据显示一些非洲国家约有60%的年幼儿童可能因患疟疾而发高烧，可是只能在家中接受草药治疗时，这就有非常严重的问题了。疟疾可以在24小时内置人于死地，而现代医药则可以大大提高存活率。

    估计陈女士是用英语发言的，多么有意思的两种翻译呀。


评“山西太行药业茵栀黄注射液致1名婴儿死亡”

发表时间:2008-10-21 05：51：47
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100b5ou.html

【方舟子按：新生儿黄疸是生理性的，绝大多数新生儿黄疸都不需要任何治疗就会自行消失，即使黄疸实在太严重，也应采用光疗而不是用药，何况是骗人骗钱的中药。而中国许多医院、许多医生为了赚钱，却吓唬、讹诈父母，用“茵栀黄”之类的中药来给新生儿“退黄”，也不知有多少新生儿因此发生已知未知的不良反应，这下终于闹出人命来了。这根本不是某家药厂某批药的质量问题，而是医院、医生的医德问题，光是封存药物有什么用？应该全面禁止用中药给新生儿“退黄”，追究肇事医院、医生的法律责任才对，否则新的悲剧迟早还会发生。另外，中药注射液应该全面禁止，有无疗效且不说，也只有中国医生才敢把成分不明、纯度不高、含有一大堆杂质的药液直接往病人血液里灌，那简直是谋财害命。珍爱生命，远离中药。】

    山西太行药业茵栀黄注射液致1名婴儿死亡

    四川新闻网10月19日讯据东北网报道，黑龙江省卫生厅19日发出紧急通知，要求全省医疗机构立即对山西太行药业股份有限公司生产的茵栀黄注射液进行全面清查、封存、暂停使用，对发生不良反应的药品要立即对同批产品和已使用药品的残留下架、封存、送检，并迅速向卫生行政部门和药品监督管理部门报告。

    19日上午，卫生部召开紧急电视电话会议，通报了陕西省延安市志丹县医院因使用山西太行药业股份有限公司生产的茵栀黄注射液(批号为071001)后，有4名新生儿发生不良反应，其中1名出生9天新生儿于10月11日死亡。经调查，该企业共生产茵栀黄注射液26万支，已全部销往河北、山西、吉林、黑龙江、山东、云南、陕西和宁夏自治区共8省(区)。卫生部要求各地立即停止该批号茵栀黄注射液的临床使用。

    会议结束后，黑龙江省卫生厅立即发出紧急通知，要求全省医疗机构立即对山西太行药业股份有限公司生产的茵栀黄注射液进行全面清查、封存、暂停使用，并将清查情况逐级上报。同时各级医疗机构加强药品使用不良反应的监测，增强敏感性，对发生不良反应的药品，要立即对同批产品和已使用药品的残留下架、封存，及时送相关部门进行检验，并迅速向卫生行政部门和药品监督管理部门报告。

    通知强调，各级医疗机构和医务人员要严格依法行医，按照诊疗规范进行操作，使用药品要参照使用说明书，不得擅自扩大使用范围和适应证。对因临床需要而采用的特殊治疗及高风险处置，一定要对患者充分告知可能产生后果，取得知情同意。

    通知要求，各级卫生行政部门和医疗机构要充分重视医疗安全和医疗质量，把保障医疗安全、提高医疗质量放在日常工作的核心位置，要重点关注用药安全问题。各医疗机构要在全体医务人员中进行一次深入的用药安全教育，提高临床用药水平，降低药品不良反应发生的几率。

    注:以下文字转引自山西太行药业股份有限公司网站

    【药品名称】通用名称： 茵栀黄注射液 汉语拼音： Yinzhihuang Zhusheye

    【成 份】茵陈提取物、栀子提取物、黄芩苷、金银花提取物。辅料葡萄糖、葡甲胺。

    【性 状】本品为橙红色的澄明液体。 【规 格】每支装10ml

    【功能主治】清热，解毒，利湿，退黄。用于肝胆湿热，面目悉黄，胸胁胀痛，恶心呕吐，小便黄赤。急性、迁延性、慢性肝炎，属上述证候者。

    【用法用量】静脉滴注，一次10～20ml，用10％葡萄糖注射液250～500ml稀释后滴注；症状缓解后可改用肌内注射，一日2～4ml。


如此“新世纪健康医学”

发表时间:2008-10-07 03：59：02
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100b0sr.html

    网上为了捍卫中医而谩骂我的中医信徒无日无之，不过以匿名居多，敢于写下真名的很少，“现任杭州步行者医学科技有限公司董事长”、正在推销“新世纪健康医学”的“杭州王明华”就是其中一位，有一段时间经常有人往我的信箱塞他写的声讨我的文章，对这种骂阵我是看个标题一概删之。不过今天收到的这篇登在其博客上的骂文的标题比较有趣，《奶粉无毒？看方舟子“科学警察”的判决》，于是就看了下去，原来此人揭露说“现在大家都知道了，方舟子是要用大鼠实验的‘科学’结论，让公众相信三聚氰胺毒性很低，吃不死人。他逆势而行宣布奶粉无毒”，号称大家都知道了，我本人怎么不知道呢？他引用了号称是我写的话做为证据：

    “方舟子通过博客和报纸(http://zqb.cyol.com/content/2008-09/17/content_2360026.htm)告诉大家三聚氰胺是怎么加到牛奶中的秘密，也同时‘科学’地判定如下：三聚氰胺毒性很低，吃不死人。大鼠口服三聚氰胺，半致死量（毒理学常用指标，指能导致一半的实验对象死亡）大约为每千克体重3克，和食盐相当。‘蛋白精’骗局在国内出现已有一些年头，‘三鹿奶粉’事件不过是把这一‘行业秘密’摆在了公众面前。只有改进国家标准，堵住漏洞，才能挽回人们对国产乳业的信心。”

    他还好意思列出了这段话的出处，大概是知道并非所有的读者都会去核对原文的，能蒙倒一个算一个，因为只要去看一下原文，就会发现我说的截然相反：

    “三聚氰胺在国内之所以被当成了‘蛋白精’来用，可能是因为觉得它毒性很低，吃不死人。大鼠口服三聚氰胺，半致死量（毒理学常用指标，指能导致一半的实验对象死亡）大约为每千克体重3克，和食盐相当。大剂量喂食大鼠、兔、狗也未观察到明显的中毒现象。三聚氰胺进入体内后似乎不能被代谢，而是从尿液中原样排出，但是，动物实验也表明，长期喂食三聚氰胺能出现以三聚氰胺为主要成分的肾结石、膀胱结石，并诱发膀胱癌。2007年，从中国出口到美国的宠物食品导致许多宠物肾衰竭死亡，调查表明可能是因为宠物食品中混入了三聚氰胺导致的。那么三聚氰胺是否也会对人有同样的毒性？我们无法拿人体做试验，而即使患肾结石的人曾经服用过偷加了三聚氰胺的食物，也很难确定三聚氰胺就是罪魁祸首，除非患者的食物来源很单一，例如只吃配方奶粉的婴儿——没想到还真有人敢拿婴儿来做试验证明了它能吃死人！”

    我明明说的是，“三聚氰胺毒性很低，吃不死人”乃是造假者的认识，动物实验、2007年美国宠物事件和现在的三鹿奶粉事件都证明了三聚氰胺有一定的毒性，能够吃死人。王明华却把它删改成了“三聚氰胺毒性很低，吃不死人”是我本人所做的“科学”判定。这种断章取义的伎俩，虽为中医信徒所惯用，但能运用到如此炉火纯青的境界的，还是罕见的，这需要怎样独特的脸皮和心肠，想必要吃上几吨的中药才能练成。由此也可知，这个自称比生物医学模式更高级的、需要用谎言欺诈的“中华文明”来促进的“新世纪健康医学”，是个什么样的货色了。

附：
奶粉无毒？看方舟子“科学警察”的判决

    http://wmh2first.blog.hexun.com/23805196_d.html

    三聚氰胺这个陌生化学名词一遍又一遍冲击社会，毒奶粉事件引发的公众健康危机的社会震撼力度并不小于SARS。“齐二药”，“大头娃娃”的阴影还没有消退，又出来了“结石宝宝”。三鹿因此身败名裂倒下了，董事长被刑拘了，一批批政府官员被问责了。蒙牛、伊利、光明这些驰名大江南北的名牌产品也在此次奶粉事件中同样大失脸面。

    喜欢当“科学警察”的科普作家方舟子出面了，这次不象他判决中医害死人那样积极。方舟子通过博客和报纸(http://zqb.cyol.com/content/2008-09/17/content_2360026.htm)告诉大家三聚氰胺是怎么加到牛奶中的秘密，也同时“科学”地判定如下：

    三聚氰胺毒性很低，吃不死人。大鼠口服三聚氰胺，半致死量（毒理学常用指标，指能导致一半的实验对象死亡）大约为每千克体重3克，和食盐相当。“蛋白精”骗局在国内出现已有一些年头，“三鹿奶粉”事件不过是把这一“行业秘密”摆在了公众面前。只有改进国家标准，堵住漏洞，才能挽回人们对国产乳业的信心。

    现在大家都知道了，方舟子是要用大鼠实验的“科学”结论，让公众相信三聚氰胺毒性很低，吃不死人。他逆势而行宣布奶粉无毒，或许是想做好事平抑社会对于奶粉事件的过度恐慌；也许是想配合改进国家标准，堵住漏洞，挽回人们对国产乳业的信心……

    然而，我以为方舟子“科学警察”的资格似乎有问题，因为他对奶粉事件的学识仍然停留在“生物医学模式”的低级水平，他并不明白健康时代的本质和健康医学的发展必然。联系到目前对于三聚氰胺问题奶粉事件的各界反应和社会愤怒，我最近和医学、经济、管理等不同行业的朋友交流探讨健康医学，得出和方舟子博士完全不同的结论：三聚氰胺问题奶粉有毒！有大毒！我们以为奶粉案例说明在中国正在发生胜于SARS的健康医学胜利。同时奶粉事件并非全是坏事，或许含有揭示中华文明促进新世纪健康医学的独特意义。

    我们相信方舟子博士和我们一样崇尚科学和追求真理：真理可能只在少数人手里，但真理一定会被人民大众接受和传播。真理需要比较，越辩越明。因此我们准备把9个观点逐一抛砖引玉，欢迎各方科学批评，希望得到大家认同。

    奶粉无毒？看方舟子“科学警察”的判决

    奶粉有毒！人类良心健康的大毒

    奶粉可惜：销毁不是好办法

    奶粉监管：法治终究还是人治

    奶粉添加：三聚氰胺、蛋白粉和脑白金

    奶粉宣传：比较WHO健康四大基石

    奶粉利益：和为贵，斗则损

    奶粉案例：胜于SARS的健康医学胜利

    奶粉揭示：中华文明促进新世纪健康医学

    （杭州王明华，2first@163.com，13335885103，08/10/04于北京旅途中）

    王明华先生，出生于上海，宁波籍。1977年考入浙江医科大学（现浙江大学医学院），82年毕业留校，后获医学硕士。

    王明华先生曾在浙医二院骨科工作，后调任浙江省人民医院骨科副主任、浙江省中西医结合医院骨科主任。现任杭州步行者医学科技有限公司董事长、美国万通投资银行执行董事、中国浙商联盟上市指导办公室主任、中国管理科学研究院企业管理创新研究所副所长、国际华夏医药学会常务理事和健康事业中心副主任、浙江大学现代工业设计研究所高级顾问、浙江大学城市学院商学院健康顾问等职务。


网人评“中药首次带上神七飞船”

发表时间:2008-09-27 04：42：21
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100axil.html

【评】

    “在经过了标准的药学药理和临床试验、审批后，这些中药在神七飞行中可以带到太空了。”中国至今为止只有3人上了太空，停留的时间都很短，这“标准的临床试验”怎么做？怎么随机，如何双盲对照？又怎么和国外众多长时间停留太空的宇航员做对比？我就不信能用几百名试验者在地球上做模拟太空临床试验。李主任是个中医（1989年毕业于山东中医药大学，获硕士学位。1993年入北京中医药大学读博士，师从著名中医学专家王绵之教授），不知道什么叫“标准的临床试验”也就算了，药监局的人也不懂？还把国外医生当傻子，意淫走向世界。“把这些药丸用于治疗普通人的研究也正在进行之中”，这才是李中医拿中国宇航员当招牌的真实意图所在吧，和骗人的“航天育种”其实是一回事。中国的航天事业不仅劳民伤财，还欺民骗财。

（方舟子）

    作为业内人士，庆祝神七发射告捷，也祝贺中医药找到了一个吸引眼球的广告牌，“太空养心丸”是什么东西？好事GOOGLE了一下：

    http://mil.huanqiu.com/aero_space/2008-09/236947.html

    这个玩意儿到底是什么东东？如果是纯中药的东西，其所谓的针剂又是什么东西？能直接注射吗？如果还是老一套“本草”牌玩意儿，只能更进一步说明了：

    载人航天工程代表了中国目前的技术应用水平，还不能等同于科学探索水平。

（wangJames）

    不知道他们是怎么在太空实践证明的？上次两个人飞上去，是不是一个吃了中药一个没吃，要不怎么会“李勇枝介绍，实验和飞行实践证明，中医药对于航天员在空间环境中加强心血管功能、提高整体抵抗力免疫力、防治空间运动病是有效的”

（oztiger）

    这陈皮加山楂酸酸甜甜的，太空养心丸要热卖了。总共才几个航天员上去过？就能“证明，中医药对于航天员在空间环境中加强心血管功能、提高整体抵抗力免疫力、防治空间运动病是有效的”！

（JJT）

    这药以后肯定买的火，但估计得改改，做个姊妹药，不然，地球上没多少人需要吃给太空人“特供”的中药。只是不知道最后一段说的，那些国家真的给航天员吃上了他们研制的“中药”了吗？！

（alpha000001）

    李勇枝的毕业论文很有意思

    http://news.sina.com.cn/s/2004-03-23/15223055923.shtml

    1993年入北京中医药大学读博士，师从著名中医学专家王绵之教授。……她的毕业论文为《导师王绵之教授扶正固本思想研究》

（Yush）

附：
中药首次带上神七飞船

新华网北京９月２５日电（记者白瑞雪、孙彦新）中国航天员中心负责人告诉记者，神舟七号首次携带了中药上天，供航天员在飞行期间服用。

    国外的载人航天飞行任务中，航天员通常是在入轨７２小时后出舱。由于飞行天数的有限，神七航天员出舱活动安排在第２天，而这个时间段，恰恰与空间运动病的高发期重合。

航天员中心医监医保研究室主任李勇枝博士说，与神五、神六航天员在执行飞行任务前后服用中药不同的是，这一次，神七航天员在飞行过程中将服用一种名为“太空养心丸”的中药汤剂，以加强身体机能，更好地防治空间运动病。

“太空养心丸”内含十几味中药，对提高心血管功能有显著功效。中药被做成药丸装在米纸里，航天员在太空中可以很方便地加水服用。

据李勇枝介绍，从神舟五号飞行起，中国特色的中医药就开始运用到航天员的医监医保中。实验和飞行实践证明，中医药对于航天员在空间环境中加强心血管功能、提高整体抵抗力免疫力、防治空间运动病是有效的。在经过了标准的药学药理和临床试验、审批后，这些中药在神七飞行中可以带到太空了。

李勇枝说，空间运动病并不是真正的“生病”，而是空间失重环境引发的心血管功能失调、骨盐丢失、红细胞下降等反应，是健康人在不正常条件下的生理应激反应。对此，西医缺乏有效而无毒、副作用的手段，但中医以强身固本的原则来调理和用药，能够提高航天员的生理功能储备，让他们能在特殊环境下的适应性和耐受性得到提高。

“中医药在航天医学领域的应用已经显示出广阔的前景。”李勇枝说，“西方国家十分关注中国航天医学的最新进展，俄罗斯、欧洲都在尝试中医药在航天医学的应用，比利时政府则优先资助航天医学专家搞中医药研究。”

韩媒:中药成中国宇航员“独家秘方”

    韩国《中央日报》24日文章原题：中国宇航员健康状态最佳，其秘诀是“中药药丸”中国宇航中心（CAC）和比利时的鲁汶天主教大学在去年共同对宇航员返回地球后的身体状况做了检查。结果显示，中国宇航员的健康状态最佳。欧洲、俄国和美国的宇航员在返回地球后，脉搏、血压、心血管等身体机能都显示非正常状态，但是中国宇航员大部分都是正常的。香港《南华早报》9月22日引用了CAC医疗中心李勇枝主任的话，报道其秘诀在于中医学所强调的身体的“阴阳调和”。

    李主任说：“西方宇航员在失重状态下引起健康异常，然后通过不同症状来获得治疗处方。但是中国宇航员却利用了维持身体阴阳调和的处方”。一般来说，宇航员在失重状态下会出现眩晕、疲劳、呕吐、免疫力下降、骨头里的钙流失等症状。还有，在密闭的空间里作业会引起压力大和头疼失眠。中国宇航员为了解决这些问题，服用了“太空养心丹”。

    这种药丸含有数十种生药材，能调节身体中的气，使宇航员身体内的阴阳气流变得调和。比如说，人参可以遏制过度压力引起的阳气外泄，并且能帮助人提高睡眠质量。

    动物骨头粉可以防止失重状态下身体免疫力的下降，提高人的精气。陈皮可以帮助宇航员调理体内气息，使其畅通。山楂可以防止骨头受损。从五加皮里提取的刺五加成分可以使宇宙空间的放射线影响降至最低。

    李主任说明道：“所有药材的效用都是为了让在失重状态下把身体中容易失衡的气循环和血循环回归到正常状态中来。”

    李主任又指出，相反的，美国等宇航员他们根据各个症状来吃药，虽然症状都消除了，但是身体长期机能的平衡没能恢复，打破了身体的生理性节奏的情况很多。李主任表示，“9月25至30日之间发射的中国宇宙飞船神舟七号的宇航员们会带着这些药丸上天”，“把这些药丸用于治疗普通人的研究也正在进行之中”。


评“甘肃研制出中药制剂治疗婴幼儿泌尿结石”

发表时间:2008-09-23 18：01：56
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100awaw.html

【方舟子按：每当中国出了什么天灾人祸，总会有中医不忘跳出来要发国难财，这回就不会忍忍？给婴幼儿服用中药，无异于谋财害命。这个“小儿排石合剂”不知具体什么成分，如果与其依据的传统方剂“三金排石汤”相似，那可是含有金钱草之类的促癌物质、车前子之类的过敏原的。配方复杂的中药方剂不含有肾毒性、肝毒性、致癌物、过敏原的可能性几乎为零。可怜的甘肃结石婴儿，刚被奶粉毒了一次，又要被中药再毒一次。】

甘肃研制出中药制剂治疗婴幼儿泌尿结石

    中新网兰州9月21日电(记者殷春永)针对受污染奶粉致婴幼儿泌尿结石，甘肃中医学院附属医院日前研制出院内中药制剂“小儿排石合剂”，经该院的临床使用，已经取得肯定疗效。

    甘肃省卫生厅发布的消息说，该成果来自于以全国著名中医儿科专家、博士生导师张士卿教授为技术指导的中医救治专家组，他们经反复研讨论证，此前制订了《与食用受三聚氰胺污染婴幼儿配方奶粉相关的婴幼儿泌尿系统结石中医诊疗方案》。

    据悉，这剂中药的研制是根据本次婴幼儿食用受三聚氰胺污染奶粉导致泌尿系统疾病湿热毒邪壅滞、烁尿结石的病因机理，依据婴幼儿脏腑娇嫩、形气未充的生理特点，在传统中医方剂“三金排石汤”的基础上进行研制的，经甘肃中医学院附属医院临床使用，其疗效得到肯定。


常用中成药的真相——益母草颗粒

发表时间:2008-09-08 17：59：46
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100ar32.html

【标明的成分】

益母草。

【声称的功效】

活血调经。临床用于治疗月经不调、痛经、经闭、产后恶露不绝、水肿尿少、急性肾炎水肿。

【真相】

中医认为益母草是包治妇产科百病的灵丹妙药，“总调胎产诸证”（《本草蒙筌》）、“治一切血病及产妇一切损伤”（《卫生简易方》）。

实际上，益母草有时反而能加重妇产科疾病。有临床报告，益母草能加重痛经[1]；致产后宫缩痛[2]。以益母草浸膏饲喂孕兔会引起流产[3]。

益母草具有肾毒性。动物实验表明，益母草可引起大鼠肾间质轻度炎症及少量纤维组织增生、肾小管轻度脂肪变[4]。临床上也有益母草致急性肾功能衰竭的报道[5]。

日本研究人员用小鼠做实验研究益母草的抗癌作用，却意外地发现益母草会刺激与怀孕有关的乳腺癌的增长[6]。

益母草能导致过敏反应，患者出现皮肤发红、胸闷心慌、呼吸加快[7]。过量服用益母草膏后能出现腹泻腹痛[8]。也有服用益母草中毒致死的报道[9]。

【文献】

[1]林元秀，实用中医药杂志，2000, 16(10):47
[2]张淑杰等，浙江中医杂志，2007, 37(6):235
[3]杨明华等，中国现代应用药学杂志，2002, 19(1):14
[4]蔡浙毅等，上海中医药杂志，2000，34(11):37
[5]崔融，台州医药，1987, 16(314):150
[6]Nagasawa H, et al. Anticancer Res. 1992,12:141–144
[7]陆学娅，中国中药杂志，1995, 20(12):758
[8]丁春丽，中国中药杂志，2001, 26(1):16
[9]贾祥生，实用中医内科杂志，1989, 3(3):38


常用中成药的真相——六味地黄丸

发表时间:2008-09-03 17：58：27
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100apg5.html

【标明的成分】

熟地黄、山茱萸、山药、泽泻、牡丹皮、茯苓。

【声称的功效】

滋阴补肾。

【真相】

六味地黄丸处方来源于宋代太医钱乙的《小儿药证直诀》，由汉代张仲景《金匮要略》所载的“八味肾气丸”减去桂枝、附子二味变化而来。本是儿科用药，用以“治肾怯失音，囟门不合，神不足，目中白睛多，面色晄白等症”。到了明代开始用它来给成人“补肾”，现在被当成了“补肾壮阳”的保健品。

该药含有泽泻。泽泻因为生长在沼泽边缘，“性能泻水”，故名，中医因此比附泽泻能“利湿泄热而降肾浊”，主治小便不利、热淋湿痛、水肿涨满、消渴、遗精（有人也许奇怪为何治遗精也要“泻”，岂不越泻越遗？这是因为中医认为遗精是“相火妄动”引起的，所以要降火）等，显然是因为泽泻的生长习性或其名称引起的联想。《神农本草经》将泽泻列为“无毒，多服久服不伤人”的上品药，认为泽泻“久服耳目聪明，不饥，延年轻身，面生光，能行水上”，仿佛吃多了这种水生植物人也能变成水上飘了。现在的中医据此也认为泽泻能利尿、降血压、降血脂。

动物实验表明，泽泻反而能让肝脏、肾脏出现肿胀。饲喂含泽泻提取物的饲料3个月，使大鼠的肝脏出现混浊肿胀和玻璃样变性，肾脏近曲小管上皮细胞出现肿胀、空泡变性[1]，表明泽泻具有肝毒性、肾毒性。曾有乙肝患者因服用含泽泻的中药，导致血液、肝、肾多种器官中毒而死亡[2]。

有口服六味地黄丸引起药疹的报告[3]。

【文献】

[1]浙江人民卫生实验院药物研究所，中草药通讯，1976，(7):314
[2] Yuen MF et al, Aliment Pharmacol Ther. 2006,24(8):1179-86
[3] 汪为平等，临床皮肤科杂志，1986(6):335


常用中成药的真相——排毒养颜胶囊

发表时间:2008-09-02 03：31：16
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100aorn.html

【标明的成分】

大黄、枳实、芒硝、西洋参、白术、青阳参、小红参、肉苁蓉、荷叶。

【声称的功效】

益气活血、通便排毒。用于便秘、痤疮、颜面色斑。

【真相】

排毒养颜胶囊实际上是一种泻药，其泻下成分为大黄、芒硝。

芒硝是一种矿物，主要成分为硫酸钠。内服水解后产生大量的硫酸根离子，不易被肠粘膜吸收，存留在肠内形成高渗溶液，使肠内水分不能被吸收，肠内的容积增大，刺激肠蠕动而致泻。大黄致泻的机制则与芒硝不同，因其主要含蒽醌、二蒽酮类及其衍生物，能刺激肠道神经丛，促进肠蠕动。

经常服用泻药反而能够引起药源性便秘。这是因为习惯了用泻药通便，会减弱直肠反射的敏感性，以后即使有粪块进入直肠，也不足以产生导致排便反射的神经冲动，就造成了便秘。2003年，有北京消费者以长期服用排毒养颜胶囊导致继发性便秘，消费者知情权遭侵犯为由状告生产商[1]。

动物实验中，给大鼠饲喂大黄提取物3～9个月，引起甲状腺腺瘤样改变（即可发生癌变）、肝细胞退行性变化、肝静脉淤血、胃贲门上皮细胞肥大增生[2]。

长期服用蒽醌类泻药可致肝硬化和电解质代谢紊乱[3]，是导致结肠黑变病的主要原因[4]。

大黄所含蒽醌成分具有肝毒性，能对肝脏造成损害。临床上，有乙肝患者因为服用含大黄的中药，导致病情加重，因败血症和多种器官衰竭而死亡的报道[5]。

大黄所含蒽醌成分也具有肾毒性，在动物实验中，能导致大鼠肾小管上皮细胞的肿大和变性[6]。

有报道称，感冒患者因误服排毒养颜胶囊，导致严重腹泻差点脱水休克[7]。

2005年1月19日，国家食品药品监督管理局公布2004年第5期违法药品广告名单，其中包括排毒养颜胶囊。2008年1月21日，北京市药监局发布近期主要平面媒体药品广告监测结果，排毒养颜胶囊属擅自篡改审批内容发布违规药品广告。

【文献】

[1] 新华社2003年9月21日《专家提醒：便秘者不可长期服用排毒养颜胶囊》
[2] 中药大辞典，上海科技出版社，1986:105
[3] 陈琼华，新医药学杂志，1974, (5):34
[4] 郑少江等，中国热带医学，2004, 4(3): 400
[5] Yuen MF et al, Aliment Pharmacol Ther. 2006,24(8):1179-86
[6] Yan M et al, J Ethnopharmacol. 2006, 107(2):308-11
[7] 新华网2004年8月30日《假、劣药致人伤亡案件频发 凸显用药安全危机》


常用中成药的真相——王老吉凉茶

发表时间:2008-08-27 18：06：46
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100amim.html

【标明的成分】

水、白砂糖、仙草、蛋花、布渣叶、菊花、金银花、夏枯草、甘草。

【声称的功效】

清热去火。

【真相】

王老吉凉茶据说是广东鹤山人王泽邦（乳名王吉）于1828年开始销售的产品。目前做为植物饮料销售，但含有多种中草药。

成分中的“蛋花”不是指鸡蛋，而是夹竹桃科植物缅栀的花，因其花瓣颜色内黄外白，类似鸡蛋，故名。缅栀分泌的乳液有毒，其花的毒性不详。

甘草的化学成分有糖皮质激素样和雌激素样作用，可引起假性醛固酮增多症、血压升高、心律失常、过敏反应。具体另文分析。

王老吉凉茶中最值得注意的成分是夏枯草。夏枯草据说在夏至后逐渐枯萎，中医理论因此认为它生来有“纯阳之气”，所以才一遇阴气即枯，所以就可以用它来“补厥阴血脉”。《神农本草经》将夏枯草归为有毒、不可久服的“下品”药，而《本草纲目》则称其“无毒”。

有多项研究表明夏枯草能导致不良反应。夏枯草的乙醇提取液能抑制小鼠的细胞和体液免疫反应[1]。皮下注射可使动物胸腺、脾脏明显萎缩，肾上腺明显增大；腹腔注射可使血浆皮质醇水平明显升高，外周血淋巴细胞数量明显减少[2][3]。表明夏枯草可能是一种免疫抑制剂，长期或大量服用能使机体的免疫功能受到抑制。服用夏枯草水提物能使小鼠的血清丙氨酸基移换酶和血清天门冬氨基移换酶的值都明显升高，说明夏枯草有肝脏毒性作用[4]。

临床上，有幼儿因服用含苍耳子、夏枯草和鸡内金的中草药3个月导致急性重症肝炎而死亡的报道[5]。也有报道因服用夏枯草导致过敏，表现为皮肤瘙痒、丘疹[6][7]，甚至因过敏性休克而昏倒[8]。

2005年，职业打假人刘殿林以王老吉凉茶含有夏枯草中药成份、擅自添加《食品卫生法》所明令禁止的药品为由起诉王老吉凉茶的销售商和厂商，被法院以原告未能提供证据证明夏枯草有毒副作用等理由驳回[9]。2007年，重庆市法律工作者况力彬称喝了王老吉凉茶后出现头晕，该凉茶添加了夏枯草，违反了《食品卫生法》，再次起诉王老吉凉茶的销售商和厂商，被法院以夏枯草能否作为凉茶配料不属于本案审查范围为由驳回[10]。

被告辩护称：在2005年，卫生部卫监督发（2005）189号《关于王老吉凉茶有关问题的批复》，同意《关于普通食品添加夏枯草有关问题的请示》，其内容为“在食品卫生法生效以前，传统上把药物作为添加成分加入，不宣传疗效并有30年以上连续生产历史的定型包装食品品种，可以经售。”王老吉凉茶开始于1828年，已经有100多年的历史，所以该饮料中添加夏枯草，没有违法[11]。

卫生部的这一决定似乎更多地出于保护商业利益的考虑，并无科学上的依据。很显然，一个药品如果能导致不良反应，并不因为它被一家老字号公司使用就失去了其毒性。例如，雄黄传统上做为酒的添加成分，其历史比王老吉凉茶悠久得多，但是雄黄酒有很强的毒性，那么是否就可以允许某家老字号销售雄黄酒供消费者为了“驱邪”、“解毒”在端午节时饮用？

【文献】

[1] Sun HX et al, J Ethnopharmacol. 2005, 101(1-3):31-6
[2] 马德恩等，山西医药杂志，1983，12(2):67
[3] 蒋岩等，甘肃医药，1988，7(4):4
[4] 张善玉等，时珍国医国药, 2003, 14(11):658
[5] 亚太中医药网，11/10/2003，http://www.aptcm.com/aptcm/RealTime.nsf/ByUNID/D0784E15A233ADC048256DDA0011D764?opendocument
[6] 韩明道，上海中医药杂志，1983, 17(3):34
[7] 黄永华，河南中医，1985, 5(3):12
[8] 夏时令，四川中医，1992, 10(11):53
[9] 新华网北京2005年5月12日电
[10] 中国经济时报2007年7月12日
[11] 重庆晚报2007年5月16日


多位“中医泰斗”荣获“爱因斯坦世界科学奖”之谜

发表时间:2008-08-12 03：15：41
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100aglo.html

冯不二在《陈可冀、程莘农获得的“阿尔伯特·爱因斯坦世界科学奖”究竟是个什么？》（新语丝20080731）一文中注意到，有多位“中医泰斗”在其简历中自称曾经荣获世界文化理事会颁发的“阿尔伯特·爱因斯坦世界科学奖”。从网上检索，按“获奖”时间顺序，这些“中医泰斗”包括：

1985年，中国中医研究院广安门医院皮肤科主任医师朱仁康；

1987年，中国中医研究院广安门医院泌尿外科主任刘猷枋；

1987年，中国中医研究院终身研究员屠呦呦；

1988年，中国中医研究院广安门医院研究员余桂清；

1988年，中国中医研究院名誉院长唐由之；

1989年，中国中医研究院中药研究所资深研究员谢宗万；

1989年，中国科学院院士、中国中医研究院首席研究员陈可冀；

1990年，中国工程院院士、中国中医研究院针灸研究所主任医师程莘农。

这个名单还不全，因为根据《中医药大事记》，“1987年11月中国中医研究院刘猷枋、屠呦呦教授首批获世界文化理事会阿尔伯特·爱因斯坦世界科学奖，其后该研究院又有13人相继于四年间获该项奖。”实际上在1985年该研究院的朱仁康已获此奖。这样加起来，共有16名中国中医研究院的人员声称获得这个世界大奖。

据目前搜索所得，声称获得“阿尔伯特·爱因斯坦世界科学奖”的中国人全部都是中国中医研究院（现改称中国中医科学院，以示中医之“科学”）的人，至少有16名之多，其他机构没有人声称获奖；获奖时间集中在1985年～1990年这6年间，有的一年多人获奖，但进入90年代后这个奖就再也没有光临中国大地了。这不禁让人疑惑，难道世界文化理事会如此青睐中医，在那个时期特地为中国“中医泰斗”们，特别是中国中医研究院的“泰斗”们，设了一个以爱因斯坦名字命名的世界科学奖？爱因斯坦又能和中医扯上什么关系呢？这个世界文化理事会是什么野鸡机构，“爱因斯坦世界科学奖”又是什么野鸡奖呢？

世界文化理事会是个严肃的国际组织，它于1982年在墨西哥成立，其首任主席为美国杜克大学荣休教授、著名生物化学家CharlesTanford，现任主席为1992年诺贝尔生理学或医学奖获得者、著名生物化学家EdmondFischer。世界文化理事会于1984年开始颁发“阿尔伯特·爱因斯坦世界科学奖”，奖品包括一张证书、一个奖章和一张1万美元支票。这是个著名的世界科学大奖。问题是根据其官方网站（http://www.consejoculturalmundial.org）公布的历届获奖者名单，获奖者全是主流科学家，没有一个是中医这种另类玩意，而且至今也没有华人获奖。以下是1984～1990年世界文化理事会颁发的“阿尔伯特·爱因斯坦世界科学奖”获得者名单，每年只有一个获奖者：

1984, Ricardo Bressani
1985, Werner Stumm
1986, Monkombu S. Swaminathan
1987, Hugh Huxley
1988, Margaret Burbidge
1989, Martin Kamen
1990, Gustav Nossal

据此可以肯定这些“中医泰斗”并没有获得“阿尔伯特·爱因斯坦世界科学奖”。为避免这些“中医泰斗”跑到武汉法院告我损害其名誉权，然后武汉的“精品法官”再以“获奖者名单中找不到其名字不等于其没有获奖”为由判我败诉，我多费了点功夫，给世界文化理事会写了一封信，求证此事。该理事会秘书长LillyanHernández回信说：

“对这一情况肯定存在误解。我已查过了，所有这些人（方按：指‘中医泰斗’）都是分别在提到的年度被提名为阿尔伯特·爱因斯坦奖的候选人。但是他们没有一个人获奖。

我已查过我们的记录，发现理事会在当时曾通过邮局给他们寄去一张证书赏识他们参与了相应年度的阿尔伯特·爱因斯坦奖的候选。我想让你知道，获奖者必须亲自在颁奖仪式上接受该奖，奖品包括一个奖章、一张证书和一张支票。”

（Certainly, there is a misunderstanding regarding thissituation. I have already checked, all these people were candidatesnominated for the Albert Einstein Award in the respective mentionedyears. But none of them got the Award.

I have checked our records and found that, the Council has sentthem by post mail in those days, a diploma recognizing theirparticipation as candidates to the Albert Einstein Award in therespective years. I would like to inform you thatthe winners must receive the Award in person at the Award Ceremony,the Award consist of a Medal a diploma and a cheque.）

原来如此！仅仅是有人提名这些“中医泰斗”去竞争阿尔伯特·爱因斯坦世界科学奖，他们就敢从此声称获得了阿尔伯特·爱因斯坦世界科学奖！难道这些“中医泰斗”连获得提名和获奖的区别都分不清吗？读者也许会觉得，能获得提名也是件了不起的事。其实，根据世界文化理事会网站的介绍，任何一个研究所的所长、学术组织的负责人、大学校长都可以提名某人去竞争阿尔伯特·爱因斯坦世界科学奖，该提名甚至可以在网上提交。根据这个规则，中国中医研究院院长和国内任何一所中医大学校长都有提名权，有这么多“中医泰斗”被提名，又有什么稀罕的呢？

自吹自擂自古以来就是中医的法宝，我们自然不必指望中医科学院会纠正这个错误。但是涉及这一欺骗行为的还有一名中国科学院院士和一名中国工程院院士。我们希望中国科学院和中国工程院能根据其章程惩处这种不端行为。

(XYS20080811)


小调查：常用的中成药有哪些？

发表时间:2008-08-02 01：50：04
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100acm7.html

中国《国家基本药物制剂目录》收录的中成药多达1200多种，中医书所收的号称常用中成药也都有数百种。显然我不可能对这些中成药都一一做分析，所以想做个调查，以便更有针对性：你或家人曾经用过哪些中成药？包括自己主动买的和医生硬开给你的。


世卫组织穴位标准起争议

发表时间:2008-07-02 03：07：26
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901009z7i.html

世卫组织穴位标准起争议

记者：童岱
2008-06-29北京科技报

    6月19日下午，韩国韩医协会与世界卫生组织（WHO）西太平洋地区事务处在韩国首尔召开了针灸穴位国际标准发表暨《WHO针灸穴位国际标准书》的出版纪念会。针灸这门拥有2500多年历史的古老医术有了“行业标准”。

    “WHO出台这个标准让人很费解。”原北京大学基础医学院院长范少光接通记者的电话如是说。

    范少光认为，“作为一个行政机构，WHO整理出台医学方面的科学标准这一举措就有问题。”如果是为了从针灸这一门古老医学中总结各国研究针灸的差异性，探寻人们对于疾病看法的演变过程，这是对历史文化的研究，可以理解。如果是承认针灸的有效性，就需要讨论了。

    针灸术源自于我国。复旦大学上海医学院针刺原理研究所教授吴根诚介绍说，在隋唐时期，它传入了韩国和日本。目前，在亚洲、欧洲、美洲等已有140余个国家和地区应用针灸术为人们治病。

    82岁高龄的北京针灸学会会长贺普仁认为，“西方人很现实主义，喜欢立杆见影的效果，而针灸恰好就是这样，很多时候甚至比吗啡的止疼作用效果还来得快。”

    他举了一个例子，比如治疗落枕，只需要在患者耳朵前方的听宫穴，以及脚踝外侧的绝谷穴上扎上两针，患者脖子的疼痛感会立刻减轻直至消失。“如今在美国，有90%以上的城市中的医疗保险诊疗项目里便含有针灸这一项，可见针灸在美国认知度之高。”

    贺普仁曾是北京中医医院的主任医师。他告诉《北京科技报》，针灸的理论依据主要是古代文献和针灸医生自身积累的经验。针灸术在国际范围内广泛传播后，各国对于穴位名称、定位等问题上产生的分歧越来越明显。

    分歧的存在，不利于针灸的进一步发展。为了让这门古老的医术有章可循、解决分歧，世界卫生组织开始着手制定针灸穴位的国际标准。

    “既然穴位有分歧，又使用了那么多年，这就可以看出针灸的不科学性。况且这个标准是在古文献和前人经验上建立起来的，并非有科学的实验方法和数据。不仅是针灸，中医里有好多理论是用现代医学理论解释不清楚的。”范少光说。

    “针灸目前看来是有效果的，但这个效果产生的原因需要深入研究。”范少光认为，中医的理论体系实际上是哲学和文化。“就好比听音乐，我可以喜欢流行音乐，你可以选择古典音乐，这没有关系。但科学不是文化，不能说中医是可以解释的，西医解释不了，也不能说中国的针灸是一个标准，韩国的针灸又是一个标准。科学只有一个标准，是对客观规律的反映，不存在国界。”

    吴根诚说，针灸是可以用现代医学理论来解释的中国传统医学。就穴位来说，用中国传统的医学理论解释为分布于全身经络当中的敏感点。用现代医学语言表述的话，便是表皮下“神经末梢密集或较粗的神经纤维经过的地方，这是可以通过现代医学手段解剖发现的”。吴根诚认为，在中国传统医学中，针灸被认为是通过针刺穴位，致使经络传导，达到调阴阳、调气血的功效。而用现代医学语言解释，它是利用针刺作为一种物理刺激，刺激神经末梢和神经系统传导，从而达到治疗效果。

    “皮肤下的神经很多，神经末梢密集的程度达到多少可以算穴位，少于多少则不算穴位呢？这并没有定论。”针对上述观点，范少光反驳说：“穴位是什么？实际上是不存在的东西。至少现在来看，没有哪一个医生或者研究机构，采用现代医学手法证明穴位存在。比如，用科学的方法证明哪个穴位对身体的哪个部分产生作用。只有证明穴位的组织结构的特异性才能证明其存在。”

    “和其他传统医学疗法一样，针灸不是建立在科学理论、科学方法基础上的，只是一种经验疗法、民间疗法。”一直主张对中医“废医验药”的方舟子认为，针灸存在着很大的不确定性，对其有效性、安全性、作用机制，乃至穴位分布位置都有很大的分歧。

    “科学并非没有分歧，但是要消除科学上的分歧，应该使用科学实验、科学方法做进一步的研究，靠制定标准是无济于事的。试图靠制定标准来消除分歧，正说明针灸本身并非科学。”方舟子说。

    那么，世界卫生组织为什么会制定一个针灸穴位的国际标准呢？

    方舟子告诉《北京科技报》，世界卫生组织在2002年就启动了传统医术战略。这一战略的主要目的是鼓励做深入的研究，帮助各国开发传统医术，用以增进健康的可能益处，同时最大限度地降低未经证实或被滥用的疗法的风险。“但是，WHO（世界卫生组织）又强调，这类研究、利用必须在现代科学的理论和方法的指导下进行。”

    “尽管WHO出台了这个标准，但其对包括中医在内的传统医学的态度并没有改变。”方舟子说。

    不过，方舟子说，“这个标准只是传统医学的一个行业标准，并非意味着针灸将被纳入现代医学体系，可以说与现代医学体系无关。”近年来，世界各国用现代医学方法对针灸做了大量研究，还有许多谜团有待破解，但是有两点已比较清楚：“针灸很可能对治疗某些疾病，特别是对镇痛，有一定的效果，但不像传说的那么神奇，穴位也不那么重要；针灸是通过神经系统发挥作用的，而不是通过其他未知的系统，例如传说的‘经络’。”


来自一位中医学生的请教信

发表时间:2008-06-28 05：13：14
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901009xng.html

    方老师您好：

    谢谢您抽空看我的信，希望你不会因为我来信的主题是“中医学生”就直接把我扔进回收站，呵呵。不过直觉让我觉得您不会，我从您的文章里感觉到您是一个很大度的人，并且，您对科学抱着极其严谨的态度，这从行文拟句中就能得知。

    其实在我大学期间我就听说过您的大名，当时是您提出中医是伪科学和网上签名废除中医的时候，不过，相信跟大部分中医学生一样，并没有引起我们的重视，原因有如下几点：

    1.人总是有从众心理，特别在南方，中医的氛围还是相对比较“好”的，我们从小就接触凉茶、用中药褒汤等等，中医作为一种文化已经深深植根在中国人心里了。

    2.我们的老师在进行中医教育的时候已经反复跟我们强调中医的“超前性”，说中医是现代科学不能理解的一种超前科学，只有未来才能证实中医的科学性。

    3.更可怕的是，一种权威的声音，告诉我们不用害怕，国家不单不会取消中医，更会加大力度扶持中医，这无疑很大程度上给我们吃了一颗定心丸。

    由此大家的态度有几种：

    1.基于这些想法（被洗脑了），大部分人的态度是觉得好笑，只是觉得方老师您是一个欺世盗名之徒，和其他所谓的批评家一样，靠嘴巴吃饭，你们的文章都没有研究价值；

    2.有一部分愤青，自然觉得爱国主义情操受到重大创伤，挑起保护中华民族文化遗产的大旗，展开针锋相对谩骂，估计这一部分人您见得最多了吧；

    3.还有一小部分，多少意识到问题的存在，但碍于害怕受到千夫所指，落得“叛国”、“崇洋媚外”的骂名，也不吭声了，不过，我敢说，能意识到的也仅仅是一小部分人。

    很遗憾，我不是最后那一小部分人，呵呵，我当时属于第一种，抱着一种无所谓的心态的。

    除了以上的原因，我觉得还有一点，就是科学研究方法、理念的缺乏。您可能也知道，中医、乃至国内其他学科的研究领域，学术造假已经不是什么新鲜事。自从科学研究方法引入中国后，并没有让很多中国的研究生学会怎么以科学的态度对待各种现象的发生发展、怎么以科学的方法检验各种假设原理的真实性，反倒是让很多人学会了怎么以“科学”的模式包装自己的所谓研究。这种“研究成果”，让人一看漏洞百出的还好，如果经过“严谨”的包装，受到国内权威的推荐，甚至引起国际的重视，这可是掉中国科学界的脑袋！（当然我不是说所有的科学家都造假，我只是强调在研究生教育过程中的现象）

    在教导科学研究方法的过程中，例如DME、统计学等，有很多老师甚至暗示或明示上面的那种态度，教大家怎么包装、怎么造假，想想这样的科学宣传怎么能让教出来的学生有真正科学的头脑？

    而且，在本科教育阶段，我们几乎没有机会接触到这些，更难以理解您的言论，更不要说有人体会您的用心良苦了。

    而改变我个人对中医的看法的，真正对中医反思，也是从科学的研究理念、方法开始，一方面我要庆幸自己中中医的“毒”不太深，另一方面也感叹科学的力量。

    我是对中医产生了怀疑，突然认识到自己需要做的事绝非容易，这时我想到了方老师您，因此我上网搜索，并很认真的看了您博客上的所有文章，感叹于您的思路清晰、分析透彻，正中中医的要害。

    中医几千年来的发展并不成功，主要是受限于当时科技的落后，从这个角度来说，在科学高度发展以前，中国跟外国的医学没有本质上的不同。但科学高度发达的今年，中国医学还是抱着几千年前的“理论”，那真是不可理解了。当然，科学没有终点，现在的科学并不是十全十美，医学更是充满了疑问，人类对自己的研究并不比对外太空的研究多，但不能以此作为“西医不完美，中医更超前”的依据。

    当然，中医用人体做了那么多年的试验，尽管试验方法极不科学，研究结果也充满了偏移，可信度不高，但是不是中医就完全没有价值了呢？看了方老师给中医开的几条“处方”，我觉得不错，但光是宣传科学理念、指导科学方法，并给中医行业提示几条出路，似乎还差一点。造成中医今天的局面的，他们并不是罪魁祸首，中医讲治病求本、兵法说擒贼擒王，是不是要给医疗部门、中医药管理部门、教育部门也开开处方呢？

    顺面提个小小的请求，毕竟，这些中医从业者就像牧师或传道士，他们深信自己学习和掌握的技术，是一门崇高的科学，能帮助别人解除痛苦，（无论是自愈、心理暗示、还是真有疗效，中医的某些方法还是看好了不少病人，而不是看一个坏一个、或看一个死一个）。作为中医的学生、医生包括老中医，他们不都是骗子，或者说他们不都是恶意草菅人命的恶人，最大的过错不在他们，从某种意义上说，他们也是受害者，今后在批评中医的时候，尽量对他们的处境表示理解和同情（我知道，他们中的一些人在批评您时非常恶毒，我只是希望，一个更宽容的环境更有利于达成共识）。

    其实您已经做了很多，希望日后有更多的人，特别是中医的维护者们能平心静气的阅读您的文章，从中获益。

    任重而道远……祝，
    身体健康
    事业顺利

    一个刚从迷雾中走出来的小孩
    广州中医药大学


日本学者研究当前中国的中医存废之争的论文

发表时间:2008-06-01 16：28：04
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901009mxq.html

中医取消論争に見る中国伝統文化

作者为帝塚山学院大学教授杉本雅子

http://www.lib.tezuka-gu.ac.jp/kiyo/rTEZUKAYAMAGAKUIN-UNI/r42PDF/r42Sugimoto.pdf

日文我是不懂的，靠其中的汉字连蒙带猜知道个大概。


有懂韩文的吗？

发表时间:2008-06-01 16：15：36
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901009mxe.html

http://blog.daum.net/shanghaicrab/15028188

以前我有一些文章被翻译成日文，被翻译成韩文的倒是第一次发现。可惜我对韩文是一点也不懂，只从标题夹附的中文猜出有几篇是批中医的，这一篇从文中的数字和中文猜出是那篇登在《中国青年报》上关于地震预测的。


“神医”华佗的手术神话

发表时间:2008-05-15 03：31：32
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901009foa.html

近日河南大学文学院教授王立群在央视百家论坛节目讲“神医华佗”，称其“料病如神，预知生死；治疗神奇，手到病除；外科神奇，开刀剖腹；医学流派，器重神奇”，所以世界华人总爱拿华佗作为神医代称。他主要依据的是《三国志》和《后汉书》所谓“正史”的记载，认为“这些传说都应当符合史实，并非是虚构和神化”。

但是，王教授的前辈、真正的国学大师陈寅恪早在1930年写过一篇论文《三国志曹冲华佗传与佛教故事》，考证出华佗故事就是个神话故事，故事原型来自印度佛教传说。陈寅恪的理由主要有两点：一、华佗这个奇怪的名字其实源自印度药神阿伽佗（“华”、“伽”的古音相同）。二、华佗的神奇医术与后汉安世高翻译的《来女耆域因缘经》所载神医耆域的神奇医术雷同，明显是抄袭来的，“为外来神话，附益于本国之史实也”。

其实，即使没有国学大学的考证，仅从现代医学的角度来看，华佗的事迹也完全不可信。正史所载的华佗神奇医术，大抵荒诞不经，稍有科学头脑者即不会信以为真，在今天已很少还有人把它们当史实介绍。只有华佗用“麻沸散”为病人做开腹手术的故事至今仍被人们津津乐道，甚至被写入中国科学史、医学史。

这项据称早于西方一千多年的创举，《三国志》和《后汉书》所载大同小异，《后汉书》的说法是（据王教授的翻译）：华佗对需要开刀的病人，先让他用酒服用“麻沸散”，喝过“麻沸散”的病人像喝醉了酒一样失去了知觉，再为病人剖开腹部，取出结积物。如果病在肠胃，华佗能开刀取出肠子，剪掉有病的肠子，选涤干净后，再缝合好，敷上药膏，四、五天就会愈合，一个月就能长好，因为不疼，病人也没有什么感觉，一个月之内，病人就恢复了健康。

陈寅恪已指出，这个破腹断肠的记载也为抄袭印度神话之作。即使是中国原创，其真实性也令人起疑。那个神奇的麻醉药“麻沸散”只有一个名称，没有具体成分。后人推测说其主要成分可能是曼陀罗花。“曼陀罗”是梵语，印度古籍有用曼陀罗花当麻醉剂的记载，华佗故事在这里再次与印度发生了关系。中国古籍则迟至宋代才有用曼陀罗花做麻醉剂的记载。后来中医也用它当止痛剂做一些小手术，如李时珍《本草纲目》载：“割疮灸火，先宜服此，则不觉苦也。”

曼陀罗花起麻醉作用的主要成分是东莨菪碱，但是麻醉深度不够，镇痛不强，肌松作用不完全，并不适合于做开腹手术。文革期间（上世纪70年代初），根据“麻沸散”的成分主要是曼陀罗花（又称洋金花）的推测，为发扬“中药麻醉”，我国许多医院尝试静脉注射洋金花总碱或东莨菪碱进行全身麻醉，同时还要结合氯丙嗪、哌替啶等现代麻醉药才能做手术，最终也由于效果不佳放弃了。如果是单独口服曼陀罗花，当然效果更差。很显然，口服曼陀罗花只能够用于“割疮灸火”之类的小手术，是不可能用于开腹手术的。事实上，全身麻醉手术都必须用吸入或静脉注射麻醉药，不能口服。

“麻沸散”当然也可能不是曼陀罗花。也许华佗发现了今天众多科研人员用科学方法也没能发现的一种神奇的口服麻醉药。这就能保证其开腹手术能够成功吗？不能。成功的麻醉只是成功完成开腹手术的一个重要条件，却不是唯一的条件。做手术的医生需要有系统的解剖学知识，对腹部结构、脏器解剖有精细的了解，对疾病有准确的诊断，还要知道如何消毒防止伤口感染，如何在手术中止血。这都是华佗的时代所不可能实现的。因此，即使华佗真能成功地实施麻醉，也不等于他就能成功地动手术。在缺乏系统的解剖学知识的指导，连消毒、止血都不具备的条件下，实施破腹切肠手术，病人必死，何况我们不知道有什么病是可以通过切开肠子进行清洗来治的。

华佗庙有一副对联云：“未劈曹颅千古恨，曾医关臂一军惊”，说的是华佗两项尽人皆知“外科事迹”：为关羽刮骨疗毒，向曹操建议用利斧砍开脑袋治疗头风病而惹下杀身之祸。这本是《三国演义》的小说家言，连“正史”都不载，却也被当成了华佗的主要事迹。如果华佗真的是因为想开曹操的头颅而被杀，倒是咎由自取。且不说开颅术治不了头风，在当时的医疗条件下，接受开颅术无异于自杀。

传统医学往往以标榜名医、神医的神奇医术来抬高身价，说得越神奇越能把人镇住，一般人也宁信其有。现代医学则相反，对传闻、轶事都宁信其无，越是神奇的说法越不能相信。这种怀疑精神乃是科学精神的一部分。不仅科学家、医生要有科学精神，历史学家也应该有科学精神，切不可盲目相信“正史”的记载，对那些违背常识和科学知识的记载更不能相信。有没有科学精神，也是国学大师与庸俗历史学家的区别所在。

2008.5.11

（《中国青年报》2008.5.14）

(XYS20080514)


中医之争的实质和中医的出路

发表时间:2008-04-20 21：13：59
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010096no.html
一年多以前在网上爆发的有关中医的争论已渐渐不再引起媒体的关注，可以说已告一个段落。做为在这场争论中观点经常被媒体有意无意地歪曲的一名主要参与者，我想有必要做一个小结。许多人第一次听到居然还有中国人批评甚至要求废除被宣传为“民族瑰宝”的中医，都感到不可思议，而实际上这并非一个新现象。自从现代医学从西方传入中国并被不恰当地称为“西医”以来，有关中医的优劣、存废的争论就没有停止过，并几次达到白炽化程度，最近的这一次不会是最后的一次。

因为争论被冠以中医与西医的名头，让人联想到中国文化与西方文化之争，很容易激发许多国人的民族感情。其实所谓的中医并非指中国医学，而是特指中国传统医学，而所谓的西医指的是建立在科学基础上为全人类所认可的现代医学，并不包括西方传统医学（例如古希腊的医学）。现代医学虽然起源于西方，却不属于西方，而是和其他科学学科一样不具有民族、国家属性，属于全世界。因此，中西医之争实质上是旧医学与新医学之争，传统医学与现代医学之争，地方医学与世界医学之争，玄学医学与科学医学之争。

不管中医的支持者是否承认，这场争论实际上都有一个参照系，那就是现代科学。因此，虽然争论的几个关键问题——例如中医体系的科学性问题、中药的有效性问题——是早就提出来的旧问题，但是随着几十年来现代科学的发展，特别是现代医学日新月异的进步，让中医的批评者掌握了更多的批判武器，让我们得以更科学、准确地看待这些旧问题，给貌似重复的历史争论增添了新的内涵。

尽管科学哲学界对如何判定一个理论体系是否科学有所争议，存在不同的判定标准，但是这不等于说我们就无法区分科学与非科学体系。这些标准是从被公认为科学的学科的特征归纳、总结出来的。不管采用哪一套标准，例如理论的自恰性、可检验性、可证伪性、可重复性、可测量性等等来衡量，都可以判定中医体系不是一个科学的体系。这个结论丝毫也不应该让人感到惊讶，因为科学的判定标准是根据现代科学制定的，而在科学在文艺复兴时期的西方诞生之前，中医体系就已基本定型了，很显然不可能是一个科学体系。实际上除了中国，没有哪个国家的科学界把中医或任何其他民族传统医学当成科学看待。

有些中医支持者为了把中医说成科学，另外提出了科学判定标准。这在逻辑上是荒谬的。这实际上是先入为主地认定了中医是科学，然后再去设立相应的科学标准。我们要判定某个事物的属性，应该根据已有的标准，而不应该特地为之另设新的标准。这在历史上也是错乱的。如果中医是科学的话，相当于要把科学诞生的时间提前上千年，从而大幅度地改写世界科学史。而在本质上与中医并无区别的其他民族的传统医学，甚至连同风水、算命、巫术等种种玄学、迷信也都可以根据相同的理由自称为科学，其结果是混淆了科学与非科学的界限。当然，对这一点一些中医支持者不会认为是个难堪，因为他们也相信风水、算命、巫术等等都是科学。

有些中医支持者只是简单地把有效等同于科学，认为中药、针灸的有效性即证明了中医的科学性。事实上，各个民族传统医学中都有一些行之有效的疗法，这是长期医疗实践中摸索出来的经验，有其隐含的科学道理，但是并不能用以说明其五花八门的理论体系的科学性。例如针灸对某些疾病有较可靠的疗效，这可以从神经生理学的角度做出解释，并不能说明经络理论的科学性。

而且，中药、针灸的有效性本来还有待科学的检验。中医支持者的一个常见的辩护理由是中医已有上千年的历史，所以它必定是有效的。一个事物有悠久的历史并不足以证明其有效——风水、算命、巫术的历史并不比中医短。历史悠久的传统医学固然含有宝贵的经验，但是同样含有许多以讹传讹的谬误。许多人认为中医治疗有效是因为本人或亲友曾被中医治好了病，中医业者也喜欢举自己曾经治好某人，特别是某高官、某名人的病为自己做宣传。这种个案即使是真实的也不足为凭。这些案例中的所谓“绝症”可能不过是误诊。而且，现代医学已认识到，许多疾病是可以不经治疗就好转甚至痊愈的，在接受假治疗、受到心理暗示时会好得更快。因此某个人接受过中医治疗、吃中药之后病好了，并不能证明中医治疗、中药就是真正有效的，也可能只是起到安慰、心理暗示作用。要证明一种药物、疗法确实有效，必须经过严格的临床检验、统计才行。

一种药物即使真有疗效，如果其毒性、副作用过大或不明确，也不宜使用。虽然至今我们仍然能经常见到“中药是天然药物，没有毒副作用”的宣传，但是由于服用中药导致中毒或出现严重副作用的报道也时见报端。面对这种尴尬局面，中医支持者往往以中医早就有“是药三分毒”的说法、西药也有毒副作用进行辩护。问题的关键不在于药物是否有毒副作用，而在于是否对药物的毒副作用有清楚、具体的认识并让使用者知悉。要知道药物的确切毒副作用，特别是慢性毒性和长期副作用，必须用科学方法加以研究，只靠经验是无济于事的。中医向来认为无毒的许多中药现在都已被发现有毒副作用，甚至是严重的毒副作用，但是至今对中药的毒副作用仍然缺乏像对西药那样的系统、严格的研究，也没有像西药那样详细地说明。对中药的毒副作用不了解，或虽然了解但不告知的做法，导致一般消费者误以为中药没有毒副作用，害人不浅。

连最热衷的中医支持者也不得不承认，中医现在已经衰落。虽然三甲医院按要求必须设有中医科，但据一家三甲医院的统计，去看中医科的患者仅占3％。即使是所谓“中医医院”，也早已改成采用现代医学检验、治疗方法为主。然而，中医在国内日趋衰落的同时，却一直有中医支持者宣称中医已走出国门，在西方发达国家发扬光大。官方媒体上一则“美国FDA承认中医是科学体系”的谣传更让一些中医支持者觉得扬眉吐气。而实际情形是，美国至今没有承认中医的合法地位，也没有一种中药被批准做为药物上市。进入美国市场的中药都是做为不能宣称能治病的保健品销售的，而且主要在唐人街华人圈中销售。中医在西方国家是做为一种被边缘化的另类医学而存在的。尽管在将来某种中成药有可能在经过科学检验后也在西方国家被批准做为药物使用，但是中医的另类医学地位不可能发生根本的变化。

在现代医学兴起之后，传统医学就不可避免地走向了衰落。在中国由于政策保护、深厚的文化传统和强烈的民族自尊心等因素，使得中国的传统医学的生命力要比其他国家更为旺盛。但是几十年来的历史已经证明，试图靠政策保护、舆论宣传、谎言欺骗来振兴中医，要与现代医学一比高低，只是一种不切实际的幻想。不过，我们批评中医的非科学性、质疑中药的有效性和安全性、揭示中医药的真实情况，并不是要全盘否定中医药。中医药中仍然有一些有价值的部分值得去挖掘。

既然中医理论体系不是一个科学体系，而现在我们已经有了科学的医学理论体系，那么就应该废弃过时的、不科学的中医理论，而代之以现代医学理论。也就是说，不宜再在医疗中使用中医理论，也没有必要试图去证明中医理论的科学性、为其寻找科学基础——几十年的历史也已经证明，这种“科学”研究只是在浪费中国宝贵的科研经费。但是，我们并不否定中医理论体系的历史价值和文化价值，可以从历史、文化的角度把中医做为一种文化遗产进行研究。

中药、针灸等中医疗法既含有古人长期医疗实践中摸索出来的许多宝贵经验，也含有大量的谬误，必须进行必要的鉴别，用科学方法检验其有效性和安全性。一旦获得验证，就可以被现代医学采用，成为现代医学的一部分。只有废弃中医理论，并用国际公认的科学方法检验中药和中医的其他具体疗法，中医中的某些合理成分才会得到保留，中医的贡献才能获得公认，从而融入世界医学的主流。

2008.2.6

(XYS20080420)


中药有效性问题的讨论（三）

发表时间:2008-04-09 02：35：50
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010092pr.html
方舟子的评论见文中【】。

    就验药问题回bangbu1996、斑竹和寻正

    作者：白衣咸饭

    本来我对“废医验药”的想法，已经明明白白写在这里了，斑竹做了点评，他的观点和我的观点，都摆在这里，本来不想在这个问题上再消磨时间，但既然还有一大帮人热议这个玩意，我也就再说几句。说实话，除了布医布施网友提出的（我得的间日疟）“自愈”说外，其他人的解释，还真的没有把我说服，我的脑袋大概属于花岗岩之类。老对手寻正因此推论我水平低下和弱智，也是事实，谁叫我在反中医的大本营里竟然拿出这么个例子来呢？

    看了斑竹4月4日的点评，我到是对斑竹的废医理论有了新的理解，原来大家都喊“废了废了”，但怎么废还有不同的想法。说实话，由于国内曾有一段时间很难上网，我对斑竹的“废（中）医”论，的确没有看过。废，得靠现代医学理论；验，得靠现代医学研究方法。但怎么个“验”法，我与斑竹的想法之间还是存在差异。斑竹的“这里有几个是指望国家把中医在近期内禁止掉的？就连张功耀，也不过是指望让中医退出国家医疗体系，回归民间，而不是将其禁止”让我无语了。还有什么好说的呢？原来这里没有几个人指望国家把中医在近期内完全禁止，这里把我划入“医挺派”，又有什么意义呢？只能说我弱智，难以理解了。难道大家对做无用功乐此不彼？【方舟子按：并没有人把你划入“医挺派”，但是你为中药的有效性辩护的理由和“医挺派”一样的业余。你的问题在于不懂得什么叫“验药”，口口声声说“验，得靠现代医学研究方法”，那么你以个人的经历来证明中药的疗效，属于什么样的“现代医学研究方法”？】

    如果在没有任何现代医疗设备和药物的农村，一个人受伤了，叫你给病人止血，你选择什么？用泥土，还是用所谓的“百草霜”，还是直接用块脏兮兮的布给病人包扎一下（这类事情临床上见得多了）？如果有这种可能的话，我还是会给病人用大量的“百草霜”把伤口保护起来，再用干净点的布包扎好后送往医院或最近的卫生所。因为这是我唯一可以找到的无菌物质，至少可以让伤口暂时隔绝与外界的联系，造成一个无菌层。除此之外，我还真没有想出有什么其它更好的东西。【方舟子按：只用煮过的布来包扎岂不更好？】木炭这东西理论上是差不多，也经过了火的考验，但毕竟转手多次，论其细菌来，可能比每天都要烧的锅底要差些。何况不是每个地方都有木炭，我小时候就从来没有见过这玩意儿。你说我无知也好，固执也罢，但请你先拿一个比我更好的东西来。bangbu1996总不会说，我用泥土好了。也许有人会说，用手压压就行了，血会停止的。的确如此，血液会因凝血因子而停止，但手上的细菌比刚烧过的锅底灰要多得多吧？【方舟子按：把手洗干净了去压伤口，也比用脏手去撒锅底灰要好吧。】

    bangbu1996君反对我说的有些中药有效，原来全部建立在我的这锅底灰的基础之上，我就无语了。“show me theevidence！”是的，没有（证据）。正是没有证据，所以才要验。道理很简单，如果有证据表明这些东西已经无效（就像前不久大家列举的中药中的动物器官啊、排泄物啊，矿物质啊，还有什么含有普拉雄酮的533种中成药啊等等），这种从理论上的反驳，到实验上的证据，都是废药的证据，当然没有必要再浪费纳税人的钱，但是对于那么多尚未知道其化学成分的（植物性）中草药（注意：主流中医一般不开草药），你有什么证据要一棍子打死呢？不是我不佩服斑竹的勇气和学识，而是学术界到目前为止还没有几个人扎扎实实地做过这方面的工作。【方舟子按：车轱辘话反复说，还是没有明白什么叫“验药”，把验药等同于检验化学成分，不知道还应该检验中药的有效性和安全性。对于有效性和安全性都没有经过科学检验的药物就应该先一棍子打死再说，哪里用得着先去知道其化学成分？你怎么不向FDA抗议“对于那么多尚未知道其化学成分的（植物性）中草药，你有什么证据要一棍子打死呢”？难道你的用药标准是只要还没有证明其无效有害，就可以用？而不是证明其有效无害才能用？还有，你说“主流中医一般不开草药”，难道他们和中国西医一样只开西药和中成药？草药都是谁开的？中医院的中药房是干什么用的？】

    “请拿出证据来！”喊喊口号当然容易，但要做实际的工作，却很可能是浪费时间、金钱甚至生命。我说了，利益集团内的人一般不会做这类工作，也不屑做这类工作。做这类工作的人，必定还得靠现代化学、生物学和医学工作者。我为什么一直把搞化学的列在首位，生物学其次，医学工作者放在最后，就是希望大家想想，医生，即使是比我更合格千倍万倍的医生，有几个懂得化学、生物学知识，可以把一个药物从分离提纯、到修改其化学结构，再合成不同的异构体或衍生物，进行动物试验直到人体试验，一条龙式地做下来的？到目前为止，我没有见到一个。如果有这样一个牛人，那是真正的牛人。“别浪费纳税人的钱”，的确，研究很多无用的东西是会造成浪费，但永远不研究，这些东西就永远不会自动退出这片土壤和文化，不仅会继续浪费纳税人更多的钱，而且会害人性命。即使将来有一天中医退出了国家医疗体系，回到所谓的民间，还不是照样会害人吗？因此，我还是持这样的观点：药经过检验后废掉比较有说服力。通过行政手段一下子把这些药统统给废了当然简单，犹如兔子跑步，一下子就有几米远；而一个一个地验药，犹如乌龟爬坡，慢得要命，说不定一年才废一个或几个，但效果不一定比前者差。如果能从中找到几种有效的药物，没把孩子和洗脚水一起泼掉，比一下子禁止更好。【方舟子按：禁止使用没有经过检验的药物，并不是禁止你去研究这些药物，但是研究的思路、方法不对，当然是浪费纳税人的钱。明明知道没有经过检验的药物会害人性命，却不希望对其采取“有罪推定”，而要求人们先去找证据再禁它，就不担心在找到证据之前它已害人无数？】

    bangbu1996列举了一些中草药没有证据，作为“不合理用药的最根本原因之一”，同样令我无语。【方舟子按：使用没有证据证明有效无害的药物，难道不是不合理用药？难道使用有证据证明无效有害的药物才叫不合理用药？】“不合理用药的根本原因”我们以后讨论。对于bangbu1996君列出的这么多中成药，来质问我是没有用的，因为很多药我既没有接触，也没有使用过。只熟悉其中的益母草和乌鸡白凤丸。正如完美君所说，大陆的人没有几个人没有跟中医中药打过交道的。在我刚当小医生的时候，上级叫怎么开药就怎么开药，所以在产科轮转时，也对产妇开益母草糖浆（当时还没有其它的剂型）。有一天有对小夫妻是中药厂职工，她丈夫对我说“我们厂就生产这个（益母草糖浆），你别开了，我下午自己弄点原汁原味没有加糖的来，比卖给你们的好得多，没有稀释过。”果然，这老兄当天下午提了几瓶子益母草原液来。不仅给他老婆，而且还给同病房的几位病友，每人一瓶。可是，这几个病人吃了之后，血性恶露比别的病人多好多，而且几天都不减少，我当时百思不得其解。后来有机会问本院的一位中医师，结果他说“你们西医总喜欢给病人产后开这个药，这药是破血的，吃了之后血不会减少，只会增加！”说话时激动得很。哦，这么深奥的理论，我没有听说过。从那以后，我再也没有给病人开过这药了。但这个药很有生命力，最近几年不仅做成了冲剂，而且做成了胶囊，等于穿上了西药的外衣。写到这里，讲件题外事：去年，有家医院妇产科做了个前瞻性研究：某种药物预防药物流产后阴道出血的研究。说实话，这是题目设计得不是很差，有研究组，有对照组，对照组选择吃益母草胶囊和空白对照两组，阴道出血的血液收集也设计得很巧妙。研究结果表明，药物作用很好，具有比对照组“明显”降低出血的作用，空白对照组出血居中，口服益母草胶囊组的出血最多。可是，当我指出益母草的“破血”作用之后，这文章就没出来，大概死于我的子弹了。【方舟子按：你有什么证据证明益母草有“破血”作用？就因为有几个病人吃了益母草出血多？就因为一位中医师这么告诉你？中医传统上用益母草治“产后恶露不绝”，与这位中医师说的恰好相反，你要听谁的？做为一名现代医生，却如此敬重中医师，把一位中医师的话当成依据，不仅相信个案，还相信人言，需要提高科学修养啊。中国许多现代医生，虽然学的理论与中医不同，用的技术与中医不同，但是思想观念、思维方式却与中医无异，难怪有人要说中国的医生本质上都是中医。寄望于年轻一代的中国现代医生能在思想和行动上都与中医药彻底划清界限，对得起受到的医学科学教育。】

    至于乌鸡白凤丸这个药，做小医生的时候，不仅给病人开，而且一直开到我出国时为止。据说这药具有调经、收敛白带的作用。调经连中医们都早就开始用激素了，我们就不谈了，现在乌鸡白凤丸大概主要用于收敛白带。咸饭回国后有段时间对女性下生殖道感染有些兴趣，看了很多这方面的资料，发现所谓的白带，应分两种：一种白带其实是女性下生殖道的腺体分泌物，而且随体内激素的变化而发生量的变化，尤其在排卵期分泌量特别大。这类白带明确的讲，与中医的“带下”或现代医学的“白带过多”没有关系，是人体的正常生理现象，没有必要使用任何药物。另外一类白带，就是女性下生殖道有感染后，不仅分泌物增加，而且会夹杂有很多的病原微生物、白细胞、以及脱落的上皮细胞等。由于感染的类型不同，这类白带的性状也不尽相同，有如豆渣样的（真菌感染的特征之一），有如洗米水样并带有鱼腥臭味的（多为厌氧菌感然所致），有带有小泡沫的（滴虫感染的特征），也有像脓鼻涕一样的（普通细菌感染或混合感染等）。只要查出了病原体，进行针对性的治疗，没有使用乌鸡白凤丸的必要。时间一久，我就把这药给慢慢淡忘了。几年前，报纸上说有个妇女因为吞食乌鸡白凤丸被噎死，医院赔了家属十几万（这乌鸡白凤丸做的特别大，有如三颗算盘珠子大），我就叫手下人别开这药了。【方舟子按：若按你的“验药”标准，是必须搞清楚了乌鸡白凤丸的化学成分才能说“没有使用乌鸡白凤丸的必要”的。你没有“证据”就把这个中药给“一棍子打死”了。】

    寻正虽然比上次文明了些，但还是言之无物，没有评论的价值。对于孕妇在别的地方吃了中医，来问我这些药物对胎儿有害没有，我的确是回答不出来。你学贯中西就回答得了？我听你的好了。你给她们一个回答吧。【方舟子按：你是不是连寻正的文章都没看完就大喊“言之无物，没有评论的价值”了？他在文章的后面不是告诉你应该怎么回答，给出了8条建议了吗？

    1. 中药成份众多，某些成份可能对胎儿有害。
    2. 中药对孕妇毫无帮助——花了冤枉钱。
    3. 不可中药保胎，增加先天性疾病风险。
    4. 孕期服用过中药，如果不是大量持续服用，孕妇应适当增加孕期监护。
    5. 堕胎要有明确的医学原因，医生都反对非医学原因堕胎。
    6. 如果孕妇长期或者大量服用某种中药，医生要回去查书，学习应对方案，当然也不要乱编应对方案，要懂得西医的基本功，让自然做工，增加孕期监护多半是必须的。
    7. 医生要口气坚定地反对现在以及将来服用中药中成药，要有列举常用中药与中成药对孕妇与胎儿的不利作用的能力。
    8. 不知道自己怎么办的时候，不妨把孕妇当做自己的姊妹，胎儿当做自己的侄儿侄女，抱诚恳的心，我相信你就知道该怎么办了。】

(XYS20080408)


再说周海婴厚诬鲁迅相信中医

发表时间:2008-04-07 01：40：57
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100921l.html
近日鲁迅的儿子周海婴在接受《中国中医药报》记者采访时声称鲁迅并不反对中医，“我们家里从来没有拒绝过中医中药，对中医一直都很相信。”举的例子是：“我母亲(许广平)身体不好，当时因过度劳累，患有妇科病，我父亲买来‘乌鸡白凤丸’给母亲服用，很快见效。这种中药丸，后来父母亲还介绍给萧红服用，因她也是体弱劳累，生活不安定，以至患了妇科疾病，结果也治愈了。”

网友纯翔发现许广平在1946年写的《追忆萧红》对这个“乌鸡白凤丸”事件有详细的记述，与周海婴的说法相比，可谓大相径庭，不仅不能证明鲁迅相信中医，反而可做为鲁迅不相信中医的佐证：

根据许广平本人的叙述可知，“乌鸡白凤丸”不是鲁迅买的，而是许广平瞒着鲁迅去买的，因为“鲁迅先生是总不相信中医的”，所以许广平一开始不敢告诉他。等到病好了以后，才告诉他。鲁迅看到“乌鸡白凤丸”治好了许广平的“白带”，才“对于中国的经验药品也打破成见”，把这个经验告诉一些朋友。介绍给萧红服用治痛经，则是许广平干的。

可见鲁迅不相信中医，不仅有他本人写的多篇文章为证，也有他的夫人的证词为证，并非鲁迅言行不一。鲁迅死时周海婴只有7岁，其证词不足为凭。他有关鲁迅一直相信中医的说法，既与其父本人的文章相冲突，也与其母的证词不符，厚诬其父是肯定的了。

鲁迅不仅不相信中医，而且基本上也不相信中药，只是因为见到“乌鸡白凤丸”治好了夫人的妇科病，才对这一种中药破例。这种对中医药的态度，在当时可谓最激进的了。当时主张废除中医的代表人物，比如生前死后都饱受中医骗子们谩骂的余云岫，虽不信中医，却信中药，还自己研究中药。

但是鲁迅对“乌鸡白凤丸”破例，却证据不足。像白带异常、痛经这种病，可能的病因很多种（按许广平所述，应是阴道炎导致的白带异常），多具有自限性，而且受心理因素的影响很大。因此某个人吃了“乌鸡白凤丸”之后，病好了，并不能用以证明的确是“乌鸡白凤丸”在起作用。患者的经验并不能用以证明疗效，大样本随机双盲对照的临床试验才是证明疗效的金标准。这条标准是在鲁迅死后10年左右才开始使用的，鲁迅不知道不奇怪，当时的西医也和中医差不多，都是凭经验而不是临床试验相信药物的疗效。鲁迅对药物疗效的认识并没有超越他的时代。指出这一点，不是要苛责鲁迅，而是要说明，我们批评中医，不是像周海婴说的“拿鲁迅‘说话’”，而是拿科学说话。我们有现代医学为参照，对中医荒谬、骗人实质的认识，远远超过鲁迅。驳斥周海婴厚诬鲁迅，不过是为了维护鲁迅的形象。

附许广平《追忆萧红》有关段落：

    她（萧红）同时还有一种宿疾，据说每个月经常有一次肚子痛，痛起来好几天不能起床，好像生大病一样，每次服“中将汤”也不见好。我告诉她一个故事，那是在“一二八”上海作战的时候，我们全家逃难。和许多难民夹住在一起，因此海婴传染到疹子，病还没十分复元，我们就在战事一停之后就搬回北四川路底寓所了。没有人煮饭，得力的女工跑了去做女招待。我自己不是买菜就是领小孩，病后的小孩，刚三岁半，一不小心，又转赤痢了，医了一年总不肯好。小孩长期吃流质营养不足，动不动就又感冒生病，因此又患着气喘。这一年当中，不但小孩病，鲁迅先生和我都病了。我疲劳之极，患了妇人常遇到的“白带”，每天到医院治疗，用药水洗子宫，据医生说是细菌在里面发炎，但是天天洗，洗了两个多月一点也没有好。气起来了，自作聪明的偷偷买了几粒白凤丸，早晚吃半粒，开水送下，吃到第二天，医生忽然说进步非常之快，可以歇一下看看再说。我心想既然白凤丸有效，或者广东药店出售的白带丸更有效，也买了几粒服下，再服几粒白凤丸善后，从此白带病好了，永远没有复发。鲁迅先生是总不相信中医的，我开头不敢告诉他，后来医生叫我停止不用去治疗才向他说。再看到我继续服了几粒白凤丸居然把患了几个月的宿疾医好，鲁迅先生对于中国的经验药品也打破成见，而且拿我这回的经验告诉一些朋友，他们的太太如法炮制，身体也好起来了。像讲故事似的把前后经过告诉了萧红先生，而且我还武断地说白凤丸对妇科不无效力，何妨试试？过了一些时候，她告诉我的确不错，肚子每个月都不痛了，后来应该痛的时候比平常不痛的日子还觉得身体康强，她快活到不得了。等到‘八一三'之后她撤退到内地，曾经收到她的来信，似埋怨似称谢的，说是依我的话服过药丸之后不但身体好起来，而且有孕了。战争时期生小孩是一种不容易的负担，是不是我害了她呢。后来果然听朋友说她生过一个孩子，不久又死去了。不晓得生孩子之后身体是否仍然康强，如果坏起来的话，那么，真是我害了她了。


中药有效性问题的讨论（二）

发表时间:2008-04-05 01：20：42
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010091d3.html
方舟子的评论见文中【】。

    现代医学在中国：验证中草药尚需科学研究

    作者：白衣咸饭

    本人前几天在这里发表《加强中草药研究限制中医药使用》后，大家好像没有什么反应；《大力保护中医药粉丝切实加强中草药研究》本想调侃下中医药粉丝有无接受检验的勇气，但在文后附着的“锅底灰止血”，成为bangbu1996网友置疑的把柄，也在可理解之中。回过头来细细重读两人的文字，发现两人的观点其实很接近。bangbu1996开始好像没有看明白我的意思，其实我在第一篇中举第二个例子，就是怕大家误会，才把这个过程写得那么详细，用以否定香蕉皮的作用和华山医院的药物的作用。秋天皮肤骚痒的根本原因是洗澡过勤，加之肥皂的使用，把皮肤上的保护层给破坏了，才造成皮肤骚痒。我开始对他的置疑也没细细品味，所以有了《不可全盘否定》一说。但今天看了bangbu1996《关于中药“疗效”——再和白衣咸饭商榷》后，发现他第一次误解了我，我第二次没完全理解他。现在大家把观点都摆出来，也算明白了对方在说什么。“X”网友问我现在是不是还在给病人用“锅底灰”止血，就令我无语了，看来连我的文章压根儿就没有看过，或者快速阅读时冒过去了。

    对于斑竹的点评，我还是没弄明白。我的本意是说自己不懂中医，来评中医没有什么说服力。斑竹可能误解了这一点，所以有了第一句点评。【方舟子按：我何曾误解了你的观点？评中医有没有说服力，和懂不懂中医没有什么关系，跟懂不懂现代科学、特别是现代医学倒是关系很大。你自称不懂中医，不也在评中医吗？而你评中医评得没有说服力，不是因为你不懂中医，而是因为你不懂现代医学的一条根本准则，即自身的经历不能用来证明疗效。】我并没有否定方君在否定中医上所做的贡献之意，也没有否定其他人这样做的意思。说实话，作为一个临床医生，我对传统医学不了解，要我来否定它，比起张功耀等内行人来，真是差了很远，还是让懂得其要点的人来否定，比我们说这种人说的话要有分量得多。我觉得，要想完全否定中医，应该是这两类人比较合适，一种是中医出身，很熟悉中医在如何诊病治疗；要么专门做科研，经受过科研的正规训练。前者懂得中医，打蛇直指七寸，字字点在要害处。像王力微先生最近“揭开《黄帝内经》的神秘面纱”这样的系列文章，就是专门给我时间，我也写不出来。不是我谦虚，而是我连很多繁体字都不认得，这些东西更是没有接触过。日常事务很忙，哪里顾得过来？后者如方君，这样的人很多，不缺少我一个。所以斑竹这样点评，我还是一句老话，这些东西我写不出来。看了“完美”先生的《从神奇的锅底灰到经验与主观的中国的中医研究》，我才知道这锅底灰在中医中有个专有名词，叫“百草霜”，旁证我在这方面是个门外汉。我想跟我一样的医生很多，想否定人家，却不知道如何下手。弄不好，还整个“同行相轻”的恶名来。

    斑竹的第二句点评，更是与我的观点不沾边，我说有那么一位中医学教授，有维护中医的那样一个观点。我引用她的观点，并非是说我同意她的观点，而是她有这种解释。如果不看原文，只看斑竹的点评，似乎有我同意她的观点之嫌，所以我这里特别指出来，并非跟斑竹过意不去。【方舟子按：看仔细了，我的第二条点评，针对的就是你的观点，就是你和中医信徒一样以自身的经历来证明中医药的疗效，一个普通患者因为不懂现代医学这么说可以理解，一个现代医生这么做是不可原谅的。而不是针对那个什么中医学教授。那个中医学教授的观点根本不值一驳。】我举这百草霜“止血”的意思，也并非是为了说明这个东西有效，恰恰相反，只是想解释一下，这个东西有其合理的一面，比较接近现代医学一点，至少比起泥土之类的东西要好。其实，现代医学中的许多所谓的止血药，又有几个不是安慰剂呢？【方舟子按：至少供血友病患者使用的凝血因子就不会是安慰剂。】做过外科的人都知道，真正的出血，靠药物是止不住的，唯一的办法是靠手术操作的基本功。不仅如此，现在发现止血药使用后，会增加血液的凝固性，诱发静脉血栓。这个问题以前不知道，现在发现很多病人术后突然死亡，并非死于原发疾病或手术，而是死于这些栓子脱落后引起的肺动脉栓塞。以前手术后大家都开“止血药”，现在明白手术后不仅不应该使用止血药，反而建议对一些高危患者要使用小剂量的抗凝血药——低分子肝素，来预防深静脉栓塞形成。只是由于抗凝药本身又有加重出血的危险，所以很多医生不敢开。【方舟子按：说的是小伤口的处理，你能扯到外科手术来为中医辩护，这是什么逻辑？】

    国内对于中草药的研究，基本上存在两个模式。一种模式是大量“研制”复方，制成冲剂、片剂、胶囊甚至针剂，等于穿上西药的外衣，西医生开这些药又不受“执业”的限制，更是成为腐败的温床。今天看了lw56102“我的药品回扣自白书”，更加加深了我对这件事的认识。复方的成分是什么，作用机理是什么，可以很负责任地讲，“谁也说不清”，应该统统死掉。但是，也有少数人按照现代医学的模式研究单方。从原理上讲，研究单方要相对简单而有效得多，但采用这种方式研究的人很少，至少还没有成为研究的主体。以前有位老中医用“秘方”治疗类风湿性关节炎很有效，一时引得患者无数。后来了解到其主药是雷公腾。研究结果表明，雷公腾中的雷公腾多甙有免疫抑制作用，不仅对类风湿性关节炎有效，而且对其它一些免疫性疾病如红斑狼疮也有效。但进一步使用和研究后发现，此药肾毒性很大，所以治疗红斑狼疮是使用激素治疗还是免疫抑制剂治疗，就得靠临床医师权衡患者的身体状况和两类药的利弊后处方。这样研究的结果，使我们加深了对这个药物的理解。说句题外话，如果有人对雷公腾多甙的结构进行改良，或许会可以找到降低其肾毒性的衍生物，使之成为一个好的免疫抑制剂，但遗憾地是我们还没有看到。现在的半合成青霉素就是对青霉素结构进行改良的产物。经过改良，这类药物的效果更好，毒副作用更小。

    中草药虽然号称上万种，但常用的不过几百种。这几百种中草药固然有很多是无效的甚至有害的，但如果我们不对这些药物进行研究，我们就永远不可能知道为什么这些东西有效、无效或有害。现在的国情是很多人迷信中医，如果大家只是泛泛而谈，我想，要说服所有人是件很困难的事，何况很多人根本就既不看书，又不看报，更不看新语丝。指望国家把中医在近期内禁止掉，恐怕也很难。现在吃这碗饭的人很多，直接的中医师有近20万，间接的揾食者恐怕要翻番。要一夜之间就夺这么多人的饭碗，人家不跟你拼命已经是很客气的了，惶论什么废除不废除？【方舟子按：这里有几个是指望国家把中医在近期内禁止掉的？就连张功耀，也不过是指望让中医退出国家医疗体系，回归民间，而不是将其禁止。】

    个案当然代表不了整体，小样本有时候也代表不了整体，甚至很多用了几十年的老药，到最后发现也没有效果甚至引起更多的死亡。任何药物的研究最后都得通过双盲对照、循证医学和长期的随访观察后，才可以下结论。现在有关方面为了维护自己的利益，不在这方面做扎扎实实的工作，却用什么民族文化之类的理论来维护自身的利益，当然应该批判。废医说提出来也不是一天两天的事情了，为什么还有这么多人信呢？完全怪政府的政策固然简单，但千百年来形成的传统也有很大的影响力。所以废医要用现代医学理论，而废药却需要扎扎实实的科研数据。【方舟子按：废药不需要数据，只要遵循一条原则：没有科学验证过其有效性和安全性的药不能使用。做为一名现代医生，必须承认和遵循这条原则，否则对不起受过的现代医学教育，也对不起患者的信任。】

    要获得这些数据，也不是一件简单的事情。如果寄希望于这些利益相关者自己来证明中药有效或无效，这样的人在中医学界是有，但不多。可以得到国家的支持，真正做点双盲对照研究的，更是罕见，至少我没有见到一个。在临床工作中，向我推销中成药的人很多，出于礼貌，我会听他们的陈述，但最后都有一句“请你拿出双盲对照研究结果给我看看”，很多推销员说“有的有的”，但我至今没有见到过一个人拿出来过。所以我没有打过一次报告要求医院进妇产科的中成药，算是对得起自己的良心。

    本来，证明中草药是否有效，应该由中医有效论的支持者来做，但问题是他们多数不大愿意做这些事情。从另外一个角度出发，要否定中草药的作用，由现代医学研究者来做，也并无不妥，何况还有很多人要找课题，要揾食。如果可以申请到一笔经费，在目前的条件下做点这样的研究我觉得并非没有任何意义。如果大家都不做，最后的结果恐怕还是中医永远都死不了，还会无期限地苟延残喘下去。【方舟子按：中医死得了死不了，是个社会、文化、政治以及医生的科学素养和道德水平问题，和有没有否定中草药的研究没有什么关系。即使有了否定某种中草药疗效的研究，这种药在中国也死不了，药监局同样会继续让它卖，中国医生同样会继续用。我们也不指望中医能够死掉。我们只希望中国政府管理部门能够用国际通用的标准对中医药进行管理，中国现代医生能够跟中医药划清界限，中国患者少受点中医的骗和害。】但谁来做？还是得由有现代化学、生物学/医学知识的，受过严格科研训练的人来做。我前几个帖子都说了，有些中草药有效，言下之意很清楚，有些无效甚至有害。但利益集团的利益链条是个整体，谁会打断链条，“自证有罪”呢？以我小人之心度那些君子之腹，我估计很多有能力拿到中医药研究经费的人，尤其是既得利益者，不会自己跟自己的饭碗过不去。从何处做起？我觉得还是从分析单方的组成成分开始比较好。

    临床上我最头痛的事情就是有患者咨询我，问怀孕期间吃了某种中药，不知道对胎儿有害没有。前面我说过，在做了爸爸之后，我对打胎很反感。如果患者吃了成分明确的西药，我还可以查查书或者文献，给患者一个参考和答复，但对于中药，我实在是不知道该怎么回答。这恐怕是局外人难以理解的事情。好多人年纪不轻了才想要个孩子，却在不知不觉中吃了中药或中成药（最常见的是感冒药）。“会对孩子有害吗？”病人怯生生地望着我。我该怎么回答呢？绝大多数情况下，我不知道。他们很无助，也很失望。我既不劝他们打胎，也无法知道他们的胎儿有无问题。

    “完美”君觉得研究这些东西，只会浪费纳税人的钱，这个观点我持保留态度。从“实用”主义的观点来看，科研是个效率很低的职业，即使在欧美很先进的实验室里，发表的paper很多也是垃圾，在浪费纸张，污染环境。有人说90%的文章是垃圾，我觉得这有些夸张，但说50%的科研paper是废纸，应该不是一个夸大的数据。即使不考虑中草药中有些药物既是单方，又有一定的效果，比较好研究，只单说从植物中提炼有效成分这一点看，我觉得还是值得的。人类的基因有几万种，但并非所有的基因都与人类的疾病有关。但如果我们不搞清楚这些基因，我们就更难知道哪些基因是我们临床上所需要的。这两件事情的道理一样。不是我这人很固执，而是大家还没有拿出很“科学”的证据来，估计目前也拿不出来，因为我们目前没有做多少这方面的研究。使用是一回事，研究是另外一回事，所以我希望大家别把这两件事情搞混了。【方舟子按：在还没有确定某种草药的确有疗效之前，就要去研究、提炼其有效成分，这样的研究当然是浪费钱。】

    新语丝的确像个照妖镜，大家都可以在这里表白自己的观点。评价别人的观点，从科学的角度出发也好，从利益的角度出发也好，讲自己的观点，都是大家欢迎的。但寻正老兄像上次“谈洗手”一样，近乎泼妇骂街，甚至夹杂人生攻击，既不厚道，又把自己的文章贬得苍白无力。

    这是我对各位的点评之回答。


怎样看待中医治愈西医绝症的事例

发表时间:2008-04-04 00：53：17
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100911g.html
    【方舟子按：文中提到的小孩不可能得的是小儿麻痹症（学名脊髓灰质炎），因为自1994年起中国就没有新发的小儿麻痹症病例，这个成就是通过对婴儿进行疫苗接种取得的。2000年起中国所在的西太平洋地区已宣布消灭了小儿麻痹症。目前全世界只有四个国家（印度、巴基斯坦、尼日利亚、阿富汗）还有小儿麻痹症新发病例。如果在2000年中国突然出现小儿麻痹症病例，会成为世界重大新闻的。对小儿麻痹症无有效的治疗方法，但是患者大部分都能自愈，且无后遗症。患终身瘫痪的只占200分之一到1000分之一。所谓被中医治好的绝症，可以认定都是误诊或自愈。“不能否认中医能治好某些病”并不等于承认中医能够治好某些绝症。除非能够出示可信可靠的证据，否则凡是敢声称自己能治好绝症的中医，都是有意或无意的骗子，把误诊、自愈都当成是自己的功劳有意无意地骗人。】

    怎样看待中医治愈西医绝症的事例

    作者：完美

    人作为自然界的生物，必然会在人生旅程中遇到大病灾以至死亡，而即使是现代的医学（西医），也不完美的，对很多疾病只是控制症状甚至无能为力，这个时候如果我们求助于中医而且治好了，我相信，你就是请方舟子或者某个医德高尚、医术高明的西医医生讲三天三夜，说中医不可靠，我相信病人和其亲友也不会接受。其实，在致命疾病外，现实生活中我们还可以碰到中医治好了西医放弃或者保守治疗许多病症，治这些病的医生常常打出专治疑难杂症的牌子来。这个时候，我们该怎么认识中医的疗效，该怎么选择医生？

    2000年左右，我邻居一两岁的孩子突然瘫痪（下肢我确信不能动，上肢什么情况我忘了），每天都出大汗，湿透了一床又一床的被子，大家说他得了小儿麻痹症（我不确定，也不知道这是不是医生下的诊断，因为我不常在家）。我不是小孩的父母，却感绝望与悲哀，因为我们当时的认识是小儿麻痹症治疗要拖很长时间，而且西医也治不了，治疗和治疗放弃后的一辈子的看护，需要花费金钱和精力，是这个农民家庭无法承受的，而且这个小孩一辈子瘫痪的事实，压得让人喘不过气来。大概是发病两个星期到一个月左右，我父亲给他们介绍一个专门治小儿麻痹的农村医生，因为医生是我父亲的朋友，小孩和他妈妈就吃住医生家，给钱也不要；那个医生每天给这个小孩推拿，还加上他的其他独门手段，每天密切关注这个小孩。最后奇迹出现了，这个小孩现在完全没有任何问题，活蹦乱跳的。其实我父亲在介绍医生前，是见识他治好的病例的。所以现在，如果谁敢对这我父亲、小孩的家长说，中医不可靠，我估计他们会用老拳来护卫中医的名誉吧。

    很多懂现代医学或者知道一些医学常识的朋友会说，这是个例，不算数，不一定是治疗起效果了。我承认有的病例不是中医治好的，但是我倾向于认为这个病例是这个农村医生治好的，他的方法起码对某些小儿麻痹类型有效，虽然我不是百分之百确定，但是谁也不能否认中医能治好某些疾病。

    由于中医治疗、理论、传承的特点，我认为中医医生能做到最好、最合理的是开医馆做专科，加入现代护理知识，在可能的情况下，研究怎么安全、有效地治疗；用现代方法认识、总结、解释这些的方法的规律和原理是学者们的事，没上过现代医学课程的中医做不了；全科中医我认为不可靠，有现代有效的方法，病人不需要去冒风险。

    这是理想的情况，回到现实。遇到那位农村医生前的父母会感到现实是如此的现实、冰冷、铁硬，不过中医/中国医疗的整体现实或许比那对父母感受到的更加现实：治疗疑难杂症的多是混子、骗子，正规现代医院使用未经严格认证的中药注射液以至人们可以说中国的医生都是中医，不要说县级医院及以下医院不少是装着血盆大口要吞噬钱财的。这种情况下，怎样看待中医、怎样看待中医治愈西医绝症的事例，其实都可以归结到一个大问题里去，即作为会生病的普通的你，怎样得到健康和安全。

    对于我来说，我觉得自己要了解一些健康的常识很重要，保护好自己的健康，有小孩的人，要看国际认可的育儿常识，有长辈的，要知道老年病怎么控制、调养，不看《无病一身轻》。得病了，去可靠的医院，心态平和，配合医生的治疗，学习一下这个疾病的基本知识；不要病急乱投医，找n家中医，几个方子连起来用，或者一齐用，根据亲身经验我确信，中药治病或许无效，把病人搞的食欲不正常或者直接损害病人的健康，有时候却是非常高效的。在疾病不严重的情况下，考虑经济因素，遇到收费不规范、治疗不合理但还是现代医院的情况，我会旁敲侧击，不让医生认为我是傻子，而且我经验告诉我，旁敲侧击的病人多了，至少在收费上，医院、医生不敢明目张胆得敲诈；在疾病严重的情况下，健康、生命要紧，实在太有钱了，就离开这个国家。最后，如果遇到西医放弃绝症，我先要找知道中国、国际关于这个疾病治疗进展的医生，让他/她告诉最适合的医院、医生在哪里，最后去找这个医生；如果最后的稻草也没有了，我就找有治愈病例的中医专科，确信他不是胡万林，最后就跪倒在他目前，求他施以仁术。

    上面说的是对我来说最合适的方式，不是那对农村年轻父母的方式，如果我是他们，我可能一开始就跪到了胡万林脚下，胡万林不行，那我只有去拜大慈大悲的南海观世音菩萨了。

    所以，我认为关于废除中医的讨论，其实对于中国的医疗现状来说，是一个小问题，怎样看待中医治愈西医绝症的事例更是可以忽略不计的问题。中国的最大医疗问题是医疗体制和现实的问题，发达国家医疗都是问题，中国穷，问题更大，再加上该杀的体制和漫天飞舞的各色嫌疑犯，中医只是这个问题的一个边角。关于中医的讨论，主要作用是怎么认识科学、文化、理性方面的，对整个医疗现状，只是有些触动作用。

    对于生活中的我来说，中医问题等于不存在，不到万不得已，我不用中药，我知道如果要使用中药的话，至少要规范地考察它的安全性，虽然知道现实条件下，考察它们的安全性可能对于纳税人来说是费力讨假药的事。对于那对农村父母来说，现实上，中医问题也等于不存在，因为他们选择不多，也没法知道外面的世界里还有更合理的选择。

    这就是现实，中医问题不存在，用中医治愈绝症事例来证明中医的有效与伟大的必要不存在，考察这些事例是否可靠的必要也不存在，这就是我对中医治愈西医绝症的事例的看法。


中药有效性问题的讨论

发表时间:2008-04-02 02：58：30
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010090a5.html
    没有实验，不可全盘否定——与bangbu1996君商榷

    作者：白衣咸饭

    本人不习中医，对中医本来没有很多发言权。谈到这个问题，也只是发发自己的感想而已，没想到bangbu1996君就一个小问题，可以写出这么多感觉来。【方舟子按：中医究竟是什么样的货色，并不需要习了中医才能够了解，所以不习中医对中医同样可以有很多发言权，尤其是受过现代医学教育的人更应该能比常人看清中医的本质，有更多的发言权。】

    我感觉中草药在某些方面有效，并非来自锅底灰对伤口的“保护”，而是前一篇文章中得疟疾的经历，那是的的确确的。我一直很迷惑，我当年服用的草药是不是青蒿素？我到现在都不认识青蒿素，也不记得当年服用过的那种草药。更遗憾地是，当年给我草药的那位农民，听说已经去世多年了，所以我对此无法提供更多的信息。疟疾是会要命的疾病，没有死于疟疾，只能说我命大。前几年与一位中医学院的教授聊天，我就举了这个例子，她说对疟疾有效的中药远不止青蒿素一种。当然，她说的对不对，我也不清楚。因为屁股决定脑袋，她是学习中医的人，当然说中药有效。【方舟子按：这也是不足以说明疗效的个案或逸事。“个案不能证明疗效”应该成为每个现代医生牢记在心的原则。为什么个案、逸事不能用以说明疗效，请参看我以前写的《为什么要做对照试验》和《为什么不能轻信中药的疗效》】

    bangbu1996说的用泥土止血，我们那地方也用过，但我家从来不用，原因是家父有一“难友”是医生，说泥土中有细菌，会使伤口感染。后来上了外科学，才知道泥土中可能有破伤风杆菌，一旦感染，会索人性命。而锅底灰是无菌的，不会有这个问题。在农村，我想除了锅底灰，还有哪种东西是无菌的。我前文中举出这个例子，无非是说有些中药的经验疗法，可以用现代医学来解释。当然，对于一个正常人来说，用手压一压也可以止血，不需要用任何其它措施，但要隔绝伤口与外界的病原菌，还是有一层保护的东西比较好。锅底灰天天被火烧，没有细菌生长的机会，敷在伤口上，隔绝了伤口与外界的联系，在缺医少药的地方，总比泥土或其它东西要好。但这并不是说我建议大家以后用锅底灰来敷伤口。现在超市就有“创可贴”卖，很方便。【方舟子按：即使锅底灰无菌，但是用来取它的工具、手却不是无菌的，仍能导致感染，而且粉状异物进入伤口恐怕反而不利于愈合。】

    中草药有数百种，在这么多的植物中，找出一些可以治病的有效成分出来，绝对不会使我感到惊奇。现代医学中有很多药物本来就来自于植物。远的如阿司匹林、奎宁、麻黄素，近的如青蒿素、紫杉醇，这些药物都来自于植物。中国地域这么大，植物种类这么多，难道真的找不出几种有效的药物成分来？我觉得说不过去。【方舟子按：没有人否定植物中会含有有效的药物成分。但是这不等于某种草药必定能治某病或某病必定能用草药来治。也不能以个人的经历来证明某种药物、疗法的疗效。】

    但找到有效的药用植物，并不代表我们就可以直接用这种植物煮水来治病。最好是搞清楚其分子式后，改变其结构，使之更加有效，更小的毒副作用。紫杉醇就是一个很好的例子。中草药作为一种经验，在现代医学这么发达的今天，还有一定的市场地位，除了政府的辅助之外，也不全部都是无效的，有些有安慰作用，有些有作用，有些一点作用也没有不说，还有害。而现在医学研究的目的，就是要去伪存真，用现代医学生物学观点否定中医理论中的歪理邪说，但没有必要把中草药全部一棒子打死，最好研究之后再肯定或否定比较好。【方舟子按：中草药有近万种，每一种又都号称能治多种疾病，不可能一一去做试验去伪存真。科学研究的准则是“谁主张谁举证”、“宁可信其无不可信其有”，谁要声称某种草药对某种疾病有疗效，就先请用严格的临床试验来证明，在证明其有效之前，不承认其有效，而不是相反。】

(XYS20080401)

附：
    中药“的确有效”吗？——和白衣咸饭商榷

    作者：bangbu1996

    白衣咸饭最近的文章表示了对中医的兴趣，其主要观点我都认同，但关于中药疗效的观点，我觉得颇有值得商榷处。

    白衣咸饭是这样说的：“我自己的经历说明，中草药中有的药物的确有效”，他的经历是什么呢？原来是小时手脚割伤，用锅底灰止血“有效”。

    白衣咸饭的经历可能很多人都有，不一定用锅底灰，我小时侯就用过墙角很细的泥土，一样“有效”。这样“有效”的经历每个中国人都能讲出几个来，老百姓对中医的朴素信赖正是因为有无数这样的“经历”，也因为此，老百姓和中医粉丝们证明中医“有效”的法宝就是不厌其烦的引用这种亲身经历。这是不奇怪的，但白衣咸饭竟然“把自己混同于普通老百姓”，仍让我大跌眼镜。

    “疗效幻觉”欺骗了人类几千年，现代医学真正深刻的认识疗效不过二十几年的时间，这是现代医学的灵魂之所在。无论智者还是愚夫，他的亲身经历都说明不了疗效。这有点象魔术，再近距离的“眼见”也不一定能洞悉其中奥秘。魔术有种种障眼法，疗效判断同样有诸多混淆因素，它们包括“假治效果、再解释效应、观察者偏见、选择偏见、疾病的自然过程、趋平均、研究效应、统计幻觉”等（《双盲研究：20世纪重大的科学进步》一文）。因为这些混淆因素，实际上，无论医生，还是病人，其个人都无法判断治疗和效果之间的因果关系。所以，今天的世界医学界才公认，大样本随机对照双盲临床试验及其荟萃分析才是判断疗效的“金标准”。“双盲试验”是“亲身经历”的照妖镜，揭示了无数的疗效幻象。止咳糖浆对于咳嗽不起作用；假针灸和真针灸一样有效；洋地黄强心剂多数增加心衰的死亡率；以往一直被禁用于心衰的负性肌力药β受体阻滞剂却成了心衰的基础用药；甚至，在关节镜手术治疗关节炎的研究中发现，假手术与真手术产生的“治疗效果”可以完全相同。被双盲试验颠覆的常识实在太多了。

    回到白衣咸饭的经历上来，简单说，这个经历什么也说明不了。如果不是患有出血性疾病（如血小板减少、凝血机制异常等），这种小伤口出血经包扎或不包扎都将自动止血，你无论涂上什么灰都会造成止血“有效”的幻觉。实际上，这样的伤口，止血根本不是一个问题，更重要的是预防伤口感染。白衣咸饭感叹“从来没有得过破伤风，真是命大。”倒是有道理的。

    白衣咸饭的话似乎应改为：“中草药中有的药物可能有效，但一定要经过国际通行的疗效判断标准的检验，亲身经历‘的确’不能说明任何问题。”

    此文并非有意与白衣咸饭为难，实在因为这是国人最常见的一个误区，受过高等现代医学教育如白衣咸饭者也不能免，深感有必要强调之。（http://blog.sina.com.cn/bangbu1996）

(XYS20080331)


普拉雄酮是麝香中的一种成分？

发表时间:2008-03-31 00：18：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008zm3.html
【方舟子按：我也曾怀疑普拉雄酮是麝香的成分，但找到有关麝香成分的资料并未将其列入。谢谢这位网友提供的信息。但是：

一、普拉雄酮只是麝香所含的十几种甾体激素之一，含量极低（痕量），难以检测（假设国家药监局公布的名单是根据检测的结果）。

二、从2005年7月1日起，除了4种中成药，中成药中的麝香都以人工麝香代替，人工麝香的成分保密，莫非就是普拉雄酮？

三、有些中成药的成分并不含麝香，但也被列为含普拉雄酮，例如川贝枇杷糖浆。莫非国家药监局摆乌龙？】

普拉雄酮是麝香中的一种成分

作者：dusong

方先生：

    你好。最近看到新语丝中关于中药中含有的兴奋剂成分的讨论，其中500多个中成药中含有普拉雄酮，对这个物质十分陌生，开始以为是哪个含有类似大豆或薯蓣类的植物药中里含有的甾体类成分，几天过去了，没看到有人说起是哪个药引起，直到今天看到方先生发文中也认为是添加化学成分，感觉不太可能这么中药都添加，所以还是查了一下，看这东西到底是什么。

    先到丁香园查了一下，见已有人对此开展讨论，有人提到是麝香中含有普拉雄酮，含麝香的都被列为按兴奋剂管理，再看500多个的处方中确含有麝香。但没给出详细的麝香中含有普拉雄酮文献。于是我再搜索cnki，维普等中文期刊网，随后查阅CA网络版，发现了麝香中确实含有普拉雄酮（3β-羟基雄甾-5-烯-17-酮）成分的。

    最早是日本学者在1975年从麝香的乙醚提取物中分离鉴定出3β-羟基雄甾-5-烯-17-酮成分，在国内学者在1984年发表了采用TLC（薄层色谱）方法鉴别天然麝香的文献，也提及了这个成分，后期陆续有HPLC（高效液相色谱），GC（气相色谱）测定麝香中这个成分含量的报道。

    先前有网友称中药中不含有这类成分的说法不准确。药监局可能使用数据库，将麝香的中药都列了进来，结果也有错杀一些，比如丁香园中也有网友指出“麝香草酚”的清凉止痒搽剂，其处方成份为薄荷脑、樟脑、硼酸、水杨酸、桉油、丁香酚、水杨酸甲酯、香精、乙醇、亮兰溶液。制表人可能误以为认为含麝香草酚也就含麝香，也被列入其中。

参考文献：

1.孙蓉 , 王任卿 , 于晓 , 尹建伟 ,秦素娟麝香的化学与药理研究进展。<<齐鲁药事>>2005年05期

2.Components of musk. I. Ether solublecomponents.
Do, Jae Chul; Kitatsuji,Eitaro; Yoshii, Eiichi. Fac.Pharm. Sci., Toyama Univ., Toyama, Japan. Chemical& Pharmaceutical Bulletin (1975), 23(3),629-35

3.吴悦，吴鹏，肖宣，于德泉.天然麝香养香和原香的HPLC分析。药学学报，1989；24(4)：308~311

(XYS20080330)


含兴奋剂的中成药岂能只让“运动员慎用”

发表时间:2008-03-29 03：26：21
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008z0h.html
近日，国家食品药品监督管理局发出《关于公布含有兴奋剂目录所列物质药品名单的通知》，列出1227种含兴奋剂的中成药品种，其中1种含代血浆（右旋糖苷），6种含克仑特罗，9种含氢氯噻嗪，104种含吗啡，174种含士的宁，400种含麻黄碱，533种含普拉雄酮。

这些兴奋剂成分，有的是配方中的草药本身所具有的，例如士的宁源自马钱子，麻黄碱源自麻黄，吗啡源自罂粟壳。但是有的则是人工合成的化学药物，例如克仑特罗、氢氯噻嗪、普拉雄酮，它们不可能来自“天然成分”，只能是添加的化学成分。

其中最值得注意的是被用得最多的普拉雄酮，它是一种甾体激素，进入体内后将转化成性激素。居然有533种中成药被检测出了含有这种激素！这些并不是什么伪劣假冒或新研发的中成药，其中不乏片仔癀、安宫牛黄丸、川贝枇杷糖浆等著名的传统中成药，但是在其成分中并没有标出添加了普拉雄酮。被查出添加了普拉雄酮的还有多种是传统儿科药物，同样没有标明，让婴幼儿稀里糊涂地吃下了性激素的前体。

国家药监局发这个通知的目的显然是为即将参加北京奥运会的中国运动员着想，担心他们因为服了中成药而通不过兴奋剂检测，要求这些中成药标明“运动员慎用”。但是这却无意中权威地证实了一个公开的秘密：当前市场上的大部分中成药都添加了西药成分，有的在成分表中标明（往往放在最后），更多的则是不标明，属于非法添加。

这也说明中成药的厂商们其实自己也对中成药的功效没有信心，所以才会采取“药效不够，西药来凑”的作法，一方面利用国人对中药的信任赚钱，一方面又利用西药的效果来欺骗国人。实际起作用的是西药成分，但是用中药包装的西药的价格却远远高于西药本身的价格，还美其名曰“中西医结合”。

消费者浪费了钱倒还罢了，如此“中西医结合”还有很多危害。添加的西药有的是会有比较严重的副作用的处方药，需要在医生的指导下才能服用。如果没有在中药中标明西药成分，患者不知不觉地吃了西药，就无法预防、处理这些西药的副作用，也会干扰疾病的治疗。另一方面，吃药并非多多益善，中、西药一起吃，中药有可能妨碍西药发挥效用，甚至由于药物相互反应而出现毒副作用。人体摄入不必要的药物也增加了肝、肾解毒的负担。在儿科用药中添加激素更是有害儿童的发育。

因此，药监局既然已经检测出了这些中成药非法添加了西药成分，那就应该发出通报、召回药品、处置厂商，起码也得要求在说明书中标明真实成分让消费者知情，岂能仅仅以“运动员慎用”就了事？难道广大患者的健康还比不上某位运动员能否通过药检？

2008.3.26.

(XYS20080328)


奇哉怪也，鲁迅的儿子说鲁迅一直相信中医

发表时间:2008-03-19 01：47：41
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008vh8.html
“中医不过是一种有意的或无意的骗子”，鲁迅的这句名言被收入中学语文课本，在国内可谓无人不知无人不晓，令“国粹”的支持者很是难堪。一个常见的辩解是：鲁迅晚年改变了对中医的看法。对此我曾经撰文批驳过。现在又出现一种新说法：鲁迅并不反对中医，反对的只是庸医；引用鲁迅的话反对中医，这是断章取义；鲁迅从来没有拒绝过中医中药，对中医一直都很相信。提出这个离奇观点的，不是别人，正是鲁迅的儿子周海婴，是他近日参加全国政协会议接受记者采访时说的（《中国中医药报》2008年3月13日）。

幸而语文能力并不遗传，儿子未必比别人更能理解其父的文章。鲁迅对中医的看法自有其文章在，对其引用是否断章取义，有正常阅读理解能力的人都不难做出判断。事实上，鲁迅在《〈呐喊〉自序》中说得明明白白，他对中医的这个著名论断，是在新学堂接触到西方医学，与中医进行比较，逐渐悟出的。这显然是对中医所作的总体评价。如果鲁迅真的只反庸医不反中医的话，那么应该以中医中的良医为参照，而不是拿中医和西方医学做对比。

鲁迅的儿子不仅曲解了鲁迅原意，而且看来对鲁迅文集也很不熟悉。在鲁迅文章中，处处可见对中医进行总体上的批评、否定，有的说得极为明白，不可能有歧义。例如，在《华盖集续编·马上日记》一文中，鲁迅说：“中医，虽然有人说是玄妙无穷，内科尤为独步，我可总是不相信。”自称“只相信西医”。

鲁迅明明白白地说了他总是不相信中医只相信西医，但是他的儿子却偏要说他一直很相信中医，还要指责认为鲁迅反对中医的人“没有调查研究，拿鲁迅‘说话’，是不公正、不科学的”。莫非鲁迅言行不一，公开反对中医，私下却相信中医？如果鲁迅真的相信中医的话，在病重时按常理应该试试中医吧，然而没有，在西医宣布不治之后，鲁迅并没有去找中医碰碰运气。

周先生认为鲁迅相信中医，证据不过是鲁迅曾经买过中成药“乌鸡白凤丸”给许广平服用。但是，使用某种中成药，不等于是相信中医。在当时即使是最激烈的反对中医的人士，也主张保存中药，承认中药有其治疗价值，也就是所谓“废医存药”。

这个在当时很激进的观点在现在看来有其不足，那就是过于相信中药。某些中药当然有可能有治疗价值，但是是否真的有治疗价值还必须用科学实验加以检验才行。然而，真正相信中医的周先生却认为中药已“经过几百年、上千年的时间考验”，“中医药的实验比西医的实验时间更长，数量更多，而且可靠性更强。”他不知道，有的西药（例如阿司匹林）的历史可以一直追溯到古希腊，经受考验的时间绝对不会比中药短。但是还有许多“久经考验”的西方药物被抛弃了，因为没能通过科学检验。长期医疗实践摸索出来的经验固然有一定价值，但是很不可靠。药物的疗效是必须经过严密设计的科学检验才能确定的。周先生不仅对鲁迅的认识有误，对医学的了解也很肤浅，相信民间经验甚于科学实验，这才是“不科学的”。

批评中医的人依据的是医学科学，而不是拿鲁迅“说话”。鲁迅对中医持什么观点，并无科学价值，本来没什么大不了的。但是，鲁迅明明不信中医，却偏要说他相信中医，厚诬伟人总是不好的，即使是伟人的儿子所为。

2008.3.17.

附：

    周海婴：引用鲁迅的话反对中医是断章取义

    2008年3月13日中国中医药报

    《中国中医药报》讯（记者柴玉巨锋）“我父亲并不反对中医，反对的只是庸医。”这是鲁迅之子、全国政协委员周海婴在全国政协第十一届一次会议期间接受本报记者采访时的“开场白”。

    20世纪20年代，鲁迅先生在《‘呐喊’自序》、《父亲的病》等文章里，通过切身的感受和比较，对当时少数中医的医道和医风予以尖锐的抨击，“取消中医论者”借此“说话”，说鲁迅先生是反对中医的。

    周海婴说，鲁迅对于其父亲的病，对于中医药的看法，仅仅是他个人所接触的范围，并不是对全国的中医状况进行判断，他在文章中提到给父亲治病的中医用的药是“败鼓皮丸”，开的药引有“原配的蟋蟀一对”等等，治不好了就推给别人，或者推给鬼魂“冤愆”，鲁迅对此十分反感。他所反感、反对的是他所经历的庸医。引用鲁迅的话反对中医，这是断章取义，这种做法是不准确的。中医药文化经过几千年的沉淀，有精华也有糟粕，从时代背景来看，鲁迅从反封建的原则立场出发，对旧的传统文化思想体系给予批判和否定，他反对的是中医学里的糟粕。

    “鲁迅反对的是庸医，所以，并不是说我们家里不吃中药，不看中医。比如说，我母亲(许广平)身体不好，当时因过度劳累，患有妇科病，我父亲买来‘乌鸡白凤丸’给母亲服用，很快见效。这种中药丸，后来父母亲还介绍给萧红服用，因她也是体弱劳累，生活不安定，以至患了妇科疾病，结果也治愈了。说鲁迅反对中医药，实际并不是如此。那些反对中医的人没有调查研究，拿鲁迅‘说话’，是不公正、不科学的。”周海婴还提到，他幼年患有过敏性哮喘，在三伏天里往背部的穴位贴中药，连续三年，痊愈了，这显然是一种民间的中医疗法。他的慢性胆囊炎也是吃中药治好的。“我们家里从来没有拒绝过中医中药，对中医一直都很相信。”

    说到传统的中药时，周海婴如数家珍，他说，藿香正气、保济丸等这些中成药都是经过几百年、上千年的时间考验，中医药是科学的。虽然，中医药不像西医有自己的实验室，但是中医药是在“大”实验室里做实验，它的结果是“社会淘汰”，比如流传至今的“同仁堂”等老字号药铺和一些“祖传秘方”，都是经过考验和淘汰留下来的。实际上，中医药的实验比西医的实验时间更长，数量更多，而且可靠性更强。

(XYS20080318)


再说新华社假新闻：“中药复方治疗机理获得了国际医学界的肯定”

发表时间:2008-03-14 02：08：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008ttf.html
今天读到了这篇号称“中药复方治疗机理获得了国际医学界的肯定”的论文预印本（还未在《美国科学院院报》的网站上登出，可能登在下一期），下面是一些发现：

一、该论文的通讯作者是陈竺、陈赛娟夫妇，为陈竺以美国科学院外籍院士的身份供稿。《美国科学院院报》对院士来稿（每人每年限4篇）或推荐稿（每人每年限2篇）授予特权：无需像其他学术期刊一样在收到来稿后经过同行审稿再决定是否发表，而只要求在投稿的同时附上由院士自己找来的两名专家的意见。这项特权实际上保证了所有院士来稿或推荐稿都会被发表，因此一名院士在该刊上发表论文实在不是什么值得吹嘘的事，当然更与“国际医学界的肯定”毫无关系。

二、该论文的内容是研究一种用以治疗急性早幼粒细胞性白血病的中药配方（据中文报道，该中药叫“复方黄黛片”）中的三种化学成分对小鼠的作用，声称三种化学成分同时使用能发挥协同作用，一种为主要成分，两种为辅助成分（西方传统医学、现代医学也讲究药物的协同作用，并非中医的发明）。论文中并没有使用中文报道所声称的“君臣佐使”、“正邪”、“阴阳”等中医术语，也没有上海瑞金医院报道中所附的那张搞笑的插图（见http://www.rjh.com.cn/docpage/c338/200803/0310_338_17107.htm）。

三、该论文并不研究中药的疗效，它声称中药配方能有效治疗急性早幼粒细胞性白血病时，引用的是三篇中文文献，并无国外文献，不知国内记者从哪里发现了“美国科学界承认中药复方黄黛片治白血病”。

四、该论文作者在论文脚注中按规定声明无利益冲突，但是看到如此迫不及待地同一天在多家中文媒体上以夸大不实之辞推销“复方黄黛片”，让人不能不怀疑那个声明是个谎言。

(XYS20080313)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8513


新华社假新闻：“中药复方治疗机理获得了国际医学界的肯定”

发表时间:2008-03-13 02：00：13
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008tic.html
    新华社刊发的报道明显是一篇推销中药“复方黄黛片”的关系稿、假新闻。在最新一期（3月11日出版）的《美国科学院院报》以及3月10日提前在其网络发布的论文中都找不到这篇“我国首次用现代方法阐明中药复方治疗机理”论文或评论。能够检索到的陈赛娟发表在《美国科学院院报》上的最新论文登在2月12日出版的这一期，是一篇研究白血病的基因突变的论文，内容与中药毫无关系。近年来陈赛娟刊登在《美国科学院院报》上的论文都是由其丈夫、卫生部部长陈竺推荐发表的。陈竺在担任中国科学院副院长期间被接受为美国科学院外籍院士，而美国科学院院士的特权之一就是能够推荐自己或他人的论文在《美国科学院院报》发表，无需经过审稿。所以假如陈赛娟真的在《美国科学院院报》发表过宣传中药的论文，并非就像她所说的“获得了国际医学界的肯定”，其实不过是获得了其丈夫的肯定，和国际医学界有什么关系？东方卫视的报道更离谱，不仅说最新一期的《美国科学院院报》发表了该中医“成果”，还胡说它“高度评价”该成果。同一天的《解放日报》、《新闻晨报》都刊登内容大同小异的软性广告。这些报道中一个叫“汪敏”的通讯员都是共同作者，显然此人是这则假新闻的提供者。

先有《人民日报》，后有新华社，莫非中医只能靠在官方媒体上捏造欺骗国人的假新闻来走向世界？

附：
我国首次用现代方法阐明中药复方治疗机理

新华社上海３月１１日电（仇逸、汪敏）上海交通大学瑞金医院、中国科学院广州生物医药与健康研究院等的研究人员第一次用生物化学的方法，从分子水平阐明了中医复方黄黛片治疗白血病的多成分多靶点作用机理，说明中药方剂“君、臣、佐、使”的配伍原则不仅是科学的，更具有强大的生命力。这一研究成果被权威杂志《美国科学院院报》（Proceedingsof the National Academy of Sciences）在当地时间３月１０日发布。

主持这项研究的陈赛娟院士表示：这是我国首次用现代研究方法阐明了中药复方治疗机理，并获得了国际医学界的肯定。

我国多个研究小组的科研人员整合力量研究了复方黄黛片的作用机理。他们发现，对于急性早幼粒细胞性白血病的小鼠模型，单独应用硫化砷可延长小鼠的生存期，而三药联合可取得明显强于单独或两药联合产生的治疗效果。在白血病细胞模型中，硫化砷、丹参酮单独应用时可引起白血病细胞一定程度的分化，而三药联合可使白血病细胞“改邪归正”、分化成熟。在分子水平上，三药联合可显著增强由硫化砷引起的对PML-RARα癌蛋白的降解破坏，因此具有“去邪”的作用，其中硫化砷是“君药”。

在正常情况下，造血细胞由幼稚到成熟的分化过程中，促进细胞分化的基因、属“正”的因素必须逐渐增高，而抑制细胞分化的基因、属“邪”的因素必须相应减少；在细胞周期的调控方面，促进细胞周期的蛋白“阳”与抑制细胞周期的因子“阴”必须维持平衡。患白血病，“正”往往受到压制而“邪”盛，“阳亢”而“阴虚”。在药物作用下，促进细胞分化的基因表达明显增高，抑制细胞分化的基因显著降低，丹参酮在其中起重要作用；促进细胞周期的蛋白明显得到压制，而抑制细胞周期的蛋白显著增多，其中靛玉红发挥重要作用，因此中药复方可以扶正去邪，调整阴阳，并且研究证实丹参酮是“臣药”、靛玉红是“佐药”。

研究还发现，丹参酮与靛玉红通过增加负责运输硫化砷的水甘油通道蛋白９的含量，促使进入白血病细胞的硫化砷明显增多，因此二者都起到“使药”的作用。复方黄黛片通过联合应用，产生协同效应。

近年来西医正逐渐认识到联合治疗方法的益处，而中医通过近１０万种复方倡导联合疗法已有两千五百年的历史了。中医复方常包括“君、臣、佐、使”４种成分，其中“君”是针对主病、主证起主要治疗作用，“臣”是协助主药或针对兼病、兼证发挥治疗作用，“佐”可协助主药治疗兼证或消减主药烈性、毒性，“使”则引导各药到达疾病场所或调和各药的作用。

中药复方虽然在临床实践中取得一定疗效，但是大多数复方的有效成分尚不明了，作用机理也不清楚，造成推广应用受到限制，现代生物医学的主流对中医的关注也十分有限。利用现代的研究手段探究中医理论与方药应用原则，成为促进中医创新发展并实现现代化、国际化的迫切需要。

白血病是４０岁以下男性、２０岁以下女性最常见的肿瘤“杀手”，其中急性早幼粒细胞性白血病是恶性程度最高的白血病。早在分子医学尚未问世的上世纪８０年代，解放军大连２１０医院的中医专家黄世林教授在辩证与辨病相结合的基础上，设计了由雄黄、青黛、丹参、太子参组成的复方黄黛片。此后，安徽天康药业有限公司按照严格的现代工艺批量生产。近年来一项由中国医学科学院天津血液病医院、上海交通大学附属瑞金医院、山东大学齐鲁医院、山东省立医院、辽宁中医学院附院、苏州大学附一院、南京医科大学附一院等开展的多中心临床研究，证实了复方黄黛片的疗效。研究还发现，雄黄、青黛、丹参的有效成分分别为四硫化四砷、靛玉红与丹参酮IIA。不过，复方黄黛片在分子水平的作用机理一直未被揭示。

一位药理学国际权威专家认为，该研究“是一项十分令人感兴趣、具有高度科学意义的研究，开启了用中药复方原理设计联合治疗方案的范例，势必引起学界的极大关注”；另一位专家认为，这一研究必将激起学术界用现代研究手段探究传统医学奥秘的热潮。

复方黄黛片可治白血病

2008-3-11新闻晨报

    □记者陈里予 通讯员汪敏

    晨报讯上海交通大学瑞金医院与健康研究院等组成的研究小组第一次用生物化学的研究方法，在分子水平阐明中医复方黄黛片治疗白血病的多成分多靶点的作用机理，说明中药方剂君、臣、佐、使的配伍原则是科学的。在中国科学院院士陈竺主持下的这一研究成果在国际药学界引起了极大的关注。一位药理学国际权威专家认为，该研究开启了用中药复方原理设计联合治疗方案的范例。

    研究发现，单独应用硫化砷可延长患病小鼠的生存期。在分子水平上，三药联合可显著增强由硫化砷引起的对PML-RARα癌蛋白的降解破坏，起到了“去邪”的作用。

    在这一复方中，硫化砷是“君”药。复方黄黛片中的丹参酮促进细胞“成长”的基因表达明显增高，阻碍“成长”的基因显著降低。而靛玉红则是对细胞周期的“阴”和“阳”起到了调和作用。至此，研究人员证实丹参酮是“臣”药，靛玉红是“佐”药。

    该研究还发现，丹参酮与靛玉红通过增加负责运输硫化砷的水甘油通道蛋白9的含量，促使进入白血病细胞的硫化砷明显增多，因此二者又都起到“使药”的作用。

    “让中药在国际上不再因神秘而被拒绝。”陈竺院士指出，我国有很多类似的复方，在确定其临床疗效的基础上开展机理研究，不仅有利于中医国际化，还可以为优化方药配伍提供依据。

我国科学家首次阐明中医复方作用机理治疗血癌

2008年03月11日解放日报

    我科学家首次阐明中医复方作用机理

    “君臣佐使”配伍治血癌

    研究成果将发表在《美国科学院院报》新一期

    本报讯 （记者 孙刚 通讯员汪敏）上海交大医学院附属瑞金医院昨天透露，我国科学家第一次用生物化学研究方法，在分子水平阐明了中医复方黄黛片治疗白血病的多成分多靶点的作用机理，由此证明了中药方剂“君、臣、佐、使”配伍原则的科学性。研究成果将发表在权威的《美国科学院院报》新一期上。

    中医复方通常包括“君、臣、佐、使”4种成分：“君”针对主病、主症起主要治疗作用；“臣”协助主药，或针对兼病、兼症发挥作用；“佐”可协助主药治疗兼症，或消减主药烈性、毒性；“使”则引导各药到达疾病场所。在2500年的发展历史中，中医复方有近10万种，虽有疗效，但大多数复方的有效成分不明、作用机理不清，限制了进一步推广应用，也难以融入现代生物医学的主流。

    复方黄黛片问世于上世纪80年代，由雄黄、青黛、丹参、太子参组成，对治疗急性早幼粒细胞性白血病（APL）效果明显，其有效成分为四硫化四砷、靛玉红与丹参酮IIA。在陈竺、陈赛娟院士的带领下，瑞金医院上海血液学研究所及医学基因组学国家重点实验室、中国科学院广州生物医药与健康研究院肿瘤分子靶向疗法研究室、上海交通大学系统生物医学研究中心等联合攻关，终于揭示了复方黄黛片的作用机理———

    APL以大量幼稚的白血病细胞在体内堆积、严重出血并产生PML-RAR癌基因为特征，硫化砷能引起对PML-RAR癌蛋白的降解破坏，是“君药”；丹参酮“扶正去邪”，促进细胞分化基因（“正”）表达明显增高，抑制细胞分化的基因（“邪”）显著降低，是“臣药”；靛玉红“调整阴阳”，促进细胞周期的蛋白（“阳”）明显得到压制，抑制细胞周期的蛋白（“阴”）显著增多，是“佐药”。丹参酮与靛玉红还可促使进入白血病细胞的硫化砷明显增多，因此二者都起到“使药”的作用。包含三种成分的复方黄黛片的疗效，明显大于仅包含单独成分的对照组。

    国际药理学权威专家认为，该研究“具有高度科学意义，开启了用中药复方原理设计联合治疗方案的范例”。陈竺院士指出，“我国有很多类似的复方，在确定其临床疗效的基础上开展机理研究，不仅有利于中医的现代化、国际化，还可以为优化方药配伍提供依据。”

视频：美国科学界承认 中药复方黄黛片治白血病
上传时间：
2008年03月11日19:47
来　　源：
东方卫视
http://tv.sohu.com/20080311/n255652364.shtml

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8505


关于眼保健操问题方舟子答记者问

发表时间:2008-02-22 21：41：50
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008n0k.html
    1.2007年4月，您撰文对已经在中小学生中推行10多年的眼保健操提出质疑，这一论点引起了教育界、医学界乃至全社会的广泛讨论。对此，许多专家的分析是，“眼保健操与近视率无关，关键在保健而非治疗”，对于这一论点，您是否认可，有何看法？

    答：没有任何证据表明眼保健操能起到保健或治疗作用。如果哪位专家认为眼保健操能起保健作用，就请他出示能经得起推敲的证据。

    2.您认为“眼保健操是伪科学”，主要因为目前并没有什么科学的理论、临床试验或调查统计证明做眼保健操确实能够预防近视。现在您是否还坚持这一观点，请说明原因。

    答：这个我在文章中已经说得很清楚了。眼保健操所依据的所谓经络理论不是一个科学理论，是不被现代医学承认的，也没有任何临床试验或调查统计证明通过眼部按摩或按“穴位”能够预防近视。我的文章发表后虽然产生一定的反响，特别是让一些中医信徒很不满，但是没有人能出示确凿的证据加以反驳。文革期间由于对“祖国传统医学”的迷信未经严格论证就在全国盲目推广眼保健操，早就该纠正这个错误了。

    3.既然您认为眼保健操甚至是有害的，那么依您的观点，现在的中小学生是否还有必要每天坚持做？

    答：完全没有必要。那样做反而可能增加眼睛感染的几率。

    4.您认为“近视主要源于遗传”，但眼保操又不能减少近视发病率，那么中小学生的视力保护难道只能听天由命？

    答：如果不做眼保健操就是听天由命，那么外国人从不做眼保健操，不都是在听天由命吗？“听天由命”并不是什么可怕的事。我举个例子，色盲是遗传的，那么色盲患者不也只能“听天由命”吗？色盲没法校正，近视还可以通过戴眼镜、做手术校正，有什么大不了的？如果对遗传而来的疾病不愿接受事实，老想着去改变它，最后除了受骗上当损失时间和金钱，还可能反而对身体造成进一步的伤害。

    5.2008年全国中小学生卫生健康工作要点中，将“降低青少年近视率”列为重中之重，在您看来，有没有比做眼保健操更好的方法减少青少年近视率？

    答：目前没有任何可信可靠的办法能够预防近视。市场上所有声称能够预防近视的方法、仪器等等全都是骗人的。


关于“本草物质组计划”方舟子答记者问

发表时间:2008-02-16 22：46：37
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008kuh.html
    问：您如何看待“本草物质组计划”？您认为这个计划与中药发展之间的关系？

    答：从报道看，这个计划是要在中医理论的指导下，用生物技术分析中药物质组成、结构和功能，前提是承认中医对某种中药的疗效的传统说法的正确性，只不过是试图用现代科学来证明。而我认为这个前提恰恰是值得怀疑的，应该首先用现代医学方法检验中药的有效性，只有其有效性被证明了，用现代生物学技术阐明其作用机理才有必要。政府的科研资金不应该浪费在用来证明中医的所谓科学性，而应该抛弃中医理论，在现代生物学和医学理论的指导下，用于检验中药的有效性和安全性。

    问：您认为是什么因素影响了公众对于中国传统医药的接受程度，以及对中国传统医药的信任程度？中医药已经有悠久的历史，许多中国公众仍然非常相信中医。您认为这个应该如何解释？

    答：这两个问题实际上是一个问题。当前一个很奇怪的现象是，一方面尽管有政府的大力扶持，中医药在中国还是不可避免地衰落了，大多数人有病时首先会去现代医院接受现代医学的治疗，而所谓的中医院也基本采用现代医学技术做诊断、大部分都开化学药物，这就说明不管是患者还是医生都通过自身的体验实际上知道中医药是没有什么效果的，已逐渐将其抛弃。但是另一方面大多数人又都对中医药抱有幻想，宣称自己相信、支持中医。我想后者主要是由于政府、媒体利用人们的民族感情，长期对中医药的虚假宣传导致的。另外，由于现代医学对许多疾病还缺乏有效的治疗手段，患了绝症的病人或其家属不得已就会把希望寄托在中医药上面；而现代化医院、医生在给病人用现代医学方法治疗的同时为了收取回扣而给病人开疗效和副作用都未经严格验证的中成药，还美其名曰“中西医结合”，则纯属经济利益的驱动，所以利用中医药进行欺诈有着深厚的土壤，在中国非常盛行。

    问：您如何看待张功耀老师那封反对中医的公开信？

    答：它的基本观点我是赞同的，但是我认为近期内想让政府让中医退出国家医疗体系是不现实的，因为中医还有广泛的民众基础，而且涉及到很多人的利益。当前应该做的是呼吁政府加强对中医药的监督，做好科普工作，让一般公众对中医药有个更正确的看法，不要迷信中医，抵制任何未经严格验证、副作用不明的药物。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8134


美国《科学》报道：揭开中药的面纱

发表时间:2008-02-11 22：16：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008j7i.html
记者：Richard Stone
美国《科学》2008年2月8日
（翻译：方舟子）

    大连，中国——基因组学、蛋白质组学、代谢组学……本草组学？做为揭开大自然的生物化学秘密的最近一次进攻，位于这个海滨城市的一个中国团队正开始一项15年计划，试图鉴定出在中国用了数百年的草药药方的成分。

    本草物质组计划是最新的——也是最雄心勃勃的——试图让中药现代化的一次尝试。这些古老的药方——多达40万个方剂、用了1万种草药和动物酊剂——是中国许多人选择的治疗方法，常常是唯一的方法。在1970年代，在中药的启发下研究人员从青蒿中发现了青蒿素做为抗疟疾的良药。但是中药的名声由于其不可靠的疗效和严重的副作用而大受损害，导致批评者抨击它是过时的民间医术。“中药不是建立在科学，而是建立在玄学、巫术和传闻的基础之上，”生物化学学者方是民说，他以方舟子为笔名自任中国科学警察。他认为本草物质组计划只是“浪费科研经费”。

    为了反击中药的批评者，本草物质组计划将采用高通量筛选、毒性检验和临床试验以鉴定出常用药方中的活性成分和毒性污染物。“我们需要确保中药是安全的，并且显示它不止是青蒿素，”在上海药物所负责中医药现代化项目但未参与本草物质组计划的果德安说。最初的目标是癌症，肝脏和肾脏疾病，以及用西药难以治疗的其他疾病，例如糖尿病和抑郁症。

    中国科学院最大和科研资金最充足的研究所之一——大连化学物理研究所获得了一笔5百万美元的启动基金用以研发纯化方法；科技部正在审核这个计划，打算把它划入自2010年开始的下个5年计划的一项7千5百万美元的创新规划中。今年春天北京香山会议——相当于中国的戈登学术会议——将为此举行一个规划会议。

    中药界的几名权势人物已支持这项规划。“开始这个项目正是时候，”上海中医药大学校长、化学家陈凯先说。上海中药创新研究中心理事长惠永正说，制药公司应该会对本草物质组计划感兴趣，因为它能够鉴定出许多候选药物。

    在世界上许多地方，传统医学药方是通过口述代代相传的。但是在中国，2千多年前的医生已开始编写药典。虽然在大城市西医已大体上取代了中医，但是许多中国人仍然相信中医药做为预防药物和治疗慢性病很有效，而在乡村的中国人还在依赖它。“我们大多数人在感到身体不适时，就吃中药，”大连化学物理研究所的梁鑫淼说。

    自从毛泽东时代以来，中国政府就在强烈支持中医药，部分原因是因为没钱向大众提供西医药。中国媒体至今还忌讳把中医称为伪科学。“对许多中国人来说，批评中医药是无法想像的，几乎就像是犯了叛国罪，”方舟子说。

    支持者坚持认为中医药可以提供很多东西。但是伴随着每一项中药成功的宣称，都有不良反应的报告，有的来自天然毒性成分，有的来自杀虫剂之类的污染物。中药剂量也难以确定，因为药方的效力根据草药产地和采集时间而发生变化。不同的厂家和不同的批次的药物质量能够出现差异。“这就是为什么许多人不信任中药，”果德安说。在中药现代化进程时，质量控制是一个首要关注的问题。

    本草物质组计划打算把现代化带到一个全新的水平。这项计划是梁鑫淼首先提出的，他相信许多中药是有效的。“问题是我们不知道它为什么有效，”他说。主要的障碍是药方很复杂。做为一个例子，梁鑫淼展示了一种用以外涂消除肌肉疼痛的药方“红花油”的色谱图。梁鑫淼说，在化学家处理的许多样品中，一个峰通常代表一种化合物。但是对红花油来说，一个峰是许多化合物，将之分馏产生了更多的多化合物峰，就像俄罗斯套偶。梁鑫淼说，红花油至少由1万种化合物组成：“我们只知道100种。”

    面对这种复杂性，“我们必须发明新的方法学，”梁鑫淼说。“这是本草物质组计划的战场。”首先，他在大连化学物理研究所的45人团队正在研发新的分离介质。草药将被分解成“多组分”：相似的成分为一组。为了确定哪种物质是有益的或有毒性的，他的研究组计划设计本草组芯片，其中的化合物将根据它们与关键多肽的结合能力进行筛选。扩大后的本草物质组计划将会有国内外许多研究机构的人员参与。

    本草物质组计划有隐藏的危险性。其中之一是担心西方制药公司会通过改造该计划鉴定出的化合物研发出销量巨大的药物，掠走战利品。为了对抗这种可能性，果德安说：“我们鼓励科学家不要急于发表论文，并先（对鉴定出的候选药物）做结构改造。”然后团队会对一组相似结构的化合物申请专利。

    并不是所有的中医业者都接受对中医药去神秘化。“有些人担心传统会丧失掉，”陈凯先说。但是惠永正说“为了调和西医知识导向的演绎法和中医经验导向的归纳法”，现代化是必要的。方舟子另有看法：“你能够结合占星术和天文学，炼金术和化学吗？它从来就行不通。”

    惠永正坚持认为中医能与西医共处。梁鑫淼希望他的本草物质组计划将会证明惠永正是对的。

Science 8 February 2008:
Vol. 319. no. 5864, pp. 709 - 710
DOI: 10.1126/science.319.5864.709

BIOCHEMISTRY:
Lifting the Veil on Traditional Chinese Medicine
Richard Stone*

DALIAN, CHINA--Genome, proteome, metabolome …herbalome? In the latest industrial assault on nature's biochemicalsecrets, a Chinese team in this seaside city is about to embark ona 15-year effort to identify the constituents of herbalpreparations used as medications for centuries in China.

The Herbalome Project is the latest--and mostambitious--attempt to modernize t raditional Chinese medicine(TCM). The venerable concoctions--as many as 400,000 preparationsusing 10,000 herbs and animal tinctures--are the treatment ofchoice and often the only recourse for many in China. In the 1970s,TCM tipped off researchers to qinghaosu, a compound in sweetwormwood whose derivatives are potent antimalaria drugs. But TCM'sreputation has been blackened by uneven efficacy and harsh sideeffects, prompting critics to assail it as outmoded folklore. "TCMis not based on science but based on mysticism, magic, andanecdote," asserts biochemist Fang Shi-min, who as China'sself-appointed science cop goes by the name Fang Zhouzi. He callsthe Herbalome Project "a waste of research funds."

Hoping to rebut TCM critics, Herbalome will usehigh-throughput screening, toxicity testing, and clinical trials toidentify active compounds and toxic contaminants in popularrecipes. "We need to ensure that TCM is safe and also show that itis not just qinghaosu," says Guo De-an, who leads TCM modernizationefforts at the Shanghai Institute of Materia Medica and is notinvolved in Herbalome. Initial targets are cancer, liver and kidneydiseases, and illnesses that are difficult for Western medicine totreat, such as diabetes and depression.

The Dalian Institute of Chemical Physics (DICP),one of the biggest and best-funded institutes of the ChineseAcademy of Sciences, won a $5 million start-up grant to developpurification methods; the Ministry of Science and Technology isreviewing the project with a view to including it as a $70 millioninitiative in the next 5-year plan to start in 2010. A planningmeeting will be held at a Xiangshan Science Conference--China'sequivalent of a Gordon Research Conference--in Beijing thisspring.

Several TCM power players have thrown theirweight behind the initiative. "It's the right time to start thisproject," says chemist Chen Kai-xian, president of the ShanghaiUniversity of Traditional Chinese Medicine. Herbalome should appealto pharmaceutical firms, as it could identify scores of drugcandidates, says Hui Yongzheng, chair of the Shanghai InnovativeResearch Center of Traditional Chinese Medicine.

In many parts of the world, traditional medicinerecipes are handed down orally from one generation to the next. Butin China, practitioners more than 2000 years ago began to compileformulations in compendia. Although in major cities Westernmedicine has largely supplanted TCM, many Chinese still believe inTCM's power as preventive medicine and as a cure for chronicailments, and rural Chinese depend on it. "For most of us, when wefeel unwell, we want to take TCM," says chemist Liang Xinmiao ofDICP.

Since the Mao Zedong era, the government hasstrongly supported TCM, in part because it was too expensive tooffer Western medicine to the masses. It remains taboo for Chinesemedia to label TCM as pseudoscience. "Criticizing TCM isunthinkable to many Chinese and almost like committing a traitorousact," says Fang.

Proponents insist that TCM has much to offer.But for every claimed TCM success, there are reports of adverseeffects from natural toxins and contaminants such as pesticides.Dosages are hard to pin down, as preparations vary in potencyaccording to where and when herbs are harvested. Quality can varyfrom manufacturer to manufacturer and from batch to batch. "That'swhy many people don't trust TCM," says Guo. In the modernizationdrive, quality control is a paramount concern.

Herbalome intends to take modernization to awhole new level. The initiative is the brainchild of Liang, whobelieves many TCM recipes are effective. "The problem is, we don'tknow why it works," he says. The main hurdle is the complexity ofthe preparations. As an example, Liang shows a chromatograph ofHong Hua, or "red flower," a preparation applied externally formuscle pain. In many samples chemists deal with, one peak usuallyrepresents one compound, Liang says. But for Hong Hua, each peak ismany compounds, and fractionating these yields more multicompoundpeaks like nested matryoshka dolls. Hong Hua is composed of atleast 10,000 compounds, says Liang: "We know only 100."

Faced with such complexity, "we must invent newmethodologies," says Liang. "This is the battleground of theHerbalome project." For starters, his 45-person team at DICP isdeveloping new separation media. Herbs will be parsed into"multi-components": groups of similar constituents. To determinewhich substances are beneficial or toxic, his group plans to deviseHerbalome chips in which arrays of compounds are screened for theirbinding to key peptides. The expanded Herbalome project wouldinvolve researchers at many institutes in China andabroad.

Herbalome has potential pitfalls. One is aconcern that Western companies will develop blockbuster drugs--andwalk away with the spoils--by modifying compounds identified by theproject. To counter this possibility, says Guo, "we're encouragingscientists not to rush to publish and do structure modifications[to identify drug candidates] first." Teams would then apply forpatents on groups of similar structures.

Not all practitioners embrace TCM'sdemystification. "Some are afraid that the traditions will belost," says Chen. But Hui says that modernization is necessary "toreconcile the knowledge-oriented, deductive process of Westernmedicine with the experience-oriented, inductive process of TCM."Fang has a different take: "Can you marry astrology and astronomy,alchemy and chemistry? It never works."

Hui insists that TCM can coexist wi th Westernmedicine. Liang hopes his Herbalome project will prove Huiright.

With reporting by Li Jiao in Beijing.

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8078


伪中药“血脂康”

发表时间:2008-01-29 22：56：41
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008fwk.html
市场上那些有显著疗效的“中成药”，其实是伪中药。它们分两种情况：一种是公开（标明）或偷偷地添加了西药成分，常见的有降血糖的“中成药”添加格列本脲（即优降糖）、感冒药添加对乙酰氨基酚（即扑热息痛）、失眠药添加艾司唑仑（即舒乐安定）、壮阳药添加西地那非（即伟哥），起作用的实际上是西药成分。另一种则是把用来提取西药的原料粗提一下当作中成药卖，起作用的实际上还是里面原有的西药成分。北大维信生产的在1996年上市的调血脂药“血脂康”就属于后者。

“血脂康”的宣传资料声称它是“纯中药制剂”，是“目前我国已被证实的高效国产调脂药”，是“从传统中药红曲中精炼而成的生物制剂”，其说明书写其功能为“健脾消食，除湿化痰，活血化瘀”，俨然是中医口吻。然而，红曲虽然是“传统中药”（有什么食物不曾被中医当药用？），但是中医从来不曾用它来调血脂，当然，中医也不知道血脂是什么东西，怎么去调？

曲霉含有能调血脂的成分是日本三共制药公司的科学家在生物化学理论的指导下，于1971年发现的。1978年美国默克公司的科学家与三共公司合作，从中提取出了洛伐他汀。经过临床试验后，于1987年被FDA批准上市。该药调血脂的效果极好，引发了很多仿制药、改造药，有的是从曲霉提取的，有的是合成的，包括辉瑞公司生产的号称药物史上销售额最大的药物力普妥，都属于这类所谓他汀类调血脂药。这整个过程有中医中药什么事吗？一点也没有。

中国的公司没有本事去发明、改造已有的药物，但是骗患者的本事倒是比国外的公司大得多。因为红曲里头含有他汀，原料便宜，提取简单，疗效又佳，所以在中国就冒出了许多以红曲为成分的用以调血脂的保健品、中药。我以前揭露过的保健品“天曲”就是如此，“纯中药制剂”“血脂康”也是如此。

既然已经有了疗效很好的提纯或合成的化学药，还有必要再用其原料搞什么中成药吗？是因为“天然药物”比化学药疗效更好吗？不是，即使是“血脂康”的宣传资料也承认它的疗效与洛伐他汀、辛伐他汀、普伐他汀、氟伐他汀、阿托伐他汀等他汀类药物对比没有统计学差异（中国医学科学院阜外心血管病医院寇文镕《血脂康临床应用研究概述》）。是“天然药物”比化学药更便宜吗？也不是。第一种他汀类药物洛伐他汀非常便宜。我在网上查了一下国内药店的零售价，一盒（10mg*12）洛伐他汀的售价为11.3元，用量为一天10～20mg，即一天的花费为一、两元钱。而一盒（0.3g*12粒）血脂康胶囊的售价为14.9元，用量为一天2～4粒，即一天的花费为2.5～5元钱，比直接服用洛伐他汀还贵了1倍。洛伐他汀是纯化物，血脂康只是粗提物，粗提物居然卖得比纯化物还贵，什么世道？

两相比较，主要成分相同，疗效没有更好，售价反而更贵，而且由于只是粗提物，质量很难控制，推出这样的“纯中药制剂”，除了利用国人对“中药”、“天然药物”的迷信牟取暴利外，还有别的意义吗？

国家药监局连这样的“新药”都批准，我们完全可以如法炮制弄出一大堆由西药反推回去的疗效显著的“纯中药制剂”向国家药监局要批号，例如用橘子（含维生素C）生产纯中药制剂“坏血康”，用柳树皮（含阿司匹林成分）生产纯中药制剂“头痛康”、用猪血（含铁）生产纯中药制剂“贫血康”……

2008.1.29.

(XYS20080129)

http://www.xys-reader.org/blogs/fangzhouzi/?p=7935


“治未病”也要靠科学

发表时间:2008-01-28 21：58：02
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901008fga.html
报载，今后一个时期内国家中医药管理局的重点工作是加快构建中医特色预防保健服务体系，已在上海、浙江等地正式启动了“治未病健康工程”。据称“治未病”是中医的独特优势，在“治未病”中，中医的服务对象将由病人为主拓展为病人、亚健康人和健康人，服务范围由医疗为主拓展到医疗、预防、保健、养生、康复等各领域。

“治未病”一语出自《黄帝内经》的《素问·四气调神大论》，原文是：“是故圣人不治已病治未病，不治已乱治未乱，此之谓也。夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸锥，不亦晚乎！”意思是圣人不治疗已发生的疾病，只治疗未发生的疾病，如果等疾病发作了再治疗就太晚了。只防不治，这可算是在治不好病时的一个很好的借口。现在的中医把“不治已病治未病”去头留尾，只剩了个“治未病”，不知还想不想“治已病”？如果还“治已病”，按《黄帝内经》的说法，层次太低了，算不上圣人的。

现在的中医不说“不治已病”，把“治未病”解释成防重于治，这可算不上中医的独特优势。西方早有谚语：“预防胜于治疗。”（Preventionis better than cure.）、“一分预防相当于十分治疗”（An ounce of prevention is apound ofcure.）都是这个意思，其实是现在中医根据西方医学思想改造中医经典，把“只防不治”改成了“防重于治”，倒也称得上与时俱进。

西方医学是历来强调“治未病”的。西医的祖师爷、古希腊医生希波克拉底就非常重视“治未病”。他注意到气候、食物、职业这些外界因素能引起疾病，因此提倡通过恰当的饮食、休息和锻炼让疾病自然痊愈并保持健康，尽量少用药物。“我们的自然是我们疾病的医生。”“如果我们给每个人恰如其分的营养和锻炼，不太少也不太多，那么我们就发现了最保险的健康方法。”“走路是最好的药。”“让食物成为你的药物，让药物成为你的食物。”这些论述收集在《希波克拉底文集》中，其成书时间比《黄帝内经》早了三、四百年。

在现代医学创立之前，许多药物都有未知的毒性，许多治疗技术都无益而且非常危险，希波克拉底强调预防和自愈的行医原则和方法就显得很合理。现代医学对许多疾病都有了有效而且安全的治疗方法，但是并没有因此就不重视预防了。恰恰相反，“预防为主”乃是现代医学的主要思想，而预防医学也是现代医学的一个重要分支。而且，由于对疾病的起因有了正确的认识和深入的了解，预防才能行之有效，才能真正做到“治未病”。

事实上，现代医学在疾病的预防方面做得极为出色，特别是在预防传染病和营养不良方面最为成功。通过疫苗接种和公共卫生措施，许多恶性传染病得到了有效的控制乃至被消灭。由于维生素和微量元素的发现，使得许多营养缺乏导致的疾病，例如坏血病、佝偻病、脚气病、糙皮病和许多种贫血，都能被简单地预防。对污染物、环境毒素的研究，让我们知道如何通过保持健康环境预防疾病。对于心血管疾病、糖尿病、癌症等慢性病，现代医学也提倡通过健康的生活方式来预防，例如不吸烟、少喝酒、均衡的饮食、适当的锻炼、放松的心态。由于有了准确的诊断技术，对这些慢性病能够早发现、早治疗，从而提高了治愈率或避免进一步的恶化。

在理论上，预防医学也形成了一套完备的体系。例如，对疾病的预防被分成三个层次，以心脏病为例，一级预防指防止健康人患上心脏病，二级预防指防止心脏病患者的心脏病发作，三级预防指在心脏病发作时防止患者残废或死亡。

现代医学具有如此系统、全面、有效的疾病预防理论和方法，绝不是传统医学简单的一句“治未病”或几句空泛的论述所能相提并论的。“治未病”做为一种治疗思想是可取的，但是有这样的思想是一回事，能否做到是另一回事。首先要知道真正的病因何在，才能真正去预防。而只有现代医学才能做到这一点。传统医学对真正的病因几乎都一无所知，如何能够做到“治未病”？不了解疾病的机理，不经过科学的检验，不仅不能真正做到“治未病”，而且还可能把“未病”给治成了“已病”。例如许多号称能“有病治病，没病强身”的传统补药，都含有毒副作用较大的重金属、草药，服用它们不仅不能强身，反而能引起慢性中毒。

有些人提倡“治未病”，则是因为知道没法再用“治已病”糊弄人了，所以给自己找一条出路。明明你是健康人，非说你是“亚健康”（这是只有中国才有的新名词），需要他来给治治，反正没一个客观标准，难以验证，有病没病、健不健康、治疗的效果如何由他说了算。这种动机和手段与推销假保健品没什么区别。这样的“治未病”，其实该叫“骗未病”。

2008.1.13.

（《经济观察报》2008.1.28.）

(XYS20080128)

http://www.xys-reader.org/blogs/fangzhouzi/?p=7929


评“中医药缘何成不了某些人眼里的“科学”？”

发表时间:2007-10-24 02：17：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bzb.html
【方舟子按：侯宁智商不足80，是已经被多次证明过了的，在这里无需再证明一次。但是造谣、污蔑我卷“2万元善款”而逃，那就不止是智商低下，而是用心恶毒了。如果我对中国法庭的公正性还有点信心的话，肯定要告其诽谤。我本以为这种货色也就是在网上混混，没有料到居然也可以在“中科院《高科技与产业化》杂志”上露脸。会去刊登这种造谣、骂街文章的编辑，其智商一定不会比侯宁高，其用心也一定一样恶毒，真是对不起“中科院”这块牌子。（经查，该文的确登于中科院文献情报中心主办的《高科技与产业化》2007(8): 40-41，标题改为《中医药到底算何人类"科学"？》，内容未改。）】

    中医药缘何成不了某些人眼里的“科学”？

    侯宁

    刊登于中科院《高科技与产业化》杂志八月刊

    自成立了他那个不知合法与否的“基金”且收到2万元善款后，方舟子似乎便归于沉寂了。或许是忙于“充电”学中医？或许，是因为这2万块巨款还是需要方先生费脑子打理？或许，我关注方先生少了？总之，公众从那儿起便很少听到他的声音了。

    但我想，执着如方先生，应该是不会改弦更张的，不打中医药，“科学打假”总还是要搞的嘛，否则如何凸显其自我实现的价值？

    果不其然，最近，寂寞多时的方舟子又出山了，而且出手便把矛头再度指向可怜的中医药。为何？因为最近，有位“英语水平太差没看懂美国药监局文件原文”或是“另有用意而制造出来”的中医科学院院士，竟然让堂堂第一党报发了一条“美国首次认同中医药学为独立科学体系”的文章！

    是可忍孰不可忍！科学如美利坚合纵国怎么会承认中医药学为“独立科学体系”呢？纯属忽悠嘛！方先生果然挺身而出。

    总之，这件事让方舟子感觉很不爽，因为在这位“斗士”看来，中医中药基本等同于巫术，实在比本山大叔的“卖拐术”高明不了多少，而且，数千年来，愚蠢的中国人便被这些巫术迷魂毒害，想来真是让人痛心疾首：中国人啊，你们怎么这么没“科学”头脑呢，连中医药能不能治好你们的病都不知道？

    于是，方博士愤然提笔，以“事实”为依据痛驳了一番那些“不过是以外表的自傲掩盖内心的自卑”的“中医业者”，明确指出，“可惜这不过是一则假新闻”，言外之意，这简直太荒诞了，和北京台某些无良编导炮制出的“纸馅包子”没什么两样。

    他指出，“美国药监局并不认可中医是一个科学体系，而是把它当成许多种‘补充与另类医学’中的一种，属于其中的一个类别——完整医药体系”，而如果大家知道了“完整医药体系”中除了中医，还包括印度草医、藏医、、西方民间巫术以及印第安、非洲、中东、中美和南美等地的土医，方舟子便认为“没有几个中医业者会觉得高兴”。因为“在美国官方机构看来，中医没有什么特别的，它和世界各地的传统医学的地位一样，并不特别看重它，当然更不会认可它”。

    到此为止，我们看到的只是方博士对美国大人们“并不特别看重”中医的崇敬，但在接下来的行文中，方舟子却道出了问题的真章，即美方“不管理这些‘完整医药体系’，但却“会管理这些‘完整医药体系’所使用的具体药物，这些药物如果想在美国作为药物上市，就必须用科学方法检验其安全性和有效性”。

    我们看到，事情陈述在这儿的时候方舟子才真正说了一句废话和实话，废话是美国“不管理这些完整医药体系”，实话是相关药物如果在美上市便需“用科学方法检验其安全性和有效性”。试想，作为一种“完整医药体系”，美国药监局管得了么？且不说他们对中医的理解力往往形同幼稚，再者说，他们又如何在管理这些一种完整的“体系”呢，为中医画蛇添足么？

    所以，问题的核心倒在于后者，即美方管不了我们的“体系”，却能管得了我们的药。因为谁都知道，即便撇开中医药的科学性，单单作为一种保护西药的贸易壁垒，美方也是轻易不会承认中药的。当然，这并不排斥他们在私下请中医看病或者吃中药养身。

    可以看出，在中医药“赴美”这件事上，“科学”首先便成为一种最好的贸易保护工具，因为这种“科学”是不注重实践结果、只注重“科学方法”的，而“科学方法”又是由美方等“西方科学标准制造局”制定的。按照方舟子的话便是，“科学是没有国界的，只在一个国家自得其乐的东西肯定不是科学。”然而，问题是，方博士又如何知道中医药便一定是“有国界”的呢？中医药难道只有中国人在“自得其乐”？而即便现在她还有国界，那么将来呢？方先生又如何得知她便不会被美国药监局承认？

    凡有历史记忆的中国人都知道，早在70多年前，在全上海只有一台x光诊断仪的时候，因为我国积弱挨打多年，因为“德先生”、“赛先生”被作为“新文化”顶礼膜拜的年代，中医药便被“科学”压得抬不起头来，以至于当时的政府曾几度要废除中医，以至于后来的医学标准、医师考核都统统以西医为标准制定和执行。只在中国广大的民间，中医药依然顽强地生存并缓慢地发展着，直到解放后她被部分恢复了真面。

    为什么？因为她有用，因为她能治病救人，因为她能治得了许多西医根本治不了的“癌症”。在“非典”蔓延的恐怖日子里，中医药显露神威，在艾滋病治疗的过程中，中医药技高一筹，即便在老年人群中最流行的帕金森顽症治疗方面，中医药的神奇也远远超越了“科学”的西医。被台湾报刊誉为国内帕金森“首席顾问”的赵国华大夫在老年人帕金森症治疗方面独创的中医药综合治疗术独步天下，病情缓解率达到90%，又有哪位国外的西医西药堪与之媲美！

    在奥运会上，我们曾看到过令人尊重但晚年全身哆嗦的拳王阿里，他长期生活在“科学”畅行的美国，但他的顽症却让美国大夫蒙羞，因为，没人能治得了他的病。但我们可以设想的是，让拳王阿里来中国，让拳王阿里来做赵国华大夫的病人，结果又会如何呢？答案是，很可能减轻病症并有可能治愈！这样的结果又岂是一句简单的“不科学”所能掩盖？

    我想，“英语水平不差”的方舟子先生在这方面是否可以做一些牵线搭桥工作呢？治愈一位举世瞩目且德高望重的拳王，难道不比方博士整日拿中医药开涮意义更大？用你的英语水平把中西医间的沟通桥梁搭建得更好，难道不比你拿自己的英语水平嘲讽那位“中医科学院院士”强过百倍？作为一个中国人，方博士理应做得更多。

    行文至此，我想起了前一段时间中科院院士何祚庥先生的两句“名言”：一是“阴阳五行理论是伪科学”，二是“陈晓旭是被中医害死的”。言之凿凿，这番言论当时也算是轰动一时的，他出自一位科学院士之口，而且是在众目睽睽之下，但我们要问的是，何院士在此间遵循了他本该恪守的“科学原则”了么？而众所周知，何先生和方博士应该是“一个战壕里的战友”吧。如此，面对何院士的“大嘴行径”，方博士又作何感想呢？“阴阳五行理论是伪科学”如何证明？“陈晓旭是被中医害死的”又如何被何院士跟踪发现？何院士莫非“科学”地跟踪了陈晓旭女士的整个治疗过程？

    没有。那么，我们又如何能在尚不能完全理解的前提下确定中医药便是“伪科学”，从而主张“废医验药”呢？须知，中国文化的一大特色便是“实用主义”，在“实用”的苛刻要求下我国的文化瑰宝中医药尚能生存千年而不衰，乃至在近代西医药的强势“压迫”下依旧能焕发青春，其中又有怎样的“死亡抗体”呢？

    或许，这理当是本世纪人类应该攻克的一大难题吧。因为科学昌明至今我们才知道，人类所知甚少，“科学”的西医药所能值得好的人类疾病，也不过占各色病例的一小部分罢了。

    所以，还是让中医去“补充”美国的医学体系，让中医去证明其在中国的“正宗”地位吧。美国人都允许中医药去“补充”，作为发祥地的中国又有何理由去妄自菲薄搞什么“废除中医案”呢？现任科技部“国家中医发展基础研究”课题组组长的贾谦先生曾起草过一个报告，主张“中医现代化”，但懂得反省的他后来认识到：中医不能“现代化”。

    为什么？因为中医是中华民族贡献给人类的一种新的科学体系，她必须走自己的路，而西医，倒可以作为她不错的辅佐。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6206


中药在美国的日子会更不好过

发表时间:2007-09-24 21：39：07
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000blx.html
美国食品药品管理局（FDA）去年发布了《补充与另类医学产品及其FDA管理的产业指南（草案）》向公众征求意见，最近被国内的中医业者发现，将它当成FDA首次认同中医药学为独立科学体系，对中医药理念和治疗功能的接受程度有所提高，是中医振兴契机云云。
看了FDA文件的原文，会让人对中医业者如此乐观感到莫名其妙。从该文件看，FDA对中医药的态度没有任何改变，并未对它另眼相待，仍然是把它当成众多补充与另类医学（不被现代医学认可的各种传统、民间医术的统称）中的一种，其地位和印度草医、中东土医、非洲土医、美洲土医一样，既未说中医是科学体系，更没有表示认同中医，反而特地声明不能因为文件中提到某种疗法或产品就认为FDA是在认同、支持它。
FDA制定这份文件的目的并非想表明对另类医学的态度，而是要进一步规范对另类医学产品的管理，提醒另类医学业者其产品也在FDA的管辖范围内。如果这份文件得以实施，中药做为另类医学产品在美国的日子将会更不好过。
目前中药是做为保健品进入美国市场的。根据美国法律，保健品无需经过FDA批准就可上市，因此国内某些保健品、中成药的广告声称经过了FDA认证，乃是在蒙骗对美国的情况不了解的国内消费者。FDA只是在发现某种保健品有严重毒性时才会禁止其销售，有许多种中药因此被禁止进入美国市场。但是根据这份指南，中药不能再都做为保健品来卖了，而有可能被当成药物管起来。例如，如果某种中药只说它能对身体起到保健作用，那属于保健品，但是如果声称它能预防或治疗某种疾病（最常见的是说能够预防、治疗癌症和心血管疾病），那就属于药物，而不能再以保健品的名义糊弄过去。
中药一旦被归为药物，在美国就不能随便上市，而必须向FDA申请新药上市许可，就必须在美国做动物试验和三期临床试验，向FDA证明其安全性和有效性。FDA对新药上市批准之严格是世界闻名的，绝不像其他国家的药监局那么好说话。在美国，一种新药从开始研发到获得批准，一般需要十年左右的时间，花费数亿美元。目前唯一一种获得FDA认可的草药制剂是德国公司生产的，还没有一种中药在美国通过了三期临床试验、获得FDA批准，按照FDA这份文件，都不能声称它能够预防、治疗疾病。所以，中药在美国的生存空间将会变得更小，实在不明白中医业者为何会对此觉得高兴，不是没看懂FDA文件，就是故意在误导国人。

2007.9.18.

（《北京科技报》2007.9.24）

(XYS20070924)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


评《“洋专家”挺中医 院士吁“标准化”》

发表时间:2007-09-24 21：37：37
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000blw.html
【方舟子按：“要让西方完全接受中医，关键是中医要有临床疗效，并采取随机双盲、对照组等统计和判定方法。”这话不是我一直在说的吗？怎么从我嘴里说出来，就成了“反中医”，从洋专家嘴里说出来，就成了“挺中医”？有这么崇洋媚外的吗？“中医的‘阴阳’、‘五行’等名词术语太深奥，外国人难以理解。”有小学文化的人都能懂（一些“中医泰斗”就只有小学文化），一页纸就能解释清楚，有什么深奥的？再深深不过量子力学吧？再深深不过量子力学吧？难道外国人长着特殊脑袋，理解得了量子力学，理解不了阴阳五行？这位院士是把鬼扯当深奥，把别人的不屑当成了不懂。】

“洋专家”挺中医　院士吁“标准化”

2007年09月23日南方日报

    本报讯(记者／陈枫　段功伟　通讯员／胡延滨)昨天在广州开幕的“第三届世界中西医结合大会”，吸引了300多位海外专家和一大批境外媒体。围绕中西医发展的争议，众多碧眼黄发的“洋专家”纷纷现身力挺中医，成为一景。

    而面对中药安全、中医人才匮乏、传统流失等问题，国内中医界专家也直陈忧患。中国工程院院士李连达在接受本报记者专访时直言，目前中医药标准亟待规范。“现在一个复方丹参剂，全国就有近700家药厂，几乎一家一个标准，波动很大，这样国外肯定难以接受。”

    面对疾病，东西方在同一条船上

    前段时间，“反中医斗士”方舟子攻击有关“美国FDA首次认可中医”的报道是假新闻，引起广泛关注。本报也作过详尽报道。

    昨天，美国FDA(食品药品管理局)医学政策办公室主任罗伯特坦姆尔在大会发言指出，面对疾病挑战，“东西方都在同一条船上”。

    他说，重新评价传统医学是非常重要的。因为尽管西方主流医学在发展，但目前存在很多令人不满意的疗效。比如治疗疼痛的药物，包括麻醉剂等几乎所有的治疗方法都有毒性反应和使用禁忌，可导致忧郁、哮喘等症状，甚至引起血压、血脂异常等严重后果。因此努力钻研，学习包括中医在内的传统医学治疗理论、方法，从中获取新的方法，是至关重要的。

    他认为，要让西方完全接受中医，关键是中医要有临床疗效，并采取随机双盲、对照组等统计和判定方法。

    提起中西医之争，世界卫生组织西太区传统医学官员崔升勋博士笑着说，应该学习孔子“和而不同”的态度。他说，目前世卫组织已制定中医针灸治疗的标准、图表规范，并建议100多个成员国将其纳入公共卫生体系。传统医学与现代医学结合，将产生以人为本的结合医学，为人类造福。

    美国还没中医药评价标准，但态度逐步好转

    但为什么“中医现代化”搞了50多年，还没有一个中药能被美国FDA(食品药品管理局)接受？

    面对这一尖锐问题，中国工程院院士李连达认为主要有三个原因：除了东西方文化背景差异外，中医“现代化”有两个“化”程度不够，一个是化学的“化”，指科研，一味中药有二三十种有效成分，一张处方十味药就要上千种成分，要按照西药标准完全分析清楚，确实很难；另一个是说话的“话”，中医的“阴阳”、“五行”等名词术语太深奥，外国人难以理解。

    第三个原因就是中医药标准问题。李连达直言：“现在一个复方丹参剂，全国就有近700家药厂，几乎一家一个标准，波动很大，这样国外也难以接受。”所以中药要走出国门，除了要与国际接轨，关键还是国内生产标准要规范统一。

    香港浸会大学中医药学院院长刘良认为，美国FDA目前还没有正式接受中药，是因为目前还没有评价的标准和指南。但近年来，美国对中医药的态度已经逐步好转，其2004年出台的植物药研究指南就放松了对复方药的要求，只要把主要成分和其他次要成分分离、分析清楚，就可初步接受。

    卫生部副部长、国家中医药局局长王国强昨天表示，经过50多年发展，我国“中西医结合”已有显著成效。据统计，2006年全国中医、中西医结合医院门诊、急诊量达到25亿人次，占全国医院的18％。全国专门的中西医结合医生达到5万多人。在2003年抗击非典斗争中，确诊病例中运用中西医结合方法治疗的占58.3％，在提高疗效、减少并发症方面有独特优势。


FDA这块金字招牌

发表时间:2007-09-03 22：05：09
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bcm.html
最近我在华盛顿参加了一个生物制药的会议，见到美国一家风险投资公司的代表在会上报告说他们正在中国试验新药，称赞中国国家食品药品监督管理局对新药试验非常灵活，不像美国食品药品管理局（FDA）那么死板、苛刻。
由于FDA的苛刻，使得在美国开发新药是一个非常费时也非常费钱的过程。在美国，一种新药从开始研发到获得批准，一般需要十年左右的时间，花费数亿美元。每5000种用来做动物实验的候选药物，只有5种能够进入人体临床试验，而只有1种最终能够被获准上市。在2006年，FDA仅仅批准了101种新药上市，与有的国家一年能批准上万种新药上市相比，当然令开发商不满。
但也正因为FDA的苛刻，使得FDA认证成了金字招牌。一种药物一旦获得FDA批准，几乎就等于拿到了一张风行全球的通行证，表明它已经过了严格的科学检验，能够取得医生和患者的信赖，开发它的制药公司也就有了占有世界市场、获得巨额利润的可能。
因此我们就不难理解，为什么一则“FDA首次认同中医药学是独立的科学体系”的谣传会让一些中医业者激动得近乎失态，欢呼这是振兴中医的契机。虽然此前他们口口声声说“中医不能用西医方法来检验”，在真相大白之后又再次摆出“中医不必由美国认可”的姿态，但其内心，其实是极为看重FDA这块金字招牌的，只不过是用自傲来掩饰自卑而已。中医科学研究院的一位院士由于对FDA文件做了大相径庭的误读，无意中给中医业者做了一个心理学实验。
中医业者试图打FDA的招牌并非最近才出现的事。几年来我们时不时地会见到某种中药的广告声称它已获得FDA的批准而销往美国。而事实是，迄今没有一种中药获得了FDA的批准。中药是做为保健品（美国称为膳食补品）进入美国市场的。根据美国现行法律，保健品类似于食品，无需经过FDA批准即可上市，FDA也不认证保健品，所以国内有些保健品声称获得FDA认证同样是不实广告。但是FDA如果发现某种保健品含有毒性成分，会导致严重的毒副作用，则会禁止其销售。所以没有一种中药获得FDA的批准，反而有许多中药被FDA禁止销售，例如那些含有朱砂、雄黄、马兜铃酸成分的中药。
也许会有人觉得，不经过FDA批准就可以在美国销售，岂不是意味着中药在美国的处境更好？其实不然。没有经过FDA批准，中药在美国就不能算是药物，就不能进入医疗保险系统，不能在标签和广告上宣称能够预防、治疗疾病；不受FDA的监督，其品质没有保证，医生和一般的消费者就都不会相信它。国内生产的中成药如果原装在美国销售，严格地说都是非法的，因为其标签和广告都声称能够预防、治疗疾病。如果把它们翻译成英文，就可能吃官司。所以这些中成药都不敢贴英文标签、做英文广告，这也就意味着它们的销售范围只局限于唐人街、东方店，其市场比一般的保健品还要小得多。
按照FDA以前的要求，中药甚至连申请新药的资格都没有：要申请新药，必须是合成的或提纯的单一活性成分，如果含多种成分的话，则必须做为复方药来申请，证明每个成分都是发挥了作用的。但是中药的活性成分一旦被提纯，那就变成了化学药（国内所谓西药）了。所以你也可以说从前FDA是在强迫中药变成西药才有做为药物的资格。这种要求虽然有歧视中药之嫌，但有其道理。同一种药材在不同的产地、不同的生长或采集时间、不同的厂家、甚至同一厂家的不同批次，其成分都可能有所不同甚至完全不同，不把活性成分提纯出来，如何能保证药物的质量和药效的可靠？对这一点中医业者其实也是同意的，他们自己也经常抱怨现在的中药材质量不如以前好，把中药的无效归咎于药材质量差。
不过，在2004年6月，FDA发布植物药品产业指南，放松了对草药的申请要求，草药不必把活性成分提纯，甚至不必鉴定出其活性成分，也可以申请新药，但是必须用科学方法做有安慰剂对照的随机、双盲临床试验证明其安全性和有效性。所以，再说FDA歧视草药就没有道理了，事实上FDA对草药采用了更低的标准，不要求像化学药那样鉴定、纯化活性成分，也不要求知道其药理。
有一些中成药据此申请在美国做临床试验，这也成为了这些中成药在国内的卖点，宣称“获准美国FDA临床许可”，一不留神还以为它们已获得FDA批准上市了。其实它们获准做的只是初步临床试验（即一期或二期临床试验），准入的门槛很低：只要向FDA表明该药物有足够的安全性即可，例如曾做为保健品大量销售，在其他国家被做为药物使用，做过动物试验等等。真正能够说明药物的安全性和有效性的是大样本的临床试验（三期临床试验），但是目前并无一种中药已在美国通过了三期临床试验，当然也就没有一种中药获得了FDA的批准。迄今为止唯一一种被FDA批准上市的草药制剂是一家德国公司生产的，从绿茶提取的外用药，用于治疗生殖器疣。
在将来有没有可能有哪种中成药获得FDA批准，可以光明正大地打FDA的招牌呢？当然完全有可能。最有可能获得零的突破的是单味的中成药。如果是多味的中成药，根据FDA的要求，要按复方药处理，必须证明每一味药都是必不可少的，难度要大得多。至于“辨证施治”的汤药，因为没有固定的配方，是绝无可能被FDA认可的。
如果将来有某种中成药获得了FDA的批准，也绝不意味着FDA认同了中医理论或中医体系。它只是承认了某种中药，至于这种中成药要治疗什么疾病，有什么样的作用和副作用，都必须用现代医学方法来检验，并用现代医学理论来阐述，而不能用阴阳五行、辨证施治、君臣佐使来应付。
2007.8.14

（《经济观察报》2007.9.3）

(XYS20070903)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


评““美国首次认同中医”是假新闻？”

发表时间:2007-08-29 18：44：05
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b9k.html
【方舟子按：这则报道再次证明了鲁迅说“中医不过是有意无意的骗子”是多么的准确，让人不得不再“跳出来说”。

    “中国中西医结合学会副会长、广东中西医结合学会会长吴伟康昨天回应说，他看过美国文件的英文原版，觉得报道所称的‘认同’一词确实有待商榷。他认为，比较合适的表达应该是美国对中医的态度正在转变之中，并向好的方面发展。该文件承认中医是一个‘完整的理论和实践体系’，列出的5条标准，中医都符合，而印度草医只有4条符合。”

    是不是FDA专门为吴会长制定了一份秘密文件？FDA文件中在哪个地方有“列出的5条标准，中医都符合，而印度草医只有4条符合”这么一条？文件中根本就没有列出什么“完整的理论和实践体系”的5条标准，也从来没有特地关注过中医，两处提到中医都是和印度草医并举的。FDA对“完整医学体系”的说法只是沿用NIH的定义，而在NIH的定义中“完整医学体系”除了中医、印度草医，还包括非洲土医、美洲土医、中东土医等等各地的传统医学。吴会长居然能够从FDA文件中看出中医和印度草医的区别，看出FDA特别关照中医，是在梦里看到的？做了梦也不能就将它当成事实对记者乱说欺骗国人吧？

“国人用中药比西药多”，除了能说明中国的假药事业蓬勃发展、医生热衷于收取药厂回扣乱开药之外，还能说明什么？“如果要‘取消中医’，首先中国老百姓就不同意。”如果“取消风水”“取消算命”老百姓就同意？科学的问题，哪能靠老百姓的投票？这是在搞科学还是在搞政治？】

“美国首次认同中医”是假新闻？

2007年08月29日南方日报

    本报讯(记者／陈枫　通讯员／胡延滨)去年“取消中医”的闹剧余波未平，最近又兴波澜：8月3日《人民日报》一篇报道《美国首次认同中医药学为独立科学体系》令中医兴奋不已，不料“反中医斗士”方舟子很快就跳出来说，这是一条欺骗国人的假新闻。由此引发新一轮关于中医的争论。

    “实践是检验真理的唯一标准，医学还是要靠疗效说话。从数量上说，中国人用中药比西药多。如果要"取消中医"，首先中国老百姓就不同意。”昨天在“第三届世界中西医结合大会”新闻发布会上，广东省中西医结合专家回应了近期关于中医的争论。

    争论

    美国FDA认同中医是“独立科学体系”？

    该报道说：记者从中国中医科学院获悉：美国食品药品管理局(FDA)新近发布了一份指导性文件《补充和替代医学产品及FDA管理指南(初稿)》，将包括中医药在内的传统医学从“补充和替代医学(CAM)”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。

    而方舟子反驳称，这份指导性文件中只有两处提到中医，都是和印度草医放一块的，哪里认同中医是个“科学体系”？他翻译文件原文为：“NCCAM(国家补充与另类医学中心)把整个医药体系描述为涉及"与对抗疗法(常规)医学独立地或平行地演变的完整的理论和实践体系"。这些可能反映了独特的文化体系，例如中医和印度草医。”

    回应 “美国正在转变对中医态度向好的方面发展”

    到底孰是孰非？中国中西医结合学会副会长、广东中西医结合学会会长吴伟康昨天回应说，他看过美国文件的英文原版，觉得报道所称的“认同”一词确实有待商榷。他认为，比较合适的表达应该是美国对中医的态度正在转变之中，并向好的方面发展。该文件承认中医是一个“完整的理论和实践体系”，列出的5条标准，中医都符合，而印度草医只有4条符合。

    他认为，尽管中西医的理论体系差别大，各国文化背景不同，但近年来欧美等国对中医药的态度已渐趋接受，其中中医针灸已经备受肯定。新加坡、澳大利亚的维多利亚省已经承认中医合法化并将其纳入医保；超过三分之二的美国医疗保险公司开始支付针灸治疗的部分费用。世界上已经有170多个国家都设有中医诊所、研究所、院校等，相关从业人员达30万以上。

    力挺

    医学要靠疗效说话国人用中药比西药多

    “学术争论是正常的，尽管目前的科学研究水平尚难以完全揭示中医的奥秘。但实践是检验真理的唯一标准，医学还是要靠疗效说话。中医用了几千年，其疗效是一直得到证明的，有强大的生命力。”省中西医结合学会秘书长金世明说。

    他介绍说，据国家发改委统计，2005年全国西药销售金额1249.95亿元；而中成药销售总额是1019.02亿元，中药饮片是172.9亿元，两者相加为1191.92亿元。这样中药的销售总额仅比西药少58.03亿元。“考虑到中成药特别是中药饮片价格远比西药低，所以可以肯定地说，从数量上说，中国人用中药比西药多。如果要"取消中医"，首先中国老百姓就不同意。”

    反思

    “美国认同与否不是中医兴盛的强心剂”

    “美国FDA的认同与否，不是中医兴盛的强心剂。”广东中医界的一些专家则认为，我们应该有自信，而不是过分注重国外的评价，被其牵着鼻子走。中医与西医是两个不同的医学体系，可以取长补短，实现互利共生。目前中医遇到危机是由于自身原因造成的。盲目强调用现代科学的方法研究中医，过度用西医的方法去研究中医，抛弃中医传统文化精髓，使中医不伦不类，是中医遭遇信任危机的主要原因。

    专家建议，当前中医更应该保持住自身的传统文化精髓，完善的科学理论系统，建立一系列的标准化和规范管理体系，加快中医的发展步伐。

    世界中西医结合大会下月在粤开锣

    陈竺、陈冯富珍、钟南山、黄华华等亲任大会名誉主席

    本报讯世界中医界盛会——“第三届世界中西医结合大会”将于9月22日到24日在广州市东方宾馆举行。1000多国内外专家将共商中西医结合发展大计。新任卫生部部长陈竺、世界卫生组织总干事陈冯富珍、中华医学会会长钟南山院士、广东省省长黄华华等亲任大会名誉主席。

    记者从昨天组委会召开的新闻发布会获悉，本届大会主题为：传承、创新、和谐、发展，将为全世界中西医结合医学提供学术交流平台。目前有1000多人报名，其中境外专家有300多位。届时将有中国、美国、英国、德国、丹麦、加拿大、日本、韩国、越南等国的30多位著名专家在会上发表前沿讲演。　陈枫　胡延滨


评“不要以假打假地抨击中医”

发表时间:2007-08-23 20：23：34
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b63.html
【方舟子按：一旦有关“美国首次认同中医药学为独立科学体系”假新闻的真相大白，中医信徒会来狡辩、反击，是在预料之中的，而狡辩、反击得如此弱智，倒也正常。说我“以假打假”，我看了半天，也没看出我“假”在哪里。倒是作者一边感激FDA承认中医是“独立的完整医学系统”，一边又说医学体系本身不归FDA管理，喜欢自打嘴巴，本是中医信徒的本事。FDA发言人在接受《北京青年报》采访时已声明FDA对中医的看法不变，中医信徒却要替FDA宣布FDA对中医的看法“是一种进步”，喜欢意淫，也是中医信徒的本事。说中医是一个“独立的完整医学系统”，不过是在陈述一个众所周知的事实，FDA和NIH说的“独立的完整医学系统”还包括印度草医、非洲土医、美洲土医等等，中医信徒哪里看出了FDA和NIH就特别看重中医了？还有，只要自称要用来治病的东西，不管是针灸针还是人中黄，FDA就都要把它们当做医疗器械、药品来管理，要求它们走临床验证、新药申报程序，这是根据的厂商的自称，并不代表FDA的承认。说FDA“对中医药从不闻不问及不管”才是假话，FDA在历史上禁止了许多种中药在美国的销售，例如禁止所有含马兜铃酸的中药的销售，这难道不是“闻”“问”“管”？NIH每年出资数百万美元研究另类医学（可不止是中药），但是那是要用现代医学方法来研究其安全性和有效性，也正是反对中医的人所要求，何曾因此就认可了中医？中医的存亡固然不是由“名人”的意愿来决定的，但是也不是靠中医信徒的匿名造谣能够改变得了的。】

不要"以假打假"地抨击中医
2007年8月23日 09:20
来源:东方早报 作者:栀子 选稿:项凌

    方舟子先生近日撰文《美国官方真的认同中医了吗？》，称《人民日报》等媒体发表的有关“美国首次认同中医药学为独立科学体系”是“一则假新闻”。很遗憾，方先生此次犯了以假打假的错误。

    今年初，美国食品药品管理局（FDA）发布的“补充替代医学指南”清楚地表明FDA正式接受美国健康研究院（NIH）对补充替代医学的定义和分类，也是首次将中医列为“独立的完整医学系统”。文中再次重申针灸针早已被FDA承认为医疗器械，并归FDA管理，中草药产品如要标明（label）治疗疾病，也应按药品归FDA管理（如药品申报、临床试验、审批等程序）。由于FDA是美国食品和药品的管理和执法机构，而NIH是世界最大的医学科研和基金管理机构，所以二者对中医药的定义和分类及管理对中医药在美国的发展影响重大。美国NIH和FDA对中医药从不闻不问及不管，到现在每年出资数百万美元研究（NIH），给出合理的定义和分类，直到最近承认中医是“独立的完整医学系统”，应该说是一种进步。敏感的记者，据此写篇报道，并引述专家的观点，是新闻工作者的职责，无可非议。

    应当承认，有关媒体将上述事实解释为“美国首次认同中医药学为独立科学体系”并不准确，正确的表达应该是“FDA首次认同中医为独立的完整医学系统”。

    方先生文中所说的“美国药监局的文件说得很清楚，他们不管理（其实也就是不认可）这些‘完整医药体系’”显然是一种常识性错误，只理解了英文，不懂美国法律。美国FDA按联邦法律规定只管理食品、药品和医疗器械，不管理行医、医学理论、诊断标准等与产品无关的医学内容，所以FDA文中说像中医这样的医学体系本身不归FDA管理，这丝毫没有“不认可”的含义。如同西医医学体系也不归FDA管理，但能说FDA不认可西医吗？

    的确，有很多“名人”都曾公开反对中医，但中医的存亡不是由“名人”的意愿来决定的，而是由普普通通老百姓的需求来决定的。


评“中医是国宝 切莫轻视了”

发表时间:2007-08-20 18：02：21
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b4r.html
【方舟子按：人民网已经默认了《人民日报》有关“美国首次认可中医是独立科学体系”的报道是假新闻，将有关报道全部从人民网上删除，而《人民日报海外版》的高级编辑却继续在该报的头版传播这则假新闻，将其做为立论的依据，还罗列了一大堆歪理为中医骗子张目。这种谣言，骗骗看不懂英文原件的国内读者也就算了，居然还要一再去骗海外读者，简直是中药吃多了。】

    好吹牛的中医吹捧者——评《中医是国宝 切莫轻视了》

    作者：旁观者A

    （注：由于《新语丝》出现了两位“旁观者”，这涉及了真假李逵。为和近来又出现的“旁观者”署名相区别起见，现将过去称为旁观者的署名改为旁观者A，而今后再有人愿意用这一署名，请补充以英文字母排序）。

    一位院士曾经指出：中医的特点是好吹牛!如今，这一“特点”也传染给了吹捧者。例证之一，中央卫生部副部长兼中医药管理局局长的王国强副院长竟然指责那些中医批评者“不道德”；例证之二，科技部尚勇部长竟然跑到罗马的一个国际会议上，说“号脉可以辨别胎儿的性别”；例证之三，一位中科院院士竟然参与制造了一则假新闻，美国官方“首次将中医……视为和西方主流医学一样的……独立科学体系”。——这是前一时期在力挺中医人群中出现的“三大丑闻”。

    本来可以以为那些极不实事求是的“吹捧者”可以收敛一下了！谁想，在2007年8月20日，在《人民日报》海外版上，又以“中医是国宝，切莫轻视了”一篇评论，发布在该报的“第一版”上！这一文章一开头就说，“最近，连续看到两则有关中医的消息：一是阿曼苏丹皇室在人民日报刊登广告招聘中医；二是美国食品药品管理局发布文件，首次将包括中医在内的传统医学从‘补充替代医学’中分离出来，视为和西方主流医学一样的具有完整理论和实践基础的独立科学体系，而不仅仅是对西医的补充。这同国内某些人以反对中医为能事，不断寻找各种理由贬低中医的情况，形成了鲜明对照。”很明显，这是又一次制造那位大院士已更正了的谣言！

    注意到《人民日报·海外版》是向海外宣传的报纸，报纸有权说“中医是国宝”，但是，不能拿“谣言”作为宣扬“国宝”的根据！的确，国内确有“某些人以反对中医为能事，不断寻找各种理由贬低中医”；但是，这些“贬低者”所持理由，却是堂堂正正的理由，而那“吹捧者”所持理由，却都是些“见不得人”的理由！这就是前一时期在国内各报刊上出现的“三大丑闻”！

    未想到的是：今天的《人民日报·海外版》竟然出现了“第四丑闻”！因为陈可冀大院士已经对他的一篇谈话作了正式更正，已经正式说：关于“FDA认同中医药学是独立的科学体系”的报道“与FDA原意大有出入”，而且，人民网也已找不到那条假新闻！但是，署名为《人民日报》高级编辑的林治波记者，这一“望海楼”栏目的主持人傅振国记者，竟然在陈可冀院士作了正式澄清后的第13天，还在重复宣扬同一“消息”！素以消息灵通人士著称的记者，未免消息也太不灵通了！《人民日报·海外版》是以翔实报导著称的报纸之一。但是，现在你们的优秀传统到那里面去了？！现在是你们的“高级”编辑出现了“丑闻”！

    这已不仅是中医吹捧者出现的“丑闻”，而且是新闻界的权威报纸，《人民日报》出现的大丑闻了！

附：中医是国宝 切莫轻视了（望海楼）

林治波
《人民日报海外版》 ( 2007-08-20 第01版 )

    最近，连续看到两则有关中医的消息：一是阿曼苏丹国皇室在人民日报刊登广告招聘中医；二是美国食品药品管理局发布文件，首次将包括中医在内的传统医学从“补充替代医学”中分离出来，视为和西方主流医学一样的具有完整理论和实践基础的独立科学体系，而不仅仅是对西医的补充。这同国内某些人以反对中医为能事，不断寻找各种理由贬低中医的情况，形成了鲜明对照。
    不是说外国人肯定了中医，我们就如何如何，而是说中医本来就是一门久经考验的独特医疗体系，应当大力弘扬，用以造福人类。然而，我们不无遗憾地看到，中医在中国国内的境况并不太好，与西医相比仍处于边缘状态。导致这一状况的原因很多：一是缺乏民族自信。鸦片战争后的一百多年间，中国在反抗西方列强侵略时屡战屡败，很多人丧失了对民族文化的自信，中医作为中华文化的组成部分，自然难逃厄运。时至今日，许多中国人对西医深信无疑，对中医则是半信半疑：一种疾病如果中医治不了，那是中医不行；如西医也治不了，那就是这种病无药可治了。二是传承方式落后。在中国几千年的小农社会中，所有的技艺和秘方都实行单传的方式，即传子不传女，传内不传外，倘若没有儿子，上一辈的技艺和秘方往往无以为继。中医许多绝妙的祖传秘方就这样失传失散了。三是有关部门支持不够。一个耐人寻味的现象是，卫生部门的领导人，绝大多数是学习西医出身，他们对中医自然就缺乏了解，因此也看不上眼。在医务部门的施政纲领中，重点扶持项目几乎全是西医，医疗资源和经费也都是向西医倾斜的。四是庸医败坏中医声誉。有些人一穿上白大褂就成了坐堂中医，满口胡言乱语，患者用了他们的“大力丸”全然不见效果，以后就不再相信中医了。五是中药材质量下降。随着自然环境的破坏，天然中药材越来越少；随着一些人道德水准的下降，假冒中药材越来越多。即便是中医高手开出的药方，因药材的缘故也未必能够发挥预期疗效。另外，中医无精确数据，即使把病人治好了，也往往拿不出说明疗效的数据，给人以不科学的印象；而西医则相反，即使把病人治死了，也能够以精确数据说明死因。因此有一种说法：中医让人稀里糊涂地活，西医让人明明白白地死。
    尽管中医境况不佳，笔者依然认为中医根基深厚，独树一帜，大有可为。扭转中医困局的出路在于：首先国人要从思想认识上纠正对中医的偏见，中医是中国的国宝，同西医相比各有所长，是构建中国医疗保障体系得天独厚的优势所在，可以大幅度降低医疗成本，为国人延年益寿。其次政府要从各方面加大对中医的扶持力度，包括经费投入、强化中医教育、重视中医药研究、整顿中医行医秩序和药材市场秩序等等。让我们高兴的是，中国政府有关部门已经表达了积极支持中医的态度。相信只要我们对中医去除偏见，加以支持，中医就能够复兴起来，并走向世界，造福全人类。
    （作者为本报高级编辑）


中医谣言何时休？——略评张鸣《梁启超和胡适的“医疗事件”》

发表时间:2007-08-11 19：13：28
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b0b.html
    今天见到有一位叫张鸣的人民大学政治教授批梁启超、胡适的“科学主义”，批反对中医，根据的却是中医的谣言。梁启超、胡适虽然“基本上没有受过多少科学的教育和训练”，但其做学问的科学态度，却不是这位政治教授能望其项背的，至少他们不会不做起码的考证就把早被揭穿的谣言还当成事实拿来做打人的棍子。该教授缺乏做学问所需要的起码的严谨态度，他文中所依据的论据都是以讹传讹：

    一、他说梁启超的医疗事故“在梁启超的坚持下，其家人一直讳莫如深，直到很久以后，才被披露出来”。其实在梁启超出院仅一个多月，其弟梁仲策即在《晨报副刊》发表《病院笔记》披露这个“事故”，引起轩然大波，“正人君子”陈西滢、徐志摩之流借此攻击西医、吹捧中医，梁启超为此发表了声明《我的病与协和医院》，为协和医院辩护，鲁迅在当年也在《马上日记》一文中就此事讽刺过“正人君子”。参见张建伟《梁启超的“病”与“死”》（2006-05-24中国青年报）。

    二，他说鲁迅是根据个体体验反对中医，也是因为对鲁迅著作的陌生而对鲁迅的污蔑，我以前已在《鲁迅晚年改变了对中医的看法吗？》（《同舟共进》2007年第4期）中剖析过：“其实鲁迅在《〈呐喊〉自序》中说得明明白白，他对中医的这个著名论断（即“中医不过是一种有意的或无意的骗子”），是在新学堂接触到现代医学，与中医进行比较之后，理性思考的结果……”在此不赘。

    三、他说中医治好了胡适的肾炎，胡适却不愿承认，这根据的是中医的谣言。此事祖述宪教授在《胡适对中医究竟持什么态度》一文中已有详细的剖析，我在《批评中医》有一节据之做了概述。

    这位政治教授以前还有一句“名言”：今天如果还有人要废止中医的话，“大家即使不认为他是精神病，也只当是酒后胡言”。我们就当此人的这些文章是酒后胡言吧。这些惯于酒后乱言的政治教授不知哪来的勇气也要批“科学主义”。“科学主义”总比要“造谣主义”、“胡言主义”要好吧。

以下摘自方舟子著《批评中医》，中国协和医科大学出版社出版。

中医治愈过胡适的糖尿病或肾炎吗？

（注释：资料引自祖述宪《胡适对中医究竟持什么态度》，《中国科技史料》2001年，第22卷第1期，11-25页。）

一些回忆胡适的书和胡适传记认为，名中医陆仲安治好过胡适的病，因而胡适相信中医药。据说胡适得的是糖尿病和慢性肾炎等现代医学至今难以治愈的疾病，却被在中医界被推崇为“医道精深”的“太老师”的陆仲安奇迹般地治好了。“太老师”的追随者把胡适的就医经过讲得活灵活现：“1920年11月18日，胡适因久患糖尿病，兼有慢性肾炎合并心脏性水肿，被诊治已久，胡氏心悦诚服、死心塌地的协和医院，宣判为‘死刑’，词曰‘无法挽救，速备后事’。”他“以为‘劫数难逃’”，“遑急万状，家人惊慌无计，连颇有名望的西医好友也支持协和医院的诊断”，劝试中医。为了不致“坐以待毙”，经“劝导再三，胡适遂勉强从之。中医至，（指陆仲安）诊毕，曰‘此易事尔，饮我此药如不愈，惟我是问。’胡服后，即见转机，后竟霍然而愈”。

实际上，胡适在生前已几次辟谣。1958年，胡适致余复洋的信中否认中医的误传，说：“其实我一生没有得过糖尿病，当然没有陆仲安治愈我的糖尿病的事。”1961年他郑重声明：“在三十多年前（即1920年），我曾有小病，有一位学西医的朋友，疑是慢性肾脏炎，后来始知此友的诊断不确。如果我患的真是此病，我不会有三四十年的活动能力了。我并未患过此病。贵友说我有秘方可以治此症，此说全无根据。”又说：“有人传说我曾患慢性肾脏炎，为中药治好，——其实都不足信。大概慢性肾脏炎至今似尚未有特效药。”

根据胡适在1921年3月30日所作的《题陆仲安秋室研经图》一文和胡适日记的记载，胡适在1920年间的确曾经请陆仲安看过病，吃过陆仲安开的以黄芪、党参为主的中药。但是他得的绝非糖尿病，据《题陆仲安秋室研经图》一文：“我自去年秋间得病，我的朋友学西医的，或说是心脏病，或说是肾脏炎……”并未确诊，胡适后来认为是误诊。1922年胡适病情复发时，曾到北平协和医院检查，专家认为他可能得了结节性红斑，这是一种临床综合征，表现为下肢伸面皮肤的疼痛性结节，可伴有关节疼痛和发热，一般自发消退，但易复发。病因可能与药物过敏、结节病和感染有关。胡适在找陆仲安诊治前已病了二个多月，加上连服陆的中药三个月零三天病才好了，总共大约半年时间。因此，没有理由把胡适的病愈归功于陆的治疗，更可能是自愈。由于名人胡适生了一次“小病”，造成一服黄芪、党参为主的中药方治好了心脏病、糖尿病和慢性肾炎等三种难治之症的讹传，成就了一位名中医，该药方也载入了中医史册，不断被人提起。

胡适当时还对中医缺乏认识，对陆仲安颇为感激，但是很快他对陆仲安的态度就起了变化。在他1922-1923年生病的日记中，只有一处陆仲安把肛瘘误作痔疮的纪录。1925年，孙中山先生患肝癌晚期，协和医院治疗无效。鉴于陆仲安为胡适治病的名声，有人推荐让陆去试试，但恐中山先生拒绝，乃推李石曾请胡适前去进言。初胡适托辞不就，后因众人挽救国父心切，他不得不前往。开始中山先生婉拒，胡适考虑到陆已在侧，只是说“不妨一试，服药与否再由先生决定。”这说明他对陆仲安并无信心。

胡适请中医治病是他年轻（30岁）时候的事。后来胡适对中医一直持批评、否定态度。上个世纪30年代关于中医问题论争中，傅斯年连续发表了二篇激烈抨击中医的文章《所谓“国医”》、《再论所谓国医》，胡适对其表示支持。1935年，胡适在为《人与医学》中译本写的序言中说，看这本书“叙述的西洋医学每一个方面的演变过程，我们也可以明白我们现在尊为‘国医’的知识与技术究竟可比人家第几世纪的进步。”“回头想想我们家里的阴阳五行的‘国医学’，在这个科学的医学史上能够占一个什么地位。”他还认为，不仅每个医学生应该读那本《人与医学》，而且“不学医的‘凡人’，也应该读一读这本书。……因为我们实在太缺乏新医学的常识了。我们至今还保留着的许多传统的信仰和习惯，平时往往使我们不爱护身体，不讲求卫生，有病时往往使我们胡乱投医吃药，甚至于使我们信任那些不曾脱离巫术的方法，甚至于使我们反对科学的医学。”1936年，在悼念丁文江的文章中，胡适又自称是“信仰提倡新医学的人”。【插图说明：胡适说：“我们信仰提倡新医学的人应该作更大的努力，不但要注意设备的最新最完善，特别要注意医学校的教育和训练，要更严格的训练医学生，更加深他们的科学态度与习惯，要加强他们的责任心与一丝一毫不可忽略苟且的科学精神。——仅仅信仰西医是不够的！”】

附：

梁启超和胡适的“医疗事件”

张鸣

人们对某一事务或者某个人群的判断，往往受自身经验的影响。上某个机关办事，受到冷遇，从此对这类机关都没好印象，被某个地方的人坑了，也会导致对这个地方的所有人，都失去了信任。生病找了中医，治好了就一辈子笃信，如果摊上是西医，治好了，也一辈子笃信，甚至爱屋及乌。前些年研究晚清教案的时候，发现很多人入基督教，往往是碰巧生病被传教士医生治好但缘故，入教时对基督教一无所知，入教之后也不甚了了，但对教会的虔诚，却至死不渝。不过，有两个大大有名的人，却不是这样，一个是梁启超，一个是胡适。

很多人都知道梁启超1920年代末死于协和医院一次失败的手术，当时梁启超身患肾疾，主刀医生却误把梁启超健康的肾割掉，结果导致不治。这个医疗事故，在梁启超的坚持下，其家人一直讳莫如深，直到很久以后，才被披露出来。在此之前，胡适先生也生过一场不小的病，巧的很，也是肾炎，在西医束手无策的情况下，找到当时上海的著名中医陆仲安，几付药下去，居然治好了。奇怪的是，胡适先生对此也讳莫如深，虽然在开始的时候写了文章，简单提到过，然后就开始含糊其辞，始终不肯痛快承认此事，那篇文章也不收进《胡适文存》，到了晚年，甚至抓住有关报道中的枝节错误，矢口否认。害得胡适先生最忠实的门徒罗尔纲先生，大惑不解，不明白一直痛恨说假话的先生，为什么自己要说假话。（参见罗尔纲《师门五年记．胡适琐记》）

一个被西医治坏了不肯声张，一个被中医治好了，也不肯声张，疗效虽殊，但用心却一，都是为了给西医留面子，生怕败坏了西医的名声。一个不惜以身相殉，一个不怕背上负义之名，就西医而言，委实令人感动。无论后人对此有何评价，二人此举，毕竟标志着他们是有信念之人，不会因为一时的个人遭际，就放弃或者怀疑自己的信念。

不用说，他们的信念是科学主义。尽管二位基本上没有受过多少科学的教育和训练，研究的对象，也不过是中国自家老店里的旧货色，梁启超只是自己看了几本粗浅的科学启蒙书籍，胡适到美国留学，开始学农学，被一个苹果难倒，随即转成哲学了，但他们对科学的信念，却坚定得令人咋舌。从某种意义上说，那个时代大部分提倡西学的人，骨子里都是科学主义者，认可西学，就是因为里面有科学的道理，而这个道理，恰是具有验效而且能征服国人的。1920年代著名所谓科学和玄学论战，其实所谓的“玄学”未必没有一点道理，却被一边倒地批倒批臭，将之混同于扶箕、请神之类的迷信，科学主义在学界高奏胜利凯歌。其中，虽说梁启超先生，鉴于一次大战之后，欧洲学界对西方文明的反思，思想有所回归，但科学主义的虔诚，却依然没能因此而动摇，原因很简单，他毕竟是中国比较早震撼于西方先进科技成果，进而追求维新之人。

尽管在今天看来，科学主义并不那么令人信服，但就当时的情景而言，他们对西医的维护，确有道理。在1920年代，虽然科学已经没有多少人敢出来说半个不字，但西医在中国还处在幼苗阶段，诺大的国家，四亿多人口，像样的西医，满打满算，也不足万人，系统受过教育的中国医生更是少的可怜。梁启超的手术事故，的确是某个西医的错，但并不代表整个西医体系全错了，尽管这个错发生在中国顶尖的协和医院，也并不奇怪。中医治好了胡适西医治不好的病，也不代表整体上西医不如中医。现代的医疗卫生防疫体系，主要得依赖西医，才能建立起来，这是不争的事实。尽管这两位大学者不会以个体案例否定全体，但这个国家的大多数人，却不可避免地有着这样的习惯，恰好这两个案例，又发生在这样两个酷爱科学，推崇西医的大名人头上，如果炒作出来，其影响所及，给西医造成的麻烦，肯定是难以预料的。反过来，中医也一样会有失误和事故，甚至草菅人命的胡治，如果概率计算，中医出的问题肯定更多，翻一下过去的笔记，这种虎狼之医的记载，还是很多的，如鲁迅先生那种个体体验，拿破鼓皮和墨水来治病的中医，实在不乏其人，所以，单就一个方面的个体事件来说事，肯定是不够公平的。

不过，历史走到今天，中西医的位置已经倒过来了，显然是具有宝贵价值的中医，已经处于奄奄一息的状态，如果今天的人们，还跟当年的梁启超和胡适一样，恐怕这二人死后有知，也未必会赞同的。


FDA澄清：中医药在美国法律地位尚未改变

发表时间:2007-08-09 18：27：34
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000azd.html
中医药在美获得认可尚需时日
美国食品药品管理局(FDA)发言人回答本报记者提问时称：中医药在美国法律地位尚未改变———

马宁
北京青年报(2007/08/09)

    上周，一则《美国首次认同中医药学是独立的科学体系》的新闻曾经令无数中医业者兴奋无比。但只要阅读过FDA（美国食品药品管理局）发表的指导性文件《补充和替代医学产品及FDA管理指南(初稿)》(以下简称《管理指南》)原文的人士，都不免对这一结论产生质疑。FDA发言人罗灵斯·金伯利昨天应询给本报记者发来的电子邮件中称,《管理指南》“并未主张或暗示联邦法律的任何改变”，也没有改变膳食补充剂（包括中药在内）的法律地位。

    ■还没有一种中药通过美国FDA的审查

    记者向金伯利直接提出了“《管理指南》是否意味着FDA认同中医药学是独立的科学体系”的问题，但并没有得到正面回答。金伯利在邮件中表示，《管理指南》并未提出任何新的规范要求。就像FDA发布的其他指南文件一样，它只代表FDA对某一问题的当前想法，并不使FDA或公众负有法律责任。该文件也并未主张或暗示联邦法律的任何改变。

    金伯利举例说，“比如，《管理指南》并没有改变《膳食补充剂健康教育法》中规定的任何维他命和膳食补充剂的法律地位。它只是陈述了膳食补充剂的法律定义，提醒有关公司即使是标明为‘膳食补充剂’的产品，只要用于治疗、预防、缓解、诊断疾病，也应该遵守有关药物的规范。”1994年，美国国会通过了《膳食补充剂健康教育法》，将包括中药在内的天然植物药列为膳食补充剂，是介于食品与药品之间的一种特殊产品。迄今为止，还没有一种中药通过美国FDA的审查，作为药品在美国使用。在美国的中医药仅针灸是以州法律的形式被列为一种医疗手段。

    ■报道称FDA首次认同中医药是“独立科学体系”

    《美国FDA认同中医药学是独立的科学体系》一文中称，《管理指南》将包括中医药在内的传统医学从“补充和替代医学(CAM)”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。报道称，据中国中医科学院一位院士介绍，美国国家补充和替代医学中心(NCCAM)和FDA认为，传统医学体系是“有完整理论和实践体系、与对抗疗法（西方主流医学传统疗法）独立或平行发展而来”的，有着独特的文化传承背景。它们具有一些共同的元素，如相信机体有自愈能力，治疗方法也有独到之处。

    ■注释中称提到并不能理解为“认可”

    由于多年来中医药在美国一直面临法律障碍，这则新闻曾令中医从业者认为中医药在美国已经迎来了获得认可的曙光。记者查阅《管理指南》原文发现，14页的文件中只有两处提到中医药，均是和印度草药医学一起提及。学者方舟子在他的博客里这样翻译这两段文字:“‘补充与另类医学’一词涵盖许多种医疗实践、产品和疗法，它们与‘常规’或‘对抗疗法’医学的实践、产品和疗法有显著的差异。有些形式的补充与另类医学，例如中医和印度草医，已被实践了数百年，而其他的例如电疗法，则是更晚才出现的。”；“NCCAM（国家补充与另类医学中心）把完整医药体系描述为涉及‘与对抗疗法（常规）医学独立地或平行地演变的完整的理论和实践体系’。这些可能反映了独特的文化体系，例如中医和印度草药医学。”

    方舟子指出，FDA原文中使用的是“独特的文化体系”而非“独立科学体系”。文中只不过表示“中医、印度草医有一套完整的理论和实践体系，是个事实陈述，并不带任何的价值判断，丝毫也不意味着FDA认同中医或‘整体医学’”。

    记者发现，《管理指南》原文一处注释中还特别指出，不可因为文件中提到某种疗法、实践或产品，就理解为FDA在支持或者认可它。


网人评假新闻“美国首次认同中医药学为独立科学体系”（六篇）

发表时间:2007-08-08 17：55：23
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ayr.html
畅销的“人民日报”牌和“院士”牌纸馅肉包子

作者：山西老醋

前一段时间关于纸馅儿肉包子的消息可着实让网络热闹了一阵子。根据各种报道和评论，似乎可以把纸馅肉包子事件的原委归结如下：1）记者捏造新闻。这在中国不罕见，但是由于此事件的国内国际影响非常恶劣，“雷厉风行”的政府才以逮捕“肇事记者”和迅速发表更正申明而试图平息这场风波；2）纸馅肉包子曾经存在过。“肇事记者”解释说是因为得到举报才去跟踪拍摄的。记者之所为可以算是事件发生之后通过镜头进行的再现，这是一种正常的采编拍摄行为，当然最后政府的解决方案和前面一样。
我想，倾向于相信第二种结论的人恐怕不在少数，尽管纸馅儿肉包子事件现在已经日趋平息。
孙志刚事件已经过去了，他的死和社会舆论推动了收容制度的变革。我们也希望通过肉包子事件推动政府认识到国内食品安全的严重问题，也希望“人民喉舌”认识到民众的呼声。
本来以为纸馅儿肉包子已经远离我们而去，这几天却惊讶地发现市场上又推出了许多种改进型的肉包子，反响较好且很畅销的当属“院士”牌和“人民日报”牌。许多散布在各网站的没有注册商标的肉包子也同样卖的很红火。也难怪，以“阴阳五行”这样的“纸”为馅儿的包子已经深深渗透在中国人日常生活的每一个角落。金发碧眼的洋人们也吃类似于包子的一种东西，据说中间还经常夹上火腿香肠。这一百年来，俺泱泱中华上国也开始“师其长技”，卖起了夹肉的包子，比起用纸做馅儿，据说味道还不错（留洋归来的假洋鬼子们如是说）。然而假洋鬼子们居然得寸进尺，企图废除俺中华上国的传统，妄想要全部用肉为馅。是可忍孰不可忍，向为草民喉舌的人民日报和一直关心草民疾苦的工程院陈可冀院士拍案而起，愤怒指责假洋鬼子数典忘祖，并为纸馅包子开拓市场而大声奔走呼号。
遗憾的是世事轮流，纸馅包子的销售份额逐渐萎缩，纯正肉包子正在成为各地集市的畅销商品（据绝密消息，最大的旅馆业连锁店----悦来客栈已经把纸包子从菜单上清除了)。陈可冀院士们无奈之下，推出了“中西结合”的肉包子，其馅儿的比例很有讲究：洋人的肉馅儿占4成，中国传统包子的纸馅儿占6成，纸馅儿先要用艾草液泡3柱香的功夫，蒸笼上灶之前先要祭灶王爷，水开之后要象炖狗肉一样滚上3滚，才能算原汁原味。即使如此，假洋鬼子和“扶清灭洋”的义和拳民们还是不断对陈院士们发起攻击，唉，里外不是人啊。

(XYS20070808)

    中医对“科学”过敏

    作者：幽谷乔木

    近期关于美国FDA承认中医是科学体系的假新闻闹得是沸沸扬扬，中医信徒好不尴尬——明明FDA说的是“文化”，偏要偷改成“科学”，偷鸡不成蚀把米。
    “科学”，一切都因为这俩字，搞得是昏天黑地，说白了，就是一个英语单词嘛，据说还是从日本传来的。但就是这个单词，引发了“存废中医”的大讨论。很多人发现，“科学”的定义在这场讨论中已经改味。以前“科学”是代表的正确，代表着先进性，拿起来就说，不需要理由，不需要原因，趾高气扬，那是一种魄力。而现在，发现要成为科学的认可，需要一大堆的条条框框。科学不代表对与错，它的定义还未完全明确，但这些条条框框只要触犯一个，立刻踢出圈外。现在的“科学”已不是当年的“科学”，世道变了，弄得是人人自危，这俩字（或是一个单词）真不是什么好玩的。
    中医信徒在这场大讨论中，诚惶诚恐地看着高贵的“科学”一点点离自身而去，心中滋味肯定是百感交集。搜一下新浪的博客，“同仁之后”段向群质问中医科学研究院为什么对这场讨论不理不采，火已经烧进门，却还纹丝不动（典型文章《中医药局属驴粪蛋的》、《中医药局抓哪几项中医工作》）。“净面尊者”王世保干脆主张中医不要科学加身，抛开科学才能发展中医，他应算是“中医非科学派”（典型文章《中医非科学论》、《再论中医非科学》）。还有“就是科学派”，随意扩大科学的定义，然后塞上自己的私货。
    唉，世间皆为名而累。一个非本土的、历史很短暂的词语成了大众网上征伐的标签。稍有风吹草动，不管是真是假，某些人士就已经high了，就想把所有“非科学”、“伪科学”的耻辱洗刷干净。敏感，超级的敏感，已经成了一些人的病态，以前总说不在乎别人的评价，而此次事件表明那不过是嘴说心不说，一有机会，冲上去就不管退路了。
    此次FDA乌龙事件中，废医派已指出翻译错误，但“直言了”、“神农之后”等还要挖地三尺，在翻译的多意性上做文章，不揪出科学暂不罢休。至于很多跟风炒作的媒体，如东方早报龚鹏《获FDA认同是中医振兴契机》、法制晚报木人《西医给中医出诊断证明》，闻“科学”的腥就开始起舞，活脱脱一个“柴静、裴雪松事件”FDA版。以前我们总说“文科傻妞”，但傻妞也有长项，就是考证和翻译，此次跟风的媒体整得连傻妞都不如，不知还要如何混下去。
    科学不过数百年的历史，现代医学的成熟则更为短暂，而古老的中医非要这个标签吗？“非科学”不是一个耻辱，社会中非科学的东西多了；但如果非要披上科学的外衣，那就只有“伪科学”的帽子戴了。中医还能在社会中存在，说明它还有可用的资源。中医相关利益者如果还有点理智，就应该把中医里好的东西提炼出来，融入到现代医学当中为全人类服务。当不再分东方西方的时候，科学的标签自然就会加身，而古老的中医就会以涅磐方式得到永生。
    至于那些神智不清者，各位在保护好自身的情况下就由他们自生自灭吧，现状也只能如此，中医对他们来说是一种宗教。
    2007-8-8

(XYS20070808)

    FDA“进步”了吗？

    作者：HammerRed

    陈可冀院士在《美国FDA认同传统中医药学是整体医学》文章中说：“从草案内容可以看出，FDA在一定程度上认同传统中医药学与美国传统医学（即西方医学）一样，是一门有着完整理论和实践体系的独立的科学体系，而不仅仅是对主流医学（西方医学）的一个补充，...”，按照院士的解释，是院士自己的“个人看法与理解,并不是FDA的原文”。
    不过正是这段话，经过“三人成虎”的过程，从猫或者豹变成了老虎。究竟老虎是如何产生的，很清楚，还是源自于院士自己杜撰出的原型。
    院士在文章中称：“从替代医学体系称谓的变化上也可以看出FDA态度的这种转变，相较过去无疑是一个很大的进步。”“进步”一词是中国当前常见的用语。当它用在政治意识形态上时，表示“觉悟高”，“私心少”与“认同执政党的主张”等；当它用在学术上时，表示科学或技术有了新的发现、发展，或者纠正了以往的错误等。
    不过，院士认为“FDA认同中医就是进步”，却无法用学术上的含义解释这里所用的进步一词，也难以用意识形态的含义来解释。
    想到有部分国人存有一种心态：我当然是正确的，你当然是错误的，如果你认同了我，你就是进步了。
    因此，我猜想院士在这里的进步一词的解释是：我们的（中医）理论或实践已经走在前头了，FDA的认同，是向我们靠近了，往前靠近，当然就是进步，而且是“很大的进步”。
    不过矛盾出现了：既然FDA落在后面，那么，为什么需要后进的FDA来认同先进的中医呢，而且巴不得FDA的认同，甚至在FDA根本就没有认同之前，就自作主张地，一厢情愿地，想当然地，确认“FDA在一定程度上认同传统中医药学与美国传统医学（即西方医学）一样，是一门有着完整理论和实践体系的独立的科学体系，...”？
    院士的文章反映出中医支持者的一种心态，一方面认为中医是先进的，辩证的，...，另一方面又对世界主流医学的不予认同感到自卑和焦虑。就像很多自大狂，自大的表面潜藏着自卑和心虚。
    如果中医是先进的，那么应当由中医来认同现代医学，以便让FDA发表新闻：“中医在一定程度上认同现代医学是一门有着完整理论和实践体系的独立的科学体系。”以便让现代医学的Fans高兴一番。不过我想，如果这样，现代医学的Fans恐怕只有哭笑不得的感觉吧。
    幸好FDA没有认同中医，如果FDA认同了中医，我决不认为这是“很大的进步”，反而是“很大的倒退”！

(XYS20070808)

    昨天中国媒体还一片欢呼洋人承认中医是科学，今天全都屁嗝儿了？

    作者：炎阳

    挨了新语丝一巴掌，某中医院士终于出来涨红着脸承认人民日报是假新闻，洋人并没承认中医是一门科学(当然，强撑着说洋人也是认可俺们中医是完整体系，发挥成“科学体系”是人民日报娱记害人)。
    昨天还满世界欢呼的国内媒体，网上愤青，今天全都哑然无声了，脸上都印着5个红红的指印。从这件贻笑天下的事情中可看出两点：
    1。中国渴望被别人承认，渴望当世界老大的心情都快想疯了！国内媒体逮着个“世界第一” ，“全球领先”就忙不迭猛吹，根本顾不上核实一下新闻的可靠性。国内媒体还最喜欢作惊人之语 “美国专家预测2020年中国超过美国成世界第一”，“美媒体承认台海之战美国必大败”。。。你一查这美国专家美国媒体，都是子虚乌有！国内如今从上到下都时兴阿Q自己哄自己，新闻媒体更是毫无信誉可言！
    2。“FDA承认中医是科学”乌龙事件暴露出中国院士不光学术水准低，连英文阅读能力都不足。不需要医学界人士，有起码英文阅读能力的人都从FDA文件中读不出“承认中医是一门科学”，真不知这陈院士读没读？读懂了没？根本没读懂就忙着上人民日报扯旗放炮--- 结果是脸上印着 5个红红的指印下不来台：-)
    摆了这么一起大乌龙，制造了这么一个假新闻，中国媒体有半点愧对读者，半点歉意没有？根本没有！跟没事人一样，明天又一桩轰动的假新闻照样出炉。有人说，中国媒体的信誉跟小姐的人造处女膜一样--- 我说比小姐都不如！小姐完事还知道提裤子，中国媒体连裤子都不用提，接着造下一桩假新闻。

(XYS20070808)

    用造假新闻的手段支持中医，对中医只能是帮倒忙

    HammerRed

    中医是否是一个科学的体系？不同的人有不同的看法。方舟子提出的“废医验药”，将中医归入文化的范畴，作为中国古代文化遗产，我非常赞成，而不少人却反对。
    为了拯救日渐衰弱的中医，为了让中医站到世界的舞台，于是中国中医研究院的一个院士原创，中国的权威媒体人民日报的记者随后，竟采用了造假新闻的方法，试图用“美国的FDA的文件”来证明中医是一个科学的体系。
    在中国，中医属于国粹。许多人，特别是许多自称爱国的人，都难以理性地思考中医的问题，感情上希望中医得到全世界的认可。最好像老外碰到中国人时就自然想到“功夫”、“炒面”一样，胜赞中医，让国人脸上有光。
    在解放时期，为了达到革命胜利的目的，采取了各种手段，最终成功夺取了政权。因此，在中国长期的革命教育中，让许多人根深蒂固地培养了为了达到某种自认为正当的目的，就可以采用一切手段的意识。这种意识在中国十分普遍，例如：为了“跑步进入共产主义”，牺牲了个人乃至几代人的幸福和利益；为了大炼钢铁，赶超英美，为新中国争光，大家敲锅砸锁；为了选出最好的革命领导人，采用“你办事，我放心”的指定接班人的方法；......。许多过来人都吃过这些苦头，至今记忆犹新。目前世界上的恐怖主义者采取人体炸弹等恐怖手段，就是声称为了他们的正义目的。
    其实，没有过程的正义，手段的正义，结果的正义也就无从谈起了。且不说中医是否是一个科学的体系，只要是使用了造假的不正当手段来证明或支持它，这个问题就Over了。尤其是从事中医或研究中医的人，一旦使用了造假新闻的不正当手段来证明或支持中医，就难免让人产生质疑：该职业是否难以用正当方法，往往需要借助于造假等不当手段？作假是否是所从事的职业习惯所培养出来的？以往的种种成果与新闻报道是否也是造假？显然造假者迫使人提出了这些质疑，它们对中医无疑将是极大的伤害，这些伤害远胜于对中医科学性的质疑。用造假的手段支持中医，对中医只能是帮倒忙。广大的中医支持者应当将这些采用造假的手段支持中医的人视为中医的死敌，划清界限，严加斥责，坚决打击。
(XYS20070807)

    “美国首次认同中医药学”假新闻的背后

    作者：常山之子

    纸包子、史上最恶毒后妈等假新闻的恶劣影响还未散尽，8月2日人民网等主流媒体所发布的一条“美国首次认同中医为独立科学体系”的新闻，就被方舟子考证出是假新闻。当然了，十个手指伸出来不一样长，假新闻与假新闻的待遇也就不同了。
    纸包子、史上最恶毒后妈等假新闻被戳穿后，人们直至包括发布假新闻的媒体，都能够及时予以澄清事实，对涉嫌造假者口诛笔伐，急于洗涮自己的清白。而对于“美国首次认同中医药学”这一则假新闻，人民网等只是悄悄地撤下、打枪的不要；更有甚者，直至今天这则假新闻仍然高挂在成都晚报、千龙网、上海热线、顺畅网等新闻类网站上，继续混淆着人们的视听。
    纸包子之流之所以遭人唾弃，是因为它无论是真是假，都挑战了人们的心理承受能力。而“美国首次认同中医药学”就不同了，它迎合了人们夜郎自大的心理，虽然方舟子考证出了它是假的，但更多的人们则希望它是真的，或者明知道它是假的，也不愿看到有谁站出来说出真相。方舟子就像皇帝的新衣中的那个小孩一样，虽然他第一个喊出“皇帝什么衣服也没穿”，但公众的认知心理，决定了他所要承受的遣责比那两个骗子还要多！因为方舟子的一席话，将打破人们编织的自慰美梦。人们宁愿陶醉在浑浑噩噩的美梦中，也不愿睁开眼睛面对现实。
    对于中医，本人既无好感，亦无恶意。总体感觉其就是一种技能的内核，外面套上了一层神秘、唯心的理论光环而已。而所谓的技能，说穿了，也只不过是《卖油翁》所说的“此无它，惟手熟耳。”这也正是中医为什么年纪越大越受推崇的根本原因。为什么呢？因为年纪越大，经历的也就越多，经验也就更丰富，至于理论嘛，是谈不上的，如果有谁要刨根问底、想追问出个所以然来，那也无非是什么阴阳五行、七星八卦之类。以已浑浑，使人昏昏，把聪明人整糊涂是其之能事。

(XYS20070806)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


陈可冀院士认为《人民日报》“FDA认同中医药学是独立的科学体系”的报道失实

发表时间:2007-08-07 19：37：28
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ay8.html
    【方舟子按：陈可冀院士等人澄清《人民日报》关于“FDA认同中医药学是独立的科学体系”的报道“与FDA原意大有出入,也与我们的原意大有出入”，也就是承认《人民日报》发了假新闻，这是值得赞赏的。但是细看陈院士等人的澄清，《人民日报》的报道不过是把陈院士等人对FDA文件的理解当成了FDA文件的原意而已，这固然与FDA原意大有出入，却与陈院士等人的原意没有出入。陈院士等人对FDA文件的理解完全错误。FDA根据NCCAM的分类把中医、印度草医归入“wholemedicalsystem”（“完整医学系统”，不是“整体医学系统”），不过是表示中医、印度草医有一套完整的理论和实践体系，是个事实陈述，并不带任何的价值判断，丝毫也不意味着FDA认同中医或“整体医学”。被NCCAM归为“完整医学体系”的还有非洲土医、美洲土医和西方土医，难道FDA也都在认同这些土医？至于陈院士等人说“该草案的一个重大调整是对补充和替代医学（又称另类医学）涵盖的内容进行重新划分，将替代医学体系（AlternativeMedicine System）从CAM中分离出去，称为"整体医学体系（Whole MedicalSystem）"”，我倾向于认为这是陈院士等人因为英文水平的不足而对原文的误读，倒不是有意的歪曲（原文件仍把“完整医学体系”列为CAM的一类）。对中医药药采取“取其精华、去其糟粕”的态度，很对，但是造谣、歪曲显然不能算是“精华”，虽然我还没有见过有哪一个中医业者不精于此道的。又，《人民日报》的报道其实是根据中医药管理局网站在7月24日登载的“美国FDA发布指导性文件认同中医药学是独立科学体系”一文改写的。】

    作者注:我们于2007年6月25日在《中国中医药报》刊出的对FDA数月前发布的《补充和替代医学产品及FDA管理指南》草案(Guidanceof industry on Complementary and Alternative Medicine Products andTheir regulations by the Food and Drug administration, Draft)的评介文章,是参照下面FDA相关链接原文而提出的看法,凡引用的FDA原文,均加有引号。文章发表以后，国内有关媒体没有访问过我们,或征求我们同意与否，采用了"FDA认同中医药学是独立的科学体系"等放大了的标题,提出是我们＂介绍＂的,这与FDA原意大有出入,也与我们的原意大有出入。我们强调的是FDA认同整体医学或整体医疗体系(whole medicalsystem)。只是因为文件中提到中医药学是"有完整理论和实践体系、与对抗疗法(西方主流医学传统疗法)独立或平行发展而来"，故谈了一些个人体会:即"在一定程度上认同传统中医药学……是一门有着完整理论和实践体系的独立的科学体系"。文中明确说明是个人看法与理解,并不是FDA的原文;因为是个人看法、体会，所以可以见仁见智。至于文章的题目,我们强调忠实原文件中整体医学(整体医疗体系)的提法,大家可以参读相关链接的FDA原文。传统中医药学有精华，也有糟粕，我们应该采取"取其精华、去其糟粕"的态度去传承、发展她。刊出此文是供大家了解真相。相信不同的声音可以促进学术进步。从这件事也可以看出，大家对中医药及其前途的关心，我们很欣慰。同时，我们真切盼望大家共同创造一个心平气和、与人为善、平等地探讨问题的氛围。

    美国FDA认同传统中医药学是整体医学

    丛伟红 陈可冀

    2007年2月27日，美国食品药品管理局（FDA）新发布了一项与中医药密切相关的指导性文件草案：《补充和替代医学产品及FDA管理指南》草案（Guidanceof Industry on Complementary and Alternative Medicine Products andTheir Regulation by the Food and DrugAdministration，Draft）。这是FDA继2004年6月发布《植物药产品指南》之后的又一新的文件，顺应了近年来美国国内补充和替代医学（Complementaryand Alternative Medicine,CAM）医疗实践快速发展的现状，表明FDA对中医药理念及治疗功能的接受程度有所提高，显示出FDA在新药开发问题上有了较积极、务实的态度。该草案的发布，也与当前强调循征医学、患者安全和照护质量的呼声密不可分，在很大程度上契合了以患者为中心的医疗模式，无疑会在一定程度上受到消费者、医生、医疗服务人员、保险公司和州立法部门的欢迎。
    草案就发布指南的原因、补充和替代医学CAM的含义、FDA管理涉及的CAM产品、FDA适用于CAM产品的管辖权限等内容进行了阐释。与以往内容相比，该草案的一个重大调整是对补充和替代医学（又称另类医学）涵盖的内容进行重新划分，将替代医学体系（AlternativeMedicine System）从CAM中分离出去，称为"整体医学体系（Whole MedicalSystem）"。传统中医药（Traditional ChineseMedicine，TCM）与阿育吠陀印度草药医学（AyurvedicMedicine）都隶属这一范畴。草案明确说明将替代医学体系从CAM中分离出去并称为整体医学体系的原因。美国国家补充和替代医学中心（NCCAM）及FDA认为，替代医学体系的应用实践与CAM产品中的其他四类（基于生物学的疗法、精神与机体互动医学、推拿按摩疗法和能量或调节气的疗法）不同，借用NCCAM的定义，整体医学体系是"有完整理论和实践体系、与对抗疗法（传统疗法）独立或平行发展而来"的，有着独特的文化传承背景，它们具有一些共有的元素，如相信机体有自愈能力、治疗可涉及应用意念、机体和精神的一些方法等，例如传统中医药和印度草药医学。从草案内容可以看出，FDA在一定程度上认同传统中医药学与美国传统医学（即西方医学）一样，是一门有着完整理论和实践体系的独立的科学体系，而不仅仅是对主流医学（西方医学）的一个补充，表明FDA开始接受美国以外其他国家传统医学用药的经验和数据，显示出未来中医药产品进入美国市场的更多可能性和可操作性。从替代医学体系称谓的变化上也可以看出FDA态度的这种转变，相较过去无疑是一个很大的进步。不过，草案沿袭了FDA一贯的灵活、客观、谨慎的态度，强调尽管整体医学体系本身可能不受《联邦食品、药品和化妆品法案》（FederalFood，Drug，and Cosmetic Act）和《公共卫生服务法案》(Public Health ServiceAct)的规范，FDA仍可能对作为整体医学体系组成部分而使用的产品视其性质和用途进行管理。
    尽管如此，草案中对传统中医药的某些规定未全面考量传统中医药学中蕴涵的文化、传统和哲学元素，似乎仍不适用于中药。中药主要包括植物药、动物药和矿物药，植物药是中药的主要形式。目前在美国上市的中药产品多以食品、膳食补充剂、化妆品形式存在。根据《联邦食品、药品和化妆品法案》201(g)(1)(B)条款的规定，如果植物产品旨在用于诊断、缓解、治疗、治愈或预防疾病，该产品就是药品；根据201(p)(1)条款的规定，该植物产品还有可能被认为是一种新药，除非它"被具有科学培训和经历资质、能够判断药物安全性和疗效的专家广泛认同且在标签处方、推荐或建议使用的情况下是安全、有效的"。若被视为新药则需进行售前调研并向FDA提出申请，获得批文后方可上市。按照该草案，同一种草药产品，例如按CAM涵盖的范畴来说属于"基于生物学疗法"的产品，未来可能会有两种不同的身份：一种可能是因其治疗用途而被视为"药物"，第二种可能则是被视为"新药"。可以看出，中药的身份仍不明确，因此可能并未在很大程度上降低中草药在美国进行药品申请的难度。
    对中草药来说，对其一两种有效组分进行提取并对提取物的疗效进行验证并不能作为新药开发的唯一道路，且对不少由多种草药组成的复方来说，这种研究开发的方法在现阶段也存在难度。首要问题是中草药的化学问题，其他如药理、毒理、临床研究等方面也存在因文化传统和医学体系理念不同而产生的问题。对中药来说，其优势在于复方用药，"霰弹"式多靶点治疗疾病。中药复方中包含多种植物，每种植物中包含成百上千的化合物，临床用药前经过煎煮，成百上千的化合物间会发生非常复杂的相互作用，进入体内后这些化合物之间可能还会发生错综复杂的相互作用(或协同或拮抗)。在现有条件下，试图仅以一种或少数几种提取物取代整个复方难免会"只见树木，不见森林"。而且，即便是单味中药，运用现行的植物药临床试验标准验证其有效性也是非常困难的。解决上述问题可能是有些人穷其一生才能完成的工作。为什么不参考一下FDA植物药评审小组负责人ShawT.Chen的话呢？"替代性药品能够治病的事例是如此之多，人们必须拿出新的验证办法，不能只围着一个小分子式打转转"。无论如何，几个分子式很难代表中药（尤其是中药复方）整体。对中药的动物药、矿物药来说，FDA或许可以在消除毒副作用、医学伦理、动物福利和保护、生态保护等问题上的分歧与认识差异的同时，尝试从整体医学的角度进行考虑。按照整体医学的理论，有机体是一个由成千上万生物大分子和小分子相互作用形成的复杂系统，某些动物药所含的化学成分与人体中的某些物质非常相似，可直接改善或调节人体的生理功能，有利于恢复或保护生物体内分子网络的生理平衡，因此可能有独特疗效。如临床有一定疗效的蟾酥（治疗肿瘤）。
    目前，化学新药的研究因其开发费用、周期问题面临很大困难，申报的新的化学实体也越来越少，传统的"银弹头"研发形式的局限性日益显露，借助基因组学、蛋白质组学或细胞组学研究达到开发新药的实践应用，估计还要走相当漫长而曲折的道路。因此，从具有几个世纪的人类应用经验的草药中开发新药显然是一种可行的途径。中药在亚洲巳有五千多年临床实践的历史，是日本、韩国等国传统医学的源头，很多传统中药复方、草药以及在中国及其他国家有较长应用历史的中成药的安全性和疗效明确且可靠，不少西方临床的最新"发现"在中国其实是普通的"常识"。如果不能使这些疗效和安全性确切的药物很好地为人类服务，则不啻为一种资源的浪费，也是对人类健康的一种不负责任。FDA在考虑中药类产品申报的时候，或许可以联想到中医药的特点和中医几个世纪的临床数据，尝试走中国的道路。
    第一个植物药Veregen在美国申报的成功给中草药制药工业带来了想象的空间，而FDA此次《指南》草案的发布也为中药的研发、推广带来助力。希望在不是很远的将来，我们可以看到有中药品种作为药品纳入美国各州医疗保险体系，发挥其应有的治疗功能，不再是只能在超市销售的健康食品、茶剂或佐食品，被排除在美国药房之外。对于中国的制药企业来说，将中草药作为药品开发进入美国市场是一种前景理想的选择，但也不应过于神话美国的标准，还是应将中医现代化的主动权掌握在自己手里，建立合理的法律和规章制度，规范企业行为，提供出疗效确凿、物质基础明确、剂型科学的中药，用事实说话。
    此外，FDA对中医药态度的转变，可能将相应有助于针灸、中医按摩等中医疗法和相关产品、从业人员在美国法律地位的好转。
    相关链接:www.fda.gov/cder/gdlns/altmed.pdf


美国官方真的认同中医了吗？

发表时间:2007-08-06 22：23：33
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000axu.html
最近一条“美国首次认同中医药学为独立科学体系”的重大新闻传遍了国内门户网站，让无数中医业者无比兴奋。此前虽然也经常能见到中医如何走出国门在美国为国争光的报道，但是业内人士都知道那不过是针对国内消费者的广告，中医在美国并没有获得官方的承认，没有一种中药获得美国药监局的批准上市。中医业者把这归咎于美国人不懂中医，“不是我大清没有宝，而是那些洋夷不识宝”，干脆摆出我们不稀罕国际认可的架势。但这不过是以外表的自傲掩盖内心的自卑，所以一旦听说美国竟然认同了中医是科学体系，就忍不住感激涕零，浑然忘了以前是如何骂人“崇洋媚外”的。
可惜这不过是一则假新闻，是中医科学研究院的一位院士不知是因为英语水平太差没看懂美国药监局文件原文，还是另有用意而制造出来的。美国药监局并不认可中医是一个科学体系，而是把它当成许多种“补充与另类医学”中的一种，属于其中的一个类别——“完整医药体系”。“完整医药体系”表示有完整的理论和实践体系，听上去好像还不错，但是如果知道在“完整医药体系”中除了中医，还包括印度草医、藏医、西方民间医术（例如所谓顺势疗法）以及印第安、非洲、中东、中美和南美等地的土医，我想没有几个中医业者会觉得高兴。
在美国官方机构看来，中医没有什么特别的，它和世界各地的传统医学的地位完全一样，并不特别看重它，当然更不会认可它。美国药监局的文件说得很清楚，他们不管理（其实也就是不认可）这些“完整医药体系”，但是会管理这些“完整医药体系”所使用的具体药物，这些药物如果想在美国做为药物上市，就必须用科学方法检验其安全性和有效性。
在知道事实真相后，想必又有一些中医业者要“躲进小楼成一统”，再次故作清高声称“中医不需要别人的认定”了。但是科学是没有国界的，只在一个国家自得其乐的东西肯定不是科学。中医药想要获得国际承认，就应该也必须接受国际通用的科学方法的检验。只会抱怨别人不懂无济于事，靠制造已获得国际承认的假新闻欺骗国人更等而下之。一个行业的国际地位如何，是要靠经得起国际考验的实力来证明的，而不是靠国内的虚假宣传来打造的。

2007.8.3.

（《第一财经日报》2007.08.6）

(XYS20070806)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


中医理论的非科学性

发表时间:2007-08-05 17：30：40
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000awy.html
（摘自《批评中医》，方舟子著，中国协和医科大学出版社2007年版。）

中医的理论基础是元气论、阴阳学说和五行学说。

气被当成是万物的本原，人做为万物之一也是由气聚集而成，“气者，人之根本也。”（《难经·八难》）。气维持着生命活动的全过程，“人之有生，全赖此气。”（《类经·摄生》）。任何事物、任何变化都可以说成是气的形成、变化的结果，“气始而生化，气散而有形，气布而蕃育，气终而象变，其致一也。”（《素问·五常政大论》）它似乎组成了一切事物，但是又不像基本粒子那样具有实在的物质基础，只是一个玄之又玄的模糊而抽象的概念。利用它似乎能够解释万事万物，然而实际上又等于什么也没有解释。

阴阳同样是个抽象的概念，“阴阳者，有名而无形。”（《灵枢·阴阳系日月》）它也是无所不在的，任何事物都可以分成阴阳，而阴或阳之中又可再分出阴阳，可以一直划分下去，“阴阳者，数之可十，推之可百，数之可千，推之可万，万之大，不可胜数，然其要一也。”（《素问·阴阳离合论》）但是什么是阴，什么是阳，却无明确的标准。内脏中，六腑因为传化物而不藏被划为阳，五脏则因为藏精气而不泄被划为阴，都是主观的划分。而本来属于阴的五脏中，又能分出了阴阳，在胸腔的心、肺被划为阳，在腹腔的脾、肝、肾被划为阴，也还是主观的划分。至于一个脏器还能再分阴阳，什么心阴、心阳，肾阴、肾阳，如何设定的，更是难以说清了。阴阳相互对立制约，然而又互根互用，相互依存，它们之间始终处于此消彼长的运动变化中，又能相互转化，“阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒。”（《素问·阴阳应象大论》）“阳虚则外寒，阴虚则内热。”（《素问·调经论》）“重阴必阳，重阳必阴。”（《素问·阴阳应象大论》）既然万物都可以随意划分阴阳，而阴与阳之间又可以存在任何关系，这样的学说当然能够解释一切事物及其变化，然而实际上还是等于什么也没有解释。

五行的相生相克最初来源于对木、火、土、金、水五者属性的观察，木生火（木头能燃烧）、火生土（变成灰烬）、土生金（矿石能冶金）、金生水（金属能熔化成液体）、水生木（水分促进树木的生长）；木克土（树木能破土而出）、土克水（土能抵挡水）、水克火（水能灭火）、火克金（火能熔化金属）、金克木（金属器械能伐木）。这种观察当然是非常原始、粗陋的，根本经不起推敲（水银属金还是属水？很多金属和非金属元素都能够燃烧，岂非金生火、土生火？）。把宇宙万物的变化全都归为这五者的相生相克，就更为牵强附会了，例如，为了能与五行对应，硬把四季改成了五季（加了一个“长夏”），而五色（青、赤、黄、白、黑）也与现代三原色的说法不符合。在人体中，与五行相对应的有五脏（肝、心、脾、肺、肾）、五腑（胆、小肠、胃、大肠、膀胱）、五官（目、舌、口、鼻、耳）、五体（筋、脉、肉、皮、骨）、五志（怒、喜、思、悲、恐）、五液（泪、汗、涎、涕、唾）、五声（呼、笑、歌、哭、呻）。为了凑成五个，中医本来说的六腑只好舍去一个（三焦），七情也只好舍去两个（忧、惊）。即使凑成了五个，要与五行相配，也是随意指定的。例如，为什么肝属木？说是“肝之性喜舒展而主升，故归于木。”（《中医学（第五版）》，郑守曾主编，人民卫生出版社，2000年，p.37）但是肝何以有这样的性情呢？又是因为它属于木：“木性曲直，枝叶条达，具有向上、向外、生长、舒展的特性；肝属于木，其禀性也喜条达舒畅，恶抑郁遏制，所以说肝主疏泄。”（《中医学（第五版）》，郑守曾主编，人民卫生出版社，2000年，p.39）这不成了典型的循环论证吗？要在这些牵强附会的归属中说清楚其相生相克的关系，就更难办了，于是必须做出变通，五行的相生相克关系不是固定的，任何一行都受到其他四行的不同影响，任何一行又可以不同的方式影响其他四行，相克关系能够发生转变，相生相克变成相对的了，例如金能生水，水亦能助金，土生金，金亦能助土。除了相生相克，还有相乘相侮：一方过强或一方过虚，过度的克变成了乘，反方向的克变成了侮。这样一来，五脏、五腑……的各种关系的可能组合都能在相生相克相乘相侮中找到对应关系，似乎什么都能解释了，然而实际上还是等于什么也没有解释。

可见，所谓的气、阴阳、五行都是非常模糊、抽象的概念，并非客观具体的事物或现象，无法界定和证明。然而，它们又是无所不在，时刻发生变化，并囊括了各种可能的关系，它无所不能，无所不包，可以根据需要对一切事物和现象做出解释，可以用于诊断、医治任何已知和未知的疾病，因此在中医中没有未明之病、不治之症，如果医生没有把病治好，也只是他的医术不高明，或你命该如此（所谓“治病不治命”），而不是中医理论本身的问题。这种理论体系实际上既无法检验，也无法否证，不可能是科学学说，而只能是哲学或玄学学说。

    因此中医做为一个辩证的玄学系统，表面上尽善尽美，总体上无法加以否证（不排除对特例的否证），也就缺乏自我改善的能力，只能靠外来的力量扬弃。如果不是现代科学，我们大概还在相信中医的许多谬说。所以两千年前中医是这个水平，两千年后还是这个水平。从前中医对破伤风、痨病、水肿、哮喘、梅毒等等束手无策，死人无数，现在依然是束手无策，全靠现代医学来治，而现代医学从前也治不了的。一般的疾病，在中医手里也成了疑难病症，各执一词，争辩不休。

    现代医学研究跟别的实验科学并没有什么不同，遵循的也是“观察－建立模型－预测－验证”这一套方法。相反的，中医著作中却充满了无法检验的预测。比如历代中医家都断言夜半受孕，生子必寿且富贵，怎么检验？孙思邈断言：“但能御十二女而不复施泻者，令人不老，有美色。若御九十三女而自固者，年万岁矣。”（《房内补益》）又怎么个检验？只是一套美丽的空想。

科学的检验必须是客观的，遵循实证和理性的原则，尽量避免主观的偏差。但是中医却强调主观的“心法”，非理性的“顿悟”，早期著作称为“慧然独悟”、“昭然独明”，晚期著作则大谈“禅悟”、“心悟”（《中医学（第五版）》，郑守曾主编，人民卫生出版社，2000年，p.20），这显然是玄学的方法，而不是科学的方法。现在甚至有人声称中医理论完全是依据“内证实验”而创造出来的。据说，这种“内证实验”必须是通过自身修炼，具备了“内视反观”的特异功能才能做，有了这种“内视反观”的能力，就能把经络穴位、五脏六腑、血气运行等等看得清清楚楚（刘力红《思考中医——对自然与生命的时间解读》，广西师范大学出版社，2003年12月版，pp.14－16）。这更完全是神秘主义的说辞了。

正是为了保证检验的客观性，所以科学方法特别强调可重复性和可测量性。而中医恰恰相反，它特别强调的是不可重复性和不可测量性。上述的“心法”、“顿悟”、“内视反观”等等就纯粹是个人的主观体验，当然是不可独立地重复和测量的。在医疗实践中，中医强调因时、因地、因人制宜，又强调一切都处于恒动之中，实际上避免了可重复性的检验。中医的可测量性同样很成问题。精气、阴阳、五行本来就都是一些抽象的概念，无法测量。脏器该是可以测量的吧，但是六腑中的“三焦”却是“有名而无形”，无法测量了。后世的中医家为了避免中医对五脏六腑的功能描述与解剖生理学不符的尴尬，声称五脏六腑都只是抽象符号，更是让所有脏器都变得无法测量了。除了过分抽象，中医可测量性差的另一个原因，是大量地使用模糊的描述和比喻。例如对脉象的描述，称革脉如按鼓皮、涩脉如轻刀刮竹、滑脉如盘走珠、弦脉如按琴弦、紧脉如牵绳转索等等，只是诉诸于医生的主观感受和想像，不同的医生可以有不同的判断，根本无法做客观的测量。这种模糊性，有利于随意解释，也为理论的失败准备了退路。


评“杨曾宪：第三只眼睛看中西医之争”

发表时间:2007-08-04 19：32：38
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000awj.html
【方舟子按：这种妄人妄语、烂报烂文，却有好几个人向我推荐，觉得很有道理，建议我好好读读，简直是在侮辱我的智力。该文为中医辩护的每一条理由，什么中医对中华民族的繁衍功不可没啦，什么中医对常见病、多发病比西医有优势啦，什么中药有毒不是中医的错啦，什么西医头痛医头、脚痛医脚啦，什么中医是根据病人真实信息对症下药啦，什么中医具有医疗效用是客观的价值真理啦，什么攻破中医、中药能得多项诺贝尔奖啦，等等等等，都是中医信徒的谎言与呓语，早就被驳斥过了无数次，却被此人当成没有争议的事实提出，还假惺惺地声称“如双方不服，本人也愿服从有说服力的结论”。在这里我没有必要再浪费时间再驳斥一次（简单的批驳见《中医批判小问答》，更系统的见《批评中医》一书，当然，还有新语丝网站上千篇揭露中医虚假宣传的文章），我感兴趣的问题是：此人显然对现代科学、现代医学一无所知（他对现代医学——所谓西医——的理解都是来自于中医信徒的歪曲和自己的想当然），对中医也只有一些肤浅的认识（我敢打赌——他不是喜欢打赌吗——他从未认真看过哪怕是一本中医的经典著作），那么，一位社会科学院研究员哪来的学术勇气，自以为开了“天眼”，自以为比谁都更懂科学，把全世界生物医学的专业人士都当成了弱智，让他可以在一个他完全无知的陌生领域设立“学术法庭”，自命学术法官，乃至自命先知预言医学发展方向？这种无知无畏、信口开河，是哪门子的“科学精神”？这是不是属于此人以前自己批评过的“学术浮躁”、“学术泡沫”？】

杨曾宪：第三只眼睛看中西医之争
http://www.sina.com.cn 2007年08月02日10:16 南方新闻网-南方周末

作者：杨曾宪

    没有谁能打败自己，只会自己打败自己。中国大陆的中、西医再不奋起直追，而是继续兄弟阋墙，那么可能不到本世纪末，中国大陆的中医精髓已失传了，欢庆胜利后的中国西医也无长进。而日韩美欧科学家，则分别因攻破中医、中药各种奥秘而获得多项诺贝尔奖，并发明了许多现代中医技术和现代中药制剂的专利

    既往中西医之争一直没有结果，主要原因，是双方没有共同认可的标准。当西医以西医科学为标准、中医以中医疗效为标准时，谁嗓门高、人气旺，谁就能形成话语霸权，就是赢家。这显然不公平。我要公平评判，必须撇开这些标准，在一个双方皆认可的“学术法庭”中进行。

    中医具有医疗效用是客观的价值真理

    我先在“价值学法庭”开庭，因为人类是生活在价值世界而非科学世界中；医学首先是价值学，而不是科学。只有当科学真理能帮助人类益寿延年时，对人类才是价值真理。绝大多数病人都是猫论践履者。把医学与信仰联系起来，坚持看西医或只迷信中医的都是极少数。人类需要医学，绝不是弄它来让自己信仰、慰藉精神的；否则，医学就变成宗教了。因此，凡属因信仰中医、西医而攻击对方的言论，本法官概不理睬。

    接下来，我将审查双方的“出庭”资格。西医的“出庭”资格，似无异议，关键在中医。中医有无疗效，眼下争论激烈。我认为，这不需要也无法靠“个案有效”佐证，因为具体医疗实践中的不确定性因素太多。而且，让正反方证人轮流出庭，恐怕十年也辩论不完。但如下两件事实却是无需争论的：

    其一，在西医学成熟之前，世界各民族大都靠草本药物、传统医术治病，而中华民族数千年中，之所以能在相对贫瘠的土地上维系繁衍着相对密度最高的人口，创造延续着自己的灿烂文明史，中医应当说是功不可没。地球上一些古代文明之所以神秘地消失，据推断，便与其医术无法战胜瘟疫相关。

    其二，伴随医学科学的进步，西医已越来越成为全人类共同依赖的医疗手段。在没有特指的情况下，“医学”、“医生”、“医院”等等都是西医专用词。但即便这样，中医依然能“出口”到海外，证明在人类300多种传统医学中，中医依然能“现在进行时”地在许多国家与西医共存。

    以上两点，无论历时性或共时性存在，都属于“大概率事件”。由此便可得出结论：中医能治病、它对人具有医疗效用是客观的价值真理。基于这一事实，我判定，中医不仅有资格与西医论辩，而且占据某些相对优势。历经百年磨难、在当代西医长足进步的今天，中医依然能生存、能与西医抗衡，本身就证明了这一点。

    现在，我便对中西医的各自优势做具体评判。在外科领域中，面对器质性病变，西医占绝对优势。在内科范畴，某些病毒性、细菌性传染疾病，如典型性肺炎，抗生素药到病除，西医也占绝对优势。现代人类得以长寿，与此直接相关。但在常见病、多发病领域中，西医则优势不大，中医的优势，就在这里。尽管中医未必除根，却可能相对有效且低副作用地控制某些疾病。实际上，所谓中西医结合，都是在西医遇到困难时，才被迫结合的，是在西医束手无策或优势不大的情况下的次优选择。我也经常根据西医的建议去吃中药。当人处于亚健康状态时，中药对人的药补或调理功能，是西药所没有的；中药在这方面的功能，正越来越受到重视。综上所述，我便武断地做出评判：中、西医的有效比率，目前为4?押6。如双方不服，本人愿服从有说服力的结论。

    不可把医风腐败夸为中医药本身的价值问题

    下面，我将裁决两个中西医争辩激烈的具体问题。

    第一个是关于“中药也有毒性”的问题。这个问题原本无须争论，“是药三分毒”，古人早就明示。中药的毒性，一是药理中的毒性，一是药理外的毒副作用。中医讲究“对症下药”，不是针对通行的疾病，而是具体病人的病情，所以，中药是不可随意服用的。某些中药药理中的毒性，在发挥以毒攻毒效用时，未必有毒副作用，一旦不对症，自然就会产生毒副作用了。问题是，现在人们往往像吃西药一样吃中成药，不管所谓“寒、热、虚、实”，这本身就是错误的。由此产生的毒副作用并不是中药的错，而是乱吃药的错。当然，出现这种问题，也与目前许多中成药说明不规范，夸大疗效、讳言毒性直接相关。这是中药的严重弊端，理应改进。中成药的说明应像西药一样，对其可能出现的毒副作用做更多、更详尽的提醒。中成药也应有一部分归处方药，需凭处方取药。

    但比较而言，西药的毒副作用的确比中药严重得多。所谓“中药也有毒性”的争论本身就反证了这一点。据统计，我国每年因药物不良反应住院病人达250万，其中19万人死亡。还有资料显示，上海因药物相关性致死的病人超过死亡人数总数的一半以上。虽然资料没有注明，但这致病、致命的“药物”肯定指西药。但这与西医接诊量大相关，更与西药用药危险性大相关。如果某种中药致人死亡，肯定会成为新闻的；而因西药药源性致病，则毫无新闻价值。这并不奇怪，西药的毒副作用，也是科学的负效用体现。科学是把双刃剑，给人类带来了高度物质文明，也时时在威胁着人类生存。西药构成的化学成分本身，就是最大的副作用之源。但人类已无退路可寻，只有重视并将其副作用减到最低限度而已。西药也有存在于药理之中的毒性，更多的却是存在于药理之外的副作用。这些副作用也会因用药不慎、用药错误而放大。但与中医不同的是，由于西医分科而治，头痛医头，脚痛医脚，因此，其药物的副作用往往难以预测、难以避免，这就会出现所谓“治好病、送了命”的现象。一位患脑血栓的老人，西医将其病治好了，最终却因肾坏死而去世。临终前对子女说：“如果当初找中医，治不好，就是偏瘫，但还能留一条命”。据此，我的评判是：中、西药的毒副作用，目前应为3：7。如双方不服，本人也愿服从有说服力的结论。

    第二个是关于中医药的假劣问题。这个问题的确严重，但这并不是中医药本身的价值问题，而是医术医德问题，是医疗市场管理问题。实事求是地讲，这个问题，西医药领域中同样严重存在，只是它不表现为庸医假药，而是日益腐败的医风。撇开红包不说，常规医疗中的各种手段，统统只用贵的、不用对的，动辄“大处方、滥治疗、先做CT、再开进口药”。尽管这医、这药未必伪劣，却危害甚大。一两岁的娃娃，一发烧感冒，就抗生素侍候，吊瓶一打好几个。医院挣了钱，孩子却可能留下后遗症。总之，现在无论中医药、西医药，没有让人放心的。在中国，做个病人真苦、真累、真受罪。钱越花越多，安全系数却越来越低。由此，我的评判是，在医术医德医风问题上，中、西医目前为5：5，谁也别攻击谁，双方都是受害者。

    但是，正因为医德医风眼下难以改变，看病贵、看病难问题难以解决，所以，对广大农民而言，中医中药应成为他们日常就诊的首选。试脉看病，总比一大堆仪器省事得多；中医治感冒几十元，比看西医花费百元、千元也便宜得多。即便西医疗效好，其性价比也低于中医。这也是我认为中医不能被价值否定的另一重要理由。

    对中西医的价值判决到此结束，“价值学法庭”宣告解散。

    真懂科学，才会真懂中医

    首先要搞清楚何为“科学”？因为这也是个问题。根据科学哲学理论，我梳理出“科学”的三层含义。为避免语义缠绕，分别称为“科学1、科学2、科学3”。

    科学1，即“广义科学”，指人类把握客观规律的认识活动及成果，通常表现为“科学道理”或“科学真理”。它未必以理性形态存在，也不具有严谨的逻辑体系。但它是普遍性存在，离开它的指导，人类的实践活动统统违反客观规律，就不可能延续下来。譬如，民间有关四时节气的农谚，很有科学道理，便属于科学1。

    科学2，即“狭义科学”，指人类理性地、逻辑地把握客观规律的认识活动及理论成果，通常表现为“科学学科”、“科学理论”。科学2内容涵盖科学1，其形式却是人类依据科学方法建构的，能被科学实验、实践验证的知识体系。仅有科学真理，没有科学体系，并不是科学2。通常所谓自然科学之“科学”，便指科学2。

    科学3，指科学精神、科学方法及科学评判方法。通常它涵盖于科学2之中，但对科学哲学研究来说，它却必须独立出来。任何科学2体系都不是永恒真理，对科学2的怀疑、否定、超越精神，就是科学精神；体现这种精神，推进科学进步的方法，就是科学方法。正是在科学精神、方法引导下，人类不断推进科学2的进步与革命，用新范式取代旧范式，用新理论取代旧理论。鉴于任何知识体系不能证明自己是否是科学2，这便需要站在科学3立场上进行评判。当然，科学评判方法也存在若干悖论，难定于一尊。这些，就不涉及了。

    无论科学1、2、3，所有科学道理、理论、精神，都是价值中立的；科学1真理、科学2体系皆可为不同价值主体服务，获得不同价值真理属性；而在任何价值真理背后，都肯定含有科学1真理或科学2理论。

    接着审查中西医的“出庭”资格，便有所依据了。中医具有价值真理属性，自然含有科学1真理；西医属于医学科学，自然属于科学2体系。中医只具有科学1而不具有科学2，这并不奇怪。中西医科学性质的差异，关键出在各自所依赖的传统文化母体——哲学与经学差异上。

    科学2只能孕育产生于西方哲学，因为西方哲学中主、客两分，认识论、宇宙论(或本体论)、方法论彼此分离，形式逻辑体系相对完善。只有在这样的哲学中，才能生成“自然”概念，才能激发人类认识宇宙生命奥秘的求知动力，才能最终形成科学2学科体系，并在推动生产力革命过程中，使自身迅猛发展。医学，既是科学2的产物，也是科学2的构成部分。

    科学2不能产生于中国经学，因为中国经学是“天人合一”的(不是“天人统一”，因为在中国经学中，天人不可分：天道即人道，宇宙即人生；更不是“主客统一”，中国经学中没有“主体”概念)，既没有“认识论、宇宙论、方法论”分化，也就不可能生成“自然”概念。视忧天“杞人”为怪异的先哲，思考的都是族群、社稷以及自身生命延续的问题。自然现象只是中国经学文化的喻体，先哲的思维不是主客相符的理性模式，而是格物参理的悟性模式。所以，虽然中国经学从“天人合一、阴阳五行”出发，产生出丰富的哲学、伦理学、政治学思想，还建立起独特的医学、武术理论，但它们都不属于科学2。尽管中医不属于科学2，尽管其中包含许多荒诞内容，但更含有中医师祖通过“参悟”获得的大量科学1真理。

    至此，我们就不难理解中西科学之争何以难辨胜负了。由于国人往往混同科学1、2，认为科学2我们古已有之；而熟谙西学的先生，则坚持把“科学”理解为科学2。这样，因双方操作的“科学”概念内涵不一，便使中西医科学之争演变成“关公战秦琼”一样的混战。我站在科学3立场上评判，争论中真理的天平向哪方倾斜，关键取决于所依据或采用的“科学”概念是科学1或科学2。

    当中医拥趸者认为中医像西医一样是科学2的时候，他们客观上便已陷于难以自圆的悖谬境地，也使中医丧失了生存依据。道理很简单：如果中医属于科学2体系的话——如有人认为，所谓“气以行血，血以摄气”，就是西医的循环系统与神经系统的互动——那么，科学无国界，这中医就不需要存在了。如果中医的科学2属性无法被科学方法所肯定，那么，这就恰好证明它是“伪科学”，理应被废除。所以，无论是与不是，中医都面临同样下场。这便是中、西医论争，西医拥趸者会“理直气壮”形成话语霸权的原因。中医拥趸者怎样放大话，称“中医比西医还科学”也没用，因为判断科学2的形式标准是明确的。以经学为基础的中医学，其“天人合一”的逻辑起点，无法验证；用“金木水火土”自然物象比附人体生命现象，也无法用科学方法解释；至于把“四季”、“五色”变成医学概念，把“君、臣、佐、使”作为医药原则，更离科学概念要求远甚矣。如此建构的中医理论，只能说是经学医学，怎能说是科学2医学呢？因此，关于中医是否科学2的争论，可以终止了。中医拥趸者，应清醒地认识到，当你坚持中医是科学2时，只能使“伪科学”这根绳索扼杀中医的生命。

    但是，当中医拥趸者认为中医“科学”，是指科学1时，其观点却是正确的。因为无论中医的理论模型怎样神秘甚至荒诞，其疗效却是客观存在；实践无法证真中医理论，却可验证其内含的科学真理。那些把中医混同跳大神、迷信巫术的先生，无视这样的事实：中医并不是靠占卜、靠呓语治病的，而是通过“望、闻、问、切”，根据病人真实信息对症下药的。中医也不是经验医学，所谓辩证施治，是依据中医学的内核——经络理论实现的，是有章可循、有法可依的。当代科学尚无法证真中医学的内核、无法解释中医疗效的道理，并不能成为否定中医具有科学1的理由。因此，当西医拥趸者彻底否定中医科学1属性时，难免强词夺理。譬如，他们无法解释中医疗效时，便一律视为心理暗示或迷信。但这如何解释中医药(包括推拿)对儿童的疗效呢？儿童不会迷信呀！实际上，如果中医药没有科学道理，只靠玩弄“阴阳五行”、“君臣佐使”欺世盗名，别的不说，历朝皇帝就把他们杀光了，根本不需等到今天，由那些反对中医的先生对它宣判“死刑”了。

    因此，无论中医、西医拥趸者，都存在一个正确认识对待中医或西医的问题。承认中医不是科学2，这是不是贬损中医了呢？答案是否定的。与中国传统文化一样，中医文化同样博大精深，其价值并不需要科学2来论证。人类许多文化财富，都是以非科学形态存在，这很正常。而中医之伟大，恰恰在于它早在科学2理论出现一两千年前，就能建构起自己独特的具有科学1的理论，而且能用这些西人看来神秘的理论指导医学实践。只要想一想西医背后，有多么庞大的科学力量、技术设备在支撑，就会不由地感叹，不靠任何仪器诊断病情的中医先祖们是怎样地了不起。这如同古埃及人能在没有现代工程设备情况下建造金字塔一样，今人只能以奇迹称之！同时，承认中医具有科学1，这也丝毫不会贬低西医的科学2地位。我们应捍卫的“科学”，是科学3精神，而不是具体科学2体系。科学2经常会出错，科学1真理往往存在于非科学2理论中，这很正常。我们之所以相信科学2，并不是因为它是绝对真理，而是因为它具有自我纠错的精神和方法，能吸纳非科学2体系中的科学1道理。而西医学的伟大，也正是体现在这种不断自我超越的探索发展历程中。承认并研究中医的科学1真理，就应该是这个历程的重要阶段。

    反之，如果中西医的拥趸者基于某种国粹主义或科学主义立场而全盘肯定或全盘否定中医时，其结果，恰恰可能与其固有动机相反，是中、西医两败俱伤。

    没有谁能打败自己，只会自己打败自己

    对中医而言，如果不珍惜自身的传统文化价值，无视中医理论独特性，只是为了证明并获取与西医同等的科学2资格，盲目搞所谓“中医现代化”，并按西医模式进行中医教育，中医将面临彻底自毁的结局。中医是弥足珍贵的古文化活化石，它只能完善、完备自身，而不能“现代化”。当代科学2的认知能力，也不具备让中医脱壳革命，融入现代医学的条件。在这种情况下，中医迫切需要做的功课，不是与西医争地位，而是抢救中医遗产，培养合格的中医传人。人在中医在，一旦失去传人，即便全世界都承认了中医地位，又有什么意义呢？因此，中医管理部门，不能仅在口头上捍卫中医，而是要为中医的抢救和有序传承踏踏实实地做些贡献。我希望中医拥趸者谨记，能打败中医的，绝不是西医，而是中医自己！

    对西医而言，如果不正视中医的挑战，只是轻蔑地用一顶迷信大帽子把它窒息，借以突现自己正宗科学2地位，这不仅违反科学精神，而且就像将牛顿力学视为永恒真理会妨碍相对论诞生一样，这种固步自封态度也将妨碍医学学科取得革命性突破。事实的确如此。建立在分子、细胞、器官层次上，以化学、生物学、解剖学为基石的常规医学，并不能证真或证伪脉络、经络的存在；中药由于不针对某种细菌、病毒等“药靶”，所以，也难以通过动物进行药理试验；这就表明，未来的医学及生命科学需要学科革命，需要出现新的理论范式，借以解释中医通过脉象把握病情的奥秘，破解中药药效之谜。

    许多人主张，终止中医、保存中药，此乃大谬。中药是中医的组成部分，是中医独特的治疗手段，对它们的科学2解读是不可分割的。某些人时下谈论的系统论理论，也并不能替代医学及生命科学的创新。正基于这种科学3精神，西医对自己所无法解释的中医现象，理应给予足够的尊重。否则，妨碍西医科学进步的，不是中医，而是西医自己！

    综上所述，本法官基于科学哲学理论做出如下裁定：中、西医各有其科学存在依据，本着服务人类健康的共同目的，判令双方当庭和解，今后任何一方不应再无端攻击另一方，永远终结中西医科学之争。如双方不服，只能留待“21世纪历史法庭”审判。当然，有可能不到本世纪末，中国大陆的中医精髓已失传了，欢庆胜利后的中国西医也无长进。而日韩美欧科学家，则分别因攻破中医、中药各种奥秘而获得多项诺贝尔奖，并发明了许多现代中医技术和现代中药制剂的专利。其中，自动脉象诊断仪极为有效，国内医院纷纷高价进口，西医拥趸者争相使用，因为它们也不属于中医了。只是中西医的孙子们了解了世纪初的这场争论后，会一声长叹——咱那些老爷爷们，怎么净干些打着科学旗号反科学的蠢事呢！

    (作者为山东省青岛市社会科学院研究员)


评“西医给中医出诊断证明”

发表时间:2007-08-04 19：32：07
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000awi.html
【方舟子按：“时下，学界似乎有一小股不太好的风气：一些人并不是在认认真真做学问，而总是想方设法地要颠覆点什么——不管有多少证据，先来个‘语不惊人死不休’嚷嚷出去，保不齐别人一接茬你就出名了。不过我不明白的是，有些人名气已经很大了，但还是乐此不疲，或许这就是学界传说中的‘浮躁’吧。”这话说得一点不错，只是作者忘了先去照照镜子了，怎么不去“认认真真”地查一下所谓FDA认同中医的说法是真是假，就先来个“语不惊人死不休”，嚷嚷FDA的结论来得真及时，是在拯救中医呢？自己轻信了假新闻，倒有脸说人“浮躁”？且不说FDA认同中医的说法乃是中医院士捏造的假新闻，即使是真有此事，反对中医的人凭什么“应该相信”？反对中医的人相信的是科学和事实，而不是某个官方机构的说法。即使真有哪一天FDA昏了头真去认同中医，也丝毫不妨碍反对中医的人继续反对中医。】

西医给中医出诊断证明

作者：木人
法制晚报2007/08/03

    美国食品药品管理局(FDA)新近发布了一份指导性文件《补充和替代医学产品及FDA管理指南(初稿)》，将包括中医药在内的传统医学从“补充和替代医学(CAM)”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。（据《人民日报》）

    中医到底是科学还是伪科学，早在梁启超、鲁迅那会儿，就争个不亦乐乎。2006年，有人指称“中医连伪科学都不够格”；2007年，又有人“指控”中医害死了一位大明星……中医存废问题，似乎成了一场不得不打的战争。而不幸的是，我们在忙着打嘴仗的时候，日本、韩国的中医药研究已经比我们先进多了。

    “发源在中国，开花在日本，结果在韩国，收获在美国。”早就有人给中医中药的发展指明了这样的“方向”。如今美国FDA经过论证研究得出了中医“是一门有着完整理论和实践体系的独立科学体系”的结论，证明中医的的确确是正在朝这个“方向”发展。

    如果美国的FDA这话早说100多年，或许就没有这么长时间的论战了，因为想废除中医的人无一例外都很相信西医，“西医”给中医做出的“诊断证明”，他们应该相信。不过当乱战正酣之际，美国的FDA说出这话也算比较及时了，尽管某种程度上，这也更能证明西医比中医强很多——“西医”的“诊断证明”在挽救中医。

    其实和所有学科一样，中医需要学术争论，即使是比较极端的真伪科学之争。但中医存废之争，似乎已经超出了学术争论的范畴——你也征集签名，我也征集签名，怎么看都有想靠打群架解决问题的嫌疑。

    时下，学界似乎有一小股不太好的风气：一些人并不是在认认真真做学问，而总是想方设法地要颠覆点什么——不管有多少证据，先来个“语不惊人死不休”嚷嚷出去，保不齐别人一接茬你就出名了。不过我不明白的是，有些人名气已经很大了，但还是乐此不疲，或许这就是学界传说中的“浮躁”吧。

    美国FDA的这个结论，如果能尽快平息这场关于传统文化的“争斗”怎么说也是好事。所谓“医者无界”，客观上现在是西医挽救中医，帮中医摆脱困境。说不定发展到哪个阶段，西医也会被某些人指责为伪科学，届时中医想必也会出手拉一把。


评“获FDA认同是中医振兴契机”

发表时间:2007-08-04 19：31：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000awh.html
【方舟子按：看到中医信徒为一则已被证实乃是一位中医院士捏造的假新闻如此欣喜若狂，“崇洋媚外”之态可掬，持“告别中医”观点的人士当然要大跌眼镜。想靠谎言来“振兴”中医，那的确“是非常不理性的手段，注定要失败”，无非是在失败前再多骗几个消费者，多害几条人命而已，居然还好意思教训现代医学“没有人性”。中国的骗子及其帮闲们为什么都如此义正词严？】

获FDA认同是中医振兴契机

2007年08月04日东方早报

    早报特约评论员 龚鹏

    持“告别中医”观点的人士恐怕又要大跌眼镜了，美国最权威的FDA（美国药品食品管理监督局）新近发布了一份指导性文件《补充和替代医学产品及FDA管理指南（初稿）》，首次认同中医学为独立学科体系，认为“中医药学和西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充”。

    此前反对中医者强调最多的往往是医学的标准只有一个，那就是现代的西医。他们认为传统中医在理论建构上不同于现代西医，诊疗方法上也有很大差别，因此中医是伪科学。他们手中的另一个王牌是认为中医没有得到当今的发达国家承认，超级大国美国对中医的态度不太明朗一直是他们“津津乐道”的证据之一，但事实证明他们的观点显然站不住脚。

    过去，西方发达国家虽然大都认可中医实际的诊疗价值，但对于中医的理论骨子里还是拒斥的。FDA新近的这份文件无疑是对“告别论者”的迎头痛击，它把包括中医药在内的传统医学从“补充和替代医学（CAM）”中分离出来，提升到可以和现代医学进行平等比较的高度，这实际上是对医学一元论的否定，也是首次认可了传统医学理论的价值。

    在中西方文化的碰撞过程中，都有一个从不理解到理解的过程，西医进入中国曾遭到顽强抵抗，足足花了两三百年时间才取得主流地位；中医进入西方必然也要遭遇抵抗，这里面涉及政治、经济、文化等诸多问题，所以在一定时期来看，必然会存在中医和西医的分立。西学东渐和东学西进是文化交流的两个中心议题，引进什么、如何引进、推出什么、如何推出都是需要慎重考虑的。西方世界迟至今日仍然不能完全认同中医，我们没有必要回避这一问题，正视它、促进它才是正确的态度。

    在中医药问题上，我们犯的根本性错误是把标准的制定权交给西方，总是讨论如何和国际接轨。然而实际上，中西医学是不同的体系，有不同的理论基础。多个研究证实：针对中医“症”有效的方剂对西医的“病”常常得不出有效的结论，所以用现代医学的标准来评价中医，必然会窒息中医的生机。这体现在许多方面，比如中医效仿西医让科研和临床分离，让科室越分越细等等，实际上失去了中医作为整体医学的精髓。这样的削足适履、东施效颦最后伤害的还是我们自己。

    中医是不是“伪科学”的问题，不能由现代医学来裁判，当然更不能由美国来裁判。美国的FDA认同中医是件好事，其实质是对现存中医药标准的尊重，比如2004年发布的《植物药产品指南》放弃了把植物药混同于一般合成药物的做法，就受到中医药界的深刻影响，所以改变西方人的思维方式不是说没有办法。

    新的“生物—社会—心理”医学模式和传统的生物医学模式有一个非常明显的区别就是以患者为中心，不仅关注患者的生物学异常，还关注患者的心理和社会活动异常。在这一方面，传统医学似乎做得更好。著名中医何裕民在上海电视台《陈蓉博客》里和方舟子辩论时提到“严格定义为科学的医学没有人性”，实际上也是对纯生物医学模式的批判。

    科学发展的历程就是不断告别谬误的过程，一部分反中医者利用中医药里面存在的糟粕攻击中医，是非常不理性的手段，注定要失败。现在美国的权威部门认定中医与西医有同等的地位，这当然值得中医学界高兴，然而获得现代医学的认可只是中医振兴的一部分，或者说是一个契机，更重要的仍是中医自身的不断完善和创新。


网人评假新闻“美国首次认同中医药学为独立科学体系”（五篇）

发表时间:2007-08-04 19：30：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000awg.html
    对待假新闻的选择性态度只会欲盖弥彰

    作者：HammerRed

    “纸馅肉包子”与“FDA首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系”都是假新闻，都应当认真打假和严厉谴责。
    但我却有一次地看到了选择性处理假新闻的态度：
    对于“纸馅肉包子”，电视台和各媒体都及时、坚决避谣，并且有官方出面，言辞严厉，甚至要追究法律责任等等；
    而对于“FDA认同中医为科学体系”的假新闻，人民网只是在8月4日将其悄悄撤下【方舟子按：人民网科技、健康、国际频道都还有这则假新闻，见：
http://scitech.people.com.cn/GB/6065487.html
http://health.people.com.cn/GB/14740/22121/6065339.html
http://world.people.com.cn/GB/1029/42355/6064834.html】，
没有辟谣，没有谴责，更没有官方的任何表态。
    选择性态度就像“此地无银三百两”的声明，欲盖弥彰，说明了发布假新闻的人民日报和人民网的立场和态度：打心眼里就希望这个“FDA认同中医为科学体系”能成立。由于人民日报是党报，是党的喉舌，因此意味着官方心里非常希望能够由FDA来认可中医为科学体系，产生让僵尸回光返照的奇迹。
    中国人的自信心十分不足，有时候昂首挺胸、振臂高呼，自诩如何如何地对世界作出了了不起的贡献等等，其实心虚得很，不时需要老外来鉴定。似乎老外认可了，就证了真理。这次捏造出“FDA认同中医为科学体系”的假新闻，似乎以此可以证明中医就是科学体系了。且不说FDA不可能这么容易就被阴阳五行的胡扯糊弄，退一万步说，假如有一天FDA认可了中医就是科学体系，现代医学是歪门邪道，又怎样？假的就是假的，真的就是真的，科学从来不需要什么官方部门来认可。中医理论的另类性与非科学性的本质依旧不会有任何改变！
    当着人民日报和人民网出现这条假新闻时，使我想到了上个世纪的5、6十年代，人民日报刊不断登出农田亩产超几十万斤的“放卫星”新闻。由于当时人民对党的无限爱戴和信任，爱屋及乌，因此对当时人民日报的众多假新闻当然也信以为真：“要是连人民日报都信不过，那还有什么可以相信的”。我母亲就不时要我“以两报一刊（人民日报，解放军报和红旗杂志）”为准。可惜得是，当时的人民日报并没有珍惜人民对它的无限信任，反而利用人民的信任大肆报道假新闻欺骗人民，留下了耻辱的一页。今天，经过了拨乱反正，汲取了历史教训的老百姓已经不再“以两报一刊为准”，而是有鉴别的利用资讯非常发达的互联网和各种管道获取信息。人民日报如何放弃用假新闻为宣传目的服务，重新获得国内人民的信任，大家都将拭目以待。

    中医的一根“救命”稻草？

    LoveAbby

    今天在新浪网看到了这么一则新闻“美国首次认同中医药学为独立科学体系”。这个新闻里中国中医科学院故意歪曲FDA的立场和本意，试图给大家造成一种中医药被美国FDA认可的印象，从而进一步愚弄广大国内老百姓。这则新闻以及我的评论如下：
    1.)新闻中提到的FDA的这个文件可以在http://www.fda.gov/cber/gdlns/altmed.htm找到。这个文件的题目是“Guidancefor Industry on Complementary and Alternative Medicine Products andTheir Regulation by the Food and Drug Administration（draftguidance）”，全文共5节，17页。文件清楚地说明这个文件的制定是为了解决“补充和替代医学(CAM)”中产品（包括药品，设备，化妆品，食物，食物添加物等）的使用以及进口等是否应受FederalFood, Drug, and Cosmetic Act以及 Public Health ServiceAct的管理的疑问，解释了何种情况下应该遵照何种法律法规的管理。全文对CAM治疗效果自始至终站在中立的立场上，未加任何评论。请问新闻中陈可冀院士所说的“表明了FDA对中医药理念和治疗功能的接受程度有所提高”的结论以及新闻的标题“美国首次认同中医药学为独立科学体系”从何而来？
    2.)再来结合FDA的文件对原新闻逐句评论（其中括号里的内容是笔者所加）
    美国首次认同中医药学为独立科学体系
    本报北京8月2日电 (记者王淑军)
    记者今天从中国中医科学院获悉：美国食品药品管理局(FDA)新近（笔者按：2006年12月）发布了一份指导性文件《补充和替代医学产品及FDA管理指南(初稿)》，将包括中医药在内的传统医学从“补充和替代医学(CAM)”中分离出来（笔者按：参见FDA文件第二节以及NCCAM网页http://nccam.nih.gov/health/whatiscam/
    “NCCAM groups CAM practices into four domains, recognizing therecan be some overlap. In addition, NCCAM studies CAM whole medicalsystems, which cut across alldomains”，任何一个有大学英语水平的人可以看出，FDA根本未把包括中医药在内的传统医学从CAM中分离出来，而是认为这些传统医学体系中混杂了四种基本领域内的方法（Biologically-basedpractices, Energy therapies， Manipulative and body-based methods以及Mind-body medicine），所以单独列为一类（category）并称为“whole medicalsystems”。如果中医科学院的人不是故意歪曲FDA的本意，那就是英语水平还未达到大学本科水平就出来丢人现眼了）。首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系（笔者按：FDA文件中从头至尾根本未评论中医药学是否是科学体系，这句话纯属中医科学院的人意淫），而不仅仅是对西方主流医学的补充。
    据中国中医科学院陈可冀院士介绍，美国FDA这一继2004年发布《植物药产品指南》之后的新文件，契合了以患者为中心的医疗模式，顺应了美国国内补充和替代医学快速发展的现状，表明了FDA对中医药理念和治疗功能的接受程度有所提高（笔者按：这句话纯属胡扯，见上文），在新药开发问题上有了较积极、务实的态度。
    美国国家补充和替代医学中心(NCCAM)和FDA认为，传统医学体系是“有完整理论和实践体系、与对抗疗法(西方主流医学传统疗法)独立或平行发展而来”的，有着独特的文化传承背景。它们具有一些共同的元素，如相信机体有自愈能力(笔者按：以上各句参见FDA文件第二节的E小节，这个“它们”是指WholeMedical Systems)，治疗方法也有独到之处（笔者按：FDA文件中没有这句评论）。
    3.)从以上分析，我们可以发现搞中医的人真是奇怪，他们先是认为西医以及FDA的那一套标准不能评价中医，可FDA的一个17页的初稿文件却被如获至宝地拿来用做力挺中医的救命稻草；心虚之余还令人恶心地偷换概念塞入自己的私货，欺骗广大不懂英文的中医粉丝们。

    无耻的“专家”，无知的媒体：FDA什么时候说中医科学了？

    作者：三硝基甲苯

    今日从网易新闻看到转载自人民网的文章，说“美国食品药品管理局（ＦＤＡ）新近发布了一份指导性文件《补充和替代医学产品及ＦＤＡ管理指南（初稿）》，将包括中医药在内的传统医学从“补充和替代医学（ＣＡＭ）”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。”
    觉得此事太过匪夷所思，幸好google能轻易搜出FDA官方网站的原文，急忙看过，觉得异常愤怒，所谓“认同”一说，根本就是彻头彻尾的伪新闻。此文的主旨是要说明为何CAM（补充及旁类医学）在FDA的管辖范围之内，并非对包括印度草医和中医在内的旁类医学体系作出评判，更谈不上肯定。FDA的公文只有两处“提及”中医（见方舟子博客文章）。仅仅是提及啊，怎么就硬生生成了“认同”？
    特将FDA原文的大致结构和主要问题介绍如下。中医科学院陈可冀院士就算不懂英文，叫人帮着看一下总可以吧，非要睁着眼睛说瞎话吗？还有那个叫王淑军的蠢才记者，四级过了没有？这么重大的新闻，发表之前就不能敲几个关键词求证一下？职业道德又在哪里？
    这则假新闻，又让我们得以领教所谓“专家”和媒体的拙劣表演－－连做假新闻也这样不认真，总以为群众好糊弄。中医科学院陈可冀院士和记者王淑军都应该道歉－－要么因为无知，要么因为撒谎。
    FDA原文的大致结构和主要问题如下：（本人并非专业，术语有不准确处请原谅，但大主题不会错的。关键词的说明：CAM是Complementaryand alternativemedicine的缩写，FDA用以统称常规医疗之外的包括中医和印度草医在内的旁类医疗。complemetary是补充性的，是指在常规医疗的同时进行的作为辅助作用的旁类医疗，而alternative一词的意思也比较中性，指其他并举的项，暂时译为旁类医学。NCCAM是“国家补充与旁类医学中心”。此机构的职能我不是很清楚。）
    主题：对CAM产业的指导性意见
    目的：阐明FDA对这一问题的当前看法，特别指出并非赋予任何人任何权利。
    第一部分，为何发布此指导意见：
    包括传统中医和印度草医在内的各种形式的CAM在美国近来增长很快。（注：这是第一处提到中医）由此带来的困惑：CAM产品（包括进口到美国的）是否在FDA法规的管辖范围之内？FDA认为，1.CAM产品可被分为化妆品、装置、食品添加剂，药品等等。2，故而这些产品并不在法规（联邦食品药品及化妆品法案以及公共卫生服务法案）管辖范围之外。
    第二部分，何为CAM，及其大概分类
    NCCAM对CAM的定义：多种并非属于常规医疗的医疗卫生系统、行为及产品之集合。
    分类：1.基于生物学的疗法，2.能量疗法，3.控制及身体性的疗法（manipulative and body-basedmethods），4.心－身疗法。
    NCCAM曾认为有第五个领域：旁类医学体系（alternative medicalsystems），但随后认为其具体行为可归入前四种，无单独列出之必要。
    第三部分，何以这些范畴和FDA所监管的产品相关
    第四部分,FDA有哪些权能适用于CAM产品。从药物和新药、装置、食品、食品添加剂、膳食添补等五种产品的定义范围来阐述FDA可行使之权能。
    第五部分，如何联系FDA获取更多信息，发表意见。
    全文链接：http://www.fda.gov/cber/gdlns/altmed.pdf

    中国中医科学院陈可冀院士读得懂英文吗？

    作者：崔

    今天在读网络新闻时，偶然读到一篇人民网登载的八月三日的人民日报上题
为《美国认同中医药学独立科学体系》的文章，记者为王淑军（URL：http://paper.people.com.cn/rmrb/html/2007-08/03/content_14535347.htm）。这个题目马上引起了我的兴趣，理由很简单，就像“人咬狗才是新闻”一样，这有悖于常识。马上打开链接一看，此文声称美国FDA发布的“一份指导性文件《补充和替代医学产品及ＦＤＡ管理指南（初稿）》”，“首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充”。我花了点时间探究了一下，果不其然，这是一个假的不能再假的新闻，它甚至连断章取义都算不上的，整个是对FDA原文意思的篡改。不知道记者是否读过原文、或是读过了但不理解、或是中国中医科学院院士读不懂英文、或是根本就是蓄意?
    FDA的原文见此URL：http://www.fda.gov/cber/gdlns/altmed.htm。首先，这文件不是如网文所说的“新近发布”，而是发布于2/27/2007。当然，对那些天天抱着古久先生的书本的人而言，五个月前就是新近。其次，FDA发布这个指导文件的用意是阐明在补充和替代医学中使用的产品是否应当受ＦＤＡ的监管，这和肯定、否定中医药毫无联系。第三，文件通篇出现中国传统医药（traditionalChinese medicine，TCM）两次，每次都是和印度草医（Ayurvedicmedicine）并列在一起，文件中出现过零次“科学”（Science）这个单词，记者（或院士）联想能力超强，真的是很有才。第四，文件中没有把TCM从补充和替代医学（CAM）中分离出来，恰恰相反，“Someforms of CAM, such as traditional Chinese medicine and Ayurvedicmedicine”，明确指明TCM就是一种CAM的一种形式。其它篡改我就不列了，我不知道中国中医科学院陈可冀院士是如何阅读此文件的，真不知是谁的智力受到了侮辱？
    对这种毫无自信、借洋人肯定自己的家伙，本来想一笑了之，任其自取其辱，可实在是气不过人民日报这样的主流媒体，花纳税人的钱，登载这种自欺欺人的文章！看到现在假货横行、公信力缺失、社会失范，真的感觉是离和谐社会还很遥远啊，但是引句BillGates的话吧：“Don't let complexity stop you. Be activists.”

美国人承认中医为科学体系？

作者：风清云淡
http://chilin-ruier.blog.sohu.com/

    新浪网上最近发表了一篇文章，说美国首次认同中医药学为独立科学体系。初一听我就觉得一定又是中医科学院的扑风捉影，后来方舟子在美国食品药物管理局找出来的资料确实证明了这一点。这个报告中有一句话，“美国国家补充与另类医学中心把整个医学体统概括为有完整的理论和实践体系，而这些疗法平行或者独立于对抗疗法发展起来，包括中国传统医学和印度草医。”哪里在承认中医是独立的科学体系了。这就成了中医们的救命稻草，看啊美国人都在搞中医了，还有谁出来反对我们？不错美国人是在搞中医，而且很早以前就开始研究中医了，但是美国人研究中医是按照传统中医的方法么，美国人研究中医是按照中医这套“独立的科学体系”研究的吗？
    我对中医的态度从来是恶其人不恶其事。中医作为一门古老的医学，我不能否认其伟大，但他的伟大如同托勒密的天文学一样具有时代性。我们可以看到西方传统医学也经历过通过草药和丹石治病的年代，但由于文艺复兴和科技革命，传统的西医最终进入了现代医学，而中医则没有这么好的运气，还停留在两千年前。中医们的那点医学水平也不足以和现代医学抗衡，为了维持自己的生存，中医们开始了撒谎，比如宣扬西医滥用药，中医才是安全的。事实是现代医学从来都是要求谨慎用药，提倡尽量让人体自愈，而中药也有是药三分毒的古话。又比如中医说自己可以治疗疑难病，虽然不是总见效但能治好。我的天，那是你治好的么？很多病，人体本身就有自愈功能，包括乙肝这样的顽症，只要保养得好，不复发，时间长了不吃药也好的人多的是，那是治好的么？这种骗来骗去的结果只能是进一步耽误中医的发展，糟蹋了国粹。
    当年方舟子和何祚庥出来批判阴阳五行非科学的时候就有一帮人跳出来反对，说中医理论是科学的，在指出科学的体系是建立在可被证实或者证伪的基础上之后，又说中医理论是古代科学，在被告知科学是一个发展的概念，古代之科学不一定是现代之科学的时候，又有人说中医理论是独立于西方科学的系统，不需要套用西方的方法，但现代科学都是建立在探索未知世界的大框架下面，只要你的理论能够解释世界，并且允许别人重复和挑错，你就是科学的，这哪里有国界和地域的区别？反正就是道理多，最后连祖宗的灵牌都搬了出来。
    现在又有人说外国人开始研究中医了，中国人的脸往哪放？外国人是研究中医了，但中医们研究中医了吗？答案是有，但很快被打入西医，态度端正点的叫中西医结合。搬出美国人，只不过为自己的生存找点理由，要是美国人到中国来用他们那套定量的方法研究草药，用神经和循环系统研究经络，那中医们还不跳八仗高啊。透过这场风波，我看到的不是什么科学真理或者治病救人的探讨，而是一场利益纠葛的闹剧。
    世上被没有中西医，中医们多了也就有了中西医。

(XYS20070804)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


网人评假新闻“美国首次认同中医药学为独立科学体系”（四篇）

发表时间:2007-08-03 17：12：30
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000avs.html
    美国何时“认同中医药学独立科学体系”？

    作者：柯南

    今天在新浪网上看到一条转载自人民日报的新闻《美国首次认同中医药学为独立科学体系》。方舟子已经迅速指出了这是一条假新闻。我在这里补充几句：

    1、这不仅仅是条假新闻，而且是一条旧闻。人民日报2007年8月3日第11版发表的这条新闻《美国认同中医药学独立科学体系》要比健康报的类似新闻《美国FDA发布指导性文件认同中医药学是独立科学体系》晚了一个多星期。而且，早在今年6月，中国中医药报就发表过署名丛伟红、陈可冀的更详细的文章《美FDA新草案认同传统中医药学是整体医学》。而陈可冀等人的文章中提到的FDA草案早在2006年12月就完成了。

    2、人民日报的新闻说：“记者今天从中国中医科学院获悉：美国食品药品管理局(FDA)新近发布了一份指导性文件《补充和替代医学产品及FDA管理指南(初稿)》，将包括中医药在内的传统医学从‘补充和替代医学(CAM)’中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。”这段话是错误的。陈可冀等人的文章有一个更详细的叙述：

    “与以往内容相比，该草案的一个重大调整是对补充和替代医学（又称另类医学）涵盖的内容进行重新划分，将替代医学体系（AlternativeMedical Systems）从CAM中分离出去，称为‘整体医学体系’（Whole MedicalSystems）。传统中医药（Traditional ChineseMedicine，TCM）与阿育吠陀印度草药医学（Ayurvedicmedicine）都隶属这一范畴。草案明确说明将替代医学体系从CAM中分离出去并称为整体医学体系的原因。美国国家补充和替代医学中心（NCCAM）及FDA认为，替代医学体系的应用实践与CAM产品中的其他四类（基于生物学的疗法、精神与机体互动医学、推拿按摩疗法和能量或调节气的疗法）不同，借用NCCAM的定义，整体医学体系是‘有完整理论和实践体系、与对抗疗法（传统疗法）独立或平行发展而来’的，有着独特的文化传承背景，它们具有一些共有的元素，如相信机体有自愈能力、治疗可涉及应用意念、机体和精神的一些方法等，例如传统中医药和印度草药医学。从草案内容可以看出，FDA在一定程度上认同传统中医药学与美国传统医学（即西方医学）一样，是一门有着完整理论和实践体系的独立的科学体系，而不仅仅是对主流医学（西方医学）的一个补充，表明FDA开始接受美国以外其他国家传统医学用药的经验和数据，显示出未来中医药产品进入美国市场的更多可能性和可操作性。”

    这段话当然也是错误的。首先，FDA的草案并没有“将替代医学体系（Alternative MedicalSystems）从CAM中分离出去”。该草案的原文说：对于CAM的疗法，“NCCAM曾经有第5个分类，即‘另类医学体系’，但是它现在认为‘另类医学体系’（现在称为‘完整医学体系’）是一个单独的分类而不是另一个[与上述4种分类并列的]分类，因为另类医学体系使用来自上述4种分类的实践方法。”使用CAM疗法的体系当然也是CAM的一部分——事实上，这份草案在叙述“什么是补充和另类医学”的时候，列出了ABCDE5项，第5项就是所谓的“完整医学体系”（wholemedicinesystem，这里的whole最好不要翻译成“整体”，因为这可能与所谓信奉“整体观”的另类医学混淆）。如果你看看NCCAM的网站关于“什么是补充和另类医学”的说明（http://nccam.nih.gov/health/whatiscam/），你就会发现在“主要类型的补充和另类医学有哪些？”的条目下第一条就是所谓的“完整医学体系”。

    其次，陈可冀等人说：“从草案内容可以看出，FDA在一定程度上认同传统中医药学与美国传统医学（即西方医学）一样，是一门有着完整理论和实践体系的独立的科学体系”，这是故意误导读者。FDA没有在草案中提到中医药学是“科学体系”。原文是这样说的：“NCCAM把完整医学体系描述为涉及‘与对抗（常规）医学独立或平行演化的完整的理论与实践体系。’它们可能反映了独特的文化体系，诸如中医和印度草药医学。”命名是“文化体系”，在陈可冀等人的笔下摇身一变就成了“科学体系”。

    当然，谁也没有否认中医有一个体系。但是一个“独立的、完整的体系”可未必是一个科学的体系，更不一定是一个好的体系。

    可笑的是，至少在这里，警惕的读者还能看出这是陈可冀等人自己的观点（“从草案内容可以看出”）。到了人民日报的新闻里，就变成了“美国食品药品管理局[……]首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系”。

    该新闻还说：“美国国家补充和替代医学中心(NCCAM)和FDA认为，传统医学体系[……]它们具有一些共同的元素，如相信机体有自愈能力，治疗方法也有独到之处”。然而草案原文并没有提到什么“独到之处”。原文只是说“完整医学体系的一些共有元素包括信仰身体有自我治疗的能力，以及治疗可能涉及到使用心智、身体和精神的技巧”。这只是一个叙述，而“独到之处”明显变成了褒义。

    3、FDA的这个草案特别说明了，在该文件中“提到任何特定的CAM疗法、实践或产品不能解释为表达FDA对特定CAM疗法、实践或产品的支持或认可”。

    4、我不知道记者和陈可冀等人是否看懂了该草案。陈可冀等人那样说，或许是看不懂英文，或许是为了忽悠（“表明FDA开始接受美国以外其他国家传统医学用药的经验和数据，显示出未来中医药产品进入美国市场的更多可能性和可操作性”）。那么记者呢？至少记者在写稿之前应该读一读原文，不应该直接替陈可冀等人发一个新闻稿吧？

    厚颜无耻的谎言
    ——驳《美国首次认同中医与西医一样为独立科学体系》

    作者：大洋涛声

    今天国内各大新闻网站都转登了刊载于《人民日报》第11版，由该报记者王淑军采写的题为《美国首次认同中医与西医一样为独立科学体系》的报道(见人民网http://world.people.com.cn/GB/1029/42355/6064834.html，新华网http://news.xinhuanet.com/tech/2007-08/03/content_6467689.htm)。报道中说“美国食品药品管理局（ＦＤＡ）新近发布了一份指导性文件《补充和替代医学产品及ＦＤＡ管理指南（初稿）》，将包括中医药在内的传统医学从“补充和替代医学（ＣＡＭ）”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。”

    FDA的这份指南初稿早已公布在其网页上，最新更新时间是2007年3月2日。网址是http://www.fda.gov/cber/gdlns/altmed.htm，也有正式文本可供下载http://www.fda.gov/cber/gdlns/altmed.pdf。如果读者感兴趣，自己完全可以逐字对照原文到底说了什么。

    这是一份征求意见的讨论稿，文件本身不是法规，只是一份为生产减肥食物、化妆品、食品、食品添加剂、医疗器械、和药品的企业明确其产品是否应该遵从、以及应该遵从FDA的什么法规提供便利的说明。

    首先，《人民日报》的报道对该文标题的翻译就不正确。原文标题是(Guidance forIndustry on Complementary and AlternativeMedicine Products and their Regulation by the Food and DrugAdministration)。对应中文应为：《企业指南：补充和替代医学产品及其ＦＤＡ法规》。其中涉及的法规指的是“联邦食品、药品和化妆品法”(theFederal Food, Drug, and Cosmetic Act) 以及“公共健康服务法”(Public HealthService Act).

    翻开该《指南》，正文第一页第一段就明确指出常规医学(即报道中的西方主流医学)和中医的区别。它直截了当地把中医分离出常规医学，而归类于CAM(补充和替代医学)里。原文是“Some forms of CAM, such as traditional Chinese medicine andAyurvedic medicine, have been practiced forcenturies”(“某些补充和替代医学，比如中医和印度草医，已经发展了若干世纪”) 。

    《指南》然后定义了“补充和替代医学产品” 共计四类。一，生物制品(Biologically-based practices)，包括(不限于此)植物制品、动物提取制品、维他命、矿物制品、脂肪酸等等。该指南指出，这些制品以其用途不同，有可能被归类于食品、药品、化妆品或者减肥食物，从而应遵守“联邦食品、药品和化妆品法”。二，能量治疗 (Energy therapies) ，包括利用真正的能量场(如电磁场和超声波)，以及利用未经证实的虚拟场(如所谓生物场)进行治疗。指南指出，用于这类治疗的器械有可能被视为医疗器械从而应遵守““联邦食品、药品和化妆品法”。三，调节和基于身体的治疗方法(Manipulative and body-based methods)，包括按摩、推拿、脊椎指压治疗法、。该指南指出，这类疗法如果不使用任何器械和药物，则不受“联邦食品、药品和化妆品法”或者“公共健康服务法” 的规范。但如果使用了按摩器或者推拿油之类，则有可能须遵守法规。 四，心身互动治疗(Mind-bodymedicine)，包括放松疗法、瑜珈、太极拳、气功、精神治疗等。指南指出，FDA一般不规范此类治疗，但如果使用了器械或者其他制品，则有可能须遵守FDA法规。

    就在这四个分类定义之后，该指南说，“NCCAM(国家补充和替代医学管理中心)曾经还有第五个分类，叫‘替代医学系统’(现在也被称为“整体医学系统”)，但现在将其看作为一个独立的科目，不再和上述四个分类并列，因为“替代医学系统”使用了上述四个分类的所有方法。本指南因此采用NCCAM的分类法”。然后，该指南第二次，也是最后一次提到了传统中医。它说：“NCCAM将整体医学系统描述为‘独立于常规医学、平行发展的，具有完整的理论和治疗方法’。这些医学或许折射了独特的文化系统，比如中医和印度草医。完整医学系统有一些共同特征(注意，它不是说中医和常规医学有共同特征)，比如相信身体有自我治疗能力，这种治疗或许包括某些使用心智、身体和灵魂的方法”。

    此外，全文再无提到中医。从文中可以清楚地看出：

    一，《指南》明确将中医和印度草医归类于“完整医学体系”，并明确指出，该种体系使用了CAM(“补充和替代医学”)四个分类里的所有方法。换句话说，该《指南》不仅认为中医是CAM，而且认为中医是使用了所有CAM手段的大杂烩。

    二，《指南》根本不提中医是 “科学体系”，更不认为它和西方主流医学一样。相反，它两次将其和印度草医并列，并指出它们的共同点之一是相信心智和灵魂可以治病。

    《人民日报》的报道中所谓FDA“将包括中医药在内的传统医学从“补充和替代医学（ＣＡＭ）”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充”，完全是自我捏造、自欺欺人的谎言。

从假新闻“美国认同中医药学独立科学体系”看媒体失真

作者：gopher

    “美国认同中医药学独立科学体系”的媒体报道竟是假新闻！其实，美国食品药品管理局根本没有认同所谓中医药学的“独立科学体系”，而是仍然把它视为一种“另类医学”。

    假新闻是如何出笼的？仔细一查，源头竟出自几个月前中国中医药报上陈可冀的一篇替中医宣传的文章中的臆测，后被记者报道。自此，在这一提问中的臆测成为“事实”，被各网站广为引用。

    追踪问题、探询真相本是媒体的职业使命。但是记者应当有起码的职业态度，其引用的数据、阐述的真实，都应有所依傍。倘若记者言之凿凿地报道，竟源于一个根本就不存在的事实，而如此子虚乌有的“独立科学体系”，竟又被其他网站当作“坐实”的事实来报道，进而以讹传讹，争相炒作，则不仅让人质疑媒体的公信力，更让人质疑媒体“以假为真”的动机。

    其实，查到FDA关于补充和另类医学的草案的页面加以核实并不算难，但却没有一个媒体做起码的事实核对，更没有媒体出来质疑消息的来源，以至最后必须由网民查实澄清。这让人不禁疑惑：本应“以真实为生命”的媒体为何如此容易“不实”？

    “新闻失实”的实质不是媒体从业者的水平问题，而是态度问题。从“全息生物学创立者本有希望获诺奖”到“老科学家制造出永动机”，再到“美国认同中医药学独立科学体系”，不同版本的虚假新闻之所以频频出现，难以禁绝，是不是源于市场利益的驱动“蒙住”了部分媒体及其从业人员的眼睛？或者是出于自身的偏见而追捧伪科学？在媒体间竞争日甚一日的今天，一些媒体将吸引“眼球”视为最大的市场利益。媒体的“读者本位”本无可厚非，但以牺牲“真实性”这一底线来吸引读者注意力，捕风捉影，哗众取宠，弄虚作假，就走向了反面。

    “美国认同中医药学独立科学体系”的虚假新闻，是不是“唯眼球”论指导下媒体“制造热点”的典型案例？由于中医与老百姓生活息息相关，加之目前中医药发展步履维艰，“中医废存之争”确是读者关注的热点。个别媒体没有核实新闻事实。更多的网络媒体则对这样“抓人”的新闻也是“宁信其有”，推波助澜。因此，“美国认同中医药学独立科学体系”的谣传才成为“新闻报道”四处流布。

    媒体肩负舆论监督、社会协调、文明传承等社会责任，当媒体不重视社会责任时，后果让人忧虑。因为在个人活动空间有限的情况下，人们是通过媒体来认识现实的。作为公共传播资源的受托使用者，媒体的信息传播具有强大的影响力，理应受到公共性和公益性的制约，承担起社会责任。媒体的失实报道必然导致公众对现实世界的错误判断，形成错误的舆论，当舆论达到一定程度时，还可能影响甚至扭曲政府的决策。比如，“体系”和“独立科学体系”的差别，就影响到人们对中医有效性的判断。于是，本来微不足道的一件事，竟成了众多人议论的话题。

    面对屡屡发生的媒体不实报道，新闻界有必要再次敲响“维护新闻真实性”的警钟！

致谢：本文的大部分文字来源于王淑军的《从谣传“取消中医”看媒体失真》（http://news.people.com.cn/GB/37454/37459/4994390.html）。笔者谨此向王淑军创作模板表示感谢，并特别声明本文大段采用王淑军的模板仅仅是为了达到相应的效果。

    可敬的中国中医科学院和人民日报

    作者 lyoung

    因为印象中FDA一直不承认中医,而且美国的药店是不会卖中药的,所谓的中药只是在超市当作一种保健品出售,所以看到这个"新闻"很惊奇.急忙去FDA的官方网站www.fda.gov看了一下,从7月到8月似乎没有看到任何和CAM或者Herb相关的内容.然后又google一下"FDA CAM"关键字,却发现了这么一条内容:

    5/9/2007 - The Council for Responsible Nutrition (CRN) hasreported that the US Food & Drug Administration'sCAM guidance fosters misinformation that certain Complementary andAlternative Medicine products should be regulated as drugs.

    这才明白,原来是misinformation.但是很奇怪,明明是一个被误传的"新闻",而且在5月9日已经被FDA澄清,但为何中医研究院,堂堂国报<人民日报>却依然在8月2号还能继续误读?一时间无语的很.....


举报假新闻“美国首次认同中医药学为独立科学体系”

发表时间:2007-08-03 04：28：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000av9.html
国内现在正在打击假新闻，我现在举报，《人民日报》2007年8月3日刊登的“美国首次认同中医药学为独立科学体系”就是一条欺骗国人的假新闻。FDA发布的指导性文件原文见：

http://www.fda.gov/cber/gdlns/altmed.pdf

文件中只有两处提到中医，都是和印度草医放一块的，翻译如下：
“‘补充与另类医学’一词涵盖许多种医疗实践、产品和疗法，它们与‘常规’或‘对抗疗法’医学的实践、产品和疗法有显著的差异。有些形式的补充与另类医学，例如中医和印度草医，已被实践了数百年，而其他的，例如电疗法，则是更晚近才出现的。”（Theterm "complementary and alternative medicine" (CAM) encompasses awide array of health care practices, products, and therapies thatare distinct from practices, products, and therapies used in"conventional" or "allopathic" medicine. Some forms of CAM, such astraditional Chinese medicine and Ayurvedic medicine, have beenpracticed for centuries, whereas others, such as electrotherapy,are more recent in origin.）
“NCCAM（国家补充与另类医学中心）把完整医药体系描述为涉及‘与对抗疗法（常规）医学独立地或平行地演变的完整的理论和实践体系’。这些可能反映了独特的文化体系，例如中医和印度草医。”（NCCAMdescribes whole medical systems as involving "complete systems oftheory and practice that have evolved independently from orparallel to allopathic (conventional) medicine." These may reflect individual cultural systems, such as traditionalChinese medicine and Ayurvedic medicine.）
这不过指出了众所周知的事实，即中医和印度草医类似，与“常规医学”（现代医学）存在显著差异，有数百年的历史，是一个独特的文化体系。哪里认同中医是个“科学体系”？哪里有“科学”一词？哪里表明FDA接受了中医药理念和治疗功能？难道中国中医科学院认为FDA像中国药监局那样是可以用阴阳五行胡扯就糊弄过去的？
FDA的这份文件还特地指出，不可因为文件中提到某种疗法、实践或产品就认为FDA在支持它（any mention of aparticular CAM therapy, practice, or product should not beconstrued as expressing FDA's support for or endorsement of thatparticular CAM therapy, practice,or product or, unless specifiedotherwise, as an agency determination that a particular product issafe and effective for its intended uses or is safe foruse.），大概就是料到了可能会有骗子要拿这份文件骗人。中国中医科学院陈可冀院士是因为英文水平太差看不懂这份文件，还是有意造谣欺骗国人？这是不是再次证明了中医的“国际地位”是靠谎言打造的？

附：美国首次认同中医药学为独立科学体系
http://www.sina.com.cn 2007年08月03日01:32 人民网-人民日报
    本报北京8月2日电 (记者王淑军)记者今天从中国中医科学院获悉：美国食品药品管理局(FDA)新近发布了一份指导性文件《补充和替代医学产品及FDA管理指南(初稿)》，将包括中医药在内的传统医学从“补充和替代医学(CAM)”中分离出来，首次认同中医药学与西方主流医学一样，是一门有着完整理论和实践体系的独立科学体系，而不仅仅是对西方主流医学的补充。
    据中国中医科学院陈可冀院士介绍，美国FDA这一继2004年发布《植物药产品指南》之后的新文件，契合了以患者为中心的医疗模式，顺应了美国国内补充和替代医学快速发展的现状，表明了FDA对中医药理念和治疗功能的接受程度有所提高，在新药开发问题上有了较积极、务实的态度。
    美国国家补充和替代医学中心(NCCAM)和FDA认为，传统医学体系是“有完整理论和实践体系、与对抗疗法(西方主流医学传统疗法)独立或平行发展而来”的，有着独特的文化传承背景。它们具有一些共同的元素，如相信机体有自愈能力，治疗方法也有独到之处。


别忘了设对照

发表时间:2007-07-25 18：48：48
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000arq.html
几年前国内媒体曾经报道过美国国会议员嫌国会大厦太破旧，要求重建豪华的新国会大厦，否则就把国会搬到田纳西州的孟菲斯。其实那是美国报纸《洋葱》编的政治笑话。《洋葱》是一份讽刺文学周刊，专门虚构一些新闻讽刺国际和美国时事，类似于现在在国内网上很流行的“恶搞”，只不过它是非常专业地一本正经地做报道的，在形式上和真正的新闻毫无区别，不了解《洋葱》的背景和缺乏幽默感的人就会信以为真，欣赏不了其幽默，反而要怪《洋葱》骗人。
最近我发现《洋葱》鸟枪换炮，也做起了电视新闻节目，把视频放在其网站上。这些节目视频和美国电视新闻节目的形式也完全一样，有新闻主播、谈话嘉宾、采访对象，内容包括时事、教育、文化、娱乐、科技等，除了内容是假的，其他都是真的，表面上非常的专业。
其中有一则科技报道说美国国家卫生研究院花了120万美元完成了一项研究，用3000只猴子做实验证明用刀刺伤猴子能降低猴子的寿命。这则明显是在讽刺美国政府资助无意义的科研的虚构新闻，其实验设计却非常专业：这项“研究”分别用小猴、老猴、孕猴做实验，发现结果相同；用刀刺在猴子身上的不同部位，例如腹部、颈部、眼窝，结果也一样。更绝的是，它还不忘设立对照组，用拳频繁击打对照组的猴子并不能降低其寿命，表明导致刺伤组的猴子寿命降低的因素是生理的而不是心理的。
看来这则新闻编造者的科学素质还真不低，甚至超过了一些中国科研人员。国内许多科学实验的设计的严密程度还不如它，往往有意无意地不设对照组。我在国内读大学本科时，曾到中科院的研究所做毕业论文，碰到一位在中医学院读完研究生的人也在那里做实验。他告诉我，他的研究生毕业论文是证明某种中药能够抗癌，方法是把该中药药液加入到癌细胞培养液中，发现癌细胞被杀死了。我问他有没有做对照，比如把中药药液加入到正常细胞培养液中，而正常细胞还活得好好的？他笑着说，中药的药理实验是从来不做这种对照的，否则如何交得了差？
我后来读了一些证明中药的抗癌、抗病毒、抗菌等作用的中文论文，发现果然都是把中药加到细胞培养液中杀死癌细胞、细菌、病毒就认为万事大吉了，并不去看看正常人体细胞是否也会被杀死。体外细胞培养需要很苛刻的条件，要杀死它们实在是太容易了。比如，往培养液中加入酒精，也能杀死癌细胞，难道就能说明喝酒能够抗癌？不过还真有人用类似的方法证明喝某种名牌酒不仅不会导致肝硬化，反而能够抑制肝硬化，证据就是它在体外能抑制肝星状细胞的增殖。用类似的实验，我们也可以证明食盐、食糖、洗衣粉、泥浆等等无数日常东西都能抗癌、抑制肝硬化，甚至包治百病。
如果做一个对照实验，发现某种药物在体外对正常细胞无影响，但能杀死病变细胞，这才算有点说服力，但是仍然不能证明该药物就真的有效。药物对体外细胞有作用，不等于它在体内也会有相同的作用——它可能到达不了病变部位，可能会在体内被代谢成性质完全不同的别的化合物，或者体内的其他物质会抑制了它的作用，等等。所以还需要用它做临床试验，证明它的确对人体也会起作用。
那好，我们就找一批患者来，给他们服用药物，发现有些患者的病情好转甚至痊愈了，是不是就证明了该药物的确有效呢？并不。许多疾病是不接受任何有效治疗也会自己好转或自愈的，在“我在服药接受治疗”的心理暗示作用下，自愈效果会更加显著。
怎么排除这种情形呢？还是要靠设对照，找一批患者做为对照组，证明药物组的效果显著好于对照组。但是，患者有的病情较轻有的较重，有的体质较好有的较差，如果在分组时把病情轻的、体质好的分到药物组，就会制造出药物有效的假象。为了避免出现这种偏差，就要遵循随机化原则，把患者随机地分组，这样可以确保药物组和对照组的患者的总体状况相同。
但是，如果对照组的患者知道自己没有在接受治疗，那么心理暗示的作用就体现不出来了，所以还要让他们吃和试验药物外观一样的假药，而且不能让他们知道是在吃假药。如果医生、护士知道哪些患者吃的是假药，他们可能会有意无意地对这些患者更加忽视，在观察疗效时会不知不觉地往不利的方向做判断，因此连医生、护士也不能知道患者的分组情况，而只能由第三方掌握。也就是说，在设计对照组时，还必须遵循双盲（试验对象和试验者都互不知情）的原则。
如何设计一个恰当的对照，是科学实验的基本功。可惜，在实际科研中，有太多的科研人员做不到这一点。一个没有合适对照的实验，并不比一个虚构的实验更可信。

2007.7.22.

（《中国青年报》2007.7.25）

(XYS20070725)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


何祚庥给科技部尚勇副部长和卫生部陈竺部长的公开信

发表时间:2007-07-23 19：29：15
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aqe.html
就“号脉能判断胎儿性别”问题，给科技部尚勇副部长和卫生部陈竺部长的一封公开信

尚勇副部长和陈竺部长：

    写这封公开信的缘由，是由于2007年6月28日的《科学日报》报道了中国科学技术部尚勇副部长在罗马召开的“中欧中医中药大会开幕式上的致词”中宣布了“中医药作为一门实践性的系统生物医学”所获得的一项爆炸性成就：“中医不但能够通过脉搏诊断妇女是否怀孕，而且能判断男女”。并说，“这是系统生物学最好的一种应用与实践”。无疑，这是和B超判断性别，染色体判断性别一样的神奇的技术！
    由于这是一项很“不平凡”的成就，正向全世界公示和推广，所以不得不向尚勇副部长提出以下问题：1）这一从脉息“判断男女”的原理是什么？2）有多少实验事例足以支撑这一“重大成就”？3）在实验进程中有无相应的对照组？4）采用什么措施保证了诊断者和被诊断者之间的“双盲”？5）其最终的判断的精度有多大？6）其判断的精度和胎儿怀孕的时间关系如何？7）什么单位，那几位系统生物学工作者从事了这样的科学实验？8）这一成果是否已公开发表，或发表在什么刊物上？9）这一成就是否已得到生物界和医学界的承认？
    因为尚勇副部长是代表中国科技部来参加一个严肃的国际会议，涉及的话题又是严肃的有关中华文明的问题，想来阁下对上述问题有充分准备，曾看到相关的文献资料，而我们却感到十分困惑！但既然这一问题已经提到国际会议，而我们就只好写这封信，敬请尚勇副部长公开答复！
    注意到尚勇副部长并不是系统生物学方面的专家，也许难以对上述所提一系列问题作准确答复；但既然是“在罗马召开的中欧中医中药大会”，想来不可能不和中央卫生部有关。尤其是，现任中央卫生部部长的陈竺院士，不仅是血液学和分子生物学的专家，还是系统生物学的倡议者和推动者，而且近来倡议“科学家应通过对中医本质的深入研究，逐步突破中西医学之间的壁垒，创造21世纪新的医学，这种医学既高于现在的中医，也高于现在的西医。（科学时报）”（转引自《科技导报》，2007年，第13期，第14页）；那么，我想陈部长不仅有责任回答我们向尚勇副部长所提的九个问题，而且还有责任进一步回答下列新增加的问题：1）你是否认同这是系统生物学的一项成就？2）你是否认同这一成就“既高于现在的中医，也高于现在的西医”？例如，是否这一成就比B超或染色体分析更高？
    恕我直说，中医的特点之一，是好吹牛。例如，“中医学的阴阳五行理论博大精深”；但很遗憾，可我们这些能读懂相对论、量子力学的物理学工作者，就是读不懂玄而又玄的“阴阳五行”！又如，把传统中医书籍里清清楚楚写上的“辨证施治”，偷偷改为“辩证论治”或“辩证施治”，以示中医的思维模式更符合共产党人所提倡的辩证的思维模式；很不幸，在尚勇副部长的讲话中，就反映出这种上当受骗；他在讲话中某处用了“辨证施治”四个字，而在另一处就写上“行之有效的辩证论治方法”！然而，辨别之“辨”和辩论之“辩”在汉语中的涵义完全不同，是不能通用的！
    为爱护陈竺院士所提倡和喜爱的系统生物学，希望这一系统生物学不要也继承了传统中医里好吹牛的毛病！所以，我们也请陈竺部长公开答复。

    此致

敬礼

    一位科学爱好者 何祚庥
    2007年7月18日

(XYS20070723)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


英国《自然》：中医药：一种命运未定的文化

发表时间:2007-07-21 20：16：03
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000apk.html
中医药：一种命运未定的文化

英国《自然》2007.7.12

（方舟子译）

    刘文龙（音）在北京的普通诊所看上去和大多数诊所没有什么不同。但是他不是个普通医生。刘从来没有要求做实验室检验，也从来不给病人开方做高科技影像诊断。他只依靠简单的观察，检查病人的脉搏、脸色和味道，询问病人的习惯和病史。他今年69岁，已从事中医43年，并坚信中医的好处。“人们总是回头再来的，因为它治好了他们，增进了他们的健康。”他说。

    整个上午一个接一个进来让刘看病的患者，其病情从过敏到肺癌都有。有些是第一次来，显得紧张；其他的则是常客，对中医药充满了信心。黄女士是北京郊区的一名会计，困扰她多年的偏头痛在吃了三帖中药后消失了，她对此很高兴。“我以前一直靠止痛药，老是觉得疲惫，”她说，“现在我变成了完全不同的一个人。”

    在这个正在热烈地拥抱现代化的国家，像刘这样采用数千年来一成不变的看病方法的诊所，看来很脆弱和过时。的确，对中医的不同态度已让这个国家分裂。去年，湖南长沙中南大学的张功耀在杂志上发表文章称中医是伪科学，应该退出公共医疗和研究。舆论为之大哗。今年早些时候，中国政府宣布一项雄心勃勃的计划，要让已有上千年历史的中医现代化。

    但是如此巨大的鸿沟应该架桥联通吗？现代西方医学一般是针对特定的疾病采取治疗措施，通常是根据疾病的生理因素。然而，中医却是注重症状，使用植物和动物产品，针灸和艾灼。但是，这些方法是否有效，有效的话其机理如何，却一直成为笑柄。最大的分歧在于检验方法。在西方，研究者用随机、有对照的临床试验检验一种药物的安全性和有效性。中医治疗则是根据病人的症状和性质，当场混合多种药物，采用的是代代相传的理论。

    中国以及国外的医学界主流对中医理论一向持严厉批评的态度。中医的观念包括气（经络），认为疾病是气脉阻塞引起的；阴阳，强调能量的平衡；和五行，把人的器官和健康状态根据它们的属性分类：火、木、水、土和金。

    在过去的十年，医药公司对中药变得更有兴趣。但是他们采用的方法是西式的：分离出活性成分，挨个做检验。这种还原论的方法发现了一些源自中药的新药，获得批准，例如治疗疟疾的青蒿素和治疗急性早幼粒细胞白血病的砒霜。

    但是鉴别活性成分并不容易。大多数中医药方都是复方，含有的草药能多达50种，包含成千上万种化学成分。要深入挖掘中医疗法，研究者认为他们也许应该看看混合成分是如何一起发挥作用的。

    放宽管理

    批准含草药成分的新药的标准现在开始放宽了，至少在美国是如此。在2004年6月，美国食品药品管理局（FDA）发布新规章，即使草药混合物的活性成分未知，但只要能证明其安全和有效，也能获得批准。去年10月，FDA根据新规章批准了第一种草药，德国MediGene公司从绿茶提取物研发出来的、用于治疗生殖器疣的混合药物Veregen。

    这些新的规章促使医药业界对复杂药方重新产生兴趣。一个全新的西方领域也许能够被开发出来从中药的深层秘密中获利。系统生物学通过研究一个有机体各个组成部分的相互作用，试图了解其功能和行为。它被认为是用更有整体观的方法研究生物学，并被某些人视为是中医药的一个完美匹配。

    通过同时测量许多基因、蛋白质和代谢物，系统生物学可以为整个身体对草药的复杂混合物的反应提供一种测量方法。“如果有任何技术能够导致中医药研究的突破的话，那就是系统生物学，”荷兰莱顿大学生药学系主任RobertVerpoorte说。但是并非每个人都认同这个新技术是用来检验旧观念的。

    上海交通大学系统生物医学研究中心的药理学家贾伟和中国科学院武汉物理与数学研究所的唐惠儒想要更完整地理解草药提取物是如何影响整个身体的。他们正与伦敦帝国学院生物分子医学系主任JeremyNicholson合作，采用核磁共振和质谱分析之类的技术分析一个人的尿液或血液中的代谢物——他们称该学科为代谢组学。

    贾及其合作者发现，用二甲肼诱发结肠癌的大鼠的尿液中所含的代谢物成分与对照组的不同。给大鼠服用两种中药——中医广泛用来治疗胃病的黄连和吴茱萸——提取物的混合物之后，能够逆转这些代谢变化。他们的研究结果还未发表。但是研究人员说通过检察代谢物变化的细节，他们已确定了草药所影响的代谢途径。

    文化变化

    荷兰宰斯特SU Biomedicine的Jan van derGreef及其同事王梅（音）也在用类似的方法。用一种代谢综合征——例如胰岛素抵抗和高血压等通常一起出现的症状的组合——的小鼠模型，他们及其团队观察一种中药秘方对脂质成分的影响。这些小鼠被喂以高脂肪饮食，使它们对胰岛素的抵抗增强。这些小鼠的脂质成分与那些喂以正常饮食的小鼠有显著的不同，而在服了中药之后，朝健康状态转变。

    研究人员注意到，脂质成分的转变与治疗肥胖者的西药Rimonabant导致的相似，后者是通过作用于一种称为CB-1内源性大麻受体的蛋白质起作用的。vanderGreef说，他们还未发表的细胞培育实验结果表明，草药提取物能够通过相同的受体影响脂质代谢。该团队现在在对该药方做临床试验。

    虽然一种活性成分能像西药那样起作用，但是其他附加成分的不确定作用和活性成分的可变性会导致混乱。“可变性让人担忧。”Nicholson说。同一种植物生长在不同的地区，在不同的季节采摘，都能使其化学成分出现差异。对草药研究者来说，这向来是个让人苦恼的难题。

    在Nicholson实验室，唐及其同事分析了来自埃及、斯洛伐克、匈牙利的黄春菊的分子成分，能够很容易地区分它们。用类似的方法，武汉物理与数学研究所的团队发现不同公司生产的同一种草药，甚至是同一家公司生产的同一种草药的不同批次，也有显著的差异。“中国想要让其草药在世界市场上占更大的份额，必须解决这个问题，”唐说。

    对许多自诩的系统生物学家来说，需要采用几种研究方法才能构建一个活的有机体的完整图像，并理解中药的作用。不过，系统生物学很显然是一个难以定义的领域。许多人很宽松地使用这个术语，而该领域的先驱者认为，技术手段还未精致到足以被用于做这些研究。

    “可以设想系统生物学能够被用于刷选中草药的成分，但是现在还只是非常早期的，”华盛顿州西雅图系统生物学研究所所长、被视为系统生物学之父的LeroyHood说。“在当前这会是个巨大的挑战。”

    根据Hood的说法，系统生物学在模型动物上有所成功，但是在人体研究上的成功则小得多。在研究者能够开始考虑如何对付像中药这么复杂的问题之前，还有许多障碍需要克服。例如，需要有更好的检测系统来精确地测量血液中的代谢物，特别是蛋白质，以及需要用更强大的计算和统计工具，它们对处理大量和复杂的数据是至关重要的。“这些技术还只处于成熟早期，”Hood说。

    对中医的支持者和反对者来说，中医药现代化好都有更大的问题值得关注。有些人对把中药从中医理论分离开来加以研究、开发的做法感到不满。“中医不仅是一个医学体系，也是做为中国文化的重要组成部分的哲学和治疗艺术的一个分支，”北京中国中医科学院的退休研究员、中医古籍出版社社长傅景华说。“脱离了其文化内涵，它就会成为无根之树。”

    崇高理想

    但是张功耀，以及主持以打击中国的伪科学和学术不端行为著称的新语丝社、美国训练的生物化学学者方舟子说，应该被抛弃的恰恰是那些中医理论。类似阴阳、五行和气这些观念“是对人体模糊的描述，近乎臆想”，方舟子说。

    文化因素会是联通东西方鸿沟的不可避免的最大障碍。“中医领域臭名昭著地不能容忍任何批评，”中国医学科学院的医学哲学家袁钟说，“如果人们不能被允许表示不同意见，任何学科都没有希望会有进步。”

    虽然对中医药未来走向的争论处于白炽化，刘文龙还照常行医。他对中医和西医的结合感到乐观，但是采取的是一种实用态度。“不管是中医还是西医，我们的共同目标都是增进人类健康。只要有效，什么都行。”他评论说。但是刘说他还没看到这两种哲学的结合有任何真正的进展，在那之前，他的诊所和他经验——以及中医看来神秘的理论和方法——对他及其病人都凑合。

    《自然》社论：

    难以下咽：有没有可能评判中药的真实潜力？

    全世界的研究者、从业者和医药公司在翩翩起舞，想要找到挖掘中药的未知潜力的最佳方式。科学界和医药业界都倾向于对“传统”疗法嗤之以鼻；但是有一种强烈的感觉认为，在中国延续千年的医疗实践——它的大部分缺乏记录——有可能至少产生某些有效的疗法。

    可以理解，医药公司渴望进入中国市场，波士顿顾问集团估计这个市场去年价值130亿美元，并正在快速增长。但是最刺激他们的是这样一种可能前景：该国的传统医药中也许含有许多可能赢利的化合物，隐藏在一堆神秘的药剂和草药混合物之中的某处。

    要发现这些隐藏的宝物，通常采用的是还原论的方法，即研究者去寻找也许会对治疗特定的疾病起作用的单个化合物。这种方法有时能获得成功：例如，目前用来治疗疟疾最有效的药物青蒿素就是从一种用来治疗发烧的草药中提取出来的。但是这种成功的故事非常稀少。

    那么，如果中医药是那么伟大的话，为什么对其结果的定性研究没有为众多治疗打开方便之门呢？最明显的答案是，它实际上没有多少可提供的：它基本上不过是伪科学，它的大多数疗法没有合理的机制。中医拥护者反驳说，研究者没有掌握其奥妙，特别是传统疗法中不同成分之间的相互作用。

    不过，医药产业在现在并没有充斥着有希望的新药。也许由于这个原因，全世界的管理机构对传统的方法越来越接受。例如，在2004年，美国食品药品管理局发布有关草药的新规章，如果一种草药以前被用过的话，就很容易让其提取物进入临床试验，而且无需鉴定提取物中的所有成分。

    同时，中国和其他地方的一些研究者正在提倡系统生物学——研究蛋白质、基因、代谢物和细胞或有机体其他组分的相互关系的学科——做为评定传统医药的用途的一种方法。我们欢迎那些建设性的方法用以预测传统传统疗法的可能用途。但是，要把一种基本上还未经过临床检验的全新技术，用来检验充斥着伪科学的中医药的准确性，看来是很成问题的。而且，对那些依据一个模糊不清的知识体系所做出的宣称，应该按惯例抱着怀疑态度，这对科学和医学来说都是基本原则。


评《华商报》“中医批判之五大观点交锋”

发表时间:2007-06-29 17：11：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ad9.html
    【方舟子按：《华商报》的记者没有来采访过我。他引用的我的话，有的是从我的文章摘录的，有的则是自己编的，与我的原意不符。例如：

    “中医的‘复方治疗’，动辄几十味草药一起上，撞大运，碰巧某种草药里面含有对所治疾病有效的某种成分（尽管如此，这也只是概率非常小的事件）。”

    我没有说过这句话。其实中医的“复方”一般是几味、十几味药，很少用到几十味药。这句话是记者把我以前批评老中医邓铁涛时对古代西医的评论给按到中医头上：“他（指邓铁涛）显然也不知道，在现代医学出现之前，西医也都是用‘复方治疗’的，从古埃及、古希腊时代就是如此，动则几十味草药一起上撞大运，比中医还‘复’，而且是在四体液学说指导下根据草药的干湿热冷四性进行配伍，和中医也很像。”

    又如：

    “我发誓绝不再尝试看中医、喝中药。”

    我也没有说过这句话。这句话给人的印象是我在最近尝试过看中医、喝中药。其实我在16岁以后就没有看过中医、喝过中药，20岁以后没有吃过中成药。除非变成了老年痴呆，以后当然也不可能去看中医、喝中药，这是一个受过现代科学训练的人应该有的基本立场，也是一个理智健全的人应该做的理性选择，不能把自己的身体交给或欺诈或愚昧的人，用不着发誓。

    顺便回答一下《华商报》这个系列报道力捧的米烈汉中医的一个问题：

    “如果医生靠‘碰巧’、靠撞大运，那么所有的医生疗效应该是接近的，为什么还有名医呢？”

    这位中医怎么不傻乎乎地问一问：如果中彩票靠碰巧、靠撞大运，为什么还有人中彩呢？很简单，因为名中医或者撞到的运比较大，或者骗术比较高明，或者会找记者来吹捧而已。】

    中医批判之五大观点交锋

    2007年06月29日华商报

    从2005年张功耀在《医学与哲学》杂志公开发表他的《告别中医中药》一文开始，中医批判者从中医史、中医基础理论到中药临床应用等方面，对中医学展开全方位批判。当然，这些批判也受到中医界以及其他学者、公众的反批。网络上有人曾说：“按照科学来施行医术的就是我们所说的西医，打个比方，中医里治腹泻的药方就是盐水炒黄连，而西医就是分析黄连的成分并提炼出黄连素片。但不知为什么倒是中医的方法见效快？”

    “中医应以开放的心态和严谨的态度两个原则向前探索。”长期在美国学习西医、目前任香港中西医结合学会学术小组组长区结成博士说。

    没有人认为，中医已经发展到完备的、无懈可击的地步，无论是中医批判者，还是中医捍卫者。但愿这些观点交锋能碰撞出智慧的火花，并以此推动医学进步，给人类更多的福祉。

    交锋一：中医是不是伪科学？

    何祚庥（中科院院士、物理学家）：“阴阳五行理论”完全不具备如玻普所述的科学理论必须具备的“可证伪性”，因此是伪科学。

    杨小明（科技哲学教授）：大道无言，大象无形。以整体、有机与综合为视角的中国文化、中医，以无方无体为法，以万有不变为旨，无形胜有形，不变应万变，兼容同化，吐故纳新，此“道”也。相对于“技”、“艺”、“术”或“器”等味道浓烈的西方近代科学包括西医而言，中国文化、中医就是超越于科学的“艺”与“术”的整体——“艺术”了。

    交锋二：中药“复方”能不能治病？

    方舟子（科普作家，分子生物学博士）：中医的“复方治疗”，动辄几十味草药一起上，撞大运，碰巧某种草药里面含有对所治疾病有效的某种成分（尽管如此，这也只是概率非常小的事件）。

    米烈汉（中医学教授，中医主任医师）：如果用“碰巧”能解释复方，那方剂学是研究什么的？中药的配伍是按照君臣佐使的规律进行的。方剂学就是研究药物组合的规律的科学。如果医生靠“碰巧”、靠撞大运，那么所有的医生疗效应该是接近的，为什么还有名医呢？

    交锋三：中医对国人健康繁衍有无贡献？

    何祚庥：中国有最为优越医疗条件的皇室，在道光皇帝时代未成年人死亡率是……百分之四十五，到了同治、光绪皇帝时期，亦却清末是百分之三十四，民国时代是百分之十，解放后则是零。这就是中医和现代医学在人口死亡率问题上的贡献。

    米烈汉：清朝皇宫里一个家族里几代人的婴儿存活率不高的事实，因为样本太少，不具有统计学意义上的结论。如果拿这个说事，希望何院士能在唐、宋、元、明几个朝代多选一些样本。此外还要注意，太医因为时时刻刻都有杀头的危险，他们治病的基本思路是，宁可治不好病也不去冒一丝风险。何院士列举的道光、同治、光绪年间，没有哪个太医是后世公认的中医大家。

    交锋四：中医该不该取消？

    张功耀（科技哲学教授）：中医是不科学的理论，应取消中医。废除中医问题，已经断断续续地讨论了120多年。我们必须坚持把这个人命关天的问题继续讨论下去。

    杨小明：中医的法自然、致中和、不执定体、以平为期、防患未然的大道，正是西方文化所缺失的大智慧，对于消解西方文化尚力、逞强、用机巧、走极端所带来的现代文明病，无疑是一帖不可多得的“救世良方”。“废医”论者所携以自重的洋人倒有较为清醒的认识，未见洋人有“废止中医”的提法，反倒是受惠于中医数千年的某些“中国人”却对中医恨之入骨，令人费解。

    交锋五：看病选中医还是西医？

    方舟子：医学科学也应该只有一种，没有中西方之分。中医理论与现代科学格格不入。我发誓绝不再尝试看中医、喝中药。

    米烈汉：今天的中医医院，一旦遇到疑难疾病，就会请中医、西医会诊，哪些病用中医治疗疗效显著、痛苦少、后遗症少、花钱少，哪些病用西医治疗有明显优势，医生们都是清楚的。本报记者 郝建国


对待中医，我主张“废医验药”

发表时间:2007-06-27 15：59：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000ac6.html
方舟子：对待中医，我主张“废医验药”

本报记者 高明勇
2007年06月26日江南时报

    近日，“陈晓旭被中医害死”、“要建国家级中医药博物馆”等声音为持续一段时间的中西医之争平添几分热度。昨日本报专访了知名打假专家方舟子博士，他近日所撰写的《科学成就健康》一书，也被称为其“正式向中医宣战”。同时，本报将就这一话题进行系列关注。

    江南时报：我们知道，一直以来您是站在反对中医的立场上的，对吗？特别是您最近出的新书《科学成就健康》，被称为是“正式向中医宣战”。能否简要概括一下，您对中医的明确立场和理由？

    方舟子：《科学成就健康》主要是涉及到中药的安全性问题。在《批评中医》一书里头有我对中医更系统的看法。概括起来，主要有两点：一、中医理论乃是古人对人体、疾病模糊、粗浅、错误、不科学的认识，应该废弃其理论体系，代之以现代医学理论；二、中药、针灸等中医的具体疗法包含着千百年的医疗实践经验，有不少合理的因素，但是也含有许多谬误，应该用现代医学方法检验其安全性和有效性，把其可取的部分吸收变成现代医学的组成部分，这样中医药的历史贡献才会得到认可和保留。这个主张可以说是“废医验药”。

    江南时报：记得去年10月份，中南大学科学技术与社会发展研究所张功耀教授起草《关于征集告别中医中药签名的公告》，指出“采取适当措施，让中医在5年内全面退出国家医疗体制，回归民间，使西医成为国家唯一的主流医学……”同样都是反对中医，您认为他这种提法合理吗？

    方舟子：这些主张在理论上是合理的，但是目前在实际上做不到，因为绝大多数中国人都还相信中医，中医有广泛的群众基础，并且涉及到巨大的经济利益，政府不可能对其有太大的动作。当前应该做的，是学术界、科普界应该加强科普，让公众了解中医药的真相，不要轻信中医，不要以为中药没有毒副作用。政府应该停止把科研经费浪费在研究中医理论上，而是应该用于检验中药的安全性和有效性。药监部门应该加强对中药毒副作用的监控，工商部门应该加强打击中医药的虚假广告。

    江南时报：几天前，卫生部副部长、国家中医药管理局局长王国强表示“要建国家级中医药博物馆”。并且指出，“应该从娃娃抓起，让孩子们从小就知道有中医药文化，有中医药传统。”与民间反对声音相比，这种来自专业管理者的声音无疑会更为权威，您认为有这种必要吗？为什么？

    方舟子：我完全赞成把中医作为一种传统文化来研究、保存，将其送入博物馆是最好的方法。最好把国家中医药管理局划归文化部管辖。但是不要把中医当成科学，不能用不科学的理论体系来指导医疗。小孩应该学习科学知识，包括现代医学知识，而不应该灌输不科学的知识。

    江南时报：前些日子，原林黛玉的扮演者陈晓旭去世后，引起很大反响。何祚庥先生的“中医害死论”也引起了不小的争论，甚至在6月份的“中医中药中国行”大型科普公益宣传活动启动仪式上，卫生部副部长、国家中医药管理局局长王国强出面进行了严厉批驳，“这是借人们喜爱的影视演员攻击中医药的言论，很不严肃、很不道德、很不科学！”能谈谈您的理解吗？

    方舟子：乳腺癌如果及时用现代医学方法治疗，有比较高的存活率，而目前并无可信的证据表明中医药能够治疗乳腺癌。陈晓旭不接受现代医学治疗，却轻信中医药，最终过早地去世，从这个意义上可以说她是被中医害死的。这是提醒人们要从陈晓旭之死吸取教训，要相信科学，不要讳疾忌医，以免悲剧重演，这是很严肃、很道德、很科学的。

    江南时报：日前，江苏译林出版社翻译了一套《ＹＯＵ身体健康手册》，通俗易懂，由钟南山推荐，卖得很火，不过也有人认为西医，或者说是西方的医学观点未必适合中国人的饮食习惯、健康定义。因此，我的问题是我们能否像广告说得那样“中西医结合”？

    方舟子：所谓西医，也就是现代医学，是医学科学，作为一门科学，就是放之四海而皆准的。既然物理、化学、生物学都适合中国人，为什么医学科学就不适合中国人呢？科学和非科学的两套体系是不可能结合在一起的，正如化学不可能与炼金术相结合，天文学不可能与占星术相结合。当然，某些有效而安全的中药、针灸可以在经过科学检验后在现代医学理论的指导下应用。


美国政府是如何整治“蛇油”的

发表时间:2007-06-25 18：43：23
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000abd.html
卖假药在美国被称为“贩卖蛇油”（snake oilpeddling）。关于这个称呼的由来有几种不同的说法，比较可信的一种是：在19世纪末和20世纪初，美国大型集市上经常见到有人叫卖声称从响尾蛇提取出来的、能够消除一切疼痛和身体不适的蛇油。比如在1893年芝加哥世界博览会上，一位自称“响尾蛇王”、叫克拉克·斯坦利的牛仔现场表演宰杀了几百条响尾蛇，从中提取出号称能包治百病的蛇油，据说用的是印第安人的秘方。斯坦利的“蛇油擦剂”风靡全美二十多年，招来了许多仿制品。1917年美国联邦政府没收了一批斯坦利“蛇油擦剂”进行检测，发现不过是矿物油掺了一点牛油、辣椒、松脂和樟脑。
但是在1906年以前，联邦政府对食品和药物几乎没有做任何监管。1883年，哈维·威利被任命为农业部化学局的首席化学师，花了十几年的时间研究食品掺假和滥用添加剂的问题，呼吁联邦政府立法管理。同时，一批被称为“耙粪者”的记者调查、揭露了大量令人触目惊心的案例：肮脏的肉食品加工场、有毒的食品添加剂和色素、无用甚至危险的“灵丹妙药”等等，最终导致国会在1906年通过纯净食品与药品法。
该法案要求食品和药品的标签不能含有虚假或误导的内容，药品的成分、强度和纯度必须按美国药典制造，食品不能隐藏有害健康的成分等。联邦政府根据这个法案没收了大量贴假标签或含不实成分的药品，但是在打击药品的虚假疗效广告时却遇到了麻烦，输了几起诉讼。1911年美国最高法院判决，纯净食品与药品法只禁止药品不能含有不实或误导的成分，但是并不禁止成分真实的药品做虚假的疗效说明。
显然这个法案并没有完全解决假药的问题。在上个世纪二、三十年代，假药在美国仍然非常泛滥，最突出的是那些成分真实但是有害的药品，例如含放射性同位素镭的“补品”，让一些妇女失明的睫毛染料。新一代的“耙粪”记者和消费者维权组织都在督促国会通过新的法案。1933年，从农业部化学局演变而来的食品药品管理局（FDA）建议国会全面修订已过时的1906年法案。但是新法案的通过却是由一场悲剧促成的。1937年，田纳西州的一家药厂推出一种磺胺类儿科新药“万灵丹磺胺”，里面含有有毒的抗冻溶剂二甘醇，毒死了107人，其中许多是儿童。全美舆论大哗，促使已在国会扯皮了几年的新法案——联邦食品、药品与化妆品法在第二年通过。该法案要求新药在上市之前，必须向FDA证明其安全性，如果有毒成分无法避免的话，也必须确立其可容忍的剂量。该法案也明确禁止虚假疗效广告，但是对它的管理由联邦贸易委员会处理。
FDA权力的扩大和对新药审批的严格控制则是由另一起悲剧促成的。1961年，欧洲发现用于治疗妊娠反应的安眠药“反应停”导致数千名新生儿畸形。此前这种药物曾在美国申请上市，但是FDA的官员弗兰西斯·凯尔西因对其安全性有疑虑，顶住药厂的压力拖着没有批，避免成千上万的畸形婴儿在美国诞生。凯尔西成了美国英雄，FDA的威望也随之大增。第二年，美国国会通过克法佛－哈里斯药品修正案，授予FDA更大的权力，要求新药在上市之前必须经过严格的试验，向FDA提供药物副作用和中长期毒性的数据，同时还必须向FDA证明该药物确实具有疗效。
在此之前，新药只要证明了其安全就可获得FDA的批准，而现在，还必须同时证明其疗效。在1938年至1962年间，FDA共批准了大约4000种新药，其中许多显然是安全然而无效的。为解决历史遗留问题，1966年，FDA请美国科学院和国家研究委员会对这些依据旧法案批准上市的药物的有效性进行评估。
这样，美国政府用了半个多世纪的时间，通过三个里程碑式的立法，分三个阶段逐步确立了对药品的科学化管理。这三个阶段的次序——从管理药品的质量到安全性再到有效性——恰好与一般人对药品的关心程度相符：我们在买一种药品时，首先关心的是该药是不是假药，如果是真药的话是否安全，如果安全的话是否有效。
今天中国市场上的化学药物（西药）绝大部分都是获得FDA批准的，在上市前其安全性和有效性已经过了严格的检验，一般不会出大的问题。对此，人们需要关心的是伪劣假冒的西药。但是传统药物（中药）则不然。且不说掺假，它们的成分也是变化不定的，它们的安全性还缺乏全面的科学评估，它们的有效性更是缺乏科学检验。有关部门制定实现中药现代化的策略，目前主要还只是关注中药的定量化和生产质量的控制，还只是第一步。对中药的安全性问题才刚刚开始引起重视，而有效性的检验却不被认为是问题。
消费者具有安全权、知情权、选择权和被倾听权。我们有权利要求市场上所有的药品质量可靠、清楚地说明其毒副作用并具有确切的疗效，不能因为是传统药物就可以豁免。但愿用不了半个世纪，中国的药品管理也能走完科学化的历程。

2007.6.19

（《经济观察报》2007.6.25）

(XYS20070625)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“河南中医学院院长彭勃教授在纽约大学毕业生典礼上的讲话”

发表时间:2007-06-22 15：11：44
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a9u.html
【方舟子按：纽约大学医学院居然在毕业典礼上请了河南中医学院院长向毕业生推销中医学院？听上去怪吓人的，看来中医真要走向美国了。幸好彭院长的讲话中提到“贵校董事会主席DonaldSpector先生”，一查就查出来了：Donald Spector担任董事会主席的不是纽约大学医学院，而是纽约卫生职业学院（NewYork College of HealthProfessions），一所另类医学学校，其在美国的地位还不如河南中医学院在中国的地位，后者毕竟在中国还算是正规院校。不知彭院长用了什么翻译技巧，才能把名不见经传的野鸡学校纽约卫生职业学院变成了“很知名的”的纽约大学医学院？彭院长还名列中国工程院公布2007年院士增选有效候选人，有这样的翻译天才，确实够格。】

http://home.hactcm.edu.cn/wsgz/NEWS-speech.htm

河南中医学院院长彭勃教授在纽约大学毕业生典礼上的讲话

女士们，先生们，毕业生同学们：
    今天，纽约大学校园里春光明媚，万物更新，和你们一样，我心情特别高兴。因为今天，是在座的毕业生同学圆满完成学业值得纪念的历史性的日子，是同学们人生新的转折点和出发点。值此，我代表河南中医药大学并以我个人的名义，向纽约大学医学院2003届全体毕业生同学们表示最诚挚的祝贺!
    我来自大洋彼岸的中国，中国是一个有12亿人口，5千年历史和灿烂文化的伟大国家。我们河南省就坐落在她的中原腹地，是中华民族的发祥地之一。河南省不仅是中国的人口大省(9700万人)，也是古文化大省(中国7大古都河南占3个)，同时还是中医药大省(中医院、中医床位、中医药从业人员等数量都是全中国第一)，是医圣张仲景的故乡。我们河南中医药大学就在河南省的省会黄河之滨的郑州市，1958年建校，是中国建校较早的中医药高等院校之一，是中国国务院学位委员会首批批准具有硕士学位授予权的高等院校之一，也是中国教育部批准招收外国留学生和港、澳、台学生的高等院校之一。是河南省唯一的综合性中医药本科院校。学校设有第一临床医学院、第二临床医学院(骨伤学院)、药学院、针灸推拿学院、海外教育学院、成人教育学院、基础医学院、人文学院等8个学院，拥有48个专业学科；3所附属医院和张仲景学术研究中心、爱滋病研究所、肝病研究所、老年病研究所、心病研究所、肿瘤研究所、儿科研究所等科学研究机构。具有15个硕士学位授权专业，4个联合招收博士专业，1个国家教育部批准的重点示范专业学科，2个国家中医药管理局重点学科建设单位，5个河南省重点学科。具有博士研究生、硕士研究生、本科生、专科生4个培养层次，普通高等教育、留学生教育、成人教育3种办学模式。面向中国20多个省市和海外招生，现有各类在校生10086人。学校具有良好的资源配置，为师生提供了广阔的发展平台。全校教职工2326人，其中，具有正高级专业技术职务的94人，副高级专业技术职务的425人： 国家级有突出贡献的专家16人，河南省优秀专家10人，河南省跨世纪学术技术带头人培养对象8人。1万余平方米的实验大楼，有藏存5000余种中药的标本展室，学校独创的1000余种水浸标本居中国领先水平；有高水子的分子生物学实验室和设备先进的多媒体实验室等20个教学、科研实验室。图书馆藏书40余万册，国内外期刊1700余种，拥有大型电子阅览室。学校承编的《河南中医》、河南中医药大学学报》等中医药学术期刊发行国内外。先进的校园网络，为全院师生的学习和工作提供了现代化快捷的服务。集教学、医疗、科研为一体的三所附属医院，共有床位1500余张，专业技术队伍强大，具有先进优质的诊疗资源，独特的治疗手段，同时，在河南省具有综合实力较强的教学和实习医院46所。经国家和河南省药品监督局批准设立的河南省执业药师培训中心，面向全中国进行执业药师培训。河南中医药大学建校以来已为社会培养了2万余名优秀中医药人才。他们很多人已成为中医药事业的栋梁之才，有的成为中国国家生命科学领域里的著名学科带头人；有的成为哈佛、清华等高等学府的学者；有的成为外国总统的私人医生；有的成为大学校长、医院院长、药厂厂长、省政府卫生厅局长、名医名家、大企业家，为母校赢得了荣誉。
    2003年2月，河南省人民政府批准河南中医药大学新征用地1389亩建设新校园，为河南中医药大学的进一步发展拓展了新的空间
    美国纽约大学医学院是一所能够培养中医药人才的很知名的高等院校，有良好的师资、美丽的校园，并且有很有远见的领导。我与贵校董事会主席DonaldSpector先生有着愉快的合作与交往，我们志同道合，彼此信任。相信我们两校的友好合作关系将会不断发展，这种合作将不仅促进中医药学术发展，促进人类健康，还将促进中美两国人民的友谊。
    同学们，青年时代是人生绚丽璀璨的美妙篇章，你们在纽约大学度过了人生非常宝贵的青春时光。经过勤奋学习，你们的知识与日俱增，思想逐渐成熟。现在，你们即将告别大学生活，告别母校校园，施展自己的才华，希望你们牢记师长的教诲，不断提高自己的业务技术和医德修养，做一个受人尊敬和爱戴的好医生。健康所系，性命相托，我们所从事的是治病救人的神圣事业，值得我们为之终身奋斗，母校在期待着你们，老师在看着你们，期望你们早日成才!
    同学们，大学的生活结束了，学习的竞赛己告一段落。新的起跑线又在你们的脚下。我相信，几年后在座的同学们都能有所成就，那时，我希望同学们会说，我已尽力奋斗，我的青春无悔!最后，

    祝愿河南中医药大学与纽约大学友谊地久天长
    祝愿大家身体健康，前景光明!Cood 1uck!
                                                          二ＯＯ三年五月


何祚庥回应卫生部王国强副部长——中医害死陈晓旭的说法“很不道德”吗？

发表时间:2007-06-15 20：12：51
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a6z.html
    何祚庥回应卫生部王国强副部长——
    中医害死陈晓旭的说法“很不道德”吗？

    何祚庥

    最近，从网上读到卫生部副部长、国家中医药管理局局长王国强在6月14日召开的“中医中药中国行”大型科普公益宣传活动启动仪式上，就“中医害死陈晓旭的说法”批评何祚庥，“这是借人们喜爱的影视演员攻击中医药的言论，很不严肃、很不科学、很不道德”。王国强说，“世界上每天都有很多人去世，难道都是中医害死？更何况，癌症的治疗是所有疾病中死亡率最高的”。一时之间，许多网站，北京的报纸，如《京华时报》，《北京晨报》、《新京报》，《信报》等，纷纷报导了这一说法。

    不能不遗憾地指出，这位中医药管理局王国强局长兼卫生部副部长的讲话很不科学，也很没有逻辑或很不严肃。“世界上每天都有很多人去世，难道都是中医害死的”？请注意：何祚庥只是说“陈晓旭是被中医害死的”，但是这位王局长却将这一“陈晓旭”放大到“世界上每天都有很多人”！王国强副部长说，“癌症的治疗是所有疾病中死亡率最高的”。一般来说，这句话说的是事实。譬如说，最近去世的黄菊副总理患的胰腺癌就是一种死亡率最高的癌症；但陈晓旭患的是乳腺癌，乳腺癌却不是什么“死亡率最高”的癌症。据统计，五年期的（亦即称为早期）乳腺癌治愈率一般在80%以上，十年期的（又称为中期）乳腺癌治愈率一般在50~60%以上，到了晚期，亦即全身扩散，已无法再用手术治疗。“林妹妹”陈晓旭正是因为错过了早期治疗这一可能有高治愈率的机会，所以才42岁而英年早逝。癌症是不治之症，但乳腺癌，尤其是早期乳腺癌，甚而中期乳腺癌却不是什么不治之症，而这是有关癌症的普通常识！

    我还可以举出一个例子，曾经在早年领导过我们工作的著名的马克思主义理论家，经济学家于光远教授，有一次自己摸到乳房附近有一小硬块，他立即警觉起来，马上到医院进行检查，切片结果，竟是恶性肿瘤！当即立即进行手术。由于这是一个“小硬块”，并没有像通常乳腺癌的治疗做大手术。但由于这一手术属早期手术，从此未见癌症复发，于光远教授现已94岁高龄，仍然身体健康！

    不能不遗憾地指出陈晓旭之所以使癌症发展到了晚期，正是由于她缺乏了上述有关癌症的普通常识！“林妹妹”陈晓旭是很可爱的，也是很善良的，但却不幸缺乏了有关癌症的普通知识！

    据报载，陈晓旭曾为乳房疼痛去看过中医。如果说，陈晓旭缺乏普通医药常识可以谅解，难道为她治病的中医大夫竟然不知道？！竟然没有敦促她赶快去找肿瘤医院作正规检查？！这不能不认为，这一贻误乳腺癌最佳治疗时机，是中医造成的。

    在这里还需要评注一句，不能认为所有中医大夫都延误了病情。最近，我写了一篇《从季羡林看中西医之别》的文章。季羡林教授曾请邹铭西中医大夫治疗他的“癣疥之疾”，但这位大夫一旦发现他已不能很好地治疗这一“癣疥之疾”，就立即请季羡林教授“另请高明”。季羡林教授还拖了一段时期，才进了301医院。但所幸仍能及时治好了天疱疮！何祚庥赞扬了邹铭西大夫“还有一点科学精神，如果陈晓旭碰到这样的中医大夫就好了”！但我们也需要公允地指出的是：不能认为中医没有能治好陈晓旭的病，就是“庸医误人”。因为以中医现在延用的诊断方法，根本不能对乳腺癌做出科学的诊断，而如果这些中医大夫对中医治病的范围，缺乏“自知之明”，那就不能不导致这样的结论，“陈晓旭是中医害死的”！

    老实说，早期甚而是中期的乳腺癌，完全可能用手术治好，这已是许多卫生部门和社会公众的常识。非常奇怪的是，身为中央卫生部副部长的王国强部长难道竟连这一“常识”都不知道？如果不知道，——请恕我直率地说，阁下不够格充当卫生部副部长；如果知道了，却要向社会公众隐瞒这一普通常识，那就是阁下有背离道德之嫌了！

    老实说，卫生部门喜欢向社会公众隐瞒医疗卫生的真实情况，已不止一次。例如，前一时期卫生部门曾向市民隐瞒“非典”正在向社会上扩散的事实，以致延误了最佳控制时期！所幸党中央采取断然措施，及时控制了病情的扩散。现在在王国强副部长的身上，我们就又看到一例！

    对于网上出现的各种评论性意见，本来我是一般不予置评的，一来是因为在科学问题上，理应尊重各种不同意见；二来是因为有相当一些意见，不值一驳！但是，由于这是卫生部副部长兼国家中医药管理局长出来说的“正式言论”，很抱歉，只好立即批评你的讲话“很不科学”，“很没有逻辑”！再说得直率一些，阁下是在为“行业利益”说话，还是为社会公众利益说话？

    我们将不得不提出这样的问题：是何祚庥的讲话“很不道德”，还是王国强副部长的讲话“很不道德”？

    卫生部副部长：中医害死陈晓旭说法很无德

    2007年6月15日北京晨报 作者:刘墨非

    针对“陈晓旭被中医害死”之说，在昨天召开的“中医中药中国行”大型科普公益宣传活动启动仪式上，卫生部副部长、国家中医药管理局局长王国强首次进行了严厉批驳，“这是借人们喜爱的影视演员攻击中医药的言论，很不严肃、很不道德、很不科学！”据悉，为了让公众了解中医，从下月开始，我国将进行为期3年的中医中药科普宣传活动。

    王国强说，世界上每天都有很多人去世，难道都是中医害死的？更何况，癌症的治疗是所有疾病中死亡率最高的，中西医结合对癌症的治疗，对延缓病情发展、减轻患者痛苦能发挥很好的作用。他认为，“不要以个人不科学之见来评判中国几千年的中医药文化。”

    日前，中国科学院院士何祚庥对电视剧《红楼梦》中林黛玉的扮演者陈晓旭之死发表看法称：“陈晓旭是被中医害死的！”一时间各网站、媒体都争相转载了这一言论。


转：评凌峰与对刘海若的救治（5篇）

发表时间:2007-06-14 16：58：36
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a61.html
    也谈凌峰与对刘海若的救治

    作者：Linchuang

    几年前刘海若遭遇车祸，得到动员程度空前的救治，最后获得较好预后。该事件包含美女主持、灾难、起死回生、政治（高层关怀、台胞）等诸多买点，想不成为焦点都不行。凤凰卫视通过对该事件的持续、高密度报道，引发几乎整个华人世界对刘海若的关心，即为自己员工争取了最好的医疗条件，也极其成功地扩大了凤凰卫视的影响，可谓新闻运作的经典之作。这股新闻热还有一位受益者，就是凌峰医师，她迅速成为了公众心中的医学权威加英雄，在近10多年来，医生能获此声望的恐怕寥寥无几。最近她与凤凰卫视又一次合作，凤凰卫视慷慨地给了她“大医”、“世界级的权威医生”等崇高称号，而凌峰以一连串口号高调捍卫中医，令众多中医粉丝欣喜若狂，赚足了眼球。为此，张功耀先生通过对刘海若诊治过程的简略还原来评价凌峰医德、医术，另外几位网友也对凌锋及其观点予以了批判。我在此从医生的角度谈点看法，希望有助于网友对此有个更清晰的认识。

    1.刘海若康复是不是医学上有突破？

    答案否。

    重症脑外伤患者尽管死亡率高、后遗症多，但被成功救治的也绝非少见。且不说在伦敦、北京这样医疗水平一流的城市（况且在北京对刘海若的救治更是因为高层和舆论的关注几乎动用了一切必要的人力、物力），即便在一些小得多的医院，也有不少这样成功的例子。刘海若康复，是她本人和所有关心她的人之幸，也因为刘海若的特殊身份而具有极高新闻价值。但在医学上来说，只是对现有经验知识的一次良好应用，但并不意味着科学上有什么突破或进步。在网上检索到2005年科学时报报道，凌峰居然把治疗经验的总结上升到了哲学高度，但细看里面只有噱头，没有新观念和实质性内容。恕我直言，她这样做唬住外行的同时却令同行齿冷。

    2.怎样评价凌峰在治疗中的贡献

    目前医学水平下，对已受损神经系统并无直接有效修复手段。脑外伤的治疗，着重在于减少并发症、生命支持和促进功能替代，大抵可以分为：⑴手术清创、降低颅内压，防止脑水肿、脑疝。这是治疗的第一步，对预后影响极大。在刘海若的治疗中，这全是英国医生的功劳；⑵生命支持，保证呼吸、心跳等重要生命体征稳定。能够让刘海若耐受长途飞行，我们又不得不说英国医生居功至伟；⑶预防和治疗感染等并发症，这是重症监护、感染科、呼吸科医师和护士的特长和任务；⑷促进功能替代，这包括肢体、语言、智能等众多功能的重建，需要非常专业的知识，是康复科医师的拿手好戏，护理和家人的支持也极为重要。所以说刘海若的康复，首先是英国医生打好了坚实的基础，然后得益于相关各科医师的密切配合（事实上北京众多相关专科专家参加了诊治）。关键的、脑外科医师最擅长的手术等早期救治活动（第1、2点），凌锋基本没有参与；后期的（第3、4点）救治活动，脑外科医师的作用已经有限，更多需要其它专科医师甚至亲人发挥主要作用。公道地说，凌锋在后期治疗中作为主管医师非常出色地发挥了组织、协调作用。但能胜任这样工作的中国神经外科医师，应该达3位数。

    3.凌峰够不够 “世界级的权威医生” 、“大医”的称号

    答案还是否。

    首先说为什么她不是“世界级的权威医生”。我们国家有许多优秀的医生，可以说在临床实践中和任何国家的医生比都未必逊色，但能称得上世界级权威的凤毛麟角。为什么？医疗水平到一定程度难分伯仲，要做权威，必须是新理论、新方法的创造者和规则的制造者，而我们在创新方面颇有欠缺，科学主流语言和平台也在别人手里。根据我在前面的分析，凌锋对救治刘海若过程尽管表现出色，但甚至不能奠定她在国内的学术地位。从对她的众多介绍看，她是国内从事神经介入诊断和治疗的先行者，因而确立了她在国内神经外科领域的地位。但从世界的范围看，这就不值一提了。

    凤凰卫视捧她为“大医”。但在刘海若的救治中，她不仅极少提及英国医生打下的良好基础，还有意无意误导媒体和公众，使英国医生在早期对可能预后不好的估计（其实全世界医生对重症病人恐怕都宁肯先做最坏打算）以讹传讹为已判断脑死亡，而自己则因这种误解而成为公众心中起死回生的神医。在临床分工、协作日益复杂的今天，这种抹煞同行功劳、通过贬低同行来抬高自己的行为，恐怕令人无法认同她为“精诚”。

    4.关于她对中医的看法

    在西医中对中医一定程度认同的人还有不少，但以权威身份公开挺中医却论证如此之差的，她恐怕算是第一人了。恐怕有些无医学知识的中医粉丝表现也比他好。对她的论述已有网友充分批驳，我无须赘言，但忍不住借用bangbu1996网友的话：某些医师基本等于中医。

    5.2点感慨

    一个人无论他多么权威，他的知识只是局限于自己专业之内，对自己专业外的事情他并不比别人懂更多。所以要切忌一成名人、权威，就以为自己成了所有领域权威，忘乎所以，对什么事都以权威身份指手画脚而不是谨言慎行、以理服人。这种人之前有许多，之后还会有不少。这是包括这种人在内所有人的不幸。

    媒体确实功力无边，但聚光灯下，纤毫毕露，放大的不光是优点，也可以把人的缺点充分暴露。与媒体共舞，可要把握分寸、摆好pose，当心一不留神，露出厚厚粉底下的疮疤来。

    天亮了，门窗却还紧闭着

    作者：张功耀

    俗话说：“有鸡叫天亮，没有鸡叫，天也亮”。

    凌峰女士在《凤凰卫视》上说，她曾经失声一次，“吃了点中药，第二天就好了。”其实，我曾经失声三次，什么药都没有吃，也是“第二天就好了”。还有，我的一个朋友，曾经一直遭遇偏头痛的困扰。先是百药无效。后来，索性什么药都不吃，居然也糊里糊涂地好了，连自己什么时候好的都说不清楚。

    凌峰女士失声一次，鸡叫以后，天亮了。我失声三次，鸡不叫，天也亮了。我的朋友遭遇偏头痛，鸡叫的时候，天没有亮，鸡不叫的时候，天亮了。这真叫人不可捉摸！

    不过，有时我们很傻。天早就亮了，我们却被紧闭在黑漆漆的屋子里，完全不知道“天已经亮了”。君不见，刘海若的病情早在受伤后的第5天（2002年5月15日）就已经“天亮了”。可是，我们却一直被告知说，刘海若曾经被英国医生判了“脑死亡”，是刘海若回到北京以后，用神奇的安宫牛黄丸和针灸才把她弄醒的。

    天亮了，我们要透视外面的世界的门窗却被紧闭着。是什么人这么缺德？

    现在我们明白了，有人要我们这些小老百姓把他们当“太阳”、“救星”和“神医”欣赏、敬畏和膜拜。

    可是，今天的小老百姓已经不是从前那么愚不可及了。百姓越小越刁蛮。他们总能找到一些恶毒的办法把门窗打开。在迫不得已的时候，他们甚至会摧毁一切挡墙，掀开全部房顶，来争取那残阳的余晖、迎接那旭日的曙光、沐浴那红彤彤的太阳。估计那些自认为聪明绝顶的“太阳”、“救星”和“神医”们事先并没有预计到这一点。

凌峰医生是一个典型的中国式的外科医生（匠人），不具有医学科学家的基本素质

作者：王澄医生

    目录
    一．刘海若从来就没有过脑死亡。她的原发性脑外伤14分是非常轻度的，（正常人是15分）。
    二．危重病人长途转运是身为医生非常不负责任的决定。
    三．凌峰不知现代康复医学为何物。
    四．这是一个“不和谐”的范例。

    我对凌峰医生的评价如下：
    开刀，匠人水平。
    医学知识，中文书籍水平。
    科学思维，中医水平。
    聪明程度，容易被中医利用。
    结论，可以开刀，不可以做院士。

    正文

    一． 刘海若从来就没有过脑死亡。英国医生的功劳大于凌峰。

    （一）刘海若脑死亡的话全是中国人编的。中国的报刊最能激动爱国主义的话就是：英国医生宣布脑死亡的病人被北京医生救活了。【凤凰网访谈节目《凤凰非常道》，于日前有幸邀请到当年将海若从死亡线上拉回来的北京宣武医院神经外科主任凌锋教授。】

    上面的说法第一个错误是英国医生从来就没有宣布过脑死亡。第二个错误是在抢救刘海若的整个医疗过程中，英国医院的28天是最关键的。要我说，第一份功劳属于英国医生，第二份功劳才属于凌峰医生。我相信天下所有的医生都会同意我这个医生的意见，包括凌峰医生本人。中国人用“英国医生感到没希望了”和“凌锋大夫的正确诊断，海若的肝部伤口终于在伤后的第五天被缝合完毕。”的说法，以及相关报道中说了不少贬低英国医生和医院的话，来抹杀英国医生的主要功劳，把所有的功劳都归功于凌峰医生。这是不公平的。而凌峰医生却坦然接受，至少让我的感觉是凌峰医生认为英国医生不如她。

    （二）让我们重读一下新华网2003-12-11的报道。 《刘海若的救命恩人凌锋教授做客新华网》

    [凌锋]:第二，你也不能盲目的去做，明明这个人已经“脑死亡”了，你还要去做，即使你有这样的热情，也是盲目热情，是毫无意义的事情。所以必须实事求是，就是在科学的评判上来说，她并不是绝望的，还是有希望的。当时我检查她的情况，我认为她有这么一丝希望的时候，理由有几点：

    [凌锋]:第一，原发损伤不重，就是当时伤的时候还有14分。以后是一个继发性的，所以继发性的东西有一点，如果抢救前期比较及时的话，还是有一丝挽回的希望。第二，我察看了她三四天的治疗记录，她对治疗是有反映的。―――

    [凌锋]:当时看她的记录，我认为她是有反应的。但是我不明白为什么英国人没有注意到这一点，就把颅压监测仪拔掉了，也不打算去做了。但是我看记录觉得她有反应，我觉得这是非常好的事情。第二，我刺激了她一下，在英国人的记录下，任何刺激不起反应，但是我刺激她时，她的手动了一下，这是有收缩性的定向运动，这一个动作非常轻，但这是一个很好的信号，我觉得还不到最底层，还没有到不可救药的程度。

    [凌锋]:在这种情况下，还有继续治疗的可能性，这是我从科学的判断上得出的，不是盲目的，一拍脑门子，必须治她。这三点让我感觉有希望，但是这些希望跟英国人谈，他是不接受的，所以你没有办法说服他，那就算了，我想我自己来治。

    [凌锋]:第三，我去了以后，我要看所有CT的片子，他们给我看的CT片子，连续做了三次，一次比一次差，他们也认为这个事情很糟糕。我去了以后，第五天，我要求他们再做一次CT，这次CT做出来以后，中线仍然移位，脑仍然肿胀，但是脑事（室）系统和原来相比稍微大了一点。这又是一个很好的信号，告诉我说她的脑水肿在消退，不是继续增长。
    （新华网报道抄录结束）

    从凌峰医生的回忆中，我们得知：当时伤的时候还有14分。什么是14分？这是国际通用的用来评估脑外伤病人预后的简易指标。英文叫Glasgow ComaScale.通常用于受伤后头24小时内测量。

    根据病人的1。肢体运动能力，2。（语言）回答问题能力，和3。睁开眼睛的能力，来分级打分。15分预后最好，3分预后最不好。对病人脑外伤的预后大致分三类：13－15分，轻度脑外伤；9－12分，中度脑外伤；3－8分重度脑外伤。

    Glasgow Coma Scale.分级细节如下：
    1．肢体运动反应Best motor response （最高6分）
    照医生的话移动肢体Obeys commands. 6分
    病人把手移向（外人）触痛处Localizes to pain. 5分
    病人感到痛把肢体缩回去Withdraws from pain。 4分
    对痛的反应是屈肢体Flexion in response to pain 大脑皮层失功能(decorticateresponse). 3分
    对痛的反应是伸肢体Extension to pain 大脑失功能 (decerebrate response)。2分
    无肢体动作No motor response.1分

    2．（语言）回答问题能力Best verbal response (最高5分)
    正常交流Oriented. 5分
    能回答问题，但有些糊涂Confused. 4分
    能发出句和字，但言不及义Inappropriate words. 3分
    发出声，但不能发出字句Incomprehensible sounds. 2分
    出声也不能None.1分

    3．睁开眼睛（交流）的能力，Best eye response (最高4分)
    正常Eyes opening spontaneously.4分
    喊病人，他睁开眼Eye opening to speech. 3分
    刺痛病人，他睁开眼Eye opening in response to pain.2分
    怎样也不睁眼No eye opening.1分

    从最初对刘海若的脑外伤检查得出的结论是，非常轻度的原发脑外伤14分。（“正常人”15分。）报道说，刘海若【曾经讲过自己的英文名字叫Tanya】，这和14分很相符合。刘海若病情以后的加重来自于1。继发脑水肿，2。其它严重并发外伤。预后打分就是对恢复的估计，一个14分的脑外伤病人，我相信所有的英国医生都会对她抱有希望，并非常努力地救治。

    （三）刘长乐说的话更外行，和凌峰医生一样，有“用小人之心度君子之腹”之嫌。刘长乐说：“那家（英国）公立医院的大夫能力的确有限，对脑死亡的定义过于简单。”给人一种“如果没有凌峰医生的工作，刘海若的脏器已经被拿光了”的感觉。脑死亡的定义在西方从来就没有简单过，更别说“过于简单。”脑死亡是给还有心跳的人开“死亡证”，是西方国家医院里最为慎重的事。我在文章后附上了美国神经医学会脑死亡标准，（英美两国很多是通用的）。我请刘长乐先生读一读，你看看里面有多少事要观察记录才能最后定结论。这篇文章还只是一个简要介绍SummaryStatement. 你能说这叫“过于简单？”

    脑死亡最关键的确认是“不可逆转（不能好转）。”什么不可逆转？1。昏迷，2。大脑功能丧失，3。脑干反射消失，4。无自主呼吸。为了确定这四项，除了许多临床检查外，还要做一些仪器检查。作出诊断后，一般间隔6小时再复查一次才能确认。医生小组里一定要有神经科医生。刘海若继发脑水肿后陷入深度昏迷，对外界毫无反应。这个时候医生要凭经验评估这种情况“能不能逆转？”凌峰医生作为“客医”，从一开始就认为可以逆转，她还说，为什么有自主呼吸还要插气管插管？但凌峰医生却说英国医生（主治医）认为不可逆转，凌峰医生观察到的可以逆转的种种现象英国医生却视而不见？这种话有点不真实。

    我一直认为凌峰医生有语言交流问题和环境不熟悉的问题。我怀疑凌峰医生不能读“英国医生的记录”，世界上最难读的字就是医生写的字。我们在美国医院作第一年住院医生，当看不懂主治医生的医嘱字迹的时候都是请三年级的印度籍医生帮我们读。因为他们在印度学医的时候用的是美国课本。我和大多数在美国作住院医生的原中国医生交换过意见，作美国住院医生的头6个月，和美国的毕业生比，不明白的地方很多。听力有问题，并对美国医院环境极不熟悉。和中国医院比，很多很多地方不一样。过了6个月就好了。我问到的医生都同意我说的“6个月糊涂期”。不过我们这些人都是年纪比较大的，比我们年轻的要好很多。

    （四）[凌峰教授说，“当时，英国的医生其实还没有白纸黑字确定刘已脑死，只是怀疑她可能脑死，要做进一步的鉴定。刘海若当时已处于植物状态，对外界完全没有任何反应。因此，英国医生提出这种怀疑是合理的。”]“植物状态”和“对外界完全没有反应”说明病人昏迷和大脑无功能。但并不表明脑干无功能和没有自主呼吸。对于这样的病人，医生常会说，可能没希望了。但离宣布“脑死亡”还差的很远。

    植物状态的定义是：由于缺乏大脑皮层的功能，病人不能够和外界有交互行为，但是有清醒的可能。Definition ofVegetative State: Loss of capacity to interact with the environmentdespite the preserved potential for spontaneous or stimulus-inducedarousal (due to absence of cortical activity).

    昏迷的定义是：丧失意识，无法唤醒。Coma is a state of unconsciousness from whichthe patient cannot be aroused; there is no evidence of self- orenvironmental awareness.

    植物状态和昏迷的主要区别是：植物状态有“醒”和“睡”的两种不同的状况。而昏迷只有“睡”的状况。Vegetative stateis characterized by the presence of intermittent wakefulnessevidenced by sleep-wake cycles.

    从医学概念上看，植物状态只是大脑皮层的功能障碍，并有苏醒的可能，离脑死亡差远了。理由是：1。植物状态可能“可逆”，2。植物状态比昏迷“病情轻”，3。植物状态脑干功能正常，4。植物状态有自主呼吸。所以，说英国医生根据植物状态提出脑死亡的怀疑是不合理的。没有一个西方的医生会作这种事。报道说，【海若在这之前已经动过四次大手术】英国医生会给一个“几乎脑死亡”的病人作四次手术吗？只有认为有希望才会连续作手术，不是吗？

    所以我认为，英国医生在这种情况下说“我认为没多大希望”是有的，怀疑脑死亡的中国式说法是不合逻辑的。下面两句话都是凌峰医生自己说的：“英国的医生其实还没有白纸黑字确定刘已脑死”和“英国医生几乎要宣布是脑死亡”。这两句之间也是凌峰医生“填的空”。我现在不能判定“填空”的主观猜测的成分有多少，但是我不相信凌峰医生和英国医生在医学概念上能有顺利的交流。因为凌峰医生不是西方医生“圈子”里面的人，她差得很远，一张嘴术语就说错了。（报道说，1990年到1991年，凌峰曾经在英国伦敦神经外科医院做过访问学者。请问这个访问学者，一年365天你有几天在英国医院的手术台上作手术，有多少次参加了医生间的非正式的病例讨论？）

    我并不是故意在这里和刘长乐和凌峰谈学问，挑人毛病。而是在刘海若的“中国比英国强”的故事里，脑死亡是关键词。中医就是这个毛病，一定要把病人的病情夸大，才显得自己的治疗能力。所以，我认为他两人对西方临床医学的行为，语言，和定义非常外行。英国人没有人说脑死亡，可是他两人却从脑死亡开始说起，从而塑造了一个神医。凌峰能把不可逆的状况变成可逆的。把死人治活了。

    刘海若在英国医院的28天的故事，都不是英国人说的，都是中国人说的。我并不怀疑凌峰医生，刘长乐，和病人家属的描述有故意欺骗人的地方。可是，我非常怀疑凌峰医生的英语口语听力能力，我不知道她在和英国医生谈话的时候，或听英国医生们讨论的时候，是不是能听懂70-80％的内容，能不能全部看懂手写的病历。此外，我后面会提到，凌峰医生的医学知识面非常狭窄。英国医生讨论问题的思路，她这样的人不可能完全跟上。

    我希望媒体专家刘长乐能找到英国的报道来反驳我，我很想听听英国的医生（用英文）是怎样说刘海若的“脑死亡”的。因为我们从来就没有听到英国医生的声音，所以，当我想要接受凌峰医生的说法的时候心里有不踏实的感觉。

    二．危重病人长途转运是身为医生非常不负责任的决定

    诚然，按西方国家的规定，只有病人自己有继续留院或转院的权利。当病人昏迷的时候，病人的丈夫有权利；病人的丈夫死了，成年的儿女有权利；如没有成年的儿女，病人的父母才有权利。这样严格的规定就是为了“别人做出的决定是为了病人本人好。”

    报道说：【凌峰教授对海若病情的判断，在海若家人心中点燃了希望。在英国短短的三天，正是海若与死神搏斗的关键时刻，凌峰教授为海若获得了起死回生的机会与权利，也获得了海若家人的极大信任和依赖。】海若的家人好像不是学医的。他们看不惯英国医院的做法，并不等于英国医院做的不对。说英国医院没有升压药。如果真的是这样，那么我相信西方医学已经淘汰了中国人要找的那个“升压药”。海若的父母有权决定转院这在法律上没有错。但是，帮助海若的父母做出转院决定的凌峰医生是大错特错了。

    没有任何一个中国人会认为英国对刘海若的抢救和治疗水平会比中国的差。凌峰医生想要帮忙，并对英国医生的治疗有自己不同的看法，在英国没有发挥自己能力的可能，所以就惘顾病人的性命，冒险把病人转回中国。尽管后果很好，但是这也是一个错误的决定。是典型的违背国际惯例的“中国式自负”的决定。桑兰就没有这样做。危重病人转院是一个医疗和法律两方面的技术问题，在西方，一定要把病人的安全放在首位，并且不容许冒险。凌峰医生习惯于把中国农村的病人转到城里，跑到英国也这样作，可见她对西方医疗体系十分不了解，完全是中国式的思维。错就错在凌峰在“冒险”。

    以后的报道是这样说的：

    【记者问她当初把刘海若带回北京治疗时，有几成的把握可以治好她，凌教授谦虚地表示，其实不是很有把握，因为她的脑部创伤确实不轻，脑部血肿情况严重。不过凌教授说：“即使是只有一分把握，也一定要尽全力试一试，才问心无愧，不会有所遗憾。”】

    【从刘总不经意的言谈中，记者发现，原来海若来到宣武医院后的治疗并不是一帆风顺：“其实海若在宣武医院治疗并不轻松，大部分医生看过海若的诊断后都认为海若的生还几率不大。海若出事后，样子惨不忍睹，她的头部肿胀得极大，双眼乌黑发紫，我在床边呼唤了半小时，她也似乎听到了我的声音，想做出一点表示，但她已经做不出什么表情了。后来的情况有所好转，但是在宣武医院的两次高烧还是让我提心吊胆地牵挂了一段时间。”】

    为什么要让这样的病人担当长时间旅途风险？全中国有几个脑外科医生同意这次转院？我总看到，中国城里有些医生和全体中医都憋得很，很想找个机会露一手。我劝大家不要有这种想法，这样想一定会弄巧成拙。中国城市的现代医学水平比国际先进水平还差得很远，差20-30年都不止。有些中国外科医生觉得自己的刀开得比老外好，可是这个优点不能替代你脑子里医学知识的贫乏。我这篇文章就是告诉大家不要“以点代面”地以为自己不错，中国医生的“面”的知识很差。

    三．凌峰不知现代康复医学为何物

    凌峰医生身为神经外科医生居然对与她密切合作的现代康复医学知之甚少。这是全中国医生的缺点。因为她的医院以前没有标准的现代康复医学服务与她的工作配套。凌峰医生不知道什么是标准的现代康复医学，也不知道现代康复医学是一门科学，中医是不能替代的。所以，在海若的康复过程中，中医帮了忙，凌峰医生朴素地认为应当感谢，怎么能“取缔”？

    一个严重脑外伤并发多处损失的病人，“起死复生”的事常有。当人人都说刘海若的病例是奇迹的时候，凌峰医生的医学科学水平就露出来了。《科学时报》2005.04.09报道：凌峰表示，刘海若的恢复不是用了什么新药，也和高精尖的仪器无关，而是一种新的医疗理念。在《科技中国》杂志上，凌峰发表了《整体自洽医学理论在医疗实践中的应用探索》，总结了刘海若得以康复的医学理论，她的这一观点出现在《科技中国》杂志上，这也是她首次披露了刘海若康复的“秘密”。

    【整体自治医学理论是凌峰教授在对刘海若的治疗过程中，探索并总结出来的一种治疗理念。即认为人体是一个具有强有力的调节能力以维持生命的内稳定自组织系统，任何医疗手段都是通过干预这个自组织系统对疾病起作用的。病人的康复，实为人体内稳定机制和医生适当干预耦合的结果。所以，在治疗过程中，医生应给予适度中西医结合的治疗干预，给机体提供一个良好的恢复环境，促使机体进行自我恢复，从而避免了只针对某一病灶施治却给机体其他器官带来不必要的伤害。刘海若的康复并重新走上工作岗位就得益于这个理论，这个治疗理念因此引起医学界的关注。这期杂志还刊登了中医大师邓铁涛、神经外科专家鲍遇海发表的回应文章，同时有很多感人的细节。】

    【可以看到，在过去，治疗上的整体理念运用得很不充分，往往是根据学科的划分，把治疗分为一段一段的，一个科室的治疗结束以后，再转到别的科室，这样往往延误其他方面的治疗。在治疗刘海若过程中，在有1%的希望的时候，他们都要去尽100%的努力，他们充分运用了中西医的结合的方式，在宏观和微观上双管齐下，同时打破专业界限，实现科际间的合作。始终贯彻以神经外科为主、多学科联合的方针，每进行一项神经外科的质量手段必当考虑其他方面的影响，每决定一个治疗方案，必定请求其他科室的支持和帮助。在整体理念的的贯彻下，对刘海若有十多项治疗在同时展开，而在这些治疗同步的同时还进行统一调配、统一指挥，有预见性的“棋看三招”，把问题先布置，包括康复、理疗、认知功能。由于统合了各种科学理念如整体、自洽、平衡的理论等等，经过一年的训练，最终让刘海若起死回生。】

    刘海若一个病例的成功，就让中国的神经外科医生给康复医学总结出“康复的医学理论”和“新的医疗理念”。那现代医学的康复医生就只好去卖豆浆了。凌峰医生上面的说法只不过是“工作记录”加上中医整体论的变种。凌峰医生作的这些事情在美国已经很成熟了。我劝凌峰医生有空多读读美国的神经外科和神经疾病康复医学的书，少胡诌八扯“整体自洽医学理论”。推动现代康复医学的进步还轮不上你和中医。知其人，观其友。凌峰医生很快就知道和中医打成一片是什么后果了。像凌峰这样的中国外科医生是典型的“匠人”水平，对本专业的“周边”医学知识太缺乏了。因为中国整体的现代医学水平很差，该有的都没有，该见的也没见过。所以才会有人“捞过界”瞎说。还以为自己发明了什么。

    四．不和谐的范例

    报道说：【为了节省时间，海若的家人最后决定搭乘中国国际航空公司的班机。为此国航特地破例配备了双机长和双乘务长，另外为防备海若病情突然严重，还选择了五个备降场。为让海若安全回家，中国国际航空公司做了全方位的准备，就连担架位置选择也是精心设计，并准备了7瓶氧气。】

    全世界每天哪个角落没有车祸和脑外伤？哪个脑外伤没有脑外科医生的奋力抢救？哪个抢救没有死或活？刘海若这件事最不好的就是把救治危重病人这样一件普普通通的医疗行为演变成了政治剧，中医竟然还在里面扮个角色。凌峰医生本人还傻虎虎地在这场政治剧里紧忙活。

    刘海若是台湾人在香港工作，从英国把海若拉回香港或台湾都是顺利成章的事。一定要把海若转送到北京吗？难道香港和台湾的医院都不能救治脑外伤病人吗？

    北京立即满足了刘海若家人的要求，派北京的医生去英国会诊，转运回北京，病人后来在北京的成功治疗，体现了中国政府对香胞和台胞的关怀，并展示了中国神经外科及康复医学水平的高超。两相得益。可是我们不得不问，什么人病了值得北京倾全城之力来救治？香胞在中国就这么香吗？英国医院把刘海若当作普普通通一个人来救治有什么不好？中国的平民，穷人，和农民能够获此殊荣吗？再者，一般人都会认为英国的医疗水平比北京的高，中国人故意作这种“逆向转诊”的动机是什么？是把病人的利益放在第一，还是“好不容易有人请，找到一次露脸的机会？”

    今天，无论是从医学的角度还是从政府的角度看刘海若从英国送回北京救治的事，完全是画蛇添足，得不偿失。当时决定这件事的中国官员没有脑子。中国政府过了今天就不过明天了？是不是今后中国驻外的所有外交人员，外派劳工出现脑外伤时中国都派专家去参与驻在国医生的治疗？可别忘了，刘海若是私人旅游，而外交和外派人员是为国家驻外工作。

    再者，中国的医生有驻在国的医生执照吗？没有该国的医生执照怎么可以参与该国的医疗活动？为什么中国政府要鼓励做这种“干涉别国医疗内政”的违法的事？凌峰医生有什么资格在英国医院做thesecondopinion.（同专业会诊）？我看英国人也就太含蓄了，要是在美国她早都被请出办公室了。如果听了没有医生执照的人的话，错了谁负法律责任？在西方国家，做任何事情，首先想到的是法律，合不合法？其次才是水平。

    今后再遇到这种事，正确的作法是中国政府立即表示关心和慰问，并“相信该国医院一定会尽到力。”

    中国强调要建立和谐社会，就说明了中国以前的社会不和谐。在不和谐社会里呆惯了的人们要向和谐社会转变，很多思维方法都要变。最重要的转变是：要尽量做到每件事对大多数人有利，不是只对少数人有利。只有把中国广大的平民，穷人，农民时时刻刻放在心上，这个社会才能和谐。如果每逢领导人和对社会有影响的人病了，全市都要“不惜一切代价”地抢救，那么农民病了呢？

    任何事情都是有代价的。

    轻松一下，说个美国医生笑话。话说人类到了脑移植时代。有个病人得了脑病，需要脑移植。医生说，你到脑库自己先买一个吧。病人到了脑库，工作人员问，“你要买便宜的还是要买贵一些的脑子？”“脑子和脑子还不一样吗？”病人反问道。“当然不一样，比如拳王阿里的脑子就是最便宜的，外科医生的脑子就是最贵的。”工作人员答道。“为什么？”病人又问。“拳王阿里生前脑子被打的遍体鳞伤，他的脑子就像一部破车。而外科医生生前只用手，从不用脑子。他的脑子是brandnew(崭新的)。”工作人员答道。

    还原刘海若的病情记录

    张功耀

    在中医存废之争中，刘海若的病情演化一直是被主张“捍卫中医”的人士当作“中医中药十分了得”的典型案例来说事的。最近，负责刘海若后期治疗的主治医师凌峰女士也以此为中医进行了长达6个小时的作证。然而，令人遗憾的是，凌女士为中医中药作证并没有把最关键的证据说出来。如果她真要为中医作证，她就不应该满足于喋喋不休的口头陈述，而应该为中医进行科学作证，即以实验证据向我们阐述清楚，北京的中医生向刘海若“灌饲”安宫牛黄丸，对于刘海若的苏醒究竟起了什么作用？如果不能从科学角度说明这个问题，别说只有一个凌峰作证，就是十万个凌峰作证，也绝对是毫无意义的。
    通过重新查阅和整理以往的新闻报道，我们可以大致还原出刘海若病案的主要证据和线索。
    2002年5月10日，刘海若因交通事故在英国伦敦以北的波特斯巴小站上受了严重的脑外伤。2002年5月12日，新华社伦敦12日电抢先报道了刘海若“脑死亡”的消息。可惜，新华社的这个报道至今没有病历依据，也没有医生的口述依据。
    经查阅当时的报道，至少有四个证据可以证明，当时负责抢救的英国医生没有做出这样的判断。
    第一个证据：据《南方网》2002年5月12日报道，刘海若在昏迷前还能回答：“你叫什么名字？”众所周知，从事故现场将刘海若抢救到医院是需要一定的时间的。依据这个报道判断，刘海若在车站受伤的时候应该还是比较清醒的，是送到医院以后才昏迷的。稍微有些医学常识的人都会觉得，任何一个合格的医生都不会把这样的昏迷判为“脑死亡”。
    第二个证据：据《东方新闻》报道，凌峰女士2002年8月22日在接受记者采访时说：（英国医生）“几乎要宣布是脑死亡”。她在这里的措辞用的是“几乎”。可见，凌峰医生完全知道，英国医生实际上没有宣布刘海若脑死亡。
    第三个证据：据《泉州晚报》报道，我国外交部得到刘海若受伤的消息以后，曾经迅速电话联系到了正在英国皇家医院供职的神经外科专家高武图博士。高博士与随后从国内赶来的凌锋教授一起对刘海若的病情进行了会诊。他们都同意刘海若没有脑死亡。这个报道还说：“英国脑外科专家已经进行了第一次手术，但仍然未使她脱离危险，一些英国医生对此已不抱希望。”这里只是说“一些英国医生”，没有说“包括主治医师在内”。
    第四个证据：“脑死亡”概念不只是一个医学概念，在许多西方国家，它也是一个法律概念，因为，已经有许多西方国家采用“脑死亡”来定义“死亡”了。因此，宣布“脑死亡”，无异于给一个活人判死刑。一旦“脑死亡”的宣布成立，一切与之相关的户籍、社会保险、健康保险、纳税监督等等，都将发生变化。因此，宣布“脑死亡”需要履行非常严格的法律程序。中国读者只要明白了这一点，就可以想像得到，英国医生实际上是不可能那么轻率地对刘海若宣布脑死亡的。（附记：王澄先生看了我的文章以后，从美国给我打了近一个小时的长途电话，详细介绍了这方面的知识。根据王先生的意见，我特地补充这一点。希望今后我国的记者吸取这样的教训，逐步具备相关报道应该具备的常识，避免引起社会不必要的恐慌、揣测甚至争论，尤其要努力避免那些别有用心的人利用这些错误的、含糊不清的报道来达到他们个人的目的。）
    总结这四个证据，新华社抢先报道刘海若“脑死亡”，没有病历记载依据，也没有主治医师的口述，更没有法律依据，完全是记者凭想像写出来的。这个报道误导了国内舆论。
    另外一个值得研究的问题是，究竟是谁最早使刘海若苏醒？对此，有四个线索可供读者研判。
    第一个线索：2002年5月16日“南方网讯”报道，“伤重昏迷的凤凰卫视女主播刘海若伤势续有微妙变化，昨日(5月15日)出现咳嗽，对痛楚有反应，情况令人鼓舞。”又说：“经几天抢救，病情出现转机，血压和心肺功能也愈趋正常。昨日更出现咳嗽现象，而且护士喂水时，也有主动抿嘴的动作。”依据这个线索，此时的刘海若其实已经苏醒，只不过苏醒得还不充分而已。
    第二个线索：《广州日报》2002年5月29日在报道英国女王发电报慰问刘海若的同时，写了这样的话：“刘海若的主治医生看到她意志力坚强，伤情逐渐好转，都感到是一个奇迹。”按照这个报道，刘海若的“生命奇迹”最晚在2002年的5月29日就已经发生了。
    第三个线索：2002年6月4日中央电视台新闻频道报道说：“在医生和家人的关怀下，刘海若恢复不错，已经可以不依靠呼吸器呼吸，脚部也有了动作，眼睛则可作出细微反应。”一个受了脑外伤而又深度昏迷的病人，能够苏醒到这样的程度，这种生命奇迹的发生，与凌峰医生和安宫牛黄丸都毫无关系。
    第四个线索：北京时间2002年6月7日，国际SOS救援中心将刘海若从英国皇家自由医院送到伦敦国际机场，再从伦敦国际机场运送到北京机场（到达北京机场的时间是8日下午2:45分），再从北京机场将病人送到北京宣武医院。经历这样的颠簸和长途跋涉，刘海若能够活着平安达到目的地，这样的生命奇迹，应该说与凌峰女士和中医中药是“八杆子也打不着”的。我们可以想像，如果刘海若的病情不是稳定到绝对安全的程度，别说一个凌峰，就是千万个凌峰，也绝不敢冒那么大的风险把刘海若从英国转移到北京来。
    这四个线索蕴含了四次奇迹。它们向我们表明，英国医生对于刘海若长达28天的抢救和治疗是充分有效的。没有这四次奇迹做基础，凌峰女士和安宫牛黄丸是绝对不可能在刘海若身上创造任何新的“奇迹”的。很明显，刘海若是因为病情已经完全稳定了才能够回到北京的，而且，自5月15日开始刘海若恢复知觉以来，刘海若的知觉恢复至少巩固得很好。一个有知觉的病人对“扎针”和“灌饲”产生反应，实在算不得什么“奇迹”。
    难道不是这样吗？

    读凌锋医生访谈录有感

    作者：奥卡姆剃刀

    昨天，像往常一样打开新华网的科技论坛，扑面而来的是多篇转贴的凌锋医生有关中医的访谈录，转贴者是在论坛饱受批评甚至嘲讽的民间科学妄想家们，他们非常兴奋，因为医学界的大腕表态了，大腕的言论自然要比普通人更有影响力，呵呵。
    凌医生在访谈中称“我也看过他们（质疑反对中医者））的一些言论，我觉得他们是不懂，他们无知，就说这个是无用的，我觉得这是有害的。除非你真正很懂，你真的能批判出中医的糟粕之处或者害处，你要真正能找到这种要害，这种关键之处倒也罢了，所有提出来的问题都是他不懂，根本没有认真地去研究过，根本不能够正面地去看待中医的成绩、中医的效果和中医的辉煌，那么你凭什么由于你的不懂和无知就说别的东西无用呢？”
    这段话实在是令我费解，凌医生在访谈里也指出，她没有专门学过中医，也不很精通，这说明凌医生本人对中医不是真正很懂，那既然你作为一个不是真正很懂中医的人可以说中医好，那为什么其他不是真正很懂中医的人就不可以说中医不好呢？这也太不讲理了吧，更何况认为那些质疑反对中医的人不是真正很懂中医，也只是你的个人看法。
    是否专门学习过中医，并不是谈论中医的先决条件，例如没有专门学过跳大神的人，一样可以凭借其科学素养给出“跳大神是伪科学”的论断，关键在于其讲的道理是否以事实为依据，是否客观和逻辑。令人遗憾的是，凌医生并没有分析那些质疑反对中医者言论的具体错误，只是非常愤慨地把他们的言论，按文化大革命的说法，称作是一个角落里边的阴风，使用一两句文革语言当然是没有问题的，但使用这种“不讲道理，乱扣帽子”的文革思维就大有问题了。按照凌医生的逻辑，你可以不讲理由地称我在“刮阴风”，那我也可以不给出理由，直接称你的说法是在“点鬼火”，这是在讲道理吗？不！这是在骂街。
    说到骂街，这不是知识分子的强项，文革小闯将可以把大知识分子骂个狗血喷头，凌医生本人也未必是卖菜大妈的对手。知识分子的强项在于摆事实讲道理，靠的是以理服人，而不是靠身份和气势压人。凌医生的访谈录的确迎合了一部分人的心理，使得一些盲目崇拜中医的人们欢欣鼓舞，但在我看来，由于她没有讲出道理来，所以含金量为零。
    当前，质疑反对中医的文章很多，其中不少是重事实、讲逻辑、有深入分析的硬文章，想必关心中医问题的凌医生也看到过。如果凌医生想刹住这股“阴风”，最好的办法就是把这些文章拿出来，一个观点一个观点的去反驳，有理有据地把这些文章驳倒，这股“阴风”自然就散了。而靠这样的访谈去力挺中医，恐怕正好起了反作用，因为那些刮起“阴风”的人和相信这股“阴风”的人会想，“医学大腕怎么样？虽然她支持中医，但一样也讲不出什么道理来，除了骂骂人外一样束手无策，呵呵呵。”
    不过很有可能因访谈时间太短，不足以令凌医生一一批驳那些质疑反对中医的观点，那我希望能在事后看到凌医生这方面的文章，虽然我相信那些质疑反对中医的文章，甚至我本人也写过这方面的文章，但我还是非常希望凌医生能够证明我错了，从感情上讲，我更愿意祖国的传统文化个个都是精华。
    在凌医生的文章中，我希望凌医生能解答我的一个疑惑，即按照您的大科学观，阴阳五行是不是科学呢？如果不是科学，那以此为理论基础的中医能是科学吗？如果凌医生认为阴阳五行是科学，那本人不才，也想跟凌医生好好辩一辩。


切脉诊病为什么不可信？

发表时间:2007-06-12 15：50：30
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000a5b.html
不久前北京出了一件离奇的事。46岁的满女士感到身体不适，笃信中医的她到一家著名中医诊所找名中医看病。她怀疑自己怀孕了，但名中医望闻问切一番之后，说不可能，是更年期综合症，给她开了大量中草药。服后未见效，一月后复诊，名中医又开了另一些草药，服后仍不见效。满女士换到其他中医诊所就诊，先后换了4家中医诊所，结论都一样，都认为是更年期综合症，继续服中草药。几个月后，满女士总算去找西医，发现已是妊娠后期，不适合做人工流产。后来早产生下一男婴。孕妇没有得到基本的孕产期保护和营养，得了重度妊娠高血压综合症。丈夫则因为超生下岗。到法院状告这4家中医诊所索赔，却被法院驳回。
法官的解释也很有意思：满女士作为育龄期的女性，曾经也生育过孩子，应该具备检查是否怀孕的就医方式的常识。也就是说，如果怀疑自己怀孕，应该找西医做检查，去中医诊所是进错了门了。可能有很多人会对此感到奇怪，中医切脉不是号称非常神奇，妇女一怀孕就能够诊出来，甚至还能诊出胎儿是男是女吗？怎么满女士就那么冤，好几位名中医都诊不出是“孕脉”？
中医诊断法分“望闻问切”四种，这些方法其他民族的传统医术或多或少也都采用，即使是现代医学也还在用，只不过只是做为一种辅助的手段，准确的诊断还是要依靠仪器的。大家虽然都在用，但中医有自己的特色，其中最具特色的就是中医的切脉，体系之复杂，脉象之繁多，地位之重要，传说之神奇，可谓“博大精深”，在其他医术体系中是见不到的。
中医切的脉，是十二经脉中的一条，叫手太阴肺经。按的地方在手腕部大约一寸长的位置，称为“寸口”。这个地方能够摸到脉的跳动，据称能感受到气的运行，是百脉之所朝宗，可以诊百病、决生死。
中医又把这一寸长的脉给分成三截，桡骨茎突处的脉叫关脉，关脉之前的那小段为寸脉，关脉之后为尺脉。这叫做三部。三个指头按下去，就刚好各感到寸、关、尺三部的脉动，每一部有浮、中、沉三候，合称为“三部九候”。
中医又认为，左右手的寸、关、尺部位分属不同的脏腑，可以据此探测出相应脏腑的病变。但是究竟分属什么脏腑，历代名医却有各种无法调和的说法。现在比较通行的一种说法是左手的寸、关、尺分属心、肝、肾，右手的寸、关、尺分属肺、脾、命门。
为什么这么分属呢？不是什么经验之谈，而是根据五行生克而来的。右手之尺被认为是极下，为受命之根本，所以分属命门。受命之后，万物从土而出，脾属土，所以右手尺上面的关就分属脾。脾土生金，所以右手关上之寸分属肺。之后转到左手之尺，依次为肺金生肾水、肾水生肝木、肝木生心火，也就让左手的尺、关、寸分属肾、肝、心了。
但是我们现在知道，所谓手太阴肺经就是桡动脉，脉动也并非气动，而是心脏在搏动。桡动脉是人体很多条动脉中的一条，并没有什么特别的，只不过它在经过寸口那个地方时，因为靠近皮下，所以能被摸到，也就能够感受到它的跳动。寸口的动脉只是桡动脉的一段，而寸、关、尺就是桡动脉上紧挨着的三小段，它们跳动的频率等状态必然和桡动脉一致，也必然和全身的其他动脉一致，都是心脏搏动的反映，心跳快必然寸关尺脉动全都快，心跳慢必然寸关尺脉动全都慢，心跳不规则必然寸关尺脉动全都不规则，怎么可能像中医所说在这一段动脉紧挨的三个地方会出现不同的跳动，分别反映不同脏腑的病变呢？
就拿“孕脉”来说吧，中医典籍对什么样的脉像是孕脉，有多种说法，但没有一种说法经得起推敲。一种说法是“尺脉滑疾，皆为有孕”，但是如果尺脉滑疾，寸、关脉也必然滑疾，不可能说尺脉跳得快，而寸、关脉跳得慢。另一种说法是闭经的人，尺脉断绝，但是如果闭经而尺脉不绝，就是怀孕了。这个说法更是荒唐。寸关尺都在同一条动脉上，要绝就都一起绝了（心脏停止跳动，人也死了），绝不可能只有尺脉绝而寸、关脉不绝的。
大概是觉得把那么一小段动脉细分成寸关尺太不合理，所以现在流行的一种说法是简单地说“滑脉”是妊娠脉象。那么什么算滑脉呢？“脉来流利，如盘走珠。”就是切脉时感到脉的跳动像是珠子在盘中滚动一样。这是什么样的一种感觉？完全就是一种主观的想像，如果诊得准，就是你感觉对了，诊得不准，就是你感觉错了。
中医对脉象的描述，就充斥了类似的模糊比喻，例如称革脉如按鼓皮、涩脉如轻刀刮竹、弦脉如按琴弦、紧脉如牵绳转索等等，都只是诉诸于医生的主观感受和想像，不同的医生可以有不同的判断，根本无法做客观的测量。这种模糊性，有利于随意解释，也为理论的失败准备了退路。
那么为什么会有那么多人相信切脉真的能够诊断出怀孕，有的人还有这样的亲身经历呢？其实是“问”的功劳，问出了月经迟迟不来，那么怀孕的可能性就很高了。再装模作样切脉一番，果真说中，就会被归为是切脉的功劳，并被传扬开去。说不中，也不会有人去计较。人性的弱点是倾向于记住被说中的奇妙，而忘了没有说中的情形，这也是为什么算命、风水会有市场的一个因素。满女士之不幸，就在于她已到了更年期，所以即使月经迟迟不来，中医也不会往怀孕去想，所以再有名、再多的中医，也就没有一个能够切出是“孕脉”。
至于号称能够切脉切出胎儿男女的，什么左手滑脉重是男胎，右手滑脉重是女胎，不过是由“男左女右”的习俗衍生出来的无稽之谈，预测准确率不可能显著高于50％。谁要不服，就去做大样本的测试统计。

2007.5.30.

（《经济观察报》2007.6.11。登出时有删节）

(XYS20070612)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我为什么去参加“陈蓉博客”

发表时间:2007-05-30 00：08：42
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009xt.html
从网友的反应得知，“陈蓉博客”的中医辩论节目近日分两期在上海电视台播出了。我在外地看不到这个节目，给该节目的支持人和编导都发了短信问能否给我寄节目光盘，但都没有回音（其实外地电视台在播出我的节目后都会主动和我联系要向我寄光盘，本来用不着我去问）。新浪上的“陈蓉博客”有节目的视频，我本来想抽空看一下，后来有个先后看过电视和视频的上海网友向我反映说，网上的视频是被断章取义加工过的，万峰不停打断我的话的镜头被大部分删节，他的音量已调低沉、和润，而我的音量反被调高，更尖更剌耳。于是就失去了看视频的兴趣。

不少网友都批评我怎么会跌份去参加这样一档娱乐节目，要去辩论也得看看对手是什么人，和万峰那样的人有什么好辩的？我在《我的“郁闷”：上海台中医之辩》中已经说过，这是因为误会。陈蓉来和我联系时，说是要采访我关于中医的看法，而“陈蓉博客”这个栏目名称让我联想到了去年年底在辽宁电视台“今晚博客”录制的节目，那个节目中医也是个主要话题，也有台下嘉宾和观众和我辩论，但是主角还是我。所以我以为也是这样的格式，没有料到是辩论，而且是二对一，甚至可以说是三对一（因为主持人陈蓉明显是站在质疑我那一边的）的辩论。如果事先知道是辩论的话，我会问一下对手是谁，不过即使知道有万峰参加，我也不清楚他是何许人，即使清楚，也可能决定去。为什么呢？并不是因为我喜欢在电视上露脸（我并不是什么电视节目都愿意参加的，从时间上考虑，主要还是参加央视和北京台的节目），而是因为这是一个可以批评中医的节目。以前想在国内电视上说些批评中医的话，是根本不可能的事，现在有了这样可以表述我对中医的看法的机会，即使不会很公平，也值得利用。所以对邀请我参加中医辩论的节目，我几乎是有求必应，地方台的邀请我也愿意专程过去。有人觉得参加这种辩论节目会影响到我的形象，但我是这么考虑的：不会有人因为看了辩论节目由不信中医改而相信中医，却会有人因此从迷信中医改而质疑、不信中医，两相比较，就赚了。只要有一些人看了节目以后从此不再上中医的当，不再受中药的害，就够了。

所以我很愿意去电视上辩论中医问题（此前已先后参加了凤凰卫视、辽宁台、阳光卫视、央视和重庆台的辩论，央视的节目后来没有通过审查），即使是以一对二、对三也没有关系，但是前提是对手要有起码的修养，主持人要有起码的公正，让我有说话的机会。我以及众多观众对“陈蓉博客”的不满，就是因为没有这样的前提。陈蓉以为我之所以不满，是因为挨了万峰的骂，在文章中开导我说：

    “说道方舟子，我想你既然提出了惊世骇俗的理论也早已作好一切被骂的准备了吧，长时间在媒体上，生活中的较量应该也见惯不怪了。也许这一切才刚刚开始。节目录制完之后，何裕民教授有一句话没敢跟您说，他说您气色不好，建议您看看中医。”

这完全是大错特错。首先，我对中医药的看法，不过是在普及国际生物医学界的主流观点，不是什么“惊世骇俗的理论”，当然，对一直受虚假宣传蒙蔽的人，在首次接触到真相时，也许会觉得惊世骇俗。其次，即使某人提出了惊世骇俗的理论，也不应该就觉得他该骂。因为某人的学术观点与己不同就去谩骂他，就觉得他活该挨骂，甚至还专门找个人来骂他，正是没有教养、不懂学术自由为何物的表现。再次，我并不怕挨骂。我一直相信“骂人骂不好，骂的人比被骂的难看”。我这几年来从事的学术打假、打击伪科学就是得罪人的工作，触及了无数人的利益，哪天没有人在网上、报刊上谩骂、攻击我？即使是中医辩论节目，也有骂得更凶的，在辽宁台录制时，当地中医院院长骂我是“汉奸”、“卖国贼”，在重庆台录制时，一位穿军装的军医骂我“崇洋媚外”、“反华势力代表”，对此我都是一笑了之，万峰那点“愤怒”，算得了什么？也就能够吓唬吓唬打工妹罢了，还真有人把他当成骂人大师，能把我骂懵了？

但是即使是辽宁台、重庆台那样火爆的场面，我也能把该说的话说完，我也还能有讲话的机会，因为嘉宾听对方把话说完的起码教养还是有的，主持人控制场面、尽量保持中立的素质还是有的，所以那还算得上是辩论，而不是像“陈蓉博客”那样变成了打烂架，变成了批斗会。我对这场节目录制的不满，不在于万峰“骂人”，而在于他不许我说话，而且扬言就是不能让我说话，而主持人不仅不能有效地制止，后来反而也跟着一起来打压我，也不允许我把我话说完。如果是公平的辩论，不要说以一对三，就是以一对十，我也不惧，但是如果是打烂架，以一对一我也只有落荒而逃。我又不是街头瘪三，凑什么热闹？

何裕民那句话，其实当场就对我说了，还是拍了拍我的肩膀说的，我也回敬了一句：“你是想骗我的钱还给我下毒啊？”那种装神弄鬼的话，就跟算命先生要来给我算命，风水大师要来给我看风水一样，只能吓唬吓唬愚昧的人。我这辈子不会去看中医，就像不会去算命、看风水一样。把自己的生命交到比自己愚昧百倍的人手里，开什么玩笑？

附：
中医专家建议方舟子看中医
2007-05-26　23:28:28
http://blog.sina.com.cn/u/4b8297f1010009az

前段时间我就看到了方舟子的一篇博客，题为“我的郁闷，上海台中医之辩”，这是我的一个节目嘉宾录制完节目后的感受。从制片人角度来说，当初决定做这个选题，是觉得在网上极为“火热”的方舟子和他的中医理论应该通过电视让更多的人来评说。节目播出后，没想到大家议论最多的不是中医本身，而是万峰与方舟子之间近乎吵架般的争论。最初联系万峰老师，问他对中医是否了解时，他坦率表明，并不精通，但很热爱。问及是否知道方舟子时，他马上义愤填膺地表示对他观点的不满。我想这正代表了一大批信赖中医，热爱中医的观众的心态，所以当即邀请万峰作客《陈蓉博客》。
记得在节目录制前，三位嘉宾已经在休息室里讨论的“热火朝天”，甚至有些硝烟弥漫，当然这一切归功于容易激动的万峰先生。我派导演安抚大家后便开始录象，这是我主持至今场面最为火暴也最为失控的一次。但我并不生气也不难受，我知道每一个嘉宾都不是在作秀，都是真情流露。就算被方舟子说成是无赖的万峰，他的所有火气并不是冲着方舟子一个人，而是冲着所有提出“废弃中医”学说，不尊重中医的每一个人，只是节目中的方舟子成为了靶子。当然很多人对在现场只有愤怒没有内容的万峰感到反感也可以理解，毕竟在争峰相对的谈话过程中不能让自己的情绪和咆哮压倒一切，观众更想知道你的真知灼见。这对万峰老师的愤怒主播形象也是一个提醒。不过万峰真是可爱，前两天我碰到他转达了方舟子博客中对他的描述，他也不问具体内容，听到这个名字他又立马愤怒起来，“这个人我还是要骂”。好一个愤怒主播，不过中医上说易怒者肝火旺，万峰老师可得注意啊
说道方舟子，我想你既然提出了惊世骇俗的理论也早已作好一切被骂的准备了吧，长时间在媒体上，生活中的较量应该也见惯不怪了。也许这一切才刚刚开始。节目录制完之后，何裕民教授有一句话没敢跟您说，他说您气色不好，建议您看看中医。


经络究竟是什么东西？

发表时间:2007-05-29 01：12：54
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009xb.html
中国传统医术之所以始终在臆想和经验之间徘徊，未能跨进科学之门，一个很重要的原因在于缺乏人体解剖学知识。中国古代医生只热衷于背熟经典著作的论断，很少有人觉得还有去解剖尸体对人体器官做实际观察的必要；即使有人有这样的想法，也因为“身体发肤，受之父母，不敢毁伤，孝之始也”的愚昧观念，不敢真对尸体动刀子。例如在18世纪末，有一位叫王清任的医生很难得地认识到“著书不明脏腑，岂不是痴人说梦？治病不明脏腑，何异于盲子夜行？”，但是他也只能通过观察暴露野外的小孩尸体和死刑现场而了解人体解剖结构，不可能做真正的解剖。他纠正了一些古书的错误，但是也增加了不少新的错误。何况这纯粹只是个人的行动，没有得到继承，而且也来得太迟了，解剖学早已在西方建立起来了。
但是在上古时期中国的医生显然是可以对尸体做解剖的，因为《内经》有“若夫八尺之士……其死可解剖而视之”的说法。它以及《难经》对一些人体器官的形态、尺寸和重量都有具体的描述，虽不甚准确，但显然是解剖而得的。只要对尸体做过解剖，就不可能不注意到有一些线路遍布全身，即血管和神经干，为何中医经典著作对此没有任何描述？其实有的，只不过它用的是别的名称——经络。
现在有人说经络是具有特异功能的古人“内视反观”而发现的，其实《内经》说得明明白白：“若夫八尺之士，皮肉在此，外可度量切循而得之，其死可解剖而视之。……脉之长短，血之清浊，气之多少，十二经之多血少气，与其少血多气，与其皆多血气，与其皆少血气，皆有大数。”也就是说，经络是通过对活人外表的度量和尸体的解剖发现的，而且十二经脉中都含有血，只不过里面的血有的清有的浊有的多有的少，这就明白无误地说明了所谓经脉就是指的血管。《内经》还有“脉者，血之府也”的定义，此后的中医经典著作也经常见到“血之随气，循环经络”、“血循经脉”等说法，所以王清任指出：“古人言经络是血管。”
《内经》又说：“经脉十二者，伏行分肉之间，深而不见。诸脉之浮而常见者，皆络脉也。”“当数者为经，其不当数者为络也。”可知古人认为经络是皮肉之间肉眼可见的管道，大的、数目少的叫经脉，小的、数目多得无法数的叫络脉，用现在的术语来说，就是把大血管（动脉、静脉）叫经脉，皮下小静脉网络叫络脉。因为古人的解剖观察很粗糙，许多是出于想像，分不清血管、神经干、淋巴结等等“线路”的区别，所以十二经脉的分布、走向又与大血管的实际状况不符。
中医号脉，号的是十二经脉中的“手太阴肺经”，并称脉的跳动是气的运行。但是他们号的地方，明明就是桡动脉，所谓气的运行，也就是动脉的搏动。《内经》说：“人一呼脉再动，一吸脉亦再动，呼吸定息，脉五动”，这个数据虽然不准确（呼吸频率和脉搏频率的比大约是1：4），但也证明了所谓经脉就是血管，脉动就是动脉的搏动。
那么为什么中医会认为经脉除了走血同时还走气，有的经脉血多气少，有的经脉血少气多呢？这也是由于粗糙的观察所导致的：在人死后，动脉中的血迅速排空，因此在解剖尸体时会发现动脉是空的，只有静脉中含有血，这让研究者误以为动脉不是运输血而是运输气。古希腊医学也有这样的误会，认为动脉的作用是供“气”，静脉的作用才是供血。因此动脉的搏动，就被中医当成是气的搏动，其实就是心脏的跃动，哪里是什么气？动脉大部分隐藏在身体深处，只有颈的两侧、手的寸口和足踝上方这四个地方的动脉比较浅，因此可以摸到它的跳动，于是王清任便说：“头面四肢按之跳动者，皆是气管。”因为血管又被当成“气管”，脉动被当成“气动”，号脉因此被中医认为能探测出人体气血、脏腑的状况，能够借以诊断出种种疾病，甚至连妇女的怀孕、绝经都号称能号得出来，无限地夸大了脉搏的重要性。号脉之荒唐，以后另文再说。
在现代解剖学传入中国，人们发现古人所描绘的经络图与现代解剖学所发现的血管、神经的分布都不符合之后，有人就认为古人所说的经络是一个现代解剖学还没有发现的系统，花费了大量的人力、物力去验证这一系统的物质基础。每隔一段时间，就有人宣称用某种现代生物技术验证了经络的存在，例如放射性同位素追踪、红外线变化、电阻测量、高振动声等等。这些研究都是抱着先入为主的想法，进行“循经”测量，实验设计本来就有问题，实验结果也就无法令人信服，无法获得国际生物医学界的认可。查生物医学文献数据库可知，发表在国际刊物上有关经络研究的论文很少，基本上都是中国人、韩国人在研究，偶尔有西方人研究，还是否定经络的存在的。例如曾经有人声称通过测红外线记录到经络，但奥地利格拉茨医科大学的研究人员没能重复出该结果。
有人认为针灸的有效性证明了经络理论的正确性。这个推理是错误的。许多实验已经证明针灸是通过刺激神经系统发挥其作用的，与“经络”无关。

其实正如一位临床医生所指出的，用简单的推理就可以否定这个神秘的经络系统的存在。外科医生在做手术时必须清楚地知道每一个局部、每一个层次的神经解剖和血管解剖，如果误伤了神经、血管，后果不堪设想。但是却没有一个外科医生下刀时需要了解经络，不必担心他的刀会割断经络、会刺伤穴位。经络据称对一根小小的毫针都会有反应，为何会对粗鲁的手术刀倒无动于衷？经络为什么不怕手术刀？合理的答案是所谓的经络并不存在。根据经络理论，人的下肢分布了六条最重要的经脉，分别属于脾、胃、肾、膀胱、肝、胆等最要害的脏腑。但是，双下肢截肢的病例并不少见，病人除了不能行走外，其他生理功能与常人并无二致。这一简单的事实也说明了经络理论的荒谬。

2007.5.15.

（《经济观察报》2007.5.28.）

(XYS20070528)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子著《批评中医》卓越网到货

发表时间:2007-05-28 01：41：05
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009wc.html
http://www.joyo.com/detail/product.asp?prodid=zjbk502154&ref=SR&uid=168-3256585-5159467

可与《科学成就健康》组合优惠销售。

也可从当当网购买：

http://product.dangdang.com/product.aspx?product_id=9272630


我的“郁闷”：上海台“中医之辩”

发表时间:2007-05-14 05：20：42
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009n5.html
最近我在《SOHO小报》上登了一篇文章《我的“迷茫”》，引来许多读者也跟着我一起迷茫。其实那是编辑给的“迷茫”专题的命题作文，主题是讲讲自己在变革时代的迷茫。我没有觉得有什么迷茫的，所以给加上了引号。和“迷茫”一样被用得很滥的另一个词是“郁闷”。近日我到上海电视台参加“陈蓉博客”栏目的录制，倒是真的感到了有几分郁闷。
因为前一阵活动太多，我对参加这个节目没有怎么重视，所以没做什么事先沟通，只知道是个谈话节目，要对我做一个关于中医问题的专访。到了现场才知道原来是要和两名中医支持者进行辩论，一位是3月18日在北京协和医院礼堂关于中医问题讨论会上已经交锋过的上海中医药大学教授何裕民，一位初次见面，据介绍是电台谈心节目主持人万峰。这个节目录制现场没有观众。
节目开始先由主持人简单地问了我一些问题，然后两个对手就上场了，由自称熟读我的博客文章的万峰首先发难，一口气控诉了我好几条反对中医的“罪行”。我一直在笑，主持人说我在冷笑，其实倒也不是，我是觉得好笑。我很奇怪怎么会找了层次这么低的一个人来谈论中医。他显然对现代医学乃至科学问题都一无所知，甚至还相信算命；他也对中医一无所知，甚至连阅读理解能力都很成问题（自称还是中文系毕业的），没看懂（或故意歪曲）我的文章，只是为了来标榜自己的爱国（其开场白是：“我是炎黄子孙，所以我热爱中医、拥护中医。”不过他在台下说过他的儿子是开发中医软件的），凭着嗓门大，凭着脸皮厚敢信口开河，还当着我的面捏造了我好几个观点（最好笑的是“方舟子说一吃中药人就会死”、“方舟子反对中医是因为他小时候嫌中药太苦、太难喝”），要打发这种人，对我来说实在是太容易了。
等到他控诉完，我准备一条条加以驳斥了，然而我第一条还没有说完，就被他打断。这种情形在以前有关中医辩论的节目中也出现过，只要我抗议或主持人制止，我总能把话顺利地说完。但是我低估了万峰的脸皮和教养。他不停地打断我的话，想靠胡搅蛮缠让我没法完整地驳斥他。支持人干脆不再制止，改叫何裕民发言。等轮到我反驳何裕民时，万峰又跳出来打断我，声称“你的话我必须打断！不能让你继续说下去！”、“老百姓都反对你！”、“你的观点我知道，观众也知道，我们不想听你说！”好像节目组把我请到上海不是为了听我的观点，而是为了批斗我似的。
我参加了这么多的电视节目录制，第一次碰到如此无礼、无教养的嘉宾。我听到台下工作人员说像是一虎一席谈，其实即使在一虎一席谈，虽然听众会起哄、嘉宾会抢话，但是还没有出现过嘉宾不顾对方的抗议和主持人的制止而坚决不许对方阐述自己的观点的情形，我也总能基本上把我想说的话表达完（当然后来被剪辑掉很多，有的地方显得不衔接）。看来这位万峰的目的就是来搅局的，根本不会在意什么修养、身份（也许他本来就没什么身份），我训斥了他几次都没有作用，和他比嗓门既比不过也太跌份，如果节目是在北京录制，我早拂袖而去了，否则和他吵下去不过是把自己降到了街头瘪三的水平。但是这是在上海，还得由节目组接待，所以我只能忍着。最后争取到的发言机会，主持人竟只允许我做一句话的总结，我想多说几句都被打断。
节目之后主持人对我说：“这种场面你应该见过很多次了。”我说：“没有，从来没有碰到像今天这样不让我说话的。”我在节目的后半部分从没能完整地表述我的观点和反驳，往往只开了个头就被万峰或主持人打断，憋了一肚子准备说而没有机会说的话，能不“郁闷”吗？在重庆“龙门阵”上，有一个听众对中医支持者说：“你们如果怕听到方舟子说话，很简单，用胶带把他的嘴封上就可以了。”其实还有个更简单的办法，就是找一个无赖来搅局、打烂架就行了。
事后我了解到，万峰现在是上海台谈话节目的常客，据说很受观众欢迎，有他参加的节目就会火爆。我可以理解电视台为了追求收视率就让什么素质的人都上台当嘉宾，但我难以理解上海的电视观众层次会如此之低，就像我难以理解会有台湾选民选出立法委员去立法机关打群架一样。
不过参加这个节目还有个小收获。何裕民被称为肿瘤专家，他在为中医辩护时总爱说他用中药治疗胰腺癌卓有成效。胰腺癌是最恶性的肿瘤之一，5年存活率只有3％，何裕民不久前接受《北京晨报》采访时称他在上海用中药治疗百余名胰腺癌患者，有近二十名活过了3到5年，超过了国际先进水平云。这次的节目中，他又举出这个例子，只不过数据变成了治疗过二百多人，有二十多人活过了3年。我对这个数据是很怀疑的，然后他自己无意中透露出的情况证实了我的怀疑。他在说医学也要有人文精神时，举自己的例子说，为了让我对胰腺癌的治疗效果获得公认，有人建议我对患者做活检确诊，但是我为了不想给患者增加痛苦，不做活检确诊。也就是说，被他治疗的那些“胰腺癌患者”，并没有被确诊为真正得了胰腺癌。病理学家纪小龙告诉我，不做活检，胰腺癌的错诊率高达30％，真正的胰腺癌患者没有一个长期活的。何裕民治疗的这些患者，有六、七十人可能根本得的不是胰腺癌，那么出现有二十多个人活到了三年以上有什么奇怪的？我们怎么知道这二十多个人的确得了胰腺癌？而不是因为其他疾病被误诊为胰腺癌？他的那个数据还有什么意义？面对我的疑问，何裕民居然回答说：“我们没有必要知道！反正这些患者活下来了！”那么我可以肯定，他的这个治疗效果永远不会获得公认，而只是他本人或中医支持者在自欺欺人。有医学知识的人一见即知那是在糊弄人，一般的公众就只有任其糊弄了。（比如，主持人显然误会了我对何裕民数据的质疑，她大概不知道或没听清楚什么“活检”，以为我们是在说有没有必要让患者知道自己得了胰腺癌，所以也附和说没有必要让患者知道）
何裕民教授的独创成果当然不止治疗肿瘤这一项。《发现中医》一书的作者简历称他为“多个学术领域的开创者或领航者，如心身医学、中医肿瘤学、医学文化学、比较医学、医学哲学、医学方法论、医学人才学（教育学）、营养学以及中医基础理论、体质医学、各家学说、亚健康等”，不过比起丁小平“大师”还是有一定差距的。

2007.5.13


土豆网上观看“方舟子凭什么反对中医”地址

发表时间:2007-05-12 02：38：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009lk.html
作者：大于弱智

应上海电信的朋友之建议，我已将重庆电视台龙门阵“方舟子凭什么反对中医”节目视频发到土豆网上，地址如下：

http://www.tudou.com/programs/view/O80MH2npLKE/
http://www.tudou.com/programs/view/aHn_6eX0zOk/
http://www.tudou.com/programs/view/dCACgHe4lQU/
http://www.tudou.com/programs/view/Ft3NRpoghPs/


如何下载重庆电视台龙门阵“方舟子凭什么反对中医”视频

发表时间:2007-05-09 04：45：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009jw.html
大于弱智的BLOG

由于网上收看视频存在“缓冲”问题，使得视频播放断断续续，朋友们可以把视频下载到电脑再看，以“下载重庆电视台龙门阵:“方舟子凭什么反对中医1”视频”为例，具体方法如下：

1。点击视频框右下角的“播主”，找到视频存放的原始播客地址：

http://v.blog.sina.com.cn/m/1018010261

2。点击你要下载的视频，复制地址栏内的“http://v.blog.sina.com.cn/b/2547423-1018010261.html”

重庆电视台龙门阵:“方舟子凭什么反对中医”1：
http://v.blog.sina.com.cn/b/2547423-1018010261.html
重庆电视台龙门阵:“方舟子凭什么反对中医”2：
http://v.blog.sina.com.cn/b/2547895-1018010261.html
重庆电视台龙门阵:“方舟子凭什么反对中医”3：
http://v.blog.sina.com.cn/b/2548393-1018010261.html
重庆电视台龙门阵:“方舟子凭什么反对中医”4：
http://v.blog.sina.com.cn/b/2548938-1018010261.html

3。进入一个专门下载视频的网页：http://www.yabide.com/read.php/7.htm

将第2步复制的“http://v.blog.sina.com.cn/b/2547423-1018010261.html”填入URL空白框,点“提交”，得到一个“结果”：

http://d35.v.iask.com/f/1/76191f0f270742a6ee16f9e44c808c1d2547423.flv

用右键的“目标另存为”或“使用迅雷下载”下载即可。

3。因为播客里的视频格式是flv,所以需在网上下载一个KMP播放器来播放,在此向朋友们隆重推荐KMP播放器,你的电脑有了它,其他播放器可以休息了.

下面专为大家找出下载重庆电视台龙门阵:“方舟子凭什么反对中医1234”的结果，直接用右键的“目标另存为”或“使用迅雷下载”下吧：

重庆电视台龙门阵:“方舟子凭什么反对中医1：
http://d35.v.iask.com/f/1/76191f0f270742a6ee16f9e44c808c1d2547423.flv
重庆电视台龙门阵:“方舟子凭什么反对中医2：
http://d35.v.iask.com/f/1/f175b53a1313ffd182c6f4dfd9be71d22547895.flv
重庆电视台龙门阵:“方舟子凭什么反对中医3：
http://d35.v.iask.com/f/1/a96023c90de77e5eca138c3c36c784802548393.flv
重庆电视台龙门阵:“方舟子凭什么反对中医4：
http://d35.v.iask.com/f/1/7fcb4665348112c38c7d2ac0be73ac182548938.flv


“老中医”朱汉章是美国科学院院士么？

发表时间:2007-05-06 20：44：35
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ix.html
    方先生您好！

    最近，两位中国科学家当选美国科学院院士。网上都在抨击中国院士选拔制度的问题。我发现包括主流的新华网、搜狐、网易，在讲到美国科学院来自中国的外籍院士中，都有朱汉章教授（小针刀创始人，已去世）。

    这些新闻是谬误无疑了，因为我在美国科学院官方网页上查询时候，得到的科学院名单是：
    Chunli Bai
    Zhu Chen
    James Mirrlees
    Jiazhen Tan
    Lap-Chee Tsui
    Chen Yang
    Andrew Yao
    Longping Yuan
    Guangzhao Zhou
    Ding-Shinn Chen
    Yuan Lee
    Maw-Kuen Wu

    工程院名单是：
    Akeley, Kurt
    Chen, Steve S.
    Cheng, Josephine
    Kao, Charles K.
    Song, Jian
    Wang, Dianzuo
    Xu, Kuangdi
    Zheng, Zhemin

    但一个显著的问题是，这不包括已经去世的院士们，所以我无法反驳。虽然我知道一个搞传统医学的人当上美国科学院院士的可能性几乎为零。

    能否请方先生为我们核实以下，美国科学院外籍院士中到底哪些来自中国？尤其是已经去世的，像华罗庚等？

    【方舟子按：朱汉章从未当过美国科学院院士，所谓“针刀医学”在美国也没有获得认可。其履历称“2000年被美国科学院评定为该院院士”，纯属捏造。美国科学院已故院士名单也可在美国科学院网站上搜索到，例如可以搜索到华罗庚在1982年当选，贾兰坡1994年当选。美国科学院已故院士名单见http://www.nasonline.org/site/Dir?sid=1021&view=basic&pg=srch】


预告：重庆电视台龙门阵将播出“方舟子凭什么反对中医”

发表时间:2007-05-03 20：42：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009h3.html
栏目：重庆电视台娱乐频道龙门阵

时间：5月5日晚上9点45分首播，6日上午9点15分重播


阳光卫视“读书有用·中医之辩”节目精彩片段和观感

发表时间:2007-05-02 19：25：08
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009gk.html
3月16日晚上何祚庥和方舟子做客阳光卫视“读书有用”节目揭露假保健品，下半场纪小龙加入，与著名中医“小儿张”、中医支持者王维嘉就中医问题进行了激烈辩论。该节目已在4月下旬播出。中医辩论部分的一些片段（不是全部）可到下面收看（为保证收看效果，可先按暂停键完成下载再收看）：

http://v.blog.sina.com.cn/b/1844373-1275289403.html

上半场节目的片段：

方舟子、何祚庥谈遭到恐吓事件：

http://www.youku.com/v_show/id_XMzY3OTYyMA==.html
http://www.youku.com/v_show/id_XMzY3OTgzMg==.html

方舟子谈如何识别假保健品：

http://www.youku.com/v_show/id_XMzY3OTQxNg==.html

方舟子谈螺旋藻：

http://www.youku.com/v_show/id_XMzY4MDEwMA==.html

方舟子谈脑白金：

http://www.youku.com/v_show/id_XMzY4MDIzNg==.html

参加阳光卫视“读书有用·中医之辩”节目录制观感两篇

一场针锋相对的中医娱乐

作者：王巍
http://blog.tianya.cn/blogger/post_show.asp?BlogID=804378&PostID=8816601&idWriter=0&Key=0

    昨晚，《读书有用》制片人邀请我带女儿去现场看有关中医存废的讨论。虽然是门外汉，但方舟子和何祚庥两位的大名是久仰的，而且，据说老友王维嘉也会到场担任正方，颇有好奇，便乘兴而去。

    两场论坛搞得很晚，看到前场的方舟子和何祚庥两位正在对保健品大加抨击，下场的正方嘉宾之一，北京著名的世代老中医“小儿张”张吕夫老先生在幕后颇为不满，几乎要退席回府，幸好我拉来了得到美国斯坦福博士的维嘉兄及时助兴，也算是彼此鼓励了一番。

    双方四位对决之旁，还有一位自称是中西医双修的著名医师（纪小龙），对于现场的几十位观众来说真是一场好戏。主持人牟正蓬不断撩拨话题，使得各位嘉宾基本上都放下了名人的架子，赤膊上阵，用词激烈，攻势颇为凶猛。话题主要集中在中医的存废和中药的效用上。

    何祚庥和小儿张两位均是鹤发红颜，七老八十的，底气十足，指手画脚。这边引用培根的科学大法，那边抬出张仲景的伤寒玄论，南辕北辙的斗气。显然，观众更为科学鼓舞，对五行阴阳报以怜悯的笑意。

    方舟子和王维嘉均是美国海归博士，同受科学熏陶多年，讨论的逻辑基本一致，因此点穴到位，更具杀伤力。谈科学，方舟子咄咄逼人，让王维嘉步步为营。不过，维嘉的论坛经验丰富，飘然调整到哲学文化的层次上了，以棉迎锤，赢得了我小女的好感，厚道得人呀。

    最有趣的是哪位医师，始终不识庐山真面目，最后，大旗一亮，是个根本否定中医的态度。当小儿张从皮包中摸出一张当年卫生部长崔月犁送他的亲笔题词时，此公一脸鄙夷，连称以政治人物带名声乃学者耻辱，博得满场掌声。同样，当王维嘉亮出一本另一位美国博士关于阴阳五行的研究专著时，方舟子居然不屑一顾地定义为伪科学。

    主持人恰到好处地邀请小儿张现场为她本人、何祚庥院士和我的女儿“望闻切问”一番，终于将气氛拉到了娱乐面。各方都各自退了一步，将争论留到百年以后。特别是小儿张正而八经地谈到“和谐社会”的原则，令人惬意。

    我对方舟子的许多论点都比较熟悉，他对科学精神和严肃的学术环境的推崇令人敬佩。

是否要留中医一条活路？

幸福的小麦
http://catcatcat7.spaces.live.com/blog/cns!15DABA4454F43C93!620.entry

昨天傍晚nothing夫妇突然邀请我参加一次电视节目录制，考虑到自己几个月没有玩过了，而且昨天在家几乎卧了一天,实在无聊得很，所以欣然接受，而且兴奋异常。虽然去之前完全不知道参加什么节目的录制，内容是什么，嘉宾有谁，不管了。去玩儿嘛，全当一次“神秘之旅”！

开拍之后发现是“阳光卫视”的《读书有用》，主题是讨论方舟子的新书《科学成就健康》，里面主要是揭示虚假、夸大宣传的保健品以及中药的毒副作用，并希望引起公众的广泛重视。

前一个主题毋庸置疑对了，但是后一个却在现场引起嘉宾们的一场全然大波，或者说一场大混乱也不为过。

方舟子：著名学术打假人士，有生物学和生物化学的背景。之所以在他的书中只揭示中药的副作用，是因为他根本觉得中医理论是腐朽的玩意儿，一派胡言。倒是中药还有些可借鉴的成分。所以他的观点是“废医验药”。但是皮之不存，毛之焉附。没有中医理论，方剂如何开出呢？所以他的观点几乎是要把中医“崭尽杀绝”。

何祚庥：中国科学院院士。也许是由于他的父亲在25岁的青春年华死于“伤寒”，且恰恰当时死在上海某著名中医手上。于是得出“伤寒被中医治死了”这样的结论，所以在拍摄的始终，他都以80岁高龄而异常激动。倒是他的观点比较客观，认为中医有时有效，有时无效，说不清。只是他家遇到了一个极端无效的例子，可是当时如果让西医看，难道一定会看好吗？我觉得很怪，如果觉得一个西医医生看不好，我们会换个大夫，换个医院。而中医看不好，就要认为中医无效。

武警总院病理科医生：当过中医卫生兵，又上过正规的医科大学学西医。开始我以为他会是中医的支持者，没想到是个“倒戈派”。而且提出了中医之所以还在苟活，很大程度上倚赖政府的“保护行为”。

张XX：京城名中医，小儿王，祖传11代中医。这位老中医的出现，是最令我痛心的情节，他并没有说服观众，完全没有达到保护中医的目的。他当众说出自己是劳模，并从包包里拿出前卫生部长给他的题词递给主持人，这些奇怪的行为，真是大失水准，不由得让我觉得中医真是垂垂老矣，真TM是个腐朽东西。老中医到现场最失败的一笔，是给现场的几个人号了脉，完全成了摆摊算卦，中了某些人的圈套。

王xx：理工科出身，但是他却在现场最坚定的支持中医，最宽容的接纳中医。但是，现场这种声音显得太微弱，完全被何、方等人压过去了，力量过于悬殊，我觉得非常不公平。

对于中医，我已经很苛刻、很排斥了。因为我的确在医疗工作中看到不少因为盲目服用中药而导致肾功能衰竭的病例，在肾内科转科时，我视中药为“洪水猛兽”，凡是有提出要吃中药的病人，我不但不会认同，而且还会深刻的教育他一顿。但是在这样背景下，我现在却每天喝一副中药，即使从方舟子的书中查得里面的柴胡、益母草、水蛭都有肾毒性。在免疫科门诊看西医，大夫也很负责，但是他从来不看我一眼，也不问我有什么症状（我即使自己说了，他也会以药物副作用作为解释而一带而过），只是一直低头看化验单，然后就开药。难道这些先进的检查方法真的就能取代一切吗？在中医那里，因为没有辅助检查，所以只能倚赖与病人的接触而看病，而且的确能解决一些问题。头痛好了，睡眠好了，难道只是心理作用吗？

其实，我还是很想批评中医的。在选择现在这个中医大夫之前，我还看过2个中医，都是正规中医医院的中医。其中一个完全排斥西医，认为我现在用激素就很遗憾，连脉也不好好切。应该说，他是个坚定的中医拥护者，但是现在怎么能这样生存呢？另一个则是相反的态度，西医该怎样治怎样治，她会开一些无关痛痒的中药解决一些症状的问题：口干开菊花，头痛开天麻。进出她的诊室的病人很多，手里都拿着诸如心电图、脑血流图的检查单。她中庸的态度可能会把她造就成一个“名医”，但是中医的消亡指日可待。

我一直非常不解，为什么中药的副作用要由方舟子告诉公众，而不是由从事中医事业的人来完成呢？中药是有副作用，勇敢的承认，真的那么难？中医们为什么都闭口不谈这个敏感的问题呢？西药说明书中一条条副作用列得那么详细，该用不也得用吗？中医医生，不要再说保护中医，来勇敢地批评中医吧，因为只有在批评中，中医才能生存。


转：方舟子的龙门阵之行

发表时间:2007-04-29 20：16：02
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009et.html
方舟子的龙门阵之行

作者：百事可乐

    今天（4月27日）），重庆电视台《龙门阵》栏目邀请方舟子博士和两位重庆中医界有名的泰斗即重庆市中医药学会会长马有度教授、中国民间医药博物馆馆长刘文瑞为嘉宾作一期近于辩论的访谈节目。除了双方的支持者外，还有一些当地媒体进行现场采访。整个节目是围绕方舟子博士曾经说过的四句话进行辩论来进行的。我有幸得到邀请作为现场观众，在演播大厅参与了整个节目的录制过程。
    节目现场虽没有达到发生肢体冲突的地步，但双方嘉宾及双方的支持者之间的舌战也相当激烈。虽说方舟子博士是经历过了许多场这种辩论，是早已习惯，但我等小民还是心惊胆颤，哪经得起这种唾沫星子要淹死人的场面。中医泰斗及其支持者的火力之猛，杀伤力之强，炮轰范围之广，令我无比惊诧。我总结了一下，集中在以下三个方面：

    1、中医嘉宾及支持者在理论上的避实就虚

    马有度教授说中医是博大精深的，医圣张仲景是神圣的；刘文瑞先生认为中医主张大宇宙与小宇宙的统一，中医药文化的空间包罗普遍联系为整体的宇宙万物。但对中医的理论基础是什么却只字不提，只说中医医好了多少多少人，把谁谁给治好了，某某领导给他的书题字了，出了多少多少新药。当然，他们的支持者中还有人提出了既然中医不是科学，那为何还有这么多人去相信它的说法。坐在我旁边的一位医学副教授当即说道：佛教、道教以及基督教，全球也有人信呀，但那是科学吗？我记得曾有一位年青人发言说道：既然中医是科学的，那为何外国人就不信呢？难道他们的人体结构和器官与中国人不一样吗？对此，两位中医嘉宾及其支持者当然是不屑一顾了，哪里会回答这种浅显科学问题哟？他们研究的都是宇宙级的东西，这些都是低级趣味（“低级趣味”是现场有人对方舟子博士的评价，我只是借用一下）！我越听越象那什么轮功！

    2、断章取义、偷换概念

    方舟子博士认为张仲景所拥有的医学知识不及现在的医学院毕业生，这也是今天现场辩论的一大主题。这种说法其实在科学、社会发展这样一个大的前提之下的。既然已经发展了，为何抱着老祖宗的东西就不变了呢，而且老祖宗的某些东西经过现代科技的检验是要不得的，是对人体有伤害的。中医支持者对此进行了概念偷换，将这种理性的比较说成是同他女儿弹电子琴的比较，并借此得出了一个结论，那就是方舟子不行、不懂，其言外之音就是方舟子你最好闭嘴，你也不过如此嘛！

    3、人身攻击、扣大帽子

    在节目还没有开始之前，就有人说一定要制止方舟子“大放阙词”，就已经给这场辩论定下了调子。在节目开始没多久，一位中年军官也给方舟子作了一个评价：追名逐利！还有人就直接对方舟子博士说：“方舟子，我鄙视你！”当然，在方舟子博士发言过程中，有无数次被不礼貌地打断。对于那位中年军官的说法，本来我想发言和他探讨一下，他既然食着源于全国人民税赋的官家俸禄，那他为何不来做这些打击学术腐败的事。想想算了，他是官，我是民，他有三军作后盾，我只是孤家寡人而已，我惹不起还躲不起？还有人直接就抱着宪法来说事了。宪法中是说了要发展传统医学，但难道中国的宪法就允许把那些有毒副作用的中药卖给老百姓吃？我回家翻了好几遍，愣是没找见写在哪里的，如果哪位中医知道，烦请告诉我是第几页第几行，我拿着放大镜好生找找！还有人就直接说什么西方的医药黑帮，这可吓坏我这种小民了，哪还敢说话，一说话就是和黑帮有关联，公安会抓的，闹不好还会死人的！还是不说为好！刘文瑞先生仍然将昨天签售会上的观点提了出来，一是生物化学对人类的伤害，二是那段“吃动物有激素、吃植物有毒素、喝饮料有色素”顺口溜，对此我已在《生物化学对人类的伤害是最大的？》一文中进行了批驳。照刘老先生的说法，我们不要提倡科教兴国了，不要发展科技了！对这样的说法，我只能再加上两个字：无知！
    对于辩论，我实在是听不下去了，所以才对主持人说这样的辩论没有意义，也为自己争取到了一次发言的机会。我觉得我们此次辩论的目的是要提倡科学的健康理念，用知识来消费，做到理性消费，使中国民众的健康得到保障。难道把方舟子驳倒了，中医中药就是先进的文化的前进方向？我发现“皇帝的新衣”穿在中医泰斗们及其支持者的身上，那是最合适不过的了。但是无论穿了多少件“皇帝的新衣”，那仍然是皇帝的新衣。
    我借用李清晨先生文中（http://xys.dxiong.com/xys/ebooks/others/science/dajia8/jiankang117.txt）的最后一句话同样作为我的结束语，那就是：只要愚钝的土壤还在，科普就永远是必要的！

(XYS20070428)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子在重庆摆龙门阵与中医人士辩论（报道三篇）

发表时间:2007-04-28 22：28：42
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009e6.html
“龙门阵”变舌战
方舟子一开腔 老中医就冒火
录制现场几近失控，63家重庆药企集会发表抗议宣言

重庆商报记者徐梅 孙黎明
重庆商报2007.4.28

    昨日，方舟子走进了重庆电视台演播厅，与63家重庆药企代表以及重庆中医药界的人士摆起了“龙门阵”。由于方舟子近来针对中医毫不留情的批评，使得原本轻松愉快的“龙门阵”注定不能轻松到底，节目开始没多久就演变成了辩论会，现场气氛从平静到激烈，火花四溅，几乎失控。整个辩论围绕方舟子所说的4句话展开了激烈辩论。

    学术争鸣
    焦点一：中华民族健康繁衍不是中医的功劳？

    “中华民族健康繁衍不是中医的功劳”这句话成为场上辩论的第一焦点。

    “没有证据表明中华民族的健康繁衍是中医的功劳。”方舟子说：“2000年前，在中医没有出现之前，中国人靠什么维持健康？从秦朝到清朝，平均年龄都是30多岁，而现代人的平均是70多岁，这是什么的功劳？从生物学进化论角度讲，人只要到了生育的年龄，自然就可以繁衍。我们现代人寿命的延长，更多的是依靠现代医学、公共卫生知识的普及，抗生素、疫苗的发明……”

    方舟子话音刚落，红方的一名观众就激烈地表示：中华民族现在是13亿人口，是世界上最繁荣昌盛的一支。民族的昌盛与国家兴衰相关，盛唐的时候，人的平均年龄就大，有了战乱，人的平均年龄就会下降。“在那个年代，科技没有发展，健康就是靠中药维持。”

    焦点二：张仲景的医学知识比不上一个医学院毕业生？

    “张仲景的医学知识比不上一个医学院毕业生。”方舟子曾说的这句话成为辩论的第二焦点。

    “我说这话，是有当时的语境的。”方舟子说，当时有人上门推销药物，口口声声称这是按照张仲景的方子做的。“我不是想抹杀张仲景，而是替一些现在还在拿2000年前的一个古人作为依据的人感到悲哀。”方舟子说，张仲景生在2000年前，这2000年来，医学知识不断发展，什么解剖学、病理学，他都没有学过，如果仅就现代医学知识来讲，张仲景绝对比不上医学院的毕业生。

    这句话在奉张仲景为神圣的中医药界人士中立即炸开了锅。中医药学会会长马有度立刻反驳：“照你这样说，那现在学物理的学生是不是超过了爱因斯坦？”他还以自己为例，称自己年轻身患肺结核等4种疾病，吃了很多药都不奏效，全靠一个老中医开出张仲景传下的古方才活了下来。

    焦点三：中药无一种通过严格的临床检验？

    “中药无一种通过严格的临床检验”方舟子的话在现场遭到中医专家的批驳。

    “一种中药的生产，一定都要经过国家的严格检验。”重庆专家称：都要通过严格的3期临床检验和药理实验，这个观点根本站不住脚！

    对此，方舟子反驳说：我所说的是中药现在还没有一种通过严格的临床检验。他特别强调“严格”两个字：如果不是这样，中药早就走向世界了，但目前中药还没有一种通过国际标准，目前只能作为保健品出口欧美。

    焦点四：方舟子比很多老中医还懂中医？

    “我比很多老中医还懂中医。”对于这个能轻易引发中医药专家激愤的言论，方舟子解释说，因为我懂现代医学，我有科学的参照，能很清楚地知道有些中药的有效成分、毒副作用等，这些都能从国际生物医学期刊上的专业英文文献看到，所以我说在这一点上，我比一些老中医更懂中医。

    方舟子的言论立刻遭到多名重庆专家的同时指责，现场一时七嘴八舌乱成一团。

    辩论前
    现场红蓝阵营旗帜鲜明

    休闲西装、运动鞋、随和的笑容，昨日，有“国内学术打假第一人”之称的方舟子，就这样以一身轻松随意装扮出现在重庆电视台“龙门阵”栏目。

    在他没有出场之前，观众席上已分成旗帜鲜明的红蓝两个阵营。“红方”全部为重庆中医药界专业人士，平均年龄50岁以上，个个正襟危坐，其中不少人还在衣服荷包里准备了长篇辩论词，随时准备掏出来宣读。“蓝方”则多为重庆几所大学药学专业的大学生和博士生，还有一些临床医生和普通观众，平均年龄30岁左右，衣着随意。两个阵营相对而坐，空气中隐藏着“战争”即将爆发前的片刻宁静。

    “一位骄傲的少年坐在角落里，他不再相信眼泪……”主持人以一首小诗开场，原来这首抒情诗居然是方舟子早年旧作。方舟子笑称，这首诗是他上世纪80年代所写，他一直对科学和文学都感兴趣，只是后来学了生物医学。“我的笔名方舟子，是指一种双体船，表示我要脚踏科学和文学两只船”。方舟子此话引发了观众一片轻笑。但轻松的氛围没有持续多久，现场气氛就从平静变为激烈。

    辩论中
    中医上台抢主持人话筒

    在昨天的录制现场，呈现出“一半是火焰一半海水”的情景。现场的中医药专家或表情凝重或义愤填膺地怒斥方舟子言行太过狂妄，而方舟子却一直微笑的应对在座专家，他的支持观众也少有发言，都以温和的方式陈述自己的观点。

    “你就是出生在一个崇洋媚外的时代，你的思想就是崇洋媚外的。”红方一专家难以抑制自己的愤怒指责方舟子，称方舟子大肆攻击中医药是动机不良，是为了出名。

    “你在污蔑中医，你是在乱说！”更有一专家在听到方舟子的言论后，立刻从座位上弹起直奔主持人，想将主持人手中的话筒抢过与方舟子辩论。主持人不得不多次高举双手，示意场上安静。

    在红方专家群情激奋的时候，蓝方的发言却显得不温不火。一名支持方舟子的观众认为：辩论没有意义，今天的讨论如果能让消费者用科学知识来理性消费，这才是最好的……

    在节目录制完后，数名中医专家仍然围着方舟子，和他继续理论，也有人表示希望有机会和他好好交流。而一些普通观众则纷纷忙着和方舟子合影，现场又是一片混乱。

    辩论后
    63药企集会发抗议宣言

    昨日下午5点，和方舟子开完电视辩论会后，重庆医药商会、中医药学会组织63家重庆药企代表，又在某宾馆召开了“炮轰废除中医论，质问方舟子”声讨会，并发表抗议宣言，要求方舟子道歉。会上，各中医药专家和企业代表不但痛斥了方舟子的种种言论，并表示，方舟子对中医的攻击带有严重的个人炒作意图。

《龙门阵》节目现场方舟子舌战重庆中医界

本组稿件由本报记者　吴国才　龚予　实习记者　董茜　采写
重庆时报2007.4.28.

    “中华民族的健康繁衍，并不是中医的功劳？张仲景现在绝对比不上一个医学院的毕业生？”昨日下午2时许，素有“打假斗士”之称的方舟子做客重庆电视台龙门阵，抛出的观点遭到重庆中医界专家炮轰。

    老中青中医集体“轰炸”

    昨日下午2时许，龙门阵栏目演播厅内。当身材瘦高的方舟子微笑着抛出第一个“中华民族的健康繁衍，并不是中医的功劳”观点时，来自重庆中医药学会、重庆中医药博物馆的老中青中医们以及70余家药企的代表们顿时激动起来，霎时间集体“炮轰”方舟子。

    老中医抢话筒辩驳

    “方先生提到张仲景现在绝对比不上一个医学院的毕业生，我觉得这不能以当前的眼光来看！”一位坐在反对席上的老中医站起身，“请问方先生懂拉丁舞、电子琴吗？”“不懂。”“我10岁的女儿这两项都过了专业级，既然方先生不懂，那我可不可以这样说，方先生比不上我10岁的女儿！”言罢，台下掌声一片。

    方舟子笑谈“当面造谣”

    正当大家踊跃发言时，一中医工作者接过话筒刚刚说：“你提出的废除中医论……”稳坐台上的方舟子被“刺激”了，双手抖了抖休闲西服，笑着连声说：“我从没说过废除中医哈！你是在当面造谣哦！”

    反对者离席抗议

    近两小时的辩论完全打破了最初的平静，场面显得有点混乱，坐在记者背后的一反对者一直和同伴窃窃私语，称：“他根本就不懂中医，哪能说到一块儿嘛？”还没待录制结束，这名反对者就从观众席上悄然离开，走的时候还小声嘀咕：“听不下去了！”

    重庆中医界签名抗议方舟子

    “谬论！完全是谬论！”《龙门阵》结束后，重庆医药商会、重庆中医药学会、重庆针灸学会、重庆中医药博物馆等70多家中医药企业负责人展开了“炮轰废除中医论，质问方舟子”的座谈会。

    为了表示对方舟子谬论的抗议，近150名中医药专家还进行了签名抗议活动。

    激辩焦点

    中华民族健康繁衍，是不是中医的功劳

    方舟子：秦代到清代末期，人的平均寿命都只有30岁左右，而只有到了现代，人的寿命才从30岁提高到70岁，而这是中医能做到的吗？这也是在生物科学发展到今天，卫生、医疗的发展才会出现，中药根本谈不上是科学。

    重庆市中医药学会会长马有度：中医经过2000年来的发展，它为民族的健康发展奠定了基础，没有这个基础，人类不可能生存到现在。虽然中华民族的健康繁衍不全是依靠中医，但不能完全抹杀中医发挥的作用。

    张仲景比不比得上医科大学毕业生

    方舟子：一个千多年前的古人，怎么可能与一个2000年后的医学者相提并论。张仲景怎么会知道柴胡、板蓝根、黄连等中药的毒副作用？如果把医学当成是科学，就不应该迷信古人。

    重庆中医博物馆馆长刘光瑞：时至今日，日本的学者都在研究医圣张仲景的理论。目前中医已经逐步走向世界，包括美、英等国家有很多中医诊所，英国的学历教育中也已涉及中医药的内容。

    新闻面对面：“中医学论者最需要普及新医学”

    一脸疲惫的方舟子微笑着走出演播厅，遭到如此“轰炸”的他似乎意犹未尽……

    记者：很激烈啊！

    方舟子：这种情况很正常。我走到哪里，就被中医论者骂得遍体鳞伤【方舟子按：“遍体鳞伤”不是我的原话，我也不认为骂人能让人受到伤害】。我早已经习惯了。

    记者：对重庆中医药界专家在节目中的观点，您有什么看法？

    方舟子：我觉得他们是典型的中医学论者。他们并不了解新医学，并对新医学存在许多误解。他们才是最需要普及新医学知识的对象。

    记者：反对者的声音这样多，您还会继续下去吗？

    方舟子：当然会走下去。看到现在还有那么多人被俗话“中药无毒副作用”所蒙蔽，我心里很痛，我要把真相说出来。我相信重庆还有很多市民在出现一上火，就马上吃“牛黄解毒丸”的现象，哪知这样就会为自己的健康埋下祸根。

    支持者高呼“不要人身攻击”

    在节目的最后，马有度引用医圣张仲景的“拼命追名逐利，不懂养生，就是愚蠢”幽默了方舟子先生一把：“方先生今年39岁就开始秃顶了，养生防病才是大智慧啊！”话一落，方舟子的支持者激动地挥着手高呼：“不要人身攻击！”

63药企今“审”方舟子
2007年04月27日重庆商报

    方舟子：中医理论不科学，滥用中药存在危险

    渝企：将与方舟子面对面辩论，并发抗议宣言

    有国内“学术打假第一人”之称的方舟子，除了来重庆签售新书，还将面对重庆医药企业的集体“发难”。今日，重庆医药商会、重庆中医药学会将组织我市63家医药企业，与方舟子面对面展开“辩论会”、炮轰其“中医学不是科学论”，并将在今日下午发出抗议宣言。

    方舟子：中医学仅是文化算不上科学

    现场

    昨日下午2：30，方舟子携自己的作品《科学成就健康》与《批评中医》来到我市解放碑精典书店做了一场主题为树立科学健康观理性看待保健品和中医药的讲座，并现场为热心读者签名售书。久闻方舟子的言论尖锐锋利，他到底是“坚守阵地的社会良心”还是“乱打一气的偏激狂人”?

    谈保健品：

    核酸无用还有副作用

    当谈到保健品，方舟子特别有感触。“打击学术造假、学术腐败，不免会触动一些利益，得罪很多人，对于揭露这些东西我付出了很多代价，被人跟踪恐吓，而且还被多宗官司缠身。国内学术不端现象有自己特色，国外是个别偷偷摸摸地干，国内是很多人串通一起，特别泛滥。就拿珍奥核酸来说，核酸真的对人体有用吗？其实基本上是没有用处的，服用后还会有可能产生副作用。我很惊讶，居然还有10几位学术人士中国生物化学家替该产品做伪证，这就是学术造假。”方舟子在现场告诫消费者：“很多保健品都打着美国FDA的认证标志，大家不要上当，美国FDA是从来不会对保健品进行认证的。”

    谈中医学：

    中医学还算不上科学

    对于《批评中医》，不少网友和学术界人士均认为书的主要观点就是认为中医是伪科学。

    在昨日的讲座上，方舟子称：“首先我并不说中医学是一个伪科学，我要说它还算不上科学。中医学这套理论的体系是在一两千年以前就已基本定型的，之后就没有多大的改变。我们现在说的科学是几百年前才开始逐渐发展起来的。所以在科学诞生之前就有的一套医学体系，它不是科学的。但是它是一种文化，是我们中国传统文化的一部分。我完全赞成从文化的角度来保护它、研究它、继承它。但是这个和从科学的角度看待它完全是两回事。但我说中医理论体系不是科学，并不是说要求现在取消中医或者是完全否定中医，这实际上是一些媒体、网民的误解。我说中医理论不科学，但是我不否认中药或者是中医的某些疗法，比如说针灸，这毕竟是经过一两千年的经验，在医疗实践的摸索过程中总结出来的。”见习记者赵紫馨

    反应

    63家渝企“会审”后将发抗议宣言

    国内“学术打假第一人”之称的方舟子今日将面对重庆医药企业的集体“发难”。据悉，方舟子今日将做客重庆电视台龙门阵栏目。今日下午，重庆医药商会、重庆医药学会以及重庆63家医药企业代表，将进入“龙门阵”录制现场，和方舟子现场交流。此外，他们还计划单独与方舟子开展一场“辩论会”，向其“废除中医论”开炮。据悉，“辩论会”结束后，行业协会和医药企业还将发表一份抗议宣言。

    据了解，方舟子曾多次在公开场合批评中医学理论，其观点主要包括——中医理论不科学，滥用中药存在着危险，靠政策保护、诉诸民族感情，最终不可能振兴中医。“中医惟一的出路是‘废医验药’，废弃中医理论，用现代科学方法检验中药和中药疗法的有效性和安全性。”

    “这些在我们看来都是谬论。”重庆医药商会会长唐良平说，由于方舟子在《批判中医》等书中，有关“中医理论不科学”甚至“废除中医”等言论，引起了中医药行业的强烈反响，“我们准备当面向他提出抗议”。

    首席记者 孙黎明 记者 徐梅

    回应

    “欢迎辩论但不要人身攻击”

    昨天下午，记者拨通了方舟子的手机。方舟子称，此次来重庆重要是为自己的两本书做宣传，对于引起广泛争论的《批判中医》一书，他自己归纳书中主要观点是：中医理论不是一个科学的体系，要用现代医学的方法检验中药的有效性和安全性，不要轻信中医疗效，不要轻视中药的毒副作用。

    今日要到电视做谈话节目，会不会担心现场观众当场“发难”，提出批评甚至发生激烈论战？对于这个问题，方舟子笑称：“没有关系，这样的情况我见得多了。在学术问题上有分歧是很正常的，只要不涉及人身攻击，欢迎大家辩论。”

    首席记者 孙黎明 记者 徐梅

    背景

    方舟子观点曾遭多次批驳

    自从方舟子对传统中医中药的疗效直接提出质疑，就引发了大辩论。从去年下半年开始，其“中医废医验药”观点曾多次遭遇专家学者批驳。记者在网上输入关键词“方舟子、中医”，相关的报道有24万篇。

    据了解，事实上，黑龙江中医药大学副校长程伟、上海中医药大学教授何裕民、成都大学教授等专家学者，均与方舟子进行过正面辩论，对他的观点进行痛批。在接受本报记者采访过程中，方舟子一直强调“我从没有说过要取消中医！只是认为中医理论是已过时的不科学的理论，应该摒弃。”

    首席记者 孙黎明 记者 徐梅

    声音

    “我不怕被人恐吓”

    遇到恐吓在意料之中，我知道自己做的是得罪人的工作，必然有人恼羞成怒，制造麻烦。我当然不会退缩，但是更注意人身安全了，不会太张扬了，以前有讲座都会提前公布消息，现在都免了。

    “其实我不愿打假”

    其实从内心上讲，我是不愿意去打假的，这是一件极其麻烦的事情！我不是权威机构，没有人派我出来打假。我就像古代的侠客一样，实在看不下去了，才站出来“拔刀相助”。如果有一天，我们的法制健全了，就不需要侠客了。

    首席记者 孙黎明 记者 徐梅


转：央视《今日说法》“中医药与知识产权”节目现场亲历记

发表时间:2007-04-23 03：11：26
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010009aq.html
【该节目预定在4月26日“知识产权保护日”播出，播出时间大概在中午（未定）】

    央视《今日说法》“中医药与知识产权”节目现场亲历记

    作者：酷爱星辰

    4月19日下午，我和难知去参加了央视《今日说法》“中医药与知识产权”节目的录制，照例当观众。这次的观众不多，大约20人，录制地点在军博的东楼。到那里才发现原来央视有一部分演播厅和台在军博，大约是央视大楼没地方，在军博租的。
    言归正传，这次节目实际上是为4月26日（知识产权日）央视“我们在行动”节目准备的，主题是探讨中医药与知识产权保护。这次的嘉宾有方舟子先生、闫希军先生（天津天士力集团总裁）和柳长华（中国中医研究院医史文献研究所副所长）。据主持人张绍刚介绍说，本来节目组联系了国内多家中药生产企业，比如同仁堂，九庆余堂等来参加节目，但是这些企业考虑再三，最后都决定不来了。
    节目的主要话题是关于中医中药的知识产权保护。主持人从知识产权保护入手，和三位嘉宾来探讨中医药的知识产权保护。当然，这其中不可避免的探讨到对中医态度的问题，方先生的态度就是“废医验药”。我的理解就是利用中医积累的有效的经验，舍弃传统中医不科学的理论，用现代医学的研究方法来指导中药的研究，分析其有效成分，明确其毒副作用。柳先生的态度就我的理解则是西医和中医是两套体系，西医的研究方法和检验体系不适合于中医。闫总作为药品生产厂家的代表，我感觉他的态度是位于方、柳两位先生之间。从药品生产的角度来讲，他支持“验药”的观点，并且说他们企业也是这么做的，还举了复方丹参滴丸的例子。据他介绍天士力集团在做“数字中药”的研究，就是使用现代的方法来研究中药方剂的有效成分，获得有效的生产工艺和产品质量控制手段，比如复方丹参滴丸他们已经找到了一些较为单一的有效成分（闫总说了一个名词，我没有记住）。而对于中医理论的态度，我感觉闫总没有很明确的表述，只是说他们药品制造要利用中医的经验。总体来讲，我感觉闫总对于中医药的态度是比较务实的，相当于支持“验药”的观点。
    关于中医药的知识产权问题，首先闫先生和柳先生介绍了目前中医药的发展现状，介绍了实际上目前的大多数中成药的药方都是公开的，与文革前和文革中，许多老字号的秘方被公布有关，所以许多药厂生产的中药成药依据的方子都是一样的，这个就没有什么专利保护可言。不过许多中医药厂家都有秘方，这个是作为商业机密（比如同仁堂的一些秘方）和国家机密（比如云南白药的配方）存在。由于是秘方无法做到公知，是不能申请专利保护的。柳先生还讲了方与药的区别，大意是中医不是靠药治病，是靠方，不过我没有搞的很清楚方与药的区别，现场中大多数人也没有搞清楚，大家认为方必然要变成药才能治病，这个柳先生始终没有解释清楚，也许是我们都不是学中医的，认识上不同吧。
    三位嘉宾对中药知识产权保护的观点还是像对中医的观点一样，方、柳两位先生各执一端，闫先生居中。方先生认为，如果要想用知识产权的方法来保护中药，那么现有的方式肯定是不适合的，因为目前对于中药的有效成分认识很模糊，按照目前的专利保护是没办法保护的，如果要利用专利等知识产权的法规来保护，中药就是要研究清楚有效成分，申请专利的话就要做到公知，利用专利保护期来保护。而柳先生的基本观点我概况就是我们靠专利保护是不行的，因为在药物有效成分的研究上我们搞不过西方国家，所以就是要把秘方都保密起来，或者国家出台一个什么专门保护中医药的政策法规，不要把中医药和西药按照同一个规则竞争，否则我们根本没有胜算。闫先生则是中庸一点，他讲他们搞数字中药，并且靠专利来保护自己研究出的中药有效成分和工艺手段，现在已经有几百个这方面的专利，以后还是按这条路走下去。
    观众提问则是更侧重嘉宾谈话中设计到关于对于中药药理实验的问题。其中《中国中医药报》的女记者（似乎姓崔，名字我没记住）质疑在现代医药研究对药物实验中采用动物实验和临床实验的有效性，不过就我感觉是她没搞懂为什么要先做动物实验，再做临床实验的原因。此外，她提问中提到云南白药，说云南白药有几千年历史，这明显是弄错了，其实云南白药只有105年的历史（1902年研制成功）。其他两位提问的嘉宾武警总医院的纪小龙主任和一位中医院的副院长（忘记了是哪个医院的，姓名也没记住）基本上也是就中医药理实验的有效性进行了争论。
    这次节目不是很长。应该说只是各方介绍了一下自己的观点，没有什么太多争论，但是也是观点很相克的，毕竟中医中药的问题比较复杂，靠几十分钟来说清除，还是不太可能的。
(XYS20070422)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


法制晚报：眼保健操科学依据遭各方质疑

发表时间:2007-04-18 22：02：27
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100098m.html
眼保健操科学依据 遭各方质疑
发明者后人以自身经历证明其功效 中医认为它可一般性预防近视 家长多支持 教育部尚未考虑调整
    《眼保健操是不是伪科学？》引争论 打假人认为该操无理论基础 半数学生不认可 西医否认实质作用———

曹晓芳
法制晚报07/04/17

    “为革命保护视力，预防近视，眼保健操开始……”相信很多人对这段口令并不陌生，脑海里还会浮现出学生时代在卫生委员的带领下做眼保健操的情景。

    几十年过去了，这种情景仍在中小学的课间规律性出现。

    近期，不少网友公开质疑眼保健操的科学依据与实际效果。对此，中医和西医的理解有冲突之处，学生和家长的观点也不尽相同。

    教育部表示：坚持做眼保健操对预防近视是有好处的，尚未考虑进行修改或调整，但鼓励专家探讨更加有效和具有推广价值的方法。

    反对阵营

    网友 其经络穴位说无科学依据

    不久前，新语丝网站上发表了一篇《眼保健操是不是伪科学？》的帖子，引起广泛争论和关注。

    这个署名为石泉的作者认为，“眼保健操可以消除睫状肌紧张或痉挛的目的，同用眼卫生相结合，可以控制近视眼的新发病例”等介绍是故弄玄虚。

    该作者认为，眼保健操的经络穴位之说没有科学依据。

    署名张定兴的作者发帖再次对眼保健操提出质疑。

    张定兴认为，中国多年来推行眼保健操，从没有医学统计说中国学生近视比其他国家的学生少。

    紧接着，又有一名署名伍岭的高中教师反对眼保健操。伍岭认为，同样是穴位诊疗，针灸插针都有插不准穴位的时候，何况用十根肉条呢？

    学术打假人 是否近视受后天影响不大

    新语丝网站负责人、著名学术打假人士方舟子就眼保健操的争议发表了自己的观点。

    方舟子认为，眼保健操是根据古人提出的经络理论发明的，经络理论并没有得到现代科学的证实，因此眼保健操并无科学理论基础。

    他表示，没有可靠的临床验证或流行病学的调查可以证明眼保健操确实可以预防近视、改善视力。现在医学界一般认为一个人的视力好坏、是否会近视主要取决于遗传因素。

    他提出的一个重要观点是，近视受后天影响不大。

    方舟子表示，在做眼保健操时，并没有要求先清洁双手，而是在课间做的。用不洁的手长时间接触眼睛周围，会增加眼睛受感染的风险。

    他建议，不要再强求学生做眼保健操。

    西医 无实质性防治近视作用

    北京大学第三医院眼科中心近视眼治疗专家陈跃国博士认为，从西医的角度上看，近视的发生原因是眼球轴长的变长，做眼保健操没有实质性的防治近视的作用。

    陈跃国分析，眼保健操只能缓解眼部疲劳，让眼部的肌肉放松，但不能阻止眼球轴长的变化。

    他认为，中小学生在做眼保健操时，能使眼睛得到一个放松休息的机会，这与利用这个时间眺望远处、做做户外运动，所产生的效果是一样的。

    学生 半数学生并不认可

    记者在对中关村、朝阳门、和平里地区的200名中小学生（148位小学生、52位中学生）调查中发现，约100人认为做眼保健操对防治近视作用不大。

    声音：朝阳区某小学五年级的学生告诉记者，她认为做眼保健操作用不大。

    “有的同学做的时候不认真，睁着眼睛乱看，揉的地方也不对，老师又管不过来，怎么能起到保护视力的作用呢？”她说。

    支持军团

    教育部 坚持做对预防近视有好处

    教育部认为，做眼保健操时穴位是否准确、力度是否合适、学生在做操时是否认真，对做眼保健操的实际效果都会有直接的影响。

    那么，到底要不要保留眼保健操呢？

    教育部体育卫生与艺术教育司副司长廖文科介绍，就这个问题教育部曾组织专家进行调查研究。专家们的意见是，坚持做眼保健操对预防近视是有好处的。

    专家认为，尽管学生按不准穴位等问题切实存在，但可通过指导尽量做到穴位准确、力度到位。

    廖文科介绍，目前教育行政部门没有考虑对眼保健操本身进行修改或调整，但鼓励专家们对如何使眼保健操更加有效进行各方面的研究和完善，也希望有关专家经过研究，总结出更加有效和具有推广价值的方法来。

    眼保健操发明者后人 自己就是受益者

    记者在采访中了解到，现行眼保健操的问世，缘于刘世铭、李玉田和卢英华几位老专家在不同时期做出的贡献。

    但三位发明者已经过世多年。

    今年40岁的李晓宏女士是李玉田老先生的女儿，她告诉记者：“我就是眼保健操的受益者，父亲潜移默化的影响让我终身受益。”

    李晓宏上小学三年级时，双眼突然出现视力下降，达到0.5到0.6之间。“我爸爸知道以后特别着急，开始每天早上亲自为我做眼保健操。”

    初中时，她的视力恢复到0.7和0.8，高中时达到0.8和1.0，直到现在，李晓宏再没有发生近视。

    “我现在经常对那些孩子视力不好的家长说，一定要让孩子认真做眼保健操，让他们练习盯着树看，这对眼睛有好处。”李晓宏说。

    中医 有一般性预防近视作用

    中国中医研究院广安门医院推拿科主任丁全茂说，眼保健操是通过按摩有治疗作用的穴位，起到通经活络、改善眼部血液循环，以达到防治近视的作用。

    丁全茂强调，认真、标准和准确的穴位按摩可很好地防治近视。

    丁全茂分析，普通中小学生所做的眼保健操虽然起不到治疗的作用，但也可起到一般性的预防近视与缓解视疲劳的作用。

    丁全茂说，眼保健操促进血液循环这一点对保护眼睛有好处。

    家长 超六成家长认为有用

    记者在对和平里地区100名家长的调查中发现，超六成认可眼保健操。

    声音：家长张缨女士很赞同孩子做眼保健操。

    张缨说，儿子除了在校做眼保健操外，回家做完作业之后都会做一遍眼保健操。“成年人疲惫的时候也可以做一做，感觉神清气爽。”


京华时报：三奇堂健肝茶养肝护肝却伤身

发表时间:2007-04-18 22：00：27
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100098l.html
三奇堂健肝茶养肝护肝却伤身 存重金属中毒隐患

本报记者 夏文
2007年04月18日京华时报

    “养肝、护肝、保肝，预防调理脂肪肝”，很多人对三奇堂养生健肝茶的这个广告已经耳熟能详。但很少有人了解，这个健肝茶所含原料长期服用可能会“伤脾胃”，对肾脏有害，而且可能导致重金属中毒。护了肝，却伤了肾、害了胃，未免得不偿失了。

    广告产品难留回头客

    “张总，你说给客户送什么好啊？”

    “就送三奇堂养生健肝茶吧。现在大伙都知道，酒前酒后喝两袋三奇堂养生健肝茶，可以解酒防醉保肝，预防不得脂肪肝。你看现在的老总工作忙，应酬多，还有将军肚，送三奇堂养生健肝茶他们肯定喜欢。”

    “那就送三奇堂养生健肝茶吧。”

    三奇堂养生健肝茶的广告做得出色，让很多人难以抵御诱惑，三奇堂养生健肝茶也由此成为街知巷闻的“知名产品”。

    “喝了三奇堂养生健肝茶，将军肚小了，口臭也好了，上楼也不气喘了，连脾气也好了。”除了大家最熟悉的“养肝、护肝”外，三奇堂养生健肝茶的宣传广告还有好几个版本，大多采用两人对话形式，有时是老板和员工对话，有时是夫妻之间对话。“我常喝酒，将军肚、口臭那些毛病我也都有，听它说得那么神奇，确实让人非常动心。可是，这个茶什么人都能喝吗？听说中药吃多了会重金属中毒，健肝茶的原料也是中草药，经常喝会不会对身体有害？”消费者秦先生有点儿犹豫不决。

    看来，健肝茶的广告的确打动了不少人，从其在各大药房均有销售的现状即可窥见一斑。4月11日，记者来到德威治大药房北太平庄店，想先了解一下健肝茶的销售情况。店员一听说记者想买三奇堂养生健肝茶，马上问是自己吃还是买给年纪大的人。记者表示给父辈买，她问是否患有高血压或脂肪肝，记者表示都还比较正常，就是肝脏不是很好，想买来试试。她劝记者不要买这个产品，“很多顾客买了以后觉得没什么效果。”这个店员告诉记者，三奇堂养生健肝茶就是个广告产品，“它就是靠大量投放广告，所以知名度比较高，事实上，买这个产品的人挺多，但回头客特别少。”

    卖点缘于艺术加工

    带着秦先生的疑问，记者采访了三奇堂养生健肝茶的生产商。北京三奇医药技术研究所董事长王晓表示，三奇堂养生健肝茶针对的是特殊人群。他称广告一般时间较短，只有15或30秒，因此只能“从艺术创作上表现自己的卖点”。

    他同时也承认三奇堂养生健肝茶经卫监部门审批的功能只有“调节血脂、对化学性肝损伤有辅助保护作用”，但他称自己产品所作的宣传是“对相关部门审批的范围内的一个延伸”，称这只是为了“将它(审批内容)解释清楚”而已，并称自己的宣传包括“将军肚小了、口臭没了、脾气好了、气不喘了”在内的内容，“都在自己产品的功能范围之内，绝不会夸大到功能范围之外”。

    北京药监局保健品化妆品技术审评中心保健品广告科工作人员告诉记者，三奇堂养生健肝茶审批的功能是“调节血脂、对化学性肝损伤有辅助保护作用”，其广告审批中也没有类似脂肪肝、将军肚、口臭等内容，“如果按这些进行报批，我们肯定不会批的。”该工作人员告诉记者，超出广告审批范围就属夸大宣传。

    潜藏重金属中毒隐患

    三奇堂养生健肝茶并非药物，只是一种保健品，是否存在秦先生所担忧的重金属中毒隐患呢？

    打开三奇堂养生健肝茶的说明书，三奇堂养生健肝茶的主要原料醒目地标注着：精选溪黄草、绞股蓝、柴胡、猪苓、灵芝、枸杞子等纯天然名贵植物，具有保护肝脏、调节血脂的保健功能，对化学性肝损伤有一定的辅助保护作用。

    著名科普作家、生物化学博士方舟子在《科学成就健康》一书中曾提到，许多中药都含有重金属成分，长期服用会导致慢性重金属中毒。“可笑的是有人在服了中药补药后感到‘燥热’、‘上火’，还以为确实很补，不知那正是重金属中毒的症状。”

    就在中草药发展传来一片利好消息的同时，中药中的污染物及有害残留物问题却日益凸显，其中重金属及农药残留已经成为近年来国外关注的焦点问题之一。

    随着工业化的大规模发展，环境污染日益严重，很多中药已由野生转变为种植，化肥与农药的不规范使用和中药饮片的不当炮制、加工，都可能造成中药或植物药中重金属和农药残留超过允许水平，极大地影响中药质量。中药材作为一种特殊食品为患者及体弱者所服用，服用时间长，更易造成蓄积中毒。

    北京科学技术研究院营养源研究所高级工程师张树琪指出，不管是天然的还是种植的中草药，都存在一定的重金属残留。如果是科学中药，在制作工艺上一般会采用膜过滤的方法过滤掉一部分重金属，但即使这样，也不可能将残留的重金属完全消除。

    据了解，重金属元素的毒性作用主要是由于它们进入体内并与体内酶蛋白牢固结合，从而使蛋白质变性，酶失去活性，组织细胞出现结构和功能上的损害。例如铅主要损害神经系统、造血系统，血管和消化系统；汞主要损害肾脏，造成肾功能衰竭；砷主要是扩张毛细血管，麻痹血管舒缩中枢，使腹腔脏器严重失血，引起肝、肾、心等实质器官的损害。

    五味原料不能长期吃

    即使健肝茶所使用的原料不仅可能存在重金属超标情况，而且长期服用含有中药成分的保健品，也可能带来健康隐患。

    记者在三奇堂网站上看到，该网站在“养生健肝茶服用情况”中指出，“3个月以上的长期服用者，可以帮助改善体内多余脂肪，使脂肪肝的程度有所减轻”。随后记者拨打了三奇堂养生健肝茶的客服电话，客服人员也宣称：“对于脂肪肝患者，服用三奇堂养生健肝茶三个月即可见效，长期服用效果更好。”

    中国中医药学会理事、北京中医药大学博士生导师高学敏教授告诉记者，历代医药古籍中，多半只记载药材的疗效，却很少有其副作用的记载，以致民间普遍有“中草药没有副作用”的错误观念。但现代医学发现，中草药也有副作用。几年前，双黄连针制剂引起不良反应事件，一度闹得沸沸扬扬。其后，“龙胆泻肝丸”可能导致慢性肾脏损害的消息，更是让消费者大吃一惊。近期的鱼腥草或新鱼腥草素钠的注射剂引起患者过敏性休克、全身过敏和呼吸困难等不良反应，让“中药很安全、绿色、没啥副作用”的传统观念再次受到冲击。

    据高教授介绍，目前保健食品的原料选择主要有四种：一是普通食品，二是安全食品添加剂，三是药食两用也即药食同源的中药成分，四是安全系数较大的可作为保健品的中药。但第四种原料一般都有一定的治疗作用或较强的保健功能，比如辅助降糖、降压等，因此含有这种成分的保健品不能连续服用，服用时要注意剂量和时间。

    高学敏教授指出，一些治疗性药物做成保健食品后，它有一定的适应症，不宜长期服用。如长期服用，不排除有产生不良反应的可能。一般这种药物都应采用顿挫疗法，比如服5天停2天，避免过量服用产生的蓄积作用。

    高学敏教授告诉记者，在溪黄草、绞股蓝、柴胡、猪苓、灵芝和枸杞子这6味中草药中，只有枸杞子是属于药食两用的中药成分，其他5种都属于有治疗作用的中药材。这种具有一定治疗作用的中草药和纯粹的食品级别的保健品不同，虽然可以服用，但不能长期服用，应采用“顿挫疗法”。

    说明书未见警示语

    高学敏教授指出，在健肝茶所使用的6味中药中，溪黄草、绞股蓝和柴胡都属于苦寒药性。中医认为苦寒伤脾胃，能引起纳差(食欲减退)、完谷不化(消化不良)或便溏。因此高学敏教授提醒消化功能不好、经常腹泻的患者最好不要服用含有苦寒成分的产品。

    方舟子在《科学成就健康》中也指出要科学看待中药的毒副作用。他说，只要是药物就会有副作用，中药也不例外。其中，他提到，“柴胡的主要成分———柴胡皂苷能导致肾上腺肥大、胸腺萎缩，降低人体免疫功能。有肾毒性，能损害肾脏。”

    高学敏教授还告诉记者，溪黄草未被列入卫生部签发的51号文件内，现在它已不被允许作为保健食品的原料。因为它不是常用药物，使用不够普遍，对其安全性考核还不完全清楚。

    记者在三奇堂养生健肝茶的产品说明中却未发现任何有关“可能伤胃、伤肾或消化功能缺陷者慎服”之类的警示语，该产品反而将有胃病史的人作为目标消费群体进行宣传，只是称“有胃病史的人，最好喝热茶，饮用过程中，忌服凉茶”等。

  编者手记

    古语说“是药三分毒”，实在是至理名言。

    口袋里装着牛黄解毒片，板蓝根每天都喝防感冒，西洋参当口香糖吃，胖大海当茶喝。身边很多朋友都是这样“迷信”中药的，坚信中药没有副作用，吃多少都没事。殊不知中药最讲究“对症下药”，讲究配伍“君臣佐使”，“相使相须相畏相反”。中医之博大精深，绝非一般门外汉所能管窥。

    最近中药造成不良反应的事件屡屡发生。从去年的“英国中药事件”，到今年的“牛黄解毒片有‘毒’”之说，以及文中提到的双黄连、鱼腥草不良反应事件，都在给对中药一知半解的人们敲响了警钟。

    国家食品药品监督管理局最近发出通知，要求从今年6月1日起，无论是西药还是中成药，无论是新药还是经典老药，都必须按照《药品说明书和标签管理规定》改用重新修改、补充的新说明书。说明书必须把不良反应写清楚，包括药品处方中含有可能引起严重不良反应的成分或者辅料的，也必须说明。这是一个可喜的消息，指导人们对中药的看法，破除“迷信”，回归科学和理性。

    然而，遗憾的是，像三奇堂养生健肝茶这样以中药为原料的保健品并不在这个监管的范畴内。保健品的说明书其实更不规范，夸大疗效还在其次，对于适应人群、可能发生的不良反应、禁忌症更是想说就说，不想说就偷偷略掉，或者避重就轻，一带而过。

    保健品不同于食品，绝对不能想吃就吃。服用不当，未必有益，肯定有害。


废医验药和取消中医有什么不同

发表时间:2007-04-12 20：23：08
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100094p.html
方舟子：废医验药和取消中医有什么不同

记者：李婵
北京科技报07/04/09

    北京科技报：您提出的“废医验药”观点中，废弃中医的理论体系是否意味着废弃了中医？

    方舟子：中医就像其他的医术体系，包括两大块，一块是理论体系，一块是药物和疗法。我虽然主张废弃中医理论体系，但是并不主张完全废弃中药和中医的疗法，只不过是希望对后者进行科学的检验、挖掘，保留其合理的成分。所以并不意味着就废弃了中医，而是希望改造中医，让中医科学化、现代化。

    北京科技报：您认为现在取消中医并不现实，那么“废医验药”是否现实，为什么？

    方舟子：“废医验药”是比较现实的，因为它不像“取消中医”一样是一个强制性的要求，而主要是向科学界、政府管理部门提出的呼吁，希望科学界不要再承认中医理论的合理性，希望政府部门加强对中医药的管理。比如中药产业还可以继续存在下去，只不过要进行科学验证和管理。比如不要再把科研经费浪费在用于验证中医理论，而是用于检验中药。这些都是只要决策者、学界主流转变了观念，就可以做到的。

    北京科技报：您对中医的批评与您其他众多的学术质疑（批评）相比，有什么特别之处？

    方舟子：除了更能体现出我在生物医学方面的专长之外，并没有什么特别之处，和我反对学术造假、伪科学相比，其思想、方法是一脉相传的。有不少人声称支持我反对学术造假、伪科学，但是反对我批评中医，甚至对我批评中医痛心疾首，我认为这些人并没有真正理解我的所作所为，他们并非真正具有科学精神，而是被朴素的民族感情和个人利益影响到了理性判断。

    北京科技报：就目前争论的现状来看，您是否认为自己有被误解之处？

    方舟子：媒体、网络上流传的一些被安到我头上的话，其实都不是我说的，而是别人说的，比如“中医是最大的伪科学”、“取消中医”等等。我说中医是一种文化，不是科学，因为那是在人类有科学之前就已经定型的一套医术体系，在当时当然无所谓真科学、伪科学。但是如果到现在，还要把不科学的东西说成是科学的，就不要怪人说是伪科学了。
    我也从来没有要求在现在或近期内“取消中医”，有关“取消中医”的网上活动不是我发起的，我也没有参与签名。

    北京科技报：您认为这场中医的科学性之争是否会成为没有结论的争鸣？为什么？

    方舟子：对涉及民族感情、利益集团的争论，是不可能有“结论”的，到现在有关风水、易经等等传统文化的科学性不是也在争论不休吗？但是这场争论，比上个世纪二三十年代时期的中医存废之争相比，并非只是简单的重复，而是更进了一步了，因为现代医学又有了十足的发展，争论起来底气更足了，有众多受过现代生物医学训练的专业人士参与，水平更高了，而且通过互联网，传播的范围更广、影响更大了。
    从世界的范围和历史的角度看，传统医学的消亡是个必然趋势，只是时间早晚的问题。

(XYS20070412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


英国《自然》：中国计划实现中医现代化

发表时间:2007-04-09 04：28：42
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100092d.html

中国计划实现中医现代化

英国《自然》2007年4月5日
记者：Jane Qiu
（方舟子翻译）

    中国宣布了一项雄心勃勃的计划，试图让古老的中医药采用现代标准。中国政府称它将拓展基础和临床研究，并改进中药出口的检测和开发。但是批评者们质疑该研究是否会符合要获得国际认可所必需的科学标准。

    虽然中国以前也投资中医药，但是该15年计划的方向有所改变，并将获得多得多的资金。该项目受到16个部委的支持，由科技部、卫生部和中医药管理局领头。

    科技部分管卫生与生物技术的负责人邹建强说，中国政府拨款10亿元（1亿3千万美元）用于中医药研究和开发，在未来的五年总预算至少是以前7亿4千万元总资金的5到6倍。

    在这个多数人口未能享受公共医疗并负担不起去医院看病的国家，用于与中医药有关的公共医疗的资金也增加了10倍，达到85亿元。“中医药自古就在为中国人民服务，现在在医疗中仍然起到重要的作用，特别是在那些人们没有机会用到或负担不起西医治疗的地区，”中医药管理局副局长于文明说。

    这项措施是在遍及全国的有关中医药的激烈讨论之后产生的。去年，湖南长沙中南大学的一名学者张功耀在《医学与哲学》杂志上发表了一篇题为《告别中医中药》的文章，引发了一场全国性的辩论。张功耀争辩说，中医是伪科学，不应该是国家医疗体系和研究的一部分。

    争论的各方都在焦急地等待政府的立场，结果它坚定地支持把中医当成科学来宣扬。中国极度渴望中药在海外能够获得管理部门的批准，并希望在2020年让中医药全球化。在过去的十年，中药的世界市场翻了一番，其中欧洲和美国是最大的进口国。但是来自中国的中药糟糕的安全记录导致其出口量持续下降，部分市场份额被日本、韩国等邻国占据。

    因此中国的计划制定了提高标准的策略，包括对中药的安全性和有效性开展临床研究，促进国际合作，改进制造技术并对医药管理系统采用国际规范。

    中国政府在方法方面的改变引发了更大的争议。要从中药开发出经科学检验的药物，以前的做法是注重从中药中分离出活性成分，一一进行筛选。这个做法获得了少数的新成果，例如用于治疗疟疾的青蒿素和减充血剂麻黄碱，但是获得批准的药物并未大量涌现。新的计划致力于开发出更有传统特色和原理的方法来检验中医药。这要求采用整体论的方法对待疾病的治疗，不是用一种药治疗一种特定的疾病，而是使用植物提取物的复杂混合。每一种混合物都是个体化的，针对某个病人的症状和特性。

    中医药的从业者和研究人员还在等着看政府是否会真的给钱，但是他们一般来说都欢迎这个计划。“这是一个重大的进步，”上海中医药大学副校长刘平说。不过，有些人不愿附和。北京中国医学科学院一位要求匿名的教授认为，在经过数千年的实践和发展之后，中医已经近乎完善，让中医现代化只不过是歪曲了其实质。

    美国培养的生物化学学者、现在在主持打击中国伪科学和科研不端行为的“新语丝”的网站的方是民也对这个计划不以为然，但是是出于相反的原因。他支持对中草药进行科学研究，但是认为对检验中医理论的强调是错误的。“中医的基本概念，例如阴阳、五行和经络理论，是对人体模糊的描述，近乎臆测，”他说，“政府已经花费了大量的资金试图证明中医理论的物质基础，但是一无所获。”

    上海药物研究所药物国家新药筛选中心主任王明伟同意这个观点：“要真正让中医药现代化，我们必须首先去掉这些理论的神秘性。”

    有些批评者也担心该计划没有设定足够严格的科学标准。虽然临床研究被列为首要任务之一，但是该计划并没有具体说明是否应该采用随机、对照、双盲（研究人员和病人都不知道谁获得药物谁获得安慰剂）的临床试验。而且，并没有要求中医药研究人员要在国际认可的刊物上发表论文。“过去有关中医药的研究多数质量都很差，而且只发表在没有经过同行评议的中国医学期刊上，”王明伟评论说，“如果政府对此没有清楚的立场，那么这种情况不太可能会发生改变。”

    另一个大家关心的问题是政府没有具体说明它将如何管理科研资金的分配。有些批评者觉得，现在的资源只是被某些受优待的大学和研究所分享，他们争辩说，如果想要获得真正的进展，就应该对此进行改革，确保中医药的资金是择优分配的。否则的话，如上海交通大学药学院副院长贾伟所言，该措施将会只是“雷声大，雨滴小”。

    邹建强说，政府注意到了围绕中医药的争论和问题，而该计划已经过广泛的商议，就是为了解决这些问题的。中医药管理局科技司副司长苏钢强指出该计划概括了中医药发展的总原则和长远方向，而不涉及细节，并说将来将会发布策略具体地说明如何实施这些框架。

    中国政府在起草这些计划时是否会考虑批评者的担心，人们拭目以待，但是许多人表达了谨慎的乐观。“现在发展中医药势头正好，”贾伟说，“但愿不会错失良机。”

News
Nature 446, 590-591 (5 April 2007) | doi:10.1038/446590a; Publishedonline 4 April 2007

China plans to modernize traditional medicine
Jane Qiu, Beijing

Abstract
Government initiative aims to meet scientific standards.

China has announced an ambitious attempt to bring the ancientpractice of traditional Chinese medicine (TCM) into line withmodern standards. The government says it will expand basic andclinical research, and improve the testing and developing of TCMremedies for export. But critics question whether the research willmeet the scientific standards necessary for internationalrecognition.

Although China has invested in TCM before, the 15-year planinvolves a change of direction and will receive significantly moremoney. The project is backed by 16 Chinese ministries, spearheadedby the Ministry of Science and Technology (MOST), the Ministry ofHealth and the State Administration of Traditional Chinese Medicine(SATCM).

Zou Jian-qiang, director of MOST's health and biotechnologydivision, says the government has earmarked 1 billion yuan (US$130million) for TCM research and development, with the total budgetover the next five years increasing to at least 5–6 times as muchas the previous total of 740 million yuan.

In a country where most of the population is not covered by thepublic healthcare system and cannot afford to go to hospital, thereis also a tenfold increase in money for the TCM-related part of thepublic healthcare system to 8.5 billion yuan. "Chinese medicine,which has served the Chinese people since antiquity, still has animportant role in today's healthcare, especially in areas wherepeople do not have access to, or could not afford, treatments basedon Western medicine," says Yu Wen-ming, deputy director ofSATCM.

The initiative comes after heated discussions on TCM throughoutChina. Last year, Zhang Gong-yao, a scholar at the Central SouthUniversity in Changsha, Hunan, sparked a national debate when hepublished an article titled "Farewell to Traditional ChineseMedicine" in the Chinese journal Medicine and Philosophy (27,14–17; 2006). Zhang argued that TCM is a pseudoscience and shouldnot be part of public healthcare and research.

All sides of the argument have been keenly awaiting thegovernment's stance, and it has come down firmly in favour ofpromoting TCM as a science. China is desperate to earn regulatoryapproval for TCM remedies abroad, and hopes to globalize TCM by2020. The world market for Chinese herbal medicine has doubled overthe past decade, with Europe and the United States being thebiggest importers. But the patchy safety record of TCM from Chinahas led to a steady decline in its exports, and it has lost marketshare to neighbouring nations such as Japan and South Korea.

So China's plan specifies strategies to boost standards,including conducting clinical research on the safety and efficacyof TCM remedies, encouraging international collaboration, improvingmanufacturing techniques and bringing the drug regulatory systeminto line with international guidelines.

More controversial is the government's shift in approach.Previous attempts to develop scientifically tested drugs from TCMhave focused on isolating active ingredients from the remedies andscreening them one at a time. This has led to a handful of newtreatments, such as artemisinin for treating malaria and thedecongestant ephedrine, but there has been no goldrush of approveddrugs. The new plan aims to develop methodologies to test TCM'smore traditional features and principles. The practice takes aholistic approach to disease treatment, so rather than using onedrug to treat a particular disease, complex combinations of plantextracts are used. Each mixture is personalized to the symptoms andcharacteristics of the patient.

TCM practitioners and researchers are still waiting to seewhether the government will actually come up with the money, butthey have generally welcomed the plan. "It's a significant stepforward," says Liu Ping, vice-president of Shanghai University ofTraditional Chinese Medicine. Some, however, are reluctant to jumpon the bandwagon. A professor at the China Academy of ChineseMedical Sciences in Beijing, who asked not be named, reckons thatafter thousands of years of practice and development, TCM isalready close to perfect and that modernization will simply distortits essence.

Shi-min Fang, a US-trained biochemist who now runs a websitecalled 'New Threads' that fights pseudoscience and researchmisconduct in China, is also unimpressed by the plan, but foropposite reasons. He is in favour of scientific research intoChinese herbal remedies, but thinks the emphasis on testing thetheories of TCM is misplaced. "The basic concepts of Chinesemedicine, such as yin and yang, wu xing (the five elements) and theqi (meridian) theory, are inaccurate descriptions of the human bodythat verge on imaginative," he says. "The government has alreadyspent a lot of money trying to prove their mechanistic basis, butthis hasn't gone anywhere."

Wang Ming-wei, director of the National Centre for DrugScreening at the Shanghai Institute of Materia Medica, agrees: "Totruly modernize Chinese medicine, we must first demystify thesetheories."

Some critics also worry that the plan doesn't set strict enoughscientific standards. Although clinical research is listed as apriority, the plan doesn't specify whether there should berandomized, controlled trials in which neither practitioners norpatients know who is receiving active remedy and who is getting aplacebo. And there is no requirement for TCM researchers to publishin internationally recognized journals. "Most research on TCM inthe past is of poor quality, and is published only in Chinesemedical journals without proper peer-review processes," remarksWang. "Without a clear position from the government, it is unlikelythat the situation will change."

Another concern is that the government does not specify how itwill control the way in which research funding is allocated. Somecritics feel that resources are currently being circulated onlyamong certain favoured universities and institutes, and argue thatreform to ensure that TCM grants are based on merit is necessary ifany real progress is to be achieved. Otherwise, as Jia Wei,associate dean of the pharmacy school at Shanghai JiaotongUniversity, puts it, the initiative will be just "loud thunder,small raindrops".

Zou says that the government is aware of the controversy andproblems surrounding TCM, and that the plan, on which it hasconsulted widely, is set to resolve these issues. Su Gang-qiang,deputy director-general of SATCM's science and technologydepartment, points out that the plan outlines overall principlesand long-term directions for the development of TCM, rather thangoing into details, and says that further strategies will bepublished to specify exactly how the schemes will be carriedout.

Whether the government will take critics' concerns into accountwhile drafting these plans remains to be seen, but many arecautiously optimistic. "The wind is now right for the developmentof TCM," says Jia. "Let's hope this will not be a missedopportunity."


北京晨报：方舟子三否老中医

发表时间:2007-04-05 21：25：52
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100090y.html
    方舟子三否老中医
    称：中医并非独一无二，经络不存在，无中医单独标准

    2007年04月05日北京晨报

    中医话题再次进行对决。昨天，以“科技打假”著称的方舟子和北京中医药大学教授、著名中医学家王琦在千龙网在线聊天。这次以“中医是否是科学”为主题的对决双方针锋相对，往往一人说完话之后，没等主持人插话，对方就立刻反驳。由于争执过于激烈，访谈不得已延长了半个小时。

    西方也曾用草药

    在传统观念中，中医理论和方法是中国人的瑰宝。王琦教授说，中医对我们也是一份荣耀。“你想我们中国的东西拿到国外去的有多少，中医中药是其中一个很重要的部分。现在在130多个国家里面都有中医药相应的机构，中医是中国人的原创，是独一无二的。”
    方舟子立刻抛出了不同观点：在有现代医学之前西方有自己的医学，它这套体系和中医有很多相似的地方。也就是说它都讲整体论、系统论。用药主要是用草药，而且它用草药和中药相似。“并不是说中医的这些理论是非常独特的，这是各个民族在有科学之前都具有的一些共性。”

    “经络根本不存在”

    经络学说是中医的重要部分。王琦称，在中国，经络学说就是一个很大的发明，它引起了全世界的关注。
    “经络根本不存在。”方舟子彻底否定“经络”的说法。他认为，根据《黄帝内经》对经络的描述，经络是古人对血管走向的很不准确、很模糊的一个描述。他举出针灸的例子，“现在的科学研究已经证明，针灸起作用是由于针刺激神经系统，在人体内产生了能够起麻醉作用的一种物质，而并非是经络气血等起作用。”

    中医无“单独标准”

    中医是否科学一直是中医存废之争的核心话题，正因为有“不科学”之说，很多中医学者提出不能用西方评价体系来评判中医。王琦说，“各自领域有其特殊性。”针对方舟子，王琦指出，“对于科技工作者来说，没有研究过的东西不要轻易下结论。”
    而方舟子反驳，“科学的东西是放之四海的，我们人体是一个自然的现象，那么全世界的人就都应该可以用同一套科学的标准来衡量。”方舟子提出，中医学者在诊疗的时候是凭经验而不是凭科学方法、科学理论做判断的。经验的东西往往包含着虚假的成分、错误的成分在里面。“中医药的出路就是用现代医学手段来检验其有效成分，去伪存真。”晨报记者代小琳

(XYS20070405)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子、王琦在千龙网讨论中医问题实录（校正版）

发表时间:2007-04-04 22：07：19
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100090c.html

按：该实录未能反应讨论的全貌，只根据记忆对明显的错记、漏记做了校正、补充。视频实况见：

mms://mms.qianlongnv.com/live/zhibo2007040401.wmv

又，实录前面的时间不准。

千龙网：4月4日15点，社会学者方舟子、北京中医药大学教授王琦做客龙行天涯，谈中医中华瑰宝是科学还是伪科学。
(19:42)千龙网：方舟子：1995年获美国密歇根州立大学生物化学博士学位，研究方向为分子遗传学。定居美国加利福尼亚州，为自由职业者，主要从事网站开发和写作。
(20:09)千龙网：王琦，著名中医学家，1943年出生，江苏高邮人，中国中医科学院首届研究生毕业。北京中医药大学教授，博士研究生导师，国家级重点学科中医基础理论学科带头人，国家人事部、卫生部、国家中医药管理局遴选的“全国500名老中医”之一，国务院授予国家有突出贡献专家。北京中医药大学学术委员会委员，中华中医药学会常务理事、体质分会主任委员，中华医学会医疗事故技术鉴定专家，国家科学名词中医药名词审定委员会委员，国家自然科学基金评审专家，《中国大百科全书·中医卷》副主编，英国皇家医学会会员，国家“十五”“211”中医体质学建设项目负责人，国家重点基础研究发展计划（973计划）中医基础理论整理与创新研究项目专家组成员及课题负责人。

(14:40)千龙网：正在准备文字资料，直播即将开始。
(14:47)主持人：各位网友大家下午好！欢迎来到龙行天涯，今天我们请来的两位嘉宾，一位是著名的中医学家，北京中医药大学教授王琦先生，一位是社会学家方舟子先生。方博士，我想问一下，最近上没上网？

(14:47)方舟子：我是每天都上网。

(14:48)主持人：看到网上您的曝光率非常高，而且骂声居多，以及一些让人看了不是很舒服的评价，您怎么看？

(14:48)方舟子：这个很正常，您刚才说我们是一个社会学家，实际上我给自己定位是科普作家，在做科普知识的时候，同时也在打击一些学术造假，学术腐败，伪科学、迷信等的行为，不免会触动一些利益，这是一个得罪人的工作。每天在网上都可以看到对我的攻击，我早就习惯了。

(14:49)主持人：我们回到今天的关键词中医两个字，王教授可能大半辈子的事业都是在中医上，您给我们介绍一下您对中医中药方面在大众生活中占有的位置和它发展的现状。

(14:51)王琦：中医科学它有一个基本的定义，我们首先看一下中医是什么？中医是一个研究人体生命、健康疾病的一门自然科学，它是防治疾病，讲养生、预防疾病的。所以它是一门研究人体生命、健康、疾病的自然科学。但是这个自然科学和西方的科学有不同，它有自己的一套理论体系，所以你要拿另外一个理论体系评价这个理论体系肯定是风马牛不相及。所以它是一个动态的理论体系，这个动态的理论体系不仅有自然科学的基本的科学元素，还要有人文、社会的一种交流、结合。所以它是自然科学当中的一门自然科学，同时它也是我们中华民族优秀文化的组成部分。所以在这样一种定义之下我们来讨论中医，大家对中医就有了一个基本的看法。
(14:52)王琦：中医学对我们中国的人们带来了什么样的启发呢？首先是中医是我们中华民族的荣耀，为什么这么说？我们这么多的人吃饭，生灾害病，每天处在大量的疾病当中，我们有一个统计说现在我们国民经济里面投入到卫生、经济上的药费是6710个亿（03年），还有5亿人次还没看上病。所以在这样的情况下我们中国有两种医学，人家有一种医学，我们有两种医学。所以说它在历史上给我们中华民族解决了很多的功能性疾病和其他许多的疑难病症。它对我们也是一份荣耀，你想我们中国的东西拿到国外去的有多少，中医中药是其中一个很重要的部分。所以现在在130多个国家里面都有中医药相应的机构，包含了一些机构，包括新加坡、泰国，有70多个国家，在美国一些州里面已经把针灸纳入到医疗体系当中。
(14:56)王琦：所以说我们在当前的时代当中它是我们一种荣耀，我们有这么多的东西。历史上李时珍在全世界科学家的人群中，一个中国的明朝的医学家，他在1596年就出版了《本草纲目》，《本草纲目》出来以后到1606年的时候就传到了日本，到了日本以后被翻成英文、法文、德文在全世界发行。大概是190万-200万的著作，有1万种的处方。它整个的植物学、分类学、矿物这些东西在全世界都是很有名的。它的伟大贡献是不可以用一两句话来说明的。所以我们感到它是我们中华民族的一份荣耀。
(14:57)王琦：第二个问题，中医药的存在是我们东方文化到今天为止不断裂的一个人类的奇迹。古埃及文化、罗马文化、玛雅文化等等，这些文化几千年来已经是一片迷茫，但是中国的中药文化几千年来一直在流传，在中医学里面就包括东方文化的传承，包括古代的哲学，数学、道学，他的这些自然观，对人体的这些看法，形成了一个博大精深的文化载体，源源不断的一直流淌到现在。中医里面很多种文化就是一个儒家文化、道家文化的再现。比如中医人他们并不是针对一个细菌，针对一个毒素来调节你的人体，它调节的是一个环境。中医它的调节思想就是按照人体的自然状态调节的，所以它的文化现象也融入到了它的医疗思想里。
(15:01)王琦：第三个问题，中医学是对现在的西方学一个重要的补充。对现代的科学还有一个很重要的作用。世界上的人我们可以分为九等，你是阴虚的人，是阳虚的人，还是抑郁的人，比如像林黛玉那种人是抑郁的，这样的人才容易得抑郁病。比如阳虚的人在同样的气温条件下对病人耐受寒冷的程度很差。中医这些宏观的整体上的认识，对于世界医学来讲需要重新认识中医。比如说英国的一个自然杂志叫做飞利浦·比特（音），他说中医到了今天要从整体系统范围内提升自己，东方文化在东方科学领域要回过头来看问题，尤其是要中医来学习。所以我们要从三个方面来看中医学。

(15:01)主持人：王教授再三强调中医学对我们是一种福祉，一种荣耀。我们知道方博士出了一本书就是批评中医，而且有些网友认为方博士的主要观点就是认为中医是伪科学，和您刚才说的在思想方面是有一些不太融洽的，请方博士来说一说他对中医的理解。

(15:04)方舟子：首先我并不说中医学是一个伪科学，我要说它是不科学的，不是一个科学的东西。如果你非要把一个不科学的东西说成科学，就不要怪别人说是伪科学。刚才王教授给中医学下的定义实际上是医学的一个定义，并不是中医学的定义。什么叫中医学呢？中医学实际上是汉民族传统的医术，也可以说是一门传统医学。而且它这套理论的体系是在一两千年以前就已经基本定型的，之后就没有多大的改变。我们现在说的科学是几百年前才开始逐渐发展起来的。所以在科学诞生之前的一套医学的体系不是科学的，我想这不是很奇怪的事情。而且在科学诞生之前各个民族都有自己的医学体系，并不是只有我们这个汉民族才有的，即使是在中华民族这个大家庭里面其他的少数民族，蒙医、藏医也都有自己的体系。西方民族也有自己一套医学的体系。
(15:07)方舟子：我们现在说的西医实际上不是真正的西医，大家说的西医是现代的医学科学。这是一两百年以前才有的。在有现代医学之前西方有自己的传统医学，从古埃及、古希腊时候开始算，如果你从古埃及开始算西医的历史比中医还要久。而且在古希腊的时候已经形成了一个非常庞大的体系，而且它这套体系和中医有很多相似的地方。它们都讲整体、系统，这个不奇怪。因为那时候古人对我们人体的细节结构都缺乏了解，所以当然是很笼统地说人体怎么样，所以严格的说这不是系统论，而是笼统论，不知道它的细节。古希腊时候有一套比较完整的理论体系，理论来源和中医相似，也有“天人合一”的味道。中医说天地有五行，所以人体有五脏，古希腊医学就说天地有四元素，所以人体有四体液。西方传统医学用药也主要是用草药，而且它用草药和中药相似，西方的草药也讲究干、湿、冷、热属性，在开处方的时候把许多种草药用几种属性进行配伍。它也很讲究自我的调节，讲究食疗，特别是希波克拉底，强调通过改变你的生活方式来治病。所以并不是说中医的理论、思想是非常独特的，这是各个民族在有科学之前都具有的一些共性。但是随着科学的发展，各个民族的传统医学就慢慢的衰落，回到民间了。刚才说的西医的传统的东西，希波克拉底的东西在西方民间仍然存在，但是现在人们不认可他们了，因为那不是科学的东西。
(15:07)方舟子：刚才王教授说不能用西方科学来看东方的东西，我觉得作为科学，它和文化不一样，它没有民族属性，科学的东西是放之四海而皆准的，对研究自然现象都适用的。我们人体是一个自然的现象，那么全世界的人就都应该可以用同一套科学的标准来衡量。虽然科学是从西方发展起来的，但是它现在早就变成了一个全人类的财富，融入了世界各个民族的贡献，包括我们中国人的贡献都在里面。所以它不具有民族的属性。这一点不奇怪，我们现在学的各门科学，物理学、化学、生物学、天文学，都没有东西方之分，为什么医学科学就要分东西方呢？这个显然是不成立的。

(15:08)主持人：您的意思是中医就不应该把它自己当成科学或者是文化的东西。

(15:09)方舟子：中医是一种文化的东西，但它的理论体系不是一个科学的体系，因为这是在人类有科学之前就已经形成的，就基本定型的体系。但是它是一种文化，是我们中国传统文化的一部分。我完全赞成你从文化的角度看待中医，来保护它，研究它，继承它。但是这个和从科学的角度看待它完全是两回事。作为文化有民族属性，作为科学是没有民族属性的，它是一个客观的东西。但是我说中医的理论体系不是科学并不是说要求现在取消中医或者是完全否定中医，这实际上是一些媒体，一些网民的误解。我说中医理论不科学，但是我不否认中药或者是中医的某些疗法，比如说针灸它可能有效，因为它包含了经验的内容在里面。这毕竟是经过一两千年、几百年的经验，在医疗实践的摸索过程中总结出来的。

(15:09)主持人：您的意思是我们的中医学家，我们的大夫在用中医做诊疗的时候都是凭经验做判断的，而不是按照科学的方式治病的？

(15:11)方舟子：一部分是个人的经验，一部分是传统的经验，但是并不是根据一种科学的方法，科学的理论做判断的。你治病不一定非得用科学的方法和科学的理论才会治好，有时候你不用科学的方法和科学的理论一样能够治好，比如治疟疾，印第安人发现金鸡纳能够治疗疟疾，说它是神树，这个理论显然不是科学，但是这个药就可以治疟疾。所以有效性不等于科学性。中医里面有经验的内容，这一点我不否认，而且我觉得它这部分的经验是值得挖掘和继承的。你怎么挖掘和继承它？我认为就应该用科学的方法检验它是不是真的有效。经验的内容并不可靠，经验的东西往往包含着虚假的成份，错误的成份在里面。所以你要用科学的方法有一个去伪存真的过程。
(15:13)方舟子：李时珍《本草纲目》我也看过，我相信里面有很多有价值的内容，特别是草药那部分可能是值得挖掘的，但是《本草纲目》里面也包括很多的糟粕在里面，大家如果看全本的《本草纲目》，而不是节本的《本草纲目》，里面的糟粕之多会让你感到特别的惊讶。现在人一想就觉得那是非常荒唐的。王教授据说是研究治疗不孕症，《本草纲目》里面记载了很多不孕的方子，比如在立春的时候看到下雨跑去接一杯立春的雨水喝下去回去同房马上就治好了，还有的说是在元宵节的时候偷一盏富人家的灯放在床底下也可以治不孕症。还有像如果你吃鱼被鱼刺鲠住了喉咙，它告诉你拿一张渔网来烧成灰，煮成汤喝下去就能让鱼刺掉下去。所以《本草纲目》里面有很多以讹传讹的东西，它认为什么东西都能治病，扫帚、洗碗水、寡妇床上的灰、厕所的木板、被雷电劈过的树木，甚至是吊死人的绳子也可以用来治病。

(15:14)主持人：刚才举的这些特例应该是有，但是王教授刚才说《本草纲目》的时候也没有否认是有其糟粕存在的。因为它毕竟受到时代的局限和他个人经验的局限。王教授是有着很高理论水平，而且非常有实践经验，您针对刚才方博士的观点，他说中医不是伪科学，而是不科学的。您对此怎么看？

(15:18)王琦：刚才他谈的几个问题里面实际上有好多东西是把概念混淆了。我们先不说概念问题，先说《本草纲目》，看来方先生对《本草纲目》还是下过功夫的，我没有看过全本的《本草纲目》，他刚才说到的这些问题我还真的没有注意到，我在文化大革命的时候就没看别的事，就看《本草纲目》了，《本草纲目》解决了许许多多人的问题。其中我看了一段话，我讲一段《本草纲目》的故事给你听，宋徽宗的时候一个妃子不能睡觉，请大夫来看，前面已经看过很多的医生了没看好，皇帝就找到了李时医，怎么办呢？回家一筹莫展，这个时候听到窗外一个卖咳嗽药的。李时医就把这个人叫来，这个时候也没有别的办法了，就买了他几包药，喝了几包也没有进行分析，结果把这个药带到宫里面给这个妃子吃，之后龙颜大喜，妃子吃了几次药以后就不咳嗽了。但是那个时候真是缺医少药，没有办法。
(15:26)王琦：我要说的第二个问题，中医药是个文化，不是科学，文化有茶文化、酒文化，我们上面开酒楼下面开茶楼，一个学中医的人你要他讲文化的人他会讲很多。但是你说针灸为什么能治病？针灸它也是有文化的，从历史的书里面是可以看出来的，它的生理的这一套理论从马王堆开始，这个过程是一个人类不断认识的过程，它不应该医学的层面，应该是文化的层面。
(15:27)王琦：第三个问题，我们科学是一个世界通用的东西，不因为哪个民族就不用科学了。这个定义看你怎么去理解？你刚才讲到化学、物理，我们引进了一个领域，各自领域有其特殊性，你认知体系的方法都不一样。因为我们站的角度不一样你所看到的事物不一样。中医学是博大精深的。我们是很渺小，很渺小的，一个人如果没有对这个领域的了解只能有话语权，没有评判权。它是两个不同的东西。你是浙大毕业的，你们的校长朱清时就认为中医是一个复杂的科学体，具体来说你要用分析的方法替代西方的思维方法。所以我们的判断标准不能用西方的判断标准，西方说是的就是是的。比如我说你气虚了我给你补气，我说你感冒了，你说它是个病毒，这是一个认知体系，我不反对这种说法，但是我们中医学是一个博大精深的学问，感冒、咳嗽，我现在说成是发散风寒有什么错误吗？发散风寒的东西病因就是感上了风寒，根据它的理论要疏散风寒。我们找到问题的方法，先归理再上升为理论体系，这就很科学。科学本身就是一个载体，科学就是一个认知体系的规律而已，科学本来是一个封闭的学问，我们在中国古代叫做格物致知，你知道了这个事情我们来认识它。

(15:31)方舟子：我之所以提到《本草纲目》里面很荒谬的内容并不是说要全盘的否定《本草纲目》，我承认《本草纲目》里面有价值的内容，特别是它的草药部分。我指出那些在现代人看来非常荒谬的内容，是为了说明古人的经验不一定可靠。李时珍在整理这本书的时候，在搜集这些方子的时候是比较轻信的，什么东西都给弄进去的，古人有时会很荒谬，我们不要轻信古人。一些号称有神效的药物在里面，你怎么知道哪些真的有用，哪些没有用，有些明显很荒谬我们可以抛弃，那些不那么明显的，我们就都应该承认它没有问题吗？比如《本草纲目》里面记载治疟疾的药物有好几十种，有些看上去很荒谬，有的看上去不那么荒谬，但是是不是真的都有效？那就需要用科学的方法检验它了，是一个去伪存真的过程。像刚才王教授提的针灸能够镇痛，这个已经经过了科学方法的检验，做临床的实验，发现针灸之后能够起到镇痛的作用。但是这本身和它的经络理论没有关系。现在我们已经知道针灸能够镇痛是因为刺激了神经系统，分泌内啡肽，是在体内能够起麻醉作用的一种物质。至于什么经络啊，气啊，是经不起科学的检验的，它就是属于一种文化，已经不属于科学的东西了，是没有被科学所验证的。
(15:34)方舟子：但是我并不否认针灸对某一些疾病是有一定的疗效，当然也不像传说的那么神。我们对这套疗法已经有比较彻底的了解了，知道它为什么有一定的疗效。这和我们传统的说法其实是没有什么关系的。像王教授提到一些方法都是属于文化的东西，这是艺术，艺术是有民族的属性，你可以有中国传统的艺术、西方的艺术，但是作为科学是不具有民族属性的。
    我们中国古代除了中医以外也有一些科学的萌芽，比如天文学，我们中国古代天文学和西方国家相比实际上是很发达的，但是它在解释天文现象的时候也是阴阳五行来解释，现在还有没有人用阴阳五行来解释天文现象？没有了，都是用现代科学理论、方法解释的。所以阴阳五行就变成一种文化的东西了，我们现在没必要再去用它了，这是我一直要说的，就是你怎么检验的问题，要用现代科学的方法做病理的研究、药理的研究和临床的试验来搞清楚它是不是真的有效。
(15:35)方舟子：如果有效的话是不是安全，我觉得这才是更重要的。我为什么关注中医药的问题，最主要是考虑安全性的问题。中药是不是有毒，有一些可以通过经验来知道的，比如那些毒性很急、很大，吃了马上毒性发作的。但是如果说你吃了这个药之后过好几个月甚至几年毒性才表现出来，等你药性发作的时候根本不知道是吃了什么药，而且古人也没有做解剖的手段，不可能拿动物来做实验，看吃了这个药之后肝脏、肾脏发生了什么病变，能不能致癌等等都不知道。正是因为有很多人相信中药没有毒副作用，西药有毒副作用，所以选择去吃中药，结果长期吃把身体都吃坏了，所以对中药的检验不只是要检验它的有效性，在目前来说更重要的是检验它的安全性。有一些没有效的东西你吃了可能起到心理安慰作用，但是如果安慰剂是有毒的，反而把身体吃坏了就糟了，那就是得不偿失了。所以我现在特别强调的中药的毒副作用以及安全性的问题。

(15:35)主持人：您对于他说的中药有毒副作用怎么看？

(15:40)王琦：他刚才说的经络的现象，据我所知经络这个现象全世界都没有解决了，这个经络现象是我们人体认识生命的重要的问题。这个生命现象是我们刚才说的未来生命科学乃至于对宇宙认识未来生命科学的重大启迪。经络的问题是我们全世界科学界正在关注和探索的一个很大的问题，这是一个生命现象的问题。我想方舟子也没有做过这个研究。是实际的东西才是科学的不是实际的东西才是不科学的。现在科学界提出了一个问题，气是什么东西？气虚是什么东西？现在科学界提出来一个暗物质，对于世界很多的认识不知道，对这种研究将来是整个科学界的一个重大问题，对一个科学工作者来讲没有研究过的东西不要轻易的下结论，说经络就是文化，诊治就是技术。
(15:41)王琦：在这个问题上我要说一下，英国剑桥大学的一位教授写了一本书，写了几十年，他研究了中国的文化，他写了《中国科学史》，他在中国科学史里面就讲了一段很精彩的东西，他说中国人在那个时候发现了气的循环，我们现在只知道血液的循环，这个气在12经脉里面去循环，这个发明真了不起，而且也涉及到了内脏与体表相关的学术，这个叫体表和脏腑应急的相关学术，这也是中国人发现的。他在针灸的经络里面讲了这个问题，所以到现在为止中国人在国际上的经络现象是一个重要的现象。
    在中国经络学说就是一个很大的发明，所以它引起了全世界的关注。如果有一天我们检验了这个现象，大家都来感受，比如你做气功，说明它有一种东西在人体里面运动。

(15:44)方舟子：我再接着说一下经络的现象，刚才王教授说我本人没有做研究。但是有很多人做过研究，我看了他们研究的报告，看了他们的论文。做科学研究并不一定非得说自己对每个问题都自己去做，你看别人做出的结果，看他们有没有道理，是不是有充分的证据，现在国外有一些研究，比如对针灸做临床的验证，发现这个针扎在穴位上和不扎在穴位上，镇痛的效果是一样的，穴位不那么重要，镇痛是通过刺激神经系统起作用的。大家想想古人会那么聪明吗？现在我们用最先进的科学的手段都还没有发现的一个体系，古人居然能够发现了。其实经络并不是什么神秘的东西。大家如果去翻一翻中医的经典著作，翻一翻《黄帝内经》，里面对经络的描述是非常具体的，里面说的很清楚，经络是眼睛可以看得到的，大的叫经，比较细的叫络，经络里面是走血的，所以从这里大家可以看到经络是古人对血管走向的很不准确，很模糊的一个描述。
(15:46)方舟子：这实际上大家也很容易理解。古人做解剖的时候可能分不清血管、神经和淋巴结，最后画出来一个不像血管，又不像神经的体系出来。一般的人用常识想想，这个经络是很容易被否认掉的。比如现在做外科的手术，医生对做手术的部位有什么样的血管和神经都很清楚，下刀的时候都会小心翼翼的，注意不要误伤了神经、血管。但是有哪个外科医生做手术的时候会担心把经络给割断了？经络号称用一把银针就能让它起作用，怎么就不怕手术刀呢？还有，中医说人体十二条经脉有六条经过了下肢，下肢的经脉能影响肝、肾、胃这些重要器官的功能。截肢的病人，这六条经脉全都断了，但是他们除了行走不方便，内脏功能并没有受到影响，都很正常。这又怎么说得通了？可见所谓的经络实际上是不存在的。所以我一直在说的就是这个问题，大家不要轻信古人，古人没有像我们想象的那么高明，这个世界是不断在进步的，科学是一直在发展的，古人错误的认识被推翻了，这一点都不奇怪，奇怪的是有些人还一直相信古人比我们高明得多，一直认为古人发现了一种奇妙的东西，我们非要千方百计的去证实它，花了那么多的钱用种种的办法去证明它。每隔一段时间就有人宣布用最新的技术证实了经络的存在，但是随后就没有消息了。最后发现它那个结果是靠不住的，是不被承认的。

(15:46)主持人：方博士我们今天在经络问题上说了很长时间，可能一两个小时也说不完这个话题。现在请二位用最简单的话对我们中医的发展谈谈自己的看法。

(15:52)王琦：中医的发展有三句话，一句话是主体论。中医学一个学术没有自身的主体，如果没有主体的话它自身的特色优势都不存在，所以中医学在它发展的过程中一定要结合它的主体，包括它的学术主体、思维的主体、价值的取向。这个主体存在了，它的内涵丰富了，它的学术升华就会更进一步的提升了，所以它的主体性是不容置疑的。
    第二句话发展论，中医学发展到现在并不是一个完整的医学，不是一点瑕疵都没有的，不是一点毛病都没有的。在中医学里面我们有多少种病还不会看，还有很多治不好的疾病和西医是一样的。所以中医学在面临发展的形势下有一个新的发展认识，同时在发展的过程中一个是传统的方法，一个是现代的方法，两种方法结合起来。包括你的一些经验都不是个案，是多少个人的大量的临床实践。我们讲的是在现代条件下的中医学有一个博大的胸怀，容纳所有新近的文明，来提升自己发展自己。所以它在疾病的认识上，方法的认识上要不断的随着时代的进步而进步。
    第三句话叫共享论。现在中央来关怀民生问题，现在许多的农民缺医少药的情况很严重，需要中医中药，市区需要中医中药，农民需要中医中药。你说中医没有应用，那日本人叫“中医汉方医学”，我们的速效救心丸也卖了很多的钱，所以我们中华民族不尊重自己的文化遗产，不尊重自己丰富的学术领域，到外国去看中医，学中医那是民族的耻辱，所以我们主张要中医全球共享，中医学在世界上的定义，它正式的名称叫“传统医学”，不叫另类医学。2003年世界卫生组织发布的全球传统医学发展战略报告，现在我们中国有一个世界传统医学会，是中国人当主席，中国人当秘书长，总部设在中国，但是它有几百个，几十个成员国，这叫世界传统医学。所以说我们希望世界人类的健康需要传统医学，传统医学需要为世界人类健康服务。

(15:52)主持人：刚才王教授总结了三点对于中医的发展，主题论、发展论、共享论。方博士也简单的概括一下中医的发展前景？

(15:57)方舟子：实际上中医现在走入了一种困境，媒体上也有很多这方面的报道。中医的出路在哪里，怎么样发展？如果还靠政府保护政策，靠调动大家的民族感情，还是很难有出路的。这几十年可以说世界上没有哪一个国家像中国这样花了这么大的人力、财力、精力来保护发展本民族的传统医学，但是还是走入了困境。靠做虚假的宣传，靠阿Q的精神也是不行的。真正的出路在哪里？我提出了一个观点，叫废医验药。废医不是说要把中医整个废掉，而是要废弃中医的传统理论体系，因为它不是科学的体系，正是因为这个不科学的体系阻碍了中医的发展，这一两千年来没有什么发展，以后也不太可能靠它来发展，只有科学的东西才会不断的发展，现代医学才有一百年的历史，发展速度日新月异，就是因为它是科学的东西。
    所以，首先要废弃这一套不科学的理论体系，用现代科学的理论体系来取代它。验药就是承认中药，包括中医某些具体的疗法、技术里面有合理的部分，但是要用现代科学的方法来进行检验，检验它的有效性，检验它的安全性。这个检验是要严格遵循现代医学的方法，比如说做毒理的实验和临床的试验。临床的检验是要进行对照的，不是说很多的病人都吃了我的药病就好了，这就叫检验。你没有严格的有对照的临床实验做出来的，再多的病人也只是一种个案。所以我们要用现代科学的方法做检验，只有这样中医里面合理的成份，有效的中药才会得到保留，才会得到世界的承认。这样中医的贡献也才会得到承认，才会得到保留。从世界范围看，中医是在夹缝中所生存的，不被世界医学认可的。所以你一定要用科学方法去检验才会得到发展。
(16:01)方舟子：网上有人发起取消中医，不知为什么被按到我的头上。其实我并没有参与那项活动。我认为现在要取消中医是不现实的。因为中医有非常广泛的群众的基础，大部分的群众还都是相信中医的，我们要尊重他们看自己喜欢的医生的权利。中医对现代的医学毕竟也是一个补充，比如现代医学还有一些疾病治不了，有一些人愿意去找中医看看，去碰碰运气，看看能不能治好，我觉得我们也应该尊重他们的权利。而且还涉及到一个很大的利益集团的问题，吃中医中药这碗饭的人很多，如果取消掉的话对社会是一个不稳定的因素，在近期内这个做法是不现实的。我们现在应该做的，一方面是告诉一般的人不要轻信中医的疗效，不要轻信中药没有毒副作用，要让大家掌握现代科学的知识，科学的精神和科学的方法，不要因为乱吃中药把自己身体给吃坏了，得了不治之症。我觉得这是关键。从政府管理部门的角度来说也不是说要禁止中医，而是要加强这方面的管理，加强对中药毒副作用的监控和控制。大家现在看市场上卖的中药，有哪一个是标明了毒副作用的？有的是不知道有毒副作用，有的知道它也不标，最多标一个“孕妇慎服”。但是西药的毒副作用是标得清清楚楚的。日本的汉方药有148种，上市的时候都做过了检验，对已知的毒副作用是一一标明的，这才是比较科学的态度。我并不是全盘否认中医，而是希望要做检验的工作。科研这一块不应该再做中医基础理论的研究，想要证明气的实质，阴阳五行的实质和经络的存在，几十年的研究证明这条路已经是走不通的了，纯粹是浪费纳税人的钱。应该把宝贵的科研经费放在研究中药的有效性和安全性这块。如果从文化的角度去研究中医我完全赞成。知道古人是怎么看病的，社会上的人是怎么看待中医的，有什么样的中医的观念，这都值得研究。而且我一直强调在中国当医生应该有一些中医的知识，这样和患者之间才能有共同的语言。但这是一个文化的问题，这不是科学的问题。
    在有现代医学之前各个民族都有过自己的医学，在现代医学兴起之后，这些民族传统医学都衰落了。如果说中医要走向衰落的话也是必然的趋势，大家也不要说这是属于自己民族的东西在感情上就过意不去，这个可以理解，但是你要科学客观的来看的话这不是什么大不了的事。我们现在已经有更好的现代医学，为什么还要对古代的东西恋恋不舍呢？

(16:01)主持人：我们的节目虽然马上就要结束了，但是我觉得在中医话题上的争论远远没有结束，还将继续下去。

(16:04)王琦：我觉得废医验药这个问题是一个很严重的问题，当然他个人的声音有多大我也不管他，但是作为一个中医人来说我听了这个话以后，实际上中医不废止，他也承认有很多的人来看，也是有疗效的，没有疗效怎么有人来看呢？当然他不是说取缔你们中医人，如果取缔了之后他们就没饭吃了。但是中医的灵魂没有了，中医几千年来的积累都是一堆垃圾，现代的科学才是科学，人类前面的文明都不是文明，现在的文明才是文明，中国的医学不是文明，中国的针灸不是文明，那么我们存在的民族的意识还干吗呢？如果是这样做的话，温家宝的讲话中讲到中医对中国的发展有生机勃勃的贡献，我们讲到伤风感冒要补气这些都要改，你补气、安神都是不对的。我们现在对中华民族的东西了解的太少，我们当然也要吸收外来的东西，如果这两个东西对立起来就是不行的，东西方文化要结合起来，东西方文化都是人类的文明。
    还有一个问题，从世界上来说，你传统医学都不对你搞什么世界传统医学呀？世界卫生组织关于发展传统医学的做法都是不行的了，所以这种言论绝对是不好的。

(16:04)方舟子：世界卫生组织对传统医学的态度恰恰是废医验药，认为应该用科学的方法研究传统医学，但是不应该用传统医学的方法来研究。

(16:04)王琦：我从来不反对用现代的方法来了解中医，只是你的价值取向是不一样的。

(16:05)主持人：非常感谢二位嘉宾今天作客我们的龙行天涯，到最后讨论的气氛越来越激烈了，我们的节目虽然结束了，但是争论还会继续下去。方舟子博士出了一本书《批评中医》，这里面说了他很多的想法，如果想了解的网友可以看这本书。我们的王教授今天也带来了他最新的研究成果，我们会在这次直播结束以后在页面上把王教授的研究成果放上去，网友也可以了解王教授最新的情况。今天感谢二位，我们的龙行天涯节到现在就结束了，谢谢各位网友！


预告：方舟子、王琦做客千龙网谈中医问题

发表时间:2007-04-03 21：54：38
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008zp.html
时间：4月4日下午15点

嘉宾：方舟子、王琦（北京中医药大学教授）

http://live.qianlong.com/live/bbs/2007/4/1982/9@1982.htm


方舟子新书《批评中医》（非签名本）可从当当网购买

发表时间:2007-03-30 21：53：21
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008xv.html
http://product.dangdang.com/product.aspx?product_id=9272630


中医信徒无耻又一例

发表时间:2007-03-29 00：58：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008wr.html
有一位来自成都的中医信徒lym730819，几乎天天在牛博网方舟子博客的跟帖中就中医问题胡搅蛮缠，本来没有必要去理睬。但是今天他在《破解爪哇怪病之谜》一文的跟帖中指责我没有详查文献，抹煞了孙思邈对“脚气病”疗法的贡献，这个指责很严重，却不能不理会一下。他声称：

方舟子此次可是没有好好查阅中医古籍文献啊！
孙思邈在《千金翼方》记载：“治脚气病常作：米皮糠五升，以水一斗，煮取七升，去滓，煮米粥常食之，即不发。”

--------

我见了大吃一惊，莫非我看走了眼，孙思藐真的如此明白地记载了米皮糠可以治脚气病？那样的话《破解爪哇怪病之谜》的后面部分岂不要作废了？赶快对《千金翼方》进行了检索，却发现原文是：
“治脚气常作：榖白皮粥，防之法即不发方。榖白皮五升（切勿取斑者，有毒），右一味，以水一斗，煮取七升，去滓，煮米粥常食之。”
原来中医信徒为了证明孙思藐的伟大，引用时把我在文中已辨析过的“榖白皮”一条偷偷窜改成了“米皮糠”。靠窜改引文来证明自己的正确、污蔑对方犯错误，真可谓无耻。不过这也是中医信徒惯用的伎俩了。


方舟子著《批评中医》作者签名本邮购办法

发表时间:2007-03-25 21：57：30
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008uy.html
方舟子著《批评中医》作者签名本邮购办法

定价：25元，邮费：4.5元（不论册数，每笔邮费不变）。购书热线电话：
010-88555365, 88555157；工作时间：星期一到星期五，早上9点到下午5点。
汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、
所需图书、联系电话。
在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费
用（由小红马提供服务）。
另有方舟子著《科学成就健康》（第三次印刷勘误版）作者签名本可同时
邮购。

《批评中医》

方舟子 著

“中医新世纪大论战”丛书
中国协和医科大学出版社2007年3月第一版
ISBN 978-7-81072-876-8
210页
定价：25元

目录

前言、我与中医的关系

一、中医学不是科学
（一）科学是什么
（二）中医理论的非科学性
（三）中医学不是科学
（四）现代科学对中医理论的否定

二、中医“神话”剖析
（一）“中医博大精深，以后西医要向中医学习。”
（二）“中医为中华民族的繁衍作出了不可磨灭的贡献。”
（三）“中医是系统论，讲究整体，讲究联系。”
（四）“中医讲究辨证论治，标本兼治。”
（五）“中医讲究不治已病治未病。”

三、中医疗效不确定
（一）现代药物是怎么开发出来的
（二）为什么要做对照试验
（三）不可轻信中药的疗效
（四）令人困惑的针灸
（五）如此“中西医结合”

四、中药毒性要当心
（一）中药毒副作用种种
（二）如何看待中药的毒性
（三）中西医结合未必安全
（四）中药毒副作用备览

五、中医“扬威海外”的真相
（一）世界卫生组织担心中药的安全性问题
（二）中医药在美国被边缘化
（三）英国不是中医药的天堂
（四）汉方医学在日本市场有多大？
（五）新加坡对中医药严加限制

六、中医著名事件的真相
（一）鲁迅晚年改变了对中医的看法吗？
（二）中医治愈过胡适的糖尿病吗？
（三）名中医“镇住”汪精卫？
（四）安宫牛黄丸救活了脑死亡的刘海若？
（五）中医药能治萨斯？

七、参的神话与现实

结语、中医向何处去

附录：
一、中医药问题简明问答
二、近代名人批中医名言
三、近代批中医名文选
余云岫：我国医学革命之破坏与建设
鲁迅：父亲的病
周作人：新旧医学斗争与复古
陈寅恪：吾家先世中医之学
傅斯年：所谓“国医”
傅斯年：再论所谓“国医”


今晚（星期日）十点五分北京一套“第七日”节目将播出中医之争

发表时间:2007-03-25 21：17：18
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ut.html
采访了我和傅景华。
时间可能不长。
北京一套即北京卫视，外地应该也可收到。


鲁迅晚年改变了对中医的看法吗？

发表时间:2007-03-24 03：16：15
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008te.html
鲁迅《〈呐喊〉自序》一文被选入中学语文课本，使得其中对中医的论断——“中医不过是一种有意的或无意的骗子”——在中国几乎是无人不知无人不晓，并经常被人提起。这使得一些中医支持者非常尴尬。有人说，这是因为鲁迅的父亲在患水肿后被“庸医”——其实是当时绍兴著名的中医——用经霜三年的甘蔗、原配蟋蟀一对、败鼓皮丸之类稀奇古怪的中药治死（《朝花夕拾·父亲的病》），痛恨中医而产生的“偏激”看法。其实鲁迅在《〈呐喊〉自序》中说得明明白白，他对中医的这个著名论断，是在新学堂接触到现代医学，与中医进行比较之后，理性思考的结果：
“在这学堂里，我才知道世上还有所谓格致，算学，地理，历史，绘图和体操。生理学并不教，但我们却看到些木版的《全体新论》和《化学卫生论》之类了。我还记得先前的医生的议论和方药，和现在所知道的比较起来，便渐渐的悟得中医不过是一种有意的或无意的骗子，同时又很起了对于被骗的病人和他的家族的同情；而且从译出的历史上，又知道了日本维新是大半发端于西方医学的事实。”
因为这一理性思考，所以鲁迅到日本留学时，先是去学习现代医学，“我的梦很美满，预备卒业回来，救治象我父亲似的被误的病人的疾苦，战争时候便去当军医，一面又促进了国人对于维新的信仰。”
鲁迅文章中处处可见对中医的批评、否定。1925年孙中山患肝癌晚期，协和医院宣告束手无策时，他仍然不愿服中药。鲁迅对此十分感动，写道：“那时新闻上有一条琐载，不下于他一生革命事业地感动过我，据说当西医已经束手的时候，有人主张服中国药了；但中山先生不赞成，以为中国的药品固然也有有效的，诊断的知识却缺如。不能诊断，如何用药？毋须服。人当濒危之际，大抵是什么也肯尝试的，而他对于自已的生命，也仍有这样分明的理智和坚定的意志。”（《集外集拾遗·中山先生逝世后一周年》）鲁迅后来也说：“中医，虽然有人说是玄妙无穷，内科尤为独步，我可总是不相信。”自称“只相信西医”。（《华盖集续编·马上日记》）
有人认为鲁迅后来改变了对中医的看法。有一篇文章如此说：“随着阅历的增长、思想的趋向成熟，鲁迅对中医的见解，渐渐发生了质的变化。他曾作《经验》一文，其中对《本草纲目》给予了高度评价，认为这部书‘含有丰富的宝藏’。他在另一篇文章中，对秦始皇在‘焚书坑儒’中没有烧掉农书和医书加以肯定。在杂文《我的种痘》中，他称赞了我国中医学上的一个重大成就——古代的种痘法。一九三０年，鲁迅还翻译了日本的《药用植物》一书。这部书吸收了当时生药研究的最新成果，对丰富、促进中医学的发展起了积极的作用。”（黄征辉《鲁迅·中医及其他》）鲁迅的儿子周海婴也在回忆录《鲁迅与我七十年》一书中批驳“曾有人著文，说鲁迅反对中药，更不信中医。实际似乎并不如此”，证据是：“母亲当时因过度劳累，白带颇多，西医让用冲洗方法，没有见效。她遂买‘乌鸡白凤丸’服了，见效很快”。“后来父母亲还介绍给萧红服用，因她也是体弱劳累，生活不安定，以致患了妇女的月经不调症，结果也治愈了”。
实际上，鲁迅称赞《本草纲目》含有古人宝贵的经验，不等于是在称赞中医。我们也不否认《本草纲目》中含有古人宝贵的经验，当然，里面也含有许多臆测、妄想。使用某种中成药，也不等于是在肯定中医，因为在当时即使是最激烈的反对中医的人士，也持“废医存药”的观点，承认某些中药是经验的结晶，有其治疗价值。
鲁迅在《集外集拾遗补编·我的种痘》一文中介绍过他小时候中国人给小孩的三种种痘法：一种是让“痘神”来种（即听天由命），一种是采用古代种痘术，还有一种是种西洋传入的牛痘。文中对古代种痘术没有任何评价，更没有“称赞”。他本人则种的是牛痘。古代种痘术也是一种摸索出来的经验，其他国家也有过，即使称赞古代种痘术，也不等于是在赞扬中医。至于鲁迅翻译日本《药用植物》一书，更与其对中医的态度毫无关系。
鲁迅至死没有看过中医，也没有发表过任何赞扬中医的言论，说明他在晚年并没有改变对中医的看法。

（《同舟共进》2007年第4期）

(XYS20070323)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


服药治失眠却得尿毒症 含朱砂类药物应标明副作用

发表时间:2007-03-22 02：47：52
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sd.html
    服药治失眠却得尿毒症 含朱砂类药物应标明副作用

    作者：唐夏
    中国消费者报2007-03-21

    长期服用朱砂安神丸会对人体的肝、肾功能造成损害已经是医学界的共识。但是，目前市场上的此类产品多数未标明可能存在的副作用，患者在不知情的情况下长期服药，会导致肾脏受损。医学专家呼吁，含朱砂类药物的说明书应标明副作用，并对朱砂的药用价值展开再评价。

    药品未标副作用给患者带来悲剧

    家住黑龙江省绥化市的李女士今年55岁，五年前，因为患上了失眠开始服用朱砂安神丸，用药后对睡眠确实有很好的疗效，可是停药后睡眠仍然不好。虽然也担心长期服用可能会有副作用，但朱砂安神丸的说明书上没有提及任何副作用，她也就放心了。为了治疗失眠，她间断性的服用朱砂安神丸长达四年，睡眠不好的问题解决了。

    但李女士怎么也不会想到，帮她治好了失眠的朱砂安神丸竟然损害了她的肾脏，2006年8月，李女士出现了恶心、呕吐、乏力、厌食等症状，到当地医院检查，确诊为“肾衰三期”，并于今年3月转成尿毒症。在诊断中，医生怀疑长期服用朱砂安神丸导致李女士肾脏受损。

    李女士的丈夫对本报记者说：“我老伴儿治好了失眠，却得了尿毒症，现在面临的问题是如何维持生命。如果厂家在说明书上写一句‘本品不宜长期服用’，她就不会连续吃4年，我们家的悲剧也许就不会发生。”

    长期服用含朱砂类药物有损肝肾功能

    近年来，误服药物导致患者肾脏受损的病例越来越多，据黑龙江省肾脏病学会主任委员、哈医大一院肾内科主任谢汝娟介绍，误服药物是导致肾病高发的一个比较重要的原因。在她收治的患者中，不少患者在患病前都服用过“龙胆泄肝丸”、“朱砂安神丸”等药物，这几种药物都含有损害肾脏的成分。

    专家介绍，朱砂是我国传统的中药材，在中医处方中虽然常用但是剂量和配伍都很有讲究，针对性非常强，在服用上有着严格的要求。中国中医科学院研究员陈飞松教授告诉本报记者：“朱砂安神丸治疗失眠的适应症是中医辨证为心火上炎，灼伤阴血所致的心烦意乱、失眠多梦、心慌不安、胸中气乱而热、欲吐、舌红、脉细数。由于朱砂安神丸中的朱砂主要成分为硫化汞，所以不宜久服，一般以一周以内为宜，每天1—2次，每次6—9克。长期服用会对人体健康造成损害，其毒性主要表现为硫化汞的毒性，汞为重金属，会引起肾、肝脏功能严重受损。”

    著名科普作家，生物化学博士方舟子在接受本报记者采访时说，汞是一种重金属，吸收进入体内后，主要在肾脏蓄积。动物实验结果表明，肾脏内蓄积汞量是体内总量的70%—80％，是其他脏器的150倍。汞在肾脏组织中与金属硫蛋白结合，一旦蛋白质与汞结合而耗尽时，就出现肾损害。朱砂的主要成分是硫化汞，查医学文献资料可知，用硫化汞喂食动物，汞可被吸收入体内，在脑、肝、肾等器官累积起来，给这些器官造成永久性的损伤，临床上也有久服含硫化汞的中药导致汞中毒的病例。

    朱砂类药物说明书应标明副作用

    李女士的丈夫对本报记者说：“我们普通老百姓不可能知道那么多的医学知识，但是药品生产企业应该是知道的啊！他们为什么不在药品的包装盒以及说明书上提示一下存在的副作用？缺少了这一句提醒的话，可能会导致成千上万患者的健康受到损害！”

    为什么企业没有标明药品可能存在的副作用？就此问题记者联系到了李女士所服用药物的生产商，某大型药品生产企业的售后服务代表，但他只是记下了记者的联系方式，表示会向领导反映这一问题，并将结果反馈给本报记者。

    对于当前各种含朱砂的中成药说明书上很少标明可能存在副作用的现状，专家们都提出在服用含朱砂类药物时要非常慎重，并强烈建议有关生产厂家在产品说明书上标明可能存在的副作用。

    方舟子认为：“含有毒重金属的药物应该在包装上注明长期服用可引起重金属中毒等说明。”

    陈飞松说：“应该建议朱砂安神丸产品的生产者在其产品包装上标注不宜长期或超量服用，肝肾功能障碍者慎用等说明。”

    对于普通失眠患者来说，一般应采用其他药物治疗。陈飞松介绍说，治疗失眠的中药除朱砂等含重金属的药物外，患者可以选择对人体副作用较小的酸枣仁、钩藤、夜交藤、远志等，成药有安神补心丸、远志流浸膏、柏子养心丸等。

    专家建议对朱砂药用价值再评价

    朱砂入药内服的不安全因素已经引起了医药界的广泛重视，在刚刚结束的全国政协十届五次会议上，全国政协委员、中国中医科学院周超凡研究员提出了“关于朱砂、雄黄药用价值的再评价”的议案。

    周超凡介绍说，朱砂是著名的传统药物，现在依然列入《中国药典》。而列入现行四大国家标准中含朱砂成分的成方制剂多达362种，数量洋洋可观。但是其药用价值如何？该如何监管？目前的认识和做法尚存在很多问题，亟须通过再评价后解决。

    周超凡指出，尽管《中国药典》曾经两次大幅度降低朱砂的剂量，但同国外的相关规定相比，差距依然极大，如此大的剂量实在令人担忧。而且朱砂剂量超标问题非常严重，《中国药典》对日用剂量的规定是：朱砂0.1克—0.5克。但是，在所调查的国家标准中，超出上述剂量的成方制剂有170种。

    周超凡建议，对朱砂的药用价值进行安全性、有效性、合理性的再评价，并深入研究成方制剂的名称、组成药物名称、药物组成写法、药品说明书写法等问题，尽快实现标准化、规范化。


“废医验药”是发展中医药的必由之路

发表时间:2007-03-20 05：12：59
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008rj.html
（2007年3月18日在中国协和医科大学“中医问题深层次的思考”座谈会上的发言）

中医的衰落，已是一个不争的事实，这是连最热衷的中医支持者也承认的。根据中国科学技术信息研究所中医药战略研究课题组的统计，1949年我国人口不足5亿人，中医人数为50万人。2003年我国人口增至近13亿人，中医执业医师人数49万人，其中真正用中医思路看病的不过3万人，而且几乎都是50岁以上的老医师。在全国等级医院方面，以西医占绝对优势的综合和专科医院与中医院之比约为6:1，且中医院规模远远小于西医院。据2003年的统计，全国医药高等院校共136所，西医院校104所，中医院校32所，中西医院校之比为3:1，且中医院校规模均小得多，教学条件、环境及经费投入均与现代医学院校相距甚远。来自中医药战略研究课题组的调查指出，我国现在的等级中医院几乎没有一家是真正意义上的中医医院。在这些“中医医院”中，查病主要靠西医仪器来检测与化验；断病主要靠化验单数据来判定；处方主要按西医思维与理论来开方治病；抓药则是中药西药并用；验效主要靠西医仪器来检验治疗效果。在“中医医院”开出的药方中，70%出自西医之手。全国等级中医医院的药品收入中中药占40%，西药占60%。（《“取消中医”抖出中医沉疴》，《瞭望新闻周刊》，2006年10月24日）
然而，中医在国内日趋衰落的同时，却有人幻想着中医能够走出国门，在西方国家发扬光大。上个世纪60年代以来，一方面是现代医学在迅猛地发展，一方面却是另类医术在西方也日益流行。这个势头有增无减。在这种形势下，中医的确有可能以“古老医学”、“东方神秘主义”为号召走进西方社会。然而，这也只是做为另类医术的一种和西方国家固有以及来自其他东方国家的另类医术争夺地盘，被排斥在医学主流之外，在夹缝中、在边缘地带生存。想要让中医在西方国家与现代医学一争高低，成为医学界的主流，是一个不可能完成的使命。很难想像，一个带着浓厚的民族文化色彩，连在本国的发展也步履维艰的医术，却能在其他国家获得新生。
虽然中医已经不可避免地衰落，但是我们仍然有必要深入地分析、揭示中医理论的非科学性和滥用中药的危险性。中医历来就有夸夸其谈、大言不惭的传统，也就是鲁迅所说的“江湖诀”（《华盖集续编·马上日记》）。历史上的许多“名医”其实是“名嘴”。时至今日，这一遗毒仍未消除。这一特征，使得中医理论和方法在今天仍然是医疗欺诈的温床。无数号称能治疗晚期癌症、艾滋病、乙型肝炎的虚假广告都是打着中医的旗号，并利用患者对中医的轻信而得逞的。做这类虚假广告的，不仅仅是江湖郎中，而且也包括正规医院、高校的中医师，甚至是在中医界被视为“泰斗”的人物。
大言欺世毕竟只能得逞于一时，在信息发达的今日更难以持久。靠政策保护、诉诸民族感情，最终也不可能振兴中医。世界上没有哪个国家像中国这样几十年来花费了大量的资源来保护本国的传统医学，但是这并没有让中医获得新生。要求让中医完全回归传统的复古思潮乃是一种倒退，更不可能让中医向前发展。中医的唯一出路是“废医验药”，废弃其非科学的理论体系，用现代医学方法检验中药和其他中医疗法的有效性和安全性。
不管用通行的哪条科学标准来衡量，例如可检验性、可证伪性、可测量性等等，都很容易判断中医理论体系不是科学。一直有人希望取消这些标准，声称这是用西方科学的标准来衡量“东方科学”，这种借口是站不住脚的。科学虽然起源于西方，但是早已传遍全世界，成为全人类的共同财富，并无东西之分。与中医相似的西方传统医术和另类医术同样不被认为是科学，我们并没有采用双重标准。我们要判断某个理论体系是否属于科学，应该采用公认的科学检验标准，而不应该先入为主地认为中医是科学，而倒过来要求改变乃至取消科学的检验标准。如果为了让中医成为科学而去改变、取消科学的检验标准，那么就会模糊、混淆了科学与非科学、伪科学的界限，让风水、占星术、算命等等也跟着变成科学。
医学首先应该是科学，即使不完全是科学，也应该建立在科学的基础之上，采用科学的研究方法。因此不科学的医学理论体系应该废弃。但是我们并非就因此要把中医药全盘否定。在上千年的医疗实践中，中医可能会摸索出某些安全有效的药物和疗法，值得去挖掘。但是经验虽然有时有效，却也很有限，含有许多以讹传讹和谬误，因此应该用现代医学的方法检验中药和其他中医疗法是否安全和有效。只有走“废医验药”的道路，中医中的某些合理成分才会融入现代医学之中，变成现代医学的一部分，中医的贡献才会得到认可和保存。
“废医验药”的主张要比历史上有人提出过的“废医存药”的主张更准确，因为“存药”的提法会让人误以为凡是中药、传统疗法都可以不经验证地加以保留、使用。历史上虽然没有人明确地提出“废医验药”的主张，但是有类似的思想，例如出身中医世家的国学大师陈寅恪在解释自己为何不信中医时，即指出是因为“中医有见效之药，无可通之理”（《陈寅恪集·寒柳堂集·寒柳堂记梦未定稿·吾家先世中医之学》）。顺便指出，陈寅恪被誉为“中国文化的守护神”，因此不要以为不信中医、主张“废医验药”就是在反对中国文化。
“废医验药”的主张也符合国际生物医学界的主流观点。一些国际、国外权威机构，例如世界卫生组织、美国国家卫生院（NIH）、美国食品药品管理局（FDA）等，近年来都开始关注对包括中医药在内的传统医学的研究、利用，但是又都强调这类研究、利用必须在现代科学的理论和方法的指导下进行。例如，2004年6月美国食品药品管理局发布的新政策允许草药制剂用于临床时，可以不必知道其具体化学成分和药理，但是必须经过临床试验证明其有效性和安全性。第一种草药制剂（用绿茶提取物制成的药膏Veregen）在2006年获得FDA批准。
人们有选择使用自己相信的医术的权利。由于目前中医还有广泛的民众基础，而且在某些时候还可以对现代医学技术有所补充，试图通过行政或法律手段取消中医，既不现实也没有必要。学术界、科普界人士应该做的，是加强科普，让公众掌握科学思想、科学方法、科学精神和科学知识，提高辨别医疗保健真假的能力。政府管理部门现在应该做的，则是加强对中医药的管理，加强对中医药安全性的研究和监控，同时应该逐步减少、最终取消那些试图证明中医基础理论的物质基础的科研项目。几十年的实践已经证明，这类中医基础研究是不可能获得真正的科研成果的，只是在浪费科研经费。有关中医研究的科研经费应该用于检验中医具体疗法的有效性和安全性方面。如果是把中医做为一种文化遗产，从人文的角度研究中医理论体系，我完全赞成。
站在历史的高度，从世界范围内看，中医的衰落是必然的。在人类历史上，每一个民族都曾经有过自己特有的、非科学的医术。在医学科学诞生之后，各个民族的医术都无法避免走向衰落的命运。它们已经完成了其历史使命，它们之中的某些合理成分已经或即将被医学科学所吸收。我们没有理由相信我们这个民族的古代医术就会是例外。医学科学早就进入中国并牢固地确立了起来。既然我们现在已经拥有更好的医学，我们也没有理由对一个古代医术体系恋恋不舍。

(XYS20070319)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《北京晨报》：方舟子废医验药观点遭多名专家批驳（附方舟子更正）

发表时间:2007-03-20 05：11：52
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ri.html
    方舟子废医验药观点遭多名专家批驳

    晨报记者 代小琳/文
    2007年03月19日北京晨报

    “中医问题深层次的思考”座谈会上正反方针锋相对

    引起社会高度关注的中医废存之争又起新高潮。昨天，包括张功耀、方舟子、何裕民等20多位在此论争中活跃的学者汇聚一堂，一场“中医问题深层次的思考”座谈会举行。方舟子提出了“废医验药”的观点，被黑龙江中医药大学副校长程伟、上海中医药大学教授何裕民等学者痛批。不少学者称，“中医是不可替代的”。【方舟子按：我发言之后，程教授只是提出了一点异议，认为在现阶段中医理论的临床指导作用还不能完全不要，算不上痛批。何教授虽然观点与我完全对立，但是我也没有在公开场合听到他痛批我。这次研讨会的气氛我觉得很不错，好歹都算是教授、学者，基本上能心平气和地进行交流，并没有出现“痛批”的场面。有一个不请自来的修养很差的民间中医想要在别人发言后“猛批”，即被制止，以后再无其发言的机会，骂了一句“一群不懂中医的人在讨论中医”，就走了。】

    ●骇人观点

    “中医唯一出路是废医验药”

    昨天，一场“中医问题深层次的思考”座谈会在协和礼堂举行。参加座谈的20多位学者持截然相反的两种观点：“废除中医”或是“捍卫中医”。因为观点相对，这场座谈显得略有火药味，往往某一学者还没讲完，就被另一意见的提问所打断。
    一直坚持批判中医的方舟子在会上表现得最为活跃。记者发现，几乎每位学者发言后，他都会提问，问题尖锐。而他的发言也让众多学者一片哗然，他提出：中医药发展的出路是“废医验药”。
    方舟子称，中医的衰落是个不争的事实，中医理论不科学，滥用中药存在着危险。靠政策保护、诉诸民族感情，最终不可能振兴中医。“中医唯一的出路是‘废医验药’，废弃中医理论，用现代科学方法检验中药和中医疗法的有效性和安全性。只有这样，中医中某些合理成分才会融入到现代医学之中，变成现代医学的一部分，中医的贡献才会得到认可和保存。既然我们现在已经拥有了更好的医学，就没有理由对一个古代医术体系恋恋不舍。”

    ●捍卫者说

    众学者称“中医不可替代”

    “中医和西医是平行的两种体系，用西医的标准来衡量中医药是否‘有效’，这是荒谬的。”中国中医科学院基础所孟庆云教授完全不同意方的观点。而中国科技信息研究所贾迁研究员表示，“13亿中国人健康的呵护，要靠中医。”【方舟子按：这个贾迁很有意思。会上并无他发言的安排，他后来逮住别人回答记者提问的机会，抢过话筒对着电视镜头自说自话发了一通“没有行医执照的民间中医能够治疗艾滋病，深受艾滋病患者欢迎”之类的高论后，迅速离开。】
    “当我刚刚入门中医的时候，我有着和方舟子一样的看法。”上海中医药大学教授何裕民说，“但后来，当我逐渐学习中医、了解中医后，我的看法改变了。所以我告诫某些学者，业外人士不要盲目否定中医。”在会下，何裕民教授私下告诉记者，方的看法“很荒唐”，“中医不会衰落。现在国家已经逐渐重视中医，对中医的投入也在逐渐增加。”在何裕民看来，用“非科学”来否定中医根本站不住脚。他认为医学，包括西医也并不完全科学。“医学是经验加科学加人文精神的结合。”中医和西医实际上是“以不同的术语，揭示着生物不同阶层系统的不同特征”。

    记者观察

    西医学者在讨论中失声

    你相信中医吗？《中国青年报》的一项调查显示，87.8%的受访者表示自己“相信中医”，但仅有27.7％的人称“生了病首先看中医。”张功耀教授提出：“为什么我们明知菩萨不灵而又怕把菩萨打破呢？”他认为是“脆弱的民族心理，文化保守主义”。
    值得注意的是，在这场关于中医废存的讨论中，无论是发文投稿，还是座谈研讨，单单缺失了西医学者的声音。【方舟子按：此说不确，三名西医学者（安徽医科大学祖述宪、武警总医院纪小龙、北京中医药大学卓小群）都在会上发言批评中医，观点与我相近。】
    北京大学医学史研究中心主任张大庆认为，这是因为西医学者在临床中或多或少地在运用中医方法。中国协和医科大学校长助理袁钟认为，从自然科学的发展规律看，传统医学最终将融入现代医学之中。但现代医学和传统医学在相当长时间内还会独立存在。“中医要创新，不能一味崇古。”

(XYS20070319)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中医深层次思考高层论坛及《中医新世纪大论战》丛书出版

发表时间:2007-03-18 22：20：07
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010008qv.html
    告别中医，还是捍卫中医？
    ——中医深层次思考高层论坛及《中医新世纪大论战》丛书出版

    中国协和医科大学出版社

    2006年《医学与哲学》杂志刊登了张功耀“告别中医中药”的文章，从而引起中医新世纪大讨论，全国各主要电视台、网络、报刊都参加了这场讨论。然而，有关中医药的争论实质上是学术问题。争论的双方尽管都发表了自己的看法，但媒体上的讨论并不是学术讨论，不能完整的表达双方的观点，不能进行有益的学术交流。为此，《医学与哲学》杂志社和中国协和医科大学出版社在2007年3月18日举办了“中医深层次思考研讨会”，邀请争论双方的核心人物和有关学者进行理性的学术讨论，并在会议上推出《中医新世纪大论战》丛书，包括傅景华的《捍卫中医》、方舟子的《批评中医》、何裕民的《发现中医》和《爱上中医》。

    参加会议的有中国中医科学院、北京中医药大学、上海中医药大学、黑龙江中医药大学、中国协和医科大学、北京大学医学部、安徽医科大学等单位的专家，还有张功耀、方舟子等学者，也有《医学与哲学》杂志社和中国协和医科大学出版社的代表。讨论的观点主要分三类，一是坚决维护和恢复中医的传统，二是主张中医必须改革和创新，三是明确批评中医存在的问题。讨论的焦点问题是：什么是科学？什么是文化？什么是经验？科学是否有东西方之分？医学是否有全球性和地方性之分？中医在当代医学体系中如何定位？中医药如何发展？影响中医药发展的因素有哪些？如何看待和保证中药的安全性？……尽管双方的观点不同，甚至严重对立，但作为学术讨论，大家本着倾听不同意见，互相交流，互相学习，求同存异的态度，从不同角度出发，依据自己的研究成果，发表学术观点。大家共同的目的是，如何正确运用人类尤其是中华民族的智慧为中国人民的健康服务。通过讨论，我们获得了许多建设性意见，包括医学模式如何转变、中医教育的改革、中医临床的规范化、中药安全性检验、中医文化的推广等。


我怎么和张仲景干上了

发表时间:2007-02-04 00：24：46
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100085g.html
国内媒体的想象力有时真让人哭笑不得。我最近出了本书，还没有正式上市呢，就已经被媒体炒成了方舟子出书对我国传统医学经典进行了批判、把目标瞄准了张仲景。一向见风就是雨的时评家们更是对我群起而攻之：“苛责古人算哪门子英雄”、“把张仲景和今人相比是关公战秦琼”……据说献出了祖传秘方的张仲景第N代河南后裔也来凑这份热闹，至于网上的谩骂，就不必提了。
其实我那本书名叫《科学成就健康》，顾名思义，主旨是倡导以科学的态度看待健康问题，重点放在揭露形形色色骗人的保健品，最后一章才分析了一下公众关心的中药毒副作用问题。整本书根本就没有“我国传统医学经典”什么事，也没有“张仲景”什么事。全书唯一一处提到张仲景，也是因为有医生打着张仲景的招牌推销中成药，声称那是张仲景开始用的药，绝对没有副作用。我于是才说了那句让中医支持者暴跳起来的话，无非是告诉大家不要迷信一位一千多年前的古人，他认为没有问题的药不一定就没有问题——实际上许多被古人认为无毒的中药现在用科学方法发现有严重的毒副作用，不少病人为此付出了惨痛的代价。这不是在苛责古人，而是在批评迷信古人的今人。张仲景本人无罪，有罪的是崇拜他的今人。
就算我真的在学术上否定了被中医尊为“医圣”的张仲景，又能怎样？如果我否定了“西医之父”希波克拉底，“西医”人士会因此暴跳起来吗？中医人士怎么就那么脆弱呢？真正的科学是不停地发展的，一、两千年前人类所拥有的种种自然知识，在今天看来当然是基本错误的，不值得留恋。没有哪门科学学科需要研习古人的著作。中医专家骄傲地宣称张仲景著作至今还是中医学院学生的必修课，这不是张仲景的伟大，而是中医界的悲哀，好像人类一、两千年来的医学进步与其无缘似的。这样的学问不是科学，而是钻故纸堆的“考古”。

2007.1.24.

（《法制晚报》2007.2.2.）


评“胡凯文：请以科学务实的态度看中医”

发表时间:2007-01-28 16：22：50
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100082g.html
【方舟子按：

“胡：很多人觉得中医不科学，因为它无法用现代医学来解释。持这个说法的人其实并不了解中医，……最著名的是青蒿素，从《本草纲目》记述青蒿治疟疾寒热，到现在世界性应用的青蒿素，都是现代科学对中医理论物质基础的发现和印证。”

胡中医看来自己并不读中医经典著作嘛，就会在那里胡说，证明不了解中医的恰恰是他本人，尽管他在吃这碗饭。青蒿截疟不过是个单味草药验方，和阴阳五行的“中医理论”毫无关系。最早记载青蒿治疟疾的并不是《本草纲目》，而是比它早得多的东晋葛洪《肘后方》，被《本草纲目》抄了过去而已，混杂在《本草纲目》几十种用以治疟疾的“验方”中，其中包括“雄鸡屎”、“灵猫阴”、“天灵盖”、“头垢”等等也都是治疟疾的“良药”——后面这些恐怕更能印证“中医理论物质基础”。

“胡：……比如非议最大的“龙胆泻肝丸”，长期服用能导致肾功能衰竭，罪魁祸首是里面的关木通，但是木通是治疗急性、热性病的，药典里一直记载其“有毒”。对它的使用中医有个规矩叫“中病即止”，就是症状缓解了要马上停药。但是因为吃“龙胆泻肝丸”导致肾损害的人几乎都把这个药当常规祛火药长期服用，结果导致毒性的产生。这不是单纯的药物毒性问题，而是人们没有正确地使用药物。”

在马兜铃科药物被现代医学方法证明有肾毒性之前，有哪部药典说木通有毒？我查了一下，《本草别录》说木通“无毒”，《本草纲目》也说细辛、杜衡、防己、天仙藤等等马兜铃科的药物“无毒”。甚至1999年由国家中医药管理局编的《中华本草》也对马兜铃科药物的肾毒性只字不提，认为其中的多种药物都无毒。马兜铃科的药物并不是要长期服用才会出问题的，有的只服了几个月就出现了急性肾衰竭，需要换肾。有的老中医自己也因为吃龙胆泻肝丸吃出了肾衰竭。中医不知这些药物有严重毒性，害人无数，现代医学帮你们发现了，不知感激，反而怪罪到患者头上，还有比这更无耻的吗？这种人居然还教训人“请以科学务实的态度看中医”，他本人的“科学”“务实”在哪里？

“记：方舟子对中医的质疑是在药物毒性的基础上，此前也有“龙胆泻肝丸”导致的肾功能损害的报道。”

记者读过我有关中医的论述吗？我难道仅仅是因为中药有毒就质疑中医？我质疑的是中医的科学性，许多中药的毒性用中医那一套根本就发现不了。龙胆泻肝丸不过是其中的一个例子。

“记：提到中医必然提到张仲景，提到中药必然提到李时珍，被方舟子否定的张仲景的方子现代还在用么？
胡：还在用。最著名的是小柴胡汤，日本对它的研究超过我们,几乎支撑着日本汉方的产业。还有是“金匮肾气丸”，由它派生出了现在的“六味地黄丸”系列不仅是治疗药，也能作为保健品，治疗和预防“肾虚”引起的诸多问题。”

我否定了张仲景的哪个方子？我不过是告诉大家不要迷信古人，不要以为古人用过的、现在还在用的方子就没有问题。比如胡中医推崇的“小柴胡汤”，就能导致急性肝损害，服后经2个月潜伏期出现急性肝炎。六味地黄丸含有泽泻，对肝脏和肾脏都能造成损伤。这些岂是不懂药理试验的张仲景能发现的？】

胡凯文：请以科学务实的态度看中医

北京晨报2007-1-28

“取消中医”不是自我炒作就是杞人忧天！

记：中医被质疑或者被要求取消已经不是第一次了，最早可以推到上个世纪二十年代的余云岫，他的提法后来不攻自破。你怎么看待这个问题？
胡：作为一个普通的中医医生，我实在不想在这样的争论中说话，我想这也是其他拒绝你的中医专业人员共同的想法。因为我觉得中医是治病的方法，不是意识形态，只要它有作用，有疗效就肯定有市场，就有人找中医看病，不是强制取消就能取消的，在某种意义上符合市场规律。
虽然中国的中医在今天的发展确实不如西医的规模，但它的不能取代也是有目共睹的，所以取消之说成不了气候，回应这种无稽之谈反倒给人一种既成事实的错觉，这是我在一开始拒绝接受采访的原因。
我国中医在改革开放之后获得了显著的发展，这和对外交流的增加有很大关系。美国的卫生研究院（NIH），相当于中国的医学科学院，专门有机构研究中医；韩国和日本更不用说，日本多少年前就放出话说要让中医“在中国开花，在日本结果”。由此可以看出中医拥有的价值，绝对不是说取消就能取消的。在我看来，取消中医的说法如果不是为了炒作说法的当事人，就是杞人忧天。
记：但是在这一说法的争论中也暴露出了问题，你觉得中医本身的缺陷在哪里？
胡：很多人觉得中医不科学，因为它无法用现代医学来解释。
持这个说法的人其实并不了解中医，常用的黄连素就是中药黄连中提取的，中医古代典籍中早就记载了黄连对痢疾肠炎的作用。中医治肿瘤时要用浙贝母，近来发现其中含有的生物碱能抑制肿瘤细胞的耐药蛋白。最著名的是青蒿素，从《本草纲目》记述青蒿治疟疾寒热，到现在世界性应用的青蒿素，都是现代科学对中医理论物质基础的发现和印证。
随着现代科学的发展和对中医研究的投入，这样的物质基础会逐渐增加。
说有问题不如说有差异，中医和西医产生的文化背景不同，中医是在中国哲学基础上产生的，因此理论比较抽象，概念是描述性的，虽然缺少精确数据，但是有很好的循证医学的基础。因为中医没有实验医学做基础，中国古代也不可能有解剖学来借鉴，要靠医生对病人表现在外的症状，而不是像西医那样可以靠化验指标来诊断。
在这个背景下发展出来的中医理论具有了难以量化，不够精确的特点。比如一个病人，怕冷，疲乏，面色恍白,舌质很淡,医生根据自己的经验可以诊断他是“阳虚”。因为不像西医诊断细菌感染时要看血液中的白细胞是不是升高了，所以可重复性差，缺乏规范性,遇到水平不够的医生可能把“阳虚”病人诊断为其他症候，不规范会影响到治疗效果。
但这个缺陷也在发展中不断改变着，最早的中医典籍《内经》里连药物都很少，是理论性指导；到了张仲景的《伤寒论》就有了具体的疾病诊断和方药，也有具体的剂量，开始从定性发展到定量，当然相对西医还远远不够。
中医吸收现代科学之后，也在逐步改变量化问题，比如从中药莪术中提取的“榄香稀”，每天400-600毫克可以抑制肿瘤生长。还有著名的丹参滴丸。包括我们常在中医生嘴里听到的“脾气虚”等证的诊断,也在进行规范化研究。
但是中医理论缺少量化的特点使很多心怀叵测者有了可乘之机，加上中医药作用温和，不像西药那样稍有错误就会致命，导致从业人员有可能良莠并存。一些假冒伪劣者败坏了中医的名声，这是通过管理能够避免的，任何行业都有害群之马，不能算在中医学的头上。另外，大家对中医有一些误解，尤其是目前在经济利益驱动下，搞一些不实的宣传，认为中医是包治百病的.其实,中医治病是以辨证为基础的，凡病皆可辨出证，但不是凡证都能治的，早在《内经》、《伤寒论》中，就明确指出许多证是“不治”的，也就是说治不好。同西医不能包治百病一样。

现代物理研究者可以不应用牛顿力学吗？
记：提到中医必然提到张仲景，提到中药必然提到李时珍，被方舟子否定的张仲景的方子现代还在用么？
胡：还在用。最著名的是小柴胡汤，日本对它的研究超过我们,几乎支撑着日本汉方的产业。还有是“金匮肾气丸”，由它派生出了现在的“六味地黄丸”系列不仅是治疗药，也能作为保健品，治疗和预防“肾虚”引起的诸多问题。
记：沈自尹院士首次证实中医的“肾阳虚证”有特定的物质基础，并将主要调节枢纽定位在下丘脑，对中医向现代化发展作出重要贡献。
胡：对。还有许许多多的研究成果，说取消中医的人可能不知道这些研究。
其实从宏观意义上说，张仲景是最早把《内经》那样抽象的中医理论，系统地变为可操作技术的第一人，他的《伤寒论》能教会后人怎么利用中医理论诊断治疗，所以称他为“医圣”,到现在有近2千年的历史了。
记：有人说中医泥古，证据之一是中医院校的学生至今还在读汉代张仲景的书。
胡：读《内经》，读张仲景的医书，掌握的是中医的基本思维方法和理论体系，也是为了了解中医学的发展源流，这在任何一门科学中都一样。就算是学现代物理的，难道就可以不知道、不应用牛顿力学吗？能说现在的物理学者也是泥古的么？这样的例子比比皆是。
大概有人担心中医学如果老停滞在《内经》和《伤寒论》等古籍上将来会消亡。事实上中医学一直在不断发展，稍通中国医学史的人都应该了解，张仲景之后又出现许多著名的医家和他们的理论，如唐代的孙思邈，金元时期的刘完素、张子和、李杲、朱丹溪等四大家，明代的张景岳，清代的叶天士、王清任等等，对疾病的治疗逐渐细化,大大丰富和发展了中医学。当然，与现代医学相比，中医药的发展是比较缓慢的，这跟国家的总体发展水平是分不开的。近几十年中医药的发展速度显著提高，其研究方向呈多元化、国际化的特点，这也是中医学术繁荣的重要标志之一。

中医古籍中自然有不少缺陷甚至错，需要后人去修正。比如中药使用中的“十八反”“十九畏”，认为这些药物之间的相互作用是对立的，后来发现很多都是错误的，甚至是可以同时利用的，比如过去说萝卜人参是不能同时用的,后来发现问题并没那么严重。
不只是中医，现代医学也一样。治疗乳腺癌一度要求双侧乳房全切，而且还要对胸大肌，腋窝做“大清扫”，充分体现了西医学对疾病“斩尽杀绝”的特点。后来发现这样巨大的损伤并没能延长病人的生存时间，乳腺癌手术范围逐渐缩小，并采取综合治疗，现在的生存率比“大清扫”时却明显提高了。
现在研究发现，人体内肿瘤细胞数量小于十的九次方时，一般是不发病的。即使是正常人，每天也都有细胞发生基因突变，但并不发生癌症，通过化疗有效地控制癌症时也不可能把所有癌细胞都杀死。逐渐地，现代医学治疗也在人体和疾病之间找了一个平衡点，和中医重视人体正气，治疗时“投鼠忌器”的观念是殊途同归的。
记：作为在中医院校读书多年的人，你从古代经典医籍中收获最大的是什么？
胡：应该有两点：一个是整体观念，看病重视把握患者的整体状况；另一个是辨证论治，就是个体化治疗，一个人一套办法。
肿瘤在古代很少见，那时候的环境决定了癌症的少发，但那时组方原则仍旧指导着现在的肿瘤治疗：比如放射性损伤后病人会很口渴，本来体质很弱的人一次能吃3至4根冰棍。古人虽然不知道“放疗”的概念，但是有“阴虚”，“血淤”的概念，通过那时候奠定的“养阴活血”法就可以有效缓解放射性损伤。张仲景的“麦门冬汤”已经用了近两千年，现在治疗放射性损伤时仍旧非常有效。
说到整体观念，也不是中医独有。人是有机整体，针对人体的科学如果不从整体考虑都会失败。以前总有人说西医是“头疼医头，脚疼医脚”，其实不尽然。你去看西医时说头疼，医生肯定要考虑是不是高血压，是不是血管神经出了问题，不可能真的只局限在头部。西医确实考虑局部多一点，那是因为西医有解剖，外科比较发达。西医也讲个体化治疗，用药的剂量要用“公斤体重”衡量，但没有中医那么强调。

无用武之地的境遇不是中医独有的。
记：以前肿瘤病人化疗之后白细胞减少，用中药治疗能升上去，现在西医有了“升白药”，可以不用中药了。心脏血管“搭桥术”之后有血液凝集问题，以前用活血化淤的办法能控制，后来用了一种抗凝的材料，血栓问题解决了。随着科学技术的发展，这种情况会逐渐增多，中医还能做什么？
胡：你说的这个问题任何学科都可能遇到，因为科学是不断发展的。一个遗传学家还可以说，以后基因技术发展了，从人生下来就让他具备健康的基因，能避免很多疾病的发生，到那个时候，何止中医，包括外科，内科可能都没有用武之地。真有那么一天，大家都学基因工程去也应该。但是现在，完全没有必要杞人忧天。任何一门医学的价值都在于救死扶伤，被人们所需要，不是为了存在而存在，所以应该顺其自然，人类只需要在未来的新医学体系中看看有多少是中医做出的贡献。至于现在，中医能够做的事情很多。
举个例子说,中医治疗肿瘤对局部病灶缺乏有效手段，西医治疗时对全身情况的兼顾较少，中西结合就是在这个问题上互补。全身状态很好的，就可以用现代医学手段打击病灶;病人全身状况差的，用中医治疗就更适宜。这就是中西医结合，不是为了结合而结合，是的两种技术的配合使用，以对病人有利为原则。
记：方舟子对中医的质疑是在药物毒性的基础上，此前也有“龙胆泻肝丸”导致的肾功能损害的报道。
胡：任何一种有作用的药物都会有毒性，它的疗效决定了它的方向性，用错了方向自然出问题，这不是坏事，关键在于正确使用。比如非议最大的“龙胆泻肝丸”，长期服用能导致肾功能衰竭，罪魁祸首是里面的关木通，但是木通是治疗急性、热性病的，药典里一直记载其“有毒”。对它的使用中医有个规矩叫“中病即止”，就是症状缓解了要马上停药。但是因为吃“龙胆泻肝丸”导致肾损害的人几乎都把这个药当常规祛火药长期服用，结果导致毒性的产生。这不是单纯的药物毒性问题，而是人们没有正确地使用药物。任何一种药物不管中药西药，错误使用就是毒药。青霉素过敏反应是很严重的问题，青霉素是个经典好药，没什么副作用，但如果不皮试直接注射，就有可能成了要命的毒药。这也从另一个侧面说明，中药要在中医理论指导下正确使用，中医理论有它独特的严密性。
●采访手记
去年那场关于取消中医的争辩，是医学专业杂志《医学与哲学》刊载的一组文章引发的。当时，作为编审之一的上海著名中医学者何裕民先生在上百篇来稿中看到一篇题为《告别中医中药》的文章。他们反复思考后打算原文发表，“希望在被民族情感、传统文化重重符号所束缚、很难有所争议的中医界内部引起一些讨论”，构成对中医现状的反思,提高中医自身水平。
慎重起见，何裕民还配发了另外几篇意见相反的文章明确刊物立场，自己写了一篇《跳过中西医之争看医学》作为这组文章的开头。但过于醒目的标题终于还是引发了专业范围外又一场社会层面关于中医生死问题的争辩……
虽然争辩的关键词是“取消中医”，但人们几乎众口一词地强调中医存在的合理性和它被历史见证了几千年的确凿疗效，而这似乎没能遮盖中医显而易见的，难以被现代医学乃至现代人习惯的思维方式认同的缺陷，而对中医实质的客观解释似乎是一件困难的事，解说者需要跳到中医理论之外，以客观的态度，科学的思想和人们能够理解的方式将和现代医学完全不同的理论体系广而告之，也只有这种解释才能使世人全面而客观地明白中医，虽然它曾经护佑了几千年的国人健康文明。

日前,以“学术打假”著称的方舟子,在他新书中对被中医称为“医圣”的张仲景提出质疑：“张仲景作为一位一千多年前的古人,.他的医学知识可以说基本上都是错误的,远远比不上今天任何一名正规医学院毕业的学生”。而为这本书做序的中国科学技术协会院士何祚庥在接受记者采访时也把中医学对经典的学习称为“泥古”:“现代医学学者决不能迷信古代名医……”这一说法再次引起人们的关注。
选择胡凯文作为中医取消之说争端中的中医声音，有两个原因，一个是他是中医药大学附属医院肿瘤科的医生，而肿瘤也是让现代医学一筹莫展的领域之一，它让我们看到能清楚解释原理的现代医学，在现有观念和手段上的局限性，现代医学特有的针对病因病灶的“彻底追杀”使人体失去了正气。
胡凯文说，在肿瘤病人中，有1/3是被吓死的，有1/3是被治死的，还有1/3才是被癌症害死的。也许是这个原因，他更能感到在现阶段，现代医学和中医需要相互借鉴之处。
另一个原因是，在中医被质疑的声音中，比胡凯文级别高，更有名气的中医专家不愿意介入这一争端，他们觉得再没有什么比疗效更能说明自身的价值，几千年的中医就是如此桃李无言地发展着推进着，事实胜于雄辩。
这种循规蹈矩的学者气质也同样贯穿在他们的医学思想中：更多的精力于埋头看病，并不注意中医理论在大众中的普及，在洪昭光作为现代医学知识的普及者家喻户晓的同时，作为国粹的中医领域却是安静的，它的直接结果就是中国民众对自己国家的传统医学远没有对外来的西医学了解得多：人们几乎都知道青霉素不做皮试直接注射是会过敏的，是要死人的，但几乎没人能正确说出中医医生挂在嘴边的“胃气不和”到底是什么意思……
凡此种种我们不难看出，在并不陌生的“取消中医”的争辩过程中，中医从业人的守土之责有些消极了，从这个意义上说，我们要感谢愿意为中医说话的胡凯文。佟彤
●人物简历
胡凯文，医学博士，毕业于北京中医药大学。
副教授，副主任医师，硕士生导师，现任北京中医药大学附属东方医院肿瘤科主任。
中国癌症研究基金会中医肿瘤委员会委员；
国际生物治疗学会氩氦靶向治疗专业委员会委员；
中国中医药学会肿瘤专业委员会委员；
中医血液学会副秘书长；北京国际医药促进会理事；
北京中西医结合学会青年工作委员会委员；
中华医学会介入专业委员会委员；
中国抗癌协会老年肿瘤专业委员会委员。


liyanfeng：中医成名之条件

发表时间:2007-01-28 06：10：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000824.html
    中医成名之条件

    作者：liyanfeng

    中医成名和西医成名的方式完全不同，西医成名需要有深厚的学术背景和专业成就，而中医则不一样了，很多人以为中医成名是与治好的病人多有关，其实这是想当然，打个比方，说某地有人算命很有名气，决不是他算命准，因为大家都知道算命是蒙人，为什么还能算出名气呢，那肯定有他成名的方式。以我对中医成名的理解，中医成名需要具备如下条件，假如达不到这些条件，你就是费尽天大的心机，也难以成为名中医，如果有中医学院的医学生愿意读我这些体会，对于他们今后决定是否用中医走向成功或者是远离中医会起到一定参考作用。
    第一：扮相好。这是成为名中医的首要条件，什么是扮相呢，我原来也不知，是一个朋友开药店，他托我给他找一位医师坐堂，给我谈的条件，扮相好就是指长得要象个名中医，即温文儒雅，让人有未曾看病，病就好三分的信任感，后来我观察在电视台的那些江湖卖药者，确实都符合这个标准，肚子里有多少货不知道，但长相确实让人放心，不是教授也是学问深厚，说话拿腔作态，显然经过一定训练，如果长相不佳，还没有看病就让人怀疑三分，此位医生是否能治好自己的病，疗效肯定会大打折扣，因为中医看病有太多的心理成分，比例有多大呢，按照百分比来说大概有99点9个拍升特。所以如果你扮相不佳，还是请你打消成为中医名家的念头，可能还没有哪位中医名家缺乏扮相，你看那些中医名大夫个个仙风道骨，五官端正，面色红润，营养极佳。
    第二：寿命长。这条也非常重要，成为中医名家必须活得长，因为长寿会帮你淘汰许多竞争对手，而且长寿也会有助于提升你的名气，可以从两个方面来说这个问题，其一，长寿会让人觉得这位中医大夫研究养生有心得，其二，长寿会让你在治病的机会上较之其它人要多，治疗病人的机会多就会让你赶巧治好的机会多，有的人会说了，碰运气治好的病人多，那些没有治好的病人也会多啊，其实不是这种情况，这也跟算命先生差不多，大多数人只会记住他算对的东西，而忽视在之前许多算错的东西，所以只要你的寿命长，扬名是迟早的事。对自己的寿命的估计有助于判断你能否成材。命长命短如何定，其实很简单，许多因素能影响，但最能影响的是遗传基因，如果你家里有长寿的人，那你长命的机会会很大，但是也需要你平时注意锻炼身体和防止意外，至于喝矿泉水和吃保健品来延寿，绝对是蒙你的，所以说如果你缺乏长寿基因，估计你也成不了名医。
    第三：有医托。这条绝对不可少，什么叫医托，有点难解释，说的白一点，就是能帮你招来病人的人。医托有有意的，也有无意的，有意的医托是需要花钱雇，或者从你那里拿回扣，或者通过介绍患者间接得到好处。无意的医托则可能是你的亲戚朋友社会关系，所以你的人脉要好，网络人际关系最需要情商，也就是你的为人之道了，待人和蔼，也就是所谓的仁心仁术，该说和不该说的要分得清楚，见人说人话，见鬼说鬼话，什么样的医托最重要呢，当然是首长秘书亲戚之类的人物，如果看病说事很对首长的思路，把首长也能拉来当医托，这样也就更好了。因为首长还能介绍更高层的人来看病，治不治得好无所谓，只要给他们治过便是功德一件，名人当医托，自然就会财源滚滚，让名人替你宣传出名，实在是捷径一条，所以你的家庭背景和人际关系非常重要，如果这方面你有欠缺，你也最好放弃做名医的打算。
    第四：会忽悠。编故事的能力绝不能太低，故事编得好坏，决定你江湖扬名的远近。有三种忽悠的办法，第一种就是能将现代医学进展与古老中医结合起来，也就是科学与鬼话相结合，这种忽悠最能使一些对科学一知半解的人文学学者信服，例如有人能将阴阳八卦与遗传基因相结合进行阐述，就能显得道行很深；第二种就是善于编造治病神话，例如能将某年某日某地某位患者某大医院未能治好，而自己三服药有效，十服药断根编成故事，故事编的要有创意，还要雅俗共赏；第三种就是需要灵机应变，医学上的常识大多数人可能不知，有些特征性的临床表现可以成为吓唬患者的手段，所以你还需要具备基础的医学知识，西医常识犹不可缺，疾病能不能治好，西医知识非常重要，有此作为判断基础，再加上临场应变能力，根据患者的知识程度，把握患者是喜欢把病说得重还是轻的心理，软硬兼施，最终能左右缝源，让患者、家属与旁观者心服口服，还能让你医名远扬，所以这些能力也是成为中医名医所必要，你如果缺乏，也请你考虑一下你今后的行医前途。
    第五，运气好。运气只眷顾有准备的人，如果你具备有上述能力，那你就等待你的运气吧，不管你是乡村行医还是在大城市坐诊，你总会有让自己扬名的机会，培养自己的运气还需要做三件工作：1，对任何病都不要说医不好，只说自己以前治好过这样的患者，如果最终治不好，没有关系，有很多说词可以帮自己脱了干系，如医生治病不救人，或者患者来得太晚了，或者没按自己的要求服药；2，多治在其它地方治不好的患者，如所谓的疑难杂症，总能碰上一些功能性或者心因性疾病患者，或者能自愈性的疾病，经你一治，患者很可能就好了，这样你就有了成名的资料；3，尽量与社会名流打交道，培养琴棋书画等雅好，这样你就有与名流接触的渠道，治的名流越多，就越有资本，最好能有合影、题字，有了这些道具，行走江湖就可以如庖丁解牛，游刃有余。
    当然还有许多具体的方法，如果有学中医而又苦于不能成名者，我们还可以进一步探讨，以求达成共识，造福中医学界。

(XYS20070127)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我怎么没资格指责中医？

发表时间:2007-01-26 19：07：33
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100080x.html
读了付瑞雪《方舟子没资格指责中医》一文（《扬子晚报》2007年1月23日），我不禁想反问一句：付瑞雪又有什么资格来指责我？要批评一个人，总需要掌握一些最基本的情况，搞清楚人家究竟在说什么，如果只是以讹传讹、劈头盖脑地一顿乱批，用付瑞雪本人的话说，“哗众取宠的嫌疑更大一点！”
比如付瑞雪说我日前出书批判“医圣”张仲景，而其实我刚刚出的这本书叫《科学成就健康》，从书名就可以看出乃是倡导以科学的态度看待健康问题，主要内容是剖析、揭露市场上各式各样骗人的保健品，根本就不是在批判张仲景，甚至不是在批判中医，只是在书的最后谈到了公众关心的中药副作用问题。书中只有一处提到张仲景，原因是我见到有一名医生打着张仲景的招牌推销中成药，声称张仲景用过的药就没有问题，我才告诉大家不要迷信张仲景，古人以为没有问题的中药现在很多都被用科学方法检验出有严重的毒副作用，比如一向被中医认为无毒的马兜铃科草药其实有严重的肾毒性，据估计已让十几万人得了严重的肾衰竭。既然付瑞雪也承认张仲景“那时由于认知手段、认知程度有限，如果与现在相比，当然有一定局限性”，那么对我不要迷信古人的建议，又有什么大惊小怪的？我批的不是张仲景，批的是那些把科学当成了宗教，至今把张仲景当成神仙一般顶礼膜拜的人，他们无视一千多年来医学的进步，至今不敢说我们掌握的医学知识早已远远超过了一千多年前的古人。
付瑞雪又指责我说：“你方舟子没有研究过中医，又有什么资格去指责呢？”我不知道他何以断言我没有研究过中医？就因为我不是一名中医师？如果只有中医师才能批评中医，那么是不是也只有风水先生才能批评风水，算命先生才能批评算命，气功大师才能批评人体特异功能，邪教信徒才能批评邪教呢？我发表过十几篇剖析中医的文章，马上又要出一本剖析中医的书，而至今还没有见到有人具体指出我对中医的理解犯了什么知识性错误，难道这还不足以表明我对中医有一定的研究？我自信比很多中医支持者对中医更有研究、更懂中医。我好歹读过中医教材和中医经典著作，对中医有一定的了解，而且因为我拿过生物化学博士，有现代生物学和现代医学的专业知识，知道如何检索并看得懂研究中医药的英文论文，因此比中医师更懂得中医药的种种弊端，更清楚国际上对中医药的研究进展。我一向注意收集国际上关于中药的作用和副作用的研究资料，正在编写一本与中药有关的书。而支持中医的评论家，大多只是凭着对中医的朴素感情、而不是真实的了解在发言，有几位曾经看过哪怕一部中医经典著作，知道里面究竟在讲什么？
2007.1.24.

（载《扬子晚报》2007.1.25.）

附：
方舟子没资格指责中医

付瑞雪（河南职员）
2007年01月23日扬子晚报

    以学术打假著称的方舟子日前出书批判“医圣”张仲景，认为他作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。并借此再次重申他对中医的怀疑（1月22日《北京晨报》）。
    当然，医圣张仲景是公元150年生人，距今1800多年了。我们承认，那时由于认知手段、认知程度有限，如果与现在相比，当然有一定局限性。问题是根本不应该拿现在的东西与1800多年前相对比。这样对比是无知和愚昧的做法。当前，就是有这么一些人，喜欢哗众取宠，乱挥大棒，动不动反对这个反对那个，指责这个是伪科学那个是伪科学，把自己俨然打扮成为伪科学的鉴定专家。笔者不相信这些人什么都懂，反对中医，否定中医的人，难道真的对中医也有研究吗？我就弄不懂，科学根本就是隔行如隔山，你方舟子没有研究过中医，又有什么资格去指责呢？你的指责本身又有没有科学道理呢？我看，哗众取宠的嫌疑更大一点！

(XYS20070125)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


国学大师陈寅恪批中医

发表时间:2007-01-26 19：06：38
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100080w.html
  作者：半池清水

    方先生：

    在下一直关注新语丝关于中医问题的讨论，对于维护中医者打着维护中国传统文化的旗号，反对批判中医的言行也深不以为然。许多批判中医的近代名人，如俞樾、鲁迅（被引用得最多）等人，关于中医的言论都是批判中医的思想武器。但鲁迅等新文化人士对中医的批判，可能被指为“本来就是一伙的”，对维护中医者缺乏说服力。因此想到了一位特殊人物：陈寅恪先生。陈先生的文化立场毫无疑问是维护中国传统文化的，甚至被称为“中国文化的守护神”，而且陈先生出身于中医世家，三世为医。这样一位深爱中国文化的国学大师（与之相较，现在的所谓“国学大师”，不知算什么东东），恰恰不信中医，而且陈先生对中医的评价，才真正体现出了大师的真知卓见和思想深度。
    为避免让人指为断章取义，现将陈寅恪先生《寒柳堂记梦未定稿》第一节《吾家先世中医之学》全部抄入附录（仅仅将原繁体字改为简体，并将著作名称加上书名号。如果理解陈先生的文言时，发生“《论语》中所有的女=汝”这类的“新解”，那所谓的热爱中国文化就非常可疑了。）并附管见，以求教于主张维护中医之人士。
    从陈先生此文可明显看出以下几点（非黎氏“公理”式的明显看出）：
    1.陈氏三代为医：曾祖（陈伟琳，字琢如）—祖（陈宝箴，字右铭）—父（陈三立，字伯严，号散原）。
    2.陈氏传统医术水平不低，尤其是右铭先生，看来是很不错的。
    3.陈先生本人对传统医学是有研究的（所谓“一知半解”云云，实为谦词，不像现在的“大师”，动辄作惊人语，检陈氏著作，从来不说自己“精通”这类的话，立论也多言“假说”，“聊博一哂”之类）。
    4.陈先生本人是从小就吃中药的（没有证据表明是由于“少年时代这么一次让他伤身伤心又伤神的‘喝中药’经历”造成的“心魔”导致陈先生否定中医）。
    5.陈先生改看西医是出自家长的决策（光绪二十六年陈先生是11岁，不太可能自己决定）。可见散原先生（可能还得包括右铭先生）是非常明白的，对中西医学的高下有非常理智的认识。
    致于陈先生对中医的评价，更是非常明确。尤其有意思的是，按陈先生的意见，哪些将中医“矜夸以为国粹，驾于外国医学之上，则昧于吾国医学之历史，殆可谓数典忘祖欤？”是谁数典忘祖，不是很清楚了。
    陈先生以他的博学通识，指出中医发展过程中实际上是大量吸收外来医学知识的，而今天的中医信徒反而要拼命排斥现代西方医学，被指为“数典忘祖”是一点也不冤枉的。
    顺便想到“文科傻妞”的问题。据我所读到的一些国学著作，被视为国学领域神人的人物，如陈寅恪、钱钟书、梁漱溟、吴宓等，都不排斥西方思想，尤其对西方科学都有过相当高的评价。他们的治学都以融会中西为目标，积极将西方思想成就引入中国文化。而竭力鼓吹传统文化中的糟粕者（以南怀瑾“大师”为代表），大多连基本文言文知识都不过关。所以，严格来说，是否“傻妞”不是取决于文科还是理科，而是看其本人的智商、所受的教育、治学的严谨程度等因素。可惜的是，像陈寅恪先生这样的学人，“五百年才出一个”，在中国太少了。
    如果按文科学人喜欢的“有高度”的“精神”层次，则更令人感慨了，“独立之精神，自由之思想”。历数当今的所谓“国学大师”，有乎？维护中医之人中，有乎？吾未之见矣！

    附：陈寅恪《寒柳堂记梦未定稿》第一节《吾家先世中医之学》

    吾家素寒贱，先祖始入邑庠，故寅恪非姚逃虚所谓读书种子者。先曾祖以医术知名于乡村间，先祖先君遂亦通医学，为人疗病。寅恪少时亦尝浏览吾国医学古籍，知中医之理论方药，颇有由外域传入者。然不信中医，以为中医有见效之药，无可通之理。若格于时代及地区，不得已而用之，则可。若矜夸以为国粹，驾于外国医学之上，则昧于吾国医学之历史，殆可谓数典忘祖欤？曾撰《三国志中印度故事》、《崔浩与寇谦之》及《元白诗笺证稿》第伍章《法曲篇》等文，略申鄙见，兹不赘论。《小戴记·曲礼》曰：“医不三世，不服其药。”先曾祖至先君，实为三世。然则寅恪不敢以中医治人病，岂不异哉？孟子曰：“君子之泽，五世而斩。”长女流求，虽业医，但所学者为西医。是孟子之言信矣。郭筠仙嵩焘《养知书屋文集》贰壹《陈府君墓碑铭》略云：
    陈琢如先生讳伟琳。祖鲲池由闽迁江西之义宁州，再传而生先生。考克绳，生子四人，先生其季也。先生以太淑人体羸多病，究心医家言，穷极《灵枢》、《素问》之精蕴，遂以能医名。病者踵门求治，望色切脉，施诊无倦。配李淑人。子三人，树年某官，观瑞殇，宝箴{咸丰}辛亥举。
    翁文恭公日记“光绪二十一年乙未正月二十日”条云：
    晚访陈右铭，未见。灯后右铭来辞行，长谈。为余诊云，肝旺而虚，名肾皆不足。牛精汁、白术皆补脾要药，可常服。（自注：“脉以表上十五杪得十九至，为平。余脉十八至，故知是虚”）
    据此，中医之学乃吾家学，今转不信，世所谓不肖之子孙，岂寅恪之谓耶？
    寅恪少时多病，大抵服用先祖先君所处方药。自光绪二十六年庚子移家江宁，始得延西医治病。自后吾家渐不用中医。盖时势使然也。犹忆光绪二十一年乙未，先祖擢任直隶布政使，先君侍先祖母留寓武昌（先祖母事迹见马通伯丈（其昶）所撰“陈母黄夫人墓志铭”。）一日忽见佣工携鱼翅一榼，酒一瓮并一纸封，启先祖母曰，此礼物皆谭抚台所赠者。纸封内有银票伍佰两，请查收。先祖母曰，银票万不敢受，鱼翅与酒可以敬领也。佣工从命而去。谭抚台者，谭复生嗣同丈之父继洵，时任湖北巡抚。曾患疾甚剧，服用先祖所处方药，病遂痊愈。谭公夙知吾家境不丰，先祖又远任保定，恐有必需，特馈以重金。寅恪侍先祖母侧，时方五六岁，颇讶为人治病，尚得如此酬报。在童稚心中，固为前所未知，遂至今不忘也。
    又光绪二十五年己亥先祖寓南昌，一日褚孙侍侧，闲话旧事，略言昔年自京师返义宁乡居，先曾祖母告之曰，前患咳嗽，适门外有以人参求售者，购服之即痊。先祖诧曰，吾家素贫，人参价贵，售者肯以贱价出卖，此必非真人参，乃荠苨也。盖荠苨似人参，而能治咳嗽之病。本草所载甚名。（见《本草纲目》壹贰“荠苨”条。）特世人未尝注意及之耳。寅恪自是知有本草之书，时先母所卧疾，案头常置《本草纲目》节本一部，取便翻阅。寅恪即检荠苨一药，果与先祖之言符应。是后见有旧刻医药诸书，皆略加披阅，但一知半解，不以此等书中所言为人处方治病，唯藉作考证古史之资料，如论《胡臭与狐臭》一文，即是其例也。

    原载《陈寅恪集·寒柳堂集》，生活·读书·新知三联书店，北京，2001年。一八八—一九○页。

(XYS20070125)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评徐迅雷“方舟子为什么给我遥控测智商”

发表时间:2007-01-24 20：40：29
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007zu.html
【方舟子按：要测出一个智力低下又不知藏拙、时不时要在众人面前“雄起”一把的时评家的智商，易如反掌。《都市快报》“首席评论编辑”徐迅雷的再一次“雄起”不就又再一次让人验证了其智商了吗？不过，这回徐迅雷还算有点自知之明了。因为我在文章中说了一句“最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西。”他以前曾极为弱智地嘲笑说：“可见这个大力炮轰中医、认为中医是伪科学的学者，此前连《本草纲目》都没有翻过——这个真有点可怕。”现在则悄悄修改成了：“但我作为一个普通读者，还真难看出他那大著开头那句话，怎么能证明此前他研读过《本草纲目》？”把“没有翻过”偷改成了“没有研读过”，也就等于默认了他以前说法之弱智。但是这么偷改，却也无助于提高其智力，因为我开头那句话和我以前的状态无关，固然不能证明我此前研读过《本草纲目》，却也不能就证明我此前没有研读过《本草纲目》，徐首席想用那句话证明我此前没有翻过也好，研读过也罢，都是十足的弱智。好比说，他如果听到我对人说：“最近我因为某事，去了一趟美国，发现了一些有趣的地方。”他就敢断言我以前没有去过美国，我的留美学历是假的？教三岁小孩听懂人话也不至于这么费劲吧？虽然自诩“一个普通读者”，而其实智力远低于普通水平。说得越多，越发弱智，所谓越描越黑，莫过于此。

要批判中医本不需要去研读《本草纲目》。我研读《本草纲目》纯粹出于个人兴趣，因为这实在是一本有趣的书，每翻一遍，总能发现一些有趣的东西。徐首席因为我有新发现，就断言我以前没有研读过，也还是因为智力太过低下的缘故，以为研读过一本大部头的著作就应该对其所有内容都了如指掌，以后不能再有新发现。其实徐首席如果能聪明点，先去把我批中医的文章系统读一下再开骂，就可以知道我以前的文章中已经多次引用过《本草纲目》，他也就不至于暴露自己的智商了。

徐首席很得意于中国媒体居然能一再刊发他的弱智文章，而且还有稿酬可赚，好像我会眼红小报的那点稿费似的。还不是因为他是个小报“首席评论编辑”，可以投桃报李，让别的小报编辑的弱智时评反过来也在他那里发出来赚稿酬吗？中国的“时评家”早就组成了一个利益小集团，互相赚取对方所在报社的钱了，这就是为什么中国报纸的时评越来越弱智，越来越没人看的原因。不过，像徐首席这种不仅弱智，而且充斥了造谣、谩骂的时评也能登出来，不怕给报社惹官司，那个报纸的时评版编辑想必是铁哥们才做得到。

至于徐首席最后那一段段道德说教，我想还是留给他自己比较合适，特别是“知耻”一语，更是恰当，除非在他的字典里“耻”的定义与别人的恰好相反。】

方舟子为什么给我遥控测智商

作者： 徐迅雷 　　编辑： 陈国平
2007年01月24日 08:31:41 来源:浙江在线

    我的智商是高是低，或者不高不低，确是一个麻烦的问题，因为从未进行过科学测算。我心想自己的智商，大抵还不属于智障罢，那么无非是三种情况：智商低、智商平、智商高。有劳方舟子先生大老远给我遥控测定了智商：低。我在杭州，他在北京，从未谋面，他老兄厉害的。

    我若果真低智商，那方舟子对我这一击打，真的就打中了，而且命中率百分百。那么，此前认为我智商平甚至智商高的人，统统属于“科学造假”，一概可纳入打倒之列；我老妈不同意的话，也只能抹抹眼泪，因为中国的科学打假权威已经把我给测过、认定啦！这回还真让我见识了方舟子的遥测断定能力，他进行的“科学打假”，不就是这样的判断法吗？有多少“假”“伪”，就是他按照这样的逻辑与方式予以认定的？

    方舟子敲定我的智商水平，让我不必花钱去有关机构测试了，感谢的。他能够如此不顾机会成本，通过网络博文大老远给一个素不相识的低智商者测智商，不是因为他这位高智商的高人一时脑子发昏，盖因我的批评文章招惹了他耶！

    我的东东，大抵是批评他“科学打假扩大化”的，特别是批评他对中医药瞎打一气。蛮让方舟子怨恨的是，我透过他那篇《偏方是怎么来的》，“看出”他“以前从来没有翻过《本草纲目》”，并“揭露”了。他认为我有如此的“看出”，就是一个低智商之人，而且还不配做“首席评论编辑”也。

    我得承认，方舟子在写那《偏方是怎么来的》大著之前，当然应该是“翻过”《本草纲目》的。只要那书进了自家书架，此前“不翻”的概率真是太小了：从书店买来，总要翻一翻看看品相如何；从图书馆借来，也得翻一翻看看残缺与否。但我作为一个普通读者，还真难看出他那大著开头那句话，怎么能证明此前他研读过《本草纲目》？那原话是：“最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西。”这么一个多年来以B52轰炸机的态势猛烈攻击中医药的打假积极分子、揭伪的生化博士后，如果早已把《本草纲目》“翻看”过了，何至于到今天才忽然“发现”了“一些有趣的东西”？

    或许，方舟子此刻正后悔得欲到地板上打滚：当初我为什么不把那句话写成：“最近因为写书的需要，我又把《本草纲目》研读了一遍两遍三四遍，五遍六遍七八遍，将那些过去、现在、将来发现的有趣的东西，统统给找出来！”

    哈！没读过原文的读者诸君，请千万不要被这里“有趣”两个字的表面脂粉所诓骗，他说的“有趣的东西”，正是他恶攻《本草纲目》的内容。但一个“翻”字，还是多少透露出了方舟子行文的些许老实，翻、翻看，什么意思？可能比“随便翻翻”强一些，但比悉心研读肯定差远。

    翻看方舟子的大著，就能获知他雄起(川语，褒义，至少中性)的强大攻击力。以下这些文字，录自方舟子新近对批评他的各类文章的“按语”：“又是一个嘴巴比大脑还大的时评家”、“不良时评家为了污蔑一个人，不惜造谣惑众”、“一而再、再而三捏造事实、断章取义，对我造谣污蔑、攻击谩骂，自己‘始终处于勃发雄起状态而无法平静下来’的意淫之中”、“这样低能的谩骂文章居然也能一再在中国媒体上发表”。是啊，中国媒体居然一再刊发这样的文章，而且还支付稿酬，想想也气不过。不过，相比之下，方舟子另有一篇题目为《于丹教授真是签名机器》的博文就友好多了，只是对“有一位叫于丹的传媒学教授写了一本畅销书《论语心得》，在中关村图书大厦签名售书，当天就签名卖出了一万多本”，表达了一点酸溜溜的味道而已，因为他老兄自己的一本什么新书，才签了不到“一千本”啊。

    在遥远的时代，阮籍他老人家曾感叹：时无英雄，使竖子成名！我不知道，今日偌大的中国，在“科学打假”的领域是不是也是这个样子。“山中无老虎，猴子称大王”，这样的情形还好；如果是“山中无猴子，蛤蟆称大王”那就太糟糕不过了。科学打假成为个把人的“专利”，甚至是个把人的“专制”、个把人的“独裁”，这是一个国家的悲哀，更是一个时代的悲剧。

    打假的“垄断经营”，使打假“权威”演变成打假“威权”；而“垄断经营”者为了维护其“垄断利益”，通常是不择手段的，他们会动用一切手段固化其威权、固化与威权伴生的利益。固化利益的惯常做法，就是将“打假”扩大化。科学打假如果也扩大化，则与那“肃反”扩大化之类没啥本质区别。我为什么要坚定反对、坚决制止发狂的“打假扩大化”？对这个问题，“执狂而不悟”的“打假”者是无法理解的，但公众必须擦亮眼睛，“永永远远擦亮眼”。

    “对恶不感到恨，就没有善。”人的悲哀，就是不仅对伪善不敏感，而且对真善也感觉迟钝。我们设想一下，如果偌大国家众多百姓对“科学打假威权斗士”的相信到了迷信的地步，那么这必将成为大众的悲凉、科学的悲怆。个人迷信、个人崇拜，在政治历史领域换来的教训，不可谓不深刻矣！

    “有权威的人即使撒谎，也有许多人相信。”这是契诃夫的至理名言。一位公众人物，他如果真是为了公共利益、负起社会责任的话，那么他的一举一动都要非常审慎。在科学打假的幼年时代，打假人士误打误撞、并且谋取一点利益小九九还不打紧，因为你还是认知有限的孩子；当你“成年”了，成为著名或非著名的公共人物了，一举一动都会牵涉整个社会的神经，就必须慎重考虑社会责任。

    “知耻而后勇”，这是常识；知耻而勇，勇而后有定，定而后有安，安而后有虑，虑才能最终有所得，得真知、得真理。尽管这是“低智商”者规劝的话，但还是希望“打假斗士”记取。


方舟子就“否定张仲景”事件接受Tom访谈实录（订正版）

发表时间:2007-01-23 15：55：58
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xz.html
方舟子就“否定张仲景”事件接受Tom访谈实录（订正版）

http://fangtan.tom.com　　 2007年01月23日 11时23分　Tom访谈

主持人：方舟子先生，1月22日《北京晨报》发表了一篇新闻，称方舟子在一本新书中“否认张仲景，称其医学知识基本错误”，您注意到报道了吧？

方舟子：我看到了。

主持人：这篇报道中提到的观点是媒体对您的误解，还是您本来就是这个意思？

方舟子：我说的那句话是有这么一个背景——一位朋友到医院看病，医院进行了简单的常规治疗后开了中成药，我觉得没有必要，但医生说从张仲景的时候就开始了，没问题的，所以我就说了那么一句话——我说不能因为张仲景用过了，就没有问题了，张仲景毕竟一千多年的古人了，他那个时候的一些知识，现在看来的话，不一定都是正确的。张仲景现在绝对比不上一个医学院的毕业生，这种简单思维不是科学的态度，不能说一种药用了一千多年就是安全可效的。但是我这句话并不是《北京晨报》那篇报道中提到的那本书的重要观点。我的新书《科学成就健康》重点是放在分析市场上的保健品上。

主持人：主要是谈保健品？

方舟子：对，告诉大家不要迷信这些保健品，告诉大家用一种什么样比较科学的态度来看待健康的问题，书中中医中药只是一小部分。因为一般的人都以为中药是没有毒副作用，一般人的看法觉得西药是有毒副作用，中药是没有毒副作用的，但是我告诉大家这种看法是错的。有些中药实际上是有毒副作用，而且是有严重毒副作用的，希望大家所以要警惕这方面，但是对中医的批判这部分没有收进去，我会再出一本书专门谈中医的问题。

主持人：您专门谈中医的新书会起什么名字？

方舟子：应该是《我为什么反对中医》，主要对中医进行分析然后指出非科学性。

主持人：这本书大概什么时候出版？

方舟子：应该是最近的事，出版时间还没定，因为书稿已经写好了，所以应该是最近几个月就能出来。

主持人：这么说这篇新闻的由头不过是您新书中的一句话、一个小故事——媒体对您的关注可见一斑，这可能和前一段时间关于中医的一次辩论的影响有关。前文所述的报道提到说记者给您发过邮件，想向您详细求证一下，就是关于评价张仲景的问题，此次能不能通过我们向读者谈一下？

方舟子：可以啊，因为当时我没有马上收邮件，我是很晚才收邮件的，台湾地震导致网络光缆断掉，我的邮箱是美国的，所以没有马上回信。这个问题我要说一下，为什么我要说张仲景的医学知识基本上是错的，我说从今天的眼光来看，张仲景那个时候没有人知道我们今天的这些解剖学、生理学、生物化学、病理学、药理学等等，现代医学这些知识，都不具备，所以我们可以说他一些知识是错的，最终可资后代借鉴只是一些临床经验，还有一些没有根据的推测。但后来的这些学中医的，把张叫做医圣，好像是一个碰不得的神仙、偶像，这是错的，所以我说张仲景一些知识基本上错了，但不是张仲景的错，是那个时代的局限。现在还把一千多年前的古人当做神一样崇拜，那就错了，中医体系的非科学性正表现在这个方面了。我们如果真的是做科学研究的话，是推崇创新的，绝对不会崇拜古代的著作，没有一种科学学科，会把几百年前的学说当成经典来崇拜，把几百年前的一位科学家当成神一样的东西来崇拜，不仅说是今天，现在一位正规医学院毕业的学生，学的东西远远高于张仲景，实际上物理系的、化学系的、生物系、地质系的、天文系的学生相应的科学知识也远远高于几百年前、甚至可以说是一百年前一位科学家，本来不应该是大惊小怪的，搞中医的居然把一千多年前古人崇拜到连批都不能批，说几句话都大惊小怪，这不是科学的态度。我举一个例子，把张仲景当成中医医圣，那么古希腊有一个医生叫希波克拉底，西方的医学之父。也是类似于医圣一样的，如果今天有人说希波克拉底的医学知识基本上是错误的，远远比不上今天任何一位医学院毕业的毕业生，没有人大惊小怪。但是反过来你们对中医这么说，他们就会觉得大惊小怪，觉得侮辱了中医，我觉得他们这个态度不是科学的态度。

主持人：方先生是科学人士，科学讲究证据、讲究体系——包括方先生新语丝上的《中医批判小问答》和前段时间的中医是否科学的大辩论、也包括此次记者谈到的关于评价张仲景的问题，方先生从逻辑上、从哲学的方面可能谈得比较多，但是从科学体系上，比如说一些具体的科学研究、论证这方面的东西好像是不够的。

方舟子：因为报纸上那种文章不可能谈得很具体，但是我新出的这本书会谈到这个，我会具体列举中医理论的错误。比如中医对人体脏器的观察非常粗糙，甚至是错误的；比如对脏器功能的描述，都是出于臆测，与解剖生理学也是不符的，其他还有经络等等问题。《北京晨报》报道中提到高学敏教授的说法，是自相矛盾的。他说，“古代医学的精华要比糟粕多”，然后说“每个时代中的人知识结构不同，不能超过时代来比较”。如果每个时代人的知识结构不同，不能超过时代来比较。那么他怎么知道前时代精华是多了？还是少了？精华比糟粕多？他是用现在的事实来衡量古代，所以他这个说法是自相矛盾的。我也不是完全去否定这种古代医学，古代医学是有一些可取的地方，因为毕竟是古人这么上千年来，几百年来摸索出来的。

主持人：您觉得可取的一些地方在哪里？

方舟子：有一些具体的疗法——像针灸，像某一些中药，可能有一些有效的成分在里头的。但这个是要有现代科学的方法来进行检验，看它是不是真的有效、是不是安全，一些有效的东西，如果不安全，毒副作用太大的话，也是不能用的，所以我并不完全否认它。当今世界有很多方法去研究，然后发现它对某一些疾病是有一定的作用，某一些中药可能有是有用的，但是你要做一些临床试验的研究。

主持人：这个新闻出来后我看到网友很激烈的反应，而且谩骂比较多。您觉得网友为什么接受不了已有共识的一些常识性问题，比如“新胜旧”——在哲学上或者是逻辑上这是一个很简单的东西。

方舟子：有两个方面，一方面就是涉及到既得的利益者，本身搞中医的，搞中药的，这个人数十分庞大，虽然统计结果只有几十万人搞中医，但是吃中药饭的人很多，光是卖药的，说起来几百万、上千万都不止，加上他们影响范围之下，这个人数非常庞大，涉及到中医药就会涉及到他们具体的利益，但是我相信相当一部分的人跟中医中药没有直接的关系……

主持人：对，我以前也接触过一种朋友，他本身治病选择西医、选择西药，但就是坚决支持中医。

方舟子：这个就是长期的宣传造成的。大家觉得好像中医是我们中国的国粹，是碰不得的。好像我们中国古代没有多少值得骄傲的东西，其中中医算是值得骄傲的——这是很多中国人一种看法，这几十年来都有这种宣传。中医也不能算是国粹，中医在古代是被瞧不起的，包括中国的古代，这种医术是不入流的——三教九流的东西。但是这几十年一直这么说，把中医罩上了民族感情的光环。

主持人：但是我们在影视作品里面看到皇帝有御医，那不是中医吗？

方舟子：皇宫总得有一些医生吧，但中医起不到什么作用，历史上皇帝的寿命不比一般人的长。所以中医没起什么作用，西方医学进来的时候，很多人都不相信中医，举一个最简单的例子，康熙皇帝得了疟疾，找中医治不好，最后还是传教士用奎宁把他治好了，所以他当时就很信西医，就不相信中医这一套，他还把奎宁赐给大臣。所以中国古代对中医采取比较实用的态度，生病了看看中医吃中药至少起到心理安慰，但是中医药究竟起到什么作用是不清楚的，如果你看古代小说，医生实际上都是被瞧不起的，并没得到多大的尊重，古代有的小说里面写到请医生的话，潜台词是病人已经是不行的，最后一根稻草——医药没起到太大作用。我看到有一些网友老是有一个说法：你说中医没用，那中国人几千年怎么过来的？中国人怎么活到今天？这是错的，人类繁衍生息，并不需要医生维系，人体本身对疾病就有抵抗力，很多病是会自己好的。

主持人：您这个说法让我想起一个笑话——某人电脑中毒后什么杀毒软件都没效，就干脆让电脑“裸奔”算了——由他去。

方舟子：对啊，你说中国人要靠中医才活到现在，那么其他民族靠什么医学活到现在，他们可没有中医。动物——猴子、老鼠等等也不靠什么中医，但也存在到现在。医疗确实可以帮助人类——可以帮助提高人的质量、增长平均寿命、让人口增长更快等，但并不是说没有医学人类就没法生存，完全是两回事。

主持人：前段时间“‘伪科学’存废”讨论到现在应该还是一个进行中的状态，您最近有一些什么动态可以跟我们分享？

方舟子：这件事争论到现在基本上差不多了，我们一直在写批评他们的文章，但是也没有见他们有什么回应，因为这本来就是很荒唐的一件事，如果把“伪科学”这个词给去掉，去掉不等于世界上就不存在伪科学了。伪科学该不该批——我觉得还是应该批的，他们一直说打击伪科学已经扩大化了，我觉得恰恰相反，我觉得现在问题是伪科学仍然泛滥，打击仍然不够，而不是说扩大化了。他们没有列举出证据来证明我们打击伪科学的时候扩大化了，没有，只是给我们扣一个帽子——说什么我们反对中国传统文化，代表西方反华势力——这些都是扣帽子，伪科学和中国传统文化本来就没有什么直接的关系。所以我一直在说，如果把打击伪科学就说成是反中国传统文化的话那是对中国传统文化的一种侮辱。中国传统文化有很优秀的东西，我们从来不去碰它。一些糟粕如果不自称科学，我们也不会说它是伪科学——像风水，我就认为是糟粕，应该反对，但是现在有人把风水说成一门科学，什么“环境科学”、“环境学”，当然我们要说这个是伪科学，因其本质是迷信。

主持人：当初打击伪科学有一个很大的背景，就是借助了官方反对邪教的东风。但是中医本来就在体制内，您反对中医现在会不会觉得信心不够？或者你会不会觉得困难很大？

方舟子：确实阻力很大，从政府的角度说中医要保护和扶持。但是我们管不了那么多了，要从科学的角度来看问题，那么就“不惟上、不惟书”——不管经典古籍怎么说，也不管上级怎么说，应该由事实和证据来说话。卫生部开过一个新闻发布会说“反对中医是对历史的无知”。我觉得这观点不对，批评中医，并不是个别人的异想天开，或者故意炒作标新立异的观念——不是，我们现在说的不是对中医的一种个人意见，其实是在传递主流科学界的一些声音，我的这些说法，都是国际学界对中医一个普遍的看法——国际间认为中医这些体系是不科学的，中药、中医的某些疗法是要科学方法来检验才行的——这都是一个主流的声音。包括我写反对中医的书，实际上讲的并不是我个人的观点，而是用现代生物学、现代医学的观点来对中医进行分析。这个工作是科普，主要普及主流科学界的观点。中医学界很多人士都支持我的看法的，私下他们也批判中医、甚至骂中医。我现在知道好几位学中医的博士，越到后来越对中医怀疑，我的《新语丝》网站上一些批评中医的文章，很有力度的一些文章，都是学中医的人写的，有一些是中医博士写的。中国医学界主流对中医其实不以为然的，只是在公开场合都不敢说出声来——因为官方有定论，不能批中医，他们就不好说了。

主持人：对前景您不太乐观？

方舟子：前景多多少少还是会有一些改变的，所以我现在着手涉及老百姓生活切身利益的方面，比如中药的毒副作用，这个我想很多人是关心的，很多人老是以为中药没毒所以选择吃中药。吃着就吃出病来了，甚至吃出不可逆转的病——比如龙胆泻肝丸，可能有十几万的人吃了这个药结果得了肾衰竭，晚期的肾衰竭是要换肾才能治疗的，所以就很可怕了，当时患者都不知道，以为同仁堂出的药没问题，这又是一个非处方药，上火就可以买一些来清火。这件事情官司已经打了两、三年了，患者告同仁堂，但是因为这个事情涉及到国家对知名企业的保护政策，所以没有公开出来。龙胆泻肝丸能导致肾衰竭，医学界、包括卫生部药检部门2003年的时候承认了，但是国外1993年就已经发现，当时我们没有报道，但中医界自我辩护，说有毒是用药不当，还可以以毒攻毒把毒性剔掉，用各种各样的狡辩来掩盖问题，拖了十年，实在是掩盖不下去了，被新华社的记者给捅出来了，官方也不得不承认。十年内有多少患者因为这个得了肾衰竭，这是一个悲剧，我们应该吸取这方面的教训。患者维权我们当然支持，另外更应该着眼于没有受害的人，以后不要不明不白吃中药，因此受害。我老看到网上有人说——你为什么不说西药有毒副作用，你一一列举中药毒副作用，你为什么不列一个西药的毒副作用——我想说西药的毒副作用没必要由我来开列，你买任何一种西药说明书都清清楚楚告诉你有什么毒副作用；讲西药的书都会把副作用列出来，怕你不知道。那中药是反过来，怕你知道有毒副作用，随便买一幅中药来看看，它上面有没有写有毒副作用，一般都是不写的，最多写一个孕妇禁服、孕妇慎服，根本不会给你写有什么毒副作用。

主持人：一想到方先生联系最多的一个词是“反对”，“反对”是破坏性的，方先生有没有想过从建设性上对中医做一些事情。

方舟子：对中医首先要破除大家的迷信观念，所以我现在要做的是反对它。你说的“建设性”，那是一个比较具体的工作，比如说验证中药有效性、安全性，应该是由科研人员做，超出我们业务的范围，我不是做这个工作的，我现在能做的，就是利用我的优势，写书写文章，用科普的途径通告大家中医的种种弊病，让大家不要迷信。这个工程中各方面的人都重要，有人去反对也有人去建设，相得益彰。

主持人：我开个玩笑——方先生把中医都反没了，那些想做建设性工作的人也没得做了。

方舟子：没有，我并没说全部一棍子打死，中医药也有有效的东西，我不否认它。但是国家拨了很多钱研究“经络”的存在，研究什么“阴阳五行”——这些都是很可笑的，搞了几十年很浪费钱，应该把这些经费用来研究中药有效性、安全性等等有用的部分。

主持人：对伪科学与反伪的争斗媒体和网友好像更乐于看热闹，但是科学理念的普及人们不是很热衷，这个现象您有没有什么的评论？

方舟子：对，媒体也好，有一些网友也好，他们看一些事，看一个问题的时候，看某一个人的时候，往往是采取极端化这种态度，把这个人妖魔化，极端化。媒体这么做，最重要的是为了吸引眼球，吸引读者的注意，所以把很多不属于我的观点强加在我头上，比如说是我发起要求取消中医的签名，那个跟我一点关系没有，那个是张功耀教授发起的，我也没有在上面去签名。取消中医是为时过早的话题，没有必要说现在就把中药取消掉，现在更重要是做一些普及性的工作。让大家知道中医是怎么回事，普及现代医学的知识，让大家更好认清中医的本质是什么，而不需要把它取消掉。现在取消操之过急，会引起强烈的反弹，时机也不对，现在大部分中国人还都相信中医——虽然他本身并不去看中医。社会上有这种需求，不可能一下子把这种需求给抹灭，这样的话，可能会出现不少的问题。

主持人：您的想法还是先做理论准备。

方舟子：对，先做知识的普及，慢慢改变大多数人的看法，然后等到有这方面的共识，社会上大部分的人观念转变，就是水到渠成时。现在首先要在学术界达到一个共识，因为学术界在这个方面应该更有判断能力，但是现在中国的医学界不敢说话，或者说的一些违心的话——虽然他们私底下是另外一种态度，但是公开场合一开腔就是和稀泥，说什么中西药各有优势、中西医要结合什么的，这些话际上就是不负责任。我们需要科学界，特别是医学界的人勇敢大胆的站出来——不要怕被人批、被人指责——来说出你真实的想法。最近我看了钟南山院士的讲话，我觉得他讲得还是不错的——就是中西医是没法结合的，两个体系怎么结合？我很赞同他的观点，两个不同的体系，一个是科学的体系，一个是传统的非科学的体系，你怎么去结合，你说这个中西医能够结合、两种不同体系可以结合的话，那么是不是我们也要把化学和炼金术、天文学和占星术给结合起来——所以根本不行的。

主持人：今天先谈这么多，非常谢谢方先生。


TOM科技讯：方舟子：我无意和张仲景为难 但科学绝不崇古

发表时间:2007-01-23 15：54：04
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xy.html
方舟子：我无意和张仲景为难 但科学绝不崇古

http://tech.tom.com　 2007年01月23日 13时27分　TOM科技

TOM科技讯（邹波）记者刚刚收到方舟子寄来的新书《科学成就与健康》，还未来得及拜读，北京晨报昨日就发表了一篇标题为——方舟子“否认张仲景”遭驳斥的文章，报道称方舟子在这本新书中写到“张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。”

事后方舟子在接受记者采访时谈到，这篇报道有一些断章取意之嫌，他之所以“否定”张仲景，并不是故意和张仲景为难，而是针对有医生以张仲景名义推销药品而言的，声称“这些药自张仲景以来已用了一千多年，是没有问题的”。

听到方舟子提出“张仲景医学知识基本错误”，我国著名中医药专家、国家药典委员会中医临床专业委员会主任委员、北京中医药大学教授高学敏在接受晨报采访时提出反驳，“张仲景被称为‘医圣’，他的理论体系在我国医学中有着重要的价值。时至今日，日本的学者都在研究张仲景的理论。对于古代的医学名家来说，精华远比糟粕多。每个时代中人的知识结构不同，不能越过时代来比较。中国的医学也是在这种不断地继承学习研究中前进，取其精华，去其糟粕。”

对于高学敏教授的反驳，方舟子说，高学敏教授的看法是自相矛盾的，如果“每个时代中人的知识结构不同，不能越过时代来比较”，他何以知道“古代医学精华远比糟粕多”？还不是用现代的知识来衡量古代的？当然，我并不否定世界各国的古代医学都有其可取之处，因为毕竟包含了古人长期摸索出来的医疗经验，但是我不认为精华比糟粕多。

至于古人的医学知识，则基本是错误的。张仲景也许比一般的古人高明，但是他不知解剖学、生理学、生物化学、病理学、药理学……他的医学知识当然基本上都是错的，最多有一些直观的临床经验和无根据的猜测而已。这不是张仲景的错，而是时代的局限。错的是那些至今还把一千多年前的古人当神来崇拜的人。中医体系的非科学性正是体现在这个方面。中医学者崇拜古人、古籍，但是科学恰恰是不停地最推崇创新，绝不崇古的。没有一门科学学科会把几百年前的著作当成经典，把古人当成神人。不仅今天任何一名正规医学院毕业的学生的医学知识都远远高于张仲景，今天任何一名物理系、化学系、生物系学生的相应科学知识也都远远高于几百年前、甚至一百年前的任何一位科学家。

如果今天的医学院毕业生的医学知识水平居然无法远远超过一千多年前的一位古人，如果一千多年前的一位古人的医学知识还不是基本错误的，这一千多年来的医学岂不都没有什么进展？也只有在中医界，才会对一千多年前的古人崇拜到连批都不敢批的地步，一见有人说其坏话就大惊小怪。要是有人说希波克拉底的医学知识基本上是错误的，远远比不上今天任何一位医学院毕业生，会有人大惊小怪吗？

方舟子介绍，其实有关中医的部分并不是这本书的重点。该书的重点放在分析保健品，告诉读者应该怎么科学地看待健康、保健的问题。中医部分主要只涉及中药的毒副作用问题，警告读者不要轻信中药没有毒副作用的广告宣传。有人会问，你怎么光说中药的毒副作用，不说西药的毒副作用？因为西药的毒副作用是每份西药说明书里都写得清清楚楚、唯恐使用者不知道的，不必要他再来强调、总结，而中药的毒副作用却是被普遍隐瞒的，这方面的信息很少，才有加以分析、整理的必要。对中医理论的批判部分这本书都没有收进去。对中医的更系统、全面的看法，近期内将他会有另一本书出版。


评王平“否定中医是对民族产业的阉割”

发表时间:2007-01-23 15：49：57
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xx.html
【方舟子按：

一、“而在此之前，方舟子以对中医全盘否定的角度谈到了上市公司同仁堂、九芝堂以及双鹤药业的现实和未来。”我在何时何地何文谈到这三家上市公司的现实和未来？这三家上市公司的现实和未来关我什么事？不良时评家为了污蔑一个人，不惜造谣惑众，“已经到了无知者无畏、信口开河的地步。”王时评家把三家上市公司莫名其妙地扯进来，倒暴露了这些中医卫士疯狂保卫中医的真实动机，是害怕中药厂的经济利益受损，而无视公众的健康。

二、中医信徒给张仲景加了个“医圣”的封号顶礼膜拜，就敢断言其医学知识至今还不会“远远比不上今天任何一名正规医学院校毕业的学生”，你以为这一千多年来世界医学的发展是像中医那样止步不前的？“他对中医的著述至今仍是中医学院学生的必修课”那是你们中医学生的事，有哪个现代医学的学生需要必修一位一千多年前的古人著作？

三、我一句大实话就能抑制中医的发展？你们中医产业就那么脆弱，怕人说“没穿衣服”？王时评家用韩、日“中药”出口额来证明扶持中医产业必要性的逻辑颇为奇特，哪天王时评家是不是也应该撰写一文，列举其他国家香烟、毒品的出口额之后，忠告说“否定香烟、毒品是对民族产业的阉割”？顺便给王时评家提供一颗炸弹：2003年美国西洋参出口金额为3866.6万美元，下次别忘了以此证明美国大力扶持中医产业。

四、日本“中药年产值超过1000亿日元”，听上去好像很吓人，其实只占日本制药公司销售总额的不到2％（日本制药公司销售总额一年约6万亿日元），差不多是可以忽略不计的，这恰恰说明了中药在日本的没落。（参见山西老醋《中医中药在海外之2——日本西药和汉方药（中药）的销售额和利润》）】

否定中医是对民族产业的阉割

http://www.sina.com.cn 2007年01月23日 04:14 中国证券网-上海证券报

    □王平

    “张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。”以学术打假著称的方舟子在日前出版的一本新书《科学成就健康》中，对我国传统医学经典进行了批判。而在此之前，方舟子以对中医全盘否定的角度谈到了上市公司同仁堂、九芝堂以及双鹤药业的现实和未来。

    张仲景作为中医发展进程中的一个标志性人物，有“医圣”之称，他对中医的著述至今仍是中医学院学生的必修课，张仲景的医学知识怎么会“远远比不上今天任何一名正规医学院校毕业的学生”？方舟子等人打着所谓科学名义对中医的否定，已经到了无知者无畏、信口开河的地步。

    应该认识到，中医与西医是完全不同的两种医学体系，以一种医学体系去片面地否定另一种医学体系本身就是错误的。比利时学者普利高津就曾说：“中医传统的学术思想是着重研究整体和自发性，协调与协同，现代科学的发展更符合中医的哲学思想。”

    就在一些人不断否定中医的时候，中医却在日韩兴旺起来。1951年10月，韩国政府颁布国民医药法令，赋予韩国“汉医”（即我国中医）和西医相同的地位和待遇。80年代，韩国政府又将“汉医”统称为“韩医”，将其作为一项重要民族产业予以扶持。1998－2010年间，韩国政府斥资1.6亿美元用于药物的研究与开发。1998年5月1日起韩国全面开展“韩医”标准化研究，远远走在了我国前面。

    中医在日本也得到了快速发展。日本把“中药”称作“汉方药”，目前日本生产的汉方药绝大部分源于我国的古代医学典籍如《伤寒论》等。1976年，日本把“汉方药”纳入国家医疗保险，中医药产业快速发展，中药年产值超过1000亿日元。2004年，世界中药产业总产值约275亿美元，中国中药出口总值仅7.25亿美元，远远落后于韩国和日本。2004年，韩国仅高丽参的出口额就超过3.5亿美元。

    日本、韩国都是现代科学比较发达的国家，它们不仅没有全盘否定中医，反而大力扶持中医产业，从一个侧面反映出中医的独特疗效和魅力。

    我们错在异想天开地走所谓中西医相结合的道路，而没有像日本、韩国那样，把中医作为一个完全独立的完整体系来对待，加上对西医的盲目迷信，使中医的发展受到了抑制。改革开放以来，中国文化受到了巨大冲击，否定中医只是否定中国传统文化的一个突破口。当中医被否定，中华民族文化的根又将被置于何方呢？这个问题值得我们深思。


评徐迅雷“公共人物为什么无法正视自己心魔”

发表时间:2007-01-23 15：48：23
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xw.html
【方舟子按：《都市快报》“首席评论编辑”徐迅雷一而再、再而三捏造事实、断章取义，对我造谣污蔑、攻击谩骂，自己“始终处于勃发雄起状态而无法平静下来”的意淫之中，还是先“正视自己心魔”吧，先别想当什么公众的导师。】

公共人物为什么无法正视自己心魔

作者： 徐迅雷
2007年01月23日 09:32:32 来源:浙江在线

    “张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。”以学术打假著称的方舟子如今把目标瞄准了张仲景。而北京中医药大学教授、著名中医专家高学敏向方舟子反驳道：“古代医学著作是中医学院学生的必修课，精华远远大于糟粕。”(1月22日《北京晨报》)

    弄不明白方舟子是否正在为自己的一本新书搞炒作，反正恶攻中医药是他的爱好、是他的“本职”，攻过李时珍之后，再攻张仲景，这一点也不奇怪的。方舟子对自己的中医学识很自信，去年11月22日，他在《经济观察报》发了一篇长文《我反中医不等于反中国传统文化》，其中说得有板有眼：“书读得越多，学历越高，我对中医的否定、对中药的怀疑就越大。我的专业是生物化学，而现代生物学与基础医学其实是一家，这就使得我对中医药的批评，带有了专业色彩。”他甚至骄傲地说：“其实我对中医的了解估计要比大部分中国人、甚至大部分中医支持者多。出于对历史、文化的兴趣和批判的需要，我自学过中医学教材，翻过中医典籍，读过名中医的医案、经验之谈，所以总体上知道中医是怎么回事，了解其理论基础和思想方法。”

    真是怎么回事吗？你瞧瞧去年12月27日《中国青年报》“冰点探索”栏目方舟子《偏方是怎么来的》一文，就知道谎言是什么，真相是什么。这位自称对中医“有专业色彩”的方斗士，开篇第一句就是“最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西”，同志们哪，可怕了吧，这位“专业”斗士最近才把《本草纲目》“翻看了一遍”，那是一种什么样的“专业”和“专业精神”啊！

    前几天收看凤凰卫视节目《秋雨时分》，针对否定中医的事儿，余秋雨温柔地批评了一下，认为中医是想否定也否定不了的；我很赞同余秋雨的一个基本的逻辑起点：几千年以来，在现代西方医学进入中国之前，中国人不正是依靠中医来治病救人的吗？

    方舟子在自己的网站上设立“中医骗子”专栏，已刊400多篇批中医的文章。而方舟子狂攻中医的“现实起点”是什么呢？《我反中医不等于反中国传统文化》一文的开篇就说得很明白：“我小时候也是看过中医、喝过中药的。大概是我上高一的时候，不知为何发起了高烧。父母自然是相信中医的，请来一位懂中医并在当地小有名气的邻居对我进行了一番望闻问切，开了药方。等到药抓来、熬好了，我虽然有些抵触情绪，但在父母的劝说下还是抱着试试看的心态把它喝了下去——处于病痛中的人的意志总是比较薄弱的。药的味道极浓极苦，服药后烧不仅没有退，还拉起了肚子，虽然只喝了一帖药，却让我拉了两、三天的肚子。从此我发誓绝不再尝试看中医、喝中药。”你看，就是少年时代这么一次让他伤身伤心又伤神的“喝中药”经历，让他开始了对中医中药的恨之入骨！

    方舟子这样痛诉“苦难家史”，倒也没什么；可是，请看仔细了，“伤害”他、导致他苦难的，却是“懂中医的邻居”！悲哀的是，这种把所谓“懂中医”的邻居就当成“中医”的逻辑，至今还贯穿在方舟子的为文逻辑和打假逻辑中！

    针对方舟子新近一篇怒说“中国也盛产‘科学妄评家’”的大著，我写了《且看方舟子的“一百步笑五十步”》一文，其实细研方舟子对中医中药的认知历程，原来不过“五步笑一百步”呢！

    科学打假与科学切磋是不一样的。一位祭起“科学打假”大旗的公共人物，只要自己脑子还清醒，那么一定要明白自己举起的是手术刀还是屠刀。或者，自以为是手术刀，却忘了手术刀有时却能成为最危险的屠刀。

    我从来没有全盘否定何祚庥方舟子们的牛虻作用。但牛虻也需要监督者。失去了天敌的牛虻就不成其为牛虻。世界上没有“牛虻是不能批评的”的道理。可是，牛虻如果患上“疯牛病”，那是多么可怕的情景。被纵容的牛虻，才蜕变为发疯的狂禅。何为“狂禅”？心中着魔了呗。天才大抵都是偏执狂，看方舟子这么多年来对狂攻中医药的偏执，可见他该是“科学打假”的天才罢！一个人若不是“天才”，怎么能够成为公共人物？可是，公共人物为什么无法正视自己心中的魔鬼？原因也无他，着魔了，发狂了。可发狂的状态从来不是文明的状态，不要以为着魔发狂的人都是为了公共利益，恐怕更多的是为了自己的私利吧？

    通常说来，公共人物的一些利益内幕，甚至一些政治内幕，公众是不知道的；所以公众很容易被“公众人物”的迷彩服给迷惑住，在似是而非里看不到非。人们啊，面对一些始终处于勃发雄起状态而无法平静下来的“公共人物”，你们要警惕！


评廖保平“苛责古人算哪门子英雄？”

发表时间:2007-01-23 15：46：44
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xv.html
【方舟子按：又是一个嘴巴比大脑还大的时评家。我那是在苛责古人吗？是在以“打死老虎”自诩英雄吗？我是在批评把张仲景当神仙崇拜的现在的医生。时评家不看看上下文、不看看前因后果就敢开牙？】

苛责古人算哪门子英雄？

[作者：廖保平]
http://www.rednet.cn 2007-1-230:11:51 红网

    “张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。”以学术打假著称的方舟子在日前出版的一本新书《科学成就健康》中，对我国传统医学经典进行了批判。21日，北京中医药大学教授、我国著名中医专家高学敏向方舟子反驳道：“古代医学著作是中医学院学生的必修课，精华远远大于糟粕。”（2007年1月22日《北京晨报》）

    我相信方舟子说的是事实，也相信高学敏所说具有极大的可能性。可是很显然，方舟子与高学敏看似在争论，其实是自言自语，一个说一加一等于二，一个说一加一大于一，这是在争论同一个问题吗？

    方舟子说张仲景的医学知识基本上是错误的，不及一个正规医学院毕业的学生。我也想说，一千多年以后，在那时的一个专事科学打假的人士看来，现如今的某个医学泰斗的医学知识也可能“基本上是错误的，远远比不上今天任何一个正规医学院毕业的学生”。一个古人，一个今人，期间横亘一千多年的历史，这一千多年的历史发生了什么样的翻天覆地的变化，我们可以一目了然。而一个今人，一个后人，期间横亘一千多年的历史，一千多年里又可以发生多少翻天覆地的变化，我们如何说得清楚？！

    是不是因为我们发现指出了古人的不足与错误，发现一加一等于二就沾沾自喜起来？我看一点也不足如此高兴，难道我们不应该比古人看得更清楚么？相反，如果我们指不出他们的不足与错误，那才真是一点出息与长进都没有，愧对先人。因此，我们不必袒护古人的不足与错误，但也实在没有必要因此苛责古人。就像孙子说爷爷连计算机都不懂，爷爷可能会被这句话噎得无言以对，但不必把老脸一沉，死不认错。因为每个时代都有自己的局限性，更何况是因果关系和原理关系都不明确的中医。古人永远沉默，但我们的理性不能沉默，我们的良心不能沉默。

    中国人很容易犯这种苛责古人的毛病，常常不能进行换位思维，设身处地地思考问题。有人看到儒家思想有弊病，就全盘否定，其实孔子、孟子、董仲舒、朱熹等先人对中华文化发展还是有某些贡献的，并非一无是处。有人看了《范进中举》，就说科举百害无一益，这也是苛责古人，试问当时的条件下，还有什么制度比它更好?又试问，我们现在找到了更好的考试制度了吗？还有人看了《水浒传》，就指责宋江不该招安，这也不免有苛责古人之嫌，试问在宋江的时代，在那种专制制度下，他不招安还有什么出路？同样的道理，中医是中国重价值理性，轻工具理性的产物，说到底是一种文化产物，我们不从文化上去反思，单单揪出一个张仲景来打耳光算什么本事？如此种种都是仗着比古人懂得多，以苛责古人为能事，其实丑陋得很！

    张仲景之成为医圣，在“那时”是有其合理性的，如果说中医讲究经验，那么张仲景来自于实践的经验就高出很多人。来自于实践的经验有一定的科学性，但是经验并不是包打天下的良方，总会随着条件的变化而成为无用或有害的药方。西医好就好在它永远具体问题具体分析，从具体的因里得出具体的果，容易令人信服。从根子上说，是科学战胜了经验。

    现代人不必苛责古人，更不能以“打死老虎”自自诩英雄。但也不必食古不化，把一些过时的经验当成宝贝，那就不单是维护文化的问题，而是对生命的不尊重。


评“方舟子‘否认张仲景’遭驳斥”

发表时间:2007-01-23 05：28：49
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007xn.html
【方舟子按：我之所以“否定”张仲景，并不是故意和张仲景为难，或是某位听风就是雨的匿名时评家在报纸上歪曲的那样是要“打倒张仲景”，而是针对有医生以张仲景名义推销药品而言的，声称“这些药自张仲景以来已用了一千多年，没有问题的”。

    高学敏教授的看法是自相矛盾的，如果“每个时代中人的知识结构不同，不能越过时代来比较”，他何以知道“古代医学精华远比糟粕多”？还不是用现代的知识来衡量古代的？当然，我并不否定世界各国的古代医学都有其可取之处，因为毕竟包含了古人长期摸索出来的医疗经验，但是我不认为精华比糟粕多。至于古人的医学知识，则基本是错误的。张仲景也许比一般的古人高明，但是他不知解剖学、生理学、生物化学、病理学、药理学……他的医学知识当然基本上都是错的，最多有一些直观的临床经验和无根据的猜测而已。这不是张仲景的错，而是时代的局限。错的是那些至今还把一千多年前的古人当神来崇拜的人。中医体系的非科学性正是体现在这个方面。中医学者崇拜古人、古籍，但是科学恰恰是不停地推崇创新，绝不崇古的。没有一门科学学科会把几百年前的著作当成经典，把古人当成神人。不仅今天任何一名正规医学院毕业的学生的医学知识都远远高于张仲景，而且今天任何一名物理系、化学系、生物系学生的相应科学知识也都远远高于几百年前、甚至一百年前的任何一位科学家。如果今天的医学院毕业生的医学知识水平居然无法远远超过一千多年前的一位古人，如果一千多年前的一位古人的医学知识还不是基本错误的，这一千多年来的医学岂不都没有什么进展？也只有在中医界，才会对一千多年前的古人崇拜到连批都不敢批的地步，一见有人说其坏话就大惊小怪。要是有人说希波克拉底的医学知识基本上是错误的，远远比不上今天任何一位医学院毕业生，会有人大惊小怪吗？

    其实有关中医的部分不是这本书的重点。该书的重点放在分析保健品，告诉读者应该怎么科学地看待健康、保健的问题。中医部分主要只涉及中药的毒副作用问题，警告读者不要轻信中药没有毒副作用的广告宣传。有人会问，你怎么光说中药的毒副作用，不说西药的毒副作用？因为西药的毒副作用是每份西药说明书里都写得清清楚楚、唯恐使用者不知道的，不必要我再来强调、总结，而中药的毒副作用却是被普遍隐瞒的，这方面的信息很少，才有加以分析、整理的必要。对中医理论的批判部分这本书都没有收进去。我对中医的更系统、全面的看法，近期内将会有另一本书出版。】

方舟子“否认张仲景”遭驳斥

2007年01月22日北京晨报

    “张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天任何一名正规医学院校毕业的学生。”以学术打假著称的方舟子在日前出版的一本新书《科学成就健康》中，对我国传统医学经典进行了批判。昨天，北京中医药大学教授、我国著名中医专家高学敏向方舟子反驳道：“古代医学著作是中医学院学生的必修课，精华远远大于糟粕。”

    ●事件 方舟子出新书否认张仲景

    日前，以学术打假著称的方舟子的一本新书《科学成就健康》引起社会强烈关注。在这本《科学成就健康》书中，作者专门设了名为“科学看待中药的毒副作用”一章，还特别用了近20页的篇幅做了一个“中药毒副作用备览”的附录，逐一介绍了我们常见的柴胡、板蓝根、黄连等60多种中药的毒副作用。

    更引起社会强烈争议的是他在书中对传统医学经典进行的批判。在“科学看待中药的毒副作用”这章中，方舟子称，“如果把医学当成是科学而不是信仰的话，就不应该迷信古人。张仲景作为一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不上今天的任何一位正规医学院校毕业的学生。一种药物被使用了一千多年并不能证明其没有问题。”

    方舟子曾经表示，科学讲究创新，绝不崇古。现代医学的学生除非是本人对医学史感兴趣，否则没有人会去研读希波克拉底、盖伦等历代医学大家的著作，不熟悉经典著作丝毫也不影响他们行医。中医则不然，《黄帝内经》、《伤寒论》、《金匮要略》等古代文献是中医学生必读、必背、必信的至高无上的经典，是他们诊断、处方的依据。昨天，记者电话联系方舟子，他的手机始终没有开机。记者给他发了电子邮件请他详细阐述“张仲景医学知识基本错误”的原因，但到截稿时仍未收到回信。

    ●支持者说

    何祚庥：现代医学者绝不能泥古

    中科院院士何祚庥为方舟子的这本新书作了序。当记者昨天问其对“张仲景医学知识基本错误”的看法时，何祚庥立即表示，“这是当然的。古代人的医学知识确实不如现代医学院学生。”

    “我们中国人总认为传统的一定是好的。这所谓泥古而不化，不能与时俱进。”何祚庥说，现代医学院的学生没有必要把古代医书当作必信的经典。除了专门研究学科发展史的，现代学者完全没有必要去研读学科的传统经典。“我是搞物理的，我们搞物理的学者几乎没有人读过牛顿的力学原著，因为没有必要，现代科学已经把原著中的理论总结得很好了。对待中国古典医学著作也是如此。科学中不存在人人必读、必信的经典。古代医学中错误部分比正确部分多得多。现代医学学者决不能迷信古代名医。”

    高学敏：古代医学精华远比糟粕多

    “张仲景被称为‘医圣’，他的理论体系在我国医学中有着重要的价值。时至今日，日本的学者都在研究张仲景的理论。”听到方舟子提出“张仲景医学知识基本错误”，我国著名中医药专家、国家药典委员会中医临床专业委员会主任委员、北京中医药大学教授高学敏提出反驳，“对于古代的医学名家来说，精华远比糟粕多。”

    高学敏教授说，每个时代中人的知识结构不同，不能越过时代来比较。中国的医学也是在这种不断地继承学习研究中前进。取其精华，去其糟粕。“中医学院的学生们首先要做的就是继承，中国传统医学著作都是必修课。”他说，目前中医已经逐步地走向世界。比如在包括美国、英国等国家有很多中医诊所，英国的学历教育中都已经涉及中医药的内容。

    郑超强：对中医传统不能轻易否定

    中国医学教育协会副会长、中国协和医科大学原教务长郑超强告诉记者，在依照西医体系建立的协和医科大学中，学生也要学习中医知识。“西医学者要懂得中医知识，中医学者也必须要了解西医。对中医传统要研究，而不能轻易否定。”晨报记者代小琳


方舟子就中医问题答《洛杉矶时报》记者问

发表时间:2007-01-09 19：03：33
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007r0.html
《洛杉矶时报》在2007年1月8日头版头条刊登记者Mark Magnierd的报道《中国发生的解剖刀对草药之战》（Scalpelvs. herb in China，网络版的标题为China's medicinewars），报道新近发生在中国的中医之争，文中大量报道支持中医一方的辩护，但对反对中医一方的观点主要只引用了我的一句话：“许多被认为无毒的草药实际上毒性很大，”生化学者、专栏作家和一个揭露学术造假网站的创始人方舟子说。“但是从业者和支持者用各种借口加以掩盖。”（"Manyherbal medicines considered innocuous are actually very toxic,"said Fang Zhouzi, a biochemist, columnist and founder of a websitethat targets academic fraud. "But practitioners and proponentscover this up using various excuses."）

我当初接受该记者的电子邮件采访时，回答了14个问题，现把问答翻译成中文如下。英文原文附后。

1. 你认为中医现在的问题是什么？

答：最大的问题是安全性问题。生物医学研究已表明许多种被中医认为无毒的草药实际上有很强的毒性，能够导致严重疾病，例如肾病、癌症、肝炎等等。但是公众还未充分注意到这个问题，而中医从业者和支持者正用种种借口加以掩盖。中药至今还普遍被吹嘘为“没有任何毒性和副作用的天然药物”，而且通常不列出其可能的副作用。

另一个问题是中医从业者惯于夸大、捏造其有效性并愚弄了太多的人。虽然几乎没有一种中医疗法通过了双盲、随机分组、有安慰剂对照的临床试验，但是许多中国人仍然相信中医是一直就是最好的医学、能够治疗几乎任何疾病。民族自豪感使这个问题变得复杂，对许多中国人来说批评中医是不可想像的，几乎就像是在叛国。

因为中医药并非真正有效，所以有一个很普遍的现象是，把化学药物添加到中药中然后做为纯中药销售。这种欺诈行为对病人来说也是非常危险的。

2. 有很多假医生和滥用吗？

答：是的。

3. 是否有许多没有受过训练的人试图骗人并获益？

答：是的。

4. 你认为中医是不科学的吗？请解释。

答：中医不是建立在科学基础上的，而是建立在玄学、巫术和传闻基础上的，加上一些民间医术。它的理论体系基本上不具有可检验性和测量性，而且完全与现代科学不兼容。它更像是一种宗教，仍然在崇拜数百年前写的古代医学著作。中医从业者通常引用古代医学著作做为他们进行诊断和治疗的依据。有没有一门科学只在一个国家获得承认和实践，完全与其他科学不相干，并且崇拜古代著作？那将会是一门非常特殊的科学。

5. 你认为中国依赖中医还有哪些问题？

答：即使在经过恰当的医学治疗之后，中国的病人通常还被要求花费额外的钱去购买不必要的、昂贵的中药，这是一种浪费。

而且，已经浪费了大量的公共资金试图用“科学”证明中医理论，例如试图证明经络的存在。

6. 西医中有哪些是中医不能提供的？

答：虽然现代医学起源于西方，但是它不属于西方，因此我更喜欢用“现代医学”、“医学科学”的说法，而把“西医”一词留给传统的西方医术，例如顺势疗法。现代医学能够做手术，防治多种疾病（特别是传染病），这些是中医做不到的。甚至就慢性病而言，也没有科学证据证明中医比现代医学更安全可靠。现代医学之所以更安全可靠，是因为它是建立在来自实验和随机临床试验的科学证据基础上的。

7. 某些成分是否有什么问题？它们是否有时候是不安全的？

答：许多中药含有有毒成分。例如，20多种中草药含有马兜铃酸，这是已知的一种肾毒性毒素和可能的致癌物。有许多医学报道表明病人由于使用了含马兜铃酸的草药而导致肾衰竭。许多中药含有高含量的朱砂和雄黄，能够导致汞和砷中毒。

8. 你是否有案例表明人们因为使用中药而死亡或使病情加重？

答：自1993年以来，西方研究人员已发现含有马兜铃酸的草药是强烈的肾毒素，但是中国政府和中医从业者拒绝这一发现，直到2003年才承认这个问题。因为有这10年的耽误，估计有十几万中国患者因为服用了由著名的中药厂家北京同仁堂生产的含马兜铃酸的非处方著名药物龙胆泻肝丸而得了肾衰竭，需要做肾移植或做血液透析。一些受害者已起诉北京同仁堂。

两年前，我的一位近亲因胃癌病故。多年来他为了治胃疼和消化不良，只看中医、吃中药。等到他最终被送往医院时，已是胃癌晚期，已无法进行恰当的治疗。

9. 是否有些成分对全球环境有害，例如使用濒危动物成分？

答：是，中医根据取象比类的巫术原则，至今还把犀角、虎骨、虎鞭、熊胆和其他濒危动物的器官当成宝贝。

10. 对改革中医你有什么建议？

答：中国可能是世界主要国家中唯一一个有两套独立的医学“科学”，并对中医采用一套非常不同的、非常低的标准。我们不应该把中医当成另一种合理的“医学科学”，而是应该当成另类医术。它的理论体系应该被完全抛弃，而它的有效性和安全性应该用科学方法进行充分的检验。我们对中医和现代医学都应该采用相同的严格标准。

11. 你是否认为中国医疗保险系统应该包括中医药？

答：既然大多数中国人相信并使用中医药，满足他们的要求我想是合理的。

12. 毛泽东说过需要中西医相结合。对这个观念你怎么认为？

答：你能够把占星术和天文学、炼金术和化学相结合吗？把两个不兼容的系统相结合是不可能的。它从未有效。它只是给医生们一个借口，开不必要的中药去赚病人更多的钱。但是当然了，在经过充分的科学研究之后，某些有价值的草药和民间医术可以被现代医学所吸收。

13. 中国政府正在寻求为中医申请世界遗产，并似乎把它做为中国文化输出和海外形象的一部分。对这种观点你有什么看法？

答：我支持让中医成为文化遗产，并把它放进博物馆。中医是一种文化遗产，虽然不是科学。

14. 在中国有越来越多的人怀疑中医的价值的同时，西方国家中似乎有越来越多的富人在拥抱中医。对此你有什么看法？

答：我把这当成西方国家中反科学、反文化运动的一部分。既然现代医学不能治愈所有的疾病，那么另类医术和任何伪科学和迷信一样，总是能够利用人们的无知和弱点，将会有生存和生长的土壤。

RE: interview request from L.A.Times

1. What problems do you see with TCM these days?

The biggest problem is the safety. Biomedical research has shownthat many herbal medicines considered as innocuous by TCM areactually very toxic and can cause serious diseases, such as renaldisease, cancers, hepatitis, etc. But the public haven't been fullyaware of this problem, and TCM practitioners and proponents arecovering it up using various excuses. TCM is still generallyadvertised as a "natural medicine without any toxic and sideeffects", and usually doesn't list its possible side effects.
Another problem is that TCM practitioners are used to makeexaggerative and dubious claims about its efficacy and fool toomany people. Although almost none of TCM treatments has passeddouble-blind, random-assignment, placebo-controlled test, mostChinese believe that TCM has always been the best medicine and cancure almost any diseases. The national pride complicates the issue,and criticizing TCM is unthinkable to many Chinese people andalmost like committing a traitorous act.
Because TCM is not really effective, it's very common that chemicalmedicine is added into TCM medicine and sold as pure TCM medicine.This cheating practice is also very dangerous to patients.

2. Are there a lot of fake doctors and abuses?

Yes.

3. Do some people try and get rich or take advantage of people withouthaving the training?

Yes.

4. Do you think it is not scientific? Please explain.

TCM is not based on science, but based on mysticism, magic andanecdote, plus some folk remedies. Its theoretical system isgenerally untestable and unmeasurable, and is totally incompatiblewith modern science. It's more like a religion, which stillworships ancient medical works written hundreds of years ago. TCMpractitioners often cite ancient medical works as their basis tomake diagnosis and treatment. Is there any science that isrecognized and practiced in only one nation, completely independentfrom other sciences, and worships ancient works? That will be avery special science.

5. What other problems do you see with China's reliance on TCM?

Even after proper medical treatments, Chinese patients are usuallyasked to spend extra money to buy unnecessary expensive TCMmedicines, which it's a waste.
It has also wasted a lot of public funds to "scientifically" provethe theory of TCM, e.g., try to demonstrate the existence ofmeridians.

6. What does Western medicine offer that TCM does not?

Although modern medicine first appeared in the West, it does notbelong to the West anymore. Therefore I prefer the term of "modernmedicine" or "medical science" to "Western medicine", and reservethe term "Western medicine" for traditional Western medicine, suchas homeotherapy. Modern medicine can perform surgical operations,prevent and cure a lot of disease (particularly infectiousdisease), which TCM can't. Even to those chronic diseases, there isnot scientific evidence that TCM is more reliable and safer thanmodern medicine. Modern medicine is more reliable and safer becauseit's based on scientific evidence from experiments and randomizedclinical trials.

7. What is the problem with some of the ingredients? Are theysometimes unsafe?

Many TCMs contain toxic ingredients. For instance, more than 20herbal medicines contain aristolochic acid, a well-knownnephrotoxin and potential carcinogen. There are a lot of reportsthat patients developed end-stage renal disease in association withthe use of herbal medicines containing aristolochic acid. Many TCMscontain high amounts of vermilion and realgar, and can causemercury and arsenic poisoning.

8. Do you have examples of cases where people have died or becomeworse from using TCM?

Since 1993, Western researchers have shown that herbal medicinescontaining aristolochic acid are potent nephrotoxin, but Chinesegovernment and TCM practitioners refused this finding until 2003.Because this 10-year delay, it is estimated that more than 100thousands of Chinese patients developed end-stage renal disease andrequired renal transplant or dialysis because they took Long DanXie Gan Wan, a popular OTC herbal medicine containing aristolochicacid and produced by the famous TCM manufacturer BeijingTongrentang. Some victims have sued Beijing Tongrentang.
Two years ago, one of my close relatives died from stomach cancer.For many years he only saw TCM practitioners and took TCM to treatstomach pain and dyspepsia. When he was finally sent to thehospital, he had developed terminal stomach cancer and was too lateto have proper treatments.

9. Are some of the ingredients bad for the global environment, i.e.using endangered animal parts?

Yes, based on principles of sympathetic magic, TCM still treasuresrhinoceros horns, tiger bones and penises, bear gall bladders andother endangered animal parts.

10. What would you propose toreform TCM?

China is probably the only major country in the world that has twoindependent medical "sciences", and applies a very different, verylow standard to TCM. We shouldn't consider TCM as anotherlegitimate "medical science", but an alternative medicine. Itstheoretical system should be completely abandoned, and the efficacyand safety of TCM should be fully tested using scientific methods.We should apply the same rigorous standard to both TCMs and modernmedicine.

11. Do you think the Chinesemedical insurance system should cover TCM?

Since the majority of Chinese people believe and use TCM, I thinkit's reasonable to fulfill their requirement.

12. Mao spoke of the need tomarry Eastern and Western medicine. What do you think of thisidea?

Can you marry astrology and astronomy, alchemy and chemistry? It'simpossible to combine two incompatible systems. It never works. Itonly gives doctors an excuse to charge patients more by prescribingunnecessary TCM. But of course, some valuable herbal medicines andfolk remedies can be absorbed into modern medicine after sufficientscientific investigation.

13. The government is seekingheritage status for TCM and seems to view it as a partof China's cultural export andimage overseas. What do you think of that idea?

I support to seek cultural heritage status for TCM and put it intomuseum. TCM is a cultural, although unscientific, heritage.

14. It seems like more richpeople in Western countries are embracing TCM while more people inChina question its value. Why do you think that is?

I consider it as part of anti-science and anti-culture movement inWestern countries. Since modern medicine can't cure every disease,the alternative medicines, like any pseudo-sciences andsuperstitions, can always exploit people's ignorance and weakness,and will have soils to survive and grow.


偏方是怎么来的

发表时间:2006-12-28 14：58：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007kw.html
最近因为写书的需要，我把《本草纲目》翻看了一遍，发现了一些有趣的东西。这本名著顾名思义，应该是以收集草药为主，其实不然，它把药物分成水、火、土、金石、草、谷、菜、果、木、服器、虫、鳞、介、禽、兽、人共十六部，差不多把天下万物都囊括进去了，难怪有人称之为古代百科全书。
不过与其他百科全书不同的是，《本草纲目》是药书，记载天下万物的目的是为了用它们来治病，例如服器部记载了裤裆、汗衫、衣带、头巾、裹脚布、蓑衣、草鞋、死人枕席、日历、钟馗像、桃符、蒲扇、蒲席、锅盖、蒸笼、竹篮、扫帚、马绊绳、厕筹、尿桶等种种日常用品，不是为了介绍它们的日常用途，而是为了说明把它们烧成灰或浸汁能治疗什么样的疾病。这在今天看来难道不有趣吗？
《本草纲目》收录的很多药方很显然是所谓偏方，对此李时珍有时候会试图给出理论解释证明其有效性。在“水部”，记载了不同时节下的雨水可治不同的疾病，例如夫妻各饮一杯立春雨水后同房，治疗不孕症有“神效”，李时珍解释说，这是“取其资始发育万物之义也”。
《本草纲目》记载了多个治疗不孕症的偏方，有的比这还要离奇，例如有一个是：在上元节时偷来富家灯盏放在床下，就能令人怀孕。为什么呢？没有解释，也令人百思不得其解。有的偏方虽没有解释，但是可以猜出来其缘由。据《本草纲目》说，鱼骨鲠喉，把渔网煮成汁或烧成灰喝了，就能让鱼骨掉下。它没有给出理论依据，想来是因为既然渔网能够捕鱼，其汁、灰捕鱼骨也不在话下吧。
对这类奇特的偏方，李时珍显然深信不疑，而且还赞叹其奇妙。他记述说，有人上吊死了，把上吊的绳子拿来烧成灰，水服能够治狂癫，并感叹道：“观此则古书所载冷僻之物，无不可用者，在遇圆机之士耳。”
这些用来治病的“冷僻之物”，起初可能只是出于某个人的异想天开，或许也真有人试验过证明其有“神效”，于是就成了经验之谈。毕竟，长期不孕的人是有可能碰巧怀孕的，狂癫是有可能突然变好的，卡喉的鱼骨也有可能在喝了水、吃了灰之后掉下去的，如果刚好用了这些偏方，就能做为其有效的证据。偏方无效的时候当然更多，不过人们的天性是倾向于记住有效的个案并啧啧称奇，却容易忘记无效的情形——所以算命先生不必担心会失业。
偏方的疗效会比算命更为普遍和显著，因为许多疾病不仅可以自愈，而且在心理暗示的作用下，会更容易自愈。因此偏方所用的药物越是冷僻，越是珍稀难得，越是污秽苦臭，对患者的心理暗示作用就越强，治疗效果也就会越好。因此犀角、虎骨、虎鞭、熊胆到今天也还被视为良药，而《本草纲目》更收录了大量的秽物入药：牛蹄中的水、三家洗碗水、磨刀水、猪槽中水、溺坑水、鞋底下土、床脚下土、烧尸场上土、冢上土、蚯蚓泥、犬尿泥、粪坑底泥、檐溜下泥、梁上尘、门臼尘、寡妇床头尘土等等都能治各种各样的疾病。人们相信“良药苦口利于病”，所以也就相信苦口的都是利于病的良药了。同样，人们相信“以毒攻毒”，所以毒物也就被用来做为解毒的良药。
《本草纲目》的压轴是“人部”，据说人的身上都是宝：头发、头垢、耳屎、膝头垢、爪甲、牙齿、人屎、人尿、乳汁、经水、人血、精液、唾液、齿垢、胡须、阴毛、人骨、天灵盖、胞衣、脐带、人势、人胆等等都是良药，都有种种神奇药效。
当然，并不是中国古人就特别古怪，其他民族的古代医术也是如此，都有存在把珍稀、污秽、有毒之物当良药的问题，缘由应该相同。只不过，《本草纲目》这部“百科全书”把这些东西全收集罗列在一起，所以才显得格外突出。
没有人会否定《本草纲目》中收录了古人许多的宝贵经验在里头，就连鲁迅也认为这部书“含有丰富的宝藏”。但是没有经过科学检验的经验未必可靠，可能只是以讹传讹。古人对前人的经验之谈是如此的轻信，有时候甚至到了荒诞的地步，这就大大地降低了古人经验的可借鉴价值。对上述那些古怪的偏方我们现在可以不加思索地否定、不必检验就抛弃，但是对那些看上去不那么古怪的偏方呢？例如草药的疗效，一概否认、抛弃无疑是不智的，但是里面有多少是臆想、讹传，又有多少是宝贵的治疗经验？要去除大量的粗、伪来获得那么一点可能的精、真，是一个艰难的使命。

2006.12.22.

（《中国青年报》2006.12.27.）

(XYS20061227)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


做梦挑战方舟子

发表时间:2006-12-21 17：25：51
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007hd.html
“一虎一席谈”辩论节目上那几个伪科学家为什么见了我那么激动呢？因为做梦都想着当面挑战我，借凤凰卫视的光有了这么个机会，能不激动吗？其他人没有这个机会，就只好继续做梦。比如有一位自称是“八卦宇宙论”刘子华的儿子刘少华的人，在新浪博客上登了一篇《“鲁迅说过”能作“取消中医”的证据吗？》，文中称：
“在法庭上，当法官问方舟子，你是否看过刘子华的论文时，他只好当众撒谎说：‘看过，在网上看的。’但他说的时间与我把论文放到网上的时间有半年的差距。我现在明白了，因为他本来就不想读我父亲的论文，他只想听别人说：‘那就是伪科学！’”
我没有出庭过任何指控我侵犯名誉权的案件审理，以后也不准备出庭，和“八卦案”的法官也没有任何接触，“刘少华”居然能有声有色地描述我在法庭上如何受法官质问、当众撒谎，究竟是谁在撒谎呢？
又如，有一个自称是“北京中医药大学教师千帆过百”的中医教信徒，写了一篇“为北京中医药大学等五所高校五十周年校庆而作”的长篇骂街文章骂方舟子《方舟子，你不是SB是什么？》（按：SB为京骂的缩写），开头称：
“为什么要我来手刃方舟子？
最近，方舟子在一个讲坛上见到西学中的大家周超凡先生，方舟子欲与其辩论。周先生问道：你是谁？……方舟子自报了家门。周先生说，你没有资格和我说话……最近，12月8日，中医大家邓铁涛先生在一个会议上说何祚庥和张功耀等人是垃圾。可惜他没有提到方舟子，大概是觉得方舟子不值一提吧？大家们都不理方舟子，他居然没有对手啊！只有我来了……”
这是我第一次听说有“周超凡”这么个人，查了一下，是中国中医科学院基础理论研究所研究员，不知“千帆过百”为何要称他是西学大家？不管周超凡是什么大家，我这辈子从来没有见过他，当然也从来没有和他谈过话。我最近没有参加过什么讲坛，也从来不曾主动提出要和人当场辩论（从来都是中医骗子、伪科学家寻死觅活要和我辩论，哪有反过来之理？），当然也就没有给什么大家一个向我摆谱的机会。那么“北京中医药大学教师千帆过百”这段有声有色的对话描述又是从哪里听来的？
在网上冒充我的人经常见到，但是在网下冒充我的，倒是还没有听说过，因为我虽然不至于像司马南那样经常在大街上被认出来，但关注我的人都知道我长什么样，何况据一个因为痛恨我的文章连带痛恨我的长相的网络小混混说我长得像外星人，要找个相貌类似的人来冒充我还真得去找那些与外星人已建立了联系的人才行吧。所以，“刘少华”、“千帆过百”这些有关我被人当场难堪的描述，要么是造谣，要么是白日做梦。人品如此高尚的中医信徒想必是不屑造谣的，就当他们是在描述梦中所见吧。

2006.12.20.

(XYS20061221)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


且看什么样的人在拼命维护中医

发表时间:2006-12-18 17：47：17
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007fq.html
12月13日我到辽宁电视台录制一个节目。这个节目原先定的是对我的专访，现场有两名专家嘉宾还有一些观众进行交流，说好了不是辩论节目，即使有不同的意见，也会是心平气和的切磋。节目的主要部分是关于中医的问题，两个嘉宾都是当地民营医院院长，对我都有意见，把对我的专访变成了辩论会，乃至对我的批斗会（观众中还有一个老中医在那里大作自己如何妙手治疗晚期膀胱癌病人的广告），而我的发言机会反而不多。这两个嘉宾的态度一个温和一些，也暗指我被国外反华势力、外国制药公司利用，另一个则激烈得多。激烈的那位是沈阳奉天中医院院长韩首章，一开始就批我对中医“不懂装懂”、“胡说八道”、“思维混乱”，甚至大骂我是想要“破坏中国医疗事业”，是“汉奸”。网上骂我“汉奸”自然多得是，但是像这样以专家嘉宾的身份当面骂我“汉奸”的，倒是第一次碰到。我在现场懒得跟这种人计较，回来后查了一下，明白了为何这位中医卫士为何如此痛恨打假人士了。原来韩院长领导的医院早在今年4月就因为做虚假医疗广告，用不成熟的手术欺骗、伤害了200多人，给相当一部分患者造成终身残疾，被中央电视台的“生活315”栏目曝光过了。欺骗、伤害了这么多患者，最终受到的处罚却是不到30万元的罚款。这种事情要是发生在发达国家，医院早就被患者告倒了，还有他在电视上当维护中国医疗事业的爱国英雄当众抓汉奸的机会？让我感到可怜的，除了那些留下终身痛苦的患者，还有现场那些为其鼓掌、跟着起哄的观众。

附：
央视生活315栏目2006年4月25日播出节目“迷走神经迷失了谁”，以下为节目内容

    迷走神经分离术，我们栏目曾经多次提到这个名词了。之所以要再次提起，是因为130多位患者，他们也接受了迷走神经分离手术，地点是在辽宁奉天中医院，手术之后，他们的病情不仅没有减轻，甚至极度恶化。
    照片上的这位女孩曾经活泼开朗，站、坐、蹲、跑跳都灵活自如。她的双手更是灵巧，这是她只花两天时间绣的十字绣，漂亮、精细。
    然而现在，她却瘫痪了。她全身痛得厉害，起床的时候即便是有母亲的扶持，还是痛得面部的表情扭曲得变形。
    张宁宁：他们太骗人了。
    她叫张宁宁，25岁，辽宁师范大学的学生。2004年，宁宁得了类风湿性关节炎，腿有些发痛，不过她还是行动自如。
    2005年7月，她看到了一则广告：医学奇迹，发明手术治疗类风湿性关节炎；一次手术，解除终身痛苦。
    在广告的吸引下，花费7000多元钱，宁宁在沈阳的辽宁奉天中医院接受了迷走神经分离手术，她万万没想到，手术后，本来还不太严重的病不但没有解除，手术反而给她留下了可能是一辈子的痛苦。
    除了痛，她的双手还不停地发抖，右手尤其抖得厉害。
    张宁宁母亲：吃饭时，她夹不了东西，筷子根本就没使过。
    连筷子都用不了，25岁的宁宁所有的衣食照料只能完全依靠父母。
    大学期间，她是优秀团员，大一至大三的班级宣传委员，还如愿考取了导游必需的公共关系资格证和导游证。然而，残酷的变故忽然让她所有的优秀条件落空了，她的梦想破碎了。
    张宁宁：现在有病了，这些东西还有什么用？还不如白纸呢。不敢想将来，我感觉离开父母就不能活了。
    张宁宁，一个花样年华的女孩，就因为在辽宁奉天中医院做了一次迷走神经分离手术，她的人生就从此变了。2006年4月14日，40多位类风湿或强直性脊柱炎患者从辽宁沈阳、营口、抚顺等地纷纷赶到沈阳，向记者诉说，他们都在辽宁奉天中医院做了迷走神经分离手术，但是都没有效果，有的甚至和张宁宁一样，病情反而更重了。
    孟玉霞老师也是一位类风湿关节炎患者，患病一年多的时间，她一直使用药物控制病情，能走能下楼。
    她也看到了辽宁奉天中医院做的迷走神经分离手术的广告，在广告吸引下，2005年7月，花了7000多元钱，她也在辽宁奉天中医院接受了这种手术。
    但是，做完手术后，孟老师的胳膊就抬不起来了，双脚脚背的这个部位也鼓了起来，双腿更是成天疼痛得厉害。现在，转身只能这样转，走路也只能挪。
    孟玉霞的丈夫李长玉：上厕所，别人一分钟就走过去了，她全是蹭过去，得蹭20分钟。
    更让孟老师不能接受的是，做完迷走神经分离手术，她的嗓子哑了。从1968年至1998年，孟老师当了三十年教师，其中10几年还是教育干部。三十年里，她只要往讲台上一站，宏亮有力的嗓音就会响彻整个教室。可是，现在呢？
    孟玉霞：我像小孩学说话似的，练习发音，我盼着声音赶快好，没事就练。说不出话，嗓子嘶哑，别人听不清，说话的权利被剥夺了，我能不着急吗？
    几天的采访中，向记者反映在辽宁奉天中医院做了迷走神经分离手术后，病情没有好转或者变得更为严重的患者，一共有138名。
    这些患者分别来自辽宁沈阳、营口、抚顺、本溪等地。他们都是2005年6月到9月期间，看到了辽宁奉天中医院所做的迷走神经分离手术的广告后接受的手术。
    王建瑞，类风湿病患者；手术前嗓子完好，手术后嗓音嘶哑。
    王建瑞：没做手术前嗓子是正常的，手术以后一直没恢复，老是半哑，说多了就听不见了。
    高红，类风湿病患者；手术以前，食指、中指完全笔直。手术以后食指、中指变形得厉害。
    患者王敏：做完手术，一讲(话)就恶心。
    患者王春荣：现在胯骨也疼，腿明显弯曲。
    130多位患者，在辽宁奉天中医院做了迷走神经分离手术，没有效果，甚至病情更重。这个数字的背后到底意味着什么？这些类风湿和强直性脊柱炎的患者，怎么会不约而同的来辽宁奉天中医院接受迷走神经分离术呢？这到底是一种什么样的手术呢？
    患者说，正是广告，将辽宁奉天中医院开展的迷走神经分离手术吹嘘到了极致。正是这样的广告，让他们不得不为之心动。
    患者：最吸引我的就是“医学奇迹”，“香港类风湿研究院”，“治愈率96。7%。”
    从2005年6月到10月，辽宁奉天中医院关于迷走神经分离手术的广告在报纸上随时可见。
    这种给138名患者带来伤害的号称医学奇迹的迷走神经分离术，究竟是怎么来到辽宁奉天中医医院的呢？记者采访了奉天中医院院长韩首章。
    记者：这个手术当时是从哪个地方引进的？
    辽宁奉天中医院院长韩首章：从康恒集团引进的。
    韩院长说，康恒集团是注册在北京的一家医疗投资管理集团。2005年3月，康恒集团两个人，一个叫胡杨，一个叫胡潮，自称执行董事，主动上门找到辽宁奉天中医院寻求合作。合作项目是康恒集团提供技术和专家，奉天中医医院提供场地，使用迷走神经分离术治疗类风湿和强直性脊柱炎，合作的双方有利润分成，康恒集团占70%，辽宁奉天中医院医院占30%。
    广告上说，迷走神经分离手术的技术来自香港国际类风湿病研究院，真是这样吗？
    记者：您知不知道这个香港国际类风湿病研究院的真伪？它到底是不是存在呢？
    辽宁奉天中医院院长韩首章：现在我也不知道。
    记者：现在还不知道？
    辽宁奉天中医院院长韩首章：对，我没打过电话，没接触过。
    韩院长说，迷走神经分离术、香港国际类风湿病研究院，这些概念正是康恒集团的人推销给辽宁奉天中医院的。
    记者：当时，您没有考察一下这个机构是否存在就引进了这个技术，有没有觉得草率了一点？
    辽宁奉天中医院院长韩首章：现在看来，当时是不够慎重。
    记者：不慎重？
    辽宁奉天中医院院长韩首章：对，如果慎重的话，就不会出现现在的局面。
  有效率96。7%，治愈率93。7%，这是又一个让患者不得不心动的广告内容。记者从辽宁奉天中医院自己出具的一份告知书上看到，接受迷走神经分离术的患者有200多名，但记者在调查中，已经查实有138位患者在接受完这种手术无效甚至病情更重。那广告上所说的这些有效率、治愈率从何而来呢？
    记者：这个(有效率)百分之九十几是怎么出来的呢？
    辽宁奉天中医院院长韩首章：可能是……怎么出来的数据呢？我得问一下，了解一下情况。
    记者：现在您认为这个数据怎么样？
    辽宁奉天中医院院长韩首章：我认为这个数据可能偏高。
    记者：自己说高了？
    辽宁奉天中医院院长韩首章：嗯。
    《广告法》和《医疗广告管理条例》明确规定，医疗广告不得使用含有有效率等词语的内容。事实上，辽宁奉天中医院也非常清楚这一点。
    记者：当初广告出炉的时候，你们自己也知道违反了广告法？
    辽宁奉天中医院院长韩首章：当时就是这么个情况。
    记者：那为什么还要继续呢？
    辽宁奉天中医院院长韩首章：后来我们修改了，修改了以后，可能是科室的策划人员背着医院又做了一些宣传。
    陈宝成、李村、马忠政，迷走神经分离手术发明人，这是第三个吸引患者的广告内容。在反映做完迷走神经分离手术无效的138位患者中，绝大多数患者都是由这三个号称手术发明者的人做的手术。韩院长说，实际上这三个人都是康恒集团派到辽宁奉天中医院的大夫，至于到底是不是迷走神经分离手术的发明人他也不清楚。
    记者：李村是迷走神经分离术的发明人之一吗？
    辽宁奉天中医院院长韩首章：我不清楚。
    记者：这个技术的发明人是谁？
    辽宁奉天中医院院长韩首章：我也不清楚。
    记者：不清楚？
    辽宁奉天中医院院长韩首章：对。
    不知香港的研究院是否存在，不知治愈率从何而来，不知动手术刀的人是不是所谓的手术发明人，辽宁奉天中医医院就是在这些不清楚中，以广告开路，为200多名类风湿关节炎和强直性脊柱炎患者做了迷走神经分离术，结果，至少造成138人手术无效甚至病情加重。
    2005年12月26日，辽宁省沈阳市工商局对辽宁奉天中医院的虚假违法广告，进行了处罚，罚款8万元。
    2006年4月17日，沈阳市工商局再次对奉天中医院进行了处罚，罚款19。2万元。
    关于香港国际类风湿病研究院，浙江杭州华夏医院也曾经打着这个研究院的旗号大做广告，为患者实施迷走神经分离术，当地卫生部门经过调查，发现这个所谓的香港国际类风湿病研究院并不存在。并不存在的研究院，过分夸大的有效率，不知是谁的发明人，这最吸引患者的三大广告内容，却全是假的。广告虚假，迷走神经分离术这种手术本身的情况又到底怎么样呢？
    从目前的资料看，200多位接受了迷走神经分离术的患者中，有138个人反映没有效果甚至病情加重。这些患者每个人住院都是8天，八天的花费从6000多元到1万多元不等，平均每人7000元以上，138个人总共花了100多万元钱。
    患者：他们把我当成大白鼠做实验
    虽然巨额的花费换来的是终身难以磨灭的痛苦，但辽宁奉天中医医院的韩院长告诉记者，这种手术是有依据的。
    记者：卫生部门没有说它是否合法，是不是就一定能将这些技术应用到人身上去呢？
    辽宁奉天中医院院长韩首章：现在来讲没有定论，我想，很多医学研究都是在发生现象以后，去证实，最后变成成熟技术。
    记者：您的意思是不是现在迷走神经分离固定术还是一项科学研究？
    辽宁奉天中医院院长韩首章：我想应当是科学研究，是一种科学现象。
    记者：这样的做法会不会是拿患者来做实验？
    辽宁奉天中医院院长韩首章：不是，我没这么认为，在我运用这个项目之前，我看到了很多理论上的报道，还有一些实践的报道，所以，我不认为我们是拿患者来做实验。
    张宁宁：我记得我刚从手术室出来，说的的第一句话就是，他(们)把我当成大白鼠做实验。
    现在，辽宁奉天中医院已经停止了做迷走神经分离手术，原来用于专门接待迷走神经分离手术的病房也已经空无一人。
    记者：为什么不开展了？
    辽宁奉天中医院院长韩首章：我想，在国家没有定论之前，我不能再做了。
    记者：迷走神经分离固定术的科学性到底有多大？
    辽宁奉天中医院院长韩首章：通过文献报道，我认为这个技术在免疫方面是有依据的。
    记者：成熟吗？
    辽宁奉天中医院院长韩首章：成熟不成熟，我现在不敢说。
    宁宁怎么能想到，迷走神经分离手术，一个号称来自香港的神奇手术，竟然是用一则违法广告包装出来的不成熟的技术。宁宁更不知道25岁的自己什么时候才能自己吃饭梳头，什么时候才能站起来。今后几十年的漫漫人生路，宁宁无法想像！
    沈阳奉天中医院一共为200多位患者做了迷走神经分离手术，到目前为止，已经有138位患者反映做完手术无效甚至病情加重。

(XYS20061218)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对《现代药物是怎么开发出来的》的一点更正

发表时间:2006-12-17 04：20：38
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007f5.html
“有时候，在临床试验过程中，一种药物被发现能够有效地治疗恶性疾病，会提前中止临床试验而直接用于治疗病人。例如，第一种治疗艾滋病的新药AZT的临床试验在只进行了106天之后，发现它能显著增加病人的存活率，美国食品药品管理局立即提前中止了该临床试验，并在批准其上市之前允许它被用于治疗4000多名艾滋病患者。”
有一个网友来函对文中介绍的AZT临床试验时间提出了怀疑。此处的确有误。上文“第一种治疗艾滋病的新药AZT的临床试验在只进行了106天之后”一句应改为“第一种治疗艾滋病的新药AZT在还在做II期临床试验时”。
该例子依据的原文（见后）没有提到临床试验天数，在另一处有“Zidovudine was approved in 107days”的说法，经仔细核对，天数（第107天，即106天后）应该指的是批准时间，而非临床试验时间。之所以出现这个误读，是因为以前读过颖河《认识药物》介绍的同一个例子提到临床试验只进行了106天，留下的印象导致先入为主的误读。实际上整个临床试验进行了大约一年，到II期临床试验时发现显著提高了艾滋病患者的存活率，即提前终止。
特此更正。

In any trial in which a possible effect on survival is beingassessed, it’s important to monitor results as they emerge. Thatway, if a major effect is seen—positive or negative—the trial canbe stopped. This happened in the first clinical study of the AIDSdrug zidovudine (AZT), when a clear survival advantage for patientsreceiving zidovudine was seen well before the trial was scheduledto end. The trial was then ended early, and within a week FDAauthorized a protocol allowing more than 4,000 patients to receivezidovudine before it was approved for marketing. ...These areexamples of the ethical principle that if a lifesaving orlife-extending treatment for a disease does exist, patients cannotbe denied.

(XYS20061216)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于《现代药物是怎么开发出来的》一文

发表时间:2006-12-14 14：33：30
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007dj.html
这是我刚刚写完的《我为什么反对中医》一书的一节，该书对参考文献都注明，该节的参考文献为这一本书：
From Test Tube to Patient: Improving Health Through Human Drugs,September 1999, FDA CEDR, Special Report
我对了一下，2001年新语丝网站上登出的颖河的“认识药物”系列文章实际上也是根据这个材料写的，所以和我的文章有些段落相似，例子、数据都相同，只不过他的表达比较忠实于原文，我则采用复述。


现代药物是怎么开发出来的

发表时间:2006-12-11 22：41：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010007c7.html

    经常听到有人声称自己从来不上医院，但很少有人敢说自己从来不吃药。一个人，从出生到死亡，不可避免地或多或少或轻或重会患病。生了病就难免要和药物打交道。现代医学已经为许多疾病提供了各种很有良效的药物，但是同样还有许多疾病没有特效药甚至无药可治。因此，人们仍然需要不停地研发、寻找新药。每时每刻，电视、报纸上的广告都在向我们传播着某种不治之症有了神奇的新药物的福音，令患者及其亲友不能不怦然心动。然而，这往往不过是骗取钱财的甜言蜜语。要守住自己的钱包，不要受虚假药物广告的蛊惑，避免既破财又失望，有必要了解一点新药开发的常识。
    以前，发现一种药物往往都是碰运气，而现在，人们越来越多地针对某种疾病有意识地设计、研发新药。现代药物的开发是大军团作战，需要众多不同领域学科的专家的通力合作。它需要生理学家、生物化学家和分子生物学家在细胞、分子水平上研究生理、病理和设计药物，有机化学家合成药物，毒物学家研究药物的毒理，药理学家研究药物的药理，计算机专家的模拟和分析，医生对药物进行临床试验和观察疗效，统计学家统计治疗结果，等等。
新药开发的第一步，是从研究人体的生理功能开始的。生理学家研究人体在正常状态下的各种生理功能和变化规律，生物化学家研究生命过程中的化学变化，分子生物学家则研究参与生命过程的各种分子的功能和相互作用。这样，我们就能从分子、细胞、器官到人体不同的层次了解我们的身体在正常状态下都是如何运行的，而病变又是由于哪一方面发生了异常。某种疾病的发生，是一系列非常复杂的过程。如果我们能够在细胞、分子水平上破解这个过程，具体追踪到究竟是在哪一个步骤出了问题，就能够给新药设计提供思路：如果针对这一出现异常的步骤——靶点，添加某种具有特殊结构或性质的化合物，会怎样改变分子、细胞的生理活动，是否会纠正病变，达到治病的目的？
    有时候，研究人员能很快地发现这种特殊的化合物，这是很幸运的。更多的时候，研究人员需要筛选成千上万种化合物，才能发现有效的少数几种。现在，研究人员可以利用计算机模拟靶点，设计出针对它的化学结构，告诉化学家应该合成有什么样的结构和性质的化合物，从而缩小筛选的范围。
    对药物化合物的测试一开始都是在试管和离体培养的细胞中进行的。在离体实验中，药物直截了当地作用在靶点上，容易产生明显的效果，但是却不一定也会对人体有效。药物可能无法被人体吸收，如果能够被人体吸收也不一定能够发挥作用，而且还可能对人体产生不良反应。这些是无法在离体实验中观察到的。但是，出于人道的考虑，我们也不能就直接拿人来做试验。因此，下一阶段，研究人员需要做动物试验。
    常用的实验动物有小鼠、大鼠、兔子、猫、狗、猴子等。在做动物试验时，需要用到两种或更多种的动物，因为不同种类的动物对药物的反应可能会不同。首先我们需要知道药物会对身体发生什么样的作用，在动物身上测试药物化合物的效果，有什么样的毒副作用，多少用药量是安全的。其次，我们也需要知道身体会对药物做出什么样的反应，例如，有多少量的药物会被吸收到血液中，它在体内如何代谢、分解，它的代谢产物是否有毒，药物及其代谢产物被排出体外的速度有多快等等。如果一个药物的有效成分不能进入血液，或者虽然进入血液，但是代谢、降解、排泄的速度太快，那么它是没有用的，这时候人们就要考虑是否要改变药物的化学结构或添加其他化学成分，以帮助药物被吸收或减缓其代谢、降解、排泄速度。有时候，人们会发现，一种药物的代谢产物甚至比药物本身还更有效。
    但是动物和人的生理毕竟还是有所区别，对动物有效、毒副作用小的药物，对人体并不一定如此。只有临床试验才能最终决定一种药物是否对人体有效和有何毒副作用。一种药物一旦通过了离体试验和动物试验，看来有希望成为新药，就可以向药监部门申请做临床试验。临床试验一般分成三个不同阶段，分别称为I，II，III期临床试验。
    I期临床试验为短期小规模。试验对象通常为20-100人，健康志愿者或患者都可以。其主要目的是观察新药是否会出现急性毒副作用，检验合适的安全给药剂量，并初步研究人体对药物的吸收、代谢和排泄。时间持续数月。如果没有严重的问题，例如不可接受的毒副作用，就可进入II临床试验。大约70%药物能成功地通过这一阶段的试验。
    II期临床试验为中期中等规模。试验对象是病人，通常为100-300人。主要目的是观察新药是否有疗效，也对短期的安全性做进一步观察。时间持续几个月到两年。大约只有33%的新药能成功通过这一阶段的试验，进入III期临床试验。
    III期临床试验为长期大规模。试验对象是病人，通常为1000-3000人。目的是确认新药疗效和安全性，确定给药剂量。时间持续一到四年。约25-30%的新药可通过这一阶段的试验。
    在完成III期临床试验之后，制药公司就可向药监部门提出上市申请，由药监部门组织专家鉴定。在美国，最后经食品药品管理局（FDA）批准上市的新药，只占最初申请进入临床试验的新药总数的20%。
有时候，在临床试验过程中，一种药物被发现能够有效地治疗恶性疾病，会提前中止临床试验而直接用于治疗病人。例如，第一种治疗艾滋病的新药AZT的临床试验在还在做II期临床试验时，发现它能显著增加病人的存活率，美国食品药品管理局立即提前中止了该临床试验，并在批准其上市之前允许它被用于治疗4000多名艾滋病患者。
    新药被批准上市之后，通常仍然需要进一步观察药物在大范围长时间临床应用时的疗效和安全性，并与其他已有药物进行比较，称为IV期临床。由于在做临床试验时，儿童、孕妇和老人常被排除在外，因此在新药上市后，特别需要观察药物对这些群体和某些特定的病人群体的安全性、疗效和剂量范围，以获得更全面的资料。如果发现长期使用后会产生未曾料到的严重副作用，该药物有可能被立即从市场上召回。
    开发新药是一个非常费时间也非常昂贵的过程，并非小公司所能承担得起。在美国，一种新药从开始研发到获得批准，平均需要8.5年，花费数亿美元。每5000种候选药物，只有5种能够进入临床试验，而只有1种最终能够被获准上市。

（《经济观察报》2006.12.11）

(XYS20061211)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我与中医的关系

发表时间:2006-11-21 01：36：03
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100071n.html
和所有在中国大陆长大的人一样，我小时候也是看过中医、喝过中药的。我很清楚地记得我最后一次看中医的情形。那大概是我上高一的时候，不知为何发起了高烧。我那时候因为喜欢上了生物、医学，看了一些有关的科普书籍，知道中医所说完全没有生理解剖基础，毫无科学依据，已不相信中医了，对鲁迅有关中医的名言深以为然。父母自然是相信中医的，请来一位懂中医并在当地小有名气的邻居对我进行了一番望闻问切，开了药方。等到药抓来、熬好了，我虽然有些抵触情绪，但在父母的劝说下还是抱着试试看的心态把它喝了下去——处于病痛中的人的意志总是比较薄弱的。药的味道极浓极苦，服药后烧不仅没有退，还拉起了肚子，虽然只喝了一帖药，却让我拉了两、三天的肚子。从此我发誓绝不再尝试看中医、喝中药。此后几年我处于“废医存药”阶段，中医是没有再去看过了，但板蓝根冲剂、黄连素、感冒清之类的常见中成药（有的其实是添加了西药，例如感冒清）也还用的，因为虽然不信中医理论，但觉得中药做为经验结晶，应该还是有效和安全的。再往后，我连中药的有效性和安全性也彻底怀疑了，中成药也不吃了。不过，在我们这个食物与药物不分，讲究什么“食补”，经常把草药当调味品的国家，要完全与中草药脱离关系是不可能的。我还没有固执到连做为调味品的中草药也不敢去碰的地步。当归鸭什么的我觉得味道还是很好的，偶尔一尝，想必问题不大。
书读得越多，学历越高，我对中医的否定、对中药的怀疑就越大。我的专业是生物化学，而现代生物学与基础医学其实是一家，这就使得我对中医药的批评，带有了专业色彩。自从有中文互联网以来，有关中医优劣的争论就是个经久不衰的话题，反对中医的以学生物医学的留学生为主，支持中医的则以学其他专业的人士为主。我从来就不隐瞒我对中医的批评，是在网上比较活跃的、也比较持续的中医批评者。在1998年，我已对中医有过系统的批评。2000年我主持的新语丝网站开始关注国内的学术造假问题后，很快就设立了“中医骗子”专栏，矛头直指中医界的浮夸虚假。此后新语丝网站成为了华人世界中批评中医的最主要平台，目前已刊登了400多篇批评中医的文章。这些文章，特别是那些由中医学博士和临床医生撰写的批评文章，弥补了我的知识缺陷，给了我很多启发。2005年起我先后在《北京科技报》、《中国青年报》、《经济观察报》开设每周一次的专栏，专栏文章不时地也有批评中医的内容，这大概是中国大陆几十年来首次在大众媒体上出现质疑中医的声音，挑战了“中医神话”，一时让我成为中医界的众矢之的。
经常见到的一种批评是说我不懂中医。其实我对中医的了解估计要比大部分中国人、甚至大部分中医支持者多。出于对历史、文化的兴趣和批判的需要，我自学过中医学教材，翻过中医典籍，读过名中医的医案、经验之谈，所以总体上知道中医是怎么回事，了解其理论基础和思想方法。当然，我没有系统学过中医，不知道如何用中医方法给人看病、开处方，对中医细节的了解肯定不如中医从业者。但是要批评中医的理论体系和思想方法，无需了解太多它的细节，只要根据通用的科学标准加以衡量即可。正如要批风水、算命的非科学性，没有必要先去学习如何看风水和算命。尤其是在有现代医学可做为对照的情况下，只要具有现代医学知识，要判断中医的非科学性就更为容易——在这个意义上，我其实要比那些不具备现代医学知识的老中医更“懂”中医。
另外一种批评是说我对中医的看法太极端。其实我的看法一点也不极端，与国际生物医学界的主流看法完全相符。我不过是利用我掌握的生物医学知识，做一些科普而已。
还有一些人则干脆骂我反对中医就是在反对中国传统文化，是数典忘祖。我们首先要知道，中医只是中国传统文化中的一小部分，并不能代表中国传统文化，更非中国传统文化的全部，所以反对中医并不等于反对中国传统文化，正如反对风水、卜卦不等于反对中国传统文化。事实上，在历史上中医在历代都是被社会主流瞧不起的，中医不过是“方技”，中医的典籍并没有被视为士人必读的经典，医家甚至连九流都算不上（据《汉书·艺文志》，九流指儒、道、阴阳、法、名、墨、纵横、杂、农。有时加上小说家，称为十家）。中医本来既非国学，也非国粹，它的地位是近代以来被人为拔高，甚至被拔到了代表中华文化的瑰宝的吓人地步。何况，我们是从科学的角度，而不是文化的角度来反对中医的。否定中医的科学价值，并不等于否定中医的文化价值。我完全支持把中医做为一种文化遗产进行保护、研究，这至少可以让我们知道古人是如何看病、吃药的。正如我完全支持研究甲骨文，让我们知道古人是如何占卜，汉字是如何演变的，但是如果有人声称占卜是科学，要在现在推行，则是要坚决反对的。
对中医的批评之所以引起这么大的反弹，乃至饱受人身攻击，除了触及到中医药既得利益者的利益外，很重要的一个原因，是涉及到民族感情。对中医的批评，往往被视为是中西医之争，是代表中国医学的中医和代表西方医学的西医之争。为了消除这种不必要的民族感情色彩，有必要强调，中医并不能代表中国医学，它只是汉族古代医术体系，而所谓的西医也不属于西方所特有，虽然它是从西方起源、传播的，但是早就属于全人类所有，融入了各国、各民族，包括中国和中华民族的贡献。所谓的西医其实是世界医学、现代医学或医学科学。正如我们不再把科学称为西学，我们也不该再把现代医学称为西医。在现代医学诞生之前的西方传统医术才是真正的西医。所谓中西医之争，其实是旧医与新医之争，是地方医术与世界医学之争，是传统医术与现代医学之争，是玄学医术与医学科学之争。
我对中医的批评遭受太多的不必要攻击的另一个原因，是许多人没有耐心、没有意愿去细读我的文章，有意无意地进行歪曲。为了避免误读，我把我有关中医的看法简要归纳如下：
一、中医理论体系不是科学，与现代科学思想、方法、理论、体系格格不入，应该彻底地否定、抛弃。
    二、中药、针灸等中医具体疗法包涵一些治疗经验，值得挖掘，但是要用现代医学方法检验其有效性和安全性，不要轻信传统经验。
    三、中医中的有效成分可以被现代医学所吸收，成为现代医学的一部分。但是中医和现代医学是两套完全不同的体系，是不可能相互结合的。要反对那种让患者接受正常的现代医学治疗的同时又让他们购买中药，或者在中药中添加化学药物成分的“中西医结合”。并没有确凿的证据证明这种“中西医结合”会比单纯的现代医学治疗有更好的效果，反而可能干扰现代医学治疗，并增加患者的经济负担。
    四、在当前最为紧迫的，是反对“中药没有副作用”的宣传，要在中药说明书中清楚地标明已知的毒副作用。对于毒副作用不明或毒副作用过大的中药至少不能做为非处方药销售。
这些主张可以称之为“废医验药”，即废弃中医理论体系，检验中药（和其他中医疗法）的有效性和安全性。这要比前人提出的“废医存药”的主张更为准确，不是盲目地承认中药的合理性，而是强调检验的必要性。
科学不是万能的，有其局限性，在不断地发展中。正因为现代医学是科学，所以它不可能像中医那样吹嘘什么病都能治。有很多疾病现代医学还没有很好的治疗办法。如果你不幸得了这些疾病，愿意去找中医试试，死马当成活马医，这是你的权利。你有可能碰运气治好了病，但是更可能是白花了大笔的钱、给患者增加了不必要的痛苦。中医是产生医疗保健骗局的富饶土壤。我们反对中医，不仅仅是为了提高国民的科学素质，更是关系到国民的健康和切身利益。

2006.11.14.

（《经济观察报》2006.11.20）

(XYS20061120)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


就中医问题答某报记者问

发表时间:2006-11-10 20：32：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006vc.html
    （2006年10月15日方舟子就中医问题接受过北方某报记者的电子邮件采访。该采访似乎没有登出）

    1.黄戴杨“两千万挑战方舟子”的事件似乎没有下文了，事情还有进一步进展吗？

    答：没有下文。在被我们发现他那个号称价值几千万的治疗口腔溃疡的药方专利其实不是纯中药药方，而是包含了多种西药，是个普通的药方，根本不可能值那么多钱之后，没有见到他的回应。

    2.你对这么多的挑战者，甚至包括反驳你的一些老资格中医怎么看？真的没有出现能支撑中医的理由吗？

    答：之所以有这么多反对者，原因有三方面：一、中医的既得利益者，即那些靠中医、中药谋生的人，这个人群极为庞大；二、由于长期以来对中医的神化宣传，使很多人误以为它真是代表中国传统文化精华的瑰宝，因此出于朴素的民族感情，不能忍受别人对中医的批评；三、有的人相信自己曾经被中医、中药治好过病，深信中医有神效。其实在医学上，这种个案是说明不了问题的。

    3.这次网上征集签名取消中医的活动中，体制内的力量对维护中医起到了很大的作用，你觉得取消中医还面临哪些障碍？体制内体制外的环境差异会不会生长出不同的中医？

    答：要在目前取消中医不现实，因为它涉及到太多人的利益，而且相信者、支持者众多。估计绝大多数中国人都是相信中医的。所以现在能做的主要工作，应该是放在普及现代医学知识，揭露中医的非科学性，提高公众的科学素养和识别伪科学的能力。

    4.在中药中存在违规添加西药成分，以提高即时疗效，制造虚假口碑的现象，但中西医结合能不能开辟一条中医现代化的新路？

    答：中医理论是一套前科学的体系，与现代科学完全无法兼容，不可能用现代医学对其做出改造或结合。但是中药和中医某些疗法（例如针灸）中包含着前人的宝贵经验，值得用现代医学的方法进行验证、挖掘，可以融入现代医学之中。

    5.你觉得对中医来说，现代的管理、教育方式，以及产业化的中药材生产是起到了正面推广的作用还是加速中医衰落？

    答：现在的这种做法其实是非常矛盾的，一方面即使是中医最狂热的支持者也承认中医其实已经衰落了，市场越来越小，另一方面又继续要挂中医的招牌，进一步神化中医，变相地推广中医。

    6.你赞成中医“进博物馆”，但是传统的中医与养生、武术，甚至与书法、茶道都互相渗透，这种生活化的中医是否还有生命力？中医中生活化的部分怎么才能被恰当的继承和应用？

    答：中医做为一种传统文化还可以保留和继承，我只是希望大家不要再把它当成科学看待，不要把它当成一种科学的医术来应用。我并不是一个“科学主义者”，并不认为不科学的文化就没有了保留和继承的价值。

    7.如今中医和很多时尚话题结合在一起，百度的梁冬和网易的丁磊立志学习中医，市面上甚至有《跟名师学中医》书系，中医的潮流化能不能帮助中医的复兴？你对这种现象有什么评论？

    答：这只是让中医进一步庸俗化。如果一个没有医学基础的人通过看看书、拜拜师就能学会中医，更说明中医的不专业性和非科学性。

(XYS20061110)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《申江服务导报》对话方舟子中医问题（未删节版）

发表时间:2006-11-07 21：22：31
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006tt.html
    实习生 郑莹 记者 陈潇俊

    （2006年11月2日通过电子邮件采访，7日在报纸上发表时有删节，这里是未删节版）

    问：网上关于您批判中医理论的文章被广为转载，引发了系列讨论。但何谓中医，这本身就是一个很难解答的问题。您承认自己并没有系统的学习过中医，那么就您所批判的对象来看，你认为什么是中医？中医的主要的理论是什么？

    答：我不知道你说的“没有系统的学习过中医”是什么意思，如果是指我没有在中医学院读过书，或给老中医当学徒，那是显然的。但是这并不等于我对中医不了解，或者像有些人说的那样“不懂中医”。我对中医的了解估计要比大部分中医支持者多，出于对历史、文化的兴趣和批判的需要，我至少还翻过中医典籍，读过中医的医案、“经验之谈”，所以总体上知道中医是怎么回事，了解其理论基础和思想方法。我批风水、批算命，也没有必要去系统地学习风水、算命吧？

    中医像其他民族的古代医学一样，就是个大杂烩，包含了哲学、玄学、巫术、迷信、民间医术的内容。它是在人类有科学之前就已形成的一套体系，本来就与科学没有什么关系，如果有人非要把它贴上科学的标签，那就是伪科学。它的主要理论是阴阳五行、脏腑经络、气血津液、四诊八纲、辨证施治。

    问：现在因为网络的介入，使得很多您的文章被转载和删改，出于对您的尊重，我们想简单的了解您本人对于中医究竟持怎样的观点，能简单的阐述一下吗？

    答：首先，中医理论体系不是科学，与现代科学思想、方法、理论、体系格格不入，应该彻底地否定、抛弃。

    其次，中药、针灸等中医具体疗法包涵一些治疗经验，值得挖掘，但是要用现代医学方法检验其有效性和安全性。

    再次，中医中的有效成分可以被现代医学所吸收，成为现代医学的一部分。但是中医和现代医学是两套完全不同的体系，是不可能相互结合的。要反对那种让患者接受正常的现代医学治疗的同时又让他们购买中药，或者在中药中添加西药成分的“中西医结合”。

    最后，在当前最为紧迫的，是反对“中药没有副作用”的宣传，要在中药说明书中清楚地标明已知的毒副作用。对于毒副作用不明或毒副作用过大的中药至少不能做为非处方药销售。

    问：在你的论述中，现在大家比较关注的是“弃医验药”的理论。您说中医理论很多是建立在经验主义和玄学的基础之上，所以应该舍弃。那么您怎么看待中医中讲究人身是个整体，通过调理身体机能提神免疫力来抵抗病毒等理论？您认为这种强己以御敌的理论也是伪科学的吗？

    答：中医像其他民族的古代医学一样，对人体解剖、生理几乎没有具体的认识，当然只能笼统地讲整体，这是一种蒙昧的、神秘主义的整体观，应该否定。相反地，现代医学也讲整体，但是是一种建立在对解剖、生理的具体认识上的整体，是科学的整体观。

    所谓“免疫”、“病毒”都是现代医学的概念，中医哪里知道什么“免疫”、“病毒”？乃是剽窃现代医学的概念来为自己贴金。中医对免疫、病毒一无所知，又如何能做到“通过调理身体机能提升免疫力来抵抗病毒”？只有现代医学才能通过接种疫苗等方法做到这一点。

    “强己以御敌”不是一种科学理论，而是一种治疗思想，现代医学同样强调要“强己以御敌”，而且能够做到，比如上面说的免疫接种。而中医即使有这种思想，一般也做不到。

    问：至于“验药”，您认为判定一种可以食用的材料是否成药的标准是什么？中药与食材的本质性区别在哪里？一些食材中也可能含有微量重金属等致病因素，一些药草如果蒸煮炒炸也可以成为美味，照此来看，验药要怎么下手呢？

    答：食物和药物的区别是很清楚的，食物是给身体提供营养素、维持正常的生理机能的，在正常服用范围内一般不会有副作用，而药物是用来纠正失常的生理机能的，即使在正常服用范围内也会有副作用。所以食物的安全标准要比药物高。我们国家现在对食物的检测已经有一套标准，如果食物中的微量重金属等有害物质含量超过了国家标准，是不应该销售、使用的。中医完全把食物和药物混为一谈，一方面认为所有的食物都有药性、都能入药，另一方面又把药物当成食物吃。我们要验的，是那些被医生、医院当成药物使用的中药，如果有人要把药草当食物吃，那是他个人的自由，虽然我认为这种做法很危险，也最多只能提出忠告。

    问：从另一方面看，中药是中医产生后的衍生物，但是如果中医理论本身是伪科学站不住脚的，那么中药还能称之为药吗？如果他不是药，那么我们吃的所谓的中药就变成一种饮料或者食品，那么是不是就不存在“验药”，而是要验“食物”了呢？那么您又怎么看待“食补”这个问题呢？

    答：只要是被用来治病的东西，就都可以称之为药，它是否真能治病、治什么病，是另外一回事。此外，一部分中药的疗效是在经验中摸索出来的，与中医理论无关，所以虽然中医理论站不住脚，也不等于所有的中药都是无效的。“食补”正是中药把食物、药物混同的产物，未必真正能“补”身体，反而因为未知的毒副作用，可能对身体有害。

    问：您说您98年的时候就发表过批判中医的文章，那么您是从什么时候开始关注起中医这个问题的？第一次是什么样的机缘让您开始质疑这样一个流传了几千年的理论？

    答：我在高中时在阅读了一些生物学、医学的科普著作之后，就不信中医了。以后上了生物系，成了生物化学博士，当然更不可能相信中医，否则对不起我所受的科学教育和生物医学专业训练。

    问：您认为中医不科学，那您怎么看待韩国人现在抢在中国之前要讲它身为该国的文化遗产呢？

    答：科学和文化不是一回事。中医没有科学价值，但是有文化价值，至少可以让我们知道古人是怎么看病、吃药的，我支持把中医当成文化遗产，送进博物馆保护起来。

    问：您在论著中强调说中医存在经验主义错误。那么如果您承认您没有系统的学习过中医，同时根据一些相关的案例，例如有人因为吃了中药而慢性中毒等个案而判断中医师伪科学的，那么从某种程度上来说您也犯了经验主义的错误呢？因为事实上您也没有在这方面做过全面的调查和实验不是吗？

    答：我只是介绍药检部门、专业机构、生物医学研究人员做的调查、实验和研究结果，并不是我个人的经验，也没有必要由我本人去做这方面的研究。我也不是因为中药有毒性而认定中医是伪科学。我只不过是说，中药的慢性中毒案例是中医不可能发现的，只有采用现代医学的方法才有可能知道。

    问：我们看到，您在面对有人对您恶意炒作自己的质疑时，以您早在98年时就已发表过文章质疑中医并不存在想借机炒作的想法等作为回复。那么如果我们换个角度来看，这样不断地出现在网络和平媒上做出回应，对于发扬您的观点是有益的，那么您认不认为自己现在有意或是无意的，正在抓住这样一个机会呢？

    答：我的名气已经够大的了，没有必要再靠批评中医来炒作自己。事实上，由于绝大部分中国人都相信中医，还有很多人与中医中药有着利益关系，我批中医让很多人接受不了，以前的一些支持者都反对我，在媒体上、网络上对我的攻击、谩骂更是铺天盖地，所以批中医实际上有损我的“公众形象”，如果我真在乎自己的“形象”，根本不会去做这种吃力不讨好、得罪一大批人的事。我们对中医的批评是一贯的，从1998年以来就没有间断过。去年我也在《中国青年报》、《北京科技报》上面发表过一些有关文章。以前对中医的批评主要局限于海外，以留学人员为主，现在国内很多学者也参与进来，让更多的人关注这件事，这是好事。我也愿意用我批学术造假、伪科学积累下来的信用，让更多的人能够因为信任我而不迷信中医。

    问：在看了您的回信后，我们又采访了几位中医药大学的老教授，有中医指出，您在批判中医的问题上，出现了两个问题：首先，科学与中医是两个不同范畴的产物，不能因为中医不属于科学范畴就摒弃它，例如埃及的金字塔也不是现有科学知识能解释的，但我们并不能否认它的神奇。

    答：医学首先是一门科学，不能用不科学的东西来治病。否则的话，我们是不是也可以说巫医、跳大神也不是现有科学知识能解释的，但我们不能否认它的神奇呢？另外，金字塔没有什么现有科学知识不能解释的，我很早以前就写过一篇文章驳斥过这种说法。

    问：第二，您的文章中存在偷换概念的问题。中医可以从中医理论、中医师诊疗等很多方面作定义。而您选择了将其定义成包括哲学、玄学、巫术、迷信、民间医术等的大杂烩。对于这两点，您有何回应？

    答：我那不是定义，而是指出中医的性质。如果要给中医下一个定义，很简单，就是汉族古代医术体系。

    问：此外，有中医支持者认为，中医讲究应病症决定用药，只要病症消失就说明治疗有道，例如在肿瘤的治疗上就讲有带瘤生存一说，而西医现在也正有往这方面发展的趋势，例如有病人咳嗽，就选用最能止咳的药，而不是说解决为什么咳嗽的问题，那么从某种程度上说，西医刚刚发展到中医的某个程度。你同意这种说法吗？

    答：这种说法表明中医支持者根本就不懂现代医学。现代医学最注重找出病因加以彻底的治疗，而不会简单地消除症状就认为万事大吉。只治症状不治病因，并没有把病真正治好，有时候是很危险的，会掩盖了病情、耽误了治疗。有时候因为病因不明，或者虽然知道病因但目前还没有办法消除病因，才不得已只治症状。

    问：您怎么看待现在中医越来越热，更多人选择看中医的现象？

    答：这是个伪问题。连许多中医支持者都承认，中医目前处于危机之中，连中医院都以现代医学治疗为主，越来越少的人选择只看中医。


评“学者建议中医知识编入中小学教材”

发表时间:2006-11-04 19：32：19
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006sj.html
【方舟子按：美国原教旨基督徒要求把神创论编进中小学教材，以与进化论对抗，教两套“生物学理论”。中国的中医原教旨主义者也想来个如法炮制，教两套“医学理论”，都是因为知道中小学生的心智还未发育成熟，容易被洗脑。现在拼命维护中医者，许多也是因为从小受到了“中医是中华民族的瑰宝”的宣传被洗了脑，长大以后也就失去了判断能力。中医原教旨主义者显然觉得洗脑洗得还不够成功，还能听到反对、质疑的声音。下一步应该也有学者出来建议把风水、卜卦算命的知识编进中小学教材，以从下一代起推广风水、卜卦算命的科学性，保护国粹。中国的中小学生受到的伪科学、迷信的洗脑，还不够多吗？】

学者建议中医知识编入中小学教材

2006-11-04 重庆晨报

    200名学者齐聚重庆声讨“告别中医”，100多名中医类大学生旁听
    本报讯（记者何薇）昨天上午，“全国中医院发展对策研讨暨经验交流会”在重庆举行，全国200多名中医学界代表与会，不少代表在会上直斥网上签名“告别中医”一说。
    这次研讨会由中华中医药学会主办，重庆市中医药学会承办。市中医药学会会长、重医附一院教授马有度表示，这是近来有人向中医“宣战”后，全国首次举办如此大型的中医学术研讨会。研讨会还专门允许了100多名市中医院实习生、重医大中医药学院学生旁听。
    前不久，供职于中南大学科技与社会研究的张功耀在网上发文称，中国应“告别中医中药”，让西医成为中国医疗惟一的主流。同时趁国家发改委为医改方案广征意见的机会征集签名，希望政府能“深刻洞察民意”，停止中医中药研究。
    虽然日前国家卫生部已表态不会取消中医药，但代表们昨就中医和中医院的发展讨论时，不少代表直斥“告别中医”是对中国5000年文明史的无知。
    学者们从中医药人才培养、教育模式、中医药立法、宣传及政府政策等多方面提出建议。
    针对“告别中医”事件，许多学者提到，要增加民众对中医药的科普了解。
    马有度教授会后告诉记者，目前学界正准备通过人大、政协向政府建议，将中医药科普知识编进中小学教材，以从下一代起推广中医药科学性，保护国粹。

(XYS20061104)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中医之争中的智力问题——以“社会学者”侯宁为例

发表时间:2006-11-01 20：36：13
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006r3.html
有人把中医之争说成理工科和文科之争，说理工科出身的多支持现代医学，而文科出身的多支持中医。不过我也知道有不少理工科出身的迷信中医，而文科出身的反对中医的，这种区分法并不准确，把中医之争归于科学素质之争可能更恰当一些。但是我也相信，即使是科学素质比较差的人，也是听得懂科学道理的，慢慢地也会改变观点。如果没有这样的信念，大可不必做科普。那些连说得很浅显的道理都听不进去的人，无非是因为触及到了他的利益关系，或者是因为抵触情绪不愿细听别人在说什么，或者是智力有问题，连简单的道理都理解不了。比如那位说我是汪精卫的“社会学者”侯宁，似乎与中医并无利益关系，对我的有关文章也很仔细地读了，却在中医问题上胡搅蛮缠，就明显属于智力问题。在被我判定其智商不足80之后，他越发来劲，又接连写了三篇攻击我的文章，套路都一样，似乎就是为了证明其智商确实不足80。这些文章被新浪博客等网站当成好文在首页推荐，因此也就不幸被我见到。我本来懒得再去理睬，因为去和一个已知其智商不足80的人纠缠未免太过无聊。刚刚见到此人的自我介绍，才知道他原来并不是个网络小混混，在媒体上还很吃得开呢：
·财经评论家，社会学者，笔龙网主人，“中国卫星第一刊”《卫星与网络》杂志副总编，财媒新锐《每日经济新闻》、中国报媒第一大户《广州日报》专栏作家，央视“中国证券”专家顾问，多家报刊杂志特约评论员。系北理工机械本科，人民大学法学硕士，师从中国社会学会会长郑杭生教授。
·先后在军工厂、国家科委、中经开期货、中国证券报、新华社音像中心、经济观察报、国际金融报、等担任过助理工程师、项目经理、总经理助理、期货经纪人、资深记者、节目主持人、特约评论员、首席策划、新闻中心负责人等。
看来这些什么“财媒新锐”、“中国报媒第一大户”是把他当成智商高过100的专家看待的。那我就再浪费点时间，以他那篇刊登在“财媒新锐”《每日经济新闻》专栏上的新作《试看方舟子攻击中医的荒谬逻辑！》为例，举几个例子，看是谁的逻辑更荒谬，谁的智商不足80吧：
“如果‘科学中不存在人人必读、必信的经典’，岂不意味着一个学物理的人不必读万有引力定律、阿基米德定律等等‘经典’便可以直接成为懂得相对论的大师？如此，全球的中小学乃至大学‘基础性’科学教育岂不完全多余？”
只要有正常智力的人，都能明白我说的“经典”无论从字面上看、从上下关系看，都指的是古代权威著作，没有哪门科学学科要求其学习者、研究者去读古代权威著作，而这位“社会学者”却以学物理的人需要学习物理定律来反驳，连古代权威著作和物理定律的区别都分不清楚，说他智商不足80，冤枉他了吗？
“方舟子坚持认为：‘科学研究的是普适的自然规律，它没有国界，不具有民族、文化属性’，所以‘中国人并不需要先去学习西方文化才能掌握现代医学’，而把‘中医当作中国特有的科学’也是荒唐的。此番论断貌似有理，但却是极其片面的。科学研究的成果固然有超越国界、民族的结论，但科学的源头却永远离不开其所属历史文化积淀。正因如此，我们才在学西医百年后临床医术不次于欧美，但在所谓现代医学理论、原创西医药方等方面依然基本亦步亦趋的‘零发现’的现实。正如我们的杨振宁、李振道们到了欧美才能获得诺贝尔奖，而在国内的智商不低于他们的科学家依旧落后一样。为何？并非单单因为‘国外研究条件好’，而是文化传统和氛围大不相同所致。”
我说的科学没有国界，指的是科学方法、科学知识、科学学科的适用范围而言的，而这位“社会学者”却能理解成为科研工作的环境，说他智商不足80，冤枉他了吗？至于他断言中国在“现代医学理论、原创西医药方等方面依然基本亦步亦趋的‘零发现’”，才是真正冤枉了中国生物医学工作者。如果懂得如何查阅和看得懂生物医学文献，就可以知道中国生物医学工作者在基础研究方面做出了无数的发现，你可以争论这些发现的重要性和影响力，但不能说它们是“零发现”。
“方舟子在文章前面还在讲“科学哲学”如何如何，却又在后文说：‘（中医）这样的东西，可以是与科学无关的哲学、玄学或别的什么东西，但是不可能是科学。’如此，方舟子的所谓‘循证科学’难道真的是脱离了哲学指导的‘纯科学’？”
智力正常的人都能明白，我说的“科学哲学”指的是研究科学的本质的一门学科，这位“社会学者”却把它理解成是想要指导具体科学研究的某种哲学学说，说他智商不足80，冤枉他了吗？
“‘经验科学不是科学’或者‘经验科学的说法本身就不科学’也是方舟子攻击中医的一大武器。因为在他看来，‘经验本身并不是科学，单凭经验而不按科学方法加以研究是不可能归纳出科学理论的’。然而，或许方舟子也需要承认的是，即便是现代最先进的科学实验，也是科研工作者昼夜思索、相互切磋、反复试验的结果，如此，这期间难道没有‘直觉’、‘灵感’和‘经验’在起作用？那些世人知晓了的‘科学理论’难道是靠方舟子眼里的‘科学方法’模刻出来的成果？”
我说经验本身并不是科学，但是并没有否认经验对科学研究的可能作用，强调的是要按科学方法对经验（或“灵感”、“直觉”）加以研究才有可能归纳出科学理论，而这位“社会学者”却质问我难道“直觉”、“灵感”和“经验”对科学研究都没有作用，说他智商不足80，冤枉他了吗？
“方舟子又老调常谈似的怀疑了中医治疗的‘有效性’，认为‘患者的证言和医生的医案并不被现代医学认为是疗效的证据’。对此，我想说，方舟子先生的‘疗效’大约真的已经高级到超人类的‘理论境界’了。但他忘了一句中国流行的老话，叫‘群众的眼睛是雪亮的’，他们能识别好坏真伪，能识别学术腐败，也便能识别更切身的疗效问题。这一点，岂是方舟子‘不药自愈’的‘暗示说’所能解释？若此逻辑说得通，那么我们得病了找西医莫非也只是为了得到一个良好的‘心理暗示’？”
我告诉大家的，不过是现代医学总结历史教训得出的一条常识，在疗效问题上，群众的眼睛恰恰不是雪亮的，恰恰容易被自身或他人的个案体验所蒙蔽，所以才需要采用随机、双盲、对照试验加以验证。这位“社会学者”把现代医学常识当成了我本人的发明（那样的话我就太伟大了），又拿出我所否定的前提“群众的眼睛是雪亮”来反驳我，说他智商不足80，冤枉他了吗？
够了，我不必再一一列举。当然，智商不足80的人是经常会觉得这个世界很神奇的：“一直以来，望着星光灿烂的夜空，我总在想，这个世界的确会存在许多让我等想不到的‘神奇’的，莫非此类‘神奇’如今真的便让方舟子这样‘智商高于80’的人从此一举呈现在我的面前？”
一个智商不足80的人是一点也不足以让人“神奇”的，因为世界上这样的人多得是。但是一个智商不足80的人能成为“北理工机械本科，人民大学法学硕士，师从中国社会学会会长”、“财经评论家，社会学者”、“‘中国卫星第一刊’《卫星与网络》杂志副总编，财媒新锐《每日经济新闻》、中国报媒第一大户《广州日报》专栏作家，央视‘中国证券’专家顾问，多家报刊杂志特约评论员”等等等等，却不能不让人觉得“神奇”。这是这个神奇的国家在一个神奇的时期才会出现的奇迹。
(XYS20061101)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评凤凰卫视中医辩论节目（三）

发表时间:2006-11-01 20：31：11
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006r2.html
    一个厚颜无耻、贪天之功的活样板
    ——也评凤凰卫视《一虎一夕谈：关于“告别中医”》

    作者：不敢说出我的真名

    我是凤凰卫视的忠实观众，关于刘海若的生死故事基本上都是从凤凰卫视节目知道的。据报道，海若出事后，其家属通过中国驻英大使馆请求国内医生帮助；大使馆联系国内后立即派著名神经科专家凌峰大夫前往、是凌峰大夫把海若接回国治疗；在治疗过程中，是凌峰大夫向大家介绍进展情况；在海若能够表达自己感情时，我们从电视上多次看到海若与凌峰之间深切救命之情……如今，这几乎是家喻户晓了，可是出现在凤凰卫视《一虎一夕谈》节目中的那位姓周的中医师竟敢在大庭广众说是自己的功劳，这让大家看到了又一个中医厚颜无耻、贪天之功的活样板。
    一般在不知情的情况下，例如象现场那位裴教授那样，他向在座的观众侧身举起右手，用大拇指和二拇指圈成一个圈，示意他如何治好了西医无法治的“多大的一个脓肿”，方舟子先生只能礼貌地以“个案不能说明问题”反驳。有意思的是，坐在观众席前排、一个蓄长须的反对派激动地说：统计应当是一个个案例的集合，中医正是用一个个案例说明问题，所以也应符合统计原理（意思、并非原话----作者注）。听了他的话，我不由得想起了“谎言重复一千遍就成了真理”。
    还是以刘海若生死案为例，我认为，海若从英国回到中国大陆治病、并且取得了很好的效果，并不能说明中国目前的整体医疗水平比英国高、比台湾高，而是海若正好遇到了高水平的大夫了。凌峰大夫不仅是中国的、而且是世界的，因为在这个领域她是世界级著名专家。还应当指出的是，西医无论是在事前和事后，都称之为奇迹，也就是说不能保证类似病例都能得到这样好的结果。这就是科学态度。可是中医没有这种态度。正是这种区别导致中西医的不同。
    还值得说一说类似小丑的那个法国青年。他发表的蔑视科学公理、标准和方法的言论使我想起了多年前发生在美国的一个中国留学生制造的枪杀4人的命案。据说源自北大的那位留学生自认为了不起，但教授没有推荐他、而推荐了他的另一位同胞，他所以起了杀机；他还口吐狂言、蔑视在这个领域的一切科学大家和科学成就、把原本他追求的天堂突然描绘为末世地狱。原来，他是一位求取科学功名的失意者。我很怀疑这位法国青年也是这样一位在德国谋取功名失意之后到中国来的淘金者。如果他不是长得那样、不是出生在法国，而是来自索马里或苏丹，凤凰卫视还邀请他来为亟待科学精神武装的中国人民进行这样的反科学宣传吗？
    可笑的是那些中医捍卫者很以为有了这些洋人自傲。那位裴教授在总结发言中莫名其妙地发表的高论“搞西医你无论如何搞不过人家，而中医只有在中国水平最高”正是这种阿Q精神的证明。
    至于说到科学、科学方法和科学精神等等，我建议大家读一读由何祚庥主编的《伪科学再曝光》，其中有好几篇文章专门论述。当然有关科学哲学的书籍也有这方面的内容，但是我偏好前者，因为它对于认识伪科学针对性更强。
    我认为，今天我们讨论中医问题有3个重要意义：1. 事关百姓的健康、生命安全问题； 2.政府保护中医虚假广告宣传是中国市场经济建设中一个严重制度问题； 3.中医对中国人民养成科学世界观是一个最广泛、最持久的反作用力。我尤其看重第3点，甚至认为：如果今天我们能把中医认识世界的那个观点和方法给板过来、彻底抛弃它，其意义不亚于“五四”时期推广白话文对中国历史的贡献。因为白话文为中国人民接近科学提供思想交流的便捷工具，而只有抛弃中医那一套观念和思想方法才能接受科学世界观和思想方法。
    我为什么有此强烈的感受呢？因为辩论会现场的气氛实在是很差、乱哄哄。应该说方舟子的发言是很有说服力的，所举事实清楚、逻辑性强、组织得也很好，但为什么有许多人不听他到底说了什么？我在在与周围讨论这个问题时也遇到类似的情况，他们根本就不听对方举证了什么事实、引用了什么公理、使用什么逻辑。我还发现，与越是有地位或自认为有教养的人讨论这个问题，如果导致证明对方的科学素养或思想方法有问题，就一定会象触动了马蜂窝一样、深深地刺痛人家的自尊心，其结果不是他狗急跳墙就是你被记恨。所以，我深深地感受到，任重道远！如果有哪天，你方舟子、或张功耀一不小心面对这样一位既缺乏科学素养和思想方法又极自尊的“贵人”，您可千万要小心哦！

    我看《凤凰卫视·一虎一席谈》的中医讨论节目

    张功耀

    我经常看凤凰卫视，尤其是凤凰卫视提供的新闻报道，我每天必看。
    参加《一虎一席谈》节目的制作，我是很高兴的。其所以高兴是因为，中医这个在文化大革命当中根本不可能以任何形式来谈论的问题，终于可以在大众媒体上进行公开辩论了。这场辩论的播出，标志着中医已经走下了神坛。
    节目播出的时间安排不是很好。首播时间安排在晚上11点40。而我有按时作息的生活习惯。于是，我已经上床好一会了，才突然想起这个节目。从床上爬起来看时，只捞了个尾巴。不过，我觉得节目还不是太坏。正因为不是太坏，我当晚用手机通知了我的一些学生和朋友在第二天中午一点钟观看。
    第二天，实际上8点钟开始又播了一次。我的一个学生看到后，发短信通知我。当我打开电视机时，又只看了一点点与昨晚相同的东西。直到中午一点开播的时候，我才把开头的部分补看齐了。
    对这个节目，我有一个先入为主的见解：这个节目的意义，全在于它“能够播出”，至于播出的内容本身包含些什么，并不重要。
    媒体追求看点，不追求真理；学者追求真理，不追求看点。通过类似的节目去追求真理，是根本不可能的。
    这个节目的播出，奉献给社会的唯一可靠的答案就是，“中医中药问题是可以公开辩论的。”这与我们湖南的某些电视台和报纸“高举革命大评判红旗”对我进行一边倒的围攻，甚至人身攻击，是要进步和开明得多的。因此，我非常感谢凤凰卫视一虎一席谈节目组。
    这个节目播出的时候，我的许多同事、朋友、学生都看了。据说，一个现场观看人数最多的地方超过了100人。大家观看以后的，普遍感觉是“争论很激烈”。我的两个朋友观看以后，分别发给我的短信说，护医派观点混乱，不讲逻辑，给人“溃不成军”的感觉。
    我每天都有游岳麓山的习惯。在山上，我碰到我的一些同事。他们认为，方舟子先生澄清刘海若到底是西医治好的，还是中医治好的那一段，发言很精彩，使他们得到了新的信息。还有我们关于中草药存在毒副作用的论述，也使他们有触目惊心的感觉。此外，我们关于“用药必须安全第一”，“医学人命关天”，“科学没有两个标准”，“个案有效不能说明问题”，这些观点对他们也很有启发，认为，我们的观点的确值得全社会重视。相反，他们认为护医派依然喜欢鼓吹个案，江湖味道太浓，有强词夺理和不敢面对现代医学科学进步之嫌。
    我参加这个节目不是去追求真理的。医学哲学的真理不可能在这样的节目中追求得到的。但看了以后，觉得裴先生的“古为今用、洋为中用”的治学理念很滑稽。这个问题，当场我没有想到，今天借这个机会说一说。
    首先，不是所有古代的东西，都能拿到今天来用。诸葛亮发明的木牛流马，古代能不能用，我没有详细考证，但在现代战争中我相信是完全不能用的。我在讲技术创新的时候，介绍过熊比特的“创造性毁灭”原理。这个原理告诉我们，技术一旦有创新，创新的技术就会体制性地毁灭旧技术。如，有了武装直升机和装甲车，骑兵就被淘汰了。在医学领域，新技术毁灭旧技术，也是常见的。有了新法接生，就不要旧法接生。估计裴先生也看到了。被淘汰了古代技术拿到现在来用，如果不是“恋旧癖”，就是食古不化。事实上，裴先生的“古为今用”，蕴含了中医至今依然不思进取普遍性，而医学守旧对于人的生命安全来说，是潜藏着许多危险的。这几乎不需要更多的论证。
    第二，裴先生的“洋为中用”包含了以我为核心的个人取舍。比如说，他拼命强调“中医疗效是可以用西医方法验证的”。可惜，裴先生只主张验证“治疗结果”。当我和方舟子提出用西医方法检验治疗与康复之间的因果关系时，裴先生和现场的“中医粉丝”却认为“没有必要”。众所周知，一个结果可能存在许多种原因。这样的哲学，任何一个思维健康的都能接受。未必一个患者肝浓肿的消失，就是裴先生所给的中药产生出来的效果，而没有其它因素起作用。裴先生口口声声宣称“洋为中用”。恰恰20世纪科学医学最重大的进步，就是找到了检验一个治疗过程与一个康复过程之间的因果关系的方法。裴先生一面高喊“洋为中用”，一面又拒绝用现代医学科学方法来检验和阐明类似的因果关系。这样的“洋为中用”，实际上是不顾科学技术的整体进步而肢解科学，任意取舍其中一个方面，使科学变成“为我所用”的东西。于是，裴先生“洋为中用”的“洋”，实际上成了中医骗子用来掩盖事实，糊弄群众，蔑视基本因果关系的遮羞布。现在的中医药广告，还在玩弄标榜一些现代医学科学术语来欺骗观众的手法。这些，广义地都属于裴先生“洋为中用”的范畴。
    鉴于此，我呼吁一切善良的人们，对中医界的“古为今用，洋为中用”保持必要的警惕！


何祚庥：中医理论的核心是伪科学（未删节版）

发表时间:2006-10-31 22：10：59
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ql.html
    注：2006年10月30日的新浪网刊登了《环球人物》杂志记者路琰对何祚庥的一篇访谈。可能是由于版面的原因，刊出稿删去了不少段落。下面是经本人审阅和修改后的定稿。

    何祚庥：中医理论的核心是伪科学

    《环球人物》记者 路琰

    何祚庥曾经有言：“中国传统文化有90%是糟粕。”这句话曾引起的一场笔战。这段时间，一些学者发布“告别中医”的言论再次引起了何祚庥对中医的关注。开始谈话之前，他手里拿着两份资料——《论“三个代表”》和《光明日报》10月18日第5版。

    “我的母亲对中医十分反感”

    早上天色阴沉灰暗，何祚庥穿了一件明黄色的防风衫到自己的办公室，配着他满头银发，很是醒目。用他的话说：“鲜亮新潮，拍出的照片会好看。”他的语言和服装一样风格鲜明：“我说话很尖锐的，我喜欢讨论尖锐的问题，不怕得罪人。”

    中国科学院院士页面这样介绍何祚庥——粒子物理、理论物理家。对于医学，何祚庥是外行，所以他事先声明：“物理和医学差得比较远，对于一些医学的细节，比如哪种药好，有毒没毒，我不是专家，我没做过化验分析，我不能评论。但对于中医的一些缺点和严重问题，我相信我的评论还是靠得住的。”

    何祚庥评论中医的一个准则就是：是否符合科学的原理和精神。“从这个方面来说，我是支持批评中医的，我觉得那些呼吁取缔中医的言论大多数有根有据。”

    环： 您支持他们哪些根据？

    何：我看到反对中医的人引用江泽民“三个代表”的理论，我赞成。‘人类历史发展进程，是先进生产力不断取代或者淘汰落后生产力的历史过程’。在医学里就是有先进落后之分，这是客观事实，也是普遍规律。不仅中西医之间有先进落后之分，西医和中医内部也存在这个问题。

    环: 中医和西医哪个落后呢？

    何：事实已经作了回答——西医的影响力不断扩大，中医的影响力不断缩小。大家看病都选择西医，只有少数现代科学知识比较缺少的人才选择中医。这是中西医产生争议的背景。当然中医里也挑得出某些医疗技术还是比较先进的，但是它在整体上比西医落后。”

    环： 您从来没有看过中医，是吗？

    何： 我有看中医的经历，像我这个年龄的人，小时候都看中医。我母亲对中医就十分反感。

    环： 为什么？

    何：我两岁是父亲得伤寒死了。他还是学现代科学的人，迷信中医可以治伤寒；伤寒是传染病，西医治比较妥善。但是家中祖父母包括我父亲本人都主张请中医来治，结果治死了。但那时妈妈比较年轻，无法做主。所以我妈妈对中医十分反感。

    环： 也有可能当时您父亲是被庸医耽误了，并不是中医本身的原因。

    何：的确有这个可能。但伤寒不是什么疑难杂症，也不难做出准确的诊断，治起来并不难。但中医治起来，就可能延误。这就是中医和西医优劣的显著区别。我再举一个例子。我的弟弟比我小一岁多，出生几个月后，瘦得不得了，人也长不大，脖子也挺不起来。中医虚啊实啊说了一通之后，就不知道怎么看了。我妈妈把孩子偷偷把送到西医那里，大夫一看，奶水有问题。把奶妈请来挤出奶水，缺乏营养物，孩子营养不足。马上改喝牛奶，几天后就改观了，这就是科学。

    何祚庥举的这两个例子都发生在77年前。

    在上个世纪初，中国的医疗体系里中医处在一个绝对主导的地位，虽然西医已经广为人知，但无论普通百姓还是名门显贵，家中有病患首先求助的还是中医。“那时很多老顽固非常相信中医，对西医极为排斥。就像《家春秋》里描写的那样，西医说什么他们根本不听。”在历史上，中医曾经对西医有过非常强烈的压制，但这种压制历史证明没有成功。19世纪30年代，余云岫曾建议推行取缔中医，但是遭到了普遍的反对，这一取缔中医的计划也没有成功。

    中医理论的核心，阴阳五行学说是伪科学

    从1955年开始，中国政府先后在北京、南京、上海、成都、广州5所城市成立中医学院，并在当年成立了中医研究院，并在这个基础上建立中医院，使得中医的存在形式，从民间郎中和私人诊所转变为和西医同等的专业医院。当时，供销合作总社开始集中收购中草药，并由政府投资建设中成药厂，实现中草药收购的规范化，生产工业化。

    在何祚庥和中医打交道的记忆里，也不是没有好印象。“我7、8岁的时候胳膊脱臼，找中医看，上海蓝十字会的医生抓住我的两只手一抖动，就接好不疼了。我的一个舅舅是西医，他说这是中医的长处，这种手法西医没有，应该向中医学习。解放以后我的手上长瘊子，花了3、4分钱到中药铺买鸦胆子，碾碎了敷在手上一两天就好了。”但是在何祚庥看来，这些都是中医某些技术上的优点，并不代表医学理论上的先进。

    环：您怎么判断中医在医术上落后于西医？

    何：我主要就是说它在理论上落后。什么虚啊、实啊、气啊、补啊、阴阳五行等等，这些概念都是不准确的，不知所云。什么叫做虚火上升，什么叫做寒症，这些语言是不科学的。而且阴阳五行、金木水火土这套理论是完全不科学的。

    环：这些中医理论是和中国的玄学相结合的，和现代科学存在不能对接的地方。

    何：有人把玄学渗透的这部分当作是正宗理论，我只好说这是落后的东西，太不科学了。中医界有一些人觉醒了，认为这些理论靠不住，主张中医现代化，科学化。但是相当一些有影响的中医老大夫说阴阳五行有道理，《黄帝内经》有道理。《黄帝内经》是几千年以前的东西了，老古董的书，他们说里面的话都是圣经，这怎么可能？！一些力挺中医的人，对中医学院把《黄帝内经》列为选修课大为不满，（我看）列为选修课就不错了。我是物理学家，我也学牛顿力学，但是我没有念过牛顿的原著。那么厚一大本，用了许多非常复杂的证明方法，现代的教科书已经把牛顿力学总结得很简明，有什么必要去读原著。

    可是，现在中医界的领袖人物，却把《黄帝内经》奉为必读的圣经。这只能说明中医的指导思想是保守的，泥古而不化，缺乏科学的精神。一些中医行业的领导人物甚而认为中医的现代化是对中医的摧残！连马克思主义都要与时俱进，中医却不肯与时俱进！我讲这些都是有根有据的。

    环：这也只是一部份人的观点，可以代表整个中医行业吗？您的依据是什么？

    何：他们是领导人物，都是权威，他们代表了这个行业。我给你看，这是邓铁涛说的话，登在《光明日报》上的。《光明日报》专门写了一大版，说《取消中医是对历史的无知》，其实，力挺中医也是对历史的无知。历史上有的是批评中医的许多先进人物，鲁迅、郭沫若、巴金都是批评中医的，傅斯年、余云岫都反对中医。

    环：但是中医理论和现代医学在一些方面是无法对接和比较的，就像我们无法比较英语和汉语孰优孰劣。中医一些治疗方法和理论经过了现代学科的认识，并且被证明是有效的，比如针灸，但有一些理论目前还没有被现代科学的手段认知，在现代科学里，未经科学手段认知、检测和验证的理论和现象也被称为“潜科学”或“前科学”，但并不代表它就不是科学。

    何：不！“潜科学”或“前科学”就不是科学。科学真理只有一个，这是唯物论的基本观点。没有第二种牛顿力学，这是实践证明的。客观真理不能一下子认识清楚，是逐渐逼近的，这就是从相对真理到绝对真理的过程。但不能说真理就是多元的。医学也一样。中医里的阴阳五行，简直不知所云，越听越糊涂。应该说中医里的阴阳五行是典型的伪科学。玻普有一个关于“伪科学”的定义，凡是不具有可证伪性的“科学理论”，即是伪科学。支持中医阴阳五行理论的朋友们，需要回答的一个尖锐问题是：这一理论的“可证伪性”何在？但是西医的很多问题却搞得清清楚楚。拍X光，作CT，哪里有问题都看得很清楚，不需要说什么阴阳怎么样，做个手术就解决了。

    环：这是西医的长处。

    何：这不是一个长处的问题，这是主流。西医的主流是科学，中医的问题就在于其理论基础不科学，对很多问题解释不清楚，也说不出道理。在这些方面中医应该向西医学习。它们的理论很不科学，但是又不愿意抛弃这种理论，反而反对中医现代化，简直荒唐的很！反对中医也要与时俱进，这就导致中医必然死亡。

    环：那么您支持中医现代化吗？

    何：当然支持啊。

    环：这样说来您也是支持中医的，只不过是希望它现代化。

    何：不，不，不。我只支持中医现代化的行动，不是支持中医现有的理论体系。这是两个不同概念。

    环：请解释一下什么叫做中医现代化行动。

    何：比如说上面我说的鸦胆子治疗瘊子不错，但是它不好保存，那么就用现代医学的方法把它做成药。把类似的东西科学化一下，这个我是支持的。

    环：这只是形态的改装，成份是不变的。您究竟反对的是什么？

    何：我反对的就是中医阴阳五行的这套理论。这是中医的核心，这是中医最重要的理论基础。但是从我看来，中医里的阴阳五行理论是伪科学。所以如果打分的话，西医可得90分，中医只有10分，这就是中西医的优劣。

    你看邓铁涛就在报纸上这么说：“现在的中医教材存在很大问题，参杂了过多的西医理念，冲淡了中医自身的理论基础，让一些学生丧失了对中医的信任和信心，丢掉了中医的根本。”你看见了吧，这位邓铁涛的科学水准太低了，没有能力去辨识什么是真科学，什么是伪科学。本来我只想说阴阳五行是错误的理论，但是他非要把错误的东西说成是正确的，这就涉嫌推销假冒伪劣产品，这就是在宣扬伪科学。我这个人是讲究科学的，没有偏见。他只要能给我证明阴阳五行的理论如何正确，我就相信这一理论是真科学。

    中医冒充辩证法

    环：有人说中医和西医的思维方法不同，所以用西医的标准来衡量中医是不公平的，您怎么看？

    何：中医最为得意的看法就是整体思维，这个整体思维好像符合辩证法，辩证法主张全面的看问题，然后具体问题具体分析。但是中医的整体思维是很笼统的，不作具体分析，他们批评西医没有整体思维，这是说不通的。我在美国看西医，人家会“从头到脚”的用现代科技手段给你仔细检查一遍。怎么能说西医没有整体思维！可以说，西医的长处就在于既有整体思维又有具体思维。

    还有一条，我认为中医冒充科学还有一个很不光彩的手法，就是把“辨证施治”偷偷改成“辩证施治”。请注意这两个词有很大差别。一个是辨别的辨，一个是辩论的辩。早年的中医的书里写的是“辨证施治”，但是解放以后，他们为了凑合共产党的唯物辩证法，他们就把中医书上写的治疗的基本原理偷偷改成了“辩证法”的“辩”。这根本就是欺骗嘛。中医的治疗难道是在辩论中进行的啊!因为共产党提倡唯物辩证法，他们这样一改，就可以说‘我们从来就是符合符合辩证法的。’这是一种假冒伪劣产品。”

    环：您在哪里看到这个“辨”字给改了？

    何：太多了！他们用一种很不光彩的手法来推销中医。这是伪科学鼓吹者常用的和种手法。

    环：您多次说到伪科学这个词，到底什么是伪科学？

    何：人们在认识客观真理过程中，会不可避免地出现不少错误，有错改错，这不是什么不光彩的事情。但是一些人如果把错误的东西说成是正确的科学的，向社会公众推销的话，这就是宣扬伪科学。

    环：您是说中医是伪科学，还是中医理论是伪科学？

    何：我批评的是中医里的阴阳五行的理论。但是现在有一些中医里的领导人却认为这是中医的“核心”。这就会使人们认为，从整体上看，中医是伪科学。其实，在中医里积累起来的医疗经验，往往和阴阳五行没有什么关系。

    环：您认为目前中医还存在那些对社会公众进行欺骗性的宣传？

    何：他们不光彩欺骗性的宣传不仅是把辨证改成辩证，还在于他们往往在“中西医结合”的名义下，夸大中医的医疗作用。例如：“非典”究竟是中医还是西医治好的，或是中西医结合才治好的，这个我不是专家，无法判断。但是我只问一个问题。为了治疗非典，西医大夫和护士牺牲了100多位，那么中医大夫牺牲了多少。我问了多次，卫生部门和中医都不肯回答。打仗上前线，一个不牺牲是不可能的，一个不牺牲，就能在非典中起重大作用？“非典”究竟谁治好的，从牺牲者就可以看出来。有些人宣传中医的疗效，往往存在夸大和不实的成分。其实，伪科学的特征之一，是好做夸大和不实的宣传。

    环：对于目前社会上批判中医的言论，您是赞同的吗？

    何：胡锦涛在今年3月的政协会议上说过，在我们社会主义国家里，是非、善恶、美丑的界限绝对不能混淆。因为是非不能混淆，所以我支持批判中医里的许多不科学的成分。这是有意义的。但是在行动上我有所保留。

    环：您对什么有所保留？

    何：马上废止中医是不现实的。说这个话是可以的，但是付诸行动是不现实的。现在张功耀说要废止中医，我认为太急了一些。

    环：您不同意废除中医是吗。

    何：这个我就要拿江泽民的三个代表的理论给你看，我都划了红线。《论“三个代表”》一书上的156~157页说：“我们必须坚持不懈地发展先进的生产力。对于仍然存在的不适应先进生产力和时代发展要求的一些落后的生产方式，既不能脱离实际地简单化地加以排斥，也不能采取安于现状、保护落后的态度，而要立足实际，创造条件加以改造、改进和提高，通过长期努力，逐步使它们向先进适用的生产方式转变。”我认为这段话非常适合于目前如何处理中西医的关系问题。就是说落后的东西不能“简单化地加以排斥”，但是要“创造条件加以改造、改进和提高”使“它们向先进适用的生产方式转变”。所以我现在不赞同那位在搞签名的张功耀先生，马上就废除中医。

    环：所以您目前只是批评中医，但中医还是应该存在的？

    何：我们现在批评中医，是要为这种落后的生产力逐步退出历史舞台创造条件。现在条件还不成熟。但是现在看中医的人越来越少，这是历史的必然。

    （以上文字经过何祚庥先生审阅，为何先生个人观点）


网人评凤凰卫视中医辩论节目（续）

发表时间:2006-10-30 22：16：28
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006pz.html
【方舟子按：对这种所谓“电视辩论”，我是当成科普的机会，所以尽量想多讲一点科学道理，面向的是普通观众，而不在于如何把对方驳倒。何况电视辩论除非是直播，还有个编辑的问题，光看最后播出的版本并不能了解现场的情况。我最后被保留下来的话不及我现场说的三分之一。比如我对法国小青年朱力安反科学的论调，现场都有驳斥，驳得他笑嘻嘻地承认“我不是学者，随便说的”，播出时这些都被删了。“科学首先是一种思想和方法，而不只是某个具体的科学知识”本来是一位反对中医的现场观众针对朱力安所谓科学知识靠不住而教训他的，播出时不知怎么给剪辑成了法国小青年的高见了。朱力安一开始就发表了一通“西医也是博大精深，中国人不了解”的话，并不是在为现代医学辩护，而是为了推销“顺势疗法”，结果关于“顺势疗法”的部分被剪掉，反而成了这个人是个中间派，在替现代医学说话，其实他是反对现代医学的，对现代医学的态度连那两位中医都不如（两位中医至少承认“西医有优势”）。此人除了汉语讲得溜，整个就是一浆糊脑袋，可笑的是因为他骂了美国，网上就有一些粪青为他叫好。许多中国人一见某个外国人能讲一口流利的汉语，就崇敬得很，这个外国人如果还会说一些中国东西的好话，那更是要被当成神了。所以别看这些中医支持者似乎很“中国”，骨子里还是崇洋媚外。】

    电视辩论不同于文字论战——看凤凰卫视中医辩论的感想

    作者：事后小诸葛

    看了凤凰卫视中医辩论节目, 对内容的反应不用说了.愿意就电视辩论的技巧发表一些评论:

    一. 既是辩论, 应有备而来
    二. 电视辩论, 长篇大论不得
    三. 使对方自相矛盾, 才能击中要害

    一. 既是辩论, 应有备而来

    裴医生 - 不管怎么样, 他手里几张卡片, 是有备而来
    张教授 - 现场事实论据说不清爽(记不准?), 准备功夫输了一筹.
    方舟子 - 工夫不负有心人, 当场举出证据驳倒老中医"针灸+安宫牛黄丸"救活刘海若的说法.
    方舟子 - 在裴医生狡辩 龙胆泻肝丸与尿毒症的不一定有因果关系之后及时地说明龙胆泻肝丸的毒性已被证实, 并导致一批中药在国内被禁(媒体曾对此广泛报道)
    方舟子 - 遗憾, 如果问一句:"裴医生, 您对这件事一点不知道吗?"即可当场显出裴医生的无知,或无耻,二者必居其一.

    二. 电视辩论, 长篇大论不得

    张教授 - 瓦特发明蒸汽机, 这样一个有曲折的故事, 又隔着行当, 在这里讲实在不合时宜
    方舟子 - 双盲法很重要, 讲得也再清楚不过了, 不过即使如此, 事先没听说过双盲法的观众在那30秒钟之中怕难以明白.
    所以, 不如用意义深远的事实, 如:中国中医药大学的新生入学体检是现代医学手段(XYS20061028 直白),并不是由教授们给每个新生把脉 (作者推测)

    三. 使对方自相矛盾, 才能击中要害

    个案举证, 只比准备工夫 (你有龙胆泻肝丸,我有云南白药,...), 难分胜负.
    只有使对方自相矛盾, 才能击中要害
    中医理论, 含糊不清, 自相矛盾, 或与事实矛盾, 正好做靶子.
    试想以下对话...
    方舟子: 请教裴医生, 中医的"心"的定义是什么?
    裴医生: 心主思...
    方舟子: 那末有人靠人造心脏活了一年多, 靠什么思考?
    裴医生: .....[心里长考]
    方舟子: 请教张医生, 中医的"脾"的定义是什么?
    裴医生: 脾主统血...
    方舟子: 那末临床上有很多被切了脾的病人并不会因为"脾不统血"而便血、尿血、崩漏、鼻衄、紫癜等, 这是为什么?
    裴医生: 脾只是个"功能器官"...脏器不在而功能犹存...
    方舟子: 那末为什么从《素问》,《难经》,《医宗必读》等中医经典,到现在的中医教科书都说脾是一个具体器官? 如《难经·四十二难》说:脾重二斤三两，长五寸，扁三寸...
    裴医生: 中医有效...
    方舟子: 那末您同意否定中医的理论基础了?
    裴医生: .....[心里长考]

网人评凤凰卫视中医辩论节目（续）

    终于看到了关于中医讨论的一虎一席谈了。
    首先我要说明，我的观点和方老师完全一致。对于中医和现代医学的争论，我已经关注两年了。因为我是学工科出身，习惯于用科学的思维和方法分析解决问题，所以对中医模糊的理论是极其反对的。但是方老师在辩论时候有没有想过，中国人的古典哲学中非常讲究实用性，只要是有效的，就是合理的，他们不管这个效果是不是中医，中药而产生的，只要能只好病，就是最终目的。难听点说，很多中国人并没有科学思维方法，只崇尚经验，你觉得你通过让中医去经现代医学的检验，他们会认同么？
    再比如，方老师的思维方式的确已经超出了大部分国人的思维方式。我也是经过很多思考才体会出方老师甚至让人不要相信中药能治病的原因。其实，我清楚，他并不是号召大家完全摒弃中药，只是他的思维是，当中药没有经过现代医学的验证之前，它的效果都是不确定性的，对于不确定的东西，人们当然不应该拿自己做实验对象，这的确是现代的科学思维方法，我很赞成。但是方老师的这套思维方法对于吃了几千年中药的中国人来说，他们会误解方老师完全否认中药能治病的事实！毕竟他们认为自己的很多病，都是通过吃中药而治好的，这样没有科学思维方法的他们会认为从方老师的言论中找到了于事实不符的地方，而去攻击他的言论。
    当然我是承认有些中药会有治疗的效果的，毕竟几千年的经验，不可能毫无价值，但价值决不是科学价值，因为在研制每个处方时，并没有采用科学的方法，所以要通过现代医学的检测方法来证实，我认为这样才是中药的发展，才是中医对病人的负责！
    对于对中医科学不科学还想不明白的人，我想举一个例子，我们平时看中医喜欢去找老中医，为什么？因为他在长期的治疗过程中形成了丰富的经验，对这个度的把握可能掌握的更稳妥一些，而西医不存在年长年幼的问题，你掌握的现代医学的治疗方法，谁看都是一样，这正是中医所缺少的确定性。用马哲来分析，即使再有经验的老中医，他所拥有的也仅仅是大量的感性材料，而没有上升到理论体系，就是认知。而对于人类宝贵的生命，我们是为了治病救人，难道不应该多几分确定性么？难道你不担心治好了一个病的同时，而为另一个病的出现埋下了伏笔么？

（好奇的啸啸）

    方舟子，您好！
    《一虎一席谈》里中西医问题的”PK”，开场胡一虎说“宏观问题微观表现”（非原话，取其意而已），实际上这场电视辩论也可以说是网上中西医大辩论这个“宏观问题”的“微观表现”。
    从技术角度来看，我的看法是戏未开场先输一半。因为胡一虎先罗列了几个中药名，然后请张功耀来说明它们的毒性，而张功耀显然中计，事后他也承认有些药的毒性记忆不太确切，所以有语塞之感。如果我是张教授，我不会正面回答，而是请裴中医来说，看看他知不知道这些药的毒性。我想他的答案无非两种：一是没毒，二是有毒。中药没毒显然就与“是药三分毒”相悖；有毒的话，毒是多少？一路穷追猛打下去，自然就以逸待劳了。
    当然这些是事后诸葛亮的话，不过由此可以想见，我们在做网上的大讨论时，同样也需要一个好的切入点，一个好的话题。要想批倒中医，最佳的办法莫过于从中医出发，引导出中医在逻辑上相悖的地方。很多反对中医的网友有个看法：顽固的中医分子，特别是老中医，是无法与其谈科学的，所以干脆就不要和他们谈。我的看法正相反，要想告别中医，最好的办法就是驳倒老中医，而且要从中医的角度出发。中医的理论既然是一套无法自洽的理论，那么自相矛盾的地方应该有很多---这就是从内部攻破堡垒的办法，不破不立，此破彼立。否则这边厢大谈科学，那边厢大谈阴阳，永远说不到一块去的。

（林子）

    非常感谢方先生，由于我不能上新语丝的论坛，所以在这里留言了。由于网络受众的群体有限，加上目前社会上的混蛋太多，所以电视给我们提供一个更为广泛的机会，但我看完你的节目和看完对话易中天老师的节目后，对这些媒体又多了一份痛恨，他们既然请这些学者来言传身教，但又在其中和稀泥，在科学，正义和传统陋习之间做平衡，观点来回摆动，也许就体现了我们中国人所遵从的中庸之道吧，看完节目的人只能看自己的造化了，不明事理的人即使看了还是永远不能明事理。为你这份坚持科学和真理的决心喝彩，即使我们不能为你做些什么。

（orchid）

    方老师，我很佩服您的追求真理的坚强品质。不过我觉得那个《一虎一席谈》的节目不上也罢，因为根本讨论不出个结果，一是时间太少，二是主持人不给你机会。这节目从来都是不出结论、没有立场的。对于中医药的问题不应该在这种节目里讨论，因为这事本就是是非分明的、迟早要有个结果的，但是在这个节目上讨论过后就变得模糊了，好像中医药有在体制内存在的价值一样。而且那几个老中医根本就是食古不化，没有什么教育的价值了！

（九辰）

一虎一席谈的中医辩论节目我收看了，方舟子的表现确实很好，给了那个裴教授和那个声称治好刘海若的老中医等很有力的反击。所有的嘉宾中，那个老外（是叫朱利安那个）讲倒是很能讲，但是言而无物，或是一派胡言。中医的支持者有一部分，不是无知就是无耻。

（2003hunter）

    在凤凰看了《一虎一席谈》，支持你的观点，简洁，清晰，明了。为什么很多人就执迷不悟呢，我想完全是其中的利益所致。

（沉默的树）

    有时候想，干嘛面对一群无知无畏的群氓讲道理呢？看看这些反对者的留言，看看那个什么名医的嘴脸，真是无话可说啊。

（碧海蓝冰）

久闻方舟子的大名，但一直未曾谋面，彼此之间都很陌生。
昨晚凤凰偶遇，异常失望，长相其貌不扬不说，口齿还笨拙之极，逻辑性其差，辩论也抓不住要点，看不到一刻钟，我就忍受不了进入梦乡。
讨论的话题是中医是否还有存在的必要，胡一虎当然是啥也不懂，方师兄费力表达出的意思也就是：中医已经没有任何存在的必要，应该全盘否定。我是不懂中医和西医的，但我还是更多的认可中医的内在调和胜于西医的功利和机械，前者明显更为人本和和谐。
且不论孰是孰非，方舟子一棍子打死的嘴脸就让人很不爽，看起来他似乎不懂辩证的看待问题，不懂相对和绝对的界限，这种片面的叫嚣简直让人对他产生无赖的看法，一直以反伪科学者自居的他看问题原来是如此的浮于表层，实在让人不以为然！
方师兄让我失望！

（肖逸——中国科大的学生）

    方舟子-我想对你说
    偶尔观看一下电视就看到你.你的口材很不错,但我觉得也有一点偏激.给人的感觉有点自我.不不过我想同意你的观点有很多人,反驳你的人也不会少.
    所以不需要多理论什么.你不是医学导师.你也不是一个有权威性的医学专家. 对于自己的观点也只能人者见人智者见智.
    我不同意你的观点,也不会说中医这样不好那样不好.我想有它的存在就有它的利用价值.毕竟他还是不借的对于黄皮肤黑眼睛的我们.
    良药苦口利用病.忠言逆耳利于行.
    中医是苦的,我想它有它的天地.可能适合范围会越来越广.

（小马哥）

(XYS20061030)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网人评凤凰卫视中医辩论节目

发表时间:2006-10-29 21：16：59
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ph.html
    关于中医存废的话题——一场难有结果的争论

    作者：千年等一回

    有关中医能否继续存在的问题近来争论的沸沸扬扬，引起了政府和媒体的重视。昨晚观看了凤凰卫视“一虎一席谈”关于中医问题的争论，觉得有些话不得不说说。在这里提出来和大家商榷。
    昨晚的节目和其它期”一虎一席谈”有些不一样，那就是火药味较浓，正反两方不仅据理力争，还投入了较多的情绪，不用说，双方的确是发自内心地为自己的信念在抗争，而不是为表演使节目好看。关于中医是否应该退出主流医学的问题，节目中正反双方表达之观点的理论基础和思想基础毫无共同语言，所以这样的争论很难有结果。
    首先，持中医应该退出主流医学观点的方舟子博士和张功耀教授显得有点势单力薄，提出的理由是中医没有经过现代科学方法验证，具有极大的不确定性，因而不可靠，甚至可能带来危害。其观点建立在现代科学方法的基础上，如样本设置，双盲试验，随机抽样，重复试验，安慰剂对照，统计学检验等等。这些方法对接触过现代科学研究或具备现代科学素养的人，毫无疑问是真理，但对那些视经验为真理的老中医眼中恐怕是无法接受的，因为用个案说明问题是他们多年来判断有效无效的方法，更有那些接触科学方法较少的人，如市民，官员，患者，媒体人等，要理解这些东西恐怕更难。中国是一个崇尚神秘与偶然的社会，相信这世界上没有不可能的人大有人在，这些人对很多未经现代科学验证的东西如此追捧，很容易理解。要不为什么在中国骗子如此横行，骗术如此繁多，其市场基础就是漠视必然，总对偶然和神秘抱有期待，昨晚的辩论会上没任何人对方先生提出的双盲，安慰剂效应等科学问题有回应，让人觉得在座的人要么故意回避，要么就是对这些科学方法没有了解。
    其次，中医以个案和经验来判断其功效已是千年习惯，象裴教授反复说的：中医不需要检验，大有“走自己的路，让别人去说吧”的气概。这种观点反映了一种以感觉和经验判断世界的思维方法。虽然凭经验和感觉也可以成为判断方法之一，但绝不是真正意义上的科学方法，经验也许是对的，但要成为科学理论必须用科学方法进行提炼，这样才能有较好的稳定性，可靠性，可控性和可继承性。就象发现奎宁可以抗疟疾的过程，就是现象或经验上升到科学理论的过程。中医历史两千多年，经历现代科学的冲击也有百年，至今未能把其理论和方法从经验上升为科学，这也是个李约瑟问题吧？
    第三，关于论据问题。正反双方在辩论时均未能用数据说话，因此很难说服对方和观众。比如正方能拿出经过大样本随机对照实验数据说明某某药方，或某某疾病的治疗结果是无效的，那将具有强大的说服力。而反方能拿出同样方法研究的结果说明有效也具有无以辩驳的说服力。可惜目前双方都无法提出这些资料，凭口说，讲科学理论或讲个人案例，都很难说服旁观者。特别是方先生，面对强大的中医支持者和尚不了解科学方法的听众，更难给予实质性的影响。方先生的科普工作任重而道远，单就是让中国人民都来了解诸如样本设置，随机双盲，安慰剂效应，统计学检验等科学知识，就够方先生苦劳一辈子的了。
    最后，中医科不科学和中药有没有效果是两个不同的问题，中医理论是多年来根据现象臆造出的一套用于解释和指导实践的理论，它完全不同于现代科学以实验为基础建立的理论体系；中药作用的药理基础与中医理论其实并无什么关系，是可以用现代药理学方法证明其结果的。这两者应该分开来讨论。我们尚未全面科学地证明中医药无效，就不能先下结论说应该废除，在没有科学方法充分证明情况下的否定也是不科学的，无法说服广大群众。中医药毕竟有两千年的存在历史，有着广泛和深远的影响，因此通过科学的方法来验证其功效是目前应该去完成的有意义的事情。哪怕不是为了解决科学问题，而只是未了解决社会疑虑，也是值得去做的。证明有效，中医可以防掉包袱，大踏步的发展，证明无效，就让它作为历史文化形态存在，也没有什么遗憾的了。

    看凤凰卫视中医辩论节目之后的感想

    雪夜品网

    今天晚上看了很久的预告说：有一场中医西医的辩论！对此非常感兴趣，11:40准时守在电视旁边，但是直到11:50节目才正式开始。前面几乎是全部看完了，直到外国人看中医部分－法国人朱力安上台，女儿大哭，只得离开电视，准备等次日的重播。
    看完辩论之后感觉有几点想说一下：
    1、首先、辩论是一个很好的讨论形式，真理总会越辩越明。而且可以让支持方和反对方都可以听一下对方的意见，以及分析问题的方法，从中找出是否有瑕疵的地方，自己也可以逐步完善自己的论点。但是，一场有意义、理性的辩论是应该有一定的共同基础的，比如大家都应该对某一共同的事实加以认可，否则辩论始终会变成争吵。很不幸，昨天的辩论就有这样的趋势，当张功耀教授和方舟子先生提出中医应该由现代医学加以验证，然后才能消化吸收。但是裴教授却认为中医不需要西医来验证（我想裴教授西医应该指的是现代医学，裴教授是否在这里有一些混淆概念了，中医指的是中国传统医学的主流，它所对应的应该是欧洲、非洲、美洲或其它文明的传统医学；而西医应该是对现代医学的简称，它发源于西方所以称之为西医，但是他包括很多国家，包括中国对其的贡献，所以不应该一概的简称西医）。在最基础的问题上发生了分歧，辩论最终会变成争吵。
    2、昨天的辩论中还是引起了大众的不少误解，主持人对张功耀教授的论点的理解是有偏差的（当然，作为媒体为了收视率等原因，可能会将各自的论点更加对立，更加耸人听闻，这样才能吸引观众的眼球）。但实际上，张功耀教授对中医的批判态度是相当客观的，可以读一下张功耀教授的原文即可，分析也比较理性。但是从昨天的辩论来看，张功耀教授和方舟子先生完全被塑造成为是对中国传统医学赶尽杀绝，灭之而后快的狰狞面目。当然，这会让很多没有了解这场争论前因后果的观众一开始就心存抵触。而中医方的裴教授此时恰好抛出了自己的观点：“中医西医各有优势，不能互相替代，中西需要向西医学习科学诊断的方法，同时西医也不能完全替代中医”。这个观点相当具有杀伤力，人们往往会感觉裴教授是一个“实事求是、谦虚谨慎”的人，至于这会不会影响大家的判断就不得而知了。方舟子先生后来的辩论还是比较精彩的，比如：对西医宣判死刑的病例是否还需要看中医，这与中医宣判死刑的病例是否还需要看巫医、是否要求神拜佛是一个道理。对于刘海若的个案的讨论本来就不能说明什么问题，更何况刘海若是凤凰台的工作人员，对主持人和观众将会有很强的暗示作用，方舟子先生对此提出的质疑几乎都是命中要害的（首先，英国医生并未宣判脑死亡，方舟子先生应该说的更加的斩钉截铁；后期的治疗更是现代医学为主，针灸和中医的手段为辅）。为什么大家都可以不尊重事实的认为这都是中医的功劳，即便是中医作为经验医学有一定的功劳，但是不经过现代科学的验证，如何能发扬光大，而且还给神汉、巫婆留下了如此巨大的发挥空间。
    3、外国人朱力安上台了，他还没有表明论点之前，他说了一句话，我不是很同意。他说“不管是中医还是西医，只要能治病就是好医。”这句话的语言基础相信大家都不会陌生，邓小平先生曾经在改革开放初期讲的一句家喻户晓的名言：“不管是黑猫白猫，抓住老鼠就是好猫。”但是邓小平先生这句话是在一个特殊时代环境下说的，这句话对国人打破教条主义和个人崇拜的思想束缚起到了巨大的推动作用。但是，用在这里难免有误导大家的嫌疑。另外，我也不认为请几个外国人上台就能够增加辩论的说服力。也就是说现代医学阵营中的人出来为中医讲话和中医的从业者站出来反对中医，都是不会增加任何说服力的，只是他们能够更加敏锐的发现一些问题的症结所在，但是立论总是需要科学的依据支持，否则请几个外国人才参加辩论，我个人觉得有媚外的嫌疑。当然方舟子先生应用的部分中医从业者的觉醒后感慨的文章也不应过多，否则也会妨碍大众理性思考的能力。
    只是对辩论有感而发，希望对方舟子先生和张功耀先生对以后遇到的更多的辩论有一点参考。

    重庆
    2006-10-29 12：48

网人评凤凰卫视中医辩论节目

方舟子：

    我昨晚等到很晚看＜一虎一席谈＞，最后没有失望。我想您担心的事情可说没有发生，基本上你的观点得到了较完整体现。
    我最欣赏的您的反驳正是那段张教授没回答的，您的反问是强有力的：当西医中医都无效时，是否该求神拜佛？其实这是一个振聋发聩的问题！
    国内的大多数人受过教育，有一些科学常识，但在医药问题上理智地看问题的不多。我相信绝大多数人生病第一想到的都是看西医，只有在好像可以拖，西医疗效又不明显的情况下才会找中医试一试，而前提正是中药便宜，据说“无副作用”，所以noharm的心态。或者是死马当活马医的侥幸心理或为尽孝。其实人的这种心理，也体现在很多其他方面，比如市面上有很多据说特效的学习方法或捷径，一本书俩磁带200块足以让爱子心切的家长们趋之若鹜，让骗子大发横财，而我也正是这种家长。但中医药有更大的欺骗性，拒绝它也需要更大的勇气，而当年提醒我不买“特效书”的我所认识的最理性的朋友在中医药问题上的观点则像那个法国人朱立安。
    在节目结束前您做的总结精炼而恰如其分，非常好。您的话应该对很多人有很好的教育作用，毕竟大多数人和节目的嘉宾不同，他们并非中医的既得利益者，他们是想看到听到理性的分析的。我将您的＜中药毒副作用一览＞转给我的家人和朋友，他们很吃惊，感谢你！

（王正安）

昨晚没看，刚才看的重播。真热闹，出场的都是些有代表性的“典型”人物，自夸治好刘海若的老中医分明不想跟你坐在一起，看看没别的座位才勉强坐下，笑死我了。
张功耀讲话不如文章好。最后关于瓦特蒸汽机的话，不知是因为剪了还是他本来就没讲清楚，反正我没听明白。开始关于六神丸的毒性也说得不太到位，给别人绕进去了。
我本来存着很不厚道的心思，说爱信中医的人就让他们信去吧，也省得我上医院时排队太长。但裴教授让我觉得，中医的确应该被请出国家医疗服务和医学教育体系。都二十一世纪了，还用那么巫气的思想武装自己。他以为自己是在和几百年前闭门造理论的原始“西医”竞争吗？
老中医们大都是那个样子。宣武医院脑外科的凌锋医生不知道怎么想，她要是愿意来现场跟老中医对话就好玩了。安宫牛黄丸为此被炒热倒是真的，几年前丈夫的同事还托我给他家老人买安宫牛黄丸。我不能不买，结果是提着6个蜡丸子走在路上，唯恐摔一跤把两千多块钱摔没了，惴惴地给朋友发短信：“我买了6粒安宫牛黄丸。”他答：“这么多汞和砷！……”
有时候想，国家支持中医，是不是有医学之外的考虑。——这简直是一定的。

（Garfield）

方老师:

您好!

    刚刚看过凤凰卫视的［一虎一席谈］，当听到那个裴XX否认龙胆泻肝丸的毒副作用时，我肺都快气炸了。跟我最亲的一个舅妈就是吃了这个药，现在肾功能衰竭（这就是为什么我一直支持您），每周透析一次。他还在那睁着眼睛说瞎话，真想跑到现场去跟他拼命。
    您在文章里说的太对了“我参加了这么多电视现场录制，还从没有遇到过素质如此差的观众。”面对这样一堆观众，你为了他们好，他们却来反对你，怎不叫人寒心。（难怪司马南老师会在［实话实说］上落泪）
    那个法国人朱里安，整个一个糊涂蛋。明显就是为了讨好中国观众，上一次也是在这档节目的［丑陋的中国人］中，就这副嘴脸。
    对于那个裴XX，还是老罗说的对“我对教育老年人没兴趣”。没错，一个脑子坏了几十年的人，跟他说什么都是多余的。
    张老师发挥的也不好，感觉他思维和反应不是太敏捷，表达能力更是不敢恭维。不是吹，凭我的口才，我要是上去替他说，能把那姓裴的说死！！
    整个节目最出彩的就是您了，最后上来的那个老中医用刘海若说事，被你拿出的确凿证据说的气急败坏，我看了真叫一个爽，为您喝彩。最后的四点总结，巨严密，果然跟裴XX不是一个档次，尤其是第四点，说的太到位了！真的感觉您应该做在主辩的位置上，而不是做嘉宾。

（明天9562）

    昨天看了凤凰卫视的一虎一席谈,当时在座的所谓观众估计绝大部分都是学中医或者靠中医吃饭的人，他们对方先生简直是刻骨的仇恨。常常方先生还没有发言，他们就拼命的举牌反对甚至起哄，真是可笑。
    那个什么中医大学的教授更可笑，说什么“中国在其他方面搞不过外国，只有搞中医还有点希望”，简直是胡说八道。中国的物理，化学，数学，天文都搞不过外国，是不是也自己搞一套？
    我们灾难深重的中国民族，为什么在近现代吃了这么多亏？保守，愚昧，极度的自卑和极度的自大就是重要的原因。
    遗老遗少们整天就把几千年前的古人们供奉在牌位上，容不得人质疑。扁鹊，华佗，黄帝内经...现在还被中医们供奉为神和圣经。这样的中医，不是无知就是打着古人的幌子行骗。愚昧的中医和骗子们，还要祸害中国老百姓多少年？
    在这里留言谩骂方先生的人：
    1，如果你是靠中医吃饭的人，我规劝你们，赶紧改行吧，否则随着时代的进步，你要么早晚下岗，要么哪天害死了人，赔得倾家荡产。
    2，如果你是中医的信徒，我还是奉劝你多读方先生的文章，静下心来，好好想一想，别被中医骗了还帮着数钱。
    3，如果你认为废中医就是崇洋媚外，就是卖国，那我只能对你说，回家好好学习去吧，别在这里上网，丢人现眼了。

（ahwen）

    昨晚挺晚了，已经有点困了，稀里糊涂地翻到凤凰卫视，碰巧放的是胡一虎的节目《一虎一周谈》，这次谈的是伪中医之论，主角当然是大名鼎鼎的方舟子，想起青海之行的辩论之后，也颇看了一些文章，不禁大感兴趣。
    哎，中医这帮家伙，都是笨蛋和混蛋。一个北京中医科大的著名教授，把我的治学之道，就是“洋为中用，古为今用”翻来覆去说了三四遍，大义凛然的，完全没有实质性内容。若是辩论赛，早就被比下去了。
    今日又看了方舟子的blog，看到支持中医的人都是大骂出口，没有事实论据，使得我的立场，又进一步向方舟子倾斜过去。
    方舟子勇气可嘉，如果你看过他Blog的留言，就可以知道他是顶着多么大的压力，我甚至怀疑有保健品公司会雇凶杀人，他对抗的不仅是学术中医界，而且是一个利润丰厚的保健品市场，啧啧，伟大的人啊。
    方舟子论据可靠。作为留美的生物化学博士，方舟子了解学术界的第一手信息。并且，为了不断加强他自己论据的可信度，他也大量收集各种资料。比如中医最引以为豪的一宗案例，凤凰卫视刘海若的康复。方舟子所掌握的信息也完全推翻了刘海若完全是被中医救活的这一说法。
    方舟子态度诚恳，逻辑严密。面对支持中医人士以及很多盲信中医的人群的疯狂，以及那些几如疯狗的不知名人士，方舟子依然保持了良好的风度和严密的逻辑。对付疯狗的办法毕竟不是同它对咬。
    综上所述，欧在感情和理智上已经完全蜕变成一个方舟子派。
    真理，毕竟是越辩越明的。如果可以有更多这样关于治学态度和科学方法的讨论，至少对于一直受填鸭式教育的国人来说，是有益于增强其思辨能力的。有了思辨能力的国人，自然不愁没有去伪存精的中医理论。

（水湄物语）

    今天中午刚看了凤凰卫视的重播
    现场赞成和反对中医的观众差不多，不管什么观点，都有一些人在舞动纸牌（纸牌的两面写着“赞成”和“反对”）
    方的态度是很诚恳的，裴大夫就有点着急，有时候嗓门很大，还打断别人的话
    最后出来的法国青年莫名其妙，居然有人认为他说得很精彩，他的观点毫无逻辑，还很不尊重人，滔滔不绝地一直讲，谁都不理

（larry_ustc）

    看完节目,个人感觉张方二人让胡一虎给忽悠了.一开场就列举中药的毒性---我们反对中医中药,是反对它的毒性吗?所以戏没开场已经先输了一半!
    场面倒是很热闹,但这不是学术讨论应有的氛围.
    方舟子和一个老中医讲双盲机制,尤如对牛弹琴---中医只认治好病哪管你其他东西,老子治好了就牛B,治不好是病人阴阳失调得太厉害回天无术.
    而且这老中医常常混淆概念,中医(医生)治好了病=中医是对的!?
    另外说句站着说话不腰痛的话:张方二人都不是现场辩论的高手,真正"主导"这场"电视辩论"的,其实是胡一虎!---辩论,一定要有一个共同的基础,也就是说,你想从逻辑上驳倒别人,先找到大家都承认的共同点,再分别阐述,从对方的逻辑推理中推出一个大家都承认荒唐的结果,那么你就胜了.否则你说你的我说我的,你讲你的双盲我说我的阴阳,你既不承认我的阴阳我又何必承认你的双盲?结果自然是鸡同鸭讲.要在短时间内分高下,只能从逻辑上着眼,否则大家都去举个案去了,举完了时间也到了,胜负只能靠哪边起哄的人多来判定了....
    本质上,这个节目就是一个普通的辩论赛,只不过内容是中医问题而已,教授的辩论功课没做好,所以输了.节目也不精彩,还不如大专辩论赛水准的十分之一.

（林子）

    辩论的时候，谁不合辩论程序，那么他就已经出局了，比如昨天晚上凤凰台辩论的中医（号称“不需要（世界承认）！不需要！”的那位先生，既专横，还老是抢话，连这基本的辩论程序都不遵守，谁知道他怎么给病人治病的。
    我认为，辩论的时候，程序是最重要的，谁违背辩论程序，那么他就已经出局了、算辩论失败了，而无论他有多么煽动性，有多少观众为他鼓掌。我们中国人普遍不知道这个基本的道理，所以社会才没有法制，靠的都是煽动性。
    每次凤凰台辩论，就是看着中国人的嘴都在同时说话，跟咱们上公共汽车一样，可见，我们的法官（主持人）都不知道什么叫程序正义。以前凤凰台有个《时事辩论会》，每次都看着嘉宾们在抢话，都听不见说什么，几年了，都没有丝毫进步，后来就不看了。辩论会，发言人必须先举手，在经过主持人同意后才能说话，否则就算辩论违章，以出局论。

（憨子）

(XYS20061029)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


为什么说中医不是科学？

发表时间:2006-10-28 19：04：43
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ow.html
1955年成立的中医研究院在去年11月改名为中医科学研究院，特地加了“科学”两个字，据称这表明结束了多年来中医是否是科学的争论。如果靠这种文字游戏就能结束争论那就太省事了。美国的神创论者成立了“神创科学研究所”，但是生物学界仍然不认神创论是科学。同样，美国生物医学界虽然对中医的某些疗法（例如针灸）是否有效有争论，但是对中医是否是科学却是没有争论的：不是科学。例如，美国国家卫生院和美国医学会都把中医和其他乱七八糟的民间医术一起归为“另类医学”，不属于医学科学。著名的反伪科学组织“对声称超自然现象的科学调查委员会”（CSICOP）则干脆认为中医是玄学、巫术、伪科学。
中医支持者在面对批评时常见的一个反弹是批评者不懂中医，似乎只有中医从业者才有批评中医的资格。按这个逻辑，我们也可以说只有算命先生、风水“大师”、星相师才有批评算命、风水、星相的资格了。要批评某一种学说是否科学，无需演一出“敌营18年”再反戈一击，甚至无需了解它的细节，只要根据通用的科学标准对其思想和方法加以衡量即可。尤其是在有现代医学可做为对照的情况下，只要具有现代医学知识，要判断中医的非科学性就更为容易。
如果用科学哲学中一些被广泛接受的检验标准，例如逻辑的自恰性、可检验性、可证伪性、可测量性等，对中医进行一番分析，我想不难认定中医不是科学。我不想在此做这种枯燥的“科学是什么”的理论分析，而只想从另一个角度，反过来从“科学不是什么”说明为什么中医不是科学。
科学讲究创新，绝不崇古。因此在科学中不存在人人必读、必信的经典。现代医学的学生除非是本人对医学史感兴趣，否则没有人会去研读希波克拉底、盖伦、维苏里、哈维等等历代医学大家的著作，不熟悉经典著作丝毫也不影响他们行医。现代医学的论文也没有人会把前贤语录当论据，靠引经据典来证明自己的正确性。中医则不然，《黄帝内经》、《伤寒论》、《金匮要略》等古代文献是中医学生必读、必背、必信的至高无上的经典，是他们诊断、处方的依据，中医的论文往往只是对这些经典的阐明、验证。所以，中医更像是一种人文学，而不是科学。
科学研究的是普适的自然规律，它没有国界，不具有民族、文化属性。虽然现代科学是在西方发展出来的，但是早已成为全人类的共同财富，也融入了东西方各国科学家的贡献。没有一门科学学科是只有某个民族才有而其他民族不予接受的，也没有一门科学学科是只有某个文化背景的人才能理解而其他文化背景的人无法掌握的。中国人并不需要先去学习西方文化才能掌握现代医学，就是因为现代医学是一门不具有民族、文化属性的科学。所以，把中医当成中国特有的科学，把中医的科学地位不受西方科学界的认可归咎于西方人不了解中国文化，那是很荒唐的。
科学是一个完整的知识体系，各个学科都相互联系、统一在一起，不存在一个与其他学科都无联系、甚至相互冲突的独立科学学科。现代医学建立在生物学基础之上，而生物学又建立在物理、化学的基础之上。但是中医不仅在整体上（而不仅仅是个别细节）与现代医学不兼容，也与生物学、化学、物理学不兼容，它对抗的不仅仅是现代医学，而是整个现代科学体系。这样的东西，可以是与科学无关的哲学、玄学或别的什么东西，但是不可能是科学。
为中医辩护的一个常见理由是说它是一门经验科学，是几千年经验积累的结晶。虽然经验有时候含有科学因素，但是经验本身并不是科学，单凭经验而不按科学方法加以研究是不可能归纳出科学理论的，所以“经验科学”的说法本身就不科学。历史是否悠久也与一门学科是否科学无关。有的科学学科（例如现代医学）的历史非常短暂，而有的非科学学科（例如算命、巫术、星相）的历史甚至比中医更悠久。
事实上，中医主流历来是看不起经验的，鄙视建立在经验基础之上的民间偏方、验方。中医理论基本上并非经验的积累，而是建立在阴阳五行相生相克的玄学基础上的臆想，并根据这套臆想来诊断、处方。李时珍的《本草纲目》被认为是中医药经验的集大成，充斥其中的却是天人感应的谬论，例如它声称夫妻各饮一杯立春雨水后同房，治疗不孕症有“神效”，这显然不是什么经验积累，而是因为“取其资始发育万物之义也”。中医之所以相信虎骨、虎鞭、熊胆、犀角是良药，是因为这些动物凶猛、强壮引起的联想，所谓取象比类，类似感应巫术。水蛭会吸血，中医就让为把它晒干了入药能够活血化瘀，蚯蚓（地龙）在土壤里钻来钻去，中医就认为它晒干了入药能够通络利尿，凡此种种，不胜枚举，以生物的习性附会其死物的药效，这显然不是经验结晶，而是变相的感应巫术。
没有科学的指导，宝贵的经验也很容易走偏。以抗疟良药青蒿素为例，它的研发是受到晋葛洪《肘后备急方》治疟验方的启发：“青蒿一握，以水二升渍，绞取汁，尽服之。”这显然是一个验方，与中医的辨证论治、复方配伍的理论无关。后来的中医医书例如《本草纲目》虽然都有青蒿可截疟的记载，但是现代研究表明中医所说的那种芳香可食用的青蒿（香蒿）并不能治疟疾，青蒿素是从中医并不认为能截疟、辛臭不可食用的另一种植物臭蒿（黄花蒿）提取出来的。我们只能推测葛洪说的青蒿指的是臭蒿，被后来的中医家搞混了，所以现在往往就把臭蒿改叫青蒿了。
为中医辩护的另一个常见理由是说它有效。但是有效性并不等于科学性。科学固然会有效，有效的却未必是科学。中国人大约在明朝的时候已发现通过种人痘能够预防天花，这应该是一种经验结晶，而且也有一定的效果。但是中医却把天花当成是小儿先天就有的藏在命门中的“胎毒”，而种痘是为了把胎毒引出来。甚至在更安全、更有效的牛痘术于19世纪初自西方传入中国后，中医家也要来个“中西医结合”，对种痘后的反应进行辨证施治，认为是“脾经毒甚，血热违和”。在今天看来这种与有效的经验相结合的理论当然是很可笑的。
何况，中医治疗的有效性是很值得怀疑的。许多人之所以相信中医的疗效，是因为相信自己曾经被中医治好过，而中医家也在医案中津津乐道如何巧治某个患了疑难杂症的病人。不幸的是，患者的证言和医生的“医案”并不被现代医学认为是疗效的证据。许多疾病都能自愈，在受到心理暗示时更是如此，患者的痊愈不一定是所接受的治疗导致的，因此某个患者被某个中医用某种疗法治好了病，并不能做为该中医医术高明、该疗法确实有效的证明。一种疗法、药物是否有效，是必须经过严格设计的临床试验才能确定的。现代医学是迟至上个世纪40年代才确立了这个原则，古人迷信名医医案本无可厚非。但时至今日，一些“中医泰斗”仍然拒绝接受现代医学的临床检验标准，碰巧“治好”了某个疑难杂症就大肆吹嘘，没治好的病例则只字不提，连把自己的亲人治死了也不知反省，这和江湖医生有什么区别？
为中医辩护的人经常说，五千年来中华民族繁衍生息的实践证明了传统中医药学的确是人类的宝贵财富。这个诉诸民族感情的证据根本不值一驳。一个民族的繁衍生息并不需要靠医术来维持，这证明不了其医术的科学性。其他民族、甚至其他物种几千年来也都在繁衍生息。在现代医学传入中国之前中国人的平均寿命并不高于其他民族，在古代和近代都只有三十岁左右，现代中国人平均寿命大幅度提高到七十多岁完全拜现代医学之赐。事实上中医可能对中华民族的繁衍生息反而有负面影响，本来可以自愈却因不当治疗或为了养生服用有毒的补药而过早死亡的中国人不知有多少。又如，历代中医都认为女性受孕时间为月经净后六日内，还胡说什么单日受孕为男，双日受孕为女，而那段时间恰恰是女性最不容易受孕的“安全期”，如果古代中国人为追求多子多福真按中医的指导择日“敦伦”，反而是无意中在搞计划生育了。
否定中医是科学，并不是在全盘否定中医。中医理论没有科学价值，但是可以有人文价值，中医的某些经验疗法（特别是偏方、验方）也可能有其实用价值，值得现代医学去挖掘。所以对中医的正确态度应该是“废医验药”，抛弃不科学的中医理论，在现代医学的指导下检验中医疗法的有效性和安全性。
我们也不必因为中医不科学而妄自菲薄。毕竟，在现代医学兴起之前，各国、各民族的医术（包括西医）也都不科学，并不比中医好多少，甚至更糟糕。有人声称中医是“超科学”、“人体科学”，未来科学的发展会证明其正确性云云，这和那些“算命先生”、“风水大师”宣称算命、风水是超越现代科学的“预测科学”、“环境科学”并无不同，不过是一厢情愿。现代医学接受中医的某个疗法是可能的，接受中医理论则完全不可能。我们没有理由相信古人的智慧能够超越现代科学。科学是向前发展的，不可能重归蒙昧。天文学不会重归占星术，化学不会重归炼金术，生物学不会重归神创论，同样，医学科学也不会重归玄学、原始医术。
能否超出朴素的民族感情科学地看待中医，是检验一个中国人的科学理性素养的试金石。
2006.10.2.
（《经济观察报》2006.10.28.）
(XYS20061028)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“这样专横是谁那里学的？”

发表时间:2006-10-28 19：04：15
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ov.html
MRR（“一把柳叶刀”）与牛博网的纠纷，据说是中间人传话没传好导致的误会，还与一家力捧她的地方网站与牛博网的利益冲突有关，对此我本来并不太关心。昨天看了西风独自凉《一把柳叶刀离开了牛博网》一文，知道与现在的中医之争还有关系，于是去看了她的声明原文，原来主要还是冲着我来的：
“经过打听，我才知道，罗永浩和方舟子（我从来没听说过这些人）都是牛博网的主力，他们反对中医到了一定要打倒的地步。
“我不想参与这种无趣的事情。所以我找都快网交涉，并写了声明。我自己是不怎么看中医的，而且不怎么相信。
“但是对中医我决不会如他们那样无情无理。如果没有古代医药学在救中国人于水火，没有这些可能是巫在里面的东西，全世界的人死得差不多了。中国人中也许就少了这些方舟子们，他们还有精力在这里反对吗？
“再者，言论的确自由了，可是方他们竟然就认为挺中医的人是教徒，列入中世纪的那种原教旨主义。我想问他们，这样专横是谁那里学的？文革都过去四十年了。他们多大了？原谅我写了那么多。有空多联系。
“我写了这些话。我想有必要公开。我一直在问自己，是不是做得太绝对了。可是，中国人有句话叫数祖忘典。我们如果对自己的文化（也许也有一点迷信）抱着民族虚无主义的态度，抱着哗众取宠的热情，抱着不许别人说话，甚至把别人的话胡乱删节，那么，真的就让我害怕了。我再说一句，文革都过去四十年了。我们的国家尽管还没有完全达到和谐社会，但正努力地前进。洗去那些愚昧。结果，有人在这个时候站出来，把别人的嘴捂住而且是以科学的名义。打假和反愚昧的名义，以五四青年的名义。那么我要说的是，五四不仅要科学而且要民主。不能光请一个先生啊。”
以上的话没有引全，但是删去的都是无关的、不会改变文意的话，并非“胡乱删节”。
我原先以为MRR是个医生，所以很奇怪她为何会和那些缺乏医学常识的人一样说出“如果没有古代医药学在救中国人于水火，没有这些可能是巫在里面的东西，全世界的人死得差不多了”这么无知的话来。虽然中国很多医生的素质不高，但也不至于差到这种地步。看了她的另一则声明，才知道她其实没有受过正规的医学训练，只不过文革期间碰巧在医院里工作过一段时间，所以能写些当时的医院见闻，比如那篇我从牛博网转来的《针麻的悲哀》（现在既然知道她认为牛博网没有经过她的授权，我也就把这篇文章删去）。
没有科学素质本来也没什么，写点文学作品也算是才尽其用，但是对着别人乱舞大棒，这种“专横”的文风就令人不齿了。既然此前没有听说过“方舟子”，却要赶时髦也跟着骂方舟子之批中医，那么总该先把我有关中医的文章读一读再上吧？我哪一篇文章里把挺中医的人全当成是教徒，而且“列入中世纪的那种原教旨主义”？如果我认为相信中医的人都是不可理喻的信徒，我花这么多时间写这么多分析、批评中医的文章干什么？我写文章从来不是为了改变信徒的信仰的。
我什么时候“对自己的文化抱着民族虚无主义的态度”？要来跟我比中国传统文化方面的修养，MRR这辈子估计是没有指望的，你读过几部中国经典，也敢来骂人“数祖忘典”？中医在古代也被归入被士人看不起的三教九流，何曾代表了“典”？即使是“典”又怎么就批不得了？那不真成了宗教了？
我何曾“不许别人说话”、“把别人的嘴捂住而且是以科学的名义”？支持中医的文章在各大媒体、各大网站铺天盖地，而反对中医的文章只集中在个别网站上，这就让你觉得没有了言论自由了？就“专横”了？你自己不相信中医，却不许别人说自己不相信中医，不许别人说出反对中医的科学道理，不许别人告诉大家不要轻信中医的疗效、要当心中药的毒副作用，否则就觉得是在挖祖坟，是在搞“文革”，这是什么样的“言论自由”？专不专横？那些跳出来攻击、谩骂我，动不动就说人“文革”、“专横”的人，怎么都忘了先去找面镜子照照，喜欢用着更加“文革”、“专横”的语言？这样专横是谁那里学的？
2006.10.28.
(XYS20061028)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《中药毒副作用备览》中“双黄连”一处不准确

发表时间:2006-10-27 22：47：24
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006o4.html
    方先生：

    你好。我是新语丝的忠实读者，大约从2002年左右开始看。目前是每天必看。
    你发表的文章中提到黄连，黄柏毒副作用，举例中成药：双黄连口服液、双黄连片、双黄连颗粒等。其实这可能被“双黄连”这名字误导了，包括我在内的最初也是以为药中含有黄连。其实双黄连含有的药材是：金银花（中医处方又常叫双花），黄芩，连翘。中成药双黄连的名称是将这三位药材的第一个字组合而成的。这个成药据说是黑龙江那边西医临床医生，在70年代西学中时从《温病条辨》里的一个名方里挑选三味药组成的，时间也才30多年。后来做成各种制剂，包括注射剂。2005版药典里收载了双黄连口服液、双黄连片、双黄连颗粒，双黄连拴（小儿消炎栓），注射用双黄连（冻干）五种制剂。
    一直支持你的科普宣传，揭批愚昧之举。看到有些小的疏漏，顺便指出。

【方舟子按：谢谢，已删去“双黄连口服液、双黄连片、双黄连颗粒”。“备览”中列举的中成药大部分是从药典数据库检索而得，基本上应无误（大部分核对过），个别的有可能出现类似的检索错误，大家使用时应核对组分。也欢迎大家指正其中的错误】

(XYS20061027)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中药毒副作用备览

发表时间:2006-10-26 21：46：09
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006nq.html
（方舟子根据药监部门的通报、医学研究文献、专业网站的资料搜集、整理。未包括所有已知有毒副作用的中药。重点放在有肾毒性、肝毒性和致癌性的中药。另外，大部分中药的毒副作用因缺乏研究，至今不明。）

    毒副作用与一般的副作用不同，是指用药后能导致器官损害、机体功能障碍，产生新的疾病，甚至导致死亡。

【含有马兜铃酸的药材】

马兜铃酸为肾毒素，能造成肾小管大量丧失，导致肾衰竭，是典型的“中草药肾病”，病情严重者需要终身做血液透析或肾移植。马兜铃酸也是潜在的致癌物质，动物实验表明，食用马兜铃酸会导致淋巴瘤、肾癌、肝癌、胃癌和肺癌。

已知或怀疑含有马兜铃酸的药材：马兜铃、关木通、天仙藤、青木香、广防己、汉中防己、细辛、追风藤、寻骨风、淮通、朱砂莲、三筒管、杜衡、管南香、南木香、藤香、背蛇生、假大薯、蝴蝶暗消、逼血雷、白金果榄、金耳环、乌金草等。

可能与上述药材混用而搀杂马兜铃酸的药材：木通、苦木通、紫木通、白木通、川木通、预知子、木防己、铁线莲、威灵仙、香防己、白英、白毛藤、大青木香等。

含有以上药材的中成药：龙胆泻肝丸、耳聋丸、八正丸（散）、纯阳正气丸、大黄清胃丸、当归四逆丸（汤）、导赤丸（散）、甘露消毒丹（丸）、排石颗粒、跌打丸、妇科分清丸、冠心苏合丸、苏合丸、辛荑丸、十香返生丸、济生桔核丸、止嗽化痰丸、八正合剂、小儿金丹片（丸）、分清五淋丸、安阳精制膏、辛夷丸、儿童清肺丸、九味羌活丸（颗粒、口服液）、川节茶调丸（散）、小儿咳喘颗粒、小青龙合剂（颗粒）。

【朱砂】

主要成分为硫化汞，导致汞中毒，损害中枢神经、肾脏、消化道。

含朱砂的中成药：一捻金、二十五味松石丸、二十五味珊瑚丸、十香返生丸、七珍丸（丹）、七厘散、万氏牛黄清心丸、小儿百寿丸、小儿至宝丸、小儿金丹片、小儿惊风散、小儿清热片、天王补心丸、牙痛一粒丸、牛黄千金散、牛黄抱龙丸、牛黄清心丸、牛黄镇惊丸、安宫牛黄丸、安宫牛黄散、红灵散、苏合香丸、医痫丸、补肾益脑片、局方至宝散、纯阳正气丸、抱龙丸、柏子养心丸、胃肠安丸、香苏正胃丸、保赤散、益元散、梅花点舌丸、琥珀抱龙丸、紫金锭、紫雪、暑症片、舒肝丸、痧药、避瘟散、人参再造丸、平肝舒络丸、再造丸、复方芦荟胶囊。

【雄黄】

主要成分为硫化砷，导致砷中毒，损伤神经、血管，并可引起肝、肾、脾及心肌等实质器官的脂肪变性和坏死和致癌。

含雄黄的中成药：七珍丸、小儿化毒散、小儿至宝丸、小儿惊风散、小儿清热片、牙痛一粒丸、牛黄至宝丸、牛黄抱龙丸、牛黄消炎片、牛黄清心丸、牛黄解毒丸（片）、牛黄镇惊丸、六应丸、安宫牛黄丸（散）、红灵散、医痫丸、局方至宝散、阿魏化痞膏、纯阳正气丸、珠黄吹喉散、梅花点舌丸、紫金锭、暑症片、痧药。

【千里光】

含有不饱和吡咯里西啶类生物碱，会对肝脏造成严重损害，并且是强致癌物质。也有肾毒性。

中成药：千柏鼻炎片、感冒消炎片、千喜片。

【柴胡】

主要成分柴胡皂苷能导致肾上腺肥大、胸腺萎缩，使人体免疫功能降低。有肾毒性，能损害肾脏。

中成药：小柴胡片、小柴胡颗粒、柴胡口服液、柴胡舒肝丸、小儿热速清口服液、午时茶颗粒、牛黄清心丸、气滞胃痛颗粒、龙胆泻肝丸、加味逍遥丸、护肝片、补中益气丸、乳疾灵颗粒、逍遥丸、消食退热糖浆、通乳颗粒、黄连羊肝丸、得生丸、清瘟解毒丸、舒肝和胃丸、感冒清热颗粒、鼻渊舒口服液、鼻窦炎口服液、平肝舒络丸、安坤赞育丸。

【板蓝根】

长期服用能损害肾脏，并能导致内出血和对造血功能造成损伤。

中成药：板蓝根颗粒、二丁颗粒、儿童清肺丸、小儿肺热咳喘口服液、小儿热速清口服液、小儿清热止咳口服液、小儿感冒茶、小儿感冒颗粒、护肝片、利咽解毒颗粒、金嗓散结丸、复方鱼腥草片、健民咽喉片、羚羊清肺丸、清开灵口服液、清热解毒口服液、感冒退热颗粒、清开灵注射液。

【款冬】

含致癌成分，能导致肝癌。

中成药：川贝雪梨膏、止咳橘红口服液、止嗽化痰丸、橘红丸。

【蜈蚣】

主要含有组胺样物质和溶血蛋白质两种类似蜂毒酸的有毒成分。超量中毒有溶血作用，能引起过敏性休克，少量能兴奋心肌，大量能使心肌麻痹，并能抑制呼吸中枢等。

中成药：止痛化癥胶囊、中风回春丸、中风回春片、医痫丸、金蒲胶囊、狼疮丸、通心络胶囊。

【水蛭】

含水蛭素，能阻止凝血酶的作用，引起内脏广泛出血。有肾毒性，可导致肾脏损害。

中成药：大黄蜇虫丸、血栓心脉宁胶囊、通心络胶囊、清脑降压片、化癥回生片。

【黄连、黄柏】

含小檗碱（黄连素），孕妇服用可导致新生儿溶血症，儿童服用可引起急性溶血、严重黄疸。

中成药：复方黄连素片、黄连上清丸、黄连羊肝丸、一清颗粒、万氏牛黄清心丸、万应胶囊、万应锭、小儿化毒散、小儿清热片、木香槟榔丸、五福化毒丸、牛黄上清丸、牛黄上清胶囊、牛黄千金散、左金丸、左金胶囊、石斛夜光丸、戊己丸、芎菊上清丸、当归龙荟丸、安宫牛黄丸（散）、导赤丸、妇科分清丸、芩连片、拨云退翳丸、参精止渴丸、驻车丸、枳实导滞丸、栀子金花丸、香连丸（片）、复方仙鹤草肠炎胶囊、桂龙咳喘宁胶囊、脏连丸、狼疮丸、消渴灵片、清胃黄连丸、葛根芩连丸、蛤蚧定喘丸、癃清片、人参再造丸、平肝舒络丸、再造丸、二妙丸、九圣散、三妙丸、大补阴丸、小儿肝炎颗粒、分清五淋丸、功劳去火片、生血丸、白带丸、如意金黄散、固经丸、知柏地黄丸、河车大造丸、健步丸、清肺抑火丸、颈复康颗粒、鼻炎片、三黄片。

【麻黄】

能导致高血压、心悸、神经损伤、肌病、中风、精神错乱、记忆力丧失，可致死。有肝毒性。

中成药：儿童清肺丸、九分散、千柏鼻炎片、小儿肺热咳喘口服液、小儿咳喘颗粒、小儿清热止咳口服液、小青龙合剂、小青龙颗粒、止喘灵注射液、止嗽定喘口服液、风湿马钱片、风湿骨痛胶囊、风寒咳嗽颗粒、防风通圣丸、宝咳宁颗粒、复方川贝精片、急支糖浆、洋参保肺丸、祛风舒筋丸、通宣理肺丸、清肺消炎丸、蛤蚧定喘丸、舒筋丸、痧药、疏风定痛丸、鼻炎片、镇咳宁糖浆、鹭鸶咯丸、人参再造丸、再造丸。

【何首乌】

能导致中毒性肝炎。

中成药：乙肝宁颗粒、七宝美髯颗粒、儿康宁糖浆、三宝胶囊、天麻首乌片、心通口服液、再造生血片、血脂宁丸、血脂灵片、产复康颗粒、安神补脑液、安神胶囊、更年安片、龟鹿补肾丸、养血生发胶囊、首乌丸、脂脉康胶囊、益气养血口服液、人参再造丸、平肝舒络丸、再造丸。

【大黄】

会干扰胆红素代谢途径，导致黄疸。能引起肝细胞退行性变化、前列腺上皮肥大或增生。

中成药：一捻金、一清颗粒、十一味能消丸、十香止痛丸、十滴水、十滴水软胶囊、八正合剂、三黄片、大黄清胃丸、大黄蜇虫丸、小儿化毒散、小儿化食丸、小儿热速清口服液、小儿清热片、木香槟榔丸、止痛紫金丸、止嗽化痰丸、牛黄上清丸、牛黄上清胶囊、牛黄至宝丸、牛黄消炎片、牛黄解毒丸（片）、分清五淋丸、六味安消散、当归龙荟丸、竹沥达痰丸、防风通圣丸、如意金黄散、妇科通经丸、利咽解毒颗粒、利胆排石片、金蒲胶囊、参精止渴丸（降糖丸）、导赤丸、枳实导滞丸、栀子金花丸、胃肠安丸、胆宁片、柴胡舒肝丸、脂脉康胶囊、狼疮丸、消食退热糖浆、黄氏响声丸、黄连上清丸、麻仁丸、麻仁润肠丸、痔康片、羚羊清肺丸、清宁丸、清肺抑火丸、清淋颗粒、跌打活血散、痧药、槟榔四消丸、礞石痰丸、蠲哮片、人参再造丸、化癥回生片、再造丸。

【泽泻】

能对实验动物的肝脏和肾脏造成损害。

中成药：七味都气丸、三宝胶囊、山菊降压片（山楂降压片）、五苓散、分清五淋丸、六味地黄丸、六味地黄颗粒、龙胆泻肝丸、归芍地黄丸、冯了性风湿跌打药酒、耳聋左慈丸、血脂灵片、麦味地黄丸、杞菊地黄丸、更年安片、启脾丸、补肾固齿丸、明目地黄丸、知柏地黄丸、金嗓散结丸、参茸固本片、枳实导滞丸、前列舒丸、济生肾气丸、桂附地黄丸、消栓通络片、消栓通络胶囊、锁阳固精丸、癃清片、安坤赞育丸。

【益母草】

长期使用对肾脏有毒。动物实验表明会刺激与怀孕有关的乳腺癌的增长。

中成药：八宝坤顺丸、女金丸、加味生化颗粒、再造生血片、产复康颗粒、参茸白凤丸、得生丸、痛经丸、化癥回生片。

【延胡索】

长期服用可损害心脏、肾脏。

中成药：九气拈痛丸、女金丸、元胡止痛片、止痛化癥胶囊、少腹逐瘀丸、气滞胃痛颗粒、仲景胃灵丸、伤痛宁片、壮骨伸筋胶囊、安中片、安胃片、妇宝颗粒、妇科十味片、妇科调经片、肠胃宁片、金蒲胶囊、参茸白凤丸、茴香橘核丸、胃康灵胶囊、胃舒宁颗粒、舒肝丸、猴头健胃灵胶囊、痛经丸、痛经宝颗粒、化癥回生片、平肝舒络丸、安坤赞育丸。

【槟榔】

含致癌物质水解槟榔碱。有肾毒性。

中成药：一捻金、九气拈痛丸、大黄清胃丸、山楂化滞丸、小儿至宝丸、开胸顺气丸、木香分气丸、木香槟榔丸、化积口服液、四正丸、利胆排石片、国公酒、金嗓利咽丸、肥儿丸、茴香橘核丸、柴胡舒肝丸、消食退热糖浆、消瘿丸、舒肝和胃丸、槟榔四消丸、蠲哮片。

【厚朴】

有肾毒性，可导致肾脏损害。

中成药：十香止痛丸、开胸顺气丸、木香分气丸、午时茶颗粒、六合定中丸、四正丸、冯了性风湿跌打药酒、如意金黄散、利胆排石片、抱龙丸、国公酒、金嗓利咽丸、胃肠安丸、香苏正胃丸、香砂养胃丸、保济丸、柴胡舒肝丸、消食退热糖浆、麻仁丸、清宁丸、舒肝丸、藿香正气口服液、藿香正气水、藿香正气软胶囊、平肝舒络丸。

【胖大海】

有肾毒性，可导致肾脏损害。

中成药：金果含片、健民咽喉片、黄氏响声丸、清喉利咽颗粒。

【天花粉】

有肾毒性和肝毒性，可导致肾脏、肝脏损害。

中成药：儿童清肺丸、小儿化毒散、牛黄消炎片、导赤丸、如意金黄散、利咽解毒颗粒、拨云退翳丸、乳癖消片、宝咳宁颗粒、栀子金花丸、保济丸、消渴灵片、通乳颗粒、羚羊清肺丸、清肺抑火丸、清胃黄连丸、清音丸、清瘟解毒丸、解肌宁嗽丸、鹭鸶咯丸。

【牵牛子】

牵牛子素损害肾小球基底膜，并可损及神经系统。

中成药：一捻金、大黄清胃丸、山楂化滞丸、小儿化食丸、开胸顺气丸、木香槟榔丸、槟榔四消丸。

【穿山甲】

有肝毒性，可引起肝脏的损害。

中成药：妇科通经丸、金蒲胶囊、茴香橘核丸、通乳颗粒、再造丸。

【石菖蒲、八角茴香、桂皮、花椒、蜂头茶、七荆介】

均含有毒性成分黄樟醚，可诱发肝癌。

中成药：儿童清肺丸、天王补心丸、安神补心丸、辛芩颗粒、复方仙鹤草肠炎胶囊、茴香橘核丸、锁阳固精丸、复方甘草片、拨云退翳丸、化癥回生片。

【川楝子】

能使心、肝、肾受到不同程度的损害，能导致中毒性肝炎。

中成药：乙肝宁颗粒、三子散、止痛化癥胶囊、阴虚胃痛颗粒、妇宝颗粒、乳块消片、茴香橘核丸、舒肝丸。

【黄药子】

含有毒成分薯蓣皂苷及黄药子萜等，对中枢神经、心脏、肝、肾有毒害作用，可致中毒性肝炎。

中成药：金蒲胶囊。

【山慈菇】

含秋水仙碱，作用与亚砷酸相似，出现类似砷中毒的症状。严重可致死。

中成药：金蒲胶囊、紫金锭。

【硝石】

主要成分为硝酸盐，可转化成硝基化合物诱发肝癌。

中成药：红灵散、纯阳正气丸、紫雪。

【甘遂】

对粘膜有较强的刺激作用，引起炎症、充血及蠕动增加，并有凝集、溶解红细胞及麻痹呼吸和血管运动中枢作用。含致癌物质。对肾脏有毒。

中成药：控涎丸。

【艾叶】

能损害肝脏、中枢神经、血管，导致中毒性肝炎。

中成药：艾附暖宫丸、加味生化颗粒、妇科通经丸、参茸保胎丸、化癥回生片、安坤赞育丸。

【补骨脂】

大剂量或长期服用对肾脏有毒。大剂量对实验动物的胎儿有不良影响。

中成药：七宝美髯颗粒、千金止带丸、四神丸、冯了性风湿跌打药酒、再造生血片、壮骨关节丸、肠胃宁片、补肾益脑片、青娥丸、国公酒、固本咳喘片、茴香橘核丸、首乌丸、蚕蛾公补片、荷丹片、益肾灵颗粒、锁阳固精丸、强阳保肾丸、安坤赞育丸。

【侧柏叶】

大剂量或长期服用可致眩晕，恶心，或呕吐。对肾脏有毒。

中成药：妇宝颗粒、清宁丸。

【苍耳子】

对肾脏有毒。大剂量可因呼吸，循环或肾功能衰竭而死亡。

中成药：辛芩颗粒、通窍鼻炎片、鼻炎片、鼻渊舒口服液、鼻窦炎口服液。

【丁香】

有肾毒性，可导致肾脏损害。

中成药：二十五味松石丸、二十五味珊瑚丸、十六味冬青丸、十香止痛丸、十香返生丸、七味广枣丸、八味檀香散、木香分气丸、止痛紫金丸、六应丸、妙济丸、纯阳正气丸、洁白丸、紫雪、痧药、避瘟散、人参再造丸、中华跌打丸、化癥回生片、平肝舒络丸、再造丸。

【肉桂】

过量使用可能会对肾脏有毒，并能引起血尿。

中成药：十六味冬青丸、十全大补丸、十滴水、十滴水软胶囊、七味葡萄散、人参养荣丸、女金丸、五苓散、五味清浊散、止痛化癥胶囊、牛黄清心丸、艾附暖宫丸、仲景胃灵丸、补肾固齿丸、纯阳正气丸、茴香橘核丸、柏子养心丸、复方皂矾丸、济生肾气丸、桂附地黄丸、桂附理中丸、痛经丸、痛经宝颗粒、强阳保肾丸、麝香保心丸、人参再造丸、化癥回生片、平肝舒络丸、再造丸。

【巴豆】

含巴豆油和巴豆毒素，巴豆油有强烈的腐蚀作用和致癌成分，巴豆毒素能溶解红细胞，并使局部组织发生变性、坏死，从而产生便血、尿血、以致死亡。有肾毒性，可导致肾脏损害。

中成药：七珍丸、妇科通经丸、胃肠安丸、保赤散。

【独活】

有肾毒性，可导致肾脏损害。

中成药：天麻丸、壮骨关节丸、抱龙丸、国公酒、祛风止痛片、舒筋丸、舒筋活络酒、疏风定痛丸、中华跌打丸。

【北豆根、番泻叶、虎杖、大戟、金樱根、千斤拔、苦参、昆明山海棠、芦荟、
千年健、使君子】

以上植物药材有肾毒性，可导致肾脏损害。

中成药：北豆根片、小儿清热止咳口服液、青果丸、荷丹片、胆宁片、热炎宁颗粒、控涎丸、三金片、妇科千金片、四味土木香散、金蒲胶囊、清肺抑火丸、雅叫哈顿散、昆明山海棠片、当归龙荟丸、舒筋丸、疏风定痛丸、化积口服液、肥儿丸、疳积散。

【海马、红娘子、生蜂蜜、鱼胆、猪胆】

以上动物药材有肾毒性，可导致肾脏损害。

中成药：复方皂矾丸、护肝片、胆乐胶囊、脑立清丸、藿胆丸。

【洋金花（曼陀罗）】

含莨菪碱，对中枢神经系统先兴奋后抑制，具有毒蕈碱样作用，可致死。有肾毒性，可导致肾脏损害。

中成药：止喘灵注射液、壮骨伸筋胶囊。

【马钱子】

含番木鳖碱（士的宁）和马钱子碱，两者均有大毒，主要作用于神经系统。

中成药：马钱子粉、马钱子散、九分散、风湿马钱片、舒筋丸、疏风定痛丸。

【川乌、草乌】

全株有大毒，主要有毒成分为乌头碱、次乌头碱，作用于心脏和神经系统。

中成药：小活络丸、木瓜丸、风湿骨痛胶囊、骨刺消痛片、祛风舒筋丸、中华跌打丸、二十五味珊瑚丸、三七伤药片、小金丸、五味麝香丸、祛风止痛片。

【商陆】

含商陆毒素，能损伤胃肠、中枢神经和心脏，导致呼吸循环衰竭，可致死。有肾毒性。

【斑蝥】

主要成分为斑蝥素，可从皮肤、胃肠道粘膜吸收，可引起消化道炎症及粘膜坏死，能导致急性肾衰竭，损伤心肌、肝脏、神经。

【全蝎】

可引起过敏反应、血尿、糖尿、蛋白尿。

中成药：七珍丸、小儿至宝丸、小儿惊风散、止痛化癥胶囊、中风回春丸、牛黄千金散、牛黄抱龙丸、牛黄镇惊丸、风湿马钱片、医痫丸、通心络胶囊、人参再造丸、再造丸。

【金不换、天芥菜】

有肝毒性，可引起肝脏的损害。

【七叶一枝花】

含蚤体苷、蚤休士宁苷及生物碱等，对消化系统、神经系统和心脏均有毒害作用。

【飞龙掌血】

主要毒性成分为白屈菜碱、二氢白屈菜红碱等。为神经肌肉毒，对心脏也有抑制作用，对胃肠粘膜有强烈刺激作用。

【无名异】

主要成分为二氧化锰，能导致锰中毒。

【茵芋】

含有茵芋碱、茵芋苷等毒素，引起心肌抑制、痉挛等，舒张血管等，可致死。

【火麻仁】

含毒蕈素胆碱及酚性成分，作用于中枢神经，引起毒性反应。

中成药：麻仁丸、麻仁润肠丸。

【附子】

会对心脏产生损害。

中成药：天麻丸、四逆汤、附子理中丸、前列舒丸、济生肾气丸、桂附地黄丸、益肾灵颗粒、人参再造丸、再造丸。

【蟾酥】

主要成分为强心苷配糖体（蟾蜍毒素），作用于迷走神经及心肌。

中成药：牙痛一粒丸、牛黄消炎片、六应丸、血栓心脉宁胶囊、灵宝护心丹、金蒲胶囊、梅花点舌丸、痧药、麝香保心丸。

【冬虫夏草】

可引起变态反应、皮疹、皮肤瘙痒、月经紊乱或闭经、房室传导阻滞。有肾毒性，长期服用可能对肾脏有毒。

【薏苡仁】

能使胸腺萎缩。

中成药：儿康宁糖浆、参苓白术散、骨刺消痛片、保济丸、前列舒丸。

【野百合】

对肝脏、肾脏有损害，可致肝、肾坏死。野百合碱能诱发肝癌。

【蓖麻子】

主要有毒成分为蓖麻毒蛋白，可损害肝、肾，导致致中毒性肝炎。并可凝集和溶解红细胞及麻痹呼吸、血管运动中枢，导致呼吸、循环衰竭。

【雷公藤】

能导致肺水肿、中毒性肝炎、肾衰竭。

【苦楝皮】

能导致中毒性肝炎、肾损伤，可致死。

【白花藤（白花丹）】

含有毒成分蓝雪素，大剂量或长期服用可能对肾脏有毒。

【矮地茶、八角枫（华木瓜）、荜橙茄、白头翁、臭梧桐、丢了棒（五味藤）、鬼臼、含羞草、夹竹桃、腊梅根、六轴子、松节、土贝母、土荆芥、土牛膝、望江南子、相思子、萱草根、油桐子、芫花、皂角剌（皂荚）、钻地风】

以上植物药材均有肾毒性，可对肾脏造成损害。

【大枫子】

大剂量长期服用可致失明。对肾脏有毒。

【乌桕】

其作用与巴豆、牵牛大致相同，对胃肠有强烈的刺激作用，吸收后可导致中枢神经和末梢神经的麻痹，以及循环系统的衰竭。有肾毒性，可导致肾脏损害。

【鸦胆子】

鸦胆子毒素可使内脏血管显著扩张、甚至出血，对肝、肾等实质性细胞有损害作用，使白细胞增多。对中枢神经系统有普遍的抑制作用。

(XYS20061026)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“否定中医的方舟子能否‘把根留住’”

发表时间:2006-10-26 21：44：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006np.html
【方舟子按：我当然并不是把所有相信中医的人都视为“中医教信徒”，这话是有特指的，指的就是那种把中医当成了一种信仰，容不得任何合理的质疑、批评和反对的人，一见有不同意见就暴跳如雷、破口大骂。比如这一位“社会学者”侯宁，对别人指出的中医所存在的问题不能给出任何理性的回应，只会乱打棍子、乱扣帽子，把医学科学问题与文化问题、生活问题、政治问题混为一谈，认为反对中医就是在反对全部的中国文化，就是“汪精卫”，就不是“中国人”了，这样的人不是中医教信徒，还会是什么？连起码的逻辑思维能力都没有，以为这世上除了科学就没有什么别的东西了，除了科学就不能干别的事了，所以才会傻乎乎地质问我吃不吃中餐、为何要打太极拳（吃中餐、打太极拳又不像中医药那样能害人、骗人，为什么打不得？），一脑子浆糊，智商不足80（欣赏“京骂”的人自己做个替换），还自我感觉如此良好，不知是什么样的“社会学者”？根据这位“学者”的逻辑，他支持中医所以也应该支持风水、算卦、跳大神、发楞功，因为它们的理论也与中医完全同根，否则就“滑稽”了，就是“汪精卫”，就不是“中国人”了。而且，这位“社会学者”显然连基本的阅读理解能力都不具备，竟能读出“京骂”是在现场骂的，而且我还因此“震怒”。每天在网上用“京骂”骂我的中医信徒多得是，我怒得过来吗？】

否定中医的方舟子能否“把根留住”？

侯宁 社会学者
2006年10月26日广州日报

    当年董仲舒“罢黜百家、独尊儒术”已经让中国“百家争鸣”的伟大文化源流有过一次重创，以至被独尊的儒术都变了味，幸好中医保留发展至今。而现如今，方先生莫非也想做同一件“拔根”的伟业么？那可是中国文化“百家争鸣”时代的根啊！
    近日，“家”在美国加州的方舟子先生大发雷霆，声称有“中医教信徒脑子坏了”，并由此认定“一般的中国人科学素养都很差”，所以理解不了他这位“美国生化博士”的“科学”断言。
    当然，能把“中医之争”拔高到“中医教”，方舟子肯定是反中医一派无疑了——他主张“对中医理论要彻底地质疑、否定”。因为，在他眼里，中医是“包含了哲学、玄学、民间医术和巫术的大杂烩”。
    事实上，方舟子对中医的不满已经郁积多时了。以前之所以还能不懈地讲“唯一的科学”、“三期临床试验”等“科学道理”，是因为没当面吃过“京骂”，而最近在凤凰卫视做节目时，有人在现场骂了“学西医的傻B”这样不文雅的话，所以方先生震怒了，尽管据说“中医教信徒”骂的并不是他。
    是啊，这个“中医教信徒”说话真是很失态的。“中医之争”不过是观念对垒，看法分歧，何必出言不逊呢？但反过来说，骂一句便被方舟子说成“什么教的信徒”，是否也太上纲上线了呢？因为众所周知，中国人的“实用主义”在文化特色上出了名的，数千年都产生不了什么“宗教”，何以说句“京骂”便诞生了“中医教”并被封为“信徒”呢？
    按照这样的逻辑，像笔者这样“实用”地相信西医且支持中医的国人岂不也要成“中医教信徒”？但这样的“雅号”笔者并不喜欢，且视之为对我的侮辱。若此，方舟子在全中国岂不树敌太多？再说，中国人沿用了数千年的医学即便存在一些瑕疵，但成功甚至神奇的案例也是数不胜数的，又岂是方先生一句“不科学”所能撼动？
    众所周知，新中国之前便有“汪精卫们”想干和方舟子一样“伟大的事业”，结果是身败名裂。然而那时有人如此“极端”，还是可以理解的。因为“新文化运动”发生不久，国人在落后挨打多年后对“国学”有一种矫枉过正的抨击冲动，所以在了解西医的“神奇”后难免有了种“恨铁不成钢”的逆反——鲁迅先生也曾贬低过中医。但那样并不等于说他完全正确，因为鲁迅还曾奉劝青年不要读中国书。如此，国产的“四大名著”是否也该“废止”呢？
    此前，我曾戏言过让方舟子不吃国菜不听国乐，为何？因为在我看来，中餐、国乐、中医等都是中国传统文化的组成部分，是一个系统内的东西。方先生理解不了中医的科学，也便理解不了中国菜为何那样可口。但显然，方舟子虽“家”在美国，但总在国内活动，所以虽未亲见，我也敢断言他吃中餐一定吃得很带劲的！
    为何？因为方舟子对记者说过，他是每天都要打太极拳的，祖宗的东西他并未全部抛弃。然而，这样一来就滑稽了，因为如果和太极拳理论完全同根的中医不是科学而是方舟子眼里的“文化”，那么方先生原来每天都在不讲科学地“打文化”？
    当年董仲舒“罢黜百家、独尊儒术”已经让中国“百家争鸣”的伟大文化源流有过一次重创，以至被独尊的儒术都变了味，幸好还有帝王将相们须臾难离且同样发轫于太极阴阳之道的中医保留发展至今。而现如今，方先生莫非也想做同一件“拔根”的伟业么？那可是中国文化“百家争鸣”时代的根啊！
    “家”在美国也要“把根留住”，这是每一个海外华人的赤子情怀。难道身在美国的方舟子先生早已异化成了“科学教信徒”而不是“一般的中国人”？

(XYS20061026)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


节目预告：凤凰卫视一虎一席谈关于中医问题的辩论

发表时间:2006-10-26 21：43：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006no.html
首播时间：10月28日（星期六）晚上11点40分
重播时间：10月29日（星期天）中午1点


评“凤凰卫视中医之争实录”

发表时间:2006-10-24 19：29：18
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ms.html
    【方舟子按：有一位中医教信徒用“中医三二一”的网名在我的新浪blog贴了这个评论，我查了一下，出处来自“爱爱医-中国医学论坛”，原贴者网名为guitaren。评论如下：

    一、由“有幸代表爱爱医众多网友去凤凰卫视一虎一席谈参加中医之争的现场录制”一语看，我预料得不错，一些现场观众是有备而去的。虽然一般的中国人科学素养都很差（当然也有许多人自我感觉奇好，连化学、生物、医学常识都没有就觉得比我更有科学素养），都相信中医，但是也不会拒绝听反对意见（虽然听了以后未必接受），而不会像那天现场的许多观众一样反对者一开口就起哄，害怕反对者把反对的理由说出来，这种仇恨只有那些既得利益被触及到的人才会有。我参加了这么多电视现场录制，还从没有遇到过素质如此差的观众。不过，说“当时全场亮牌都是支持中医”是不实之词，至少在场的那两位龙胆泻肝丸受害者是不会亮牌支持的。
    二、由此文可见中医教信徒的素质。他不停地骂的“那个学西医的傻B”指的是武警总医院病理室主任纪小龙大夫。让这种拜中医教把脑子拜坏的信徒骂为“傻B”，纪大夫应该感到荣幸。
    三、该中医教信徒脑子坏了的证据之一是他竟然以为西医和中医的区别是类似于牛顿力学和量子力学的区别（对这个奇傻无比的类比，主持人并未马上打断，我在现场也做了回答。我希望节目播出时能保留这个问答，也算是让这个中医教信徒露把脸），证据之二是他竟然认为世界上的东西除了科学就是伪科学，没有其他的了。他的确在节目结束后拉着我追问“你说哲学不是科学，那就是伪科学了，张教授研究哲学就是在搞伪科学了？”我的确“跑了”，一则纪大夫在叫我，二则我还没有无聊到去开导一个智商不足80的人。
    四、他说我“上场第一句话就是对中医要坚决地否定，这是原话，有幸看到凤凰卫视的朋友可以看看有没有被剪”，其实我的原话是“对中医理论要彻底地质疑、否定，对中药的有效性和安全性要用现代医学方法检验”，一个生物化学博士如果不敢彻底地质疑、否定中医理论，那么书就都白读了。他还说“根据本草记载，人中黄是甘草粉末。。。这个自己查去了”，自己真查过？既然是甘草末，《本草纲目》为什么不把“人中黄”归到草部而是人部？因为那是用人粪浸泡了一个冬天的甘草末，中医信徒怎么把“人粪”这个主要成分给漏了呢？另外，《本草纲目》也直接用“人粪”入药。
    五、那位法国小青年反对现代医学，吹捧“顺势疗法”，教训中国人“不要太相信科学”，声称“我们西方人就从来不讲科学不科学”，难怪中医教信徒会引为知音。】

    凤凰卫视中医之争实录

    guitaren

    今天，有幸代表爱爱医众多网友去凤凰卫视一虎一席谈参加中医之争的现场录制，可是现场真的很让人气愤，进场前，先是讲的现场注意事项，无外是关手机，鼓掌一类的，接着，主持问大家到底支持谁，当时全场亮牌都是支持中医，主持看张有点难受，于是就对张说，一开始一般都是一边倒，到后面就好了，开始录制时请上两位主角，一边是张，一边是国医馆的一位培老师，培老出场时，全场掌声不断，张猴子出场时只有两三个人鼓掌，天堂还有另一位朋友高举着反对的牌子在摇。开始之后，一虎问张是否要现场改变一下观点，张说一点都不变，问培老怎么看，培老很大度，说，大家辨辨看吧，张的开场白说，告别中医是个人的理由，天堂第一个举起牌子，一虎说，怎么那么快，天堂答到，张先生好像说的是要把中医清理出国家医疗机制回归民间，这好像是强制全国人民告别中医，而不是个人意愿了，张说那是网上的，一开始不在网上的时候不是这样说的，接着开始辨论，张举出了三个成药，第一，牛黄解毒片，第二六神丸，第三云南白药，说这三个药有毒，不能吃，一虎让他举例说明，他说自己记性不好，把副作用忘了，说六神丸不能用于孕妇及新生儿，培老反驳到，学中医的人，没有人会把六神丸用于这两种人，也就不存在所谓的安全性问题，有人又问培老说，这三个药都不是处方药，药店可以自由购买，老百姓在不自知的情况下会出事，当场有人反驳，说西药中也有很多非处方药，也会造成严重副反应，接着就该问题讨论进入胶着状态，被一虎引入了第二个部分，具体不太记得清了，其间天堂一直想发言，但是一虎装作没看见，很多朋友在其间作了发言，均为支持中医的观点，但不知道他们从哪找来一群患者，都是龙胆泻肝丸的受害者，这帮人就列举中药对他们造成的伤害，后来请上方周子，方周子上场第一句话就是对中医要坚决地否定，这是原话，有幸看到凤凰卫视的朋友可以看看有没有被剪，他以及张在这个环节都表明了一个观点，中医没有双盲试验验证，不科学，不明确，培老举了两个临床病例，一个是脑肿瘤，一个是肝脓肿，脑肿瘤患者是经哈医大跟301两个医院会诊确诊，无法手术的患者，肝脓肿是经西医引流消炎后留下一个4*4的脓肿无法吸引的，经培老治愈，两人就说个案没有说服性，有个学西医的傻B就说，脑肿瘤影像学诊断的误诊率为30%，培老干的那个不是脑肿瘤，说肝脓肿后期都能自己我吸收，张说，培老把前期的治疗都甩掉了，不能说吃第一碗第二碗没饱，第三碗饱了，就说前两碗是没用的，培老说，不是说中医好，也不是说西医不好，而是各有长处，比如在某些病种上，西医的确没有好的办法，用中医治疗效果好得多，一是丹毒，一是支喘，一是痛风，一是过敏性鼻炎。那个学西医的傻B先是问培老是诊断的中医的病还是西医的病，培老说是西医学诊断的病，那傻B就说这四个病是西医学早就研究清楚了的，结果场下一片混乱说，你弄清楚了，你治好了没，那傻B没得话说，场面太乱，一虎说让傻B把话说完，那傻B说半天还是这两句话，后来方周子跟张猴子说，我们所谓的西医学，应该是现代医学，是科学医学，是医学，中医学应该用西医的方法来验证，当时天堂很想问他为什么西医学就是科学，中医学不是科学，西医的方法就是科学的，中医的就不是科学的，为什么不拿中医的标准去验证西医，方周子就这个问题胡搅了半天，后来，来了一个老医生，很出名的，忘了叫什么，是治疗一例在英国车祸后宣布为脑死亡的患者，结果方说那个病例他专门去查了，说那些人认定了中医只是一个辅助疗法，不是治疗关键，那个老医生没有理他，后来好容易又叫了天堂发言，天堂说，想问下方周子，是不是一个学科只能有一个正确理论，他说是的，我就说了，牛顿力学是经典吧，没人怀疑吧，但是量子力学的发现几呼推翻了牛顿力学，现在两个理论体系并存于力学系统中，一虎马上打断说太专业了，不让天堂说了，如此种种，比较尖锐的问题全被避过。访谈在一虎保护中进行完成，完成之后，天堂在台下拉着方周子说，方老师，我想问你个问题，他说行，我问他为什么一定认定了西医学就是科学的，他说因为西医学来源于生物医学，我说我们中医学来源于最质朴的哲学，他说哲学不是科学，我说，那你是说张猴子是在研究伪科学了，张猴子是哲学教授，他说除了科学和伪科学，还有一些别的东西，结果就跑了，出来后，我拉住张猴子，我说张教授，你说你学了33年的中医是吧，他说不能这么说，我说那是读了33年的医书是吧，他说是的，我说那你告诉我人中黄是什么，他说是大便，我说根据本草记载，人中黄是甘草粉末。。。这个自己查去了，他说那可能是版本的问题，我说人家李时珍写的时候说的是，凡有人用，务必其全。他没说话，这时候导演过来了，怕我再问什么让他说不出话来的东西，把他生拖开了说是还有采访，回来的路上我问的士司机，觉得中医该不该取消，他说，****哪个滚蛋说的要取消中医，西医玩完都不能取消中医，还给我讲了一大堆为什么要保留中医的道理，在录制现场，休息的时候，天堂曾经试图提出张猴子编造他爷爷的那个病例的问题，结果一虎马上叫开机，不让天堂再说下去了，这就是***凤凰卫视，号称啥都敢说的凤凰卫视，不过节目最后一个阶段，有个外国留学生上台当主角了，他为中医的辨护非常精彩，天堂在这里留个悬念，大家看了就知道了，谢谢那位法国留学生！！

(XYS20061024)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“‘取消中医’抖出中医沉疴”

发表时间:2006-10-24 19：23：57
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006mr.html
【方舟子按：这篇报道能够反映出当前中医界的一些现状，但是基调则是几个代表着中医界最为保守的势力——中医原教旨主义——的中医信徒的意淫。不过我倒是很支持他们要求把中医和“西医”完全脱离的想法：倒退一个世纪，办一所完全没有现代医学“污染”的真正中医院——不对，医院也是西医的产物，应该办医馆，请几个没有受过任何现代医学训练、没有行医执照但是他们认为“医术高明”的民间郎中用纯中医方法看病、处方，让那些不怕死的中医信徒去那里献身中医当试验品。贾谦如果有种，就应该为了中医信仰第一个报名去当试验品。如果中医医馆办不起来，退而求其次也可以当众发誓这辈子永远不看西医或西医化的中医，只看民间老中医嘛，不要一边对着公众大骂现在的中医“西医化”，连现代医学诊断仪器都不该用，一边自己有病偷偷上西医院，像那位教导信徒有病不要上医院的邪教教主，自己却上医院割阑尾。究竟是你的中医信仰重要，还是人命重要？】

“取消中医”抖出中医沉疴

2006年10月24日瞭望新闻周刊

文/《瞭望》新闻周刊记者张冉燃 王思海 李文

在“韩国拟将中医改为韩医申报世界遗产”的时候，一些中国人却堂而皇之地亮出了“取消中医”的呼吁，令人百思不得其解
“我对卫生部发言人的言论并不满意，但我基本同意他对此的评价，一是无知，二是抹杀。”正在外地出差的中国科学技术信息研究所研究员贾谦在电话中说。此话针对的是近日网络上流行的“告别中医中药”、“促使中医中药退出国家医疗体制”等观点。
广西中医学院经典中医临床研究所首席教授刘力红在接受《瞭望》新闻周刊采访时说，他对此事略有耳闻，知道得并不详细。但“这种观点的提出不是简单的牢骚，而是以一些现象为依据。那么，在当前中医形势表面看来一派大好、非常热闹的背景下，这也促使大家思索、反思中医的问题。”刘力红是《思考中医》一书的作者，该书曾在2003年带动了一股中医文化热潮。
长期研究中医药发展战略的贾谦，用“中医已经危在旦夕”表达自己对这类主张在网络上流传的感受。
网上签名“告别中医”由来
此事当从张功耀说起。《瞭望》新闻周刊从中南大学校办了解到，张功耀是该校政治学与行政管理学院教授。几经周折，本刊最终未能联系到他本人。
综合张功耀在自己博客上贴出的文章，今年4月发表在《医学与哲学》杂志上的《告别中医中药》一文，可以被看作最初的导火索。在这篇文章中，张功耀称“以文化进步的名义、以科学的名义、以维护生物多样性的名义、以人道的名义，我们有充分的理由告别中医中药。”
该文一出，旋即在中医圈内引发争议。此后，张功耀陆续在博客上发表文章《告别中医中药比破除迷信更容易》《中医诸“优势”辨析》《向中医的护医使者们提八个问题》等文章，并在6月10日的《给全国网络读者的公开信》中说：“这篇近乎宣言书式的檄文（指《告别中医中药》），最大的成功之处就在于，它终于打破了‘中医神圣不可侵犯’的神话！经过热心而勇敢的读者转帖，和与中医护医派人士之间的短兵相接的舌战，这篇文章就像‘共产主义的幽灵’那样在中华大地上徘徊。”他又断言，“不出20年，中医中药就将退出科学的殿堂，回到它原来的起点。”
其后他又撰写了《“中医科学化”失败的原因分析》《“中医内部改良”何以失败？》《再论告别中医中药》《从实践的角度看中医中药》《中医药“国际化热”的冷思考》等文章，大多被“医学捌号楼”等专业网站转载。
同时，中医界内的反击也不时出现。在“中国中医药论坛”上，多篇“倒张”文章被红色标注，引人阅读；一些“挺张”言论则遭到屏蔽。即便是在张功耀博客的留言板上，也大多为否定言辞，还有人指责反击文章被张功耀删除。
值得一提的是，反驳言论多为情绪化语言。这也促使张功耀在其《横眉冷对千夫指，昂首迈向百里程》的文章中说：“从我国‘护医派’人士的近期作为看，他们保守中医中药的能力，远不如1929年进京请愿的‘护医六杰’。”他由此感慨：“也许，中医中药连‘百里程’的未来都没有了。”
《瞭望》新闻周刊就此询问贾谦、刘力红时，他们认为张功耀的言论不值得辩论。中国科学技术信息研究所张超中博士坦言，《告别中医中药》等文章没有理论体系，而“没有系统理论的‘流行’只是一种‘情绪’泡沫”。
10月10日，这一基本局限在网络和医药圈内的事件，开始在大众媒体上传播。起因为三天前张功耀和一位署名“美国康复科医生王澄”的人，起草并发布“关于征集促使中医中药退出国家医疗体制签名的公告”。
联系两天前媒体披露韩国继成功将“端午祭”申报为世界文化遗产后，拟将“中医”改为“韩医”申报世界遗产的消息，人们对传统复兴和民族自尊的热议使该话题升温。
更多人看好中国“薪火相传”
对此，卫生部新闻发言人明确表示，这样的签名行为，是对历史的无知，也是对现实生活里中医药所发挥的重要作用的无知与抹煞，卫生部将坚决反对这样的言论和做法。
从网上言论看，发表意见的各界人士对此问题形成三足鼎立的态势。
“取消中医方”以有着“学术打假第一人”之称的方舟子为首，认为中医是一个包含了哲学、玄学、迷信、民间医术和巫术的大杂烩。如果有人非要说这种东西是科学，那就是伪科学。中医没有什么科学价值，但是有文化价值。
坚持“中西医结合是正解”的中立方提出，中医药要抓住国际化发展的大机遇，制定好中医药发展规划。
但更多网友则坚持“中医应该受到保护和发扬，它是我们民族的国粹，也是我们中华民族的骄傲！”这些人强烈痛斥取消中医的说法，并称取消中医纯属无稽之谈。
国家中医药管理局新闻发言人在接受《瞭望》新闻周刊采访时表示，发起这种网络签名活动，是对历史的无知，也是对中医药历史功勋、现实作用和科学内涵的肆意否定和抹煞。中医药经历了几千年的实践验证，深得广大人民群众的喜爱和信赖。实践和历史也将证明，这次签名活动和历史上否定中医药的事件一样，只是一场不得人心的闹剧。
取消中医的说法激怒了众多的中医从业者。从事中医工作近30年的北京中医医院于大夫怒不可遏：“这些人的言行实在太滑稽、太可笑了。对于这个幼稚的举动，中医界人士是不屑同他们进行理论的。”他认为，高喊“取消中医”口号的人，心态上或多或少带有一些偏执因素，当然，不排除近年来一些跟中医风马牛不相及的保健品或是健身方式打着中医旗号到处忽悠消费者的事实，为本来不是很兴旺的中医在民间平添了一些不好的传闻，但是这口黑锅不能直接就扣到中医的头上来。
于大夫说，在历史上，一些学西医的人对中医有偏见，有看法，这不奇怪，但中医经过这么多年发展，已经采用现代的研究方法开始规范化、量化。他说：“中医有几千年的历史，伴随着华夏文明的产生，对老百姓的医疗健康起到了重大的作用，而西医才两三百年，怎么能相比呢？应该说西医和中医各有优点，不能取消任何一个。”
号中医脉象的尴尬
一位网友留言说，中医是中华民族的健康祛病之本，也是中华文化的瑰宝和脊梁。从这个角度来看，我对卫生部发言人的此番表态深以为然。但同时，我也不得不遗憾地指出：中医沦落到今天这样的境地，不能不引起国人的深思。
有网友尖锐指出，中医走到今天是存还是废的处境，是由于卫生部在中医问题上采取了一系列不合理政策和措施的结果。概括地说就是用管理西医的方式来管理中医，用培养西医的方式培养中医，将中医“西医化”。这位网友说，中医和西医各自孕育于两个完全异质的文明系统，因此也有着完全不同的发展和变化规律，用任何一方改造另一方，都必然会导致另一方的消亡。而用西医改造中医的一个最直接的后果，就是庸医的大量增加和良医的急剧减少。
根据中国科学技术信息研究所中医药战略研究课题组的统计，1949年我国人口不足5亿人，中医人数为50万人。2003年我国人口增至近13亿人，中医执业医师人数49万人，但其中真正能用中医思路看病的不过3万人，而且几乎都是50岁以上的老医师。另有统计显示，我国的著名中医人数已从上世纪80年代的5000余名骤减至现在的不足500名，这说明我国中医药正陷入传承危机。
在全国等级医院方面，以西医占绝对优势的综合和专科医院与中医院之比约为6:1，且中医院规模远远小于西医院。据2003年的统计，全国医药高等院校共136所，西医院校104所，中医院校32所，中西医院校之比为3:1，且中医院校规模均小得多，教学条件、环境及经费投入均与现代医学院校相距甚远。
北京大学人民医院呼吸科主治医师王丽在该院作过调查统计，结果为90%的病人不再相信中医。在一般人印象中，诊断和治疗疾病还是要靠西医，只有在某些慢性病、西医没有好办法解决时，可以考虑去看中医，但中医最多也只能辅助西医进行调整，解决不了根本问题；急性病如感冒、肠炎等，还是西医治疗快，中医疗效慢；急救靠西医，中医不会急救；外伤、骨折、肿瘤等疾病，几乎不会有人想到中医可以治疗。
中医院沦为二流西医院
来自中医药战略研究课题组的调查指出，我国现在的等级中医院几乎没有一家是真正意义上的中医医院。在这些“中医医院”中，查病主要靠西医仪器来检测与化验；断病主要靠化验单数据来判定；处方主要按西医思维与理论来开方治病；抓药则是中药西药并用；验效主要靠西医仪器来检验治疗效果。多数中医已不会用“望、闻、问、切”辨证施治。
中医药也许简便廉佳，但若靠它收费，无法养活医院。据国家中医药管理局对66家中医院的54个中医服务收费项目进行了成本与价值的比较，结果显示54个项目中有40项，即近3/4的项目亏本经营。最常用的中药熏药治疗、骨折手法整复术、普通针刺、耳针、灸法、拔罐疗法，其盈利率全为负数。而西药进出中医院的差价大、仪器检测化验费昂贵，能够为医院盈利，为医生创收，所以中医院大量购买西药与医疗仪器设备。据统计，在“中医医院”开出的药方中，70%出自西医之手。全国等级中医医院的药品收入中中药占40%，西药占60%。
据北京大学人民医院呼吸科主治医师王丽介绍，有一位老年妇女患者，咳嗽两个多月，在西医院服用了多种抗生素、止咳药不见好转，她怀着希望转到一家中医医院就诊。一位专家竟然给病人一边输抗生素，一边吃中草药。一个月以后，病情仍不见好转。王丽看了一下这位中医院专家开的方子，组方用的全是清热药和止咳药，每次开十天的量，根本没有按照中医理论进行辨证施治，而是受了西医理论的影响。王丽给这位患者开了三副中药，三天后她的咳嗽就好了。
身兼中医药战略研究课题组组长的贾谦认为，现在中医院中的医师不能掌握中医理论和技能，西医水平又无法和专业西医医师相比，所以中医医院已经沦落成“二流的西医院”了。
中医教育培养中医的掘墓人
据了解，我国中医院校每年招收几万名学生，但培养出的真正中医并不多，有中医科研成就者很少，名中医更是罕见。中医药战略研究课题组调查认为，这是中医院校教育严重西医化的结果，大部分老中医也持此看法。
对32所中医院校的调查显示，学生约1/3的时间学习西医，理化知识与西医理论丰富，但中医理论基本训练严重不足。英语、计算机等公共课程占了1/4。历来被中医大家所重视的中医经典学习课程不断被删减，甚至成为选修课。中医教学中掺杂“牵强附会”的西医学诠释内容越来越多，很多学生基本看不懂中医古籍。中医科学院的一位教授介绍，由于课程设置和考试关系，他的21个研究生的外文和计算机水平都很高，但却读不懂《本草纲目》的《序》。
在技能培养上，学生要做很多动物实验，但对中医的望、闻、问、切等临床功夫训练不足。毕业后，多数学生不大会用中医理念看病，大多转行西医，或名行中医实以西医为主。中医药学研究生，大都不是在中医理论基础及临床诊疗水平上提高，而是按照西医的教育模式和标准，提出硕士做到细胞水平、博士做到分子水平才能毕业。不少中医硕士、博士并不会用中医理论与技能看病。
贾谦举例说，有位中医学院院长原是西医妇科硕士，做了两年白鼠实验成了中医博士，当上了中医学院的院长。广州中医药大学教授邓铁涛教授痛心地称：“我们是一代‘完人’，完蛋的完。”他担心学院派、实验派中医成为主流后，中医将不知如何发展。
调查显示，现行中医院校的教育模式正在把学生培养成中医不精、西医不通的半成品，成为中医的“掘墓人”。他们利用一知半解的中医和西医知识，否定中医的科学性；或利用一些时髦的标签语言来阐释并未真正理解的中医理论。而中医院校将中医、中药、针灸等设为相对独立的专业，医不识药，药不懂医，如此割裂水乳交融的中医医学和药学，结果造成学生知识结构上的“残废”，中医、中药、针灸的作用都难以充分发挥，甚至很难维持原有水平。
《执业医师法》切断中医师徒传承模式
中医是一门继承性极强的医学科学。几千年来，中医人才培养一直靠师徒传承，通过口传心授，将基本理论、中医特色、临床经验传授给徒弟。徒弟在抄方侍诊中，了解老师的思维方式、治病用药的方法。
中医药战略研究课题组的调查称，我国不少师徒传承的民间中医不仅治疗水平高，而且成本很低，但是因为西医知识不足而过不了执业中医师考试关。按照《执业医师法》规定，必须有4年以上医学院校学历者，才能参加执业医师资格考试。考试内容近2/5是西医知识。而民间大量的中医无此学历，不懂西医，不懂外语，虽然医术高明，也拿不到行医资格，行医即属非法。
现行医疗执法监督制度也阻碍了正常民间行医，民间行医即使属于正常死亡，因无行医执照，若有人提起诉讼，必受制裁。中医院的中医师也会受到这方面的制约。例如中医的医疗事故要由西医来鉴定，由于中、西医属于不同的体系，之间就会产生分歧，致使中医诊治时缩手缩脚，不敢用药。在这些限制下，许多真正的民间医生只得地下行医。由于老百姓对民间中医的需求巨大，所以三教九流的江湖郎中也混迹其中，良莠不齐。
中医药界目前普遍流传着这样一个警告：照此下去，用不了10年，中医药将毁在我们这一代人手上。果如此，我们将成为中华民族的千古罪人，因为我们的后人将以高昂的代价，从外国人那里去赎回原本由中华民族发明的中医中药，他们会百思不得其解：为什么我们的先辈如此愚昧，竟把国宝当垃圾一样扔掉呢？
如此看来，网上关于中医存废的这场大讨论，并非无稽之谈，并非无知之谈。中医存废，确实是不容回避的现实问题。
(XYS20061024)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“上火”、病毒与中毒

发表时间:2006-10-23 18：02：51
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006mc.html
如果有一天你突然发现嘴里长了小泡、溃疡，牙齿疼痛、出血，咽喉干痛，身体感到燥热，大便干燥……是个中国人都知道你“上火”了，有的地方（比如我的老家）也把它叫做“虚火”，这似乎是比较“规范”的中医说法，我查了一下，《辞海》收了“虚火”，但没有“上火”。然后你想到你可能是吃了什么“火气”比较大的食物引起的，因为据说有无数的食物吃了都容易“上火”。你可能就想到要喝凉茶，或者吃牛黄解毒片（丸）之类的清热解毒的中药来清热、降火。在听说中药不能乱吃之后，许多人都有这样的疑问：现代医学怎么看待“上火”？“上火”了怎么办？
这是一个很富有中国特色的问题。并不是说中国人的身体比较特殊，只有中国人才会“上火”，而是因为“上火”是中医对许多症状的一个笼统、模糊的说法，因素很多，因此在现代医学中不可能找到对应的称呼。例如口腔“上火”症状，有的可能是因为缺乏维生素B2导致的唇炎、口角炎，有的可能是缺乏维生素C导致的牙龈、粘膜出血，更常见的可能是细菌、病毒感染引起的炎症，有的可能还与新陈代谢、内分泌变化有关。不同的病因要做不同的治疗。缺维生素引起的要适量补充维生素，细菌感染引起的要使用抗菌、消炎药。
如果“上火”是由于病毒感染引起的，那就没有什么特效药物了，除了对伤口进行必要的消毒、消炎处理防止继发感染，主要还是要注意口腔卫生、多喝水、注意休息，靠自身的免疫抗过去。比较常见的是疱疹病毒感染引起的口腔炎、口腔溃疡。几乎所有的人身上都感染了疱疹病毒，而且一旦被疱疹病毒感染上，就别想再把它彻底地消灭掉，只能终身携带它了。要理解这一点，需要知道一点病毒学的常识。
许多人对病毒是什么东西一无所知，有的望文生义，以为那是疾病产生的毒素，有的则以为病毒是和病菌一样的，可以用抗菌素杀死。其实病毒是与细菌非常不同、也无法用抗菌素杀死的病原体。它们比细菌小得多，结构也简单得多，一般就是一个蛋白质外壳，里面裹着遗传物质。它们是一类介于生物与非生物之间的东西，可以像非生物物质那样结晶，但是溶解后又能具有活性，而且它们不具有进行生命活动所必备的各种构造，必须寄生在细菌或其他生物的细胞中才能生存。在感染的时候，病毒的蛋白质外壳粘到细胞表面，然后把病毒遗传物质注入到细胞当中，利用细胞中的各种“设备”复制病毒遗传物质，制造病毒外壳，再组装成一个个新的病毒。新病毒的数量多到一定程度后，细胞就会死亡、破裂，新病毒就被释放出来，去感染其他细胞。如果所有的细胞都被感染、死亡，病毒自己也就跟着死去了。所以这种凶狠的感染方式的结果可能是两败俱伤。
疱疹病毒则采用一种温和得多的方式来与宿主共处。它们在感染细胞后，会让自己的遗传物质结合到细胞染色体中，变成染色体的一部分，随着染色体复制、细胞分裂而一代代地传给了新的细胞。所以一旦被疱疹病毒感染上，它就变成了永远潜伏在人体细胞中的敌人，不可能彻底把它清除掉了。这些潜伏的敌人有可能会导致癌变，不过一般来说是无害的。但是在某些情况下（例如精神压力大、生了某种疾病），由于某种未知的因素，潜伏的病毒遗传物质会突然被激活，开始复制新的病毒，让细胞死亡、破裂，去感染新的细胞。这时候你就觉得你“上火”了。不过，这个过程一般持续一周左右，然后又恢复正常了。然而，以后病毒还可能再次被激活。目前没有任何药物可以用以去除在细胞染色体中潜伏的病毒，以后也不太可能，所以“上火”是不可能根除的。最先进的药物只能做到抑制住病毒的复制，不让它爆发。
所以如果你喝了凉茶、吃了清热解毒的中药，几天后觉得“火”被降下去了，其实未必是药物在起作用，而是自然发生的进程。为了降火而去吃中药，不仅无益，反而可能有害——有中毒的危险。这类中药往往含有有毒物质。例如许多人都吃过的牛黄解毒片（丸）其实是毒片。按照组方，每片（大片）牛黄解毒片含有50毫克雄黄。雄黄的化学成分为二硫化二砷，遇热分解变成剧毒的三氧化二砷，也就是俗称的砒霜，口服10毫克即可中毒，100毫克即可致死。即使你吃的牛黄解毒片是由很正规的药厂生产，在生产过程中已采取严格的质量控制，去除雄黄原料中的砒霜杂质，也并非就可以放心服用了，因为雄黄本身就有毒（虽然毒性不像砒霜那么大）。根据《中国药典》，雄黄有毒，常用量为一天50～100毫克，而牛黄解毒片的用量为按药典规定一天服4～6片，实际服入雄黄200～300毫克，竟是雄黄常用量的3～6倍。因为服用牛黄解毒片中毒、出现不良反应的并不罕见，例如《中国药房》在1998年就报道过38例牛黄解毒片（丸）不良反应，认为可能多由雄黄引起。
即使服用的牛黄解毒片的量不大，没有马上引起中毒，也不能掉以轻心。雄黄中的砷进入体内后，会累积起来，长期服用会导致慢性中毒，对神经、血管、心脏、肝、肾、脾都能造成损伤。虽然有时候为了治疗绝症人们不得不使用毒药（例如砒霜现在被用以治疗某种白血病），但是为了“降火”而去让自己慢性中毒显然是不合算的，无异于饮鸩止渴。

2006.10.17.

（《经济观察报》2006.10.23.）

(XYS20061023)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


名中医用特异功能“镇住”汪精卫？

发表时间:2006-10-21 22：15：40
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006lm.html
    “施今墨一诊“镇住”汪精卫
据当年四大名医之一施今墨先生之子施小墨先生介绍，当时情况非常危急，中医的命运岌岌可危。其父施今墨先生正多方寻求支持，适逢汪精卫的岳母患恶性痢疾，每天腹泻十几次，请遍了当时著名的西医治疗，都没有什么效果，病人已经到了奄奄一息的地步。此时，有人向汪精卫推荐施今墨先生，刚开始汪精卫怎么也不同意，为了治好岳母的病，汪精卫别无他法，只好请施先生来诊治。当晚，施今墨便赶赴为汪精卫的岳母诊治。施先生仅凭把了一下脉搏，便找到了汪精卫岳母的病症，说到她的症状时，每言必中，使汪精卫的岳母心服口服，频频点头称是。施先生当即为她开了10天的汤药，随后汪精卫的岳母问：“先生何时再来为我复诊？”施今墨这回并没有像往常一样谦虚地说“试试看”，而是坚定地告诉她：“您就安心服药，3天后痢疾就会停止，5天后您的胃口就会好转，10天后您就痊愈了，不必复诊”。“病了这么多天了，怎么可能一诊即愈呢？”汪精卫和岳母都半信半疑。可病情真的如同施先生说的一样，渐渐好转，10天后，汪精卫岳母的病果然痊愈。这时，汪精卫这才相信中医之神验。为了答谢施先生的救命之恩，汪精卫特意亲自题字送匾。但施先生没有收下汪精卫送来的匾，而是提出一个要求：“既然您肯定中医能治病，请您收回‘取消中医’的决定。”当时汪精卫没有立即表态，但此后他对“取消中医”的态度不再坚决。”（《七十七年前也曾发生废止中医事件》，2006年10月18日健康时报）
《中国科学技术专家传略》的“施今墨”传也记载此事称：
    “１９２８年南京国民政府扬言要取消中医。１９２９年余云岫首先发难，提出取消中医议案，南京国民政府拟正式决议。中医生存，岌岌可危。消息传出，举国大哗。施今墨奔走南北，团结同业，成立中医工会，组织华北中医请愿团，数次赴南京请愿，以求力挽狂澜。当时国民党少壮派汪精卫只相信西医，又主持行政院工作，大有非取消中医不可之势。适值汪精卫的岳母患痢，遍请西医，未见少效，行将不起。有人建议请施今墨诊治，汪精卫无奈，同意试试。施今墨凭脉，每言必中，使汪精卫的岳母心服口服，频频点头称是。处方时施今墨说：“安心服药，一诊可愈，不必复诊”。病危至此，一诊可愈？众人皆疑。据此处方仅服数剂，果如施今墨所言。汪精卫这才相信中医之神验，题字送匾《美意延年》（庄子语），自此再不提取消中医之辞了。后来在全国舆论压力下，国民政府只得收回成命，批准成立中央国医馆，任命施今墨为副馆长。中医终于以妙手回春的疗效，赢得了生存的权利。”
绘声绘色，犹如小说，而这的确是中医家捏造出来为自己壮胆和欺骗世人的传奇故事。汪精卫本人对中医是什么态度且不论，1929年的废止中医事件与汪精卫毫无关系，当时汪精卫早已下野，甚至人根本就不在国内。1927年12月汪精卫宣布退出政界，前往法国，直到1929年10月才从法国到香港。而到1930年“中原大战”爆发后，汪精卫才又被冯、阎抗蒋联军奉为党领袖，回到政坛，次年冯、阎抗蒋联军失败，汪精卫又下野。“名医”根本不可能在1929年废除中医之时当着汪精卫的面治病、拒匾、提出要求，除非他有“特异功能”，能来个时空大转换。
一个“妙手回春”的个案即使是真实的本来也说明不了什么问题，连巫医、“气功大师”都可以摆出一堆这样的个案出来。可怜名中医连这样的个案都需要捏造。中医的“名医”，其实都是“名嘴”，医术都靠吹，更适合去写小说，而且是劣质小说，连基本的史实都不知道去查核免得露马脚。
(XYS20061021)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中医小辩论

发表时间:2006-10-20 20：58：33
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006l2.html
昨天（10月19日）晚上我去参加凤凰卫视一虎一席谈关于“中药是否还值得信任”的辩论节目的录制，今天见到有参加录制的观众在博客上发表了观感，我也介绍一下情况。

支持中医的嘉宾按出场顺序是北京中医药大学一位姓裴的教授、北京中医院一位声称刘海若“脑死亡”主要是他用针灸救活的姓周的老中医（宣武医院的凌峰大夫如果看了这期节目，做何感想？）、在中国学中医的一位法国青年。反对中医的嘉宾按出场顺序是张功耀和我，另外武警总医院纪小龙大夫做为台下专家嘉宾也发表了几次意见。现场秩序不是很好，60多名观众中绝大部分是支持中医的（包括一些自称是学中医的学生），有一部分估计是专门去给支持中医的嘉宾捧场的，坐在一起，我一开口他们就起哄，试图打断我的话。张教授可能因为没有现场辩论经验，没有发挥出水平。节目一开始问他牛黄解毒片等中成药的毒副作用，他先是卡了壳，后来讲出的几条都不到位（牛黄解毒片的主要问题是其中的雄黄会引起砷中毒，他没有提），我当时还没上场，听得很着急，这么个抨击中医的大好机会没有把握住。然后又听到北京中医药大学的教授在那里对两名因吃龙胆泻肝丸致尿毒症的观众声称龙胆泻肝丸没有毒性，尿毒症不是吃它引起的，不由大怒，好歹也是个大学教授，竟然如此信口雌黄。我本来只是想去做点现代医学方法的科普给张教授捧捧场，憋了一肚子气上场后改以抨击中医为主，把火力接了过来。按原来的程序我讲完了就该下场了，编导让我一直留在台上，参与后面的辩论，后面主要是我在接招，但时间有限，不容我对涉及的问题一一回答，回答时也无法面面俱到，而且播出时也会做剪辑，不能展示原貌。现回忆一下当时支持中医一方提出的一些问题，在此做个答复（有的现场已回答，有的没有来得及回答）。

问：龙胆泻肝丸没有毒性，你得了尿毒症是别的原因，碰巧吃了龙胆泻肝丸，不要怪给龙胆泻肝丸。

答：龙胆泻肝丸中的关木通含马兜铃酸，能造成肾脏不可逆转的损伤，这是有毒理试验和流行病调查证明的。国外早在1993年就已经发现，国内隐瞒了十年之后，也已承认，所有含马兜铃酸的马兜铃科植物都被禁止入药，龙胆泻肝丸的配方也不得不改了。做为中医药大学的教授，到现在还否认龙胆泻肝丸能导致肾衰竭，无视全国十几万人因长期服用龙胆泻肝丸患尿毒症的事实，误导患者，草菅人命，是无知还是无耻？

问：中药有什么毒性，搞中医的都知道，没有必要让西医来检验。

答：对毒性很快发作的毒副作用是可以通过经验发现的，但是对毒性慢的药物，要服了以后过几年、十几年毒性才能累积、表现出来，特别是对那些能导致肝、肾损伤、癌变的毒副作用，通过经验是很难发现的，中医对此是无能为力的，需要用现代医学的方法，做毒理试验和流行病调查才能发现。许多历来被中医认为无毒的中草药现在都被发现了有严重的毒副作用。

问：有毒性也可以治病，西医现在也用砒霜来治白血病嘛。

答：没错，毒物也可以入药，但是不等于什么病就都可以、有必要用毒物来治，还要看是否真的能治，以及有没有必要为此付出中毒的代价。对白血病这种有性命之虞的绝症，在没有更好的选择时，不得已采用毒副作用强的药物是可以理解的。但是对“上火”这种小毛病，去服牛黄解毒片之类的有严重毒副作用的药物，冒砷中毒的危险，那就太愚蠢了。

问：西药也有副作用啊，我的小孩就是吃四环素得了四环素牙。

答：关于“西药也有副作用”的问题，我以前已经在《中医批判小问答》中回答了，这里不赘。只想在这里说一下四环素牙的问题，因为这是经常被用来攻击现代医学的一个例子。四环素是在1948年开始用于临床的，当时对西药的毒副作用检验不像现在这么严格。但是在1950年国外就已经开始发现四环素能引起“四环素牙”，国内则迟至1970年代才开始注意到这个现象。当时人们不像现在这么注重牙齿的美观，所以没有引起足够的重视，如果要预防也很容易做到，不给儿童用四环素类药物即可。所以这其实不是现代医学本身的问题，而是一个社会问题。何况，与肾衰竭、致癌之类的毒副作用相比，“四环素牙”简直不算什么。

问：我用中医中药治好了很多西医没法治的病，你们可以去核查，某某某……（开始念病例）

答：巫医、“气功大师”也可以有名有姓、有联系方式地列出一大堆被他们治好的中西医都没治的病人。不能用个案说明疗效，这是现代医学的一条基本原则。西医以前也喜欢用个案说明疗效，现在谁再这么干，就会被认为和自吹自擂、欺骗患者的江湖医生没什么区别。

问：中药有效是几千年的经验已经证明的，不需要让西医再检验有没有效，
西医可以来解释中药为什么有效。

答：很多中药的效用只是根据玄学、感应巫术做的推断，并无经验基础。而且经验虽然有时候有效，但是很有限，往往有夸大、不实、误传之处。不采用现代医学方法检验，就不能确认疗效。如果疗效都无法确认，当然也没有去解释的必要。

问：中西医都要用科学来检验，不要对中医太苛刻。

答：现代医学建立在现代科学的基础之上，采用现代科学方法，当然是在用科学来检验。我们只是要求对中医也采用这个标准，不是对中医就特别苛刻。事实上，对中医药要宽容得多。对西药（化学药物）要求有确定的单一化学成分，在分子水平上阐明药理，用动物实验、3期临床试验验证毒副作用和疗效，而对中药目前并不要求知道确定的化学成分和在分子水平上阐明药理，只要求用动物实验、3期临床试验验证毒副作用和疗效，还不够宽容吗？

问：中西医各有优势，不要互相攻击。

答：中医有什么优势，是一个还没有获得世界公认、需要先去证明的问题。对于虚假的、骗人的、害人的东西，就是要进行攻击。真理越辩越明，如果是科学的东西，就不怕别人的攻击。现代医学就不会怕中医的攻击。

问：中医治标又治本，西医只治标不治本。

答：中医只是标榜它治标又治本，不等于它就能治标又治本。中医对几乎所有的疾病的本在哪里都不知道，怎么去治？相反地，现代医学不仅希望能治标又治本（所以千方百计、越来越深入地要去弄清楚病因），而且对许多疾病也的确能做到治本，像接种疫苗、消灭病原体、切除肿瘤等等现代医学的做法，才是真正的治本。

问：西医是外国人搞出来的，我们搞西医永远也搞不过人家，要用中医才有
优势。

答：科学的其他学科，像物理学、化学、生物学等等，最初也都是外国人搞出来的，是不是中国人也永远搞不过人家？是不是我们也要另外去搞有中国特色的物理、化学、生物学？

问：你如果得了不治之症，西医没办法治，会不会看中医？

答：北大前副校长傅斯年在1934年就说过，他宁死也不看中医，否则对不起所受的教育。当时现代医学才刚刚起步，连抗生素都未发明，医疗手段还很落后，他都敢立下誓言，何况在现代医学已经如此发达的今天？即使得了现代医学还无能为力的绝症，我也不把生命交到比我愚昧得多的人手里去碰运气，否则也是对不起我的教育。我还想反问一句，如果中西医都没办法治，你是不是会去看巫医、找“气功大师”、求神拜佛？

问：你对中医的看法太极端！

答：我一点也不极端，只是利用我掌握的生物医学知识，做一些科普而已，介绍的是国际生物医学界的主流看法。在迷信中医、对生物医学一无所知、却又自我感觉过于良好（比如那个法国小青年）的人看来，才会觉得极端。

节目快结束时轮到我做最后的陈述，讲了四点，也记下来：
一、医学问题首先是科学问题，而不是哲学、玄学、政治、社会学、教育学（这是针对那个法国小青年扯到他学汉语的经历）的问题。科学只有一个体系，是全人类共同的财富，不存在只在一个国家、一个民族才有的一门科学。任何科学问题都要能经得起科学方法的检验，医学也是如此。
二、不要轻信中医中药的疗效，不要轻信中药广告、名老中医的吹嘘。我知道的名中医都有江湖医生的习气，都喜欢吹嘘，也许就是靠这出名的。不要相信那些还没有经过现代医学检验的药物、疗法。
三、要警惕中药的毒副作用。不要相信中药是天然药物、无毒副作用的宣传。不要吃毒副作用不明的药物，特别是对那些小毛病，更不要乱吃药。为了治疗小毛病吃药吃出大毛病，后悔就来不及了。
四、科学有其局限性，在不断地发展中，正因为现代医学是科学，所以它不可能像中医那样吹嘘什么病都能治，有很多疾病现代医学还没有很好的治疗办法。如果你不幸得了这些疾病，愿意去找中医试试，死马当成活马医，这是你的权利。你有可能碰运气治好了病，但是更可能是白花了大笔的钱、给患者增加了不必要的痛苦。许多读者都向我反映过他们这方面的不幸遭遇，大家不要轻信那些中医“妙手回春”的个案。

2006.10.20

(XYS20061020)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


从“徐达吃蒸鹅而死”说起

发表时间:2006-10-18 21：21：31
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ju.html
近日央视科教频道的百家讲坛由一位明史专家讲朱元璋生平，我因本来就对明朝的历史感兴趣，以前还写过一些有关文章，便抽空收看了几集。其中有一集讲朱元璋屠戮功臣，忠心耿耿的徐达交出兵权后也没有逃脱其毒手。说是徐达得了背疽（后背长了一个大疮），朱元璋派人给他送来蒸鹅。徐达见了蒸鹅，满面流涕，告诉医生你们赶快逃跑，然后吃下去就死了。为什么？徐达知道背上长疮不能吃发物，这个蒸鹅是发的，一吃这个东西，病毒发出来这个人就死了。他明白了朱元璋还是要让他一死。让医生逃跑则是为了不让朱元璋把他们都杀了当替罪羊，说他们没给徐达治好病。
其实这是把一个民间传说当成史实来讲了。《明史》记载了徐达的确死于背疽，但并无朱元璋派人赐食一说。明朝中叶有一本专讲明初故事的野史笔记《翦胜野闻》才有这个赐食记载，但是并没有说是什么食物。按《四库总目提要》的说法，《翦胜野闻》“书中所纪，亦往往不经”，并不可靠。清赵翼《廿二史札记》转述了这个故事，才说是“赐以蒸鹅，疽最忌鹅”，虽然赵翼本人认为这是“传闻无稽之谈”，但“徐达吃蒸鹅而死”却从此成了一个表现朱元璋阴险毒辣的民间传说广为流传。
这个传说虽然常被明史专家采用，但是极不可信，不仅因为史无明文，而且不合常理。朱元璋如果要杀徐达，完全可以像杀其他功臣一样找个借口公开定罪抄斩，实在拉不脸也可以在一般食物或药中下毒悄悄杀之，没有必要羞羞答答又欲盖弥彰。
说“疽最忌鹅”并没有任何科学依据。所谓背疽，在现代医学看来是背部发生了大面积急性化脓性感染，是金黄色葡萄球菌侵入多个相邻的毛囊及其所属皮脂腺或汗腺导致的。在今天治疗起来并不困难，用抗菌素和动手术排出脓液，即可望痊愈。鹅肉的主要成分是蛋白质和脂肪，并不含有能导致病情恶化的毒素，反而能增强患者的营养，因此并不需要“忌口”。
但是在古代，背疽却是一种可怕的“恶疾”，得了往往是致命的。死于背疽的历史名人史不绝书，除了徐达，还有秦末的范增、三国的刘表和曹休、唐朝的孟浩然、后唐的李克用、南宋的宗泽、明朝的杨一清、清朝的杨光先等等。因为是绝症，所以发背疽而亡竟然成了赌咒发誓用语，例如《说岳全传》里头秦桧便向兀术发誓“不把宋朝天下送与狼主，后患背疽而死”。
也因为是绝症，所以号称能治它的验方就特别地多。到宋朝时，流传的背疽验方已多达百余个，但按当时出版的医书《集验背疽方》的说法，“然有验者极少”。即使是《集验背疽方》所收录的二十几个“验方”，又何尝就真的如它声称的“神妙莫比”？这些“验方”的用料和制作方法有的相当奇怪，例如有一个验方要用到“男子发一团如鸡子大”，真不知女子发为何就用不得？
由于“验方”其实不验，所以就需要有种种的禁忌为失败开脱。按《集验背疽方》的说法，背疽患者戒“作劳叫怒，嗜欲”，而“饮食如干湿面、炙、淹藏、冷酒、生冷、滞腻、鱼、羊并不可食”，所谓性热的食物不能吃，性冷的也不能吃，“性热者发热，冷者损脾、肾，毒者发病，皆当戒之”，几乎没有什么还能吃的了，可不仅仅是蒸鹅肉。更奇怪的是，病房绝对不能让有狐臭的人、孕妇和经期妇女进入，和药的时候也不能让这些人撞见，而且还不能让鸡、狗、猫见到。有这么多涉及方方面面的禁忌，要想不让“验方”失灵还真不太容易呢。治好了算它灵验，治不好了就可怪到犯了什么禁忌了，而不是它不灵。
在今天已很少有人相信和药不能让鸡、狗、猫见到这样的鬼话了，但是还有很多人相信、讲究“忌口”，对徐达吃蒸鹅而死之说津津乐道，不知这也同样没有科学依据，虽然种种禁忌的荒诞程度不同，性质还是一样的。
假如有那么一天，有确凿的证据证明徐达的确吃过朱元璋赐予的蒸鹅，然后死了，这就能证明吃鹅肉会像中医说的那样“动风发疮”吗？不能。也许蒸鹅里被加了毒药；也许徐达本来就病得快死了，跟死前吃没吃蒸鹅无关；也许徐达由于迷信“疽最忌鹅”，因此受到了心理暗示，加重了病情而死；也许他是吃了当时用以治背疽但是有毒的药物死的……从一个相关的个案是证明不了因果关系的。但是一般人太容易把前后发生的两件事当成存在因果关系联系起来了，对“忌口”是如此，对“验方”也是如此——碰巧用了某个“验方”病好了，就相信是该“验方”有神效，而不去深究病好了是可以有很多因素造成的，不做严密设计的临床试验进行对照、统计，是没有说服力的。

2006.10.16.

（《中国青年报》2006.10.18）

(XYS20061018)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


什么才是真正的西医

发表时间:2006-10-16 18：37：10
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006iw.html
关于中医问题的争论，常常被当成是中医与西医之争，由此激发了一些人的民族感情。人们说的“西医”，其实是指现代医学，也就是建立在现代科学基础上，特别是生物学基础上的医学科学。科学没有国界，也不属于某个民族所特有。医学科学也应该只有一种，没有中西方之分。现代医学虽然是在西方发展起来的，但是作为现代科学的一个组成部分，已成为人类的共同财富，吸纳了世界各国包括中国人的贡献。既然我们不再把科学称为西学，就不应该把现代医学称为西医，更不应该相信在现代医学之外还另有一套可与之分庭抗礼甚至还超过它的医学科学体系。所以我不同意把现代医学称为西医。
既然中医是指中国的传统医术，那么与之相应的西医也应该是指西方国家的传统医术，即在现代医学诞生之前流行于西方国家的医术。在这个意义上，西医与中医在思维、方法上有很多共同点。与中医的阴阳五行说相似，西医也有一套根据天地四元素提出的四体液学说，人之所以会生病，被认为是由于四种体液失去了平衡所致，治病就是要让体液恢复平衡，因此衍生出了放血、发汗、催吐、排泄等疗法。同时，西医也主要用草药入药，认为不同的草药有不同的热、冷、干、湿属性，可以借助它们让体液恢复平衡。西医处方往往同时用很多味草药，讲究不同草药之间的相互搭配，这也与中医处方很相似。
现代医学在19世纪兴起并在20世纪中叶成熟之后，西医在西方医学界便逐渐被抛弃了，但是在西方民间仍然还有人信奉，所谓自然疗法、草药疗法，就是传统西医的残余。这些不再获得主流医学界认可的民间医术被统称为“另类医术”，种类五花八门，常见的包括：顺势疗法（下面会讲到）；脊柱按摩疗法，认为疾病是由于神经系统紊乱导致，可通过按摩脊椎加以治疗；反射疗法，认为人的手、足中有与全身各部位相对应的区域，可通过按摩手、足中相应的部位来治病；虹膜诊断术，认为全身疾病都能在眼睛虹膜上表现出来；颅骶疗法，认为人脑也能发出可以用手指摸到的搏动，脑搏异常就导致疾病，可以用手摸头骨来诊断和治疗；触摸疗法，用手把能量传给患者（类似于“发功”）或汇集患者的能量来治病……中医、藏医、印医等来自东方民族的传统医术也被归入另类医术中。
在另类医术中，历史比较悠久、信众也比较多的是所谓顺势疗法。它是德国医生哈尼曼在18世纪末期创建的，在19世纪曾风靡一时，但是进入20世纪后，随着现代医学的进步，就渐渐衰落。在20世纪20年代，最后一所顺势疗法学校在美国关闭。目前美国正规的医学院都不开设顺序疗法的专业，正规的医院也不采用这种疗法。
顺势疗法根据两条奇怪的用药原理：它认为吃了以后能产生和某种疾病相似症状的药物正是治疗该疾病的良药，而且药物成分越稀，稀释的倍数越多，治病效果越好。市场上销售的顺势疗法药物常见的有用蒸馏水把药物稀释了10的30次方倍的（顺序疗法用30X表示这个稀释倍数）。这是什么概念呢？往海洋里滴一滴水，也不过被稀释了10的26次方，也就是说，其有效成分的浓度，比沧海一粟还要低10000倍，事实上是什么都没有。其实，根据阿芙伽德罗定律，1摩尔的任何物质包含有大约10的24次方个分子，也就是说，稀释到10的24次方倍以后，已不可能含有被稀释的成分的一个分子，全都是水分子了。
“顺势疗法”认为在稀释、摇晃过程中，药物的药性能传给水分子，最后得到的都是有药性的水分子。这种说法当然是没有任何科学依据的，而且是荒唐可笑的。如果水分子会对它遇到的物质都有记性，那将是一件多么可怕的事：那意味着水的纯净是不可能的，我们喝的水将会带着它曾经接触过的所有物质的毒性和药性！
有人可能不明白如何能把药物稀释那么多倍，以为要用到什么高科技。其实简单得很，采用连续稀释的办法，想要稀释多少倍、多少次方都可以轻易做到。比如把1毫升原液加到999毫升水中，再从中取1毫升加到999毫升水中，连续10次，就成了稀释10的30次方倍。理论上用1毫升原液可以获得10的30次方毫升的最终产物，不过那样的话全世界的水都用光了也不够。这其中的成本其实就是水，最初的原液的费用和劳动成本是微不足道的。
所以买顺势疗法“药物”，就是在高价买水，吃顺势疗法“药物”，就是在喝高价水。但是国外仍然有很多人愿意花大钱去“喝水”。顺势疗法有一种药物，是把一小块鸭肝或鸭心组织用水稀释了10的400次方倍制成的。据《美国新闻与世界报道》报道，这种“药物”在美国的年销售额是2千万美元，而用一只鸭子就可以满足全部的原料要求了，被称为“2千万美元鸭子”。
如此荒唐的医术不仅拥有众多的追随者，而且还自诩比现代医学高明。他们的自我标榜和对现代医学的攻击异口同声，如出一辙，例如都自称有整体观念，攻击现代医学只见局部不知整体；都自称对病人富有人文关怀，攻击现代医学把人当成了机器、物体看待；都自称通过增强病人自身的免疫力、自愈能力来治病，而现代医学只会拙劣地借用外力对抗疾病。这些调门我们在中医的支持者口中也经常听到。
当然，他们还强调自己的疗法历史悠久、久经考验，其有效性被无数使用者所验证，并往往有患者的证言为证。的确可能有不少人亲身体验过另类医术的“有效性”，因此对之深信不疑并为之义务宣传。其实原因很简单，许多疾病具有所谓自限性，本来不经任何有效治疗也会自愈或好转，尤其是在心理暗示的作用下会好得更快，出现了安慰剂效应。有些另类疗法还可能有歪打正着的益处，比如有些疾病患者喝水对恢复身体健康有好处，如果喝了顺势疗法的“药物”就会很有效果——当然，本来喝普通的水就行了，没有必要去买贵得离谱的高价水喝（30毫升的水在贴上顺势疗法标签后在国内市场上能卖到一千多块钱）。
上个世纪60年代以来，一方面是现代医学在迅猛地发展，一方面却是另类医术在西方也日益流行。原因是多方面的：西方社会反文化运动的兴起；人文学界反科学、反智思潮的盛行；另类医术倡导者团结起来组成全国性、世界性组织，对西方政界施加压力，要求政府解除对另类医术的限制甚至资助另类医术……在目前，美国有三分之一以上的人接受某种另类医术，如果把祈祷疗法（通过祈祷来治病）也算进去，这个比例则超过了60％。这个势头有增无减，而且随着全球化，东方医术以“古老医学”、“东方神秘主义”为号召走进西方社会，西方另类医术也逐渐以“新兴医学”、“高科技”的招牌进入东方国家，比如顺势疗法保健品近年来在中国已占领了部分市场。只要医学科学还无法征服所有的疾病，全民无法获得低廉高效的医疗服务，另类医术总会有它生存、繁衍的空间的，在国民的科学素质整体不高时，更有泛滥之势。
2006.10.9
（《经济观察报》2006.10.16）
(XYS20061016)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“取消中医是一场无知的闹剧”

发表时间:2006-10-13 21：12：04
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006gz.html
【方舟子按：张功耀、王澄发起的告别中医中药公开信，内容我基本同意，但是我没有签名，因为我不太赞成这种向官僚机构或官员请愿的方式，而且该活动允许化名签名我也觉得不太严肃。我查了一下张功耀blog上每天更新的签名名单，到现在也只有几十个签名，不知道媒体说的“在网上有人征集取消中医的签名，已经达到了上万人”是怎么回事，不排除有人故意谎报军情夸大问题的严重性的可能。如果真有上万个以医学工作者为主的中国人站出来对中医说不，中国医学这个烂摊子倒是有收拾好的希望了。卫生部新闻发言人出来打官腔，是意料中的事，但说人贬低、怀疑、否定中医是无知才是真正的无知，中医就是被国际医学界的主流“贬低、怀疑、否定”的，莫非中国卫生部官僚的医学知识是全世界最有知的？

于是向来把无知当高明的中国时评家也跟着变得“有知”起来，居然希望在这场争论中最有发言权的现代医学工作者要“避嫌”，不要参与“行业利益之争”。按照这个逻辑，科学家面对伪科学也要“避嫌”，新闻记者面对假新闻也要“避嫌”，否则也是“行业利益之争”了？既然时评家也承认如今中医“门庭冷落”，西医被“踏破门槛”，即使中医被取消，对西医又能增加多大的好处？无非是让患者少花冤枉钱，少受有毒中药的害而已。时评家声称“众所周知，西医和中医毕竟是两套不同的科学系统”，其实众所周知的是，科学系统只会有一个，否则我们是不是也要声称风水和地理学、炼金术和化学、占星术和天文学是两套不同的科学系统？据此还可以发明出“中华物理学”、“中华数学”、“中华生物学”什么的？文化系统倒是可以有多个。顺便说一下，最近据说韩国要把中医当韩医申请世界文化遗产，于是又有中医信徒认为反对中医者是韩国的走狗云云。其实早在今年3月份我就说过了，我是赞成让中医成为文化遗产，像古董一样送进博物馆供人参观、研究的，不要以科学的名义骗人、害人就行。比如说，有人要研究甲骨文、研究商朝占卜法，把它们当世界文化遗产，我完全赞成，但是如果因此有人要大家使用甲骨文，乃至宣称占卜多么科学，则坚决反对。】

“取消中医”是一场无知的闹剧

陈才
2006年10月12日江南时报

在网上有人征集取消中医的签名，已经达到了上万人，而且主要都是卫生领域的人，主要意见是要采取相关措施，让中医在五年内全部退出国家医疗体制，回归民间，使西医成为国家唯一的医疗技术。对此，卫生部新闻发言人毛群安表示，我国不可能取消中医，也不会让其退出国家医疗体制（见10月11日《中国青年报》）。
近代以来，中医药学被斥为“唯心主义”、“民族的耻辱”，甚至被同于骗人的“巫术”而予以“废除”，这是尽人皆知的。上万人征集取消中医的签名，既是中医“废除论”主张的延续，也是传统医学与现代医学的又一次交锋。
虽然说，对于中医的“真伪”和“存废”问题，公民都可以自由表达意见，可对于西医系统的医卫工作者来说，一定的“避嫌”意识还是必不可少的。因为人们担心，中医和西医“同行”难免“相轻”，参与其中的医卫工作者是否都能保持公心，才不会演变成西医与中医的行业利益之争？
我们不怀疑西医们治病救人的高尚情操，也无意质疑他们征集签名的初衷，但众所周知，西医和中医毕竟是两套不同的科学系统，二者共同切分我国的医卫“市场蛋糕”，此兴则彼衰，此衰则彼兴，一定程度上是一种竞争关系。如今中医“门庭冷落”，西医被“踏破门槛”，这也是不争的事实，如果真像某些人希望的那样，中医退出国家医疗体制，受益最大的肯定是西医。
人们的担心不是没有道理的，历史上，最初贬低、怀疑甚至否定中医的恰恰是西医。清末维新运动时，有人开始否定中医，国民党政府曾两次正式取消中医，肇始者主要都是从西方留学归来的西医。新中国成立后，毛主席提出“中国医药学是一个伟大的宝库”，党中央明确保护中医药的方针，中医发展才逐渐回复正常轨道。后来，“发展我国传统医药”被庄严地写进《宪法》。
正如毛群安所言，中医药既是我们的国粹，也是目前我国医药卫生领域不可分割的重要组成部分。贬低、怀疑甚至否定中医既是对历史的无知，也是对现实中中医药所发挥的重要作用的无知。

(XYS20061013)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“点穴”和牛黄解毒片——答读者

发表时间:2006-10-07 19：09：24
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006du.html
    Re: 博客留言
    读者：明天9562
    方老师：
    你好！
    10月5日晚上看了央视10套科学教育频道的一档栏目叫“走近科学”，看完之后真的不知道说什么好了。
    它的内容竟然是介绍点穴，并以此试图来证明经络和穴位的存在。最可笑的是那个“中医科学院”的研究员让那个所谓的点穴高手往小野猪仔身上点。说野猪身上的经络和穴位跟人有相似之处，把猪点住了就能说明经络存在了。
    看完之后感觉很气愤，一个中央台的并且还是宣传科学的，以教育为目的频道怎么能播放这种虚无飘渺的东西！如果这个科学栏目选这个题材是为了“证伪”也就罢了，就算是“讨论”我们也能容忍，可它竟然是试图“证实”，无非是力挺中医的一种举措呗，搞不清楚这个栏目还配不配叫“走进科学”！
    不知道您看没看央视10套的那期节目，10月5日播的是上集。如果您没看的话，6日上午11：30还能重播，晚上20：30播放下集。真心的恳请您能关注一下，并恳请您看过后能在这儿发篇文章表达您的看法，向更多的人揭露事实真相。
    期待您的回音
    －－－－
    答：
    谢谢你的告知，我看了这个节目的下集。“穴位”遍布全身，有些位于血管、神经密集的地方，更有的就在腹部内脏的上方，击打这些“穴位”导致麻木、淤血、疼痛甚至导致重伤、致命，那是预料中的事，和什么经络无关。节目中散打爱好者尝试被“武林高手”击打左上腹的“穴位”，那是脾脏和小部分肝脏所在的位置，这是两个很容易受到外伤引起剧烈疼痛的器官，该散打爱好者显然缺乏解剖学常识才会让人去点这个致命位置的“穴位”自讨苦吃。建议他去医院查查是否脾、肝有创伤，不要轻信“武林高手”后来的“解穴”效果。
节目中“中医科学研究院针灸研究所”的研究人员让“武林高手”拍打受试者手臂上的某个穴位，然后用仪器测量手臂上红外的变化，以证明点穴导致经脉上“气血淤积”，这种看上去很客观的试验结果也许能吓唬住观众，却不可能被合格的学术期刊接受，因为它缺乏一个合适的盲法对照：例如让不懂点穴的人在受试者和观测者都不知情的情况下也依样画葫芦拍打受试者的手臂，看是不是也能出现类似的变化，而且要反复测试，统计结果。如何设计一个严密的实验是做科研的基本功，“中医科学研究院针灸研究所”的研究人员和其他声称搞中医基础研究的许多人一样，都有意无意地不遵守最基本的科研规范，所以也就只能拿那种不可靠的实验结果去蒙骗一般公众。
    －－－－
    Re: 博客留言
    读者：moti
    方老师，您好！
    我是一名大学生，以前就对中医不是很信任，但周围的人都很肯定中医的疗效，也就糊里糊涂的。
    但自从看了您的文章，并且也搜索了些相关材料，就非常认同您的观点。中医是伪科学。
    最近发生了件事情，我觉得有些困惑。前几天，我上火，口腔生了个肿包，我就买了些牛黄解毒片吃。这时我的一个同学看见了，就质问我：不是很反对中药么？怎么也吃中药？(之前我曾和他争论过关于中医是伪科学的问题)。
    请原谅我的愚昧，我记得我有一次去医院看西医，医生有开牛黄解毒片给我啊。那类似牛黄解毒片的药片，到底是西药还是中药？
    还有，我是南方人，平时家里家长就很讲究“上火”这样的东西，会在夏天煮凉茶喝(其实也是1、2味中草药)用于败火和解暑，而且喝的非常多。那么在现代医学里，上火是怎么回事？那些所谓降火的凉茶真的有用么？那这种口舌长肿胞这类所谓“上火”的病症我们可以吃什么非处方的药呢？还是都得去医院呢？等下医生又开牛黄解毒片给我，那不是很搞笑。
    还有，平时用的很多的那些什么感冒冲剂，是不是也都是中药？是否也是没有疗效或毒副作用很大呢？
    对于您的帮助，我感激不尽。谢谢~~
    －－－－
    答：
    “上火”是中医对许多症状的一个笼统、模糊的说法，因素很多，因此在现代医学中不可能找到对应的称呼。例如口腔“上火”症状，有的可能是因为缺乏维生素B2导致的唇炎、口角炎，有的可能是缺乏维生素C导致的牙龈、粘膜出血，有的可能是细菌、病毒感染引起的炎症。不同的病因要做不同的治疗。中国的许多医生的科学素养和专业能力都不高，再加上为了从药厂收回扣等利益驱动，所以就不对症治疗，乱开药，使得“遵医嘱”在中国成了不可轻易接受的忠告。
    牛黄解毒片是中成药，而且是含剧毒成分的中成药。按照组方，每片牛黄解毒片含有50毫克雄黄。雄黄的化学成分为二硫化二砷，遇热分解变成剧毒的三氧化二砷，也就是俗称的砒霜，口服10毫克即可中毒，100毫克即可致死。而且砷进入体内后即使没有马上引起中毒，也会在体内累积起来，长期服用会导致慢性中毒。美国允许中药做为保健品（而不是药物）销售，但是一旦发现其含有毒成分就禁止销售，有一百多种中成药因此被禁，其中就有牛黄解毒片。为了“清火”而去让自己慢性中毒显然是不合算的。
    市场上的感冒冲剂有的是西药，有的是中成药，但许多治感冒的中成药都添加了扑热息痛（对乙酰氨基酚）等镇热解痛的西药，有的标明有的没标明但被香港、台湾的药检部门检出。这种中西合璧的中成药实际上是西药在起作用，不如直接吃西药。
顺便说一下，“名牌”中成药偷加西药成分的现象相当普遍：治糖尿病的药偷加格列本脲（优降糖），“壮阳补肾药”偷加西地那非（伟哥），减肥药偷加芬氟拉明，曾经风靡一时的“章光101”系列产品则被香港卫生署检测出全都偷加治疗脱发的外用西药米诺地尔。对中医中药最没有信心的其实正是中药厂商。
(XYS20061007)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评“中医学家邓铁涛——神手挽狂涛”

发表时间:2006-10-06 20：24：28
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006dd.html
【方舟子按：大家当笑话看吧，最可笑的是这么一段对话：
    邓铁涛：你看现在治疗艾滋病何大一，美国华裔科学家发明治疗艾滋病，现在是最高明的鸡尾酒疗法，就是我们商代的水平。
    主持人：您的意思鸡尾酒疗法，就是我们的复方疗法？
    邓铁涛：复方的开始。
    主持人：复方的开始还是？
    邓铁涛：它时代相差两千年三千年。
“中医泰斗”之所以会有这种奇怪的阿Q思想，大概是因为以为鸡尾酒疗法也和中医一样，是把化学成分、药理、毒理都不明的乱七八糟的什么东西都混在一起搞“复方疗法”。他显然也不知道，在现代医学出现之前，西医也都是用“复方治疗”的，从古埃及、古希腊时代就是如此，动则几十味草药一起上撞大运，比中医还“复”，而且是在四体液学说指导下根据草药的干湿热冷四性进行配伍，和中医也很像。所以还不如说鸡尾酒疗法是古埃及、古希腊的水平更贴切些。“中医泰斗”成了笑星娱乐世人，也算是物尽其用，但是一看到开头的介绍，五千多万元科研经费就砸在这么个笑星手里，就让人笑不起来了。】
中医学家邓铁涛——神手挽狂涛 央视国际 www.cctv.com　　2005年11月17日 18:44来源：CCTV.com
    开场白：
    前不久，一位89岁的老人，被国家重点基础研究发展计划——也就是973计划聘任为中医基础理论研究项目的专家组组长兼首席科学家，同时国家还将为此项目投资五千多万元，这是历史上我国对中医基础理论研究投资数额最大的一次。我们今天就将认识一下这位89岁的首席科学家。
    一次绕楼走十圈儿，是广州中医药大学终身教授邓铁涛每天必做的一课。但陌生人却很难想到，眼前这位疾步快走着的老人，竟然已是89岁高龄。并且就在前不久，他还出任国家重点基础研究“973”计划中一个中医项目的首席科学家、“中医理论基础研究专项”专家组组长的职务。
    主持人：您有没有想过为什89岁还聘请您做这个项目的首席科学家？
    邓铁涛：他聘我以前，先派一个司长，派一个司长来看过我，了解我这个单位的情况。
    主持人：也看了您的身体怎么样？
    邓铁涛：看我怎么样然后定的。
    主持人：但我也猜测，这里边是不是有这样一种可能性，我们国家现在中医药的高级人才、专门人才实际上已经比较缺乏了，他们不得不选您，因为这个领域里的领袖级的人物，能够当科学家的人物，年轻人比较少，有没有这样一种可能性？
    邓铁涛：这个我就不敢说。但是呢，从我们解放以后，从中医的数量可以看出问题。解放初期嘛，我们号称中医三十万，西医嘛比我们少得多，大概万把人吧。
    主持人：那时候主体是中医。
    邓铁涛：但是中医的人数最近卫生部的统计是27万。
    主持人：您说我们建国初期的时候西医是万把人，那么西医今天是多少人？
    邓铁涛：157万。
    主持人：是当时的157倍。
    邓铁涛：就看到人口在膨胀，中医在萎缩。
    邓铁涛这一生似乎都在跟中医萎缩的趋势做着抗争。1916年，他出生于广东省开平县的中医世家，父亲邓梦觉也是岭南一位有名的中医。从小目睹父亲用中医药为人们解除疾病痛苦的他，暗下决心，自己也要做一个救人济世的医生。
    邓铁涛：比方我父亲有个朋友，香港的，他这个喉咙长了个扁桃体，发炎很大，来了已经不能讲话了，就是中医叫乳蛾。那么我父亲就马上写个方，我就给他用吸汽水的管给他吹喉，就用那个吹，大概九点钟到我家，到了12点钟他已经能够讲话了。
    主持人：那时候给您印象非常深，您会觉得医术很神奇？
    邓铁涛：还有一个后来是我父亲的好朋友，他的夫人是产后腹痛，痛的要命，西医给她打吗啡。
    主持人：镇痛。
    邓铁涛：打吗啡镇痛，只能治几小时，那么后来不行又找我父亲去看。父亲回来就写方，我去药铺给她抓药了，吃了那些药散，慢慢那些痛就没有了，所以后来这个人就成了我父亲的好朋友。还有一种是急性胃肠炎那一类吧，不过它是有传染性的，叫绞肠痧，干霍乱，痛得他简直很要命，他吐也吐不出来，拉也拉不出来，其痛苦难以名状。那我父亲开了方，他说，这个人看这一次明天就不用看了。
    主持人：看了一次。
    邓铁涛：就是王孟英的蚕矢汤。
    邓铁涛：一个古方，一百多年的古方，后来看了很多，因为流行嘛，看了很多，一剂药就解决了。如果那时候去医院吊瓶，不知道要吊多少瓶，吃中药就解决了，所以坚定了我要走这个路子。
    然而在上个世纪二三十年代，一股“全盘西化”的思潮，使中医药事业受到了很大冲击。国民党当局曾经通过了“废止旧医”的方案，整个中医药界苦闷困惑，因此家里人对他的期望是做药材生意。但邓铁涛却自作主张，十六岁就考进了广东中医药学校。
    主持人：您自己去做的这个选择，没有跟家里人商量。
    邓铁涛：没有商量，我自己去考，考上了，然后我请我的祖父去看，看榜。
    主持人：榜上有名。
    邓铁涛：那个时候考第九。
    主持人：还考得不错。
    邓铁涛：我和九有缘，我那届叫第九届，我入学的放榜是考第九名，第一年考试也是第九。
    主持人：跟九有缘，您今年89岁。
    邓铁涛： 现在89岁。
    主持人：所以您一定是活到90多岁，也跟九有缘。
    邓铁涛：我希望99岁再跟你座谈。
    主持人：99岁，没错，咱得约好。
    正当他学满五年即将毕业的时候，国民党又令中医学校改名为“中医学社”。中医的境遇，让他在注重医术钻研的同时，更关注“中医药出路何在”的问题。毕业时，他拒领“中医学社”的证书，去考取了中医师资格证书。也就是在参加这次考试的路上，他给自己改了个有着钢铁一般意志，波涛一样激情的名字：“邓铁涛”。
    邓铁涛：原来我叫锡才，是我祖父起的名字。锡就是老天爷赐给你的才，锡是赐的意思，他怕我没有才。
    主持人：那您为什么改成铁涛了。
    邓铁涛：因为铁和钢还差一步。我还不到钢，但是它也接近钢，它再进一步就到钢了。
    主持人：您当时还谦虚了一下是吗。
    邓铁涛：对。
    主持人：当时您肚子里头有股，今天说是骨气也好，或者说怒气也好，反正是气的。
    邓铁涛：因为中医还是行的，是铁的。
    主持人：您就想证明这是铁的？
    邓铁涛：因为中医的理论从哪里来？中医的理论从神农尝百草开始，神农尝百草当然不一定就是神农。
    主持人：不一定是一个人。
    邓铁涛：是一个时代。所以我们中医是拿活人做实验得出来的，所以中医还有一个特点就是医食同源。最早配这个药的人是伊尹，商汤，商代，商汤的宰相。
    主持人：伊尹。
    邓铁涛：我的普通话不普通。
    主持人：没关系，打上字幕就普通了。
    邓铁涛：西医的发明是剃头的。
    主持人：西医的发明是剃头的？
    邓铁涛：是拿刀的，剃头的。
    主持人：拿刀的，您指从解剖开始。那我们把它比喻成为剃头的？
    邓铁涛：是这样的。真的和那些有关的，我们是和饮食有关的，所以衣食同源。所以我们广东继承老祖宗，老喜欢煮汤，喝汤，就是很多药调起来，它的毒性减低了，药效增强了。
    邓铁涛1937年毕业的时候，正是日本侵华，中医备受摧残的年代。但认定了中医是一门伟大医学的他，在流亡香港的途中，和两位同学创办了一所中医夜大，名叫“南国新中医学院”。虽然最多的时候也只有七名学生，但却整整坚持了三年。而能够支撑他们的，就是一心要把中医继承下去的决心和愿望。当时他年仅22岁。
    邓铁涛：你看现在治疗艾滋病何大一，美国华裔科学家发明治疗艾滋病，现在是最高明的鸡尾酒疗法，就是我们商代的水平。
    主持人：您的意思鸡尾酒疗法，就是我们的复方疗法？
    邓铁涛：复方的开始。
    主持人：复方的开始还是？
    邓铁涛：它时代相差两千年三千年。
    主持人：那您对中医治疗艾滋病有信心吗？
    邓铁涛：我准备今年就介入，艾滋病治疗的研究。我已经写了标书给省里。
    主持人：您对中医治疗艾滋病您有信心吗？
    邓铁涛：因为它是病毒性的病，病毒性的病，一直以来中医都处于优势。
    主持人：一直以来都处于优势
    邓铁涛：你看上世纪五十年代，石家庄乙型脑炎流行，西医那个时候的水平，死亡率大概是30到50%。后来有个郭医生，两个医生去，中医就介入治疗，他们的疗效90％多。我们1956、1957年广州流行麻疹，番禺县那个麻疹肺炎很多，所以所有医校都派医疗队去，那个时候我们学校也派一个队去进入一个乡，那个乡天天都丢死婴，死了不要了。但自从我们那个队去了以后，两天就再没有死人了，所以疗效也是我们那个队最好。还有出血热，流行性出血热，也死亡率很高的，南京、江西中医去进行研究，也找西医的对照，疗效也比它高得多。还有就是2003年这个SARS，SARS全世界统计死亡率最低的是广州。
    主持人：人们对讲的中医的一些治愈什么样经典的病例，要么觉得这就是个案，要么就觉得这是一个好像传言，大家都这么传说是很神，事实上没有那么神，好像形成固有的一种怀疑的态度？而对西医，反而是特别相信。
    邓铁涛：你看梁启超，他血尿 把他好好的肾割掉了。他还认为这是科学需要弄错了，但是总比中医的阴阳五行骗人好些。你看他虽然挨了错误的一刀，他还踢中医一脚。
    主持人：梁启超这个事是当时很典型的一件事。
    邓铁涛：他当时是做肾的手术切错了，手术切错了，切了一个没有问题的肾。但是他还写文章，他还原谅它，原谅西医，还踢中医一脚，不忘踢中医一脚。
    主持人：但是我觉得这是当时很典型的一个思潮，非常典型的一个思潮，您在那个时代您去选择中医，那您是不是自己对自己的选择也会产生一些怀疑呢？
    邓铁涛：没有，从来没有怀疑过。
(XYS20061006)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


对“中医批判小问答”一个问题的补充

发表时间:2006-10-05 19：03：33
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006cv.html
之所以叫“小问答”，就是想三言两语打发掉，不做详细论证（更详细的论证应该去看我以前写的有关文章，收在新语丝的“中医骗子”专辑和blog的“中医批判”专辑。以后我会再写一些），主要都是些逻辑辩驳，智力正常者即使以前犯糊涂，一经点破都不难理解，智力“超常”者多说也无益，更有中医信徒的所谓反驳，不过是车轱辘话来回说，更不值得理会。不过有一个问题我交代得不太清楚，几个人都对此提出疑问，有必要多说几句。举网友“星期五13”的留言为例：
问：中医明察生命秋毫，善养生，中医大夫多长寿。
这个问题的回答有问题，方舟子列举的几个中医寿命都在60岁左右，对于现在来说不是什么长寿，可是在1800、1900年代，来说，虽然我不知道那个时候人们的平均寿命，但是60岁至少不应该算作“短命”吧。
据说青霉素延长了人类平均10年多的寿命，现在人们的寿命也就70岁，那个时候应该最多也就50多岁吧。哈哈，数据不可靠！印象中如此！
-----------
当时的平均寿命据估计大概是35岁左右，不过在这个问题上与当时的平均寿命做比较没有意义，因为平均寿命把新生儿、少儿夭折都算进去了，这是造成当时平均寿命低的重要原因。另外一个重要原因是因为战乱、瘟疫和饥荒造成的死亡。显然让名中医去和夭折新生儿、少儿、战死的士兵和灾区的难民比寿命是不合适的，应该和自然死亡的成年人比。我没有当时的统计资料（估计也没有人有），只能从其他领域的名人做个抽查比较。现在网上不是在斗诗吗？我就拿清末民初的名诗人做个比较。清末民初的诗歌有三大流派，其代表诗人的寿命如下：
同光体：陈三立84岁（1853－1937），陈衍81岁（1856－1937），沈曾植72岁（1850－1922），郑孝胥78岁（1860－1938），陈宝琛87岁（1848－1935）；湖湘派：邓辅纶65岁（1828－1893）、王闿运83岁（1833－1916）；唐宋兼采派：张之洞72岁（1837—1909）、樊增祥85岁（1846-1931）、易顺鼎62岁（1858-1920）。
如果我们不认为写诗会使人长寿，而且诗人也不是要到老才出名（上述的诗人大多在年轻时就已出名）的话，那么从这个抽样可知，当时的名人如果得以自然死亡，活到七、八十岁是很平常的，50多岁即病死可以称得上短命了。按今天的标准当然是更短命了。
我举出十来个近代短命名中医的例子，只是为了说明以举例证明名中医长寿的方法靠不住，并不是想证明名中医就比一般人短命。其实如果名中医的平均寿命高于其他领域的名人是一点也不奇怪的，并不能用以证明中医善养生，因为要成为名中医的一个几乎必要的条件就是要活得长，越老越出名，如果在三、四十岁就死了，那是不太可能成为名中医的。所以，说名老中医长寿，其实有些循环论证的味道。
(XYS20061005)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


中医批判小问答

发表时间:2006-10-04 20：49：39
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006ce.html
（问题整理自来稿、来信和blog上的评论）
问：是不是学术打假出名了，就忘乎所以了，竟然批起中医来了！
答：我批中医远在所谓“学术打假”之前，1998年就比较系统地批过，2001年以后每年都在批。这些在新语丝的“中医骗子”专辑中都有记录。不先去查查我的记录就乱批我，这才叫“忘乎所以”。
问：批学术腐败、批伪科学我支持，批中医我坚决反对！
答：我不需要有谁什么事都支持我，我也不是除了批学术腐败、批伪科学就不能干别的事了。实际上我是把批中医当成批学术腐败、批伪科学的一个组成部分，你现在撤回对我的支持还来得及。
问：你批中医只是一时失言，而为了所谓江湖面子不得不硬挺，其实认错更能显出大家风范。
答：我为了“一时失言”硬挺了十几年？莫非中医还会让你变成我肚子里的蛔虫？
问：你因为对中国文化不甚了解才会去批中医，建议看看南怀谨先生写的一系列关于中国文化的书籍吧。
答：连普通古文都读不通的南怀谨应该先来跟我学学古文，再来妄谈中国文化。（参见我以前写的《“国学大师”也在造爱因斯坦的谣》
问：批中医，数典忘祖啊！
答：祖先的东西并非批不得。数典忘祖的岂止批中医，我还批占卜、风水呢。
问：没有中医哪有你祖宗，都死光光了，没有你祖宗哪有你在这吹牛！
答：莫非你家是靠从中医那里借种来传宗接代？不过，我得感谢中医没有在我的祖宗留下后代之前就将其毒死。
问：历史上中国人面临过的瘟疫，是如何度过的，大家都知道，我想中国人能繁衍，可能离不开中医中药。
答：没有哪种传染病传染性极强、死亡率又是百分之百的。在现代医学诞生之前，历史上中国人面临瘟疫时的结果和其他民族并无区别，靠的是人体自身的免疫力自然淘汰，没有中医或“西医”或其他什么医的功劳。
问：如果按你的说法，古代那些人的病了，看病与不看病一个样？
答：在许多情况下是一样的，因为许多疾病都能自愈。在有的情况下是不一样的，有好有坏，好的方面是有的草药可能对某些疾病有疗效，看病吃药也能提供一种心理安慰，坏的方面是本来可以自愈的反而因为不当治疗而使身体受到损害甚至死亡，至少是花了冤枉钱。
问：历朝历代的皇帝老子生了病都得看中医，没效？那是要掉脑袋的！
答：许多皇帝都年纪轻轻就病死了，但是他们和当时的人一样愚昧，不知道去追究中医的责任。
问：我就不信你从来没有吃过中药！
答：像所有的中国人一样小时候吃过，怎么啦？我小时候还尿床呢，就不许长大了不尿？
问：你是不是跟中医有仇啊！
答：除了小时候喝过中药让嘴巴和肚子都不舒服，和中医倒也没有什么深仇大恨。批中医是一个有科学素养、有社会责任心的人应该做的事。
问：你以后要是得了绝症，有种别找中医吃中药！
答：放心好了，如果真有那么一天，我也不会去找“气功大师”发功，找巫师跳大神，或求神拜佛。并不是所有的人心理素质都那么差，病急就乱求医，当骗子的衣食父母。这个世界上绝大部分人都不看中医不吃中药，也没见他们就不健康长寿了。有种你这辈子只找中医吃中药！
问：你根本不懂中医，你也没有体会过真正的中医疗效。
答：也有人说我根本不懂算命、风水，也没有体会过真正的算命、风水的神效。许多人迷信中医，恰恰是因为根本就不了解中医，当然，更不了解现代医学。
问：如果你精通中医和西医，再来评论，我们都服气。可惜的是你只懂点西医，对中医一窍不通，居然来骂中医。你凭什么、有什么资格来骂中医？
答：我不是大厨，就不能说饭菜不好吃吗？没有疯过，就不能说有人疯了吗？没有入过邪教，就不能批邪教吗？没有学过算命，就不能说算命是迷信吗？任何人只要掌握了科学思想和科学方法，了解现代医学知识，就都有资格批中医。如果我对中医有任何误解、歪曲之处，欢迎具体地指出来。
问：我支持中医的文章你怎么不登？你容不得不同的意见！
答：我也不登支持特异功能、风水、算命、星相等等的文章。你的不同意见为何非要让我来容？
问：尽管我不是学医的，但凭借最基本的逻辑思维我想说你批中医批错了。
答：是不是学医的不是关键，关键是要有严密的思维和必备的科学知识。有些问题不是靠“最基本的逻辑思维”就能解答的。“我吃了中药，病好了，所以中药有效”是许多人最基本的逻辑思维，却是不严密的思维。
问：不要因为某些人打着中医的旗号诈骗，就否定中医。
答：批中医针对的不止是它滋生的骗子，更是针对它的整个体系。
问：不能因为有些中药有毒就否定中医，西药不也有毒副作用吗？
答：我们不是因为有些中药有毒就否定中医。我们只是要求：第一，不要欺骗消费者说中药没有毒副作用；第二，中药要像西药那样清楚、具体地标明已知的毒副作用；三、没有做过毒理试验、毒副作用不明或毒副作用过大的中药不能上市。
问：我们的祖宗难道都是傻子，吃了几千年中药，接受了几千年中药治疗，就没有一个人发现问题？
答：许多问题如果不用现代医学方法进行检验是不可能发现的，和傻不傻没有关系。提这种问题的倒是显得很傻。
问：龙胆泻肝丸事件是因为药典出错，把其中的木通换成了有毒的关木通，原来的中医药方是没错的。
答：除了关木通，含有马兜铃酸中草药还有十几种，包括马兜铃、天仙藤、青木香、广防己等，常常被当成无毒的药物用于“败火”、“排毒”、减肥、治疗心脏病等，它们都能导致肾衰竭。难道它们都是因为药典出错？
问：你一会说中医不可证伪不是科学，一会说现代医学证明中医不成立，自相矛盾啊！
答：不可证伪指的是中医理论体系的逻辑特征，被证明不成立的是中医的某种具体主张、具体疗法，不是一回事。
问：西医束手无策的某些疑难病症，中医却能够对付，这是事实。
答：没有证据表明这个事实成立。你自己或某人被中医“治好”了疑难病症，或某个中医以专治疑难病症闻名，这些都不是证据。详见我以前写的《为什么要做临床对照试验》一文。
问：原凤凰卫视主持人刘海若被西医宣布“脑死亡”，但是用中药安宫牛黄丸治好了！
答：这是媒体的谣传。刘海若从未被医院宣布“脑死亡”，否则医院不可能再进行抢救，因为一个人一旦发生脑死亡，就不可能再被救活。至于刘海若后来如何起死回生，根据宣武医院王副院长的介绍：“院方在广泛应用现代医学技术的同时，还引入了针灸等中医传统疗法，收效明显。同时，在中西医结合、全方位治疗的过程中，按摩、康复、电刺激等先进治疗方式也为海若最终的苏醒起到了明显的作用。”以现代医学技术为主，传统疗法为辅，被传得神乎其神的“安宫牛黄丸”院方提都没提。
问：很多中药确有奇效，这应该是谁也不能否认的事实吧。我孩子开始腹泻的时候，我因为有“西药起效快，副作用大，中药起效慢，副作用小”的观念，想快点治好，所以相当长的时间给他用西药，结果不但不快，反而越治越泻。后来我婆婆看不下去了，果断地给他看中医，三副药下去当即见效。从此我开始相信中药，孩子感冒、发烧我都用中药，一般用汤药三副药不超过50元钱即可退烧止咳，孩子活蹦乱跳。而我的同事的孩子习惯用西药，感冒发烧上医院就要吊水、吃消炎药，花钱多疗程长不说，孩子现在身体特别弱，动不动就转肺炎。
答：我很同情你的小孩，但愿在他吃的中药中不含有重金属、致癌物和损伤肝肾的成分。小孩更应该避免服用毒副作用不明的药物。外国小孩没有中药可吃，身体好像并不比中国小孩弱。
问：你说人参不是补药？你吃一斤人参看看！
答：你说屎不是补药？你吃一斤屎看看！顺便说一下，《本草纲目》称人粪能“清热，降火，凉血”，请中医吃屎不是骂人哟。
问：西药太贵了，只好吃中药。
答：看来你很喜欢买便宜的假冒伪劣产品？贪小便宜吃大亏，对医疗保健更是如此。何况许多中药并不便宜。
问：管它中医西医，能治病就是好医！中西医各有长处，应该中西医相结合。
答：治疗不是吃的药越多效果越好。以中西医结合的名义让患者在接受现代医学治疗的同时吃中药，是否效果更好是很值得怀疑的，让患者多花钱、增加患者肝肾的解毒负担却是没有疑问的。
问：中医反映的是一种辨证的思想，辩证法总没错吧。
答：中医的“辨证施治”原意是辨别征候，加以治疗的意思，和源自古希腊，原意为论辩技巧的“辩证法”毫无关系，字的写法也不一样。只不过一些中医骗子为了迎合官方哲学，利用二者碰巧写法相似，故意将之混同。
问：中医明察生命秋毫，善养生，中医大夫多长寿。
答：没有证据表明中医大夫就比一般人长寿。你可以举出名中医长寿的例子（古代没有可靠记录的孙思邈之类就别拿出来吓唬人了），我也可以举出名中医短命的例子。例如近代“名医”王士雄仅活了60岁（1808-1868），雷少逸55岁（1833-1888年），余听鸿59岁（1848-1907年），唐宗海55岁（1863-1918年），丁甘仁61岁（1865-1925），恽铁樵57岁（1878－1935），承澹盦58岁（1899－1957），章次公56岁（1903～1959年），杜幼臣57岁（1914～1971年）。
问：或许现在没有令人满意的方式来证明“五行，复合汤剂，经络……”的存在，就如同几百年前难以证明地球是圆的一样。但地球确实是圆的，而且一直转动着。
答：你搞反了，中医是蒙昧时代的产物，中医信徒更像那些到今天还不承认地球是圆的人。
问：中医为什么非得是科学？你这是科学主义！
答：如果我们承认医学应该是一门科学，当然就要按科学的标准来衡量。如果你不认为医学应该是一门科学，那就没有必要多费口舌了，正如我们没有必要去和巫师多费口舌一样。
问：在你看来中医究竟是什么东西？真的就一无是处？
答：中医是一个包含了哲学、玄学、迷信、民间医术和巫术的大杂烩。如果有人非要说这种东西是科学，那就是伪科学。中医没有什么科学价值，但是有文化价值。它的民间医术部分含有一些古人的医疗经验，也有一定的价值。
问：既然中医不好，为什么外国人要来中国学习？
答：外国人还有学算命、看风水，甚至加入中国邪教的呢。
问：中医既然不好，为什么日本现在都用中医？
答：你是不是学中医学得时空错乱，以为现在是明治维新之前呢？
问：你只知道鲁迅骂过中医是骗子，不知道鲁迅后来改变对中医的看法了吗？
答：我们批中医依据的是科学思想、方法和现代医学知识，和鲁迅对中医的看法没有直接关系。但是，鲁迅说“中医不过是一种有意的或无意的骗子”，却是非常深刻的。只不过当时中医中无意的骗子比较多，因为是出于愚昧，不知道有更好的医学；现在则是有意的骗子比较多。没有证据表明鲁迅后来改变了对中医的看法。他在《南腔北调集·经验》一文中称赞《本草纲目》含有古人宝贵的经验，不等于是在称赞中医。我们也不否认《本草纲目》中含有古人宝贵的经验在里头，当然，里面也含有许多臆测、妄想。
问：骗人的把戏总是长不了的，中医若真是所谓的伪科学，自然会消亡，根本用不着批。
答：许多伪科学被大批特批之后也没有消亡，更不要说不批。算命、风水这些骗人的把戏的历史不比中医短，现在不也是欣欣向荣，没有消亡的迹象？我不指望中医会消亡，只希望能少一些人受骗。
问：民国时期就有人鼓吹要对中医实行“废医存药”，早就被证明是错误的！
答：“废医存药”的口号的确是错误的，因为它假定了只有中医有问题，而中药没有问题。事实上中医和中药都有问题，只不过严重程度不一样。正确的口号应该是“废医验药”，不承认中医的合法地位，不拿纳税人的钱支持中医，让它做为民间医术像风水、算命一样自谋生路、严加管制，同时检验中药的有效性和安全性。当然，这只是一个理想的口号，在相当长的时期内都不一定能变为现实。我们只能先用个人的力量让更多的人避免受骗上当。
问：张鸣说：“在今天的中国甚至世界，恐怕不会有什么人提出要废止中医，如果真的有人说这样的话，那么大家即使不认为他是精神病，也只当是酒后胡言。”
答：我不认为中国人民大学政治学系教授在中医废止问题上有何权威性可言，否则我们只好认为世界上生物医学专业人士绝大部分都疯了。在世界上许多国家和地区，中医都是被废止的，中药则只能做为保健品而不能做为药品销售。我认识的生物医学专业人士——甚至包括一些中医博士——基本上都同意废止中医，只不过由于政治原因，国内的人士对此不敢公开地说。
(XYS20061004)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“中医泰斗”邓铁涛妻子、儿子因误诊死亡情况

发表时间:2006-10-02 16：51：03
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010006bm.html
    【方舟子按：下面原是刊登在医学专业网站丁香园上的一个帖子，后来作者做了补充说明。不知被被这位“中医泰斗”误诊贻误病情而死的患者还有多少？要不要做为治疗事故处理，追究其责任？我曾看过邓铁涛的几篇文章，觉得他不具有现代医学的常识，动辄举不知真假、不能说明任何问题的轶事来证明自己的医术何等高明，完全是江湖医生的口吻。他还是在广东热销的、声称能够抗非典的“邓老凉茶”的创始人，证明该凉茶能抗非典的证据居然是“2003年5月在北京，有两万名工人服用邓老凉茶，结果无一例染病；深圳一个工厂3000多工人服用邓老凉茶也无一例染病；香港有6位西医服用邓老凉茶，也未染病”，也完全是江湖医生的口吻，稍有科学头脑的人都知道这种证明方法的荒唐，但愚民们就吃这一套。这样的人物居然获得了如此高的学术地位，掌握了那么大的学术权力，而且其徒子徒孙还会继承其地位、权力，这是中国医学界的一大悲哀，更是中医界黑暗落后的一个例证。他自称孙子们生病从来不打针，“至今保留着‘处女’屁股”，愚昧至极。希望他的妻子、儿子的悲剧不要在他的孙子们身上重演，更希望不要在其他中医信徒上重演。】
    邓铁涛的儿子经常便血，他辨证为肠胃湿热，吃他开的中药半年。未愈，后行肠镜检查，结肠癌伴转移，错过最佳手术时机而亡。其妻素有高血压/高血脂，一日突诉剑突下疼痛。他诊断为胃脘痛，吃中药，直到第二天查心电图。下壁心梗扩散，心衰而亡。
    我是广中医的，我说的都是真的，在广中医早不是什么新闻了。严格意义上讲，他根本不是一个合格的医生，纯中医的水平都是有很多缺陷。现代医学是不断发展进步的，中国应该废除中医。
    邓铁涛档案
    邓铁涛，广东开平人，1916年出生于名医世家。首批享受国务院特殊津贴的专家，国家中医药管理局中医药工作专家咨询委员会委员，中国中医药学会中医理论整理研究委员会副主任委员，国家卫生部药物审评委员会首届委员，国家中医药管理局抗非典专家组组长，广州中医药大学终身教授，国家名老中医，中华中医药学会理事会终身理事，国家973计划（重点基础研究发展计划）中医基础研究项目专家组组长兼首席科学家，国家中医药界领袖级人物，广州中医药大学终身教授、博士生导师，广州中医药大学邓铁涛研究所所长。
(XYS20061002)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


谁说中医不是骗人的？

发表时间:2006-09-18 22：20：16
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100065x.html
有个中医教信徒反复在新浪博客的读者评论中张贴一篇《谁说中医是骗人的？知道祝总骧教授吗？》的文章，挑战说“真有本事，证明一下老祝祝总骧是骗子。没本事吧？？？？？？？？？？？？哈哈哈哈哈哈”。该文中称：“在1989年以前也不承认经络的存在。直到中国科学院生物物理所经络组和北京经络中心等在祝总骧教授领导下，用三种实验方法证实了经络的客观存在，西方医学界才承认经络。”
我查了一下，祝总骧的有关论文基本上都是多年以前发表在国内杂志上（主要是中国中医研究院针灸所主办的《针刺研究》杂志上），有英文论文也是登在《美国中医杂志》上，没有在国际生物医学主流期刊上查到其论文，不知道祝总骧是通过什么途径让西方主流医学界知道其研究的？
我没有读到这些论文，不知其所谓经络实验是否遵循了科研规范（例如盲法、对照）以避免研究者的主观偏差，不想对之做具体的评述。我也不知道“西方医学界承认经络”的话是不是祝总骧说的。但是如果有人声称“西方医学界承认经络”，则肯定是骗子无疑。事实上，包括西方医学界在内的国际医学界从来就不承认经络的存在，1989年以前如此，1989年以后也是如此。国际医学界的一个普遍看法是，针灸对某些疾病有一定的疗效，但是是通过神经系统发挥作用的，与子虚乌有的经络无关。查生物医学文献数据库可知，有关经络研究的论文很少，基本上都是中国人、韩国人在研究，偶尔有西方人研究，还是否定经络的存在的。例如曾经有人声称通过测红外线记录到经络，但去年奥地利Graz医科大学的G.Litscher在Biomed Eng Online发表的论文说，他没能重复出该结果，经络的存在并无证据。
如果有谁能够证实经络的存在，发现了人体还存在一个新的系统，并获得了国际公认，那么这是一个足以改写解剖学、生理学教科书的无比重大的科学发现，完全可以获得诺贝尔生理学奖，而不必只在国内像江湖骗子一样自吹自擂，靠蒙骗政府、公众骗钱。
附：
谁说中医是骗人的？？？？？？？？？？？？
知道祝总骧教授吗？？？？？？？？？？
在1989年以前也不承认经络的存在。直到中国科学院生物物理所经络组和北京经络中心等在祝总骧教授领导下，用三种实验方法证实了经络的客观存在，西方医学界才承认经络。这三种实验方法不是直接看到了经络或解剖出了经络，而是通过人体反应的间接方法来证实经络的客观存在的。现将这三种方法介绍如下。
证实经络客观存在的三种实验方法
1、电激发下的机械探测法
把脉冲电源的一个小电极放在被试者古典经络线的指或趾端的经穴（即井穴）上，再把大电极放在对侧大腿上，通以电流很弱的脉冲电后，经穴处就会感到发麻。这时，用一个小橡皮锤在皮肤上沿古典经脉线垂直方向叩击。只要小锤一碰到经脉线，被试者就会觉得酸、麻、胀，有的还有上下串的感觉。凡遇到这样的高度敏感点，就用红笔点一个红点，最后将这些点连起来，它正好和古典经络线相符。
2、电阻测量法
用特制的电阻仪通以低频脉冲电流，被试者手拿一个电极（称为参考电极），用另一个电极（称为探测电极）沿古典经脉线垂直扫描。当探测电极到达经脉线时，人体电阻就突然下降，微安表指针摆动。将这些低电阻点用绿笔点一绿点。将这些绿点连成一条线时，它也正好与古典经脉线一致，并和红点连成的线重合。
3、高振动声测法
用一个小锤、一个听诊器也能找出经络。将听诊器置于古典经络线上，然后用小橡皮锤沿古典经脉垂直叩击，当叩击到经脉上时，通过听诊器就能听到一个音量加大、声调高亢、洪亮、如叩击在空洞处的嗡嗡声。用蓝笔标记这些点，这些蓝点所连成的线也恰与古典经络线一致，并与前面的红点、绿点的连线重合。
如上实验不仅证明了经络的客观存在，而且还证明我国古代对经络的描述是非常准确的。
(XYS20060918)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


老中医“价值几千万元”的治疗口腔溃疡的药剂专利含多种西药成分

发表时间:2006-09-14 22：06：27
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000647.html
其实都是些常见的抗炎、抗菌的西药和维生素B，再掺杂一些中药做点缀。这种药剂专利如果能卖到几千万元，购买者不是傻子就是疯子。老中医要在号称是自己发明的药剂中求助于西药，显然自己对中药也缺乏信心。
（方舟子）
http://www.patent-cn.com/A61K/CN1546142.shtml
一种治疗口腔溃疡的药剂
申请专利号 CN200310117417.8
专利申请日 2003.12.15
名称 一种治疗口腔溃疡的药剂
公开（公告）号 CN1546142
公开（公告）日 2004.11.17
类别 人类生活必需（农、轻、医）
颁证日
优先权
申请（专利权）】 黄戴杨
地址 512023广东省韶关市安全北路8号
发明（设计）人 黄戴杨
国际申请
国际公布
进入国家日期
专利代理机构 韶关市雷门专利事务所
代理人 刘大弯
摘要
本发明公开了一种治疗复发性口腔溃疡的药剂，它由下列重量百分比的原料物质组成：白矾40-60％、田七2-5％、珍珠2-5％、象皮8-12％、山豆根8-12％、五倍子3-7％、冰片2-5％、生甘草3-7％、甲硝唑片1-4％、呋喃唑酮片0.1-2％、维生素B
主权项
1.一种治疗复发性口腔溃疡的药剂，其特征在于：其处方是由下述重量百分比的原料物质组成：白矾40--60％、田七2--5％、珍珠2--5％、象皮8--12％、山豆根8--12％、五倍子3--7％、冰片2--5％、生甘草3--7％、甲硝唑片1--4％、呋喃唑酮片0.1--2％、维生素B2片2--6％、强的松片2--6％。
(XYS20060914)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


如何看待中药的毒性

发表时间:2006-09-02 21：08：47
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010005xx.html
近日英国药品与卫生制品监督署宣布发现有5种中药能引起严重的毒副作用，
其中有两种特别引人注目：“复方芦荟胶囊”含汞量达11－13％，超过该国标
准的11.7万倍，该药的批发商和药店已被处以5000英镑的罚款；何首乌被发现
引发肝炎和黄疸等不良反应。中药有毒副作用，本不是新闻，每隔一段时间，
国外和港台的药物安全机构都会发布这类公告提醒当地消费者的注意，但国内
媒体很少报道。这一次由于国内有报纸即时做了报道，在国内也成了新闻。
一旦有人说中医药的坏话，就会引起靠中医药为生的既得利益者和坚信中
医是国粹的普通大众的强烈反弹，这是预料中的事。只不过这都是信仰先行的
非理性反应，经不起推敲。在听说某种中药有毒副作用时，有这几种典型反应：
一是矢口否认中药有毒。例如，据广东的报纸报道，针对这次事件，
“省中药局的业务处有关人士认为，英国药物安全机构中所说的这些副作用，
没有病例证据，并不能说明问题。”“广州市中医院原院长、著名中医专家吴
维城教授认为，类似肝炎这样的疾病，都是因为感染了病毒才导致发病的，而
草本植物本身是不可能带有肝炎病毒的，比如何首乌，是一种具有补肾功能的
中药，在我国中医用药中已有几千年的历史，从来就没有发现引起肝炎的病例，
不能仅凭一种中药就断然做出有毒的推测。”
看了这则报道，不禁让人对“著名中医专家”的医学水平肃然起敬，一句
话就轻轻松松勾销了两类疾病——中毒性肝炎（因食物中毒引起的肝炎）和药
源性肝炎（因药物引起的肝炎）。医学界已经发现有数千种药物都能导致肝炎，
其中就包括许多种中药，例如川楝子、黄药子、蓖麻子、雷公藤制剂，在老中
医看来自然是无稽之谈。
英国药物安全机构指控何首乌能致肝炎，并非没有病例证据，在其公告中
列举了7个病例。这7名患者为了防止脱发而服用何首乌制剂，引发肝炎和黄疸
等不良反应，在停服后全都康复。实际上，自1996年以来国外医学文献中至少
有4篇何首乌导致肝炎的报道。
一种药物被使用了几千年，并不能证明其无毒。有的药物毒性，特别是毒
性较慢、中毒症状不那么明显，例如能导致癌症、畸胎、肝肾损伤的药物毒性，
是很难通过经验摸索出来的，而必须经过动物试验、严格的临床试验或流行病
调查才能发现。许多历来被认为无毒的中药，现在都被发现有严重的毒副作用，
最著名的例子就是几年前也曾经在媒体上闹得沸沸扬扬的龙胆泻肝丸致肾衰竭
事件。
“复方芦荟胶囊”含汞量高得惊人的原因是因为它添加了朱砂，其主要成
分是硫化汞。网上有文章指责英国药物安全机构不懂基本的化学概念，汞有毒
不等于硫化汞有毒云云。但是汞有毒也不等于硫化汞就没有毒。硫化汞有没有
毒，是要通过实验来证明的。有人认为硫化汞不溶于水和脂，因此不能被人体
吸收，没有毒。其实不然。查英文医学文献资料可知，用硫化汞喂食动物，汞
可被吸收入体内，在脑、肝、肾等器官累积起来，造成这些器官永久性的损伤。
可见不能溶解的硫化汞在肠道环境中会发生变化，也能被吸收。临床上也有久
服含硫化汞的中药导致汞中毒的病例。例如，1991年，美国食品药物管理局发
现一名13岁华裔儿童吃打蛔虫的中成药“鹧鸪菜”4年后大脑受损，经检验发
现“鹧鸪菜”中汞的含量高达2.3％，就是因为其中含有朱砂。
另一种反应是承认中药有毒，但是认为对人体无害，甚至还能“以毒攻毒”。
例如，同一则广东报纸的报道称，“省中药局业务处有关人员介绍，很多的中
草药中汞的含量都有超标，但跟其他药物一起使用，不一定对人体就有害。比
如砒霜，汞的含量还要高于芦荟胶囊，目前，国际上还是用于辅助治疗白血病，
韩国则用来浸酒，达到驱寒的功效，只不过使用时要注意剂量。”
这种情形当然有可能，许多毒物也能被用以治疗疾病，但是，这同样也是
必须经过体外实验、动物试验和临床试验之后，针对某种特定的毒物特定的疾
病下结论，而不能泛泛而论，由于理论上有此可能，就可以不对药物的毒性做
具体的研究，而随意下毒。我们能够因为砒霜（其主要成分是砷，而不是汞，
该中药专家所说有误）能被用于辅助治疗白血病，就认为砒霜的毒性没有什么
大不了的，什么病都用它来治，甚至当食品来吃吗？韩国用砒霜浸酒，也不能
说明那就是合理的。中国某些地区以前也有类似的习俗，只不过是用另一种含
砷的有毒矿物——雄黄来浸酒，雄黄遇热分解变成砒霜。端午节喝雄黄酒会导
致砷中毒，现在已被认为是一种有害的陋习。
第三种反应是也是承认中药有毒，但是认为不值得大惊小怪，“是药三分
毒”嘛，西药也有毒副作用嘛。但是，西药在上市之前，其药效、安全剂量及
毒副作用，都已经过了试验和详细的分析，所以可以事先加以防范，出现了问
题也可以尽量挽救。而绝大部分中药在这些方面都不明不白，出了问题就以
“是药三分毒”为借口推卸责任，这不是在草菅人命吗？
对此，龙胆泻肝丸事件的教训值得吸取。早在1993年，西方医学界已经注
意到了马兜铃酸导致肾衰竭的问题。当时比利时研究人员发现有一百多名妇女
因长期服用含有中草药“防己”的减肥药而使肾脏受到损害，最终需要换肾。
随后，世界各地的研究也陆续指出，这类肾脏疾病主要与服用了含有马兜铃酸
的药物有关。1994年，法国率先禁售含马兜铃酸的中药，英国、比利时、澳大
利亚、奥地利、西班牙、美国、埃及等多国也陆续发出了同样的禁令。
但是，国内药监部门、医疗机构、药厂对此都置若罔闻，坚持中药有自己
的用药标准。直到2002年国家药品监督管理局才向有关部门发出“药品不良反
应信息通报”，但并未向社会大众发出警告，仍任由不知情的民众继续服用上
述药品。2003年2月，新华社以系列报道方式首度向国内公众披露龙胆泻肝丸
的主要成分“关木通”含马兜铃酸而可能导致尿毒症，才促使国家药品监督管
理局向全国发出通知。至此，十年已经过去了，在这十年间又有许多患者因为
服用含马兜铃酸的中药而对肾脏造成不可逆转的永久损害，包括北京崇文医院
的一名出生中医世家的老中医。
难道我们还要再过十年，以无数患者的健康为代价，才能迫使药监部门更
认真地对待中药的安全性问题？消费者应该学会保护自己，不管“专家”、广
告说得多么好听，也不吃药效不明、毒副作用不清的任何药物、补品。身体是
你自己的，乱吃中药吃出了问题，就悔之晚矣！
2006.8.22
（《经济观察报》2006.9.2.）
(XYS20060902)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


当医生要你吃不该吃的药

发表时间:2006-08-03 18：44：37
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010005iy.html
（方舟子按：这是我在《北京科技报》专栏的最后一篇文章。从下周起我
另在《经济观察报》开专栏）
当医生要你吃不该吃的药
·方舟子·
一个朋友因为发生自然流产住进了一家三级甲等医院（国内最高等级的
医院），我去探望时，她已在康复中，正好碰上护士拿来一堆药要她定时服
用。我看了一下，一种是广谱抗生素，还有三种是中成药：以猪血提取物、
黄芪和红枣为成分的“益气健血颗粒”，用于“活血化淤”的“桂枝茯苓胶
囊”和用于“活血通经”的“益母草颗粒”。我当即提出不要吃这些药，护
士要我找主治医生说去。于是我和主治医生发生了一场争论，这场争论对
国内的患者也许有些启发作用。
我向主治医生指出，目前患者并未出现细菌感染，让她服用广谱抗生素
是用于预防感染，这是典型的滥用抗生素。那三种中成药更完全没有必要服
用，效果未经证实，副作用不明，至少会加重患者肝、肾的解毒负担。我要
求退掉这些药。
医生称，药已经拿来了就没法再退。患者住在我们医院就必须听医嘱。
吃这些中成药是本医院的常规疗法，临床证明有效。这些药自张仲景以来已
用了一千多年，没有问题的。它们是中药，绝无副作用！在同一室的另一名
医生也附和这些说法。
这些为中药辩护的说法我经常听到，不过从医生口中说出来，还是让我
感到有些惊讶。
如果把医学当成科学而不是信仰的话，就不应该迷信古人。张仲景做为
一位一千多年前的古人，他的医学知识可以说基本上都是错误的，远远比不
上今天的任何一名正规医学院校毕业的学生。一种药物被使用了一千多年并
不能证明其没有问题。实际上，许多传统药物都早就被证明既无效又有问题。
仅仅是某家医院的常规用法和临床证明无法令人信服。即使全中国的医
院都这么用也不能说明问题。做为科学的医学没有国界。其他国家的医生并
不给流产患者用这些药，说明它们的必要性并未得到公认。一种药物的有效
性和安全性必须用现代医学的方法，通过严格的实验和临床试验才能加以证
明。真正的临床试验必须是严密设计的，随机的、双盲的、有安慰剂对照的
临床试验是确定药物疗效的最可靠的方法。
只要是药物就会有副作用，中药也不例外。事实上，许多历来被认为无
毒副作用的中药现在都被发现有毒副作用，甚至有严重的毒副作用。
主治医生声称吃这些中成药的目的是为了刺激子宫收缩以帮助实现完全
流产。但是其中的“益气健血颗粒”和“桂枝茯苓胶囊”显然是所谓补品，
无论如何和这个目的扯不上关系。特别是那个“益气健血颗粒”，我觉得很
荒唐，按其说明书是用于补血，有效成分显然是铁，那样的话为何不直接服
用铁制剂，却要去吃价格昂贵的“猪血提取物”？
和刺激子宫收缩能扯上关系的只有“益母草颗粒”。益母草被中医称为
妇科良药，用于治疗多种妇科疾病。一种被用于包治百病的药物的有效性总
是让人起疑。实际上益母草并非纯粹的中药。在西方自古希腊以来也用它来
治疗产科疾病，称为“母亲草”（英文为motherwort）。美洲原住民也有类
似的用法。一种草药被多个民族都用以治疗类似的疾病，也许有其合理因素，
但是即便如此，对益母草的医学研究仍很少（我只检索到几篇英文论文），
其有效性和安全性还没有得到现代医学的证实。何况要刺激子宫收缩的话，
已有有效性和安全性都得到证实的化学药物可用，为什么还要用益母草？大
概就是因为迷信草药没有副作用。事实当然绝非如此。许多草药都有严重的
毒副作用，而有的草药之所以被认为没有副作用，不过是因为缺乏毒理研究
罢了。比如益母草，在上个世纪90年代初，日本研究人员用小鼠做实验研
究益母草的抗癌作用，却意外地发现益母草会刺激与怀孕有关的乳腺癌的增
长。
总之，这些中成药的有效性和安全性都没有得到验证，否则的话就可以
去申请FDA（美国食品药品管理局）批号了。它们当然都有国药准字号，但是
对中药申请国药准字号过程中的不规范乃至腐败现象有所了解的人，就知道
这些国药准字号是不足为凭的。我揭露过的一些假药就都有国药准字号。我
宁愿和国际医学界的人士一样，更相信FDA的批准。
在我走后，主治医生还在劝我的朋友吃这些中成药，这使我相信该医生
也许是真诚地相信这些药物的作用。囿于所受的教育和文化氛围，连中国医
学专业人士都会缺乏科学素养，这也不足为奇。当然还有比这更恶劣的。为
了从药厂拿回扣，有意在患者身上滥用药物，这在中国医院已不是什么新鲜
事了。我注意到这三种中成药的总价格是250元，是治疗中最大的一笔费用。
本来，患者应该听从医嘱。但是面对中国医疗业的现状，却让人对医嘱
也不可完全信任。至少，拒绝接受没有获得国际公认的治疗（除非是自愿参
与临床试验），这是患者保护自己的健康和金钱的权利。
2006.7.28.
（北京科技报2006.8.2）
(XYS20060802)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


令人困惑的针灸

发表时间:2006-03-29 21：26：55
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100036t.html
    1971年7月，美国国务卿基辛格访华为中美关系的解冻做准备。随团采访的
《纽约时报》专栏作家詹姆斯·雷斯顿得了急性阑尾炎，经药物麻醉后做了阑
尾切除手术。术后第二天，他又接受了20分钟的针灸治疗缓解疼痛，据其自述
效果非常好。

    这种奇特的疗法让基辛格大感兴趣，在全世界瞩目的新闻发布会上特地提
及此事。雷斯顿在7月26日的《纽约时报》上专文介绍他的这段奇遇。这个故事
被辗转叙述，越传越神奇，传成了雷斯顿靠针灸麻醉做了手术。

    随着尼克松访华蜂拥而至的西方记者、学者、医生们便都想亲睹针灸麻醉
的奇观。在针灸麻醉下做开膛剖腹的手术在当时成了向西方世界展示中国医疗
革命的政治表演。意大利导演安东尼奥尼在1972年拍摄的纪录片《中国》中，
甚至还纪录了通过针灸麻醉对一位产妇实施剖腹产手术的全过程。

    这股国际针灸热虽然只是持续了几年，却帮助针灸这种古老的东方医术做
为一种补充疗法在西方民间站稳了脚跟。但对大多数西方医生来说，他们所受
到的专业训练使他们不会轻信一种神奇的疗法，首先会怀疑其中是否有诈。这
种怀疑并非毫无道理。我大学时代的一个老师当时也参加了针灸麻醉的示范，
据她说，在示范之前会预先挑选那些比较能接受心理暗示、忍受疼痛的病人，
而且叮嘱他们在手术过程中务必要有坚强的革命意志，不要喊疼。

    但是，虽然针灸的作用没有像当初宣传的那么奇妙，针灸的某些疗效，却
是可以在西方医院重复出来的，显然不能简单地归为欺诈。即便如此，一个受
过现代医学训练的人，仍然有充分的理由怀疑其实际疗效。

    现代医学最重大的发现之一，就是知道许多疾病的许多病人的病情，是可
以不经治疗或者经过假治疗而获得好转甚至痊愈的。因此，要确定一种疗法的
疗效，必须进行随机的、有对照的、双盲的临床试验：把病人随机地分成两组，
一组进行治疗，一组进行假治疗，而病人和医生都不知道谁属于哪一组，最后
再比较两组的疗效。

    但是要对针灸进行双盲试验却难以做到。在试验新药时，让对照组病人吃
在外观上和新药相同的假药就可以瞒过病人和医生，但是要让病人不知道他们
是否在接受针灸治疗却不容易。一种解决办法是使用“假入针”，在不让病人
看到的情况下只让针接触皮肤而没有扎入，另一种做法是“假扎穴”，故意把
针扎偏（不扎在穴位上）。但是这些做法都无法瞒过扎针的医生，只能做到单
盲。而且，在针灸时，往往要通过询问病人是否有酸麻胀痛的“得气”之感
才能确定是否扎准了穴位。这种必需的相互交流使得要进行双盲更加困难。

    因此，很难像验证新药那样严格地验证针灸的疗效，这就使得不同的临床
试验会得出不同的结论。其中研究得最多的是针灸的镇痛效果。例如，美国一
项针对570名关节炎患者的研究表明，在使用药物治疗的同时，接受针灸治疗
的病人，其缓解疼痛的效果明显好于接受假入针治疗的病人。但是，德国两项
分别针对300余名和900多名偏头痛患者的研究却表明，针灸和假扎穴的镇痛效
果一样好，而且都和使用镇痛药效果一样好，和是否扎对了穴位没有关系。

    我们也可以换个角度，改而研究针灸有可能通过什么样的生理机制发挥其
作用。有许多实验表明，针灸能够刺激神经系统分泌内啡肽，这是一种化学结
构与吗啡类似的神经肽，有强烈的麻醉、镇痛作用。如果往动物体内注射内啡
肽抑制剂，再对动物进行针灸就起不到镇痛的作用。内啡肽还有调节心血管的
功能，这可以解释为何针灸对治疗某些心血管疾病似乎也有疗效。

    我们现在也有办法直接观察到大脑的活动状态，因此可以实时观察针灸的
效果。英国一项研究表明，针灸、假入针（病人不知情）和不入针（病人知情）
都能使关节炎病人大脑中与内啡肽有关的部位变得活跃，但是在接受针灸治疗
的病人中，大脑还有一个被称为脑岛的部位变得活跃。遗憾的是这个实验没有
试验假扎穴的情况，目前也不清楚脑岛与镇痛会有什么关系。

    针灸还有许多谜团有待破解，但是有两点已比较清楚：针灸很可能对治疗
某些疾病，特别是对镇痛，有一定的效果，但是不像传说的那么神奇，穴位也
不那么重要；针灸是通过神经系统发挥作用的，而不是通过其他未知的系统，
例如传说的“经络”。

2006.3.26.

（中国青年报2006.3.29）

(XYS20060329)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】人参与西洋参：历史与现实，神话与事实

发表时间:2006-03-19 17：55：01
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000331.html
有人说中国人服用人参（Panaxginseng）已有四千年的历史。但是在先秦文献和西汉史书中并无关于人参的记载。人参的最早记载见于两汉期间大量出现的用神学附会儒家教义的纬书这类荒诞不经的迷信著作中，如“摇光星散而为人参，人君废山渎之利则摇光不明、人参不生”（《春秋纬》）、“君乘木而王有人参生，下有人参上有紫气”（《礼纬·斗威仪》），这显然是由于人参像人形而引起神秘的联想，把它当成神草。稍后，中国第一部药物学著作《神农本草经》首次将人参当成药物收入。此书托名“神农”，成书时间大约在东汉中期（公元100年左右），在唐朝时候已失传，现存版本是后人从其他著作的转载中收集起来的所谓辑佚本。在《神农本草经》中，人参被列为“主养命以应天，无毒，多服久服不伤人，欲轻身益气不老延年”的上品“君”药之一，其药理则是“主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心，益智。”颇类似于现在的“保健品”广告，但也不算突出，因为这类被认为久服轻身延年的上品药在书中列举了120种之多。《神农本草经》并没有具体说明如何服用人参。东汉末年张仲景著《伤寒论》记载了113个药方，其中有21个用到人参。这是首次对人参药用的记载。
此后的一千年间，人参虽也充当药用，但其地位基本上相当于一种供送礼、进贡的土特产，也和现在的“保健品”作用差不多。例如，唐末并称“皮陆”的著名诗人皮日休和陆龟蒙都有以感谢友人惠赠人参为题的诗。皮日休的诗最后说“从今汤剂如相续，不用金山焙上茶”，似乎也只是把人参当成好茶的代用品。宋时的风气仍然如此，苏轼有一封向友人讨土特产的信称：“只多寄好干枣人参为望！如无的便亦不须差人，岂可以口腹万里劳人哉？”人参的地位，也不过和干枣一样属于解馋的食品。直到晚明，人参才突然获得了“百草之王”、“众药之首”的至高无上的地位。李时珍在《本草纲目》中收录了其父李言闻撰写的《人参传》，首次对人参做了详细论述，按其说法，人参几乎就是一种包治百病的神药，“能治男女一切虚症”。人参由此身价百倍，在中原地带很快就被挖得绝种，只在东北的深山老林中还可找到，以致现在人们一提起人参，就以为是东北长白山特产，不知道在古代，山西上党的人参才被视为佳品。中医认为药草生长地点对药性影响极大，根据“相生相克”，寒带药草性温，热带药草性凉或寒，而人参的药性从古代被认为“微寒”，到近代被认为“性温”，也正反应了人参产地从南往北的迁移趋势。
明末汉人对人参的狂热，甚至在一定程度上帮助了东北女真族的兴起，人参采集成了女真族的一大经济来源。女真人自己并不消费人参，而是通过马市出售给中原汉人，以致万历三十五年明廷暂停辽东马市，导致女真人参积压，两年之内竟腐烂了十余万斤，逼迫他们改进制作方法以长期保存，待价而沽。到了清朝，国人对人参的狂热有增无减，每年有数万人到长白山采参，东北人参也面临着灭绝的命运。为了制止这股滥采之风，保护满人发祥地，康熙三十八年（1699年）清廷下令实行放票采参，严禁私采。但这并不能有效地制止冒死私采。人参的产量一年比一年少。乾隆二十五年（1760年），还印了参票1万张，实发6千张，近百年后，咸丰二年（1852年）所印参票已减少到753张，实发632张，野生人参在清末已难得一见。到现在，野生人参被国家定为一级保护植物，已濒于灭绝。中国市场上见到的价格惊人的“野山参”，或者是假冒的，或者是从俄罗斯进口的。据估计，按现在的采挖速度，再过几年，野生人参也将在俄罗斯灭绝。
正是在人参就要绝迹，中国人在寻找其替代品时，西洋参开始上场。1701年，法国耶稣会教士杜德美（P.Jartoux，1668－1720）来华传教，也受到中国人参热的感染，认为人参的确是一种灵丹妙药。1708年，杜德美受清廷之命绘制中国地图，去东北考察，在距离高丽边界的一个村子里见到了当地人采集的新鲜人参，依原样大小画图。1711年4月12日，他给传教会会长写信，附上了他绘制的人参图，详细介绍了人参产地、形态、生长状况和采集方法，并且推测在地理相似的别的地方也有可能发现人参：人参产地“大致可以说它位于北纬39度－47度之间，东经10度－20度（以北京子午线为基准）之间。……这一切使我认为，若世界上还有某个国家生长此种植物，这个国家恐怕是加拿大。因为据在那里生活过的人们所述，那里的森林、山脉与此地的颇为相似。”
这是人参第一次被详细介绍给西方世界。这封信发表后，影响很大。另一位法国耶稣会教士拉菲托（Joseph-FrancoisLafitau）在加拿大魁北克传教，1716年他读了杜德美的信后，意识到他所在的魁北克正是杜德美预言可能发现人参的地方。拉菲托拿了人参绘图给当地印第安人看，他们立即认出是一种他们叫做“嘎兰特区恩”（garantoquen）的草药。大多数北美印第安部落很早就已把它当药用，不过用法各不相同，用于治疗头疼、创伤、不孕等等，也没有像中国人那样把它当成灵丹妙药。实际上美洲人参和中国人参虽然属于同一个科、属，但并非同一个物种，学名后来被瑞典植物学家林耐定为Panax Quinquefolium，传入中国后叫做西洋参，也称做花旗参、广东人参。
拉菲托向法国报告了西洋参的“发现”后，精明的法国商人很快就意识到他们有了一种可以从中国人手中牟取暴利的宝贝。北美各地的法国商人在和印第安人做交易时，除了收购毛皮，也开始大量地收购西洋参——这个传统一直保留到了今天，在现在美国许多皮货商也同时担任西洋参贩。1718年，一家法国皮货公司试着把西洋参出口到中国，大受中国人欢迎，从此开始了西洋参的国际贸易。北美大地出现了一股“挖参热”，华盛顿在其日记中甚至提到他曾遭遇挖参者。费城的一份文件记载说，在1788年，有一位叫丹尼尔·布恩（Daniel Boone）的著名探险家在那里卖出了15吨西洋参。
西洋参和皮货一起成了新大陆最早的出口商品。起初这些西洋参贸易都是间接的，西洋参先从北美运到法国或英国，然后转运到中国，以致当时的中医著作误以为西洋参“出西洋佛兰西（即法国），一名佛兰参”（《本草备要》）。第一次中美之间的直接贸易也是一次西洋参贸易，发生于1784年2月，“中国女皇”号从纽约出发，满载着242箱约30吨西洋参开往中国，于8月30日抵达广州，换了200吨茶叶以及丝绸、瓷器返航。在18世纪后期，每年有大约70吨西洋参从美国新英格兰地区运往中国。主要地由于西洋参贸易，在1800年这一年，美国与广州港的贸易额，超过了在1925年与全中国的贸易额。据统计，在1820年到1903年之间，美国共向中国出口了1700万磅西洋参，平均价格大约每磅2.5美元。
这些几乎都是野生参。在当时，西洋参在美国北方各州的森林中随处可见，但是再多的西洋参也禁不住这种毫无节制的狂挖滥采。在1870年代开始，有些美国人开始试验西洋参的人工栽培。西洋参栽培之父一般认为是乔治·斯坦顿（GeorgeStanton）。1885年，他成功地在纽约州种植了150英亩的西洋参。到19世纪结束的时候，野生西洋参的供应实际上也已结束，人工栽培已被广泛采用。从1906年到1970年，美国平均每年出口21万5千磅西洋参，其中只有1951年出口量显著下降，大概是由于朝鲜战争的影响。但是即使那一年，出口量仍然达到7万7千磅。
从1960年代中叶开始，美国农业部开始统计西洋参的出口状况。从1967年到1982年，每年出口量平均增长大约9％。到1983年，出口量开始大幅度上升，西洋参再次成为美国的一种主要出口产品，每年出口量平均增长超过25％，到1994年时达到顶峰，一年出口西洋参237万磅，按金额算，最高的是1992年，达到了1亿4百万美元。但是从1994年起，一方面由于中国引种西洋参获得成功，大约可满足20％的中国市场需要，对西洋参的需求已不完全依赖于进口，另一方面亚洲出现金融危机，美国西洋参的出口也受到重大影响，以平均每年减少大约10％的速度下降。据美国农业部不久前发布的资料，在2001年，美国西洋参出口金额为2514万美元（包括栽培参1441万，野生参1073万），90％以上出口到东亚，特别是香港。
野生西洋参和栽培西洋参的价格可相差数十倍。目前市场上野山参（野生参）价格大约每磅500－600美元，移山参（森林栽培参）价格每磅200－300美元，园参（田地栽培参）价格则仅每磅20－30美元。为了避免野生西洋参也像野生人参那样濒临灭绝，美国政府对野生西洋参的采集进行了严格的管理，每年由渔业及野生生物管理局宣布哪些州可以采集野生参。
美国是西洋参的最大产量国，有25个州出产西洋参，野生参以肯塔基州产量最高，栽培参以威斯康辛州产量最高，绝大部分的西洋参产自威斯康辛。这些西洋参基本上都供出口，留在国内销售的也以卖给华人为主。近年来由于出口不景气，西洋参商人们也试图开拓美国本地市场，开始宣传西洋参的神奇作用，主要是声称它能增强人的精力，是“能量刺激剂”。在药店、超级市场也可发现西洋参制剂，但销量很小。由于美国食品药品管理局至今未认可西洋参（以及人参）有任何医疗作用，因此这些西洋参制剂都是做为保健食品销售的。
西方医学界对西洋参和人参是否有医学价值以及有什么样的医疗作用仍然充满了争议。许多研究者只是简单地把中医关于参的疗效的说法视为神话或迷信，另外有些人则试图研究这些说法是否有科学依据。如果参真的有药理作用的话，那么是因为其中含有某种活性物质。参根主要是由碳水化合物组成的（约占干根的70％，这些构成了参的甜味），与胡萝卜根差不多。从参中提取出来的人参炔醇与从胡萝卜中提取出来的胡萝卜毒素（一种神经毒素）完全相同。民间说人参服用不当，就跟吃萝卜差不多，看来并非没有道理。参根还含有其他多种有生物活性的化合物，在提取、浓缩后表现出药性，但其含量极低，不太可能有重要的作用。参根的化学成分中，有一小部分（不到5％）属于皂甙类，构成了参的苦味。这类化学物质在多种草药、食物（例如橄榄、金瓜、大豆）中也能找到，有药理活性。世界各国的研究人员已花费了几十年的时间试图分离和鉴定出各种人参皂甙，目前已从中国人参中鉴定出了34种。其中一些人参皂甙在单独使用时，似乎和服用整个参根的作用相似，因此现在一般认为参的独特活性物质是其中的皂甙类物质。
人参皂甙主要集中在参根的外层，根须中的含量又比主根高得多，是其数倍，这与传统上认为参根内部比外层、主根比根须药性强的看法恰好相反。而且，参叶、花蕾、果肉中人参皂甙的含量比根部高得多，如果人参皂甙真的是人参的活性物质的话，传统上只用参根入药真的可说是舍本逐末了。传统上认为参越老越好，但是根据测定结果，4－5年的参根的人参皂甙含量最高。传统上还认为中国人参的药性强于西洋参，二者当然又都胜于与参同属的三七，但是人参皂甙的含量却倒了过来，以三七最高，西洋参其次，人参最低。整个都乱了套。不过我们必须记住，传统的说法未必有可靠根据，甚至可能是由于错误的根据。例如，中医关于人参性温、西洋参性凉的说法就是源于对二者产地的误会。西洋参最早是从广州进口的，因此被当时的中医误认为是西洋南方特产，将其定为性凉药物。实际上西洋参主要产于加拿大和美国北部，纬度与人参产地相当。
有趣的是，国内外对人参皂甙含量的测定差异很大，中国研究者把人参主根中的人参皂甙含量测定为2.2-5％，而欧美研究者的测定结果则大约只是其一半。不知这种差异是否在一定程度上反映了中外研究者对参的药性的信心的差异。就像以前人参被认为能包治百病一样，现在也有一些研究者声称发现了人参、西洋参有多种药理作用，对中枢神经系统、心血管系统、免疫系统、内分泌系统都有影响，能提高体力和脑力劳动的能力，降低疲劳度，防治高血压、冠心病、心绞痛、癌症、糖尿病等等现代世界的种种头号疾病。有一些动物实验、临床试验支持这些说法，另外的一些研究则未能加以证实。特别值得一提的是，人参、西洋参绝对不是完全无害的补品。几年前美国医学机构曾发出警告，不可在手术期间为了“补气”而服用人参、西洋参，否则可能引起手术时大出血。
现代医学界对人参、西洋参是否有药效已争论了一个多世纪。《美国药典》（U.S.Pharmacopoeia）一度列入参，但在1880年将其删去。《美国国家药典》（U.S. NationalFormulary）也在1937年删去参，认为其医疗、保健价值只不过是中国人的想像。目前西洋参原产地的医学权威机构美国医学联合会和加拿大医学联合会都不承认参的医学价值。对参是否有医学价值，世界医学界在以后很可能还会一直争论下去。一种被认为能包治百病的灵丹妙药，最大的可能是其实一种病都治不了。中国人对参的崇拜，无疑在很大程度上是历史因素和文化因素造成的。这种神秘感对于种参业来说，却正是其赖以生存和繁荣的卖点。如果参能够被证实的确有某种疗效，如果参的活性物质能够被真正鉴定并合成，那么种参业可能就要完成其历史使命了。

2003.1.18.

（载《科学世界》2003年第2期）

(XYS20030203)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


【旧作】为什么要做临床对照试验

发表时间:2006-03-19 17：50：56
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000330.html
美国病毒基因公司在北京地坛医院非法试验治疗艾滋病药物一事，一年前已
经闹得沸沸扬扬。最近由于英国《自然》杂志做了报道，重新引起人们的关注
（见《北京科技报》2005年6月1日报道《艾滋病药物人体试验再受关注》）。病
毒基因公司驻北京负责人向《中国新闻周刊》提供了一份据称由“第三方”做的
临床试验报告。记者将该报告拿给我看，我看后指出，没有必要太深地去看它的
相关实验数据，因为样本太小（仅34名患者），而且缺乏双盲的对照组试验，结
果说明不了什么问题。

在一般人的心目中，要试验一种药物的疗效，是很简单的一件事。只要找一
批病人，对他们用药，看看能不能把他们的病治好，不就得了？在以前，医生的
确是用这种办法做临床试验的，有时也能够有很明确的结果。1885年7月6日，巴
斯德做了一次被认为是历史上最著名的临床试验，给一位9岁的男孩注射了狂犬
病疫苗。这名男孩在两天前被一头狂犬严重咬伤。在随后的10天内，巴斯德给这
名男孩共注射了12次疫苗。几天后，男孩便康复回家了。第二年3月1日，巴斯德
向法国科学院报告了他对狂犬病的治疗结果，呼吁建立狂犬病疫苗中心。到1890
年，世界各国许多地方都建立了狂犬病治疗中心。

由于人们在得了狂犬病之后必死无疑，死亡率百分之百，而巴斯德治疗的狂
犬病人却活了下来，因此不难得出结论，巴斯德的疗法是卓有成效的。但是这个
著名的试验也是一个很不寻常的事例。能够起死回生的灵丹妙药极为罕见。药物
通常只是用来减轻、消除症状，减少病痛，降低死亡的危险。对绝大多数疾病来
说，药物疗效并不是非此即彼、要么有效要么无效没有中间状态那么简单。这时
候，要判别药物的疗效，就困难得多。

有很多因素会影响到人们对药物疗效的认定。许多疾病都能够自愈，例如感
冒、失眠症，不必治疗也会痊愈。甚至像癌症这样的所谓“不治之症”，也有一
部分病人会自愈。还有许多疾病的状况受病人的心理因素的影响很大，给病人服
用并无药效的假药（“安慰剂”），也会出现一定的疗效，有时能达到30％甚至
更高。有些慢性病，病情自己会时好时坏。而像心急梗死、中风这种能致命的疾
病，其死亡率与年龄、性别、生活习惯等多种因素有关，波动很大，难以对个体
做出预测。还有一些疾病的病情好坏，取决于病人的自述或医生的主观判断，其
结果很容易受到病人或医生的主观愿望的影响而出现偏差。

为了避免上述因素，在临床测试一种新药的疗效时，就必须精心设计试验方
案，进行对照试验。在对照临床试验中，一组病人接受新药治疗，其他组——对
照组——可以有不同的形式，分成不接受任何药物治疗、接受安慰剂治疗、接受
已有药物的治疗或不同剂量的新药治疗组，然后比较不同组的结果。其中最基本
的对照组是安慰剂对照组，即使用外观应与试验的新药相同或相似，而又不含任
何药理活性物质的制剂（其主要成分通常是淀粉或生理盐水），这样可以最大限
度地消除心理因素对药物疗效的影响，是新药临床试验必须遵循的一个基本原则。

在做对照试验时，为了尽量避免主观偏差，还需要遵循其他一些原则。在有
可能影响药物效果的各个方面，新药组和对照组的病人都应该相同或相似，例如
所有的病人都必须患有相同的疾病，或处于同一疾病的相同发病阶段。而且，新
药组和对照组的病人的年龄、体重、健康状况、接受其他治疗的情况等各个方面
也应该尽量相似。

为了做到这一点，必须遵循“随机化”原则，即参加临床试验的所有病人被
随机地分配到不同的组，病人将进入哪一组完全由随机产生的编号来决定，而不
是人为地挑选哪些病人进入新药组，哪些病人进入对照组。如果参加试验的病人
群体足够大，随机化分配的结果将会使新药组和对照组的病人有相似的特点。否
则，如果由研究人员来挑选的话，就可能有意无意地把病情较轻的病人挑选入新
药组，使得新药组的疗效过于显著。

在临床试验中，一方面，如果新药组病人知道自己吃的是新药而对照组病人
知道自己吃的是无效的安慰剂，那么心理因素就可能对两组病人的疗效分别产生
正面和负面的影响。另一方面，研究人员为了能得到好结果，有意无意地可能会
对新药组病人更精心护理或施加暗示影响病人，在判定疗效时，会倾向于更正面
评价新药组病人，更负面评价对照组病人，只收集对新药有利的数据而忽视不利
的数据等等。为了避免出现这种偏差，在临床试验中还必须遵循“盲法原则”。

如果病人不知道但是研究人员（医生、护士和数据分析人员）知道谁服用的
是新药谁服用的是安慰剂，这是“单盲”，但是如果研究人员和病人都不知道分
组情况，则属于“双盲”。双盲是避免主观偏差的最好办法。在双盲的情况下，
分组情况由第三方人员掌握，医生、护士在“盲态”下给病人使用药物或安慰剂，
观察疗效和收集病人的数据，然后把资料交给同样处于“盲态”的数据分析人员
去分析。只有在最后需要比较新药组与对照组的疗效时，才会解除“盲态”，让
研究人员和病人知道分组情况。

有时候，通过其他方式（例如临床经验积累、仔细的观察）也能够发现药物
的疗效，但是这样的发现往往是不可靠的，不足以得出科学的结论。随机的、双
盲的、有对照的临床试验虽然不是发现药物疗效的唯一方法，却是能够确定药物
疗效的最可靠的方法。

2005.6.10

（北京科技报2005.6.15.）

(XYS20050617)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


网上讨论合集：中医与科学

发表时间:2006-03-19 00：25：28
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100032w.html
【这是1998年发生在“新语丝之友”邮件列表上的讨论，应是中文网上第一次系统地涉及“中医的科学性”这个热点问题。中医的批评者以生物医学出身的为主，支持者以其他行业人士为主（除了中医的既得利益者），而后者却喜欢反过来指责前者不懂医学，这个格局至今也没有改变。对中医的态度如何，是检验一个中国人的科学理性素养的试金石。】

★筋斗云：中医的理论不够完整与准确

    在各个行业中，中医有一个特别的现象，那就是中医需越老才越好，到了五六十岁之后，名声才能远扬，所以有老中医一语。我有好几次看中医的经验，有人将中医说成是伪科学，我不能赞同，因根据我的经验，中医是确实能治病的。不过中医的理论需要重新建立，这一点我则赞成。中医我未学过，只是看过家里父母两三本关于中医的书，略知一点阴阳、五行、虚实、气血等的概念。我觉得中医理论不够完整与准确这点是从科学比较而得出的结论。一般来说，现代的大多数行业中的人的黄金时间是从三十到五十之间，这是因为人大约在二十多岁完成行业所需理论部份，再经过五至十年的理论与实践的结合、经验的累积，在三十多岁后应该成为处理行业中所遇到问题的最佳时间，此时既有经验，人的大脑也在高峰时期，然后随着时间的推移，经验的积累虽然在增加，但大脑也在开始走下坡路了，记忆、推理、分析、综合等能力很难再前进了，大多情形下，人是逐渐依靠过去经验行事。在五六十之后，经验积累的增加跟不上脑力下降的速度了，所以才有老糊涂之说。反观中医的过程，则是在五六十后才真正进入纯熟的境界，我认为这说明中医学科的理论上不够让人能总结前人的经验，从而使得每一个人需花太多时间来重新走前人的路。中医大致是经验的积累，需二三十年的积累才能真正处理好问题。一门学科上如不能理论与实践并重，过多依靠经验积累，只能说明这门学科的理论不完整准确。中医医生的能力不是从理论上学得，并从实践中逐步结合与发展，而是从过去自己错误中不断地修正，自然需要二三十年才能做到。我对中医的期待颇高，认为是中国人的一大贡献。希望中医界能有人重新打破旧理论，再建一个完整与科学的新的理论，让祖国的这一宝藏能再次放光。

★天一：不能说中医的理论不够完整与准确

    说中医的理论不够完整与准确，俺不能同意。从表面上看中医不准确是对的。可是一般概念上的“准确”不一定就是好事。想必各位都听说过美国朋友不会烧中国菜的笑话。试问有几个中国餐馆的厨师是一钱一两地量油盐酱醋？还不都是靠手上的感觉。那手上的感觉怎么来的？当然是练出来的。不是靠看几本烹调速成能学会的。我的一贯认同是只要能够要语言录下来的都要打折扣。不可意会是也。达摩传法给大徒弟的故事就很形象的说明了这一点。再回过头来说中医。俺对西医稍微有些了解。总的感觉是西医人士（或者说靠西医吃饭的人士）认为中医根本就是天方夜谭。俺也承认那筋络气脉穴道根本就没法用Ｘ光照出来，理论自然也无从验证，更不要说完整与精确了。根据某些所谓科学人士的“不能被验证，不能重复被验证即不存在”的理论，中医自然要被打入冷宫。其实，苏联科学家曾经用某种仪器（具体细节俺不清楚）测出人的周身都有很多光点，有些暗一些，有些则比较亮。很有趣的是那些比较亮的光点所对应的位置正好和中医穴道的位置吻合。中医穴道图是怎么来的？我以为是天目开的人打坐时内观看出来的。这和西医靠解剖获得的经验有本质性的区别。一般中医书里教的取穴方法虽然也有讲究（用指、肘的长度来量等），但准确性却大打折扣。好的中医师（针灸师）是用气感来点穴的。那不是不准确。比起西医的死板套用公式，那是准确得太多了。可那本事不是从书本上能学会的。苦练和经验抛在一边，还有一个向谁学的问题。有的本事根本就没法录下来。那是属于口传心授的范畴。不到一定的程度，不经受一定的考验，师傅根本就不会收你，收了也不一定教给你真功夫。所谓“万两黄金不买道”。说中医不完整那就更不对了。西医才是头疼吃ＡＳＡ，脚痛锯脚；中医一向是把人一整块来治的，如果不是把人和整个宇宙结合起来治的话。虽然俺也是学科学的，而且有时候还特会专逻辑性的牛角尖，但始终认为“看不见，摸不到，即不存在”的理论是大错特错。难道说在富兰克林之前，电子就不存在？以前在一气功网上和人辩论时，俺曾引用过这么一句话“一个人不必成为原子物理学家来享受夏日的阳光。”俺有一个打坐的同道朋友，在国内是武警（好像也有几条星几条杠），抓犯人时用的擒拿散打功夫自然就不用说了，没两下子怕早就见阎王了。更绝的是他单手劈叠成十块红砖成两半的功夫，明白的人一看就知道那是内气外放的显现，比一般挨揍的硬气功更有说服力。你如果要他说个完整精确的理论怕是比较难。我倒是要看看哪为物理学家能从力学的角度来帮他解释一下。

★不才子：中医只可悟不可传

    说起中医，我没读过什么这方面的书，也没有什么受益于中医的亲身经历，不过还是觉得中医是很有道理很值得研究的，也许这主要源于我对西医治标不治本的不以为然吧。以我的浅见，西医的价值重在外科，从割盲肠到心脏搭桥，在火烧眉毛的时候，哪有闲功夫听你气血生克的“论病细穷源”呢，就得立马扎针动刀子，那当然是越精细越好了。但说到防病与养病，中医的那套气血五行就大有驰骋的余地了。但也许正因为中医所探讨的是“本”，就难以用分析的方法，而只能靠经验的综合，且因为这探讨本身是有“道”的性质，因而也只可悟不可传，筋斗云所说的中医理论的不完备，是在分析科学的标准上的不完备，作为一种综合的学问，这种“不完备”则是与之俱来的必然的无可奈何吧。

★唐郎：中医理论很粗糙

    我的一个中医朋友，比我还不能接受气脉经络这类说法。他说这些古代的这些经络图，实际上就是血管神经一大堆的，古代人以为是一回事，随便看了看，就描上去了，取个名叫经络。很粗糙的东西。
    关于经络穴道的物理特性，有关研究海了去了。什么电磁反应强度，皮肤阻抗，红外监测，激光，甚至还有什么中微子等等。在下读大学的时侯，也当过同学中医兴趣小组的“标本”，把俺关进一小黑房子里面，拿高频低压电电俺，然后再拍照，说是有穴位发光。现在想起来还在笑，啥穴位啊，都是身体上一些凸点。：)
    我对中医一直感兴趣，这方面的资料也看了些，说句老实话，牵强附会的多。
    倒是那位中医朋友提醒了我，古代的东西，受到条件的限制，能做到那一步已算不错了。仅此而已。
    说到底，经验学科就是经验学科，没理论是正常的，所谓有理论，也不过是一种帮助记忆的方法（现在的眼光看）。
    中医很讲究系统，单从其哲学思想上讲，这点很好；可现代医学也很讲究整体系统，激素、神经、免疫等等，都是系统性很强的东西，可以说是现代医学的支点。西医用药简单有效，会给人一种头痛医头，脚痛医脚的不良印象，其实，不是那么回事。

★雨庵：中医理论的问题在于几千年来发展太少

    凡能被称为科学的，大概总得有两个特征，一是“从实践中来，到实践中去”，二是要有“指导我们思想的理论基础”。凭经验知道太阳东升西落不能是科学，没准儿明天就不出来了，建立了天体运动模型，不论日心或地心说就都能称为科学了。有人说数学不是科学，就是因为数学从定义出发，理论系统建立得很好，可和实践就有差别了，只能是科学的工具。
    因为科学能解决实际问题，又有高屋建瓴的理论体系，能举一反三，创造新事物，预测未发生的事情，科学就有了威信，人们相信。于是打着科学旗号的伪科学就出现了。凡实践也都要上升到理论的高度，才有了可信度。而标新立异，建立自己的理论体系，才能粪土当年万户侯。其实，把前朝皇帝骂个狗血喷头有什么用，重要的是“数风流人物，还看今朝”！改革开放，理论基础崩塌了，开始摸着石头过河，跟着感觉走，总不是个事儿，就必须得树立一面能高举的伟大旗帜。江总现在也得抓紧建设“江/泽/民想法”，否则怎么当核心？
    理论总不能是一成不变的，后人对其有证伪，有修正，就有了发展，要是当成神圣供起来，那只能是宗教。其实宗教也是人对现实的解释，什么日月星辰、洪涝干旱、风云雷电、生老病死，古代人实在弄不懂，只好诉诸神灵。人是需要宗教的，需要精神寄托。这世界上科学不能介入的地方多了，宗教正好补上。而一定要拿科学来证实宗教，或拿宗教来指导科学，实在是吃饱了撑的，多此一举，更不要提制造冤假错案，导演悲剧了。
    号称要指导科学的，还比如哲学。搞科学的，都有其哲学信仰，那是各有所好，不好强求的。而那些扛着哲学或其他指导思想的旗帜，批判相对论宇宙理论，以辩证唯物论推演宇宙定律，实在可笑。
    中医有实践，几千年验证过了，也有理论。唐郎说得对，中医理论太简朴粗糙，拿现代科学来看，简直是莫名其妙。但中医理论能指导实践并取得成果，恐怕也不能用伪科学一言以概之。中医的辩证方法和西方医学格格不入，也有其独到之处。西医把人当机器，一样一样拆开来看，中医则做为整体来处理。人实在太复杂，这两条路应该说都不全面，应该结合。中药里常带毒素，关键是如何用，剂量多少，俺总觉得比西医的化学合成的药安全。美国人一看有毒素，吓得不得了，赶紧禁止，俺觉得不是因为有毒应该禁止，而是因为没有会用药的医师。如今在西方的理论指导下，人越来越娇嫩，连喝水都要喝蒸馏水，再下去，人类怕是只能在无菌温箱里才能生存了！
    中医理论的问题在于，几千年来发展太少。中医理论比之西方的放血疗法不知强出多少倍，却一直不见发展。经典本来是很伟大的，但一被奉若神明，就走向舟子说的宗教的路上去了，对科学来讲，宗教成分一掺合，就是死路一条。
    筋斗云把中医和“其它行业”来比较，不很妥当，应该和西医比较。和人的复杂性相比，医学理论不论中医西医都不完整，经验还是起很大作用的。中医只是更不完整些。很多人要花更多的时间走前人走过的路，是因为中医的理论框架内，经验很难用语言表述。
    俺相信中医，尽管有很多庸医和假中医之名招摇撞骗。

★方舟子：中医能治病不能说就不是伪科学

    中医能治病不能说就不是伪科学吧？每一个民族都有一些灵丹妙药，歪打正着摸索出来的。连南美土著都发现金鸡纳树能治疟疾，但我们知道金鸡纳有效用不是因为它是神树，而是由于含有奎宁，我们对它为什么能治疟疾的机理过程在分子水平上了解得清清楚楚，而根据这个机理我们可以对奎宁进行改造合成新药。实际上现在已很少用奎宁来治疟疾，而是用合成出来的类似药物（副作用较小）。是否科学，不在于是否拥有灵丹妙药，而在于对病理、药理的阐明。如果是中医发现金鸡纳的作用，大概也只能阴啦阳啦、热啦冷啦解释一通，对药理还是等于什么也没说，并不比把它归之于神高明多少。中医能治的大都是官能性疾病，对器质性和感染性疾病往往束手无策，比如说牙疼吧，除了抓子虚乌有的牙虫，几千年来也没有什么办法。而官能性疾病很多是能够自己痊愈或通过心理暗示治好的，不一定是真能治。
    我们的祖先对于人体的构造与功能的认识是相当模糊的，几千年来也没有超出《内经》的水平，陈陈相因，直到清朝才有王清任想到要去解剖尸体验证一下，他这一解剖，才发现《内经》对人体脏器的描述很多都是错的，比如说，思维器官不是心，而应该是脑。但他的这些改正也并没有被中医界所接受，直到今天中医所奉行的仍是内经的那一套，只不过偷换一下概念，把心等同于脑了。连器官这么大的东西都没搞清楚，还能指望他们会知道至今现代医学都不知道的更精细的系统？那样的话真的只好相信我们的祖先比我们更有本事，有特异功能。
    不应该把现代医学叫作西医。放血疗法之类的与中医一个等级的西方古代医学才是西医。放血疗法就跟中医的刮痧、拔罐一样，在经验上肯定也被认为有一定的疗效，否则不会在西医中风靡一时，当时想必也有一套美妙的解释。实际上现代医学对放血疗法并不完全否定，只不过现在有了更好的疗法，也就被抛弃了，而中医仍然在刮痧、拔罐。

★雨庵：不能说中医是伪科学

    俺实在不懂科学和伪科学的定义是什么？是不是凡不正确的都属“伪”类？地心说是不是伪科学？牛顿的光子说和惠更斯的波动说是不是伪科学？电子被发现后，曾有种种原子理论，有西瓜瓤包瓜子理论，有轨道理论，是不是伪科学？我们今天以为正确的理论，明天若被发现有错误，有不适用之处，是不是伪科学？
    更何况中医理论是不是都是错的还不一定。中医理论的确是太过简朴粗糙，象用阴阳温凉之类划分药性，是简单化得可以，却未必是错的。吃桔子会上火，吃庐柑就不会，人参吃多了鼻子会出血，西洋参就不会，是事实吧？中医的药性划分只能说是用了一种概括的方法，就象说人只有两种：男人和女人，却没说有健壮的人有虚弱的人，有好斗的人有温和的人，有智慧的人有愚笨的人……
    古人对不能解释的事情喜欢诉诸神灵，而两千年前的《内经》却为人体结构运作机制建立模型，用经络气脉解释人体的症状，《本草纲目》也是从研究实际的植物和人体的相互作用结果总结出来的。中药不止一两种吧，中医能治的病也不止一两种吧？用歪打正着就都解释了？中医几千年来用如此简单概括的理论治好了各类疾病，我们只能叹服老祖宗的智慧和伟大，也不得不说这些简单的概括的确有其道理。
    中医欠缺的是进一步解剖人体，深入研究人体结构和药理作用，将概括具体化，发展出现代中医。但这在古代甚至现代囿于道德观念的限制是不可能的。西医能发展为现代医学，人体解剖可说是一重要转折点。而在此之前的放血疗法根本不能和中医相提并论。其实在人体解剖登上医学院课堂之后，放血仍是西医的主要手段。
    应该承认现代医学比中医更具体地掌握了人体的机能。西医具体而微化整为零的方法和中医整体辩治的方法对客体的研究出发点不同，西医的方法更具象也就更容易接受，而中医的方法也被实践证明是行之有效的，尽管有效的范围比西医狭小或和西医不同。到现在为止，中医的理论还不能用现代科学在西医里或人体里找到对应的概念或物理量，只能说明现代科学和现代医学还没有发展到中西医所走的两条道路的交汇点，或还没有证伪中医理论，并不能说明中医是伪科学。
    看不见摸不着的东西不一定不存在，你可以假设其存在并以为是表象后面的本质，发展出一套理论，可一旦理论和实际和不上拍，就必须回到表象，用“看不见，摸不到，即不存在”来澄清事实，修正理论了。“透过现象看本质”不是不对，而是说教者不应打着本质的大旗，不顾事实，硬说“就是好！就是好！就是好！”，或者硬说自己鼓吹的本质才是真正的本质，自己才是真正的马列主义，而其他理论都是“伪”的，“修正的”。
    “看不见，摸不到，即不存在”是一种批判的方法。著名的例子是量子力学。海森伯领悟到这一点，才抛弃了电子轨道概念，发展出后来的量子理论。
    中医的理论也是玄的，“看不见，摸不到”的，但却是有效的，虽然任何人也都可以以“看不见，摸不到，即不存在”对其批判，但若没有证据说明中医理论和实际表象相冲突，这种批判无济于事。即使存在冲突，也可能只能说明理论需要修正，而不至于抛弃，除非先否定中医的效果。

★筋斗云：中医的理论应该说是一个完整的系统

    半年前，正在读一本科学哲学方面的书，才写了那篇关于中医理论不完整和不准确说法，只是想试一下比较科学能不能拿来用。我纯粹是站在比较各个学科的成就人物的年龄上这一点来进行讨论的。中医以老为口号，所以说我认为中医的理论不准确，实际运用时，理论指导很少，绝大部分是经验。大家好象没人提到这一点。
    现在想一想，不完整的结论有点站不住脚。从年龄上的差别只能得出不精确和不准确的结论，如果是不完整，应该表现在很多人有突破性的大发现，这点在各个学科最初建立时有这个现象。中医的理论应该说是一个完整的系统，这个系统表达的方式不成功，所以说它不准确。
    关于科学的定义实在是很困难，广义上讲，凡能预测验证都可以算是科学，狭义讲，要能每个人都能验证才能算科学，与实际能不能运用应该关系不大，我觉得可预测性和可验证性反而比较重要。中医虽然说不是每个人都可以验证，但至少有一部分人可以验证，还算是符合广义的定义的。
    关于经验这个东西就难说了，其实应该算是科学的一部分，也就是还不够精确的那部分，科学的发展就是要将经验变成理论的一部分。中医理论从某种意义上讲问题，在于如何进行发展，一两千年发展下来，还是如此依靠经验，就让人怀疑中医理论是否有用（理论没用，中医还是有用的）。

★方舟子：中医的“系统”是一个未经实证也难以否证的系统

    经验是经常靠不住的。吃了一种药，病就好了，并不等于这种药真正有效。所以美国的FDA要批准一种新药，都要求有两项试验数据，一是从分子水平上证明其药理，二是临床对照的结果，也即把病人分成两组，一组服真药，一组服假药，并且双盲，最后才统计比较结果。这才是科学的方法。以这个标准来衡量，中药很少有过得了关的，中国现在的临床试验似乎也不做对照，并不令人信服。一个中药药方往往有七八味药，在理论上固然君臣佐使说得头头是道，在实际上却从来没有人想过要去作对照试验验证一下，看这七八味药是否真的都在起作用。
    中医的“系统”，是一个未经实证也难以否证的系统，要接受它必须依靠信仰。因为这一套系统非常模棱两可，怎么说都说得通，所以同一个病人，让三个名中医来看可能就有三种说法，这些说法甚至可能完全相反，谁对谁错只能下了药再说，医案中这种例子比比皆是。医得好是你高明，医不好是下药不当，而不是理论的错误。但让三个现代的医生来看同一个病人，结论一般来说不会有什么出入，能否医好，治愈率多高，在下药以前就已经知道了。或者说，现代医学依靠的是客观的医疗手段，而中医看重的是主观的医术，而这种对个体的强调，正是宗教、哲学的一个特征。宗教的另一个特征，是越古越权威，所以两千年前写的《内经》至今仍是中医最权威的经典。搞现代医学的人谁会去读一个世纪前的著作并捧为经典？更不用说两千年前的了。
    现代医学的系统是经过实证的，是一种在分子水平上进行了深入的分析之后的综合归纳。说现代医学头痛医头脚痛医脚是一种过时的偏见，一百年前的西医也许如此，而现在的医学不仅不头痛医头脚痛医脚，而且从根本上就反对头痛医头脚痛医脚，因为这会掩盖病情。如果你对医生说你头痛，医生绝不会给你开个止痛药就把你打发走，而会找出病因对症下药，头痛不过是个症状而已，现代没有哪个合格的医生会愚蠢到只治症状不治病根，如果发现头痛是由于脚引起的，他一样会去医脚。

★唐郎：很多中药的疗效并不象吹的那么显著

    推出一种新药，除舟子所说的药理实验和临床试验外，还要做毒理实验，是否致癌、致畸、致流产实验等等，申请一个新药生产上市，需要准备的文件，要有一大筐。
    中药的对照实验是搞过的，有些中医单方对特定病例的确有特效，而且，在一些指标上，比现有西医成药效果好。毕竟数以千年的经验积累，有其极为璀璨的地方。现在的潮流是把这些单方制成便于服用的药剂，若要想生产上市，该做的实验也不能少。
    但的确也有很多的中药治疗，效果不象“吹”的那么显著。中国患肝炎的人比较多，当初，西医没有什么好办法，只有劝告病人休息，并在饮食上多加注意。很多老中医则大张旗鼓地宣扬自己有治肝炎的绝招，也收治了不少病人，效果“显著”。后来，有关方面对此很感兴趣，就组织了较大范围的流行病学（其实是社会医学，但国内都这么叫）调查，结果令人哭笑不得，没什么效果！
    但也不能报告出来。那些老中医可不是唐郎一样的江湖郎中，都是有头有脸，政协人大的主儿。
    中医的“系统”，大概有哲学上的意义，中国古代哲学史之类的题目，不管是谁写，中医的这套理论都会占很大的篇幅。
    有“哲学的喜悦”这种说法，就是说，越是模棱两可似是而非的东西，越能令“好奇者”喜悦。
    实际上，医科大学生初接触中医理论时，大多都有种别开生面的感觉，有不少人读中医书比读西医书还带劲，易经八卦的什么都看。在下也不例外。：)
    话说回来，鬼子们早年的“西医”，好笑又好气的事儿也不少。就是现在，现代医学也是一个不断发展，远未成熟的学科，旧有理论也在被不断地补充更新。是不是鲁讯说的：“日新则谓之盛德”？

★阿瑟：中医理论的宗旨是将哲学应用于实际

    大伙儿都在谈论中医理论。俺除了对寒热略知一二，对中医理论极是外行。感觉上它既不是科学，也不是伪科学；既有哲学的基础，也跟玄学沾些边。俺认为中医理论是中华哲学大系里的一个分支，是以人的内在因素为实际例子解释哲学的奥秘，宗旨是将哲学应用于实际。
    此前二千年，中医学界主要在实践上下功夫，意图证明理论之正确性，除了过程中修改了某些明显的谬误，中医理论似乎没有进步多少，与日益发展的现代科学也不沾边。这十几二十年来，中医学界似乎已认识到这一点，开始大量利用现代科学和医学的理论来纠正和补充中医理论，也越来越受到外界的注意。美国加州政府几年前开始发中医针灸牌照，好些保险公司开始受理中医针灸医疗保险，没有相当的理论和实践基础，这些都不可能成为事实。

★方舟子：中医必须抛弃其前科学的理论体系

    科学是没有国界的。现代医学风靡世界各国，而出了中国，又能找到几所象样的中医医院？谁见过有一门科学是只在一个国家流行的？从实用的角度说，又有什么病非得靠中医来治不可呢？人家干吗要相信、采用你这一套？美国可以把唐人街的中医诊所全都关闭而对国民的健康不会有任何影响，但是中国离开得了“西医”吗？没有西医，中国人的平均寿命又得降到从前三、四十岁的水平。
    对于同一研究对象，不可能有两套毫不相干的科学理论体系，炼金术不可能与化学同为科学，星相术不可能与天文学同为科学，神创论不可能与进化论同为科学，同样，中医和现代医学也不可能同为科学。
    医药科学是建立在物理、化学、生物学、统计学这些学科的基础上，到了今天，医学和生物学实际上已难解难分，所用的方法，所研究的对象都没太大的差别。医学早已成为现代科学的一部分。但是中医却独立于物理、化学、生物学之外，这样的体系，可以是哲学、宗教、玄学或别的什么东西，却不可能是科学，因为没有一个科学学科是可以自成一统，而不与其他学科发生关系的。再说了，科学的产生和发展不过是近三四百年的事，而现在的中医跟两三千年前基本相同，如果说中医是科学，岂不是说两三千年前就有了一个完备的科学体系？科学变成中国人的发明了？
    中医做为一个辩证的玄学系统，表面上尽善尽美，总体上无法加以否证（不排除对特例的否证），也就缺乏自我改善的能力，只能靠外来的力量扬弃。如果不是现代科学，我们大概还在相信中医的许多谬说。所以两千年前中医是这个水平，两千年后还是这个水平。从前中医对破伤风、痨病、水肿、哮喘、梅毒等等束手无策，死人无数，现在依然是束手无策，全靠西医来治，而西医从前也治不了的。一般的疾病，在中医手里也成了疑难病症，各执一词，连个感冒都分成风寒、风热绝然相反的两类，谁对谁错吵个没完，在现代医学看来，不就是感冒病毒引起的吗，有什么好吵的？
    现代医学研究跟别的实验科学并没有什么不同，遵循的也是“观察－建立模型－预测－验证”这一套方法。相反的，中医著作中却充满了无法检验的预测，比如历代中医家都断言夜半受孕，生子必寿且富贵，怎么检验？孙思邈断言“但能御十二女而不复施泻者，令人不老，有美色。若御九十三女而自固者，年万岁矣。”又怎么个检验？只是一套美丽的空想。
    当然，恐怕没有人会否认中医就象其他民族的传统医学，都有其有效的药物和疗法。应该否定的是那套前科学的理论体系，而采用现代医学的方法研究、筛选、改造这些药物和疗法。实际上每一个民族也都有自己一套医学理论体系，也许不如中医精致，但本质上并无差别，都是人类在前科学时期的产物。在科学出现之后，就必须毅然抛弃过时的理论，而代之以科学的理论方法，如此才有发展的可能。西医抛弃得早一些，发展得也就快一些，看看近百年来现代医学的发展，中医再过几千年也赶不上，如果还再对着两千年前的理论顶礼膜拜的话。


中药如此“扬威海外”

发表时间:2006-03-18 01：45：03
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100032i.html
（按：这是综合了写于2001-2002年间的几则短评）

    中医药被称为国粹，在其他国家主要也是在华人中间流行。国内那些中医药如何扬威海外的报道，都是自吹自擂。美国医学界对中医药的疗效持否定、怀疑态度。中医药和其他不被医学界承认的民间医术，作为民间“另类医学”的一部分而存在。
    国外有一些研究人员试图从中草药中发现新药，但是美国食品药品管理局（FDA）迄今没有批准任何中药上市。按FDA的认证标准，在可以预见的将来，也没有一种中药可能通过FDA的认证。在美国销售的中药都是作为膳食补充剂，而不是药来出售的，只要无毒即可，无需证明有疗效。如果宣称对什么病有疗效，属于虚假宣传，会受到处罚。
FDA现在在中国名头很响亮，中药厂家也喜欢拿“通过FDA认证”做广告，全都是欺骗。《文汇报》2002年10月12日有一篇《华裔科学家孙士銧研制的“华阳复方”将成为肺癌克星美国人惊呼：中药神了！》的报道，声称：“凭着老祖宗留下的一本《本草纲目》，喝了30多年洋墨水的华裔科学家孙士銧，潜心研制出了一种专门对付晚期肺癌的‘华阳复方’，在美国医学界引起大地震。美国最权威的处方药物认可机构FDA证实，这种完全由草本植物提炼的中药已经通过了该机构两期试验，并已于上月获准进入第三期大型临床试验。如果一切顺利，‘华阳复方’将在今后一两年内领取美国处方药物的‘通行证’，为晚期肺癌病人带来福音。”“美国主流媒体称，继何大一发明艾滋病‘鸡尾酒疗法’后，又一位华裔科学家孙士銧一鸣惊人，以中国传统的中药制剂叩开了西方医学的大门。”
事实真相如何，到孙博士创建的SunFarm公司网页（www.sunfarmcorp.com）一查就知道了。在那里我们绝对见不到任何FDA字样，原因很简单，所谓“华阳复方”只是膳食补充剂，而FDA不管膳食补充剂的研发。那个支持孙博士做临床试验的“美国癌症咨询委员会”，全称是“美国补充和另类医学中心癌症咨询委员会”（Cancer Advisory Panel for National Center for Complementary andAlternativeMedicine），本来就是专门管“另类医学”的（中医药在美国属于另类医学）。孙博士的网站收集了几篇有关其产品的报道，没有一篇是美国主流媒体的报道，也没有人将他与何大一相提并论。其中有一篇是乳腺癌患者麦吉·詹克斯（MaggieJencks）在1995年为《每日电讯》（DailyTelegraph）写的，结果她当年就去世了。有一篇美国哥伦比亚广播公司“健康观察”频道（CBSHealthwatch）的报道还可算主流，却被放到了“意见（Opinions）”一栏，因为该文报道了美国医学界对孙的批评。
有趣的是，在孙的网页，我们可以见到一则声明，翻译如下：“SunFarm公司只是一家生产DSV和FSV（按：DSV和FSV是两种‘华阳复方’的英文缩写）的食品制造公司。本公司不声称其产品有任何医学疗效，也不对科学家、临床医生、病人或临床试验对SV成份的医学疗效的任何声明承担责任。虽然SV被用于临床试验，本公司不参与，也不对这些临床试验负责。如果你关注你的健康状况或有疑问，总是问你的医生。”
为什么在英文媒介上，孙处处推卸责任，而在中国主流媒介上，却敢吹嘘得天花乱坠？原因很简单：在英文媒介上吹牛，要承担法律责任，而在中国媒介上吹牛，却可以招财进宝。
也有的人把中药在国外的“不幸遭遇”怪罪为西方的歧视政策。2002年4月6日新华社电《“别再神化FDA！”中药现代化前途在国人自己》报道说，上海中医药大学药学院副院长陶建生教授呼吁，在中药受到欧、美市场的频频封杀之时，尤其不能唯洋是取，“别忘了，复方不是中药的末路，而是中药的希望所在。”陶教授说，现在，许多人太在意别人的看法。美国一制定“植物药在美国上市批准法”，就认为中药进军国际市场大有希望了，而欧洲一提出“中药肾病”，就说传统中药走到了末路。“我们什么时候能够主动点？不以物喜，不以人物悲。现在看来，这对于中药现代化太重要了。”
既然陶建生教授也承认，至今没有一种中药被证明“的确能对某种沉疴立马见效”，那么欧美国家封杀中药，又有什么可抱怨的？某些中药毒害肾脏，中医几千年来发现不了，别人替你发现了，不知感激，反而毫无任何科学根据地断言“只要运用复方，增加解毒成分，便不成问题”，甚至声称“恰恰反证了讲究辨证关系的中药复方之重要”，实在令人啼笑皆非，因为这个反证要成立，前提是中药复方是的确安全而有效的，但是他随后就承认这个前提还不成立，又如何能以之做为反证的前提？这完全是江湖医生倒因为果、胡搅蛮缠、推卸责任的耍赖口吻。如果有哪位病人信了这位药学院副院长的话，真以为对肾脏有毒副作用的中药在复方中就无毒，而继续服用这类中药，因此得了肾病，陶教授敢承担责任吗？让这种不知科学方法为何物，连基本逻辑都不顾、漠视患者生命健康的医生搞“中医科学化”，也就只能继续拿几千年来与巫术、玄学无异，信口开河的“中医理论”和子虚乌有的“人体试验”（中医只有没有对照、没有统计的治疗经验，哪来的人体试验？）自欺欺人，毒害病人——“政治化”有之，“科学化”则一点也没有。
《人民日报》2001年1月2日《让中药走向世界》一文报道了中医药界有关人士实现“中华民族医药学全球共享的梦想”，非常典型地反映了宣扬中医神话的人士的观点，值得做一番批驳。
“传统中医药理论之所以是科学的，是因为它建立在实践的基础上，五千年来中华民族繁衍生息的实践证明了传统中医药学的确是人类的宝贵财富，符合辩证唯物论的哲学观点。”五千年来其他民族也在繁衍生息，甚至猴子、老鼠也在繁衍生息，这能够证明什么？按这种证明方式，任何垃圾都可以自称是科学。
“辨证施治的中医药理论是十分精辟的，临床药效是确切的。”自吹自擂，不过是江湖手段，与科学无缘。
“中药的当务之急不是如何去适应西方的标准，而是建立不同于西药的独特标准。”中国的伪科学骗子们也可以说：中国科学的当务之急不是如何去适应西方的标准，而是建立不同于西方科学的独特标准。难道在中国从事现代医学研究和临床的人，看来都是西方的代理人？
“中医药专家的看法是：不是中药不科学，而是现代科学还远远没有完全认识中药。”这些中医药专家自以为认识能力远远超过现代科学，不是神就是疯子，不是天才就是白痴。
“多数化学药物存在毒副作用是难以避免的一大缺陷，中药则是源于天然的药物，体现了人类生命科学真正的发达与进步。”任何原始医学都是使用源于天然的药物，看来也都体现了人类生命科学真正的发达与进步，而现代医学从原本使用天然药物的西医发展而来，倒是体现了人类生命科学真正的落后与退步了。其实，多数天然药物同样存在毒副作用，而且往往不象化学药物那样被人熟知。
“中医药理论和传统治疗方法之所以不如西医药理论和治疗方法直观、让人容易接受，是因为中医药理论比西医药理论深奥。”科学研究遵循“奥卡姆剃刀”原则：在对同一现象有两种解释时，应倾向于采用简洁的一种。更何况简洁的一种已有无数的验证。科学虽然专业，却并不自诩“深奥”，自诩深奥的是玄学。
“现代医学对相当大部分的中医药理论和中药复方成分无法解释。”相当大部分的中医药理论和中药复方成分本是子虚乌有，现代医学何必去解释？


【旧作】艾滋病拯救得了中医吗？

发表时间:2006-03-14 15：56：53
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_474068790100031a.html
如果有一位江湖医生，什么病都治不了，却声称有祖传秘方专治新发现
的疑难杂症，那么，我想有些头脑的人都会觉得很可疑。这是我最近读了
《商务周刊》的封面文章《艾滋病拯救中医》之后的一个联想。

虽然在中国相信中医的人还非常多，但是中医却没能拿出什么成效对得
起这种信任。搞了几十年的中医现代化，至今只有一种得到国际承认的新药
青蒿素算是和中药沾了点边。同仁堂龙胆泄肝丸事件让公众知道了中药并非
没有毒副作用，乱服滥用会对身体造成无可挽回的伤害。一些常见中成药、
保健品被揭露出添加了西药成分，实际上是西药在起作用，更使中医的名声
大大受损。

不久前国内管理部门允许临床试验中药做为治疗艾滋病的辅助药物，能
否减轻西医的鸡尾酒疗法的副作用。这在媒体上被夸大其词地报道成用中药
治疗艾滋病。据《商务周刊》的报道说，“一些民间中医和业内人士希望通
过在艾滋病治疗实践中的努力，让这个传统行业走出困境。”

这样的希望，就像患了绝症的病人乱投医一样，都是把死马当活马医的
绝望之举。为中医辩护的人往往声称中医是几千年的经验总结。依靠长期的
经验摸索的确有可能发现某些疾病的某些治疗方法，但是这不适合于像艾滋
病、萨斯病这样的新兴传染病，对此，中医的“几千年经验”是毫无用武之
地的。我不相信对肆虐了几百几千年的老传染病束手无策的中医，却偏偏能
专治新兴传染病。

那篇报道通过采访中医和患者，列举了一些中医如何有效地治疗艾滋病、
萨斯病的例子。对这类中医药如何神奇的报道或广告，读者只要记住现代医
学的这条金科玉律即可不受其蛊惑：个案证明不了疗效，患者的证词不能做
为疗效的证据。某个患者吃了某种药治好了某种病，并不等于就真的是那个
药在起作用，可能是自愈，可能是心理暗示的作用，也可能是误诊。要确定
一个药物是否有效，必须经过一定规模的临床试验，必须有吃安慰剂的对照
组做对比以排除安慰剂效应（就是说，排除心理暗示的影响），而且必须双
盲（在实验过程中医生和患者都不知道患者吃的是药还是安慰剂，只有第三
方知道），以排除主观倾向。

在那篇报道中，我发现那些提倡中医的人，其言辞充满了自相矛盾。
一方面声称中医的精华在于“辨证施治”，对不同的病人用不同的治法，一
方面却要求批准、推广某个特定的中药药方，这是自相矛盾。所谓“辨证施
治”，其实不过是在药方无效时的借口而已。

一方面声称中医药曾经治愈了萨斯病，一方面又承认对此没有系统的统
计，这也是自相矛盾。没有系统的统计，何以知道确实有效？

在那篇报道中，中国科学技术信息研究所研究员、“中医药发展战略研
究”课题组组长贾谦居然拿“英国西医两次会诊宣布刘海若‘脑死亡’，结
果最后是中医使刘海若起死回生”这个谣言说事。刘海若脑死亡本来就是媒
体的以讹传讹，并非英国医生的诊断。英国医生又不是江湖医生，岂能没有
做脑干功能等测试就宣布一个人“脑死亡”？那是中国记者宣布的，不是英
国医生宣布的。至于刘海若后来如何起死回生，根据宣武医院王副院长对记
者的介绍：“院方在广泛应用现代医学技术的同时，还引入了针灸等中医传
统疗法，收效明显。同时，在中西医结合、全方位治疗的过程中，按摩、康
复、电刺激等先进治疗方式也为海若最终的苏醒起到了明显的作用。”既然
是全方位的中西医结合，究竟中医疗法在其中发挥了多大的作用可就难说了，
从王副院长的措辞看，似乎中医疗法只起辅助作用（被传得神乎其神的“牛
黄安宫丸”院方提都没提），怎么在贾谦看来就全成了中医的功劳？

贾谦自称是中医信徒，倒也坦率，不过我们由此也可以把他领导的“中
医药发展战略研究”视为信徒为了自己的信仰根据道听途说搞的研究，与科
学无关。

2005.1.28.

（北京科技报2005.2.2. 发表时有删节）

附：
商务周刊封面故事：艾滋病拯救中医

(XYS20050204)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys1.dyndns.org)(xys.3322.org)◇◇


【旧作】如此“中西医结合”

发表时间:2006-03-14 15：53：19
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_4740687901000318.html
美国食品药物管理局(FDA)在11月2日发出警告，警告消费者不要购买、食用从
中国进口的保健品“蚁力神”胶囊，并禁止该保健品进入美国，因为这种声称能治
疗男性性功能障碍、增强男性性能力的保健品含有没有标明的处方药物成份，使用
不当有可能导致生命危险。

我曾在中国电视和媒体上多次见到“蚁力神”胶囊的广告，其厂家自称它是
“以中国特产的拟黑多刺蚂蚁体内提取的精贵营养素为主要原料，辅以多种名贵中
药材，经十多位专家潜心研究，采用高科技工艺精心研制而成的专利产品”，其保
健功能为“补肾益气”，食用注意事项为“孕妇、婴幼儿及青少年儿童不宜食用”，
配料为“拟黑多刺蚂蚁、绞股兰、枸杞子、肉苁蓉等”。但是《美国医学学会杂志》
在今年2月份发表的文章指出，“蚁力神”胶囊并非什么天然保健品，而是含有处方
强度的药物成份西地那非。

西地那非是“伟哥”（正式名称“万艾可”）的活性成份，是只有凭医师处方
才能购买、并必须在医师指导下才能服用的处方药物。用于治疗勃起障碍的西地那
非推荐剂量为50毫克，而每粒“蚁力神”胶囊中，西地那非的含量高达55毫克，显
然是根据其推荐剂量暗自添加的。FDA的测试肯定了《美国医学学会杂志》的发现。
西地那非如果与硝酸盐类药物同时使用，有可能产生严重低血压，出现生命危险。
患有心血管疾病、糖尿病、高胆固醇等疾患的患者经常使用硝酸盐类药物，在这类
患者中，性功能障碍也是常见的问题，如果他们误信“蚁力神”的广告而擅自服用，
就可能出现药物反应，恐有生命安全之虞。因此，FDA发出了警告和禁令。

早在去年，在日本各县市卫生单位公布的假健康食品名单中，“蚁力神”就因
为被检测出暗自添加西地那非而榜上有名。这也不是第一种被发现添加西药的国产
保健品或中药制剂。台湾卫生署在去年7月1日发布的抽样调查报告指出，他们抽样
检测了46种大陆生产的中药制剂，发现有10种暗中添加了西药成份，其中7种验出
含有西地那非，2种检出解热镇痛药对乙酰氨基酚成分，1种同时含有降血糖的二甲
双胍成分与芬氟拉明禁药成分，此外，还有1种检出高含量的重金属汞。

“药力不够，西药来凑”，这其实是当前国内中药制剂的一个普遍现象。许多
“补肾壮阳”的中药不过是对“伟哥”的偷偷重新包装，治疗糖尿病的中药制剂都
添加了降血糖的西药，中药感冒冲剂也多添加了解热镇痛药。这类中药制剂，真正
起作用的其实是添加的西药成份，但是在说明书和广告中，或者像“蚁力神”那样
对西药成份隐瞒不提，或者尽量贬低西药成份。例如号称是治疗糖尿病的中药名药
的“消渴丸”，其标注的成份为：“葛根、地黄、黄芪、天花粉、玉米须、五味子、
山药、格列本脲。”而其实被列在最后的西药成份“格列本脲”才是真正有效的降
血糖成份，但是经过这么包装，却让人误以为“消渴丸”是纯中药制剂，制造出中
药也能治糖尿病的神话。

这种用中药包装西药的虚假宣传，利用的是中国人的民族自尊心和现代医学知
识的缺乏。我见到过一个感冒药的广告，号称其中的“西药治症状，中药抗病毒”，
便是迎合了许多中国人心目中“西药治标、中药治本”的迷信心理。其实现代医学
还没能找到抗感冒病毒的特效药，对感冒的治疗只能是减轻症状让患者感到舒服一
些，“西药治症状”是真的，“中药抗病毒”则是吹牛而已，如果真能抗病毒，哪
里还用得着用西药“治症状”？不久前国内大肆宣传用中药治疗艾滋病人，这些宣
传有意无意地忽略了一个重要细节：其实治艾滋病病人用的还是西药的鸡尾酒疗法，
中药是做为辅助药物，试验是否能用中药来减轻鸡尾酒疗法的副作用。所以这不是
用中药治疗艾滋病，而是临床试验中药是否能辅助西药治疗艾滋病。

我并不是要全盘否定中药的价值。像其他民族的传统医术一样，做为已有几千
年历史的经验积累，没有人会否认会有某些中药药物是有用的，但是其有效性和实
用性必须经过现代医学方法验证才能确认。用中药包装西药，盗用西药推销中药，
如此“中西医结合”，反映的恰恰是这些人已对中药完全失去了信心，而只能一方
面依赖西药，一方面利用中国人普遍相信中药的心理发财而已。这种做法在国内不
仅很少被揭露、被惩罚，甚至还受到鼓励，在瞒和骗中让国粹发扬光大，有人得名
得利，有人得了安慰，各得其所。不过，关起门来自得其乐也就算了，如果想靠这
种欺骗手段让中药走向世界，开什么国际玩笑？

2004.11.7

（《北京科技报》2004.11.10）

(XYS20041110)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


科学地看待中医药

发表时间:2006-03-02 18：38：51
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010002wg.html
（按：这是为《第一财经日报》讨论中医申请非物质世界文化遗产的专题写的，
基本上是把我去年几篇有关中医的文章、访谈的观点综合了一下。因为编者要求
我从科学的角度来谈，所以我没有评论中医“申遗”一事。我是赞同让中医成为
文化遗产，像古董一样送进博物馆供人参观、研究的。）

                     科学地看待中医药

                       ·方舟子·

    科学没有国界，也不属于某个民族所特有。医学科学也应该只有一种，没有
中西方之分。所以我不同意把现代医学称为西医。西医应该用于指现代医学诞生
之前流行于西方国家的医术。现代医学虽然是从西医发展来的，但是作为现代科
学的一个组成部分，已成为人类的共同财富，吸纳了世界各国包括中国人的贡献。
既然我们不再把科学称为西学，就不应该把现代医学称为西医，更不应该相信在
现代医学之外还另有一套可与之分庭抗礼甚至还超过它的医学科学体系。

    不幸的是，至今仍有不少人，由于亲身体验过中医药的好处，或出于民族感
情，而轻信中医药神话。我觉得应该让他们了解医药科学的一些基本理念和方法，
更清醒、理性地看待中医药。

    我们首先应该把中医理论和中药（以及针灸等传统疗法）区分开来。中医理
论与现代科学格格不入，虽然有许多人幻想将来有一天中医理论会被纳入科学体
系，甚至被用来拯救现代医学，但是那仅仅是一种幻想，我不认为它有可能实现。
世界上各个民族（包括西方民族）在历史上都有过自己的一套医疗理论，它们也
都被排斥在科学体系之外，我们没有理由认为自己民族的传统医学就会是个例外。

    为中医药辩护的一个常见理由是说它是“经验科学”，是几千年的经验结晶
云云。我们切不可因为某种东西流传了千百年，就认为它必定有效。风水、算命、
巫术同样流传了千百年。不过我们对传统医术不妨宽容一些。的确，通过千百年
来的医疗实践，有可能摸索出某种疗法、发现某种药物。但是，经验有可能有效，
却也非常有限。口口相传的经验往往是靠不住的，含有捏造、夸大成分，或有意
无意地进行了筛选（只注意成功的病例而忽视失败的病例）。许多疾病的疗效也
不可能通过经验摸索而确定下来。所以，虽然在长期摸索中人们有时会真的发现
有效的药物，但是是否真正有效、有效成分是什么、有什么样的毒副作用，都必
须经过现代医学方法的检测才能确定。

    历代名医在医案中津津乐道自己曾经用什么处方治好了某个病人，患者在文
章中现身说法介绍自己如何得益于某种药物，这些在现代医学看来都没有价值，
因为就药物、疗法的疗效而言，个案没有一点说服力。某个患者吃了某种药物之
后病好了，并不等于就是那种药物真的发挥了作用。它可能是自愈，许多疾病本
来不吃药也可以自愈；可能是心理暗示的结果，许多疾病的相当一部分病人在吃
了无药性的“安慰剂”之后也会痊愈；甚至可能是误诊，病人本来就没病。因此，
要确定某种药物的疗效，必须在做了大量的临床试验、进行统计之后才能确定。
而且临床试验必须采取双盲方法，并有安慰剂对照组。据我所知，没有哪一种中
药已完全通过了如此严格的临床试验，而现代药物（也就是所谓“西药”）一般
都要经过这样的临床试验才会获准上市。如果以“个体化治疗”为借口自欺欺人，
拒绝临床试验，那就没什么可说的了。现代医学承认不同的人之间存在个体差异，
药物往往只对一部分病人、而不是全部的病人都有效，所以才需要做统计。但是
现代医学并不认为个体差异会大到每个人都只能用特定配方的药的地步。一个真
正有效的药应该是对相当多的人都有效的。

    有些药物虽然对治疗疾病有良效，但是由于毒副作用过强，也无法使用或必
须慎用。中医虽然有“是药三分毒”的说法，但是这只是一句废话，对某种药物
究竟有什么毒副作用，服用后会对身体器官造成什么样的损害，基本上是一无所
知。对那些急毒、剧毒药物，靠经验还可能发现，但是对那些毒副作用要较长时
间才能表现出来的慢性毒，例如药物导致的癌症、肝病、肾病、心血管疾病，凭
经验根本不可能发现，必须靠动物实验、临床试验、流行病调查才能查出来。近
来靠现代医学方法才发现许多被中医认为无毒的中草药有强烈的毒副作用。龙胆
泻肝丸能导致肾衰竭，只是一个著名的例子。实际上，还有许多药典记载“无毒”
的中草药被发现能导致肾衰竭、癌症、胸腺萎缩、重金属中毒、畸胎。

    我们否认中医理论的科学性，质疑中药的有效性和安全性，并不等于全盘否
定中医药。某些中药、中医疗法就像其他民族的传统药物、疗法一样，可能有其
价值，值得用现代医学方法进行挖掘、研究。

（《第一财经日报》2006.3.1.）

(XYS20060302)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


【旧作】我们应该怎样看待中药

发表时间:2006-02-28 20：09：01
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010002vm.html
【按：《我为什么不相信中药疗效》访谈中提到我写有《我们应该怎样看待中药》一文，现把这篇文章也贴出。】

最近我写了几篇文章，对中医药神话表示了一点不敬，由此引来一些读者
也对我表示不敬，有人甚至在网上对我破口大骂。我不相信这些有异议的读者
都是感到利益受到威胁的中医药从业者，有一部分可能属于亲身体验过中医药
的好处或出于民族感情轻信中医药神话的人。对于前者，我不觉得有去说服他
们改头换面的必要，事实上也不可能做到，而对于后者，我觉得应该让他们了
解医药科学的一些基本理念和方法，更清醒、理性地对待中医药。

我们首先应该把中医理论和中药（以及针灸等传统疗法）区分开来。中医
理论与现代科学格格不入，虽然有许多人幻想将来有一天中医理论会被纳入科
学体系，甚至被用来拯救现代医学，但是那仅仅是一种幻想，我不认为它有可
能实现。世界上各个民族（包括西方民族）在历史上都有过自己的一套医疗理
论，它们也都被排斥在科学体系之外，我们没有理由认为自己民族的传统医学
就会是个例外。科学没有国界，也不属于某个民族所特有。

但是否认中医理论的科学性，并不等于全盘否定中药。中医的某些疗法就
像其他民族的传统疗法一样，可能有其价值，值得用现代医学方法进行挖掘、
研究。我不可能在这里全面地评价中医药的是是非非，而只想简单地谈谈如何
看待与许多普通读者有切身关系的中药。对普通读者来说，他们更关心的不是
某个医疗体系是否科学，而是某种疗法、药物是否有效、是否有毒副作用。

为中医药辩护的一个常见理由是说它是“经验科学”，是几千年的经验结
晶云云。的确，通过千百年来的医疗实践，有可能摸索出某种疗法、发现
某种药物。但是，经验有可能有效，却也非常有限。口口相传的经验往往是靠
不住的，含有捏造、夸大成分，或有意无意地进行了筛选（只注意成功的病例
而忽视失败的病例）。许多疾病的疗效也不可能通过经验摸索而确定下来。

历代名医在医案中津津乐道自己曾经用什么处方治好了某个病人，患者在
文章中现身说法介绍自己如何得益于某种药物，这些在现代医学看来都没有价
值，因为就药物、疗法的疗效而言，个案没有一点说服力。某个患者吃了某种
药物之后病好了，并不等于就是那种药物真的发挥了作用。它可能是自愈（许
多疾病本来不吃药也可以自愈），可能是心理暗示的结果（许多疾病的相当一
部分病人在吃了无药性的“安慰剂”之后也会痊愈），甚至可能是误诊，病人
本来就没病。因此，要确定某种药物的疗效，必须在做了大量的临床试验、进
行统计之后才能确定。而且临床试验必须采取双盲方法，即在试验过程中，患
者本人不知道自己吃的是药物还是外观像药物的安慰剂，以排除心理暗示作用；
主治医生也不知道哪个患者吃的是药物还是安慰剂，以避免在判断疗效时有主
观偏差。究竟谁吃了药物、谁吃了安慰剂由第三方掌握，在最后统计疗效时才
公开。据我所知，没有哪一种中药已完全通过了如此严格的临床试验，而现代
药物（也就是所谓“西药”）一般都要经过这样的临床试验才会获准上市。

有些药物虽然对治疗疾病有良效，但是由于毒副作用过强，也无法使用或
必须慎用。对那些急毒、剧毒药物，靠经验还可能发现，但是对那些毒副作用
要较长时间才能表现出来的慢性毒，例如药物导致的癌症、肝病、肾病、心血
管疾病，凭经验根本不可能发现，必须靠动物实验、临床试验、流行病调查才
能查出来。中医虽然有“是药三分毒”的说法，但是这只是一句废话，对某种
药物究竟有什么毒副作用，服用后会对身体器官造成什么样的损害，基本上是
一无所知。现代药物在说明书中都会详细说明毒副作用，而我抽查了几种常见
中成药，都对毒副作用只字不提，最多在“注意事项”中写一句“孕妇禁用”，
给人以为中药对普通人都无毒副作用的印象。

近来靠现代医学方法才发现许多被中医认为无毒的中草药有强烈的毒副作
用。龙胆泄肝丸能导致肾衰竭，只是一个著名的例子。实际上，还有许多药典
记载“无毒”的中草药被发现能导致肾衰竭、癌症、胸腺萎缩、重金属中毒、
畸胎。我再举一个例子。美国法律禁止进口含珍稀动物成分的产品，美国渔业
野生动物部法医实验室为此在90年代中期抽查了12种声称含有虎骨、犀角的中
成药药丸，并未检测到这些成份，却意外地发现这些中成药的有毒元素汞和砷
的含量高得惊人，不可服用。其中含量最高的是由于谣传让刘海若“脑死亡”
后起死回生而名声大振的安宫牛黄丸（又称牛黄安宫丸）。许多中药补药都含
有重金属成分，长期服用会导致慢性重金属中毒。可笑的是有人在服了中药补
药后感到“燥热”、“上火”还以为确实很补，不知那正是重金属中毒的症状。

各种中药方剂、民间验方、祖传秘方、中药补药、中药保健品等等目前仍
然很有市场，了解一点现代医学常识，不要轻信各种广告、传言，不仅可以少
花冤枉钱，而且可以让自己的身体少受点罪。否则，在盲目服用中药之后引起
不可逆转的慢性中毒，就悔之晚矣。

2005.3.20

（北京科技报2005.3.23.）

(XYS20050323)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


【旧作】我为什么不相信中药疗效

发表时间:2006-02-28 02：02：01
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010002va.html
【按：据小白妖精的留言要求“家父想拜读‘方舟子：我为何不相信中药疗效’一文。不知在何处可以看到。”贴出。中医教信徒又要开始骂街了吧。】

专访方舟子：我为什么不相信中药疗效

记者：杨猛
北京科技报： 2005年04月06日

    近日，本报刊发了科普作家方舟子的文章《我们应该怎样看
待中药》。在文章中，方舟子对传统中医中药的疗效直接提出了
质疑。一石激起千层浪，这一“重型炸弹”在读者和一批关注中
医中药的学者中引起了广泛关注与讨论。

    我们究竟应该以怎么样的态度审视传统的中医中药？中医中
药应该如何辨证的发扬继承？方舟子的观点是“哗众取宠”还是
过于偏激？他的观点有没有让我们值得思考的地方？就相关问题
记者对他进行了采访。

    记者：如何看待中药千百年来的流传？难道这么多年的传统
没有一点疗效？

    方舟子：我们切不可因为某种东西流传了千百年，就认为它
必定有效。风水、算命、巫术同样流传了千百年。不过我们对传
统医术不妨宽容一些。我并不全盘否定所有这些药物的疗效，有
的可能有效，但是更多的则是以讹传讹。在长期摸索中人们有时
会真的发现有效的药物，但是是否真正有效、有效成分是什么、
有什么样的毒副作用，都必须经过现代医学方法的检测才能确定。

    记者：你认为所有的中药都没有疗效，还是只是认为部分中
药没有疗效？

    方舟子：如上所述，我认为某些中药可能有疗效，但是这必
须经过现代医学方法的检测才能确定，在这么做之前，我本人不
相信任何中药的疗效，不会为了治病或健身而去服用任何中药。

    记者：举个简单的例子，我吃了银翘这些中药片剂，感到的
确起到了作用，这个在你看来是什么原因？

    方舟子：患者吃了某种中药片剂后感到有用，虽然不能完全
排除某些中药的确含有有效成分，但是更可能是心理暗示的结果，
或者是添加的西药成分在起作用。

    就拿银翘片来说，目前市场上的银翘片大多添加了扑热息痛
（对乙酰氨基酚）、扑尔敏（马来酸氯苯那敏）等解热镇痛的西
药，你感冒后吃银翘片，觉得症状缓解，实际上是这些西药在起
作用。对银翘片中添加的西药成分，有的厂商会在成分中标明
（例如通化金马药业集团出产的维C银翘片），更多的则没有标
明，例如广州众胜药厂出产的维C银翘片，被台湾卫生署药物食
品检验局检测出含有未标明的西药成分（对乙酰氨基酚）。顺便
说一下，北京同仁堂出产的银翘解毒片被台湾卫生署药物食品检
验局查出砷的含量偏高，长期服用有引起重金属中毒的危险。

    记者：心理暗示作用到底有没有科学依据？怎么能证明有些
人吃中药不管用而是“心理暗示”的结果？

    方舟子：医学界公认，对许多疾病来说，给患者吃不含有药
性成分的“安慰剂”（一般用淀粉制作），但是让他误以为是药
物，那么，相当一部分患者也会因此痊愈，这是心理暗示的作用。
前些年很流行的发功治病、特异功能治病，其实也是利用心理暗
示的作用。要证明某种药物是否有效还是心理暗示的结果，需要
做一个有安慰剂对照的临床试验，将同类病人随机分成两组，一
组服药物，一组服安慰剂，最后统计治愈（或好转）的比例，如
果药物组的治愈比例明显高于安慰剂组，我们才能确定该药物有
疗效。

    记者：中医中药被称为国粹，现在其他国家也有涉及。据你
了解，国外比如美国对中医药的疗效问题持什么态度？

    方舟子：中医药在其他国家主要也是在华人中间流行。国内
那些中医药如何扬威海外的报道，都是自吹自擂。美国医学界对
中医药的疗效持否定、怀疑态度。中医药和其他不被医学界承认
的民间医术，作为民间“另类医学”的一部分而存在。

    有一些研究人员试图从中草药中发现新药，但是美国食物药
品管理局（FDA）迄今没有批准任何中药上市。在美国销售的中
药都是作为膳食补充剂出售的，如果宣称对什么病有疗效，属于
虚假宣传，会受到处罚。

    记者：你在文章中也写道：“但是否认中医理论的科学性，
并不等于全盘否定中药。中医的某些疗法就像其他民族的传统疗
法一样，可能有其价值，值得用现代医学方法进行挖掘、研究。”
我想请教，如何客观地评价中医中药的疗效？

    方舟子：中医的某些疗法，例如针灸，有其价值，但是没有
那么神，可以作为某种辅助治疗方法。例如可以镇痛。这方面国
外生物医学界有不少的研究。国外研究者发明了模拟针灸的“安
慰针”，能够对针灸进行盲法测试，所以可以确定它对某些疾病
有一些治疗效果，而不是完全依赖心理暗示。对针灸作用机理也
有一定的了解，例如针灸能镇痛，是因为刺激某些穴位能促使神
经系统分泌有镇痛效果的神经递质。这和什么“经络”没有任何
关系。实际上，国外对针灸机理的研究结果表明，它不符合“经
络”的预测。

    至于中药，我不知道有哪一个处方已通过了三期临床试验
（上千人参与、有安慰剂对照的双盲测试），只听说有个别的处
方在做二期临床试验，所以对其疗效都只能存疑。如果以“个体
化治疗”为借口自欺欺人，拒绝临床试验，那就没什么可说的了。

    记者：中医药的一大特点就是“经验医学”，而现代医学比
如西医，一个显著的特点却是“量化”，比如药片的成分精确到
很小的剂量，还有毒副作用也有标示，你认为中医药要达到这一
步，还需要做什么？

    方舟子：由于中药的疗效、毒副作用不明，那么对待它就要
像对待新药开发一样，进行药理、毒理研究，通过体外实验、动
物实验、一到三期临床试验、流行病学调查这些阶段，遵循世界
医学界公认的安慰剂对照原则、随机化原则、盲法试验原则，确
定其疗效和毒副作用，才有可能获得承认。

    真正要做到量化，则必须把有效成分提取出来，例如从麻黄
提取的麻黄碱、从青蒿提取的青蒿素，是极少数已被公认的成功
例子。抗疟疾良药青蒿素一直被当成开发中药的范例，其实它的
研发只和中药沾了点边。它是从晋葛洪《肘后方》有关绞取青蒿
汁可治疗疟疾的记载获得的研究思路，但是中医用于治疗疟疾的
传统方剂青蒿鳖甲煎却对疟疾无效，因为煎煮破坏了青蒿素的化
学结构，失去了药效。几十年的研究才得到这么一种药物，说明
从中草药发现新药虽然有一定的价值，但是价值不大。

    有一段时间世界各大药厂很热衷于从草药中开发新药，但是
也由于效率太低、获益不大，目前已渐渐冷却。在分子水平上进
行药物设计和筛选是新药开发的趋势。

    顺便说一下，我不同意把现代医学称为西医。西医应该用于
指现代医学诞生之前流行于西方国家的医术。现代医学虽然是从
西医发展来的，但是作为现代科学的一个组成部分，已成为人类
的共同财富，包括了世界各国包括中国人的贡献。既然我们不再
把科学称为西学，就不应该把现代医学称为西医。

(XYS20050406)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


“反应停”悲喜剧

发表时间:2005-04-09 20：51：45
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oa.html
在攻击现代医学的文章中，“反应停”是最常被提及的一个代表邪恶
的名字。这种在近50年前草率上市、仅仅过了4年就撤回的药物，至今还在
让现代医学蒙羞。而事件的经过也常常遭到了有意无意的歪曲，比如，我
曾见到有人撰文以“反应停”事件为例攻击美国食品药物管理局（FDA），
不知FDA正是这一事件中的英雄。

“反应停”是在1953年由一家德国公司做为抗生素合成的，但发现它
并无抗生素活性，却有镇静作用，于是在1957年做为镇静催眠剂上市。厂
商吹嘘它没有任何副作用、不会上瘾，胜过了市场上所有安眠药。而且，
它对孕妇也十分安全，可用于治疗晨吐、恶心等妊娠反应，是“孕妇的理
想选择”（当时的广告语）。它很快风靡欧洲各国和加拿大，据说光是联
邦德国一个月就卖出了一吨。但是在进入美国时，却遇到了麻烦。

美国一家小制药公司梅里尔公司获得“反应停”的经销权，于1960年
向FDA提出上市销售的申请。当时刚到FDA任职的弗兰西斯·凯尔西负责审
批该项申请。她注意到，“反应停”对人有非常好的催眠作用，但是在动
物试验中，催眠效果却不明显，这是否意味着人和动物对这种药物有不同
的药理反应呢？而有关该药的安全性评估几乎都来自于动物试验，是不是
靠不住呢？

凯尔西并注意到，有医学报告说该药有引发神经炎的副作用，有些服
用该药的患者会感到手指刺痛。她因此怀疑该药是否对孕妇也有副作用，
是否会影响到胎儿的发育？梅里尔公司答复说，他们已研究了该药对怀孕
大鼠和孕妇的影响，未发现有问题。但是凯尔西坚持要有更多的研究
数据，这引起了梅里尔公司的不满，对她横加指责和施加压力。

正当双方在扯皮时，澳大利亚产科医生威廉·麦克布里德在英国《柳
叶刀》杂志上报告“反应停”能导致婴儿畸形。在麦克布里德接生的产妇
中，有许多人产下的婴儿患有一种以前很罕见的畸形症状——海豹肢症，
四肢发育不全，短得就像海豹的鳍足。而这些产妇都曾经服用过“反应停”。
实际上，这时候在欧洲和加拿大已经发现了8000多名海豹肢症婴儿，麦克
布里德第一个把他们和“反应停”联系起来。1961年11月起，“反应停”
在世界各国陆续被强制撤回，梅里尔公司也撤回了申请。经过长时间的法
律较量，研发“反应停”的德国公司同意赔偿受害者的损失。

梅里尔公司在申请前的确研究过“反应停”对怀孕大鼠和孕妇的影响，
但是人们后来才知道，大鼠和人不一样，体内缺少一种把“反应停”转化
成毒性产物的酶，不会引起畸胎。“反应停”的副作用则发生于怀孕初
期（怀孕前三个月），即婴儿四肢形成的时期，而梅里尔公司所试验的孕
妇都是怀孕后期的。

麦克布里德成了澳大利亚的英雄，顶住制药公司的压力的凯尔西则
成了美国的英雄。为表彰她以一人之力避免成千上万的畸形婴儿在美国诞
生，肯尼迪总统于1962年8月2日授予她总统勋章。FDA声望大振，趁机提
升自己的地位。美国国会在1962年通过法案强化药物管理，授予FDA更多
的权力，要求新药在获准上市前必须经过严格的试验，提供药物副作用和
中长期毒性的数据，必须对至少两种怀孕动物进行致畸性试验。

就在“反应停”声名狼藉之际，一名以色列医生偶然发现“反应停”
对麻风结节性红斑有很好的疗效。经过34年的慎重研究之后，1998年，FDA
批准“反应停”做为治疗麻风结节性红斑的药物在美国上市，美国成为第
一个将“反应停”重新上市的国家。“反应停”还被发现有可能用于治
疗多种癌症。现在“反应停”已卷土重来，90％被用于治疗癌症病人，在
美国的销售额每年约两亿美元。活性更强且没有致畸性的“反应停”衍
生物也已被批准上市。

“反应停”致畸事件是药物审批制度不完善的产物，由于厂商急功近
利，使全世界诞生了大约1.2万名畸形儿。但是这一悲剧也增强了人们对
药物毒副作用的警觉，完善了现代药物的审批制度。近50年来类似的悲剧
没有再重演。比悲剧更恐怖的是不能痛定思痛、吸取教训，反而自欺欺人、
文过饰非，继续制造悲剧。对比中国龙胆泻肝丸事件，令人叹息。

2005.3.31.

（中国青年报2005.4.6）

(XYS20050409)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


就这样被慢慢毒死

发表时间:2005-03-30 20：56：57
文章类别:中医批判
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oi.html
我曾经频繁地“下毒”。我的博士论文研究的是遗传信息的转录机制
（即遗传信息从DNA传递到RNA的过程），转录过程是由一种叫做RNA聚合
酶的蛋白质控制的。在做体外转录实验时，加入一点α-鹅膏蕈碱即可以
抑制RNA聚合酶的活性，从而终止转录。顾名思义，α-鹅膏蕈碱是从鹅膏
蕈提取出来的毒素，这种毒蘑菇的毒性极强，吃1－3朵就足以致命。受害
者在吃的时候不会觉得有异味，而且吃后要过8－24小时才出现中毒症状，
毒性发作时可能已离开了犯罪现场，是理想的谋杀工具。这个特性很早以
前就已被人们认识到。公元54年，罗马皇帝克劳迪亚斯吃了一盘蘑菇后，
过了12小时突然死亡，据信就是由于他的第四任妻子阿格丽品娜在其中偷
偷掺了鹅膏蕈导致，使她与前夫生的儿子尼禄得以继位。

还有比这更缓慢也更隐蔽的下毒方法。往受害者每天饮用的咖啡中加
一点砷、铊等重金属，使毒素慢慢地在体内累积，到毒发身亡时看不出有
中毒的迹象。这是侦探小说常见的情节，在现实生活中也会遇到。不过，
现在通过化验尸体组织，不难发现死因。有人化验了被珍藏到现在的拿破
仑头发，发现砷的含量很高，怀疑拿破仑并非自然死亡，而是被用这种方
法毒死的。

还可能有人由于经常吃中药补药，慢慢把自己毒死了。台湾卫生署和
美国各地卫生机关都发现多种中药补药含有过量的重金属，如砷、汞等。
吃这类补药会“发热”、“上火”，让人感到好像很“补”，其实正是重
金属中毒的症状。

中药是做为食品进入美国的，无需经过批准就可销售，但是如果发现
有毒，就会被禁止。许多常见的中成药因被检测出重金属含量过高而在美
国被禁。1991年，美国食品药物管理局发现一名13岁华裔儿童吃打蛔虫的
中药鹧鸪菜4年后大脑受损，经检验发现鹧鸪菜中汞的含量高达2.3％，公
告禁止服用和销售鹧鸪菜。美国法律禁止进口含珍稀动物成分的产品，美
国渔业野生动物部法医实验室为此在90年代中期抽查了12种声称含有虎骨、
犀角的中成药药丸，未检测到这些成份，却意外地发现这些中成药的有毒
元素汞和砷的含量高得惊人，其中含量最高的是谣传治好刘海若“脑死亡”
的安宫牛黄丸（又称牛黄安宫丸）。其原因可能是这些药丸都掺了被中医
当药用的矿物质雄黄（硫化砷）和朱砂（硫化汞）。

许多被历代中医视为无毒的中药现在都被发现含有慢性毒，能导致肾
衰竭、癌症、胸腺萎缩、重金属中毒、畸胎。例如，大量服用灵芝会
造成急性肾小管坏死，黄连因能引起新生儿溶血症而在新加坡和美国被禁，
“止咳良药”款冬久服会导致肝癌。北京崇文医院一位出身中医世家的老
中医也和许多患者一样因服用龙胆泻肝丸而导致尿毒症。许多人把龙胆泻
肝丸事件归咎于药典出错，把其中的木通换成了有毒的关木通。实际上，
除了关木通，含有马兜铃酸中草药还有十几种，常常被当成无毒的药物用
于“败火”、“排毒”、减肥、治疗心脏病等，它们都能导致肾衰竭。毒
副作用还未被发现的中草药不知还有多少。

有人把中医当成“经验科学”，说是千百年来用人体做试验的结晶。
其实，没有科学指导的人体试验不仅不能确认药物的疗效，也难以发现药
物的毒副作用。服了以后毒性马上发作的剧毒、急毒药物还可凭经验发现，
而那些要经过几年、十几年才会出现症状的慢性毒，经验是无能为力的，
只有用动物做毒理实验和做流行病学调查追踪服药者才能发现。现代药物
在获准上市前都做了这些研究，在说明书中会详细说明毒副作用，而中草
药却至今在中国有毒副作用不明的特权。如果不具体说明毒副作用，“是
药三分毒”就只是一句废话和推卸责任的借口。同样，如果不提供确凿的
证据，“炮制、复方配制或辨证施治可消除单味草药的毒性”、“以毒攻
毒”这种说法就只是草菅人命的大话。

2005.3.27.

（中国青年报2005.3.30）

(XYS20050330)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


科学是健康之舟

发表时间:2014-03-27 17：29：03
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102edt5.html
    我做健康、医学方面的科普，始于1999年10月。当时我回国探亲，发现国内媒体都在推销一种叫“脑白金”的保健品，却没有人出来告诉大家事实的真相。所以我就写了一篇文章，揭了“脑白金”的底。那篇文章并没有引起多大的反响。直到2001年年初，我发现国内在流行更荒唐的另一种保健品“核酸营养品”，写了一系列揭露文章，这才引起轩然大波。从那以后，因为经常有读者来询问或媒体来采访我对某种保健品的看法，各种流行的保健品频频成为我的揭露对象，我也因此成了保健品业的头号敌人，说我想要打垮整个保健品产业。一些医生对我也很不满，因为我也经常批评某种药物、某种疗法不科学乃至骗人。

    所以我做健康、医学方面的科普的最初目的，是为了揭露那些医疗保健骗局，为此必须同时介绍一些医学知识。本来，由医生来做医学科普是最对口的，国内市场上也有不少由医生撰写的医学科普著作。但是国内医生普遍没有阅读国际生物医学文献的能力，即使有能力也没有这方面的习惯，这就使得国内医生的某些医学观念、医学知识是过时的，与国际主流脱轨。由于传统文化的熏陶，以及中国特有的“中西医结合”政策的影响，使得国内医生即使受的是现代医学教育，也普遍对传统医学抱着轻信、盲从的态度。连国内最好的医院的医生也会在网上推崇荒谬的民间偏方，更不要说其他医院的医生了。而医生为了自己或行业的利益，或者由于不愿得罪同行，明知医疗保健领域有假，也不愿出来揭露，甚至本身就参与造假从中得利。

    在这些方面，我反而有了优势。我是学生物化学出身，在美国拿的学位，有能力也有兴趣阅读英文生物医学文献，虽没有临床经验，对基础医学知识的了解和掌握却并不比一般医生差。我一直在批评传统医学，当然不会像国内医生那样受其影响。而且我与医疗没有利益关系，不会为了利益或怕得罪人而不得不说违心话或保持沉默，更不会参与医疗保健骗局去骗钱牟利。

    所以我的医学科普，在国内反而显得很“另类”，许多内容是国内读者闻所未闻，以致怀疑我是标新立异、不懂装懂。其实我不过是在介绍国际医学界的主流观点，而这些观点，由于上述的原因，并没有被国内医学界引进来，或虽然引进了，却没有做科普让公众了解到，以致人们从我这里听说了还觉得新奇。

    国际医学界的主流观点，也应该是目前最合乎科学的观点，有比较确切的科学证据，为各国的医学专家、权威科学机构所认可。当然，医学是“最年轻的科学”，今天的主流观点，以后有可能被新的发现所否定。但是一个观点能够在国际医学界成为主流，是因为有证据支持，支持的证据越多、越确凿，观点就越可靠，它以后能被否定的可能性就越低。相反地，传统医学的观点没有经过科学验证，“养生大师”的观点只是某个人的独创，其成立的可能性，远远低于国际医学界的主流。

    科学是最可靠的认识方法。科学所不能正确认识到的，没有理由相信通过其他的方法就能正确认识到。科学观点有可能出错，但是知错能改，其改正，也必是通过科学方法。在针对同一个问题时，科学观点成立的可能性，远远高于非科学观点。所以我们应该相信科学。在关系我们的身心健康的医学问题上，更应该相信科学。科学是我们通往健康彼岸的航船。尽管由于个体的差异、人体的复杂性和意外因素，登上科学之舟的人，并不能保证就一定个个都能够抵达健康的彼岸，但是在统计上，它仍然是我们获得健康的最可靠的途径。

    2007年我把我写的与健康、医学有关的科普文章收集起来，出了一本《科学成就健康》，成了我出的书中比较畅销的一本。该书早已绝版，但直到现在仍经常有人询问我在哪里还能买到。从那以后我又写了不少健康、医学方面的科普文章，这本书即以收录这些新写的文章为主，所以这并不是《科学成就健康》的再版，但也不是其续编，因为也收了一小部分《科学成就健康》的文章。相比而言，这本书要更系统一些，是一本完全不同的书了，所以就改了书名。不管用什么样的书名，主旨还是一样的。

    2014.3.19.

    （这是即将出版的《科舟求健——方舟子谈健康》的序言）


幼儿园为何喂服“病毒灵”？

发表时间:2014-03-18 20：22：33
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102edni.html
    西安两所幼儿园被曝在未告知家长的情况下，长期给园内幼儿集体服用一种俗称“病毒灵”的抗病毒处方药盐酸吗啉胍。据称是园方为了确保孩子不生病，保证幼儿出勤率，才给孩子服用这种抗病毒药物，因为按照收费办法，如果幼儿缺勤幼儿园就要给家长退费。

    吗啉胍是上个世纪50年代瑞典一家药厂发明的，最初是作为治疗流感的药物来用的，后来被用来治疗其他病毒性传染病，主要是在欧洲使用。现在在国外已经基本没人用了，在国内大医院也不用了，主要是基层医生还在用。检索生物医学文献数据库pubmed，与吗啉胍有关的生物医学论文只有28篇，而且大部分是中文、法文、德文和罗马尼亚文的文献，几篇英文文献也是中国、法国、罗马尼亚、埃及等国的研究人员写的，而且主要发表于上世纪八、九十年代。可见对这个药的研究也做得很少。

    但是这个药在国内仍然用得很多，被当成广谱抗病毒药物用来治疗各种各样的病毒感染引起的疾病，例如普通感冒、流感、流行性腮腺炎、水痘、带状疱疹、流行性红眼病、手足口病等等。其实这些疾病都是可以自己好的自限性疾病，不管用什么东西来治疗，都会觉得其治疗效果好得不得了，所以吗啉胍在国内才有了“病毒灵”这么个吓人的名称。

    但是吗啉胍的疗效从来就没有经过严格的临床试验的验证。吗啉胍号称是广谱抗病毒药，对各种DNA和RNA类的病毒复制都有抑制作用。不同类别的病毒有不同的复制机制，理论上，不太可能存在如此神奇的药物能够抑制如此广谱的病毒。而且，病毒极其容易发生变异，比细菌还容易对药物产生抗性，即便吗啉胍曾经有过如此神奇的疗效，在用了60年之后，病毒也早就对它具有抗性了，不可能说一直都有效。

    所以吗啉胍的抗病毒疗效可以说和国内流行的其他抗病毒药物，例如万能的板蓝根一样是吹出来的，对各种病毒性传染病实际上是无效的。当然更不可能对病毒性传染病具有预防作用。即使是对某种病毒真正具有一定的疗效的抗病毒药物，用于预防病毒感染也是无效的，或效果甚微。例如治疗流感的著名药物“达菲”，如果用来预防流感感染，也只是让感染的风险降低1%～12%，与其不良反应和费用相比，并不值得使用。预防病毒性传染病的真正有效办法，仍然只有使用相应的疫苗。

    吗啉胍说明书列举的不良反应只有出汗及食欲不振，也有服用它出现低血糖、药疹的报道。但由于对该药缺乏系统的研究，不知道是否还有其他更严重的不良反应未被发现，尤其是对儿童用药，更是缺乏研究。西安那两所幼儿园的家长反应小孩服药后出现各种严重的不良反应，不知是新发现的不良反应，还是属于与服药无关的偶合现象。

    有人怀疑这是药厂在利用儿童做药物试验。这不太可能。吗啉胍是一种老药，专利早已过期，而且价格低廉，一片大约只有一分钱，药厂没有研发它的经济动力。

    由于一个奇怪的收费办法，刺激幼儿园园方为了经济收益而给儿童服用无效而且有害的药物，这是贪财，也是愚昧无知造成的。幼儿园不是医疗机构，擅自给儿童服用药物，属于非法行医，应被追究法律责任。但是国内幼儿园给儿童滥用药物，并非个别现象。例如就有家长在网上反映，其孩子所在的幼儿园曾给孩子们服用板蓝根预防感冒。因为是中药，人们就习以为常，没有大惊小怪。实际上对中药也缺乏系统研究，不仅其疗效不可信，其不良反应也多不明确。有的中药已知有不良反应甚至严重的不良反应，也不会让消费者知道，仍然标明“尚不明确”。例如并无确切的药理研究和严密的临床试验证明板蓝根对哪一种病毒性、细菌性疾病有疗效，反而知道它有导致胃肠绞痛、消化道出血、急性溶血性反应、药疹等不良反应，但是在国内仍然被当成预防传染病的万能神药随便给小孩服用。

    并非只有普通公众对药物的使用才如此盲目。在“非典”、“甲流”、“禽流感”期间，卫生主管部门不也公布过预防“非典”、“甲流”、“禽流感”的中药药方，全国各地都出现了学校、幼儿园集体给学生、儿童喝中药的奇观？所谓“上有好者，下必甚焉”，西安这两所幼儿园的做法，也许就是从卫生主管部门那里学来的。我们应该由这个事件思考全国各地发生的类似的给小孩乱吃药的普遍现象，批评卫生主管部门带了愚昧的坏头。

2014.3.14


再谈口服胶原蛋白能不能美容

发表时间:2013-12-07 15：13：21
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebjz.html
    在形形色色的保健品中，胶原蛋白保健品是生命力比较顽强的一种，虽然几年来被集中揭露过了好几次，其市场受到的影响似乎不大。例如，几个月前媒体才对胶原蛋白保健品群起而攻之，现在台湾艺人林志颖却又趁其在大陆电视节目上走红之机，向粉丝推销起了胶原蛋白饮料，号称喝了能“逆生长”。几个月前我曾经写过一篇《口服胶原蛋白能不能美容？》告诉读者，胶原蛋白以及所谓小分子胶原蛋白肽是不能被人体直接吸收利用来补充体内的胶原蛋白的，而是会像其他蛋白质一样被消化成氨基酸才被人体吸收用来合成各种各样的蛋白；而由于胶原蛋白属于不完全蛋白质，少了一种人体必需的氨基酸，它的营养价值还不如含有人体必需的所有氨基酸的完全蛋白质（例如鸡蛋、牛奶、肉类里头的蛋白质）。

    这是一个很简单的道理，被讲过很多次了，很多人也都知道了。所以为胶原蛋白保健品站台的“营养学家”最近又发明了一种说法，说胶原蛋白有两种特殊的氨基酸，叫羟基脯氨酸和羟基赖氨酸，它们在其他蛋白质中很少见，而人体胶原蛋白又需要它们，所以吃胶原蛋白有助于人体合成胶原蛋白。你去查查胶原蛋白的氨基酸组成，发现里面的确含有羟基脯氨酸和羟基赖氨酸，然后你可能就疑惑了，是不是吃胶原蛋白后，吸收里面的羟基脯氨酸和羟基赖氨酸，真的会对人体合成胶原蛋白有好处？

    要不被“营养学家”的术语蒙住，需要了解一下人体是如何合成胶原蛋白的。胶原蛋白和其他蛋白质一样，是由不同种类的氨基酸按照特定的顺序连接而成的链条，这个顺序叫蛋白质的氨基酸序列。编码胶原蛋白的氨基酸序列的，是胶原蛋白基因。胶原蛋白基因是DNA（脱氧核糖核酸）的一个片段。要合成胶原蛋白的时候，先拿胶原蛋白基因作为模板，合成一段RNA（核糖核酸），这样胶原蛋白的序列信息就从DNA转移到了RNA，这个过程就叫做转录，那段RNA叫信使RNA。信使RNA到了细胞内合成蛋白质的“工厂”核糖体，在那里以信使RNA为模板，把氨基酸一个个连接起来，这个过程，叫做翻译，意思是把遗传信息翻译成了蛋白质氨基酸序列。氨基酸不会自己跑到信使RNA上，需要另一种RNA——转运RNA来帮忙，由它们把氨基酸带过来安插到信使RNA模板上。一种转运RNA只能运送一种氨基酸，不同的氨基酸需要有相应的转运RNA分别来运它们。

    氨基酸按照序列连接了一条链，但这还算不上是胶原蛋白。胶原蛋白有很特殊的结构，它是由三条链拧在一起形成的。如果只是简简单单地把新合成的三条链放在一起，形成的结构很不稳定，需要先对链里的两种氨基酸——脯氨酸和赖氨酸做一番改动，把它们的一个氢原子去掉，换上羟基，变成羟基脯氨酸和羟基赖氨酸。这个过程需要羟化酶来催化，还需要消耗维生素C。所以如果一个人体内缺乏维生素C的话，胶原蛋白链的羟化过程受影响，不能形成稳定的胶原蛋白，进而不能形成牢固的结缔组织，就会引起皮下、粘膜下出血，出现坏血病。

    可见，人体胶原蛋白中羟基脯氨酸和羟基赖氨酸是在胶原蛋白链已经合成以后，再对其中的脯氨酸和赖氨酸进行羟化而形成的。在合成胶原蛋白链时，用到的原料是脯氨酸和赖氨酸，而不是羟基脯氨酸和羟基赖氨酸。即使你吃了大量的胶原蛋白，体内有了大量的羟基脯氨酸和羟基赖氨酸，它们也不能被利用来合成胶原蛋白，而是会被降解掉或做为废料进入尿液排出体外。

    上面提到，一个胶原蛋白分子是由三条链拧在一起组成的，胶原蛋白之间彼此又能纠缠在一起组成胶原蛋白纤维，进而形成了牢固的结缔组织。如果在水中把它们加热，蛋白质变性，链分解开来，就变成了液状。冷却后，胶原蛋白链就又会卷曲、纠缠，只不过不像合成胶原蛋白时那么有序，而是杂乱的，和水结合变成了一团胶状物，成了肉冻。肉冻的强度和胶原蛋白链的长度有关，如果加酸、碱或蛋白酶把胶原蛋白水解，让链变短，肉冻就成了在食品加工业中广泛用来作为食品添加剂的明胶。你在吃各种加工食品时，实际上已吃下了大量的胶原蛋白。有的胶原蛋白保健品其实就是用明胶做的，其原料是动物皮革下脚料。

    肉冻的强度还和胶原蛋白中的羟基脯氨酸和脯氨酸的含量有关。你可能注意到，猪肉、牛肉、热水鱼的肉容易形成肉冻，而冷水鱼（例如三文鱼、金枪鱼、沙丁鱼）的肉不容易形成肉冻，就是因为冷水鱼胶原蛋白的羟基脯氨酸和脯氨酸的含量低，所以它的胶原蛋白的稳定性差。水产加工厂要加工大量的冷水鱼，它们的下脚料鱼皮、鱼鳞也含有大量的胶原蛋白，但是由于稳定性差，不能像猪牛的皮那样用来做明胶，以前都是扔掉的。后来有人想到把它们做成胶原蛋白保健品卖高价。目前市场上“高端”的胶原蛋白保健品，就是所谓鱼胶原蛋白饮料，其原料就是水产加工厂废弃的鱼皮、鱼鳞，进行简单的水解、过滤处理，加上香精，就是几十倍暴利的保健品了。胶原蛋白保健品业，实际上就是为食品加工业的废弃物寻找出路的骗人产业。

2013.12.4.

（《新华每日电讯》2013.12.6）


教教林志颖“博士”怎么做化学实验

发表时间:2013-11-28 13：03：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebcv.html
    林志颖声称“爱碧丽”胶原蛋白饮料是他带领“菁英团队”研发出来的，并在微博上晒出几张他穿白大褂做化学实验的照片，以表明林“博士”并非名义上的领导，也实际参与了实验。但从这些照片看，林“博士”连做化学实验的基本操作都不会，摆拍得很搞笑。

    在这张照片中，林志颖面前实验台架子上装着花花绿绿的溶液的平底圆瓶子叫容量瓶（简称量瓶），它是用于精确量取一个固定容积的溶液（例如1000ml）的，用来配制标准溶液或精确稀释溶液。配好溶液后就要倒出来倒到烧杯、烧瓶或试剂瓶中存放，不能把容量瓶当试剂瓶储存溶液，否则瓶的内壁会受到溶液的侵蚀导致容量瓶不精确。林志颖却把容量瓶用来储存花花绿绿的溶液，是不知道容量瓶是干什么用的，还是缺少资金买试剂瓶？

    在林志颖前的试验台上放着一排量筒，里面也装着花花绿绿的溶液。同样，量筒是用来量取溶液的，不是用来存放溶液的，林志颖是把量筒当成试管使用了。奇怪的是，在林志颖的实验台上，见不到实验室最常见的试管、三角瓶，嫌它们不如量筒高端吗？

    林志颖左手拿着烧杯，右手拿着圆底烧瓶，把烧杯里的红色溶液倒进烧瓶里（他是左撇子？）。烧瓶的口那么小，他就不怕倒的时候溶液溅出来？他可能不知道这世界上还有一种叫漏斗的东西是用来做这个用途的（更不要说用玻棒导流了）。倒的时候没有戴手套，不怕溶液溅出来腐蚀手的皮肤，或透过皮肤进入体内？他以为他真能让受损伤的皮肤逆生长啊？他穿的实验服薄得可以清楚地看透其衬衣，貌似是那种供参观者穿的白大褂，而不是供做实验穿的。这么薄的白大褂，起不到防护作用。

    林志颖显然把化学实验当成了用花花绿绿的溶液调配鸡尾酒，调配完了还用鼻子对着瓶口闻闻香不香，找死啊？不知道这样做弄不好会吸入挥发性有毒气体？

    实际上，像容量瓶这种东西，主要是用来做精确的分析化学实验用的，生化实验很少用到。生化实验必用的一些仪器、工具，在林志颖的实验室里却一样都看不到。比如，生化实验由于每个反应的溶液用量很少，所以必须要用到微量移液器来转移微量溶液，还要用到微量离心管用来做反应容器，当然小离心机也是必备的。

    下次林志颖再摆拍当“博士”的时候，知道怎么准备道具了吧？知道自己中学化学没学好，又是上的艺校，不会找个懂行的来指点一下？并不是穿上白大褂就能装博士。林“博士”需要的不是个首席科学家，而是个知道怎么布置道具更好地骗人的编导。

    2013.11.27


评林志颖爱碧丽生物科技有限公司的声明

发表时间:2013-11-26 21：43：30
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebc1.html
    林志颖的微博转发了署名爱碧丽生物科技有限公司的四点声明《针对今天网络上对于本公司的质疑，在此发表立场声明。》，以下是我对该声明的逐条评论。

    【1、爱碧丽生物科技有限公司（以下简称“爱碧丽公司”）确为林志颖先生所创立。】

    这一点林志颖以前在微博上已多次声称过，不是什么秘密，没有人对此提出异议。

    【2、爱碧丽公司与上海葡萄王企业有限公司建立了合作关系，双方共同研发、生产与销售“爱碧丽”品牌商品。】

    以前林志颖一直说“爱碧丽”是他自己的品牌，是他带领菁英团队研发的破解“逆生长的秘密”的高科技产品，从未说过还有一家上海葡萄王企业有限公司。现在改口说是两家公司“共同研发、生产与销售”，其实就是我在《台湾艺人林志颖在大陆推销假保健品的真相》中说的，“爱碧丽”是由上海葡萄王企业有限公司“提供从原料、配方、生产、包装的全方位客制化服务”的定牌加工产品。上海葡萄王企业有限公司人员接受《现代快报》记者采访时，也否认与“爱碧丽”存在合作关系，“只管生产”（http://news.ifeng.com/mainland/detail_2013_11/26/31553838_0.shtml）。胶原蛋白“保健品”已在市面上出现多年，是一种“成熟”的骗人保健品，生产它不需要高科技，上海葡萄王企业有限公司作为一家有十几年历史的保健品公司，技术能力应该比为五岳散人提供胶原蛋白肽的日本华人垃圾回收公司强，哪里还需要研发？

    也许有人会说，那也不能排除林志颖带领“菁英团队”参与研发啊？那我们就来看看这是什么样的“菁英团队”。林志颖曾在微博上晒过两张他与研发团队的合影，从照片看，该团队共有五女三男八个人，学生模样，年龄都在二十出头。林志颖本人是艺校毕业，没有任何生物学研究背景，当然不可能真的领导研发，至少也得有一个首席科学家之类的人来负责研发工作吧？要负责一个生物技术研发项目，至少也得得过博士学位、做过博士后，年龄起码也要跟林志颖差不多，怎么其团队的人个个看上去都要比碧林志颖年轻十几岁，难道其首席科学家的“逆生长”功能比林志颖还强？那还研究林志颖干什么，研究他自己得了。

    这八个团队成员都穿着白大褂，但是其中有六人在白大褂下面还穿着浅绿色的套装。我还没见过有哪个生物实验室的成员还要统一着装穿制服的，既然做实验要穿白大褂，还要制服干什么？那更像是工人穿的。这个谜团在另一张“爱碧丽”宣传图片中得解。在那张照片中，在林志颖背后，有几个穿着同样制服的工人正在给产品装箱。也就是说，林志颖找了一些工人，让他们穿上白大褂来扮演研发人员。

    林志颖及其团队摆拍的实验室，也根本就不像是生物技术实验室，实验台上干干净净的，生物技术实验室所必备的仪器、工具、药品一样也没有，只有几个量瓶、烧杯装了红、黄、蓝、绿各色溶液，煞是好看。这就是林志颖对生物技术实验室的理解，以为那是配制鸡尾酒的。

    【3、爱碧丽公司在台湾及上海均已申请注册，在台湾已登记注册成功，同时，上海公司已在申请注册，因公司注册正在申请流程中，因此工商局网站上，尚未登录其相关资料，并不是误传的非法公司。】

    在台湾“经济部商业司”网站，可以查到爱碧丽生物科技有限公司（http://gcis.nat.gov.tw/pub/cmpy/cmpyInfoAction.do?method=detail&banNo=54650901）：

    爱碧丽生物科技有限公司
    资本总额(元) 100,000
    代表人姓名 钟淑美
    公司所在地 台北市大安区忠孝东路4段183号7楼之1
    登记机关 台北市政府
    核准设立日期 102年11月21日
    最后核准变更日期
    所营事业资料
    I401010 一般广告服务业
    F401010 国际贸易业
    F102040 饮料批发业
    F102170 食品什货批发业
    F108040 化妆品批发业
    F101100 花卉批发业
    F203010 食品什货、饮料零售业
    F208040 化妆品零售业
    F201070 花卉零售业
    A101030 特用作物栽培业
    A101040 食用菌菇类栽培业
    A101050 花卉栽培业
    ZZ99999 除许可业务外，得经营法令非禁止或限制之业务

    由此可知，“爱碧丽”公司于今年（民国102年）11月21日在台北核准设立，第二天林志颖就开始正式在大陆卖其产品了。代表人为钟淑美，不知与林志颖是什么关系（林志颖现在的经纪人也姓钟，叫钟雨橙）。资本总额10万元台币，合人民币大约2万元。就这么一点资本，却要从事十几项业务，这不是典型的皮包公司吗？这一点资本也想搞生物科技研发？难怪连一台仪器都买不起。

    不管怎样，这是在台北注册的，不能拿这个营业执照到大陆营业。上海的营业执照，“爱碧丽”公司说是正在申请流程中，也就是说还没有拿到营业执照。没有营业执照，就开始营销、招商，已在天猫上卖出了480件产品近50万元，这不是无照经营是什么？居然还敢说不是“非法”？根据《无照经营查处取缔办法》，对于无照经营行为，由工商行政管理部门依法予以取缔，没收违法所得。而根据《食品安全法》，货值金额1万元以上的，并处货值金额5倍以上10倍以下的罚款。上海工商局敢去查处吗？

    “爱碧丽”公司在天猫上开了旗舰店。天猫旗舰店店铺资质要求包括企业营业执照副本复印件；企业税务登记证复印件；组织机构代码证复印件；银行开户许可证复印件；……“爱碧丽”公司既然连营业执照都没有，上述证件也都不会有，那么它是怎么通过天猫审核的？是不是采用了什么欺骗手段？

    【4、“爱碧丽”品牌商品均按严格标准生产制造，符合国家相关规定，对于产品品质我们将层层把关。】

    “爱碧丽”胶原蛋白饮料是普通膳食补充剂，根据国家相关规定，不能声称具有保健功能。食品要声称具有保健功能，必须报食品药品监督管理总局批准获得健字号，成为保健食品。即使是保健食品，所谓“逆生长”也不在食品药品监督管理总局允许声称的27种保健功能之内。“爱碧丽”胶原蛋白饮料在天猫上的产品参数列的“食品功能：改善皮肤水份”是在允许声称的保健功能之内的，但是必须获得批准才能如此声称。可见，“爱碧丽”做了虚假广告，应该受到惩处。（在《台湾艺人林志颖在大陆推销假保健品的真相》发表后，“爱碧丽”胶原蛋白饮料在天猫上的产品参数中已删掉了“食品功能：改善皮肤水份”一项）

    即使将来“爱碧丽”胶原蛋白饮料获得了健字号，也只是在法律上它是合法的保健食品，在科学上它仍然是骗人的产品，因为口服胶原蛋白不可能对人体具有保健作用，不管是“改善皮肤水份”还是“逆生长”。那些相信喝了胶原蛋白饮料就能让人“逆生长”的人，倒让人怀疑其智力还没喝就已经逆生长了。

2013.11.26


台湾艺人林志颖在大陆推销假保健品的真相

发表时间:2013-11-26 10：21：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102ebbq.html
    胶原蛋白保健品之骗人，几年来已被多次揭露过了，几个月前还引起了很大的风波。你如果以为它从此没有了市场，那就大错特错了。最近在大陆很红火的台湾艺人林志颖近日就在网上不停地推销号称能让人逆生长的“爱碧丽”胶原蛋白饮品，在11月22日上市，价格高得惊人，30瓶（每瓶50毫升）售价1080元，这还是打过折的（成本最多几十元）。有人以为是林志颖无知替人代言产品，其实“爱碧丽”是林志颖自己的品牌，“爱碧丽生物科技有限公司”是林志颖自己的公司，对此，林志颖在新浪微博上多次提及：

    10月23日：想要有好肌肤吗,想要逆生长吗?请关注我的新公司@爱碧丽生物科技 ,告诉你保养的秘密
    11月7日：我为我自己的品牌代言,I believe（按：I believe即“爱碧丽”）
    11月19日：我的个人品牌22号即将开始预购，有限量的喔（转@爱碧丽生物科技 的微博）
    11月22日：早晨来瓶我公司@爱碧丽生物科技 的新产品 激活的我的肌肤光亮有弹性

    “爱碧丽生物科技有限公司”的官方微博@爱碧丽生物科技是林志颖本人维护的，头像是他本人照片，第一条微博（10月15日）就有“希望你们会支持我的新事业‘iBelieve爱碧丽生物科技有限公司’！也希望颖友们支持我实现‘帮助更多的人拥有健康幸福的身体’的生日愿望。”有时也会以第一人称发些林志颖的生活内容，例如“我坐在这里等著节目的上演，……”（10月25日）

    @爱碧丽生物科技声称爱碧丽生物科技有限公司位于上海松江区，但查上海工商局的上海公司登记资料，查不到这家公司。可见该公司至今未去工商登记注册，是一家非法公司，但是其微博却已在11月13日开始招线上、线下代理商。

    林志颖在微博上多次声称“爱碧丽”产品是他本人带领团队研发出来的，并配上了其本人穿着白大褂做实验、讲课的照片、视频。例如：

    8月19日：你们想知道逆龄的方程式吗？ （配有他在黑板上装模作样写“方程式”的照片，其实写的是氨基酸分子式）
    9月10日：请大家以后不要再问我保养，或是逆生长的问题了，我已经组织一群顶尖的生技团队来研究我自己，相信这个逆生长的秘密很快就有答案了,相信我
    10月1日：我们的生技团队不停的研发#逆生长的秘密# ，怎样的比例才是完美的呢？不停的调配中（配有他做实验的照片）
    10月27日：好的菁英团队及优良的制造厂才能激发出优越的商品，一起期待我的公司”爱碧丽生物科技”做出来的产品吧！
    11月4日：我们团队研发出的新配方,I believe 相信我

    从爱碧丽生物科技的官方网站（http://www.love-ibelieve.com）看不出有什么研发团队。在天猫爱碧丽旗舰店的网页，找到了如下内容：

    产品参数：
    生产许可证编号：311706018026
    产品标准号：DB31/207
    厂名：上海葡萄王企业有限公司
    厂址：上海市松江区车新公路518号
    厂家联系方式：021-57609598
    储藏方法：请置于阴凉干燥处，避免高温及阳光直射
    保质期：547 天
    品牌: ibelieve/爱碧丽
    系列: 梦幻奇迹限量套组
    产品剂型: 口服液规格（粒/袋/ml/g）:50ml×10瓶×3盒
    是否为保健食品（健字号）: 普通膳食补充剂（非健字号）
    性别/年龄: 成年女性
    食品功能: 改善皮肤水份
    产地: 中国大陆
    省份: 上海包装
    方式: 包装

    原来厂家名称叫上海葡萄王企业有限公司。上海葡萄王企业有限公司可不是什么“新公司”，它是台湾上市公司葡萄王生技在上海投资的独资企业，1994年成立，1997年投产，法定代表人曾水照。这家公司自己销售“康贝特”、“葡萄王”品牌的机能性饮料、灵芝、乳酸菌保健品，同时为他人代工，“提供从原料、配方、生产、包装的全方位客制化服务，可依照客户的需求提供不同的商品概念，在严格的管控下生产，保证提供质量优良的产品。”（http://www.grapeking.com.cn）

    也就是说，所谓“爱碧丽”胶原蛋白饮品并不是林志颖团队自己研发的，而是上海葡萄王企业有限公司的定牌加工产品。林志颖不停地发布他组织团队研发产品的言论、照片、视频，完全是骗人的。生产胶原蛋白产品是低技术，也不需要研发，五岳散人卖的胶原蛋白肽产品，不就是日本一家华人搞的垃圾回收公司生产的嘛。

    林志颖声称“爱碧丽”胶原蛋白饮品能让人逆龄、逆生长，但其产品参数对其功能的介绍仅仅是“改善皮肤水份”，难道改善皮肤水分就能让人逆龄、逆生长？花1080元就只为了改善皮肤水分？

    在@爱碧丽生物科技微博上，林志颖自称Dr.Lin、林博士（配有他的照片，所以可以确定不是别人），以这个身份介绍健康、保健知识和推销产品。但查林志颖学历，毕业于艺校，从未获得过博士学位，自称Dr.Lin、林博士来给大家讲健康、推销健康产品，乃是欺诈。

    我们就来看看这个林博士是如何欺骗其客户的。在“爱碧丽”官方网站，有“Dr.Lin答疑”：

    “2.胶原蛋白跟普通蛋白质有什么区别？
    答：胶原蛋白具有特殊的三螺旋结构，含有普通蛋白质没有的特有氨基酸，……”

    这是骗人的。事实上，胶原蛋白不仅不含有特有氨基酸，反而比普通蛋白质还少了两种氨基酸，是营养价值比较差的不完全蛋白质。

    “3.小分子胶原蛋白为什么更易吸收呢？
    答：现代营养科学研究已经证实，可以被人体利用的食物蛋白质在胃肠道内消化后的最终产物，1/3为氨基酸，2/3为小分子结构的肽。应用现代生物科技将胶原蛋白分解为小分子结构，使人体直接吸收，不需消化。”

    这也是骗人的。食物蛋白质、小分子多肽在胃肠内消化后的最终产物几乎都是氨基酸，个别小分子多肽即使被直接吸收入体内，也不会被人体利用。

    为什么说口服胶原蛋白或胶原蛋白肽是骗人的产品，我在《口服胶原蛋白能不能美容？》一文中已介绍过（http://blog.sina.com.cn/s/blog_474068790102e7pd.html）。总之，林志颖以未经登记注册的公司名义招商、推销产品，把托人定牌加工的产品说成是自己研发的新产品，胡编“营养科学研究”，虚假宣传其效果，是一个欺骗粉丝的商业骗局。

    有人惊讶于中老年娱乐明星的“童颜”，其实那如果不是化妆化出来的，就是拉皮、打肉毒素整出来的。世界上并不存在逆生长，如果有人声称发现了逆生长的秘密，先去拿一个诺贝尔医学奖再说，别只想着欺骗粉丝掏钱。

2013.11.25.


菜籽油浓香并非好事

发表时间:2013-11-08 10：43：38
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb2l.html
    有媒体报道称，进口的转基因菜籽油冒充国产菜籽油流入国储库，造成出库的国储菜籽油被转基因菜籽油“污染”。于是又有媒体教大家一种识别转基因菜籽油和国产菜籽油的简单方法，说是国产菜籽油有浓香，而转基因菜籽油则没有。
    传统的菜籽油的确有一种特殊的气味，有的人很喜欢，炒菜非用它不可；有的人则很不喜欢这种气味，比如我从小就很排斥用菜籽油炒的菜，就是因为受不了那股味道。初到美国留学时，我见到医学机构推荐炒菜用菜籽油对健康比较有好处，那就为了健康忍忍那个味道吧，一试之下，才发现美国产的菜籽油没有味道。
    这种气味其实是油菜保护自己的一种方式。油菜的细胞有的含有硫代葡萄糖苷，有的含有黑芥子酶，二者平时并不接触。当油菜受到害虫、食草动物的损害时，细胞破裂，硫代葡萄糖苷和黑芥子酶混在一起，黑芥子酶就把硫代葡萄糖苷水解为有毒的挥发性物质异硫氰酸烯丙酯，来杀死害虫、驱赶食草动物。菜籽油的独特气味就是这种有毒物质散发出来的。高浓度的异硫氰酸烯丙酯同样对人体有毒，能阻碍甲状腺对碘的吸收导致甲状腺肿大，也会对肝造成损伤。
    以前美国、加拿大人是不吃菜籽油的，油菜在那里种得很少，只是榨油用作润滑油。第二次世界大战期间，北美洲需要大量的菜籽油润滑战争机器，从亚洲、欧洲进口的渠道又遭到轴心国的封锁，加拿大才开始大量地种植油菜。战后，没有那么多战争机器需要润滑了，要给油菜找新的用途。榨油后剩下的油菜籽粕含有高蛋白，是很好的饲料，可惜，牲畜也受不了那个味道，拒绝吃，吃了也对其身体有害。于是科学家们想到了培育没有气味、也就是硫代葡萄糖苷含量低（低硫苷）的油菜品种。一直到1967年，加拿大科学家才在波兰找到了一个硫苷含量很低的油菜品种。这个油菜品种的芥酸含量也很低，只有7～10%，而普通菜籽油的芥酸含量高达30～60%。
    幸好芥酸也不是什么好东西。芥酸是一种脂肪酸，被身体吸收后，分布到身体各处，可成为细胞的能源。要把脂肪酸当成能源使用，需要在线粒体内把它氧化。但是芥酸是一种长链脂肪酸，氧化的效率低。心肌细胞对芥酸的氧化效率似乎特别低。用大鼠、猪和猴子做的动物实验表明，如果膳食中含有高含量的芥酸，它们就会在心肌细胞中沉积下来。人体是不是也是这样呢？在上个世纪70年代，印度国家营养研究所对此做过研究。印度不同地区的饮食习惯不一样。在加尔各答，使用的食用油主要是芥酸含量高（40～44%）的芥子油，在马德拉斯主要用花生油和芝麻油，而在特里凡得琅则主要用椰子油。解剖发现，来自加尔各答的心脏的心肌层中，都含有高含量的芥酸（0.9～9.9%），而来自马德拉斯和特里凡得琅的心脏的心肌层中则找不到芥酸。这表明长期摄入高芥酸饮食，会造成心肌脂肪沉积。
    此前已有加拿大研究人员培育出了低芥酸的油菜品种，但由于这些品种的硫苷含量高，难以推广。在发现低硫苷的波兰品种后，将其与别的低芥酸品种杂交，进一步降低了芥酸的含量。在七十年代早期，加拿大马尼托巴大学的两名研究人员率先培育出了低硫苷低芥酸的“双低”油菜品种，芥酸含量低到低于2%。
一些国家的卫生部门出于健康考虑，都对食用油中的芥酸含量做出了限制，例如美国限制芥酸含量不能高于2%，欧盟限制不能高于5%。这样，低芥酸、低硫苷的菜籽油在这些国家就取代了传统的菜籽油。没有了这两种有害身体的物质后，双低菜籽油就成为了一种相当健康的食用油，甚至比其他食用油还要健康，因为菜籽油中对身体不利的饱和脂肪酸含量低，对身体有益的欧米伽3和欧米伽6脂肪酸含量高，可降低心血管疾病的风险。很多医疗保健机构都推荐用菜籽油当食用油，连一向苛刻的美国食品药品管理局都允许在销售双低菜籽油时声称每天吃一勺半（19克）双低菜籽油可以降低冠心病的风险。菜籽油在北美也成了主要食用油，油菜则成了北美的主要经济作物。
    双低菜籽油是用常规育种方式培育出来的，与转基因技术没有关系。转基因技术在90年代兴起后，也很快被应用到油菜上，主要是让油菜具有了抗除草剂的能力，能降低成本和保护环境。目前北美种植的油菜基本上都是转基因品种，它们只是在原有的双低菜籽油基础上进行了改良，同样是健康、安全的。中国从北美进口菜籽油，就只有转基因的。中国不种转基因油菜，竞争不过国外的品种，为了保护自己的油菜产业，国家规定国储库只能收购国产菜籽油。但是由于进口菜籽油比国产菜籽油便宜很多，某些商人就用进口菜籽油冒充国产菜籽油混入国储库。这属于商业欺诈行为，但和食品安全没有关系。进口的转基因菜籽油同样是安全的，由于它们都是低芥酸、低硫苷品种，甚至比有浓香的传统菜籽油更安全。有人如果担心吃到转基因菜籽油而专门找有浓香的菜籽油来吃，意味着吃的是高芥酸、高硫苷的菜籽油，反而有害健康。

    2013.11.6.

（《新华每日电讯》2013.11.8）


常吃大蒜能强身健体吗？

发表时间:2013-07-27 15：00：02
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e8xy.html
    由于世界卫生组织被视为保健领域的国际权威，国内推销保健品的就爱打它的旗号，在网上散布“世界卫生组织推荐的保健食品”之类的虚假信息。甚至某些在媒体上很活跃的“食品专家”也这么说。在被列入世界卫生组织推荐名单的“保健食品”中，必然有大蒜。比如一个“食品专家”（朱毅）称，世界卫生组织推荐成年人为了健康每天吃大蒜，因为大蒜的抗菌、抗癌作用是不容置疑的。另一个“食品专家”（云无心）甚至开出了定量单子：“世卫组织推荐：一般成年人每天吃2到5克鲜大蒜，对于健康具有积极作用。2到5克鲜蒜，大致相当于一瓣，其中含有2到5毫克大蒜素。如果接受不了鲜蒜的气味，那么0.4到1.2克大蒜粉、2到4毫克大蒜油、0.3到1克大蒜提取物，也大致相当。”

    看到如此断然截然、详细定量的推荐，你即使平时不爱吃大蒜，也不得不每天捏着鼻子大吃特吃起来。但是这乃是“食品专家”对世界卫生组织文献有意无意的误读。世界卫生组织从来就没有推荐过为了健康每天食用新鲜大蒜。那么那个定量单子是怎么来的呢？原来，世界卫生组织的传统医学项目曾经帮助新独立国家（即前苏联）出过一部常用草药药典，里面收了大蒜，有上述那个推荐剂量。也就是说，如果要把大蒜当草药用的话，可参考这个剂量。但是这绝不意味着推荐大家为了健康每天去吃大蒜。否则，那部草药药典共收了人参等29种草药，每种草药都有推荐剂量，难道世界卫生组织是在建议为了健康每天都要把29种草药吃一遍吗？

    大蒜自古以来就被当成包治百病、具有神奇魔力的灵丹妙药，东西方都是如此。到了现在，大蒜的神秘光环基本消失了，但是其保健功能的说法仍然在流传，也有不少保健品公司在推销大蒜保健品。这些说法目前主要有三个方面。第一个方面是说大蒜能抗菌。大蒜的刺激性味道来自于蒜素，这是大蒜细胞破裂时释放出来的，是大蒜保护自己不被动物吞噬和微生物侵害而进化出来的特殊物质。蒜素具有抗菌作用倒不意外，也有些体外实验证明它能抑制某些细菌的繁殖。但是在体外能抗菌不等于吃了它就能抗菌。例如，酒精有很好的抗菌作用，但是喝酒能够抗菌吗？不能。

    所以，即便大蒜能抗菌，最有效的也只是抗口腔里的细菌。的确有一项临床试验表明含有大蒜提取物的漱口水有很好的抗菌作用，但是这样的漱口水恐怕没有人会去用它，因为它反而会让口臭加剧。有“食品专家”称，蒜素是一种“抗生素”，吃了大蒜能够消灭体内的有害细菌。蒜素进入体内后是否还能抗菌，并无证据，即使它能在体内抗菌，也不可能只特定地抗有害细菌，有益细菌也会被抗掉，而且长期服用也必然会让细菌产生抗药性。只抗有害细菌而且不产生抗药性的“抗生素”是不可能存在的。当然，每天生吃大蒜全发出蒜臭味，别人不敢接近，倒是可以减少被传染的机会，难道是这么抗菌的？

    关于大蒜保健功能的第二种说法是说它能预防心血管疾病。有一些小型的短期临床试验表明吃大蒜在降低血脂方面有微弱的效果，但是也有较长时间的临床试验表明没有任何效果。例如2007年由斯坦福大学医学院做的随机双盲对照试验，持续了6个月，发现每天吃4克鲜蒜或等效大蒜制剂，对降低血脂并没有效果。

    关于大蒜保健功能的第三种说法是它能预防某些癌症，特别是结肠直肠癌。这个说法主要是据于一些体外实验、动物实验、流行病学调查和小规模临床试验。但是也有更大规模的研究不能支持这种说法。例如根据哈佛公共卫生学院在2012年发布的报告，对76208名女性和45592名男性跟踪24年的研究结果表明，吃大蒜与结肠直肠癌发病率之间不存在相关性。同一年，美国癌症学会流行病研究项目也发布报告，对42824名男性和56876名女性跟踪7年的研究结果表明，每天吃大蒜能稍稍降低女性患结肠直肠癌的风险（降低5%），却稍稍增加男性患结肠直肠癌的风险（增加4%）。

    总之，目前没能证实吃大蒜具有什么保健功能。如果有吃大蒜的嗜好，把它当作调味品吃吃，固然无妨。但是如果是把大蒜当成保健食品大吃特吃，甚至花大钱去买大蒜保健品来吃，希望恐怕是要落空的。而且吃大蒜是有副作用的，最明显的副作用当然就是令周围的人敬而远之的蒜臭味。很多人以为吃完大蒜后刷牙或嚼口香糖就可消除臭味，其实不然。大蒜里的气味物质消化后变成一种不能再消化的气味物质烯丙基甲基硫醚（AMS），被吸收进血液，输送到全身，经呼吸、汗液、尿液散发出来，要过好几个小时甚至几天才能散发完。所以吃完大蒜后不仅是口臭，呼吸和全身都会有持续的臭味。

    2013.7.24

（《新华每日电讯》2013.7.26）


为什么蛋白质类保健品都不可信

发表时间:2013-06-13 16：56：41
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e855.html
    市场上保健品种类繁多，有一大类都是号称含有某种特殊的蛋白质。有的名称上就有“蛋白”，例如胶原蛋白保健品。有的名称上没有“蛋白”，但实质上仍是号称有蛋白质在起保健作用。例如现在国内流行吃纳豆，据说是因为里面含有“神奇的纳豆激酶”，能分解血栓。酶就属于蛋白质。还有号称能抗氧化的SOD保健品，SOD是超氧化物歧化酶的简称，也是蛋白质。从台湾来的“植物酵素”保健品也很流行，酵素是台湾对酶的叫法，也是蛋白质。牛初乳被当成能增强人的免疫力的保健品，因为里面含有抗体，而抗体也是一种蛋白质……

    但是就像我以前已反复说过的，食物、保健品中的蛋白质不管其原来的功能多么神奇，都无法被人体利用，因为蛋白质作为一种大分子，不能被人体直接吸收利用，而是消化成了氨基酸才被人体吸收利用。保健品中的蛋白质只有营养价值，没有保健价值，吃它只是相当于高价吃营养素，其营养价值还不如鸡蛋、牛奶。

    有人会问，那么为什么蛋白质能当药物使用？比如糖尿病人用的胰岛素，不就是一种蛋白质吗？这么问的人忘了，胰岛素是要注射才会起作用的，如果口服的话，那就无效了。糖尿病人每天要注射胰岛素很不方便，也容易因此发生感染，因此自从1922年胰岛素被发现以来，就一直有人试图研发出口服胰岛素片，很多制药厂、生物技术公司为此投入了大量的资金。

    但是要让口服胰岛素发挥作用，至少要解决两个问题。第一个问题是怎么防止胰岛素被胃酸和胃肠里的蛋白酶降解掉？这有几种办法可以采用，例如改变胰岛素中氨基酸的基团，给胰岛素加上糖基，把胰岛素用“微球”保护起来，在胰岛素片中添加抑制蛋白酶活性的药物，等等。即便胰岛素能够躲过消化，完整地在肠道中保留下来，那么还面临着另一个问题：怎么让它能被小肠上皮细胞吸收进去？在正常情况下，肠上皮细胞只能吸收蛋白质消化后产生的氨基酸、二肽（两个氨基酸连在一起）和三肽（三个氨基酸连在一起），无法直接吸收完整的蛋白质。这也有一些办法可用，例如在胰岛素片中添加某种能改变细胞膜的通透性的药物，或者给胰岛素加上某种能够利用细胞膜上的通道的载体。

    许多年来有许多动物实验（主要是老鼠实验）证明可以用某种方法让口服胰岛素被肠道吸收进入体内发挥作用，也有一些口服胰岛素做了人体临床试验，但是这些试验都止步在二期，没有一个能在二期证明有效而进入三期（人体临床试验根据受试人数的多少分成三期，只有在三期也有效才被认为是真正有效）。尽管每隔几年就有制药公司宣布他们研发的口服胰岛素很快就要上市（最近一家以色列制药公司也如此宣布，其实只是做完了一期临床试验），但是到现在糖尿病患者仍然必须注射胰岛素。

    胰岛素是分子量很小的蛋白质，仅仅含有51个氨基酸，而一般的蛋白质通常含有成百上千个氨基酸。这么小的蛋白质，又是研发投入最多的一种口服蛋白质类药物，至今仍然不成功，可见口服蛋白质要能被人体直接吸收利用有多难。这个世界难题，难道被保健品商轻轻松松搞定了？也许有人说，不是有的蛋白质能够躲过消化进入体内吗？即使那样，其量也极其微小，达不到能起作用的浓度。实际上，口服胰岛素之所以在临床试验中失败，不是它们一点也进入不了人体，而是能进入人体的量太低，不具有疗效。

    你也许会说，那么就像注射胰岛素一样，不口服蛋白质类保健品了，改注射的，总该有效吧？仍然无效。注射胰岛素之所以有效，是因为人体本身就在生产一模一样的胰岛素，而且是在血液中流通的。而保健品中的那些“神奇”的蛋白质，都不是人体血液中原有的，硬是注射到血液去，会被免疫系统当成异物，想要把它清除掉，进而导致过敏。所以还要庆幸保健品中的蛋白质没法被人体吸收，不然麻烦大了。

    胰岛素可以说是最小的蛋白质，如果比它还小，氨基酸的数目在50以下，通常不叫蛋白质，而叫做多肽。多肽因为比蛋白质小，相对来说比较容易吸收。有不少口服类多肽药物在研发中，个别的已获得批准上市。于是市场上也就出现了多肽类保健品，号称由于分子量小所以能被人体直接吸收利用。但是没有经过特殊设计的多肽同样会在消化道内被消化成氨基酸，即使有一小部分躲过了消化进入体内，也不能发挥作用。人体内有多肽作为信号分子，但是这些都是序列特定的。多肽类药物的序列也是特定的，用遗传工程或化学方法合成的。而保健品中的多肽是蛋白质水解产生的片段，序列是杂乱无章的，即使能够进入体内也是没有用的。

    那么吃氨基酸怎么样？市场上也的确有氨基酸类保健品，比如“复合氨基酸”。那更骗人。只要食物中有蛋白质，吃了就是在补充氨基酸，因为蛋白质都会被消化成氨基酸。吃一片“复合氨基酸”的效果还不如去吃一片肉。

2013.6.5

（《新华每日电讯》2013.6.7）


为什么说“营养专家”云无心是骗子帮闲？

发表时间:2013-06-05 17：26：31
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7xp.html
    5月19日，我因偶然看到网上公知五岳散人在其淘宝店上高价兜售“日本高级胶原蛋白肽”，开始一条条地揭露所谓胶原蛋白美容是如何骗人的。随后其他人也一起揭露，看上去形势似乎一片大好。但是在22日晚上8点，松鼠会云无心突然发微博称：“口服蛋白后，在血液中检测到二肽三肽甚至更长的肽，有许多文献支持的，而且有的文献还显示二肽的吸收速度比氨基酸更快。这个跟专业无关，算是比较新的科学进展，在科普蛋白质的时候犯错的还有位著名的生化博士呢。”“许多网友在跟卖胶原蛋白的忽悠辩论时说‘蛋白质和多肽都要变成氨基酸才能吸收’，是不对的。人体能够直接吸收二肽三肽，有严肃文献支持。只是这个吸收是吸收进血液，并非吸收到皮肤上去。”“再次强调：【反对不靠谱的东西，也不能用不靠谱的理由。】”于是引起了所谓“内讧”，焦点不再是揭露胶原蛋白保健品骗人，而成了关于蛋白质消化的“学术争论”，科普是否该“简洁”还是“严谨”的争论，然后云无心又不停地转移话题，时而是瘦肉精，时而是大豆蛋白，不仅松鼠会齐声高喊“云无心是对的”，而且推销保健品的人也纷纷表示支持云无心，变成了一场闹剧。

    这里涉及到关于蛋白质消化的争论、科普是简洁还是严谨的问题吗？没有。我在5月19日刚刚开始揭露五岳散人时，已指出“也要消化成氨基酸或小肽才被吸收”，已提到小肽也能被吸收。5月22日下午3～4点我在搜狐做微访谈，回答网友提问时，指出：“即便人体能直接吸收蛋白质、多肽，外来的蛋白质、多肽也不会被人体直接使用，反而有引起过敏的危险。”即已提到了多肽乃至蛋白质被直接吸收的可能情形。这些都在云无心批评我“在科普蛋白质的时候犯错”、“用不靠谱的理由”之前。我在5月24日登在《新华每日电讯》上的《口服胶原蛋白能不能美容？》写于5月22日，里面专门用了一段分析“少量的胶原蛋白肽有可能躲过消化，从肠道的淋巴或损伤处进入血液循环”的情形。

    所以松鼠会的人鼓噪说我忽视了“肽能直接进入血液”的“特例”，“不严谨”，说我后来“改口”，纯属造谣。云无心说我“犯错误”、“不靠谱”、“（后来）终于拿出了一个更严谨的说法”，当然更是混淆视听。

    这并不是我第一次揭露胶原蛋白美容。在2007年一篇关于美容的文章中，以及2010年在微博上回答读者提问时，我都已揭露过。当时限于篇幅，我只简单地提到蛋白质要被消化成氨基酸才被人体吸收利用，没有提到肽进入血液的问题，但有人问起时，我也解释说：“少量的蛋白质有可能躲过消化从肠道的淋巴进入体内，但是不太可能达到生理剂量，更可能引起过敏反应。”（2010-9-15微博）所以我并不需要云无心来告诉我肽能被吸收这个“比较新的科学进展”，那也不是比较新的科学进展，而是早就写进生理学教科书的，只有像云无心这种生物学的外行偶尔听说肽能被吸收，才以为新奇。此其一。其二，肽能被吸收根本就是个无关的话题，因为虽然“人体能够直接吸收二肽三肽”，但它们仍然会被肽酶分解成氨基酸才最终进入血液，即使个别的肽躲过了酶解进入血液，也是要么被进一步分解，要么成了过敏因素，并不能被直接用以合成胶原蛋白，所以不管提不提这个“例外”，都不影响结论。何况在云无心跳出来之前，我已一再提到了这个“例外”。

    那么云无心为什么要纠缠这个我自己已先提到的、无关紧要的“例外”？我们的分歧在哪里？

    我与云无心的分歧，不在于肽能不能被吸收入血液，而在进入血液的肽能不能美容。我认为不能，即从理论上否定了吃胶原蛋白能美容的可能性。而云无心却不否定这种可能性。2010年他在回答吃胶原蛋白能否美容的问题时，是这么说的：“不能用理论分析来否认它或者肯定它。”即他认为不能用理论分析否认吃胶原蛋白能美容。他又说：“的确没有科学证据证明胶原蛋白不能美容。我说的是目前没有科学的证据证明它能够美容。”也就是说，他不否认在以后可能有科学的证据证明它能够美容。他追问我的两个问题：“肽到底能否直接进入血液？如果能，那么是否可能产生生理、药理作用？”第一个问题没有异议，我在他之前已说了能。关键在第二个问题：进入血液的肽是否可能产生生理、药理作用？就美容而言，我认为不可能，而云无心认为可能。

    进入血液的肽又怎么可能美容呢？在理论上能通过什么机理达到其美容效果？云无心对此语焉不详，而声称永远支持云无心的农大朱毅倒是对此说得更明白：“胶原蛋白经生物水解后，其中可能含有一些有生物活性的肽段，对于这些肽段能否具备比如信号分子，比如直接合成等等功能，我们目前还不能绝对否定，科学的发展一直都在颠覆和履新人类对生命的认识，对生命认识的局限性需要我们对未知保持科学的谦逊和尊重。”

    朱毅在这里提出了两种可能性。一种是这些进入血液的肽段是促进胶原蛋白合成的信号分子。某些小肽、多肽、蛋白质是激素、神经递质、生长因子之类的信号分子，可以作为药物使用。但通常是通过注射来起作用的，口服的话要克服防止消化、提高吸收率的问题，是世界难题，例如口服胰岛素研究了多年，到现在还未成功。即便是能口服的多肽类药物，也都是序列特定的，在体外通过遗传工程或者化学方法严格地按序列合成的，并不是拿一种蛋白质水解产生的序列随机的片段碰运气。胶原蛋白是一种结构蛋白，本身不是信号分子，水解产生的序列随机的肽段碰巧有的是信号分子，碰巧这类肽段的数量还很多，碰巧它们能够较多地进入血液，又碰巧能够反过来用以促进胶原蛋白的合成，需要这四大“碰巧”，缺一不可，这种可能性，是不存在的。如果存在这种可能性并被证实了，那是诺贝尔奖级的成果，还去卖保健品干什么？

    另一种可能性是肽段用以直接合成胶原蛋白。这种可能性也是不存在的，因为蛋白质的合成是要靠转运RNA当中介的，转运RNA每次只能去拉一个与之相对应的氨基酸，然后在信使RNA模板上把氨基酸一个个按序列拼接起来，所以蛋白质的合成只能以单个的氨基酸为原料，而不能利用肽段。也许朱毅要说，说不定哪天会发现合成蛋白质不需要通过转运RNA，肽段自己跑来就直接往上拼呢？那样的话，这也是一个诺贝尔奖级的成果，而且这个肽段刚好拼在正确序列位置上的可能性可以说是零，拼出来的是无数序列杂乱的废物。分子生物学家花了那么长时间才搞明白了蛋白质能够按序列准确合成的奥秘，朱毅为了替胶原蛋白厂家洗地，竟然要我们回归无知，去尊重被保健品骗子发现的“未知”。

    “未知”正是保健品商推销产品的利器。保健品骗子兜售的，消费者幻想的，正是这种理论上不可能存在的可能性。他们最喜欢讲的就是：目前没有证据不等于以后没有证据，因为“科学的发展一直都在颠覆和履新人类对生命的认识”。何况还有被他们收买的专家、教授会提供各种各样的实验、临床证据证明吃胶原蛋白的确能够美容。但是这并不属于科学未知的领域。我们根据已有的科学知识，已可以从理论上否定吃胶原蛋白能够美容的可能性，那些号称吃胶原蛋白能够美容的研究都是不可信的。把已知的说成未知，把能从理论上否定的，说成不能在理论上否定，把水搅浑，让消费者感到困惑，让骗子得以继续骗人，客观上就是在帮助骗子推销骗人的产品——云无心说了，“这是一种社会财富再分配的良好形式。”

    如果是被骗子收买的，那是骗子帮凶。如果没有证据表明已被收买，那也是骗子帮闲。所以那些推销保健品的骗子们会在这次争执中纷纷表示支持云无心等人，而攻击我，例如：“强烈同意云无心。方舟子先生在一个如此不熟悉的领域乱说话，实在表示不理解。他又要毁掉一个产业吗？”“看了方舟子关于胶原蛋白的言论简直是恼火，知道他无知没想到能无知到这种地步。”骗子的表态，正是云无心等人是骗子帮闲的一个绝好证明。

    最后顺便说一下与此有关的转基因食品的一个问题。2010年3月，云无心在一篇《我为什么不怕转基因》文章中如此说：

    “还有人会担心，这种‘非自然’的蛋白质在人体内会不会产生其他有害作用。其实你大可不必这样发愁。所有的蛋白质被人吃了之后基本上都会被分解成单个的氨基酸，而来自不同蛋白质的氨基酸对于人体来说都是一样的。只有一小部分没有分解完全的蛋白质片段（多肽），可能在肠道内引发人体的过度免疫反应，从而导致过敏。传统食物中，很多都能够导致过敏，比如花生、面粉、大豆、牛奶、鸡蛋、海鲜等。转基因作物开发的规则之一就是避免从这些可能含有过敏原的物种中寻找被转基因。而且，对于转基因作物来说，转进去的基因是明确的，很容易跟踪它会不会引起过敏。”

    这篇文章后来收入云无心在2011年1月出版的《吃的真相2》一书。这段表述本没有问题，是介绍转基因食品的科普文章中（包括我写的）经常提到的，代表着国际科学界主流的观点。然而现在云无心却否定了自己此前的观点，说：

    “《我为什么不怕转基因》一文中对蛋白消化的那段，按我现在的眼光来看确实很业余。在那个时候，我对蛋白消化的理解只有教科书的水平，也就只能写成那样。在后来的几年中，接触了更多更新的研究，对于蛋白质消化吸收的了解才更加深入。了解了这个领域的大量研究，我的认识也就有了扩展和完善。”

    《我为什么不怕转基因》写于2010年3月，而那一年的9月，云无心已经在大谈蛋白质保健品能够进入人体发挥作用并教训我的观点过时了，看来人间六个月，等于云无心好几年，就在那个神奇的六个月内云无心发生脱胎换骨，从业余变专业。但奇怪的是，云无心既然在2010年9月已对蛋白质消化有了“专业”认识，2011年出版《吃的真相2》时，却仍然把“业余的”《我为什么不怕转基因》不做改动地收进去。

    而且，根据云无心现在的“专业”观点，转基因食品中的“非自然”的蛋白质对人体来说是与其他蛋白质不一样的了？是能够直接进入人体发挥生理、药理作用的了？那么云无心现在就是怕转基因食品的了？如此说来，他不仅是保健品骗子帮闲，也是反转控帮闲。这样的人，就别再立“科普”的牌坊了。

    2013.6.3


口服胶原蛋白能不能美容？

发表时间:2013-05-24 15：05：16
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e7pd.html
    皮肤是人体表面积最大、最暴露的器官，也是最早老化的器官，或者说，最早能让人注意到老化的器官。皮肤能够显得光滑，很重要的原因是皮肤里头一种叫胶原蛋白的蛋白质在支撑着。胶原蛋白占了皮肤干重的70%。但是皮肤中胶原蛋白的数量逐年在减少，一年大约下降1%，皮肤也就逐渐失去了强度，出现了皱纹。如果能从体外补充胶原蛋白，让皮肤中的胶原蛋白数量保持不变甚至上升，不就能让皮肤永葆青春吗？于是市场上出现了各种各样的胶原蛋白保健品，号称吃了它，就能补充皮肤中的胶原蛋白，让皮肤焕发青春。这种产品是从国外传进来的，但是与国人“吃什么补什么”的传统观念不谋而合，很快成了国内保健品市场上的宠儿。

    但是“吃什么补什么”只是古人的一种幻想，这种幻想是因为不了解食物的消化、吸收过程而产生的。胶原蛋白是一种蛋白质，蛋白质进入消化道后，先被一些蛋白酶切割成一个个由氨基酸组成的小片段，叫做多肽。多肽再进一步被切割成更小的片段，直到成为三肽（由三个氨基酸组成）、二肽（由两个氨基酸组成）和游离的氨基酸，然后被吸收进小肠黏膜细胞中。在那里三肽、二肽进一步被肽酶降解成游离的氨基酸，和其他氨基酸一起被吸收进血液中。氨基酸随着血液被送到全身各个地方，参与各种生理过程，当然也包括在在皮肤中合成新的胶原蛋白。所以吃胶原蛋白，和吃别的蛋白质没有区别，并不能被人体直接吸收利用，最终都是被消化成氨基酸才被吸收，并不能对皮肤起到特殊的保健作用。

    这个道理其实只要学过中学生物课就应该知道的，忘了的话，被人一提醒也就明白了。所以有些保健品厂商就耍了点“高科技”花样，改卖胶原蛋白肽了。他们的理由是，胶原蛋白因为分子量太大没法被人体直接吸收，但是如果先在体外分解成分子量很小的多肽片段，不就可以被直接吸收了吗？有的厂家甚至卖三肽胶原蛋白，意思是已把胶原蛋白都降解成了三肽，而三肽是可以被直接吸收到小肠黏膜细胞里的。这个说法很容易迷惑人，连有的所谓专业人士也觉得不无道理。

    但是吃胶原蛋白肽和吃胶原蛋白的结果不会有任何区别，因为胶原蛋白吃下去，也要在消化道内先变成胶原蛋白肽，胶原蛋白肽保健品不过是把在体内发生的消化过程第一步给跳过而已。消化道内的蛋白酶也不会因为你吃的是胶原蛋白肽就放过它而不对之做进一步的降解。所以吃下去的胶原蛋白肽，最终还是要被消化成氨基酸才被吸收进血液里，即使是三肽，在小肠黏膜细胞中也要被降解成氨基酸。

    少量的胶原蛋白肽有可能躲过消化，从肠道的淋巴或损伤处进入血液循环，即便如此，即便它们不会作为外来的抗原引起过敏，它们也无法用来补充皮肤中的胶原蛋白。体内胶原蛋白是在胶原蛋白基因指导下，用氨基酸合成的。胶原蛋白基因（DNA片段）先在细胞核内合成相应的信使RNA，信使RNA到了核糖体内，在那里当模板，把氨基酸一个个按序列连接起来，合成新的胶原蛋白。在这个过程中，即便有现成的胶原蛋白肽，也起不到任何作用，无助于新的胶原蛋白的合成。甚至，即便把胶原蛋白完整地注射到血液中，它也不会被结合到皮肤中，这些外来的胶原蛋白如果不导致过敏的话，也会逐渐被体内免疫系统清除掉。

    所以口服胶原蛋白是不可能对皮肤起到特殊的保健作用的，它最多是起到补充氨基酸的营养作用，而这种营养作用不会强于吃其他蛋白质，甚至更差。这是因为胶原蛋白是所谓不完全蛋白质，缺少两种氨基酸，营养价值还比不过含有人体所需的全部20种氨基酸的完全蛋白质（例如鸡蛋、牛奶、瘦肉中的蛋白质）。市场上还有胶原蛋白护肤品，那同样不能起到保健皮肤的作用，道理很简单，胶原蛋白是大分子，无法穿透皮肤进入体内。与其徒劳地要从体外补充胶原蛋白，不如好好保护皮肤，例如，避免让皮肤暴露在阳光中。阳光中的紫外线是皮肤的杀手，能降低胶原蛋白的合成达60%。

    2013.5.22

（《新华每日电讯》2013.5.24）


干细胞治疗的骗局

发表时间:2012-06-20 18：06：35
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e0u8.html
    最近有一份财经刊物做了一家从事干细胞治疗的公司的封面报道，在网上引起了一场风波。几个科技记者批评该刊为骗人的公司做宣传，因为迄今所有推销干细胞治疗的全是虚假广告。而该刊记者、编辑则辩解说他们只是客观报道这家公司的创业经过，并没有宣传其干细胞治疗。

    旁观这场争论的网友，很多人可能并不知道什么是干细胞，甚至连“干”字的正确读音也不知道，虽然经常能见到这方面的广告和报道。我们不妨先来了解一点干细胞的知识。人体并不是由一种细胞构成，而是由200多种细胞构成的，例如神经细胞、皮肤细胞、红细胞等等。不同的细胞担负着不同的功能，但是所有这些细胞，都是由一个细胞——受精卵发育而来的。受精卵在发育过程中，不仅不断地分裂使细胞的数目扩增，而且还不断地分化使细胞的种类也增加。所谓干细胞，是指那些未分化的、因而有可能分化成不同类型的细胞的细胞，“干”的意思是可以产生分支的“主干”。

    成年人身上也有干细胞，分布于骨髓、血液、大脑、胰腺、骨骼肌、牙髓等处，其中最丰富的是骨髓和血液中的造血干细胞。这些成年干细胞已得到广泛的研究并在医疗上有所应用。但是，与胚胎干细胞相比，成年干细胞非常稀少，难以分离和纯化。而且成年干细胞的命运基本上是确定的了，例如骨髓中造血干细胞在体内环境下的使命就是分化成各种血液细胞。而胚胎干细胞则具有“全能性”。近来发现，成年干细胞也具有一定的可塑性，在一定的条件下可被诱导分化成其他类型的细胞，甚至也具有和胚胎干细胞一样的全能性。

    由于干细胞能够分化成其他细胞，因此对它的研究为治疗多种慢性疾病带来了希望，例如帕金森病、老年痴呆症、糖尿病、慢性心脏病，甚至癌症。目前研究的一个重点是用干细胞产生神经细胞，以修复受损伤的神经系统。象截瘫、老年痴呆症、帕金森病这类神经系统疾病，都是因为神经细胞受损或功能失常导致，而神经细胞难以再生，只能寄希望于用干细胞在体外产生新的神经细胞后加以补充。另一个主攻方向是用干细胞产生能分泌胰岛素的胰腺组织，如果移植到体内，可以根治糖尿病。

    但是这些设想要变成现实，还有很多问题需要解决。如果治疗采用的干细胞来自他人，在移植到患者身上时，就有可能引起排异反应，导致手术失败。如果干细胞是来自患者自身（例如来自成年干细胞），虽然不会引起排异反应，但是如果只是简单地把干细胞注射回体内，干细胞的分化和生长没有得到控制，就有可能长出肿瘤，导致癌症。即使干细胞已先在体外诱导分化成所需要的细胞类型，在注入体内时，它们能否到达所需的部位，生长能否得到控制，也有不确定因素。

    在一种疗法应用到临床之前，先要做动物实验，然后还要做人体临床试验。2005年，美国加州大学厄文分校的研究人员把从胎儿大脑分离、培养的神经系统干细胞注射到截瘫的老鼠，发现这些干细胞迁移到老鼠脊柱受伤的地方，在那里形成新的神经元和少突细胞，截瘫的老鼠恢复了行走。根据这项结果，美国食品药品管理局在2009年批准其进行人体临床试验。这是第一项获得批准的干细胞治疗人体临床试验。2010年10月，一名因车祸截瘫的年轻人成为第一个试验者，他的身上被注入了200万个来自胚胎干细胞的少突细胞前体。但是一年后，试验团队宣布由于资金原因终止临床试验。目前没有哪一项干细胞治疗获得了美国食品药品管理局的批准。

    而中国遍地开花的干细胞治疗根本就没有经过动物实验和人体临床试验，就直接用于临床治疗，目的纯粹是为了牟利。这些干细胞治疗，有的只是一个简单的骗局。例如中央电视台曾经揭露过一个干细胞美容骗局，号称只要打了用胚胎干细胞制成的针剂，就能年轻10到15岁。也有记者对当地美容院做了调查，发现众多美容院都有各种干细胞美容项目，并售卖干细胞口服液、精华液等产品。这些产品都不可能真正含有干细胞，因为分离、培养人的干细胞要比分离、培养普通细胞困难得多，目前这仍然是一项只供实验研究的尖端技术，还没有哪个机构有能力进行商业化大规模生产。而且只有活的干细胞才有作用，一旦制成针剂、口服液就成了死细胞，不再具有干细胞的特性，所以这些产品即使真是用干细胞制成的，也早已成了废物。再退一步说，即使这些产品真的含有有活性的干细胞，那么注射或口服干细胞也不会起到任何作用。直接注射干细胞会引起有害身体的排异、过敏反应，吃干细胞更会把它消化掉。总之，这些所谓干细胞制剂不可能真的含有干细胞，从一些消费者在用了这些产品之后出现的副作用症状判断，它们的真实成分可能是某种激素。

    中国市场上的干细胞治疗有的复杂一些，迷惑性也更强。有多家中国医院都在号称用干细胞治疗截瘫患者，号称有一定效果，甚至吸引了国外的患者到中国来接受治疗。但美国医生对到中国接受过干细胞治疗的一些美国患者做了评估，发现并没有疗效，有的患者在接受治疗后觉得有所改善，可能是心理暗示的作用，或是与干细胞无关的其他手术因素造成的。这类治疗都是没有把干细胞在体外进行诱导、分化，就直接把来自他人的干细胞注入体内，有排异和致癌的风险。

    总之，怎么利用干细胞技术来治病，生物学家有种种设想，过程很复杂。想用干细胞技术来治病，还早着呢。目前市场上推销的所谓干细胞治疗都是骗人的。一般的人也就是从媒体上听说了有干细胞这么回事，模模糊糊地知道它是好东西，又有多少人真正了解了那是怎么一回事？在广告的轰炸下，更容易受到诱惑。所以这样的骗局是不愁没有市场的。要避免被这些打着高科技招牌的骗局欺骗，就要掌握这么一点常识：一项新的发现要从实验室走向市场，往往需要十几年乃至几十年的摸索。那些紧跟最新科技发现的产品，最有可能是假货。

    2012.6.2.


“增高产品”揭秘

发表时间:2012-05-22 17：08：27
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102e085.html
    女性在15～16岁，男性在18～20岁时，身体就停止了生长。但是人们仍然会为了种种原因而梦想着能再长高一些，为了求偶、求职，为了改变形象，甚至仅仅是为了跟人打赌。这导致了形形色色的“增高产品”在国内市场上非常火爆。在电视、电台、报纸和网上，经常能见到“增高产品”的广告，诱使人们抱着侥幸心理去试验。

    这些产品大都是营养品、保健品、药品。也有的是某种仪器。比如我曾经见过一种“增高系统”，其主要部件是一个头盔，戴上它后，用低频电子脉冲刺激人体头部，据说就能促进大脑垂体分泌生长素，达到增高的目的。所有的这些产品没有一样被证实了真正具有增高效果。对少年儿童来说，这类“增高产品”具有很大的欺骗性，用了觉得有效，其实是自然长高了。只要骺线还未闭合，身体就有长高的可能，本来是自然长高的，但是由于使用了“增高产品”，就会让人误以为是“增高产品”在起作用。但是对骺线已经闭合的成年人来说，很快就会发现这些产品没有任何效果。

    有一类“增高产品”对成年人也有一定的欺骗性，那就是人体拉伸器（或牵引床），这本来是供颈椎、腰椎疾病患者做牵引疗法用的。做完牵引疗法后会发现身体有所增高，能增高数厘米。于是有人把牵引床改叫增高机销售。牵引后能够增高是因为脊柱弯曲度发生了改变，以及脊椎的软组织间隙和下肢关节的间隙被拉长了导致的，但是这种改变是暂时的，数小时后慢慢地就又缩回去了。这和一个人早上起床时身高要比晚上略高一些（1厘米左右）是同一个道理。有的“增高机”广告声称通过长期的牵引能够刺激软骨的生长，从而永久性地增高，这是没有科学依据的。通过牵引增高来骗过体检，倒是可能。所以在录用或打赌时要注意这种作弊的可能性。

    成年后要永久性地增高，只有通过手术。比较简单的手术是往脚后跟注射硅胶之类的物质，让脚后跟变高。但是这种方法增高很有限，最多也就一、两厘米，而且如果手术不当，会有并发症。我在做电视节目时曾接触到一个做了这种注射增高手术的女孩，注射的号称是一种纳米产品，结果出现了排异反应。还有的人往头皮注射物质，那就更加危险了。

    如果要让身体永久增高几厘米以上，就只能去做断骨增高手术了，正式的名称叫肢体延长手术。这是俄罗斯医生伊利扎洛夫在1951年发明的。他当时在治疗一些士兵，他们在第二次世界大战中受伤，骨折没法痊愈。伊利扎洛夫想到挤压骨头能帮助愈合，在断骨处植入钢针，做成一个固定框架，上面有螺母，拧动螺母就能挤压骨头。但是有一个伤员拧螺母拧错了方向，断骨间隙反而变大了。伊利扎洛夫惊讶地发现在断骨间隙长出了新骨，由此受到启发，可以利用这种方法延长下肢。当然，要这么做首先要人为地把下肢骨（通常用胫骨）切断。

    肢体延长手术一开始被用来矫正下肢畸形，后来又被用来美容增高，能增高10厘米甚至更多。但是手术和恢复过程痛苦，恢复时间很长（长达一年），费用高。该手术后来有一些改进。最新的方法结合了干细胞技术，是日本人在去年发明的，做法是从患者身上采集骨髓细胞，在体外培养，让它分化为成骨细胞，再把成骨细胞注射到断骨间隙，促进骨骼形成。这样能把疗程缩短为两个月。

    不过，肢体延长手术风险大，如果手术不当的话甚至能导致残疾。这种手术在上个世纪80年代被引入中国后，一直很流行，市场非常混乱，导致很多残疾病例，媒体曾多次曝光。终于在2006年卫生部发布禁令，禁止把肢体延长手术用于美容增高，只能由有资质的医院用来矫正畸形。

    但是断骨增高手术并没有因此在国内市场消失。骗人的“增高产品”也仍然火爆。尽管已有多家媒体揭露过“增高产品”，尽管在一些地方药监、工商部门的网站上，也能看到提醒消费者不要相信“增高产品”广告的提示，但是目前我还没有见到有哪种“增高产品”受到了重罚或被严厉取缔，最多是在赚足了钱之后消声匿迹了。造假成本极低，获利极大，这是当前中国各种伪劣假冒产品泛滥的根本原因，“增高产品”也不例外。

2012.5.16

（《新华每日电讯》2012.5.18.）


“毒胶囊”究竟有多毒？

发表时间:2012-04-27 21：37：12
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dzpr.html
    近日媒体调查发现有企业用生石灰处理皮革废料进行脱色漂白和清洗，熬制成工业明胶，卖给药用胶囊生产企业。经中国检验检疫科学研究院综合检测中心检测确认，9家药厂生产的13个批次的药品，所用胶囊的重金属铬含量超过国家标准规定2mg/kg的限量值，其中超标最多的达90多倍。有“公知”称，这种工业明胶中的六价铬离子若被人体长期吸收，会引起黏膜发炎、溃疡、皮肤过敏、皮肤湿疹、鼻中隔溃疡、喘息性气管炎等，并有致癌作用。消息传出，一片恐慌，有人担心吃到“毒胶囊”，吓得不敢吃胶囊药物，甚至把胶囊中的药物倒出来吃导致食管灼伤。也有药监专家辟谣说，“一天吃六个胶囊没事”，其理由是：“现在查出来铬超标最多的是90倍，也就是说每公斤含有180毫克的铬。平均到每个胶囊上也就1微克，一天吃6个胶囊，就等于吃了6微克的铬。这个含量是很低的。大家都知道善存片吗？我已经吃了二三十年了。其实，每片善存里就有50微克的铬。”

    一方把铬超标说得很可怕，犹如毒药，一方却说铬超标没事，他每天都要吃点铬呢。我们应该听谁的？

    首先需要说一下，那位药监专家算错了每个胶囊上的铬含量。胶囊有大有小，大的胶囊一个大约重100毫克，铬超标最多的胶囊每千克含有180毫克的铬，平均到每个胶囊上应该有18微克的铬，而不是1微克。我们下面就把这种胶囊当成“问题胶囊”的代表（其实其他“问题胶囊”的铬含量要低得多）。

    那位药监专家说他吃的每片善存片（复合维生素片）里含50微克的铬，这并不是杂质，而是有意添加的，因为铬被认为是人体必需的一种微量元素，有助于让血糖保持正常水平。我们吃的食物中有很多就含有铬，例如每100克蛋黄的铬含量高达180微克。只不过食物中的铬是三价铬，很难被吸收，人体只能吸收2%，其余的都随着粪便排出去。三价铬毒性很低，被认为是比较安全的，口服摄入量要达到每千克体重1.5～3.3毫克才能引起中毒。

    人们比较担心的是六价铬，它是一种很强的氧化剂，皮肤接触到它，或通过呼吸吸入它，就有可能对身体组织造成伤害。“公知”列举的六价铬的危害，这个炎那个溃疡的，其实基本指的就是工人因为皮肤接触或吸入六价铬盐引起的疾病，与“毒胶囊”没有关系。

    口服六价铬会不会对身体造成损伤呢？也会。由于六价铬的强氧化性，它能损伤血液细胞、肝脏和肾脏，但是这要达到一定的剂量才行。口服六价铬引起急性中毒的剂量是每千克体重50～150微克，也就是说，对一个体重60千克的人来说，要口服3～9毫克的六价铬才行。我们姑且把“问题胶囊”中的铬全算成六价铬（其实也有三价铬，检测时未做区分），这相当于一次吃下167～500个“问题胶囊”，显然是不可能的。

    如果是比较小的剂量，但是长期服用，也有可能对身体造成慢性损伤，例如导致癌症。长期吸入六价铬能够导致呼吸系统的癌症，这是已被证实的，所以六价铬被归为致癌物。但是我们关心的是，口服六价铬能不能致癌？动物试验证明口服六价铬能诱发口腔和小肠的肿瘤，但是六价铬浓度要非常高，高达每升180毫克。人又是如何呢？在上个世纪六、七十年代，辽宁省锦州附近的农村由于采矿，地下水受到六价铬的严重污染，水中六价铬含量高达每升20毫克。对那里的居民的调查表明，胃癌、肺癌以及总癌症的发病率都比较高。但是更新的调查表明，那里的癌症发病率并不比附近未受污染地区高。所以对这个问题并无定论。

    即使六价铬能对人体造成慢性损伤，那也必须达到一定剂量才行。这个剂量是多少，目前并不清楚。饮用水中也会含有铬（有六价也有三价的），世界卫生组织的限量是每升50微克，美国环保署的限量是每升100微克，每天饮用每升1毫克铬的水达10天也不会对儿童健康有影响，相当于一天吃56个“问题胶囊”。没有超过这个限量，是相当安全的，超过了，也未必就不安全，因为在制定限量时都是加了保险系数的（100倍甚至更高）。事实上，六价铬在胃酸环境下大部分都被还原成了三价铬，因此也有人认为完全不必担心环境中的六价铬会对人体产生危害。

    所以那位药监专家虽然算错了每个胶囊里铬的含量，但他说“一天吃六个胶囊没事”并没错。一天吃六个“问题胶囊”最多摄入108微克铬，也就相当于喝了1升符合美国标准的水。当然，这并不是在为那些药厂开脱，他们使用工业明胶做药用胶囊，是违法的，应该受到惩处。我只不过说，不必因为胶囊有可能铬超标就吓得不敢吃胶囊药物了。即使你很不幸地吃到问题最大的“问题胶囊”，它所含的铬也不足以对身体造成损伤。它是不是还含有别的有害物质，未见报道，无法讨论。

    有人可能会问，既然胶囊铬超标其实没什么大不了的，为什么中国药典要规定2mg/kg的限量值？因为中国药典的制定者意料到在中国工业明胶是有可能用于制造胶囊的，检测这个限量的目的是为了能发现这种违法做法，而不是一个安全限量。

    2012.4.25.

和讯博客首发


婴儿需要补钙吗？

发表时间:2012-03-31 19：16：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dz5w.html
    “全民补钙”的说法已经流行了不少年头，到现在终于彻彻底底地“全民”了，连刚出生没多久的婴儿也没能避免。据北京大学公共卫生学院营养系教授李可基和他的学生在北京城区的调查，67%的宝宝4个月前就开始补钙，到6个月的时候，高达86%的宝宝在补钙。这往往是听从医生的建议，在产妇出院时医生就给开了碳酸钙的冲剂，嘱咐满月之后开始给孩子服用，即使是足月的健康宝宝也是如此。

    婴儿真的需要补钙吗？这首先需要知道婴儿每天对钙的需求量有多少。钙是人体内含量最高的矿物质，大约占了体重的2％。体内98％的钙都用于组成骨骼，婴儿从膳食中摄入钙主要也是为了保证骨骼的正常发育、生长。通过测量不同生长时期骨骼中钙的含量变化，可以推测每天需要摄入的钙量。例如，通过测量掌骨的钙量，可推测在婴儿出生后的第一年，平均每天累积的钙量是80毫克。不同的测量方法得出的数据会有差异，但是总的来说，婴儿在第一年平均每天累积的钙量是大约100毫克。

    婴儿如果纯母乳喂养的话，每天平均要吃780毫升母乳，母乳中钙的含量很高，平均每升母乳含有259毫克钙。因此婴儿平均每天摄入的钙量是202毫克。母乳中的钙是最适合婴儿吸收的，吸收率能高达60%，那么每天吸收利用的钙量是120毫克，超过了钙的累积率。6个月后，婴儿要添加辅食，辅食中也含有一定量的钙。所以，纯母乳喂养的婴儿是不会缺钙的，人类长期进化的结果已保证了母乳是婴儿最好的食品，能够基本满足婴儿对各种营养素的需求，钙也不例外。

    只有一个例外，那就是母乳中几乎不含维生素D，维生素D能帮助钙的吸收，如果婴儿体内没有足够的维生素D，即使食物中有钙也没法被吸收，会导致缺钙。对人体祖先来说，这不是问题，因为在阳光照射下皮肤可以自己合成足够的维生素D来满足身体的需求。但是现在不一样了，婴儿穿上了衣服、戴上了帽子，阳光照不到裸露的皮肤上，影响了维生素D的合成。而且，为了避免婴儿娇嫩的皮肤被阳光灼伤，也不主张让婴儿晒太阳。所以，在婴儿不到两个月大的时候，就应该补充鱼肝油或维生素D（以前的推荐量是每天200国际单位，现在提高到400国际单位）。

    纯母乳喂养的婴儿只要补充维生素D即可防止缺钙，是没有必要再去补充钙剂的。那么用配方奶粉喂养的婴儿呢？配方奶粉中的钙的吸收率比母乳中的钙差，平均只有大约40%，但是添加的钙的含量比母乳的高，是母乳的两倍。而且，配方奶粉也添加了维生素D。所以，用配方奶粉喂养的婴儿，也是不需要再额外补充钙剂的。

    国内有医学专家批评给婴儿补钙现象，说这样做反而有害健康。钙摄入过多的确有可能出现不良反应，有导致血钙过高、损害肾脏、形成肾结石、软组织钙化、影响其他矿物质的吸收等危险。但是这些危险是只有钙的摄入量达到一定程度后才会出现的。有研究表明，婴儿每天钙的摄入量达到1550～1750毫克时，也没有影响到尿液中钙的分泌，未发现有不良反应。所以一般把0～6月婴儿钙的摄入上限定为每天1000毫克，6～12个月则是每天1500毫克。国内医生开给婴儿服用的钙剂，剂量只有一天150毫克钙，加上从母乳或配方奶粉中摄入的钙，也还没有达到上限，不必因此恐慌。

    正常哺育的足月婴儿一般不会缺钙，但是不仅国内医生建议给婴儿补钙，国内出的许多育儿指南也都建议给婴儿补钙。我亲眼见到一些医院、防疫站免费发一本中国疾控中心编的育儿问答小册子，把一些常见的正常情形（像枕秃、夜闹、多汗之类）都归为婴儿缺钙，建议补疾控中心的一所研究所生产的某种钙制剂。这其实是为了推销保健品。婴儿出生后会注射卡介苗预防结核病，在3个月大时到当地结核病防治所做结核菌素试验检验免疫效果。注射卡介苗是国家计划免疫项目，但结核菌素试验并不免费，不过收费不多，也就几块钱。然而，结核病防治所同时会让去检验的婴儿剃掉头发，说是可以查一下体内微量元素的含量，收费却是几十元。其实这是个低级的骗局，靠检测头发是没法准确地测定体内微量元素的含量的（没有症状的话也没有必要抽血查微量元素），但检查的结果却往往是缺某种微量元素，其中就包括缺钙（常见的说辞还有缺锌、铁），再以此为由推销保健品。

    所以“婴儿补钙”乃是在利益驱动下出现的、只有在中国才有的怪现象，唯一的目的就是为了推销保健品赚钱。连医生都成为这个骗人牟利的利益链中的一环，是当今医德沦丧的又一明证。

    2012.3.21.

（《新华每日电讯》2012.3.23）


“预防新生儿溶血”的医疗骗局

发表时间:2011-07-21 05：59：53
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790102dque.html
    怀孕后，医院会对孕妇做一系列常规检查，这些检查基本上国内外都一样。但是有一项检查只有国内的医院才会做，那就是检查“母婴ABO血型不合”。如果孕妇是O型血，医生会问其丈夫的血型或干脆让丈夫也查一下血型。如果丈夫不是O型血（而是A型、B型或AB型），医生就会认为胎儿的血型有可能与母亲不合，会让孕妇抽血查一下其体内是否有抗A或抗B的抗体，有的话活性有多高（用效价表示）。如果效价比较高，医生会认为胎儿有可能发生溶血而流产，即使不流产，新生儿也可能发生溶血。然后就会让孕妇服用中药预防，一般从怀孕第三个月起开始服用，一直服到分娩。服用的中药一般是以茵陈为主的古方。有的医院也有自己的独特中药。例如国内一家最著名的医院有自己的“新溶一号”草药配方，是其前辈在民间收集来的，其产科医生在网上称该药方预防新生儿溶血无比灵验，灵验到不必做临床试验验证，否则有违医学伦理云。

    母婴ABO血型不合究竟是怎么回事？它真的那么可怕吗？真的能够用中药预防吗？在回答这些问题之前，我们先来了解一下血型是怎么回事。血型是根据血液中的红细胞表面上的抗原来划分的，根据抗原种类的不同，常见的有二十几个分类系统，ABO血型系统是其中最早发现也是最著名的一个。如果一个人的红细胞表面上有A抗原，他的血液就是A型；有B抗原，就是B型；同时有A抗原和B抗原，就是AB型；如果两种抗原都没有，那就是O型。A、B抗原在人体其他细胞表面上也有，甚至微生物和植物中也有。如果人体内原先没有某一种抗原，从食物中摄入或受微生物感染后，就会在血清中出现对抗这种抗原的抗体。因此，A型的人的血清中有抗B抗体，B型血清中有抗A抗体，O型血清同时存在这两种抗体，而AB型血清没有这两种抗体。抗B抗体如果碰到含B抗原的红细胞，就会与之结合，使红细胞破裂，出现溶血。抗A抗体碰到含A抗原的红细胞，也会出现类似的情况。这就是为什么在输血时要检查血型，如果ABO血型不合，就会发生溶血。

    一个人的血型是从父母那里遗传来的。如果孕妇是O型，丈夫也是O型，他们的婴儿就只能是O型。但是如果丈夫不是O型，婴儿就可能是O型也可能不是O型。如果婴儿是A型或B型，就与O型的母亲血型不合。这种现象很常见，大约15%的怀孕属于这种情况。O型母亲可能从食物或微生物中接触到了A或B抗原，体内可能有了抗A或抗B的抗体，这些抗体有没有可能攻击非O型胎儿的红细胞，让他出现溶血呢？一般不会，因为自然产生的抗体通常是那类分子比较大的抗体（叫IgM抗体），这类抗体不能通过胎盘，进不了胎儿体内，也就不可能发生溶血。

    O型孕妇由于某种原因偶尔也会产生比较小的抗体（叫IgG抗体），这类抗体是能通过胎盘进入胎儿体内的。那么它们会不会引起溶血呢？不用太担心。这类抗体的量往往很少，而胎儿的其他细胞的表面也有A或B抗原，抗A或B的IgG抗体基本上都先与胎儿其他细胞结合，被清除掉了，能与红细胞结合的要少得多。而且，早期胎儿的红细胞上没有AB抗原，抗体不能与之结合，不会出现溶血，更不会因此流产。研究表明，母婴ABO血型不合并不增加流产的风险。后期胎儿和新生儿的红细胞上有了AB抗原，但是没有完全发育，量比较少。抵达红细胞的抗体本来就很少，二者结合即使出现了溶血，一般也不严重。

    所以，虽然母婴ABO血型不合的比例高达15%，但是绝大部分不会发生溶血，只有其中的4%（也即所有新生儿中的0.6%）会发生溶血。即使溶血发生了，绝大部分症状非常轻微，只有少量的红细胞发生破裂。红细胞破裂会产生胆红素，由于新生儿肝脏功能不全，不能迅速清除胆红素，就会出现黄疸。大多数新生儿即使不发生溶血也会有黄疸，发生溶血的结果只是让新生儿的黄疸严重一些。溶血病例中大约三分之二黄疸严重到需要治疗，通常用光疗就可以了（用蓝光照射破坏胆红素）。只有极少的溶血病例出现严重的贫血，需要输血治疗，但这种病例极其罕见，不到溶血病例的千分之一，即在全部新生儿中每百万个还不到6个。

    有人可能会说，虽然ABO血型不合导致严重溶血的病例非常罕见，如果能够提前预防也好啊。问题是产前检查是无法查出是否会发生这种类型的新生儿溶血的。像国内医院那样去检查孕妇体内是否有抗A或抗B的IgG抗体和效价有多高是没用的，因为那不是表明会出现新生儿溶血的指证。所以国外医院不做这项检查，即使在常规的产前血液检查中发现了抗A或抗B的IgG抗体也不在检查结果中列出。被国内医院告知有严重溶血危险需要预防的孕妇比例远远超过百万分之六，正表明该检查没用。而且，即使能通过产前检查发现有严重溶血的可能，也没有任何药物能够预防。国内医院给孕妇服用的中药不仅没被证明真有疗效，而且可能有害——这些未经检验的草药中完全可能含有能影响胎儿发育的成分。

    为避免伤害胎儿，孕妇用药应慎之又慎。然而，国内医院不仅为了赚取检查费给孕妇做既无必要也无用的“母婴ABO血型不合”检查，而且不顾胎儿的健康以预防为名普遍给孕妇滥用未经验证的药物，从普通医院到最著名的医院都参与这场能伤害胎儿的医疗骗局，这是中国医学界的耻辱，也是医德沦丧的明证。

    （按：由另一种血型——Rh血型不合引起的新生儿溶血会很严重，一般在第二胎出现，但可以在产前查出，也有有效的科学办法预防和治疗，与ABO血型不合不是一回事。）

2011.7.18

（《中国青年报》2011.7.20)


药物安全监管应该与国际接轨

发表时间:2011-02-27 15：48：49
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zar.html
    去年6月份我曾在微博上质疑过国内普遍把尼美舒利作为儿童退烧药使用，当时没有引起注意。最近媒体终于关注这个问题，引起了风波，虽然国家药监局的专家为这个药物的使用辩护，国内生产该药物的厂家指责是国外制药公司在搞不正当竞争，但是还是有一些药房把该药下架了。

    看国内药厂为了这个药打“爱国牌”，会让人以为这是国内自己研发的药。其实不是，它是瑞士一家制药公司研发的，只不过专利保护期已经过了。对这个药物的使用在国外也有争议，但是没有争议的几个事实是：世界上大部分国家，包括美国、加拿大，甚至包括该药的研发地瑞士，都没有批准这个药的上市；由于该药有肝毒性，爱尔兰、新加坡等国在2007年暂停该药的销售；欧盟限制该药只用于消炎、镇痛，并不用于退烧，并禁止用于12岁以下儿童。事实上，研发尼美舒利的瑞士公司建立的尼美舒利官方网站上明确说明该药不用于12岁以下儿童。只有中国、印度、俄罗斯、墨西哥等少数几个国家把尼美舒利当成儿科用药，但是今年2月印度也把该药禁了。

    该药引起争议的原因在于它有肝毒性，已发现了不少因此导致肝脏疾病甚至死亡的病例。诚然，药物都难免会有不良反应，关键在于权衡其有效性、安全性和费用。药物的不良反应有轻有重，我们应该尽量选用安全的药物。在没有更有效的药物时，只好用不良反应较严重的药物。有时出于费用的考虑，也不得不用较不安全的药物。但是与世界卫生组织推荐的两种儿童退烧药对乙酰氨基酚和布洛芬相比，尼美舒利都没有优势：它的退烧效果并不更佳，费用更贵，却更不安全。在这种情况下，即便只出现少数不良反应案例，也是不应该的。国家药监局发言人声称该药用于儿童退烧的收益大于风险，是没有道理的。没有理由非要用它来给儿童退烧不可，毕竟，世界上几乎所有国家都不用它给儿童退烧。尼美舒利能在中国占据儿童退烧药市场的70%，恐怕是经济利益驱动的结果。作为二类新药，尼美舒利的利润要比另两种退烧药高得多。

    如果是中药，由于其他国家不把它当药，没有国际标准，还可以以“中国特色”为由自己搞一套标准。但是西药都是国外研发的，有关西药的数据几乎都是照搬国外的，因此对西药也要自己搞一套中国标准，声称中国有自己的用药特色，就显得很荒唐。除非认为中国人是与外国人不同的特殊人种，否则对药物的监管就应该与国际接轨，没有必要非要坚持使用一种被绝大多数国家禁用的药物。药监局在做出决定时，应该完全基于科学依据，而不应该考虑药厂的利益。

    其实，即便是中药，也应该逐渐与国际接轨，采用国际公认的科学标准进行检验和管理。药物的监管标准只能有一个。科学方法对所有药物是通用的，不管是中药还是西药，都应该一样，而不能出于“民族感情”或“经济利益”搞双重标准。

2011.2.23.

（《新华每日电讯》2011.2.26）


骗人的“酸性体质学说”

发表时间:2011-01-03 16：37：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901017aoe.html
国内保健品厂家喜欢“科普”一些独特的“医学理论”，作为推销其产品的依据。近年来比较流行的是“酸性体质学说”，因为听得多了，很多人都把它当成了医学常识，甚至连一些医生也跟着说。这个学说的要点是：健康人的血液是呈弱碱性的，pH值是7.35～7.45。由于环境污染、不正常生活及饮食习惯，使我们的体质逐渐转为酸性。如果血液的pH值小于7.35，就属于酸性体质，会出现身体疲乏、记忆力减退、腰酸腿痛、四肢无力、头昏、耳鸣、睡眠不实、失眠、腹泻、便秘等亚健康症状，如不注意改善，继续发展就会形成疾病，无论是癌症，还是常见的高血压、糖尿病、痛风等，都是由于多吃了“酸性食物”导致体质酸化引起的。因此，酸性体质是百病之源。要避免酸性体质，就要多吃碱性食物，少吃酸性食物，更有效的做法是吃一些具有“排酸功效”的保健品，或者到美容院进行“排酸”。
国内有一位推销保健的梁姓人士声称“酸性体质学说”是他首创的。其实这是从国外传进来的。国外提倡“自然疗法”的人士早就宣扬这些说法，其目的也是为了推销保健品。只不过在国外这被视为没有科学依据的另类医学，并不被医学界所认可。
不同的食物有不同的酸碱度，有的偏酸性，有的偏碱性，在这个意义上，可以把食物分成酸性食物、碱性食物。但是这种区分没有意义，因为不论是什么食物，吃到胃里都变成了“酸性食物”。胃酸是强酸性的（含0.2～0.4％的盐酸），pH可低到1～2，在它的作用下，食物都成了酸性。食物从胃进入肠道，被碱性的肠液中和，又成了“碱性食物”。所以吃下去的食物，不管原来是酸性还是碱性，结果都是一样的，都是先变成“酸性食物”，再变成“碱性食物”。
“酸性体质学说”宣扬者说，他们说的“酸性食物”、“碱性食物”并不是根据食物本身的酸碱度来划分的，而是根据食物在体内的代谢产物对体液酸碱度的影响来划分的。比如明显是酸性的柠檬实际上是碱性食物。但是一种食物含有很多种化学成分，它们经过消化、吸收、代谢之后产生很多种有不同化学性质的代谢产物，根据哪一种代谢产物来认定原来食物的酸碱性呢？如果说要把其所有的代谢产物的性质综合衡量，又如何测定呢？所以这样的划分乃是没有依据的想当然，其实就是把认为是好的食物说成“碱性”，不好的食物说成“酸性”，因此不同的“专家”划分的结果也就不一样，有时互相矛盾，让相信他们的读者无所适从。
即便这些“专家”对食物的代谢产物做了具体的研究，这样的划分也没有意义，这是因为食物的代谢产物在正常情况下并不会让血液的酸碱度发生变化。血液中有各类缓冲物质，它们都是配对存在的，组成了缓冲系统。其中最重要的是碳酸氢盐缓冲系统，它们有强大的缓冲能力，确保血液的酸碱度不会轻易受到代谢产物的影响。
此外我们身体还有几套机制来保持体内的酸碱平衡。如果膳食中蛋白质摄入过多，蛋白质分解产生的氨基酸在血液中累积有可能让血液变酸性，这时钙会从骨质中释放出来中和它们。因此蛋白质摄入过多能导致钙质流失，对健康不利，但这并非由于它们会让人体变成了酸性体质。细胞代谢过程中产生的二氧化碳被送到了血液中形成碳酸，这是体内产生的最多的酸性物质，如果累积太多会让血液变酸性，但我们通过呼吸能不停地把血液中的二氧化碳排出去。在代谢过程中还会产生其他酸性物质，例如尿酸、丙酮酸、乳酸，它们通过肾脏排到尿液中。尿液的酸碱度倒是很容易受到吃的食物的影响，但是那是被隔离在膀胱中的排泄物，不会影响到人体的机能。
如果由于某种原因让血液的pH小于7.35，那也不是属于所谓“亚健康”的“酸性体质”，而是酸中毒，是需要治疗的严重疾病。例如由于呼吸系统出了问题，二氧化碳排出有障碍，导致血液中碳酸的浓度过高；由于肾功能出问题，导致酸性物质没法通过尿液排出去；由于糖尿病、缺氧、休克等情况导致体内有机酸产生过多，都能出现酸中毒。这是由于疾病使得体液过酸，而不是相反。
反之，如果血液的pH值高于7.45，那就是碱中毒，同样是需要治疗的严重疾病。所以并不是“碱性体质”就是好的。“酸性体质学说”的宣扬者宣称体内环境如果偏碱性就能抑制癌症，在pH8.5时能杀死癌细胞，而正常细胞却能存活云云，是无稽之谈。在那样的条件下，正常细胞同样会被杀死。
总之，“酸性体质学说”是一种骗人的伪科学学说，如果相信了它而去购买“排酸”保健品，那是在浪费金钱。如果根据它来指导饮食，反而有可能对身体造成伤害。例如谷类、鱼、肉、蛋等都被“酸性体质学说”的宣扬者列为应该避免的“酸性食物”，而其实它们都是营养丰富的食品，如果长期避免吃它们，会导致营养不良。健康的饮食应该是均衡的饮食，含蛋白质、碳水化合物、脂肪、维生素和矿物质等各种营养素的食物都应该适量地合理地摄取，而不必在意什么酸性、碱性。

2010.11.5


吃左旋肉碱能够减肥吗？

发表时间:2010-11-25 07：03：20
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100nnae.html
    由于一位“西木博士”在媒体上的大肆推销，一种叫左旋肉碱的保健品成了近来国内最流行的减肥产品。这位博士是经济学博士，如果让他来讲讲怎么卖保健品也许还和他的专业沾边，听他讲减肥就太不靠谱了，除非把减肥当成身体经济学。但是一般人一见到洋博士头衔，就以为此人必定是上知天文下知地理中知人体的专家，再标新立异的保健养生理论也都成了权威观点，哪管他是什么领域的博士，虽然他未必看得懂生物医学方面的论文，甚至连左旋肉碱究竟是什么东西都未必真的清楚。

    那么左旋肉碱是什么东西呢？它最初是从肉里分离出来的一种有机化合物，所以把它叫做肉碱。这种化合物有两种相似的结构，就跟左手和右手一样互为镜像又不重叠，分别叫左旋和右旋。只有左旋的那种肉碱在人体里才有功能。左旋肉碱分布在体内几乎所有的细胞中，和人体对脂肪的利用有关。人体需要“燃烧脂肪”，也就是要用到储存在脂肪中的能量时，先把脂肪分解成脂肪酸，然后把脂肪酸送到细胞中的“能源工厂”——线粒体，在那里将它氧化，释放出能量。脂肪酸自己进不了线粒体，需要搭车进去，这辆车就是左旋肉碱。线粒体代谢过程中产生的某些有害废物再由左旋肉碱运出去。如果没有左旋肉碱，人体就无法燃烧脂肪。

    可见左旋肉碱有很重要的生理功能。不过没有关系，身体健康的人的肝脏和肾脏都能合成足够的左旋肉碱来满足身体的需要，是用赖氨酸和甲硫氨酸合成的，这两种氨基酸在食物中很常见。所以左旋肉碱并不是人体必需的营养素，健康人没有必要从食物中补充。食物中的左旋肉碱也能被人体吸收利用。食物普遍含有左旋肉碱，尤其以肉类、奶制品的含量最为丰富，相反地，粮食、蔬菜、水果中的左旋肉碱就很少。例如，100克牛肉大约含90毫克左旋肉碱，而100克大米大约只含0.05毫克。一个人饮食均衡的话一天能从食物中摄入大约60～180毫克的左旋肉碱，而纯素食的人只能摄入大约10～12毫克。但是因为左旋肉碱人体能够自己根据需要合成，所以不必在意食物中左旋肉碱含量的多少。只有患了某些疾病（例如慢性肾衰竭）或吃了某种药物，引起了身体机能的紊乱，才需要额外补充左旋肉碱。

    有人就想到，如果健康人通过吃保健品额外地补充大量的左旋肉碱（例如一天吃上2克），是不是就可以促进体内脂肪的燃烧呢？这个想法就好比想通过给煤矿多派去一些货车去运煤，来增加火电厂的发电量。问题是，人的体内并不缺运输脂肪的“车”，想要多少“车”都可以自己制造出来，再从外部派“车”进来又能起多大的作用呢？人体对食物中左旋肉碱的吸收率只有5～15%，也就是说，如果口服2克左旋肉碱，只有大约0.1～0.3克能够进入体内。而一个人体内已有大约20克的左旋肉碱，外来的左旋肉碱的量与之相比是微不足道的。如果不惜本钱加大口服左旋肉碱的量呢？也没什么用，因为如果体液中左旋肉碱的量偏高了，就会从尿液中排出去，巨量地服用左旋肉碱只是在制造昂贵的尿液。

    所以想通过额外补充左旋肉碱来促进体内脂肪的燃烧，只是一个很天真、朴素的想法，但是有很多人却幻想它能实现，因为有两类人很希望能尽可能多地燃烧体内脂肪，一类是运动员想借此获得更多的能量提高运动成绩，一类是肥胖者想借此减肥。

    这并不是“西木博士”想到的或率先推销的，在20多年前国外已经有人据此在推销左旋肉碱保健品了。但是一种保健品的功效是不能仅靠从理论推导出来的（何况还是一个有漏洞的理论），也不能仅靠动物实验，和药物一样需要有人体临床试验。自1985年以来，有十几项研究口服2～9克左旋肉碱对运动成绩的作用的临床试验，大多数发现没有任何效果，个别的发现能减少乳酸的累积和增加氧气消耗。研究口服左旋肉碱是否能减肥的临床试验很少，我只发现了一项，是2000年澳大利亚墨尔本王家工学院做的研究，36名中度超重妇女随机分成两组做双盲对照试验。实验组每天两次口服2克左旋肉碱，对照组口服同等量乳糖作为安慰剂，试验对象不知道自己被分在哪一组，研究者也不知道（即“双盲”），分组情况由第三方掌握，试验完成后再解盲进行统计，这样才能避免试验结果出现主观偏差。两组都做适度锻炼（一周4天每天散步30分钟）。8周后发现两组的体重和脂肪量的变化都无区别，说明口服左旋肉碱无助于减肥。

    左旋肉碱保健品的广告声称：“只有在运动量较大时，服用左旋肉碱才有助于减肥。”如果减肥无效则被归咎于运动量不够。但是有动物实验表明，在迫使动物做高强度运动的情况下，让其口服左旋肉碱并不能进一步减轻体重，体重的减轻都是由于运动引起的。运动量大本来就能减肥，在这种情况下再吃左旋肉碱当然会觉得有效了。这么明显的骗局居然还有那么多人相信。如果我学着开发一种减肥产品，声称只有在少吃多运动的情况下才有助于减肥，是不是也会有人觉得它比左旋肉碱更见效？

    2010.11.21.

（《中国青年报》2010.11.24）


如何成为一名“养生大师”

发表时间:2010-08-26 14：47：57
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100llwu.html

    “养生大师”李一“神仙”闭关了，他的养生培训班停办了。稍早一点，“中医食疗第一人”张悟本收费高昂的悟本堂拆了，他的书下架了。再早一些，“排毒教父”林光常在台湾因常业欺诈罪被判两年六个月徒刑，“刘太医”刘弘章也在天津因非法行医被捕，以销售伪劣产品罪遭到起诉。这是大师辈出的时代，“养生大师”前赴后继，一个“大师”倒下了，很快又会冒出新的“大师”。我来传授一下这些前辈“大师”的经验，你如果跟着学，下一个名动江湖的“养生大师”说不定就是你了。

    首先要给自己起一个能够体现自己的养生特色和地位的响当当的绰号，自从水浒的时代以来，这是行走江湖的通行证，是扬名立万的招牌。绰号可以是自己喊出的，也可以是媒体帮着炒出的。有时一个绰号不够，就再加一个别号，所以张悟本又号“京城最贵中医”，林光常又号“地瓜王子”，李一又号“道医传人”。

    江湖上讲究师承，特别是以传统文化为卖点的，最好再给自己改换祖宗，投胎世家：刘弘章号称明朝永乐年间“太医”刘纯的后裔，虽然史书记载刘纯从未当过太医，这没关系，有几个读者会去查史书？张悟本号称出生中医世家、老爸当过领导人保健医生，虽然张家父子都曾经是纺织厂工人，谁敢说他们就没有悄悄地在干第二职业？曾是练摊的杂耍演员、2006年才受箓正式成为道士的李一都敢号称出生道教世家、三岁就成了道士。养生成了文化，就必须把自己包装成文化人，最好要有一个博士学位、教授头衔，没有就去买一个，比如林光常从美国野鸡大学买的“美国环球大学博士”，或者干脆发明一个，例如刘弘章父子的“联合国医学博士”。李一的剑桥大学客座教授头衔是他的发明，但是国内名牌大学的客座教授却可能是真的，因为那里有他的仙友、弟子。

    敢吹会吹是行走江湖的必备技能。以前有种说法，东北出大师，因为东北人善于忽悠。我们要强烈反对这种地域歧视，全国各地都不乏忽悠天才，最近出现的几个最著名的“养生大师”就都不是来自东北的。这让其他地方的人也有了盼头。声称自己的养生大法能够包治百病、百病不生，是吹的必要内容。李一更是把吹术提高到了新境界，敢说自己能用胎息大法在水下闭气2小时22分，敢说“我们活到200多岁是正常”，都不是凡人能说得出口的，不愧是神仙。

    如果你的养生方法与医学界主张一一相符，人家自己会上医院、看医生，何必来找你？所以一定要标新立异、声称自己超越了现代医学，才能吸引人。医学界认为牛奶是一种营养丰富的食物，你偏要说“牛奶是给牛喝的，不是给人喝的”，吓唬大家“喝牛奶会导致骨质疏松，会导致癌症”。医学界认为吃盐过多会增加患高血压的风险，你偏要说“吃盐多少和高血压没有关系”。医学界认为水产品要煮熟了吃以免吃进寄生虫，你偏要提倡吃生泥鳅清肝火。

    医学界认为健康没有捷径可走，要过健康的生活方式，必须改掉不良的生活习惯（例如不吸烟、少喝酒）、注意饮食均衡、进行适度的锻炼、保持精神的放松。这些说起来容易做起来难，幸好有“养生大师”给大家指明一条捷径，各有各的高招：“1天1斤绿豆煮水能防治高血压、糖尿病、近视，3斤绿豆煮水能防治癌症。”“生吃长条茄子就等于吃降脂药。”“喝牛蹄筋汤有效地防止癌变和其他疾病。”“一天吃一个红薯，保证不会得癌症！”“通电体检能够预测出未来五年内你能得什么病。”你也必须发明自己的捷径、偏方，不要怕荒唐，再荒唐也会有许多人信——生泥鳅都吃得下，还有什么吃不下？

    “养生大师”不是自得其乐的隐士，总要把自己推销出去。拉拢名人、媒体做宣传能让你快速走红。如果能在某个媒体里培养几位弟子，如果有一个团队为你策划、推销，就更为省心省力。这就需要有钱。敛财是所有“养生大师”的终极目的，不管是卖假药、保健品、排毒餐，还是举办培养班、坐诊收高昂的费用。

    不用担心“养生大师”会很快失去市场。养生文化自古以来就没有失传过，在某种程度上，养生已成为一种不可或缺的信仰。特别是在就医环境恶劣的今天，面对着一方面渴望能通过养生不生病、治好病，一方面又缺乏科学素养、医学知识的公众，“养生大师”很容易一直风光下去，偶有闪失遭遇曝光也不用太担心被司法部门追究责任，换一个马甲又可卷土重来。

    2010.8.23

（《中国青年报》2010.08.25）


人民网向方是民（笔名方舟子）先生的道歉信

发表时间:2010-07-01 04：43：33
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100kbcb.html
2010年06月30日11:17 来源：人民网

http://expo.people.com.cn/GB/12015257.html

    2010年5月31日，人民网节庆会展频道资讯栏目，刊发了有关《方舟子揭秘毛孩并非返祖现象称用兰草田都能治好》的相关文章，该文章系“兰草田”的公关部门冒用方是民姓名而杜撰的虚假宣传资料，由人民网编辑袁飞对新闻内容核实不严而报道，事后经核实，此文章并非方是民委托撰写，并且按照方舟子博客中的要求，及时将网站转载文章删除。

    此事对方是民先生造成了声誉上的损害，人民网编辑袁飞向方是民先生表示真诚的道歉。请其他一些转载此内容的网站或论坛及时删除，日后，请勿恶意转载，以免对方是民先生造成不好的影响。

     人民网节庆会展频道

     2010-6-23


记一场关于养生与保健的电视争论

发表时间:2010-06-20 02：29：23
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100k0m6.html
    今晚在辽宁二台都市频道“今晚博客”录制关于养生与保健的节目。2007年我在那里录过批中医和保健品的节目，印象尚可，所以来请我就去了。形式是由我主讲，台下有俩观察员做评论。本来气氛很友好，但其中一个观察员是保健品连锁店老总陈浩（？），当他开始做保健品虚假广告时，我不得不发威了。

    我谈到磁疗产品都是骗人的，保健品陈老总评论说，他们做过临床试验，磁疗对脑瘫、牛皮癣等许多种疑难杂症都有很好的疗效，发表过论文的！我训斥他是在做虚假医疗广告，如果磁疗能治脑瘫，拿诺贝尔奖去啊！陈回应：“我们一定能拿诺贝尔奖！中国人为什么不能拿？”我回答：“中国人要靠造假拿奖？”

    另一个台下观察员是中国医科大学附属医院营养研究室主任徐甲芬，本来以为她应该是我这方的（俩观察员一正一反），没想到她竟然支持吃中药养生和保健品，认为吃蛋白质粉对许多人是有必要的！我不得不也一再跟她争论起来。

    徐主任有一些很独特的营养观念。我说饮食应低脂肪，尽量避免饱和脂肪酸，她竟说人应该适当地摄入饱和脂肪酸，因为饱和脂肪酸对人体也是必需的。就这个脂肪问题我们一来一去争个不休，最后把我惹毛了：“我做科普，只普及国际主流医学的观点，你这么独特的学术观点，写篇论文到学术期刊发表去！”

    观众是一帮老头老太太（年轻人大概都看世界杯去了），现场调查，都买过、吃过至少两种我批过的那些保健品，他们坚定地支持保健品公司老总，不断为他鼓掌。节目录制得晚了，观众不耐烦了，有关我打假经历的部分只好草草结束。这些人却又留下不走，缠着编导各要40元的打的钱。不知从哪找来的素质这么差的观众。


茄子的神话

发表时间:2010-06-18 06：41：10
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100jywq.html
前一段时间被号称“中国食疗第一人”的“养生大师”炒火的，除了绿豆，还有茄子。据说，生吃长条茄子能减肥、降血脂。他的理论是：茄子特别能吸油，炒茄子时就需要比其他蔬菜加更多的油才行。生吃茄子后，茄子进入体内，就能在胃肠里把大量的油脂吸走，所以生吃茄子一定有减肥和降血脂的作用。
这其实不是这位已被批倒批臭的“养生大师”的发明。比他更早的，一位经常在报刊上介绍传统养生秘诀的卫生部首席健康教育专家、一家大医院的微量元素研究室主任已在提倡生吃茄子，理由一样：“如果茄子生着吃，或把它蒸熟了拌醋、拌蒜吃，就是健康。因为茄子有很强的吸附脂肪的功能，有降脂、降胆固醇的能力。”所以官封的“健康教育专家”和自封的“养生大师”其实也没有多大的差别。
炒茄子容易吸油，不是因为茄子中含有特殊的能吸附脂肪的物质，而是因为茄子有多孔的海绵状结构。但是，一旦茄子被嚼烂吃下去，再经消化，海绵状结构消失，也就不可能再有吸油的能力。即使它在胃肠里还能吸油，肠道同样能把这些油吸收进体内。所以说茄子能在胃肠里把大量的油脂吸走，只是一种幻想。否则的话，吃海绵岂不更能吸油，更能减肥和降血脂？
不过，由炒茄子容易吸油而推断出茄子在体内也能吸附脂肪，倒是很符合中国传统医学“以形补形”、“取象比类”的思维。只可惜，古人不知道什么血脂，也不害怕肥胖，所以这种说法在古籍中找不到依据，不然“养生大师”就可以引经据典为自己辩解了。
与绿豆不同，古人不怎么看重茄子的药用，甚至说蔬菜中就茄子没益处，吃多了还伤身体。《本草纲目》只是说茄子能“散血止痛，消肿宽肠”，收集了十几个方子，其中有的看上去还是很神的。比如有一个治疗“卵（睾丸）溃偏坠”的秘方是这样的：把双蒂茄子挂在房门上，出入的时候盯着它看，等茄子蔫了患处也蔫，茄子干了患处也干。碰都不必碰就能治病，还不够神吗？这大概是由于双蒂茄子的形状像“卵”引起的联想，与其说是医术，不如说是巫术。
吃茄子降胆固醇的说法，其实是从国外传入的，被“养生大师”赋予了中国特色的解释。理论上，多吃茄子是有可能降胆固醇的，这不是由于茄子含有什么特殊的神奇物质，而是由于茄子的纤维素含量比较高。纤维素无法被消化、吸收，它们在经过小肠时，能够和那里的胆酸结合。胆酸是在肝脏中以胆固醇为原料合成的，输送到胆囊中，再分泌到小肠中去溶解食物中的脂肪和胆固醇。纤维素把小肠中的胆酸带走，最终作为粪便的成分排出体外。这就迫使肝脏不得不再用胆固醇合成新的胆酸，这样体内的胆固醇含量就减少了。
只要吃的是纤维素，就能有相同的降低胆固醇的作用，并非只有茄子才如此。纤维素含量高的蔬菜很多，没有必要为此特地去吃茄子。国外也有人认为茄子中另有能降低胆固醇的特殊物质。例如，巴西流行把茄子去皮切碎了和橘汁搅在一起，每天早晨喝一杯，认为这能降低胆固醇达30％。但是巴西研究人员做了一个对照试验，发现每天喝这种自制饮料的人，他们体内胆固醇的含量与对照组并没有差异。
如果是为了摄入纤维素吃茄子，生吃和煮熟了吃都一样。一般人并不习惯生吃茄子，因为生茄子有苦味，这是由于茄子中含有几种茄碱。茄碱是天然的杀虫剂，也是对人体有害的毒素，摄入过多能引起中毒，甚至死亡。对一个体重60公斤的人来说，摄入60毫克茄碱就可能会开始出现中毒症状（肠胃不适），105毫克可能出现急性中毒症状，180～360毫克则会是致命的。茄碱比较稳定，不溶于水，能耐比较高的温度，水煮只能破坏很少的一部分毒性，高温油炸才能有效地去除茄碱毒性。
茄子中的茄碱含量变化很大，一般不超过5毫克/100克，算下来，要吃上一公斤以上的茄子才有中毒的可能。所以一般不可能由于一次吃太多茄子而中毒，但是茄碱进入人体后，会在多数器官和软组织中存储下来，每天只排出体外一点，如果顿顿、天天大吃茄子，即使每次没有达到中毒的量，也可能由于毒素在体内的累积而出现中毒。如果同时还吃其他含茄碱的食物（例如土豆），就更容易中毒了。近来各地报纸纷纷报道说某些人天天生吃茄子，结果吃出了肠炎，就是由于听信“养生大师”，又缺乏科学知识，终于让“养生”变成了“害生”。

2010.6.14.

（《中国青年报》2010.6.16）


绿豆的神话

发表时间:2010-06-10 04：51：14
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100jrui.html
最近一段时间，绿豆在媒体上“火”起来了，因为一位号称“中国食疗第一人”的“养生大师”把喝绿豆汤当成了包治百病的灵丹妙药，而且不喝则已，一喝惊人，据说每天煮5斤可以防治癌症，每天煮3斤可以防治高血压，连近视都能治。又据说这些论调成了刺激绿豆价格飞涨的因素，终于引来了媒体对其身份的调查和医学专家的驳斥。
说绿豆能治癌症、高血压、近视等等当然是无稽之谈。目前没有科学证据表明绿豆能治疗任何疾病。但绿豆的神话并不是现在才有的。自从这种原产印度、巴基斯坦的豆子传入中国以来，它就被当成了神奇的药物。按传统医学的说法，绿豆具有“清热解毒”的功效。传统上被认为能清热解毒的食物、草药多得是，绿豆的神奇在于它被认为所有的毒都能解，按至今还有许多中国医学专家相信的《本草纲目》的说法，是：“绿豆肉平皮寒，解金石、砒霜、草木一切诸毒。”甚至连天花也能用它来治。这是由于绿豆是绿色食品：“绿豆色绿，小豆之属木者也。”（在五行学说中，绿色属木）
即使是那些出来驳斥“养生大师”的医学专家，也不忘告诉人们绿豆的确有“清热解毒”的功效，有的还给出“科学解释”：绿豆蛋白、鞣质和黄酮类化合物可与有机磷农药、汞、砷、铅化合物结合形成沉淀物，使之减少或失去毒性，并不易被胃肠道吸收。果真如此的话，许多植物也都含有蛋白、鞣质和黄酮类化合物，特别是豆类植物，这些化合物的含量与绿豆相似甚至更高，为什么不用它们解毒呢？
有人也许会说，虽然我们不知道究竟是绿豆中的什么成分能解毒，但是绿豆的确能解毒啊。那么有什么证据能够证明绿豆的确能解毒呢？文革期间有人报告说喝绿豆汤治愈了某些农药中毒的患者。那个特殊时期的报告的真实性本来就很可疑，即使是真的，这种临床经验也不足以证明疗效。疗效是必须通过严格设计的临床试验来证明的。
在现在的医院，并没有哪个医生用灌绿豆汤的办法来抢救中毒患者，大概也不会有人真的相信喝绿豆汤会是更好的解毒办法，也就使得做绿豆解毒的临床试验失去了意义。出于人道的考虑，在做临床试验之前，应该先做动物实验。但是虽然有人报告过绿豆抗肿瘤、降血脂之类的动物实验结果，却没有见到验证绿豆能否解毒的动物实验。不先做动物实验就直接做人体临床试验是不人道的，没有经过临床试验就直接用于临床治疗同样不人道。而没有任何科学证据就声称绿豆的确能解毒，甚至提供用绿豆解农药、鼠药、砒霜、煤气中毒的方子，更是草菅人命。
绿豆作为一种食物，起到的是营养作用，不应该有也不能声称它有治疗作用。绿豆的主要成分是淀粉、蛋白质、纤维素，还有一些维生素和矿物质，有一定的营养价值。它含有的类黄酮可能也有一些保健作用。比如有研究称类黄酮有抑制肿瘤形成的作用（不知“养生大师”是否是从这类新闻报道得到的启发），但是这只是初步的研究，并非定论。何况这些成分是在许多食物中，特别是豆类中都有的，没有什么特殊、奇妙的。
即使绿豆有很好的营养、保健作用，也不能长期大量地进食。豆类含有植物雌激素，能和人体内的雌激素受体结合，有高水平的雌激素活性，大量地摄入有可能使人体出现不良反应。饮食应该均衡、多样化，那才是健康之道。把大量地吃某种食物当成“养生捷径”，结果适得其反。
但是普通公众却往往追求、迷信“养生捷径”，渴望登上“健康快车”。这种养生文化历史悠久，源远流长。追根溯源，在于我们没有科学理性的传统，迷信古人、古书、“高人”、“大师”，没有怀疑、批判精神，不讲实证和理性。在这方面，那些医学专家和他们所批驳的“养生大师”并没有什么区别，不过是五十步笑百步。可怜的是被误导、受蒙骗的普通公众。在医疗保健领域，不具有专业辨别能力的群众的眼睛是不明不亮的。在这样的社会环境中，“养生”产业不愁没有市场。一个“大师”倒下去，另一个“大师”正准备取而代之。

2010.6.7.

（《中国青年报》2010.6.9）


人民网等网站盗用我的名字为假药“兰草田”做广告

发表时间:2010-05-31 23：42：42
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100jjgg.html
今天我在网易、新民网和大洋网看到一条转自人民网的新闻“方舟子揭秘毛孩并非返祖现象称用兰草田都能治好”，声明如下：本人从未评论过脱毛产品，更从未推荐过什么“兰草田”。事实上，这是我第一次听说这个产品，从其描述看，是一种伪科学假药，大家绝对不要上当受骗。这是盗用我的名字为假药做广告，人民网及其他转载该假新闻的网站必须立即删除该假新闻，并且对盗用我的名字为假药做广告的行为作出澄清和道歉，否则本人必追究其法律责任。
按：虽然人民网的该条“新闻”注明来源为“中国网”，但在中国网上检索不到该文，现在能确认的原始来源是人民网。

http://expo.people.com.cn/GB/112662/11741791.html
http://news.163.com/10/0531/15/68188J7H000146BC.html
http://news.xinmin.cn/rollnews/2010/05/31/5023557.html
http://www.dayoo.com/roll/201005/31/10000307_102181568.htm

方舟子揭秘毛孩并非返祖现象 称用兰草田都能治好
2010-05-31 15:19:00　来源: 人民网(北京)　跟贴 0 条 手机看新闻

（责任编辑：袁飞）

(本文来源：人民网 )


形形色色的“保胎”

发表时间:2010-04-22 23：15：38
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100inrq.html
国内有的地方要求孕妇领“准生证”之前，必须先去听“优生优育讲座”，而这种讲座由某个厂家赞助，请来“专家”推销其保健品。有个讲座的“专家”是这么推销的：世界卫生组织建议，要想使自己的孩子聪明，大脑发育好，孕妇必须每天服用1000毫克的α亚麻酸。这种物质在食物中含量不多，比如，如果要达到1000毫克的量，起码要吃4斤核桃。所以要服用α亚麻酸产品，而且必须从怀孕前3个月就开始服用，一直到生完孩子……然后“专家”就推荐了某个品牌的α亚麻酸产品，并发放优惠卡引来听众争抢。
这种神奇的α亚麻酸（简称ALA）究竟是什么东西呢？它对人体的机能很重要，而人体又没法合成它，所以是人体必须从饮食补充的两种必需脂肪酸之一（另一种是亚油酸）。我没有找到世界卫生组织对ALA的推荐量，只查到美国医学科学院对以ALA为代表的欧米伽3多不饱和脂肪酸的推荐量是成年男子每天1.6克，女子1.1克，孕妇1.4克，哺乳期妇女1.3克。
ALA广泛存在于植物油中，例如亚麻油（含55％）、菜子油（含10％）、大豆油（含8％）。核桃中的ALA含量也非常高。黑核桃的ALA含量在核桃中是较低的，但是100克黑核桃仁含ALA也达2克。如果像那位“专家”说的吃4斤核桃仁，ALA含量至少是40克。所以虽然ALA必不可少，但是要满足ALA的推荐量是很容易的，完全可以从饮食中摄入，没有必要吃保健品。现在并没有证据能够证明在正常饮食之外额外补充ALA对胎儿会有什么好处。
事实上，国际医学界目前只推荐孕妇服用一种“保健品”——叶酸制剂。怀孕早期缺乏叶酸会影响胎儿神经系统的发育，出现神经管缺陷。虽然绿叶蔬菜、豆类、肝等食物富含叶酸，但是在烹饪后大部分叶酸都已失去，而且食物中的叶酸只有大约一半能被吸收。因此不容易从食物中获得足够量的叶酸，准备怀孕以及妊娠头三个月的孕妇应每天补充至少400微克的合成叶酸（维生素制剂或强化食品），这能显著地降低婴儿患神经管缺陷的风险。
其他的营养素当然对孕妇、胎儿的健康也很重要，但是它们可以，也最好从饮食中摄取，与其吃保健品，不如注意饮食的营养和均衡。如果担心自己的饮食营养不够，服用复合维生素也比吃成分、功能、质量都可疑的保健品要好。但是有很多孕妇总觉得要吃点保健品才对得起胎儿，甚至还有人习惯吃中草药进行“保胎”、“安胎”。且不说这些中草药的功效未得到科学验证，更令人担忧的是它们对胎儿发育可能产生的不良影响。在怀孕期间本来应该尽量避免吃药，但是有的人不敢吃西药，却敢乱吃中草药，以为“天然药物没有副作用”。其实很多中草药已被发现有毒性，还有更多的中草药由于缺乏系统研究，其副作用尚不明确，吃这种“保胎药”是在拿自己的胎儿做药物试验。
“保胎”产品除了吃的，还有穿的。市场上有多种价格不菲的孕妇防护服在兜售，据说穿了它可以保护胎儿不受电磁辐射的影响。其实日常设备发出的电磁辐射并不会对人体造成危害，仅在腹部兜一块“防护服”也起不到屏蔽作用。真正要屏蔽电磁辐射，必须全身全副武装都防护起来。孕妇防护服是中国特产，出了国门就见不到这种产品，也没见有外国孕妇用类似的东西，难道中国的胎儿就对电磁辐射特别敏感？
国内医生也喜欢提倡“保胎”，比如教育孕妇在怀孕的前三个月要注意休息、避免性生活，怀孕后三个月也要避免性生活，以免流产云云。这些建议可能是受中国传统医学的影响，属于想当然，并没有科学依据。美国医生就不做这样的建议。
国内医生还喜欢开“保胎药”。我有一个朋友在怀孕两个月时阴道出现轻微出血，北京一家三级甲等医院的妇产科医生未做任何检测即诊断为“先兆流产”，建议保胎，给开了由匈牙利吉瑞大药厂生产的价格昂贵的药物“多力妈”。我获悉后做了一番检索：该药（Turinal）的成分为合成类固醇激素烯丙雌醇，并无严格的临床试验证明其有“保胎”的作用，反而有案例表明它能导致胎儿畸形，例如使男性胎儿的性器官女性化。欧洲大药厂欧加农生产过相同成份的“保胎”药，但在1995年将其退出市场。目前美国、欧洲各国都禁售或停售该药物，它在本国被视为过时药，却在发展中国家推销。在了解到这些情况后，我的朋友把药扔了。几天后出血自行停止，后来生下一个健康的婴儿。
怀孕早期阴道出血非常常见，大约一半左右不影响妊娠，另一半会导致流产。自然流产的原因非常多，例如染色体异常、胎盘异常、子宫异常、性激素不平衡、感染、慢性疾病等等，难以确定，难以干预，也没有必要干预。不分青红皂白就开“保胎药”保胎是荒唐的。即使是孕酮偏低导致的出血，也没有确凿的证据表明使用孕酮或相关的激素类药物会有效。因此国际医学界的主流意见是对所谓“先兆流产”顺其自然，但是国内却普遍使用所谓“保胎药”，有成分不明的中药，也有过时的西药，为此浪费金钱倒也罢了，本来会正常发育的胎儿若被“保”出了问题，就悔之晚矣。
中国传统文化本来就非常看重“保胎”，对孕妇的禁忌之多大概称得上世界第一。这些禁忌荒诞不经（例如《本草纲目》说孕妇吃姜会使孩子多指，吃兔肉会使孩子缺唇，吃蟹会使孩子横生等等），现在应该很少有人还相信了。现在流行的“保胎”看上去很高科技，其实也是受到了传统习惯的影响，再加上商家、医院的利益驱动。特别是受“只生一个”的计划生育政策的限制，准父母更担心自己唯一的宝宝会出问题，对种种“保胎”也就只好宁可信其有，觉得反正也不会有害处。害处当然是有的，除了“保胎”造成的生活不便和经济损失，更严重的是某些“保胎”做法会对胎儿健康带来风险，让“保胎”成了“害胎”。

2010.1.29

（《健康管理》2010年第2期）


珍奥核酸的广告终于从3·15晚会上滚蛋了

发表时间:2010-03-16 02：38：33
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100hz1a.html
表扬一下央视。当然，如果3·15晚会一个广告都不插，更好，才能体现其公益性。


中国人爱“打点滴”

发表时间:2010-03-05 04：15：55
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ht04.html
一到秋、冬感冒流行的季节，中国许多医院的门诊、病房乃至过道走廊里就躺满了患者，身旁挂着输液瓶，瓶里的葡萄糖盐水、抗生素或中药注射剂一滴一滴地输入到静脉中，因此形象地俗称“打点滴”，也叫做“吊水”、“挂水”，似乎输入的水分才是最重要的。
这绝对是最具有中国特色的一景。感冒打点滴，算得上中国在医学上的一大创造，在其他国家是见不到的。比如在美国，如果你感冒了去看医生，医生通常只是建议你多喝水、注意休息，实在太难受了就去超市、药店自己买泰诺之类的镇痛解热药吃，不可能留你下来打点滴。
为治感冒输入静脉的那些药物没有一样是必需的。葡萄糖、盐从饮食中就可摄取，只要能进食就没有必要直接往静脉里灌。感冒是病毒引起的，而抗生素是用来杀灭细菌的，对病毒感染没有疗效，也起不到预防继发细菌感染的作用。如果并发了细菌感染，需要使用抗生素，也可以口服，没有必要静脉注射。至于中药注射剂，则没有一种被严格的临床试验证明了确实具有疗效，更没有使用的必要。
在某些情况下，打点滴当然是必要的，比如患者严重脱水、无法进食，或所用的药物不能口服或打针（肌肉注射、皮下注射）。但是国内医院打点滴许多时候并不属于这类情况。有些自限性疾病本来不需要用药物治疗，比如新生儿黄疸，国内医院却通行打点滴“退黄”，用的当然是中药注射剂。有些疾病确实需要用药物治疗，本来用口服或打针就可以了，但在国内的医院，却也通行打点滴。口服的药物患者可以领回家自己服用，打针在门诊打完了就可以回家，而打点滴却必须留在医院里占一个床位，需要有护士进行处理、照料，既增加了医疗成本，也让医院人满为患。因此，滥用打点滴，是医疗资源的浪费。
在几种给药方式中，打点滴是最危险的。打点滴穿透皮肤屏障，直接把药液输入血液中，需要严格的无菌处理。如果药液在生产或储藏过程中被污染，或者没有使用一次性针头，或者针刺部位的皮肤没有消毒好，就有可能让病毒、病菌进入体内，轻则引起局部发炎，重则病原体随着血液扩散到全身，引起败血症，会有生命危险。打点滴也比口服药物更容易出现药物不良反应，特别是过敏反应。如果是口服，药物中能引起过敏的杂质可能就在消化道中被消化掉，或无法被身体吸收，但是打点滴时这些杂质却直接进入了血液，严重的能引起过敏性休克甚至死亡。近来媒体频频出现患者因为使用了中药注射液而突然死亡，就是这个原因引起的。此外，打点滴时所用的溶液太稀或太浓，都有可能破坏体内电解质平衡；输液速度如果过快，或者输入的量过多，能引起高血压、心脏衰竭和肺水肿；如果输入了大量的气泡或血凝块，能堵塞血管，让心脏停止跳动。
因此，从节省医疗成本和安全的考虑，应该是药物能口服的就不打针，能打针的就不打点滴。这一点国外医院做得比较好。《生命时报》住联合国记者曾经随机走访了纽约市中心的几家医院，竟没有找到一位正在输液的患者。为什么国内医院却反其道而行之呢？
一个明显的原因是为了经济利益。药物注射液的利润要比口服药物高得多。例如常用的抗感染药物甲硝唑，如果是口服的，一个疗程七天的花费只有大约3元钱，但是改用打点滴，一天就要花费大约20元钱。甲硝唑口服能被迅速而完全地吸收，根本没有静脉注射的必要，国内医院之所以乐于用甲硝唑打点滴，显然是利润的考虑。
但是，在医疗改革之前，国内医院打点滴已很流行了，当时医院的费用都由政府承担，并无经济压力。所以打点滴在国内的泛滥，应该还有别的因素，比如文化的因素。患者去医院看病，就想着要尽可能接受先进、彻底的治疗，而打点滴看上去要比吃药先进、彻底得多。许多人觉得打点滴要比吃药病好得快，这在某些情况下是对的，静脉注射药物能被完全吸收，药效也比较快，十几秒钟就能让血液中的药物浓度达到有效范围；但是在其他情况下，就只是一种错觉或心理作用，感冒打点滴就属于此类。对许多患者来说，上医院看病就要打点滴，成了理所当然的事，而医生为了避免医疗纠纷，也乐于满足患者的要求。如果有中国医生向美国医生学习，对感冒患者不开药或开点镇痛解热药就打发走，自己拿不了药物回扣且不说，还会被患者认为是不负责任，万一患者因为感冒并发了更严重的疾病，医生的麻烦就大了。
病人在医院里扎堆打点滴，其实是国内不正常的医患关系的一个缩影。

2009.12.25.

（《健康管理》创刊号）


“保健水”能保健吗？

发表时间:2009-09-07 20：06：03
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ezer.html
【方舟子按：这是对以前一篇文章《水的保健骗局》的扩写。】

我收到一封读者来信，报告说他的一生省吃俭用的父母花了5千多买了一个自称包治百病的华脉活性水生成器，“采用先进的电生离子分离技术，可将自来水制成活性水；长期饮用具有持续保健效果；老少皆宜，适用于各种人群使用”。这位读者气愤地说：“我简直要被这些无耻的骗子，不尽职的政府，父母孩子般的信任气死了。”

其实早在2005年7月11日，卫生部就发布过公告，揭露“一些涉及生活饮用水卫生安全产品（以下简称涉水产品）生产经营单位在生产销售涉水产品时，擅自以‘离子水机’名义宣称其可制备离子水或碱性水，并大肆宣传具有各种保健功能，有的甚至擅自标识有卫生部门许可批件，欺骗、坑害消费者。”并重申：“涉水产品不得宣称任何保健功能。”

但一纸公文并不能制止“欺骗、坑害消费者”的行为。明目张胆地宣称保健功能的涉水产品仍然到处都在推销，其常用手段是与各地老年协会、老年大学合作，冒充医学专家举办免费保健讲座，以轻信的老年人为主要行骗对象，而且花样越来越多，除了“富氧水”、“活性水”、“离子水”，还有“频谱水”、“磁化水”、“能量水”、“纳米水”等等，无奇不有。

它们或者其实只是过滤、纯化或消毒水的设备，能起到的保健作用并不比纯净水、饮用水强，或者只是贴上似是而非的科学术语标签，而其实并不符合乃至违背科学原理，没有生物医学依据，欺骗缺乏科学常识的消费者，是地地道道的伪科学。

以“富氧水”为例，据不完全统计，国内有200多家企业在生产纯净水的同时生产富氧水，其中不乏名牌企业。这种水据说富含氧分子，喝了以后氧分子能从消化道吸收进体内，产生生物能量，具有抗疲劳的效果云云。日本名古屋大学综合保健体育科学中心教授石田浩司等人为此在2006年做了一个实验，让10名男生在不同的日子里分别饮用350毫升普通水和氧浓度为普通水4倍的富氧水，而且不告诉学生他们喝的到底是哪一种水。之后学生们被要求运动15分钟，然后研究人员对他们进行测试，结果显示，饮用这两种水后，生理指标并未出现差异。

用简单的科学常识就可以知道富氧水有益健康的说法是无稽之谈。常温常压下一升水的溶氧量大约是6～10毫克，向水中加压打入氧气可以提高溶氧量，加一个大气压每升水可增加40毫克的溶氧量。按富氧水的氧浓度是普通水的4倍计算，富氧水的溶氧量大约是32～40毫克。在打开瓶盖喝水时，额外的气压消失了，多溶的氧气会从富氧水中跑出来，不过这有一个过程，如果你立即喝水，总还能多喝下一些氧气。我们的消化道是用来吸收营养素的，不是用来吸收氧气的，喝下去的氧气能否由消化道有效地吸收，本来就值得怀疑。退一步说，假定富氧水中的氧气全被喝下去了，而且完全被吸收进了体内，就会对人体有什么特殊的好处吗？不会，我们人类不是鱼，不靠从水中吸收氧气，而是通过呼吸吸收氧气。一个成年人在平静状态下每分钟大约呼吸16～20次，吸入氧气量大约是250毫升，等于360毫克氧。也就是说，你多呼吸两、三次，吸入的氧气量就比得过一升富氧水中的溶氧量了，水中那点氧气对人体来说微不足道，毫无价值。

再以“离子水”为例。有许多涉水产品都声称能对水产生电分解作用，使水中氢离子形成氢气逸出水面，并产生氢氧根负离子，使水变成弱碱性，具有极好的中和体内酸毒的作用云云。初中化学告诉我们，如果水真的发生了电解，在生成氢气的同时还会生成氧气，水分子也就不存在了。所以用电解的方法是不可能让水变成碱性的。即使能把水变成弱碱性，喝到胃里也会被胃酸变成强酸性，原有的弱碱性没有用处。喝下去的水是在肠道被吸收的。水从胃进入肠道时，胰腺的分泌物会把酸中和，让水变成碱性，所以不管我们喝的是什么水，最后都在肠道里变成了碱性水才被吸收，你根本没有必要特地去喝碱性水。其实，我们人体对酸碱度有强大的自我调节作用，通常不会因为饮食中的酸碱度而发生变化，所以喝的水是酸是碱，没有意义。如果你非要喝碱性水不可，也有更便宜更有效的方法：往水里加一点小苏打即可。

喝电解过的水不仅对健康无益，反而可能有害。纯净的水基本不含离子，是无法被电解的。为了能够有效地电解，厂家通常要求在水中加一些食盐，增强水的电导。食盐的成分是氯化钠，电解时，在负极产生氢氧化钠，在阳极产生氯气，如果氯气与氢氧根结合，会生成次氯酸，这是漂白粉的主要成分。所以喝“离子水”，相当于在喝“漂白水”。

在香港也有类似的情况。据《明报》报道，在2005年7月至2006年6月期间，香港消费者委员会收到过37宗有关滤水器和食水处理器的投诉，在市面抽验了5款售价3000至6000港元、声称可制造出“神仙水”、“能量水”、“健康水”、“生命水”或“碱性离子水”等饮水处理器，参考国际权威组织，请教多名专家和政府部门的意见，最后发现，有关产品声称处理过的食水，对健康有特别益处，甚至可改善长期病患等，但完全没有根据，而且误导消费者。

对此，香港政府3个部门都对事件表示关注并积极跟进。卫生署发言人表示，会调查这些产品宣传违反《不良医药广告条例》，不排除提出检控。海关表示正了解事件，如有足够证据证明有人涉嫌违反《商品说明条例》，会采取适当行动。水务署回应指出，有的饮用水处理器宣传指责香港港自来水充满有害物质，署方曾去信质疑对方失实。

也有人为这类“保健产品”辩护，认为反正是水，没有毒副作用，吃不死人，还能提供心理安慰，更能“拉动内需、刺激消费、增加税收”，何必严厉打击呢？吃不死人的骗人东西并不等于就不害人。一台市价只值几十元、几百元的水处理装置被打扮成保健产品后，就卖到几千元、上万元，这是在经济上害人。这类产品本来就以骗人为目的，缺乏质量控制，过滤、消毒效果不过关，却声称经它处理的水不用烧开就可直接引用，或声称“经常用处理过的水清洁眼睛，可改善白内障和提高视力”，由此导致腹泻、感染等不良后果，这是在卫生上害人。有的患者因为轻信了这些产品的保健、治疗效果，而放弃了常规治疗，因此使病情加重，这是在医疗上害人。

这类骗人、害人的东西能大行其道，让人不能不惊讶于消费者、特别是老年消费者是何等的容易受骗上当。只要推销员服务态度好一点，产品说明文字“科学”一点，许多老年消费者就心悦诚服，宁愿相信陌生的推销员的花言巧语，却听不进更有科学头脑的子女的忠告，甚至逼迫子女和他们一起饮用。《福州晚报》报道过一个事例，韩姓女士命令全家人直饮华脉活性水生成器的水，心存怀疑的女儿被迫喝了这水后闹起了胃病，韩女士还搬出说明书说，“人家有提示，饮用活性水后，有不适反应，这不是副作用，而是一种好转现象。”在让人哭笑不得之余，也难怪要感到愤怒，不仅愤怒于不良厂家的骗人，更愤怒于政府管理部门的不做为。

（《科学世界》2009.9）


“美国施恩国际有限公司”是“一贯道”的资产？

发表时间:2009-06-15 02：03：07
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100dtiz.html
    根据美国德克萨斯州政府的资料，“美国施恩国际有限公司”住所地址在“13050 FORESTER CANYON LN, SUGARLAND, TX 77498-7428”，负责人是“林坦白”（Frank Lin）。

该私宅的主人“林坦白”的通信地址在加州：

http://www.fbcad.org/Appraisal/PublicAccess/PropertyDetail.aspx?PropertyID=172307&dbKeyAuth=Appraisal&TaxYear=2009&NodeID=11&PropertyOwnerID=11223368

“林坦白”的通信地址“714 Mooney DR, Monterey Park,CA91755-4238”，是宗教组织“一贯道”（在中国大陆被视为“披着宗教外衣的反动组织”）世界总会的一个庙堂，堂主为“林坦白”：

http://www.implu.com/nonprofit/954745626

这是否可以说明，“美国施恩国际有限公司”是“一贯道”的资产？

评论请去：
http://xysblogs.org/fangzhouzi/archives/5014


“林坦白”注册了“美国施恩国际有限公司”

发表时间:2009-06-14 13：20：34
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100dszh.html
    北京消费者林某诉“美国品牌”、“100%进口奶源”的施恩奶粉虚假宣传案件最新消息：

    在方舟子的帮助下，诉施恩案原告代理律师彭剑已经查出“美国施恩国际有限公司”的真面目。

    该“SCIENT INTERNATIONAL (USA) INC”于2007年5月7日在美国德克萨斯州由一位应是华人的“FRANKLIN”注册登记成立。

    该公司住所地址在“13050 FORESTER CANYON LN, SUGAR LAND, TX77498-7428”，负责人也是“FRANK LIN”（暂译为：“林坦白”）。

    用google地图搜索，发现该公司住所地为一个普通的私人住宅：

    http://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=13050+FORESTER+CANYON+LN+SUGAR+LAND,+TX+77498-7428&sll=29.626589,-95.680934&sspn=0.006472,0.009656&ie=UTF8&z=17&iwloc=A

    该公司因违反税法拥有不良记录，登记信息显示：“This entity is not in good standing as ithas not satisfied all franchise tax requirements”。

    详见：http://ecpa.cpa.state.tx.us/coa/servlet/cpa.app.coa.CoaGetTp?Pg=tpid&Search_Nm=scient%20international%20&Button=search&Search_ID=32031747408

    另外，“林坦白”曾经在2000年6月14日在美国加州注册“施恩婴儿食品国际”：

    http://kepler.ss.ca.gov/corpdata/ShowAllList?QueryCorpNumber=C2251016

    但是他又在2006年11月30日在美国加州注册“施恩国际集团有限公司”，但已解散：

    http://kepler.ss.ca.gov/corpdata/ShowAllList?QueryCorpNumber=C2907443

    这两家加州公司的所在地都在“2079 S ATLANTIC BLVD #E, MONTEREY PARK, CA91754”，位于洛杉矶华人集中居住的地区。在同一地址，有十几家小公司。“施恩”注册的那个单间E现在已被一家金融公司PlatiumPremium Finance Corp占据：

http://yellowpages.latimes.com/platium+premium+finance+corp.9.72136251p.home.html

评论请去：
http://xysblogs.org/fangzhouzi/archives/5010


食品安全问题主要是执法的问题

发表时间:2009-06-12 03：21：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100drkt.html
生活在当下的中国，食品安全问题是每个人都必须时刻面对的。远的不说，最近爆出的蒙牛“特仑苏”牛奶事件和“王老吉”凉茶事件，就再次绷紧了人们已够紧张的神经，让我们不能不天真地对选择在国际儿童节这天开始实施的《食品安全法》充满了期待。

一旦某个领域出了问题，人们首先会归咎于法律不健全，想到要立法解决。但是在此之前，食品安全领域并不是无法可依，而是有多部法律与之有关：与食品卫生、安全直接相关的有《食品卫生法》，针对农产品质量安全的有《农产品质量安全法》，针对宣传治疗功能的食品的有《药品管理法》，针对食品虚假广告的有《广告法》，涉及犯罪的还有《刑法》。新实施的《食品安全法》取代了《食品卫生法》，但是二者的主要内容并没有太大的差别。

这些法律都可以管到以前的这些食品安全事件，没有哪一起事件是因为钻了法律漏洞而让人对其无可奈何的。所以，食品安全事件频发，不是由于没有法律来管。那么是国内机构设置不健全吗？也并非如此。涉及食品安全的各个环节，原料、生产加工、销售流通等等都有相应的部门在管，和国外发达国家的配置并没有太大的差异。防止不良企业欺骗、危害公众，本是这些监管部门的责任。但是我们看到的却是，监管部门没有履行其职责，互相扯皮，甚至成为不良企业的同党。有的部门说人手不够，所以只能做到被媒体曝光才进行“被动执法”，但实际上往往连被动执法都做不到，越是大型的企业，越容易得到监管部门的保护，暴露出来的问题大多也就不了了之。

所以问题不在于是否有法可依，而在于有法不依，执法不力，甚至根本就无意执法。《食品安全法》的一个亮点是成立国家食品安全委员会，负责协调各个监管部门的工作。但是这并不能从根本上解决监管不到位的问题。国家食品安全委员会只会管重大的突发事件，不太可能监管日常的事件。而且，如果食品安全委员会自己也监管不到位怎么办？谁来管它？靠自上而下的问责是不会很有效的，不是解决问题的根本办法。

只有建立起自下而上的问责制，让消费者和普通公众都有问责的权利，监督权掌握在公众手中，才是解决食品安全问题的关键所在。这涉及到国内的体制改革、法治建设问题，涉及到社会的各个方面，不是短期内能够实现的。就目前而言，《食品安全法》的实施，其象征意义更大一些，并不意味着食品安全的局面从此就有了很大的改观。

2009.6.3.

（《精品购物指南》2009年第44期/总第1469期 出版日期：2009-06-08）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4997


方舟子就“水宜生”问题答记者问

发表时间:2009-05-24 02：04：57
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100dihg.html
    1、水宜生所指称的健康原理（见后）是否有科学依据？

    没有任何科学依据。说“国内外大量临床医学证明：弱碱性，小分子团，负电位的水对便秘、胃肠道疾病、痛风、肥胖、血脂异常、心脑血管疾病、糖尿病等有良好的预防和控制作用。”完全是骗人的。在国际医学文献中没有这方面的报道。

    2、弱碱性，小分子团，负电位看起来很专业，对普通人的健康真的那么重要吗？

    这是乱用一些科学术语蒙人，没有任何意义。比如，即使能把水变成弱碱性，喝到胃里也会被胃酸变成强酸性，所以毫无意义。我们人体对酸碱度有强大的自我调节作用，通常不会因为饮食中的酸碱度而发生变化。其实只要有初中化学知识就可以知道水宜生是在蒙人。例如，它声称能对水产生电分解作用，使水中氢离子形成氢气逸出水面——初中化学告诉你，如果水真的发生了电解，在生成氢气的同时还会生成氧气，水分子也就不存在了。

    3、在本人看来，水宜生的概念与1990年代的矿泉壶概念很类似。不知您怎么看两者的区分？

    90年代我不在国内，没听说过矿泉壶。但是任何宣扬水的特殊保健功能的产品，全是虚假的。

    另外，美国劳伦斯科技大学和高登大学都是在美国没有获得认证的野鸡大学。加拿大普源科技研究所不知道英文名称是什么，可能根本不存在或是自己注册的。

附：
    水宜生发明人杨启彪博士简介

    海外归来的功能水专家，加拿大普源科技研究所所长，中国保健协会功能水分会专家委员会专家，中华宋庆龄国际基金会特聘专家。
    获华中师范大学理学硕士学位，美国劳伦斯科技大学MBA，美国高登大学博士（在读）。
    杨启彪博士专注于健康领域的研究，有着近20年的研究经验，已陆续获得多项研究成果，并获得四十余项国家专利。
    发表学术论文五篇，专著两部。荣获全军科技进步二等奖一次，国家科技进步三等奖一次，珠海市科技重奖一次。
    最新发明的水宜生微电解制水器系列产品，从根本上解决了喝好水，喝健康水的难题。只需将普通水倒入一个加有特殊材料的杯中，就能将普通水变成弱碱性，小分子团，负电位的健康好水。
    国内外大量临床医学证明：弱碱性，小分子团，负电位的水对便秘、胃肠道疾病、痛风、肥胖、血脂异常、心脑血管疾病、糖尿病等有良好的预防和控制作用。
    作为功能水领域的专家，杨博士先后在国内外举办了1000余场健康科普讲座，引起了极大的轰动，并汇集出版了《健康长寿的奥秘》一书。第十届全国人大常委会副委员长顾秀莲、全国政协副主席郝建秀会见了杨启彪并给予鼓励。
    ________________________________________
    水宜生发明人杨启彪博士答消费者问

    问：酸碱度对人体有什么意义？
    答：健康人体液的PH值在7.35－7.45之间，只有在弱碱性条件下，人体细胞才能保持活力，新陈代谢才能活跃，废物才能及时排除，人体才能健康。
    如果人体倾向酸性，则细胞的代谢作用变差，各种机能减弱，废物不易排泄，新陈代谢趋缓，肝、肾负担加重，导致慢性病的滋生。
    同时，这种体制易老化、疲倦，医学研究证明血液PH值酸化到7.1就会产生痉挛，酸化到6.9就会成为植物人，到6.8就会死亡。
    问：水宜生超能活水素是什么做成的？是怎样制成超能活水的？
    答：水宜生超能量活水素是将采用俄罗斯航天技术制成的纳米材料与日本高能生化陶瓷及含有钙、锶、硒、猛、镁、铜、锂、锗等多种微量元素的火山岩矿石，特种稀土材料在高温状态下融合而成。
    水宜生超能活水素，在与水接触的瞬间，利用金属接触电势可形成数万对电极，即对水产生电分解作用，使水中氢离子形成氢气逸出水面，并产生氢氧根负离子，使水变成弱碱性，pH值在7.4－10之间，具有极好的中和体内酸毒的作用；由于活性氢的产生，使水形成了高达－400mv的负电位，具有极强的还原性；同时由于微电解、远红外及磁场的作用，水分子的结构重新排列组合，形成充满活力的小分子团的六环水。
    问：为什么有常饮超能活水可以起到近乎换血的说法？
    答：因为人体内的血液83％是水，人体中的水分每18天就会更新一次。超能活水分子团比较小，很容易进入细胞内部，把营养物质运输进去，把代谢废物排除到体外，其速度比大分子团水要快得多。长期饮用碱性超能活水可以起到近乎换血的作用。
    问：微电解活水球是不是化学制品，对身体有没有害处？
    答：超能活水素是采用高科技方法融合而成的。该产品获得国家发明专利，与中国疾病预防控制中心联合研制。本品富含多种对人体健康十分重要的离子态的碱性矿物质及活性氧，放入水中后饮用，对人体有重要的益处而无任何副作用。

评论请去：
http://xysblogs.org/fangzhouzi/archives/4871


磁疗真的能治病吗？

发表时间:2009-04-28 03：21：34
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100d43l.html
国内宣传磁疗的文章通常会说磁疗在我国可谓历史悠久，在中医学上古已有之。《神农本草经》、《本草纲目》等中医药典籍的确有用磁石治病的记载，不过那基本上是把磁石当成药物，捣碎了口服，据说能“平肝潜阳、安神镇惊、聪耳明目、纳气平喘”，治疗眩晕、目花、耳聋、耳鸣、惊悸、腰肢痹痛、阳萎、子宫不收、脱肛等多种疾病，和现在说的磁疗并不是一回事。现在很少有人还会去吃磁石了，因为知道自己没有孙悟空“饥餐铁丸，渴饮铜汁”的本领，磁石捣得再碎也是无法被人体吸收的。《本草纲目》所载的磁石药方只有一个和磁疗相近：把一小粒磁石放进耳朵里，据称能够治疗耳聋。现在即使是最狂热的磁疗提倡者，也不敢再说磁疗有这样的神效吧。

现在流行的磁疗是从西方传进来的，算得上是“西医”，但是属于西方的另类医学，被国际主流科学界公认为伪科学。磁疗的历史可以追溯到中世纪瑞士医生和炼金术士帕拉塞尔苏斯(1493-1543)，他猜测，既然磁石能够吸引铁，那么也许也能够把病从人体内可吸出来。

到了18世纪，磁疗被奥地利医生麦斯麦发扬光大。他在一位患精神疾病的女孩身上放磁石，然后用磁铁棒在患者前后摆动，居然把女孩的病给治好了。他提出了一个“动物磁性”理论，认为许多疾病是由于动物磁性失调，如果能导引这股磁性，就可以治病。起初他还用磁铁来做导引，后来发现他可以用自己的“动物磁性”让几乎所有的东西（木头、纸张、水等等）都带上磁性来导引。他用这套方法——被称为“麦斯麦术”——治好了很多人，受到众多追捧，也引起了敌意。1784年，当麦斯麦在巴黎行医时，法国国王路易十六下令成立由富兰克林、拉瓦锡等人组成的委员对此进行调查。他们通过一系列实验发现，“麦斯麦术”的疗效完全来自于病人的想像和强烈的愿望。现在看来，“麦斯麦术”其实就是一种催眠术，是利用心理暗示来治病，和磁力没有关系。

19世纪末，电的应用让人们见识了电磁的威力，磁疗获得了新生，在美国等国家开始有人推销磁疗产品，并逐渐被推广到了全世界。从那以后磁疗产品的花样越来越多，声称的疗效越来越夸张，市场也越来越大。现在全世界磁疗产品的年销售额超过了10亿美元，除了磁疗仪器、磁疗床、磁疗毯等设备，还有用来贴敷在身体各个部位的衣、帽、鞋、裤、垫、枕、项链、手镯等随身服饰，其中又以磁疗鞋垫最为流行。磁疗被认为能治疗几乎所有的常见疾病，例如高血压、脑卒中、冠心病、糖尿病、肾炎、关节炎、失眠、癌症等等，据说治疗关节疼痛的效果尤其好；并有平衡内分泌系统、改善免疫功能、抗衰老、消除疲劳、增强记忆的保健功效，“是人类理想的健康之宝”。大多数人对此深信不疑。根据美国自然科学基金会的调查，在听说过磁疗的美国人当中，有14％的人认为它非常科学，另有54％的人认为它有些科学，只有25％的人正确地认为它不科学。

所谓磁疗是试图应用磁场来治疗疾病。磁场有的是恒定的，有的是变化的。根据法拉第电磁感应定律，变化的磁场就会产生电场，电场会对神经细胞、肌肉细胞等产生影响，这种影响有好有坏，如果磁场强度过大，就很可能对健康产生不良影响。不过，市场上的磁疗产品，基本上都是靠铁磁片或通以直流电的电磁铁来产生磁场，都属于恒定磁场（或静磁场），它们不会产生电场，对身体的影响如果有的话，完全是靠磁场自身的作用。那么恒定磁场有没有可能对身体组织产生影响呢？

磁疗提倡者声称，由于血液中含有铁，能被磁石吸引，所以磁疗能够促进血液循环。磁石能吸铁似乎是顺理成章的事。但是血液中的铁并不是铁金属。铁金属之所以具有较强的磁性，是因为其中各个铁原子能相互作用，向同一个方向平行排列起来。所谓“铁磁性”现象是许许多多铁原子相互合作的结果。但是在血液中，则是一个个铁原子分别包裹在血红蛋白中，虽然每个铁原子具有磁性，但是彼此是分开的，磁性非常弱。相反的，血液中的其他成分（比如水）具有抗磁性。二者合起来，血液具有微弱的抗磁性，不仅不会被磁场吸引，还会被排斥。不过，磁疗所产生的磁场强度不强，不足以对血液产生影响。它的强度甚至难以穿透皮肤（几毫米以外就检测不到），更不可能对内脏产生影响。

其实，磁疗是否能够促进血液循环，消费者自己就很容易验证。如果磁石真的能吸引血液，那么皮肤中的血液将会向它流去，我们就会看到皮肤与磁石接触的地方发红。实际上当然是见不到这种现象的。实验表明，即使恒定磁场的强度高达1特斯拉（是市场上磁疗产品的十几、几十倍），也对人体血液循环毫无影响。退一步说，即使血液中有某种成分能受磁场的作用，也不等于说这就会对血液循环、对身体会有好处。如果磁疗真的对身体有良性作用，那么如果磁场强度过强，就像药物过量一样，就会对身体产生不良反应。然而，临床上广泛采用的核磁共振成像检查使用的磁场强度是磁疗产品的几十倍，却对身体无不良影响。

所以在理论上，我们无法为磁疗提供科学依据。如果磁疗真的具有保健、治疗效果，那就是通过一种未知的神秘机制来发挥作用的。那么磁疗真的有效吗？磁疗产品的市场如此之大，显然会有许多患者觉得它的确有疗效。有的患者还会现身说法介绍自己如何得益于磁疗。但是这在现代医学看来没有价值，因为就疗效而言，个案没有一点说服力。某个患者用了磁疗产品之后病好了，并不等于就是磁疗真的发挥了作用。它可能是自愈，许多疾病本来不吃药也可以自愈；可能是心理暗示的结果，磁疗所针对的都是慢性病，其病情受人的心理状况的影响很大；甚至可能是误诊，病人本来就没病。

要确定某种药物或疗法的疗效，必须在做了大量的临床试验、进行统计之后才能确定。随机的、双盲的、有对照的临床试验是确定疗效的最可靠的方法：把患者随机分成两组，一组使用磁疗，一组使用假磁疗，但是患者和医生都不知道某个患者被分到了哪一组（这种“双盲”状态才能既排除心理暗示对患者的作用，也能排除医生在评估疗效时的主观偏差），分组情况由第三方掌握，试验结束后再解除“盲态”，比较磁疗组和对照组的疗效，如果磁疗组的疗效显著高于对照组，才能确定磁疗的确有效。

近年来，对磁疗的效果有过一些随机的、双盲的、有对照的临床试验，主要是验证磁疗是否具有镇痛作用。大部分临床试验结果都发现磁疗无效，有个别的试验则发现磁疗的镇痛效果明显高于对照组。但是，要对磁疗进行双盲试验是非常困难的，因为根据使用的治疗设备是否能吸附金属物体，患者、医生很容易发现使用的磁疗产品是真是假，从而会影响到患者的心理状态和医生的评估，而镇痛的效果受心理状态的影响尤其大。所以，那些认为磁疗有镇痛效果的试验，也很难说那不是心理作用的结果。

总之，目前并无确凿的证据能够证明磁疗对什么疾病会有疗效，因此美国食品药品管理局没有批准任何磁疗产品用于医疗，禁止厂家宣传磁疗产品具有医疗、保健作用。有的磁疗厂家因此被罚款、起诉。

市场上还有人推销经过磁场处理的所谓“磁化水”。水具有抗磁性，在磁场作用下，水分子发生反向磁化，与磁铁不是相互吸引，而是互相排斥。但是一旦磁场消失，这些作用也马上消失，磁场不会残留在水中，水分子的性质不会发生改变。因此“磁化水”和普通水的性质不会有任何差别。宣称“磁化水”具有特殊的医疗、保健功能，是赤裸裸的骗局。

2009.4.4.

（《科学世界》2009.5.）

评论请去：
http://xysblogs.org/fangzhouzi/archives/4685


就伊利营养舒化奶的问题答记者问

发表时间:2009-03-03 02：29：11
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ce7d.html

    1、您曾认为，营养舒化奶中含有的"CBP健骨营养蛋白"，其成分也包括蒙牛OMP事件中所涉的IGF-1。并表示，CBP并不是什么特定蛋白质，而是牛初乳里各种主要蛋白质的统称，包括免疫球蛋白、生长因子等，还有引起广泛关注的IGF-1。您现在有没有获得进一步的最新证据。

    答：有的。后来查出伊利是从新西兰Seperex营养品公司进口的（并非像伊利所说与新西兰农业部皇家研究所合作），该公司网站上有报道：

    http://www.seperex.co.nz/news/news_april_2007.pdf

    还查出韩国RexGene公司的研究人员与新西兰公司合作在2008年发表过有关论文。韩国人自己在2007年发表过一篇论文。都是用动物实验和体外实验来证明CBP能增加骨密度的。

    http://www.biotin.com.tw/~training/lesson16/CBP22.pdf
    http://www.jstage.jst.go.jp/article/bbb/72/1/1/_pdf

    2、多方信息显示，CBP跟OMP很雷同，据目前您所掌握的信息，认为CBP与OMP一个东西吗？

    答：不完全是一个东西。根据蒙牛以前的说法，OMP的主要成分是IGF-1，根据蒙牛现在的说法，OMP是牛奶碱性蛋白MBP，是牛奶乳清蛋白中的碱性成分。而根据Seperex公司的说法和韩国人的论文，CBP是牛初乳中小分子量的成分。二者的生产原料不完全一样（MBP是用普通的牛奶，CBP是用牛初乳），生产方法也不完全一样（MBP用到了离子交换柱，CBP没有）。但是二者的成分有相似之处，比如都含有生长因子。

    3、伊利辩称，CBP不是添加剂，只是一种纯粹基于物理过程的浓缩产品，您是否认同这一说法？

    答：从CBP的生产方法看，它主要是用超离心方法对牛初乳成分进行分离、浓缩。但是也用到了化学方法，加了柠檬酸和柠檬酸三钠调pH值，所以也并非纯物理过程。它可能不算食品添加剂，但是应该算是新食品原料，也应该获得国家有关部门的批准才能使用。

    4、据您所知，CBP在国外是一个什么情况，有无相关专利，据我们检索，新西兰专利库，是没有关于CBP的专利的记录。

    答：根据Seperex公司的说法，CBP是该公司与AgResearch研究所（也就是伊利说的新西兰农业部皇家研究所）合作开发的，Seperex公司拥有其生产方法的知识产权。

    5、即使按伊利宣传所言，CBP是对牛初乳的物理提纯过程产品，那么，其功能是否能作用于成骨和破骨细胞？如果有，这种功能近乎于药品的功能了？

    答：韩国人以及他们与新西兰公司合作的论文用动物实验和体外实验证明CBP能增加成骨细胞的增殖和骨代谢，但是并没有做过临床试验。只是用动物实验和体外实验并不能证明一种物质的保健功能。由于CBP是蛋白质，口服通常会被消化成氨基酸再被人体吸收，是否能直接进入人体发挥作用很值得怀疑。而且，按照他们发表的论文，CBP之所以能增加骨代谢，是由于CBP能够刺激人体分泌IGF-1，使血清IGF-1的含量增加了近1倍。而这不是什么好事，大家都已经知道了，血清中IGF-1含量偏高10％就会增加患癌症的风险。

    6、您发表关于CBP评论后，是否受到过干扰？

    答：没有。


如此专家鉴定何以服人

发表时间:2009-02-21 01：55：41
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100cady.html

国内监管部门的工作效率有时慢得让人心急，有时又快得令人目眩。蒙牛特仑苏牛奶已经大肆做了三年广告宣传其中的OMP如何如何神奇了，国家质检总局才突然发现这个OMP是违法添加物质。质检总局禁止添加OMP的公函被泄露到媒体才两天，卫生部等6个部门的专家就已做了鉴定，认为饮用添加OMP的牛奶不会产生健康危害。
但卫生部的告示却没有明说这些专家都是何许人也。经过《中国新闻周刊》多方调查，也只发现了其中3名参与鉴定的专家的尊姓大名：食品添加剂标准化技术委员会主任、中国工程院院士陈君石，中国农科院研究员蒋建平，中国农业大学食品科学与营养工程学院教授任发政。
既然号称是6个部门的专家，当然不会只有这3人。不过也可从中看出点端倪。我搜索了一下以前的新闻报道，找找他们与蒙牛是否存在利益关系。在去年三聚氰胺奶粉事件期间，陈君石曾经表扬过蒙牛态度诚恳，要人们信任它，“这样你要不信任？你还信任谁呢？”当然，现在的事实表明蒙牛根本不值得信任。不过也不好说陈院士就和蒙牛有什么渊源，也许当时他也被蒙牛给蒙了。
另外两位专家就没有那么清白了：去年8月有一则报道称，任发政与蒙牛合作做研究，在中国农大挂了块“蒙牛乳业集团-中国农业大学功能乳品实验室”的牌子。去年12月，又有一则推销蒙牛特仑苏牛奶的报道，蒋建平为特仑苏有机奶大做广告，盛赞它“实现了人与自然的和谐统一，是民族乳业在世界水平上的全新探索，体现了以人为本、呵护消费者健康与倡导环保的新理念，为消费者带去天然天成的独特体验。”
如此看来，这两位专家和蒙牛的关系都非同一般。如果有更多的专家名字被披露，也许还可以找到更多有趣的关系。也就不难理解为何大多数参与鉴定的专家就像做了什么亏心事一样躲起来不敢示人，为何仅仅根据蒙牛提供的材料，就迅速做出结论。但是，由这些与蒙牛有着利益关系的专家做出的鉴定结论又如何能够公正，如何会有公信力呢？也就只配让蒙牛拿去乘机再为特仑苏牛奶大做广告了。
3年前特仑苏牛奶刚刚推出的时候，也是有专家为其做鉴定的。当初鉴定OMP是蒙牛科研人员发现、拥有自主知识产权的新物质的是专家，现在说OMP是从国外进口的也是专家。国内专家尽干这种为商家添砖加瓦的事，难怪要被说成是“砖家”。

2009.2.19


我与蒙牛特仑苏牛奶的战争

发表时间:2009-02-20 02：25：59
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c9z1.html

（删节版以《OMP变身记》为题登于《中国新闻周刊》2009006期）

    一、OMP之谜

    这场已持续两年的战争的导火线，纯粹来自一次偶然事件。

    2007年3月8日，我在北京一家超市见到在推销蒙牛特仑苏牛奶，并摆着一块牌子，上书特仑苏牛奶添加了蒙牛的科研人员发现并命名的一种天然活性牛奶蛋白——“牛奶造骨蛋白(OMP,Osteoblasts MilkProtein)”，由中国公众营养与发展中心证明：“OMP在增加骨骼密度，防止骨量丢失方面具有作用。”我从未听说牛奶中还含有这种蛋白质，就想去查一下。

    当天回到住所，恰好收到北京一位中学生的来信，询问我对特仑苏牛奶中的OMP有何看法。根据他在生物课学到的知识，蛋白质吃了以后，会被消化掉，变成氨基酸被人体吸收，因此即使牛奶中有OMP，也不会被人体原样吸收，不能起到造骨的作用。

    一般来说，这是对的。但我还想知道这个OMP究竟是什么东西。我查了生物医学文献数据库Medline，没有找到一篇有关“造骨牛奶蛋白”或OMP的论文。用google搜索，出来的几个网页都是推销蒙牛产品的宣传。如果OMP真是蒙牛的新发现，按学术规范也应该写成论文发表，先在学术界讨论，取得了共识后才推到市场上去，而不是找一个资质不详的机构来做鉴定。

    3月10日有一个关于我的新书《科学成就健康》的讨论会，为健康维权为主题，我在发言中就举了特仑苏做为反面例子，批评蒙牛做为名牌企业也在做虚假宣传。因为“3·15”马上就要到了，有几家报纸的记者想要报道此事，除了采访我，又采访了蒙牛的有关人员。蒙牛负责公关的人因此知道了我的批评，通过多种渠道想和我私下交流“消除误会”，均被我拒绝。我只愿意和蒙牛的有关专家在公开的场合进行辩论，蒙牛却不愿意。

    那些报道大多没有发表出来，据说都是在发表的前一天被撤下的。有个别的报道在其他城市的都市报漏网，也很快被从网上删除。我首次见识了蒙牛的公关力量。

    二、蒙牛明指OMP的主要成分就是IGF-1

    此后我在健康讲座和在一些揭露虚假产品的文章中，都把特仑苏做为经典案例。OMP究竟是什么东西，因此在网上引起了议论。4月初，我在特仑苏的网站上发现“造骨牛奶蛋白”专家评审委员会成员梅方权在一个推销特仑苏牛奶的会议上的发言：“OMP是具有细胞分化和增殖功能的蛋白质。主要存在于血液中，大部分由肝脏合成。成骨细胞中含有丰富的OMP，它参与骨代谢的调节。对成骨细胞的增殖、分化等有重要作用。是一种含有70个氨基酸，分子量为7649的一种蛋白质。国内外已有相当长的相关研究历史，也有很多的相关报道。”

    有网人推测说，这似乎指的是国内外都有众多研究的一种著名的蛋白质——IGF-1（“胰岛素样生长因子”，也译做“类胰岛素生长因子”）。的确，IGF-1的分子量、氨基酸数目、合成器官、分布、生理功能等等，都与上面所介绍的一模一样。如果是两种不同的蛋白质，未免过于巧合。

    此后逐渐挖掘出来的证据都证明了蒙牛所说的OMP就是给IGF-1取的新名称。在国家专利局的网站上可查到蒙牛申请的一个专利《一种液态奶》（申请号200610003551．9），专利内容是往牛奶中添加IGF-1，正文中提到由北大医学部用这种含IGF-1的牛奶对大鼠做的增强骨密度实验。此前我从一名采访过蒙牛的记者那里得到《造骨牛奶蛋白（OMP）增强骨密度实验专家评审意见》，文中提及由北大医学部做的大鼠实验结果，与专利申请书中所述完全相同，证明是同一个实验，也证明特仑苏OMP牛奶就是IGF-1牛奶。

    2007年11月21日，内蒙古产业化办公室主办的内蒙古农牧业产业化信息网刊登由蒙牛集团撰写的动态报告《科技催生发展动力创新铸就辉煌业绩》，文中提到特仑苏OMP牛奶“已受专利的保护，专利名称为《一种液态奶》，申请号为200610003551．9”，也就是上述的专利，进一步证明特仑苏OMP牛奶就是IGF-1牛奶。

    蒙牛还申请过《富含造骨牛奶蛋白的巴氏杀菌乳及其生产方法》的专利（申请号200610031044.6），文中提到OMP“规范名词为GFC(growthfactorconcentration)，中文名称为生长因子浓缩物，其主要成分为类胰岛素成长因子（IGF-1，IGF-2）和转化生长因子（TGF-β1，TGF-β2）”，之后主要介绍IGF-1的功能证明OMP的造骨作用。这表明OMP即使不等同于IGF-1，也是以IGF-1为主要活性成分。

    蒙牛技术总监母智深等人发表的论文也明确地说IGF-1是OMP的主要成分。例如他们发表于《中国乳品工业》2008年第2期上的论文《造骨牛奶蛋白(OMP)主要成分功效学研究进展》中称“从OMP的4种主要成分，血管生长因子、类胰岛素生长因子、维生素Ｄ３、酪蛋白磷酸肽各自的功效学研究来看……”，其中类胰岛素生长因子就是IGF-1的译名。他们发表于《食品工业科技》2008年第1期的《补钙、骨骼健康与造骨牛奶蛋白》中称“造骨牛奶蛋白OMP的主要成分为血管生长因子、细胞生长因子、酪蛋白磷酸肽、维生素Ｄ３”，并在细胞生长因子后面注明是IGF-I。

    三、IGF-1带来了麻烦

    IGF-1是人体能够自己分泌的激素，一天分泌量大约10mg。IGF-1对人体几乎所有细胞（包括骨骼细胞）都能产生作用。但是IGF-1能引发多种癌症。血液中IGF-1高的人，易患乳腺癌、上皮细胞癌、前列腺癌、肺癌、结肠直肠癌，可能还增加患膀胱癌的风险。

    一般牛奶中也含有IGF-1，超高温消毒不能使其完全失活，不过牛奶IGF-1量很低，其浓度大约为4ng/ml，即便都被完整地吸收进了体内，对人体的影响也微乎其微，何况在正常情况下这么低量的IGF-1都会被消化掉了。

    但是根据蒙牛的专利，100克特仑苏牛奶中添加的IGF-1的含量高达5.65～16.8mg，为一般牛奶的数万倍，100g特仑苏牛奶中的IGF-1含量比人体一天的分泌量（10mg）还高。如果他们真的添加了这么多的IGF-1，就很值得消费者担忧了：喝了IGF-1浓度如此高的牛奶，那么如果有一小部分IGF-1躲过了消化直接进入人体，就会使血液中的IGF-1含量显著增高，增加患多种癌症的风险。动物实验证实，食物中的IGF-1一小部分可被胃肠直接吸收进入血液。有研究表明，血液中IGF-1含量偏高约10％，会使乳腺癌风险增加大约50％。

    这些信息被披露出去以后，“特仑苏含有致癌物质”的说法在网上就开始流传开去了。特别是在去年三聚氰胺奶粉事件之后，传得更广。我曾经在去年11月10日应邀到天涯论坛专门回答网友的有关提问。12月上旬，《第一财经日报》对此做了两次报道。但是都没能在媒体上引起太大的反响，直到这一次国家质检总局禁止蒙牛再添加OMP和IGF-1的公函被公开，才打开了缺口，媒体、网站一哄而上，再强的公关能力也堵不住了。

    四、OMP变成了MBP

    此前蒙牛只知IGF-1具有“造骨”作用，不知它也能致癌，明说或暗示OMP就是IGF-1，现在却断然否认OMP与IGF-1有任何关系，改口说OMP是国外使用多年的牛奶碱性蛋白MBP，好像此前它在宣传材料、专利申请书和论文中的说法都不存在似的。而此前蒙牛一直宣传的由其科研人员发现、拥有自主知识产权的新物质，摇身一变也成了从新西兰公司进口、在国外已使用多年的旧货色。

    在蒙牛最近的回应中，同样充满了不实之词。就算OMP就是MBP，MBP也并非就像蒙牛所说的那样“其安全性受到了FDA等国际权威机构的认可”、“FDA规定：MBP可以使用在食品中，并且对其用量不做任何限制”。蒙牛声称MBP“在FDA的‘安全物质表’中的认证号为GRNNo196”，事实上，GRN000196不是什么认证号，而是上报号：日本雪印牛奶公司的美国代理人就有关在食品中添加“牛奶碱性蛋白馏分”（简称BMBPF）的安全性问题上报给FDA的编号。FDA在答复时指出，FDA目前不质疑雪印公司认为其安全的结论，但也不认定BMBPF是否安全。FDA也从来没有说“MBP可以使用在食品中，并且对其用量不做任何限制”。

    蒙牛总裁杨文俊在回应质疑时声称“OMP牛奶的同类产品在美国、日本等地已经热销多年”。MBP是在2006年3月为了进入美国市场才由日本雪印牛奶公司的代理人上报给美国FDA，FDA于2006年9月做了答复，那之前肯定还没有在美国上市，怎么可能在美国已经热销多年？我在美国也从未见过这类产品，美国市场上很少见这些乱七八糟的“高端”牛奶，基本上都是鲜牛奶。

    蒙牛公司近日向媒体出示了一张“新西兰农业及林业局食品安全认证”，这是新西兰TATUA公司于2007年2月将原料出口到中国时出具的，但是在这份文件中，该公司出口到中国的原料写的并非MBP，而是“LactoferrinCo-Isolate”（乳铁蛋白共分离物）。这个原料都有什么成分呢？据新西兰TATUA公司网站的介绍，乳铁蛋白共分离物的成分包括“乳铁蛋白、乳过氧化物酶、生长因子、免疫球蛋白和溶菌酶。”这些成分中，乳铁蛋白、乳过氧化物酶、免疫球蛋白和溶菌酶都与造骨无关，公认与造骨可能有关的只有生长因子，包括IGF-1。日本雪印牛奶公司在试图解释为何牛奶碱性蛋白MBP能促进骨代谢时，列举的理由之一也是因为MBP含有多种生长因子，并举了一篇论文为证，该论文指出，牛奶乳清蛋白的碱性馏分之所以能刺激细胞生长，与乳铁蛋白、乳过氧化物酶、免疫蛋白等无关，而是因为含有包括IGF-1在内的生长因子。所以绕了这么大一圈子，蒙牛的“造骨牛奶蛋白”OMP还是没法摆脱和IGF-1的关系。

    蒙牛又声称，“经检测，特仑苏OMP牛奶中IGF-1的含量，与普通牛奶一样。”这倒很有可能。事实上我一开始就不太相信蒙牛真的像其专利声称的那样加了那么多的IGF-1，因为IGF-1是很昂贵的。如果检测结果表明特仑苏牛奶的IGF-1含量很低，那不过表明蒙牛此前一直在做虚假宣传。这个事件，更大程度上是一场营销欺骗与反欺骗的战争。

    五、没有结局的战争

    特仑苏牛奶大张旗鼓地上市已有三年了，网上对其质疑也已有两年了，为什么直到现在国家质检总局才突然发现特仑苏牛奶中的OMP是违法添加的物质？是国内机构设置不健全吗？并非如此。有卫生部国家食品药品监督管理局在负责上市审批，有国家质检总局在监管产品生产质量，有国家工商局在监管产品销售，从这些机构设置上来看，与发达国家相比，并没有什么差异。防止不良企业欺骗、危害公众，本是这些监管部门的责任。但是我们看到的却是，监管部门没有履行其职责，互相扯皮，甚至成为不良企业的同党。

    据说由于人手不足，监管部门平时不会主动执法，要等有人投诉或媒体曝光才去“被动执法”。即便如此，执起法来也是遮遮掩掩，大事化小，小事化了。就说这一次，国家质检总局已在2月2日发函禁止蒙牛添加OMP，如果不是后来被人有意泄露给网站、媒体，公众还被蒙在鼓里，不知道这款已畅销全国达三年之久的“高端”产品竟然是违法产品。既然是违法产品，又岂能只是禁止其继续生产就完了？已经生产、还在销售的违法产品难道不该招回？对其违法行为难道不该追究？

    是国内法律不完备吗？也并非如此。有人寄希望于《食品安全法》的制定，但实际上国内现有的法律法规都足以处理食品安全、食品卫生的问题。卫生部等6个部门的专家认为：“蒙牛公司进口并使用OMP没有事先申请批准，并擅自夸大宣传产品功能，违反了《食品卫生法》的有关规定。”“有关执法监管部门将进一步对该企业的违法行为作出处理。”查《中华人民共和国食品卫生法》第四十五条：

    “违反本法规定，未经国务院卫生行政部门审查批准而生产经营表明具有特定保健功能的食品的，或者该食品的产品说明书内容虚假的，责令停止生产经营，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。情节严重的吊销卫生许可证。”

    蒙牛的违法所得有多少呢？根据特仑苏牛奶的销量估计，起码也有几十亿元，再加上罚款，蒙牛应该被处罚的金额至少应该上百亿元，“有关执法监管部门”敢这么处理吗？国内虚假产品广告满天飞，我们何时见过哪家大公司因此真正被依法没收了违法所得？欺诈性营销的获利很大，风险极低，公司越大就越保险，在这种情况下，不跟着搞欺骗，是需要有良心的，而以赢利为目的的企业的良心是完全靠不住的。

    所以问题不在于是否有法可依，而在于有法不依，执法不力，甚至根本就无意执法。只要不出人命，不良企业被曝光了也不必担心会被认真追究法律责任。对他们来说，更担心的是名誉受损而失去市场。但是中国的消费者对不良企业——尤其是所谓“民族品牌”的企业——是很宽容的，也很健忘。在这几年的“打假”生涯中，我已经历了多场类似的战争，也见惯了这样的情景：一段时间后，失去的市场又会逐渐恢复，往日的硝烟也没有多少人记得了。

    但愿这一次会是个例外。

    2009.2.16.


人民大学教授郑风田力挺蒙牛呼吁抓捕“疯子”方舟子

发表时间:2009-02-18 18：22：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c9gl.html

    按：此人说我是“疯子”，希望把我抓起来，我倒觉得其思维方式极为奇特，非正常人所能理解，莫非他领导的人民大学的那个学院是个疯人院？蒙牛在各个门户网站搞的为其鸣冤叫屈的专辑，作者都是匿名，只有此人有种署上真名实姓：“郑风田：为什么受伤的总是蒙牛？！”。

    不要让打假变成了泄私愤的工具

    郑风田 中国人民大学

    （作者郑风田为中国人民大学农业与农村发展学院教授，经济学博士，博士生导师，副院长）

    近日来的“蒙牛OMP事件”，“浙江大学院士造假事件”等等引起了社会的极大关注。让作假者不得好报，接受应有的惩罚当然是民心所向。但有一个令人忧心的问题应该引起国人的注意，那就是打假背后的东西有时也应该打假，不少暴假者背后有这样那么的动机，我们应该了解一些。不能让打假变成了某些人发泄私愤或者发财出名的工具，让全社会跟他起舞。最后发现我们都被愚弄了，等到大家群起激愤时，这些人正在一边偷着乐呢。

    “浙江大学院士作假”背后的打假动机也该打

    比如这次浙大博士后论文造假事件，事件的背后也有一些不可靠人的动机。牵涉到的关键人物之一的浙大药学院院长李连达院士声称：“这次事件的根本原因出在自己一项研究成果威胁到了国内某制药股份有限公司的商业利益，该研究结果表明该公司生产的用于冠心病治疗的某药物的实际疗效与宣传效果不符，于是该公司试图收买李连达不成，便出现了祝国光的举报事件”，举报者祝国光正过去是该公司的工作人员，现在是该公司的技术顾问，每个月拿着巨额顾问费还推销该公司的产品，总要做点什么。于是就开始暴料了。当然李院的这种反驳声音会被当成作假者的自我推脱，或者各种借口。作假，当然需要大。但我们还应该看到另外一些不可告人的目的，会更好。

    “蒙牛OMP事件”暴料者方舟子的打假方式更应该打假

    方舟子的这种打假方式更应该打假，国外的科学打假必须要有科学的证据，这个证据科普作者是不可信的，你必须有严格的科学实验，研究结果也必须在科学家匿名评审同行评议的科学研究论文上发表，然后再把研究结果信息向社会公众公布。

    方舟子是如何打假的呢？外行人看了之后好象挺可信，搞了一大堆的证据。内行人一看这叫什么东西？你做过实验吗？做了多少对照？观察了多少年？说某一个产品有没有致癌那是需要数千份随机抽样实验，再加上临床观察数年才能轻易得出。可我们的方舟子这些工作做了吗？他现在是一个网络红人，科学作者加上诗人。他应该不屑于做实验的。

    仔细在网上一搜，看一看方舟子的背景，还真是吓人。他反的东西还真不少。连十几亿人信的基督教、存在几千年的中医，在他眼里都是非科学的，都是假的，都是要反的，要打假的。整个一个文革造反派头头，见什么反什么，什么大反什么。遗憾的是并没有多少人知道他的这个背景，以为他真是象他所声称的那样科学，不少人还随他起舞呢。十年前我就干过这样的傻事。近年来一直跟踪这么个人物，愈来愈感到不对劲。简直一直疯子，不能再闻疯起舞了，我告诉自己。同时也想告诉社会，大家也不要再跟这个疯子闻疯起舞了。

    国外的科学打假程序是先做科学的实验检验了再打也不迟

    如果蒙牛的OMP致癌文章发表在NATURE、SCIENCE等在科学界有很高声誉的学术期刊上，那真应该引起重视，要真打假。可方舟子做过实验发表过科学论文论证OMP致癌吗？一定没能。因为他总是有意无意地把自己看作科学的上帝，是科学的化身，实则是已经二十多年没有进过实验室，也没有做过实验的科普作者兼诗人。

    这也正是国外科学打假的一般程序。必须由科研人员通过科学的实验认为某些东西有假，这样的科学研究再由记者报导出来。方舟子是如何做的？他的打假信口雌黄的成分更大，他也拿出外行人一看是吓人的一大堆分子结构证据，实则都是科普的东西，是经不起推敲的。他没有经过严格的实验就断定这个致癌那个至病。这种打假的做法是不是也应该打假？你方舟子如果有种有能力，先把自己的科学实验在NATURE、SCIENCE等科学期刊上发出来再说。他说你抽样调查了多少蒙牛奶粉的样品，又做了多少临床实验，多少人得了癌，所占比例多大等？他有吗？统统都没有。所以方先生还是先完成这些科学试验再来打假也不迟。

    很遗憾的事，由于去年的毒奶粉事件让国人对奶粉作假伤透了心，而方舟子正是深知目前公众的心里，突然站出来讲这种东西能够致癌，还不把大家都恨死蒙牛了？这不，连十几个部委公开出来说OMP产品是安全的大家也不信了，看来谣言的威力可真大哟！

    方舟子这样的做法在美国是要蹲监狱的，所以你看他人在美国，从来不敢反美国的假。虽然美国的假还多的是。因为美国的程度他一定了解，他这样信口雌黄的乱讲，早就给抓起来了。我国由于这方面的法律空白，让他钻了法律漏洞的空子，肆意地攻击这攻击那，伤害多少无辜的企业无方舟子的群众而不受任何惩罚。我呼吁人大代表与法律工作者，还是快点制定作相应的法律，让那些靠谣言打假都少一点为好。不能让他们滥用打假，最后让公众对打假也不信了，那这个社会可真完蛋了。

    想起了名义“打腐败”实则让反腐败成为致富工具的国内巨贪曾锦春

    国人痛恨腐败，所以官场上要想把一个人搞倒，首先给你戴上一个腐败的帽子就可以了。曾锦春就是这么一个主，整天口口声声要反腐败，要把一切的腐败分子都统统抓起来。他还真是这样做，天天动用双规，抓了一个又一个。老百姓也看了大快人心。你看，原来那么多贪官都被他抓起来了。实际上，原来他把“双规”等反腐工具变成了致富门路，通过双规把你抓起来，然后让别人趁机给他塞钱，反腐败成了他致富的工具了。看你不满意或者看你有钱，就给你戴一个腐败的帽子，先把你双规起来。老百姓也高兴，看，腐败分子给抓起来了。但老百姓那里知道，这反腐败后面的腐败？

    看来腐败需要反，靠着反腐败后面的腐败则更要反了。

    虚假的东西当然要打，但那些打着作假的行为实则泄私愤的行为更应该警惕和打假。

    为什么受伤的总是蒙牛？！

    郑风田 中国人民大学

    蒙牛陷入质疑，但在严格科学的证据出来之前，我们还是应该继续相信蒙牛，不能用情绪化的对过去奶业作假的愤怒去打倒另外一个也许是无辜的企业。蒙牛背后有数万个小农户需要保护。当然如果找出确凿的证据证明蒙牛造假，那就另当别论，必须让作假者受到惩罚。


21CN在线访谈：方舟子再揭蒙牛特仑苏真相（校正版）

发表时间:2009-02-18 06：28：33
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c97r.html

【方舟子按：记录稿有很多记录错误，有些地方还搞反了我的意思。我这里只改正了一些明显的错误，以现场视频或音频为准。】

主持人：各位网友，大家好！今天，我们请来的是著名的科技领域打假人方舟子，跟大家分享一下他对蒙牛特仑苏牛奶的看法。方舟子您好！

方舟子：各位21CN网友，大家好！

主持人：这是一个尴尬的时间。关于蒙牛特仑苏牛奶，最近陆续有了官方的是非兼有的说法，但网友们从国内几个门户网站中看到的却是，前几天有的网站质疑蒙牛特仑苏的专题，现在已被删除。更神奇的是，这几天，新浪、网易、腾讯和凤凰网这4家不同的网站都推出了几乎完全一样的一个新闻专题。其内容全部是对于蒙牛正面的新闻，下面的评论也大都是正面的。

我们还听说，有个网站本来约好方舟子去做访谈，结果突然通知说因为仪器故障取消，后来方舟子到这个网站一查，原来的特仑苏牛奶争议专辑，现在却删了方舟子等人的质疑言论，完全变成蒙牛特仑苏的宣传专辑了。一家发布这些广告的网站的编辑对我们说，这是中国互联网史上最耻辱的一页。我想请问方舟子老师的是，作为最早质疑蒙牛特仑苏功能的学者，在您多年的学术打假生涯中，这次您有什么特别的感受吗？

方舟子：我们以前做的事情，大部分是学术内的事情，跟一般的消费者、普通的公众没有太多的关系，一般人也不是很关心，有一部分跟商业上的造假是结合在一块的。这次蒙牛特仑苏的事件是比较特别的，一般的人也会关心，但是在特仑苏事件跟以前有点不太一样的是，我们这件事在两年前就已经开始说，已经开始揭露他们了。但是为什么一直持续到现在，过了两年了，媒体才一起上来报道这件事，而且碰到了一些阻力，网站又把一些帖子都给删除了。

这里面涉及到一些利益的问题，涉及到一家名牌企业，资金非常雄厚，对他们的利益有可能造成的损害也比较大，所以他们就采取各种公关的手段，试图把这些揭露的声音给压制下去，包括去一些门户网站上宣传。这也是企业为了维护自己的名声采取的一些常见的方法。

不同的网站应对这种情况的时候，采取的做法不一样，刚才提到的门户网站，他们都做了一模一样的特仑苏的宣传，当然这些网站还不一样，有的是有特仑苏宣传网页，同时还会登质疑特仑苏的文章报道。虽然拿了钱，我们该说什么话就说什么话，我觉得这个就比较可取。有的网站在宣传网页上，他们就把那些质疑的声音给压制下去了，不在他们的新闻首页上发出来了，有的甚至把这些质疑的文章删除了。等特仑苏的宣传网页上去以后，就把以前登过的报道给删掉了，我觉得这种说法是很不可取的。

网络编辑一种可取的做法，你至少应该让公众能够听到两方面的声音，不是说我们不应该去听蒙牛为自己辩护，也可以，这个无所谓，我们双方都可以互相争论，让公众可以辨别，知道哪一方说的是真的。但是有一些网站在宣传，从来不登特仑苏的负面报道，这是职业道德的问题。

主持人：请跟网友简单而通俗的回顾一下您质疑特仑苏的前后经过。蒙牛公司和相关政府部门跟你有过正面的接触没有？

方舟子：他们曾经想要跟我接触，是我最早开始质疑特仑苏牛奶的时候，那是07年3月份，是一个很偶然的机会，在北京一家超市，看到在推销特仑苏牛奶，里面还有一块牌子，是国家公众健康与发展研究中心的牌子，上面说什么OMP牛奶，有什么功能，已经经过他们鉴定了。我觉得很奇怪，怎么从来没有听说过牛奶中含有这么神奇的物质，一般人喝牛奶说有助于骨骼，也只是因为牛奶含钙量比较高，不是由于有什么蛋白质，所以对他们就很奇怪。刚好那天回去收到一封信，是北京一位中学生写来的一封信，说春节的时候有人送了一箱特仑苏，他就觉得很奇怪，根据在中学生物课上学到的知识，既然蒙牛说OMP是他们发现的一种蛋白质，蛋白质吃下去之后，一般都会被消化掉，然后被人体吸收，不会直接发挥它的功能，他就问对这个问题怎么看。我就翻遍了生物医学文献，都没有发现牛奶OMP蛋白的论文。

你如果发现了一种新蛋白，你应该先去发表论文，然后公布出来，才能去销售，而不能直接就销售给消费者。我那时候刚刚出了一本新书，是关于打击虚假保健品，有发布会、研讨会、讲座什么的，我在这些讲座、会议当中，就以特仑苏为例子，说明虚假宣传，名牌企业都在做虚假宣传，更不要说其他企业。记者对这个话题很感兴趣，就来采访我，当然他们也采访了蒙牛，蒙牛就知道了我在质疑他们的产品，他们当时推出没多久，才推了一年。

蒙牛通过各种渠道，想来跟我接触，说是要消除误会。然后我就说，我跟你们没什么误会了，如果你们认为跟我有不同的见解，你们也有专家，你们就把专家找来，找一个公开场合来谈一下。但是他们又不愿意这么做。后来就通过公关的手段，把那些报道压下去了，所以后来这些报道就都没出来。有个别漏网的报道到了网上，也是很快就被删掉了。从这件事，我第一次见识到他们的公关能力是非常强大的。现在他们专门找网站做宣传，这也是一个方法。

主持人：方老师，我想问你，你如何看待国家质检总局和卫生部对蒙牛特仑苏的处理与结论？你又是如何看待蒙牛的最新回应？

方舟子：现在这件事被炒起来，主要是因为国家质检总局在2月2号关于蒙牛特仑苏的公函，10号的时候被透露到网上去。对这个答复，首先我们要肯定这是一个进步，国家质检总局敢于跟名牌企业叫板，说不能往里面贴OMP。同时也反映了一些问题，这些问题在哪里呢？这个OMP牛奶从06年开始推销，已经隔了三年了，当时推销的时候大量做广告，包括在央视等全国权威媒体上做广告，可以说谁都知道了，为什么国家质检总局到现在才觉得这个OMP牛奶是有问题的，这个OMP竟然没有经过国家的许可，就往牛奶里面添加。拖了三年，而且网上质疑的声音也有两年了，国家质检总局难道没有听说过吗？难道不知道吗？

所以这就反映出，国家质检总局不是非常负责任，拖了两三年的时间，才来作出处理，而且这个处理不太令人满意。2月2号以后据说特仑苏就不再加OMP了，那2月2号之前的产品，根据国家质检总局的说法，是违法的产品，为什么还允许在市场上卖。按理来说，作为违法的产品，应该是被下架、招回的。国家质检总局都说这个是违法添加的，既然是违法添加了食品添加剂，生产了违法产品，企业应该负违法添加的责任，这些都没有追究。而且2月2号发了公函，过了10天，才被一个匿名人士透露到网上，发给媒体、发到网上，大家才知道，这个对公众健康这么重大的事情，不主动公开，如果不是被某一个人捅出来，我们还不知道特仑苏被官方认为是有问题的。

卫生部的回应倒是很快，马上就组织专家说，OMP的牛奶是没有健康危害的，但是有虚假的宣传，所以要追究他们虚假宣传的责任，违反了食品卫生法。首先，是什么样的专家参加了这样一个鉴定，没有公开，为什么不把名字公开出来，名字不公开，还谈什么责任？而且据我的了解，至少其中有一个专家是曾经参加过蒙牛自己组织的OMP所谓的鉴定会，06年的时候，应该算是蒙牛的人，那个所谓的鉴定会就是替他们做宣传的会。

像这样的专家，我们怎么保证他的立场是公正的，这件事，他们本来应该是要回避的。他们根据蒙牛现在提供的材料，认定OMP是什么样的东西，然后认定说没有危害。没有危害这个结果，我也可以接受，但是既然没有健康的危害，那就说明蒙牛以前的那些宣传都是虚假的宣传。蒙牛在他们的专利和论文里面都说OMP是IGF-1，IGF-1有所谓造骨的功能，他们是拿这个作为一个卖点，但是他们不提IGF-1也有使患癌症风险增加的可能。现在连卫生部也承认了这一点，也承认这个是虚假的宣传，它是违反了食品卫生法，要追究它的违法责任。

那好了，根据我国的食品卫生法，说得很清楚，对于做这种关于虚假宣传的，应该是要没收非法所得，还要处以一到五倍的罚款的。特仑苏卖了三年了，至少也有几十亿的非法所得，还要处以罚款，加上去至少也有上百亿元。

监管部门不可能给他们罚上百亿，这个是没有先例的，保健品和食品里面做的虚假保健宣传很多，随便打开一个电视台，翻翻报纸，你都会发现虚假宣传，你看过哪一家真的被重罚过，没收非法所得，然后根据你的非法所得处以罚款？没有见到过，最多罚几千块钱。几千块钱对于一个这么大的企业来说，根本不算什么。

蒙牛现在否定OMP是IGF-1，说是完全不同的物质。他们写的论文、专利里面都写得很清楚，OMP就是IGF-1，现在为什么一下子否定掉。所以，蒙牛没有说实话，不是现在说了假话，就是以前说了假话，或者现在和以前说的都是假话。而且说OMP是蒙牛的科研人员自己发现，是具有自主产权的物质，现在又改口说在国际上已经使用很多年了，是从新西兰的一家公司进口的，这完全就是相互矛盾。

他们说OMP是国外引进的，在国外叫MBP，获得了FDA认证的，FDA认证了其安全性。去查FDA上面有关MBO的认证，并没有。日本有一家牛奶公司，曾经想把MBP推销到美国去，按照美国法律的要求，必须向FDA申报。FDA答复说，我们现在不质疑你们这个东西是安全的，但是我们也不自己认定它是不是安全。说得很清楚了，他们不认定MBP是安全的，你们公司应该保证食品的安全，就推到公司上了。

主持人：有一位作者司马平邦在他的博客中写道：不能把OMP等同于IGF-1，方舟子说“特仑苏奶中添加的IGF-1含量高达5.65-16.8mg，为一般牛奶的数万倍，可能置消费者患多种癌症风险增加”，这句话,确实需要他拿出更充分的证据。

方舟子：我当时认为蒙牛往里面加了很多的IGF-1在里面，这个证据是蒙牛的专利里自己写的。蒙牛在07年的时候，他们写了一份报告，交给了内蒙古政府，这份报告还可以在内蒙古政府网站里面查得到，这是蒙牛自己写的报告，里面说了，他们为特仑苏OMP牛奶申请了专利，专利名称叫“一种液态奶”，专利申请号是多少。我们根据这个专利的名称和专利申请号，到国家专利局网站去查他们的专利，就可以看出来，里面写得很清楚，就是往牛奶里面加了IGF-1，实际上就是一种IGF-1牛奶。他们加完了之后，还对不同的样本取量测里面的IGF-1含量是多少。我说特仑苏牛奶里头IGF-1的含量有多高，就是蒙牛自己测的。

这个是一个很确凿的证据，不是我自己编出来的。一般的牛奶里面也有IGF-1，我们人体也分泌IGF-1，但是牛奶里面IGF-1含量非常低，每毫升牛奶IGF-1含量大概是4纳克，是很小的。根据蒙牛的专利，特仑苏牛奶是100克牛奶里面加了10毫克左右的IGF-1，1毫克等于1百万纳克，换算一下就发现，蒙牛往里面加的IGF-1含量是普通牛奶的好几万倍。普通牛奶里面一点点含量的IGF-1对我们没有危害的，它会被消化掉，即使进入到了我们人体里头，对我们人体造成的影响也很小，我们身体自身也在分泌IGF-1，那是一种激素，对我们身体功能是很重要的。我们人体一天分泌IGF-1的量大概是10毫克。

我们看蒙牛往特仑苏里面加了多少IGF-1，他说100克里面加了10毫克IGF-1，一盒特仑苏牛奶里面就含有20多毫克IGF-1。我刚刚说了我们人体一天分泌IGF-1的量是10毫克，喝一盒特仑苏牛奶，就是我们人体分泌量的两倍多。大部分都会被消化掉，如果有一小部分进入到人体里面，那就麻烦了。有实验证明，吃了IGF-1有一部分会被肠道完整吸收，患各种癌症的风险就增加了。

主持人：OMP是否是IGF-1，可以用专门的检验方法检测出来么？国家或者有没有专业的机构能做这样的权威检测？如果检测结果说明两个是同一种物质，是否能说明蒙牛的OMP物质可以引起致癌？

方舟子：要检测牛奶里面IGF-1的含量有多高，这个是有简单的方法可以检测的，分子生物实验室是可以做出来的。但是有没有鉴定机构去做，我就不清楚，IGF-1不是允许添加的物质，应该没有国家授权机构做这个鉴定。蒙牛提到国外有一个检测机构做过鉴定，对中国的牛奶做过鉴定，说蒙牛特仑苏里IGF-1的含量并不比普通牛奶高。其实我也不相信蒙牛真的往特仑苏里加了那么多的IGF-1，因为IGF-1是非常贵的，如果真的加那么多IGF-1，那一盒特仑苏牛奶就不只卖5块钱了，那就要卖上万了。也有可能蒙牛发现了一种新的方法，可以很便宜弄出IGF-1，也许是加了没有经过纯化的。但是不管加的是纯化的，还是不纯的IGF-1，成本都是很贵的。

如果测出特仑苏里面并没有含有那么多的IGF-1，那就说明蒙牛特仑苏是在做虚假宣传，以前都在宣传加了多少的IGF-1，它的卖点就是加了IGF-1在里头，现在又说我们没有、没加，我们加的是其他东西，这就是一个虚假宣传了。我看到网上有一篇文章写得非常好，他打了一个比方，好比蒙牛在推销一种酒，说我在这个酒里面加了什么名贵的药材，吃了以后对身体有多大的好处。后来人们发现，原来这个名贵的药材有很大的副作用，不能喝，蒙牛就出来说，其实里面没有加这些名贵的药材，加的是水，没有健康危害的。大家去买你的东西，买比普通牛奶贵一倍的特仑苏，又不是只是为了买一个没有健康危害，而是以为你真加了能造骨的IGF-1。所以如果蒙牛加了IGF-1，就有健康风险，没加，就是在做虚假宣传。

主持人：方老师，我想问您一下，您的新语丝网站发表的一封网友来信说，“替蒙牛算个帐：蒙牛蒙了多少钱？”您怎么看这个问题？

方舟子：根据现在蒙牛的说法，所谓的OMP，不是像前面说的IGF-1，而是从新西兰的一家公司进口的一种叫牛奶碱性蛋白MBP的东西，说MBP的安全性是经过新西兰政府部门认证过，还拿出一张新西兰的认证单，我看了一下，认证单上面写的也不是什么牛奶碱性蛋白，而是乳铁蛋白共分离物，主要的成分是乳铁蛋白。

蒙牛现在说往特仑苏里面加的是这一种乳铁蛋白，这个乳铁蛋白，我们国内其他的厂家也在进口，也都是从新西兰那边进口的。多少钱，是可以知道的。根据以前的报道，从新西兰这家公司进口的这个乳铁蛋白的价钱，大概是1公斤2000元人民币左右，我们就根据蒙牛添加的量来算一算，如果大家看特仑苏的包装，它包装上写的是里面含OMP的量是100克不少于8毫克。如果按蒙牛现在说的是新西兰公司提供的原料，我们按这个量去算，就可以算出蒙牛往这里面添加这个东西，它的成本是多少呢？一盒特仑苏牛奶的成本就多了5分钱，为了这5分钱，它就敢卖出两倍的价钱，多卖了2块钱，这就是暴利了。

主持人：方老师，所以您最近的文章建议应对蒙牛的虚假宣传处以100多亿元的罚款。您确信您的这一建议合乎法律要求吗？这个设想是否可以实现？

方舟子：按照食品卫生法的规定，至少要罚100亿。但是我刚才说了，你什么时候见过哪一家企业因为做虚假宣传被重罚过？虽然按照法律来说应该这么罚，但是在现实中从来没有这么干过。这就说明了现在食品安全领域的一个漏洞，有法不依，赚了几十个亿，最后罚几千块钱就行了，造假的成本很低，获利很高，风险很小，为什么不造假？为什么虚假宣传这么泛滥，原因就在这儿。

主持人：方老师，我想问您，最近有一些报纸报道，蒙牛因为其出位的营销手法，在乳制品行业内很不得人心，广东奶协根据你的质疑，这两年就在持续不断的向官方反映蒙牛特仑苏的问题。是否有人质疑你参与了乳制品行业的内部竞争？说的更直白一些，您是否担心蒙牛质疑你从其他乳制品厂家拿了钱？

方舟子：没有，这个我可以说没有，我的质疑，刚才说的，是一个偶然的事件而发的，而且跟我这几年做的事情是一脉相承的，我并不是质疑蒙牛一家公司，我质疑了很多生产假保健品、假药的公司，如果说我以前没有做这些事情，突然蹦出来批评蒙牛，还可以怀疑我。但是并不是这样的。即使是乳制品这个行业，我也不是只针对蒙牛。那些所谓高端牛奶，不管是伊利生产、蒙牛生产还是光明生产，我都批评，都建议大家不要买。

这些厂家都在做虚假的宣传吸引消费者去买高端牛奶，并不只是蒙牛，只不过蒙牛在这件事情上可能做得太过分、太张扬，因为现在高端奶市场，特仑苏占的量是最大的，可能引起了其他人的反感，不是说我一个人的反感。它也许涉及到乳业之间的竞争问题，这个我不管。这些牛奶的厂家彼此之间勾心斗角，互相斗来斗去，这都不是问题的关键。如果蒙牛被别人抓住把柄，那是你活该，不能怪到我身上。工厂之间互相之间的竞争，对于我们普通消费者来说，也不见得是坏事，如果有内幕因此被披露出来，让我们知道了一些不为人知的真相，也是好事。

主持人：对于消费者来讲，是消费得明明白白。

方舟子：对。

主持人：方老师，对很多宝宝的父母来说，他们现在可以选择的没有问题的奶粉品牌似乎很少了，你可以给他们什么建议吗？

方舟子：对于一个奶粉，这个问题比较复杂，前段时间闹出的三鹿奶粉事件，是往里面添加了化学物质，这个是法律上明令禁止的，那不只是虚假宣传的问题、蒙牛在很大程度上是虚假宣传，但是奶粉事件，是属于犯罪行为，这个还不太一样。如果没有有意掺假，只要严格按照国家规定生产出来的奶粉，应该都还是可以的。配方奶粉是不允许乱加东西的，必须严格按照国家的标准来。我长期在美国生活，我在美国注意到一个现象，大家喝的都是最普通的鲜牛奶，没有什么高端的牛奶，我从来没有见过。

主持人：方老师，您平时喝奶吗？

方舟子：我平时也喝，是北京本地的鲜牛奶，就是送到家的鲜牛奶，巴氏消毒奶。

主持人：一天保质期的？

方舟子：不是，三天的，也有一个星期的，我觉得喝这种牛奶比较保险，不容易造假。所谓的常态奶，比如特仑苏，它是经过了超高温消毒。超高温消毒对于牛奶的营养有所破坏。超高温消毒以后，口感没那么好，有些企业就往里面加香精，加香精调出来的味道更香、更浓。正常的牛奶味道是很淡的。特仑苏宣传它是又香又浓，我就一直怀疑是不是往里面添加了什么东西。所以要喝牛奶就以喝鲜牛奶为主。

在美国，基本上都是鲜牛奶，像这种常温奶，很少见，更没有什么高端奶。蒙牛开了新闻发布会，说添加了MBP的牛奶，在日本、美国热销了很多年。日本我不知道，在美国，我是从来没有见过这种牛奶。MBP是日本一家公司在06年才上报到美国FDA，FDA在11月份才给了答复，在那之前美国市场上是不可能有这种牛奶的，怎么说在美国已经热销多年了。我估计现在美国市场上也没有这种牛奶，美国市场上没有见过乱七八糟的高端奶。

主持人：牛奶在国内反复出现大规模的质量疑云，你认为这说明了什么?我们国家下一步该如何去做？

方舟子：这就说明我们的牛奶企业和市场是非常混乱、不正常的，我们国家现在卖的牛奶是以常温奶为主的，我看了一个材料，说常温奶的销售，中国是世界第一。这就很不正常，为什么其他国家很少喝常温奶，而是喝鲜牛奶？鲜牛奶的质量比较有保证。常温奶比较容易添加东西，特别是所谓花色奶，加各种各样的调料在里头，什么水果口味、花生口味，加了这些，可以把那些不好的味道掩盖掉，质量不是很好的牛奶，也喝不出有问题。喝鲜牛奶，大家更放心一点。牛奶作为一个食品，越天然越好，不要加那些乱七八糟的东西。但是现在国内市场非常混乱。

主持人：国家这块应该做什么呢？

方舟子：国家应该加强监督，对食品卫生问题、食品安全问题应该加强监督，我看到报道说，国家将要制定食品安全法，但是我们不用等待新的法律出来，根据现有的法律，完全可以进行查处，现在的问题是有法不依，不是没有法，而是监管不到位，消费者没有辨别能力，就很容易上当。

主持人：三鹿倒下了，有人说蒙牛因为是民族企业应该受到保护，不能对其穷追猛打，你如何看待？

方舟子：蒙牛的注册地是在拉美卡曼群岛，我不认为它是什么民族企业。如果是民族企业，更不能欺骗国人。不要因为它是民族企业，我们就容忍它去造假，我觉得这种观念是错误的，是非常狭隘的民族主义情绪。而且我相信一般的消费者也不会这么傻，不会因为你是民族企业，就喝你造假的牛奶。

主持人：方老师，您有什么建议或者忠告送给蒙牛董事长牛根生？

方舟子：蒙牛首先要很诚恳为自己的造假行为道歉。现在没有，我看到他们的回应都是在狡辩，都说自己觉得很冤枉，而没有为自己的虚假宣传道歉。蒙牛不要想以公关的手段把错误掩盖过去，而应该诚恳道歉，取得公众的谅解。对于这种没有诚信的企业，我们以后没有必要去信任它。

主持人：谢谢方老师接受21CN的采访。


蒙牛，为何删掉贵集团的动态报告？

发表时间:2009-02-16 17：41：03
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c8o7.html

蒙牛集团动态报告网页快照:

http://203.208.37.104/search?q=cache:9weg9UTjuRkJ:www.nmcyh.gov.cn/news/about.asp%3Fid%3D1234+%E7%A7%91%E6%8A%80%E5%82%AC%E7%94%9F%E5%8F%91%E5%B1%95%E5%8A%A8%E5%8A%9B+%E5%88%9B%E6%96%B0%E9%93%B8%E5%B0%B1%E8%BE%89%E7%85%8C%E4%B8%9A%E7%BB%A9&hl=zh-CN&ct=clnk&cd=1&gl=cn&st_usg=ALhdy28CeIwSs6anVTzy684bkaXCh82pvg


蒙牛，这个蒙人的OMP牛奶专利是不是该撤销？

发表时间:2009-02-15 17：14：51
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c887.html


蒙牛技术总监母智深，还记得去年的这篇大作吗？

发表时间:2009-02-14 19：47：12
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c7x7.html

按：类胰岛素生长因子即IGF-1


四揭蒙牛关于OMP牛奶的谎言－兼说应该如何处罚蒙牛

发表时间:2009-02-14 18：15：16
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c7w9.html

    《蒙牛关于OMP牛奶的回应》中称：“OMP是以牛乳为原料，经脱脂、膜过滤等工艺制成的牛奶碱性蛋白混合物，主要成分为乳铁蛋白、乳过氧化物酶等。是蒙牛与新西兰乳品研发机构TATUA公司共用引进和研究的，在美国、欧洲、日本、韩国、台湾等国家和地区使用多年的碱性牛奶蛋白，在日本和美国被称之为MBP(英文全称为MilkBasic Protein)。”

    我们先来看看新西兰TATUA公司对乳铁蛋白、乳过氧化物酶这两种主要成分是怎么说的：

    乳铁蛋白的功能包括“抑制细菌和杀灭细菌，抗真菌和抗寄生虫，自然抗氧化剂和免疫调节功能”，乳过氧化物酶的功能则为具有“抗李斯特氏菌和大肠杆菌的活性”（http://www.tatua.com/dairy/Specialty-Nutritionals）。均没有提到具有如蒙牛所说的“造骨功能”，显然这两种蛋白质不属于蒙牛所说的“造骨牛奶蛋白OMP”。而且这两种蛋白质早就被用于食品行业，无需蒙牛来“研发”。

    那么新西兰TATUA公司提供给蒙牛的这一原料中还有什么成分呢？蒙牛公司近日向媒体出示了一张“新西兰农业及林业局食品安全认证”，这是新西兰TATUA公司于2007年2月将原料出口到中国时出具的，但是在这份文件中，该公司出口到中国的原料写的并非MBP，而是“LactoferrinCo-Isolate”（乳铁蛋白共分离物）。这个原料都有什么成分呢？据新西兰TATUA公司网站的介绍，乳铁蛋白共分离物的成分包括“乳铁蛋白、乳过氧化物酶、生长因子、免疫球蛋白和溶菌酶。”（Co-isolateis composed of minor milk proteins including lactoferrin,lactoperoxidase, growth factors, immunoglobulins and lysozyme.http://web.archive.org/web/20040618222839/http://www.tatua.com/nutritionals/110.html）这些成分中，乳铁蛋白、乳过氧化物酶、免疫球蛋白和溶菌酶都与造骨无关，与造骨可能有关的只有生长因子，包括IGF-1。日本雪印牛奶公司在试图解释为何牛奶碱性蛋白MBP能促进骨代谢时，列举的理由之一也是因为MBP含有多种生长因子（TobaY et al, Biosci Biotechnol Biochem. 2001Jun;65(6):1353-7.），并举了一篇论文为证，该论文指出，牛奶乳清蛋白的碱性馏分之所以能刺激细胞生长，与乳铁蛋白、乳过氧化物酶、免疫蛋白等无关，而是因为含有包括IGF-1在内的生长因子（FrancisGL et al, J Dairy Sci. 1995Jun;78(6):1209-18.）。所以绕了这么大一圈子，蒙牛的“造骨牛奶蛋白”OMP还是没法摆脱和IGF-1的关系。

    日本雪印牛奶公司就MBP安全性问题上报给美国FDA的材料中，列举MBP的成分时没有提到含有生长因子：要么雪印牛奶公司向FDA隐瞒，要么雪印牛奶公司的MBP和蒙牛使用的新西兰“乳铁蛋白共分离物”不是一回事。

    新西兰TATUA公司出口到中国的乳铁蛋白在去年9月被检出含有三聚氰胺。这些出口到中国的乳铁蛋白的每吨售价为50万纽元（约34万美元）(http://finance.fivip.com/consumable/200810/01-286792.html)，折算成人民币约每公斤2400元。乳铁蛋白是对“乳铁蛋白共分离物”的进一步纯化，是新西兰出口的最昂贵奶制品之一，“乳铁蛋白共分离物”的价格不会比它高。蒙牛特仑苏牛奶据其包装上的标注，每100克牛奶添加了不少于8毫克的OMP，按10毫克算，假如OMP就是“乳铁蛋白共分离物”，那么一盒240毫升特仑苏牛奶加了约24毫克的“乳铁蛋白共分离物”，成本不到6分钱，特仑苏牛奶却因此多卖了两块多钱。

    在今天的新闻发布会上，蒙牛技术总监母智深居然在那里大谈“OMP就是MBP”，“OMP和IGF-1是截然不同的两回事”，忘了自己在一年前才发表论文声称OMP的主要成分就是IGF-1？蒙牛总裁杨文俊声称“OMP牛奶的同类产品在美国、日本等地已经热销多年”，而他们说的OMP同类产品就是MBP。MBP是在2006年3月为了进入美国市场才由日本雪印牛奶公司的代理人上报给美国FDA，FDA于2006年9月做了答复，那之前肯定还没有在美国上市，怎么可能在美国已经热销多年？我在美国也从未见过这类产品，美国市场上很少见这些乱七八糟的“高端”牛奶，基本上都是鲜牛奶。蒙牛真是蒙人不打草稿。

    我曾经指出，要么蒙牛现在在蒙人，要么以前在蒙人。如果是现在在蒙人，那么OMP牛奶就有健康风险；如果是以前在蒙人，那么OMP牛奶以前就是在做虚假广告。现在由卫生部等6个部门（不是蒙牛新闻发布会说的“公安部等6个部门”，没有公安部什么事，蒙牛别吓唬人好不好？）的专家认为是蒙牛以前在蒙人，“蒙牛公司进口并使用OMP没有事先申请批准，并擅自夸大宣传产品功能，违反了《食品卫生法》的有关规定。”“有关执法监管部门将进一步对该企业的违法行为作出处理。”查《中华人民共和国食品卫生法》第四十五条：

    “违反本法规定，未经国务院卫生行政部门审查批准而生产经营表明具有特定保健功能的食品的，或者该食品的产品说明书内容虚假的，责令停止生产经营，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没有违法所得的，处以一千元以上五万元以下的罚款。情节严重的吊销卫生许可证。”

    蒙牛的违法所得有多少呢？蒙牛2007年特仑苏的销售额在30亿－40亿元左右，2008年的销售额还未公布。特仑苏大部分是所谓OMP牛奶。估计一下，蒙牛的非法所得起码也有几十亿，再加上处以违法所得一倍以上五倍以下的罚款，蒙牛应该被处罚的金额至少应该上百亿元，“有关执法监管部门”敢这么处理吗？


三揭蒙牛关于OMP牛奶的谎言

发表时间:2009-02-13 16：20：55
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c7ir.html

    《蒙牛关于OMP牛奶的回应》中称：“OMP就是国际上研究和使用多年的牛奶碱性蛋白MBP，其安全性受到了FDA等国际权威机构的认可。MBP获得了包括美国FDA(Foodand Drug Administration：美国食品医药品局)的GRAS(Generally Recognized AsSafe)认证、新西兰农业及林业局食品安全认证等多项权威认证。在FDA的“安全物质表”中(截至2007年6月29日)的认证号为GRNNo196。FDA规定：MBP可以使用在食品中，并且对其用量不做任何限制。”

    前面我已经指出，根据蒙牛特仑苏OMP牛奶的宣传材料、专利和其研究人员撰写的论文，所谓OMP就是IGF-1或以IGF-1为主要成分，而不是什么MBP。退一步说，就算OMP就是MBP，MBP真的就像蒙牛所说的那样“其安全性受到了FDA等国际权威机构的认可”、“FDA规定：MBP可以使用在食品中，并且对其用量不做任何限制”吗？回答是否定的。这是蒙牛编造的又一谎言。蒙牛声称MBP“在FDA的‘安全物质表’中的认证号为GRNNo196”，事实上，GRN00019不是什么认证号，而是上报号：日本雪印牛奶公司的美国代理人就有关在食品中添加“牛奶碱性蛋白馏分”（简称BMBPF）的安全性问题上报给FDA的编号。FDA在答复时指出：

    “根据雪印公司提供的材料，以及FDA获得的其他信息，本局目前不质疑雪印公司关于BMBPF在其打算使用的条件下属于‘一般认为安全’的结论。但是，关于此条件下使用BMBPF是否属于‘一般认为安全’，本局不做自己的决定。和通常一样，雪印公司应继续负责确保该公司销售的食物成分是安全的，并在其他方面遵守所有适用的法律法规。”（Basedon the information provided by Snow Brand, as well as otherinformation available to FDA, the agency has no questions at thistime regarding Snow Brand's conclusion that BMBPF is GRAS under theintended conditions of use. The agency has not, however, made itsown determination regarding the GRAS status of the subject use ofBMBPF. As always, it is the continuing responsibility of Snow Brandto ensure that food ingredients that the firm markets are safe, andare otherwise in compliance with all applicable legal andregulatory requirements. http://www.cfsan.fda.gov/~rdb/opa-g196.html）

    可见，FDA不认定BMBPF是否安全（只是在目前不质疑雪印公司认为其安全的结论）。在该答复中，FDA也从来没有说“MBP可以使用在食品中，并且对其用量不做任何限制”，即使雪印公司也不敢这么说，而是根据动物实验和人体试验对安全用量做了估计，其计划将MBP作为食品成分添加的量为每次食用10～40毫克。

    《蒙牛关于OMP牛奶的回应》中又称：“蒙牛的OMP原料均从新西兰TATUA公司进口，所有原料均经过了海关和进出口检验检疫部门严格检查。TATUA公司提交的文件证明：OMP就是牛奶碱性蛋白MBP。TATUA公司从牛奶中提取、并在全世界销售这些基础蛋白质也已有20多年历史，专家认为，这些基础牛奶蛋白质的安全性是有保障的。”

    但是查新西兰TATUA公司网站上的产品目录，有“乳清蛋白浓缩物”，并无MBP（http://www.tatua.com/dairy/Ingredients）。难道该公司特地为蒙牛生产MBP？还是蒙牛把乳清蛋白全当成MBP？国内许多奶制品也都加了乳清蛋白，是不是也都可以算是OMP产品？查生物医学文献可知，牛奶乳清蛋白的碱性馏分这一说法最早是日本雪印牛奶公司的研究人员在1996年提出的（TakadaY, Aoe S, Kumegawa M, Biochem Biophys Res Commun. 1996 Jun14;223(2):445-9.），迄今也只有12年，怎么TATUA公司就能“从牛奶中提取、并在全世界销售这些基础蛋白质也已有20多年历史”？


专访方舟子：蒙牛澄清公告不可信

发表时间:2009-02-13 04：34：29
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c7d6.html

访谈视频剪辑见：

http://money.163.com/09/0212/16/51VCCLKQ00252G50.html

    2009-02-12网易财经

    *　第一个对OMP可能对人体有害提出质疑的学者方舟子，今天在做客网易财经频道时说，从蒙牛澄清公告看，前后存在矛盾，认为不可信。

    11日，蒙牛公司就特仑苏牛奶中的OMP物质的安全性一事做出了澄清，称OMP与IGF-1是两种完全不一样的物质，OMP是国际上研究和使用多年的牛奶碱性蛋白MBP，其安全性受到了FDA等国际权威机构的认可。同时，蒙牛表示，IGF-1自然存在于所有牛奶中，而“特仑苏”OMP牛奶中的IGF-1的含量与普通牛奶一样。

    对这样解释，第一个对OMP可能对人体有害提出质疑的学者方舟子，今天（12日）在做客网易财经频道时说，从蒙牛澄清公告看，前后存在矛盾，认为不可信。“从公告内容看，蒙牛不是做了虚假广告宣传（没有添加OMP），就是特仑苏OMP牛奶存在健康风险，看蒙牛你愿意承担哪个责任吧”。

    方舟子之所以认为，蒙牛澄清公告不可信。因为蒙牛说，“经检测，特仑苏OMP牛奶中IGF-1的含量，与普通牛奶一样”。方认为，他曾看了蒙牛在为特仑苏OMP牛奶申请专利时说明中，明确说每100克牛奶里添加了大概10毫克左右的IGF-1，和普通牛奶的含量并不一样。据申请专利资料来计算，一盒特仑苏OMP牛奶是240毫升，这样统计起来，消费者每喝一盒特仑苏OMP牛奶就服用进了20多毫克的IGF-1。

    而普通牛奶中IGF-1的含量非常非常低，它的含量大概是每毫升牛奶里只有几纳克。人体本身每天生产的IGF-1是10毫克左右。这差别是很大的，一个是毫克，一个是纳克。一毫克等于10的6次方纳克，很微量的。方舟子说，经过国外学者研究发现，人体内IGF-1的含量偏高10%，那么患乳腺癌的风险就增加了50%。这么多IGF-1添加在牛奶里，如果只吸收了一少部分，那也会有患癌症的风险。

    同时，方舟子说，从他的调查看蒙牛提到的OMP的主要成分就是IGF-1。因为方从蒙牛公布的关于OMP的材料上说OMP是牛奶里的一种蛋白质，分子量是7649，又说它的氨基酸是由70个氨基酸组成的。方查到了这个数据，再拿去跟IGF-1一比，一模一样，分子量也是这样，氨基酸数目也是这样。“牛奶里的蛋白质很多，但种类也是有限的，在这有限种类的蛋白质里居然有两种蛋白质分子量、氨基酸数目完全一样，这也太碰巧了吧？所以从这一点可以初步认为所谓OMP就是把IGF-1换了一下名称。”

    所以，方舟子认为，“特仑苏OMP牛奶中的IGF-1的含量与普通牛奶一样”的说法，不成立。

    方舟子认为蒙牛关于称OMP是国际上研究和使用多年的牛奶碱性蛋白MBP，是在推卸责任，找了一个MBP，想以此为借口。MBP是从新西兰公司进口的原料，但从蒙牛以前OMP牛奶材料鉴定会上，蒙牛一直宣称蒙牛公司联合国内一家机构（国家公众健康与发展研究中心）联合开发的，又得到了北京大学医学部的合作，自己研发的。前后有矛盾。

    方舟子假设说，如果蒙牛公布的澄清公告是真的话，那么他之前一直宣传的特仑苏OMP高端产品的“某某性能”便是一种虚假的宣传。

    方舟子最后强调，就目前来看，即使先不管OMP是什么东西，不管它是有害还是无害，根据国家法规的规定，只要不是在食品添加剂名单里的东西你添加了，那么就是非法产品。就应该追究责任、就应该召回。

    以下是访谈全文：

    网易财经：各位网易的网友们、各位特仑苏牛奶使用者们，大家好，今天我们一起来聊一聊蒙牛非法添加OMP事件。首先做一个事件回顾，在2月2号时国家质检总局向内蒙古自治区质量技术监督局发出公函，称我国没有对OMP的安全性作出规定，IGF-1也不是法律法规规定的食品添加剂，因此责令牛奶禁止添加上述物质。马上蒙牛就作出了声明回应，今天我们看到的消息是在北京家乐福以及各大超市，蒙牛特仑苏牛奶已经全部下架，今天我们邀请到的嘉宾就是首次提出OMP（IGF-1）问题的学者方舟子。

    方舟子：你好，各位网友大家好。

    网易财经：今天邀请方老师，也是因为方老师曾经有从事生物技术方面的经历，他曾经在中国科技大学生物系就读，接下来还在美国密歇根州立大学获得了生物化学博士学位，还在大学、研究院做过博士后研究。您也是首次提出OMP就是IGF-1的学者，当中有两个词是非常专业的，我们还是要对网友做说明，什么是OMP？蒙牛这样说：“来自乳中的乳蛋白，有助于构成修复人体组织。”OMP也是蒙牛高端产品系列特仑苏的卖点之一，什么是IGF-1呢？“类胰岛素样生长因子”，是一种激素。方老师认为如果食量过高会对人体有副作用，首先我们来说IGF-1，您确定它肯定会对人体有副作用，会致癌是吗？

    方舟子：有很多这方面的研究，这不是我研究出来的，我只是引用了国外研究的文献，IGF-1是搞生物的人都比较熟悉的一种激素，我们人体，包括牛也会分泌的一种激素。刚才你说了，这种激素是“类胰岛素样生长因子”的简称，为什么叫这个名字呢？它的作用、结构和胰岛素比较类似，所以叫“类胰岛素样生长因子”，生长因子能促进很多类细胞的增长。

    所有牛奶都有IGF-1，但是含量很低

    方舟子：这个激素在我们人体是很重要的，我们很多生理机能都离不开它，但它又跟很多激素一样，离不开它，但量又不能太多，如果量高的话就会出副作用。这几年来就有很多对IGF-1这方面的研究，有很多报告说明如果体内IGF-1的含量偏高，患各种癌症的风险也就增加了。

    网易财经：但我们在蒙牛这份声明里也看到，他称IGF-1是在所有牛奶中自然存在的，也就是我们每天在服用牛奶时，实际上都在服用IGF-1？

    方舟子：对。但普通牛奶中IGF-1的含量非常非常低，它的含量大概是每毫升牛奶里只有几纳克。我们人体本身就在生产IGF-1，人体每天生产的IGF-1是10毫克左右。这差别是很大的，一个是毫克，一个是纳克，一毫克等于10的6次方纳克，很微量的。而且IGF-1是一种蛋白质，把蛋白质吃到我们肚子里基本都会被消化掉。

    网易财经：所以平时喝普通牛奶是不用担心IGF-1的。

    方舟子：对。完全不用担心。

    网易财经：但IGF-1究竟是不是一种添加剂呢？可不可以往牛奶里添？虽然里面本来有。

    方舟子：不是，不能那样，我们用来做添加剂的话，必须是国家明文规定可以使用的。但国家允许添加的食品添加剂名单里就没有IGF-1，虽然牛奶里有IGF-1，那是因为它量少，所以不会引起副作用，如果量多的话就很有可能出现副作用，刚才我说了，因为它是一种激素，在美国也没有规定IGF-1可以作为食品添加剂添加进食品里。美国是把它作为一种药物，FDA（美国食品药品管理局）曾经批准IGF-1可以用来治疗糖尿病，后来发现副作用太大，于是就禁止了。现在只允许用IGF-1治疗儿童严重缺乏IGF-1的病，人体不分泌，很少，你可以用它来补充，但食品里是不可以有的。

    两条OMP就是IGF--1的证据

    网易财经：首先我们确定IGF-1大量服用会致癌，而且不允许往食品里添加。那么我们先来证明一下，蒙牛说我没添加IGF-1啊，我添的是OMP，那么OMP到底是不是IGF-1？

    方舟子：我一开始也没搞清楚这个OMP是什么东西，因为OMP这个名称是蒙牛自己杜撰出来的名词，在生物学界和医学界从来没有这个说法，蒙牛自己发明的。我去生物学文献资料库里查找资料，也没有发现任何一篇论文和OMP有关。所以蒙牛特仑苏事件最先引起我的注意就是因为我想搞明白这个OMP究竟是什么东西。后来我在网上看到一位网友说，从OMP的分子量、氨基酸成分来看，好象就是IGF-1，这样就引起了我的注意，所以我才去查它究竟是不是IGF-1，

    OMP就是IGF--1的证据1：生物化学特征一致

    方舟子：蒙牛当时做宣传时，包括特仑苏牛奶刚刚推出来时他们还开了鉴定会和发布会，当时就公布了关于OMP的材料，里面提到说OMP是牛奶里的一种蛋白质，分子量是7649，又说它的氨基酸是由70个氨基酸组成的。我查到了这个数据，再拿去跟IGF-1一比，一模一样，分子量也是这样，氨基酸数目也是这样。两种又都是牛奶里含有的，牛奶里的蛋白质很多，但种类也是有限的，在这有限种类的蛋白质里居然有两种蛋白质分子量、氨基酸数目完全一样，这也太碰巧了吧？所以从这一点可以初步认为所谓OMP就是把IGF-1换了一下名称，这是第一条理由，当时引起了我的注意。

    方舟子：后来又去查蒙牛专利，因为蒙牛为它的牛奶申请了一些专利，我们查到在专利里蒙牛申请了一个添加IGF-1牛奶的专利，里面明确说这种牛奶是可以增进钙吸收的。当时蒙牛推销特仑苏牛奶时也说是可以增进钙吸收的，这就比较接近了。

    OMP就是IGF--1的证据2：其专利上自身的证明

    他们在专利里明确说添加了大概10毫克左右的IGF-1，每100克牛奶里大概加了10毫克。这个专利说明里还引用了一个实验，是一个动物实验，说老鼠吃了他们含有IGF-1的牛奶以后，骨密度增加了。实验的结果和蒙牛当初开OMP鉴定会时出示的老鼠实验结果数据是一模一样的。所以这就证明蒙牛说的OMP实际上就是IGF-1，而且他们添加的量是很高的，如果根据他们申请的专利资料来看，100克牛奶里添加10毫克左右的IGF-1，一盒特仑苏牛奶是240毫升，这样统计起来，我们喝一盒特仑苏牛奶就服用进了20多毫克的IGF-1。我刚才说，我们人体每天分泌的IGF-1量才10毫克，你吃一盒特仑苏牛奶就是20多毫克，比我们一天分泌的都还要多。

    特仑苏牛奶的致癌性

    方舟子：刚才我说了，IGF-1是一种蛋白质，一般蛋白质吃到肚子里都会消化掉，不被人体直接吸收。但也有偶然的情况，比如我们的消化不好、消化不良，肠胃里有一些小伤口，还有一些可以通过淋巴完整吸收蛋白质，所以很有可能有一小部分没有被消化掉的IGF-1通过这些伤口、淋巴组织而直接跑到人体里，会有一小部分。蒙牛添加这么大量的IGF-1，如果有一小部分跑到我们人体里，也会增加患癌症的风险。我看过一些研究，说只要人体内IGF-1的含量偏高10%，那么患乳腺癌的风险就增加了50%。这么多IGF-1添加在牛奶里，如果只吸收了一少部分，那也会有患癌症的风险。

    网易财经：您的论据是两点，第一是您通过蒙牛的公开资料查到IGF-1和OMP的生物化学特征是一样的；另一方面，您是从蒙牛申请专利时明确标出IGF-1添加到了牛奶当中。

    方舟子：对，而且它还有专利里直接提到OMP，它说，OMP的主要成分是IGF-1和IGF-2，还有什么“转化生长因子”，也和IGF-1的性质差不多，他们已经明确说了。

    OMP不是 MBP

    网易财经：有没有可能OMP是一种混合物，蒙牛也是提出了这个观点，认为OMP不是IGF-1，而是MBP，MBP又是什么东西呢？方老师能不能给大家解释一下？

    方舟子：MBP是牛奶碱性蛋白的缩写，牛奶里有各种各样的蛋白质，有一部分是在乳清里，所以叫做乳清蛋白，乳清蛋白里有一部分蛋白属于碱性，所以这就是为什么叫牛奶碱性蛋白的原因，简称MBP。究竟里面具体有什么成分呢，很难说清楚，因为是很多种蛋白质混在一块儿，蒙牛自己说MBP的主要成分是乳铁蛋白，他以前可没那么说，没说OMP的主要成分是乳铁蛋白，而是说OMP的主要成分是IGF-1。

    等IGF-1的问题暴露出来以后蒙牛开始推卸责任，找了一个MBP，想以此为借口，还说MBP是从新西兰公司进口的原料。但你看它以前OMP牛奶材料鉴定会，一直说是蒙牛公司联合国内一家机构（国家公众健康与发展研究中心）联合开发的，又得到了北京大学医学部的合作，说这都是他们自己开发的，可不是说从国外进口的，如果是从国外进口的你怎么敢拿去申请专利呢？但OMP牛奶他们已经申请专利了。

    网易财经：刚才方老师说有第三方证明，蒙牛也出具了检测，选择了北京大学医学部帮他们做背对背的测试，当时交给北京大学医学部时，北京大学不知道是什么样的产品，也不知道是什么产品，只是做实验，通过对动物和人体骨密度做了将近10个月的实验，效果证明是对吸收有帮助的，他说这就是他们蒙牛推出的一款新产品，北京大学医学部的实验可以作为他们的论据吗？

    方舟子：我看到过他们实验的总结，鉴定材料上写到OMP证明能够增加小鼠骨密度的实验。首先我对这个实验结果的真假很表示怀疑，因为他们是让老鼠吃OMP，刚才我说了，按他们的说法，OMP是一种蛋白质，后来通过查材料也知道是IGF-1，蛋白质是会被消化掉的，大部分都不会进入到人体，所以你说想通过这个来增加骨密度，我觉得是很难做到的，只会有很少量的跑到人体里，因为人体、老鼠体里自己本身就在分泌IGF-1，本身就有一个调节的过程，我们人体的正常生理机能本身就可以调控，没必要通过外部来补充，所以我很怀疑这个实验结果，即使这个实验结果可以成立，也说明不了什么问题，这只是一个动物实验而已，在动物身上实验有这个作用并不等于人体吃进去也会有这个作用，所以它最多最多只能是一个初步实验，不能证明它有什么作用。

    网易财经：而且也不能证明有什么副作用？

    方舟子：对，他们本身也没有做证明有什么副作用的研究。

    网易财经：他们的回复里还有一点很重要，说OMP的原料是从新西兰一家公司进口的，而且原料是经过了海关和进口严格检查的，他说这个公司提供的文件证明，OMP就是MBP，究竟是不是？

    方舟子：我想他们也许从新西兰公司进口过原料，但我想新西兰公司在提供原料时肯定是以MBP的名义提供的，而不是OMP，因为OMP是蒙牛自己杜撰出来的名称，现在他们为了撇开OMP和IGF-1之间的关系，就拿了一个国外有的MBP，非说是从国外进口的。说海关证明MBP里面没有什么有害成分，这说明不了问题，说明不了OMP是没问题的，因为我不认为他说的OMP就是MBP，这两者，按以前蒙牛提供的材料来说根本不是一回事，MBP是很多种蛋白质，但你蒙牛说OMP是一种蛋白质，是一种“微量牛奶蛋白质”，是他们自己开发的，而不是从国外进口的，怎么也说不过去。

    网易财经：刚才方老师说到OMP就是IGF-1，您有一句话说到OMP里还有IGF-1、IGF-2，我们究竟怎么样定义OMP？应该划完全等号，还是约等于？

    方舟子：刚才我说的是蒙牛的另外一种说法，蒙牛有两种说法，一说OMP就是一种微量蛋白质，分子量多少、氨基酸多少……这和IGF-1是完全等同的，但在另外一个蒙牛专利里又说OMP不只是一种蛋白质，而是好几种。

    网易财经：也就是说他们申请专利时的说法和他们对外公布、宣传的说法是两种？

    方舟子：对，是不一样的。但他们申请专利时主要以IGF-1申请专利，写了牛奶里添加了IGF-1，但专利里又有不同的说法，在它的专利里从来没有说过OMP就是他们现在说的MBP，他们从来没有这么说。

    网易财经：但是，方舟子老师您有证据吗？蒙牛有这种说法，他们说，蒙牛是通过内蒙古质监局实地考察后报告明确指出，能够证明OMP牛奶食品的质量和产品安全性，未添加IGF-1。方老师您如何证明OMP就是IGF-1呢？

    方舟子：刚才我说了，关于这有公开的材料，蒙牛当时推销、鉴定OMP牛奶时的材料，还有他们的专利，这些专利都可以在国家专利局查得到。

    如果特仑苏IGF-1没有升高，只能证明是虚假宣传

    网易财经：您有没有去过实验室和联系某一家研究所做相关实验呢？

    方舟子：你是说证明牛奶里有没有IGF-1吗？这没有，因为我是通过文字材料，蒙牛自己提供的材料来证明IGF-1就是OMP，也许现在买了特仑苏牛奶去查发现里面没有IGF-1，这说明什么呢？说明蒙牛说它里面加了那么多IGF-1，而它根本没加，没加他却说加了，这就是一种虚假宣传了。你要么就是在做虚假广告，要么你的牛奶就是有健康风险，看蒙牛你愿意承担哪个责任吧。

    网易财经：他们说，我们的牛奶里有IGF-1，但含量和普通牛奶一样，我们没有添加进去。但方老师的证据是，您明明说了添加了OMP，而且专利上也说至少OMP里的主要成分是IGF-1，你往里投放，为什么里面的含量没有增加？要么就是你没投，要么就是投了以后结果数据有问题。

    方舟子：对，就是这么一回事，看你选择哪个结果，虚假宣传还是健康风险。

    网易财经：您对蒙牛这份声明，觉得可信度有多高？

    方舟子：我觉得不太可信，因为我们针对蒙牛特仑苏OMP的问题已经揭露两年了，我是从07年3月份就开始揭露了，一开始蒙牛根本就没有辩解OMP是MBP什么的，没有，它当时只是要封杀这些报道，媒体要报道他们就公关掉。直到去年12月他们才弄出了这么一个想法，推到MBP上去，后来才找到的一个借口，而且难以自圆其说，和他以前大量的资料一对比就会发现他们的说明完全站不住脚，不符合他以前的说法。

    网易财经：但方老师，我们还是希望有一天您能拿着特仑苏牛奶到某一个实验室里做一个实验，通过数据证明它添加的IGF-1是超标的，我想这样的数据会更有说服力。

    方舟子：我现在不做具体实验，我知道曾经有教授拿牛奶做过实验，发现IGF-1的含量并没有那么高，然后那个人来怪我，说你说有那么多IGF-1含量，怎么我检查不出来？我说你怎么能怪我？你应该去怪蒙牛才对，蒙牛说加了那么多IGF-1，但他根本没加。你不能怪我，而应该怪蒙牛做了虚假宣传，因为他们说加了10毫克的IGF-1。这件事，就我本人来说，我很怀疑蒙牛是不是真正像他专利里和标注里说的那样，特仑苏里面说OMP含量每100克多于8毫克。

    网易财经：我们拿这两个东西做对比，这两个加在一起是他说的OMP，这个是IGF-1，这是大头、这是小头，我放到牛奶里，也许我会再添加另外一种东西他们的化学反应中和掉了？

    方舟子：这是没有办法的，在生物学上，和简单的有机化学和简单的无机化学还不是一回事。

    网易财经：这个东西就是添加就是添加进去了，不可能被中和掉？

    方舟子：对，如果要中和的话那是要特地加的，而且需要很多量才能把它抵销掉。

    网易财经：但也存在一种可能，添加另外一种东西把这个东西中和掉？

    方舟子：如果中和掉的话那这个东西也不起任何作用了。为什么你非要说是这个东西在起作用，因为他们现在说的IGF-1，主要的含量、结构、生理机能，都是说能够促进身体细胞的增长，那这都是IGF-1的。

    蒙牛给各方施加压力

    网易财经：我希望关于这个解释，蒙牛能进一步给大家答复。

    方舟子：这是说不过去的，因为他们说的主要成分就是IGF-1。

    网易财经：我们看到广东省奶协在2007年7月份时就已经向卫生部提交了请示，“经查，蒙牛特仑苏造骨牛奶添加、使用了类胰岛素样生长因子IGF-1”。但我们也从近期报道中看到，说蒙牛曾经给奶协施加过压力？

    方舟子：对，根据广东奶协负责人的说法，蒙牛的人向他们承认加了IGF-1，但他认为加IGF-1和加钙是一样的，不需要国家批准，本来就是食品里有的，所以我加进去就好了。这完全是两回事，不能说食品里有你就可以随便添加，因为食品当中有，但是量非常非常少，我们可以不去考虑它的毒性和副作用，但你不能因为它有，所以我就大量添加，那就不行了。

    网易财经：这是蒙牛向广东奶协负责人说的？

    方舟子：对，他们现在也出来说了。

    网易财经：蒙牛有没有直接找到过您？

    方舟子：07年3月份我开始质疑OMP时，他们试图找过我，通过各种渠道，但我都不跟他们私下接触，因为他们通过别人来找我时都说是因为跟我之间有误会，要来消除误会。这听上去就让我觉得里面是不是有什么猫腻，到时候跟我私下接触时又说我想把他们怎么着，说不清楚。所以我跟他们说，第一，我跟他们之间没有误会，因为现在我看到的都是你们的公开材料，如果你们觉得可以跟我争论的话，你们有专家，给他们写材料鉴定的都是专家，可以让他们来跟我讨论、辩论，可以，但要公开的来，你们把记者都请来，但我不跟你们在私下有任何接触。

    网易财经：熟悉方舟子老师的人都知道，方舟子老师当时提出过“中医无用论”，当时也挺有名气的，现在又提出蒙牛非法添加IGF-1，网友有点儿质疑，问老师您是不是有什么目的呢？

    方舟子：没有没有，我先声明一下，我从来没有说过中医完全无用，我只是说它里面有些东西可能有用，有些东西可能没用，甚至有害，但你应该用科学的方法对它进行鉴定，鉴定究竟哪些中药真正有效，因为有些只是传说，要鉴定它是不是有效，有效的话它是不是安全。我认为应该用科学的方法。

    方舟子：涉及到蒙牛添加IGF-1的问题，为什么我们知道IGF-1有副作用，这也是通过科学方法研究出来的，所以我只是强调你要做科学检验，而不要相信以讹传讹的东西。

    网易财经：方舟子老师曾经学生物化学，现在好象不是从事这方面的工作？

    方舟子：我现在主要做科普方面的工作，写作方面的工作，但我做的科普工作大部分还是跟生物化学、生物医学有关。

    网易财经：我看到一个资料，说OMP的问题也不是第一次提出了，但当时在正想进一步调查时又曝出了三聚氰胺的事件，因为担心对乳业造成更大的影响，所以调查没有更进一步深入，您觉得在这次OMP事件又被大家拿出来讨论的情况之下，您觉得蒙牛之后会是什么态度？

    方舟子：首先蒙牛在三聚氰胺事件中，我就觉得有一些做法很不地道，因为我还看过他们董事长写的一封信，撇清责任，说以前完全不知情。我觉得在牛奶里加三聚氰胺这个事情，是一个行业的秘密，行业潜规则，你作为这么大的奶业董事长居然不知道行业存在这样一种潜规则，我觉得这说不过去，很难让人相信。所以我觉得他们的道歉也好、检讨也好，是很不诚恳的，不太值得我们去信任他。

    方舟子：实际上我们质疑OMP，是在三聚氰胺事件之前，在07年3月份，2年前我们就开始质疑这个问题了，那时候蒙牛就不受我信任，所以后面又暴露出了三聚氰胺的问题，这有什么奇怪呢？我当时一点都不奇怪。

    其他的牛奶添不起这么贵的IGF--1

    网易财经：现在只是蒙牛特仑苏被查出，禁止他再往里添加IGF-1，IGF-1有没有可能像三聚氰胺一样，实际也是一个行业潜规则，其他乳品公司有没有也往里添加IGF-1？

    方舟子：我觉得应该不至于。就像我刚才说的，我甚至怀疑蒙牛是不是真的往里面添加了IGF-1，还是说只作为一个宣传的由头，用所谓OMP做由头。因为IGF-1是很贵的一种东西，你加它的话成本是很高的，你干嘛要加它？本来是没有必要加的。所以我觉得这件事在更大程度上可能是一种虚假宣传，但存在一种可能性，也许蒙牛真的开发出了什么技术能够便宜大量生产IGF-1，然后往里添加，这种可能性是有的，但这又涉及到了健康风险的问题。所以二者必居其一，要么是虚假宣传，要么是有健康风险。其他奶品企业，我没有看到他们做类似的宣传，伊利曾经也搞过一个类似造骨蛋白什么的，但我看了一下他们的材料，他说的不是IGF-1。

    网易财经：所以以后消费者在购买牛奶时，不要听到一个新名词就感到是非常新兴、对身体非常有好处的东西，大家还是要去质疑它、去判断它。

    方舟子：对，我的建议是不要相信这些高端牛奶，不管是哪一家公司生产的，蒙牛也好、伊利也好，高端牛奶都不要相信，因为即使它里面没有添加什么非法物质，它们也是物非所值。就像特仑苏牛奶，价格是普通牛奶的两倍，值吗？完全不值，它宣传的主要几个卖点，我可以分析一下，第一他说里面的蛋白质含量比较高，每100克牛奶里含3.3克蛋白质，普通牛奶里面是100克不低于2.9克蛋白质。你只不过比它多了零点几克的蛋白质而已，值得花两倍价钱买吗？完全不值得，你还不如买两盒牛奶来喝，这样又多了一倍。

    网易财经：时间不多了，最后几分钟想问一下方舟子老师，从三鹿三聚氰胺事件到现在的蒙牛OMP事件，您觉得对我们有什么启示吗？

    方舟子：我们消费者应该增加消费的理性，不要听信广告的宣传，什么高端牛奶你都不要信，那都是骗人的东西，因为不只加OMP，还有加号称免疫蛋白、活性蛋白的，还有什么牛初乳，那些东西都不会起什么作用，只要是蛋白，吃到肚子里，绝大部分都会被消化掉，和其他蛋白没有什么两样。因为你喝牛奶主要是两个目的，一个是增加蛋白质，一个是补钙，其他的噱头、花招你都不要去理它。

    网易财经：去掉多余的帽子，现在这个事件还有待质检总局进一步的调查，希望蒙牛上报到卫生部，我们也希望能够有事件更新的进展，今天非常感谢方舟子老师作客财经频道，谢谢各位网友。

    追求蒙牛的相关责任

    网易财经：方老师，我们看到现在蒙牛已经保证2月2号之后的牛奶都不再添加OMP，您觉得它还应该有哪些进展？

    方舟子：现在涉及到的问题是，2月2号之后的不添加了，那么2月2号之前的牛奶怎么办？2月2号之前的添加了，根据国家质检总局说，这个是非法添加，既然是非法添加，那就应该做产品召回，甚至销毁，因为里面有非法添加物，不能只保证2月2号之后的不添加就完了。从国家质检总局这一方，不应该只是简单的禁止它以后再添加，还应该追究它以前非法添加的责任。我们先不管OMP是什么东西，不管它是有害还是无害，根据国家法规的规定，只要不是在食品添加剂名单里的东西你添加了，那么就是非法产品，就应该追究责任、就应该召回。

    网易财经：您以后会作为这个事件的揭竿人吗？跟蒙牛打关于OMP牛奶的官司。

    方舟子：这件事我会一直关注的，因为已经关注两年了，关于下一步的进展如何，我会一直关注下去，至于其他的打算我倒没有什么计划，因为做这些事情都是碰上的，包括蒙牛OMP事件，也是因为到超市里发现他们在推销OMP牛奶，让我觉得很好奇，就注意了一下，并不是有什么预谋、有什么计划，更不是当别人的枪手什么的，那更不是。


专访方舟子：蒙牛很可能做了虚假宣传

发表时间:2009-02-13 04：31：02
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c7d5.html

    福建东南新闻网009-02-12

    东南网2月12日讯蒙牛让中国乳业风波又起。日前，国家质检总局向内蒙古质监局发函，指蒙牛特仑苏中含有的添加剂OMP如果是人为添加则不合法。这一消息让广大消费者震惊。本网特约记者就此对打假名人方舟子进行了专访，以下为访谈实录。

    解密OMP："和IGF－1是同一种物质"

    记者：OMP与IGF－1的区别是什么样的？

    方舟子：二者是同一个物质，蒙牛只是把众所周知的IGF-1改换了一个名称。蒙牛的OMP专利是以"IGF-1"或"主要成分为IGF-1"为由去申请的，而口服IGF-1是否能增加骨密度，并没有得到科学证实，其安全性也值得怀疑，因此这些专利并不具有科学性。

    记者：质检总局叫停OMP，说明了什么？

    方舟子：我不清楚其中的内幕。我从两年前就一直在揭露特仑苏牛奶的问题，不知为何质检总局到现在才突然叫停OMP。

    记者：您说过，根据蒙牛公布的OMP生化数据，与IGF－1完全吻合。有什么证据吗？

    方舟子：有两个理由。第一，特仑苏宣传材料中公布的OMP的氨基酸组成、分子量大小和生理功能与IGF-1完全相同。如果是两种不同的蛋白质，不会如此碰巧。

    第二，蒙牛有一个在牛奶中添加IGF-1的专利（专利号200610003551.9），该专利申请书正文中提到用这种牛奶对大鼠做的增强骨密度实验，与"造骨牛奶蛋白（OMP）增强骨密度实验专家评审意见"中提及的由北大医学部做的实验结果相比，完全相同，可见该专利指的就是特仑苏，添加的IGF-1就是OMP。蒙牛在其他专利中也明确表示，OMP（又叫做GFC）的"主要成分为类胰岛素成长因子（IGF-1，IGF-2）和转化生长因子（TGF-β1，TGF-β2）"。（另外，蒙牛技术总监母智深等人在2008年国内期刊上发表的论文中也声称IGF-1是OMP的主要成分之一。）

    建议消费者："用买一盒特仑苏的钱去买两盒普通牛奶"

    记者：你认为，不添加OMP，对特仑苏这个牛奶来说，会产生何种影响？消费者应不应该继续买来喝？

    方舟子：特仑苏牛奶还声称"包含了丰富的天然优质乳蛋白，每100克牛奶中蛋白质含量可以达到3.3克，比国家标准高13.8%"。只要牛奶没有掺假、变质，它所含的乳蛋白就都是天然的，品质也都一样，吃下去的结局也都一样（消化成氨基酸被人体吸收），不存在特殊的"天然优质乳蛋白"。

    国家标准要求100克牛奶中的蛋白质含量不低于2.9克，这是最低限量，实际上市场上牛奶的蛋白质含量通常都高于这个量，所以特仑苏牛奶多出的蛋白质含量其实可以忽略。真想多吃乳蛋白的话，还不如用买一盒特仑苏的钱去买两盒普通牛奶，它们的蛋白质含量将比特仑苏多80％以上！

    "体内IGF-1含量过高会导致多种癌症"

    记者：你曾经说过，"FDA的说法是针对牛奶中正常含量的IGF-1的，而不是针对添加高浓度的IGF-1的。"已经喝了高浓度IGF－1的消费者，会有哪些风险？还有，正常人最多喝多少是安全的？

    方舟子：IGF-1是人体分泌的一种激素，能刺激多种细胞的生长。有很多项研究表明，体内IGF-1含量过高会导致多种癌症。例如，有研究表明，人体血液中IGF-1含量偏高约10％，会使乳腺癌风险增加大约50％。喝了IGF-1浓度高的牛奶，如果有一小部分IGF-1躲过了消化直接进入人体，就会使血液中的IGF-1含量显著增高，增加患多种癌症的风险。我不知道正常人最多喝多少是安全的。

    另外，添加碱性牛奶蛋白MBP也不会有什么特别的好处。碱性牛奶蛋白MBP做为蛋白质混合物，口服它也会像口服其他蛋白质一样，绝大部分都将在消化道中被消化成氨基酸，而难以被人体直接吸收利用。国际生物医学文献中只有几篇论文声称口服碱性牛奶蛋白有助于增加骨密度，这些研究都是日本雪牌牛奶公司做的，不足为凭。

    记者：蒙牛使用了"OMP"这个概念，既然您认为他们是同一种物质，那么，产家使用这种概念有什么意图呢？

    方舟子：是的，这是利用一般消费者缺乏生物化学知识，利用虚假概念欺骗消费者。如果不炒作OMP概念，声称喝它会有什么特定的好处，谁愿意花两倍的价值去买这种牛奶来喝？消费者应该掌握一些基本的生物学、营养学知识，不要被一些听上去很玄乎的名词、术语所蒙蔽。对食品来说，更不要轻信所谓高科技产品。

    "蒙牛很可能做了虚假宣传"

    记者：蒙牛昨天下午在门户网站发表了公开的回应，称IGF-1在所有牛奶中都有。你对蒙牛整体回应的看法是什么？

    方舟子：IGF-1每种牛奶都有，但是含量极低。而按照蒙牛的专利，他们添加的IGF-1浓度是普通牛奶的几万倍。

    蒙牛现在的这些说法与蒙牛以前对特仑苏OMP牛奶的宣传和有关专利中的说法完全不符。蒙牛以前一直在说，OMP是由中国"公众营养与发展中心"与蒙牛乳业公司合作研究的成果，现在怎么成了从新西兰TATUA公司引进的了？

    所谓碱性牛奶蛋白MBP是牛奶中许多种蛋白质的混合物，而不是某种特定的蛋白质，但是蒙牛以前一直在说OMP是一种他们新发现的牛奶蛋白质，有时又说其规范名称是生长因子浓缩物GFC，但是从未提到碱性牛奶蛋白MBP。

    根据蒙牛以前的宣传材料和有关专利，OMP就是把IGF-1换了一个名称，是同一种物质。如果蒙牛在OMP牛奶中"未添加IGF-1"，蒙牛就是做了虚假宣传。

    "相信科学，别盲目相信我"

    记者：您一直在质疑OMP，最近它被安检总局叫停。在这件事当中，你觉得自己是胜利者吗？您被人误解的时候一般心理状态是怎样的？被人当偶像崇拜的时候呢？

    方舟子：这件事我已经在网上揭露了两年，到现在官方机构才有初步的回应，而且做得还不够（不能只简单地叫停，还应该追究蒙牛擅自添加违法物质或做虚假宣传的责任），因此我不认为是胜利者。我只要说出事实的真相就行了，别人误解无所谓，如果他们还愿意继续花大价钱去喝特仑苏，那是他们自己的损失。我不喜欢被人当偶像崇拜。大家应该看我说的话有没有道理、有没有证据，别盲目地相信我。（特约记者黄陈锋）

    延伸阅读

    奶业专家王丁棉：加OMP打破了天然的供食方式

    就特仑苏添加OMP被叫停一事，农业部全国蓄牧业标准化技术委员会奶业工作组专家王丁棉，在接受记者采访时说，"牛奶里面含有包括钙、脂肪、蛋白、维生素在内的300多种营养物质，本身牛奶的营养结构已经很合理了。OMP基本上就是IGF－1，人体只要很少就够了，人为地添加很多OMP进去，无疑会打破这种天然的供食方式，加重人体的负担。"

    他还认为，所谓"造骨牛奶"的说法并不科学，"食用蛋白质并不会促进骨头生长，因为蛋白质在胃肠内会消化成氨基酸。真正要促进长骨头需要的是钙。"（特约记者 黄陈锋）


再揭蒙牛关于OMP牛奶的谎言

发表时间:2009-02-12 17：35：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c74x.html
《蒙牛关于OMP牛奶的回应》中称OMP不是IGF-1，而是MBP：“OMP是以牛乳为原料，经脱脂、膜过滤等工艺制成的牛奶碱性蛋白混合物，主要成分为乳铁蛋白、乳过氧化物酶等。是蒙牛与新西兰乳品研发机构TATUA公司共用引进和研究的，在美国、欧洲、日本、韩国、台湾等国家和地区使用多年的碱性牛奶蛋白，在日本和美国被称之为MBP(英文全称为MilkBasic Protein)。”
我以前已指出，根据蒙牛以前提供的OMP牛奶的资料以及相关的专利说明，可以认定OMP就是IGF-1，或至少其主要成分是IGF-1。现在在提供网友检索论文时发现的新的材料，可以进一步证明蒙牛在说谎。
蒙牛技术总监母智深等人发表的论文明确地说IGF-1是OMP的主要成分。例如他们发表于《中国乳品工业》2008年第2期上的论文《造骨牛奶蛋白(OMP)主要成分功效学研究进展》中称“从OMP的4种主要成分，血管生长因子、类胰岛素生长因子、维生素Ｄ３、酪蛋白磷酸肽各自的功效学研究来看……”（第53页），其中类胰岛素生长因子就是IGF-1的译名。他们发表于《食品工业科技》2008年第1期的《补钙、骨骼健康与造骨牛奶蛋白》中称“造骨牛奶蛋白OMP的主要成分为血管生长因子、细胞生长因子、酪蛋白磷酸肽、维生素Ｄ３”（第272页），并自己在细胞生长因子后面注明是IGF-I。
怎么时隔一年，OMP的主要成分发生了如此巨大的变化，完全不一样了呢？做为主要成分的IGF-1怎么就消失了呢？蒙牛不是以前在说谎，就是现在在说谎。


评“蒙牛关于OMP牛奶的回应”

发表时间:2009-02-11 20：53：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c6vc.html

【方舟子评论：

一、蒙牛现在的这些说法与蒙牛以前对特仑苏OMP牛奶的宣传和有关专利中的说法完全不符。蒙牛以前一直在说，OMP是由中国“公众营养与发展中心”与蒙牛乳业公司合作研究的成果，现在怎么成了从新西兰TATUA公司引进的了？

二、所谓碱性牛奶蛋白MBP是牛奶中许多种蛋白质的混合物，而不是某种特定的蛋白质，但是蒙牛以前一直在说OMP是一种他们新发现的牛奶蛋白质，有时又说其规范名称是生长因子浓缩物GFC，但是从未提到碱性牛奶蛋白MBP。另外，添加碱性牛奶蛋白MBP也不会有什么特别的好处。碱性牛奶蛋白MBP做为蛋白质混合物，口服它也会像口服其他蛋白质一样，绝大部分都将在消化道中被消化成氨基酸，而难以被人体直接吸收利用。国际生物医学文献中只有几篇论文声称口服碱性牛奶蛋白有助于增加骨密度，这些研究都是日本雪牌牛奶公司做的，不足为凭。

三、根据蒙牛以前的宣传材料和有关专利，OMP就是把IGF-1换了一个名称，是同一种物质：1、特仑苏宣传材料中公布的OMP的氨基酸组成、分子量大小和生理功能与IGF-1完全相同。如果是两种不同的蛋白质，不会如此碰巧。2、蒙牛有一个在牛奶中添加IGF-1的专利（专利号200610003551.9），该专利申请书正文中提到用这种牛奶对大鼠做的增强骨密度实验，与“造骨牛奶蛋白（OMP）增强骨密度实验专家评审意见”中提及的由北大医学部做的实验结果相比，完全相同，可见该专利指的就是特仑苏，添加的IGF-1就是OMP。蒙牛在其他专利中也明确表示，OMP（在其专利中说它又叫做GFC）的“主要成分为类胰岛素成长因子（IGF-1，IGF-2）和转化生长因子（TGF-β1，TGF-β2）”。现在怎么又改口说是“主要成分为乳铁蛋白、乳过氧化物酶等”？

四、虽然IGF-1自然存在于所有牛奶中，但是含量极低，不足为虑。而按照蒙牛的专利，他们添加的IGF-1浓度是普通牛奶的几万倍。喝了添加高浓度IGF-1的牛奶，如果有一小部分IGF-1躲过了消化直接进入人体，就会使血液中的IGF-1含量显著增高，增加患多种癌症的风险。

五、内蒙古质监局花了多长时间实地考察，就敢声称“能够证明OMP牛奶产品质量安全性”？难道做了实验验证了？

五、既然蒙牛此前说的OMP实际上就是IGF-1，那么如果内蒙古质监局实地考察后证明OMP牛奶“未添加IGF-1”，蒙牛就是做了虚假宣传。
】

蒙牛关于OMP牛奶的回应

1.OMP与IGF-1是两种完全不一样的物质。

lOMP是以牛乳为原料，经脱脂、膜过滤等工艺制成的牛奶碱性蛋白混合物，主要成分为乳铁蛋白、乳过氧化物酶等。是蒙牛与新西兰乳品研发机构TATUA公司共用引进和研究的，在美国、欧洲、日本、韩国、台湾等国家和地区使用多年的碱性牛奶蛋白，在日本和美国被称之为MBP(英文全称为MilkBasic Protein)。

经检测，特仑苏OMP牛奶中IGF-1的含量，与普通牛奶一样。IGF-1自然存在于所有牛奶中。

2.OMP就是国际上研究和使用多年的牛奶碱性蛋白MBP，其安全性受到了FDA等国际权威机构的认可。

MBP获得了包括美国FDA(Food and DrugAdministration：美国食品医药品局)的GRAS(Generally Recognized AsSafe)认证、新西兰农业及林业局食品安全认证等多项权威认证。在FDA的“安全物质表”中(截至2007年6月29日)的认证号为GRNNo196。FDA规定：MBP可以使用在食品中，并且对其用量不做任何限制。

蒙牛的OMP原料均从新西兰TATUA公司进口，所有原料均经过了海关和进出口检验检疫部门严格检查。TATUA公司提交的文件证明：OMP就是牛奶碱性蛋白MBP。TATUA公司从牛奶中提取、并在全世界销售这些基础蛋白质也已有20多年历史，专家认为，这些基础牛奶蛋白质的安全性是有保障的。

内蒙古质监局实地考察后的报告明确指出，“能够证明OMP牛奶产品质量安全性和未添加IGF-1”。

内蒙古蒙牛乳业(集团)股份有限公司


国家质检总局发函责令蒙牛公司禁止在牛奶中添加IGF-

发表时间:2009-02-11 02：38：49
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100c6mn.html

    国家质量监督检查检疫总局向内蒙古自治区质量技术监督局发布公函，就蒙牛特伦苏牛奶一事提出监管意见。公函全文如下（根据扫描件）：

    国家质量监督检验检疫总局司（局）函

    质检食监函[2009]17号

    关于蒙牛特伦苏牛奶监管意见的函

    内蒙古自治区质量技术监督局

    你局《关于核查蒙牛特伦苏牛奶有关情况的报告》（内质监监函[2009]7号）收悉，现提出以下监管意见：

    鉴于目前我国未对OMP的安全性做出明确规定，IGF-1物质不是传统食品原料也未列入食品添加剂使用标准，如人为添加上述物质，不符合现有法律法规的规定。请你局责令蒙牛公司禁止添加上述物质，并通知蒙牛公司，如该企业认为OMP和IGF-1是安全的，请该企业按照法定程序直接向卫生部提供相关材料，申请卫生部门做出是否允许使用OMP及IGF-1的决定。

    国家质量监督检验检疫总局食品生产监管司（章）
    二零零九年二月二日


方舟子关于洗发水问题答《北京科技报》记者问

发表时间:2009-01-14 02：24：10
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bz1x.html

    问：1央视最近曝光了一种“一洗黑”的洗发水，有专家从中发现两种对人有害的物质，分别是对苯二胺和间苯二胺。这两种物质一般用于什么？对人体会产生哪些危害？是否属于违禁添加的物质？想让头发变黑，用这样的洗发水能否在保障身体安全的情况下达到目的？
    2市面上去屑的洗发水也不少，是否头屑真的就可以靠洗发水治疗？
    3我同事在用霸王牌的防脱洗发水，但用了很久也没有效果，这是不是说明产品上的广告宣传会误导消费者？如果是治疗脱发，是否还是就医是最好选择？
    4还有焗油等其它功能的洗发水，有的甚至宣称含有特殊物质，这些对人存有哪些安全隐患？消费者应该如何鉴别？
    5另外像头屑、脱发、染发等原理您是否能介绍下？

    答：对苯二胺和间苯二胺主要是用来做为染料，除了用来染毛皮、纤维、橡胶制品，也用来染发。市场上的染发剂几乎都含有这两种物质。它们在美国并未被禁止添加。这两种物质如果接触皮肤，有可能引起过敏。但是并无确切的证据表明它们是人类致癌物。美国环保署没有把它们列为致癌物。（按：下面《北京科技报》的报道中，“中国疾病预防控制中心环境毒理室副主任李毅民认为，间苯二胺是一种国际上公认的致癌物质”，但是在世界卫生组织IARC的致癌物分类中，间苯二胺和对苯二胺都属于分类3，即无法对它是否是人类致癌物进行归类。4-氯邻苯二胺才是可能的人类致癌物（分类2B））

    染发剂中更值得注意的成分是4－氨基联苯。市场上用来染黑色、红色和金色头发的染发剂多数含有4－氨基联苯，这是一种已知的致癌物。研究表明，长期使用深色染发剂，增加了患淋巴瘤和骨髓瘤的风险。另有研究表明，使用永久染发剂的人，患膀胱癌的风险是一般人的2.1倍。

    头屑过多通常是因为头皮感染了真菌引起的。市场上的去屑洗发水一般都加了吡啶硫酮锌（简称ZPT）做为活性成分。ZPT有较强的杀灭真菌和细菌的能力，能够有效地达到去屑目的。

    目前没有一种洗发水真正具有防脱发的效果。声称能防脱发都是虚假广告。有很多原因可以引起脱发，应查明原因再治疗。最常见的男性型脱发与雄性激素有关。在头皮上外涂米诺地尔溶液（商品名落健）或口服非那雄胺（商品名保法止）已被临床试验证明可以防止一部分男性型脱发患者进一步脱发。国内著名的治脱发中成药“章光101”曾在香港被检验出偷加了西药成分米诺地尔。

附：
洗发水：致癌物引出监管漏洞

记者：童岱
    2009年01月13日《北京科技报》

    “一洗黑”含有致癌物

    前不久，家住广州市番禺区的房女士，在洗头之后不到两个小时就得了一种怪病，整个头皮就像发烧一样热。一天后，症状急剧恶化，整个脸部出现了严重的过敏症状，头皮也开始出现水泡。疼痛难忍的房女士来到了广州市番禺区第二人民医院。

    医生经过诊断认为，房女士的症状属于严重的接触性过敏皮炎，导致她过敏的“元凶”是一款她正在使用的“某品牌一洗黑草本精华洗护套装”。广东省药监部门对此展开调查发现，市场上的“一洗黑”洗发水大多标榜含多种名贵中草药，其说明标示不会有副作用。

    为了确定“一洗黑”洗发水的所含成分，药监执法人员抽取了五个不同品牌的样品送到国家化妆品质量监督检验中心进行检测。

    经检测，这五种标称是天然植物精制而成的“一洗黑”洗发水，都含有一种叫对苯二胺的化学物质，四种“一洗黑”洗发水还含有间苯二胺。

    “对苯二胺和间苯二胺主要用做染料，除了用来染毛皮、纤维、橡胶制品，也用来染发。市场上的染发剂几乎都含有这两种物质。”著名科普工作者方舟子告诉《北京科技报》，这两种化学物质在美国并未被禁止添加。

    这两种物质如果接触皮肤，有可能引起过敏。但是并无确切的证据表明它们是人类致癌物，美国环保署没有把它们列为致癌物。

    对此，北京军区总医院副院长、全军皮肤性病诊疗中心主任杨蓉娅则认为，由于各个国家对于化学物质添加剂量多少的行业标准不一样，美国环保署没有将间苯二胺列入致癌物也不奇怪，有一些化学物质的致癌作用需要达到一定的剂量才会致癌。

    但有一点是肯定的，如果厂商在洗发水和染发剂中过量添加间苯二胺，消费者长期使用就会有得皮肤癌的潜在危险。

    中国疾病预防控制中心环境毒理室副主任李毅民认为，间苯二胺是一种国际上公认的致癌物质。按照《化妆品卫生规范》的规定，间苯二胺是一种禁用物质，严禁用于化妆品生产，因为其可以引起致突变、致癌和致畸作用。

    合格的染发剂都会在包装上标明含有对苯二胺的警示语，为了防止出现过敏反应，还提示在染发之前进行皮肤测试，并要求不可频繁使用。

    而被抽检的五种“一洗黑”洗发水根本没有标示其所含化学物质成分，无一例外的都标榜是“纯中药制剂，对人体没有副作用”。

    杨蓉娅说：“洗发就能让头发变黑在医学领域来看是很难实现的，除非是添加了染料剂。目前都是通过染发使头发变黑，而染发是通过外来添加的染料剂和化学元素来实现的。”随着年龄增长，头发变白是一个自然过程。

    此外还有一种情况是年轻时就产生白发，俗称“少白头”，这是病理性的白发。一般是有家族遗传基因，毛囊的黑色素细胞要少一些；也有在生长发育过程中，能促使头发变黑的酶发生代谢障碍导致白发。

    如果是病理性的白发，短期内通过治疗手段变黑，在临床医学上来说案例非常少；若是自然白发只能通过人为的染色来实现。目前，到杨蓉娅这里治疗皮肤过敏的病人中，有很多是因为染料剂过敏。

    在北京朝阳区的一家天客隆超市，记者在售货架上仍发现了两款“一洗黑”洗发水，上面都没有标示所含的化学物质。

    去屑洗发水未必能去掉头屑

    市面上如今充斥着各种各样的去屑洗发水，在广告的大力宣传下，很多消费者有了头皮屑就会买上一瓶。对于此种做法，专家并不完全赞成。

    “消费者在购买去屑洗发水之前不能太盲目，最好先向专科医生咨询，再选择应对的方法。因为头皮屑产生的原因很多，洗发水不可能适用于所有头屑症状。”北京军区总院激光美容治疗中心主任医师樊昕告诉《北京科技报》，头皮问题主要是分为两种，一种是生理性，一种是病理性。

    生理性的就是新陈代谢产生的皮屑，属于皮肤污垢。普通的、有清洁作用的洗发水就可以去除。

    病理性的头皮屑，主要是由真菌引起的皮炎。大量头皮屑的产生使毛孔堵塞，病菌增多产生头皮发痒的症状。针对这类头皮屑，一般使用药物才能渗透到生发层，起到治疗的效果。而一般洗发水，一是不可能达到这个部位，二是洗发水也不能在头发上长时间停留，里面毕竟有很多化学添加剂，长期停留会对皮肤造成一些影响。

    武警总医院皮肤科程纪群大夫告诉《北京科技报》，最常见的头皮屑是由糠秕孢子菌引起的脱屑，这种脱屑，干性发质的人比油性发质的发生几率高。由于糠秕孢子菌是一种真菌，所以使用加有抗真菌药物的洗发水可以治疗脱屑。

    现在，标有去屑作用的洗发水大多是加了抗真菌药物—酮康唑，它能有效的杀死产生头皮屑的真菌，起到去屑作用。

    市场上的洗发水，比方说某种在药店销售的洗发水，它所含的去屑成分就是酮康唑；另一种洗发水里添加的是吡硫锌，具有一定的抗细菌活性，能够达到去屑、止痒、除油的功效，在医学上也比较常用。

    “不过，有些脱屑不一定是由糠秕孢子菌引起的，因此用去屑洗发水并非是正确的选择。”程纪群举例说，银屑病（俗称牛皮癣）的病人也会有头皮屑增多的表现，这种情况下使用含有酮康唑的洗发水不会有任何效果，必须针对银屑病进行治疗，才能减少头屑。

    此外脂溢性皮炎也会使头屑增多，往往还需加用内服药物，因此消费者不能盲目相信洗发水夸大功效的广告。

    “洗发水不是药物，既然不是药物就不应该宣传其疗效，但现在很多洗发水的广告却让人看着比药物还管事。”杨蓉娅说。

    事实上，头屑过多主要与真菌异常繁殖有关，这种真菌大多分布在皮脂腺丰富的部位，当人体免疫力下降时便会失去对真菌的抵抗力，真菌数量过度增多就会导致头屑产生，而且种类有别。现在，市场上大多数洗发水之所以不能真正去除头皮屑，是因为它们并不能“对症下药”，其基本作用只能是清洁去污，并不能指望其能彻底杀死皮肤表面的微生物，去除头屑。

    治脱发别寄望洗发水

    每次走进家乐福等大型超市，都能看到堆成小山似的“防脱洗发水”，许多有脱发苦恼的消费者冲着明星效应以及诱人的广告词，便会买上一盒回家。在银行工作的李先生，便是其中一位。

    李先生告诉记者：“一年前我买了某品牌的防脱洗发水，用了快一年，钱花了不少，可头发还是照样掉。上个月去医院检查后才知道自己得的是斑秃，医生说只要调整好生活节奏，平衡心态，这种病症可以自愈。”

    “李先生所说的斑秃确实是不需要药物治疗便可以自愈。”北京医院皮肤科高小曼告诉《北京科技报》，脱发主要有两种原因，一种是脂溢性脱发，多是由于患者雄性激素分泌过多引起的，这样的病症一般具有家族遗传性；还有一种突然性脱发，就是王先生所说的斑秃，是一种骤然发生的局限性斑片状的脱发性毛发病。通常是由于工作压力大所致。

    “如果防脱发的洗发水对脂溢性脱发有治疗效果，那里面必须要有能够抑制皮脂分泌的作用成分。市面上还有一些洗发水标榜自己不仅能防脱发，还能生发。

    但一般来说，洗发水不能代替药物，能起到的作用，充其量只是对头发起到护理效果。”

    “如果是因为皮肤病导致头皮的毛囊被破坏而死亡，就会形成斑痕，斑痕形成后毛囊闭塞，头发不可能再生长。这种情况下，如果某款洗发水能起到作用，使头发再生，那会是一件很神奇的事情。”杨蓉娅说，脱发不是不能治愈，要分情况。

    她认为，如果头皮本身的营养供给正常、功能正常，那么就可以用毛发移植等医疗手段“摘种稻子”让头发重生，普通的洗发水是不可能实现生发效果的。


蒙牛OMP专利再探

发表时间:2008-12-11 02：44：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bnlx.html

记者：李群
第一财经日报2008年12月09日

    蒙牛在宣传中多次提到的OMP（Osteoblast　Milk　Protein）到底是含有激素类蛋白IGF-1的GFC，还是与MBP（碱性牛奶蛋白，英文全称为Milk　Basic　Protein）成分相似的物质？

    《第一财经日报》记者了解到，蒙牛向有关部门提交的《蒙牛特仑苏OMP牛奶情况汇报》（下称“汇报”）称，OMP是与MBP成分相似的物质，是MBP中的一部分。之前，蒙牛相关负责人在接受本报采访时明确否认了OMP与IGF-1之间存在关系。

    不过，本报记者在国家知识产权局进行专利文献检索发现，在申请人为内蒙古蒙牛乳业（集团）股份有限公司“富含造骨牛奶蛋白的乳酸菌饮料及其生产方法”、“富含造骨牛奶蛋白的巴氏杀菌乳及其生产方法”、“富含造骨牛奶蛋白的酸奶及其生产方法”等几项专利中，都有相同表述：“目前，在市场上销售一种产品——骨牛奶蛋白(注：说明书中大部分为“造骨牛奶蛋白”，下同)，其英文全称是Osteoblast　Milk　Protein，简称OMP。规范名词为GFC(growth　factor　concentration　)，中文名称为生长因子浓缩物。”

    几个专利说明书也都承认，GFC重要成分之一就是IGF-1。

    而在内蒙古农牧业产业化办公室主办网站的一篇标明来自“内蒙古产业化办公室”的文章更是显示：特仑苏OMP牛奶已受专利的保护，专利名称为“一种液态奶”，申请号为200610003551．9。这个专利号与本报在今年12月5日C1版报道中提到的“本发明通过在牛奶中添加IGF-1，基本可满足人体对钙的吸收”的专利号相同。

    蒙牛有几个OMP？

    蒙牛认为特仑苏中没有IGF-1，OMP也不是IGF-1。

    蒙牛的汇报称：“2005年，蒙牛乳业集团在考察日本乳业市场时，发现了MBP系列产品，随即与新西兰领先的乳业科研机构TATUA　NUTRIONALS（也是明治MBP牛奶的共同研发机构）一起，从牛奶中分离出能够促进人体骨密度增强的一组与MBP成分相似的物质，为了避开国际竞争对手的专利和知识产权，我们将其命名为OMP。”

    但蒙牛此前的说法并非如此。

    蒙牛特仑苏网站资料认为OMP是由“公众营养与发展中心”与蒙牛乳业公司合作研究的成果，而且这种说法在网络上比比皆是。蒙牛创始人之一孙先红在2006年做客新浪财经时也表示，特仑苏OMP牛奶“这个是我们与公众营养与发展中心共同研发的”。

    本报记者通过国家知识产权局进行专利文献查询发现，内蒙古蒙牛乳业（集团）股份有限公司2005年12月8日，开始申请一项“富含造骨牛奶蛋白的酸奶及其生产方法”的专利，申请号为“200510111315.4”，发明人为“刘爱萍　孙健”。

    其发明专利申请公布说明书第四页明确表述，“目前，在市场上销售一种产品——骨牛奶蛋白，其英文全称是Osteoblast　Milk　Protein，简称OMP。规范名词为GFC(growth　factor　concentration　)，中文名称为生长因子浓缩物”。本报记者注意到，此处其虽然英文使用OMP，但中文名称为“骨牛奶蛋白”，前后文提到OMP时大部分使用了“造骨牛奶蛋白”。广东奶协王丁棉对本报记者表示：“没有‘骨牛奶蛋白’这种物质，两者是一回事。”

    在申请号为“200610031047.X”的“富含造骨牛奶蛋白的乳酸菌饮料及其生产方法”、申请号为“200610031044.6”的“富含造骨牛奶蛋白的巴氏杀菌乳及其生产方法”中，都明确表示OMP是GFC。

    昨天，本报记者在全世界最大生物医学文献数据库PubMed进行检索，通过检索“growth　factor　concentration”关键词，可检索出134条与之相关的论文摘要信息，但如果检索“Osteoblast　Milk　Protein”（注意加引号），则没有找到含有该词条的论文信息，后面只是列了一些不含该术语但可能有关的论文。【方舟子按：那些含有"growthfactorconcentration"一词的论文摘要指的是“生长因子的浓度”，而不是“生长因子浓缩物”，也与牛奶毫无关系。】

    IGF-1悬疑

    在“富含造骨牛奶蛋白的酸奶及其生产方法”专利申请公开说明书中，蒙牛明确表示，OMP的规范名词GFC“主要成分为类胰岛素成长因子（IGF-1，IGF-2）和转化生长因子（TGF-β1，TGF-β2）”。

    而且其专利说明书中，对IGF-1更是给予大篇幅描述，认为IGF-1对骨骼成长和维持骨质等方面有重要作用，并认为“IGF-1可介导雌激素对骨代谢的调节作用，IGF-1在骨质疏松发展中可能起一定作用”。对转化生长因子（TGF-β1，TGF-β2）的作用，说明书中蒙牛对其作用没有给予说明，对IGF-2也较少提到。

    内蒙古农牧业产业化办公室主办网站上的一份蒙牛材料，则把OMP和IGF-1完全连在了一起。

    在“内蒙古农牧业产业化办公室”主办的内蒙古农牧业产业化信息网（网址为：www.nmcyh.gov.cn）上，一篇来源是“内蒙古产业化办公室”的文章《科技催生发展动力　创新铸就辉煌业绩(蒙牛集团)》用“第一人称”叙述，“特仑苏OMP牛奶中的造骨乳蛋白与普通牛奶相比，其活性牛奶蛋白的含量扩大了100倍到l000倍。此产品已受专利的保护，专利名称为《一种液态奶》，申请号为200610003551．9”。

    本报已经对此专利进行报道，其核心技术就是将IGF-1添加到液态奶中。

    蒙牛的汇报中提供了一份新西兰TATUA公司出具的关于OMP产品安全性的说明。说明称，OMP是专门为中国蒙牛乳业生产的产品。OMP是MBP中的一部分。虽然对OMP的安全性没有做特定研究，但就该公司认知的对广义的MBP的研究而言，它用于食品中是安全的。

    对于IGF-1的安全性，目前业界仍在争议之中。

    蒙牛的汇报中认为，关于牛奶中IGF-1对人体的影响，美国食品药品局（FDA）早已作出了结论。2007年5月，FDA最新公布、经美国国家审计署审计的报告中写道：“IGF-1与癌症无关，牛奶中IGF-1浓度的变化不会增加人体罹患癌症的几率。”

    而学术打假学者方舟子则回应说：“FDA的说法是针对牛奶中正常含量的IGF-1的，而不是针对添加高浓度的IGF-1的。”

    蒙牛在汇报中还表示，期待相关部门能够迅速派出专家小组，对蒙牛特仑苏OMP的相关问题进行深入调查，尽快拿出科学结论。


激素蛋白IGF-1与特仑苏OMP之疑

发表时间:2008-12-06 02：01：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bm00.html

【方舟子按：请参看后面我回答记者采访的原文。】

激素蛋白IGF-1与特仑苏OMP之疑
蒙牛称，仅是技术储备，IGF-1不会加入牛奶

李群 朴浩东
第一财经日报08/12/05

    也许这只是“巧合”，也许潜伏着问题。这一切始自一项专利。

    2006年2月13日，内蒙古蒙牛乳业（集团）股份有限公司向国家知识产权局申请了一项名为“一种液态奶”的技术专利，这一申请号为“200610003551.9”的专利中称，“本发明通过在牛奶中添加IGF-1，基本可满足人体的生理需求，能促进人体对钙的吸收”。

    同一年，蒙牛向市场推出了特仑苏OMP高端牛奶。有专家指出，蒙牛宣传材料中公布的OMP的氨基酸组成、分子量大小和生理功能与IGF-1相同。蒙牛的特仑苏系列牛奶曾是蒙牛的利润大户，在市场上有赫赫战功。然而这一款含有OMP的高端奶的诞生却引发了一系列争议。

    OMP和“IGF-1”究竟有怎样的关系？有专家认为，OMP添加的就是“IGF-1”，而蒙牛相关负责人对《第一财经日报》否认OMP和“IGF-1”之间存在关系。

    蒙牛：OMP和IGF-1专利没有任何关系

    本报记者在国家知识产权局网站专利检索中发现，蒙牛“200610003551.9”号专利，申请（专利）人为“内蒙古蒙牛乳业（集团）股份有限公司”，发明人为“母智深、张刚、张帆、张冬洁、马占福”，公开（公告）日为2006年7月26日。

    蒙牛的这一专利引起了业界的质疑。

    昨天，蒙牛研发中心相关负责人向本报记者明确表示，“IGF-1仅是作为一个储备技术，并没有和产品结合。OMP事实上是牛奶乳清蛋白粉里面的一种主要成分，与日本的一项牛奶专利接近。而与IGF-1专利并没有任何关系。”

    这位负责人坦言，专利发布后看到了不少相关报道，有正面的也有负面的，不过饮用和注射是两种概念，尽管目前有IGF-1药用可能造成负面影响的研究，但食用后对人体将造成什么样的负面影响尚无明确结论。

    根据本报记者得到的资料，在牛奶中本身就存在IGF-1。IGF-1在牛奶中的量极少，其浓度只有每毫升几纳克，即使喝1升牛奶，IGF-1的总量也只有几微克，而人体自己每天产生的IGF-1有10毫克，是其1000倍，所以牛奶中天然存在的IGF-1可以完全忽略。

    专家：IGF-1质疑

    “IGF-1是一种公认的激素类蛋白（或者说蛋白质类的激素）”，学术打假者方舟子对本报记者明确表示，“它是药物”。据方舟子提供的资料，美国FDA曾经批准IGF-1用于治疗糖尿病和肌萎缩性侧索硬化症，后来因为副作用太大而撤销。

    一位曾在美国一家医药公司任首席科学家的医药专家也告诉本报记者：“IGF-1在大类上分应属于激素，2005年美国FDA批准IGF-1用于治疗体内严重缺乏IGF-1的儿童。但正常情况是不能用，这是一个处方药，不能随意添加到食品中去”。

    “食品不得加入药物”，《中华人民共和国食品卫生法》第十条规定，“但是按照传统既是食品又是药品的作为原料、调料或者营养强化剂加入的除外。”

    国家有关法规还规定，只有列入《食品添加剂使用卫生标准》的食品添加剂和列入《食品营养强化使用卫生标准》食品营养强化剂才可以生产经营或者使用；《食品营养强化剂卫生管理办法》中也有这样的规定，只有列入《食品营养强化使用卫生标准》的食品营养强化剂才可以使用。通过本报记者查询，它（指IGF-1）尚未列入《食品添加剂使用卫生标准》和《食品营养强化使用卫生标准》中被作为允许使用添加剂的范围。

    商业障眼法？

    既然IGF-1有如此多的争议，蒙牛为什么要申请这项专利？

    蒙牛内部人士向记者道出了当年申请这项专利的前因后果。“当时有关于IGF-1可增加骨密度的说法，但技术还没成熟，我们决定赶紧申请专利以寻求保护。”这位人士称，“很多专利申请时仅有一个大体思路，否则（若不及时申请）很可能被人抢走。”

    事实上，蒙牛关于IGF-1后续研发并不顺利，首先IGF-1成本很高，其次IGF-1没有确实可靠的食用安全鉴定。也正如此蒙牛称这个没有经过鉴定的东西（指IGF-1）不会加入牛奶中，因为必须遵守国家有关规定。

    那么IGF-1是怎么和OMP联系起来的呢？上述蒙牛内部人士指出，“这是商业上的东西。”当年蒙牛受困于市场激烈竞争，“若我们做酸酸乳，对手也马上这么做，我们推早餐奶，对手也一样。”蒙牛需要一个不一样的产品概念，于是选择了OMP。然而如何保住这OMP不被模仿和复制呢？“我们申请了一个同样对骨骼有好处的专利，大家都以为我们用这个专利做的OMP，事实上不是这么回事。”这位人士指出，“说白了就是为了迷惑大家的眼睛。专利是公开的，但我们的配方不会公开。”

附：方舟子答《第一财经日报》记者问

    1、您觉得OMP和IGF-1是相同的物质，为什么呢？

    两个理由：一、特仑苏宣传材料中公布的OMP的氨基酸组成、分子量大小和生理功能与IGF-1完全相同。如果是两种不同的蛋白质，不会如此碰巧。二、蒙牛有一个在牛奶中添加IGF-1的专利，该专利申请书正文中提到用这种牛奶对大鼠做的增强骨密度实验，与“造骨牛奶蛋白（OMP）增强骨密度实验专家评审意见”中提及的由北大医学部做的实验结果相比，完全相同，可见该专利指的就是特仑苏，添加的IGF-1就是OMP。

    2、我们看到蒙牛专利申请的相关资料，知道其发明了添加IGF-1的技术，大家认为这是一种激素类蛋白，您这样认为吗？如果是激素蛋白，将意味着它是一种药物吗？

    IGF-1是一种公认的激素类蛋白（或者说蛋白质类的激素）。它是药物。FDA曾经批准IGF-1用于治疗糖尿病和肌萎缩性侧索硬化症，后来因为副作用太大而撤销。2005年FDA又批准IGF-1用于治疗体内严重缺乏IGF-1的儿童。

    3、这种激素蛋白也在牛奶中存在，是否意味着也可以随意添加？量的大小会对身体产生怎样影响？

    不能因为牛奶中也存在，就可以随意添加。IGF-1在牛奶中的量极少，其浓度只有每毫升几纳克，即使喝1升牛奶，IGF-1的总量也只有几微克，而人体自己每天产生的IGF-1有10毫克，是其1千倍，所以牛奶中的IGF-1可以完全忽略。但是按蒙牛的专利说明，其添加的IGF-1量达到100克牛奶中含10毫克左右IGF-1，如果真的按这个量添加，喝一盒240毫升的特仑苏，其IGF-1的量比人体自己生产的还要高。果真如此的话，就可能会对身体健康产生负面影响。IGF-1做为蛋白质，一般都会在胃肠中被消化掉，但是一小部分有可能通过消化道伤口、淋巴系统等渠道完整地进入人体发挥作用。有很多项研究表明，体内IGF-1含量过高会导致多种癌症。例如，有研究表明，人体血液中IGF-1含量偏高约10％，会使乳腺癌风险增加大约50％。

    4、查阅蒙牛专利申请资料，发现其实验对象只包括对大鼠，而没有人的临床试验？这是否符合国家一般实验流程规定或者科学伦理？
    如果要证明某种药物对人体是否有影响（包括正面的和负面的影响），动物实验只是非常初步的研究，并不能说明问题，还必须有人体临床试验。仅仅用动物实验就想说明药物的作用，是不符合科学规范的。


德润生“天价大米”诉方舟子案第三次开庭通知

发表时间:2008-12-01 02：48：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bk87.html

    北京德润生贸易有限公司诉方是民名誉权纠纷案（天价大米诉案）将于12月5日（周五）下午13:30在北京市西城区法院五层44法庭第三次开庭。

    德润生补交了两篇他们在伪造刊号的非法出版物上发表的“论文”做为证据，预计这将成为本次开庭的辩论焦点。


方舟子就食品添加剂问题答《时代周报》记者的采访

发表时间:2008-11-24 05：10：51
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bhru.html

    1、据南方日报，三聚氰胺参加饲料是内"公开的秘密"。我们觉得这一方面是由于对三聚氰胺危害的认知的缺陷，一方面也是由于监管缺位或不到位造成的机会主义空间，结合您了解到情况，请问您怎么看。

    即使以前没有意识到三聚氰胺的危害，但也应该知道三聚氰胺对人、畜都没有营养价值，只是为了骗过仪器的检测而添加，所以这仍然是为了牟利而有意造假。既然已成为公开的秘密，质检部门就不可能不知道，但是我们看到的却是，质检部门没有履行其职责，甚至成为不良企业的同党。所以这个事件的主要责任应该在质检部门。

    2、目前，从动物饲料、到餐桌的食物，整个食品工业在大量使用添加剂，比如，日本"添加剂之神"安部司的故事令人回味，从科学角度，如何看待从饲料到食品的添加剂，其危害或风险是否已得到恰当的对待？

    我没有看过安部司的书，但所谓“食品添加剂之神”的说法是他自己吹的，据日本专家松永和纪的揭露，“在食品添加剂行业以及日本的食品卫生业界并没有人知道这位安部司先生”。所以安部司对合法添加的食品添加剂的批评未必可靠。合法添加剂都做过实验，经过风险评估，适量添加一般来说没有什么大的危害。但是长期食用的后果未必都已明了，仍然需要进一步的研究。有些已知有较大危害的，应该及时禁止使用，改用毒性小或无无毒的新一代添加剂。例如胭脂红、苋菜红、赤藓红这些合成色素因为可能是致癌物，早已被美国禁止使用，又由于日落黄、喹啉黄、酸性红、诱惑红、柠檬黄、胭脂红这六种色素被发现能导致儿童活动过度，英国政府建议企业不要再用。但这些色素中国都还在合法使用。

    3、对于饲料添加剂，国家已颁布有添加剂目录，从科学认知度角度，这是否就意味着目录内的添加剂就是无害的？

    饲料添加剂目录中的氨基酸、维生素、矿物元素属于营养素，是有益无害的。但是像防腐剂、防霉剂、酸化剂、着色剂、粘结剂、调味剂、香料等并非营养素，对身体并无益处，如果过量使用会有害，有的即使是适量使用也可能有不良反应，应该控制使用。只不过对饲料而言，其标准不必像食品那样严格。

    4、饲料和食品添加剂，已是一个巨大的产业，如何平衡其经济效益与潜在的风险？

    我们应该把非法和合法的添加剂区别对待，不能因为非法添加剂事件而祸及合法添加剂。像三聚氰胺这样的属于非法添加，并无哪个国家批准使用。合法的食品添加剂也不可过量添加。有些添加剂很有必要，例如防腐剂，可以抑制有害微生物的活动；但是也有的并无太大的必要，例如色素，只是为了好看，并无其他任何益处，反而可能有害，应该更严格地限制其使用。添加剂的毒性大小各不相同，有的是十分安全的。例如山梨酸做为防腐剂使用，十分安全，目前无不良反应的报道，但是由于价格相对较高，国内企业为了降低成本，宁愿使用毒性较大的亚硝酸钠、苯甲酸等防腐剂，对这种情形，政府部门可以采取一些措施，鼓励、推广无害的添加剂。

    5、从毒牛奶，到毒饲料，再到……，中国的食品危机的源头到底在哪里，您如何看，如何建言？

    中国食品安全问题涉及到全社会的方方面面，需要全社会的力量，不是靠一两场运动就能在短时间内解决的，是一个长期的社会工程。政府方面应该改进国家标准，尽量避免漏洞，例如食品蛋白质检测标准存在漏洞，所以才出现用三聚氰胺冒充蛋白质，这个漏洞其实很容易堵住。同时也应该加强执法。新闻媒体应该加强舆论监督。消费者则应该多掌握科学知识，理性消费。有的非法添加剂的使用，像那些用于漂白、着色的，就是为了满足消费者追求美观的心理。如果我们知道那些白净、色泽艳丽的食品很可能都是用非法添加剂处理过的，避免购买，那么这种非法添加剂就没了市场。消费者还应该有知情权，应要求对食品添加剂的使用做明确的标明。使用了色素、香料的食品应该在成分、配料表中明确地标出其成分，而不能像国内那样以“食用色素、食用香料”含糊过去，因为不同的食用色素、食用香料有不同的毒性，不能一概而论。


方舟子关于蒙牛的问题答中国企业报记者问

发表时间:2008-11-21 04：57：54
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bgm8.html

    1、您认为长此以往会对蒙牛的发展带来怎样的影响？会对整个行业带来怎样的影响？

    这次事件的性质太恶劣，影响太大，对著名国产品牌的打击是致命性的，很难恢复元气。这也是这几年来这些品牌惟利是图、不顾实力盲目扩大经营的必然结果，暴露出他们的职业道德和管理存在严重的问题。虽然蒙牛等正在进行危机公关，但是我不认为这会挽回消费者的信心。消费者又不是傻子。

    2、您认为蒙牛是一个真正负责任的企业吗？

    去年的特仑苏事件让我发现蒙牛在做虚假广告，并且尽力压制对其产品的批评，还通过种种渠道想来跟我“私了”被我拒绝。从那以后我就不相信蒙牛是一个真正负责任的企业，从不消费蒙牛的产品。所以在“三鹿奶粉”事件刚刚发生时，我就意料到蒙牛的产品也会存在类似的问题。问题暴露出来后，牛根生还不认错，在其博客文章中继续大谈“责任”，声称自己“无知”，对此并不知情。牛奶中添加三聚氰胺，是个公开的行业秘密，一个行业领军人物如此“无知”，谁会相信？

    3、以您对蒙牛等企业的了解，请您谈谈这些企业应该怎样看待利益与责任的对决？怎样才能体现出一个民族品牌大鳄应有的品质和示范作用？

    许多消费者认为蒙牛是负责任的企业，可能是因为牛根生爱作秀，经常把“责任”挂在嘴上，蒙牛也经常赞助公益事业，给灾区捐款。但是对“责任”应该是听其言而观其行，赞助公益事业、热心捐款虽然值得赞赏，但其实也是一种广告行为。一个企业的责任，更重要的，应该体现在不做虚假广告，生产合格、优质的产品，至少不能给消费者的健康带来危害。


方舟子做客天涯谈蒙牛特仑苏安全问题

发表时间:2008-11-10 17：42：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bcux.html

http://www.tianya.cn/publicforum/content/no01/1/393266.shtml

    2008年11月10日下午2:00～4:30

    主持人：改革开放三十年让中国经济飞速发展，但是我们日常生活中的衣食住行中并不是那么很放心。今天我们很荣幸邀请到方舟子先生做客天涯，与各位朋友交流日常生活中的健康安全问题。访谈欢迎理性探讨，反对无理漫骂。

    问：方先生您好，前两天有网友在天涯上针对蒙牛特仑苏的安全问题上有过讨论，其中涉及到您的一些文章和观点。您在文章中认为蒙牛特仑苏甚至有增加患癌症的风险。如果蒙牛起诉您的话，您有没有把握胜诉？

    方舟子：我是有根有据的，不是信口开河。特仑苏添加的所谓OMP就是IGF-1，这有蒙牛自己的专利说明为证。IGF-1能增加患癌症的风险，有许多在学术期刊上发表的论文为证。如果是在一个公正的法庭，我完全有把握胜诉。当然，由于司法腐败、地方保护主义等原因，有根有据的案件不一定就能获胜，我以前也多次输过这类官司。不过我也不怕输官司，如果蒙牛来起诉我的话，我就把打官司当成进一步说明事实真相的机会。

    问：我们在整个食品安全层面是什么状况？

    方舟子：目前国内食品安全的问题，不只是牛奶，或某种、某类产品的问题，而是涉及到食品的各个领域，许多食品都添加了有害成分，或者用有害方法对食品进行处理。曾经被揭露过的，除了现在还没有平息的三聚氰胺奶制品事件，还有“苏丹红”事件、“瘦肉精”事件、敌敌畏泡过的火腿、福尔马林泡出的干货、硫磺熏白的蘑菇、病死猪肉做的肉松、孔雀石绿处理的水产品、加了漂白剂的米粉和粉丝。这些也只是冰山的一角。遭遇到有害健康的掺假食品，成为了日常生活中的一部分。即使是合法的食品，也存在食品安全的问题。比如国内允许添加的某些食用色素，像胭脂红、苋菜红、赤藓红等，可能是致癌物，在国外早就被禁止使用。由于色素对人体没有任何益处，反而可能有害，应该尽量避免食用含色素的食品，特别要注意那些色泽艳丽的食品，它们往往意味着色素超标。

    问：恩，方先生，三鹿出事后，蒙牛也被发现有问题，可蒙牛宣传说特仑苏完全没问题，消费者只能由广告引导，该如何才能了解食品安全问题？

    方舟子：虚假广告的问题，本来是应该由工商管理问题来管的。政府部门失职，消费者只能自保，多掌握有关的科学知识，不轻信或干脆不相信广告，对那些打着高科技招牌，说得天花乱坠的广告，就越是不要相信它。另外，要注意食品的配料表，对其成分在网上作些搜索，有时从中就能发觉问题，但是很多人在买食品时很少去看配料表。

    问：我们在日常生活中还有哪些方面是不环保、不安全的？

    方舟子：这个涵盖的范围太多了，衣食住行所有的方面都存在着不环保、不安全的问题。比如国内流行喝桶装水、瓶装水，认为比自来水安全、健康，其实未必。只要质量符合标准，瓶装水和自来水对普通人来说都是安全的，在这种情况下，喝瓶装水就是在增加耗费，不环保了。瓶装水还有健康隐患，因为是用臭氧杀菌，会生成溴酸盐，是一种致癌物。世界卫生组织建议溴酸盐的含量每升水不要超过10微克，但许多瓶装水是超标的。如果怕自来水杂质多，自己装过滤系统也要比买瓶装水来喝好。

    问：食品安全已经如此严重，普通民众何去何从？我们已经无法判别我们吃的食物还有哪些是安全的。

    方舟子：食品安全问题应该主要由政府部门来管，普通民众应加强舆论监督。消费者应该多掌握科学知识，理性消费。有的非法添加剂的使用，像那些用于漂白、着色的，就是为了满足消费者追求美观的心理。如果我们知道那些白净、色泽艳丽的食品很可能都是用非法添加剂处理过的，避免购买，那么这种非法添加剂就没了市场。消费者还应该有知情权，应要求对食品添加剂的使用做明确的标明。使用了色素、香料的食品应该在成分、配料表中明确地标出其成分，而不能像国内那样以“食用色素、食用香料”含糊过去，因为不同的食用色素、食用香料有不同的毒性，不能一概而论。

    问：“特仑苏添加的所谓OMP就是IGF-1”，这个东西比较通俗的叫法是什么？在日常生活中我们会在哪些地方碰上这个东西，这个东西普遍应用于什么？他的主要用途是什么？

    方舟子：IGF-1是胰岛素样生长因子的简称，是人体自己能分泌的一种激素，对人体几乎所有细胞都有作用。因为IGF-1的一个功能是能促进骨骼细胞的生长，所以蒙牛就拿它改个名称叫“造骨牛奶蛋白”当卖点了。但是IGF-1含量高了会引发癌症。它主要是用于做生物医学方面的研究，我没有注意到它还有别的用途，也不知道还有谁敢把它加到食品中。牛奶中会有微量的IGF-1，对人体没有害。但是特仑苏中加的IGF-1量据他们的专利说法是普通牛奶的几万倍，这就很令人担忧了。

    问：公众缺乏足够的专业知识，不安全的、乃至有害健康的食品添加剂种类繁多；在信息高度不对称的情况下，以方先生的观点看，依靠什么方式能够保证我们的食品安全。

    方舟子：中国食品安全问题涉及到全社会的方方面面，需要全社会的力量，不是靠一两场运动就能在短时间内解决的，是一个长期的社会工程。政府方面应该改进国家标准，尽量避免漏洞，例如食品蛋白质检测标准存在漏洞，所以才出现用三聚氰胺冒充蛋白质，这个漏洞其实很容易堵住。同时也应该加强执法。新闻媒体应该加强舆论监督。这次的三聚氰胺事件，媒体的揭露起了很大的作用。不然就可能像以前的其他事件一样不了了之了。

    问：您在过去打过很多假、抨击过很多人，您为什么选择这样的一条人生道路？

    方舟子：不是有意的选择，其实就个人兴趣来说，我并不觉得打假有多大的意思。但是碰上了那么造假的事、人，又见不到有人出来揭露，我就利用自己的专长站出来好了，我又不怕得罪人，算是“路见不平、拔刀相助”吧。

    问：我想问一个问题，国家质检部门或质量标准部门只规定了食品的指标，似乎只能按照检测的几项指标来检测，至于添加的成分他们就不负责任了，国外的检测方式也是如此，有没有可能倒过来，在严格规定食品的基本标准后，倒过来检测有没有额外添加的成分？这是否具有可操作性？

    方舟子：这个不具有操作性，因为可以额外添加的东西太多了，不可能一一去检测。只有法律允许添加的成分才能添加，否则就是非法的，如果发现有意添加的有害成分，质检部门就应该去追究。

    问：方先生:很多保健品都打着中医中药的旗号,对于这些成分不明的东西对人体的作用仅凭阴阳五行进补学说为据恐怕很不科学,国家对中草药的研究本身体系的严谨性就存疑,广大消费者该如何分辨这些中医药保健品?

    方舟子：中医药保健品都没有经过科学检验，对没有经过科学检验的产品我们应该实行“有罪推定”，一个都不要相信，否则吃了不仅是白花钱，还可能被里面的有毒成分给害了。有的中药保健品吃了以后似乎感觉很有效，这要么是因为心理作用，要么是因为里面偷偷添加了激素或西药成分。

    问：1、蒙牛仔牛奶中添加OMP或IGF-1，本意是什么？（特仑苏卖得挺贵，我曾经给老父亲买过这东西，汗！）；2、这个OMP或者IGF-1，是否是我国法规明令禁止在食品中添加的东西？如果不是，那么，是否有含量的上限限制？在特仑苏里，这个东西是否超标？这可以判断蒙牛是否违法；3、如果蒙牛没有违法，那么，方先生所谓“IGF-1能增加患癌症的风险”，固然，我想是事实，但针对孟牛，这个表述的方式，即原文如何，就比较重要了。我猜，好多合法的食品添加物，都“能增加患癌症的风险”。如果把某种添加剂“能增加患癌症的风险”，直接与某厂商生产的食品挂钩说事情，厂上要跳脚，我觉得可以理解。

    方舟子：1、我上面说了，可能是以IGF-1具有促进骨骼细胞生长的功能，做为卖点，至于IGF-1也能引发癌症就不管了。当然，具体为什么要添加，需要蒙牛自己来解释。2、不是我国法规明令禁止在食品添加的东西，但是也不是我国法规允许在食品中添加的东西，所以不存在超标的问题。对食品添加剂来说，如果不是法规明确说明允许添加的，那么添加它就很可能是非法，如果添加的是有健康风险的东西，那更是非法了。3、有些合法添加的食品添加剂能增加患癌症的风险，那是政府的责任，但是如果非法添加，则是厂商的责任。

    问：一系列的造假事件，让我们高度关注社会的诚信，同时也折射出很多问题，比如监督体制的问题、市场体制的问题、高校及科研机构引进人才的问题等等，以方舟子先生之所见，我们（包括政府）如何建设合理的评价体系以及诚信的社会环境？还需要注意哪几点？

    方舟子：在现有体制下这些问题是很难得到根本解决的。监督、评价体系归根结底涉及到一个问责的问题。试想，公众有多大的问责权利？科研人员又有多大的独立性？如果只是依附在一个官僚体系中，就很难有实质性的监督，最多也就是起一点舆论监督的作用。舆论监督也需要有官方的调查、处罚跟进才有用，否则如果脸皮厚一点的，也拿他没有办法。

    问：国内的学术腐败愈演愈烈，方先生觉得主要是哪方面出了问题？监管？还是说现在很多的专家学者丧失了基本的良知？

    方舟子：原因是多方面的，体制、监管、风气、道德都是因素之一。但是体制有问题，专家学者也不能就因此丧失了良知去同流合污，起码还可以做到洁身自好。所以体制问题不是无德的借口。

    问：方舟子打假没有经济目的，平时靠什么生活？

    方舟子：又没有人付钱给我让我去打假，我又没有找人要封口费、咨询费，能有什么经济目的？我在国内现在主要就靠稿费和图书版税生活。

    问：呵呵，问一个不当的问题，方先生，你揭露过那么多的学术造假大案，给国家挽回不小损失，国家有没有某种形式的奖励和补偿？应为我认为国家该给。

    方舟子：我不需要，也没有这个期待。政府部门不给我制造麻烦就求之不得了。

    问：请问方先生，有人说，平常多喝水，加快体内毒素代谢，这样才能在这个食品安全成问题的国家多活几年，这种说法有科学道理吗？

    方舟子：没有什么道理，要是能用这么简单的方法解毒就好了。也许多喝水对某些毒素的排出又所帮助，但对大多数毒素来说是不会起作用的。

    问：至于“如果添加的是健康风险的东西，那更是非法了。”我觉得这个说法不严谨。极端点说，连吸入氧气过量，好像都会中毒。具体的事情，还势要具体分析的，和添加剂的种类以及添加量都有关系，泛泛而谈，我个人觉得说服力不足。

    方舟子：所谓风险，当然是指其使用量而言的，我说特仑苏有健康风险，就是针对其IGF-1添加量是正常量的几万倍。同时还要分清楚，有害无益的物质（例如三聚氰胺），有益但过量则有害的物质（例如氧气），是两个不同的概念，应该采用不同的标准。对有害无益的物质，应该尽量减少其使用。一旦某种东西被发现有毒有害，就有人以喝水多、吸氧多也会中毒来辩解，我觉得是一种狡辩。

    问：方先生，美国的企业有没有食品有意添加有害物质问题？如果有，美国是如何处理的？

    方舟子：一百年前美国有这个问题。最近的没有听说。美国企业一般不敢这么干，因为一旦被发现，不仅企业要倒闭，还会被追究刑事责任。

    问：方先生您也说了：“可能是以IGF-1具有促进骨骼细胞生长的功能，做为卖点......”所以，有害无益这个词，也会有疑义。

    方舟子：这个是没有疑义的，IGF-1对人体的正常功能很重要，但是人体本身就能生产分泌IGF-1，没有必要从外面吸收，从外面吸收则可能使体内IGF-1的量过高而有害。所以外源的IGF-1可以认为是有害无益的。

    问：想不到小方竟然上天涯了.蒙牛和伊利都貌似有这种"高科技"牛奶,小方认为这种东西有致癌危险.虽然有论文为证,但小方可否说不一下这个危险究竟有多危险?就是说有没有什么数据说明增加患癌症的机率是多少?

    方舟子：这有许多论文研究的。例如血液中IGF-1含量偏高约10％，会使乳腺癌风险增加大约50％。

    问：请问方先生，现在在中国民间打假面临最大的问题是什么？

    方舟子：民间打假本来应该只是官方打假的一个补充，成为主力是不正常的，因为它没有足够的资源，不具有权威性。现在面临的最大问题是经常会被通过各种渠道封杀，打假被认为是在制造麻烦，造假的反而很风光。

    主持人：感谢方舟子先生和我们分享、交流了这么多宝贵的知识经验。衣食住行中的安全是我们作为公民的基本底线，希望今后中国公民齐心协力让我们日常生活中的提心吊胆状况有所改善。谢谢大家！谢谢方先生！本次访谈到此结束。


蒙牛“特仑苏”牛奶到底能不能喝？

发表时间:2008-11-09 05：16：57
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100bcee.html

    （偶见北京师大教授黄安年在《科学时报》“科学网”上发文为蒙牛“特仑苏”OMP牛奶做广告，刚好有网友来问特仑苏究竟能不能喝，就把我对特仑苏的看法归纳一下）

    特仑苏是蒙牛生产的高端牛奶制品，价格是普通纯牛奶的2倍左右。据其广告，之所以卖得这么贵，是因为有三个卖点，下面对此进行分析，看看是否价格合算，是否有健康风险：

    一、“包含了丰富的天然优质乳蛋白，每100克牛奶中蛋白质含量可以达到3.3克，比国家标准高13.8%。”

    只要牛奶没有掺假、变质，它所含的乳蛋白就都是天然的，品质也都一样，吃下去的结局也都一样（消化成氨基酸被人体吸收），不存在特殊的“天然优质乳蛋白”。国家标准要求100克牛奶中的蛋白质含量不低于2.9克，这是最低限量，实际上市场上牛奶的蛋白质含量通常都高于这个量，所以特仑苏牛奶多出的蛋白质含量其实可以忽略。真想多吃乳蛋白的话，还不如用买一盒特仑苏的钱去买两盒普通牛奶，它们的蛋白质含量将比特仑苏多80％以上！

    二、“口味更香、更浓、更滑。”

    鲜牛奶只有淡淡的香味，经过超高温消毒之后，牛奶就更没有香味，反而可能出现焦味，为此国内牛奶厂家往往在牛奶里添加香精。一种牛奶制品的口味如果很香很浓，不太可能是牛奶的天然味道，更可能是添加了香精调出来的。

    三、“含有造骨牛奶蛋白OMP，具有帮助人体增强骨密度的独特作用。”

    所谓“造骨牛奶蛋白”或“OMP”都是杜撰出来的新名词，生物学、医学上并无这一术语。既然它是一种蛋白质，那么就有两个问题：1、在特仑苏牛奶经过超高温消毒之后，OMP是否还能具有活性？蛋白质受到高温加热通常就会失去活性。2、即使OMP能耐高温，那么又如何能经口服进入人体发挥其独特作用？蛋白质经口服到了肠道，将会被消化成氨基酸才被人体吸收，通常不能直接进入人体发挥其独特作用，所以蛋白质药物（例如胰岛素）要注射才有效，口服则无效。

    那么OMP究竟是什么东西呢？根据蒙牛网站上公布的OMP的生化数据，与国内外都有众多研究的一种蛋白质——胰岛素样生长因子1（简称IGF-1）完全吻合。蒙牛在2006年提交的一项专利也表明他们在“能促进人体对钙的吸收”的牛奶制品中添加IGF-1。由此可知，所谓“造骨牛奶蛋白”或“OMP”，其实是把一种著名的蛋白质换了个名称，就当成了新发现。

    IGF-1是人体能够自己分泌的激素，对人体几乎所有细胞——当然包括骨骼细胞——都能产生作用。但是IGF-1能引发多种癌症。血液中IGF-1高的人，易患乳腺癌、上皮细胞癌、前列腺癌、肺癌、结肠直肠癌，可能还增加患膀胱癌的风险。

    一般牛奶中也含有IGF-1，超高温消毒不能使其完全失活，不过牛奶IGF-1量很低，其浓度大约为4ng/ml，即便都被完整地吸收进了体内，对人体的影响也微乎其微，何况在正常情况下这么低量的IGF-1都会被消化掉了。

    但是根据蒙牛的专利，100克特仑苏牛奶中添加的IGF-1的含量高达5.65-16.8mg，为一般牛奶的数万倍，100g特仑苏牛奶中的IGF-1含量比人体一天的分泌量（10mg）还高。如果他们真的添加了这么多的IGF-1，就很值得消费者担忧了：喝了IGF-1浓度如此高的牛奶，那么如果有一小部分IGF-1躲过了消化直接进入人体，就会使血液中的IGF-1含量显著增高，增加患多种癌症的风险。


质疑高价“酸奶猪”

发表时间:2008-10-27 02：58：13
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100b7u8.html

    记者吴洣麓 2008-10-20北京科技报

    近日，在天津的各大型超市，一种“酸奶猪”猪肉率先亮相。与一般的猪所不同，“酸奶猪”从出生到出栏，全程喂养生态乳酸菌。

    “酸奶猪”的开发者，是位于天津的一家养殖公司。该公司由5名国内外博士组成科研团队，从2002年开始研发营养乳酸。2007年初，他们开始进行大规模的基地生产。该公司参与开发“酸奶猪”的一位姓孙博士告诉《北京科技报》，他们之所以考虑养殖“酸奶猪”，是因为人们对猪肉安全性越来越重视，“区别于普通猪，‘酸奶猪’本身不含任何抗生素和添加剂残留”。

    我国是世界上最大的养猪国家，虽然价格很低，但是一直没有打开国外市场，其根本原因在于药物残留。

    “在猪饲料中添加抗生素，是养殖户们普遍采用的防疫方法。”中国农业大学动物科技学院动物遗传育种系教授赵兴波说。抗生素应用于动物已有40多年的历史，例如，目前我国每年生产的700吨抗生素类药品“喹诺酮”，就有一半用于养殖业。

    不过，赵兴波表示，抗生素虽能够增强猪的抗病能力，使其快速成长，但是，过分依赖和滥用抗生素，可能使猪变得“无药可救”。目前，国内的养猪业还不是很规范，任意添加和长期使用抗生素，导致了猪肉中有许多药物的残留。

    “而药物残留是一项十分难解决的问题。人如果长期食用有药物残留的猪肉，势必会影响健康。”赵兴波说。

    “酸奶猪”公司的孙博士介绍称，“从一出生到出栏，‘酸奶猪’全程饲喂研发的营养乳酸，所以，乳酸菌占据了猪胃肠道的有利位置，从而阻止了有害菌的生存，改变了猪胃肠道内的微环境。由于有害菌的数量大大减少，猪自身的免疫力增强了，得病的几率大大降低，因此，根本不用使用抗生素。”此外，由于全程饲喂酸奶，饲料里也不用添加任何的抗生素和非营养性添加剂，所以，猪肉中不存在添加剂的残留。

    孙博士相信，“无任何药物残留和添加剂残留”的“乳酸猪肉”一定会赢得广大消费者的喜爱。目前，除了天津外，北京、上海、苏州等地的一些超市也都有了“酸奶猪”猪肉的身影，其市场价格更是被卖到了每公斤60元左右，而普通猪肉的市价不过每公斤20多元。

    如此高身价的“酸奶猪”猪肉，真就那么神奇吗？

    科普作家方舟子说，给猪喝酸奶，能够补充蛋白质，肯定能够提高猪的免疫力。但是，这跟往饲料里添加一些含有蛋白质的成分，如大豆粉，效果是一样的。“‘酸奶猪’只是一个噱头。此外，吃了酸奶后就可以完全不用抗生素，这也很难做到。”

    方舟子解释，单靠喝酸奶就想改变猪体内的环境，不太可靠。酸奶中所含的益生菌被猪吃后，经过胃肠道，绝大多数都已经死亡。即使有个别的益生菌能存活进入到猪的体内发挥作用，量也是很少的，而与其体内的其它细菌相比，数量更是少之又少。“很难说通过吃这些菌就能改变整个体内的环境。”

    “即使真的能改变，也只是杀死消化道内的细菌，防治一些通过消化道传染的疾病。因为酸奶主要改变的是消化道环境，如果是呼吸道传染、接触传染、血液传染的疾病，喝酸奶起不到任何作用。”方舟子说。

    赵兴波告诉记者，要想真正做到猪肉的无药物残留，要对养殖、屠宰加工和销售的全过程进行把关。而养殖中又要对饲料原料、饲料配制与加工、养殖场管理等环节进行严格把控。他认为，给猪喂养含有乳酸菌的饲料，有一点可以肯定的是，“猪一定能获得充分营养价值，但是猪肉的营养价值怎么样，由于目前还没有这方面确凿的实验数据，因此不好下结论”。


中国食品安全问题的症结

发表时间:2008-10-25 03：42：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100b74x.html

在今日的中国，遭遇有害健康的作假食品乃是日常生活的一部分：敌敌畏泡过的火腿、福尔马林泡出的干货、硫磺熏白的蘑菇、病死猪肉做的肉松、孔雀石绿处理的水产品、加了漂白剂的米粉和粉丝……因为配方奶粉有问题而导致婴儿死亡的，也不是新闻，早在2004年就有十几名婴儿因为服用劣质奶粉而死亡。但是人们一向以为，这些不法行为乃是小企业、小商贩的专利，大企业、名牌企业生产的打着“QS”标志的正规产品总会比较让人放心的。这次有毒奶粉事件最让人震惊的，莫过于几乎所有的名牌国产乳业都未能幸免，那些曾经受人信任、引以为豪的民族品牌都暴露出了肮脏的面目，以至总理都要斥责这些企业没有良心。

企业的良心本来就靠不住。防止不良企业危害公众，本是质检部门的责任。但是我们看到的却是，质检部门没有履行其职责，甚至成为不良企业的同党。国家质检总局授予名牌企业“免检”称号，让它们享有不受检查的特权。即使在例行市场抽查中，发现名牌企业的产品有问题，依照惯例也是不公布的，据称是为了保护民族品牌，只有小企业的产品才会上“黑榜”。一旦被国外质检部门发现从中国进口的产品有问题，国家质检总局的第一反应往往是加以否认，声称是“国外媒体蓄意炒作，制造中国商品威胁论，把中国商品妖魔化”（国家质检总局前局长李长江去年的讲话）。

往饲料、大豆制品、奶制品中掺三聚氰胺（美其名曰“蛋白精”）冒充蛋白质，做为一项公开的行业秘密，在国内已盛行数年，推销“蛋白精”的“生物技术”公司遍地开花，可见这个市场之大。国家质检总局不应该不知情。但是，去年美国宠物食品三聚氰胺事件把这个中国行业秘密在国际上暴露出来后，国家质检总局仍然认为这是在“打压和抹黑‘中国制造’，具有明显的政治背景和意图”，当时对国内各类食品包括奶制品的抽查结果，都号称没有发现三聚氰胺。

据说由于人手不足，质检、工商管理部门平时不会主动执法，要等有人投诉或媒体曝光才去“被动执法”。但是即使有人投诉，他们也未必会重视。今年7月，有一名儿科医生发现三鹿配方奶粉导致多名婴儿肾衰竭，向国家质检总局投诉，国家质检总局食品生产监管司给的答复只有一句话：“请你向卫生部门反映此类问题”，一推了之。三鹿奶粉的问题在媒体上曝光后，国家质检总局在网站上删掉了这一投诉，声称在9月9日才从媒体报道知道三鹿奶粉的问题。

等到三鹿奶粉事件震惊全国，国家质检总局才紧急行动起来，进行全国奶制品质量安全专项整顿，派出5000多名质检人员进驻各个乳制品企业，对每一批原奶和出厂产品都检测三聚氰胺。在现在的风头下估计没有人再敢掺三聚氰胺了，何况连上好的原奶都卖不出去要倒掉了，也没有必要掺假。因此我很怀疑现在还有哪个批次的产品会被检出三聚氰胺。这种极具中国特色的专项整顿“运动”除了制造声势，并不具有实际的意义，而且危险：把大部分（如果不是全部的话）质检人员都投入到该专项整顿之中，意味着同时放弃对其他产品的监控。检测三聚氰胺的成本不低，而行政成本更高，因此这项“运动”是不可能持续很久的。等风头一过，三聚氰胺或许又会卷土重来，即便这回真的把三聚氰胺完全扼杀，这种“运动”也防止不了其他的造假手段，造假者只要改换一下手法，就可以躲过检测继续逍遥。国产奶制品未必从此就变得更干净，形形色色的作假有毒食品也还会做为中国社会日常生活的一部分继续存在下去。

对质检部门的渎职，中国公众无法问责，只有指望其上级部门的追究。李长江的去职也许能平息一点公众的怒火，但对中国官员来说，被免职相当于休假，很快就会出现在同一级别的其他位置上。质检部门其他人员的责任很可能不会被追查。中国媒体不可能调查、监督、批评国家质检总局。事实上，对整个事件的报道一开始就在政府宣传主管部门的掌控之中，媒体被要求不能“炒作”、不能对受害者做调查报道。除了三鹿董事长被抓去顶罪，其他企业负责人不必担心被追究法律责任，甚至个人不必担心承受经济损失——在闻到风声时，有的企业负责人已经套现脱身。除了蒙受市场损失，肇事企业看来不会受到法律惩罚。律师们已被要求不能代理受害者向企业索赔的案件。受害者以后可能会获得一些国家赔偿，“没有良心”的企业造成的后果要由没有发言权的纳税人来买单。

这种情形与一百年前的美国有些相似。当时的美国也是劣质、假冒、有毒食品药品猖獗，一批被称为“耙粪者”的记者调查、揭露了大量令人触目惊心的案例：肮脏的肉食品加工场、有毒的食品添加剂和色素、无用甚至危险的“灵丹妙药”等等，最终导致国会在1906年通过纯净食品与药品法，要求食品和药品的标签不能含有虚假或误导的内容，食品不能隐藏有害健康的成分等。1937年，田纳西州的一家药厂推出一种磺胺类儿科新药“万灵丹磺胺”，里面含有有毒的抗冻溶剂二甘醇，毒死了107人，其中许多是儿童。全美舆论大哗，促使已在国会扯皮了几年的新法案——联邦食品、药品与化妆品法在第二年通过。有了这两个里程碑式的立法，美国的食品因此干净、安全得多。

但是，要解决中国食品安全问题，仅仅靠立法是远远不够的。事实上，中国现有的有关法律不可谓不完备，有关的机构和人员不可谓不庞大，但是仍然不能有效地发挥作用。即使是一百年前的美国，也有某些方面是现在的中国所欠缺的：民主政体、新闻自由和司法独立，这一切使得重大社会问题能引起舆论的关注，就会导致立法，而一旦立法，就能有效实施。中国食品安全问题不只是企业没有良心的问题，它涉及到全社会的方方面面，在中国社会发生重大变革之前，很难有根本的改观。

2008.9.25

（载《美国新闻周刊（Newsweek）中文月刊》2008.10）


辽宁发现数百结石貉子：它们死于三聚氰胺

发表时间:2008-10-18 17：13：35
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100b4sp.html

辽宁发现数百结石貉子：它们死于三聚氰胺

本报记者 左志英
南方都市报2008-10-18

    ●辽宁省一村庄数百只结石貉子陆续死亡,饲料中检出三聚氰胺,含量最高达510毫克/公斤

    ●解剖发现貉子肾脏损伤严重,结石细碎

    三聚氰胺再次扮演夺命杀手。

    近两个月来，辽宁省一村庄数以几百计食用同一品牌饲料的貉子陆续死亡。解剖发现，其肾脏内有结石。经检验，结石和饲料中均含有三聚氰胺。

    这是一个个案，还是饲料行业的冰山一角？

    死貉的肾脏损伤严重，不同程度存有肿大变形、发黄、凹凸等症状（其饲料中检出的三聚氰胺含量远低于曾在三鹿牌婴幼儿配方奶粉中检出的最高含量）；有人担心，结石宝宝的肾脏是否也会受到类似损害。而一名曾给多名结石宝宝做过手术的医生，发现部分结石宝宝肾脏确有不同程度的肿大、凹凸不平、质地硬等症状。

    发现结石貉子

    貉子接二连三地死，但不是传染病。解剖发现，病变惊人一致：所见结石都很小，很碎，但肾脏损伤明显，外观肿大、颜色泛黄、表面有凹凸……个别肾脏甚至出现空洞

    发现结石貉子是件很偶然的事。

    9月中旬的一天，沈阳农业大学动物医院，58岁的薛忠纯拎着两只貉子来看病。他说，从八月中旬开始，家里的貉子接二连三地死，能想到的药都用了，毫无效果。临死之前的症状基本一样：不吃饲料，大便干燥，鼻孔发干，慵懒无力，眼窝深陷，身形萎缩，毛皮干枯。

    貉子，属犬科毛皮动物，长相身形像狐狸，背毛多呈黑棕色，一日两餐，容易饲养，八个来月即可由幼到成。貉子毛皮行情时好时坏，去年，一张貉子皮只能卖百十来块，但2002年前后，曾冲到七八百元的高点。正是那时，冒出一批养貉专业户，薛忠纯是其中之一。

    当班医生解剖了其中一只貉子，诊断为肺部感染病毒，开了50来块钱的药。

    薛忠纯拔腿要走时，旁边一个年轻的白大褂建议薛等等别的医生，被婉拒后要了薛的手机号。

    没过多久，薛忠纯接到一通电话。对方自称是沈阳农大畜牧兽医学院教师张文奎，愿意亲自去村里给貉子做免费检查。

    张文奎，是年轻白大褂的老师。他今年在做犬瘟热研究，学生们也帮他留意相关病例，年轻白大褂觉得薛忠纯的貉子似患传染病。

    9月20日，张文奎带了一个学生如期前往。出沈阳往西，一个多小时即到。

    薛忠纯的貉子还在死亡，“抗病毒药打下去，没有一点好转，反倒感觉貉子死得更快了。”

    用棉签从貉子眼角挑点眼眵，放入瓶中，用试剂溶开，滴到犬瘟测试板上，张文奎原以为会显色的区域还是原样。换言之，貉子没有传染病。

    揪出五六只气息奄奄的貉子做解剖，张文奎发现病变惊人的一致：割开肾脏，切面上布满了小黄点。用刀尖挑一粒放到指头上，捏捏，硬硬的，是石头，更准确地说是结石。

    所见结石都很小，很碎，直径超过2毫米的几乎没有，但肾脏损伤明显，外观肿大、颜色泛黄、两肾大小不一、本应光滑平整的表面有凹凸……此类症状不同程度地存在着，个别肾脏甚至还出现空洞，有的黄得跟橘子瓣似的，小结石密密麻麻地嵌在肉中。

    毒奶粉事件正闹得沸沸扬扬的当时，张文奎立刻想到，饲料里也许含有三聚氰胺。

    在此之前，薛忠纯已经开始怀疑饲料。他所在的辽中县茨榆坨镇西山村，貉农共20来户，所喂饲料只有两种：包括他家在内的十四五户用华隆牌饲料，其余几户用双良牌饲料。一打听，发现用华隆料的人家都有貉子陆续死亡，用双良料的则安然无恙，健硕丰满。他送了一包饲料到辽宁省兽药饲料监察所，要求检测一下蛋白质、脂肪、磷、钙等营养含量是否达标，压根没想到会与三聚氰胺有关。

    张文奎去其他华隆用户家又解剖了五六只貉子，发现肾脏情况与薛忠纯家的如出一辙。

    张文奎建议貉农到权威检测机构送检饲料，查验其中有无三聚氰胺。与此同时，他自己也要了些饲料、貉子内脏与结石，饲料和结石送到沈阳农大检测中心，内脏则拿到实验室做病理切片。

    三聚氰胺的毒性

    送检饲料的检测报告：三聚氰胺含量为510毫克/公斤；看着伤痕累累的貉肾，张文奎屡屡想到一个问题，“结石宝宝的肾脏会不会有类似情况？”

    一切皆在预料中。

    9月30日，张文奎送检的饲料和结石有了结果：两份华隆料的三聚氰胺含量分别为249毫克/公斤和376毫克/公斤，结石中三聚氰胺含量约为25%.而没有吃出问题的双良料也检出三聚氰胺，含量为28毫克/公斤。

    这一消息很快传到西山村。为拿到更权威的证据，薛忠纯等人决定让辽宁省兽药饲料监察所再验一次。10月6日送检，10月9日即拿到检测报告：华隆料三聚氰胺含量为510毫克/公斤（而国家质检总局日前在全国开展的婴幼儿配方奶粉三聚氰胺专项检查结果显示，三鹿牌婴幼儿配方奶粉中三聚氰胺含量最高的达2563毫克/公斤）。另外，蛋白质含量不达标。

    几乎与此同时，张文奎所做的貉子内脏切片病理分析有了结果：肾小管内发现大量结晶，肾脏损伤严重，其他脏器没有明显异常。

    看着伤痕累累的貉肾，张文奎屡屡想到一个问题，“结石宝宝的肾脏会不会有类似情况？”他把貉肾解剖图和貉肾切片图传到网上，希望更多人了解它、分析它。

    B超和尿常规化验是筛查结石宝宝的主要方法，部分医院多一个肾功能生化检验。若想窥视肾脏内的所有细节，仅靠这三项检查是不够的。广州市妇婴医院B超科医生黄丹萍说，B超机捕捉不到直径小于1毫米的结石或结晶，也无力判断肾小管是否有损伤。广州市儿童医院肾科副主任医师邓颖敏则表示，尿检不能准确反映肾小管的健康状况，最可靠的办法是做病理切片分析。

    徐州市儿童医院外科医生冯东川给多名结石宝宝做过手术，发现部分肾脏确有不同程度的肿大、凹凸不平、质地硬等症状。

    世界公认的说法是，三聚氰胺低毒甚至微毒，属于代谢惰性物质，进入肌体后一般会原封不动地或以化学性质相似的同类物形式排出。但如果大剂量暴露，会对动物产生毒性。有实验表明，三聚氰胺对啮齿类动物最小无作用水平为63毫克/公斤体重，大鼠口服三聚氰胺的半数致死量为3248毫克/公斤体重。

    国际化学品安全规划署和欧盟委员会1994年合编的《国际化学品安全手册》早已指出：长期或反复大量摄入三聚氰胺，可能对肾与膀胱产生影响，导致结石。

    事实证明，弱碱性的三聚氰胺遇到酸性物质时，容易形成结晶或结石。北京微量化学研究所检验过三鹿奶粉结石，发现主要包括两种物质：尿酸和三聚氰胺。

    毒奶粉事件曝光后，世卫组织发布消息称，三聚氰胺与三聚氰酸混合饲喂动物，易在肾单位形成结晶，致使肾脏受到严重损伤，譬如堵塞肾小管后引起无尿、肾衰竭，其毒性远大于两者的简单相加。

    “不管结石是怎样形成的，都可能引起急性肾衰竭，”张文奎认为这是夺走貉子生命的关键。

    貉子死亡率之高，让张文奎不能不重新审视三聚氰胺的毒性。

    截至10月12日，薛忠纯家，养殖248只，死掉133只；刘景林家，养殖200只，死掉120只；张之久家，养殖260只，死掉60只；弈远忠家，养殖216只，死掉80来只；弈远红家，养殖280只，死掉70多只……

    而每家铁笼中数以十几或几十计的病貉说明，死亡率还会被改写。

    薛忠纯怀念往日的嘈杂。以前，每到喂料时间，貉子在笼子里急得来回打转，脚步声和冲撞声嗡嗡响成一片。而今，看着越来越多的笼子空了出来，他倍感失落。水喂了很多，肾病药吃了不少，依然无法阻挡死神的脚步。

    涉事饲料是业内名牌

    养殖户薛忠纯的评价是“物美价廉”，40公斤装的华隆饲料130元一袋，同等重量的双良饲料是140元，“最近两年物价飞涨，但饲料涨得不多”

    拿到检测报告的第二天，薛忠纯等人租车赶往华隆饲料的生长厂家———盘山华隆饲料开发有限公司。

    盘山县隶属于盘锦市，位于辽中县以西偏南处，两县中间隔着一个台安县。

    “不管是不是饲料有问题，我先给大家赔个礼。”盘山华隆经理付磊态度之诚恳，让薛忠纯有些意外。9月中旬，他曾打电话到盘山华隆，希望厂方派人过来看看饲料有没有问题、貉子得了什么病。接听者坚称饲料没问题，最后撂下一句“爱上哪告去哪告”。

    付磊婉转地表示，即使有三聚氰胺，也不是生产过程中添加，“如果没出现三鹿奶粉事件，我还不知道三聚氰胺是啥玩意，往常进原料，只检测脂肪、蛋白质、矿物质等营养指标，检测三聚氰胺的仪器，别说是盘山县，估计整个盘锦市都找不出一套。”

    盘山华隆是哈尔滨华隆饲料开发有限公司的分公司，还有两个分公司在山东海洋和菏泽，专做毛皮动物饲料，是饲料行业内的名牌。

    据付磊介绍，2002年年底，他买来120只狐狸来养。当时，哈尔滨华隆饲料卖得很好，有时要排队才能买到。他找上门去，提议与哈尔滨华隆合作建厂。第二年，盘山华隆建成，专门生产毛皮动物饲料，当年即走入薛忠纯等养殖户的家。

    华隆饲料在辽宁地区口碑不错。盘山华隆还没建成时，刘景林专门跑到哈尔滨去买。薛忠纯的评价是“物美价廉”，40公斤装的华隆饲料130元一袋，同等重量的双良饲料是140元，“最近两年物价飞涨，但饲料涨得不多。”

    付磊的养殖场，目前有狐狸200来只、貉子600来只，同样在用华隆饲料。他承认自己的狐狸和貉子也有生病不吃食的，死掉的。至于死了多少，他没有透露具体数目。

    双方最后敲定，找家权威机构再检验一下饲料和貉子，赔偿问题随后再商量。

    记者致电哈尔滨华隆。该公司有关负责人称，各分厂均有化验室，质量问题自己把关。

    “蛋白精”的秘密

    粗蛋白质含量越多，饲料售价越高。提高氮含量，“性价比”远高于纯三聚氰胺的是它的下脚料。纯三聚氰胺一吨1.2万元左右，而一吨三聚氰胺废料仅需七八百元

    尽管厂方和养殖户都认可的鉴定结果还没出来，但张文奎坚信，华隆料里有三聚氰胺是一定的，只是无法判断问题出在原料供应还是生产过程中。

    这是一个个案，还是饲料行业的冰山一角？张文奎不愿轻易地相信或否定其中任何一个，他想以此为契机，对饲料业来次摸底。

    动物不同，饲料也不同，但共同点之一是，必须含有适量的蛋白质，豆粕、玉米粉、鱼粉等都属于含有蛋白质的原料。饲料出厂时，蛋白质含量是项硬指标。一环扣一环，饲料厂购买蛋白类生产原料时，重点检验的也是蛋白质含量。

    检测蛋白质含量一般采用凯氏氮定法，即测定氮含量来推算蛋白质含量。只要饲料中氮含量增加，蛋白质数值就会相应提高。

    准确地说，此法测的是粗蛋白质含量。粗蛋白质是含氮物质的总称，包括真蛋白质和含氮物。食物中，大豆的粗蛋白含量最高，肉类次之。

    在一定数值范围内，粗蛋白质含量越多，饲料的售价也越高。哈尔滨大威饲料公司的文亮（化名）说，以豆粕为例，行情高涨时，一吨豆粕多一个蛋白能多卖150-180元。就算现在饲料业疲软，一个蛋白也值七八十块钱。

    许多饲料原料商提供的产品清单中，各产品的粗蛋白含量往往是单独列出，这直接关系到该产品的身价与销路。至于其他营养成分的含量，都没有写。

    添加氮含量较高的化工原料，无疑是提高粗蛋白含量的捷径，三聚氰胺因为集诸多“优点”于一身而被选中：白色粉末状，没有味道，容易隐身；氮含量66%，远远高于真蛋白质16%的氮含量。换言之，添加1公斤三聚氰胺相当于多了4公斤的真蛋白质。尽管几乎没有任何营养价值，且对动物身体健康构成潜在威胁，但这并不防碍它从检验设备的眼皮底下大摇大摆地走过去。

    文亮说，以前购买饲料原料，原料商会提供相应的营养数据，不过最终确定价格高低和成交与否的，还是自己实验室的检验结果。所测蛋白质含量，是粗蛋白而不是真蛋白。

    “纯三聚氰胺很贵，一吨1.2万左右，加这个不划算。”文亮说，“我们算过，一吨饲料里增加3个蛋白质约需7-8公斤纯三聚氰胺，成本价是八九十块，而售价比加三聚氰胺之前高200来块。”在他看来，一吨饲料100来块的差价不足以诱使厂家掺假。

    性价比远高于纯三聚氰胺的是它的下脚料。有资料显示，在其废料中，三聚氰胺含量高达70%，而其他部分也基本属于三聚氰胺的衍生物，均可冒充蛋白质。而一吨三聚氰胺废料仅需七八百元，前几年价格更为低廉。

    有业内人士称，不少企业将此看作发横财的机会，买来三聚氰胺等废料稍做加工，以“蛋白精”之美名卖给需要蛋白质的企业。

    提高氮含量有更简易的办法，文亮不明白大家为何把事情想得那么复杂，“添加的很可能是尿素，尿素含氮高达46%，又好买，又便宜，一吨只需两三千块。”

    对此说法，生物学博士后方舟子不以为然，“加尿素冒充蛋白质是好多年前的做法，气味大，容易被识破，而且尿素比三聚氰胺废料贵，对造假者来说，经济上不合算。实际上，在牛羊等反刍动物的饲料中添加少量尿素是合法的，国内外都允许，因为反刍动物的瘤胃微生物可以利用尿素合成蛋白质，进而被消化利用。在其他动物饲料中加尿素则没有益处。”【方舟子按：如果加的是尿素，不会检出高含量的三聚氰胺。三聚氰胺虽然是用尿素生产的，但是需要三、四百摄氏度的高温和一定压力条件，不会自然形成。另外，尿素的毒性非常低，比三聚氰胺还低，吃一些尿素不会长结石或致死。】

    三聚氰胺在饲料行业是否泛滥？记者试图听听当事方的说法，多数饲料企业或闪烁其辞，或断然拒绝，个别的还四处核实记者的身份。

    政府部门也不愿多谈此事，但都不同程度加以否定。黑龙江省饲料工业办公室负责人说，该省专项整治开始以来，只在一两个饲料厂内查出含三聚氰胺的原料，这些原料来自山东和河北。辽宁省饲料工业办公室则以“无权发布消息”为由婉拒采访，最后补充一句“总体情况是好的。”

    追讨已不是第一次

    去年美国毒宠物粮事件后，农业部公布了饲料中三聚氰胺的测定方法；今年9月，农业部下发通知，要求就饲料质量安全进行专项整治，三聚氰胺是头号目标

    “现在采购原料，比以前多一道手续。”付磊说，10月6日，他到盘锦市参加了一个会，会议要求，以后购买原料，卖家需提供省里指定检测机构开具的原料不含三聚氰胺的证明。

    在此前后，文亮参加了类似的会议，“另外一个新精神是，以后如在饲料中检出三聚氰氨，只处罚饲料企业，而不会倒查至原料商。”

    “这样一来，就算原料商拿来权威证明，我们也得再送检一次。”文亮说，一个批次的三聚氰胺检测费需要六七百，他们厂估计每月要为此多花2万元。

    文亮等人正在经历的是一场全国性的风暴。9月中下旬，农业部下发通知，要求就饲料质量安全进行专项整治，各地陆续据此通知进行细化，当月23日，辽宁省下发了具体的工作方案：用20天时间集中检查蛋白饲料原料、饲料企业和养殖场户，严厉打击在饲料中非法添加三聚氰胺之类有害化学物质的行为。

    农业部对三聚氰胺的追讨已经不是第一次。

    去年美国毒宠物粮事件后，当年6月，农业部公布了饲料中三聚氰胺的测定方法；7月，下发通知要求严厉打击非法生产经营和使用蛋白精的行为；8月-12月，在全国范围内专项整治农产品质量安全。

    此次整治饲料质量，三聚氰胺是头号目标，已有几家非法生产含三聚氰胺蛋白饲料的企业被移交公安机关立案查处。不过，农业部并无赶尽杀绝的意思，该部部长孙政才日前表示，要尽快制定饲料中三聚氰胺残留限量行业标准。

    文亮希望这个标准能早日出台，“三聚氰胺无处不在，涂料、塑料里都有，它在饲料里不可能零含量。”

    “规则应该改改，直接检测真蛋白质含量。”哈尔滨华隆负责人说，检验真蛋白的技术并不复杂，很多饲料厂都可以做。

    “你家貉子咋样了？还有死的吗？”这些天，薛忠纯常被这样问到，也常这样发问。

    “昨个儿刚扔了五个，”“今天又糟践了两只，”“又有几个不吃食，蔫头耷脑的，跟死也差不了多少”……薛忠纯得到的和给出的答案大同小异。自2002年开始养貉子以来，成片成片死亡的事他还是头遭遇上。

    农业部一张姓工作人员说，截至10月13日，没有接到动物因食用含三聚氰胺食物而患结石乃至死亡的报告。世界粮农组织中国代表处也表示，除美国猫狗外，还没听说其他国家或地区有类似死亡个案。

    死貉仍在继续

    薛忠纯家，养殖248只，死掉133只；

    刘景林家，养殖200只，死掉120只；

    张之久家，养殖260只，死掉60只；

    弈远忠家，养殖216只，死掉80来只；

    弈远红家，养殖280只，死掉70多只……

    （截至10月12日）


德润生“天价大米”诉方舟子案第二次开庭通知

发表时间:2008-10-04 19：30：17
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100azut.html

    北京德润生贸易有限公司诉方是民名誉权纠纷案（天价大米诉案）将于10月8日下午13:30在北京市西城区法院五层42法庭第二次开庭。


《财经》报道《三聚氰胺溯源》中另一处想当然的错误

发表时间:2008-10-02 19：02：53
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100az7t.html

《三聚氰胺溯源》虽然号称是采访“业内人士”写成的，但显得非常不专业，在科学、逻辑方面都大成问题。除了我已指出的两处数据、推理问题外，还有一处值得说一下：

“考虑到三聚氰胺本身只是一种微溶于水的化学物质，通过饲料进而转移到原料奶中的浓度也十分有限。上述说法，或许只能部分解释奶制品中三聚氰胺的来源问题。
根据国家质检总局的抽查结果，三鹿婴幼儿配方奶粉中三聚氰胺的含量，最高达到每公斤2563毫克。一些业内人士指出，某些奶粉中三聚氰胺含量如此之高，很可能与奶粉厂家的另外一层‘潜规则’密不可分。”

其意思是说，因为三聚氰胺只是微溶于水，三聚氰胺如果掺在原料奶中不可能让某些奶粉中三聚氰胺含量高达每公斤2563毫克，因此三聚氰胺不可能都来自掺假原料奶，而是加工过程中添加的。

我不知道该记者是否真采访了“一些业内人士”，但是这也是属于不做计算的想当然。一般来说，8升鲜奶可生产1公斤奶粉，配方奶粉由于添加了乳清粉等辅料，实际上用的原料奶没有那么多，据三鹿婴儿配方奶粉的专利说明，他们只用了2.4升原料奶来生产1公斤奶粉。如果三鹿奶粉中的三聚氰胺（每公斤2563毫克）全部来自掺假原料奶，那么掺假原料奶中的三聚氰胺含量大约为1克/升，而三聚氰胺的常温溶解度为3.1克/升，仅为三聚氰胺溶解度的三分之一。即使按刚公布的对普通奶粉和非婴儿配方奶粉的检测结果，三鹿高铁高锌配方奶粉的三聚氰胺含量高达6196.61mg/kg，也还没有达到三聚氰胺的溶解极限。所以，从三聚氰胺的含量过高来说明三鹿奶粉中的三聚氰胺不可能都来自原料奶，是不成立的。

我也认为三鹿低端婴儿配方奶粉中的三聚氰胺很可能是在生产过程中掺入的，但是我这么猜测，并不是因为我认为其三聚氰胺含量高得离谱，而是因为其三聚氰胺的含量分布严重不均：高含量只出现在三鹿低端婴儿配方奶粉中，而三鹿其他系列的婴儿配方奶粉中的三聚氰胺含量要低得多。如果是原料奶的问题，似乎不可能出现这样的两极分布。而由于低端奶粉和高端奶粉的工艺、配料不同，三聚氰胺若是在生产过程中掺入的，出现悬殊的三聚氰胺含量就比较合理了。当然，不一定是厂家有意添加（三鹿是免检产品，似乎没有必要为了骗过抽检而添加无营养价值的三聚氰胺），而可能是因为低端奶粉为了降低成本，一部分奶粉用大豆蛋白粉取代（免得婴儿摄入的蛋白质含量过低而出现“大头娃娃”），而购买来的大豆蛋白粉被销售商掺入了三聚氰胺。

《三聚氰胺溯源》这些推理错误其实并非首创，在网上一些张贴中都出现过，“纯三聚氰胺价格比牛奶贵，加纯三聚氰胺不合算”、“三聚氰胺微溶于水，掺到鲜奶中含量不会很高”等说法已在网上流传很广，故我怀疑该报道所谓来自业内人士的信息，其实是来自网文。网人写张贴比较随意，有感即发，本不必强求，但做为科技报道则不应该如此草率，以不点明身份的“业内人士”来装饰经不起推敲的道听途说。


印尼检验出中国制造的豆浆饮料也含有三聚氰胺

发表时间:2008-10-01 02：04：24
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ayr4.html

    朝鲜日报消息，针对印尼卫生部检验出中国制造的豆浆饮料也含有三聚氰胺，新加坡农粮与兽医局昨天接受媒体询问时表示，除了中国制造的乳制品外，也将检验其他中国食品是否含有三聚氰胺。

    农粮与兽医局表示，新加坡所有从中国进口的牛奶和乳制品已被勒令下架，消费者若购买了这些产品，应该丢弃。

    稍早前，印尼卫生部表示，除了中国乳品外，有4种非法进口的中国制造豆浆饮料，也被检验出含有三聚氰胺。这使得中国毒奶事件，扩大到中国的非乳制品也可能含有三聚氰胺。

    此外，继28日再次发现含有三聚氰胺的饼干以后，韩国食品药品安全厅决定对含有大豆蛋白成分的中国产品也实施三聚氰胺检查。大豆蛋白以粉末形态进口，主要用于健康功能食品。此外，还用于火腿、水饺、鱼饼等食品，以提高蛋白质含量。

    目前韩国尚无出现在大豆蛋白质成分中检测出三聚氰胺的事例。但就像奶粉一样，食品制造商有可能会为提高蛋白质含量而在大豆蛋白当中加入三聚氰胺。韩国食药厅考虑到这一点，决定采取上述措施。

    食药厅进口食品科长徐甲钟表示：“这是为了减轻国民的担忧，从‘预防角度’实施的检查。”去年韩国从中国进口的大豆为17万多吨。


评“《财经》报道：三聚氰胺溯源”

发表时间:2008-09-29 19：05：41
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ayci.html

【方舟子按：这篇文章的一些数据和推理有问题：

一、“按照目前的三聚氰胺价格，在饲料甚至原料奶中添加这种物质，从经济上而言并不合算。”属于想当然。三聚氰胺溶解度为3.1克/升，因此1升原奶最多可兑750毫升水，加入5.4克三聚氰胺，以每吨三聚氰胺价格12000元算，造假成本仅为6分钱，造假赢利大约为2元，经济上非常合算。当然，造假者总是要尽量降低成本的，而且还有同时掺入的乳清粉、植物油、烧碱等成本需要考虑，所以我相信他们如业内人士说的那样，用的是便宜得多的而且可以取代三聚氰胺的三聚氰胺废料。

二、“在纯度较高的废料中，三聚氰胺的含量往往可以达到10％至20％；即使纯度较低，其有效含量往往也在4％到5％之间。”如果三聚氰胺废料中三聚氰胺含量如此低，那么实际上比三聚氰胺还贵，而且不适合于当“蛋白精”用的。我看到的材料说，三聚氰胺废料中含大约70%三聚氰胺，其他部分也基本上是三聚氰胺的衍生物，都可以用来冒充蛋白质。（数据转引自Wikipedia，出处为SMLahalih, M Absi-Halabi, "Recovery of solids from melamine wasteeffluents and their conversion to useful products", Industrial& Engineering Chemistry Research, vol.28, 500-504(1989).）】

三聚氰胺溯源

《财经》记者 徐超 《财经》杂志 总第221期

按照目前的三聚氰胺价格，在饲料甚至原料奶中添加这种物质，从经济上而言并不合算。如果奶粉或者液态奶中出现的三聚氰胺是由于添加三聚氰胺废料引起，那么值得担心的不仅仅是这种物质

相对于成年人而言，儿童更容易受到三聚氰胺的损害。迄今为止，因为食用被污染的奶粉而罹患肾结石的都是婴幼儿，尚未发现成人因此患病的个案

    时近9月下旬，位于河南省会郑州东北约200公里、与山东毗邻的濮阳市，笼罩在一丝微妙的气氛中。
    濮阳是中国最大的三聚氰胺产地。当地企业河南中原大化集团有限责任公司（下称中原大化）6万吨产能，在整个亚洲首屈一指；此外，还包括濮阳市三聚化工有限公司（原三安化工）以及众多小型化工企业。
    或许因为是外地口音，当《财经》记者在一些挂着“化工”标牌的商店试图购买三聚氰胺时，遇到的全是警惕的目光。在濮阳市濮阳县，记者转了三家化工原料商店，仍然一无所获。在三聚化工有限公司公司，记者试图了解一些情况，也被拒绝进入厂区。
    当地一位不愿透露姓名的知情人士告诉《财经》记者，“毒奶粉”事件发生后，不仅当地质检、工商等部门加强了对整个市场的监管，国家发改委调查组也已经前来调查三聚氰胺的销售渠道及具体产品流向。
    三聚氰胺，这一在174年前首次被德国化学家贾斯特斯冯李比西（Justus vonLiebig）合成的物质，如今向世人显示了一个始料未及的“黑暗世界”。从中间体到添加剂
    三聚氰胺（Melamine）作为一种用途广泛的化工中间体，分子式为C3H6N6，分子量为126。这种白色无味的晶体粉末状物质，目前主要是通过尿素合成来生产的。大约每3吨尿素，可以产出1吨三聚氰胺。
    三聚氰胺与甲醛经过聚合反应，可以生成三聚氰胺甲醛树脂；在添加无机填料后，这种材料就可以制成模塑制品，包括餐具、日用品、地板等。这种塑料优点很多，如不易着火、耐水、耐热、耐老化、耐电弧、耐化学腐蚀，并具有优良的绝缘性能和机械强度，在建筑和制造行业内有着广泛的应用。
    以中原大化为例，据《财经》记者了解，除了四成左右的产品直接出口，国内主要的客户是一些建筑材料企业。其中就包括生产地板的德国科诺、圣象集团等。
    近年来，中国建材市场迅速膨胀。业内人士对《财经》记者表示，每年全国约70万吨三聚氰胺的产量往往难以满足需求，仍然属于“紧俏品”。纯度在99％以上的三聚氰胺的价格，目前单价每吨可以达到11000元至12000元；即使小企业从粗品中提纯获得的纯度略低的产品，价格也在每吨8000元左右。
    2007年，随着“毒宠物粮事件”在美国曝光，三聚氰胺的另外一个不寻常的用途也被呈现在全世界面前：部分中国企业在出口美国的宠物食品中非法添加这种化学物质，从而诱发了大量猫狗死亡。
    之所以选择三聚氰胺作为非法饲料添加剂，是因为其含氮量高达67％。目前通常采用的“凯氏定氮法”（Kjeldahltest），是根据饲料中的氮含量来推算蛋白质含量，因此，加入三聚氰胺，就会使得测量出的蛋白质含量“虚高”。
    鲜为人知的是，早在50年前，就有美国人申请过以此作为饲料添加剂的专利。因为在牛这种反刍动物的饲料中添加少量的非蛋白氮，往往还是有益的。
    非蛋白氮是指真蛋白（多肽）以外的其他所有含氮物质化合物，主要包括一些有机非蛋白氮化合物，如氨、酰胺、胺、氨基酸和无机氮化合物如铵盐类。非蛋白氮饲料一般被作为反刍动物蛋白质营养的补充来源，其本身并不能为动物提供能量，但非蛋白氮可以和反刍动物特有的瘤胃微生物反应而合成蛋白质。
    非蛋白氮一般来自于工业氮，所以选择非蛋白氮作为反刍动物的饲料就节省了很多成本。目前的非蛋白氮饲料，包括尿素、氨水、硫酸铵、碳酸氢铵、氯化铵、磷酸铵、糖基尿素等。尿素含氮量最高达46％以上，价格为每吨2000元比较便宜，因而尿素往往成为非蛋白氮饲料的首选。当然，非蛋白氮的含量也需要严格加以控制，过多添加会造成奶牛中毒甚至死亡。
    既然三聚氰胺的含氮量还要高于尿素，人们自然也考虑将其作为非蛋白氮候选对象之一。不过，到了1978年，人们就意识到，三聚氰胺并非一种合格的非蛋白氮来源，因为这种物质的水解作用既缓慢又不彻底，难以起到应有的作用。
    就是这种被证明难以起到改善营养作用的物质，最终却被大量添加进动物饲料，乃至人类直接进食的奶制品中，并最终酿成人间悲剧。条条“大路”进奶粉
    三聚氰胺是在哪个环节、通过何种渠道被加入到牛奶中去的？三鹿集团声称，是一些不法奶站经营者非法添加，最终造成了奶粉污染。然而，《财经》记者通过调查发现，其可能的链条或许要漫长并且繁杂得多。
    一位饲料业内专家对《财经》记者坦言，在饲料中添加三聚氰胺，实际上已经成为一种十分普遍的现象。尽管在去年农业部出台了相关禁令，但这种非法行为实际上仍然遍地开花。
    《财经》记者在濮阳采访中也了解到，不少奶农都习惯在饲料中添加一种俗称为“白粉”的化工原料。从其形态等外部特征来判断，很可能含有三聚氰胺成分。
    三聚氰胺本身是一种代谢惰性物质，进入奶牛体内的这种物质，会原封不动地或者以化学性质类似的同类物形式排出体外。因此，上述专家表示，不排除原料奶中因此含有微量的三聚氰胺成分。
    不过，一个问题在于，按照目前的三聚氰胺价格，在饲料甚至原料奶中添加这种物质，从经济上而言似乎并不合算。
    答案很可能在生产三聚氰胺过程中产生的废料中。濮阳市化工业内人士告诉《财经》记者，以他所了解的某企业为例，几乎每两三个月，都会集中产生一批废料。这种废料的价格往往非常低廉，在2005年之前几乎是免费处理的。现在虽然价格有所上涨，但高者也不过每吨700元至800元。
    《财经》记者获得的一份专业检测报告显示，在纯度较高的废料中，三聚氰胺的含量往往可以达到10％至20％；即使纯度较低，其有效含量往往也在4％到5％之间。如果利用这种废料，可以大大降低添加三聚氰胺所需成本。
    在河南濮阳当地，不少这种废料的收购者，均系一些小型甚至家庭作坊式的化工厂。这些工厂不具备生产高纯度三聚氰胺的能力，但可以用废料做一些初级的加工和提纯，并转手销售。
    考虑到三聚氰胺本身只是一种微溶于水的化学物质，通过饲料进而转移到原料奶中的浓度也十分有限。上述说法，或许只能部分解释奶制品中三聚氰胺的来源问题。
    根据国家质检总局的抽查结果，三鹿婴幼儿配方奶粉中三聚氰胺的含量，最高达到每公斤2563毫克。一些业内人士指出，某些奶粉中三聚氰胺含量如此之高，很可能与奶粉厂家的另外一层“潜规则”密不可分。
    为了降低成本，在低档奶粉中，不少奶粉厂家搀入廉价的豆粕粉碎成的蛋白和其他填充剂。“或者奶粉厂家收购的豆粕等蛋白产品本身就被搀进了三聚氰胺，或者厂家自行添加，这都有可能。”这位业内人士告诉《财经》记者。毒性未卜
    “毒奶粉”事件发生后不久，9月11日，中国卫生部就与世界卫生组织进行联系，希望其协助对三聚氰胺的毒性进行评估。
    世卫组织北京代表处有关人士告诉《财经》记者，其总部的相关专家帮助搜集和整理了国际上不少现有的研究资料，转交给中国卫生部。
    但遗憾的是，目前所有的研究成果，都是基于三聚氰胺动物实验得到的。由于尚无三聚氰胺的直接人体试验数据，只能根据动物实验外推其影响。
    2007年5月24日，在美国“毒宠物食品事件”爆发后不久，美国食品药品监督管理局（FDA）、美国农业部、美国环保局（EPA）以及国土安全部曾经联合发布《三聚氰胺及类似物安全性与风险中期评估》报告。
    在这份报告中，三聚氰胺被定义为一种低毒甚至微毒物质，“只有大剂量暴露时，才会对动物产生毒性”。
    不过，该报告也承认，这些实验绝大多数都是在老鼠这样的啮齿类动物身上进行，针对狗的也仅有一例。现有研究成果已经显示，在不同的动物模型中，三聚氰胺表现出的毒性并不相同。
    因此，报告一方面强调，对于哺乳动物而言这种物质是低毒的，即使畜禽食用含三聚氰胺的饲料，其肉、蛋等产品仍然安全；同时，亦强调目前尚未在猫甚至人身上做过类似的实验。
    美国公共健康协会（APHA）的主任乔治本杰明（GeorgesBenjamin）是该报告的六位评审专家之一。他在接受《财经》记者采访时就坦言，目前对于三聚氰胺的人体毒性仍然知之甚少。
    一个普遍的共识是，相对于成年人而言，儿童更容易受到这种物质的损害。迄今为止，因为食用被污染的奶粉而罹患肾结石的都是婴幼儿，尚未发现成人因此患病的个案。
    9月17日，中国卫生部部长陈竺在国务院新闻办举行的新闻发布会上表示，专家对受污染婴幼儿配方奶粉进行的风险评估显示，以体重7公斤的婴儿为例，假设每日摄入奶粉150克，其安全预值即最大耐受量为15毫克/公斤奶粉。这个标准，要比美国FDA制定的三聚氰胺可容忍摄入量为每日0.63毫克/公斤体重的标准更为严格。
    不过，《财经》记者注意到，卫生部至今仍未对这一风险评估过程做出更详细的解释。记者并询问了一些业内专家，他们对于15毫克/公斤奶粉的来源，也都知之不详。
    早在去年的“毒宠物食品事件”时，就有专家猜测，之所以大量宠物死于被污染的食品，除了三聚氰胺，很可能与其中含有的同类物三聚氰酸（Cyanuricacid）有关。即两种物质一旦大剂量共存，就会产生协同效应，产生的毒性远大于简单的叠加。
    此外，在动物实验中，三聚氰胺已经表现出了一定的致癌性，但国际癌症研究组织（IARC）并未将其列为可能的致癌物。这是因为三聚氰胺并没有表现出遗传毒性和直接的细胞损伤作用。尽管结石有可能会进而诱发癌症，也只是一种间接的机理。但考虑到中国这样大规模的群体性中毒事件，之前尚未有先例；或许仍需要很长的时间，才能确认是否会真正诱发癌症。威胁无终点
    如果奶粉或者液态奶中出现的三聚氰胺果真是由于添加三聚氰胺废料引起，那么，值得担心的不仅仅是这种物质。
    据《财经》记者了解，这种废料中除了含有一定含量的三聚氰胺，往往还含有尿素、氨、硅胶、硝酸钾、亚硝酸钠、冰乙酸、活性炭等物质。其中的亚硝酸纳是国际上公认的致癌物之一。
    此外，2007年，联合国粮农组织（FAO）和世卫组织联合发布的一份报告指出，以一种名为灭蝇胺（Cyromazine）的常用农药为例，其降解之后的惟一重要产物，就是三聚氰胺。
    目前，科学家在莴苣、芹菜、西红柿、土豆甚至蘑菇等农作物中，都发现有残留的三聚氰胺。尤其在蘑菇中，其残留最高达到每公斤17毫克左右。
    鉴于其可能的潜在危害，加拿大已经在今年开始制定更为严格的灭蝇胺最大残留限量（MLR）标准。但《财经》记者查阅了国内的资料，并未发现相应标准。
    农药残留对于食品安全的影响，是一个更加宏大的话题，也是中国长期存在的一个“软肋”。
    9月17日，在河南郑州开幕的中国科学技术协会第十届年会上，前来参加会议的食品安全快速检测技术研讨会的南昌大学副校长谢明勇在接受《财经》记者采访时，对此颇为忧虑。
    他指出，截止到2004年，国际食品法典规定了2439条农药残留标准，涉及176种农药和375种食品；而在中国，仅对45种粮食、水果、蔬菜、肉等食品中，规定了104种农药允许的最大残留限量。
    此外，在中国已批准的1500多种食品添加剂中，仅有250多种制订了国家标准，很多食品添加剂都缺少残留限量标准的检测方法。对已广泛使用的酶制剂、氨基酸或蛋白金属螯合物、转基因产品、抗生素、促生长剂等高新技术产品的技术标准制定，基本上仍属于空白。
    对于抗生素在农业中滥用可能造成的危害，华南理工大学轻工与食品学院教授石磊深有同感，因为这有可能催生超级耐药病菌的滋生和蔓延。在接受《财经》记者采访时，他警告说，如果说三聚氰胺威胁尚可以通过新的标准和检测技术来加以解决，那么抗生素带来的挑战显然更为严峻。
    或许，单纯建立覆盖三聚氰胺这一“元凶”的标准体系并不难；难的是如何以此为契机，建立起中国完整的食品溯源体系以及预警体系，并推动国家食品安全从技术上和制度上的全面推进。■

    本刊记者李虎军、本刊实习记者孙昊牧对此文亦有贡献


亨氏、乐天、吉百利、金帝、徐福记等产品含三聚氰胺

发表时间:2008-09-27 17：16：37
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100axob.html

    亨氏婴儿米糊含三聚氰胺

    明报9月26日

    食物安全中心的化验发现，一个婴儿米糊样本及一个饼干样本含有过量三聚氰胺。

    食物安全中心公布，今日检测结果的112个奶类产品样本中，除了一个婴儿米糊样本及一个饼干样本外，其余样本均属合格，有关的产品，包括本地生产的雪糕、牛奶及奶类饮品、未经热处理的鲜奶，以及奶粉及婴儿食品。

    不合格产品的详情如下：

    １.亨氏金装智多多DHA+AA蔬菜婴儿配方营养米粉 (Heinz DHA+AA Vegetable FormulaCereal )（净重量：200克，食用期限至二零一零年四月二十六日） （“三聚氰胺”含量：百万分之一点六）

    ２.“思朗”蒸薯坊芥末味饼干 (Silang House of Steamed Potato WasabiCracker)（净重量：238克，食用期限至二零零九年九月三日） （“三聚氰胺”含量：百万分之十八）

    根据九月二十三日生效的《2008年食物内有害物质（修订）规例》，上述婴儿食品中的“三聚氰胺”法定上限为百万分之一，而饼干样本的则为百万分之二点五。

亨氏：含三聚氰胺米粉供应商是北京奶商 已停购

【新民网·独家报道】27日，针对亨氏一款婴儿米粉在香港被检出三聚氰胺含量超标，亨氏中国相关负责人向新民网记者表示，亨氏对该款产品已主动回收，该款产品专供香港，内地没有销售。

    据香港政府网站9月26日消息，香港特区食物安全中心公布，200克包装的亨氏金装智多多DHA+AA蔬菜婴儿配方营养米粉净重量（食用期限2010年4月26日）被检出含量百万分之1.6的三聚氰胺，超出婴儿食品三聚氰胺含量百万分之1的法定上限。

    该负责人向新民网记者表示，该款亨氏婴儿米粉为专供香港市场，内地没有销售，按照安全警戒线，婴儿一天吃12包才可能发生安全问题，而该款产品每天最大食用量为半包，食用的话不会引起安全问题。

    该负责人同时称，该批次产品在香港市场供应量为270箱，目前，亨氏已主动从经销商手中回收135箱，还有一部分分散在零售商的库房中，零售商也可以跟亨氏联系退货。

    该负责人指出，亨氏婴儿米粉的主要原材料是大米，奶粉的含量仅为百分之几，在三聚氰胺事件曝光前，企业不会想到去专门检测三聚氰胺，这次供应链问题也给企业敲响了警钟，该款婴儿米粉的奶粉原料为北京一家供应商提供，目前亨氏暂停使用该供应商奶粉，对其他供应商的奶粉每批去送检，合格后再使用。

    该负责任强调，目前中国内地销售的亨氏产品都是经过检验符合标准的，亨氏会严格保持质量监控。

澳门检出雀巢奶粉和乐天小熊饼含三聚氰胺

澳门特区卫生局与经济局公布第五批从澳门市场上抽验的奶类产品样本检测结果。截至9月25日取得96件样本检测结果显示，共有8件样本验出含有“三聚氰胺”。

据澳门特区政府网站9月25日消息，此次被检出含“三聚氰胺”的产品有：Lotte乐天小熊饼(朱古力夹心)50克装(食用日期：09.01.10)(”三聚氰胺“含量为：24mg/Kg)；蒙牛早餐奶麦香奶类饮品250亳升装(生产日期：06/04/2008)(“三聚氰胺”含量为：2.35mg/Kg)；雀巢金装助长奶粉(1+)900克(生产日期：20080409)含微量“三聚氰胺”(含量<1mg/Kg；符合邻近地区安全标准要求)。

据介绍，政府有关部门将继续关注事态的发展。澳门特区卫生局、经济局已抽取的样本包括婴儿奶粉、奶粉(婴儿奶粉除外)、奶类及奶类饮品、咖啡饮品、冰点甜品、奶类糖果等。

乐天小熊饼检出三聚氰胺 港澳超市已下架

南方日报2008-09-27

    记者昨日从澳门特区政府官方网站获悉,乐天一款在内地生产的小熊饼,在澳门当地被验出含三聚氰胺。据悉,香港百佳等超市已对问题产品下架。昨日,乐天中国投资公司表示,他们尚未收到澳门和香港官方部门的通知,但前几天该公司给国家权威部门送检产品时,检测结果显示合格。

    据消息称,乐天一款朱古力夹心口味的小熊饼(食用日期为2009年1月10日)在澳门当地政府检没出含三聚氰胺,而含量为24mg/Kg。前晚,香港百佳等超级市场已宣布回收该款乐天小熊饼与其他内地生产的乐天小熊饼。

    记者昨日走访广州市内部分超市,发现乐天小熊饼仍在正常销售。有超市表示,他们还未收到乐天小熊饼干要下架的通知,暂时不会对其撤架。华润万家称,该公司将对此事件保持密切关注,并会以政府部门的相关检测报告为准。吉之岛则表示,正在等待采购部与供应商联系的结果,是否撤架最迟今日上午将有决定。

    记者昨日从乐天中国投资公司获悉,供应香港、澳门的小熊饼干均是北京工厂生产的,而该公司使用的奶粉是雀巢和光明的。乐天中国投资公司有关人士辛小姐表示,乐天小熊饼在澳门检出三聚氰胺的事,他们还是从网上获悉的,但澳门和香港相关部门、经销商都尚未告诉该公司。该人士对检测结果还表示质疑,宣称日前该公司已将产品送往国内权威部门检测,结果显示是“不含三聚氰胺”。

农粮局开始检验 以蛋白质为主成分中国食品

2008-09-26联合早报

    农粮与兽医局已开始检验以蛋白质为主要成分的中国食品，例如麦片、酱油及饼干。同时也继续检验中国的奶制品。

    当局昨天没有新验出含三聚氰胺（Melamine）成分的食品。它星期二在记者会上曾指出，在完成对本地所有中国牛奶和奶制品检验工作后，检验范围将进一步扩大到以蛋白质为主要成分的中国食品，如麦片等。

    另一方面，环境局在突击检查247个食品店及965个小贩摊位后，没发现店家使用中国奶制品。

    环境局从星期二开始检查面包店、蛋糕店、甜食店等以奶制品为食材的食品店，并从昨天开始稽查小贩中心及餐馆。

    继较早被农粮局验出有问题的伊利牌牧场大果粒酸奶味雪条、“子母牌”DutchLady草莓口味牛奶及大白兔奶糖后，该局前天公布多5种被验出含三聚氰胺成分的中国奶制品：“子母牌”DutchLady香蕉及蜜瓜口味牛奶、思朗“蒸薯坊”原味饼干、徐福记奶油玉米及芝士口味米果卷。

    昨天，徐福记国际有限公司及附属集团也发出文告通知股东，公司已将农粮局检验出含三聚氰胺的奶油玉米及芝士口味的米果卷，从本地市场回收。

    文告称，这两种口味米果卷的三聚氰胺成分远低于安全参考值（即每日可承受的摄入量），根据美国食物及药物管理局（FDA）的标准，三聚氰胺的安全参考值为每日每公斤体重0.63毫克。

    徐福记表示支持农粮局行动，并会与当局合作，确保市面上的食品是百分之百安全。

    文告也说，自今年9月11日中国奶粉被爆出含三聚氰胺后，该集团就把食品的奶制原材料存货样品送往瑞士通用公证检验中心检验，结果显示样品不含三聚氰胺。

    而东莞出入境管理处及检疫站随后也对该集团奶制原材料及产品抽查检验，结果确定食物里不含三聚氰胺，可以安全食用。

    徐福记说，从新加坡市面回收相关产品而招致的损失，对公司集团总收益微不足道，因此并不预期会为集团的收入造成实质影响。

吉百利金帝两款产品被三聚氰胺污染 在重庆下架

重庆商报 2008年09月27日

昨日，永辉超市向记者透露，其福建总公司昨日向重庆公司下发紧急通知，称金帝巧克力的两种产品含三聚氰胺，要求重庆所有门店立即对其进行下架处理，这两种产品的批次是：金帝杏仁谷物巧克力（69403522007017和6940352200762）。重庆沃尔玛和好又多也接总部通知，要其下架吉百利的两款产品。据透露，三聚氰胺事件发生后，该公司总部将与奶制品相关的食品主动向国家权威检测机构送检，目前，该公司已得到结果，称在金帝和吉百利的部分产品中含有微量三聚氰胺。

台湾必胜客三聚氰胺超标 沪公司称送检合格

    【新民网·独家报道】27日，针对必胜客中国台湾连锁餐厅外卖用的芝士粉被检出含有三聚氰胺，上海必胜客相关人士向新民网记者表示，华东地区必胜客使用的芝士粉全部是美国进口，是经过检测合格的产品。

    据台湾媒体报道，台湾必胜客外带外送店中所提供的芝士粉供货商为开元食品，是台湾市场占有率最大的“恋奶油球”制造公司，因爆发大陆毒奶粉事件，必胜客要求开元食品将芝士粉送检，其中的奶精成分验出含有三聚氰胺，且超过台湾卫生署可接受含量28倍，因此25日起已全面暂停供应。

    上海必胜客相关人士称，必胜客一直秉承高质量，为消费者提供安全放心的食品，严把质量关，华东地区使用的芝士粉均是美国进口，为送检合格产品。

    新民网记者询问是否必胜客店内其他含奶原料均送检合格，该人士表示需要去了解。

台湾必胜客 芝士含三聚氰胺

    据台湾《今日新闻》报道，台湾知名比萨连锁店必胜客所供应的外送外带芝士包，也被检验出含有超量的三聚氰胺。不过，原本外界以为供应芝士粉的品高公司货源是来自中国大陆，未料问题奶精与乳酪分别来自马来西亚与新西兰。

    品高公司26日发布新闻稿表示，验出含有三聚氰胺的原料是分别从即享公司进货的奶精以及从新加坡商永纽公司进货的乳酪粉，其中，奶精原产地是马来西亚，乳酪粉是从新加坡进口，制造商是新西兰商恒天然公司。

进口奶精乳酪粉封存

    新闻稿表示，前一天经上游厂商开元食品通知，供货给必胜客的外带芝士粉要送验，因此自行将原料送到“萋凯国际检验科技公司”化验，发现三聚氰氨含量超过卫生署公告之2.5ppm，品高遂即将库存的28包奶精(700kg)及26.8kg乳酪粉封存，停止使用。

    品高表示，这两批原料中，即享公司提供的奶精粉是由马来西亚商荣达油脂化学公司(eonlipids sdnbhd)制造，新加坡商永纽公司提供的乳酪粉则由新西兰商恒天然公司(Fonterra BrandsLimited)制造，并非从中国进口。

    这两批原料检验出三聚氰胺含量高达76.2ppm，高于卫生署公告的2.5ppm将近35倍，品高公司表示深感诧异，已经再度将这两批原料送到屏东检验，预定29日可以出炉。

待查与“三鹿”关系

    不过，新西兰商恒天然公司是大陆三鹿公司的大股东，是否使用了三鹿的乳源而导致乳酪粉遭污染，仍有待追查。据悉，品高的上游厂商开元食品是知名的食品厂商，以“‘恋’奶精”打响名号，是当前台湾奶精添加包的重量级厂商。

港必胜客：不含内地奶

    对于台湾必胜客采用的芝士粉被验出含“三聚氰胺”，香港必胜客回应，本港各门市当前所采用的奶类制品均来自欧洲、美国、澳洲和新西兰等国家，并没有来自内地的奶类制品，香港必胜客与台湾必胜客并非采用同一种产品。

    该集团已要求所有供应商的食材附有不含“三聚氰胺”的证明，现时已陆续获供应商回覆。同时该集团亦将继续密切留意有关问题奶类制品以至其他非奶类制品之最新公布及检测报告，以确保所使用的食材均符合食品安全及卫生标准，让顾客可安心食用。


蒙牛称其发往香港的产品比内地的安全得多

发表时间:2008-09-26 01：43：44
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100ax6b.html

蒙牛执行董事兼首席财务官姚同山在香港新闻发布会上表示，香港是国际接轨的地方，蒙牛出口的产品主要是用大规模化牧场的原奶生产的，它出现问题可能性比内地几率要小很多。
见以下视频第5分钟处：
http://media.sztv.com.cn/svr/playOrder?id=PG_200710022213030QPEO_20080919&channelId=sztv&channelName=null&type=1


今天你还喝牛奶吗？

发表时间:2008-09-24 19：37：27
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100awqf.html

一夜之间，全国人民得了恐奶症。许多人不敢再给宝宝喝配方奶粉，改喝米汤。许多人本来已习惯早餐一杯奶，也改喝自制豆浆，豆浆机卖到脱销。不过，配方奶粉仍然是母乳的最佳替代品，改用米汤或其他食品是危险的，会让婴儿营养不良。对成人来说，牛奶并非必需品，不喝也未尝不可，但是牛奶的营养价值难以被其他食品取代，比如豆浆蛋白质的品质就不如牛奶蛋白质，含钙量也只有牛奶的三分之一。

在短暂的恐慌过后，我们的日常生活仍然难以离开奶制品。国产乳业的整体声誉恐怕已很难挽回，奶粉还有进口货可供选择，但是要喝液态奶还是只能在国货中做取舍。这段时间在不同场合一直有人在问我这个问题：“你自己在国内时喝什么牛奶？”我的回答都是：我一般只喝巴氏杀菌奶（国内称为“鲜牛奶”）和原味酸奶。这是在美国生活时养成的习惯，但是也有食品安全方面的考虑。

生鲜牛奶含有大量细菌，必须经过消毒才能饮用。巴氏杀菌奶采用的是低温杀菌法（例如72～76℃保温15秒），并不能杀死全部细菌，更不能杀灭细菌芽孢，所以必须冷藏，否则芽孢恢复生长繁殖就会让牛奶很快变质。保质期也比较短，短则几天，长则两周。但是巴氏杀菌奶最大限度地保存了牛奶的营养价值、口感和风味，所以被称为鲜奶。鲜奶并不是不能掺假，但是要做到以假乱真则不容易。虽然用来冒充蛋白质的三聚氰胺没有味道，但是它只能让掺假奶在蛋白质含量方面达标，为了使脂肪含量、比重等方面也达标，造假者还要掺入植物油、增稠剂等其他物质，这就会使牛奶有了异味。加入牛奶香精可以掩盖异味，但这又会使牛奶味道过于香浓——鲜奶只有淡淡的清香，带一点膻味。所以掺假奶虽然能骗过检测仪器，却难以骗过消费者的嘴（当然，如果消费者从未喝过真正的鲜奶，另当别论）。这可能是为什么巴氏杀菌奶在这次检查中还未被发现含有三聚氰胺。

美国市场上的非发酵液态奶基本上都是巴氏杀菌奶，大家日常喝的也都是这种奶。但是中国则不然。巴氏杀菌奶在中国市场上销量很少，平常大家喝的都是在美国市场上难得一见、中国产量世界第一的超高温灭菌奶。生产时将牛奶加热到135～150℃，保持4～15秒，随后进行无菌包装。其结果是细菌、芽孢都被彻底杀灭，可以在常温下保存（所以称为“常温奶”，包装写“纯牛奶”），保质期根据包装的不同可以长达一个月到几个月。牛奶经过超高温灭菌后，维生素损失较大，而且失去了牛奶特有的口感和风味，甚至因为乳糖的焦化而有焦味。为此厂家往往添加香精制造出牛奶的香味。

因此常温奶对牛奶的质量要求并不高。事实上，国产常温奶曾经大部分是所谓“复原奶”，其原料不是生鲜牛奶，而是用进口脱脂奶粉加上黄油和水勾兑出来的。虽然国家要求复原奶必须在包装上标注，但大部分产品都没有标。喝复原奶还不如自己冲奶粉喝，既省钱又避免摄入对健康不利的黄油。近一两年来由于进口奶粉大幅度涨价，复原奶无利可图，改用生鲜牛奶生产，因此导致国内奶源紧张，回收奶（过期奶）、劣质奶、掺假奶都被用来生产常温奶，反正消费者难以辨别。

有很多中国人患有严重的乳糖不耐症，牛奶中的乳糖会让他们消化不良、腹泻，并不适合喝鲜奶。酸奶中的乳糖被乳酸菌分解掉了，不存在这个问题。酸奶如果是用生鲜牛奶生产的，对原料的质量要求很高，否则乳酸菌无法生存。劣质奶、掺假奶是无法做出好喝的酸奶的。调味酸奶（例如果味酸奶）则掩盖了酸奶的质量，而且可能还加了香精。所以应该喝原味酸奶。如果喜欢果味酸奶，还不如买来原味酸奶自己加果粒。不过，国内的酸奶现在有很多是用复原奶做的，而且未必都标明。

牛奶做为一种食品，基本的原则是越接近生鲜，调料和加工环节越少，则对原料质量要求越高，越不容易掺假。据国内乳业人士透露，通行的做法是，最好的原奶用来生产鲜奶、酸奶，其次是奶粉、常温奶，再次是花色奶（早餐奶、花生奶、草莓奶之类），再次是乳饮料，最次是工业奶粉（用于糕点、糖果等）。

买牛奶既要避免低端产品，也要避免高端产品。牛奶的成本基本固定，利润空间小，低价、降价往往也就意味着劣质、掺假。高端产品需要密集的广告投放，广告成本占了其成本的大部分份额。高端产品宣称的种种好处，全都是骗人或不值得的。例如，所谓蛋白质含量高，其实就是添加了奶粉；所谓高钙，实际只比普通鲜牛奶高出不到10％；所谓免疫蛋白、初乳、“造骨蛋白”等等，都不具有特别的价值。

至于那些已被发现生产过掺假产品、有过造假前科的品牌，说明其职业道德、经营理念或管理方面存在问题，永远不要再相信它，远离其一切产品是最保险的。

2008.9.22

（《中国青年报》2008.9.24）


蒙牛高层8月已知奶出事 牛根生曾配股套现

发表时间:2008-09-23 18：07：40
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100awb0.html

李培瑛　梁德伦
苹果日报2008-09-23

    蒙牛乳业饱受毒奶事件影响，上周五管理层会见传媒及分析员后，仍未能释除大众疑虑。最令人震惊的是，瑞信昨日发表的研究报告指出，管理层上周五承认早在8月份已察觉异样，由于缺乏三聚氰胺的详尽数据，仅向地方政府报以进行测试，变相将责任推诿至政府身上。

    蒙牛昨晚发表公告，计划今日复牌。集团为毒奶事件以及对公众造成不便致歉。集团又指，有关受污染的问题产品只属少数，相信问题产品是个别不负责任的奶站及奶贩的非法行为。现时蒙牛已对每批原料奶及出厂前的产品检测，以确保产品不含三聚氰胺。

    称对五年内疾患负责

    蒙牛已经安排回收问题产品，并会对五年内查出由此造成的疾患负责到底，并将按中国法规标准双倍赔偿。所有问题产品均只曾在中国分销和出售，并已迅速回收，截至昨日，除问题产品外，并无回收任何其它产品。

    截至本周日，香港食物安全中心对在港有售的蒙牛液体奶的41项样本进行检测，结果表明全部不受污染。不过，本报上周委托化验所的化验结果显示，一个在本港市场售卖的蒙牛高钙低脂奶类饮品样本，含有3ppm三聚氰胺。

    有分析员指出，蒙牛复牌后，股价随即急挫50%亦不足为奇，小股东随时蚀到入肉。证券界相信，毒奶事件对蒙牛影响深远，市场信心尽失，估计今年至2010年盈利大幅倒退甚至见红，大削其目标价51%至79%不等，评级亦急降至“沽售”、“减持”、“跑输大市”等，其中摩根大通狠削其目标价79%至3.8元，较停牌前报20元，下跌空间高达81%。

    瑞信表示，毒奶事件将令蒙牛奶类产品销量急跌至两年前水平，估计蒙牛需要一次过拨备9.2亿元人民币，包括对受害者的赔偿以及产品撇账;又预期蒙牛今年业绩见红，估计蚀17.4亿元人民币。摩根士丹利估计，蒙牛第四季奶类产品需求大跌逾80%，最快至2012年才能回复07年水平。

    8月时大股东曾配股

    值得留意的是，蒙牛管理层在8月察觉异样，巧合地由总裁牛根生拥有控股权的银牛及金牛公司，选择在公布中期业绩前约一个月，即8月1日，透过大摩进行配售旧股，每股净配售价22.02元，套现净额12.6亿元，银牛及金牛的持股量合共降至16.42%。


新加坡查出大白兔奶糖含三聚氰胺

发表时间:2008-09-22 17：07：36
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100avw7.html

    受到三聚氰胺污染 大白兔奶糖含“毒”

    2008-09-22联合早报

    ● 林妙娜

    又有一种来自中国的奶制品被证实含有三聚氰胺。这次不过关的食品是深受许多国人喜爱的大白兔奶糖。

    农粮与兽医局昨晚发表的最新文告证实，产于中国的大白兔奶糖受到三聚氰胺（Melamine）污染，劝请公众不要食用。

    农粮局在文告中也发出更明确的警戒，提醒本地零售商和进口商务必回收所有来自中国的牛奶以及奶制品，确保所有产品已下架停止售卖。若被发现没有下架继续出售这些食品，当局将依法提控他们。

    根据食品销售法令（Sale of Food Act），售卖有害身体食品者可被罚款高达1万元或坐牢3个月，或两者兼施。

    当局也明确指出，所谓来自中国的牛奶和奶制品“包括牛奶、雪糕、酸乳酪、糕点如巧克力、饼干和糖果”。

    更重要的是，“这也包括任何使用来自中国的牛奶为原材料的食品”。

    这也间接证实了这几天在本地流传开来的手机简讯。

    书写该则简讯者自称是杂货店负责人，他说接获农粮局通知，回收至少14种奶制品，其中好些是老少咸宜、深受国人欢迎的食品，包括已被证实含有三聚氰胺成分的产品以及其他产品。

    为策安全，当局已在上周五（19日）发表全面禁止进口和出售中国进口奶粉、液态牛奶及奶制品的通知，直到这些产品通过安全检测为止。

    在新加坡售卖历史悠久、深受孩童和成人喜爱的大白兔奶糖，是继“伊利牧场大果粒酸奶味雪条”和在中国生产的“子母牌”DutchLady草莓口味牛奶之后，第三个被我国确保食品安全单位农粮局检测出含有三聚氰胺（Melamine）成份的中国奶制品。

    “伊利牧场大果粒酸奶味雪条”和中国生产的“子母牌”草莓口味牛奶分别在上周三和周五被证实含有三聚氰胺成分。不过，在中国以外地区生产的“子母牌”牛奶及奶制品不受影响。

    农粮局也指示本地食品制造商在当局完成检测之前，不得将来自中国的奶粉和奶制品掺入食品中。

    消费者可在办公时间（周一至五，早上8时30分至傍晚6时）拨农粮局的热线63257625查询。


雀巢声明雀巢奶制品没有使用掺杂三聚氰胺的牛奶

发表时间:2008-09-22 17：06：27
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100avw6.html

    瑞士韦威， 2008年9月22日——近日有香港媒体报道，声称在雀巢成长奶粉中发现了微量的三聚氰胺。雀巢(中国)有限公司在此郑重声明:我们对公司产品充满信心,所有在中国生产的产品都没有使用掺杂三聚氰胺的牛奶。

    香港食物环境卫生署于9月21日晚间公布，雀巢金装助长1＋奶粉（即媒体报道中所提及的产品）是安全的而且在产品中没有测出三聚氰胺。早些时候由政府授权的第三方检测机构，如香港标准及检定中心（9月18日-20日）以及台湾食品工业发展研究所（9月16日）分别对雀巢金装助长1＋奶粉进行了检测，均没有测出三聚氰胺。

    雀巢与中国奶农保持着紧密的直接合作关系，我们持续不断地指导他们以确保鲜奶的质量。雀巢在中国的工厂全部采用全球统一的严格质量控制系统。在所有奶制品包括婴幼儿配方奶粉的生产过程中，我们进行了70多项的日常检测以确保产品质量。由政府授权的第三方检测机构出具的官方检测证书表明所有接受检测的雀巢奶制品均没有测出三聚氰胺。

    一般来说，三聚氰胺以极为微小的含量广泛地存在于全球的食物链中，并不会威胁消费者的健康。欧盟及美国对三聚氰胺普遍可接受的每日摄入量都有明确的标准，欧盟为0.5毫克/公斤体重/天，美国为0.63毫克/公斤体重/天。目前的测试仪器可检测到最低标准为2ppm的三聚氰胺含量，而此检测标准相比国际公认的安全标准要低20倍。换句话说，以2ppm含量的三聚氰胺为例，一个三岁的儿童需要每天饮用40升牛奶才会超过这些安全标准。

    消费者的安全是雀巢的最首要关注重点。雀巢再次重申：所有雀巢产品中没有使用掺杂三聚氰胺的牛奶，我们对此充满信心。

    香港政府的检测结果

    确认雀巢认为NESLAC金装助长1岁+奶粉安全的立场

    香港，2008年9月21日－－香港政府的食物安全中心今天晚上发表了一份报告，确认本港今日某份报章提及的NESLAC金装助长1岁+奶粉是安全的，而且没有在产品中发现三聚氰胺。政府的检测报告支持雀巢的结论。

    雀巢香港有限公司干货食品业务香港区域经理胡戈先生表示：“我们可以向顾客及消费者保证，NESLAC金装助长1岁+奶粉是安全的，而本公司与香港政府最近进行的检测也确认了这一点。”

    雀巢曾主动委托香港政府认可的独立化验所，包括香港标准及检定中心有限公司及台湾食品工业研究所，检测NESLAC金装助长1岁+奶粉。检测的样本中并没有发现三聚氰胺。

    香港政府也表示，最近就NESLAC金装助长3岁+奶粉所进行的检测，也没有发现三聚氰胺。

    胡戈先生表示：“本港某份报章的报道，引起了部分消费者的关注，并导致本港部分零售商把该类和其他雀巢产品撤架，令人遗憾。现在，由我们和香港政府所进行的检测结果均清楚表明，这些产品是安全的。”

    雀巢与奶农保持紧密联系，并就生产牛奶的品质持续向他们提供指导。雀巢在中国内地厂房设有与世界各地厂房同样严谨的品质监控制度。此外，在生产婴幼儿配方奶粉和其他奶类产品的过程中，进行七十多项不同的日常测试。

    作为一家具规模而负责任的食品公司，雀巢非常重视消费者的安全，绝不妥协。对于香港政府的检测结果支持我们认为NESLAC金装助长1岁+及3岁+奶粉安全的立场，感到欣慰。


香港查出雀巢餐饮业用纯牛奶样本含三聚氰胺

发表时间:2008-09-22 17：02：34
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100avw2.html

雀巢纯牛奶样本含三聚氰胺

香港政府新闻网

食物安全中心今天（9月21日）公布，雀巢牛奶公司餐饮业用1公升装纯牛奶，发现“三聚氰胺”。

该奶品样本所含的“三聚氰胺”为百万分之1.4，含量属低，在一般食用情况下，不会对健康构成重大影响，但建议不宜给予幼儿饮用。

食安中心已要求业界停止售卖及回收有关产品，并已大致完成市面非内地生产婴儿奶粉的检测。有关检测产品的资料，可致电热线23816096。

卫生防护中心今天没有接获医院管理局和私家医生通报，涉及饮用受“三聚氰胺”污染的奶类制品后肾脏出现毛病的确诊个案。

截至下午1时的24小时内，共有两男10女，年龄介乎1 -17岁，曾因饮用奶类制品向公立医院求诊，他们已获转介至玛嘉烈医院或其他专科门诊跟进。

卫护中心热线21251133截至下午5时，共接获195宗市民查询。99名查询人士声称本人或其子女曾饮用受“三聚氰胺”污染的奶类制品；其中年龄介乎4-55岁的10男6女，声称出现肾脏病征，例如小便刺痛和次数的转变。

雀巢奶粉纯牛奶含毒 新验出大白兔糖有事

    2008年09月22日明报

    三聚氰胺“肾石奶”毒祸，已波及雄霸本港奶品市场的雀巢牛奶公司，食物安全中心和本地传媒相继验出，该公司一款餐饮业专用的纯牛奶，以及金装幼儿助长奶粉，均含三聚氰胺。另外畅销本港的伯朗咖啡，以及港人“由细食到大”的大白兔糖，分别被台湾及新加坡验出有毒。

    港府面对毒奶品已一发不可收拾，将于日内紧急立法，禁止食品含三聚氰胺，促使业界自行将所有怀疑有问题产品自行下架。食环署称，政府的目标是于日内完成草拟规管三聚氰胺的法例，并于本周内刊宪生效。

    本港绝大部分奶类食品，由奶品、咖啡、雪糕雪条、朱古力、谷类早餐，甚至炖奶布甸等甜品，均由本港奶品王国雀巢牛奶公司出产，食环署昨日公布的47款(共65个样本)奶品化验样本中，发现其中一个雀巢牛奶公司纯牛奶(餐饮专用)样本，含有1.4ppm三聚氰胺，其余46款奶品均未验出问题。

    食署指5款化验结果无问题

    不过，有传媒昨日报道他们自行委托化验所，结果验出雀巢金装助长奶粉(1岁或以上)含0.6ppm三聚氰胺，但晚上食环署公布的化验结果却指出，5款雀巢幼儿“金装”(1岁及3岁以上)、“助长”和“成长”奶粉，均无问题，亦没有呼吁市民停止饮用验出问题的雀巢奶品，信息更形混乱。

    牛奶公司没回收超市自行下架

    食环署指这款奶粉“无问题”，雀巢牛奶公司亦没有宣布任何回收纯牛奶或奶粉产品的安排，但至昨午，屈臣氏、万宁、百佳和惠康超市，各自决定将不同款式的雀巢金装助长奶粉下架。如万宁和惠康将全线金装助长奶粉、儿童高钙奶粉，及速溶奶粉全部停售，百佳只停售两款金装助长奶粉；屈臣氏则停售3款金装助长奶粉，顾客可凭单据退款换货。

    药房却未收到雀巢牛奶公司的退货安排，不少市民不满信息混乱。本报昨午以市民身分，致电雀巢顾客热线查询奶粉问题，对方仍强调有关奶粉安全，暂无回收退货决定。

    台湾验出伯朗咖啡含三聚氰胺

    三聚氰胺的毒害亦祸延至零食类，新加坡农业食品兽医局在一批上海生产的大白兔奶糖中，验出含三聚氰胺，当地停售及回收产品。本港食环署昨深夜表示，会向新加坡当局了解事件及索取资料，亦会抽验市面的大白兔奶糖。台湾亦验出8款伯朗咖啡含三聚氰胺，包括蓝山风味三合一、焦糖玛其朵三合一、法式香草三合一等，在台湾停售回收。

    世卫西太平洋区总监尾身茂亦批评，中国当局今次处理三聚氰胺奶品“显然是内部沟通有问题，有人早已知道此问题但没有通报数据”，世卫则于9月11日才获中国卫生当局呈报事件。他形容，“这肯定是严重的公众健康事件”，亦反映中国当局在食品控制系统上的弱点，卫生部、农业部和质检部分的协作仍需要作出很大改善。


香港查出大陆产6款雀巢奶粉含三聚氰胺

发表时间:2008-09-22 03：54：07
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100avpk.html

    【中央社╱香港二十一日电】

    香港媒体委托检测中心，验出中国大陆黑龙江省生产的六款雀巢奶粉含有三聚氰胺。今天香港多个连锁集团及两大超市都已经停售及回收雀巢奶粉。

    停售及回收的雀巢奶粉包括五款九百克装的“雀巢金装助长奶粉”和“儿童高钙奶粉”，以及一款一千八克装的“雀巢即溶奶粉”。

    惠康超市今天宣布，以购买上述奶粉的民众，可以到任何一家分店退款或换购其他货品。

    惠康超市市务传讯经理冼碧筠接受中央社查询时说，全港惠康超市今天已将雀巢公司生产的相关产品全部下架停售，至于何时才能重新售卖，要等进一步的检验结果来做决定。

    香港百佳超市今天也已停售“雀巢金装助长奶粉1+”以及“雀巢金装助长奶粉3+”两款产品。

    另外，针对台湾检验出八款使用大陆奶精的即溶咖啡含有三聚氰胺，香港食物安全中心表示，将会抽查市面上的伯朗咖啡，并与有关方面及进口商了解。

    但根据记者今天所见，本地部分零售店及超市仍有售卖罐装伯朗咖啡。


台湾查出大陆产植物性蛋白奶精粉含有三聚氰胺

发表时间:2008-09-22 03：52：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100avpj.html

奶精有毒 金车8产品下架

2008-09-22中国时报

【张翠芬／台北报导】

    大陆毒奶粉事件扩大，连奶精粉也有毒！卫生署廿一日接获知名食品商金车通报，在国内热销的三合一咖啡共八种产品，检出含有三聚氰胺，由于该咖啡使用的植物性蛋白奶精粉广泛使用在啡咖奶球、奶茶等相关制品，影响层面广泛，卫生署已下令要求全面下架回收有毒产品，并自即日起全面禁止中国大陆奶粉、乳制品、植物性蛋白产品进口，也呼吁消费者别买别吃。

    卫生署昨天紧急召开记者会，副署长宋晏仁以沉痛的口吻说：“没想到，中国大陆毒奶粉污染氾滥的程度和范围，竟然如此之大！”之前以为只有奶粉（动物性）有问题，现在竟然连植物性蛋白也出问题，本身对牛奶过敏、每天都喝好几杯三合一咖啡的他，可能也是大陆毒奶的受害者之一。

    宋晏仁表示，金车公司部分产品长期使用大陆的含乳原料，毒奶粉事件爆发后，金车主动将产品送验，经食品工业发展研究所确认，金车生产的伯朗咖啡等八种产品都含有三聚氰胺，于昨日上午十时左右主动通知卫生署。

    问题产品包括：曼特宁风味三合一咖啡、蓝山风味三合一咖啡、焦糖玛其朵三合一咖啡、曼特宁二合一咖啡、阿拉比卡三合一咖啡、法式香草三合一咖啡、奶茶三合一咖啡、快煮汤─鸡蓉玉米浓汤。

    卫生署食品卫生处长萧东铭指出，根据金车提供资料，去年十二月十二日向大陆前廿大糊精业者山东都庆工厂购买，分四批进口七十吨植物性奶精粉，前三批产品没问题，第四批检出含有三聚氰胺。目前各种产品三聚氰胺含量多寡、有多少产品流入市面或被消费者吃下肚。尚无法估计，卫署漏夜追查中。

    宋晏仁表示，植物性蛋白奶精粉主要原料是玉米，但为了增加奶香味，业者会添加一些蛋白质成分，例如酪蛋白钠。但大陆业者不但奶粉添加三聚氰胺，连植物性蛋白奶精粉也“加料”。

    卫生署严厉谴责中国，宣布即起禁止任何掺有大陆产制的奶粉、乳制品、奶精产品、原料通关；已进口送验通过的相关产品可继续贩售；已运抵台湾未报关进口的产品一律不准通关，包括雀巢、雀实、升緁等十八家自大陆进口乳制品的进口商在内，直至事件澄清为止。

    卫生署吁国内所有曾使用大陆产制奶粉、乳制品、植物性蛋白添加于食品的业者“以负责任的态度面对消费者”，将公司生产食品主动送食品工业研究所等专业实验室检验。各地卫生单位即日起针对国内相关产品，进行全面抽验工作。

    宋晏仁呼吁，现阶段只要是产地原料来自大陆的产品，建议民众都不要买、不要吃！民众若对已购买的产品有疑虑，可向厂商要求退货，各地卫生局也将提供免费检验服务。


含三聚氰胺的伊利、蒙牛、光明液态奶详情

发表时间:2008-09-20 04：32：51
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100auz8.html

香港食物安全中心的检测结果：

1. 伊利伊豆　红豆/板栗 (雪条) (净体积: 48毫升) （“三聚氰胺”含量：百万分之二十一）

2. 伊利佰豆集 抹茶红豆(雪条) (净体积: 87毫升) （“三聚氰胺”含量：百万分之四点四）

3. 伊利高钙奶类饮品 (净体积: 1公升)（“三聚氰胺”含量：百万分之五点五）

4. 伊利佰豆集 牛奶蜜豆(雪条) (净体积: 95毫升)（“三聚氰胺”含量：百万分之五）

5. 伊利臻品巧乐兹-黑朱古力味(雪条) (净体积: 100毫升) （“三聚氰胺”含量：百万分之十三）

6. 伊利纯牛奶 (净体积: 250毫升) （“三聚氰胺”含量：百万分之二点二）

7. 伊利纯牛奶 (净体积: 1公升)（“三聚氰胺”含量：百万分之三点五）

8. 伊利高钙低脂奶类饮品 (净体积: 1公升)（“三聚氰胺”含量：百万分之九点九）

国家质检总局的检测结果：

公司　序号　生产企业　产品名称　规格型号　商标 生产日期／批次　三聚氰胺(mg/kg)

蒙牛　1　蒙牛(武汉)友芝友乳业有限公司　核桃牛奶　200ml/袋 友芝友 20080910 0.765

蒙牛 2　内蒙古蒙牛乳业(集团)股份有限公司 蒙牛高钙低脂牛奶 250ml/盒 蒙牛 2008.08.07 0.8

蒙牛 3 内蒙古蒙牛乳业(集团)股份有限公司　全脂灭菌纯牛乳 250ml/盒　蒙牛 2008.09.01 1.0

蒙牛 4 内蒙古蒙牛乳业(集团)股份有限公司　高钙低脂牛奶 250ml/盒 蒙牛 2008.08.01 1.5

蒙牛 5 内蒙古蒙牛乳业(集团)股份有限公司　早餐奶(麦香味) 250ml/包 蒙牛 20080814 1.9

蒙牛 6 内蒙古蒙牛乳业(集团)股份有限公司　蒙牛早餐奶 250ml/盒　蒙牛 2008.07.26/x 2.57

蒙牛 7 内蒙古蒙牛乳业(集团)股份有限公司　妙点 250ml/盒 蒙牛 20080728/W206 3.17

蒙牛 8 蒙牛乳业(北京)有限责任公司 木糖醇酸牛奶　2kg/瓶 蒙牛 20080806 3.52

蒙牛 9 内蒙古蒙牛乳业(集团)股份有限公司 高钙低脂牛奶 243ml(250g)/袋 　蒙牛20080908/C206/GAfb　4.2

蒙牛 10 蒙牛乳业(马鞍山)有限公司　蒙牛大粒果实酸牛奶 160克/盒 蒙牛 M20080903 6.8(A样)

蒙牛 11 蒙牛乳业(马鞍山)有限公司 蒙牛大粒果实酸牛奶 160克/盒　蒙牛 M20080903 7(B样)

伊利 1 济南伊利乳业有限责任公司　伊 利芒果+黄桃酸牛奶 125g/盒 伊利 2008.09.07 0.69

伊利 2 内蒙古伊利实业集团股份有限公司 酸牛奶(木瓜+甜橙) 125g/瓶　伊利 20080903 1.02

伊利 3 内蒙古伊利实业集团股份有限公司 纯牛奶 220ml/袋　伊利 2008.09.13 2.2

伊利 4 内蒙古伊利实业集团股份有限公司 脱脂奶 250ml/盒　伊利 20080820 2.9

伊利 5 内蒙古伊利实业集团股份有限公司 纯牛奶 220ml/袋　伊利 20080905MIAC6 5.5

伊利 6 内蒙古伊利实业集团股份有限公司 纯牛奶 242ml/袋　伊利 20080906/LIA09 8

伊利 7 内蒙古伊利实业集团股份有限公司 高钙低脂奶 250ml/盒　伊利 20080819 8.4

光明 1 北京光明健能乳业有限公司 光明酸牛奶(原味) 180g/袋 光明 2008.09.12 0.6

光明 2 武汉光明乳品有限公司 原味酸牛奶 180g/盒 光明 2008-09-13 3.41

光明 3 北京光明健能乳业有限公司 原味酸牛奶 100克/杯 光明 20080910A 3.5

光明 4 北京光明健能乳业有限公司 大颗果粒草莓酸奶 450克/盒 光明 20080902BC 4.8

光明 5 光明乳业有限责任公司 益生菌·优乳酪(原味) 190g/罐 光明 B20080908C 5.65

光明 6 北京光明健能乳业有限公司 优酪乳·酸牛奶(原味) 580克/瓶 光明 B20080909A 8.6


香港发现伊利八款奶类产品含三聚氰胺

发表时间:2008-09-18 22：29：00
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100aulm.html
伊利八款奶类产品遭发现含三聚氰胺,政府要求入口商全面回收

    路透香港9月18日电---香港食物安全中心周四表示,经抽验后发现八个伊利品牌的奶类产品含有三聚氰胺,已要求入口商回收,并呼吁市民停止食用有关产品.此外,为慎重起见将全面检验所有在港出售的婴儿奶粉.

    食物安全专员陈汉仪在新闻发布会上表示,迄今已完成化验的30个在港出售奶类产品样本中,发现八款伊利牌的奶类产品含有不同程度的三聚氰胺,而其中一款伊利牌一公升装高钙低脂奶类饮品,其三聚氰胺含量达百万分之9.9.若两岁以下儿童饮用两杯该奶类产品,就已超出其每日摄取容忍量.

    根据食物安全中心的资料,伊利牌的数款雪条亦被验出含有三聚氰胺,其中净体积48毫升的红豆/板栗雪条的三聚氰胺含量为百万分之21.

    香港两大主要超级市场--百佳及惠康已经接到通知,即时停售所有伊利牌的包装奶.

    陈汉仪表示,已与数个大型婴儿奶粉制造商的代理在香港见面,该等代理商均表示原料并非来自内地,但为了慎重起见,将全面检验所有在香港出售的婴儿奶粉,相信需时数天才会完成化验,而供孕妇饮用的奶粉亦将会在抽验的范围.

    陈汉仪表示,蒙牛品牌的奶粉在抽验之列,正等待有关的化验结果.

    新华社此前报导,国家质检总局在全国开展婴幼儿奶粉三聚氰胺含量专项检查中,有22家生产企业的69批次产品检出含量不同的三聚氰胺,当中包括蒙牛、伊利、雅士利等国产名牌.

    自三鹿牌奶粉被验出含有可导致肾结石病的三聚氰胺,中国消费者对国产奶粉已失去信心.香港传媒报导,数千名大陆母亲们竞相冲往香港,购买海外生产的奶粉.分布在香港和深圳之间铁路沿线的药房和超级市场正在经历"抢购海外奶粉狂潮".

    中国国家处理三鹿牌婴幼儿奶粉事件领导小组组长陈竺周三表示,三鹿问题奶粉目前共导致患儿6,244例,其中有158人发生过急性肾功能衰竭.(完)

    --记者 李佩瑜; 审校黄鹭鸣


“三鹿奶粉”事件中的数字问题

发表时间:2008-09-18 22：06：55
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100aul9.html

国家质检总局发布全国婴幼儿配方奶粉三聚氰胺专项检查结果，有22家企业69批次产品检出了三聚氰胺，最高的达2563mg/kg，其他在0.09-619mg/kg之间。含量最低的几家为：

    20 烟台磊磊乳品有限公司 磊磊牌婴幼儿配方乳粉 1.20 mg/kg
    21 上海宝安力乳品有限公司 宝安力牌婴幼儿配方乳粉 0.21 mg/kg
    22 福鼎市晨冠乳业有限公司 聪尔壮牌婴幼儿配方乳粉 0.09 mg/kg

此次检查采用的是高效液相色谱法（HPLC）。据2007年6月14日发布的农业行业标准NY/T1372-2007《饲料中三聚氰胺的测定》，HPLC测定三聚氰胺的最低定量限（指样品中被测物质能被定量测定的最低量）为2.0mg/kg。上述三家配方乳粉测得的三聚氰胺含量均低于HPLC最低定量限，就不好说是真的含有三聚氰胺，还是由于测量误差引起的。检测三聚氰胺的另一种标准方法为气相色谱质谱联用法（GC-MS），这是确证法，比HPLC更敏感，最低定量限为0.05mg/kg。显然，对这几批结果低于HPLC最低定量限的奶粉应该用GC-MS再做确证，以排除测量误差。在没有确证之前，就让这些奶粉下架，未免太草率。

即便确证了这些奶粉的确含有三聚氰胺，这么低的含量也难以确证是人为添加所致，倒很有可能是环境污染。三聚氰胺被广泛用于做树脂、塑料、涂料，能从聚合物中微量地游离出来，奶粉在生产过程中受到三聚氰胺的轻微污染是可能的。我们应该区分真实含量和测量误差、人为掺假和轻微污染，这样才能既严惩罪魁祸首，又不滥杀无辜。

国内专家评定三聚氰胺在婴儿体内最大耐受量为每公斤奶粉15毫克。这个数字是怎么来的呢？据新华社发布的《国务院有关部门负责人就三鹿牌婴幼儿奶粉事故答问》：

“据食品安全专家陈君石院士介绍，美国食品药品监管局（ＦＤＡ）根据啮齿类动物试验所得最小无作用水平（ＮＯＥＬ）６３毫克／公斤体重作为依据，按１００倍推算到人体安全性，设定三聚氰胺的人群每天耐受摄入量（ＴＤＩ）为０．６３毫克／公斤体重。我们在进行三聚氰胺风险评估时，以三聚氰胺的人群每天耐受摄入量（ＴＤＩ）０．６３毫克／公斤体重为依据，考虑不同月龄婴幼儿的体重和推荐配方奶粉的食用量，进行婴幼儿配方奶粉中安全阈值的推算，以最严格的０－６月龄的婴幼儿作为保护对象，每天最大摄入奶粉１５０克（以６月龄婴儿计），体重以７．０公斤计算，则婴幼儿配方粉中的安全阈值应为１５毫克／公斤。”

网上纷纷嘲笑陈院士把人当啮齿类，其实这是毒物学通用的做法，没有什么问题。有问题的是其算法。算法介绍得颇为详细，但是按照这一算法做一番验算，会发现婴幼儿配方粉中的安全阈值应为29.4毫克/公斤：

(0.63mg/kg x7.0kg)/0.15kg=29.4 mg/kg

怎么算出了15毫克/公斤？如果是陈君石院士一时糊涂算错，在正式发布之前、之后怎么就没有人做一下验算？

不过，考虑到有些婴儿一出生就开始吃配方奶粉，体重以6月龄的7.0公斤算并不合适，应该以刚出生时的3.5公斤算，这样的话，安全阈值倒真成了15毫克/公斤了。算是用错误的计算得出了一个可接受的结果。

这个数据公布后，伊利发表了一个声明，声称其儿童奶粉普通袋装三聚氰胺含量每公斤12毫克，低于安全阈值，所以是安全的合格产品。其实这个安全阈值只是个估计的数值，并不能保证就对人体无害。即使有一天有很确切的证据证明15毫克/公斤的三聚氰胺对婴儿无害，也不等于它就成了允许添加的限量。对于对人体无益有害的物质，总应该尽量避免出现在食物中。饲料中如果检出2mg/kg的三聚氰胺尚且会被认为是不合格产品（见《2008年度辽宁省饲料产品质量安全监测计划》），难道婴儿配方奶粉反而比饲料还不如吗？

在“三鹿奶粉”事件中暴露出的问题，岂止是不法商家的无良。

(XYS20080918)


进口乳及乳制品目前已检测224个样品 未检出三聚氰胺

发表时间:2008-09-18 22：03：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100aul6.html

国家质检总局9月17日公布，目前已完成对来自18个国家和地区的脱脂奶粉、全脂奶粉、乳清粉、婴幼儿配方奶粉等乳及乳制品共224个样品的检测，尚未检出三聚氰胺。

9月9日，质检总局获悉三鹿婴幼儿配方奶粉受到三聚氰胺污染后，采取了以下措施：一是立即把中国政府的初步调查情况及采取措施向主要贸易伙伴国家驻华使馆通报；二是立即部署对所有进出口乳及乳制品的留样实施三聚氰胺检测；三是要求各地检验检疫机构，将三聚氰胺作为进出口乳及乳制品的必检项目，合格后方准进出口。

质检总局表示，对更多进口乳及乳制品的检测工作仍在进行当中，一旦检出三聚氰胺，质检总局将及时向社会公布。


“蛋白精”的骗局

发表时间:2008-09-17 16：03：52
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100au5o.html

许多人喝牛奶是为了补钙，不过你如果留心一下国内鲜牛奶包装上的标注，一般没有列出钙的含量，标明的营养成分含量只有两种：脂肪和蛋白质。鲜牛奶有全脂、低脂、脱脂之分，其脂肪含量各不相同，而且在脂肪被视为健康杀手的今天，一般人不会在乎脂肪含量是否达标。蛋白质才是牛奶中的主要营养成分，鲜牛奶包装上都会注着蛋白质含量为100毫升≥2.9克，以表明符合鲜牛奶的国家标准（100毫升≥2.95克）。

生鲜牛奶的蛋白质含量一般在3％以上，所以一般都能达到国家标准，除非往原奶中兑水。要提防有人拿水卖出奶价钱，就有必要在收购生鲜牛奶时检测蛋白质的含量。根据蛋白质的化学性质，有几种检测方法，各有优缺点。食品工业上普遍采用的、被定为国家标准的是凯氏定氮法。这是19世纪后期丹麦人约翰·凯达尔发明的方法，原理很简单：蛋白质含有氮元素，用强酸处理样品，让蛋白质中的氮元素释放出来，测定氮的含量，就可以算出蛋白质的含量。牛奶蛋白质的含氮率约16％，根据国家标准，把测出的氮含量乘以6.38，就是蛋白质含量。

所以凯氏定氮法实际上测的不是蛋白质含量，而是通过测氮含量来推算蛋白质含量，显然，如果样品中还有其他化合物含有氮，这个方法就不准确了。在通常情况下，这不是个问题，因为食物中的主要成分只有蛋白质含有氮，其他主要成分（碳水化合物、脂肪）都不含氮，因此凯氏定氮法是一种很准确的测定蛋白质含量的方法。但是如果有人往样品中偷加含氮的其他物质，就可以骗过凯氏定氮法获得虚假的蛋白质高含量，用兑水牛奶冒充原奶。

常用的一种冒充蛋白质的含氮物质是尿素。不过尿素的含氮量不是很高（46.6%），溶解在水中会发出刺鼻的氨味，容易被觉察，而且用一种简单的检测方法（格里斯试剂法）就可以查出牛奶中是否加了尿素。所以后来造假者就改用三聚氰胺了。三聚氰胺含氮量高达66.6%（含氮量越高意味着能冒充越多的蛋白质），白色无味，没有简单的检测方法（要采用“高效液相色谱”这种高科技去检测），是理想的蛋白质冒充物。三聚氰胺是一种重要的化工原料，广泛用于生产合成树脂、塑料、涂料等，目前的价格大约是1吨12000元。在生产三聚氰胺过程中，会出现废渣，废渣中还含有70%的三聚氰胺。造假者用来冒充蛋白质的就是三聚氰胺渣，国内有不少“生物技术公司”在网上推销“蛋白精”，其实就是三聚氰胺渣。在饲料、奶制品中添加“蛋白精”冒充蛋白质，已成了公开的秘密，它的流行让这种本来免费的化工废料的价格攀升到了1吨300～400元。

三聚氰胺是怎么加到牛奶中的呢？有两种可能途径。一种是奶站加到原奶中。这样做有一定的局限，因为三聚氰胺微溶于水，常温下溶解度为3.1克/升。也就是说，100毫升水可以溶解0.31克三聚氰胺，含氮0.2克，相当于1.27克蛋白质，由此可以算出，要达到100毫升≥2.95克蛋白质的要求，100毫升牛奶最多只能兑75毫升水（并加入0.54克三聚氰胺）。另一种途径是在奶粉制造过程中加入三聚氰胺，这就不受溶解度限制了，想加多少都可以。

三聚氰胺在国内之所以被当成了“蛋白精”来用，可能是因为觉得它毒性很低，吃不死人。大鼠口服三聚氰胺，半致死量（毒理学常用指标，指能导致一半的实验对象死亡）大约为每千克体重3克，和食盐相当。大剂量喂食大鼠、兔、狗也未观察到明显的中毒现象。三聚氰胺进入体内后似乎不能被代谢，而是从尿液中原样排出，但是，动物实验也表明，长期喂食三聚氰胺能出现以三聚氰胺为主要成分的肾结石、膀胱结石，并诱发膀胱癌。2007年，从中国出口到美国的宠物食品导致许多宠物肾衰竭死亡，调查表明可能是因为宠物食品中混入了三聚氰胺导致的。那么三聚氰胺是否也会对人有同样的毒性？我们无法拿人体做试验，而即使患肾结石的人曾经服用过偷加了三聚氰胺的食物，也很难确定三聚氰胺就是罪魁祸首，除非患者的食物来源很单一，例如只吃配方奶粉的婴儿——没想到还真有人敢拿婴儿来做试验证明了它能吃死人！

有人认为既然蛋白质检测法的缺陷导致了致命的造假，还不如干脆取消蛋白质检测，默许牛奶兑水得了。其实凯氏定氮法的缺陷并不难弥补，只要多一道步骤即可：先用三氯乙酸处理样品。三氯乙酸能让蛋白质形成沉淀，过滤后，分别测定沉淀和滤液中的氮含量，就可以知道蛋白质的真正含量和冒充蛋白质的氮含量。这是生物化学的常识，也早成为检测牛奶氮含量的国际标准（ISO8968）。“蛋白精”骗局在国内出现已有一些年头，“三鹿奶粉”事件不过是把这一“行业秘密”摆在了公众面前。只有改进国家标准，堵住漏洞，才能挽回人们对国产乳业的信心。

2008.9.14

（《中国青年报》2008.9.17）


香港食物环境卫生署发现伊利产品含有三聚氰胺

发表时间:2008-09-17 02：15：16
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100atyc.html

    【星岛网讯】香港食物环境卫生署16日在一家超市发现出售的部分伊利产品含有三聚氰胺，这家超市决定实时暂停发售及回收所有伊利牌冰棒及雪糕产品。

    香港电台消息，香港食物环境卫生署16日发现大陆生产的伊利牧场大果粒酸奶味冰棒(90毫升)的一个样本含有化工塑料三聚氰胺，有关产品将全线回收。

    香港惠康超市决定实时暂停发售伊利牌所有冰棒及雪糕产品，顾客即使没有收据，也可由9月17日起，携同产品到任何一间惠康超级市场安排退款。


全国婴幼儿配方奶粉三聚氰胺专项检查的结果通报

发表时间:2008-09-17 02：09：48
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100atyb.html

国家质检总局关于全国婴幼儿配方奶粉三聚氰胺专项检查的结果通报

    三鹿牌婴幼儿奶粉重大安全事故发生后，党中央、国务院高度重视，作出重大部署。日前，国家质检总局紧急在全国开展了婴幼儿配方奶粉三聚氰胺专项检查。阶段性检查结果如下。

    一、全国目前共有175家婴幼儿奶粉生产企业，其中66家企业已停止生产婴幼儿奶粉。此次专项检查对其余109家企业进行了排查，共检验了这些企业的491批次产品。专项检查显示，有22家企业69批次产品检出了三聚氰胺。

    二、在检出三聚氰胺的产品中，石家庄三鹿牌婴幼儿配方奶粉三聚氰胺含量很高，其中最高的达2563mg/kg，其他在0.09-619mg/kg之间。

    三、被检企业中，只有广东雅士利的婴幼儿配方奶粉出口到了孟加拉、缅甸、也门3个国家。经过留样检测，未发现三聚氰胺。

    四、供应北京奥运会、残奥会的乳制品均未检出三聚氰胺。

    五、9月14日以后生产的液态奶未发现三聚氰胺。

    为了保证乳制品的安全，有关部门采取了进一步加强监管的措施。一是对检出存在三聚氰胺的69个批次产品，立即下架、封存、召回、销毁。对有关企业立即进行全面调查，查清原因，追究责任，依法严肃处理。二是对所有乳制品生产企业实行驻厂监管，对进厂原料奶和各生产环节进行严格监督检查，对出厂成品进行批批严格检验，确保这次专项检查后生产的乳制品质量安全。

    另据医学专家介绍，三聚氰胺是一种低毒性化工产品，婴幼儿大量摄入可引起泌尿系统疾患。目前患泌尿系统结石的婴幼儿，主要是由于食用了含有大量三聚氰胺的三鹿牌婴幼儿配方奶粉引起的，多数患儿通过多饮水、勤排尿等方法，结石可自行排出。如出现尿液混浊、排尿困难等症状时，需要及时到医院就诊。发生急性肾功能衰竭时，如及时治疗，患儿也可以恢复。卫生部门要求各医疗机构进一步加强对含三聚氰胺奶粉引发病例的筛查诊断工作，国家有关部门将继续密切跟踪调查。

检出含三聚氰胺乳粉和企业名单

序号 标称生产单位 标称产品名称 规格型号 商标 生产日期/批次 三聚氰胺（mg/kg）
1 石家庄三鹿集团股份有限公司（地址：石家庄市和平西路539号） 三鹿慧幼Ⅱ较大婴儿及幼儿配方奶粉 400g/袋 三鹿 08.7.2 2563
三鹿慧幼Ⅱ较大婴儿及幼儿配方奶粉 400g/袋 三鹿 08.5.1 2282
较大婴儿及幼儿配方奶粉（慧幼2段） 400克/袋 三鹿 20080702 1504
三鹿慧幼Ⅰ婴儿配方奶粉 400g/袋 三鹿 08.5.29 1197
幼儿配方奶粉（慧幼3段） 400克/袋 三鹿 20080601 955
三鹿贝贝幼儿配方奶粉 400g/袋 三鹿 2008-1-30 420.82
贝贝婴儿配方奶粉（适合0-6个月婴儿食用） 400g/袋 三鹿 SLV0301V 162
贝贝婴儿配方奶粉(适合0-6个月婴儿食用) 400克/袋 三鹿及图形 20080806H0102H 4.5
三鹿贝贝幼儿配方奶粉 400g/袋 三鹿 2008.08.27 1.5
三鹿U+婴儿配方奶粉 400g/袋 三鹿 2008.08.07 1.4
三鹿较大婴儿及幼儿配方奶粉 400g/袋 三鹿 2008.08.26 0.7
2 上海熊猫乳品有限公司（地址：上海市工业综合开发区奉浦航谊路18号） 幼儿成长配方奶粉3段(优康) 900g/听 熊猫可宝 200808302 619
较大婴儿配方奶粉2段(优健) 400g/袋 熊猫可宝 20080826 534
较大婴儿配方奶粉2段(优康) 900g/听 熊猫可宝 200808272 523
3 圣元营养食品有限公司（地址：青岛胶南市海滨工业园） 优聪婴儿配方奶粉(0-6个月婴儿适用) 400g/袋 圣元Syrutra 200806 19413 04:00 G 150.0
优聪婴儿配方奶粉 400g/袋 圣元 2008-6-20 78.81
优聪较大婴儿配方奶粉 400g/袋 圣元 2008-6-22 58.77
较大婴儿配方奶粉 400g/包 圣元优聪 2008-05-15 50.2
优聪婴儿配方奶粉(0--6个月) 400g/袋 圣元 20080321 41
优聪幼儿成长配方奶粉 400g/袋 圣元 2008-7-23 19.47
优聪较大婴儿配方奶粉 400g/袋 圣元 2008-7-24 15.1
青岛圣元乳业有限公司（地址：青岛胶南市世纪大道南侧） 圣元优聪儿童成长配方奶粉 （30g/袋×10袋）/盒 圣元 2008.02.17 5.4
4 山西古城乳业集团有限公司（地址：山西省山阴县古城镇） 优方新生婴儿奶粉（加倍成长配方）（适合0-6个月婴儿） 400克/袋 古城 2008年02月01日 141.6
新生婴儿奶粉（金装加倍成长配方）（适合0-6个月婴儿） 400克/袋 古城 2008年07月03日 36.0
幼儿成长奶粉（金装加倍健康配方）（适合1-3周岁幼儿） 400克/袋 古城 2008年08月01日 33.1
婴儿成长奶粉（适合6-12个月较大婴儿） 400克/袋 古城 2008/01/13 10.1
5 江西光明英雄乳业股份有限公司（地址：南昌市蛟桥镇） 婴幼儿配方奶粉（较大婴儿和幼儿配方奶粉） 380克/袋 英雄 2008-9-8 98.6
婴幼儿配方奶粉（婴儿配方奶粉Ⅱ） 380克/袋 英雄 2008-9-5 48.5
6 宝鸡惠民乳品（集团）有限公司（地址：宝鸡市陈仓区惠民工业园） 婴儿配方奶粉Ⅱ
(1段) 400g/袋 惠民 2008-9-8 79.17
7 内蒙古蒙牛乳业(集团)股份有限公司（地址：内蒙古呼和浩特市和林格尔盛乐经济园区） 幼儿配方奶粉(1岁至3岁幼儿适用) 400g/袋 蒙牛 2008/01/0915:58/15230 B21030071224 68.2
较大婴儿配方奶粉(6个月至1岁较大婴儿适用) 400g/袋 蒙牛 2008/01/1413:22/08491B21010071228 40.9
婴儿配方奶粉(0至6个月婴儿适用) 400g/袋 蒙牛 2008/01/0816:06/14670B11030080103 11.1
内蒙古蒙牛阿拉乳制品有限责任公司（地址：内蒙古呼和浩特市和林格尔盛乐经济园区） 蒙牛佳智学龄前儿童特殊配方奶粉 6×900克 蒙牛 20080827/11038081813 0.91
8 中澳合资多加多乳业（天津）有限公司（地址：天津市津南经济开发区中宏道） 幼儿配方奶粉 400g/袋 可淇 20080903 67.94
9 广东雅士利集团股份有限公司（地址：广东省潮州市潮安大道雅士利工业城） 金装幼儿配方奶粉(1-3岁) 400g/袋 雅士利 20080827M 56
金装婴儿配方奶粉Ⅱ(适合出生至六个月婴儿食用) 400g/袋 雅士利 20080627M 50.6
金装较大婴儿配方奶粉（适合六个月至一周岁较大婴儿食用） 400g/袋 雅士利 20080728 43
金装婴儿配方奶粉Ⅱ(适合出生至六个月婴儿食用) 400g/袋 雅士利 20080529M 41.3
金装婴儿配方奶粉Ⅱ 400g/桶 雅士利 20080617M 31.65
金装幼儿配方奶粉 400g/袋 雅士利 2008-8-1 23.24
金装较大婴儿配方奶粉 400g/包 雅士利 2008-08-16 20.5
金装较大婴儿配方奶粉 400g/袋 雅士利 2008-7-20 14.41
广东雅士利乳业有限公司（地址：广东省潮州市潮安大道雅士利工业城） 金装婴儿配方奶粉Ⅱ 400g/袋 雅士利 2008-6-3 53.40
婴儿配方奶粉Ⅱ(适合0-6个月婴儿食用) 400克/袋 雅士利 20080515M 35.7
10 湖南培益乳业有限公司（地址：湖南望城县高科技食品工业基地） IGG婴儿高级营养配方奶粉Ⅰ 900g/听 南山倍益 2008-9-9 32
11 黑龙江省齐宁乳业有限责任公司（地址：黑龙江省富裕县工业园） 2段基粉 25kg/包 　 2008-9-7 31.74
12 山西雅士利乳业有限公司（地址：应县四环东路雅士利工业园） 雅士利婴儿配方奶粉Ⅱ 25kg/袋 雅士利 20080901 26.3
雅士利较大婴儿配方奶粉 25kg/袋 雅士利 20080903 14.3
13 深圳金必氏乳业有限公司（地址：深圳市龙岗区龙城清林西路龙城工业园3号厂房） 金装幼儿成长配方奶粉（3段） 900克/罐 金必氏 2008.04.08 18
金装较大婴儿配方奶粉（2段） 900克/罐 金必氏 2008.04.09 3
14 施恩（广州）婴幼儿营养品有限公司（地址：广州经济技术开发区西区科技园） 金装婴儿配方奶粉(第1段适合出生至6个月婴儿) 400g/盒 施恩SCIENT 200807023 17.0
婴儿配方奶粉（1段） 900克×6罐 施恩 2008-07-03 12.5
幼儿配方奶粉 401g/袋 施恩 2008-8-19 7.9
婴儿配方奶粉（1段） 900克×6罐 施恩 2008-07-14 6.2
15 广州金鼎乳制品厂（地址：广州市海珠区华洲路48号一至三园） 较大婴幼儿配方奶粉 400克/包 金鼎 2008-07-21 16.2
16 内蒙古伊利实业集团股份有限公司（地址：内蒙古呼和浩特市金川开发区金四路8号） 儿童配方奶粉(3-6岁儿童适用) 400克/袋 伊利 20080716 12.0
17 烟台澳美多营养品有限公司（地址：中国烟台经济技术开发区珠江路32号） 安贝幼儿配方奶粉（1－3周岁幼儿适用） 1000g/罐 澳美多 2008.09.09 10.7
安儿3段幼儿配方奶粉（1－3周岁） 400g/袋 澳美多 2008.09.09 10.4
安贝较大婴儿配方奶粉（7－12个月婴儿适用） 1000g/罐 澳美多 2008.09.09 10.3
安儿2段较大婴儿配方奶粉（7－12个月） 400g/袋 澳美多 2008.09.04 10
安贝初生婴儿配方奶粉（0－6个月婴儿适用） 1000g/罐 澳美多 2008.09.01 9.3
安儿1段初生婴儿配方奶粉（0－6个月） 400g/袋 澳美多 2008.08.21 6.3
18 青岛索康营养科技有限公司（地址：中国山东青岛市胶南海滨工业园） 爱可丁4A较大婴儿配方奶粉6－12个月较大婴儿适用 400g/袋 爱可丁 2008.09.01 4.8
19 西安市阎良区百跃乳业有限公司（地址：西安市阎良区武屯街西环北路1号） 乐儿乐幼儿营养配方羊奶粉
（3段） 400g/盒 御宝 2008-8-27 3.73
20 烟台磊磊乳品有限公司（地址：海阳市碧城工业区槐香路东首） 宝宝乐较大婴儿2段配方奶粉（适合6－12个月婴儿） 400g/袋 磊磊 2008.06.03 1.2
宝宝壮幼儿3段配方奶粉（适合1－3周岁幼儿） 400g/袋 磊磊 2008.06.04 1.1
宝宝乖婴儿1段配方奶粉（适合初生－6个月婴儿） 400g/袋 磊磊 2008.06.08 0.53
21 上海宝安力乳品有限公司（地址：上海市松江区新浜工业园区环北路502号） 较大婴儿配方奶粉 900g/罐 宝安力 20080820 0.21
22 福鼎市晨冠乳业有限公司（地址：福鼎市星火工业园区2-8号） 婴儿配方奶粉Ⅰ段 900g/罐 聪尔壮 20080618CHGA003 0.09


评“三鹿承认部分批次婴幼儿奶粉遭污染”

发表时间:2008-09-13 01：53：08
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100asmu.html

    【方舟子按：奶粉中的三聚氰胺应非污染，而是为了骗过用定氮法间接测定蛋白质含量的仪器而有意添加的。用化工废料三聚氰胺（中国美其名曰“蛋白精”）冒充蛋白质以“提高”食品中的蛋白质含量，在中国是个公开的行业秘密，全国各地到处都有推销“蛋白精”的“生物技术公司”。去年美国发现宠物吃了从中国进口的宠物食品而导致肾衰竭，检测出含有三聚氰胺，一开始百思不得其解，不明白这种化工废料怎么会跑到食品中去，哪能想到这是有中国特色的高科技。现在居然连婴儿奶粉也用上了。厂家与其让警方满世界抓“不法奶农”，还不如雇佣网上中医信徒为自己辩护：水喝多了也会中毒，吃“蛋白精”中毒有什么大不了的；“蛋白精”有毒，不能说加到牛奶中也有毒，奶粉是辩证复方，里面有解毒成分；有人吃“蛋白精”奶粉死了只是个案，没有双盲对照实验证明过；“蛋白精”好就好在它有毒，以毒攻毒啊；添加“蛋白精”是中国特色食品，应该保护，反对者是国外奶粉厂代理人；三鹿奶粉是民族品牌，即使有毒中国人也应该吃，不吃是汉奸！】

    三鹿承认部分批次婴幼儿奶粉遭污染

    新华网北京9月11日电 (记者周婷玉 张洪河 朱旭东 朱国亮)中国卫生部11日晚指出，近期甘肃等地报告多例婴幼儿泌尿系统结石病例，调查发现患儿多有食用三鹿牌婴幼儿配方奶粉的历史，经相关部门调查，高度怀疑石家庄三鹿集团股份有限公司生产的三鹿牌婴幼儿配方奶粉受到三聚氰胺污染。

    中国卫生部专家指出，三聚氰胺是一种化工原料，可导致人体泌尿系统产生结石。

    石家庄三鹿集团股份有限公司11日晚则发布产品召回声明称，经公司自检发现2008年8月6日前出厂的部分批次三鹿婴幼儿奶粉受到三聚氰胺的污染，市场上大约有700吨。

    三鹿集团公司决定立即全部召回2008年8月6日以前生产的三鹿婴幼儿奶粉。三鹿集团是中国最大的奶粉生产企业。

    此前，三鹿集团公司有关负责人表示，公司密切关注奶粉致病事件，已派人赴相关地区了解情况，并全力配合有关部门调查。

    11日白天，甘肃省卫生厅召开新闻发布会，首次向媒体通报了部分婴儿泌尿系统结石病因调查情况，目前，该省共上报病例59例，死亡1例，以农村患儿为多。

    早在7月16日，甘肃省卫生厅就已开始调查部分婴儿泌尿系统结石病因。当日，当地一家医院通过电话向卫生厅报告，称今年该院收治的婴儿患泌尿系统结石病例明显增多，近几个月已达十几例，经了解均食用了同一品牌的配方奶粉。

    接到该报告后，甘肃省卫生厅立即组成调查组展开调查。在初步调查之后，甘肃省卫生厅随即向中国卫生部做了汇报，并根据卫生部要求展开流行病学调查。

    此外，江苏、陕西、湖北等地医疗机构也陆续收治了多例婴儿泌尿系统结石患者，婴儿均处于哺乳期，均曾经服用过或仍在服用同一品牌奶粉。经过精心救治，大多数患儿已经康复出院。

    据曾收治患儿的南京市儿童医院副院长黄松明介绍，经过调查，医院发现这些患儿或多或少都喂养过同一品牌的奶粉，由于一些患儿喂养的奶粉品牌存在交叉现象，医院无法断定这一品牌奶粉与肾结石有直接关系。

    南京大学医学院博士生导师、南京鼓楼医院泌尿科外科孙西钊教授陆续接到南京儿童医院送来的10例泌尿系统结石样本，经检验发现，这10例结石的混合成分是中国此前从未发现过的，发病者均为尚在哺乳期的婴儿。

    据有关医生介绍，泌尿结石的发病很少见于婴儿，在短时间内有这么多婴儿患有双肾结石非常罕见。

    事件发生后，中国国务院相关部门对此事高度重视。中国国家质检总局派出调查组赴三鹿奶粉生产企业调查事故原因，并在全国范围内对同类产品进行专项检查；工商总局加强了对市场上婴幼儿配方奶粉的监督检查；卫生部组织联合调查组开展该事件的调查处理，并在全国范围内对可能由此造成的婴幼儿患病情况进行全面调查，同时紧急组织专家研究制定了诊疗方案。其他相关部门也采取了相应措施。

    中国卫生部提醒公众，立即停止使用该品种奶粉，已食用该奶粉的婴幼儿如出现小便困难等异常症状，要及时就诊。同时，卫生部要求各医疗机构及时报告类似病例。

    中国卫生部已将事件有关情况向世界卫生组织及有关国家通报。有关调查处理进展情况将及时向社会发布。

    三鹿说不法奶农才是真凶，警方开始抓捕

    来源：新民晚报·新民网

    不法奶农掺入三聚氰胺

    今天（9月12日）上午，记者从三鹿集团获得的一份材料称，此事件是由于不法奶农为获取更多的利润向鲜牛奶中掺入三聚氰胺。

    三月接投诉未发现问题

    三鹿集团说明了检测出三聚氰胺的过程：三月中旬，接到消费者投诉：说孩子尿液发红，有结晶现场，我们公司立刻派人到消费者家了解情况，根据反映的产品批次，请求地方有关部门对产品进行了检测，同时到国家有关部门检测，结果显示产品符合国家标准。

    8月1日已经查明真相

    6月中旬后，病例增多，并且有住院治疗的。我们向有关专家咨询产生的原因：通过对产品大量深入检测排查，在8月1日，得出结论：是不法奶农向鲜牛奶中掺入三聚氰胺造成婴儿患肾结石，不法奶农才是这次事件的真凶，并立即上报，而且通过卫生部发布会召回婴幼儿奶粉的声明。

    警方正抓捕不法奶农

    8月1日查明后，但为何没有及时发布消息，对此，三鹿集团没有说明。目前，公安机关已开始抓捕添加有害物质的不法奶农，追究其法律责任。

    本报特派记者 虞伟


化妆品新规遏制皮肤风险

发表时间:2008-09-04 16：31：10
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100aprl.html

化妆品新规遏制皮肤风险
“这可以让消费者了解，它是否确实含有有效成分、是否含有可能危害健康的成分。对消费者来说，这是合理要求。”

记者：姜莹莹
北京科技报08/08/25

    9月1日，《化妆品标识管理规定》将正式施行，它对标识不规范、成分标注、宣传禁用语等作出了详细的规定。其中，要求标注全成分表，在我国还是第一次。

    国家质检总局相关人士说，这是为了保护消费者知情权，避免消费者在不了解的情况下误用化妆品，而使皮肤造成不必要的不良反应。

    近年来，很多知名的化妆品品牌都被指含有未标注的成分，而引发了风波。

    2005年，宝洁公司旗下的知名化妆品品牌SK-II就曾卷入一场诉讼。原告名叫吕萍，她花840元购买了一支25克包装的SK-II紧肤抗皱精华乳，使用后感觉皮肤瘙痒、部分灼痛。之后，吕萍发现，该产品没有保质期和生产日期、生产厂家，在中文标签里也没有看到任何警示成分。

    吕萍的律师称，SK-II成分约有38种，其中有俗称“烧碱”的氢氧化钠（NaOH）和俗称“特氟龙”的聚四氟乙烯。此外，还有以日文标注的五种成分：一种在酵母培养过程中产生的整肌保湿成分，一种清洁剂与保湿胶状物的乳化剂、为黏度调整剂，一种乳化剂，一种合成表面活性剂，一种抗氧化成分。然而，这几种成分究竟是什么，请教日本专家后，也无法获知。

    同年，印度也检测出强生婴儿润肤油中含有液体石蜡油。当时，尽管该产品所标识的成分中有“选用优质矿物油”的字样。但很多消费者并不知道这就是石蜡油的一种，而担心不应在婴儿用品中使用。

    著名科普作家方舟子认为，像食品、药品、化妆品这些与身体健康息息相关的产品，都应该标注全成分表。这可以让消费者了解，它是否确实含有有效成分、是否含有可能危害健康的成分。对消费者来说，这是合理要求。

    不过，对给予消费者知情权的同时，却给了化妆品企业不小的压力。调整产品包装，首当其冲；其次，便是公开成分是否会涉及商业机密。

    国家质检总局的相关人士告诉《北京科技报》，制定《规定》时，曾多次召开企业座谈会，也听取了几十家企业和各省质量技术监督部门的意见。根据这些意见，《规定》进行了必要的修改和调整。

    他们认为，更换包装，确实是企业面临的一个问题。目前，一些企业仍然有一定数量的化妆品包装库存，未使用。这会对企业形成一定的成本压力。于是，国家质检总局决定，化妆品生产企业实施期限延长至2009年10月1日。

    至于商业机密，该负责人表示，全成分表的标注是国际惯例，大多数的国家也都已经建立了这个制度。“我们在标注全成分表的时候，也尽量按照国际惯例的标注要求和成分名称进行标注。而且，我们要求标注的是化妆品成分的名称，并不涉及各种物质的含量，不存在泄露企业配方及商业秘密的问题。”

    在欧美等发达国家，对化妆品的监管制度比较完善，有很多值得我们借鉴之处。

    例如，美国将化妆品标签的监管，纳入了食品和药品管理局（FDA）的管制范围。相关法案除了要求化妆品标注全成分之外，还要标注产品的净含量、警示用语、生产者的名称和地址等。此外，对标签上的文字的位置、字体大小等也都有明确规定；同时，禁止在化妆品标签上使用医疗用语等。而FDA有权对错误标注的行为进行处分。

    欧盟对化妆品的监管，也包括产品责任的名称和地址、全成分标注、净含量、必要的警示用语等。

    方舟子认为，全成分表必须标识，但具体配方和工艺可以不公开，就像食品的标识一样。即使公开具体配方和工艺，也可以申请专利保护，就像药品一样。


大陆媒体曾热捧的“排毒教父”林光常在台湾被判刑

发表时间:2008-08-19 03：39：23
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100aje1.html

    台湾“排毒教父” 坑杀病患监两年半

    2008-08-18联合早报

    （台北讯）一名根本没有通过中西医考试或受聘医学院系的江湖郎中，声称吃了他的排毒餐和推荐产品后，能够排毒治癌而不必化疗，结果坑杀癌症患者，被法院判刑两年半。

    据台湾《苹果日报》报道，45岁的林光常自称是美国环球大学医学博士，但该学历台湾和美国都未承认。林光常称自己曾用喝胡萝卜汁治好癌症，并警告“血癌不可做化疗、放疗，不然会误诊”。他从2002年起，更通过广告、出书，向消费者推荐他所经营的酵素等产品，吹嘘能治癌、排毒，搭配他的排毒餐，效果更好。

    这名“排毒教父”还以十倍高价贩售成分普通的健康食品赚钱，还用“一根筷子”测量法看诊，至少坑骗57人，其中三人不幸死亡。

    病患指控，林光常用一根筷子抵住患者疼痛处，等筷子被弹开落地后，声称肌肉很有抵抗力，要病患者继续吃他的排毒餐和健康食品。

    一名叫林雅惠的乳癌患者，看了林光常的书和广告后，拒绝化疗，只吃排毒餐和酵素，癌细胞却继续蔓延。去年9月5日，她在病床上咯血致书报章，控诉林光常赚黑心钱，隔天就病逝了。另一名患鼻咽癌的工程师，只吃林光常的健康食品和排毒餐，结果不到一年就病故，年仅26岁。

    林光常因违反《医师法》和《健康食品管理法》，日前被法官依常业诈欺等罪，判刑两年六个月。


《科学成就健康》台湾版序

发表时间:2008-07-27 02：09：05
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100a9lz.html

（《科学成就健康》台湾版已由台湾八方出版公司出版）

本书是从我在大陆出版的两本书《批评中医》（中国协和医科大学出版社，2007年）和《科学成就健康》（新华出版社，2007年），根据台湾的情况各取一部分综合而成的。这两本书在大陆出版的时候，曾引起不小的轰动，遭到中医界和保健品行业的强烈反弹。它们触及了假医、假药、假保健品在大陆泛滥的现状，在管理部门失职的时候，试图用科学知识和科学方法让普通公众提高识别真伪、自我保护的能力。

台湾的情形或许与大陆有所差异。在大陆流行的假保健品的种类可能和台湾的不尽相同，台湾也没有像大陆政府那样大力扶持中医、甚至到了不可批评的民族高度，而相比而言台湾药监部门也比大陆对应部门尽职尽力，至少没有出现国家食品药品监督管理局局长因受贿被枪决的丑闻。但是，假医、假药、假保健品在世界各地都有其滋生的土壤，都有一定的市场，台湾也不会例外。而由于相近的文化传统和生活习俗，两岸在医疗保健方面也存在不少的共性，例如在民间都有进补的传统，也都存在对中医的迷信。

近年来两岸文化交流日益频繁，在医疗保健方面也互有影响。从台湾媒体的报道看，大陆生产的保健品和中药在台湾市场占有一定份额，其中存在的问题也引起了关注。另一方面，当前在大陆风行的“另类养生”时尚有的则源自台湾。例如，最近因涉嫌诈骗在台湾遭检方起诉的“排毒教父”林光常这几年其实主要在大陆活动，其“另类养生”的著作在大陆一度排在畅销书的榜首，我曾经在北京电视台和他做过辩论。

因此，本书的写作动机虽然针对的是大陆的现状，但是其主要内容在台湾也应该有一定的现实意义和实用价值。无论如何，科学知识和科学方法没有区域限制，在任何地方都能够适用，是我们用以提防形形色色的保健欺诈、传统迷信和另类养生，保护自己的身体健康的最好、最可靠的工具。

2007年11月13日北京

《科学成就健康》台湾版

    内容简介

    科学成就健康：你吃的中药安全吗？
    你正在吃补还是吃毒？
    中药温和，没有毒副作用吗？
    你会不小心吃到黑心中药吗？
    补充维生素是否愈多愈好？
    中西医结合药效真的更佳？

    中药不全然好，也不全然不好，所谓是药三分毒，要“进补”而不是“进毒”，在大陆被喻为“打假专家”的方舟子以科学角度探讨中药的安全性，让你避免吃了谎称疗效的大陆不明中药，或毫无作用的保健品，以科学方式照顾自身的健康。

    ◎大胆披露中药有毒、保健品无用真相，方舟子被誉为“科学斗士”、“打假斗士”

    中药温和没有毒副作用？维生素补充越多越好？中西医结合药效更佳？因为服用中药、保健品时有中毒事件发生，许多人正在吃毒药却不自知，本书作者以科学论证针对中药和保健品有效之说提出反证，提醒读者千万别轻易相信没被科学验证过的中药、保健品。

    ◎提出中药不科学的论证

    在对待自己身体这种大事上，我们还是应该用科学的精神、科学的态度去认识现代医学。中医流传了数千年，但在这个新世纪里，它是否能被科学地检验呢？结果或许会使你大吃一惊，本书将告诉你不要轻信传统经验，当心被慢慢毒死！

    ◎掌握辨别假保健品的方法

    保健品与我们的生活习习相关，吃一些著名的保健品更是日常生活中司空见惯的事，我们必须学习掌握辨别假保健品的方法，更不可轻信保健品的神奇效果，以免花钱又伤身。

    所谓是药三分毒，要“进补”而不是“进毒”，请以科学的态度认识你食用的中药及保健品！

目录

PART1 中医学不是科学
    科学是什么？
    中医理论的非科学性
    中医学为什么不是科学
    现代科学对中医理论的否定

PART 2 中医疗效不确定
    现代药物是怎么开发出来的
    为什么要做对照试验
    不可轻信中药的疗效
    令人困惑的针灸
    如此“中西医结合”
    安宫牛黄丸救活了脑死亡的刘海若？
    中医药能治SARS？

PART 3 中药毒性要当心
    中药毒副作用种种
    如何看待中药的毒性
    中西医结合未必安全
    中药毒副作用备览
    上火、病毒与中毒
    医师要你吃不该吃的药
    当心被慢慢毒死

PART 4 科学的看待保健
    不要轻信保健品的神奇效果
    如何识别假保健品
    世上有抗衰老的灵丹妙药吗？
    美国人如何进补
    小酌可以清心
    健康长寿的秘诀
    吃得少活得老

PART 5 正确认识营养素
    难舍脂肪的美味
    你会缺乏维生素和矿物质吗？
    我们有必要吃综合维生素锭吗？
    维生素并非多多益善
    我们需要补充钙吗？
    硒──在必需和有毒之间

附录
    1 参的神话与现实
    2 中医药问题简明问答
    3 常见保健品功效一览


网人评德润生“天价大米”官司（7篇）

发表时间:2008-07-06 01：51：35
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100a0n1.html

    天价大米的“科学家”重重地打了自己一个耳光

    作者：草头将军

    看了6月30日“天价大米案”的庭审实录，今天又看了方舟子提交的“一审证据目录（补充版）”（应该是下次开庭准备当庭举证的），觉得很有意思。

    方舟子提出的证据大多是国家级的科研机构(如“中国科学院微生物研究所”)或者是国家政府机构的数据库（如“中国知识资源总库”、“中国国家知识产权局”、“国家食品药品监督管理局数据库”等）中采集来的，既科学有效又权威可信。

    我们知道，新闻报道只能代表新闻媒体的观点，并不能代表公认的观点，更不能作为科学的证据（名誉侵权的证据当然可以用而且需要用媒体的报道作为侵权的证据，但要证明产品是不是科学有效就必须用科学的证据，媒体报道的证据显得苍白无力）。

    而原告提供的证据恰恰多是一些不能作为科学证据的报刊的报道以及电影电视中心拍摄的“科教片”。其实哪怕广播电影电视部授予的“优秀科教片”证书也只能证明是“科教片”优秀，而不是所谓的“科学家”优秀，更不是该大米“优秀”。

    还有原告提供的“航天员科研训练中心证书”如果是真的，也只是证明了该中心在吃这种天价大米，但他们也肯定还吃很多诸如肉、蛋、鱼类、蔬菜、水果（不知道是不是也是天价）等的食物，吃一点米也再正常不过了。如果能够证明他们因为吃了这种米就可以不吃其他食物，那才可以拿来做证据，至少肉、水果和蔬菜总不要再吃了吧，否则吃了“你的一两米等于2000粒维生素、一斤米堪比5斤肉”，还要再吃肉以及富含维生素的水果蔬菜，那怕不中毒，也太浪费了吧。做这样的宣传真不知道是这些所谓的“科学家”把大众当白痴还是他们自己是白痴。

    当然，原告也提出了几篇论文，似乎是科学的证据，但充其量最多只能证明原告有了“百合细胞中内生菌的发现”，而细胞内生菌要跟大米联系起来的有效证据就又没有了。而所谓的“美国博思维科实验室”不是中国认可的测试单位，不具备认证资格。还有所谓的“检测报告”，没有测试标准，检测什么呢。有检测数据能证明“一两米等于2000粒维生素、一斤米堪比5斤肉”吗？而北京电力医院出具的两项《实验研究》被指出是在小老鼠身上做的注射试验，请问老鼠吃了还有同样效果吗？人能注射吗？如果注射了也有效果吗？人能吃吗？吃了有效果吗？从《两项研究》的结果到最后这个问号的解答，还有很长的路要走。这些所谓的科学证据被方舟子的律师一句“与本案无关联性”全部概括了。

    这样一对比，证据的真实性、合法性以及与本案的关联性、有效性已经一目了然了。这官司再打下去，用现在流行的说法，“用屁股想想”原告也不可能获胜。更何况，原告还存在超范围经营，发布虚假广告等等明显违反中国法律的做法，国家相关部门不去查处已经很不可思议了。

    最最搞笑的是，在6月30日庭审到9:34:56的时候，原告宣称“被告连最基本的名词都不清楚，‘SOD’是超氧物歧化酶的缩写，而不是超氧歧化酶的缩写”。

    而方舟子的证据19——在中国知识资源总库网站数据库中对关键词“超氧歧化酶”的检索结果——“超氧化物歧化酶”可简称为“超氧歧化酶”。

    “连最基本的名词都不清楚”这记耳光，这几个所谓的“科学家”重重地打在了自己的脸上。

(XYS20080705)

    德润生大米饭中SOD无活性是案件的焦点——点评之一

    作者：lds

    “天价大米”诉方舟子名誉权纠纷案经北京法院网第一次直播审理后已真相大白。被告在《民事答辩状》中列举出有关“德润生大米”欺诈（骗人）行为的十大事实。笔者认为其中第5个关于“CEB营养素在大米细胞内储留，CEB营养的活性成分蒸煮后会损失一部分，但大部分活性仍然保留”的欺诈事实是案件的焦点。原告自称：“武汉德润生物技术有限公司经过多年研究，培养出具有很高抗氧化能力、富含SOD等抗氧化营养成分的大米。”不错，只因其自称该大米含有SOD而标上高出普通大米30倍的价格。暂且不谈其大米中SOD的来源问题，仅据这种天价大米中能起特殊功效作用的SOD客观上已被彻底否定了的事实，就足以证明该大米与普通大米并无两样，就已使其欺诈行为昭然若揭。因此它是一个焦点问题，一旦被采信，必使原告败诉无疑。

    被告反驳称：“就算这种大米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。”对此，原告却理直气壮地举证驳斥：“证据24，1995年中国生化药物杂志发表的《口服超氧化物歧化酶在生物体中的吸收》；证据25，1999年药物生物技术杂志发表的第六卷第三期《口服外源的完整生物大分子吸收的研究》。证据24、25证明SOD成分活性灭失之后仍有相应的功效，并非被告所述SOD加热后失去活性没有任何意义。”乍看起来原告说的有根有据，好像早已做过“SOD成分活性灭失之后仍有相应功效”的试验。其实不然，那完全是故弄玄虚，当庭撒谎。

    出于求真务实，笔者已做了一番查证。对其证据24已查到该文的原文。该文是华东理工大学应用生化教研组黄维华、袁勤生等1995年发表的论文，全文共5页，其字里行间就根本没有提到“SOD成分活性灭失之后仍有相应功效”的问题，那完全是原告无中生有的捏造。对其证据25，笔者也已查到该文的原文。该文是华东理工大学生物化学研究所贺华君、施惠娟、袁勤生等1999年发表的论文。全文共5页，其字里行间也根本没有提到“SOD成分活性灭失之后仍有相应功效”的问题，那也完全是原告无中生有的捏造。可见，原告的欺诈行为就是如此明目张胆！在拿不出任何证据的情况下只好铤而走险。面对从首都北京直播全国的“明镜高悬”的公堂，仍胆敢以剽窃他人两篇论文，并将其内容歪曲后作为伪证抛出。既不怕原文作者的抗议又不怕旁听的知情者异议。致使被告防不胜防，只能以“不是权威的刊物，所以我们置疑其实验结果”的话进行质疑。然而，邪不压正，其在公堂上再次欺诈的行为终于暴露无遗，并印证了“要使人不知，除非己不为”的真理。

    自从Sumner从刀豆种子得到相当纯的尿素酶结晶并证明它是蛋白质后，100多年来酶科学从未被质疑。酶具有蛋白质的一切性质，凡能使蛋白质变性的因素，如高温、强酸、强碱等都会使酶失去活性。一般在30℃时，酶蛋白开始破坏，在50—60℃时，破坏增快，70—80℃则全部破坏，酶失去活性。一旦酶被破坏，生命也就停止活动。SOD酶也不例外，如方舟子先生说：“虽然在与铜、锌结合能大幅度提高其稳定性，但是据我查到的资料，不同物种的CuZnSOD的融解温度（Tm）在50—90℃之间，在煮熟后仍会丧失活性。”2008年5月6日北京科技报报道：“记者从中科院微生物所了解到，目前，SOD耐高温的研究只是针对一些含有SOD的高温微生物，即使它们在80℃的高温下有活性，但在更高温度，比如100℃的过高温度下也会失去活性。一位曾对SOD做过研究的微生物专家告诉《北京科技报》，一般情况下，SOD应该在20—30℃的时候有抗氧化功能。生大米煮熟后，SOD仍然有活性的可能性不大。”这些科学根据无情地揭穿了其“天价大米”的骗局。自称为中科院武汉植物所科学家的原告，岂能不懂SOD酶是一种不耐高温的具有催化活性的蛋白质的这一生物学基本常识。显然，原告是故意打着反科学的旗号来非法生产、销售其天价大米。其违法行为不仅触犯了《民法通则》第101条的规定，还已严重到触犯《刑法》第140条规定的地步。

(XYS20080705)

    中国需要建立集体诉讼制度

    寻正

    德润生诉方舟子一案，再次彰显中国法制体系的缺失，一伙人公然欺骗大众，频频得手，中国的政府机构不作为，采取保护消费者利益的措施，而是纵容行骗者，现有路人叫破，行骗者居然可以利用公器，打击报复路人，跟那些有警察撑腰的街头流氓有什么区别？你路见不平，他把警察叫来抓你进局子。

    德润生诉方舟子一案，是一个明显的恶性社会经济发展怪圈：行骗者以不道德以及非法的手段聚集了社会财富，再以这样的财富为武器，对任何威胁到他们非法利益与手段的社会力量加以打击，比如直接的人身威胁，政治上与经济上打击报复，对方舟子来说，那些取得不当利益的人都采取讼告的方式，无疑仗义直言的社会经济成本越来越高，而行骗者可以猖獗地掠夺无辜者手里的财富，进一步地用于打击路见不平者。一个政府，不能彰显社会正义，其渎职不言而喻，很多时候要怀疑政府机构内部有大量的既得利益者与行骗人互相勾结，合谋取利于消费者。

    面对上述反向搏弈的社会怪圈，一个负责的政府，应当及时采取行动，弥补法制与行政漏洞，倡导正向搏弈，让打击邪恶的力量享受效益，而增加行骗者的成本。中国政府在频频出现的伪科学、造假专家、欺诈人等控告打假者的诉讼中应当吸取两个教训，一是养了不少饭桶，在其位不谋其政，抢部门利益快得很，但实际事务却视而不见；二是缺乏合理有效的体系，不能真正保障平民利益，执政为民，切莫跟前任那样变成空话。

    一个合理的体系中，政府应当有专门的执法机构，对社会上的不法行为进行调查取证，比如德润生的低级骗术，如此显眼，根本就不需要太多的调查与精力，就可以成功地提起诉讼，追究造事者责任。当然，一个合理公正的司法体系也是必需的。

    其次，政府使用公共资源，始终要讲究社会效益，并非社会上所有的潜在的不法行为都能够得到调查，比如另外来一个义润生，它不卖天价大米，它卖能让人延年益寿的新鲜空气，价格上不谋取暴利，在其运作成本上营利10%，消费者有几个闲钱，它的新鲜空气走廊里还聘用的有年青漂亮的美女俊男服务员，那么义润生就走在合法非法的边缘，政府打假就涉及效率问题，一不小心，变成欺压良民合法权益了，政府进行调查就不适当。各种政府不适于调查控告的情况，法制体系应给予社会的正义力量以合理的制约工具，这个工具之一，就可以是集体诉讼（ClassAction）。

    所谓集体诉讼，因为诉讼过程成本高昂，不但法院要花费大量的精力，起诉应诉者也有大量的资源成本消耗，为了节约社会成本，允许原告或者被告按一定的规章制度合并诉讼，比如上述义润生一案，既然它许诺消费者延年益寿，那么使用了它的服务的人，就可以以其未能实现承诺相控告，所有的消费者一起控告，可以积累案情规模，克服单向成本障碍。

    单向成本障碍，指单个原告或者被告，在预期诉讼结果里，其收益远低于放弃控告，所以选择放弃诉讼，让对方不战而胜。比如义润生一案，消费者最多消费10次，每次100元，即使胜诉，也无非是获得原消费费用的补偿，再加上一倍的惩罚性补偿（假设中国有这样的条款），最大获利才2000元，而消费者费时费精神准备控告，进行控告，成本估计远超过4000元，那消费者不笨的话，永远不会发起控告，义润生的空气就卖得欢。中国有句名言，叫挟天子以令诸侯，当商业行为存在单向成本障碍时（也就是诉讼有较高成本，欺诈者面向一群消费者），潜在的不法商人就可以挟消费者群体以威胁任何一个单独的消费者。

    允许集体诉讼，将会导致代表获利，即原意代表消费者群体的人，可以适当地向最终补偿收取一定额度的费用。比如某甲是一个消费者，他愿意代表所有用过义润生的空气的消费者发起诉讼，如果输了，就会有极大的成本，只能自己消化，而其他消费者对他的补偿则是，如果赢了，他会在其他消费者的补偿中抽取一定比例的代表费用，比如他代表了1500人，平均一人用4次，每次100元，那么原消费费用达到了60万元，加上惩罚性补偿，共有120万元，作为消费者代表，某甲可以提取20%的代理费用，就有24万，造成一个巨大的经济刺激，鼓励消费者向不法商人问责。

    存在集体诉讼的国家，事实上很多律师事务所就在主动寻找这样的代表机会，通过向不法商业利益问责获利。

    对德润生这样的行骗作为，中国政府即使出面打击它们，也存在一种不恰当的利益关系，事实上中国法律体系中，有大量类似的不合理的利益关系，这个关系叫法制上的一刀切。以德润生为例，如果中国政府的执法部门，比如工商局出面，强制关闭德润生，收缴非法所得，这当然保护了潜在的德润生的消费者，但遗憾的是，对于政府失职未能保护到的消费者，就只能自认倒霉，德润生的欺诈所得，进了工商局的腰包。这种法制思维，主宰了中国政府各部门，让它们喜欢捞权，比如卫生部的医师法，就讲收缴非法所得到卫生行政部门。

    法制一刀切是不适当的，因为中国政府对民众进行了间接抢劫。政府未能履行保护消费者的责任，让消费者受了骗，不法商人行骗所得，又被政府缴入自己的腰包，那么，政府的套利行为就是放出一个又一个的骗子，制造一个容易产生骗子的环境，然后没收行骗人所得，对受骗民众进行间接抢劫。在一个合理的法制体系中，应当允许消费者尽最大可能取回被骗财产，消费者损失代理费用算是对消费者不精明的惩罚。中国的法制环境，造成了中国社会的骗子友好状态，不仅有政府的不作为因素，还有间接抢劫的巨大实利。

    中国应当为普通民众创造公正公平的社会制度，给所有人一个机会，倡导正义仍能获得利益的机会，而不是倡导正义就必须承受压力与损失，给消费者创造维护权益的机会，而不是为制假造假创造丰收的机会。呼吁有远见的立法成员，推动与加强集体合并诉讼的制度建设。

(XYS20080702)

    对“天价大米案”原告证据的初步分析

    张功耀

    最近很忙。已经很久没有看《新语丝》了。4月下旬，就知道方舟子又惹官司了。一直等着开庭。今天从《新语丝》知道，终于开庭了。第一次开庭，法院方面就搞了网上直播。我认为这样很好，可以由大家来评一评，使案子办得公道一些。

    刚才仔细抽看了网上直播中原告提供的证据。我感到非常遗憾。堂堂取得“在生物学发展史上具有里程碑意义”的科学家，居然在使用法律证据的时候张冠李戴。他们拿出的证据洋洋洒洒28个，居然没有一个具有杀手锏证明价值。

    这使我想起1998年。那年我帮人家打一个科技官司。对方拿出100多个“证据”。什么报纸报道啦，领导批示啦，与某某领导的合影啦，奖励啦，证书啦，复印了一大堆。我看了以后，100多个“证据”中，只有一个证据具有挑战性。此前，当事人没有跟我提到过这个证据所涉及的事情。在我问明我的当事人以后，我告诉他，只要推翻这一个证据，其它证据都可以置之不理。

    我的当事人赶紧把反证材料传真给我。果然，法院开庭以后，我们推翻了这个具有杀手锏价值的证据，使得对方的100多个证据全都变成了废纸。

    我感到非常遗憾，在“德润生”公司提供的“证据”中，像我当年碰到的那样有挑战性的证据居然没有一个。

    我做出这样的判断，基于以下几个法理分析：

    第一、在单子叶植物百合中发现植物细胞内生菌与“天价大米”无关。因为他们属于两个不同成果。这好比爱因斯坦阐明了光电效应并不等于爱因斯坦做出了激光发生器。德润生公司拿出的研究报告、影像、获奖证书和报纸报道等证据，都只能证明1986年张政铨、聂开印教授的确在单子叶植物百合中发现植物细胞内生菌。至于这个发现与“天价大米”是什么关系，可以说，这些证据的证明力等于零。

    第二、证据9引述的2007年美国博思维科实验室《检测报告》充其量只能证明德润生大米可以抗氧化。但是，这个抗氧化的大米与植物细胞内生菌是什么关系，并不能依据这个《检测报告》来判断。这好比绿茶和螺旋藻也有抗氧化的能力，把它们拿到这个实验室去检测，也能检测出类似的结果，但我们不能因此说绿茶和螺旋藻的抗氧化能力来自植物细胞内生菌。证据7的法理作用也是一样的道理。

    第三、证据17和证据19，只能证明单子叶植物内生菌多糖有那样的医疗效果，不能证明“天价大米”也有那样的效果，因为他们属于两种不同的东西。况且，这样的报道，只有个案观察价值，没有临床统计意义。证据22和证据23，其法理特性也是如此。

    第四、证据24和证据25，谈的是口服超氧化物歧化酶在生物体中的吸收问题，与“天价大米”毫无关系。

    第五、证据27简直笑掉大牙。该证据试图证明中国航天员科研训练中心吃过德润生营养米。我实在不理解，中国航天员科研训练中心吃过德润生营养米究竟能说明什么？皇帝老子吃过的东西，老百姓没有吃过；老百姓吃过的东西，皇帝老子也未必吃过。谁能证明那些愚昧无知的皇帝老子吃过的东西就一定是好东西呢？

    从法理学的角度说，在这个“天价大米”案件中，德润生应该提供的证据是，“天价大米”是如何产生出那么丰富的SOD的？也就是说，他们通过怎样的实验途径使得普通大米变得那样有营养？把这个实验证据拿出来，其证据价值可以超过当前所有证据。不知道德润生公司能不能拿出这样的证据来？值得补充的一点是，这个证据还必须在独立的条件下被重复，否则，其证据的证明力也是为零的。

(XYS20080702)

    从德润生起诉方舟子看中国国家机关职能部门的失职混乱

    作者：X

    今天在网上看德润生起诉方舟子一案的法庭审理经过，越看越生气。德润生明显是一个骗子，在中国居然敢明目张胆地上法庭，如此嚣张的行为，说明这个社会有太多的是非不分、黑白不明了。

    我本人从事了二十多年的生物学和医学研究，现在头上还顶着一个哈佛医学院助理教授的帽子。这个所谓的德润生大米，我用屁股想一想也会知道它是一个骗人的东西。如今为了这个彻头彻尾的假货还闹上了法庭，真是荒唐之至了。荒唐的同时，也反映出中国各个国家机关职能部门的失职。

    德润生公司宣称“CEB生物技术使水稻种子细胞直接吸收纳米大小的CEB营养素，随着水稻种子细胞的分裂扩增，将CEB活性因子输送到种子细胞内，CEB营养素进入水稻每一个细胞内，使粮食作物在自然生长过程中自然积累丰富的CEB营养素，因而种植出既有普通营养成分，又有特殊生物活性成分的CEB功能性水稻”。任何一个学过遗传学和发育生物学的人都知道这完全是胡说八道。这里所说的是一个育种的问题，而育种和农业部门有关：从食品安全的角度考虑，任何育种方法应该经过农业部的批准；而中国的法律也有相关的规定。德润生公司的大米卖了天价，媒体上舆论纷纷，中国农业部为什么不出面澄清这个问题？

    德润生公司宣称“每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸！”这样的话居然也敢讲！中国的卫生部、生物化学学会、中华医学会、内分泌学会，为什么不出来告诉老百姓：一次口服4000粒维生素E丸，是要吃出人命来的！

    德润生公司宣称天价大米含有“强抗氧化因子SOD”。权且不说这句话是否属实；可是学过生物化学的人都知道，SOD是蛋白质，加热和吃进胃里以后就会被分解成氨基酸，不可能再保持活性。中国科学院、生物化学学会、营养学会，为什么不将这个事实告诉老百姓？再说，天价大米是否真的含有“强抗氧化因子SOD”，国家计量管理监督部门有什么话说？

    德润生公司天价大米的技术关键是所谓的CEB。这到底是一个什么玩意儿，中国科学院为什么不出来给一个说法？我们生物方面的院士们受到人民和国家那么高的待遇，如果还有良心的话，难道告诉老百姓一个真相你们都做不到吗？

    还有工商广告的管理监督部门——算了，这个部门不提也罢。珍奥核酸骗人骗了那么多年了，也没见他们有什么动作。不能指望了。

    如果我们上述的有关政府部门真正地本着为人民服务的精神，认真地做好本职工作，我们的人民法院就根本不需要为一个骗子而浪费时间、精力和资源了。德润生这个骗子公司，在任何一个法制健全、政府规范的和谐社会里，早就被取缔并绳之以法了。可是在二十一世纪的中国，骗子将揭露真相的正义人士告上了法庭，而国家政府的所有职能部门集体沉默不语。

    我不愿沉默，只能写下这几句话，并且以一个科学工作者的身份告诉大家：德润生公司的天价大米，吃到嘴里和普通大米没有什么两样。该公司的自我宣传表明，他们是骗子。

    这世上贼太多了，大家可要看好自己的钱包！

(XYS20080701)

    “方舟子质疑高价大米德润生诉其诋毁名誉”案图文直播观后

    作者：克己明德

    制造“天价大米”事件的肇事者德润生最终把方舟子拉上了法庭，北京西城区法院于今日进行开庭审理，并对审理过程进行了网上图文直播。

    看过直播后，我觉得原告方的主要意图是想要证明百合内生菌是张政铨、聂开印首先发现的，因为他们的四分之三的证据试图表明这个意图，然而被告方的律师只用一句话就否决了这些证据：“被告没有置疑百合内生菌发现的问题”。令人惊讶的是原告方律师也试图证明被告针对的不是“百合内生菌”，比如他们列举的被告“污蔑”原告的证据是：被告认为“最早发现细胞内生菌不是张政铨聂开印”，让人怀疑原告律师要当庭反水。

    另外，原告方在法庭上所列举的证据实在是让人感到不可思议，我只得用一句话来讲“他们这是在试图搞烂中国科学家的名声”。在他们看来，大众媒体是中国科学家科研成果的鉴别者。他们用搜罗来的不知所谓的证据证明中国科学家的成果得不到世界同行的认可，所有的研究成果只是大众媒体吹捧的结果，极力诋毁中国科学家的声誉。根据他们的逻辑，有人哪天要证明鬼神的存在，只要举出电视剧《西游记》、《聊斋》或《封神榜》即可了，那可是在国内外有着广泛影响的啊。“试想，如果没有鬼神人们怎么会如此喜欢这些影视作品呢？”

    其实原告在法庭陈述中所展现的最令人感到不安的是，他们试图通过其他龌龊的方法来获得胜诉！他们试图通过“被告对其他法院作出的判决采取公开的置疑，并且指责这两家法院并非人民法院。诋毁人民法院。”这样的陈述来获得法庭对他们诉讼的支持。试图暗示审判法庭：被告可以如此评论其他法院，当然也可以这样评论你们；被告可是在“侮辱”你的同行啊，他这样“侮辱”你的同行就是在“侮辱”你们那。看到这个场景，如何令人不想起几十年前的大批斗场面！这种从新中国建立初期的运动中流传下来的恶毒手段在今天的法庭上被原告毫无羞耻地使了出来。

    整个的法庭陈述和辩论过程中，原告方没有提出任何可以证明自己观点的证据，总是哭诉被告如何评论他，但是总也举不出证据来证明被告的评论有错，反倒是不断提供证据以证明对方的正确，这也是本场法庭辩论最有意思的地方。

    2008年6月30日

(XYS20080701)

    简评“天价大米”官司

    作者：种田农民

    我不得不佩服聂晓梅“首席科学家”的智慧和勇气，其所在的家族公司不但有几尽弱智的宣传：“每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸”；还有其新闻发布会上的无知者无畏：“全世界研究这个领域的科学家屈指可数，一般科学家不了解很正常”。

    无畏者总会有惊人的举动，把批评者告上法庭就是一例。对审判的结果我这次一点也不担心，我决不认为北京的法院的法官的科学素质会如此不济，或借鉴武汉法院某些法官的对“国际期刊”的创造性定义而来个“在专业文献数据库找不到CEB，并不表明CEB不起作用”而让人贻笑大方。

    中国新闻周刊的新闻报道，第一次让我看到中国还有如此多的专家（很多是我熟悉的专家）在仗义执言，尽管角度不同。方舟子不是一个人在战斗！

    让我有点悲哀的是，这个号称分子生物学出身的聂首席的科学水平和素养。从报道看，该公司不是拿未经任何处理的普通大米忽悠人，而是真的用所谓的CEB营养液去浸泡稻种，并认为种出来的水稻就会携带CEB的特性。从这来看，聂首席对她的技术路线是不存在任何疑问的。但事实上，这是一个简单的遗传学问题，任何有遗传学背景的人就应该知道这个技术的可行性。但我们的聂首席却不遗余力去努力实践。与斗风车有什么区别？

    与其他和方舟子有关的名誉官司不同，这个“天价大米案”在新语丝并没有引起太多的波澜。我想，或许新语丝的读者科学素养大多较高，认为这个各案完全就是茶余饭后的笑料（说实在的，看到真的起诉，我是相当的吃惊）。而如此拙劣的谎言，竟然有人相信，可见中国普通公众的科学素养到了什么程度。所以这个官司对方舟子个人可能是一个吃力不讨好的麻烦，但既然能当庭直播，我倒希望庭审直播能变成科普直播，对普通公众又何尝不是一件幸事？！

(XYS20080627)


“天价大米”案：被告提交的一审证据目录（补充版）

发表时间:2008-07-05 01：57：46
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100a0bl.html

“天价大米”诉方舟子名誉权纠纷案

被告提交的一审证据目录（补充版）

提交人：方是民 （2008）西民初字第5626号

序号 证据名称 证据形成时间 证据来源 证据内容 页码 备注

1 北京市方圆公证处（2008）京方圆内经证字第13916号公证书 2008年4月28日 北京德润生贸易有限公司、北京市方圆公证处 北京德润生贸易有限公司网站上有许多不科学的信息和虚假的、非法的广告宣传信息。

2 方是民给上海法治报记者的电子邮件回函 2008年1月31日 雅虎电子邮箱 被告在电子邮件中指出原告网站宣传的相关信息错误，指出其为“骗人”。

3 在美国医学图书馆网站上对" Cell EndophyteBacteria"的检索结果 2008年6月 美国医学图书馆网站 美国生物医学文献中没有“CellEndophyteBacteria”及其简写“CEB”的提法。

4 在中国知识资源总库网站上对" Cell EndophyteBacteria"的检索结果 2008年6月 中国知识资源总库网站 中外科学文献中没有“CellEndophyteBacteria”的提法。 中国知识资源总库又名：中国知网。该网站显示其主办单位为：清华大学，主管部门为：教育部。

5 在中国知识资源总库网站上对“CEB”的检索结果 2008年6月 中国知识资源总库网站 中外科学文献中没有“CellEndophyteBacteria”简写为“CEB”的提法。

6 论文《植物内生细菌的分离、分类、定殖与应用》 2006年2月 《生命科学》 学者观点：自20世纪中叶起，国外就已经在多种植物中分离得到了不同种属的内生细菌。

7 论文《超氧化物歧化酶及其制剂的稳定性》 1987年 《山东医科大学学报》 学者观点：超氧化物歧化酶易失活性。

8 中国科学院微生物研究所的 “SOD酶的研发与产业化”网页 2008年6月 中国科学院微生物研究所 学界通常观点：目前商品化的SOD酶由于稳定性不好，非常容易失活，因此极大的影响其功能的正常发挥。

9 在中国农业植物新品种保护网上对武汉德润生物技术有限公司品种权信息的检索结果 2008年6月 中国农业植物新品种保护网 武汉德润生物技术有限公司不曾拥有任一个植物新品种权，也没有它的品种权申请记录。 网址http://www.cnpvp.cn/pzqgg/sch.asp

10 国家食品药品监督管理局国产保健食品数据库中对“德润”的查询结果 2008年6月 国家食品药品监督管理局 原告销售的大米不是在中国行政机关注册的合法保健食品。 网址http://www.sda.gov.cn/WS01/CL0001

11 在中国农药电子手册公布的拌种剂名录 2008年6月 中国农业部农药检定所 原告生产其大米所添加的物质不在中国合法的拌种剂名录中。

12 在中国农药电子手册农药相关单位数据库中对原告及其关联单位的查询结果 2008年6月 中国农业部农药检定所 原告及其关联公司武汉德润生物技术有限公司均不在中国农业部农药检定所认定的农药相关单位名录中。

13 在中国知识资源总库网站数据库中对张政铨论文的检索结果 2008年6月 中国知识资源总库网站 张政铨发表的能被收录进公认文献数据库的论文很少。被中国知识资源总库收录三篇。

14 在中国知识资源总库网站数据库中对聂开印论文的检索结果 2008年6月 中国知识资源总库网站 聂开印发表的能被收录进公认文献数据库的论文很少。被中国知识资源总库收录两篇。

15 在中国国家知识产权局网站专利检索数据库中对聂晓梅申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 聂晓梅持有一个外观设计专利，即“包装罐”的外观设计专利。但她无发明专利。

16 在中国国家知识产权局网站专利检索数据库中对张政铨申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 张政铨无专利

17 在中国国家知识产权局网站专利检索数据库中对聂开印申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 聂开印无专利

18 在中国国家知识产权局网站专利检索数据库中对武汉德润生物技术有限公司申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 武汉德润生物技术有限公司无专利

19 在中国知识资源总库网站数据库中对关键词“超氧歧化酶”的检索结果 2008年6月 中国知识资源总库网站 “超氧化物歧化酶”可简称为“超氧歧化酶”

20 原告部分企业档案资料 2008年6月 北京市工商行政管理局 原告注册资本仅60万元。2006年度营业额为零，从业人员仅2人，税后利润为负4000元，即亏损。经营范围为：“销售土产品、化肥、饲料；技术咨询”。 未查到原告2007年度年检报告书。

21 在北京市企业信用信息系统数据库中对关键词“德润生”的检索结果 2008年6月 北京市工商行政管理局 在北京还注册有：北京德润生农业发展有限公司。

22 德润生CEB白金米广告 2008年1月19 劳动报 德润生大米销售商吹嘘：“一两白金米等于2000粒维生素”、“吃米饭可以当补品”、“抗氧化”、“抗衰老”……

23 《德润生白金米入“沪”》广告 2008年1月26日 新闻晚报 德润生大米销售商吹嘘：“1斤米堪比5斤肉”、“起到防癌作用”、“降低血糖浓度”、“缓解便秘、糖尿病”……

24 《打假打到中科院科研成果方舟子被德润生起诉》文 2008年4月25日 中国新闻网 报道称：聂晓梅自称“CEB技术是中科院少数几项成功转化为产品的科研成果之一”，还说由于CEB技术具有巨大的发展潜力，当时就获得了科学院院长基金的扶持，并被纳入国家火炬计划项目，在国家的支持下经过近30年的努力才最终产业化。 网址：http://www.chinanews.com.cn/sh/news/2008/04-25/1232038.shtml

25 《“天价大米”的前世今》文 2008年6月23日 《中国新闻周刊》 记者调查发现：“天价大米”每斤成本仅比普通大米多不到6分钱；程式华、胡培松等专家质疑原告说法等。 网址：http://www.gd.chinanews.com.cn/2008/2008-06-27/8/75679.shtml

26 全国科学技术名词审定委员会网站术语数据库中对“CEB”的检索结果 2008年 全国科学技术名词审定委员会 “CEB”不是公认的科学技术名词。 网址：http://www.term.gov.cn/

27 发明专利申请公布说明书（申请号200710055465.7） 2007年8月29日 中国国家工商行政管理总局商标局 “有机功能米及其种植方法”专利权人是：吉林粮食集团米业有限公司，而不是原告或其关联公司。

28 《初中生物基础知识》中的部分内容 北京教育出版社出版 蛋白质都必须消化成氨基酸，才能被人体吸收。酶是蛋白质……这些知识均是常识。 在该书第120至124页

29 《四唑氧化酶与超氧化物歧化酶为相同物质的证据》论文 1973年 《生物化学和生物物理学档案》第159期 有“将四唑、缓冲液和超氧化物歧化酶在25摄氏度放置30分钟，然后加热到100摄氏度5分钟，使酶失活”内容。即：超氧化物歧化酶加热到100摄氏度5分钟，活性丧失。 见第740页右栏中间插图说明。印证了被告观点。

30 《膳食中的超氧化物歧化酶不影响组织中的含量》论文 1983年 《美国临床营养杂志》1983年1月号 研究口服SOD对生物体组织的SOD活性的影响，结论是：口服SOD不影响生物体组织的SOD活性。 p5右栏中间、p6正文最后一句。印证了被告观点。

31 博思维科实验室公司中文网站首页 2008年 博思维科实验室公司 博思维科实验室公司及其中国关联公司网站自称：“美国博思维科实验室（BrunswickLaboratoriesLLC）是全球首席抗氧化能力分析及合同研发外包（CRO）服务机构”。 网址：http://www.brunswicklabs.com.cn

32 《胚珠和种子内的细菌》论文 1976年 《应用与环境微生物学》 1976年11月号 最迟于1976年，国外科学工作者已经发现了存在于植物细胞质内的膜包小泡中的细菌，即“植物细胞内生菌”。 见摘要的开头和695页第一句。否定了原告观点。

33 《德润生大米广告涉嫌虚假宣传被起诉》文 2008年5月8日 “王海热线”网 德润生大米广告涉嫌虚假宣传被上海的王海东起诉。 网址：http://www.wanghai.net/article6377.aspx

34 《国产最贵大米技术之争短期恐难了断》 2008年4月24日 新华网转中华工商时报文章 报道称：2008年2月德润生CEB有机营养米在上海第一食品商店上架销售，每公斤售价96元。此米上架4天，就遭到王海东投诉虚假宣传，随后德润生大米下架。 网址：http://news.xinhuanet.com/fortune/2008-04/24/content_8041600.htm

35 《“运动员专用大米”涉嫌违规宣传》文 2007年3月30日 南京报业网 南京日报报道：“国家运动员专用大米”因涉嫌违规宣传，代理商已被下关工商分局勒令整改。 网址：http://www.njnews.cn/x/ca886962.htm

36 新浪网《德润生集团北京德润生农业发展有限公司》文 2007年8月13日 新浪网-新浪财经栏目 北京德润生农业发展有限公司被宣传为“是以德润生公司的核心技术CEB生物技术，在农业中的应用而成立的专业技术开发与产业运作公司”。 网址http://finance.sina.com.cn/hy/20070813/19003877662.shtml

37 在武汉市工商行政管理局红盾信息网企业信息数据库中对“武汉德润生物技术有限公司”的检索结果 2008年6月 武汉市工商行政管理局 武汉德润生物技术有限公司注册资本仅50万元。经营范围为：“生物工程新产品的开发、研制及相关技术咨询、技术服务。微生物肥料的生产、销售”。 网址http://www.whhd.gov.cn/info_list.jsp?snbxh=4201992d00003047

38 在国家工商行政管理总局主办的中国商标网中对“德润生”商标的检索结果 2008年6月 中国国家工商行政管理总局商标局 “德润生”商标的注册专用权人是聂晓梅。 网址http://www.saic.gov.cn/

39 《构型的稳定性与解折叠的可逆性对提高人与牛的超氧化物歧化酶的热稳定性的作用》论文 1990年12月 《生物化学杂志》1990年12月15日号 人的超氧化物歧化酶由153个氨基酸残基组成，与牛的超氧化物歧化酶有83％的相似性。 见第21612页。右栏第四行起。

40 《含铜锌的超氧化物歧化酶中二联体结构的作用》论文 1998年3月 《生物化学杂志》1998年3月6日号 人和其它物种的超氧化物歧化酶是不同的。 第5660页右栏上部的表格显示了几种物种的超氧化物歧化酶的不同的熔解温度

41 《自由基与抗氧化剂对人体健康的再评价》论文 2007年11月 《实用医技杂志》2007年11月第14卷第32期 学者结合国内外研究综述：过量服用抗氧化剂会导致负面效果。 见4499、4500页。

42 对证据三关键内容的翻译 2008年6月 北京百嘉翻译服务有限公司


中国企业报：保健品企业亟须重塑形象

发表时间:2008-07-04 02：48：14
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009zxf.html

    保健品企业亟须重塑形象

    中国企业报2008-7-3

    □本报记者杜文/文

    从改革开放以来，经历了跌宕起伏发展的保健品行业今天又面临着发展困境。在经历十几年的持续高速增长后，业内人士认为，2008年中国保健品行业出现了拐点。

    保健品行业面临拐点，在某种程度上说是保健品企业自毁品牌造成的。以打假著称的学者方舟子在接受本报记者采访时说，当前保健品市场可谓一片混乱，虚假产品、虚假广告泛滥成灾，可以说市场上的绝大多数保健品都是没有保健效果的，几乎所有的保健品都在做虚假宣传。

    保健品虚假广告屡禁不止

    保健品行业虚假违规广告问题是长期诟病，这严重地损害了保健品的信誉，这种案例比比皆是，不妨看看一些知名品牌违规广告：

    2005年2月，脑白金广告在杭州被禁播。2006年1月，脑白金广告在浙江台州被指欺骗、误导消费者，当地工商部门已出面叫停并处以罚款。

    2006年，上海黄金搭档生物科技有限公司发布的“脑白金”保健食品广告因涉嫌违法，被温岭市工商局再次叫停。

    2008年1月，河南、浙江、宁夏药监部门开出新年首张罚单：“黄金搭档”和“脑白金”两产品的广告被判定违法。

    依靠广告的轰炸，“脑白金”这一名称在大江南北、长城内外家喻户晓。但脑白金几乎每年都有广告违规事件发生。

    2007年央视“3·１5”晚会揭露了医疗广告背后的黑幕。而最引人注目的是藏秘排油茶。

    藏秘排油茶在广告中说：“藏秘排油茶，3盒抹平大肚子”。但媒体调查发现，其实所谓的藏秘排油茶就是“百草减肥茶”的变身。而藏秘排油实际上只是当时正在受理中的商标，它并不是一个产品的名称。实际情况是，在整个广告宣传中都是围绕着西藏的概念设计制作的。《广告法》明确规定，不得利用专家、医生、患者的名义和形象做证明。但是在藏秘排油的广告中，不但有医学专家，甚至还有各类人士的现身说法，而且夸大了原有的减肥和调节血脂的保健功能。

    夸大其词、不符合实际情况的广告宣传数不胜数，这些广告严重误导了消费者。随着有关部门的查处和媒体的揭露，这种虚假广告的状况虽然有所改变，但是在根本上仍没有扭转。保健品的广告可谓是“野火烧不尽，春风吹又生”。

    对于这种状况，方舟子在接受本报记者采访时说，根本的原因还是缺乏整治和揭露。一些媒体不仅不做揭露，反而为了赚广告费，替保健品做虚假宣传。科研人员不仅不出来告诉消费者真相，反而与不良厂家同流合污。政府管理部门滥发保健品批号，很少去处罚虚假广告，即使处罚也只罚几千元钱，骗几个消费者就赚回来了，无济于事。

    方舟子本名方是民，获美国密歇根州立大学生物化学博士学位，先后在罗切斯特大学生物系、索尔克生物研究院做博士后研究，研究方向为分子遗传学，揭露了几十起科学界、教育界、新闻界等学术腐败现象。

    依靠虚假广告促销

    难以持续发展

    保健品虚假广告宣传，夸大疗效，具有很大的迷惑性，很多消费者被误导。之所以出现这种状况，方舟子对本报记者说：“这是很多原因造成的。保健品宣传针对的是人们最关心的一些健康问题，声称对多种疾病有疗效，声称绝对没有副作用，声称是最新科学成果、祖传或宫廷秘方，很容易迷惑人。”方舟子进一步分析说，还有其他一些因素也导致了保健品的流行：例如“进补”的文化传统，用保健品取代传统的补药；怕生病上医院的心理，想通过吃保健品做到有病治病，没病强身；送礼习惯，很多人买保健品不是自己吃的，是用来送礼的，觉得这东西看上起很高档，又是在送健康，拿得出手。

    厂商精明地了解中国的养生文化和保健文化，同时又掌握了消费者的心理，广告投其所好。这种行为在短时间内给经营保健品的商家带来了巨大的经济效益，但不可否认的是，随着骗局的揭露，保健品的形象在消费者心目中一落千丈。很多保健品的广告被看做江湖术士的谎言。

    事实上，中国保健品尤其是医药保健品长期处于社会谴责之中。2006年，青岛一位到美容院隆胸的女士，在手术后不到两天的时间里就惊讶地发现注入的“人工乳房”竟然游走到了胳膊上，以致一个隐藏了将近10年的美容行业造假案浮出水面，瞬间将医药保健品行业形象推到了冰点上。这就是臭名昭著的“奥美定事件”。业内人士认为，“奥美定事件”可以看做是医药保健品行业走向拐点的前奏。2007年，西安市食品药品监督管理局在当地抽查的20种降糖中药产品中，也发现添加了格列本脲等国家禁止随意添加的西药成分。这一系列的安全事件，引起了社会对中国医药保健产品安全的整体性质疑。

    目前，大多数曾经红极一时的保健品成为了昨日黄花，风光不再，活跃市场中的也只有一些诸如脑白金、太太排毒养颜、纽崔莱等老牌产品。商家深刻地感受到，做保健品越来越难。

    之所以出现这种局面，一个重要的原因就是保健品经营者自己毁坏了自己的品牌，事实证明依靠虚假广告营销难以持续，虚假广告和夸大效果等原因，最终自己葬送了自己前途。

    加强监管和企业自我规范

    是保健品发展的出路

    有关专家指出，我国审批保健品的门槛太低了，加之缺乏监督，使得无法控制保健品的质量，也不能有效监督管理保健品市场。北京联合大学营养保健食品研究所所长金宗濂教授认为，保健品厂商能够长时间地做虚假和夸大的宣传，最重要的原因就是行业管理有漏洞可钻。金宗濂教授认为，目前我国对于保健品市场几乎很难进行监督管理。相关规定缺乏具体操作性。保健品进入市场后的违规行为又往往受到地方保护主义的庇护，工商行政和技术监督等部门的监管几乎形同虚设。

    方舟子对本报记者说：“制度建设上最需解决的是如何加强管理，加大对虚假宣传的打击力度。要绝对禁止保健品做能够治病或无副作用的广告，对虚假宣传应该严惩，不是罚几千元钱就完事，而应该没收其全部非法所得并罚以巨款，让做虚假宣传的厂家倒闭。”

    业内人士指出，保健品从经营理念及战略上都要求变。在经营中应该是在院线渠道上更加精耕细作从成本上进行控制，同时要加强自我规范，减掉不必要的中间环节成本，实现最短的流程，以达到降低价格水分过多的目的，让老百姓能得到实惠。从质量上严格控制，树立行业的公德意识，挽回行业的信誉危机。

    保健品行业可持续发展，重要的一点是要自我约束、自我完善。改变依赖广告甚至虚假广告生存的局面，真正树立起自身的品牌形象。方舟子向记者透露，从2001年起，他就在揭露以珍奥核酸为代表的所谓“核酸营养品”。他说，有生物化学知识的人都知道，核酸是没有保健价值的，吃多了反而有害健康。但是保健品厂家却把核酸说成灵丹妙药，并且找到不少科研人员为之辩护、做宣传。虽然我们一直在揭露它，但是珍奥核酸并没有受到什么打击，反而年年在央视“3·15”晚会上做正面广告。最近媒体又爆出珍奥核酸违规偷偷添加人参苷等未注明的成分，并有许多人因为吃了珍奥核酸而得了痛风等疾病，但是珍奥核酸依然没有受到调查、处理。看来，保健品的自我规范走上可持续发展之路仍任重道远。


青岛晚报头版：“天价米”状告方舟子

发表时间:2008-07-02 03：05：55
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009z7h.html

（见不到文章内容）


京华时报、北京青年报、新京报关于“天价米”案报道

发表时间:2008-07-02 03：04：05
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009z7g.html

方舟子质疑商家高价米造假遭起诉

2008年07月01日京华时报

    本报讯 (记者 王丽娜)因售价96元/kg的“德润生CEB营养大米”被方舟子宣称是“骗人的”，北京德润生贸易有限公司将方舟子告上法庭，称方舟子在无任何事实依据的情况下，通过媒体公开损毁其名誉，为此向方舟子索赔20万元。昨天上午9时，西城法院开庭审理了此案。

    德润生贸易有限公司诉称，“德润生米”来源于我国科学家的重大发现——单叶子植物百合细胞内生菌(简称CEB)。CEB的研制者是武汉植物研究所两名科学家，在生物学发展史上有里程碑意义。CEB的发现人成立了武汉德润生物技术有限公司，经过多年研究，应用于水稻，培育出了德润生米，由北京德润生贸易有限公司负责销售。

    德润生贸易有限公司诉称，学术打假名人方舟子在接受采访时，对“德润生米”进行诽谤，指责该米存在“CEB营养素”为荒唐，并在媒体上公开说，“CEB”这个名词根本不存在，植物内生菌最早是被外国人发现的，那两名科学家几乎不为人所知。

    方舟子的代理人在法庭上辩称，方舟子的说法有充分的事实依据，并得到国内专家的认同。他称，“CEB”不是公认的科学技术名词，这种米也不具有营养价值。对于德润生贸易有限公司所称的此项技术被纳入国家火炬计划，“是子虚乌有的”。方舟子的代理人称有四十多个证据可以证明“德润生米”是虚假宣传。

    昨天双方交锋至12时休庭，等待下次开庭。

质疑天价大米　方舟子再成被告

李罡
北京青年报08/07/01

    本报讯　　因质疑每公斤售价近百元的“天价大米”涉嫌虚假宣传，知名学术打假人士方舟子被“CEB营养米”的生产厂家北京德润生贸易有限公司告到法院索赔20万元。昨天上午，西城法院公开审理此案。

    据德润生公司称，1986年中科院武汉植物研究所的科学家张政铨、聂开印夫妇，在单叶子植物百合中发现了“植物细胞内生菌”，后张政铨夫妇和他们的女儿聂晓梅自筹资金，将此项技术应用到粮食生产，生产出了具有很高抗氧化能力、富含SOD等营养成分的大米。

    德润生在其网站介绍：“权威检测机构的检测结果表明：CEB营养米富含强抗氧化因子SOD……每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸！”随后，方舟子在接受媒体采访时称：CEB细胞营养素是德润生公司杜撰出来的名词，在科学文献中根本找不到这种说法，也不可能有任何营养价值。德润生公司认为方舟子在没有任何事实依据的情形下，随意臆断，通过媒体公开损毁原告公司的名誉，对其名誉及经营造成巨大损害。

    在昨天的答辩中，方舟子的律师首先对方舟子的身份做了介绍。该律师称，方舟子质疑所谓CEB营养米完全有事实依据。按照科学实验，除去转基因技术，根本不可能通过浸泡稻种就可以让水稻含有CEB营养素。德润生公司称其技术已被列入国家火炬计划，经查询并不属实。此外按照我国粮食新品种的申报规定，所谓CEB大米根本没有通过审定，属于非法经营。

质疑天价米方舟子案开庭

2008年07月01日新京报

    ■ “方舟子被诉”追踪

    本报讯（记者吕佳瑜）昨日，方舟子质疑天价大米案开庭。

    去年，由北京德润生贸易有限公司出品的199元4公斤的“天价大米”上市后，引来多方质疑，其中也包括“学术打假人”方舟子。

    方舟子的质疑被德润生公司认为是诽谤并起诉。德润生公司称，方舟子随意臆断，给其名誉和经营造成了损失。

    方舟子认为所谓CEB细胞营养素是杜撰出来的，德润生米是“骗人的东西”。

    由于证据较多，昨天中午质证完毕后，法官宣布休庭，择日再审。


“天价大米”诉方舟子名誉权纠纷案：民事答辩状

发表时间:2008-06-30 21：25：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009yp4.html

“天价大米”诉方舟子名誉权纠纷案

    民事答辩状

    因北京德润生贸易有限公司诉方是民名誉权纠纷一案，我们代理人现在代表方是民先生做初步的、简要的答辩如下：

    方是民先生不同意原告的诉讼请求，请法院驳回原告的全部诉讼请求。事实与理由为：

    一. 方是民先生在邮件和访谈中所述内容，有充分的事实依据。

    （一）方是民先生说的“在英文生物医学文献中找不到有任何CEB或Cell EndophyteBacteria这种说法”，有充分的事实依据，且得到国内专家的认同。

    原告若主张被告说法有误，应当举证证明“在英文生物医学文献中找到有CEB或Cell EndophyteBacteria”的说法。而原告对此未举证，但原告提交的证据二十反而印证被告说法属实。

    （二）方是民先生说的“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收”，与生物学基本常识一致，并有相关的他人的论文支持，有充分的事实依据，且得到国内专家的认同。

     二. 方是民指出“德润生大米”是“骗人的东西”，亦有充分的事实依据。

     有关“德润生大米”的欺诈（骗人）事实主要表现为：

    1 欺诈的事实（自吹的内容） 武汉德润公司培育出大米；德润生公司研究成功了抗氧化大米……

     欺诈事实的证据体现 原告诉状第二部分；被告公证书第21页、49页等。

     实情 原告及其关联公司、个人均不是任一个水稻品种的品种权人或申请人。

    2 欺诈的事实（自吹的内容） 大米具有抗氧化能力，改善人体生理机能，提高人体耐力、降血脂、增强人体免疫力……对抗疲劳有很大的提高……

     欺诈事实的证据体现 被告公证书第29页、37页、38页、62页等。

     实情 “德润生大米”不是在中国合法注册的保健食品。

    3 欺诈的事实（自吹的内容） CEB的神奇……

     欺诈事实的证据体现 原告诉状、被告公证书等。

     实情 经查，“CEB”不是公认的科学技术名词。中国农业科学院研究员张春义表示：细胞内生菌的英文是introcellularendophyticbacteria，而不是CEB。在生物界、农业界，除了原告及其关联者，没有人使用“CEB”这原告关系人自己制造的名词。

    4 欺诈的事实（自吹的内容） CEB生物技术使水稻种子细胞直接吸收纳米大小的CEB营养素，随着水稻种子细胞的分裂扩增，将CEB活性因子输送到种子细胞内，CEB营养素进入水稻每一个细胞内，使粮食作物在自然生长过程中自然积累丰富的CEB营养素，因而种植出既有普通营养成分，又有特殊生物活性成分的CEB功能性水稻。

     欺诈事实的证据体现 被告公证书第39页、62页等。

     实情 （一）仅仅通过浸泡稻种的方式，就可以让水稻中含有某种外来物质，这说法没有任何事实依据，让众多真正的科学工作者觉得不可思议。其中，中国农业大学植物遗传育种系主任李建生说：“绝对不可能。想让作物在生长过程中产生外源物质，现在惟一的途径就是转基因技术”；中国科学院植物研究所博士生刘夙认为若德润生在宣传中所宣称的“包括强抗氧化因子SOD，普通大米则没有这些活性成分”情况属实，那么制造这些SOD的基因只能是来自水稻以外的其他生物，那么只能说明德润生大米是地道的转基因食品。（二）究竟是什么“特殊生物活性成分”、“CEB营养素”不明。原告说法根本就不是一个科学的表述。

    5 欺诈的事实（自吹的内容） CEB营养素在大米细胞内储留，CEB营养的活性成分蒸煮后会损失一部分，但大部分活性仍然保留。

     欺诈事实的证据体现 被告公证书第39页、76页等。

     实情 就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD（超氧化物歧化酶）虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。

    6 欺诈的事实（自吹的内容） 通过美国权威抗氧化检测机构的认证。

     欺诈事实的证据体现 原告诉状第二部分及被告公证书第22页、29页、49页等。

     实情 原告没有提交认证证书。且境内外机构未经批准均不得在中国擅自从事认证活动。原告也没有提交证据证明那美国机构权威何在。

    7 欺诈的事实（自吹的内容） 中国科学院领导主持鉴定会，与会的著名专家学者一致认为：“开创研究新领域”。“CEB技术是中科院少数几项成功转化为产品的科研成果之一”

     欺诈事实的证据体现 被告公证书第22页、被告证据24等。

     实情 中国科学院仅于1991年对“百合内生菌的发现和转化小麦细胞的研究”作出了科学技术成果鉴定，且42.85%的评议组成员表示不能作结论性评价。有关“CEB技术”是中科院科研成果的说法，更是子虚乌有。

    8 欺诈的事实（自吹的内容） 该项技术已被纳入国家火炬计划。

     欺诈事实的证据体现 原告诉状第二部分。

     实情 说法子虚乌有。

    9 欺诈的事实（自吹的内容） 通过多家科学机构的测试。

     欺诈事实的证据体现 原告诉状第二部分及被告公证书第22页、33页、34页等。

     实情 没有标准，何来“通过”“测试”之说？原告是在偷换概念。原告将样品交测试机构做检测，测试机构出具检测报告，说成是“通过”“测试”。

    10 欺诈的事实（自吹的内容） 通过中国航天员中心的严格测试。

     欺诈事实的证据体现 被告公证书第29页等。

     实情 没有标准，何来“通过”“测试”之说？况且“中国航天员中心”不可能为什么大米做什么检测。

    三．我方对原告诉状内容的逐一驳斥见附件《方舟子的律师对德润生公司诉状的点评》。

    四．原告行为的违法性

    原告的行为违反了下列法律、法规规定：

    1．《中华人民共和国种子法》第十七条规定：“应当审定的农作物品种未经审定通过的，不得发布广告，不得经营、推广”。

    《主要农作物品种审定办法》第十一条规定：“稻、小麦、玉米、棉花、大豆以及农业部确定的主要农作物品种实行国家或省级审定”。

    2．《农药管理条例》第三十条规定：“任何单位和个人不得生产未取得农药生产许可证或者农药生产批准文件的农药。任何单位和个人不得生产、经营、进口或者使用未取得农药登记证或者农药临时登记证的农药”。

    3．《中华人民共和国药品管理法实施条例》第四十三条规定：“非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外”。

    4．《中华人民共和国广告法》第十九条规定：“食品、酒类、化妆品广告内容必须符合卫生许可的事项，并不得使用医疗用语或者与药品混淆的用语”。

    5．《中华人民共和国反不正当竞争法》第九条第一款规定：“经营者不得利用广告或者其他方法，对商品的质量、制作成分、性能、用途、生产者、有效期限、产地等作引人误解的虚假宣传”。
    ……

    五．最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”。

    《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。

    而在本案中我方的行为不符合侵权行为的构成要件。

    六．我们认为，中国的公民和企业有学术研究的自由，但也需接受学术界规范制约。

    （一）不得自吹自擂

    《关于科技工作者行为准则的若干意见》规定：评价结论要在充分的国内外对比数据或者检索证明材料基础上，对评价对象的科学、技术和经济内涵进行全面分析，不得滥用“国内先进”、“国内首创”、“国际先进”、“国际领先”、“填补空白”等抽象的用语。对未经规定程序进行验证或者鉴定的研究成果，不得随意冠以“重大科学发现”、“重大技术发明”或者“重大科技成果”等夸大性用语进行宣传、推广。对用不正当手段拔高或者贬低他人成果水平以及不认真负责、不实事求是、在评价活动及其结论中弄虚作假等行为,应当坚决制止。

    （二）审慎推广成果

    《关于科技工作者行为准则的若干意见》规定：对于一些缺乏科学依据、未经严格科学验证的现象和观点，应当在学术界内部进行严谨的论证、研讨，不得不负责地在公共场合或者通过大众媒体进行传播。广大科技工作者要以高度的社会责任感，自觉把人民的生命和财产安危放在心上，坚决抵制唯利是图等各种不良行为。对那些可能造成重大社会影响,但对其真实性、科学性尚有较大争议的研究项目，尤其是对那些可能对社会造成负面影响而又没有经过专门研究机构和规范化实验程序检验的研究项目，应当严格按照有关规定进行论证和实验。

    如果有人真的发现了一种新的生物活性物质，应该先发表论文公布其发现并争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。

    （三）规范科技名词使用

    国务院于1987年8月12日明确指示，经全国自然科学名词审定委员会审定公布的名词具有权威性和约束力，全国各科研、教学、生产经营以及新闻出版等单位应遵照使用。

    科技名词的规范，是科技发展的必需。而随意自创名词、滥用不规范术语，将导致学术研究的混乱，甚至引起社会公众的误读。

    七．学术自由不得对抗国家法治。中国法律对新技术没有留存什么法治特区。任何新技术的发展、应用，均须遵守国家法律、国家标准。

    任何人都不能以“新技术”、“高科技”为借口或理由对抗国家法律的执行，或寻求法律之外的特别保护。

    任何以“新技术”、“高科技”为幌子的虚假宣传，均应受到法律追究。

    综上所述，原告利用其关系人自造的“CEB”名词，在其自吹的“CEB技术”没有取得学术界认可的前提下，且在其自创的“种子细胞吸收CEB营养素”理论没有任一篇学术论文予以支持的情况下，无视我国有关植物品种权管理、农药管理、保健食品管理、价格管理、反不正当竞争、工商管理等方面法律、法规的规定，在普通水稻种子里添拌不明物质，假冒科学评价，打着健康生活、高科技和中国科学院科研成果的幌子，利用与其合作的个别国家机关的无知使个别国家机关成为其虚假宣传的道具，并勾结非法在中国开展认证活动的美国公司，堆砌时髦的技术词汇，抛出耸人听闻的商业口号，凭借虚假宣传，将普通大米包装、销售成“天价大米”；而在其欺诈行径被揭发后，它不仅偷换概念、移花接木、混淆事实，且竟然滥用诉权、将揭发者之一——本案被告方是民先生诉至民事法庭。原告如此行为，是对中国科学工作者的藐视！是对中国公众智力的侮辱！对中国法治的亵渎！

    总之，方是民先生的言论，有充分的事实与法律依据，并无任何“臆断”或违法、失当之处，而是合法言论。请法庭驳回原告的全部诉讼请求。

    此致

    北京市西城区人民法院
    方是民代理人：彭剑、李兴华

    2008年6月30日


北京法院网直播审理“天价大米”诉方舟子名誉权纠纷

发表时间:2008-06-30 21：25：00
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009yoz.html

北京法院网直播审理“天价大米”诉方舟子名誉权纠纷案

http://www.chinacourt.org/zhibo/zhibo.php?zhibo_id=720

北京西城法院，2008年6月30日上午9点

[主持人]：欢迎大家来到直播现场！ [08:45:34]

[主持人]：我是此次直播的主持人张晖，今天我们将在西城区法院18法庭为您带来庭审图文直播现场。[08:47:29]

[主持人]：首先介绍一下今天审理案件简要情况：
北京德润生贸易有限公司因认为方舟子侵犯企业的名誉权将其起诉至西城法院。本案经过管辖异议程序，最终确定由西城法院进行审理。
原告德润生公司认为“德润生米”是原告的研究成果，是“单子植物百合细胞内生菌”（英文缩写CEB）这一重大发现与现代农业生产技术有机结合的产物。植物细胞内生菌有国内科学机构的鉴定证书及科学文献为证，“德润生米”也是通过国内外多家科学机构测试，并为国家体育事业、航天事业做出积极贡献的民族品牌。被告在没有任何事实依据，在未进行认真细致的科学调查的情况下，随意臆断，通过多家媒体公开诋毁原告名誉，诽谤原告的研究成果是“骗人的”，给原告的名誉和经营造成了巨大损失。
为此，德润生公司依法诉于西城法院，要求法院判令被告停止侵权，向原告赔礼道歉，即在五家全国性综合类及专业类平面媒体上向原告公开道歉并说明真相以清除影响（内容及版面需经法院或原告认可）；请求法院判令被告赔偿原告经济损失人民币20万元并承担本案的诉讼费。[08:48:27]

[主持人]：本案由西城区法院民事审判庭第一庭进行审理，审判长由杜改俭担任，合议庭成员为审判员邓晓莉、代理审判员赵长新，书记员由邹冉担任。[08:56:01]

[主持人]：现在法庭已经做好了开庭准备，书记员宣读法庭纪律。 [08:59:19]

[书记员]：请旁听人员保持安静，现在宣布法庭规则：
    1、未经法庭允许不得录音、录像、摄影；
    2、除本院因工作需要允许进入审判区的人员外，其他人员一律不准进入审判区；
    3、不得鼓掌、喧哗、吵闹以及实施其他妨害审判活动的行为，未经审判长许可，不准发言、提问；
   [09:00:00]

[书记员]：
    4、旁听人员如对法庭的审判活动有意见，可在休庭或闭庭后，口头或书面向法庭提出；
    5、对于违反法庭规则的人，审判人员可以口头警告训诫，也可以没收录音、录像和摄影器材，责令退出；
    6、对哄闹、冲击法庭、侮辱、诽谤、殴打审判人员等严重扰乱法庭秩序的人，依法追究刑事责任，情节较轻的予以罚款；
    7、请关闭随身携带的手机、寻呼机。 [09:00:50]

[书记员]：法庭规则宣布完毕。全体起立，请审判长、审判员入庭（审判长、审判员入庭，就坐）。[09:02:54]

[审判员]：（审判长、审判员坐下后）请坐。 [09:03:58]

[书记员]：报告审判长，双方当事人及其诉讼代理人已到庭，法庭准备工作就绪，请指示开庭。[09:04:27]

[审判长]：首先核对双方当事人的情况。 [09:04:55]

[原告]：北京德润生贸易有限公司
[法定代表人]：聂晓梅，董事长。
住所地北京市西城区金融大街百盛写字楼。 [09:06:17]

[委托代理人]：肖振宇，北京市蓝石律师事务所律师。
[委托代理人]：王麒平，男，原告公司总经理，住北京市西城区丰乔公寓。[09:07:22]

[被告]：方是民，笔名方舟子，男，1967年9月28日出生，汉族，自由撰稿人，住北京市西城区佟麟阁路。
[委托代理人]：彭剑，北京市中伦文德律师事务所律师。
李兴华，男，北京李兴华法律咨询事务所执行董事，住海淀区。 [09:10:04]

[审判长]：双方当事人对对方出庭人员有无异议？ [09:10:33]

[原告代理人]：无异议。 [09:10:43]

[被告代理人]：无异议。 [09:10:50]

[审判长]：双方出庭人员符合有关法律规定，可以参加本案诉讼。 [09:12:11]

[审判长]：（敲击法槌）现在开庭。北京市西城区人民法院今天依法公开审理原告北京德润生贸易有限公司诉被告方是民名誉权纠纷一案，本案依法适用普通程序审理，
由本院民事审判庭审判员杜改俭、邓晓莉和代理审判员赵长新组成合议庭进行审判，
由审判员杜改俭担任审判长，由书记员邹冉担任法庭记录。 [09:13:28]

[审判长]：下面告知当事人诉讼权利和诉讼义务。
诉讼权利 1、申请回避的权利；
2、提出新的证据的权利；
3、进行辩论和请求法庭给予调解的权利；
4、原告有放弃、变更、增加诉讼请求的权利，被告有对本诉进行反诉及反驳的权利；
5、最后陈述的权利。 [09:14:53]

[审判长]：诉讼义务 1、依法行使诉讼权利的义务；
2、听从法庭指挥，遵守法庭纪律的义务；
3、如实陈述事实的义务。 [09:15:29]

[审判长]：诉讼权利及诉讼义务双方当事人是否听清？是否申请回避？ [09:15:55]

[原告]：听清了，不申请回避。
[被告]：听清了，不申请回避。 [09:16:09]

[审判长]：现在进行法庭调查，法庭调查为双方所争议的事实，双方对自己的主张应提供相应的证据加以证明，反驳对方意见，应说明具体理由。下面先由原告陈述事实经过、诉讼请求及理由。[09:17:16]

[原告代理人]：事实及理由
一、1986年张政铨、聂开印教授在单子叶植物百合中发现植物细胞内生茵(英文缩写CEB)，在生物学发展史上具有里程碑意义。
    1986年，原告的关联公司，也是“德润生CEB营养米”的研制者——武汉德润生物技术有限公司股东、中国科学院武汉植物研究所科学家张政铨、聂开印夫妇经过五年研究在单子叶植物百合中发现“植物细胞内生菌”，并以论文形式向外界公布。
    该科研成果于1991年获得中国科学院武汉分院的《科学技术成果鉴定证书》。该鉴定证书明确阐述了“世界首次发现百合细胞内生菌、成功分离与培养成功了百合内生菌、用百合内生菌转化小麦原生质体，提高了小麦原生质体的抗性、从国内外有关权威性检索刊物和计算机数据库的检查结果看，百合细胞内生菌是最先发现并发表研究论文的是委托者本人，也就是聂开印和张政铨”。[09:21:22]

[原告代理人]：二、武汉德润生物技术有限公司经过多年研究，培育出具有很高抗氧化能力、富含SOD等抗氧化营养成份的大米，并通过国内外多家科学机构的测试。
    为了将科学技术成果应用到实践中去，“百合内生菌”的发现人科学家张政铨、聂开印夫妇及其女儿聂晓梅自筹资金成立了武汉德润生物技术有限公司，专门从事将植物细胞内生菌应用到粮食作物改良，以提高粮食作物的产量和营养成份的研究工作。经过多年研究，成功地将植物细胞内生菌应用于水稻，不仅提高了水稻的单产10％一15％，而且提高了水稻的内在营养品质，培育出具有很高抗氧化能力、富含SOD等营养成份的大米。该项技术已被纳入国家火炬计划。该大米已通过武汉大学测试中心、中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心、美国博思维科实验室等多家科学机构的测试。[09:24:14]

[原告代理人]：三、原告总经销的“德润生大米”在国内外均取得一致好评。2005年，武汉德润生物技术有限公司将培育出具有高度抗氧化能力、富含SOD等营养成份的大米取名“德润生CEB营养米"，并在其基础上分别成立了吉林德润生有机农业有限公司，北京德润生贸易有限公司，分别负责“德润生米”的生产、销售工作。在投放市场前，“德润生大米”已开始专供包括国家体育总局训练局、中国航天员科研训练中心等机关。[09:26:22]

[原告代理人]：四、被告方是民通过广播电台及互联网、报纸恶意损害原告名誉，给原告造成严重后果。(一)、借电话采访之机诋毁原告名誉2007年3月27曰，被告利用设立在北京市西城区的中央人民广播电台“中国之声”频道开办的“中周质量报告”节目向全国进行广播之机，通过电话方式，对“德润生米”及其营养素、单子叶植物百合细胞内生菌进行诽谤。[09:28:25]

[原告代理人]：在该节目播出时，当中央人民广播电台“中国之声"频道开办的“中国质量报告”节目主持人以“今年以来，一种每公斤售价高达96元的高科技大米高调登陆上海市场。商家宣称，这种高科技大米富含CEB细胞营养素，其中包括强抗氧化因子SOD。CEB细胞营养素具有提高人体耐力、降血脂、增强人体免疫力等功效……商家的这些宣传却引起了上海当地打假名人王海东的警觉。近来，他不断向媒体投诉、向工商部门举报，坚称德润生白金米涉嫌虚假宣传，严重误导消费者。”作为开场白后，被告以“学术打假名人”自居，其发言信口雌黄。[09:30:02]

[原告代理人]：被告在节目中声称说：“这个植物内生菌最早是国外的人发现的。德润生说那两个科学家在这方面没有多大贡献，这两个人在这方面的研究，其影响是很小的，几乎是没有人知道的。那个什么CEB细胞营养素是原告方杜撰出来的名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料，其还没有见到有人说用它来提高粮食营养价值的。”由于被告对原告的研究领域知之甚少，武断地诽谤原告的研究成果是“骗人的”，造成该节目主持人及广大听众误以为原告的“德润生米”的核心技术和产品是“骗人的”。
    此后，被告将上述内容刊登在其个人博客中，试图通过互联网继续诋毁原告名誉。[09:31:53]

[原告代理人]：(二)被告利用上海法治报，宣称医学文献查不到“CEB因子”，“CEB因子”是“骗人的”。
    2008年2月20日，原告发现上海法治报刊登了一篇由作者撰写的“信口开河，大米吹成‘治病神米’的文章。在该文中，被告指责原告销售的大米是“骗人的东西”。在英文生物医学文献中找不到有任何CEB或CellEndopyte Bacteria这种说法。
    针对“德润生米”含有抗氧化“SOD”因子，被告却宣称：“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。”事实上，被告连最基本的名词都不清楚，“SOD”是超氧物歧化酶的缩写，而不是超氧歧化酶的缩写。[09:34:56]

[原告代理人]：而对“德润生米”“已经通过美国权威抗氧化检测机构（BRUNSWICKLABS）的认证”一事，被告却诬陷BRUNSWICKLABS是美国一家提供测定食品中的抗氧化剂含量的服务公司，并非什么权威认证机构。
（三）利用中国青年报，宣称德润生大米是“骗人的”。2008年4月9日，中国青年报刊登一篇题为“‘天价大米’调查”的文章。被告在此文中除继续宣称在生物医学英文专业文献数据库没有找到“CEB”这名词外，指责原告销售的“德润生米”存在“CEB营养素”为“荒唐”等。[09:36:42]

[原告代理人]：(四)被告在其个人博客中以点评原告起诉状的方式，诋毁原告及人民法院。在原告提起诉讼后，被告理应依法行使其诉讼权利。但被告未通过正常方式提出其答辩观点前，却在个人博客中，针对原告的起诉状进行所谓“点评”。其中：1、被告无凭无据指责张政铨、聂开印夫妇利用单子叶植物百合中发现“植物细胞内生菌”这科研成果，“开了自家公司”，造成“国有资产流失”及涉嫌“侵犯商业秘密罪”；[09:37:57]

[原告代理人]：2、将武汉生物技术有限公司经过多年研究，培育出具有很高抗氧化能力，富含SOD等抗氧化营养成分的大米，“推论”为“水稻新品种”，进而又“推论”为原告将未经审定通过的水稻品种作广告，已构成了非法经营应受行政处罚；
3、将原告总经销的“德润生米”供应国家体育总局训练局及中国航天员科研训练中心这一事实，恶意评价为“若真有运动员、航天员吃了那没有品种权证书的CEB营养米，那么中国运动员、航天员将涉嫌沦为人体实验品了”。[09:41:27]

[原告代理人]：4、被告还公然诽谤、侮辱原告，宣称“在本案中德润生米确实成为不法分子牟利的工具”。5、更为恶劣的是，被告将原告依法向贵院提起诉讼，点评为“只要不是审纽约大学副教授肖传国肖氏反射弧案的武汉市江汉区法院、审中国最受尊敬大学排名案的西安市长安区法院一审，本人就有信心胜诉。坦率地说，对那两个法院，本人实在不愿提到那两法院名称前还有人民二字。建议反方集团去那类法院起诉，才多有胜算”。这是被告对原告依法行使诉讼权利、人民法院及国家审判体制的无端诋毁。[09:42:34]

[原告代理人]：综上所述，原告方认为：“德润生米”来源于我国科学家的重大发现--单子叶植物百台细胞内生菌，与现在农业生产技术有机结合的产物。植物细胞内生菌有国内科学机构的鉴定证书及科学文献为证，“德润生米”也是通过国内外多家科学机构的测试，并为国家体育事业、航天事业作出积极贡献的民族品牌。被告在没有任何事实依据的情形下，在未进行认真细致的科学调查的情况下，随意作出臆断，通过媒体公开损毁原告的名誉，完全违背了作为一名科学工作者应有的职业素养和道德标准。由于被告的行为给原告的名誉及经营造成巨大损害，现原告依法向侵权行为地法院提起诉讼，请贵院依裁判。[09:43:48]

[原告代理人]： 诉讼请求：
一、请依法判令被告停止侵权，向原告赔礼道歉，即在五家全国性综合类及专业类平面媒体上向原告公开道歉并说明真相以清除影响(内容及版面需经法院或原告认可)；
二、请依法判令被告赔偿原告经济损失人民币20万元；
三、请依法判令被告承担本案全部诉讼费用。 [09:44:29]

[审判长]：原告，诉讼请求第一项中的媒体有无具体范围？ [09:44:58]

[原告代理人]：在全国发行媒体，但没有具体所指，如果法院要求，我们可以明确一下媒体。[09:45:16]

[审判长]：明确一下。

[原告代理人]：媒体包括：科技日报、科技时报、上海法治报、北京晚报、光明日报。[09:45:37]

[审判长]：原告，诉讼请求第二项经济损失20万元如何计算？ [09:45:52]

[原告代理人]：根据培育该项目投入的比例费用计算的。 [09:46:04]

[审判长]：计算方法？

[原告代理人]：由于被告对我们发表的说法对我们的声誉造成影响，根据市场推广的投入，以及由于被告言论对我们造成市场的暂时影响收入，估算出来的。由于涉及商业秘密，所以只是粗算一下。[09:46:36]

[审判长]：下面由被告答辩。 [09:47:20]

[被告代理人]：方是民先生不同意原告的诉讼请求，请法院驳回原告的全部诉讼请求。事实与理由为：
一. 方是民先生在邮件和访谈中所述内容，有充分的事实依据。
（一）方是民先生说的“在英文生物医学文献中找不到有任何CEB或Cell EndophyteBacteria这种说法”，有充分的事实依据，且得到国内专家的认同。原告若主张被告说法有误，应当举证证明“在英文生物医学文献中找到有CEB或CellEndophyte Bacteria”的说法。而原告对此未举证，但原告提交的证据二十反而印证被告说法属实。[09:49:53]

[被告代理人]：（二）方是民先生说的“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收”，与生物学基本常识一致，并有相关的他人的论文支持，有充分的事实依据，且得到国内专家的认同。[09:50:26]

二.方是民指出“德润生大米”是“骗人的东西”，亦有充分的事实依据。有关“德润生大米”的欺诈（骗人）事实主要表现为：原告武汉德润公司培育出大米；德润生公司研究成功了抗氧化大米。然而原告及其关联公司、个人均不是任一个水稻品种的品种权人或申请人。原告方称大米具有抗氧化能力，改善人体生理机能，提高人体耐力、降血脂、增强人体免疫力，对抗疲劳有很大的提高。而据我们了解“德润生大米”不是在中国合法注册的保健食品。[09:55:29]

[被告代理人]：原告对“CEB”的解释，经查，“CEB”不是公认的科学技术名词。中国农业科学院研究员张春义表示：细胞内生菌的英文是introcellularendophyticbacteria，而不是CEB。在生物界、农业界，除了原告及其关联者，没有人使用“CEB”这原告关系人自己制造的名词。原告方称，CEB生物技术使水稻种子细胞直接吸收纳米大小的CEB营养素，随着水稻种子细胞的分裂扩增，将CEB活性因子输送到种子细胞内，CEB营养素进入水稻每一个细胞内，使粮食作物在自然生长过程中自然积累丰富的CEB营养素，因而种植出既有普通营养成分，又有特殊生物活性成分的CEB功能性水稻。[09:58:33]

[被告代理人]：我们了解到（一）仅仅通过浸泡稻种的方式，就可以让水稻中含有某种外来物质，这说法没有任何事实依据，让众多真正的科学工作者觉得不可思议。其中，中国农业大学植物遗传育种系主任李建生说：“绝对不可能。想让作物在生长过程中产生外源物质，现在惟一的途径就是转基因技术”；中国科学院植物研究所博士生刘夙认为若德润生在宣传中所宣称的“包括强抗氧化因子SOD，普通大米则没有这些活性成分”情况属实，那么制造这些SOD的基因只能是来自水稻以外的其他生物，那么只能说明德润生大米是地道的转基因食品。（二）究竟是什么“特殊生物活性成分”、“CEB营养素”不明。原告说法根本就不是一个科学的表述。[09:58:48]

[被告代理人]：原告称CEB营养素在大米细胞内储留，CEB营养的活性成分蒸煮后会损失一部分，但大部分活性仍然保留。而我们发现就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD（超氧化物歧化酶）虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。[10:00:22]

[被告代理人]：对于其通过美国权威抗氧化检测机构的认证。原告没有提交认证证书。且境内外机构未经批准均不得在中国擅自从事认证活动。原告也没有提交证据证明那美国机构权威何在。而原告方提出中国科学院领导主持鉴定会，与会的著名专家学者一致认为：“开创研究新领域”。“CEB技术是中科院少数几项成功转化为产品的科研成果之一”。我们了解到中国科学院仅于1991年对“百合内生菌的发现和转化小麦细胞的研究”作出了科学技术成果鉴定，且42.85%的评议组成员表示不能作结论性评价。有关“CEB技术”是中科院科研成果的说法，更是子虚乌有。[10:02:28]

[被告代理人]：对于该项技术已被纳入国家火炬计划。这种说法子虚乌有。原告方称通过多家科学机构的测试。这点没有标准，何来“通过”“测试”之说？原告是在偷换概念。原告将样品交测试机构做检测，测试机构出具检测报告，说成是“通过”“测试”。对于原告方通过中国航天员中心的严格测试。也没有标准，何来“通过”“测试”之说？况且“中国航天员中心”不可能为什么大米做什么检测。[10:05:12]

[被告代理人]：原告的行为违反了下列法律、法规规定：1．《中华人民共和国种子法》第十七条规定：“应当审定的农作物品种未经审定通过的，不得发布广告，不得经营、推广”。《主要农作物品种审定办法》第十一条规定：“稻、小麦、玉米、棉花、大豆以及农业部确定的主要农作物品种实行国家或省级审定”。2．《农药管理条例》第三十条规定：“任何单位和个人不得生产未取得农药生产许可证或者农药生产批准文件的农药。任何单位和个人不得生产、经营、进口或者使用未取得农药登记证或者农药临时登记证的农药”。[10:07:09]

3．《中华人民共和国药品管理法实施条例》第四十三条规定：“非药品不得在其包装、标签、说明书及有关宣传资料上进行含有预防、治疗、诊断人体疾病等有关内容的宣传；但是，法律、行政法规另有规定的除外”。
4．《中华人民共和国广告法》第十九条规定：“食品、酒类、化妆品广告内容必须符合卫生许可的事项，并不得使用医疗用语或者与药品混淆的用语”。
5．《中华人民共和国反不正当竞争法》第九条第一款规定：“经营者不得利用广告或者其他方法，对商品的质量、制作成分、性能、用途、生产者、有效期限、产地等作引人误解的虚假宣传”。[10:08:14]

[被告代理人]：五．最高人民法院在《关于审理名誉权案件若干问题的解答》第七条中指出：“文章反映的问题基本真实，没有侮辱他人人格的内容的，不应认定为侵害他人名誉权”。《关于审理名誉权案件若干问题的解答》第七条规定：认定侵害名誉权，应当考虑（1）受害人确有名誉被损害的事实；（2）行为人的行为违法；（3）违法行为与损害之间有因果关系；（4）行为人主观上有过错。而在本案中我方的行为不符合侵权行为的构成要件。[10:10:22]

[被告代理人]：六．我们认为，中国的公民和企业有学术研究的自由，但也需接受学术界规范制约。（一）不得自吹自擂。《关于科技工作者行为准则的若干意见》规定：评价结论要在充分的国内外对比数据或者检索证明材料基础上，对评价对象的科学、技术和经济内涵进行全面分析，不得滥用“国内先进”、“国内首创”、“国际先进”、“国际领先”、“填补空白”等抽象的用语。对未经规定程序进行验证或者鉴定的研究成果，不得随意冠以“重大科学发现”、“重大技术发明”或者“重大科技成果”等夸大性用语进行宣传、推广。对用不正当手段拔高或者贬低他人成果水平以及不认真负责、不实事求是、在评价活动及其结论中弄虚作假等行为,应当坚决制止。（二）审慎推广成果。对于一些缺乏科学依据、未经严格科学验证的现象和观点,应当在学术界内部进行严谨的论证、研讨，不得不负责地在公共场合或者通过大众媒体进行传播。广大科技工作者要以高度的社会责任感，自觉把人民的生命和财产安危放在心上，坚决抵制唯利是图等各种不良行为。对那些可能造成重大社会影响,但对其真实性、科学性尚有较大争议的研究项目，尤其是对那些可能对社会造成负面影响而又没有经过专门研究机构和规范化实验程序检验的研究项目，应当严格按照有关规定进行论证和实验。如果有人真的发现了一种新的生物活性物质，应该先发表论文公布其发现并争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。[10:14:29]

[被告代理人]：（三）规范科技名词使用国务院于1987年8月12日明确指示，经全国自然科学名词审定委员会审定公布的名词具有权威性和约束力，全国各科研、教学、生产经营以及新闻出版等单位应遵照使用。科技名词的规范，是科技发展的必需。而随意自创名词、滥用不规范术语，将导致学术研究的混乱，甚至引起社会公众的误读。[10:18:45]

[被告代理人]：七．学术自由不得对抗国家法治。中国法律对新技术没有留存什么法治特区。任何新技术的发展、应用，均须遵守国家法律、国家标准。任何人都不能以“新技术”、“高科技”为借口或理由对抗国家法律的执行，或寻求法律之外的特别保护。任何以“新技术”、“高科技”为幌子的虚假宣传，均应受到法律追究。[10:19:36]

[被告代理人]：综上所述，原告利用其关系人自造的“CEB”名词，在其自吹的“CEB技术”没有取得学术界认可的前提下，且在其自创的“种子细胞吸收CEB营养素”理论没有任一篇学术论文予以支持的情况下，无视我国有关植物品种权管理、农药管理、保健食品管理、价格管理、反不正当竞争、工商管理等方面法律、法规的规定，在普通水稻种子里添拌不明物质，假冒科学评价，打着健康生活、高科技和中国科学院科研成果的幌子，利用与其合作的个别国家机关的无知使个别国家机关成为其虚假宣传的道具，并勾结非法在中国开展认证活动的美国公司，堆砌时髦的技术词汇，抛出耸人听闻的商业口号，凭借虚假宣传，将普通大米包装、销售成“天价大米”；[10:29:20]

[被告代理人]：而在其欺诈行径被揭发后，它不仅偷换概念、移花接木、混淆事实，且竟然滥用诉权、将揭发者之一——本案被告方是民先生诉至民事法庭。原告如此行为，是对中国科学工作者的藐视！是对中国公众智力的侮辱！对中国法治的亵渎！
总之，方是民先生的言论，有充分的事实与法律依据，并无任何“臆断”或违法、失当之处，而是合法言论。请法庭驳回原告的全部诉讼请求。[10:29:50]

[审判长]：本案件为名誉权纠纷案件，应围绕名誉权纠纷进行陈述或者答辩。现在开始举证、质证，双方当事人要围绕双方的诉讼焦点举证、质证，以证明自己的诉讼主张，首先由原告举证，被告质证。[10:32:17]

[原告代理人]：证据1、1991年中科院武汉植物学研究所发表的编号（91）科武鉴字第19号《科学技术成果鉴定书》，证明世界首次发现百合内生菌，专家见证委员会认可并出具鉴定书，主要研究人员是张政铨、聂开印、聂晓梅。鉴定书第五页的主要研究人员名单有相应记载。[10:36:30]

[被告代理人]：看清了，首先，鉴定书的真实性、合法性无异议，但与本案无关，被告没有置疑百合内生菌发现的问题，置疑的是有关植物细胞内生菌的问题。且给原告给我们提供的证据中没有研究人员以及鉴定人员名单，成功完成单位也不是张政铨、聂开印、聂晓梅，是武汉研究所。[10:37:12]

[原告代理人]：当时是处于保密的状况，所以开庭提交原件。 [10:38:21]

[审判长]：继续举证。 [10:38:28]

[原告代理人]：证据2、1986年武汉植物学研究发表的《百合细胞中内生菌的发现》论文，证明目的为张政铨、聂开印首次发现百合细胞内生菌。[10:40:25]

[被告代理人]：看清了，真实性、合法性无异议，但是我们没有对百合细胞内生菌发出置疑。[10:40:39]

[原告代理人]：证据3、1986年4月7日中国科技报发表关于首次发现百合细胞“内生菌”的报道，证明目的为张政铨、聂开印首次发现百合细胞内生菌。[10:41:08]

[被告代理人]:看清了，真实性、合法性无异议，但是发现百合细胞内生菌并不意味着某些进入新领域，且与本案无关联性。原告代理人：中国科技报不是个人之言，且该报道在中国科技报的头版，在该报道左边上角写了微生物学研究进入新领域。[10:41:40]

[审判长]：继续举证。 [10:42:11]

[原告代理人]：证据4、1987年中国农业电影电视中心拍摄的《植物内生菌》科教片光盘1张，证明张政铨、聂开印首次发现百合细胞内生菌。现在请法庭播放光盘。[10:42:22]

[审判长]：播放光盘。 [10:42:30]

[被告代理人]：看清了，真实性认可，确实是中国农业电影电视中心拍摄，合法性也没有异议，在电影片断中主持人作出了不恰当的学术鉴定结论，因为他不是科学家，也不是有权的鉴定机关。电影厂、节目主持人作出的评价没有任何效力。故该证据的证明内容不认可。[10:49:14]

[原告代理人]：证据5、1988年5月30日广播电影电视部授予《植物内生菌》科教片优秀科教片的证书复印件，证明证据4的光盘记录了张政铨、聂开印对百合细菌内生菌的发现过程以及细胞内生菌利用到粮食等作物上的可能性研究，该片在1988年第14届西柏林农业电影节获得金穗奖。证据6、2008年4月14日中国农业电影电视中心出具的《证明》，该证据的证明目的与证据5互相佐证。[10:55:56]

[原告代理人]：证据6、2008年4月14日中国农业电影电视中心出具的《证明》，该证据的证明目的与证据5互相佐证。[10:59:43]

[被告代理人]：看清了，两个证据的真实性无异议，证明中对张政铨、聂开印的科学家称号不恰当，中国科学院没有给其称号。该证据与本案无关，被告不置疑农业制片厂是否拍摄该光片，是否获奖也没有提出异议。[11:00:20]

[原告代理人]：证据14、1986年6月30日光明日报关于首次发现百合细胞“内生菌”的报道，证明。

[被告代理人]：看清了， [11:01:21]

[原告代理人]：证据15、1986年3月15日科学报关于首次发现百合细胞“内生菌”的报道，证明。

[被告代理人]：看清了， [11:02:02]

[原告代理人]：证据16、1986年5月9日文汇报关于首次发现百合细胞“内生菌”的报道；以上证据证明张政铨、聂开印首次发现百合细胞内生菌对培育植物优良品种具有重要意义。[11:12:37]

[被告代理人]：看清了，真实性、合法性没有异议，新闻报道只能代表新闻报道媒体的观点及并不能代表公认的观点，没有任何一个科学工作者是以新闻报道评价而左右自己的研究方向，应该看学术期刊发表论文以及学术地位、科学协会职务、科研成果、科研成果应用情况。[11:12:52]

[原告代理人]：证据17、2006年第三期《生物技术通报》中发表的《植物内生菌的开发与研究进展》，证据18、2007年第20卷第4期《数理医药学杂志》中发表的《单子叶植物内生菌多糖抗肿瘤活性的研究以上证据证明植物内生菌在农业医药卫生领域有着巨大的潜力，产物具有抗抗癌作用，本案涉及产品利用植物内生菌的科学依据。[11:14:14]

[被告代理人]：真实性、合法性没有异议，但是两个证据参照的文献中没有原告相关联系人书写，没有证据证明原告采用了文献中的相关成果，所以无法达到原告的证明目的，与本案无关。[11:14:40]

[原告代理人]：证据19、2006年第26卷第10期《中国医药学杂志》中发表的《单子叶植物内生菌多糖对人红白血病K562细胞株抑制作用》，证明单子叶植物内生菌具有抗癌、提高人体免疫力的功能。[11:15:41]

[被告委托代理人]：看清了，真实性、合法性无异议，但是写的是多糖的作用，没有说话内生菌等作用[11:15:57]

[原告代理人]：证据20、科技部编号2008-115《科技查新报告》，证明截止到目前植物内生菌科学发现的领先性，根据学术界的惯例，学术成果之前要进行查询，查询名称百合细胞内生菌的查询，委托人聂开印，查询结果为国内外未见百合植物内生菌的报道，证明张政铨、聂开印的发现属于领先地位。[11:18:26]

[被告代理人]：看清，真实性、合法性无异议。该证据第六页检索4的内容证明我方观点，CEB在检索中未查到内容。CEB是原告自创的词汇，不是公认的，所以查询不到。且不是科技部查询报告，是武汉科学检索中心的查询报告，与本案无关。[11:18:37]

[原告代理人]：证据7、2007年中科院沈阳应用生物研究所农产品安全与环境质量检测中心出具的《检测报告》；证据8、2006年8月10日武汉大学测试中心出具的《检测报告》。分别载明德润生盛大米每克含有231.9国际单位、样品名称是德润生大米，送检单位是原告，检测内容是委托检验，以上两证据证明德润生米富有SOD成份以及SOD的含量。[11:19:06]

[被告代理人]：看清了，真实性、合法性无异议，证明目的不认可，无法证明“富含SOD”，“富含”应有参照物进行比较才能得出是富含，且检测物品由原告自己提供，沈阳检测中心出具的报告中样品名称为德润生营养大米，对这个样品名称表示怀疑，德润生营养大米仅仅是商业的概念，不是国家法定机关赋予的法定名称，原告没有取得大米生产许可。所以不同意原告证明目的。[11:19:51]

[原告代理人]：证据9、2007年美国博思维科实验室《检测报告》，有原件、翻译件，以及美国驻华使馆证明，报告载明该实验室对德润生营养米抗氧化的分析报告，证明每克抗氧化能力指数为20.1278。证明该实验室在美国是注册合法设立，具有合法的评估、测试资格的实验室，证明该份报告的科学来源。[11:20:54]

[原告代理人]：证据9、2007年美国博思维科实验室《检测报告》，有原件、翻译件，以及美国驻华使馆证明，报告载明该实验室对德润生营养米抗氧化的分析报告，证明每克抗氧化能力指数为20.1278。证明该实验室在美国是注册合法设立，具有合法的评估、测试资格的实验室，证明该份报告的科学来源。[11:22:51]

[被告代理人]：看清了，真实性、合法性无异议，翻译公司并不是北京市高院指定认可的翻译公司之一，即便翻译真实，文件的内容也不能推导出原告的证明目的。翻译内容没有写出原告代理人所述的这家公司具有认证资质。原告代理人陈述美国这家公司具有认证资质，可是该文件根本没有反映，与是否通过使馆认证没有关系。所以证据9不能达到原告的证明目的，该单位不是中国认可的测试单位，只是检测报告，没有测试标准，该机构也不具备认证资格。[11:23:35]

[原告代理人]：当庭新提交的证据：美国博思维科实验室认证证书，提供原件以及翻译件，证明该实验室对德润生大米几次样品进行验证，证明德润生大米的抗氧化等能力。证书有效期为2008年3月1日到2009年2月28日，内容为对德润生大米的抗氧化能力的高低进行评定。[11:26:41]

[被告代理人]：未经国家许可任何单位不得开展认证行为，内容写的是武汉这家公司是美国一家商业公司抗氧化能力认证体系的组成部分，证书颁发给适于测试的各种产品，看不出认证产品。而中国国内的认证是符合某一项安全生产管理体系或者达到某一项标准，原告提到的认证仅仅是说武汉这家公司抗氧化能力认证体系的组成部分，没有明确组成部分的用途，故不具备合法性，与本案没有关联。[11:28:33]

[原告代理人]：证据21、2008年3月15日中国食品质量报对德润生营养米关于抗氧化营养剂研究与国民健康国际论坛的报道，证明德润生营养米具有很强的抗氧化能力，获得了ORAC国际认证。[11:34:56]

[被告代理人]：看清了，是报纸专题版面的文章，相当于广告，对报纸本身的真实性不持异议，但是文章的内容有异议，该文章与本案没有关联性。[11:35:09]

[原告代理人]：证据22、1996年北京电力医院出具的《生物工程水稻保健功能的试验研究》及《901多效菌处理水稻对免疫与抗应激功能的实验研究》；证据23、1996年电力医院出具的《生物工程水稻保健功能的实验研究》影像资料说明及DVD光盘，即证据22的影视资料。证据22、23证明，通过医院进行的科学实验，证明了德润生营养米具有强抗氧化能力、增强免疫力、降血脂等功效。证据23内容为抗疲劳作用以及免疫系统等十项功能的测试。[11:36:06]

[被告代理人]：看清了，不是医院作出的，而是医院的医务处签章作出的，该医院没有取得动物实验的研究资质，文件不具备合法性，该证据的真实性无异议，认可为该医院的医务处加盖的公章，检测人员有一部分成了原告现在的工作人员，该证据与本案件没有关联性。我们质询的是口服SOD的问题，而这里是注射SOD的实验，实验文章写的很清楚，是往小老鼠体内溶血注射试剂。[11:38:41]

[原告代理人]：证据24、1995年中国生化药物杂志发表的《口服超氧化物歧化酶在生物体中的吸收》；证据25、1999年药物生物技术杂志发表的第六卷第三期《口服外源SOD的完整生物大分子吸收的研究》。证据24、25证明SOD成份活性灭失之后仍有相应的功效，并非被告所述SOD加热后失去活性没有任何意义。[11:42:37]

[被告代理人]：看清了，真实性认可。但不同意原告的证明目的，文章写口服SOD在生物体产生很多作用，已经推翻了现有的科学常识，如果这两个论文对应的实验结果如果是真实，是科学界的重大发现，对于这么一个重大的发现应该是权威的学术期刊上发表，应该接受同行的评议，但是中国生化药物杂志发表这种实验是一个很普通的刊物，并不是权威的刊物，所以我们置疑其实验结果。实验应具备可重复性，而两篇文章是一个单位，如果仅仅在一个单位重复实验，这些结果是令人置疑的。[11:43:20]

[原告代理人]：证据26、照片8张，分别证明张政铨、聂开印首先发现百合植物细胞内生菌，有很大的学术意义；德润生米具有很强的抗氧化能力。[11:45:57]

[被告代理人]：看清了，科学评价与照片内容无关，照片看不出人物身份，不能达到证明目的，且与本案无关。[11:46:25]

[原告代理人]：证据27、中国航天员科研训练中心证书，证明德润生营养米成为航天员特供大米。[11:47:34]

[被告代理人]：真实性、合法性庭后核实，不清楚该单位的性质，与本案无关联性。[11:47:42]

[原告代理人]：证据10、国信公证处（2008）京国信内经证字第0698号公证书，证书中显示的证据编号40－42页中有相应记载。证明被告侵权的事实，损害原告名誉。[11:54:42]

[被告代理人]：看清了，真实性、合法性认可，不同意证明目的。我方陈述有事实依据，证据10的第40页中是主持人询问被告，被告回答，但是被告没有置疑是否从百合细胞内发现细胞内生菌，被告陈述的是第一次从植物细胞内发现原生的细胞内生菌是国外。[11:55:14]

[原告代理人]：证据11、国信公证处（2008）京国信内经证字第0695号公证书，证明被告在博客中的言论侵权，通过国际互联网公开散播，证书中显示的证据编号69－70页中有相应记载。[11:58:39]

[被告代理人]：看清了，真实性、合法性认可，不同意证明目的。被告所述有事实依据，而且原告提交的证据也证明了我方CEB这个词查不到的观点。[11:59:05]

[原告代理人]：证据12、2008年2月20日上海法治报关于信口开河，大米吹成“治病神米”的报道，证明被告损害了原告名誉权，内容为医学文献查不到CEB词汇，提到了骗人的东西等等。[11:59:35]

[审判长]：信口开河这个词是谁说的？ [11:59:45]

[原告代理人]：我只知道这个是题目，不知道是否被告所述。 [12:00:08]

[被告代理人]：看清了，真实性、合法性认可，不同意证明目的。被告所述有事实基础，而且原告提交的证据能够证明德润生白金米在上海市场涉及虚假宣传，因为报纸下部中侧看到这样的副标题，例如一斤米看堪比五斤肉，吃饭相当于进补等文字。[12:01:56]

[原告代理人]：这个不是原告做的宣传，被告在庭审中进一步损害原告名誉，保留追究其其他法律责任的权利。[12:02:46]

[原告代理人]：证据13、2008年4月9日中国青年报关于“天价大米”调查的报道，证明被告侵犯原告名誉权，内容如最早发现细胞内生菌不是张政铨聂开印以及SOD活性容易灭失等性质。[12:05:28]

[被告代理人]：看清了，真实性、合法性认可。不同意证明目的。文章的内容证明了被告的观点和表述是均正确的，有众多人支持被告的观点。并有田波院士的澄清内容，其表明植物内生菌应用到农作物只是可以探索，没有提及CEB等词汇，不清楚CEB是何概念。所以被告所述事实合法。[12:06:18]

原告代理人；证据28、国信公证处（2008）京国信内经证字第952号公证书，证明被告个人博客内容的下载，内容为原告起诉之后被告对起诉状所谓的点评，该点评的内容进一步损害了原告的名誉权，而且被告在点评中对其他法院作出的判决采取的公开的置疑，并且指责这两家法院并非人民法院。诋毁原告以及人民法院。[12:13:37]

[被告代理人]：看清了，真实性、合法性认可。不同意证明目的。点评是被告的代理律师彭剑所作，如果原告认为侵权可以直接向侵权人主张权利。不应向被告主张权利。[12:14:56]

[原告代理人]：当庭补充证据：国家工商行政管理总局商标局注册申请受理通知书，证明细胞内生菌素CEB是原告已申请了商标地CEB不是原告杜撰，而且原告根据张政铨、聂开印等科学人员对植物提起获得科学上的成果所运用的英文单词的缩写。中文是细胞内生菌素，英文是CellEndopyte Bacteria，缩写为CEB。 [12:15:23]

[被告代理人]：只有独特的文字或者图案才能批准注册商标，通用的文字或者图案不能注册商标，而原告的CEB注册为商标恰恰可以说明CEB不是通用文字，是原告杜撰的。科学评价不以是否注册商标为依据。[12:15:43]

[原告代理人]：质证完毕。 [12:15:52]

[审判长]：本案择日开庭。休庭，双方看笔录签字。 [12:16:02]

[主持人]：由于当事人证据较多，现在审判长已经宣布休庭，本案将择期继续开庭。感谢您的关注！[12:17:10]

[主持人]：特别感谢北京法院网、中国法院网、北京市高级人民法院法宣处姚学谦、赵岩同志对此次直播的大力支持！感谢西城区人民法院薛经建副院长、王珊庭长的现场指导以及参与直播人员的辛勤工作！[12:19:06]

[主持人]：本次直播指导：薛经建 王珊 宋洪印
技术支持：孙冰 刘宁 杨勇 王维 杨丽萍
照片提供：刘宁 [12:21:16]

[声明]：本直播不是庭审笔录，不具法律效力。 [12:21:52]


法制晚报、北京晚报对“德润生天价大米”案首次开庭

发表时间:2008-06-30 21：23：40
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009yox.html

厂家自称卖的是营养米 超市售价4公斤199元遭学术打假人方舟子质疑 索赔20万元———
“德润生天价大米”案 今天开庭
原告方：大米通过国内外多家科学机构的测试被告方：评论是客观中立的 并无恶意

记者：李奎 秦胜利
法制晚报2008/06/30

    本报讯　知名学术打假人士方舟子质疑4公斤199元的“天价大米”——“CEB营养米”涉嫌虚假宣传，被厂家索赔20万元。

    今天上午，西城法院公开审理了这起备受关注的名誉权纠纷案。

    上午9时许，作为被告的方舟子并未到庭，而是委托了两位代理人出庭。原告北京德润生贸易有限公司总经理王先生则亲自来到法院坐在原告席上。

    当记者询问此前德润生公司为何不愿接受记者采访时，王先生说：“主要是担心媒体乱炒作。”

    据他说，目前SOGO、燕莎等商场仍在销售“CEB营养米”，价格仍然4公斤199元，方舟子发表批评言论后，使得该大米的销量受到一定的影响。

    据德润生公司的律师说，“CEB营养米”来源于我国科学家的重大发现——单子植物百合细胞内生菌，而植物细胞内生菌有国内科学机构的鉴定证书及科学文献为证。

    该律师称：“方舟子在没有任何事实依据的情形下，随意臆断，通过媒体公开损毁原告公司的名誉，对原告的名誉及经营造成巨大损害。”

    “我们认为方舟子的评论是客观中立的，并无恶意。”方舟子的律师在原告宣读完起诉书之后，开始发表了接近一个小时的答辩意见，称有充分的证据证明方舟子对媒体所说的每一句话都是真实的。

    “把产品送给有关机构食用，就能宣称具有重大影响？”方舟子的律师说。

    “反对！”德润生公司的律师猛然拍了一下桌子大声说道：“我们认为被告律师的发言已经超过了答辩的范畴。”

    截至发稿时，原告正在举证。

    案情回放

    质疑天价大米 方舟子被索赔20万元

    2007年，由德润生公司出品的CEB营养米亮相北京，并以4公斤199元的价格出现在一些超市。

    德润生在其网站介绍：“权威检测机构的检测结果表明：CEB营养米富含强抗氧化因子SOD……每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸！”

    2007年3月，方舟子在接受媒体采访时称：CEB细胞营养素是德润生公司杜撰出来的名词，在科学文献中根本找不到这种说法，也不可能有任何营养价值。

    对于方舟子在不同场合发表的言论，德润生公司认为自己的名誉权受到严重侵害，并于2008年4月将方舟子起诉到西城法院，要求停止侵权，赔礼道歉，赔偿20万元。

质疑天价大米被诉侵权方舟子坚称厂家宣传不实

2008年06月30日北京晚报

    北京德润生贸易有限公司生产销售高价“德润生米”，被称为学术打假人的方舟子评价为“骗人”。德润生公司认为方舟子侵犯其公司名誉权，将其诉至法院，索赔20万元。今天上午，此案在西城法院开庭审理。

    德润生贸易有限公司诉称，1986年，一对教授夫妇在单叶子植物百合研究发现了细胞内生菌(英文缩写CEB)，并发表论文。随后，教授夫妇成立了武汉德润生生物技术有限公司，将植物内生菌应用于水稻，培育出富含SOD营养成分的大米，被纳入国家火炬计划。北京德润生贸易公司就负责经销这种“德润生CEB营养米”。

    这种96元一公斤的大米登陆市场后，迅速被冠以“天价大米”的名字受到媒体关注。德润生公司称，“学术打假人”方舟子在接受采访时表示，植物内生菌是国外发现的，教授夫妇的影响很小，所谓CEB细胞营养素是杜撰出来的。此后，又在媒体上声称德润生米是“骗人的东西”，不可能有任何特别营养价值。

    德润生公司认为，方舟子在没有任何事实依据，没有进行认真细致科学调查的情况下，随意臆断，通过媒体公开诋毁该公司名誉，给其名誉和经营造成了损失。因此要求方舟子停止侵权，在5家媒体刊登道歉声明，赔偿经济损失20万元。

    方舟子的律师答辩称，方舟子的说法都是有充分依据的。他查阅后发现，在生物医学英文文献中根本找不到CEB的说法，在生物学、农学等领域也根本没有这个名词。这一观点也得到了国内专家的支持。

    在法庭上，方舟子一方仍坚称德润生公司存在欺诈行为。“德润生公司宣称德润生米有改善人体生理机能，抗疲劳等等效果，但它根本不是在中国注册的合法保健食品。该公司宣传其研究已被纳入火炬计划，但我们查询没有发现任何信息。德润生公司声称通过多家机构测试，但据我们了解，国内对此根本没有标准又何来通过测试之说？”

    截至记者发稿时，庭审仍在进行。(记者孙莹）


德润生“天价大米”诉方舟子名誉侵权案开庭通知

发表时间:2008-06-27 03：04：44
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009x3m.html

时间：2008年6月30日上午9点

地点：北京西城区法院三层18庭

届时中国法院网将进行图文直播：

http://www.chinacourt.org/zhibo/


《中国新闻周刊》：“天价大米”的前世今生

发表时间:2008-06-25 05：06：12
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009wan.html

一种每公斤售价96元的大米被严厉质疑，幕后知情者的陈述令其显山露水

“天价大米”的前世今生

    ★本刊记者/蔡如鹏
    《中国新闻周刊》2008年第22期

    这是方舟子4年来的第九场官司。

    4月末，一家销售价格昂贵的大米的公司把这位知名的学术打假人士告上了法庭。该公司称，方舟子在其博客和接受媒体采访时的言论，恶意攻击他们生产的“CEB营养大米”，给公司的名誉和经营造成了严重损害。

    状告方舟子的北京德润生贸易有限公司（以下简称德润生公司）请求法院判令方舟子停止侵权，在5家全国性综合类及专业类平面媒体上公开道歉，并赔偿经济损失20万元。

    目前，北京市西城区人民法院已经受理了这起民事名誉诉讼案，并将于6月30日开庭审理此案。

    方舟子的律师彭剑在接受《中国新闻周刊》采访时说，与前几场官司一样，这仍是一起与科学有关的名誉权诉讼，只不过这次的焦点不是论文、基因，而是大米。彭剑告诉记者，方舟子已经决定应诉，并向法院提出了公开审理的要求。他希望这样能“有助于让更多的消费者了解‘CEB营养大米’的真相”。

    法院已同意公开审理此案。届时，整个过程将会在网上同步直播。

    神秘的CEB

    今年春节前夕，北京、上海等地的多家超市，出现了一种名为“德润生CEB营养米”的商品，每公斤售价96元。一度被媒体称之为“天价大米”。

    据生产商德润生公司介绍，这种大米之所以比普通米贵了近30倍，是因为含有一种叫CEB的物质，可以“提高人体耐力和免疫力、增强人体抗疲劳能力”。

    在产品的宣传材料中，该公司解释说，“CEB是一种对人体机能有益的细胞营养素”、“每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸”。

    但方舟子通过生物医学英文专业文献数据库Medline检索，却没有找到与CEB有关的任何信息。他批评说：“如果德润生公司真的发现了一种新的生物活性物质，应该先发表论文公布其发现，争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。”

    4月20日，德润生公司对此做出了回应，在北京召开了一场新闻发布会。公司首席科学家聂晓梅在会上说，CEB是植物细胞内生菌（CellEndophyte Bacteria）的英文缩写，“全世界研究这个领域的科学家屈指可数，一般科学家不了解很正常”。

    据她介绍，上世纪80年代初，她的父母聂开印、张政铨在中国科学院武汉植物研究所工作期间，发现百合的细胞中存在内生菌。

    “它是细胞内的‘原居民’，一般不穿出细胞壁，不会在细胞或组织间隙四处游离，也不会对细胞本身造成危害。”聂晓梅说，“这一发现在生物学发展史上具有里程碑意义。”

    但《中国新闻周刊》从农业部科技教育司获悉，对内生菌的研究始于20世纪50年代，到目前为止，科学家已在30多种植物中发现了60多种内生菌。不过，由于内生菌对植物的作用机制尚不清楚，对它的应用都还处于基础研究阶段。

    中国农业科学院生物技术研究所研究员张春义在接受《中国青年报》采访时也表达了同样的观点。他说，细胞内生菌“没有什么特殊”，并且它的英文是introcellularendophytic bacteria，而不是CEB。

    用营养液浸泡稻种？

    在发现百合内生菌之后，聂晓梅的父母试图将这一“国际领先的科研成果”应用到实践中去。

    “经过多年研究，我们成功地将植物细胞内生菌应用于水稻，不仅提高了水稻的单产10%～15%，而且提高了水稻的内在营养品质，培育出具有很高抗氧化能力、富含SOD等营养成份的大米。”聂晓梅说。

    2005年4月，聂晓梅和她的父母成立了武汉德润生生物技术有限公司，“专门从事用植物细胞内生菌改良作物，提高粮食的产量和营养成份”。此后，又在其基础上分别成立了吉林德润生有机农业有限公司和北京德润生贸易有限公司，分别负责“德润生CEB营养米”的生产和销售。

    在接受《中国新闻周刊》采访时，方舟子一再强调，他说的“骗人的东西”不是指“植物内生菌技术”，而是“具有抗癌、抗衰老功效的天价大米”。

    “一项技术不是骗人的东西，不等于号称用它做出的产品就不骗人。”方舟子说，“德润生公司试图把技术和产品混为一谈。”

    谈到具体的培育方法，聂晓梅的解释是先从百合中提取植物细胞内生菌，制成CEB营养液，然后将稻种放置在营养液中进行培养，种子经过处理之后，最后再交给农民栽种，“水稻吸收了CEB营养素，就成为富含CEB营养素的大米”。

    仅仅通过浸泡稻种的方式，让水稻中含有某种外来物质——这让中国农业大学植物遗传育种系主任李建生觉得不可思议：“绝对不可能。想让作物在生长过程中，产生外源物质，现在惟一的途径就是转基因技术。”

    但到目前为止，还没有一种转基因水稻在中国获准商业栽种。

    聂晓梅也否认“CEB营养米”属于转基因大米：“用CEB营养液泡种，只是激活种子细胞的某些功能，不会改变水稻原有的基因，不具有遗传性。”

    中国水稻研究所所长、国家水稻改良中心主任程式华认为，用所谓的营养液浸泡稻种，使稻米中增添营养成分的说法令人难以置信，“如果这样行，为什么不直接把人放到营养液里去泡一泡呢？”

    他告诉《中国新闻周刊》，目前对水稻品种的改良，基本上仍采取传统的交杂技术，“一个新品种的培育大约需要8年时间”。

    “如果是非转基因稻米，那么，百合中的细胞内生菌是怎么进入到稻米中去的呢？”国家水稻改良中心优质多抗实验室主任胡培松，对CEB营养大米的培育过程也表示质疑，“从目前的研究看，至少我还不知道有这样的技术。”

    聂晓梅对此的解释是，“这是我们的一项新技术，正在申报技术专利，届时将会对外公布。”

    本刊记者从农业部科技教育司获悉，目前对内生菌的研究主要是制成微生物肥料或生物农药，用于生物防治和促进植物生长。根据有关管理规定，如果是作为肥料，应按《肥料登记管理办法》向农业部微生物肥料质量监督检验测试中心申报；如果是做调节剂使用，应按《农药管理条例》向农药鉴定所申请办理登记手续。

    但记者在上述两个单位得到的答复是，他们均没有收到过德润生公司的相关申请，对该公司用百合细胞内生菌浸泡稻种一事，也不知情。

    每斤成本多了6分钱

    那么，这种“天价大米”到底是如何生产出来的呢？

    记者辗转找到一位了解内幕的人——原北京东方禾隆生物技术有限公司（以下简称东方禾隆公司）董事长张江。

    张江告诉《中国新闻周刊》，早在1995年，他就和张政铨、聂开印开始了商业合作，一道开发百合内生菌技术。但却从来没有听到“CEB”这个词，更没有听说过什么“CEB营养素”。

    “十多年来，为了搞内生菌项目，我们成立过好几家公司。尝试过内生菌口服液、内生菌保健酒，但最终因为技术不成熟，以及合作中技术归属和利益分配等问题，最后都有始无终。”张江说。

    2004年7月，张江与张政铨、聂开印又成立了东方禾隆公司，这次将目标锁定为内生菌保健大米。张江出资金，任董事长；张政铨、聂开印出技术，任公司董事。

    公司成立当年，就在江苏镇江种植了近400亩“内生菌水稻”。据张江介绍，事实上，整个种植过程很简单。在播种前，用张聂二人事先配好的“内生菌拌种剂”喷洒在露白的稻种上，然后搅拌均匀，就可以播种了，“其他过程与普通水稻种植一模一样，没有增加其他任何环节。”

    当年为了让农民接受“内生菌水稻”，东方禾隆公司向他们做出四项承诺：第一、免费提供内生菌拌种剂，并现场指导拌种；第二、如果示范田因使用内生菌技术减产，减产部分全赔；第三、收获的稻谷按高于市场价10%的价格收购；第四、决不打白条。

    据张江透露，种植“内生菌水稻”与普通水稻相比，每亩增加的成本不超过50元（内生菌拌种剂成本）。如果按亩产850斤大米计算，那么，每斤的成本多了不到6分钱。

    当时，东方禾隆公司计划将这批大米按每斤6～8元的市场价出售。这样的定价是因为“出于大米品质的考虑，再加上后期市场推广的费用。”张江说，“但没想到他们（德润生公司）居然会卖到50元一斤的天价。”

    不过，最后东方禾隆公司并没有把这批大米推向市场。张江将这归咎为“大米的品质没有达到预期的效果”。

    2004年秋，“内生菌水稻”收获后，东方禾隆公司曾把样品送到江苏省农科院食品质量安全与检测研究中心和农业部稻米及制品质量监督检验测试中心进行检测，但“结果令人失望”。

    拿出这两份检测报告，张江指着上面的数据对记者说，“除了有几种氨基酸的含量略有提高或降低外，与普通大米相比，营养成分没有什么变化。因此，我们根本不敢按原定的高价销售。”

    不过张江说，当年“内生菌水稻”的亩产相比对照田还是有所增加的，同时鉴于张政铨、聂开印提供的实验报告内容比较理想，以及进一步改进配方就会提高品质的承诺，于是张江决定来年再种。

    2005年5月，东方禾隆公司在江苏又应用这项技术种植了两万多亩水稻，内生菌拌种剂依旧是由公司免费提供（东方禾隆公司向张、聂二位支付了费用）。不料，当年江苏发生了严重的病虫害，农户大量使用农药，导致大米农药残留超标。因此在2005年的11月份，在明知会蒙受巨大损失的情况下，东方禾隆公司毅然决定不再收购这批大米。并依据种植协议由地方政府协调处理了善后事宜。

    张江气愤地告诉本刊记者：“极为恶劣的是，在稻米播种之前的2005年4月，张政铨、聂开印就已背着公司，以他们女儿聂晓梅的名义成立了武汉德润生生物技术有限公司，并委托东方禾隆公司的高管人员徐伟法作为德润生公司的首席代表进行项目融资和运作。”由此张江决定不再与对方合作。

    鉴于张、聂二人的女儿、女婿，武汉德润生公司的实际控制人聂晓梅和王麒杰都已入了澳籍，为了避免技术流失，张江曾就此事向有关部门进行了反映。

    后来更让张江意外的是，“他们（德润生公司）竟然收购了部分当年农药超标的大米，并投入市场销售，这对消费者太不负责了！”

    根据东方禾隆掌握的材料，05、06年德润生公司以98元每袋（五公斤）的价格对外销售“德润生CEB健康营养米”。而根据种植协议，这批大米的收购价格只有每斤1.8元。

    耐热的SOD？

    那么，德润生公司后来生产的大米是否得到了改进、真的具有营养保健功能呢？

    该公司称，“CEB营养大米”通过了武汉大学测试中心、中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心、美国博思维科实验室等多家科学机构的测试，“每公斤富含强抗氧化因子SOD，高达30万个活性单位”。

    SOD是超氧化物歧化酶的英文缩写。这是一种蛋白质，科学家已证实它具有很强的抗氧化性，能够起到抗衰老的作用。事实上，SOD在绝大多数植物中都可以找到，也包括水稻，只不过是含量多少的问题。例如，根据武汉大学分析测试中心1997年做的测试，每毫升椰汁中的SOD含量就可以达到51万个活性单位（测试报告编号W97－C915－O3）。

    中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心的一位负责人告诉《中国新闻周刊》，2007年该中心的确为德润生公司做过SOD检测，结论是231.9个活性单位每克。不过，这位负责人同时也强调，“我们只对送来的样品负责，至于该公司销售的产品，我们不能保证”。

    “即使大米中真的富含SOD，吃了也起不到抗衰老的作用。”方舟子说，“与所有的蛋白质一样，受热后SOD就失去活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸。”

    德润生公司对此的解释是，CEB营养米的活性成分蒸煮后会损失一部分，但大部分活性仍然保留，因为CEB营养素是在大米细胞内储留的。

    在4月20日的新闻发布会上，聂晓梅则强调，“虽然我们不是研究SOD的……但中科院国家863计划项目——耐高温SOD技术成果已经申报了专利，并已经产业化。”

    通过辗转打听，记者在中国科学院微生物研究所找到了这位从事耐高温SOD研究的研究员。他告诉《中国新闻周刊》，他的研究小组的确受863计划的支持，在地下热泉中发现了一种耐高温的SOD，不过“目前的研究仍处于实验室阶段，还没有产业化”。

    此前，在接受媒体采访时，聂晓梅曾多次提到“CEB技术是中科院少数几项成功转化为产品的科研成果之一”、“由于CEB技术具有巨大的发展潜力，当时获得了科学院院长基金的扶持，并被纳入国家火炬计划项目，在国家的支持下经过近30年的努力才最终产业化”。但在采访中，记者发现无论是现在的德润生公司，还是以前的东方禾隆公司都是民营企业。

    由于担心百合内生菌技术的知识产权属于中国科学院武汉植物研究所，张江曾多次询问张政铨、聂开印，得到的答复是“这是非职务发明，是属于我们个人的，中科院有相关文件”。

    在整个采访过程中，记者曾多次联系德润生公司，希望采访公司管理层，但始终没有答复。★


德润生“天价大米”诉方舟子名誉侵权案：证据目录

发表时间:2008-06-24 01：50：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009vu8.html

【注：德润生“天价大米”诉方舟子名誉侵权案定于6月30日上午9点在北京西城区法院三层10庭开庭，届时网上会同步直播。双方律师今天（6月23日）交换了证据。下面是被告递交的证据】

德润生“天价大米”诉方舟子名誉侵权案：一审第一批证据目录

提交人：方是民

提交人：方是民 （2008）西民初字第5626号
序号 证据名称 证据形成时间 证据来源 证据内容 备注

1 北京市方圆公证处（2008）京方圆内经证字第13916号公证书 2008年4月28日 北京德润生贸易有限公司、北京市方圆公证处 北京德润生贸易有限公司网站上有许多不科学的信息和虚假的、非法的广告宣传信息。

2 方是民给上海法治报记者的电子邮件回函 2008年1月31日 雅虎电子邮箱 被告指出原告网站宣传的相关信息错误，指出其为“骗人”。

3 在美国医学图书馆网站上对"Cell EndophyteBacteria"的检索结果 2008年6月 美国医学图书馆网站 国际生物医学文献中没有“CellEndophyte Bacteria”及其简写“CEB”的提法。 页数：8页（含翻译资料）。

4 在中国知识资源总库网站上对" Cell EndophyteBacteria"的检索结果 2008年6月 中国知识资源总库网站 中外科学文献中没有“CellEndophyteBacteria”的提法。 中国知识资源总库又名：中国知网。该网站显示其主办单位为：清华大学，主管部门为：国家教育部。

5 在中国知识资源总库网站上对“CEB”的检索结果 2008年6月 中国知识资源总库网站 中外科学文献中没有“CellEndophyte Bacteria”简写为“CEB”的提法。 页数：4页

6 《植物内生细菌的分离、分类、定殖与应用》 2006年2月 《生命科学》 学者观点：自20世纪中叶起，国外就已经在多种植物中分离得到了不同种属的内生细菌。

7 《超氧化物歧化酶及其制剂的稳定性》 1987年 《山东医科大学学报》 学者观点：超氧化物歧化酶易失活性。

8 中国科学院微生物研究所网页“SOD酶的研发与产业化”信息 2008年6月 中国科学院微生物研究所 学界通常观点：目前商品化的SOD酶由于稳定性不好，非常容易失活，因此极大的影响其功能的正常发挥。

9 在中国农业植物新品种保护网上对武汉德润生物技术有限公司品种权信息的检索结果 2008年6月 中国农业植物新品种保护网 武汉德润生物技术有限公司不曾拥有任一个植物新品种权，也没有它的品种权申请记录。

10 国家食品药品监督管理局国产保健食品数据库中对“德润”的查询结果 2008年6月 国家食品药品监督管理局 原告销售的大米不是在中国行政机关注册的合法保健食品。

11 在中国农药电子手册公布的拌种剂名录 2008年6月 中国农业部农药检定所 原告生产其大米所添加的物质不在中国合法的拌种剂名录中。

12 在中国农药电子手册农药相关单位数据库中对原告及其关联单位的查询结果 2008年6月 中国农业部农药检定所 原告及其关联单位武汉德润生物技术有限公司均不在中国农业部农药检定所认定的农药相关单位名录中。

13 在中国知识资源总库网站数据库中对张政铨论文的检索结果 2008年6月 中国知识资源总库网站 张政铨发表的能被收录进公认文献数据库的论文很少。被中国知识资源总库收录三篇。

14 在中国知识资源总库网站数据库中对聂开印论文的检索结果 2008年6月 中国知识资源总库网站 聂开印发表的能被收录进公认文献数据库的论文很少。被中国知识资源总库收录两篇。

15 在中国国家知识产权局网站专利检索数据库中对聂晓梅申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 聂晓梅持有一个外观设计专利，即“包装罐”的外观设计专利。但她无发明专利。

16 在中国国家知识产权局网站专利检索数据库中对张政铨申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 张政铨无专利

17 在中国国家知识产权局网站专利检索数据库中对聂开印申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 聂开印无专利

18 在中国国家知识产权局网站专利检索数据库中对武汉德润生物技术有限公司申请或拥有专利的检索结果 2008年6月 中国国家知识产权局网站 武汉德润生物技术有限公司无专利

19 在中国知识资源总库网站数据库中对关键词“超氧歧化酶”的检索结果 2008年6月 中国知识资源总库网站 “超氧化物歧化酶”可简称为“超氧歧化酶”

20 原告单位部分企业档案资料 2008年6月 北京市工商行政管理局 原告注册资本仅60万元。2006年度营业额为零，从业人员仅2人，税后利润为负4000元，即亏损。 未查到原告2007年度年检报告书。

21 在北京市企业信用信息系统数据库中对关键词“德润生”的检索结果 2008年6月 北京市工商行政管理局 在北京还注册有：北京德润生农业发展有限公司。


对违法销售药品的网站不能止于曝光

发表时间:2008-06-13 21：08：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009rkr.html

近日，国家食品药品监督管理局发布2008年第3期互联网购药安全警示公告，曝光了30家发布虚假药品信息、销售假药的网站，以提醒消费者在网上购买药品时须谨慎，并已将违法网站依法移送工业和信息化部门进行查处云。

两年前我注意到在网上出现一大批贩卖假药的网站，都是盗用国内著名医疗机构的名义或干脆捏造一个国家级、部队医疗机构名称，盗用或捏造一批名医名义，推销治疗糖尿病、心脏病、乙肝、皮肤病等常见慢性疾病的药物，网站风格一致，造假手法如出一辙，不知是同一批人马所为，还是互相借鉴的结果。由于这些网站很有迷惑性，我曾撰文呼吁执法部门关注一下此事。

两年来这类假药网站的数量有增无减。国家药监局终于认识到这些网站的存在“严重危害公众用药安全”，要“打击通过互联网发布虚假药品信息销售药品的违法行为”了，是一个进步。但是只是曝光这些网站，并不能对卖假药的骗子们构成威胁，最多只是让他们少骗一些钱。那些没有特别注意登在报纸角落的曝光名单的患者，仍然有可能受骗上当。

其实对这种违法网站，毫无曝光的必要，直接让网络管理部门将其关闭就是了。药监局说已依法移送工业和信息化部门进行查处，但半个月过去了，这些网站还在骗人，这查处的效率并不高。我相信它们迟早会被关闭的，药监局今年早些时候公布的第一、二批曝光名单中的那些假药网站的确都已被关闭。但是关闭网站其实也起不到什么作用，只是给医骗们制造一点小麻烦而已。他们马上就会换一个域名、网络服务商，重新开张。第三期名单中的网站，有些明显就是在第一、二期已被曝光的网站的改头换面。

既然认定这些假药网站“严重危害公众用药安全”，已涉嫌犯罪，那就应该依法移送工商部门、公安机关查处。查处起来也相当容易。这些网站都公布了银行帐号、收款人姓名、联系电话、就诊地点，这些信息应该都是真的，否则就骗不到钱了。那么，执法部门按图索骥去捉拿这些医骗，可谓不费吹灰之力，只需要有执法的意愿。

光是曝光是远远不够的。只有去追究医骗的法律责任，才有可能真正地“打击通过互联网发布虚假药品信息销售药品的违法行为”。不过看看现在的司法现状，连不费吹灰之力的执法有时也只是一种奢望。所以再过一段时间，我们大概又会见到药监局第四期不痛不痒的曝光，以表明他们还在监督，而名单上的网站有的还会是似曾相识，告诉我们这些医骗仍然过得很逍遥。

2008.06.06

(XYS20080613)


天价大米一团科学迷雾（报道两则）

发表时间:2008-05-07 05：12：19
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009cox.html
天价大米一团科学迷雾

2008年05月06日北京科技报

    4月20日下午4点多，位于北京西四环的世纪金源大酒店办公楼八层的一个房间里，坐满了冒雨赶来的人。

    这天是周日，会议是紧急召开的，召集方是德润生贸易有限公司。德润生要开一个专家答疑会，针对近来越演越烈的“天价大米”风波做一个回应，给一个自己的说法。

    事情缘起去年12月，一种2公斤桶装德润生CEB营养米高调进入了人们的视野，它以每斤近50元的价格，以及声称富含强抗氧化因子SOD而成为“米中明星”。北京、上海等地的超市中，均可以见到这种“天价大米”的身影，然而自上市以来，“天价大米”却引起了不少非议。

    率先提出质疑的，是上海“职业打假人”王海东。今年2月，他向当地工商部门投诉德润生大米涉嫌“虚假宣传”，上海的经销商在宣传中不仅提到德润生CEB营养米有抗氧化、抗衰老，能预防许多与衰老相关的疾病，甚至还宣传可以防癌。王海东说，宣传册上还印有航天员的头像。

    几经波折，3月，这个中国本土唯一和日本大米同价的北京德润生CEB有机营养米，在上海的各大食品商店被迫下架。

    德润生贸易有限公司的总经理王麒杰把这归因于上海经销商的违规宣传。他说，违规宣传虽已责令整改，但人们对CEB营养米的关注度却急剧升温了。关注角度从“虚假宣传”转移到了“对大米的质疑”。

    学术打假人方舟子、中国科学院植物研究所的博士生刘夙、中国农业科学院生物技术研究所的研究员张春义等人对“天价大米”的核心技术CEB的科学性提出质疑。

    CEB是什么？出席紧急会议的德润生首席专家聂晓梅说，CEB即植物细胞内生菌，英文缩写为Cell EndophyteBacteria。它是一种在百合中发现的、能在细胞内完成全部生命过程的细菌，是细胞内的“原居民”。

    然而此前，方舟子表示，在英文生物医学文献中找不到任何CEB或Cell EndophyteBacteria的说法；而人们研究内生菌主要是为了用它来做农药、肥料、增强植物抗病虫害的能力。目前也没有听说，有人用它来提高粮食的营养价值。

    刘夙也在中国知网数据库中搜索到了张政铨、聂开印在《武汉植物学研究》1986年第2期上发表的《百合细胞中内生菌的发现》一文，报道他们在条叶百合的细胞内发现了一种共生的革兰氏阳性细菌。

    聂开印和张政铨，正是聂晓梅的父母。

    刘夙说，早在1976年，就有两名国外科学家发现了单子叶植物内存在细胞内生菌。这比张政铨、聂开印1986年发现条叶百合中的细胞内生菌早了10年。张政铨、聂开印在论文中称第一次在单子叶植物中发现细胞内生菌，“显然是不了解最新成果”。

    中国农业科学院生物技术研究所研究员张春义认为，“德润生”宣传材料中“细胞内生菌”只是植物内生菌的一种，“没有什么特殊”，而细胞内生菌的英文正确写法是introcellularendophytic bacteria，而不是文中提到的CEB。

    面对疑问，聂晓梅说，“同为中国科学院研究人员，我和我父母张政铨、聂开印在植物细胞内生菌领域研究了近30年。据我所知，全世界研究这个领域的科学家也屈指可数，一般科学家不了解情况也很正常。”

    聂晓梅说，德润生方面所说的CEB其实应该是“植物细胞内共生菌”，它一般不穿出细胞壁，不会在植物细胞或组织间隙四处游离。这与刘夙提到的1976年由两名国外科学家发现的单子叶植物内存在的细胞内生菌并不是同一个概念。

    “1981年，我父母发现了，并向中科院武汉分院汇报。此后，我们就一直在不断地验证，直到1986年由中科院卢嘉锡院长指示，派孙鸿烈副院长带领14位科学家研讨了三天，最终才正式向世界宣布这个科学发现，1991年才正式出的鉴定书。”

    聂晓梅在会议现场出示了一份科学技术成果鉴定证书。证书由中科院武汉分院出具，上面显示：“《百合内生菌研究》在学术水平上属国际领先，在学术创新上属新发现……”时间是1991年。

    “我们从发现到应用将近用了30年，1981年发现，1986年科学院公布，1991年正式鉴定内生菌可以转化小麦细胞原生质体。后来研究增产，由于偶然的原因又开始转入营养研究，直到现在。我相信我们做的实验和科学的态度是严谨的，30年磨一剑，是两代人的努力。我们讲CEB只是说营养素对水稻有益处，就像富硒米一样，水稻吸收了CEB营养素，成为富含CEB营养素的大米。”聂晓梅说。

    而针对德润生CEB营养大米中富含SOD的抗氧化功能，方舟子表示：“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，虽然它在体内能发挥抗氧化剂的作用，但它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才被人体吸收。”

    聂晓梅说，中科院国家863计划项目——耐高温SOD技术成果已经申报了专利，并已经产业化。国家已经批准多家企业生产SOD口服制剂。

    记者从中科院微生物所了解到，目前，SOD耐高温的研究只是针对一些含有SOD的高温微生物，即使它们在80℃的高温下有活性，但在更高温度，比如100℃的过高温度下也会失去活性。

    一位曾对SOD做过研究的微生物专家告诉《北京科技报》，一般情况下，SOD应该在20℃-30多℃的时候有抗氧化功能。该专家说，自己没有看到德润生的相关研究报告，但按目前的研究来看，生大米煮熟后，SOD仍然有活性的可能性不大。

    聂晓梅说，国内相关检测机构对德润生大米的生、熟均作过检测。“虽然我们不是研究SOD的，但我们的检测报告是第三方独立专业测试机构根据SOD国家标准测试的。”

    带着德润生的回应，记者联系了中国水稻研究所国家水稻改良中心优质多抗实验室主任胡培松。

    胡培松在看了相关报道后，也提出了疑问：如果“天价大米”是非转基因稻米，那么，百合中的细胞内共生菌是如何进入到水稻细胞中的？“从目前的研究看，至少我还不知道有这样的技术。”

    聂晓梅否认了“天价大米”属于转基因大米。“我们从百合中提取植物细胞内共生菌，制成营养液，并将稻种放置在营养液中进行培养。成熟后，大米含有大量的包括SOD在内的抗氧化物质。经检测，熟米饭也同样具备抗氧化性。而食用抗氧化物可消除人体内自由基、提高免疫力的作用早有公论。”

    聂晓梅说，每一年都要选用普通的良种，用CEB营养液泡种、激活或提升种子细胞的某些功能，然后再将经过处理的种子交给农民栽种。她同时表示，营养液不会改变水稻原有的基因，不具备遗传性。

    中科院微生物学研究所一位谭姓的研究员表示，自己对此不能理解，即使泡了营养液的种子细胞中含有CEB，但待种子生长以后，茎、叶也不可能含有CEB，果实中也不可能含有CEB，而且既然德润生也表示稻米没有遗传性，那么下一代稻米中又怎么可能含有CEB呢？

    但聂晓梅表示，这是他们的一项新技术，正在申报技术专利，届时将会对外公布。

方舟子因质疑天价大米遭厂家起诉

2008年05月05日北京晚报

    本报讯(记者孙莹)北京德润生贸易有限公司生产的“高科技”大米因价格高昂被称作“天价大米”，也引来了学术打假人方舟子等人的质疑。德润生公司认为方舟子的质疑是对他们的诽谤，提起诉讼索赔20万元。记者今日获悉，西城法院已受理此案。

    在北京德润生公司的网站首页上就是对德润生米的介绍：“权威检测机构的检测结果表明：每公斤CEB营养米富含强抗氧化因子SOD……每天食用二两CEB营养米，相当于一次口服4000粒维生素E丸！”针对这样的介绍和高于普通大米几十倍的价格，媒体展开了对“天价”大米的调查。其中也有不少报道引用了学术打假人方舟子的质疑。

    比如方舟子表示，他曾经在生物医学英文专业文献数据库Medline中检索，并没有找到“CEB”这一名词。如果“德润生”的科学家真发现一种新的生物活性物质，也应该先发表论文公布，争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。

    方舟子的质疑招致德润生公司的不满，该公司诉称，“德润生米”是公司的研究成果，是“单子植物百合细胞内生菌”(英文缩写CEB)。植物细胞内生菌有国内科学机构的鉴定证书及科学文献为证，“德润生米”也是通过国内外多家科学机构测试。

    德润生公司认为，方舟子没有任何事实依据，随意臆断，通过多家媒体公开诋毁该公司名誉，给其名誉和经营造成了巨大损失。因此要求法院判令方舟子停止侵权、赔礼道歉，并赔偿经济损失20万元。

    目前，此案正在审理过程中。


新浪网友评“方舟子因质疑天价大米遭厂家起诉”

发表时间:2008-05-06 01：50：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009cav.html


方舟子的律师对德润生公司诉状的点评

发表时间:2008-05-03 01：09：27
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901009b7g.html
    2008年4月29日下午方舟子的诉讼代理人自北京市西城区人民法院领取了北京德润生贸易有限公司的民事诉状及证据复印件。

    方舟子的本案代理律师彭剑阅卷后，想起方舟子《科学史上的决斗》一文最末写的：“我们还是只当这是这个无奇不有的时代的一则笑话吧”，甚是感慨。

    以下是彭剑律师对德润生公司民事诉状的点评。【】前是诉状原文，【】内是点评内容。原告诉状中的错字、漏字是诉状原有的，本文未改动。点评并不是正式的诉讼法律文书。被告方的答辩状，将在本案级别管辖确定后出具。

    （德润生公司）民事起诉状

    原告：北京德润生贸易有限公司
    住所地：北京西城区金融街37号百盛写字楼7010室
    法定代表人：聂晓梅

    【聂晓梅自称系分子遗传学家，但是，通过查询中国知网的相关数据库，没有发现聂晓梅的分子遗传学方面的论文；通过初步的互联网检索，也没有发现有关这位“德润生首席科学家”学位的任何资料。通过检索中国专利数据库（http://www.sipo.gov.cn/sipo2008/zljs/），没有发现那公司及“科学家”的发明专利，倒发现这位“德润生首席科学家”将“德润生大米”的包装罐申请了外观设计专利。可见，他们真是重视“外观设计”……】

    被告：方是民，笔名方舟子，男，年龄：41岁，民族：汉族，自由撰稿人，住北京。

    案由：名誉权纠纷

    诉讼请求：

    一、请依法判令被告停止侵权，向原告赔礼道歉，即在五家全国性综合类及专业类平面媒体上向原告公开道歉并说明真相以清除影响（内容及版面需经法院或原告认可）；

    【方舟子很乐意向公众说明真相。但是，道歉的，不可能是本案被告，而应是本案原告及不作为的有关国家机关。】

    二、请依法判令被告赔偿原告经济损失人民币20万元；

    【原告没有提交任何证据证明其经济损失的存在。我们倒真想让原告自己说说其公司实际营业额/利润、预期营业额等经营情况，好方便行政机关或司法机关的介入。】

    三、请依法判令被告承担本案全部诉讼费用。

    【败诉方当然须承担相应的法院收取的诉讼费用。但是，一般来说，名誉权案件的胜诉方无法要求败诉方承担胜诉方的取证费用、律师代理费用等因诉合理开支。但多亏有众多网友的捐助，有中国科学与学术诚信基金会、科技打假资金募集小组的帮助，方舟子才无应诉花费之忧。】

    事实与理由：

    一、1986年张政铨、聂开印教授在单叶子植物百合中发现植物细胞内生菌（英文缩写CEB），在生物学发展史上具有里程碑意义。

    【没有任何有效的证据能够证明什么“在单叶子植物百合中发现植物细胞内生菌（英文缩写CEB），在生物学发展史上具有里程碑意义”。原告证据三——中国科技报1986年4月7日新闻报道的副标题是“这种菌有可能成为植物遗传基因转移的适合载体”。倘若新闻报道所述的“可能”也算是里程碑，那么，生物学这列火车要停的站可真是太多了，估计是每行驶一厘米都要停一下鸣笛欢庆……】

    1986年，原告的关联公司，也是“德润生CEB营养米”的研制者——武汉德润生物技术有限公司股东、中国科学院武汉植物研究所科学家张政铨、聂开印夫妇经过五年研究在单叶子植物百合中发现“植物细胞内生菌”，并以论文形式向外界公布。

    【（一）目前中国科学院武汉植物研究所网站上没有张政铨或聂开印的任何信息。
    （二）通过中国知网的相关数据库查询得知：中国知网仅收录了张政铨的三篇论文。张政铨为第一作者的《丽江山慈姑愈伤组织的诱导和植株再生的研究》、《百合细胞中内生菌的发现》于1986年刊发在当时他所任职的中国科学院武汉植物研究所办的《武汉植物学研究》上；而在山西农科院运城棉花研究所工作的张政铨为第三作者的《晋南棉苗黑斑病发生规律和石灰防治效果》于1966年刊发在《植物保护》上。
    （三）经查询中国知识产权局网站的专利检索数据库，没有发现张政铨或聂开印为申请人或发明人的专利记录。
    （四）1984年张政铨、聂开印的职称是助理研究员，估计其后应升为副高职称。但是，因为他们没有专利，更少有影响的论文，所以，笔者很难认同这类科学工作者可称为“科学家”。倘若法院或权威机关能认可此原告表述，则中国绝对将是世界第一的“科学家”大国了；届时，别说是博士生了，估计许多硕士生都将欢呼鼓舞、自豪宣称自己是“科学家”……】

    该科研成果于1991年获得中国科学院武汉分院的《科学技术成果鉴定证书》，该鉴定证书明确阐述了“世界首次发现百合细胞内生菌、成功分离与培养成功了百合内生菌、用百合内生菌转化小麦原生质体，提高了小麦原生质体的抗性、从国内外有关权威性检索刊物和计算机数据库的检查结果看，百合细胞内生菌是最先发现并发表研究论文的是委托者本人。”

    【原告证据一——（91科武鉴字19号）《科学技术成果鉴定证书》显示——成果名称：百合内生菌的发现和转化小麦细胞的研究，成果完成单位：中国科学院武汉植物研究所，鉴定形式：专家评议，组织鉴定单位：中国科学院武汉分院。
    该科学技术成果鉴定证书成果简要说明及主要技术指标部分的第6项显示：“对这一成果的查新结论是：‘从对国内外有关权威性检索刊物和计算机数据库的检查结果看，百合细胞内生菌的最先发现并发表研究论文的是委托者本人’”。
    笔者注意到，该科学技术成果鉴定证书复印件鉴定意见第一部分显示：在国内14位书面评议的专家和教授中，有6位“认为是阶段性成果不能作出最后结论，或是别的原因未作出评价”。而42.85%的评议组成员不能作结论性评价的东西也能通过成果鉴定取得鉴定证书，真让笔者这样的非理工科人士诧异……（愿理工专业人士赐教）
    该科学技术成果鉴定证书复印件鉴定意见部分的最后三行十分模糊，难以识别内容。
    另外，该五页的科学技术成果鉴定证书复印件没有提及张政铨或聂开印。
    笔者还考虑到：若真是张政铨、聂开印利用了“百合内生菌的发现和转化小麦细胞的研究”的成果开了自家公司，那么，不知道张政铨、聂开印给没给成果的权利人——中国科学院武汉植物研究所交钱；交的话，不知道交了多少。没交或少交的话，对研究所来说，是否意味着国有资产流失；没交的话，对张政铨、聂开印来说，是否涉嫌侵犯商业秘密犯罪？】

    二、武汉德润生物技术有限公司经过多年研究，培育出具有很高抗氧化能力、富含SOD等抗氧化营养成份的大米，并通过国内外多家科学机构的测试。

    【（一）原告没有提交任何有效的证据证明“武汉德润生物技术有限公司”“培育出”“大米”，更别提什么“很高抗氧化能力、富含SOD”……
    用互联网搜索工具google或百度搜索“德润生”，搜索结果的第一项均是：“德润生CEB营养米采用世界独家、中国原创的CEB生物技术种植水稻，将CEB活性因子输送到粮食作物的种子细胞内，使粮食作物在自然生长过程中，自然积累丰富的CEB营养素”……
    从以上信息可推论出：“德润生大米”应是水稻新品种。但是，经查询农业部植物新品种保护办公室主办的中国农业植物新品种保护网的品种权公告查询系统（http://www.cnpvp.cn/pzqgg/sch.asp），没有发现任何武汉德润生物技术有限公司为申请/品种权人的记录。以“德润”为关键词查询，发现有“四川德润种业有限公司”申请了两个水稻新品种，但是，在培育人信息中，却没有张政铨、聂开印、聂晓梅三人中任一人的名字。可见，“四川德润”应当不是“武汉德润”的关联公司。
    依据《中华人民共和国种子法》、《主要农作物品种审定办法》等规定，水稻等应当审定的农作物品种未经审定通过的，不得发布广告，不得经营、推广。若原告自述属实，则因“德润生大米”是未经审定通过的水稻品种，显然不得发布广告、经营、推广。综上，可推论为：原告行为已经构成了非法经营并应受行政处罚。
    （二）原告诉状说的“通过国内外多家科学机构的测试”，是根本不存在的。通过其提交的证据，可见：仅仅是几家“科学机构”对原告或原告关联公司提交的大米样品的“SOD”含量或抗氧化能力进行检测，出具检测结果报告。除了检测数据，相关报告中并没有任何评价或评定的内容。而没有评价标准，“通过测试”是无从谈起的。】

    为了将科学技术成果应用到实践中去，“百合内生菌”的发现人科学家张政铨、聂开印夫妇及其女儿聂晓梅自筹资金成立了武汉德润生物技术有限公司【“武汉德润”、“北京德润生”等原来都是张政铨的家族产业。】，专门从事将植物细胞内生菌应用到粮食作物改良，以提高粮食作物的产量和营养成份的研究工作【但“武汉德润”或“北京德润生”均没有开发出任何经农业部认可的粮食作物新品种。】。经过多年研究，成功地将植物细胞内生菌应用于水稻，不仅提高了水稻的单产10%-15%，而且提高了水稻的内在营养品质，培育出具有很高抗氧化能力、富含SOD等营养成份的大米【原告没有提交任何证据证明其自述属实。】。该项技术已被纳入国家火炬计划【原告没有提交任何证据证明其自述属实，且笔者查询科学技术部火炬高科技产业开发中心网站，没有发现相关信息。】。该大米已通过武汉大学测试中心、中国科学院沈阳应用生态研究所农产品安全与环境质量检测中心、美国博思维科实验室等多家科学机构的测试【不能将普通的单项数据检测说什么“已通……多家科学机构的测试”】。

    三、原告总经销的“德润生大米”在国内外均取得一致好评。

    【“好评”到遭到打假人士投诉“虚假宣传”，“好评”到曾被迫在上海下架，“好评”到其经销商被南京市下关工商分局勒令整改……】

    2005年，武汉德润生物技术有限公司将培育出具有高度抗氧化能力、富含SOD等营养成份的大米取名“德润生CEB营养米”【若合法的话，原告应拿出有关的品种权证书。】，并在其基础上分别成立了吉林德润生有机农业有限公司，北京德润生贸易有限公司，分别负责“德润生米”的生产、销售工作。在投放市场前，“德润生大米”已开始专供包括国家体育总局训练局、中国航天员科研训练中心等机关。【若真有运动员、航天员吃了那没有品种权证书的“CEB营养米”，那么，中国运动员、航天员将涉嫌沦为人体试验品了……】

    四、被告方通过广播电台及互联网、报纸恶意损害原告名誉，给原告造成严重后果。

    【原告没有提交任何证据证明被告“恶意”的存在。原告也没有任何证据能证明其社会评价的降低与被告的客观评论之间存在因果关系。】

    （一）、借电话采访之机抵毁原告名誉【“抵毁”是错别字，原告应当是要写“诋毁”吧。】

    2007年3月27日，被告利用设立在北京市西城区的中央人民广播电台“中国之声”频道开办的“中国质量报告”节目向全国进行广播之机，通过电话方式，对“德润生米”及其营养素、单子叶植物百合细胞内生菌进行诽谤。【（一）有事实依据的言论，威胁到某商业集团的利益，对那集团来说就是“诽谤”吗？
    （二）方舟子在回答主持人时，从未提到“百合”二字，更没有提“单子叶植物百合细胞内生菌”，而说的是“植物内生菌”或“植物细胞内生菌”。
    （三）方舟子只说了“这个植物内生菌最早是国外的人发现的”，而原告竟认为这是“被告”“对”“单子叶植物百合细胞内生菌”“进行诽谤”。这是什么逻辑？……】

    在该节目播出时，当中央人民广播电台“中国之声”频道开办的“中国质量报告”节目主持人以“今年以来，一种每公斤售价高达96元的高科技大米高调登陆上海市场。商家宣称，这种高科技大米富含CEB细胞营养素，其中包括强抗氧化因子SOD。CEB细胞营养素具有提高人体耐力、降血脂、增强人体免疫力等功效。……商家的这些宣传却引起了上海当地打假名人王海东的警觉。近来，他不断向媒体投诉、向工商部门举报，坚称德润生白金米涉嫌虚假宣传，严重误导消费者。”作为开场白后，被告以“学术打假名人”自居【事实上，“打假名人方舟子”、“这个领域的专业人士”等用语均出自电台节目主持人之口。试问原告诉状起草者：本节目中的哪一句方舟子说自己是“学术打假名人”？】，其发言信口雌黄【究竟是谁信口雌黄，群众眼睛雪亮！】。被告在节目中声称说：“这个植物内生菌最早是国外的人发现的。德润生说那两个科学家在这方面没有多大贡献，这两个人在这方面的研究，其影响是很小的，几乎是没有人知道的。那个什么CEB细胞营养素是原告方杜撰出来的名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料，其还没有见到有人说用它来提高粮食营养价值的。”【上述括号内的内容，其实是原告节录方舟子三个段落言论中得部分字句而形成的，且原告节录时亦错误表述，如：原文是，方舟子说“德润生说那两个科学家在这方面贡献有多大多大”，但原告诉状表述为“德润生说那两个科学家在这方面没有多大贡献”。】由于被告对原告的研究领域知之甚少，【应说原告及关联公司在其自称的研究领域获得学界公认的成果甚少（甚至为零），才恰当。】武断地诽谤原告的研究成果是“骗人的”，造成该节目主持人及广大听众误以为原告的“德润生米”的核心技术和产品是“骗人的”【（一）针对违反科学常识的事物，不“武断地”批评，那是反映迟钝。（二）能反映“核心技术”理论可行、具先进实用性的资料何在？（三）被告是“诽谤”，还是真话直言；原告行为构不构成虚假宣传，骗没骗人，自有公论。】。

    此后，被告将上述内容刊登在其个人博客中，试图通过互联网继续抵毁原告名誉。【“抵毁”？】

    （二）利用上海法治报，宣称医学文献查不到“CEB因子”，“CEB因子”是“骗人的”。【原告若能在医学文献查到“CEB因子”，为什么不将相关文献作为证据提交呢？】

    2008年2月20日，原告发现上海法治报刊登了一篇由作者撰写【说“由作者撰写”这话，似乎还存在没有“作者”撰写的文章】的“信口开河，大米吹成‘治病神米’”的文章。在该文中，被告指责原告销售的大米是“骗人的东西”。【方舟子说的“骗人”，指的是通过虚假广告、虚假宣传，将普通的商品或非法的商品包装成高价商品而出售牟利。在本案中，“德润生米”确实成为不法分子牟利的工具。】在英文生物医学文献中找不到有任何CEB或CellEndophyte Bacteria这种说法。

    针对“德润生米”含有的抗氧化“SOD”因子，被告却宣称：“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。”事实上，被告连最基本的名词都不清楚，“SOD”是超氧化物歧化酶的缩写。【事实上，“SOD”确实是“超氧化物歧化酶”的缩写；但“超氧化物歧化酶”可简称为“超氧歧化酶”。方舟子说“SOD是超氧歧化酶的缩写”，也是正确的，且更符合专业人士的说法。笔者以带引号的“超氧歧化酶”为关键词搜索，出来七千余结果，且见该词汇多用于专业文章中。原告的法定代表人——“分子遗传学家”聂晓梅竟然不知“超氧化物歧化酶”等同于“超氧歧化酶”，真令人乍舌……】

    而对“德润生米”“已经通过美国权威抗氧化检测机构（BRUNSWICKLABS）的认证”一事，被告却污蔑BRUNSWICKLABS是美国一家提供测定食品中的抗氧化剂含量服务的公司，并非什么权威认证机构。【“BRUNSWICKLABS”在其网站（www.brunswicklabs.com）中文版“公司简介”项下自称：“美国博思维科实验室（BrunswickLaboratoriesLLC）是全球首席抗氧化能力分析及合同研发外包（CRO）服务机构，成立于1997年，总部位于美国马萨诸塞州波士顿”。（LLC正是有限责任公司的英文简称。）显然，方舟子言论有充分事实依据，而原告却没有提交任何证据证明BRUNSWICKLABS是“美国权威抗氧化检测机构”。但最关键的是，原告证据九显示出BRUNSWICKLABS给原告关联公司提供的仅仅是一份样本数据测试报告，而不是什么“认证”报告。到底是谁在污蔑谁啊？】

    （三）利用中国青年报，宣称德润生大米是“骗人的”。

    2008年4月9日，中国青年报刊登一篇题为“‘天价大米’调查”的文章。被告在此文中除继续宣称在生物医学英文专业文献数据库没有找到“CEB”这一名词外，指责原告销售的“德润生米”存在“CEB营养素”为“荒唐”等。【“CEB营养米的活性成分蒸煮后会损失一部分，但大部分活性仍然保留，主要因为CEB营养素是在大米细胞内储留”，这种原告的解释，才“被方舟子视为‘荒唐’”，而并非原告该句所述。<详见原告证据十三——《“天价大米”调查》一文(http://law.cyol.com/content/2008-04/09/content_2138048.htm)。>原告如此认识，要么是刻意歪曲方舟子言论、偷换概念，要么是中文阅读理解水平低下！】

    综上所述，原告方认为：“德润生米”来源于我国科学家【请慎用“科学家”词汇，莫给中国科学家抹黑。】的重大发现【该“发现”是如此“重大”，中国政府或省、部级单位竟然没有依据《国家科学技术奖励条例》等条例的相关规定给发现人颁奖……】——单子植物百合细胞内生菌，与现在农业生产技术有机结合的产物。植物细胞内生菌有国内科学机构的鉴定证书【那证书和原告卖的大米有什么关系？】及科学文献【原告证据中唯一的科学文献——《百合细胞中内生菌的发现》和原告卖的大米有什么关系？】为证，“德润生米”也是通过国内外多家科学机构的测试【进行某单项数据测试，测试单位出个数据报告，就叫“通过国内外多家科学机构的测试”？若如此理论成立，则任何个人或单位只要将任一产品样品交检测后，都可以宣称自己的东西“通过科学机构的测试”！】，并为国家体育事业、航天事业作出积极贡献的民族品牌【让有关人士吃大米，就成了为“事业作出积极贡献”，这是理直气壮，还是大言不惭啊？】。被告在没有任何事实依据的情形下，在未进行认真细致的科学调查的情况下，随意作出臆断，通过媒体公开损毁原告的名誉，完全违背了作为一名科学工作者应有的职业素养和道德标准。【“事实依据”、“科学调查”、“职业素养”、“道德标准”，这恰恰是原告应当扪心自问的。】由于被告的行为给原告的名誉及经营造成巨大损害【“损害”何在啊？再次希望原告自报大米经营情况，以便计算原告的非法经营金额。】，现原告依法向侵权行为地法院【只要不是审“纽约大学副教授”肖传国“肖氏反射弧”案的武汉市江汉区法院、审“中国最受尊敬大学”排名案的西安市长安区法院一审，本人就有信心胜诉。（坦率地说，对那两个法院，本人实在不愿提到那两法院名称前还有“人民”二字。）建议“反方”集团去那类法院起诉，才多有胜算。】提起诉讼，请贵院依裁判。【我们期望这场诉讼不仅仅最终给公众展示一份令人信服的判决书，也能给群众带去相关的能避免被蒙骗的基本科学知识。】

    此致
    北京市西城区人民法院
    具状人：北京德润生贸易有限公司

    2008年4月 日


评“国产“天价大米”风波追踪：各方寻求法律支持”

发表时间:2008-04-28 01：09：29
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010099hq.html
【方舟子评论见文中按语】

国产“天价大米”风波追踪：各方寻求法律支持

记者孙继斌
2008-04-27法制日报

    4月24日，北京德润生贸易有限公司(以下简称德润生公司)告诉记者，北京市西城区人民法院已经正式受理“德润生诉方舟子名誉侵权案”。而此前，上海“职业打假人”王海东以虚假广告为由已经将德润生公司和销售“德润生”大米的上海第一食品杨浦销售公司告上了法院。围绕“德润生”大米的争论和角力愈演愈烈，“口水战”逐渐升级为“诉讼战”。

    生产基地在吉林的国产“天价大米”由德润生公司出品，199元一桶4公斤。自去年上市以来，“天价大米”就饱受争议。上海“职业打假人”王海东以该企业涉嫌虚假宣传予以举报、投诉，以方舟子为代表的一些“学术打假人”在媒体和自己的博客上公开对其提出质疑，致使其销量大受影响。在沉默了一段时间以后，德润生公司近日在京召开专家答疑会，就技术和法律问题作出了回应。同时他们还披露：王海东等职业打假人对他们有明显的敲诈行为，公司“将运用法律手段维护自己的权利”。

“上海王海”举报“德润生”

    在德润生公司的宣传中，这种大米含有一种叫做CEB的物质，是一种对人体机能有益的细胞营养素，其中包括强抗氧化因子SOD，可提高人体耐力和免疫力、增强人体抗疲劳能力，这也是其价格高于普通大米30倍的原因。

    虽然德润生大米最早登陆的是北京市场，质疑声却先从上海传出。今年2月，被称为“上海王海”的职业打假人王海东，第一次向当地工商部门投诉德润生大米，认为其涉嫌“虚假宣传”。

    据德润生公司介绍，今年3月，中国本土惟一和日本大米同价的北京德润生CEB有机营养米，在上海最大的食品商场———第一食品商店上架刚4天，就遭到王海东投诉“虚假宣传”，德润生大米被迫首次下架。经过调查后，上海工商方面未认定德润生有过错，也未进行任何查处，第一食品公司杨浦销售公司重新上架售卖德润生大米，但王海东等人持续到杨浦销售公司抗议，德润生大米被迫二次下架。

    德润生大米的一些宣传材料中，曾经出现“国家体育训练总局运动员专用健康大米”、“中国航天员中心特供大米”等字样，而今年2月下旬之前在上海使用的介绍材料中，还有印有航天员杨利伟形象的宣传单。王海东于是跟公司取得了联系，指出了上述问题。

    总经理王麒杰称，事实上是上海经销商未经允许在宣传单上违规印制了航天中心授牌仪式的照片。“我们知道后，马上打电话，让他们全部销毁，不能留下一份资料。违规的事实发生在很短时间，很小范围内。”

    王麒杰还称，德润生公司在去年11月23日举行了中国航天员中心CEB特供大米授牌仪式，所有影像资料由公司保管。“根据约定我们不允许把这些资料对外公开，也不允许做在宣传材料里。我们和经销商的合约里有重要的一条，就是所有宣传资料必须经过总公司的审批以后才能印制发放。在北京、武汉、重庆、成都各个经销点，都没有一个人敢把航天员的照片放在宣传册上。”

天价大米受困“科学门”

    接着，以方舟子为代表的部分学界人士公开质疑德润生核心技术的真实性和科学性。

    方舟子在自己的博客上以及多家媒体的采访中表示，CEB细胞营养素这个名词，科学文献当中找不到。国内外的科学人员研究植物内生菌，主要是为了用它来做农药、肥料，来增强植物抗病虫害的能力，“还没有见到有人说用它来提高粮食营养价值的。所以，他们在这方面的这种说法我是很怀疑的。”

    先后在媒体上提出质疑的还有中国科学院植物研究所的博士生刘夙、中国农业科学院生物技术研究所的研究员张春义等人。

    一场对德润生上海经销商违规宣传的投诉，迅速变为一些“学术打假”人士对德润身大米CEB技术的质疑。

    质疑的焦点集中在：CEB技术是不是全球首创的科学成果？煮熟后的CEB米饭是不是对人体有益？CEB大米是不是转基因食品？

    在这场针对德润生的质疑中，最核心的问题莫过于CEB技术的独创性和真实性。

    CEB究竟是世界首创的国家重大科研成果，还是忽悠消费者的凭空捏造？

    “同为中国科学院研究人员，我和我父母张政铨、聂开印在植物细胞内共生菌领域研究了近30年，据我所知，全世界研究这个领域的科学家也屈指可数，一般科学家不了解情况也很正常。”面对质疑，北京德润生公司首席科学家聂晓梅平静地表示。

    抛开种种复杂的科学原理，聂晓梅试图用很直白的语言描述CEB，“CEB即指植物细胞内生菌，英文缩写为CELLENDOPHYTEBACTERIA。是一种我们首次在百合中发现的，是能在细胞内完成全部生命过程的细菌，是细胞内的‘原居民’，一般不穿出细胞壁，不会在植物细胞或组织间隙四处游离，也不会对植物细胞本身造成危害。”

    在聂晓梅看来，这样的描述已经能够清晰地界定CEB的独创性。但她苦恼的是，普通消费者，甚至一些不是专门领域的科学家也没办法理解其中的区别。

    中国农业科学院生物技术研究所研究员张春义则认为，“德润生”宣传材料中“细胞内生菌”只是植物内生菌的一种，“没有什么特殊”，而细胞内生菌的英文正确写法是introcellularendophyticbacteria，而不是文中提到的CEB。方舟子更直接把“CEB”斥之为“骗人的东西”。【方舟子按：我说的是“CEB大米”是“骗人的东西”。“细胞内生菌”或所谓“CEB”国外早就有大量研究，本身没什么稀奇的。】

    聂晓梅指着手里的一份由中科院武汉分院出具的科学技术成果鉴定证书，证书上显示：“该研究属国内外独创，开辟了植物细胞与微生物共生研究的新领域。”时间是1991年，距离中科院植物遗传学家张政铨、聂开印首次发现CEB已经10年之久。

    “1981年发现之后我们就向武汉分院汇报发现情况，此后我们就一直在不断地验证，直到1986年由中科院卢嘉锡院长指示，派孙鸿烈副院长带领14位科学家研讨了三天，最终才正式向世界宣布这个科学发现，1991年才正式出的鉴定书。”聂晓梅对当时的严格鉴定及报道记忆犹新。

    方舟子、刘夙和张春义认为，在蒸煮米饭的过程中，必须使米饭在高温下加热很长时间。这样的加工足以使绝大多数活性物质被破坏(包括SOD)。而且即使SOD进入消化道，也没有用，因为它最终会被完全分解为氨基酸才被人体吸收，不可能直接进入人体发挥抗氧化的作用。

    但聂晓梅说，事实上，中科院国家863计划项目———耐高温SOD技术成果已经申报了专利，并已经产业化。国家已经批准多家企业生产SOD口服制剂。【方舟子按：国家863计划项目需要研究“耐高温SOD技术”，正可说明一般的SOD耐不了高温。这种“CEB大米”与863计划并无关系。我以前也已指出过，市场上的SOD口服制剂都是骗人的。】

    对于CEB技术的抗氧化作用，在德润生公司的专家答疑会上，公司负责人当众做了直观的试验。将经由CEB营养液培养的土豆和普通土豆进行剖切对比，十多分钟后，CEB营养液培养的土豆切面颜色嫩白，而普通土豆切面已经变暗变黑。【方舟子按：当年王洪成也能当众表演水变油呢，这种小儿科表演又算得了什么？科学成果不靠表演来认定。】

    答疑会上，中科院遗传研究所研究员李向辉和电力医院免疫学专家范纯武也从各自的学科角度谈了CEB大米的研发过程。范纯武表示：农业部稻米质量检测中心出具的报告结果表明：CEB稻米的糖、脂肪、蛋白质、氨基酸都比普通大米有明显的提高，营养成分确实比普通大米高。所以凡是吃过这个稻米的人都有这种感觉：吃了不容易饿。原因就是营养成分提高了。【方舟子按：查美国农业部数据，普通大米主要营养成分所占的比例如下：碳水化合物（即糖）为77％，蛋白质（包括氨基酸）为8％，脂肪为3％，这三样加起来已占了大米总质的88％，此外还有10％的水分，以及维生素、矿物质。“CEB大米”号称这三样主要营养成分都有明显的提高，原本就已占了88％，还能提高到哪去？莫非占了100％，连一点水分都没有了？另外，说吃了“CEB大米”不容易饿，是怎么测出来的？做过双盲对照试验吗？即使真的不容易饿，又何以知道“原因就是营养成分提高了”，而不是因为不容易消化？】

“学术打假人”遭遇“诉讼门”

    方舟子在自己的博客上这样评说德润生的广告：它的广告声称这种大米具有提高人体耐力、降血脂、增强人体免疫力等功效，明明是普通食品却宣传具有保健、治病功能，违反了食品卫生法、药品管理法。它声称这种大米含有高量的SOD(超氧歧化酶)，具有抗氧化、抗衰老作用，违反了生物学常识(SOD煮熟后将失去活性，并将在人体肠胃中被消化掉)。它声称吃二两天价大米，相当于一次口服4000粒维生素E丸，如果属实的话，将会引起维生素过量导致中毒……

    如果说王海东的举报并未让德润生公司感到多大的压力，但“学术打假人”方舟子等人的质疑让德润生公司坐不住了。

    在状告方舟子名誉侵权案的起诉书中，德润生公司说，“方舟子自今年2月份以来，以其‘学术打假人’的身份，在多个媒体上公开宣称德润生公司拥有的核心技术和产品是‘骗人的’，其言论严重误导社会公众，对德润生公司的名誉和产品造成了严重损害。公司决定以诉讼方式维权。”德润生公司请求法院判令被告停止侵权，向原告赔礼道歉，在五家全国性综合类及专业类平面媒体上向原告公开道歉并说明真相以消除影响；判令被告赔偿原告经济损失20万元人民币。

    “这么长时间以来，方舟子一直以自己的知识判断我们的产品，在多家媒体上指责我们，而且这些不负责任的话还写在了他的博客上。”德润生公司销售经理徐海涛说：“我们一直没说话，只是在收集证据，准备走法律途径解决。”

    方舟子是谁？其博客是如此自我介绍的：1985年考入中国科技大学生物系。1990年本科毕业后赴美留学。1995年获美国密歇根州立大学生物化学博士学位。研究方向为分子遗传学。1998年起主要从事写作和网站建设。

    对德润生公司的诉讼，方舟子对记者说，他尚未接到诉状。至于是否应诉，他说“如果应诉能让更多的人了解事实真相，我当然会应诉的”。方舟子强调：“我是根据科学知识质疑虚假广告，有根有据，不属于名誉侵权。”

“口水战”上升为“诉讼战”

    在德润生公司举行的“专家答疑会”上，除了专家的答疑之外，德润生公司还给与会各媒体记者提供了一份名为“王海东等人向德润生公司索要钱财的电话录音内容”的材料，并向在场记者播放了部分录音。

    公司总经理王麒杰表示，职业打假人对他们有明显的敲诈行为。

    目前该公司也“将运用法律手段维护自己的权利”。他说，公司已经委托律师，要通过法律程序解决。

    4月25日中午，记者电话采访了王海东。他对敲诈之说坚决否认。

    王海东说，看到《新闻晚报》的报道后，自己于1月30日购买了德润生大米。当时是看到宣传广告上称德润生大米成分有提高人体耐力、增强人体抗疲劳、提高人体免疫力等等功效，于是出资购买。“可食用以后，我没发现它和别的大米有什么区别。”王海东说。后来，他向工商部门举报，并在博客上写了自己的质疑。

    上海一家媒体的记者得到线索后进行了采访并报道。王海东承认，他与德润生公司上海经销商和北京总部有过几次电话联系。至于电话中提到的7万元之事，他不清楚，细节是由他的北京同行与德润生公司销售经理谈的。

    王海东表示，4月18日他已经将上海第一食品杨浦销售有限公司和德润生公司作为共同被告，告上法庭。在其博客上，王海东公布了起诉书内容：被告一退款192元并增加一倍的赔偿共计384元；被告二承担连带责任，并承担全部诉讼费。他还向记者表示，等这起民事诉讼完了以后，他会到北京状告德润生公司名誉侵权。【方舟子按：虽然赔偿几百块钱不算什么，但是如果王海东索赔成功，其他买了这种大米的都可以跟着索赔。】


评“打假打到中科院科研成果 方舟子被德润生起诉”

发表时间:2008-04-26 02：31：45
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010098p3.html
【方舟子按：打这起官司显然有助于让更多的消费者知道这种“天价大米”的真相，所以我决定应诉，已委托我的律师去法院领诉状。在这里略评几句：一、我是在回答《上海法治报》记者关于这种号称具有抗癌、抗衰老的功效的天价大米时，说了“骗人的东西”，这指的是“具有抗癌、抗衰老的功效的天价大米”，而不是什么“CEB技术”。这种天价大米是骗人的东西，因为它既违反了普通食品不能宣称有保健功能的有关法规，也违背了科学常识，对此我和不少专家在接受媒体采访时都已分析过了。上海已让这种大米下架，显然上海有关部门也认同这是“骗人的东西”的说法。二、我从未说过“植物内生菌技术”（即德润生所谓“CEB技术”）是“骗人的东西”，相反地，我一再指出，国外早有这种技术研究，不是什么新发现，只不过国外研究植物内生菌技术，是要用它来做农药、施肥，而不是保健。一项技术不是骗人的东西，不等于号称用它做出的产品就不骗人，好比说，基因技术无疑不是骗人的东西，但是如果有人声称用基因技术做出了长生不老药，我们仍然要说它是骗人的东西。德润生试图把技术和产品混为一谈，是无济于事的。所以，即使中科院武汉分院对所谓“CEB技术”的鉴定是真的，也不等于“CEB大米”就不是骗人的。何况，一项科学发现要获得承认，并不靠拉关系找来的专家鉴定，而要看相关领域专家在学术期刊上的公开评价。我没有找到在国际生物医学文献中有人曾经评价过号称“正式向世界宣布”的“这个科学发现”，如果我的检索有遗漏的话，欢迎德润生的专家，特别是那位“中科院遗传所研究员李向辉”提供相关文献。顺便说一下，中新社已连续两次刊登德润生的稿件，记者为什么不敢署名？】

打假打到中科院科研成果方舟子被德润生起诉

    中新网4月25日电今天，北京德润生贸易有限公司诉方舟子名誉侵权案在北京市西城区法院正式立案。德润生索赔人民币20万元，并要求方舟子停止侵权，同时在媒体上公开道歉。

    自2月份以来，方舟子多次在媒体上质疑德润生CEB大米的核心技术，将CEB技术称为“骗人的东西”。其言论经过媒体传播后直接造成大众对CEB大米的信任危机，导致德润生经营陷入困境。

    针对方舟子的质疑，德润生首席科学家聂晓梅出具了一份由中科院武汉分院的科学技术成果鉴定证书，证书上清楚的显示：“该研究国内外首独创，开辟了植物细胞与微生物共生研究的新领域。”该证书的鉴定时间是1991年。

    “把CEB技术称为“骗人的东西”实在让人匪夷所思。”17年前，中科院遗传所研究员李向辉参加了这场由中科院召集的CEB科学技术成果鉴定会，包括微生物、遗传学、免疫学三大领域在内的14名专家经过严格审查后，给出了上述鉴定意见。

    聂晓梅介绍，中科院在鉴定一项新科研成果之前，都要经过严格的查新工作，也即历经旬月、同时启用12套查询体系，直到查证出相同或相关领域确实没有发现比之更早的技术后，才正式开展鉴定工作。

    “1981年发现之后我们就向武汉分院汇报发现情况，此后我们就一直在不断地验证，直到1986年由中科院卢嘉锡院长指示，派孙鸿烈副院长带领14位科学家研讨了三天，最终才正式向世界宣布这个科学发现，91才正式出的鉴定书。”聂晓梅对当时的严格鉴定记忆犹新。

    “CEB技术是中科院少数几项成功转化为产品的科研成果之一。”聂晓梅介绍说，由于CEB技术具有巨大的发展潜力，当时就获得了科学院院长基金的扶持，并被纳入国家火炬计划项目，在国家的支持下经过近30年的努力才最终产业化。


南方日报：天价大米真有保健功能吗

发表时间:2008-04-25 01：08：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010098a4.html
本报记者　周照
2008年04月24日南方日报

    近日，打假名人方舟子身陷“大米官司”，引发社会对保健大米这一新兴食品的关注。随着降压米、抗氧化米、瘦身米……相继面市，身价骄人的保健大米队伍日益壮大、“功能”日趋完备。制米者慷慨激昂地表示，现代高新科技制造的保健大米将带领人类跨入健康新纪元。吃米者却困惑:“这究竟是把饭当药吃，还是把药当饭吃?”

    天价大米惹官司

    4公斤一桶大米199元，就因声称具有部分保健功能而标上高出普通大米30倍的身价。自去年12月天价德润生大米登陆北京、上海等城市以来，因其有关“这种大米含有一种叫做CEB的物质，是一种对人体机能有益的细胞营养素，其中包括强抗氧化因子SOD，可提高人体耐力和免疫力、增强人体抗疲劳能力”的宣传，一直饱受争议。今年2月，上海打假名人王海东，第一次向当地工商部门投诉德润生大米，认为其涉嫌“虚假宣传”，令其一度下架。而著名打假学者方舟子更是多次对媒体发表质疑保健大米的言论，并将这些内容成文于个人博客供网友浏览。

    据悉，沉默数月之久的北京德润生贸易有限公司日前已经正式起诉方舟子，不日将展开立案调查。北京德润生贸易有限公司营销总监徐海涛说:“这么长时间以来，方舟子一直以自己的知识判断我们的产品，在那么多媒体上指责我们，而且这些不负责任的话还写在了他的博客上。我们一直没说话，只是在收集证据，准备走法律途径解决。”

    对此，方舟子却表示还不知道自己已经被起诉的事，即便接到法院的通知，是否应诉也会取决于对方起诉自己的内容。“如果对于宣传打假有利，我会应诉的。”

    保健大米没有“健”字号

    实际上，自称拥有高科技专利、具有保健功能的大米产品并非只德润生一家独有。记者用百度搜索“保健大米”，找到相关网页约572000篇。从“保健大米生产技术”到“营养保健大米制品”，再到“保健大米-钱眼商机”、“保健大米市场哪卖”，保健大米俨然已成为一个从科研生产到渠道流通，再到市场销售的成熟产业。

    通过了解，记者发现，原来德润生大米的抗氧化功能不过是沧海一粟。翻查各种保健大米目录，记者看到有为人体补充营养的营养保健大米，富硒米、富锗米、高钙米、钙磷铁锌米、芸豆大米、微量元素强化大米；有增强胃肠功能促进消化吸收的海鲜营养保健大米、微藻(小球藻、螺旋藻)加工绿色大米、多功能保健大米、内吸营养强化大米；有益气延年的灵芝精华素大米、人参大米；还有美容养颜的绿色美容保健米、减肥大米等等。各式多样的保健大米几乎可以为人体提供“全保”，而他们的售价也似乎自带了“保费”，一般20—50元/公斤，比普通大米贵一大截。

    奇怪的是，尽管保健大米名曰“保健”，而且以保健功能作为核心卖点，但据了解，这些保健大米并没有申领到“健”字号，根本不是保健品。所以方舟子抨击说:“本身是大米(食品)，却宣传保健功能，单就这些广告宣传来说就是违规的。”

    专家消费者齐声质疑

    医学专家也质疑保健大米的“功能说”，有没有功能不是随口讲的，得有大量的实验数据和临床研究数据提供支持，截止目前，并没有看到关于保健大米功能作用的权威科研报告。

    广州市食品安全委员会主任委员华南农业大学前食品学院院长陈永泉教授分析，“营养素CEB”和“抗氧化因子SOD”都是很不稳定的，人吃进去后有效成分还有多少在，能吸收多少，都是问题。

    同时，陈教授还指出，目前添加营养食品泛滥已成新的食品安全问题。他表示:“添加营养元素食品泛滥的结果就是微量变大量，本来是吃多种食品摄入均衡的营养，结果变成样样东西都营养丰富，这样吃下来，最终会因为营养过量摄入而危害人体健康。”

    而消费者也普遍对多功能营养保健大米感到担忧。王小姐告诉记者:“我看到有种瘦身米，觉得不可思议，因为常识是减肥要少吃肉和饭，少摄入脂肪和碳水化合物。”许小姐说:“本来想买一种降压米给家里老人吃，结果发现是把降压颗粒跟米混在一起，这不是拿药下饭吗?”

    专利技术光盘仅售200元

    面对质疑，厂家认为是部分学者和消费者对保健功能大米生产新科技缺乏认识了解。但有趣的是，这些被厂家称作商业机密“不便详细透露”的核心技术专利竟然在网络上常年被公开大肆贱卖着。

    一种名为《营养保健大米生产技术配方制造工艺专利大全》的全辑收录了包括二十八烷醇保健大米、灵芝精华素保健米、富硒、高钙大米、微藻绿色大米、减肥大米等等多达32项生产技术配方专利。而该光盘的售价仅需280元，单购每项80元。还有一种内含28个项目的《保健大米生产技术》标称“推广期间全套技术专利光盘仅售200元”。


监督部门为何对虚假广告听之任之？

发表时间:2008-04-24 02：16：34
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010097uc.html
近日中央人民广播电台、《中国青年报》、《北京青年报》等媒体纷纷报道一种一公斤售价高达96元的“天价大米”“德润生白金米”被质疑做虚假广告。没有见到监督管理部门对此采取什么行动，反而见到生产“天价大米”的公司声称已起诉质疑者。

类似的诉讼近年来已发生了多起，先告状者往往也能通过种种关系获得法院的支持。但虚假广告是无法由法院来正名的，不管这种官司的结果如何，并不能真正给涉嫌造假者恢复名誉，反而能让更多的公众、消费者知道事情的真相。所以质疑者是不必担忧的。值得令人担忧的，倒是监督管理部门的不做为。

我曾经看过一个采访，工商管理部门的工作人员如此解释为什么不能即时查处假冒伪劣产品：因为人手不足，所以要等到新闻媒体先做了调查、揭露以后，才去查处，这叫被动执法……但是对“天价大米”，却连被动执法也失灵了。

是因为“天价大米”的广告还不够虚假吗？当然不是。它的广告大量使用现役军人杨利伟的图片，违反广告法中不得使用军人形象作广告的规定。它的广告声称这种大米具有提高人体耐力、降血脂、增强人体免疫力等功效，明明是普通食品却宣传具有保健、治病功能，违反了食品卫生法、药品管理法。它声称这种大米含有高量的SOD（超氧歧化酶），具有抗氧化、抗衰老作用，违反了生物学常识（SOD煮熟后将失去活性，并将在人体肠胃中被消化掉）。它声称吃二两天价大米，相当于一次口服4000粒维生素E丸，如果属实的话，将会引起维生素过量导致的中毒……

是因为“天价大米”的广告无影响力吗？也不是。按“天价大米”厂商的说法，它们是“全国政府采购人民大会堂特供大米”、“全国政府采购钓鱼台国宾馆特供大米”、“全国政府采购指定供应商”、“国家体育总局训练局运动员专用的健康大米”，涉及到政府部门的诚信和纳税人的钱是否被滥用的问题了，岂是小事？

那么，对如此明显的违规、虚假宣传，工商管理部门为何听之任之？如果说以前没有注意到，现在已有多家全国性权威媒体做了报道，也早该采取“被动执法”了。

面对假冒伪劣产品和虚假广告，光靠媒体监督和几个民间人士的揭露，是远远不够的。但是监督部门对此却听之任之，要么置若罔闻，要么互相推诿，最多给个几千元的罚款就大事化了。造假的成本低得可以忽略不计，获利却高得难以估计，也正是因此才刺激了假冒伪劣产品和虚假广告的泛滥、猖獗，猖獗到了不仅不怕执法部门的处罚，反而主动寻求执法部门的保护，而且还很可能得逞。

2008.4.19

(XYS20080423)


央视记者调查：“天价大米”真有神奇功效吗？

发表时间:2008-04-24 02：10：42
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010097ub.html
中央电视台新闻频道“朝闻天下”2008年04月20日

视频见：
http://www.cctv.com/video/zaowentianxia/2008/04/zaowentianxia_300_20080420_19.shtml

近日在北京、上海等城市出现了打着“高营养”旗号的大米，价钱比普通大米高出近30倍，被许多人称为“天价大米”。这种大米凭什么能卖到这么高的价格呢？来看记者的调查。

在北京一家超市，这种大米被单辟出了专柜，包装也相当精美，而4斤199块钱的价格也显示出了它的与众不同。

销售人员：这个一斤合6块多，那个才能买几两。

记者：买的人多吗？

销售人员：回头客挺多的，都是买送礼。

大米能当礼品送、当营养品吃，那么这种大米到底有什么神奇功效呢？

德润生客服人员：咱们的米能抗氧化，抗氧化就能够抗衰老。

按照这家公司网站上的宣传，这些功能主要是因为大米中含有的一种叫SOD的成分，而效果可以达到“每天食用二两米，相当于一次口服4000粒维生素E丸！”

中国农业科学院生物技术研究所研究员张春义：SOD，它本质上是一种蛋白酶。就我们现在所掌握的这种知识，经过高温后，活性估计是不太可能会存在了，但是也不排除有一些例外的情况。

专家认为，就算德润生大米真的含有SOD，2两米饭相当于4000粒维生素E丸这样的广告宣传，也是不负责任的。

华西医科大学营养学教授曾果：它是一个很混淆的概念。4000粒的维生素E丸，我必须知道你的量是多少，因为你卖的大米不是一个针对特殊人群的，你不能乱用啊。

不仅如此，记者发现这家公司关于“运动员专用大米”、“钓鱼台国宾馆特供大米”等宣传也存在水份。

记者：有个叫德润生大米的牌子，他打着咱们钓鱼台的特供大米的这样一个旗号。

钓鱼台国宾馆采购部工作人员：那没有，我们不跟任何人合作这个东西。


评“国产天价大米遭方舟子等打假人质疑”

发表时间:2008-04-23 03：22：14
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010097h8.html
【方舟子按：在“德润生”天价大米的宣传材料和新闻报道中，多次引用中国科学院微生物研究所研究员田波院士、中国科学院遗传所“著名遗传学家”李向辉、“著名免疫学专家”范纯武对该产品的赞誉。此前田波院士在接受《中国青年报》记者采访时已表示其名义被厂家盗用。现在李向辉、范纯武都出来为“德润生”站台，得以让我们知道“德润生”的这些“著名专家”有着什么样的学术高见。

这篇报道没有提到范纯武现在的身份。他现在在北京电力医院健康管理中心工作，同时担任北京德润生农业发展有限公司实验室主任，该算是德润生的员工。那么他是如何“著名”的呢？查了一下他近年发表的论文题目：《酸性体质与亚健康状态》、《亚健康状态的实验医学研究》、《生态平衡与亚健康》、《外周血淋巴细胞自然凋亡与亚健康的研究》、《亚健康的微医学研究》……原来是一位著名的“亚健康”专家，难怪会以“延长老鼠的游泳时间”和“吃了不容易饿”来说明天价大米的妙处。

李向辉据称是“中国转基因研究的先行者”，然而却说转基因的水稻“对人体来说有很大的毛病”，比绿色和平的人还敢说，我看该叫“中国转基因研究的污蔑者”更合适。这位自称很懂生物技术的人又说德润生的技术“比基因工程的技术还要成熟，还要好，优点多”，这可是可以给生物学研究和生物技术开发带来天翻地覆的大革命的，何不先去拿一个诺贝尔奖再说？怎么只顾着推销大米赚那么点钱了？再一查李向辉的简历：“1930年12月出生。辽宁铁岭人。1960年获苏联副博士学位。”今年78岁，早退休了吧？反正我没在遗传所网站列的研究队伍名单中找到他的名字。1960年在苏联得的学位，莫非学的是李森科的遗传学？难怪如此懂基因工程。

这篇报道回避了我此前一再提到的关键疑点：一、这种大米中的SOD在大米煮熟后，如何还能有活性？SOD本身很容易失活，虽然在与铜、锌结合后能大幅度提高其稳定性，但是据我查到的资料，不同物种的CuZnSOD的融解温度（Tm）在50～90摄氏度之间，煮熟后仍会丧失活性。二、就算大米SOD经煮熟后还能保持活性，那么在吃下去之后，如何能经受胃酸的强酸环境和肠道中的蛋白酶，而不被消化掉？三、就算有个别的大米SOD能不失活、而且能完整地进入人体内，而大米SOD与人的SOD的成分、结构存在较大的差异，又如何能躲过人体的免疫系统的攻击，不引起过敏反应，反而能在人体细胞中发挥其抗氧化的作用？就请德润生的“著名专家”回答一下。

德润生声称“从来没有宣传过大米有任何保健功能”，他们忘了先去把其官方网站上的这些话删掉了：“经科学实验证明：CEB细胞营养因子有提高人体耐力、降血脂、增强人体免疫力等功效。CEB细胞营养素，特别对体力、脑力消耗大的人群和体质较弱的人群非常有益。食用CEB营养米，吃饭则进补，非常有益健康，是“医食同源”的经典体现。”

这篇报道特地强调该天价大米是“国产”，大概是想让读者联想到从日本进口的天价大米，进而联想到“打假人”在打压国货。我们并不是在打“天价”，而是在打虚假广告。日本的天价大米也做了虚假广告了吗？】

国产天价大米遭方舟子等打假人质疑

2008-04-22北京晨报

被称为国产“天价大米”的德润生大米正在遭受一场意外的考验。以方舟子为代表的一批科学界人士公开对其提出质疑，“职业打假人”王海东则以该企业涉嫌虚假宣传，将德润生诉到法庭；针对质疑，德润生公司上周日在京召开了专家答疑会，作出了正面的回应，同时披露：王海东等职业打假人对他们有明显的敲诈行为，并宣称有电话录音等证据，“将运用法律手段维护自己的权利”。

    职业打假人盯上国产天价米

对德润生大米的最早质疑之声先从上海传出。今年2月，上海著名职业打假人王海东，第一次向当地工商部门投诉德润生大米，认为其涉嫌“虚假宣传”。

此后，方舟子等专家也在自己的博客上，以及多家媒体的采访中提出了自己的质疑。方舟子表示，CEB细胞营养素这个名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料，来增强植物抗病虫害的能力，“还没有见到有人说用它来提高粮食营养价值的。所以，他们在这方面的这种说法我是很怀疑的。”

核心技术遭专家质疑

先后在媒体上提出质疑的还有，中国科学院植物研究所的博士生刘夙、中国农业科学院生物技术研究所的研究员张春义等业内人士。相对更为专业的专家用专业语言表示了自己的怀疑：该产品背后依托的核心技术是不是独创性的最新成果；以及这种大米的功效是否经过科学验证和检测。

在《中国青年报》4月9日此前的报道中，刘夙表示，自己在看完“天价大米”的宣传广告后，在中国知网数据库中，搜索到张政铨、聂开印在《武汉植物学研究》1986年第2期上发表的《百合细胞中内生菌的发现》一文，报道他们在条叶百合的细胞内发现了一种共生的革兰氏阳性细菌。在阅读这篇文章之后，刘夙表示，早在1976年，就有两名国外科学家发现了单子叶植物内存在细胞内生菌。这比张政铨、聂开印1986年发现条叶百合中的细胞内共生菌早了10年。因此，他表示，张政铨、聂开印在论文中称第一次在单子叶植物中发现细胞内共生菌，“显然是不了解最新成果”。

在上述报道中，刘夙还表示，“并非转基因食品”是厂家在宣传时的一个卖点。他表示，所谓“转基因作物”，就是把该作物没有的基因转入该作物体内，从而改变其原本性状的作物。假如德润生在宣传中所宣称的“包括强抗氧化因子SOD，普通大米则没有这些活性成分”情况属实，那么制造这些SOD的基因只能是来自水稻以外的其他生物，那么只能说明德润生大米是地地道道的转基因食品。

中国农业科学院生物技术研究所研究员张春义则认为，“德润生”宣传材料中“细胞内生菌”只是植物内生菌的一种，“没有什么特殊”，而细胞内生菌的英文正确写法是introcellularendophytic bacteria，而不是文中提到的CEB。

没宣传过大米有保健功能

针对虚假宣传的问题，德润生公司CEO王麒杰表示，该公司从来没有宣传过大米有任何保健功能。“我们没有宣传过大米有任何保健功能，治病是他加上去的，完全是他把罪名加在我们头上，我们讲的是抗氧化营养剂的功能。”至于媒体报道说航天员这一块，王麒杰称：事实上是上海经销商没有经过我们允许在他们的宣传单上违规印制了航天中心授牌仪式的照片。

王麒杰称：我们在去年11月23日接受了中国航天员中心CEB特供大米授牌仪式，所有影像资料由公司保管。“根据约定我们不允许把这些资料对外公开，也不允许做在宣传材料里。我们和经销商的合约里有重要的一条，就是所有宣传资料必须经过总公司的审批以后才能印制发放。在北京、武汉、重庆、成都各个经销点，都没有一个人敢把航天员的照片放在宣传册上。”

王麒杰承认，上海经销商前任总经理严重违背了公司基本规定，他们私自印做，违背我们基本合作条款。实际上这些违规印制的宣传单春节之前在上海第一食品百货上架，印了一千份总共发了三十来份。“我们知道后，马上打电话，让他们全部销毁，不能留下一份资料。违规的事实发生在很短时间，很小范围内。”

但是，让王麒杰不能理解的是，这件2月份发生的事情，3月份继续被放大，4月份仍然被攻击。“我们感到非常纳闷，这是为什么？如果局部违规犯错，我们整改以后，无论工商局或消费者都可以接受的，有毛病我们改正承认错误。结果抓住这个事件，不遗余力一攻再攻，说我们拿航天员说事，之后又把这个事态进一步扩大化。”

    德润生已起诉方舟子

根据《北京青年报》4月16日的报道，在连续两个月的质疑和争论中，德润生一直因为种种原因“保持沉默”，昨天记者了解到，目前北京德润生贸易有限公司已经正式起诉方舟子，几天之内就会立案。“这么长时间以来，方舟子一直以自己的知识判断我们的产品，在那么多媒体上指责我们，而且这些不负责任的话还写在了他的博客上，”营销总监徐经理说，“我们一直没说话，只是在收集证据，准备走法律途径解决。”

而此时，方舟子却表示，还不知道自己已经被起诉的事，即便接到法院的通知，是否应诉也会取决于对方起诉自己的内容。“如果对于宣传打假有利，我会应诉的。”方舟子说。

研发专家称有检测证明

作为中科院研究技术成果转化的产品，科学院院长基金、国家火炬计划项目，对于德润生来说，让他们最感到压力的可能不是职业打假人的“打假”，而是专家的疑问？4月20日，德润生公司的首席科学家、该公司董事长聂晓梅，以及再整个技术研究、检验领域参与其中的专家、学者出面回应上述“同行”的疑问。

“为什么稻米会提高免疫功能呢？”作为该技术发现者最早的检测者，此前在武汉军区总医院做免疫学研究的免疫学专家范纯武回忆，当时张政铨教授和聂开印教授找到自己的时候就谈到了他们的想法。“因为那时候很朴素的，他们毕竟是做植物学遗传学研究，不是免疫学。这种稻米生长过程中既然有很强的抗菌能力，人或动物吃了以后，能不能提高动物的免疫水平，自己也觉得很新鲜，就开始帮助他们做一些提高免疫功能这方面的研究。”

范纯武教授表示，事实上，后来通过美国实验室检测，100克德润生大米有2878个ORAC(抗氧化能力)，这在目前为止在大米产品类国际上都是最高的。“因为有这么高的活性，所以人机体各种状态都会有明显的改善。健康的人就是因为身体里面有自己产生的抗氧化的物质，有酶类，比如SOD就是抗氧化物质的一种。”

范纯武表示，“当时的想法就是想找到到底是哪一些成分提高了免疫功能。”当时还进行了一些动物实验观察。首先是稻米进行加热处理，然后提取米汤过滤粗体，通过动物灌胃，来观察。通过实验证明，耐力比对照组提高37.5%；在抗疲劳的观察中，把老鼠放在水里游泳看耐力怎么样。他表示，“通过这个实验，稻米和普通稻米的比较，可以明显延长游泳时间。”

范纯武表示，农业部稻米质量检测中心出具的报告的结果表明：CEB稻米的糖、脂肪、蛋白质、氨基酸都比普通大米有明显的提高，营养成分确实比普通大米高。所以凡是吃过这个稻米有这种感觉，吃了不容易饿，后来知道是营养成分提高了。

可证明不是转基因米

中科院遗传研究所研究员李向辉表示，作为中国转基因研究的先行者，他可以证明该大米不是转基因来的。“现在转基因的水稻，还没有真正拿到市场上，还没有生产，就是考虑安全性，这个对人体来说有很大的毛病。”

“但是现在这个工作不是转基因的大米，是用CEB内生菌加以处理，有抗氧化活性，营养价值很高。这东西不可能是用转基因工程做。”李向辉称，这个技术比基因工程的技术有很多的优点，而且基因工程做不到的地方他们能做到。首先没有抗生素检测基因，人吃了安全，没有不安全的因素。如果用转基因来做的话，就不一定能做得这么好，所以我过去的评价，它比基因工程的技术还要成熟，还要好，优点多。

李向辉认为，有人讲只有用基因工程做才能提高抗氧化活性含量，其实不是那样的，“他们完全不懂生物技术的过程，所以难怪他们产生这样的怀疑、分析、揣测。这都是没有事实根据的。”

随后，该公司还出示了：中科院沈阳应用生态研究所农产品安全与环境质量检测中心出具的检测报告和中科院武汉分院出具的“科学技术成果鉴定证书”等证书。

    德润生：打假人有敲诈行为

在上周日举行的“专家答疑会”上，除了专家的答疑、专业解释之外，德润生公司还给与会各媒体记者提供了一份名为“王海东等人向德润生索要钱财的电话录音内容”的材料，并向在场记者播放了部分录音。

该公司CEO王麒杰表示：职业打假人对他们有明显的敲诈行为。目前该公司也“将运用法律手段维护自己的权利”。该公司表示，已经在委托律师，通过法律程序解决。对上述证据也将在法庭上提交。然而，与此同时，打假人也将该公司一纸诉状告上了法庭。事情超越了口水和专家的论战，而经由法律程序解决。

    打假人：敲诈说是转移视线

昨晚，本报记者连线了上海打假人王海东。王海东表示，已经将上海第一食品杨浦销售有限公司和北京德润生贸易有限公司作为共同被告，告上法庭。其博客上，王海东公布了该起诉书内容。王海东要求，被告一退款192元并增加一倍的赔偿192元共计384元。要求被告二承担连带责任，并承担全部诉讼费。

王海东称，自己于1月30日购买了德润生大米。当时是看到宣传广告上称德润生大米成分有提高人体耐力、增强人体抗疲劳、提高人体免疫力等等功效，还成为了中央国家机关、钓鱼台国宾馆等机构特供米。于是出资购买。“可食用以后，我没发现它和别的大米有什么区别。”王海东说。对于德润生“称王海东是敲诈的”说法，王海东表示，自己没有提出任何要求，根本谈不上敲诈，同时称德润生如果认为是“敲诈”完全可以通过法律程序解决，自己将承担一切法律后果。“我作为消费者投诉，他们一开始不理不睬，事情闹大了到了司法程序，他们再企图把视线转移到敲诈身上，简直是无稽之谈。”（撰文晨报记者 范颖华 邹乐）


“保健大米”被指虚假宣传 厂家已起诉质疑者方舟子

发表时间:2008-04-17 02：08：30
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010095bb.html
    “保健大米”被指虚假宣传
    厂家已起诉质疑者方舟子方舟子称如对宣传打假有利愿意应诉

    北京青年报08/04/16

    本报记者倪家宁　报道4公斤大米199元，并声称具有部分保健功能。自去年12月天价德润生大米登陆北京市场以来，一直饱受争议，今年2月以来对“天价保健大米”的质疑声更是此起彼伏，一直“保持沉默”的北京德润生贸易有限公司，昨天就“天价保健大米”被质疑的种种说法对本报作了回应。同时德润生表示，他们已经起诉以“科技打假”著称的学者方舟子，他们认为其不但对媒体发表了“不负责任”的言论，还将这些言论贴在了自己的博客上。

    ■保健大米遭质疑

    199元一桶4公斤的大米，自出现以来就成为争议的焦点，高昂的价格被冠以“天价保健大米”之名，同时针对其成分、营养和宣传方面的质疑和指责声也不绝于耳。在“天价保健大米”的生产厂家德润生的宣传中，这种大米含有一种叫做CEB的物质，是一种对人体机能有益的细胞营养素，其中包括强抗氧化因子SOD，可提高人体耐力和免疫力、增强人体抗疲劳能力，这也是其价格高于普通大米30倍的原因。

    虽然德润生大米最早登陆的是北京市场，但是质疑声却先从上海传出。今年2月，上海打假名人王海东，第一次向当地工商部门投诉德润生大米，认为其涉嫌“虚假宣传”，以此为始，“天价保健大米”饱受诸多争议，方舟子更是在多家媒体的采访中提出了自己的质疑。在初期，所有质疑的焦点都指向德润生大米是否存在虚假宣传以及其广告宣传是否违规。

    ■被质疑焦点：虚假宣传

    在德润生大米的一些宣传材料中，曾经出现“国家体育训练总局的运动员专用健康大米”、“中国航天员中心特供大米”、“国务院机关特供大米”、“钓鱼台国宾馆特供大米”等内容，而今年2月下旬之前在上海使用的介绍材料中，还有印有航天员杨利伟形象的宣传单。有些宣传彩页上还印有介绍其保健功能的内容。

    在王海东向当地工商部门举报后，上海第一食品商店的德润生大米全部下架，但几天后又重新上架，而之前使用的那些宣传材料，很多都销声匿迹了。“本身是大米，却宣传保健功能，还用杨利伟的形象作宣传。”采访中，方舟子说，“抛开这个大米宣传的那些抗氧化功能不说，单就这些广告宣传来说就是违规的。”另一方面的质疑则针对“天价保健大米”的抗氧化功能，在宣传中所提到的“对人体机能有益的细胞营养素CEB”和“抗氧化因子SOD”，被不少学者认为“在大米进到肚子里”以后不可能实现。

    中国科学院植物研究所的博士生刘夙在接受媒体采访时表示：SOD是一种蛋白质，中文名为“超氧化物歧化酶”。在蒸煮米饭的过程中，高温会破坏绝大多数活性物质，也包括SOD。而即使SOD进入消化道，也没有用，因为它最终会被完全分解为氨基酸才被人体吸收，不可能直接进入人体发挥抗氧化的作用。

    方舟子对此表示，德润生大米的宣传违背了生物学的“基本常识”。更有一些农业专家在接受记者采访时表示，如果让大米实现德润生所宣传的抗氧化效果，只有转基因的方式才能实现。

    昨天，记者来到北京德润生贸易有限公司，公司营销总监徐海涛对于两个月来出现的种种质疑予以了回应。他表示德润生大米并非转基因产品。而对于“营养素CEB”和“抗氧化因子SOD”是否真的在大米被“吃下去以后”有效果的问题，徐海涛说：“CEB营养米的活性成分蒸煮后会损失一部分，但大部分活性仍然保留，而且这种SOD是耐高温的。”这一说法也正是被方舟子斥为“违背生物学基本常识”，对此徐海涛表示，这是德润生的核心技术，认为“违背常识”的人，是因为他不懂。

    ■销售量下降被认为“已经过季”

    记者在调查中发现，目前北京在卖德润生大米的地方仍包括百盛购物中心、庄胜崇光、安贞华联等商场。采访中，这些商场都表示，自2月以来，德润生大米在他们柜台的销量都有很大程度的下降，有些地方曾经一天能卖出十几桶，转而渐渐变成现在的两三天才能卖出一桶。其中百盛购物中心已开始对“天价保健大米”打折，原价199元一桶的现在以169元出售。而德润生方面表示，这种打折是商家自己的行为。

    采访中，这些商场很多都已经知道关于“天价保健大米”的质疑和争议，但他们也普遍表示，在没有最后定论前，只要“天价保健大米”还有销量，就还会继续卖，下不下架，只取决于是否还能卖得动。德润生方面则将商场销量下降归结为“已经过季”，徐海涛说：“我们投放在超市的属于包装讲究的‘礼品型’，2月之前销量好是因为很多人买了用于过年送礼。春节之后这段时间本来就是销售淡季，超市销售量下降是正常现象。”徐海涛还表示，他们产品最大的销售渠道是通过会员购买和团购，买的人主要都是回头客。

    ■德润生已起诉方舟子

    在连续两个月的质疑和争论中，德润生一直因为种种原因“保持沉默”，昨天记者了解到，目前北京德润生贸易有限公司已经正式起诉方舟子，几天之内就会立案。“这么长时间以来，方舟子一直以自己的知识判断我们的产品，在那么多媒体上指责我们，而且这些不负责任的话还写在了他的博客上，”徐海涛说，“我们一直没说话，只是在收集证据，准备走法律途径解决。”

    而此时，方舟子却表示，还不知道自己已经被起诉的事，即便接到法院的通知，是否应诉也会取决于对方起诉自己的内容。“如果对于宣传打假有利，我会应诉的。”方舟子说。

    ■摄影/本报见习记者李嘉瑞

    ■线索提供/吴先生

    新闻链接

    德润生公司：上海经销商违规广告已撤下

    本报记者倪家宁报道走进北京德润生贸易有限公司，进门处可以看到大幅宣传海报，其中也包括那幅“饱受争议”的使用杨利伟形象的宣传海报，这张海报曾经在上海市场上被印成宣传单使用。对此，北京德润生的总经理王麒杰解释，这幅海报他们只允许在公司的内部使用，上海被用作宣传单，是上海经销商的行为，他们已经“严肃处理”过这件事了。

    据其回忆，今年2月底时，他们得知了王海东在上海当地工商部门投诉的事，调查时也发现上海方面在使用没有经过他们“授权”的宣传广告，随后就勒令上海经销商撤回了这些广告。王麒杰也承认当时上海方面使用的广告是“违规”的，他们随后对自己在全国各地的经销商都作了通告，所有涉嫌违规的广告全部被撤下。


警惕医疗保健陷阱从娘胎里开始

发表时间:2008-04-12 02：14：47
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010093sd.html

一个朋友在怀孕两个月时阴道出现轻微出血，北京一家三级甲等医院的妇产科医生未做任何检测即诊断为“先兆流产”，建议保胎，给开了由匈牙利吉瑞大药厂生产的价格昂贵的药物“多力妈”。我获悉后做了一番检索：该药（Turinal）的成分为合成类固醇激素烯丙雌醇，并无严格的临床试验证明其有“保胎”的作用，反而有案例表明它能导致胎儿畸形，例如使男性胎儿的性器官女性化。欧洲大药厂欧加农也曾经生产过相同成份的“保胎”药，但在1995年将其退出市场。目前美国、欧洲各国都禁售或停售该药物，它在本国被视为过时药，却在发展中国家推销。在了解到这些情况后，我的朋友把药扔了。几天后出血自行停止，后来生下一个健康的婴儿。

怀孕早期阴道出血非常常见，大约一半左右不影响妊娠，另一半会导致流产。自然流产的原因非常多，例如染色体异常、胎盘异常、子宫异常、性激素不平衡、感染、慢性疾病等等，难以确定，难以干预，也没有必要干预。不分青红皂白就开“保胎药”保胎是荒唐的。即使是孕酮偏低导致的出血，也没有确凿的证据表明使用孕酮或相关的激素类药物会有效。因此国际医学界的主流意见是对所谓“先兆流产”顺其自然，但是国内却普遍使用所谓“保胎药”，有成分不明的中药，也有过时的西药，为此浪费金钱倒也罢了，本来会正常发育的胎儿若被“保”出了问题，就悔之晚矣。

大多数健康的新生儿在出生几天后皮肤会出现黄疸。这是因为婴儿的肝脏功能还不成熟，没法充分地清除红细胞降解时产生的胆红素，胆红素在血液中累积就出现了黄疸。一位读者向我反映说，他的孩子出生3天后出现黄疸，医生称情况严重，甚至可能引起痴呆，应该住院治疗。事后了解到该医院80％的新生儿都会被隔离住院，原因都是黄疸。事实上绝大多数新生儿黄疸都不需要任何治疗就会自行消失。只有当胆红素含量极高、又不下降时才有导致神经系统受损的危险。这时应该先验血确诊，再做光疗。

许多新生儿在出生后的一段时间内一个或两个眼睛总是水汪汪的，有很多淡黄色的眼屎，中医说是“上火”，要清火，其实这很可能是因为出生后泪道未通，眼泪没法流到鼻腔和喉咙导致的。国内把这称为新生儿泪囊炎，有的医生建议每天点抗生素眼药水，尽早做泪道探通手术，2～4个月大时是手术的最佳时机，太大了手术效果就不理想云云。事实上大部分新生儿泪道堵塞在几个月后都会自行消失，通常无需做任何处理（按摩泪道、热敷也许有助于疏通泪道），少数婴儿在一岁后泪道还堵塞才需要做手术。因为这并非真正的感染，所以不应该使用抗生素。

国内婴儿出生后会注射卡介苗预防结核病，在3个月大时到当地结核病防治所做结核菌素试验检验免疫效果。注射卡介苗是国家计划免疫项目，但结核菌素试验并不免费，不过收费不多，北京的定价是7元。然而，结核病防治所同时会让去检验的婴儿剃掉头发，说是可以查一下体内微量元素的含量，收费却是60元。其实靠检测头发是没法准确地测定体内微量元素的含量的。没有症状的话也没有必要抽血查微量元素。这纯粹是为了赚钱牟利，并很可能借机以婴儿缺某种微量元素（往往说是缺钙、锌、铁）为由推销保健品。

剪头发查微量元素这种简单的骗局之所以能够让家长们心甘情愿地交钱，是因为家长们会担心自己的宝宝会缺某种元素，特别是缺钙。许多育儿指南都建议给婴儿补钙，甚至建议从2个月大时就开始补。一些医院、防疫站还免费发一本中国疾控中心编的育儿问答小册子，把一些常见的正常情形都归为婴儿缺钙，建议补疾控中心的一所研究所生产的某种钙制剂。其实婴儿一般不必补钙，1岁以下的婴儿服用钙制剂没有益处。与补钙有关的是补维生素D。如果婴儿经常晒太阳，紫外线可刺激皮肤合成维生素D，也不必补鱼肝油（维生素D）。但是美国儿科学会反对让婴儿晒太阳以免对皮肤造成损伤，故母乳喂养的婴儿从1～2个月起应每天口服200国际单位维生素D预防佝偻病（配方奶粉已含足够的维生素D，配方奶粉喂养的婴儿不必再补）。

婴儿难免会生点小病，例如腹泻。大多数婴儿腹泻是因为病毒感染引起的，对此并无特效药，给婴儿服用治腹泻药物反而可能让病情恶化，关键是要防止脱水。但是许多国内医生却给婴儿开治疗“消化不良”的中成药，号称既能治腹泻，又能治便秘，什么样的消化不良都能治。有的医生即使不相信这些中成药的疗效，但认定反正吃不死人，吃一点也无妨。中药并不像某些国内医生设想的那么安全。许多儿科中成药都含有汞、砷等重金属成分，或含有肾毒性、肝毒性、致癌的草药。为了治疗“消化不良”这种小毛病或根本不是病，而让婴儿冒着重金属中毒、肝肾损伤、致癌的危险，是很不负责任的。

在4个月大之后，婴儿很可能会第一次得感冒或咽炎。感冒以及绝大多数的咽炎都是由于病毒感染引起的，无特效药，只能对症治疗（例如，如果伴有发烧，就用物理降温或吃退烧药），等待其自然痊愈。但是国内的医生却习惯于给得感冒、咽炎的婴儿开口服或注射抗生素，而且往往是昂贵的新一代抗生素。你要是抱怨说抗生素只能抗菌不能抗病毒，他们会辩解说是为了防止继发细菌感染。虽然病毒感染有时候会导致细菌感染，但是用抗生素治疗病毒感染以防止细菌感染是无效的，反而可能导致抗药性细菌的感染，那样治疗起来就更麻烦了。

以上所说并非我的创见，而是根据美国儿科学会等国外专业机构的说法。并不是中国婴儿的身体就比外国的金贵。中国医院、医生滥用药物、滥做手术的原因除了专业素质较差、传统文化影响较大之外，还有两条更值得关注的：一则是为了牟利，赚取药物回扣和手术费；二则是紧张的医患关系促使医生习惯于设想最坏的情形以防万一，不敢采取保守治疗。本来，患者应该信任医生、遵医嘱，但是在中国当前特殊的社会环境下，却让人没法充分信任非亲非故的医生，从医生嘴中说出的话有时甚至还不如从网上找来的科普文章准确可靠。这出中国特色的悲剧，人还没生下来就开始上演了。

2008.3.11.

(XYS20080411)


司马南、方舟子、王海齐聚中国之声会诊“天价”大米

发表时间:2008-04-11 01：02：42
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010093fs.html

德润生白金米：一个难以自圆其说的“高科技”神话
——司马南、方舟子、王海齐聚中国之声，会诊“天价”大米

中央人民广播电台“中国之声”中国质量报道
播出时间：2008年3月27日12:40--13:30
在线收听：
rtsp://211.89.225.103/cnr/channel1/zgzlbd20080327124005.rm
或：
mms://211.89.225.102/cnr/channel1/zgzlbd20080327124003.wma

女：感受民生脉动，关注生活品质。中国之声《中国质量报告》和您一起关注中国质量。中午好，朋友们，我是主持人郭淼。

男：大家好！我是曾晓东，欢迎大家准时收听我们的节目。

女：听众朋友，今年以来，一种每公斤售价高达96元的高科技大米高调登陆上海市场。商家宣称，这种高科技大米“富含CEB细胞营养素，其中包括强抗氧化因子SOD。CEB细胞营养素具有提高人体耐力、降血脂、增强人体免疫力等功效。而SOD的抗氧化、抗衰老作用则是维生素E的100倍，每天食用二两CEB营养米，就能摄入3万活性单位的SOD，相当于一次口服4000粒维生素E丸！

然而，商家的这些宣传却引起了上海当地打假名人王海东的警觉。近来，他不断向媒体投诉、向工商部门举报，坚称“德润生”白金米涉嫌虚假宣传，严重误导消费者。

那么，“德润生”白金米到底是真的具有“吃饭就进补”的神奇功效，还是在对消费者进行信口开河的虚假宣传？今天的中国质量报道，我将连线相关各方，请他们在节目中表明各自立场，以求将真相最大限度还原给广大消费者。

女：下面我们首先连线对德润生天价白金米进行举报和投诉的上海消费者王海东。王先生您好！

男：您作为职业的消费维权人士，应当有比较强的职业敏感。我们想知道，当初德润生这个天价白金米的产品宣传，是如何触动了您敏感的职业神经？

王：今年1月1月26号，我在上海的新闻晚报看到有一篇文章，介绍德润生白金米高调进入上海市场。但在这篇文章当中，我发现了很多的有疑问。文章说德润生白金米叫作CEB营养米，说这种米含有CEB因子，能抗氧化、抗衰老，能预防许多与衰老相关的疾病，甚至还宣传可以防癌。

男：它的宣传中还有防癌这样的字眼？对吧？

王：对对。

女：那您有认为他们的广告有违法违规的嫌疑吗？

王：嗯……当时我就打电话向它上海的代理商要相关检测报告，但对方是回避的态度，不愿意提供。当时我感觉，按照产品质量法、广告法等相关的规定，这种宣传有严重虚假成份，因为普通食品不得宣传保健功能。那么我就向上海的工商部门举报了。

女：非常感谢王海东先生接受我们的采访。王海东先生对德润生白金米产品的投诉已经受到上海媒体和工商部门的关注，同时也引起了德润生方面的重视。下面我们就来连线北京德润生贸易有限公司总经理王麒杰。王先生您好！首先我们想了解一下，对于王海东先生的投诉，德润生方面的基本态度是什么？

德润生：我们非常欢迎广大消费者对德润生进行监督，对德润生产品多提宝贵意见，因为我们的宗旨就是让消费者放心满意。多少年来德润生大米的消费者成千上万，国家体育总局训练局的运动员就连续吃了三年，现在我们还中国航天员中心的特供大米，吉林省政府还把德润生大米作为政府礼品，献给十六大代表。多年来没有一个消费者对德润生产品的品质投诉过，人人都说德润生大米好吃。

至于王海东先生，严格说，他不是一个消费者，他买产品不是为了消费，而是为了职业的投诉。我们调查过，他投诉的依据是2008年1月31号上海新闻晚报的一篇文章，题目叫“德润生白金米入沪”。这是一篇署名文章，作者是周生昊，因此，这篇文章所造成的问题都应当由这位名叫周生昊的记者来承担。这篇文章并不是德润生公司的广告。

男：我明白您的意思了！您是想说，实际上王海东投诉所依据的，是那份报纸上的一篇署名文章。所以，您认为如果那篇文章带给消费者某种误导的话，也应该是由文章的作者来负责任，对吧？

男：在这儿啊，我也特别想通过我们今天节目这样一个平台，让广大听众朋友对德润生白金米有一个比较直接的了解！

男：首先第一个问题就是啊，我们注意到所有针对德润生白金米的宣传中，都会提到一个普通人十分陌生的术语：植物细胞内生菌，英文缩写是CEB。这个CEB好象是你们产品核心价值所在，能不能先让大家对这个CEB有个简单的了解？

德润生：CEB的专业名称叫植物细胞内生菌，这是我们公司的独家核心技术。这项技术源于中科院的两位著名的植物学家科学家，张政铨和聂开印教授。他们在1980年就发现了植物细胞内生菌，经过6年的艰苦研究，最终在1986年向世界公布，他们在植物细胞内发现了活的微生物。在植物细胞里发现活的微生物还是人类历史上第一次，这一发现在生物学上是具有里程碑意义的。许多专家给予了相当大的肯定，高度评价。

男：我查到的资料说当时这个两位专家是在百合当中发现CEB的。

德润生：是这样。

男：这个百合跟我们经常吃的大米有什么关系啊？

德润生：百合在植物分类学上属于单子叶植物，而我们的主要粮食作物，包括水稻、小麦，也属于单子叶植物。上述两位科学家就设想，种微生物可以在百合这种单子叶植物细胞内生存，那么它就有可能被同是单子叶植物的粮食作物所能接受。当时，美国很著名的公司对这项技术非常感兴趣，出了高价想要购买这项技术。

女主：说了这么多，我们就想知道，这个德润生白金米和普通的大米有什么区别呢？

德润生：我们吃饭，主要是摄取基本营养，比如说碳水化合物、脂肪、蛋白质、微量元素。那么，我们所说的CEB营养元素是一种特殊的生物活性物质。比如，我们现在比较流行的抗氧化营养素。

女：您说的抗氧化营养素就是SOD吧？

德润生：SOD是抗氧化营养素的一种。

男：我看到一些检测试机构对德润生白金米当中的SOD做过测定。测定的结果是每公斤德润生白金米富含强抗氧化性因子SOD高达30万酶活单位，这是不是一个很高的含量啊？

德润生：这是相当高的含量。

女：这个CEB营养素对人体健康到底有哪些好处？

德润生：CEB的原意是细胞营养素，因为它来源于细胞，那么它导入粮食的时候也是一个细胞营养素，它的作用综合反映在各方面。抗氧化营养是其中一个方面。我们经过中国农科院的一个质量检测，证明通过CEB技术处理水稻，比没有处理过的水稻，其蛋白质、脂肪、糖份等营养素明显提高。

女：好，谢谢王先生接受我们的采访，谢谢。

男：听众朋友，刚才德润生的有关负责人对德润生白金米区别于普通大米的功能性作用做了一个介绍。而我们了解到，正是德润生对白金米所做这样的宣传啊，引起了消费者的质疑和媒体的关注。接下来我们就来连线上海法制报记者林宇丹，那么请她介绍一下调查了解到的情况。

林：我们在接到王海东先生的举报后，我们到了上海市第一食品商店在南京路和五角场的两家店进行调查。在那里的德润生白金米销售现场，我们发现了他们的宣传彩页。促销员在向消费者推销的时候，就是根据那些宣传彩页上的内容来介绍白金米的保健功能。

女：比如降血脂啊，增强免疫力啊什么的，是吗？

林：对。我们进一步调查，到王海东那里去看他买的大米，我们发现这个大米并不是保健食品，它没有保健食品的文号。既然是普通食品，在宣传的时候就不应该有保健方面的宣传内容。

男：那么它的广告除了刚才您说的涉嫌违规做保健功能宣传外，还有什么问题？

林：还有一个问题就是违反广告法中的规定，使用军人形象作广告。我们在它的网站以及宣传彩页上看到大量现役军人杨利伟的图片。

男：我还注意到你们的报道当中提到，他们的宣传彩页当中还有六块由“全国政府采购论坛组委会”颁发的证书、荣誉称号等牌匾。这些牌匾上写着授予德润生“全国政府采购人民大会堂特供大米”、“全国政府采购钓鱼台国宾馆特供大米”，还有“全国政府采购指定供应商”等字样。你们的调查结果是怎么样的？这个“全国政府采购论坛”到底是一个什么样的机构？

林：我们的记者打电话给想证实这个问题。对方一位姓张的女士告诉我们，他们这个机构是可以颁发一些牌匾的。我们了解下来，一个荣誉称号的牌匾要3万元。两个荣誉称号五万元就可以了。

男：除了打全国政府采购这个招牌外，德润生大米的宣传广告册还宣传他们的产品是国家体育总局训练局运动员专用的健康大米，而且刚才他们老总在接受采访的时候还专门强调了这一点，这又是怎么回事？

林：我们调查证实，他们以前与国家体育总局训练局的确有过合作，是他们的专用大米，但是合同已经结束了。

男：好的，非常感谢上海法制报记者林宇丹接受我们的采访，谢谢。

女：接下来我们要连线的是很多朋友都非常熟悉的打假名人司马南先生！

男：司马南先生你好！刚才我们已经介绍了德润生在产品宣传当中热衷于拿杨利伟说事儿，还拿国家机关说事儿，甚至不惜重金硬往政府采购上靠。这些做法呀，您觉得反映了商家们的一种什么样的心态？

司马南：哈哈哈。

女：为什么您听到这事儿之后首先会发笑？

司马南：我刚刚发笑是因为，现在厂家做的这种事和过去我拆穿的那些神功大师的手法差不多，都是拉大旗作虎皮。我想，这件事起码说明我们的政府有威望，一宗产品一但进入政府采购，它就身价百倍。但这个厂家做这种事的时候不知道是有意违规擦边球，还是他自己就没脑子？用政府的名义，或者政府工作人员的名义做广告是违法的呀。

但是，并不是政府机关真的用了德润生的东西，这里面有个猫腻儿，就是现在有很多什么什么论坛呵、委会呵，这些玩意儿满天飞，听起来像政府，其实呢，是这种机构他们也是在打擦边球，说到底都是钱闹的，都要在里面弄钱的。

女：不过，不可否认的是，商家这样的营销策略应该说还取得了不错的市场效果。

司马南：那是那是。

女：那么关于这点你想对广大的消费者说一点什么呢？

司马南：呵……关于这一点呀，我想对老百姓说的是，人家所有的一切，就是为了想蒙你的钱，也就类似于我们上文物市场买东西，人家上来先跟你讲一个故事，说我爷爷不是太监嘛，这东西原来不是在宫里的嘛，这东西不是咱们家传的嘛。哈哈，你爷爷要是太监，你们家怎么能有宫里传下东西来呢？哈哈……但是这个故事就是能把你拉入到一个规定的情景当中去。

还有，这些厂家都很狡猾，他们很懂得老百姓心里想什么。就比如说这个大米，我看它的宣传材料就很逗啊，说这个东西是“中国原创”，是为了让你生出民族自豪感来。说这东西不是“转基因”，是在利用转基因来吓唬你。其实，转基因并没有那么可怕。还有，说什么医食同源，是让你觉得它的东西非常接近传统养生文化。

我最后要说，老百姓面对这种事儿呀，要做三件事：一是捂住钱袋子，他越说得天花乱坠你越不信他；第二呢，记得使用我们的常识，其使我们平时的常识就足够用了：你是吃大米呢还是吃药呢？第三，不要赶时髦。

女：感谢司马南接受我们的采访！接下来我们要采访的是著名的打假名人方舟子。

男：方舟子先生你好！我们请您来参加这期节目，是因为您正好是这个领域的专业人士，有些科学方面的问题，恐怕需要您出面来澄清。我们首先想知道的是，德润生方面宣传说，德润生这个天价大米，其得以成立的技术基础是他们公司两位科研人员在1986年从百合细胞内发现的一种特殊的微生物，叫CEB。

女：而且德润生还在宣传材料上说这是人类历史上第一次从植物细胞内发现原生的微生物，并声称这一发现是世界生物学史上里程碑式的重大发现，是对世界生物学领域的哥德巴赫猜想的解答。请问，上述的宣传是否属实呢？

方：我查过相关的专业的文献，这个植物内生菌最早是国外的人发现的。在19世纪末的时候，国外的科学家发现植物细胞当中有共生的真菌。后来到20世纪中叶的时候，国外的科学家又发现植物细胞中还共生着细菌。不管真菌也好还是细菌也好，这个植物细胞内生菌都是国外的科学家发现的。我们国内在这方面的研究起步是比较晚的。

德润生说那两个科学家在这方面贡献有多大多大，但我查到的有关植物内生菌研究的文献，都没有提到这两个人，也没有提到他们的研究。这就说明这两个人在这方面的研究，其影响是很小的，几乎是没有人知道的。其实大家只要到网上，用谷歌也好，百度也好，去输入这两个人的名字，就会发现：出来的这个网页都是德润生广告，根本就没有其它的文章介绍这两个人。这就说明这两个人的影响其实是非常非常小的，如果真像他们说的成绩那么大的话，肯定就会有其它的文章提到他们。

男主：第二个问题：德润生白金米宣传上的一大卖点，是宣称富含CEB细胞营养素，这其中呢，又是包含了强抗氧化因子SOD。德润生还公开表示，他们的天价大米每公斤含强抗氧化因子SOD高达30万酶活单位。在他们的一则广告当中，甚至引用美国特种化学试剂供应商――Sigma公司的SOD标准报价，进而推算出：每公斤德润生白金米当中所含的这30万活性单位的SOD，其价值可达3990美元。对此，您如何评价？

方：那个什么CEB细胞营养素是他们公司杜撰出来的名词，科学文献当中找不到这种说法。国内国外的科学人员研究植物内生菌，主要是为了用它来做农药、做肥料，来增强植物抗病虫害的能力，我还没有见到有人说用它来提高粮食营养价值的。所以，他们在这方面的这种说法我是很怀疑的。这个SOD在医学文献上倒是有的，它是超氧歧化酶的简称。他说有公司卖SOD，这个也是对的，因为SOD是用得比较多的一种生物制剂。但是，他用SOD的价格作比较是很好笑的，因为人家的SOD都是纯化过的，当然卖得比较贵。但是，不能说因为这个大米里面有SOD，就拿人家试剂的价格来说大米值多少钱。这种说法是非常好笑的。

女：对于“德润生”白金米与人体健康的关系，他们的宣传资料是这么描述的：CEB细胞营养素具有提高人体耐力、降血脂、增强人体免疫力等功效。SOD的抗氧化、抗衰老作用是维生素E的100倍，每天食用二两“德润生”白金米，就能摄入3万活性单位的SOD，相当于一次口服4000粒维生素E丸。CEB细胞营养素，特别对体力、脑力消耗大的人群和体质较弱的人群非常有益。食用“德润生”白金米，吃饭则进补，非常有益健康，是“医食同源”的经典体现。对此，您又如何评价？

方：我刚才说了，这个CEB营养素是他们自己杜撰出来的名词，在专业的文献当中找不到这样的说法。在这种前提下，如果他们硬要说这个所谓的CEB营养素对人体有什么作用的话，那就只是他们在自说自话了，别人都不知道的。我想强调一点，如果他们真的发现了这样一种新的物质，而且真的这么有用，那么按照学术界的规范，他们应该写论文去发表，然后让同行来鉴定、评论，而不是靠自己来这样说。

女：还有一点，我觉得相当于一次口服4千粒维生素E丸，这个是很可怕的事。

方：对。他们说的SOD，是一种抗氧化剂，一般说对抗衰老比较好。这个SOD是超氧歧化酶的简称。而超氧歧化酶是一种蛋白质，大家都知道，蛋白质一加热活性就没有了。吃大米肯定是要加热的，但一加热，SOD就不起作用了。另外，SOD作为一种蛋白质，吃到肚子里以后，会在消化道里消化掉，所以不可能再进入人体发挥那些他所提到的作用。

男：是啊。我也只是听说过SOD做成护肤品涂在脸上，还真没听过把它吃到肚子里的。

方：即使是涂在脸上作为护肤品也不一定能起作用。因为它是一种蛋白质，很难通过皮肤进入人体。另外，如果真像他们说的，食用二两“德润生”白金米，相当于口服4000粒维生素E，那就很可怕了。维生素E是不能乱吃的。一天吃一粒还好，两粒可能还没什么问题。

女：吃多了肯定要中毒的啊。

方：一下吃几百粒那肯定是要中毒的，不能乱吃的。

女：非常感谢您给我们带来的介绍，谢谢方舟子。最后我们要连线的是大家都非常熟悉的另外一位打假人王海先生。

男：王海先生，你好。关于德润生白金米，我还是先读一段从南方一家报纸纸上摘下来的一段德润生白金米的广告。然后你来给我们点评点评好不好？广告是这么写的：CEB内生菌功能营养米：吃饭=吃保健品。每人每天2—3餐，每餐2—3两。连续吃3个月左右，一般可见以下效果：

①吃饭香、排便畅、胃肠舒服。

②精力充沛，浑身轻松，体力好，不疲劳。

③抵抗力明显增强，不易患病。

④睡眠好，气色好，面色红润，皮肤亮泽。

⑤血脂、血压、血糖指标渐趋正常

――听了这段广告，我们想知道，作为职业打假人，您的第一感觉是什么？

王：我第一感觉是，难道这种东西还有人买吗？

男：当然有人买啦，卖的还挺好的。

王：那就太奇怪了，这个是很明显的虚假宣传。

男主：那么它在广告宣传方面有没有违法违规的地方？

王：它只要不是保健品，不是药品，也不是医疗器械的话，如果宣传疗效，宣传保健功效，那肯定都是虚假宣传。这方面有明确的规定。《中华人民共和国药品管理法》第61条规定：非药品广告不得有涉及药品的宣传。药品管理法实施条例第43条也规定，非药品不得在包装、标签、说明书及有关宣传资料上进行预防、治疗、诊断人体疾病的宣传。《食品卫生法》还规定，如果是具有保健功能的食品，它的说明书应该报国务院卫生监管部门审批，审批以后才能够成为保健品，也就是说它应该有保健品的批准文号。食品卫生法第45条也规定，未经国务院行政部门审查批准而生产经营表明有特定保健功能的食品的，或者该食品说明书内容虚假的，应该责令停止生产经营，并没收非法所得，并处以非法所得一倍以上五倍以下罚款。可见，法律法规很明确，不是保健品就不能宣传保健功效，不是药品就不能宣传相关疗效。

男：在目前法律法规比较健全比较明晰的情况下，这样的广告还会在媒体上大行其道，以广告或者软广告新闻报道的方式出现。那么您认为从商家和媒体还有监管部门以及消费者的角度，这件事有没有值得反思的地方？

王：我觉得商家不能一味地光追求暴利而忽视了社会责任。作为消费者，也一定要注意，如果你购买的不是药品也不是保健品的话，它是不允许宣传疗效或是保健作用的。如果有宣传疗效或者保健作用的，就要看它有没有药品的许可证或者是保健品的许可证。

男：对。我觉得消费者如果在这个问题上不是很警惕，往轻了说可能会花冤枉钱。比如这个“白金米”，1公斤就是96块钱，这够买多少普通大米呵；往重了说呢，如果确实有病要治，恐怕就会贻误治疗的时机了。

王：对。现在市场上销售的合法保健品，批准文号有“卫食健”字和“国食健”字两种。2003年以前审批的都叫“卫食健”字，2003年以后审批的就是“国食健”字。保健品在卫生部的网站上都可以查询到它被批准的保健功效。卫生部允许的保健功效只有27种。而且一般来主，一种保健品不会有超过两种的功效，这一点大家在购买保健品时一定要注意。

男：好！非常感谢王海先生接受我们的采访。

女：好，北京时间3点27分。节目的最后看看大家对“德润申天价白金米”被消费者投诉一事有什么话要说。手机尾号“4570”的朋友说，‘我算是明白了，这一切都是公司的虚假宣传，吃饭怎么可能会有那么多功效呢’。

男：上海“3013”的朋友说“德润生大米卖出天价，宣传营养价值其高对人体有特殊的功效，有关部门的检验报告在哪呢？老百姓质疑这些问题的时候，有关部门应该出来澄清一下”。


“天价大米”调查

发表时间:2008-04-11 00：50：43
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010093fr.html
“天价大米”调查

本报记者 张伟
中国青年报2008-04-09

“一次口服4000粒维生素E丸”

一碗“德润生”牌大米饭里面，可能藏着什么样的秘密？

种种迹象表明，这不该是一碗普通的大米。这些迹象，包括北京、上海等地多家超市的柜台价格：2公斤包装的大米，售价为192元——折合下来，每公斤约是普通大米市价的30倍，还包括近来频繁出现在各种报刊、网络上的宣传和广告。其中一份报道写道：“若没有重大玄机，断不敢如此挑战市场。”

带着这个“玄机”，一段时间以来，“德润生”品牌的大米以高价格和宣传中的高新科技含量，登上市场，走上饭桌，并吸引了诸多人眼球。该公司北京销售热线的工作人员熟练地回答着“哪里有卖你们的大米”的咨询，并不时发出笑声。

根据公司主页介绍、新华网专题以及相关媒体访谈，很容易勾画出“天价”大米背后，一个由专家、记者口中的专业术语，以及“权威检测机构”的鉴定共同描述而成的科学奇迹。

这个科学奇迹，发源于20多年前的一次科研成果。根据“德润生”相关报道，1986年3月，武汉德润生物技术有限公司的首席科学家、原中国科学院武汉植物所植物遗传学家张政铨、聂开印夫妇，“在世界上首次发现了单子叶植物百合‘细胞内生菌’（Cell Endophyte Bacteria，简称CEB）”，并致力于以这种技术提高水稻、小麦营养成分，“于1993年6月试种出富含SOD等多种生物活性物质的CEB稻米”。

这就是“天价”大米的来源。那么，这种“CEB稻米”能够卖出昂贵价格的秘密到底在哪里呢？翻阅报道和宣传材料，可以找到“答案”：富含于“德润生”大米中的CEB，是一类对人体机能有益的细胞营养素，其中包括强抗氧化因子SOD，可提高人体耐力和免疫力、增强人体抗疲劳能力。此后，材料通过对比，将CEB大米的优势展现：权威检测机构的检测结果表明，每公斤CEB营养米富含强抗氧化因子SOD，高达30万酶活单位，“普通大米则没有这些活性成分”。

在接受采访时，厂家负责人曾表示，这种大米，“国家体育训练总局的运动员吃了连续3年”，现在则是中国航天员训练中心特供大米，吉林省政府把它“当做十六大政府的赠送礼品献给16大代表”。而宣传彩页也强调：“德润生CEB营养米以其出色的营养价值被国家体育总局训练局指定为全国惟一的‘运动员专用大米’，被誉为‘冠军之米’，并被马来西亚王室选为贡米。”

如此优质大米的问世，被相关报道称为正在发生的“主食革命”。而宣传材料也向消费者建议：食用CEB营养米有利于改善细胞生理活性，食用CEB营养米，吃饭则进补，使得养护健康同吃米饭一样方便简单。所有的优势，最后被概括为一个通俗解释：“每天食用2两CEB营养米，相当于一次口服4000粒维生素E丸。”

一场没有辩论的交锋

不过，这种充满神秘感的大米，并未赢得所有人的信赖。

被认为是“本土科学家有望问鼎诺贝尔奖的重大科研成果”的CEB水稻技术，首先引起质疑。

质疑声最早出现于上海。有消费者向媒体投诉，表示“德润生”涉嫌虚假宣传。随后，国内科学界人士方舟子接受当地媒体采访时，表示该商家宣传是“骗人的东西”。

方舟子接受本报采访时，继续表达了自己对“德润生”大米的怀疑。他曾经在生物医学英文专业文献数据库Medline中检索，并没有找到“CEB”这一名词。他表示，如果“德润生”的科学家真的发现了一种新的生物活性物质，那也应该先发表论文公布其发现，争取获得学术界的认可，而不是急着推向市场，向无专业识别能力的消费者推销。

中国科学院植物研究所的博士生刘夙看完“天价大米”的宣传广告后，在中国知网数据库中，搜索到张政铨、聂开印在《武汉植物学研究》1986年第2期上发表的《百合细胞中内生菌的发现》一文，报道他们在条叶百合的细胞内发现了一种共生的革兰氏阳性细菌。在阅读这篇文章之后，刘夙表示，早在1976年，就有两名国外科学家发现了单子叶植物内存在细胞内生菌。这比张政铨、聂开印1986年发现条叶百合中的细胞内共生菌早了10年。因此，他表示，张政铨、聂开印在论文中称第一次在单子叶植物中发现细胞内共生菌，“显然是不了解最新成果”。

提出质疑的，还包括中国农业科学院生物技术研究所的研究员张春义。他认为，“德润生”宣传材料中“细胞内生菌”只是植物内生菌的一种，“没有什么特殊的”，而细胞内生菌的英文正确写法是introcellularendophyticbacteria，而不是文中提到的CEB。即使内生菌的确能够在稻米中生存，并含有大量SOD，张春义认为，这仍不能成为大米富含营养的证据。他分类进行分析：第一，这种内生菌是在水稻籽粒的胚中生存，那么经过加工后自然也就不存在了，因为“现在的稻米加工程序会去除胚，而我们吃的稻米多为胚乳组织”；第二，即使内生菌在稻米的胚乳中生存，经过一系列储存、加工和蒸煮过程后，这种内生菌能否存活尚不确定。

刘夙还注意到，“并非转基因食品”是厂家在宣传时的一个卖点。他表示，所谓“转基因作物”，就是把该作物没有的基因转入该作物体内，从而改变其原本性状的作物。假如德润生在宣传中所宣称的“包括强抗氧化因子SOD，普通大米则没有这些活性成分”情况属实，那么制造这些SOD的基因只能是来自水稻以外的其他生物，那么只能说明德润生大米是地地道道的转基因食品。

然而，出面质疑“德润生”大米科学含量的学者，面临着科学界一场没有辩论的交锋。

与他们交锋的，则是宣传材料中沉默的另一方。在“德润生”大米的宣传材料和新闻报道中，中国科学院遗传所著名遗传学家李向辉、中国科学院微生物研究所研究员田波院士等人的名字反复出现，其中多次引用了他们对“CEB稻米技术”开创性的赞誉，并成为品牌宣传的重要内容。

4月8日，记者通过电话与田波院士取得联系。在记者的电子邮件中，他第一次读到了相关报道中引用自己的“这种CEB稻米的诞生，意味着我国微生物技术研究在农作物开发领域取得了新突破”的论述。

“这种引用是不负责任的。”田波否认了这是自己原话。他回忆，几年前，他在中国科学院的老同事张政铨的女儿，来看望作为长辈的他，并且向他提到过正在进行将“内生菌”应用到大米生产上的研究。田波表示，当时自己只是说，将内生菌运用到水稻中这个研究方向，是可以探索的，不过这种探索应该有科学依据，而对方当时根本没有提及CEB的概念，他也不清楚这是什么。

田波表示，他从未就此接受过正式采访。张政铨的女儿曾邀请他参加“德润生”大米的研讨会，被他拒绝了。春节期间，他还曾收到厂家送来的1桶大米，但吃完之后，“也没觉得怎么样”。

而厂家宣传中涉及的李向辉、范成武等科研人员，记者经过努力，均未取得联系。

生大米和熟大米

煮熟的大米和生大米，有什么区别？在围绕“德润生”大米的争论中，这个话题成为焦点。

刘夙表示，即便“德润生”大米确实含有大量的SOD，也只是生大米的问题，一旦变成熟大米，则“毫无价值”。

他解释称，SOD是一种蛋白质，中文名为“超氧化物歧化酶”。而在蒸煮米饭的过程中，必须使米饭在高温下加热很长时间，这样的加工足以使绝大多数活性物质被破坏（包括SOD）。而即使SOD进入消化道，也没有用，因为它最终会被完全分解为氨基酸才被人体吸收，不可能直接进入人体发挥抗氧化的作用。这一说法得到方舟子的支持。

不过，在“德润生”公司网页的“产品问答”中，记者看到，在“CEB营养米的活性成分蒸煮后会不会失效”这一问题后，厂家的回答是：CEB营养米的活性成分蒸煮后会损失一部分，但大部分活性仍然保留，主要因为CEB营养素是在大米细胞内储留。

这一解释，被方舟子视为“荒唐”。他表示，正因为动植物SOD的耐热性差，非常容易失活，所以中科院微生物所才要研究高耐热性SOD。刘夙也表示，蛋白质的变性“只和温度有关，和在不在细胞内无关”。

“现在有关营养产品的宣传太多了，这里面恐怕有很多问题。”张春义表示，任何宣传，都“应该以科学证据说话”。

不过，关于生大米和熟大米的争论，在北京德润生贸易有限公司负责人看来，则是另一种面目。在电话中，这名不愿透露姓名的人士表示“公司的一切事都由我负责”。针对近期关于“德润生”CEB大米的争议，他目前不愿意做任何回应，因为“在一切有公论之前”，他不愿意“与不明真相的媒体再发生争执”。

“目前一切已经进入司法程序，谁是诈骗，谁是诽谤，都很快会有一个结果。”该负责人说。不过，他不愿意透露正在与谁打官司，只是表示“你们很快就会知道了”。

“这一事件对德润生大米的销售没有产生影响。”该负责人表示，目前“德润生”CEB米仍然在市场上销售。

不过，据上海媒体报道，在当地消费者质疑和媒体报道以后，“德润生”CEB米的上海经销商表示已经将该产品“全部下架”。

而北京市场上的销售仍在继续。记者在多家超市都发现该产品。在网络上，仍然有人在组织对“德润生”CEB米的团购活动，组织团购者要求最低购买数量为20箱，并声称可以获得8折优惠。在产品介绍中，除了“很强的抗氧化、抗疲劳、抗衰老功能”外，还标注该产品适合“自用、送礼或用于发放福利”。


司马南、方舟子等在中央电台揭露“德润生”天价

发表时间:2008-03-28 03：49：23
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008yo9.html
中央人民广播电台“中国之声”中国质量报道

播出时间：2008年3月27日12:40--13:30

在线收听：

rtsp://211.89.225.103/cnr/channel1/zgzlbd20080327124005.rm

或：

mms://211.89.225.102/cnr/channel1/zgzlbd20080327124003.wma


养乐多：到底打的什么牌

发表时间:2008-03-13 01：55：29
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008tia.html
养乐多：到底打的什么牌
    脚踩两只船 广告夸海口

2008年03月10日江南时报

    本报记者 吴纪攀

    “让肠道保持通畅，抵抗力更好，百病不来找。”近日，南京市民华先生在公交车内的平面广告上看到这句广告词后甚感疑惑，“什么药有这么神奇，能让人百病不侵？”华先生定睛看后，原来这只是一种名叫“养乐多活性乳酸菌饮品”(下称“养乐多”)的饮料。饮料竟敢夸下如此海口？华先生致电本报反映，希望记者进行调查。

    身份之谜——食品，还是保健食品？

    3月5日，记者根据读者的反映随机登车查看，在一辆牌号为苏A42643的303路公交车内，记者看到该车厢后半部两侧的广告位置几乎全被养乐多占据。如华先生所述，其中一块广告牌上印有如下内容：“通过胃酸胆汁考验，活着到达肠道，增加好菌减少坏菌，改善便秘及腹泻，让肠道保持通畅，抵抗力更好，百病不来找。”

    “很多辆303路普通巴士上都有这种广告，一看就是夸大其词。”经常乘坐该路公交车的张女士告诉记者，“像这样骗人的广告现在还少吗，你们一定要揭穿它的真面目。”

    记者在南京市场上发现，养乐多采用的是每瓶100毫升5瓶连体的包装形式，包装标签上印有“食品生产许可证号QS311406010004，制造者为上海益力多乳品有限公司(下称“上海益力多”)”字样。针对该食品生产许可证号，记者从国家质检总局信息查询系统获得确认，发证日期为2006年5月31日，产品名称为饮料。显然，养乐多就是一款普通食品，对人体健康不可能达到广告宣传中所谓的效果。

    3月6日下午，记者电话联系了上海益力多。该公司有关人士称，上海益力多是日资企业，目前正在向国家药监部门申请养乐多为保健食品。次日，上海益力多即委托媒体公关公司就本报质疑发来媒体声明，声明称“养乐多为保健食品，并且已经通过中国国家食品药品监督管理局保健食品认证”。

    该公关公司胡小姐在电话中强调此说法完全代表上海益力多，并一再表示养乐多属保健食品，安全性毋庸置疑，但对于“让肠道保持通畅，抵抗力更好，百病不来找”广告是否夸大并误导消费者问题未做回应。事实上，即便以保健食品论之，此广告也涉嫌违背《保健食品广告审查暂行规定》，“保健食品广告不得含有使用该产品能够获得健康的表述”。

    据了解，养乐多系日本株式会社Yakult本社出品，2001年初进入中国市场，当年即合资成立广州益力多乳品有限公司，2004年在上海独资成立上海益力多乳品有限公司，两者目前同属养乐多(中国)投资有限公司。记者通过国家食品药品监督管理局数据查询系统查知，养乐多牌乳酸菌乳饮品确已于2005年3月15日获得“国食健字G20050204”的批准文号，但申请人并非上海益力多，而是广州益力多乳品有限公司。此外，该保健食品适宜人群为免疫力低下者、肠道功能紊乱者，不适宜人群为婴儿，注意事项为“本品不能代替药物”。

    “食品与保健食品肯定不一样，普通食品是没有适宜和不适宜人群界定的。自己的产品是食品还是保健食品难道还搞不清吗？”有业内人士指出，上海益力多“脚踩两只船”的做法令人费解。

    功能之谜——直达肠内，百病不侵？

    “养乐多菌能活着抵达肠内，和谐肠道环境”、“100亿个活的养乐多菌帮肠道做运动，肠子漂亮人就美”……养乐多拍摄的一系列视频广告总在传播“活”菌到达肠道从而“健肠长寿”的概念。近年，我们不难发现，大打益生菌旗号的不仅这家日资企业，国内大大小小的乳品饮料企业也竞相推出了各种含益生菌的酸牛奶、酸乳酪等。

    依据科学界目前的主流观点，益生菌有益于人体健康似无异议。然而，益生菌饮料果真能像企业不遗余力宣传的那样神奇？就在日前，著名学术打假斗士方舟子即以《益生菌能否益生？》为题公开撰文提出质疑。

    按照养乐多的产品标签和宣传资料，每瓶100毫升的容量中含有100亿个活的养乐多菌。但是，在方舟子看来，要让益生菌一直保持必要的活性并非轻易可以做到。它们是否能够安然无恙地到达结肠？方舟子明确指出，饮食中的细菌在抵达那里之前，要经过两关：第一关是胃，胃液的强酸性和所含的消化酶能够杀死、消化掉大多数细菌；第二关是小肠，那里的胆汁酸和消化酶也会对细菌造成破坏，而且由于小肠的环境是碱性的，那些不怕胃酸的细菌到了小肠可能就适应不了。

    此外，就算益生菌顺利通过胃和小肠的双重考验抵达结肠，那么它们是否能对那里的菌群平衡产生影响呢？方舟子指出，肠道内的细菌总数多达几百种上百万亿个，“一比就微不足道了”，要让数量如此少的几种益生菌去影响数量如此巨大、种类如此复杂的菌群平衡是非常困难的。他还在文章中引用英国里丁大学研究人员在体外模拟大肠菌群环境的实验，加入益生菌后发现它们对大肠细菌的总量毫无影响。实验还表明，当人们服用益生菌产品时，能在粪便中检测到该种益生菌，但是一旦停止服用，就检测不到了，说明益生菌并没能在体内繁衍，当然更不能去改变体内的菌群状况。

    方舟子最后指出，“总之，和其他保健品一样，有关益生菌产品的保健、医疗效果的种种宣传，基本上只是出于一种美好的设想，到目前为止都还没有可靠的依据，是很值得怀疑的。”

    对于方舟子所持观点，上海益力多方面表示“不发表任何评论”。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8504


关于“排毒”问题方舟子答记者问

发表时间:2008-03-02 17：25：01
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008pvo.html
    （1）如何排毒似乎是近两年都市人群最热门的养生话题，您觉得是些什么原因让大家如此热衷于排毒？

    答：因为大家关心自己的健康，然而又没有树立起科学的健康观，不具有足够的保健知识，所以容易被错误的观念所误导。

    （2）排毒就是养生吗？排毒是适用于所有人吗？是否人人都需要进行排毒才能更加健康？

    答：排毒并非养生，而是在害生。在食物、药物和体内新陈代谢产物中，的确含有毒素。但是人体有两个解毒器官——肝脏和肾脏——就是专门用来处理这些毒素的。因此在正常情况下，毒素不会危害健康，正常的人不必特意去“排毒”。要减轻肝、肾的负担，应该从减少毒素的摄入入手，例如不要滥用药物，包括“排毒”药物。如果毒素摄入过多、过重，引起了食物或药物中毒，那么就应该及时就医，用可靠的医学手段解毒，而不要轻信什么排毒产品。

    （3）现在坊间出现了各种形式的排毒方法（比如瑜伽的、中医的、食疗的等等），尤其受到都市女性的青睐，能为我们解读一下健康的排毒养生方式吗？比如哪些排毒方式是可以尝试的，哪些方法是一定要在医生指导下进行的，哪些方式是不安全不健康的？

    答：坊间的各种排毒方法都是不足取的，乃至有害的。例如所谓“排毒养颜”药物的主要成分是中药大黄和芒硝，其实是用于治疗便秘的泻药。事实上，经常服用泻剂或洗肠有害健康，反而能够引起药源性便秘。因为习惯了用泻药、洗肠来通便，会减弱直肠反射的敏感性，以后即使有粪块进入直肠，也不足以产生导致排便反射的神经冲动，结果就造成了便秘。因此长期服用“排毒养颜”药物，不仅养不了颜，反倒有加重便秘的可能。长期服用林光常的“排毒餐”会导致营养不良，例如缺乏必需氨基酸、维生素B12。

    （4）排毒的观念是否只有在中国才如此被重视，在您了解的国家中，比如美国，他们的排毒观念是怎样的？是采用了一些什么样的排毒方法？

    答：美国也有一些“另类医学”人士提倡通过灌肠、喝果汁、吃维生素、纤维素或草药制剂的方法进行“排毒”，但是并不流行，医学界主流也对此持异议。

    （5）您自己有没有采用什么排毒方法？如果有，是什么方式，能具体和大家分享一下吗？

    答：很显然我自己不可能去“排毒”。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8369


谁说“微波食品有害健康”？【旧作】

发表时间:2008-02-24 22：19：52
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008no5.html
（摘自《方舟子破解世界之谜》，陕西师范大学出版社2007年8月出版）
微波炉的发明纯属偶然。1945年，美国工程师斯宾塞（Percy Le BaronSpencer）在测试用于雷达装备的磁控管时，发现口袋中的巧克力棒融化了。他猜测是磁控管发射的微波烤化了巧克力，并用实验证明了这一点，微波炉因此诞生。当然，斯宾塞在做实验时本人也经受微波烘烤，不过这似乎对他的健康并无影响：他活了76岁（1894－1970）。早期微波炉既笨重又昂贵，直到1967年才出现了适合家用的小型微波炉。由于用微波炉烹饪既快速、方便又清洁，深受欢迎，目前发达国家几乎家家都有微波炉，在中国也相当普遍。微波炉已成了现代生活的象征之一，因此，如果有谁说微波食品有害健康，那可真有点骇人听闻了。这种小道消息本来只在网站和小报中流传，可信度很低，本无需认真对待。但是最近有一篇翻译文章《微波食品弊大于利》（作者／RaymondFrancis，译者／吴轶凡，中国青年报2003年9月17日）出现在了中国一份读者众多、有很大影响力的主流报纸上，把微波食品说得极其恐怖，而且言之凿凿，似乎很有科学根据，让读者恨不得赶快把微波炉扔掉，这就值得我们重视了。

该译文后面的注释称文章作者是“美国麻省大学科学家”，这是译者为了夸大文章的权威性而捏造出来的一个头衔。在原文后面，作者RaymondFrancis只说自己是“麻省理工学院（MIT）培养的科学家”，换句话说，就是曾经在MIT上过学。此人也并非正儿八经的科学家。根据从网上检索到的他接受采访时的自我介绍，他曾经在MIT得过化学硕士学位，毕业后从事管理咨询方面的工作。十几年前自己觉得健康状况不佳，看了多个医生都未能让他恢复健康，于是对医学失去信心，自己研究医学，创建了一家叫“超越健康”（BeyondHealth）的公司，专门推销“最佳保健”，销售他发明的保健品，并出过一本书叫《永不生病》（NEVER BE SICKAGAIN），声称人类的疾病只有一种，即“异常细胞”，自吹这是“两百年来最重要的医学发现”，如果按他那一套来做，就可以永不生病云云。可见这是个没有受过生物医学方面的专业训练却自以为有天才发现的夸夸其谈的“科学猜想家”和保健品商人，而这篇文章正是登在其推销保健品的网站上的宣传材料，里面有许多常识性错误和逻辑谬误。

作者承认微波在自然界也存在，但是声称微波炉产生的微波不同，“这个区别在于微波炉是用交流电来产生微波的。”这是常识性的错误。一般的微波炉手册都有电路图，有电工知识的读者不难看出，里面有一个整流电路，将交流电转化为直流电。微波炉中的磁控管是用直流电来产生微波的。一篇抨击微波炉的文章，却连微波炉的工作原理都没有搞明白，足见作者的学术素养低到何等程度，还能有什么可信度？

作者提到一次医疗事故，有一位妇女在接受输血后死了，原因是所用的血液是经过微波炉加温的。他声称“这是第一次有重大证据表明微波炉对被加热的物品的化学性质造成了根本的破坏”，并质问“如果仅用微波炉把血液加热到体温，就能使血液包含致人于死命的毒性，那么我们用更高的温度在更长的时间内加热食品，又会有什么情况呢？”现在医学界禁止用普通微波炉融化冰冻的血浆，原因在于普通微波炉在加热时，由于受热不均匀，容易出现局部过热，而血液一旦温度升高到40摄氏度以上，就会出现溶血。可见，这种医疗事故完全是由于融化血浆时局部过热引起的，而不是微波加热本身会产生毒性。事实上，目前医学界专用的血液加温器，有许多就是用微波加热的，并没有因此出现医疗事故。输血和饮食之间也没有可比性。不适合于输血的加热方式，并不等于就也不适合于饮食。例如，如果用水浴加热血液也会出现溶血，那么是不是意味着食品也不能用水浴加热呢？有点头脑的人稍微想想，就知道这种推理之荒谬。

该文还提到了一个实验：“瑞士皇家科技协会（按：应译为瑞士联邦理工学院）的Hans Hertel博士和BernardBlanc博士发现，微波加热破坏了食物的营养成分。他们测量了吃微波食品志愿者血液中的病理变化。”Hertel博士曾经为瑞士食品公司工作，后被解雇，也成了Francis那样的“保健专家”，但从来不是瑞士联邦研究所的成员，与他合作的Blanc博士才是该所的技术顾问，不过Blanc博士后来宣布改变看法。他们做的这项实验，是非常不严密，甚至有些荒唐的。他们总共只找了8名实验对象，其中一位是Hertel本人，实验者本身就是实验对象，完全违反了临床试验中至关重要的双盲原则（实验者和实验对象要互相不知情，以免在测量数据和解释结果时出现主观偏差）。从统计上来说，只有8名实验对象，样本太小，没有统计意义。其实验设计也相当荒唐：让实验者在不同的时间分别在生食品、用普通方法烹饪的食品和用微波炉烹饪的食品，在进食之前抽一次血，在进食之后15分钟和2小时各再抽一次血，然后比较血的成分变化。他们声称，在吃了微波食品之后，血液成分马上发生了不良变化。这是荒唐的。他们忘了，在进食之后，还有一个消化、吸收的过程，食物中的成分绝无可能如此迅速地进入血液并改变其成分。

限于篇幅，我不想在这里具体地一一驳斥这篇文章的无稽之谈。我只想指出，只要对微波炉加热原理有所了解，就不会相信微波食品会有害健康。微波是通过电场变化让食品中的水分子高速旋转、相互摩擦产生热量来加热食品的，微波本身的能量极低，不足以使分子结构发生变化。在这个过程中，微波被吸收，全部转化成了热能，一旦关掉微波炉，磁控管停止产生微波，微波也就立即消失了，不可能“储存”在食物之中。如果说用微波炉加热有什么坏处的话，那也是由于受热不均匀导致的局部过热可能破坏了某些营养成分（由于这个原因，有些专家建议不要用微波炉加热给婴儿喝的奶）。但是总体上来说，微波食品是不会对人体健康产生什么特殊危害的，与一般加热方式相比，它甚至可能还有某些益处。美国食品与药物管理局发布的资料说：“微波烹饪与普通烹饪相比，并不会降低食物的营养价值。事实上，用微波炉烹调的食物可能保留了更多的维生素和微量元素，因为微波炉的烹饪速度更快，而且不必加水。”

最后顺便谈一下微波泄漏的问题。微波辐射是否会影响人体健康，目前还在研究。微波辐射能够加热食物，当然也能够加热人体组织。高强度的微波辐射能烧伤皮肤，眼睛对之更敏感，有可能导致白内障。但是从微波炉泄漏的微波的强度，远远达不到这个水平。微波炉有多重保险防止微波泄漏。国际和国家标准规定，在离微波炉5厘米处，微波炉的微波泄漏必须控制在每平方厘米5毫瓦之内，这个强度不足以对人体造成任何损伤，而事实上目前生产的微波炉的微波泄漏比国家标准还要低。而且，微波强度是与距离的平方成反比而衰减的，在离微波炉50厘米处的微波强度只有离微波炉5厘米处的一百分之一。微波炉在正常使用过程中是不可能出现超标泄漏的，万一由于微波炉损坏而出现大量微波泄漏，最可能的后果之一是让你觉得皮肤发热。

高技术产品对一般人来说，总是显得很神秘。神秘有时候会带来不必要的恐惧，有些人也就利用这一点来吓人、蒙人。我们要了解这些人的背景，相信更权威、更可靠的资料，不要被轻易吓住，自寻烦恼，自找麻烦。

2003.9.28.


关于婴幼儿是否需要补钙的问题

发表时间:2008-02-20 21：46：40
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008mal.html
【方舟子按：婴儿一般不必补钙，如果婴儿经常晒太阳，紫外线可刺激皮肤合成维生素D，也不必补鱼肝油（维生素D）。但是美国儿科学会反对让婴儿晒太阳以免对皮肤造成损伤，故母乳喂养的婴儿从1～2个月起应每天口服200国际单位维生素D预防佝偻病（配方奶粉已含足够的维生素D，配方奶粉喂养的婴儿不必再补）。顺便说一下，国内医院、结核病站在复查婴儿卡介苗接种情况时，同时也让家长交钱给婴儿剪头发“查微量元素”，纯粹是为了赚钱牟利，并很可能借机以婴儿缺某种微量元素（往往说是缺钙、锌、铁）为由推销保健品，大家应该抵制，拒绝交额外的钱做无用的检查。靠查头发是不可能准确测定微量元素的。没有症状的话也没有必要抽血查微量元素。医院、防疫站还免费发一本中国疾控中心编的育儿问答小册子，把一些常见的正常情形都归为婴儿缺钙，建议补XX钙云云。一查，原来那个XX钙正是中国疾控中心某个研究所的产品。】

请教大家一下关于婴幼儿是否需要补钙的问题

Songbie

方舟子及各位网友：

    最近新语丝讨论小儿看病的事情。我把一些我认为值得推荐的文章转发到了我们小区的论坛。结果大家反响不错，不过顺带带出了一个问题，就是婴儿是否需要补钙。我是看了《育儿百科》（一本在东方世界比较风靡的育儿书吧？我周围生小孩的都用的这本书，我对此书大致是信服的），按照它上面的推荐的时间，剂量开始补钙和鱼肝油的，而且我还真是没有听说不补的。但是今天今天真遇上了，我的一个邻居小孩快两岁了，但是他从来没有给补过，而且他还给我转了下面的一些文献，告诉我说一岁以内补钙基本无益处。这和我已有的观念冲突很大。不知道方先生和各位网友能不能给澄清一下，或者至少说大家讨论一下：理越辨越明嘛。

    谢谢各位！

    附我邻居给我转的文献片段：

http://whqlibdoc.who.int/paho/2004/a85622.pdf
泛美健康组织（PAHO）和世界卫生组织（WHO）的联合报告《母乳喂养儿童的辅食指导原则》
该报告分为十条主要原则，在第九条原则"维生素－矿物质补剂和营养强化产品的使用"中提到：
Use fortified complementary foods or vitamin-mineral supplementsfor the infant,as needed. In some populations, breastfeedingmothers may also need vitamin-mineral supple-ments or fortifiedproducts, both for their own health and to ensure normalconcentrations ofcertain nutrients (particularly vitamins) in theirbreast milk.
补剂是用来纠正营养不良的。

http://www.aap.org/advocacy/releases/feb06bonehealth.htm
美国儿科学会，增强骨格的指导方针，update。
该方针非常强调青少年期钙的充足摄入，不过 update 结尾的提到：
Most people can achieve the recommended calcium intake, the AAPsays, by eating three age-appropriate servings of dairy productsper day (4 servings per day for adolescents.) Low-fat dairyproducts including skim milk and low-fat yogurt are preferredsources of calcium. Calcium supplements and non-dairy foods such ascalcium-fortified juices and soy products are an alternative, butthese products do not offer the benefits of other nutrients, andcompliance may be a problem.
青少年能从正常饮食中获得充足的钙。如果正常饮食无法满足，则可以使用钙强化果汁或者豆制品，但是这些产品不能提供其它营养，而且可能会有compliance 问题。

http://pediatrics.aappublications.org/cgi/content/full/104/5/1152
美国儿科学会营养委员会，《婴儿、儿童、青少年对钙的需求》：
The optimal primary nutritional source during the first year oflife is human milk. No available evidence shows that exceeding theamount of calcium retained by the exclusively breastfed term infantduring the first 6 months of life or the amount retained by thehuman milk-fed infant supplemented with solid foods during thesecond 6 months of life is beneficial to achieving long-termincreases in bone mineralization.
给一岁以内正常哺育的婴儿补钙对骨骼矿化没有任何显见的长期益处。另外该报告还指出早产儿比足月婴儿需要更多的钙，应该在早产儿的母乳中添加矿物质或者使用早产儿专用的配方食品。

(XYS200080220)

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8205


信口开河，大米吹成“治病神米”

发表时间:2008-02-20 21：44：29
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008mak.html
广告声称：“德润生”白金米“1两等于2000粒维生素”
信口开河，大米吹成“治病神米”

□法治报记者　林宇丹　见习记者　王文嫣
2008-2-20上海法治报

    目前，市场上一种叫“德润生”白金米的大米火热进沪。

    据销售商的宣传广告显示，这种每公斤96元的白金米“富含CEB活性因子和抗氧化因子”，“CEB因子对细胞膜有修复作用，能够抗氧化，抗衰老，进而能预防许多与衰老有关的疾病，如心脑血管疾病，癌症，糖尿病等。”“可以当补品吃”，“1两等于2000粒维生素”，能防癌、抗衰老，并通过了美国权威抗氧化检测机构（BRUNSWICKLABS）的认证。还是军队、航天航空、中央机关、国家体育总局等单位的特供大米。商家甚至宣称“是本土科学家有望问鼎诺贝尔奖的重大科研成果。”

    “德润生”白金米真有如此神奇吗？难道“德润生”拉开了一场大米的神话？

    本报记者通过对这种“神米”的深入调查，结果发现这完全是信口开河的虚假宣传。

    目前，工商部门已经在日常检测中发现其存在违法现象，并责令整改。

    消费者质疑治病“神米”

    春节前夕，记者接到消费者王海东先生的报料，称“德润生”白金米涉嫌做虚假广告，严重夸大宣传欺骗消费者。

    据王海东称，春节前他在某商场购买了一桶“德润生”白金米。

    在他提供给记者的“德润生”白金米的宣传彩页上，记者看到有6张“中国航天员中心特供大米颁发仪式”的现场照片，其中有5张照片均出现了杨利伟的身影。另外，还有6块由“全国政府采购论坛组委会”颁发的证书、荣誉称号等牌匾，这些牌匾中记者看到写有授予德润生集团·北京德润生贸易有限公司“全国政府采购人民大会堂特供大米”、“全国政府采购钓鱼台国宾馆特供大米荣誉称号”、“全国政府采购指定供应商”等字样。

    另外，他们的宣传彩页上还强调了“德润生CEB营养米以其出色的营养价值被国家体育总局训练局指定为全国惟一的‘运动员专用大米’，被誉为‘冠军之米’，并被马来西亚王室选为贡米。”

    在“德润生”白金米的网页上，记者看到，这种米被描绘成富含一种植物细胞内的微生物“CEB”，能够抗氧化、抗衰老，进而能预防许多与衰老相关的疾病，如心脑血管病、癌症、糖尿病等。网页上还宣称“德润生”白金米通过了美国权威抗氧化检测机构（BRUNSWICKLABS）的权威认证。并且每公斤“德润生”白金米富含强抗氧化因子SOD，高达30万酶活性单位……每天食用二两“德润生”白金米，就能摄入3万活性单位的SOD，相当于一次口服4000粒维生素E丸！

    他们还在本市两家报纸上宣称：“专家表示，白金米或者叫CEB营养米，跟以往的日本米、太空米最大的区别就在于它富含活性因子CEB。这种CEB因子对细胞膜有修复作用，因而能够抗氧化、抗衰老，进而能预防许多与衰老相关的疾病，如心脑血管病、癌症、糖尿病等。而活性因子的市场价格很高，白金米定价因此就比较高。”

    “神米”卖得挺畅销

    根据广告上的地址，记者随即前往南京东路销售点进行现场调查。

    柜台促销员热情地接待了记者。他们拿着“德润生”的宣传彩页，指着上面的照片说：“看到吧，这是航天英雄杨利伟，吃了这种米，能上天！我们卖得很好，不少单位都买了这米做年货发给职工呢！”记者发现，促销员口中的“白金米”的确功效神奇，几乎就是可以治疗多种疾病的“药米”。

    记者在现场也看到，包装精美、标价为192元一桶的“德润生”白金米没有因其价高而吓退消费者，反而十分畅销。不少消费者在接受采访时表示，这种高档大米在春节期间赠送亲朋好友比较体面，作为礼品，192元的价格也完全可以接受。

    一对家住五角场附近的年轻夫妇说：“广告上写着这种米能抗癌，所以我们打算买了送给老家的双亲。”另一位中年妇女则表示：“大米能有如此高的科技含量，这可是新鲜事，比送其他礼品时尚。”但当记者问及他们有没有想过这些广告内容的真实性时，他们均一脸茫然。年轻夫妇想了一下说：“现在假东西太多了，但这大米是军队首长、中央机关的专用米，应该不敢拿政府开涮吧！”但也有消费者表示：“如果是骗局，那就太恶劣了，竟然扛着国家政府机关的大旗行骗。”

    记者调查：2到5万元就能买个荣誉牌匾

    “德润生”白金米的广告宣传册上公然印刷了8种认证及证书。那么这些“金字招牌”是否属实？而这些认证牌匾又有多少含金量呢？记者于是试着联系相关的颁证单位。

    全国政府采购论坛委员会于去年9月给“德润生”大米颁发了“全国政府采购人民大会堂特供大米”、“全国政府采购钓鱼台国宾馆特供大米”、“全国政府采购指定供应商”三项荣誉称号。记者联系上了“全国政府采购论坛委员会”的张女士。

    张女士自称是采购论坛活动的承办方，所供职的单位是一家会展性质的公司，并表示“全国政府采购论坛委员会”属于社会团体性质。在言辞中张女士透露，委员会确实于去年9月给“德润生”白金米颁发了广告上展示的3块牌匾。

    当记者声称某厂商想要认证牌匾给自家产品“镀金”，问张女士该如何操作？在对话中她打起包票：“只要支付数万元的费用，就可以获得和‘德润生’白金米相同的荣誉称号。”

    记者了解下来，1个荣誉称号牌匾需3万元，2个荣誉称号为5万元，“全国政府采购指定供应商”的荣誉称号则不要钱。而政府采购中心的有关人士则会参加一年一度的全国政府采购论坛，这是一个正规的活动，相关荣誉称号在全国各省市都能得到认可。张女士还表示：企业若愿意参加年度的采购论坛活动，主办方还会对厂商获得的荣誉称号进行2个月公示。

    除了打着全国政府采购产品的旗号，“德润生”大米广告宣传册显著位置的标志还显示：该公司的大米还是“中国航天员训练中心特供大米”、“国家体育总局训练局运动员专用健康大米”。

    记者又致电国家体育总局训练局进行核实，一名广告中心的工作人员透露：2004至2006年期间，“德润生”大米确实是该局的指定用米，不过现在该局的指定用米品牌肯定易主了。这位工作人员表示：对德润生大米继续打着该局指定用米的旗号做广告一事，他们将进行调查。

    本市工商部门日前认定，“德润生”白金米广告涉嫌虚假宣传。而上海德润生农产品有限公司的工作人员在接受本报记者采访时，自称对虚假宣传一事不知情，并以“领导正在开会”回避了采访。

    方舟子：医学文献查不到“CEB因子”

    那么到底什么是“CEB”？什么又是“SOD”？美国权威抗氧化检测机构（BRUNSWICKLABS）又是什么机构？“德润生”白金米是否真的具有抗癌、抗衰老的功效？

    为了弄清这些问题，记者对生物化学博士方舟子先生进行了专访。

    昨天下午，记者收到了方舟子的电子邮件，开头一句就是“骗人的东西！”

    方舟子表示：在英文生物医学文献中找不到有任何CEB或Cell EndophyteBacteria这种说法。针对“德润生”白金米含植物细胞内微生物“CEB”的说法，方舟子驳斥说：“人们研究植物内生菌，就是想能不能发明新的农药，而不是要用它来提高作物的营养价值。”

    针对“SOD”，方舟子表示：“就算这种米真的含有SOD，也不可能有任何特别的营养价值。SOD是超氧歧化酶的缩写，超氧歧化酶虽然在体内能发挥抗氧化剂的作用，但是它是一种蛋白质，一受热就失去了活性。即使受热后还有活性，也会在消化道内和其他蛋白质一样，被消化、分解成氨基酸后才能被人体吸收。”

    而对“德润生”白金米“已经通过美国权威抗氧化检测机构（BRUNSWICKLABS）的认证”之说，方舟子指出，BRUNSWICKLABS是美国一家提供测定食品中的抗氧化剂含量服务的公司，并非什么权威认证机构。普通大米也含有抗氧化剂，并不是什么神秘东西。

    那么“德润生”白金米真的具有抗癌、抗衰老的功效吗？

    方舟子表示，在生物医学文献中查不到有一种物质叫“CEB因子”，当然也查不到有关它的研究。

    司马南：“说法耸人听闻太离奇”

    司马南在接受记者采访时则表示，二两米相当于一次服用4000粒维生素E的说法耸人听闻，实在难令人相信。宣传者大约是为了证明大米有营养，可是，说得太离奇了，反倒让人不信。就其宣传的手法而言，“德润生”白金米的宣传，与以前的一些虚假宣传手法没什么不同。

    司马南指出，在宣传资料中，厂家提到不少的名人和权威单位，足见其煞费苦心。可是，如此重要的科研成果，鉴定单位却一直没对外宣传过，岂非咄咄怪事？

    司马南建议消费者如果有可能的话，可以到宣传资料中提到的名人、国家机关那里核实一下。

    ［新闻链接］

    《广告法》第39条明确规定：发布广告违反本法第七条第二款“广告内容不得使用国家机关和国家机关工作人员的名义”规定的，由广告监督管理机关责令负有责任的广告主、广告经营者、广告发布者停止发布、公开更正，没收广告费用，并处广告费用一倍以上五倍以下的罚款；情节严重的，依法停止其广告业务；构成犯罪的，依法追究刑事责任。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8204


益生菌托儿之专业

发表时间:2008-02-15 17：23：44
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008kf2.html
一位名叫“戴征清”的益生菌托儿在《益生菌能否益生？》一文后面贴了一堆“专业”评论：

【By 戴征清 on Feb 15, 2008

不能因为痛恨药贩子和把益生菌按照药物思路去卖的商家，就失去科学的理智。
我没有否定方先生的智慧的意思，只是觉得慷慨激昂打假的人，都是正义感太强，有时候难免有失偏颇，被人抓住辫子。
王海，就是个例子。
所以，我用了不理智一词。
无论从专业角度，还是语文语言逻辑来讲，方先生对益生菌和益生话题的这个文章，是有欠考虑的地方的。】

    看在他敢用真名的份上，我们就来欣赏一下这位托儿多么具有“科学的理智”、“正义感”、不“偏颇”、“专业”、“语文语言逻辑”。其他匿名的托儿就算了。

【By 戴征清 on Feb 15, 2008

死菌，效果是差一些，但是菌体破裂之后，会释放一些其线粒体中的酶什么的，还是有一定的作用的。
酵母片，基本就是死菌，不是一样助消化。】

    请问这位“专业人士”：细菌是原核生物，哪里来的线粒体？连菌体都破裂了，酶居然还能不被消化掉，还能起作用？酶比细胞壁还能抗消化？你这是什么超级酶？酵母菌不是细菌，酵母片也不能助消化。随便在网上搜索一下，都会有许多文章告诉你酵母片助消化是误传。

【By 戴征清 on Feb 15, 2008

“如果非要吃益生菌产品不可的话，不妨喝酸奶，那样，即使益生菌没用，酸奶本身至少还有营养价值。”
此言也不妥呀。经过发酵之后的酸奶，大多营养成分该被益生菌（乳酸菌）吃光了吧。吃酸奶就是为了吃益菌，既然益生菌不管用，还吃掉奶里面的营养，方先生应该建议大家喝纯奶比较好才是。
保健品行业是很恶心，但是益生菌是人类不得不走，也是一条极佳的健康之道，请方先生慎重唱衰之。
农业的沼气，工业的微生物治污，酒醋酱面，哪里不是微生物在做贡献呀，方先生，作为生物学专家，不该对微生物与人类的意义视而不见吧？】

乳酸菌只是把许多人消化不了的乳糖转化成了乳酸，对牛奶的主要营养成分例如蛋白质、钙都无影响。这位“专业人士”发明了什么超级乳酸菌，居然能把牛奶的营养成分都吃光？

    我质疑所谓益生菌的保健作用，就等于是在否定所有微生物与人类的意义？这就是这位“专业人士”的“语文语言逻辑”？

【By 戴征清 on Feb 15, 2008

窃以为，方先生作为生物学专家，对益生菌能否益生居然提出了如此大的质疑，并递进式地给予读者一个最终的恐怖质疑，是欠理智的。
荷兰的消息，完全是个案，其采用的益生菌是个案，胰腺炎患者是高危病人，肠饲的方式也有别于常食。
用荷兰的报道作为结尾，我以为，有断章取义的诱导和暗示的强烈作用。欠妥呀！】

    荷兰的案例是随机双盲对照临床试验的结果，而不是个案。何况对不良反应来说，个案具有意义。“专业人士”不要学了个“个案”一词就乱套用。

    肠饲是为了保证益生菌不会被消化掉，而能做为活菌发挥作用，不正是益生菌的托儿想要的吗？怎么反而批评肠饲了？

    我作为“生物学专家”，才能戳穿你们这些连基本的生物学概念都没有却以专家面目骗人的托儿的“断章取义的诱导和暗示的强烈作用”。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=8121


益生菌能否益生？

发表时间:2008-02-04 22：06：15
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901008hmu.html
胎儿体内是无菌的，他们在出生过程中，被母亲产道内的细菌“感染”了。就算是剖宫产的婴儿，在吃第一口母乳时也会被细菌感染——母乳中含有一百多种细菌。外界的细菌还能通过各种渠道进入婴儿体内。最终，一个人的肠道内会生存着500多种细菌。

不过不用害怕，这些细菌在通常情况下是无害的，甚至是有益的，例如肠道中的某些细菌能合成维生素K被人体吸收、利用。这些有益健康的细菌是偶然进入体内的。我们能不能有意识地从外界吸取好细菌呢？最早提出这个设想的是俄国微生物学家、1908年诺贝尔奖获得者梅奇尼科夫，他在1910年出了一本关于长寿的书，认为吃保加利亚乳杆菌是长寿的秘诀，自己身体力行，还影响了不少人。6年以后梅奇尼科夫就去世了，活了71岁。后来发现梅奇尼科夫青睐的保加利亚乳杆菌其实没法在人体内生存。

不过，梅奇尼科夫的观点生存了下来，保健行业对其尤感兴趣。近年来国内乳制品和保健品行业也开始大做“益生菌”的广告。其实，人类吃“益生菌”的历史极为久远，最常见的就是喝酸奶。酸奶中的乳杆菌把乳糖转化成了乳酸，比牛奶更容易消化，风味也独特。不过，现在乳制品行业人士要宣传的是酸奶中的活细菌对人体的好处，有的酸奶制品还添加了别的益生菌，价格当然也就上去了。据说补充益生菌可预防与治疗腹泻、提高人体的全身免疫能力、降低血清胆固醇、预防癌症、延缓衰老等等多种好处，就像是一种灵丹妙药。当然，所有这些好处也是其他保健食品都自称具有的。

国内还把益生菌当药物使用。例如，国内某些儿科医生经常开一种叫“妈咪爱”的药物防治小儿消化不良，其主要成分是两种益生菌。大人得了肠炎，医生则可能给开一种号称是国际首创的新药“整肠生”，其主要成分也是一种益生菌。它们的药理据说都是要以菌制菌，恢复肠道菌群平衡。

但是这些保健、医疗作用有没有什么可靠的依据吗？几乎没有。它们根据的主要是一些个案、传闻、体外实验或动物实验，缺乏严格的临床试验的验证。不同的临床试验的结果往往是互相冲突的。密歇根大学的研究人员在去年分析了13项研究益生菌对肠易激综合征的疗效的临床试验，发现这些研究大都存在缺陷，其中只有1项能够说明某种婴儿双歧杆菌制品对肠易激综合征有疗效。

即使益生菌真的有益身体健康，想要补充它也不容易，并不像保健行业的人士或某些医生设想的那么简单。首先我们要问的第一个问题是：在益生菌制品中是否真的含有活的益生菌？如果是死的细菌，那么是不会有任何用处的。要让细菌一直保持必要的活性，并非轻易可以做到，是要有良好的质量控制和储存条件的。国外研究人员曾经对市场上55种益生菌产品（包括25种乳制品和30种粉剂）做了调查，发现三分之一以上不含有活细菌，而只有13％含有标签上所说的那种益生菌。

就算你吃的益生菌制品质量可靠、储存恰当，细菌还有活性，接下来的问题就是：它们是否能够安然无恙地到达结肠？结肠的环境较适合细菌生存，是肠道细菌的主要栖息地。但是饮食中的细菌在抵达那里之前，要经过两关：第一关是胃，胃液的强酸性和所含的消化酶能够杀死、消化掉大多数细菌；第二关是小肠，那里的胆汁酸和消化酶也会对细菌造成破坏，而且由于小肠的环境是碱性的，那些不怕胃酸的细菌到了小肠可能就适应不了了。英国里丁大学的研究人员曾经模拟胃、肠的环境，对益生菌的生存能力进行测试，发现乳杆菌能抗胃酸却难以抗小肠环境，而双歧杆菌则倒了过来。

就算益生菌顺利通过了胃和小肠的双重考验抵达了结肠，那么它们是否能对那里的菌群平衡产生影响呢？一杯酸奶或一份益生菌制剂所含的细菌数大约是几亿个，听上去似乎不少，但是肠道内的细菌总数有上百万亿个，一比就微不足道了。而且益生菌产品只含有一种或几种细菌，而肠道细菌的种类多达几百种，要让数量如此少的几种益生菌去影响数量如此巨大种类如此复杂的菌群平衡，是非常困难的。里丁大学的研究人员在体外模拟大肠菌群环境，加入益生菌后发现它们对大肠细菌的总量毫无影响。益生菌产品中的益生菌即使能顺利抵达大肠，也不一定能在那里生存、繁衍下来。实验表明，当人们服用益生菌产品时，能在粪便中检测到该种益生菌，但是一旦停止服用，就检测不到了，说明益生菌并没能在体内繁衍，当然更不能去改变体内的菌群状况。

总之，和其他保健品一样，有关益生菌产品的保健、医疗效果的种种宣传，基本上只是出于一种美好的设想，到目前为止都还没有可靠的依据，是很值得怀疑的。如果非要吃益生菌产品不可的话，不妨喝酸奶，那样，即使益生菌没用，酸奶本身至少还有营养价值。

最后，值得一提的是，目前不仅对益生菌的功效缺乏足够的研究，对其副作用也缺乏研究，这并非意味着对其副作用就可以忽视。今年1月25日，荷兰乌得勒支大学医学中心发布消息说，他们在2004～2007年间对296名胰腺炎患者进行临床试验，想看看益生菌是否对胰腺炎有疗效。出乎意料的是，通过肠饲服用益生菌的患者中有24人死亡，而对照组只有9人死亡。

2008.1.28

（《经济观察报》2008.2.4）

(XYS20080204)


能把人吃死的养生书 坚决不要

发表时间:2007-10-24 02：16：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bza.html
能把人吃死的养生书 坚决不要

海峡都市报2007-10-22

本报记者 宋晖

健康书不一定能让人健康，甚至可能致死，你还会相信它吗？

随着生活质量的提高，人们越来越关注健康问题，因此养生保健类书籍如今也算是畅销书中的一大类型，近一两年卖得火热的保健畅销书如吴清忠的《人体使用手册》、中里巴人的《求人不如求己》、洪昭光的养生系列图书，还有台湾“排毒教父”林光常写的《无毒一身轻》、《排毒餐》，内地的“刘太医”刘弘章的《刘太医谈养生》、《刘太医说：病是自家生》，此外还有《儿童经络使用手册》、《男人身体使用手册》、《女人身体使用手册》、《食物颜色使用手册》等等，自出版之日就纷纷成为上榜畅销书，但其中良莠不齐，质疑之声也一直不断。

近日，林光常的读者———台湾一名乳腺癌患者提出指控，她因听信林光常的“排毒”理论而决定不听从正规医生的治疗意见，先后花了二十多万元新台币购买林光常的产品服用，没想到两年多后病情恶化，癌细胞已转移到淋巴。台北板桥“地检署”于日前正式起诉林光常。

而与此同时，大陆的“刘太医”也露出了“尾巴”。近日，有媒体披露，刘弘章没有执业医师资格和医疗机构执业许可证，几年前曾被卫生部门以“非法行医”的名义查处。据说他的双料“博士”和获得的大奖更是子虚乌有，但因为没有遇到类似“林光常事件”这样的官司，在福州的一些书店内，他的书还没有遭遇“下架”。

养生书，真的是“想说爱你不容易”吗？

记者亲历

我的朋友，因为工作关系饮食不规律，胃常有不适，消化功能差，无食欲。一次偶然机会读了《刘太医谈养生》，当看到书中“开胃汤的功效和煎熬方法”，如获至宝。书中谈及：“开胃汤”不是单纯地帮助消化，而是刺激下丘脑的摄食中枢，增强免疫细胞的吞噬功能；人体的最大弱点，就是消化吸收能力很差，一个人没有饥饿感就要生病；一个病人没有饥饿感就要死。

刘太医根据“有胃气则生，无胃气则死”的原理，使用“开胃汤”、“养正散”及酵素保持旺盛的消化功能，书中记录：“亚健康的原因＝主观原因+客观原因+诱发条件；其中，主观原因＝胃气下降+营养不良；客观原因＝阴精亏虚；诱发条件＝生活失检。养生之道＝三分治+七分养；其中，七分养＝加入沙参、草决明的‘开胃汤’+‘保元汤’；三分治＝‘养正散’。亚健康的人应当喝的加味‘开胃汤’：生北山楂100克，广木香50克，沙参50克，草决明20克。每日一剂，水煎频饮……”

这位朋友的父亲也是个老中医，所以他也识得些药理，知道山楂性酸，因此很小心地减半使用，但只服了3帖，便出现出虚汗、身发软、排便稀且发黑等不良反应，经诊断是胃出血。他一阵虚汗……

行走江湖，养生书作者有四大特点

之前养生书被列为医学类图书的一种，并没有单列，医学类专业出版社对作者的身份考核也较严谨，一般是专家型，市场也相对稳定。但自从养生书成为畅销书，一些综合类出版社与书商也加入了“瓜分”蛋糕的队伍，也带有更多的商业色彩和营销力度，比如林光常，靠电视推广的力量发家，比如湖南卫视的《越策越开心》，但林光常主要的赢利还不只在于图书，而有相关产品。“刘太医”的书，其实从一开始就有不少中医专家提出疑问：那么多种病能用一个药方（牛筋汤）根治吗？有什么医学根据？读者急功近利的心理，也被林光常、“刘太医”们很好地利用了，总想用一种最简单的方法解决所有问题。

仔细比较林、刘二人，有不少有趣的相似之处：第一，语不惊人死不休。他们的书语言通俗易懂，但是绝对震撼，颠覆我们以往的健康常识和理念，所用句式固定，语气不容置疑，大有“洗脑”嫌疑。第二，都是“洋博士”。林光常、刘弘章在个人的介绍中都带着“洋博士”的头衔，听上去来头很大，但稍有常识的人想想就会发现其中很多蹊跷。第三，倡导食疗，炮轰西医。林光常一直倡导以食物疗法来治疗癌症，反对患者化疗、食用西药。刘弘章自称太医刘纯的传人，更标榜自己是中国唯一的瘤科世家，找他咨询的患者拿着医院CT片前往，他一概不会仔细看片子，而是大谈如何食用“牛筋汤”。可奇怪的是，这两个看似很传统的“神医”却一致标榜自己得到国外大学的博士学位。第四，坚持食疗，从不卖药。林光常虽然有产品出售，但是这些产品是被当作食物出售的，而并不是药物。刘弘章虽然说自己有祖传秘方，但是声称只在国外出售，对于天津当地患者他更是压根不会接受看病请求。

出版社不是医学专家，但一些出版社连作者的身份、医承背景都没做调查了解，说轻了是不负责任，说重了是草菅人命，拿健康当儿戏。

养生书，该有怎样的门槛？

“打假斗士”、著名学者方舟子认为，出养生保健书起码的门槛应该是“受过生物医学方面的训练、相关领域的专家”，这样书的品质才能有一个基本的保证———内容的科学性和准确性。

出版社卖的是书，不是药方，那么那个乳腺癌患者该不该也告出版社呢？方舟子认为，出版社即使没有法律责任，也逃不脱舆论、道德的谴责。明显宣扬另类观点的养生著作，有可能造成社会危害，那么出版社如果有社会责任心的话，不能只顾着赚钱，只考虑是否会畅销，在出版之前应该请相应的专家审稿。现在流行的这类著作有的观点极为荒谬，即使不是专家，也应该看得出来。

在今年4月北京卫视的《搜城记》的节目中，方舟子与林光常曾有一次正面交锋，但可惜的是在节目中林光常夸夸其谈，主持人没给足方舟子发言的时间，回忆起那次的对谈，方舟子说，“冲突主要集中在驳斥他所谓‘喝牛奶会导致骨质流失’、‘吃动物蛋白会得癌症，鱼、蛋、奶、肉都不能吃’等谬论。林光常口才不错，很有表演才能，知道怎么吸引观众的注意力，用的是典型的传销宣传手段。”

至于“刘太医”，方舟子认为，“此人比林光常还糟糕。履历我们查过，都是编造的。他的养生观点比林光常的还要荒唐，有一点头脑和科学常识的人就该知道那都是骗人的。”

方舟子说，追求健康最不应该“另类”，而应该接受科学主流观点。虽然科学主流也有弄错的时候，但是在绝大多数情况下都会是正确的，轻信另类养生则要危险得多。主流营养观毕竟是无数最有专业识别能力的专家在做了大量的科学实验、调查之后得出的结论，而不是某个人的信口开河。因此，在没有确凿的证据证明科学主流观点是错误的之前，接受它是最明智的选择。如果仅仅因为科学主流观点有可能出错，就轻信、追随另类观点，是非常不明智的。热衷于“另类医学”、“另类营养学”，是在拿自己的身体当试验品，追求健康最终却可能损害了健康，金钱的损失倒还在其次。

养生畅销书作者说：鉴别养生书有三步

养生书过多了吗？“其实并不存在这个问题，各家只是将各自的体会和感悟传达出来，加上人体也存在个体的差别，所以要判断哪本养生书有效，真的很难。但这是个过程，去粗取精的过程，所以出现一些粗劣的也是正常，这个市场要规范，留下来的才是精品。”《求人不如求己》作者中里巴人先生是这样认为的。

中里巴人的一个观点让记者颇为赞同，他认为：有了病去医院请医生诊断，用先进的医学仪器进行探查是对自己负责任的表现。但是医生的作用往往只能减轻病痛，而不是修身养性。人体有强大的自愈功能，因此关注疾病不如生病之前关注健康，治病不如防病。养生书应该传达的一个理念不在于教你一招一式，而在于观念。教你懂得自己的身体，增加你面对疾病的勇气，而非求得轰动的言论效果。疾病是每个人都要面对的，但它只是生活中很小的一部分，没有必要成天围着疾病转，而应该求得一种快乐生活的态度。

面对花样翻新的各色养生书，中里巴人认为，判断没有什么固有的标准，但几个基本原则也许对众多读者有益：首先是不应有过于偏激，与常理相悖的言论，那一定有值得商榷的地方；第二如果书中的理念和方法让我们觉得恐慌和压力，那可能也有值得商榷之处；第三，对书中提供的建议，患者应该谨慎尝试，循序渐进，觉得有什么异常就应该马上停止试用。

□相关链接

医学科普书籍还有哪些问题

《科学时报》于今年8月22日刊发《医学科普书籍的现状与反思》一文，指出虽然医学健康书籍目前掀起了一个阅读热潮，但是在繁荣景象背后，仍暗藏着一些问题和隐忧，需要出版者进行思考和探索。

科学性问题

目前大量的医学科普作品中，存在不严谨、不科学之处。具体表现为：一、以个人经验或体验代替普遍知识。二、孤立地、绝对化地看待问题。例如，常见保健书籍上推荐“最健康的食物”，读者便据此大量食用“最健康的食物”，而忽略了其他食物的摄入。

内容层面问题

  目前，我国大多数医学科普书籍主要是应用层面上的，怎么吃、怎么住、怎么防病治病是医学科普书籍的主要内容。而思想层面上的书籍缺乏，也就缺少传播科学精神、科学观念的内容。

读者对象问题

近年来出现了许多针对中青年白领人群的保健书籍，究其原因，是生活节奏的加快、工作压力的加强、竞争的日益激烈给中青年人（尤其是中年人）带来的健康问题（如亚健康），使中青年人群产生了对医学保健知识的需求。但是，如果着眼于提高公众医学素养，则不能仅仅是满足其眼前的需求，医学科普传播对象应该前移，将青少年纳入其传播对象范围内。而目前以青少年为读者对象的医学科普书籍不多。

评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=6205


史玉柱这十年：我的成功不是靠忽悠

发表时间:2007-10-07 21：41：59
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000brl.html
【方舟子按：史老板自豪地说：“脑白金主要是靠回头客，我骗了十年？不可能！”骗了十年有什么了不起，风水、算命不也主要靠回头客骗了上千年？脑白金做为一种激素，它的副作用可能要多年以后才表现出来，不是服用者本人能够发现的。“批评我们的人没吃我们产品。”史老板的意思是没有吃脑白金就不能批脑白金？我没有吃毒品还不能批毒品啦？“它对改善睡眠与肠胃很有帮助”，脑白金的广告可不只宣扬“对改善睡眠与肠胃很有帮助”，还宣传它有抗衰老、降压、抗癌、内分泌调节、增强性能力等数十种功效，这算不算骗人？史老板现在只抽出最不起眼的两项功效说事，还谦虚地说只是“很有帮助”，岂不是自己证明了以前由他亲自策划的那些吓死人的广告全是在骗人？而且，对脑白金可能的副作用只字不提，让人为了“改善睡眠与肠胃”而冒着因长期服用脑白金而增加患心血管疾病、中风、男性女性化等等的风险，这算不算骗人？】

以下是新浪信息：http://tech.sina.com.cn/i/2007-09-29/15131772089.shtml

史玉柱这十年：我的成功不是靠忽悠－－史玉柱在上海征途总部接受新浪科技专访

    编者按：20年，中国经济演绎了一轮壮观的“大牛市”，史玉柱无疑是这轮超级行情中屈指可数的“大牛股”之一。今天，史玉柱坐拥数百亿元资产，但他成功的路径、他的市场占有率极高的产品却屡遭质疑。他的成功被人们用市场、商业、道德的尺度反复丈量，却很少有人真正走近他，走近他一起打拼多年的伙伴，用事实这把最简单的尺子来做出度量。

9月下旬，新浪科技专访了史玉柱与他的团队，试图通过“直面”的方式还原一个真实的史玉柱。

    保健品成功非偶然

    在中国，不一定很多人都知道史玉柱，但一定很少人不知道脑白金。它一度铺天盖地的电视广告被人斥为“恶俗”，它的产品本身被舆论质疑“无用”，这一“骂”一“疑”就是十年。

    十年前的冬天，史玉柱在安徽黄山召集20多名“亲信”开会，确定了“脑白金”的构思。此前几个月，史玉柱还深陷巨人大厦停工、购楼花者天天上门追债的泥潭；几个月之后，脑白金在江阴试销成功，并迅速铺向全国市场。

    凭借脑白金，史玉柱摘掉“中国首负”的帽子，还清巨人大厦所有债务，并完成了新一轮资本积累，直接为后来进军最感兴趣的网游市场铺平道路。

    但在决定要做脑白金之前，史玉柱在珠海经历了从“中国富豪”到“中国首负”的迅速转变，负是负债的负。前后落差实在太大，脑白金出来的时候，史玉柱把自己藏的很深，像一个忍者。

    低调是心理需要，但工作却没少做。做脑白金的这段时间里，史玉柱跟一些商场柜员、农村大姐大妈混的很熟。史玉柱认为，脑白金的成功没有一丁点的偶然因素，归根于他本人带领的团队对目标消费群的调查与研究。

    脑白金的几位主要干部都是当初在珠海时期的“老巨人”，92、93年到公司的。营销团队也很强，有三分之一的分公司经理是首款保健品“脑黄金”时期的人。

    当初的副手刘伟，如今已是征途网络的总裁。在今年8月31日调来征途之前，史玉柱把脑白金业务完全“扔”给她打理。刘伟认为，史玉柱能重新爬起来主要有三方面原因：特别勤奋、心无旁骛、坚持不懈。

    史玉柱爱看书，通宵看，厚厚的一摞，第二天刘伟给他整理桌子，说都看完了。脑白金很多宣传文章他要自己写，曾有一个项目花去他整个五一长假，纯手写，铅笔写凸好几根。不爱应酬，除非万不得已；也不爱运动，最经常的运动是“在游戏中骑马”；整天想着工作那点事，还老盯着别人干活。

    脑白金一开始的推广并不顺利，江阴试销不是很成功。后来修正方案，前后折腾有半年。碰到了很多困难，但“不行大伙散伙算了”这种话，史玉柱从来没说过了。其实，当时他已有很多自己的活路，比如给人搞搞策划、自己写写书。

    只要认准的事，史玉柱不轻易放弃。正是看到许多中老年人失眠、肠道不好的“迫切需求”，脑白金推出了1+1的产品模式：胶囊管睡眠，口服液管肠道，刘伟称“脑白金这个做的很绝。”

    在市场定位上，脑白金瞄准了受众广大的农村市场，打出送健康的“送礼”模式。原因是农村老年人“很抠门，想吃也舍不得买”，只有等子女花钱买。创业前，史玉柱曾在安徽统计局农村抽样调查队工作，对农村市场的理解与调研功夫正拜其所赐。

    脑白金试销一年后在全国迅速铺开，月销售额飙升至1亿元，利润4500万元。与此同时，大部分中国人通过电视记住了“今年过节不收礼，收礼只收脑白金”这句广告词。

    很多人说脑白金能做起来是靠广告，靠忽悠，刘伟对此并不认同，“那是外界不了解我们的营销策略”。这些年广告年年涨价，成本太高，靠广告根本撑不住市场。如果没有回头客，后果不可想象。

    “骗消费者一年，有可能。骗消费者十年，不可能。”史玉柱认为口碑宣传是最重要的，时间最能说明问题。脑白金刚成功的时候，很多人说不用一年就垮掉，结果卖了快11年，现在还是同类产品的销售冠军。历史证明，过去那些对脑白金的批评没有根据。

    据史玉柱分析，批评脑白金的人多数没吃过脑白金，而吃了脑白金的人一般不会主动对媒体说，他们没有对媒体宣传的义务。脑白金在消费者中靠口碑宣传，赢得回头客，却由于老大的身份而背负起保健品行业的骂名。

    由于拥有大量实地调查，史玉柱拥有发言权。很长一段时间里，史玉柱天天跑药店，跑农村，去跟他的“上帝”们交流。开拓无锡市场时，当地几百家药店都跑过一遍。接下来每次启动一个新市场，他都这么干。

    史玉柱对市场业务的检查方法很怪异，抓薄弱环节。喜欢临时改变检查路线，专奔乡镇地区一些小店，进门先看产品包装上有没有灰，再看生产批号，然后跟店主聊，几下就知道该区域的业务员是否努力。

    现在史玉柱每天都坚持吃脑白金、黄金搭档，他说自己的员工可以作证。

    网游是个门外汉？

    9月25日，中秋节，新浪科技从北京飞赴上海，得知史玉柱深夜才从北京往上海赶，这属于出差状态。他不出差的时候，每天除了在公司开会沟通，就是下班回家玩游戏。玩通宵，早上睡觉，一天只睡4、5个小时。

    2006年，《征途》在上海瑞金宾馆召开上线新闻发布会，史玉柱站在台上向记者喊话，称自己是一个20多年的老玩家，“我懂游戏。”很多人听到这话都窃笑，包括一些征途员工。

    一开始时，很多研发部同事并不服史玉柱，征途项目经理就是其中之一。为了说服大家接受免费模式，史玉柱用了至少三周时间。征途内部有个投票的传统，少数服从多数。免费模式获得了绝对少数的一票，是史玉柱自己投的。

    史玉柱没有办法，只好“曲线救国”，反复找团队召开会议，每次感化一两个顽固分子，死皮赖脸、软磨硬泡。开了十几次会议之后，整个团队终于彻底举手投降，他们之前都没有见过这么顽固的老板。

    征途刚开始做不久，就说要做第一，当时大多数员工都认为老板在吹牛。公测人数突破30万人时，史玉柱提出“保60万争80万望100万”的目标，很多人也都认为不靠谱。如今根据征途掌握的数据，征途已是同类网游在线人数与营收领域的老大。

    一次次目标的兑现，让一些自命清高的研发能人由不可思议到心服口服。也许，他们没见过第二个这种每天花十几个小时打游戏，第二天总能甩出一些修改建议的老板。

    由于自己是每天玩十几个小时的骨灰级玩家，史玉柱对于征途的要求很严格，近乎完美主义。征途一直是更新最频繁的网游，研发部门的员工被内部戏称为“最值得同情的人”。

    征途项目负责人透露，史玉柱身兼主策划，最重要测试员、资深玩家数职。他参与过任何一个项目，骂过任何一个策划，可能只是因为一些细节问题。

    史玉柱经常在凌晨给同事打电话，只要发现一个小BUG，马上就得改，他眼睛不能容下沙子。有些程序员忙到凌晨四点回家，还没热暖被窝，就接到要求上线修改的军令。

    不过改得心甘情愿，他们已经对这个骂起人来很要命，下了班勾肩搭背去喝酒的老板非常信服，“他是一个非常努力、非常真诚、非常实在的人。”

    老板拥有管理上的绝对权威，但在业务层面每个征途人都有自己的观点，这块人人平等。一个难题没了招儿，大家开会讨论。都没主意，散会，回去继续想。史玉柱常在回家的车上灵感迸发，按捺不住就给项目负责人打电话。

    有时候是馊主意，有时候是妙点子。

    征途出名后，同样遭受了很多非议。史玉柱表示，外界批评的声音他也看过，得出结论“说征途不好的人，大多不是征途的玩家。”或是某些对手在搞鬼，或是外界的偏见。

    一如脑白金的树大招风，征途也背负了网游行业的骂名。比如免费模式、消费过高。史玉柱强调说，免费模式不是征途最先做的。而批评征途消费过高更无辜，征途人均消费未进前四强，收入高只因玩家多。

    征途副总经理袁晖表示，史玉柱对钱其实并不看重，开会从没说过征途要赚多少多少钱，只是说要把工作做到极致。用史玉柱的话则是，完美主义，追求极致。

    史玉柱把外界对脑白金、征途的骂名归结到自己当初的失败上面。因为失败过，给大家留的印象根深蒂固。失败者做的事情，很容易被从负面的角度来看。如果过去一直成功，则不会这样。这是一种文化，中国历来对待失败都不宽容。

    征途总部“藏”在上海桂林路浦原科技园一栋并不显眼的八层小楼里，向东15公里是上海第一高楼环球金融中心。这时的史玉柱，已经不是当初珠海那个好高骛远、好盖高楼的史玉柱。那次摔得太狠，太彻底，如今他成了“彻底的保守主义者”。

    别人骂我不还口

    不久前，史玉柱去做了激光手术，摘掉那副戴了多年的纯金边框眼镜。为什么在这时候？答案很简单。同事建议。建议了三次，说效果真的很好。头两次都没动心，第三次动心了，第二天就去医院。

    外面看来仿佛“牛鬼蛇神”的史玉柱，其实只是一个普通人。“说吧，有问我都答。”说这话时，史玉柱一手夹着Kent香烟，一手抚摸着那把刻有他名字的紫砂茶壶。

    新浪科技：有个问题我想了很久，在那么多报道里，大家对您的成功商人身份毫不怀疑，但对您的产品与商业模式一直有争议。有一些极端的评论认为您在挑战道德底线，认为您的几个主要产品是靠营销、靠忽悠成功的，您怎么看？

    史玉柱：我这十年总共做了三件事，保健品、金融投资、网游。都是成功，没有失败，但都遭到非议。脑白金主要是靠回头客，我骗了十年？不可能！还有黄金搭档和施尔康、善存一样，主要元素就是维生素和矿物，怎么骗人？配方还不是我设计的，是中国最权威的中国营养学会设计的。

    批评我们的人没吃我们产品。我们回头客是靠口碑宣传，消费者没有跟媒体去说的义务。还有是，这两个都是广受批评的行业，脑白金、征途都是行业最好的，背了行业的骂名。

    新浪科技：我没有吃过脑白金，它真的有用么？您是否也会喝脑白金，请您谈谈自己的切身体会。

    史玉柱：我每天都吃，我所有的员工可以作证。它对改善睡眠与肠胃很有帮助，但老年人很抠门，想吃舍不得。子女花钱买好了，他们才愿意吃。我们想到定位送礼，让子女送给老人。所以这送礼其实也是自我消费市场，不过是子女完成了购买行为。

    新浪科技：很多人说征途的商业模式太黑，作为一名资深玩家，您是否有话要说？

    史玉柱：一，大部分的质疑都是针对免费游戏模式，不是我一家走免费模式。免费模式是韩国人发明的，热血江湖是一个做的，盛大是第一个宣布。二，人均消费最高的也不是我，一些对手是我们的6倍。我们销售收入高，因为我们人多；三，开箱子也有人骂，某企业一个月靠它赚6千万，大家都开始做的时候，我们才开始做，现在没有一家免费游戏不做开箱子。

    我们对自己要求挺高的，要尽一切努力尽我们责任降低这个行业的副作用。比如，在国家推出防沉迷系统之前我们通过技术设置，不允许未成年人进我们游戏。内容上，行业一般是靠打怪兽升级，我们加了几十万个知识题库，效率比打怪高很多。

    免费模式难免造成有钱人与无钱人对打时的不公平，我们创造模式让不消费的玩家坐在车里打，三个人就能打赢一个有钱人。没钱人要团结，这也是为什么我们在线的人比较多。我们不消费玩家占据80%，真正花钱的玩家只有8%，剩下是花钱很少的，几个月才花十几元。

    我看过所有批评的文章，都是没有玩过征途的人在评论。谁说了都没用，最有评判资格的就是玩家。征途上线2年来，玩家人数一直持续上升，这是极其罕见的，这说明我们对玩家、对社会做了大量工作。

    新浪科技：您觉得在游戏市场，商业道德底线有没有一个判定的标准？

    史玉柱：我看到有人指责我挑战商业道德底线，但没有几点能站住脚的。网游首先是一个娱乐行业，就不能按课堂教育要求，否则整个行业都有问题。对网游应该宽容一些，我给团队明确说两点，一不能违法，二不能违反道德，我们是跟着市场主流在做。

    新浪科技：其实不仅产品，您个人也吸引了很多批评的目光，为何他们总喜欢针对你？你自己了解到的外界对你的认识是怎样的，您怎么看待这些眼光？

    史玉柱：在通过脑白金完成了资本积累后，我投资了金融，因为不想犯错误。但这块居然也有负面声音，说我们炒股票，搞“投机”。我拿着华夏跟民生股份4、5年了，没卖过，这怎么算投机。从正面可以说是很有眼光，但我做啥事都有人从负面说。当年我还债，也是80%的评论是负面的。

    因为我失败过，给大家留的印象根深蒂固，最失败总是想到我。如果我过去一直成功，不会这样，这是中国文化。我在硅谷的时候跟很多人聊过，如果硅谷搬到中国不能成功。硅谷容忍失败，投资人甚至更喜欢失败次数比较多的人，他们再犯错误机率更低。但中国的历史文化对失败者是不宽容，打内心不容忍。

    我非常关注我的消费者，他们的一点小事都当成很大事情来做。对于不是我的消费者，尽管骂的狗血喷头，我都很迟钝，不是很关注。

    新浪科技：你现在回头看看，保健品市场当初竞争那么激烈，脑白金、黄金搭档的成功有没有偶然因素？

    史玉柱：我觉得没有偶然因素，共性是本人带领的团队充分关注目标消费群。知道他们想什么，同一个手法在做。很多时间是与目标消费者在一起的。

    新浪科技：您下半辈子都献身网游了，但您过去十几年涉足了那么多领域，肯定也看到了很多诱惑，现在说这个话会不会为时过早？

    史玉柱：11年前我胆子却是很大，但今年45岁了，从那次摔跤之后一直没什么冲劲。现在像我们企业这个规模的，哪个不是到处投资。我认识几十个朋友，都在投资。我近年一直反对多元化，这说明我胆小。我有个企业家朋友圈子评胆子最小，我是第一名。

    新浪科技：当初拿着4000块钱在深圳闯荡的时候，心里的目标是什么？

    史玉柱：当时刚毕业，傻乎乎啥都不懂。一直到1997年，感觉都是糊里糊涂。汉卡成功导致自己信心过度膨胀了，后来几乎找不着自己了。我现在喜欢看《太平天国》，研究它为什么形势一片大好的时候失败。

    新浪科技：我们通过与您同事的交流，发现他们对您的重新崛起有很多感触，您自己在那次失败中主要有什么收获？

    史玉柱：那一跤摔的太狠，太刻骨铭心，后来就有了一个信条：宁可错过100个机会，不可投错一个项目。企业家最大挑战在是否能抵挡诱惑。过去十年，我抵挡住了诱惑。失败是我与团队最大的财富，现在做什么都拿那段惨不忍睹的历史做比较，反复考虑会不会失败，失败了怎么办？危机感足了失败机会反而小了。

    新浪科技：征途要改名巨人，这是否牵扯到您的一个不舍情结？巨人这名字当年只是学习IBM“蓝色巨人”的一个小创意，为什么能让您如此刻骨铭心？

    史玉柱：巨人的名字我在投资领域一直在用，投资民生、华夏银行的上海健特，就是巨人投资公司合资子公司，IT领域一直没有用。当年是在IT起来的，倒下去了，这个情结是有的。现在认为在IT这块初步成功了，所以又可以用“巨人”了。毕竟是人生的第一个公司，有感情在里头。

    新浪科技：汉卡的成功从广告开始，后来脑白金、黄金搭档的广告可谓铺天盖地，现在征途好像也差不多。大家都说擅用广告是您成功的一大关键，您从什么时候开始认识到广告的价值？

    史玉柱：征途的广告不多。我没有学过广告，当初拿着汉卡，想让人知道，就只能投广告。当初每个字都是自己写的，第一次广告就成功了，自然会投入更多。后来买过一些广告专业书，发现教科书的都是骗人的，广告的关键是要重视消费者。

    新浪科技：有人说您其实不是很在乎钱，甚至对下属也没有提出明确的利润要求，但在外面看来，您所从事的几个成功案例中，总是在追求利益的最大化，您怎么看这一冲突？

    史玉柱：利润肯定是要追求的，主要是当作一个事情来做。作为一个企业，对社会贡献最大的就是创造利润，纳税。企业亏损是要危害社会的，我的企业曾危害过社会，不能再危害，所以利润是很重要的。

    新浪科技：您总是穿一身白色运动服或红T恤，您并不讲究排场。我跟分众江南春先生聊过，他每天也用很少的钱，却还在不断努力挣钱，你们是否有一定共性？

    史玉柱：大家都是在当事业来做，大家做的差不多。所谓的首富其实都只是一些数字，我个人几乎没有钱，公司的现金也不多，钱主要投入到可变现的优质资产去了。

    新浪科技：知道您不再喜欢提目标，但在网游这块，我想知道有没有做过一些大概的规划。比如，您预计什么时候可以把网游跟脑白金一样放手？

    史玉柱：还是没有太具体的目标，第一步是先把网游这块巩固，把最大能量在这块发挥。游戏最大的不放心在于，不是所有研发人员都像我一样真正注重玩家。哪天他们真正能做到我这样了，我可以跟脑白金一样放手了。


中国新闻周刊：“排毒教父”林光常真相

发表时间:2007-09-30 18：11：07
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000boc.html
“排毒教父”林光常真相

《中国新闻周刊》2007.10.1.第342期

    大提要：

    2007年9月19日，“排毒教父”林光常走进台湾板桥地方法院，这位昔日常出现在会场或电视上口若悬河灌输“健康饮食”观念的“博士”，此时要向在场各位宣讲的并不是“红薯治癌”、“牛奶是牛喝的”、“可乐只能用来刷厕所”等林氏饮食观，他是来请求法院解除对其做出的“限制出境”处理的，并表明自己不会逃亡。

    但法官没有采信，这意味着3天后将在大陆举行的《林光常3+4健康报告》新书推介会只能搁浅。

    此前，凭借一年近三百场语言幽默、动作夸张的演讲，以及畅销全球的排毒养生书籍，再冠之以“美国环球大学博士”、“百盛癌症防治研究中心副执行长”、“康宁医院副院长”等头衔，林光常另类的饮食养生观迅速被大众所接受。一时间，台湾、大陆、甚至美国等地纷纷涌现出众多的“肠粉”（林光常的粉丝），他们按照林光常的介绍精心准备自己的每一餐食物。一些癌症患者甚至放弃了治疗，改吃林推荐的“排毒餐”及植物综合酵素等产品来治疗疾病。

    祸根也因此种下。曾经将林光常视为“一盏明灯”的忠实“肠粉”吕育娴，是一位乳腺癌患者，她称因听信了林光常“只要吃我的排毒餐，不必化疗”，从而导致延误治疗、病情恶化，遂向检方揭发。

    台北板桥地检署9月4日起诉林光常，并提请判处其7年有期徒刑。检方认为，林光常利用患者希望治愈癌症的急迫心理，施用诈术鼓动被害人购买自己的产品，并要求他们放弃接受正当的医疗，从而导致患者病情恶化，延误治疗时机，情节恶劣。9月7日，台湾板桥地检署又紧急向法院申请对林光常限制出境。

    一纸诉状让林光常面临的不仅是可能长达7年的牢狱之灾，还有名誉扫地的危险。“即使官司赢了，可是我的名誉却无法挽回了。”9月20日，林光常在接受本刊采访时说。此时，检方的证据已引发了公众对于林学历和身份的质疑，一些“肠粉”开始放弃“排毒餐”，并声称自己上当受骗，林的书籍在台湾、上海等地也纷纷下架。

    “牛奶是牛喝的，不是人喝的！”“想得骨质疏松症吗？请多喝牛奶！”
    “可乐最适宜涮马桶！”
    “一天一个鸡蛋，后果就是心脏病！”
    “一天吃一个红薯，保证不会得癌症！”
    “香蕉的营养都在皮里面，要吃就吃烂掉的香蕉皮！”
    “千万不要用微波炉加热食品，那会让营养物质丧失97%！”

    ……

    这些观点显著违背一般营养学常识。“特殊的主张需要特殊的证据”，这是科学的一项重要原则。但林光常不需要特殊的证据，依靠出色的口才，他颠覆几乎所有的现有营养学观点，并征服成百上千万的追随者。

    尽管林光常现在以诈骗罪的名义被起诉，但显然，在国民科学素养普遍低下的一个社会，即使一个林光常倒下去，还会有更多的林光常站起来。

    林光常学历的光环，与其学者的姿态，让他巧妙地获得了媒体的支持，也媚惑了大众的眼睛。但假的毕竟还是假的

    林光常前传：
    从电机中专生到“医学专家”

    本刊记者/王娜（发自北京）

    实际上，远在林光常被起诉之前，旅美学者、生物学博士方舟子等人早就对林光常的学历及其理论提出了严厉的质疑，关于林光常是“假博士”、“假专家”的说法早已满天飞。

    那么，林光常究竟获得过什么学历？他到底有没有资格救死扶伤？此人打着“排毒”的旗号目的是为了送健康，还是为了卖产品？寻找这些问题的答案，人们或许能从其30年来的经历中获得一些端倪。

    正规学历：电机科中专生

    1963年1月出生于台湾高雄的林光常，在15岁那年考取了当时相当于中专的健行工业专科学校电机科。这是林接受正规全日制教育的最高学历。

    林光常在接受本刊采访时，回忆了30年前在这所学校就读时的情景：学习用功，每天早上五点就起来背英文和古文；学习成绩好，在学校学习的5年时间里，几乎每年都拿奖学金；获得校长的喜欢，曾给校长的外孙当家教，教功课和武功；获得班主任宠爱，经常带林做实验，并帮林光常指明发展方向。

    本刊在对其学历进行调查时了解到，林光常当年就读的健行工专已几经改制，1994年改名为健行工商专科学校，1999年升格为健行技术学院，除原有专科外，增加二年及四年制大学，2003年改名为清云科技大学。由于这样的改制，使得林光常会这样对外界表述自己的学历：“我本科学的是电机科。”

    而电机科所学知识与医学显然相去甚远，所涉及的是电力、控制、电脑、通讯、电子等相关领域的设计、分析、测试、操作及维修等。

    “从那时起，我的读书和实验精神就被培养出来了。我每天会有3个小时用来读书，而且每年至少看20-30本医学方面的书籍，现在大概有2万多本书，剪报做了20多年。”整个采访的过程中，林光常一直在强调自己的自学能力和对医学的喜好，尽管他并没有受过正规系统的医学教育。

    “进修”来的众多“学位”

    在讲述学校生活和涉世之初的那段经历时，林光常不断强调自己对医学的学习。

    服完兵役后，林光常选择了美国的“檀香山大学”进修工商管理，所上课程为远程教学。经查，这所学校并未取得教育部的注册认证，而新华网则将其定性为“国外老牌野鸡大学”（指帮人混毕业证的杂牌学校）。据林自己介绍，当时的他大概25岁左右。从选修的课程来看，当时的他显然还没有为从事医学做准备。

    而关于医学方面的进修则发生在1998年。“我当时在辽宁中医学院附属医院进修，2002年时还去这所学校的附属医院做临床实习。之后又在福建的一所大学进修过，在福建进修的时候，上了五个星期的课，每天从早上8点上到晚上10点，星期六也不休息。”林对本刊说。

    记者查到了林光常在2003年6月8日给基督教会的“七点声明”（因当时其著作和养生观点在教会遭到批判而发表），这里面讲到了之所以会去辽宁中医学院附属医院进修的原因：“在中国大陆前后约六年，因商学管理方面的专业受肯定，于1999年8月正式受聘为辽宁中华文化学院客座教授一职，传授人力资源整合相关课程，聘期三年。在此前后期间，遂紧紧把握余暇，得以就近赴辽宁中医学院进修，并在其附属医院实习。”

    对于在辽宁中医学院附属医院进修的学历，医院外事部主任伊凡在接受本刊记者采访时表示，林光常在此处获得的仅是临床研修证明，并不代表学历，和大学生毕业后在单位实习获得的实习证明是一个性质。

    2001年，林光常又将进修医学的触角伸向了美国，他开始了在“美国环球大学”的进修，并于2003年获得了该校的博士学位。

    “申请进入美国环球大学东方医学研究所博士班就读，有两个基本条件：医学院毕业或足够医学分数的结业，现职医生（若已离职需提出证明）。在大陆医学院的进修，为我获得了足够的医学学分。”林光常以此来证明自己的医学功底。

    但方舟子却斩钉截铁地告诉本刊记者：“他‘毕业’的那个学校就是一所‘克莱登大学’（钱钟书小说《围城》里虚构的骗子学校），被美国媒体称为卖文凭的‘文凭工厂’典型。”

    台湾有媒体记者曾致电美国环球大学，校方表示，该校的东方医学博士只是远程教学课程、两年半就可毕业，授课老师多为华人，强调不出国、不会英文也可拿学位。该校位于美国怀俄明州，怀俄明州教育厅网站资料显示，该大学在州教育厅注册，所授学位包括学士、硕士和博士，但学位授权未得到美国教育部认可。

    在以上进修学历都不被认可之时，林光常为反驳别人对其学历的质疑，会提到：“2006年，我又在美国圣母大学获得工业管理硕士，这可是美国著名的院校。”他在接受本刊采访时也重点提到了圣母大学，并告诉记者，圣母大学的课程分成三个部分来完成：一部分在美国上、一部分在台湾完成、一部分在互联网上授课。

    台湾东森新闻台曾向圣母大学校方电话求证，电话中校方证实他们的确有个英文拼音叫林光常的毕业生。但此工商管理学历却并不能证明林光常的医学理论基础。

    更多的头衔遭质疑

    “我之所以要读工商管理，是因为我在医院做副院长，有很多管理方面的工作要做。”林光常2006年年底在接受《成都日报》记者采访时这样说。而他所说的副院长一职，指的是担任台湾康宁医院生态医学部副院长，这个充满光环的头衔在其书中和演讲中都有提及。但遗憾的是，这个职务当了不到一年的时间。

    台湾康宁医院院长室专员陈德霈在接受本刊采访时说：“林光常曾和医院前院长协定成立生态医学部，但是之后这个部门并未成立，所以去年初就终止了其名誉副院长职务。”

    本刊查实，，林光常被康宁医院计划中要成立的生态医学部聘任为副院长是在2005年6月15日，康宁医院于2006年3月给林光常去函，表明终止其副院长职务。2006年4月10日，康宁医院还去函给台北政府卫生局，表明已终止了林光常担任医院副院长职务。

    台湾媒体曾经有报道，林光常进入康宁医院，也仅是为了与医院合作卖80元新台币一份的排毒餐。当时的计划是，头一个月在医院内供膳，之后再做成盒餐外送给台北内湖科学园区的科技人员、以及内湖区的学校。

    虽然副院长一职早已被撤，但林光常却并没有放弃利用这个头衔的机会，在之后的演讲、担任电视节目嘉宾等活动中，台湾康宁医院副院长一职，仍和台湾癌症基金会顾问、百盛癌症防治研究中心副执行长等其他头衔一起，并列出现在林光常的名字前。他在接受本刊采访时，就说到了以上三个头衔。而本刊致电台湾癌症基金会，一位工作人员却表示，这个基金会并无林光常此人。

    “林光常今年年初来我们学校演讲时，学校打出的横幅上还写着欢迎台湾康宁医院副院长呢。”湖北中医学院的一位学生告诉本刊记者。

    林光常向本刊称，自己目前正在湖北一所学校进修医学，这所学校指的就是湖北中医学院。学校的学生表示，名人林光常正是他们的校友。

    “我明年还打算在北京的大学进修两三年医学，目前已经和两所大学接洽过，看是继续念博士还是直接上博士后。”林光常对本刊说，外界对其学历的质疑，并没有打消他继续“进修医学”的念头。

    最早的成功：直销业

    学历的光环是林光常后来用以取得“学术中立”“学者地位”的前提，但其实际从事的事业基础，则是完全从学术之外的另外一块阵地开始的。

    从健行工业专科学校毕业后，林光常并没有从事与中专所学相关的行业，他进入了一家家电直销公司，做起了吸尘器的推销。这是对林光常今后的人生道路起到决定性影响的第一份工作，那一年他24岁。“我推销吸尘器也是送健康。”林有意识地将自己往健康产业方向靠拢。

    据林介绍说，这家家电直销公司是全世界最大的，名叫“伊莱克斯”，伊莱克斯的培训机制很好，这对人的个性和口才都有很大的帮助。

    但林光常在这家公司干了半年后迅速跳槽，“当时在伊莱克斯的报酬比较低，不足以资助我赴美的学费。”他解释原因说，“我那会已经拿到了美国纽约大学工商管理学院的入学通知，可家里没钱供我上学，还好学校同意保留一年的学籍，所以为了赚一年至少3万美金的学费，我很积极地工作。为此，我姐姐到现在还一直怪我爸，说为什么当初没送弟弟出去读正规的大学，否则也不会惹出今天这样的事情。”

    之后，林光常跳槽到了待遇更好的美商永久传销公司，这是一家老牌直销公司，在被称为世界第三大直销市场的台湾，这家公司知名度很高。美商永久是全球最大的芦荟和蜂蜜制造销售商，其销售的都是健康的食品和用品，这让林开始接触到一些简单的营养学知识，这是1987年。

    “为了赚足学费，我拼命工作，拿着产品挨家挨户去推销。但后来我并没有去纽约大学读书，因为一年后，我的事业已经做起来了，便舍不得放弃。所以，我决定一边工作、一边上学。”在学历问题被当成把柄后，林对当初的这个决定唏嘘不已。

    1990年，林光常离开美商永久公司，开始在一家全球性的美国保险公司工作。林称，凭借出众的口才，他的业绩迅速做到了全球第二，并成为了公司的副总。“我在那家公司做了两年，期间不断自学和进修医学知识。我也一直教导我的员工，我们卖的是健康，人家买不买产品没关系，但就是因为抱着这样的心态，产品反而会卖得非常好。”林光常说。

    从那家全球性的保险公司出来后，林光常开始了自己创业，那是1992年。“我是29岁正式进入医学领域的，当时和几个朋友合伙开了一家公司，开始与美国、日本的研究部门合作开发健康产品。”林对本刊说。

    在林2003年给基督教会的“七点声明”中，忆及了一段1992年的往事，说的就是创业初的这家公司：“……忆起11年前（1992年）的往事，当时光常偕友人在台成立首家消费联盟（HOPE物流中心），打出‘消费不浪费’、‘消费有回馈’的经营方针，企图有效连结消费者与厂家，缩短市场通路。公司运作才三个月，会员人数即达一万人，月营业额已逾三千万。期间，除自营商品二千余项之外，另有数百家结盟店，涵盖了食、衣、住、行、育、乐各类别。此业务由加盟部负责，光常虽无直接参与，但仍须负失察与成败之责。例如曾有一家异业结盟店家市贩卖宗教法器的，而光常却疏於察觉，此事不符合圣徒体统，且得罪了神。莫怪公司后来未再蒙神赐福，于经营五年后，被另一家公司购并。”

    从这段话中不难看出，林光常当初所开的是一家直销公司，而这家公司也似乎有着美商永久传销公司的影子。

    2000年，主推林光常排毒餐和养生产品的路加国际养生有限公司成立，“路加公司可以说是1992年那家公司的延续，但是投资人有所不同。”林光常告诉本刊记者。但他同时对本刊表示，对于路加公司的经营、利润等情况，他大部分都不清楚，因为并没有积极参与，只是公司产品的代言人和投资人之一，只对公司销售的产品会严格把关。
    记者了解到路加公司有两项业务，一是发展加盟店，二是把原料供应给有需要的厂家。

    2005年6月，路加公司在世界各地陆续成立了加盟连锁店，到目前为止加盟商有：台湾共26家，内地16家，香港1家，国外共8家。

    演讲，从教会内开始

    与经营路加公司的业务相比，林光常确实更热衷于去世界各地宣讲他的林氏饮食观，这从每年近300场的演讲可以看出，这其中的很多演讲也不乏免费公益性质的。而这样高密集度的演讲，迅速为林聚集了高人气，越来越多的人成为了“肠粉”，这无形中让路加公司的产品卖得更好，也让林的饮食书籍时常卖到脱销。

    “如果你听我演讲，你会发现两个小时过得很快。”说到演讲，林光常忍不住要向记者夸耀自己一下。事实也的确如此，他在基督教内部的演讲，为他的产品和书籍销售起到了推动作用。

    2002年1月4日，林光常在台北灵粮堂教会举行了一场三小时的演讲，主题为“饮食、环境与健康”。“这是我第一次在教会内部进行健康饮食的演讲。”林告诉本刊记者，这次演讲给他带来的是教会力量的支持。

    灵粮堂的一位周姓牧师大力推荐林光常在教会做排毒餐演讲。周牧师表示，教会虽然谈身心灵，却常忽略身体部分，而林光常强调的饮食保健，很多人吃了之后也有效，所以他才会为林光常推广书。

    而林光常的各种产品，教会也会帮其销售。灵粮堂发行组一位帮工指出，林光常演讲的录音带由林从外面做好后，教会会完全义务性帮助销售，包括教会界以外来购买的单位也很多。一些长期生病的人也会选择吃林光常推荐的植物酵素，有的因为家里经济条件不好而吃不起，教会小组就会拿出钱来帮他们购买。

    2002年10月，林光常的《无毒一身轻》出版，书里还专门有章节介绍了排毒餐、植物酵素、元气水等。他在书中处处打出了基督教的招牌，此书在基督教书店里大受欢迎。
    这之后，林光常便经常在灵粮堂举办融入宗教理念的健康讲座，吸引大批教友听讲。同时，他还应邀在各教会的主日﹑特会﹑健康讲座演讲，邀请的单位涵盖福音派﹑灵恩派的教会，以及真耶稣教会﹑召会，甚至连慈济公德会，还有各大企业等都邀请他去演讲。

    面对这样的局面，台中荣民总医院妇产科医师何师竹、埔里基督教医院院长黃蔚等34名医师，于2003年公开在教会刊物《基督教论坛报》上发表文章，痛批林的著作《无毒一身轻》，称其是以错误资讯危害社会大众。

    《基督教论坛报》对林光常的理论和学历等都提出了质疑，灵粮堂的周牧师也提醒他说话不要太绝对。对此，林光常发表了所谓的“七点声明”，来为自己的理论和学历做辩解。

    随后，灵粮堂也对外界发表了七点声明，称教会以保持正统医疗保健的立场，认为林光常对于医疗﹑食疗﹑疾病﹑检查诊断等专业领域涉猎不足，各界应多分辨选择与应用。
    但这并未影响林光常的人气，之后，除了演讲外，林的身影开始经常出现在电视上。台湾一档讨论养生的谈话节目——元气加油站，从2004年开始邀请林光常上节目做嘉宾，一直持续做了一年零八个月。

    “林光常很有表演才华，也知道如何吸引观众的注意力，窍门在于时不时地以不容质疑的坚定语气抛出一个个耸人听闻的观点。”方舟子称。

    林光常正传：
    偶像这样造就

    本刊记者/刘彦（发自湖南长沙） 蔡如鹏（发自北京）

    9月10日，湖南经济电视台的演播厅依然是一片繁忙景象。一年之前，林光常就是在这个演播厅，第一次通过大陆电视向全湖南乃至向全中国，传播他的养生观点。

    虽然林光常在接受本刊记者采访时表示，他早已记不清自己在大陆上的第一个电视节目是什么；也不管如今林光常涉嫌诈骗一案的审理结果如何，在一些亲历过那次节目的电视台工作人员身上，记者依然能够清晰地找到被“林氏养生学”洗礼后的痕迹。

    在湖南卫视的一个节目中，林光常曾当众用打火机烧土豆片，观众看见油一滴一滴往下掉，而且全是黑色的。“看了这个节目，再也不敢吃土豆片了。”湖南经视“越策越开心”制片人张一蓓的侄女说。

    “他是一个非常善于表达观点的人。他非常了解受众的心理，他说出的很多话是很多观众想了解、而又无从了解的。”张一蓓介绍，林光常在舞台上极具个人魅力。“越策越开心”栏目组在林光常的节目结束后，也开始大吃红薯餐。

    偶像，书商造

    2002年10月15日，林光常的《无毒一身轻》由世茂出版集团出版，“社长主动找我聊天，他觉得我的观念很好，希望我能出书。”林对本刊说。

    这本书目前已经53次印刷，曾经连续80周高居台湾金石堂畅销排行榜，现已销售60万册；在美国世界书局，新加坡、马来西亚的大众书局与香港三联书局更是久居畅销排行榜上。该书也成为2003、2004年全台湾图书出版销售总冠军。此时的林光常因为书籍的出版，更是名声大噪。

    林光常的书受到了出版商的强力推介，在《无毒一身轻》中，我们可以看到这样一段极富煽动性的推介广告词中：“是谁，一直鼓励糙米、五谷、地瓜、蔬菜、当季水果连皮食用；是谁带动了一股包括光宝电子执行长林行宪、威盛电子董事长王雪红、奥美集团董事长庄淑芬、富邦集团总裁蔡万才、富邦金控董事长蔡明忠、台湾大哥大总经理张孝威等企业家迷上排毒餐；是谁为了推广正确的饮食方式与健康的生活习惯每年海内外将近三百场演讲；是谁创造了台湾、香港、新加坡、马来西亚、纽约等华人社会的排毒旋风，成为台湾社会这十年来最受欢迎的健康书籍，是林光常和他写的《无毒一身轻》！”

    继《无毒一身轻》后，林光常在台湾又陆续推出了《无毒一身轻2》、《无毒一身轻》（英文版）、《林光常21天排毒养生餐》、《3+4健康报告》五本书，这些书都由世茂集团出版。

    正是因为与世茂出版集团的合作，让林光常迅速打开了进入大陆市场的大门。2004年1月，林光常的《无毒一身轻》由中国国际文化出版公司出版，正式登陆内地。2006年2月，中国知识出版社再版。

    关于《无毒一身轻：21天改造体质》的出版过程，林光常告诉记者，当时是大陆出版社主动与台湾出版社联系，希望能引进版权，在大陆出版。

    但国际文化出版公司的一位工作人员告诉记者：“事实上，国际文化出版公司并没有参与具体的出版工作，实际操作的是柏林顿（北京柏林顿国际文化发展有限公司）。”这位工作人员还透露说，柏林顿文化公司是一家并不具备出版资质的私营企业。

    不过，尽管在《无毒一身轻：21天改造体质》的封底印有“柏林顿文化公司策划出版”字样，林光常却还是一口否认听说过柏林顿文化公司，他还反问记者“这家公司是做什么的？”

    记者曾多次试图与柏林顿公司的负责人陈柳联系，但一直未果。一位业内人士告诉记者，陈柳可以说是出版界的“鬼才”，“做的每本书都能火，但本本都有事”。2005年有媒体报道说，柏林顿文化公司策划出版的畅销书《执行力》就属于伪书，不仅剽窃内容，还伪造作者。

    迄今为止，林光常在大陆一共公开出版过三本书。另两本《无毒一身轻Ⅱ》、《无毒一身轻：21天排毒养生餐》分别由知识出版社和国际文化出版公司在2006年2月和2007年1月出版。曾参与过这三本书推广发行的一位业内人士告诉记者：“后两本书的出版实际上也是柏林顿公司做的，只是给了不同的出版社而已。”

    幸运的红薯与倒霉的牛奶

    《无毒一身轻》的红火，加上其出色的演讲才能，林光常理所当然地成为了电视上炙手可热的嘉宾。

    2006年8月，湖南经济电视台“越策越开心”邀请林光常担任嘉宾并连续四集播出。“因为他讲得实在太好，我们不忍心过多剪辑，”该栏目制片人张一蓓告诉本刊。在“越策越开心”四次亮相之后，因为反响火爆，又搬至湖南卫视播放，从而使得“林旋风”在全国刮至高潮。

    该节目首播后，因其中林光常说“抗癌食品第一名是红薯，一定要吃”，湖南长沙的红薯零售价应声而涨，从1元/公斤开始启动，直至3元/公斤。林极力推崇红薯作为首选抗癌食品，从而名号“地瓜王子”，其讲演所及之处红薯必然身价倍增。

    2006年底，林光常做客沈阳电视台“健康一身轻”栏目，20多天连续播放。很快，沈阳可口可乐公司的产品大减价，红薯的价格飞涨，都市白领背着漂亮的背包同时手里拿着烤红薯走进办公大楼。一切只因为林光常说：“可乐是涮马桶的，地瓜（红薯）是含氨基酸最全的食品。”

    由于林光常出众的个人口才和轻松幽默的演讲方式，林光常的演讲总是异常火爆。2007年3月12日，《楚天都市报》与太平人寿保险公司联手推出林光常“健康魔语大讲坛”赠票的第一天，300张票被一抢而空。

    据知情人介绍，每到一个新的城市，林光常都会购买5－8份当地报纸细细阅读。通过这些研究，他能快速掌握当地老百姓最关心的话题是什么。第二天演讲的时候，这些话题常常成为他的开场白。同时，林光常会用媒体报道的新闻、询问身边的当地人等方式来调查总结当地“十大死亡原因”，林光常认为，这种调查方式比那些科学家的统计方法“更科学”，而这些具象的、听众也许已经获知的例子会让人感觉更可信。

    采访林光常的记者最爱问的问题是：“你觉得xx地的老百姓的饮食怎么样？”因为做了功课，林光常的回答往往出彩，甚至能上当地报纸的头条。

    演讲过程中的“现场演示”，与单口相声般的谈吐，是林能够点燃现场气氛的法宝。

    2007年3月18日，林光常在武昌田汉大剧院内座谈健康，演讲同时伴以各种现场演示。林光常在现场大展拳脚，带领全场观众大跳“林氏健身操”。一对老夫妻一边用纸巾擦汗，一边笑得直喘：“你看这个活宝，我们还就是喜欢听他瞎侃。”

    5月中旬，林光常到北京海淀区第三极书店开养生讲座，谈吐幽默，几乎每隔一分钟，现场就会爆发出一阵笑声。7月，林光常做客“中原国学讲坛”的消息一经发布，咨询的人几乎把电话打爆，纷纷报名要求参加，有市民还留言说，“林博士不仅知识渊博，演讲起来也特有感染力，这次真是难得的机会。”

    以惊人之论先声夺人，则是林光常用以引导受众的不二法则。旅美学者方舟子称，林光常很有表演才华，也知道如何吸引观众的注意力，窍门在于时不时地以不容质疑的坚定语气抛出一个个耸人听闻的观点。

    就在上文所述的武昌演讲中，据当地媒体统计，整个演讲林光常提到牛奶的次数不下80次，而且次次“咬牙切齿”——“一杯牛奶会毁掉一个民族。”

    “牛奶是牛喝的，不是人喝的！”“想得骨质疏松症吗？请多喝牛奶！”

    在沈阳电视台节目播出之后的几天内，“牛奶的销量下降了20％到30％，每天沈阳人少喝80吨牛奶”，辽宁省奶业协会秘书长卢戈川向本刊证实说，由于沈阳电视台的节目播出后牛奶销售量大幅下滑，此事最后惊动了辽宁省委省政府，“从那以后，辽宁开始有了反对林光常的声音。”

    而湖南奶业协会的秘书长肖兵南，也经历了一次与媒体交涉的经历。“当时看到林光常太嚣张了，不行，得反击。”于是肖兵南通过湖南省农业厅与湖南卫视联系，想在一个叫做“乡村发现”节目中对林的观点展开批驳，但最后由于经费问题，未能成行。

    排毒餐，谁来造？

    最早是在2003年，林光常开始在内地宣传他的健康膳食理念。

    一份水果、两份蔬菜、一份红薯和一份杂粮。这便是林氏健康养生推广中的另一项重要产品――排毒餐。

    据台湾《生命时报》中的报道，吕育娴正是认为“只要吃了林光常的排毒餐就能长寿”，才放弃治疗，虔诚地执行着林的“排毒餐”计划——每天只吃红薯、蔬菜、水果、糙米和汤。

    当然，与林光常的畅销书出版离不开“柏林顿”一样，在他系列健康养生产品推广中的“柏林顿”则是路加国际养生公司。

    林光常曾多次公开表示，他只推广健康理念，不推荐产品，更不推荐品牌。但路加国际养生公司却在其网站上公开宣称，该公司“以推广林光常健康餐理念至全世界为公司目标”。那么，林光常与路加公司到底是什么关系呢？

    “我只是给路加（公司）做代言，有一些投资。”林光常对本刊记者说，“我投资的公司蛮多的，除了路加（公司），还有十多家，包括一些国外公司，就跟大家买股票一样嘛。如果我投资的公司出了问题，都要我负责，哇，那谁还敢投资啊？”

    当记者问及他买了多少路加公司股份时，林光常只是模糊的回答，“这个不好讲。因为是变动的，不固定。”不过，林光常承认他父亲是路加公司的负责人，但他强调“我父亲占的股份很少。股东们认为，如果让他做负责人，我会投入比较多的精力。”

    访问路加公司的网站（http://www.doctorluke.com.tw）可以发现，路加所销售的产品主要就是“健康辅助食品”（如酵素、谷粉）、“水处理设备”（如饮水机、解毒机）和“个人护理用品”（如洗发精、眼罩）等。

    林光常告诉记者，这些产品“多数是跟美国、日本合作生产的。”但林同时否认路加公司与大陆厂家有过合作，在大陆也没有委托生厂商。但四川一位代销路加公司产品的销售人员告诉记者，大陆所销售的部分产品“是山西太原纠偏食品开发公司生产的，只是口感差一点，成份和作用都一样。”对此，林光常的解释是“我们只是把配方给它（指太原纠偏食品公司），然后它根据配方的要求和标准去生产”。

    但当记者致电太原纠偏食品公司核实时，该厂一位姓郭的负责人却告诉记者，林光常是在两三年前主动上门寻求合作的，双方的合作关系是“他订货，我给货”，而林购买的产品主要是酵素和谷粉。这位负责人还介绍说，“我们（太原纠偏食品公司）与买方各管一段，质量有问题我们负责，销售出问题对方负责。”

    缺手续的排毒产品

    在路加公司的网站上，有一个“全球店家”的栏目，专门介绍该公司在全球各地的加盟店、代理商。记者于9月15日上网查询时发现，自2005年以来，林光常开始在大陆设立以“无毒一身轻，全然健康推广中心”为宣传口号的分店，先后在辽宁沈阳、广东深圳等地发展路加国际养生有限公司代理商16家。其中，广东7家，四川2家，北京、辽宁、江苏、云南、浙江、湖南和海南各1家。但记者发稿时再登录该网站，发现全球店家栏目中只剩下了台湾岛内的店家目录。

    但记者还是在路加公司的网站注意到，路加自己所宣称的加盟经销优势正是“林光常博士之权威性影响力，全球知名度，及在各报纸电视杂志之曝光度大大有助于理念及业务之推动”。

    记者按照路加公司网站提供的代理商联系方式，找到了深圳的苏健龙先生。他告诉记者，他和林光常已经认识四五年了，非常认同“排毒理论”。“我以前很胖，吃了他的排毒餐后，很快就瘦了下来，效果特别好。”苏健龙说。

    东方嘉南（北京）科技有限公司则是在北京成立了“无毒一身轻北京推广中心”。公司董事长范勇同样也是排毒餐的身体力行者。

    但有意思的是，苏健龙和范勇都否认了自己是在经营路加公司的产品。

    “我是帮助朋友卖，不是专门做这个的。”苏健龙说，“我跟林教授是很好的朋友，有的人吃了排毒餐很好，就托我卖。我不是为了赚钱。”范勇则告诉记者，“是我太太想做这个事情，只是借用我公司的地方用一下，但一直没做起来，因为林光常的产品还有若干手续没有办完。”但范勇没有告诉记者所缺的手续是哪些。
    不过，记者以消费者名义咨询时，这两处的工作人员均表示有产品卖，还告诉记者这里的客户主要是通过上网、打电话咨询，然后邮购。记者在“无毒一身轻北京推广中心”的网站（http://www.wnh.cc/）上也看到了各种产品的介绍和购买方式。

    林光常告诉记者：“大陆这些经销商没有一家与路加公司有正式的合约。”记者问到为什么这些经销商还能销售路加公司的产品，林光常的解释是：“他们大多只是推广健康理念，提供一些咨询。”

    记者获悉，由于林光常被起诉，大陆已经有3家代理商提出退货，并要求路加公司赔偿店面的装修费和租金。但路加公司以“生意都有风险”、“双方没有签署正式合约”为由拒绝赔付。

    林光常渔利几何

    “排毒”产品（包括排毒餐、饮水机等等）的销售、书本版税、演讲收费、代理商加盟费，是林光常的几种主要收益途径。

    林光常给本刊计算了他在台湾获利的帐单：出书的版税+演讲费+电视节目出场费=2000多万新台币（约人民币500万）。“我成立健康基金会的钱都来源于这部分收入。”林称。

    但这显然不是林光常收入的全部，因为林的收入还有一部分来自路加公司。路加公司现在被查出是广通集团的供货商，而广通的产品被检方认定根本沒有广告标榜的瘦身等效果，检方怀疑林光常明知广通以夸大产品诈财，却提供原料给广通，将追查林是否共同诈欺。林光常正是因此事被限制出境。台湾检方称，路加公司提供原料给诈骗组织广通集团，6年来的不法获利就高达9亿新台币。

    另外，在路加公司网站上，记者看到加盟所需的费用（以新台币计算）：商品30-35万+装潢设备35-50万+押租金15万+招牌展示柜10万+加盟金15万+加盟保证金10万+其他=115-135万（25平米左右的店）。“实际上我们只收10万元新台币加盟保证金，在大陆是收2万元人民币。”对于这样一笔不菲的加盟费，林光常如此解释。

    路加公司给加盟商计算了投资回报率（以新台币计算）：排毒餐每份65-85元，以每日卖200-400份计算，月营业额将达62.5万，毛利在40万；而其他商品每月卖20-30万，毛利有6-9万。再除去人事、房租、水电等费用25万，每个月的净利润将达21-24万。“如果销售量大的话，排毒餐之外的商品的利润也能达到6万以上。”一位高雄的加盟商表示。

    另据台湾媒体报道，路加公司一盒五谷粉，要价1650元，跟坊间卖的五谷粉相比，足足贵了八九倍。而之所以能卖出如此高的价格，和公司产品代言人林光常演讲和出书所树立的名人效应是分不开的。

    此外，林光常还在台湾担任了奈米科技、中华绿纤维等公司的顾问，这部分顾问费也是一笔可观的收入。

    在大陆，目前林光常比较明显的收益是出书所获的版税。河南省新华书店的梁先生告诉记者，林光常的三本《无毒一身轻》系列，他们前后共卖出了7000多册。广西南宁新华书店的一位工作人员告诉记者，在南宁“不会少于一万册”。至于整个大陆的销量，国际文化出版公司的那位工作人员说：“印刷和销售都是柏林顿（文化公司）负责的，我们也不清楚。”但他估计，《无毒一身轻》在大陆的销量应在50万册以上。

    有知情人士告诉记者，“在版税方面，林光常与柏林顿文化公司合作并不愉快。”因此，林光常在大陆即将出版的第四本书《林光常3+4健康报告》没有再交给柏林顿文化公司，而是给了江苏广田文化传播公司。

    9月20日，记者在北京见到了江苏广田文化传播公司总经理赵爽。她说：“书的出版前期准备工作都已经就绪，就等开印了，但现在出了这个事（指林在台湾被起诉），我们只能延缓，等等看了。”

    赵爽还告诉记者，他们本来计划9月22日在北京召开一个新闻发布会，一来作为新书的首发仪式，二是宣布林光常与中国红十字总会合作，成立一个“全人健康基金”。“林先生将把他这本书的所有版税全捐给基金会。”赵爽说。当记者问预计版税有多少时，她回答，“两三百万肯定是会有的”。

    而随着林光常被诉，台湾消保官认定林的书籍已违法，依《消保法》第三十六条规定，要求世茂出版社不得再贩卖库存的11000多本林光常的书。出版社由此造成的损失将达800多万元新台币。另外，在全台书局有50000本林光常的书也须立即下架。世茂业务经理简安雄在接受本刊采访时说：“现在这个事情弄得我们很烦。”

    “我希望赶快开庭，这样我可以早点去大陆。”林光常对本刊说。如今，已将事业重心放在大陆的林光常，因为被诉不得前往大陆而苦恼。据悉，10月5日，此案将正式开庭。

    被传媒煽动而至迷狂的社会、一个缺乏科学素养的群体，在缺失权威感的情况下成为林光常予取予求的提款机

    林光常后传：
    另类“养生”的生存土壤

    本刊记者/蔡如鹏（发自北京）刘彦（发自长沙）

    搜狐网曾对公众是否接受林光常的“另类养生”做过调查，结果支持率明显高于反对率。

    即便后来不少知名医生、科学家站出来，驳斥林光常的观点，但大众对其的追捧也丝毫不见减弱。而据新浪网1200人“林光常健康概念”问卷调查表明，被调查者中占78％的人同意林光常的“牛奶有害论”观点，同时有超过50%的人对饮牛奶产生疑虑。

    人们似乎更愿意相信林光常的观点是正确的，很多人更是身体力行，把其作品《无毒一身轻》作为日常生活饮食的指南、宝典。那么，这些“另类养生”到底有哪些诱人之处，为什么能在短时间内广泛传播，它的存在又有着怎样的生存土壤呢？

    “排毒理论”从何而来？

    林光常讲的很多养生理念都非常具有颠覆性。比如，“牛奶是牛吃的，不是人吃的”、“抗癌食物第一名是红薯，第二名还是红薯”、“不喝开水，喝生水”等。

    在采访中，林光常告诉记者，他曾多次去考察过世界公认的五大长寿村，“有的村子我去了五六次”。他说，最初注意到红薯就是因为“发现所有长寿村的老人都吃红薯。于是，我就去查资料、查文献”。

    “中医的典籍里面有非常多关于红薯的记载。西方营养学的研究，也有很多谈到红薯的高营养价值。还有，在饥荒的年代，光一个红薯就可以让人活下来。这说明红薯里面的营养肯定非常完整和充足，否则单一食物怎么可能做得到？”“其实红薯抗癌不是我研究的，我从中医里面汲取一些养生的观点，也从西医营养学的研究中汲取精华，像爱迪生发明灯泡一样，把两个既有的概念组合在一起，变成一个新的发明。”

    排毒餐对各种食物的摄取给出了明确的比例。林光常说，这也正是他与其他养生理念最大的不同之处。这个比例是依据什么确定的呢？

    “考虑到中医里面讲的阴阳，考虑到西方生物学讲的食物酸碱度，还考虑到自然医学里面讲的能量，就是中医里讲的‘气’，把这些都考虑进去。”林光常说。

    记者问，按这种比例混合的食物有没有接受过试验。林光常不置可否，只是说这个比例“仍在不断地修改”。

    “‘阴阳’、‘气’都是很模糊的哲学、玄学概念，并无科学依据，不能用来具体地指导食物营养的搭配。所谓‘自然医学’在西方被认为是另类医学，它说的‘能量’与现代科学所说的能量并不是一回事，也是没法验证的东西。食物的酸碱度是可以测的，但是它们并不会对人体的酸碱平衡产生什么影响，只有西方另类医学才会讲究食物的酸碱度，主流生物医学界并不认可。”生物学博士方舟子说。

    此外，方舟子说，国际主流医学界认为，没有确切的证据表明吃红薯能抗癌。林光常推销的“排毒餐”严重偏食，不符合营养学所提倡的“均衡饮食”原则，如果长期食用，很可能患上营养不良，也可能不知不觉地摄入了慢性毒素。比如他提倡吃腐烂的香蕉皮，里面就含有毒素。并不是所有的水果皮都能吃，对腐烂、发霉的水果皮更不要吃，里面含有毒素、致癌物。记者采访到的其他营养学家对此也表示了同样的观点。

    在排毒餐中，林光常提倡生吃蔬菜。他的理由是“很多病人都严重缺乏酶，蔬菜富含消化酶，多吃可以多补充。但酶怕热，烹饪后就会分解。”林光常说，如果人体摄入蔬菜不够，就应该服用健康辅助食品补充。路加公司销售的酵素就属于这类辅助食品。

    那么，酵素到底是什么，是否能有如此神奇的功效？

    “吃蔬菜主要是为了补充维生素、矿物质和纤维素。蔬菜并不富含消化酶，吃消化酶对人体也不会有任何好处。人体必需的消化酶都是人体自己制造的，食物中的消化酶不会在人体中起作用，而是会被消化掉。他推销的‘酵素’也不会有任何的特殊益处。”方舟子说，所谓“酵素”是台湾对“酶”的说法，“酶是指有催化功能的蛋白质，吃下去后和其他蛋白质一样都会在消化道被消化、分解成氨基酸，不会进入体内发挥其‘酵素’的作用。”

    中国农业大学食品科学与营养工程学院院长罗云波教授告诉记者，酶有许多种，它们是体内各种生化反应的催化剂，对生命活动来说非常重要，但它们本身并不够成食物。

    罗教授说：“如果把各种酶混在一起吃，是完全违背科学的。因为，这些酶在胃里根本找不到作用的对象，毫无用武之地，只能被分解消化，连酵母片的作用都不如。”路加公司的大陆经销商给出的价格中，200克酵素就是550元人民币。

    至于“喝牛奶不补钙反减钙”的观念，方舟子说，这其实并非林光常的发明，也是他从国外“另类营养专家”那里拿来的，不过是加点“牛奶是牛吃的，不是人吃的”之类的噱头吸引听众。

    针对这一观点，方舟子专门写了文章进行了批驳：认为“喝牛奶不补钙反减钙”的一条常见证据是，那些有饮牛奶习惯的国家例如美国，骨质疏松症发病率高，而没有这一习惯的国家例如中国，骨质疏松症发病率反而低。实际上，根据美国骨质疏松症基金会的估计，美国大约有一千万名骨质疏松症患者，而根据2005年“世界骨质疏松日”时中国官方发布的数据，中国大约有八千八百多万名骨质疏松症患者。显然，中国人的发病率要比美国人高得多。只不过因为这种疾病在中国受关注、重视的程度远远低于美国，绝大部分中国患者都未就医，因此给人以中国骨质疏松症发病率低的错觉。

    调查表明这种情形可能与中国人膳食普遍缺钙有关（每日平均不到500毫克钙，低于每日1000毫克钙的推荐量）。而恰恰有不少临床试验和流行病学调查都表明：通过喝牛奶来补充钙，能有效地降低骨质疏松症发病率。

    追随他的都有谁

    林光常的粉丝，分为两种。一种是上了年纪的老年人，注重养生，常吃保健食品，其中，又以患慢性病者居多。据楚天都市报不完全统计，最初300位申请听林光常讲课的报名者中，六成是老年人。

    吸引老年受众的首要一点，是抓住他们对于身体状况的关心。人至老境，身体往往患有各种慢性疾病。在无毒一身轻网站上，可以找到最初宣传的案例：

    “张秀兰 59岁 (中国大陆)。1994年作乳癌手术。2002年6月28日经林教授指导，接受食疗，认真吃排毒餐。一个月前，除没有肿瘤反应外，肝、肾、脾都不好，现在只经一个月，效果明显，完全转变。体重由136斤减至124斤；睡眠明显转好，排便非常顺畅。”这样的治疗宣传很容易产生吸引力。

    老年群体之外，崇尚自然健康生活方式的年轻人也有不少成为林光常的忠实受众。不论是前者还是后者，都表示为林光常简洁生动的演讲和绘声绘色的表演所吸引。家住海淀、22岁从事金融行业的陆姓雇员说，自从看了林博士的节目，她看见鸡肉、薯片都反胃，家里的可乐都用来冲厕所。除了全新的健康理念，打动她的还有“林博士”的胆量和魄力。

    9月9日，在长沙市芙蓉中路“无毒一身轻”长沙销售点，本刊记者询问该地产品在林光常出事之后销路如何时，该店销售人员说，“没什么影响，我们这里多数是回头的老顾客。”

    权威感的丧失

    “老百姓追捧这些，说明我们在饮食消费方面的确存在问题。”中国社会科学院社会学研究所的陈昕副研究员认为，这与当前高血压、糖尿病、脂肪肝比较普遍有很大的关系，因为“它们都和饮食习惯密切相关”。

    研究社会消费行为的陈昕认为，老百姓容易轻信这些另类观点，是有对应的心理基础的。那就是他们正在失去权威感，对现有的饮食消费模式不信任。同时，也不信任知识界，认为专家推荐的理论并不能解决现实问题，比如达不到自己对健康的预期。“现在一个台湾来的营养专家，突然提出了很多颠覆性的营养理论，挑战现有的饮食观点，当然容易受到大家的关注。”陈昕说。

    北京听语心理咨询中心的咨询师宋玉梅认为，老年人更容易接受健康方面的指导，“年岁越大，就越担心自己的健康。很多人正是抓住了老年人的这一心理。”

    不少老人平时省吃俭用，但买起保健品来毫不含糊，动辄几千元，甚至上万元。据中国消费者协会针对600名老人的调查显示，半数以上老人会将积蓄主要用于保健和医疗，特别是一些难以治愈的疾病。

    台北板桥地检署在起诉林光常时，就指控他利用患者希望治愈癌症的急迫心理，施用诈术鼓动被害人购买自己的产品。

    很多患者做出放弃正常治疗这类荒谬的举动。不过，这在北京大学科学传播中心刘华杰教授看来“很正常”。他说，一些患者，特别是绝症患者，在用正规的医疗手段治疗过后仍不见效，就会抱着侥幸心理，尝试一些另类办法，“希望抓住最后一根稻草摆脱疾病的困扰”。

    针对林光常的言论引发长沙市红薯涨价的离奇现象，中南大学社会学系心理学教授丁立平认为，这主要是市民跟风，属于典型的民众“从众心理”。

    一位营销专家分析说：“打着快乐演讲的包装形式，更是加速了其理论的风行。林光常幽默好玩娱乐化的形式包装，以口口相传的无限边际效应传播，无疑非常讨巧。”

    媒体推波助澜

    大众对电视等媒体的盲目信任也间接帮助了林光常。“林光常是一个很奇怪的现象，他的一些说法完全不科学，让人觉得啼笑皆非，但他却还总是出现在各种媒体上。”中国农业大学食品学院院长罗云波说。

    林光常在全国各地的红火，主要是因为湖南经济电视台“越策越开心”四期节目的播出。之后，湖南卫视、湖南娱乐频道甚至女性频道，都邀请林光常参加节目。“地瓜王子”甚至还成为长沙女性频道“蝶变?粉领计划”的健康专家。今年以来，他每个月总要上节目或者演讲3到4次。

    《越策越开心》的一位编导还透露说，做这档节目的初衷其实是受韩剧《大长今》的启发，“该剧热播后，我们栏目组做过一个调查，发现不少观众是因为被长今的料理养生手段所吸引。现代人工作太忙碌，没有时间健身，只能更多地考虑从食物中养生，类似的节目也会越来越受到观众的欢迎。”

    林光常作为一个代表，反映出一种社会现象：越是奇特、反常的健康理念，似乎越能搏得关注。

    中国疾病预防与控制中心营养与食品安全研究所副所长翟凤英认为，林光常等人之所以有市场，也是因为一些媒体过于追求新鲜刺激，却忘了饮食是涉及人命的关天大事。

    海南一家报社与海南省红十字会联合，举办“2006新年健康福音——林光常博士公益大讲座”。为了吸引更多读者参加，讲座还推出抽奖活动，凡购票听讲座的听众均有机会中奖，免费乘豪华邮轮游越南下龙湾。

    去年秋天，南京某书店为了促销林光常的《越策越开心》，别出花样地想出了“购书赠红薯”活动。

    媒体是因为林光常这位“营养专家”可提高收视率而把他奉为座上宾，厚爱有嘉。今年4月，北京卫视在《搜城记》节目中邀请林光常、洪昭光、方舟子辩论养生之道。但主持人却在时间分配上明显倾向林光常。同时，称呼学历备受争议的林光常为“专家”。方舟子不无感慨地说：“推销谬论很容易，一句话就够了，而要反驳起来却十句话都未必够用，何况节目留给我的时间并不多，只足够让我反驳其中的一两条谬论。我只能寄望于观众的自我识别能力。”

    在继林光常的节目热播之后，湖南经视台又推出了“刘太医”。“太低俗了，我不认为他们不知道这些观点的后果。”一位在湖南广播电视纸媒工作的媒体人士对本刊记者说。

    越荒谬越相信

    在录完北京卫视的节目后，方舟子写了一篇题为《我的“迷茫”：科普为何在中国没有市场》的文章。他在文章中写道：“这注定是一个赝品流行的时代……当真理还在穿鞋子的时候，谬误已经走遍了世界；当伪科学、反科学耀武扬威的时候，科学只有在角落里舔舐伤口。”

    中国协和医科大学黄建始教授则表示，中国人整体的科学素养有待提高。根据中科院科普所等单位组织的普查，中国公众具备基本科学素养的比例，2001年是1.4%，2003年是1.98%，最近一次2005年的数据至今没公布，但据了解这个比例出现了下降。

    “在一个具有科学素养的公众比例低到只有几个百分点的国度，在一个煽情比理性分析更受欢迎的社会，再虚假的产品、再荒诞的学说都不难找到庞大的市场。”方舟子说。

    事实上，中国政府高度重视国民科学素质的提高，近些年，对科普的投入也逐年增大。但中国科普研究所谢旭成认为，科学素质的提高并不单纯是靠投入物力一蹴而就的，它与社会的文化氛围也息息相关，而中国现阶段功利至上的文化氛围是国民科学素质提高的巨大障碍之一。

    刘华杰把林光常现象解释为“越是荒谬，越是有人相信（编者注：西方中世纪的一句格言）”。这位研究科学传播的学者说，虽然西方科学传入中国已经有100多年历史，但中国人接受的只是其中的技术部分，在更深层的文化上一直采取排斥态度。


北京科技报：“排毒教父”林光常理论遭围剿

发表时间:2007-09-30 18：09：12
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bob.html
“排毒教父”林光常理论遭围剿

◎人体四分之一都是毒素？◎红薯才是“生命之源”？

北京科技报07/09/24：唐逸 王宁

    “排毒教父”林光常正身陷“信任旋涡”，并可能面临牢狱之灾。他的“排毒理论”遭到控诉，一名女读者严格遵循后却并未治愈癌症而死去。2007年9月5日，林光常被台湾地检署以商业欺诈罪起诉。9月6日起，林光常一度造成“洛阳纸贵”的所有书籍被要求在全台下架。

    林光常在内地的火爆在2006年达到了巅峰。他在湖南电视台备受欢迎的《越策越开心》中大谈自己的健身理念，并且到全国各地进行演讲，他的观点主要包括“人不应该喝牛奶”、“红薯为主的排毒餐可以治疗癌症”、“煮沸的水不能饮用”等等。

林光常所过之处，无数人为之倾倒，他所大力推崇的红薯身价倍增，很多父母还会强行推荐给子女，妻子推销给丈夫。接受他的观点，按照他的方法重新安排饮食的家庭一时成几何数字增长。

“排毒”神话折戟沉沙，台北检方对林光常提出公诉

在中关村图书大厦的生活健康书架上，林光常的书销售的一直不错。他的第三本书《21天排毒餐》就摆放在书架的显眼处，很容易找到，售货员告诉记者：“这本书最近销售量大幅下滑，从半个月前开始就没什么人买了，一天大概只有一两本的销量，这几天甚至一本都没卖出去。”书卖不动是因为林光常正身陷从未有过的信任危机。这位“排毒教父”日前遭到自己的病人控告，台北检方对他提出公诉，如果公诉成立，林光常可能将面临7年监禁和巨额罚款。在台湾的书店里，林光常的书已经踪迹全无。而控告他的证人中间，已经有一名年轻女子因癌症不治去世，没能等到判决结果。

林光常本人有着“美国环球大学医学博士”的头衔，他演讲时魅力十足，身处现场和看了现场视频的人很难不受到影响。而在内地，他的影响力也越来越大，不但书大卖特卖，还有健身俱乐部推广他的理念。记者在书店现场做的读者小调查显示，60%以上的人认为林光常说的有道理，而其余40%的人则表示可能会有所取舍。

与常识“背道而驰”的种种理论遭受质疑

林光常的《无毒一身轻》一书中完全颠覆现有科学理念的观点比比皆是，“牛奶是给牛喝的，人喝只能加速钙质的流失”，“蔬菜水果连皮吃才能保全营养”、“人要饮用的好水既不能煮沸也不能变成纯净水”书中“论据”繁多，并附有读者来信。

林光常的排毒理念其实早在2003年就遭受质疑。在台湾地区，包括台中荣民总医院等中部多家医院的34位医师共同发表过3500多字的联合声明，针对林光常所著《无毒一身轻》一书提出质疑，列举该书20处医学、基本科学常识、食品及营养学，甚至信仰与真理上的谬误与偏差解释，提出声明，以免民众受害。

横空出世的“排毒理论”不过是卖书推销保健品的“遮羞布”

人体是否有毒？是否要排毒？记者采访了北京中医药大学教授翁维健。作为1983年创立国内第一个中医营养专业并任教研室主任，至今仍是中国中医药学会养生保健学会副会长的翁教授细数了《无毒一身轻》中宣称排毒餐包治百病的种种“疑点”。

“林光常的《无毒一身轻》中有专门章节介绍了酵素、绿藻素、备长炭、昆布粉等保健产品，并表示这些产品皆有排毒作用。另外，他的每册书还‘拖儿带女’的捆绑着一袋备长炭，免费赠送。可见，不光借科普讲座宣传他的书，推销他的保健品也是一个主要目的。”翁教授表示。

林光常重磅观点：人体中毒素占四分之一？

《无毒一身轻》中有明确介绍，人体内的毒素是有重量的，这毒并非是无形之物。书中称，成年人体内的“毒”平均少说也有10到25磅，折合算下来毒素高达4.5到11.5公斤。如果排毒后，体重就会减轻，毒素就被减掉！按照这个算法，一个体重50公斤的人，其身体的四分之一都是毒。那么吃了所说的排毒餐后，体重剩了40公斤，减去的就是10公斤的毒素？翁维健表达他的个人看法，关于毒的问题，西医、中医都没有确切的解释，中医有“解毒”、“化毒”，就是没有“排毒”一说，这毒素从哪儿来，到哪儿去，压根没有定论。

正常排泄物到底算不算毒，引起医学界强烈质疑

“健康的人对外界的有害物质，经过免疫系统会自行解决！”翁维健说。再者，《无毒一身轻》中把体内之毒说成唯一的万病之源，这样就科学吗？翁维健反问：“痰就是痰，汗就是汗，青春痘就是青春痘，这些正常的排泄物怎么就摇身一变成‘毒’了。用理智想想，糖尿病、心肌炎、癌症和这‘毒’哪靠边啊？”

翁维健表示，深究这排毒餐，无外乎是让人们每日三餐都吃糙米、当季的带皮的蔬菜和水果，主要是红薯。可红薯这样高糖的食物，每天大量摄入对糖尿病患者有害，要真按照其书上所言去行动，那么全国的糖尿病患者可都身陷其危害中了。

“不知道哪位医生敢向病人推荐这种排毒餐！”

在林光常理论中，最夺人眼球的一项是全盘否定动物性食品，牛奶会导致骨质疏松和儿童气喘。鸡蛋会诱发过敏，蛋白质过多。红肉会导致大肠癌，鱼也最好少吃。

首都医科大学毒理系的张宝旭教授则表示，仔细分析，排毒食谱疑点重重，建议排毒第一就是少吃、少食，或者是断食。不吃脂肪，蛋白质没有，只是碳水化合物。对于年轻人，工作忙的成年人，在这些禁忌中如何保证他们的营养需要？

    而且,林光常反复在书中强调“排毒餐”的神奇功效——他自称排毒餐对于危重病人，包括高血压、心脏病，还有癌症，甚至说连SARS都能解决。为了更好地“论证”自己的正确性，他书里还举了20多例病人的例子。但是张宝旭表示，作为一个医生，他对这种所谓的“排毒餐”很怀疑：“不知道有哪位临床医生敢向病人推荐这种排毒餐？”

反伪科学的“斗士”：听信许诺，希望出现奇迹是另类养生大行其道的根本原因

遭受专家质疑的《无毒一身轻》所推崇的排毒餐遵循的理念是另类的，但这并没有影响其数年来的火爆热销。

“反伪斗士”方舟子一针见血地指出：“林光常抓住了人们渴望奇迹出现的消费心理。”方舟子表示，对于很多癌症晚期患者，化疗也未见能有效果，悲观的他们很需要一个承诺，起到心理安慰剂的作用。

但是，严谨的科学态度使持主流养生观点的专家不可能信口开河，肯定的给出效果。但林光常敢给出有关疗效的承诺，满足患病的人们渴望出现奇迹的幻想。

“科学是踏实的，主流的养生观点是实在的，不讲时髦！而排毒论则反之。”方舟子说，这也是另类养生更容易被人接受的原因。

记者从卫生部获悉，目前，国家批准的保健食品，都只是具有调整血压、血脂，延缓衰老的功能，没有一个是排毒的，也就是说不能赋予保健品有排毒的功能。如果有人在保健食品中看到宣传排毒如何，那其实都是广告语，批准文号是没有“排毒”字样的。

百姓必须提高警惕，要相信科学而不是迷信偏方

误读了《无毒一身轻》的内地读者，造成了身体伤害，能否向林光常索赔？中国刑法学研究会的副会长王秀梅博士表示，这要看其书或保健品是否造成了普遍的死亡或健康损害，因为目前我国的国家鉴定标准是看其产品符不符合健康的标准来界定的，但单独一例的死亡事件不足为证。就好比即便是药厂出的药品，也都有不适应说明，不能保证100%的不出意外。

另外，《无毒一身轻》一书中，虽然文字有夸大的内容，但只要不是强迫销售，还是不能追索的，因为购书是读者的一种自愿行为，王秀梅博士提醒大家，现在，大家能做的就是要提高警惕，相信科学而不是迷信偏方。


林光常涉嫌诈骗在台湾遭检方起诉并求刑七年

发表时间:2007-09-05 19：44：48
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bdd.html
排毒教父夸大疗效 遭起诉
【联合报╱记者何祥裕／台北县报导】

    曾被称为“排毒教父”的林光常，四年前以“无毒一身轻”及“排毒餐”等著作掀起养生饮食风潮，但有癌症患者听信他“只要吃我的排毒餐，不必化疗”的说法，导致延误治疗，病情恶化；板桥地检署昨天将林光常依常业诈欺等罪起诉，并具体求刑七年。

    林光常宣称自己是医师、教授，向民众推广他的“排毒餐”、“地瓜餐”、“喝好水”、“备长炭”、“瀑布负离子”等声称有疗效的食品，在海内外的知名度颇高。

    本案是一名四十四岁乳癌患者吕育娴向检察官提出告诉。她指控说，当时看到林光常的“无毒一身轻”著作，“仿佛看到一盏明灯”，决定不听医师的治疗意见，花了廿多万元买林的产品，并拍摄见证广告，上电视推展排毒疗法；未料两年多后（九十五年）再检查，癌细胞已恶化，移转到淋巴。

    检察官起诉说，林光常的最高学历为健行工专电机科（已改制为青云大学），却对外宣称是“美国环球大学东方医学博士”，具有医师、教授资格，以取信于消费者。事实上，美国环球大学并未经我国及美国认可。

    检方指出，林光常明知所贩售的产品不具有“治疗癌症”及“排毒”等效果，也未经卫生署或美国食品药物管理局的核可或安全认证，却藉由多家电视频道、其“无毒一身轻”等书籍著作或ＶＣＤ有声书，强力播送见证人使用前后的见证。

    林光常在这些书籍、广告或有声书中宣称，“血癌不可做化疗、放疗，不然会误诊”、“在大陆地区做过临床实验”、“在医院开过门诊”、“曾以喝胡萝卜汁方式，治疗癌症病患成功案例”，讹称产品具有治疗乳癌、肝癌、净化血液、增加纤维质及排出宿便以大量排毒，可使肿瘤缩小等夸大不实疗效，使不知情的大众陷入错误而购买。

    检方认为，林光常利用患者亟欲治愈癌症的心理，施用诈术鼓吹被害人购买产品，并要求放弃正当医疗行为，导致病情恶化延误治疗时机，恶性重大。

    检察官依常业诈欺等罪起诉林光常，并非只因他贩售的食品不具疗效或排毒理论有问题，而是他诓称是“医师、教授”专业人士，让患者误信而购买产品，并导致病情恶化。

    检方指出，诈欺构成要件是施以诈术使人陷于错误而交付财物而造成损害，这是故意欺骗的诈财行为，因此构成犯罪；如果只是因相信某类饮食有助健康，并大力提倡或推广，纵然最后经证明没有如所宣称的效果，由于不具使用诈术欺骗的手段，不会构成诈欺罪。

    就林光常案而言，他并无医师或教授资格或身分，却对外宣称是“医师、教授”专业人士，这是施以诈术行为；并因而让消费者“陷于错误”，以为他是正式医师，深信他的排毒饮食言论，进而交付财物（付钱）购买商品。

    踢爆林光常的癌症患者吕育娴，就是因为听信上述说法，开始使用排毒餐及购买林光常推销的产品，同时停止乳癌手术后的追踪、治疗，导致癌细胞复发且移转，检方因此认定林光常诈欺，并以此为业，而依常业诈欺罪起诉。

    另林光常还被依伤害及健康食品管理法起诉。检方认定吕育娴因为停止正规医疗，导致癌症病情加剧，林光常的做法已经有使人导致伤害的不确定故意；而他推销的植物综合酵素，并未依法向卫生署申请核准，顶多仅是食品而已，不得宣称疗效，但他却宣称这些产品可以治疗癌症，违反健康食品管理法。

    检察官侦查时，林光常辩称吕育娴自愿购买产品，并无诈骗，但检察官不采信。而林所谓的博士学历，检方发现他的论文“毒与癌的研究”竟是以中文撰写，不符美国学位论文格式。


评“我向蒙牛和方舟子讨公道”

发表时间:2007-08-17 19：43：51
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b3c.html
【方舟子按：这位北京大学免疫学系的博士（副教授）敢于与本校医学部为蒙牛做虚假宣传的林晓明教授、柴巍中副教授等人唱反调，自己做实验验证蒙牛特仑苏的IGF-1含量，值得赞赏。但是该博士是非不分，搜集资料和阅读理解能力都有问题，没有读全、读懂我的文章，就乱批我“浮躁”、“冤枉了蒙牛”，还要向我索赔，缺乏一名科研工作者应该具备的素质和态度。

我说OMP就是IGF-1，不仅仅是二者氨基酸组成和分子量完全一样，而且蒙牛在其专利书中明明白白地写了这种新型牛奶添加由上海通圆食品技术有限公司提供的IGF-1，含有IGF-1浓度为5.65-16.8mg/100g，为一般牛奶的数万倍。（方舟子《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”就是IGF-1》）我也不相信蒙牛真的往特仑苏牛奶中添加了这么高浓度的IGF-1，曾经写文章讽刺果真按其专利书所述，一盒特仑苏牛奶的价格应该是几十万元，而不是几块钱。（方舟子《一盒蒙牛特仑苏牛奶该值多少钱？》）我说特仑苏会致癌，用的是虚拟语气，即如果特仑苏真的含有蒙牛所声称的那么高含量的IGF-1，而且蒙牛发现了一种办法能让IGF-1不被消化掉而是被人体直接吸收利用，那就有致癌的危险。（方舟子《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”就是IGF-1》）

可见，该博士其实是用实验证实了我的怀疑，即蒙牛特仑苏并不含有其声称的所谓OMP或IGF-1，但该博士却指责我冤枉了蒙牛，实在是莫名其妙。建议北京大学加强对其科研人员的阅读理解能力、文献检索能力和科研素质的培训。】

我想蒙牛和方舟子讨公道——我是特仑苏事件的最大受害者

有人说社会充满了浮躁，科学研究充满了浮躁，同样的，反伪科学斗士也充满了浮躁，而我就是这种浮躁的最大受害者。尽管，特仑苏致癌的事件沸沸扬扬的炒做了一阵，蒙牛说里面有高浓度OMP（造骨蛋白），可以促进骨骼发育，而方舟子先生则说OMP是IGF-1，一种肿瘤生长因子。方先生的依据是二者均有70个氨基酸组成，分子量完全一样。作为科学家，这二者均不严谨，因为他们都没有实验依据，尤其是方先生，没有做任何实验就下这样的结论，实在是害人的。因为我要研究IGF-1对肿瘤细胞生长的促进作用，但其很贵，要很多经费，所以，当我看到方先生介绍特仑苏中有大量的IGF-1，于是就想从中提取廉价的IGF-1用于实验。为了安全起见，我就买了个IGF-1的ELISA试剂盒和特仑苏OMP牛奶，以为纯化IGF-1摸索条件，但结果发现其中IGF-1的含量与普通牛奶没有任何区别。因此，蒙牛的特仑苏中确实没有IGF-1，这种致癌因子，这是实验的结果，我随时都愿意去重复的。看来，方先生冤枉了蒙牛。所以，我应该要求他赔偿我的损失。

顺便说一下，由于我不甘心浪费金钱，所以干脆就想纯化克隆得到这个所谓的OMP，可惜我又失败了，因为特仑苏的电泳图谱在7KD处没有所谓的OMP，与其它牛奶（如三元、伊利等等）没有任何的区别，根本没有其宣传的7KD的碱性蛋白。我也可以随时重复这个试验。所以，我在OMP的问题上被蒙牛骗了，也许就没有OMP。

通过我的实验，我可以告诉大家，不必担心特仑苏致癌，因为其中就没有IGF-1（或所谓OMP），不会促进肿瘤的生长（这个我们在体外细胞培养中，也进行了证实）。但是，科学研究和反伪斗士的浮躁，联合导演了这出特仑苏式的闹剧，让我蒙受了经济损失。

所以，我要求方舟子和蒙牛说明原因，并赔偿我的损失。

北京大学免疫学系 王月丹 博士

于学院路38号


从慈禧太后的养颜术说起

发表时间:2007-08-16 17：41：29
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b2u.html
最近我参加了一个电视谈话节目，和一位清宫秘档专家讨论慈禧太后的养颜术。我去参加这么一个听上去有点八卦的节目的目的是为了用科学常识分析一下历史记载和传闻的可靠程度，这毕竟是一档科普节目而不是历史戏说。不过在现在以和为贵的风气之中，批判的眼光和怀疑的态度是不合时宜的，被过滤剪辑的结果倒让看了这期节目的观众误以为我也很认同慈禧太后的养颜秘诀。
按现在的标准慈禧太后真没有什么值得骄傲的养生资本。她活了73岁，不过是今天中国女人的平均寿命。她的身体并不健康，据清宫秘档专家介绍，其生前长期患有脱发、痔疮、消化不良等多种疾病。虽然关于她青春不老的记载与传说并不少，但我见过她晚年的照片和画像，并不觉得有什么惊人之处，不过是一位普通的老太太。
所以慈禧太后是否驻颜有术首先就该打一个大大的问号，研究她的养颜术也就失去了意义。即使是童颜鹤发的百岁老人的经验之谈也没有多大的参考价值，因为一个人能得以长寿有时受基因的影响更大，未必与其生活方式有关。实际上许多长寿老人的生活方式都很不健康。毕竟，个案不能说明问题，大样本的调查统计和生物医学的实验结果才有价值。
但名人和权势的光环最容易迷惑人们的眼睛和判断力。“公主”、“皇后”的名头已足以让人拜倒，何况是“太后”，更何况是近代最有权势的太后。许多人坚信慈禧太后必定驻颜有术，有她的种种奢侈、古怪的生活习惯为证：喝人奶，服用、涂抹珍珠粉，用玉石按摩……
这些在过去都是常人难以享用的珍贵、罕见之物，人们也就想当然地认为它们必然有神奇的功效。但科学早就鉴定出了它们的化学成分，消除了其神秘色彩。人奶虽然是婴儿的最佳食物，但对成年人来说其营养价值还不如牛奶。玉不过是主要化学成分为钙镁硅酸盐的岩石，与皮肤的接触不会发生化学反应，传说的玉能通人性、能养人也仅仅是传说。珍珠并非像古人相信的那样是蚌吸取明月精华养育而成，而是蚌在异物、病变的刺激下产生的分泌物，其主要成分是碳酸钙，并不含有什么神奇的物质，和贝壳没有本质的区别。服用珍珠粉最多相当于在昂贵地补钙，而涂抹珍珠粉甚至连这点营养作用都没有。
现在市场上的美容护肤品更多地是在打高科技的招牌，声称里面含有构成或滋养皮肤的成分，如胶原蛋白、玻尿酸、维生素，使用它能够使老化的皮肤变得年轻。其实组成皮肤的胶原蛋白和玻尿酸都是人体自己合成的，不能从外界直接吸取。皮肤新陈代谢必需的营养素则来自血液循环。皮肤做为人体的屏障，主要起到的是保护、感觉、分泌、排泄、调节体温等作用，吸收不是其功能。外界的物质很难穿透皮肤这道屏障，甚至连水都很难——在游泳池里泡一天也解决不了口渴。虽然皮肤并不是绝对严密无通透性的，也能放过少量的小分子营养物质，但是从皮肤渗透进来的营养物质并不被皮肤细胞直接利用，而是进入血液循环传遍全身，再传回皮肤被利用的部分就微不足道了。
所以，美容护肤品里的各种营养物质要么根本就不能被皮肤吸收，要么被吸收了也不能被皮肤利用，唯一的作用就是误导消费者多花钱。护肤品的作用就是“误导”，通过润湿的方式使皮肤暂时显得光滑，并不能像广告声称的那样真正地保养皮肤、消除皱纹、防止衰老。
要保持皮肤的健康当然需要有足够的营养，但是需要从饮食中吸取。不过，吃什么并不就补什么，吃动物皮并不能补皮，吃胶原蛋白也不能美容。吃胶原蛋白和吃其他蛋白质一样，都被消化成氨基酸才被人体吸收，并不能直接用于制造胶原蛋白，它的美容价值和吃其他蛋白质不会有两样。
事实上，要维持年轻健康的皮肤，有一个简单而又便宜的办法，那就是躲避阳光。阳光的紫外线辐射是皮肤老化的主要因素。因此，要防止皮肤过早老化，应该尽量不要在太阳辐射最强的时候在户外活动，使用遮阳用具，并在皮肤暴露的身体部位涂抹防晒霜。慈禧太后如果皮肤真像传说中的那么好的话，主要的原因恐怕就是因为深居暗无天日的宫中。
永葆青春只是一个幻想。女人的这个愿望是如此强烈，宁信其有不信其无，不管是打着宫廷秘方的招牌还是挂着最新科技的羊头都容易兜售出去，甚至拙劣的美容骗局都不难找到众多的追随者。所以大可不必担心煞风景的科学事实会破坏了美容市场的和谐景象。

2007.8.9.

（《中国青年报》2007.8.15）

(XYS20070816)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


质疑蒙牛特仑苏的后果：无法找到网页（二）

发表时间:2007-07-21 20：13：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000apj.html
蒙牛特仑苏受反伪斗士质疑 东南早报 2007-7-19 00:00

http://www.dnzb.com.cn/gb/content/2007-07/19/content_2528198.htm

无法找到网页
您正在搜索的网页可能已经删除、更名或暂时不可用。

价格贵上一倍:蒙牛特仑苏牛奶受方舟子质疑
大洋网 - 2007年7月18日

http://finance.dayoo.com/gb/content/2007-07/18/content_2877481.htm

对不起，没有找到你所要求的页面！
5秒后自动跳到本站地图

蒙牛特仑苏宣传疑点重重系统实验并未用人体做实验
内蒙古新闻网 - 2007年7月11日

http://news.nmgnews.com.cn/pdeb/article/20070711/17744_1.html

蒙牛特仑苏宣传疑点重重 系统实验并未用人体做实验
www.nmgnews.com.cn　　 2007-07-11 18:35 　　【打印本页】　 【字体：小　中　大】

此文章已被删除

【关闭此页】 来源：市场与消费报　 作者：王瑜君 　 编辑：郭凭慧

蒙牛特仑苏宣传疑点重重系统实验并未用人体做实验
金融界 - 2007年7月11日

http://finance.jrj.com.cn/news/2007-07-11/000002414754.html&cid=0

跳到网站首页


方舟子＆林光常：养生，到底听谁的？

发表时间:2007-06-28 17：27：56
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000aco.html
    近日，反伪科学人士方舟子与“牛奶有害论”发起者林光常共同参加国内一电视辩论节目，“地瓜王子”林光常一如继往地演示了其颠覆传统的“牛奶、鸡蛋有害论”与“果皮论”，方舟子则据理反驳，使得争论升级，颇有相互指责之势，不禁让人们陷入了“养生该听谁的？牛奶该不该喝？”的迷惘中。

    方舟子＆林光常
    养生，到底听谁的？

    文/本报记者 王晓楠
    上海壹周2007.5.30 B4-5

    台湾营养学家林光常有一个“地瓜王子”的称号，因为他的养生之道中提倡吃红薯。有媒体称，他所到之处，红薯都卖疯了。除了“红薯论”，他还有“牛奶有害论”，“吃果皮论”等一系列养生理论。

    林光常颠覆传统的养生理论引来了国内相关专家的批驳，这其中也包括著名的反伪科学人士方舟子。两个人在一期关于养生的电视辩论节目展开了辩论，接着在博客上的争论让事件升级。

    方舟子：另类营养学是在耸人听闻

    ‘牛奶是给牛吃的，不是给人吃的，喝牛奶有害健康’、‘一天吃一个红薯，保证你不会得癌症’‘香蕉的营养都在皮里面，要吃就吃香蕉皮’……方舟子一直把林光常的这些养生理论称为“另类营养学”，并且不屑于他的“博士”头衔，每每在博客中提到林光常，总是在“博士”二字上打上引号。

    “他很有表演才华，也知道如何吸引观众的注意力，窍门在于时不时地以不容质疑的坚定语气抛出一个个耸人听闻的观点。”方舟子接受本报记者采访时说。

    与林光常做完电视辩论节目后，方舟子感觉到节目留给他反驳林光常的时间太少，自己的很多反驳观点没能表达出来，于是，又在他的博客上发表了几篇关于驳斥林光常观点的文章。

    “我们这个民族历来就特别注重养生保健，而且还特喜欢扎堆跟风，每隔一段时间，就会出现一种号称能包治百病的莫名其妙的保健偏方让全国上下都一起发疯，喝凉水、打鸡血、养红茶菌、练气功、吃保健品……不过以前的这些折腾，基本上是在民间自发形成的。而现在的保健潮流，却往往是打着某个人的品牌，而且公然与主流科学界对抗，以“另类”为荣、为号召，即使主流科学家联名出来驳斥，也无济于事。”方舟子在他的文章中毫不掩饰对于林光常养生理论的反驳。

    身上贴着“反伪科学斗士”的标签，方舟子认为林光常宣扬的都是一些有悖科学常识、生活常理的另类养生观的。“科学界的主流观点不是靠某个人的三寸不烂之舌吹出来的，而是最有专业判别能力的人在推敲、比较方方面面的证据之后得出的共识。因此，在没有确凿的证据证明科学主流观点是错误的之前，接受它是最明智的选择。轻信、追随另类观点，是非常不明智的。”

    林光常：我比中世纪的哥白尼幸运

    对于林光常来说，方舟子只是对他的营养学理论质疑的专家之一，早在方舟子之前，国内一批营养学专家在相关网站上发表批驳林光常“牛奶有害论”的声明，林光常所到的演讲之处，除了获得听众热烈的掌声外，也不时引起当地有关专家的质疑和驳斥。

    记者联系到林光常的助理安小姐。在最初的沟通中，安小姐很痛快地表示愿意对采访细节做进一步沟通，但是当记者试图将方舟子等有关专家的质疑对林光常进行采访时，安小姐拒绝了这次采访。“对于‘牛奶有害论’，老师已经说的够多了，在他的书籍上都有介绍，而对于其他人的质疑，我只能说他们没有真正理解老师的观点，我们也没什么可说的。”

    对于外界的质疑，林光常也保持了“斗士”的姿态。“当中世纪的时候，全世界的人认为太阳是绕着地球转的，可是哥白尼说不是，所以人都认为他疯了，他抓到神经病院去了，以为他神经了。我已经比哥白尼幸运多了，他们没有把我当神经病，没有把我抓起来。饮食和健康之间的关系并不是医生的专业领域，对于一个学者来说，要把事实呈现给所有的人，即使可能遭受很大的攻击、误解，甚至被你乱扣帽子，这个都必须要对学术负责，对良知去负责。其实是很矛盾很挣扎，很痛苦的，我觉得学者的良知就在这里。”他在接受媒体采访时说。

    追求健康最不应该“另类”

    方舟子在接受本报记者采访时，对于林光常的“另类营养学”的部分理论进行了驳斥。

    Q：在林光常的理论中，“牛奶是给牛吃的，不是给人吃的，喝牛奶有害健康，一天吃一个红薯，保证你不会得癌症，香蕉的营养都在皮里面，要吃就吃烂掉的香蕉皮……”对于他的这些理论，你是怎么认为的？

    A：认为“喝牛奶不补钙反减钙”的一条常见证据是，那些有饮牛奶习惯的国家例如美国，骨质疏松症发病率高，而没有这一习惯的国家例如中国，骨质疏松症发病率反而低。实际的情形很可能恰好相反：根据美国骨质疏松症基金会的估计，美国大约有一千万名骨质疏松症患者，而根据2005年“世界骨质疏松日”时中国官方发布的数据，中国大约有八千八百多万名骨质疏松症患者。显然，中国人的发病率要比美国人高得多。只不过因为这种疾病在中国受关注、重视的程度远远低于美国，绝大部分中国患者都未就医，因此给人以中国骨质疏松症发病率低的错觉。

    有不少临床试验和流行病学调查都表明，通过喝牛奶来补充钙，能有效地降低骨质疏松症发病率，而并非像那位“博士”说的提倡喝牛奶是过时的观点。

    关于“红薯理论”，目前没有确切的证据表明吃红薯能抗癌。

    关于香蕉皮观点，香蕉的营养成分，主要是碳水化合物，维生素C等维生素，镁等矿物质，都是在香蕉肉里头的。香蕉皮的成分主要是不能被人体吸收的纤维素，适量地摄入纤维素对人体有一些好处，例如能帮助排便、降低血糖和胆固醇等，但是也不是因此什么水果的皮都要吃，对腐烂、发霉的水果皮更不要吃，里面含有毒素、致癌物。

    Q：你对林光常的驳斥，主要集中在对牛奶、肉类的益处上，对林光常提出的植物膳食结构、不可喝可乐吃薯片等观点没有涉及，对于他的其他观点，你还有什么不同意见吗？

    A：如果完全不吃动物性食品，容易导致营养不良，例如缺乏必需氨基酸、维生素B12。去尝试林光常的“排毒餐”是会有害的。很可能患上营养不良，也可能不知不觉地摄入了慢性毒素。何况，不健康饮食的危害往往是要在很长时间内才慢慢表现出来的，只有科学研究才能发现其因果关系，靠个人的短期试验和感觉根本无法觉察。

    可乐、炸薯片被人称为“垃圾食品”，但也是有一定的营养的，只是多吃、常吃对健康无益，例如有研究表明常喝可乐增加了骨质疏松的风险，而炸薯片则含有反式脂肪酸，不利于心血管健康。但是林光常无限夸大了它们的害处，就变成了耸人听闻了。

    Q：在电视辩论节目上，你主要对“牛奶有害论”进行了反驳，对于“一天要喝水3000cc以上，而且要喝没有煮过的含氧的水”、“不要用微波炉煮东西，会让营养物质丧失97％以上，只剩下没有营养的热量”等理论怎么看？

    A：我们从食物中已摄入了大量的水，没有必要特地饮用大量的水。喝水过多会破坏体内电解质平衡，导致血钠过低。水中的氧不会被人体利用。人体需要的氧是靠呼吸获取的。

    针对所谓“微波加热破坏营养”的说法，美国食品与药物管理局发布的资料说：“微波烹饪与普通烹饪相比，并不会降低食物的营养价值。事实上，用微波炉烹调的食物可能保留了更多的维生素和微量元素，因为微波炉的烹饪速度更快，而且不必加水。”

    Q：对于营养学方面的问题，除了林光常，洪昭光也从中医的角度提出了自己的观点，您也有自己的立场，而且三方观点很对立，对于普通百姓来说，面临的问题是“养生该听谁的？”

    A：在保健方面，是最不应该“另类”的，一定要相信、接受科学主流的观点，因为这是以自己的身体健康为代价的。虽然科学主流也有弄错的时候，但是在绝大多数情况下都会是正确的，轻信另类养生则要危险得多。主流营养观毕竟是无数最有专业识别能力的专家在做了大量的科学实验、调查之后得出的结论，而不是某个人的信口开河。

    “另类养生”的危险性并不是短时间内就会表现出来的。如果你因为长期素食而得了营养不良，因为饮食缺钙而在晚年得了骨质疏松症，或因为吃腐烂的水果皮、霉变的红薯皮在体内累积了毒素、致癌物而得了癌症，谁会为你的轻信承担责任？“太医”、“博士”会吗？那时候他们很可能早就象许多风云人物一样销声匿迹了。


关于新药化维纤胶囊的一点疑问

发表时间:2007-06-26 17：21：14
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000abt.html
【方舟子按：“化维纤胶囊”拿的是“省级食品文号”，是食品，不是药，宣传疗效属于非法。那个“关于批准文号的解释”很弱智，会有消费者相信？美国什么什么学会的会员，都是交一点会费或订阅了会刊就可以当上的，胡博士很爱赞助美国的专业学会嘛。】

关于新药化维纤胶囊的一点疑问

一名忠实的读者

方先生，您好！

我是一名新语丝网站的忠实读者和支持者。最近由于家人被诊断出肺部纤维化，为了能更好的治疗，而在网上做了些检索。结果发现对于此病没有有效的西药可以使用，但检索出几种中药声称可以治疗甚至消除纤维化。特别是新药化维纤胶囊，在其网站上说此药可以使纤维化逆转。我的疑问是根据此药品的成分是否会起到逆转或减轻纤维化的作用，是否会有其他的副作用或引起其他并发症。希望您能提供一些帮助。非常感谢！

此药的说明如下：

基于调节促纤维化因子和抗纤维化因子平衡可以改变组织纤维化进程的理论开发的化维纤胶囊，系中国医学科学院中国协和医科大学杭州之江生物医药研发中心研制的高科技天然生物产品，精选冬虫夏草、余甘子、黄精等配伍而成，富含具有明确逆转纤维化和调节免疫功能的特效成分，一方面通过刺激抗纤维化因子的分泌，促进纤维组织分解，逐步逆转组织纤维化；另一方面提高免疫系统功能，抑制促纤维化因子的分泌，阻止纤维增生，有效抑制和防止组织纤维化，保护心、肝、肺、肾等器官的功能。
【主要原料】 发酵冬虫夏草菌（中国被毛孢菌）粉、余甘子、黄精
【适宜人群】 各种原因导致的肺、肝、肾、心血管、骨髓等器官纤维化疾病
【不宜人群】 少年儿童
【用法用量】 口服，每日3次，早晚各3粒，中午2粒
【规 格】 每粒0.5g，40粒/小盒，80粒/中盒
【保 质 期】 18个月
【贮存方法】 遮光，密闭保存
【执行标准】 Q/ZHT 0008-2005
摘自：
http://www.fibrosis.cn/hwq.asp
【批准文号】青卫食证字2006第630000-400024号
【卫生许可证】浙卫食健产字（2005）第019号
摘自：
http://auction1.taobao.com/auction/0/item_detail-0db1-a844bf26f1710a1d7368c350428a2021.jhtml?from_shop=true

关于批准文号的解释如下：
：“化维纤胶囊”正在作为抗纤维化新药进行申报，但审批下来还需要3-5年的时间。作为纤维化患者一旦被确诊后，其平均生存周期只有4-6年，没有有效的药物治疗，纤维化患者就会面临生命危险。同时，安全性研究证明“化维纤胶囊”几无毒副作用。为了使一个安全有效的产品尽早造福纤维化患者，在国家相关部门的建议下，“化维纤胶囊”首先批了省级食品文号。
摘自：http://www.huaweixian.com/

另外此药的发明人是胡卓伟博士
美国加州斯坦福大学医学博士和分子细胞理学博士，美国生物化学与分子生物学学会会员、美国细胞生物学学会会员、美国药理学学会会员、美国心脏病学会会员(AHA)、美洲华人生物科学会会员(SCBA)、美国科学与进步学会会员(AAAS)。在斯坦福大学医学院工作期间，历任研究科学家，高级科学家，高级副研究员和高级研究员，并从1995年起担任美国辉瑞制药公司临床前研究顾问。先后多次获得美国政府、非盈利性学术组织和药物公司研究基金。发表研究论文38篇，参与编写英文《分子生物学方法》、《药理学》、《临床药理学》、《受体药理学》和中文《组合化学和新药筛选》等专著和教科书六本，并与其他人有三份专利申请，分别涉及抗病毒化合物、抗肿瘤化合物和抗心血管疾病药物。
2003年回国创业，现任教育部长江学者、中国医学科学院特聘教授和中南大学客座教授，中国医学学科院中国协和医科大学杭州之江生物医药研发中心负责人，博士生导师。主持多项国家和部委科研项目。

摘自 http://www.fibrosis.cn/hwq.asp

他的简历在教育网的网址为：
http://www.edu.cn/tepin_4798/20060301/t20060301_164223.shtml

(XYS20070626)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


东方卫视“方舟子纵论保健品”视频收看

发表时间:2007-05-22 16：15：06
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009rv.html
http://news.sina.com.cn/s/bn/2007-05-21/22125175.shtml


节目预告：东方卫视将播出“方舟子纵论保健品”

发表时间:2007-05-21 02：42：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009r6.html
栏目名称：东方卫视“深度105”
播出时间：5月21日（周一）晚上8点首播，22日（周二）上午9点重播

    股市近来持续飘红，吸引大量资金流入。在公交车、写字楼都不时能听到有人“谈股论金”。牛市还能持续多久？散户如何规避风险？《天下事》采访各方人士，解疑释惑。

    如今市面上的保健品林林总总，让人眼花缭乱，保健品到底能不能吃，对此，反伪斗士方舟子表示，说保健品没有毒副作用这是无稽之谈，有很多保健品是有毒副作用的。比如现在有一种叫蛋白粉，蛋白粉的成分也就是蛋白质，蛋白质通过喝牛奶，吃鸡蛋，吃肉完全可以获取，有什么必要吃蛋白粉？不管是什么样的蛋白粉营养都一样。《非常道》方舟子纵论保健品。

    “林妹妹”陈晓旭香销玉陨，此前所谓“偷税出家”不攻自破。一部《红楼梦》电视剧让一个普通的东北女孩陈晓旭一夜成名，此后，她又悄然隐退，她的生活经历了那些波折？《说旧闻》为你披露鲜为人知的细节。


方舟子质疑“虚假宣传” 蒙牛称生产的皆放心奶

发表时间:2007-05-14 22：02：59
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009nm.html
记者 李明思
2007年05月13日 法制日报

    近日，蒙牛集团为旗下的高端低脂牛奶产品———蒙牛特仑苏低脂牛奶的亮相，在第七届博鳌经济论坛举办了“金牌牛奶———特仑苏人生”答谢酒会。与此同时，知名反伪科学人士方舟子抵蓉城，此行目的是为宣传新书《科学成就健康》，却始终没有忘记的“老本行”，在当地开办了一个小时的科普讲座。他“指名道姓”再一次“揭露”蒙牛推出的高端牛奶(特仑苏OMP牛奶)，论证其“造骨牛奶蛋白(OMP)”是一种在学界研究多年的蛋白，蒙牛只不过换了名字，这种蛋白并不具有该公司在宣传中所称的作用。

    方舟子对《法制日报》记者表示：“这就是一个保健骗局，生物医学的专业人士打着科学旗号做虚假宣传，商业宣传也不能这么浮夸虚假，否则还要广告法干什么？”

造骨牛奶蛋白实为IGF-1

    蒙牛的官方网站和新浪网的宣传页上完整或部分写着：“蒙牛乳业通过对国内外技术的研究，发现了造骨牛奶蛋白，这种蛋白在有效提高人体骨密度方面具有独特的机理和效果，并给这种蛋白命名为‘OMP’，此蛋白可增加人体内‘成骨细胞’的数量和活性，促进骨骼合成代谢，从而有效促进健康骨骼的形成，促使骨量增加。”

    方舟子有些无奈，解释大部分的人都在支持自己，所以他会用各种方式让更多的人知道真相。他强调：“《新语丝》论坛原就有人猜测‘造骨牛奶蛋白’可能是IGF-1，我随后查阅了国内外的相关科技文献，并没找到OMP的相关研究情况。3月28日就在博客上发表文章《以“蛋白”的名义》抨击特仑苏宣传误导公众，4月2日再次发表博客文章《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？》，认为OMP就是已在国内外研究多年的胰岛素样生长因子1(IGF-1)，蒙牛特仑苏不过换了个名字而已，因为IGF-1也是含有70个氨基酸，分子量也是7649道尔顿，‘功能’和OMP的功能相似。”

    中国科学院生物物理研究所研究员何士刚坦言，他并不会购买“特伦苏”牛奶来喝：“退一步来说，如果真是蛋白质的话，所有的蛋白质都将在消化道中被消化、降解成氨基酸后才能被人体吸收，而不可能直接进入体内发挥其‘造骨’功能。牛奶含有丰富的钙，喝牛奶能帮助人体增强骨密度，并不是所谓的造骨蛋白在起作用。”

    “任何声称能用特殊蛋白质有益身体的口服保健产品都可以视为骗局，IGF-1(胰岛素样生长因子1)顾名思义，其结构与胰岛素相似，是一种具有胰岛素一样的功能的激素，也参与调节细胞生长、分化和DNA合成，对人体几乎所有细胞———当然包括骨骼细胞———都能产生作用，参与骨代谢不过是它众多作用之一罢了，岂能单单把这一次要作用拎出来，并改称之为‘造骨牛奶蛋白’。”方舟子侃侃而谈。

OMP检测并没有科学依据

    7年来，蒙牛平均9天申报一项专利，平均6天就有一个新产品问世。蒙牛称中国公众营养与发展中心委托国家有关权威专业机构对这种蛋白的实际效果进行了动物和人体的临床实验，实验证明：“OMP在增加骨骼密度，防止骨量丢失方面具有作用。”这个“证明有效”至今还印在特仑苏的包装上。

    蒙牛集团公司法律顾问、法务部主任刘信在接受《法制日报》记者采访时强调：“确有此事，这也进一步说明我们质量很好，有权威机构的保障，现在网络上某些人宣称的并不是事实。”

    曾有媒体报道“蒙牛”确实对实验鼠、人体进行了实验，持续时间约半年左右。在特仑苏官方网站页面上，蒙牛液体奶本部研发部技术总监母智深在介绍实验的过程中，显然没有提到曾对人体进行的试验。不过，其中有一句话却是这样写：“通过动物实验的结果提示：OMP可能增加绝经期前正常女性的骨量和骨密度，对预防骨量丢失和骨质疏松具有积极的意义。”

    对于这一点，一些专家表示不能认同：“我没有做过这方面的功课，不知道老鼠的实验是否严密，但也不能因为老鼠骨密度和骨量有增加就认为对人体也具有同样效力。所以OMP声称增加骨骼密度，防止骨量丢失方面的作用，显然并没有严格的科学依据。”何士刚分析道。

    “消费者要掌握科学知识和科学方法，培养怀疑、理性、实证的科学精神，提高自我保护能力，不要相信‘神奇功效’，不要相信所谓的‘科学术语’，不要相信有利益关系的‘科学家’、‘权威鉴定机构’和名人、患者的证词。”方舟子这样提醒道。

“私下沟通”各执一词

    对于方舟子此类言论，刘信语气不屑地说：“对此人并不熟悉，身上所披的‘打假’光环，都是看准了国内的大名牌来忽悠，城乡结合部真正的造假却不闻不问，很显然，全都是为了个人利益。”

    质疑声中，方舟子曾自陈“打假”完全是一分钱不赚，还要倒贴调查成本在里面，与“王海”打假以经济利益为目的不同。“蒙牛曾通过各种关系试图和我联系做私下沟通，但我拒绝了，我不愿意和任何被我批评到的企业做私下的沟通，如果是公开的讨论我则愿意。”方舟子对记者毫不讳言。

    但此话遭到了刘信的严辞反驳，他说：“这是不可能的事情，他的依据在哪里？公司内部也有正规的程序。蒙牛生产的都是放心的牛奶，并不需要此类无谓的接触。以前打假公司也来找过我们，我们都没有理，公司中我们负责的就是打官司，如果他有这方面的想法，可以找我们。当然，善意的建议我们还是欢迎。”


大家继续“迷茫”（五篇）

发表时间:2007-05-14 05：13：35
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009n3.html
    写给新语丝“迷茫”的战友们

    段海新：http://blog.sina.com.cn/duanhaixin

    看了新语丝上5月10日和11日几篇“迷茫”的文章，也禁不住“英雄泪满襟”了。Orchid网友提到“我感觉我慢慢和这个社会疏远了,宁愿自己一个人背上包去旅行以冲淡我因为生存而每天装出的和人交往的那份虚伪.不知道我们还能走多久”……文中的伤感、甚至悲凉，于我心有戚戚；也许有这种感觉的网友不在少数，看看我博客上链接的ID：杏林孤蝉、西风独自凉，……。想起殷海光《中国文化的展望》中的一句话：“真正的知识分子没有团体，而且也没有什么朋友”。
    与很多网友相比，我关注新语丝的时间不算太长。一年前老婆出国了，一个人的日子里，读新语丝几乎成了我每天必做的功课，忙的时候熬夜也要把漏过的补上。新语丝上关于中医、关于科学史、科学哲学的文章我几乎每篇都读过，而且还看过不少网友推荐的参考书、新语丝网友的博客。潜水半年多，只是最近才开始浮出水面，并且开了自己的博客；因为从教育网访问新语丝太慢，还在教育网做了新语丝的镜像（虽然很少有人访问）。
    我和很多新语丝网友一样，业余时间多次与周围的人辩论中医、科学和伪科学、传统文化的糟粕等话题。尽管很多人接受了我的观点，但是仍然有人认为我“偏激”、“思维方法有问题”；甚至有同事在邮件里说我“带着使命感的光环”和“宗教的狂热”所传播的“所谓的科学精神”，实际上“离伪科学不远了”。
    在我所处的这个公认为“高素质”的人群中，在这个被胡耀邦认为“思想应该最活跃的地方”，我的经历尚且如此，新语丝上与我有相同心结的朋友的经历可想而知，感同身受。每次看到电视上方博士和一群骗子、一帮糊涂蛋辩论中医、辩论科学和伪科学的时候，总是佩服方博士的辩才和修养；输了官司却愈挫愈勇，更加佩服方博士这种执著的精神。
    老婆在美国和我刚好12小时的时差，互联网的技术让我们天涯咫尺，几乎每天都可以“面对面”的聊天。老婆感慨，“为什么你在国内的这一年，比我在国外的变化还要大？”；同时老婆也担心，你现在总是以批评的眼光看待国内社会，会不会感到悲观、影响心情？会不会改变你以前一直想留在国内的想法？
    恰恰相反。新语丝让我学会了理性的批评，我首先批评的是我自己。身为一个“丑陋的中国人”，扔掉以前的一些封建思想和私心杂念，反而让我比以前更加坚定、更加乐观了；对于以后应该走怎样的路，应该做个怎样的学者，也有了更加清晰的认识。而且意识到，只有在中国才最能体现我存在的价值。于是向老婆自诩说，“黑暗给了我黑色的眼睛，我却用它来寻找光明”。
    回到主题上，对有些伤感、有些孤独的新语丝战友们说几句话。
    首先，方博士，请不要迷茫。正是因为科学在中国没有市场，才充分体现了你的价值、你的可贵；正因为很多老百姓不理解你、很多庸俗愚昧的人辱骂你，你这个推销“科学精神”的反伪斗士、打假英雄，才值得我们这批新语丝网友的支持和尊敬。在电视辩论中，你专注地面对一个个老古董，别忘了背后还有支持你的年轻人，更别忘了电视外面还有千千万万的网友，我们都坚定的支持你。我个人更是毫不掩饰的在课堂上对我的学生们说，我是方舟子的粉丝、张功耀的粉丝，我是科学精神的粉丝。
    通过网络、电视等各种媒体，方舟子和张功耀老师、以及很多真正的知识分子，已经感染了一大批人，我坚信即便我们这代人不能完全做到的事，我们下一代的人一定能够做到。科学在中国的市场已经越来越大，骗子生存的空间已经越来越小了。那些老古董们行将作古，他们的衣钵和他们早已腐朽的大脑会一起带进坟墓，没有人继承了。
    其次，新语丝的各位战友们，请不要迷茫。如果我们周围的人都能很容易地认识到中医和中药的害处，知道如何辨别科学和伪科学，我们的努力还有什么意义？如果我生活在美国，告诉美国人中医是伪科学、中药有毒副作用，倒是没有谁会反对你，可是有什么意义？
    不过，在与你周围的朋友辩论时，也要理解你的朋友。我们今天的认识不是与生俱来，别人没有像我们一样花了那么多时间和精力认识中医、认识什么叫科学方法、科学精神。十几年甚至几十年混蛋的传统教育对一个人的影响，对很多人都已经深入骨髓，成了一种不需要证明、不需要思考的常识，这不是我们几分钟、几十分钟的辩论所能改变的。
    但是并非我们所做的事情毫无成效，你对周围人的影响是潜移默化的，即便他们不同意你的观点，但是他们以后再看中医、吃中药时也会三思。即便不是所有的人都赞同你，但是能够影响一个算一个，总比没做要强。
    还有一点，中国人的“面子”很重要，有时他们明明认识到了“是非”，却强词夺理、颠倒黑白。老祖宗的脸，也是我们的脸；你如果说老祖宗错了，他自然脸上无光。两千年的传承下来的谬误我们这代人都要死扛着，要让他们轻装前进，却没那么容易。所以，即便他们说你“有病”，但在他们内心里，自己原来所坚持的观点，也许早就土崩瓦解了。至少，我周围的很多亲友、同事、学生都已经相信中医和中药是不科学的东西，尽管他们还不都能理解我要传播的“科学精神”。
    Orchid网友，请不要因为他们说你“有病”、或者你觉得他们是“糊涂蛋”就离群独索，每个人都有他存在的价值。对那些特别“好面子”、又是“糊涂蛋”的朋友，就不要讨论科学问题了。你毕竟不能剥夺人家心甘情愿做“糊涂蛋”的权利吧！
    我也曾孤独，但是正如“个子的BLOG”中所言，“我们不是一个人”！虽然我们素昧平生，记住的只是一些ID，虽然我们不是什么团体、我们“无组织无纪律”；但是我愿意把新语丝的网友称为“战友”，是因为我们都在用同样的精神，挑战蒙昧、打击虚假、与阻碍文明发展和社会进步的黑暗势力作战；我们有邹承鲁这样伟大的灵魂，我们有方舟子这样的书生剑客，我们有老当益壮的陶世龙先生，我们有宁折不屈的张功耀教授，我们有司马南这样铁嘴钢牙的辩才，……想一想我们的战友，你会为身在这个阵营里而感到自豪！
    如果周围的人们都能接受我们的观点了，我们的使命也就完成了，新语丝的存在也就没有今天的现实意义了。真希望能够在我们的有生之年看到这一天。那时儿孙们也许会感谢我们这代人，虽然我们没有能力给他们争取到一个民主自由的、长治久安的社会制度，但至少没有给他们留下老祖宗太多的毒药和太多的紧箍咒。他们也许还会记起我们这个年代曾经有个张功耀、方舟子、何祚庥，有一批新语丝的网友整天干着一些吃力不讨好的事……但愿那时，“方老先生”不会像今天的何老先生一样，老了老了还被一群轮子围攻；能够有心情“采菊东篱下，悠然见南山”，安度晚年。
    最后想起青帝的Blog中的一篇文章，“每个人都是一个火种，你点燃了谁？”科学在中国的今天，不再是被扔在雪地里的一块木炭；我们虽然弱小，我们不起眼的努力，在一点一滴的改变着我们的时代和社会，文明与进步是任何强权都不能永远挡住的。
    与新语丝的网友们共勉。

    真的不值得迷茫

    作者：猪头三

    老方看来真的很难受啊.
    我现在还在做个半工半读的学生(很荣幸的算是老方的校友,呵呵).而且做得几乎全部都和国内没有关系的东西,但是那种无力感总是包裹着我们公司的几个人.
    中国好像真的没救了,几乎我身边的所有人都在谈论着出国,不管是退休教授还是大一新生,好像都不由自主地感到了灾难.
    说个最简单的例子,今年收个税,老板忙得腿都断了,最后不得不按照12万的最低限度报税.前几天老板出去吃饭,才知道他认识的几个人都没报,他自己找的人不对.
    以前看清代一个笔记,说福建地区"斩白鸭"的故事,那时候年轻,认为现在的社会就算是有轻判的也不会有人顶罪.直到去年我才动摇了,我老家的舅舅从湖北跑货回来,说在襄樊(一说是武汉,他也是听说,有湖北的说一下)一个案子,凶手家里花了120万上下打点以后,用一个得了肺吸尘病的民工顶了罪,至于民工家里能得到多少不得而知.
    我看历史,古希腊古埃及斯巴达以及匈奴这些曾经强大的民族完全的被人消灭了,古罗马帝国也被人从意大利赶走,近一点的土耳其帝国,还有苏联的完全解体,一个政权或者说一个统治团体被消灭或者瓦解不是什么新鲜事情,不过是有的激烈一点(如第三帝国)有的和谐一点(如苏联).
    中国会不会走上这条道路?看历史书上国家分裂以后民众的惨状让人恐惧,虽然五四近百年了,我总感到我们没有变化,甚至我们现在退化了,我们现在能搞得出第二个五四么?那时候还能上街游行,现在我们半夜躲在家里换着代理码字.未必完全是我们没种吧.
    可能老方这样的人,在国内国外都受了很好的教育,认识到了现代科技文化的发达,自然认为国内和国外有差距,但是可能还是有些乐观了,等到看清了国内的情况,不迷茫反倒不对了.
    就如同我们去年制作出一套很简单的财务软件(简单的都没有脸介绍内容),结果我兴高采烈的拿到我老爸单位去,结果他们第一句话是:"要这玩艺干吗?"第二句说:"哎呀,怎么用阿."
    我半天气的没说出话来,怎么走出门都不记得了.当时我就想是不是这些人没有长脑子.那套东西送给了新开的软件院,给他们的学生当工程课的教学源码用了.
    不知道怎么写了好多,不知道沙发还有没有了.
    真的不值得迷茫,说不定老方以后能看到更多你想不到的事情呢.
    保重身体.

    为何大家迷茫？
    ——支持方先生继续战斗！

    比尔

    看到方先生感到迷茫的文章，十分感叹！俺也感到迷茫，凡是正直的中国人都迷茫了。
    为什么？因为方先生和俺都遇到了中国历史上重复出现的问题：体制和人的素质，包括俺自己，都是最大的对手。
    改变体制，要从体制内外来考虑解决；人的素质，要靠多少多少年的国民教育；俺要从自己做起。
    突破口是唤起民众，关键是目前许多许多精英或他们学生或向他们学习和向往的人都不愿站出来，虽然他们内心也支持方先生，都关心新语丝上揭发的许多案例，但有多少知情者站出来？甚至，目前一些精英也造假或纵容造假，圈子里潜规则也会使不少新语丝支持者害怕或很难开口了。在急功求利的社会里更是如此！
    处在风口浪尖前哨的，是俺钦佩的方先生，他知道所有面临的形势，从他文章中俺同样看到了一个站在岸边、凝视着有希望的前方而深思今后如何继续斗争的硬汉子！
    俺永远支持您，方先生！

读方先生“迷茫”有感

hls83

    方先生,您好,看了您“迷茫”和几位战友的大作，我陷了深深思考，我是因为中医药问题之争,才接触到方先生和<<新语丝>>,现在我每天必看<<新语丝>>,里面的大多数文章,我都很支持,主要是因为上面的文章有理有据,而且很理性，让人信服。可以说是<<新语丝>>使我更理性,也更乐观，因为在咱们国内一些自认为是常识的东西,比如中医药，眼保健操，不管有没有科学根据,反正咱们民族基本上没有敢说"皇帝没穿衣服"的人，只有方先生及一些"壮士"，才严肃地理性地去指正,虽然要使咱们13亿人民，都一下子转过弯来，信奉科学精神和科学方法，那是不可能的，但我们可以一步一步的来，也只有这样,咱们民族才有希望。

    请方先生和各位同仁，引用普希金的诗歌，《假如生活欺骗了你》中的句子，“不要忧郁，不要愤概，一切都是暂时，转瞬即逝，让过去的变得更加可爱”，以此共勉。

    不知道方先生什么时候来广州，讲讲中医药的问题，不过，恐怕整个广东省（广东省是提出中医药强省计划）不是很欢迎你哦，不过广东省的中药做得还是很有特色哦，比如很多中药用来煲汤，味道还真不错，而且“王老吉”凉茶也很不错，这也是我一直思考的问题，假如中药不是当“药”来给病人治病，而是开发成药膳和凉茶之类的产品，还真不错。

    如果有机会的话，请您吃早茶。

让我们相互鼓励着走过长夜

冯俊杰

我已经养成习惯了，但凡因为中医气愤，或者因为某学术造假新闻的恼火，就来新语丝发发牢骚。这次还是来发牢骚，倒没注意到方舟子在博客上写了《我的"迷茫"：科学为何在中国没有市场》。
这么多年坚持下来了，再坚强的斗士，也是需要力量支持的。孤军奋战太过悲壮了。我想这也不是支持科学支持方的多数人愿意看见的。到现在的地步，支持就不能够默默的了。大伙该吭声了。因为我不止看见方同学文章里的倦怠和无奈，也警惕到自己情绪的灰色沮丧，还看见了站在同一原则上的"朋友们"的悲观：

    我不相信中医，也不服用中药，这点得益于方先生的系列文章和演说。
    我可以说服我倔强的老婆尽量不去服用中药，包括她经年服用的乌鸡白凤丸——事实说明服不服一个样，经前两天的小腹疼痛是改不了的一个事实。
    但我却阻止不了我才过两岁的宝贝儿子因为有些便秘，或舌苔厚重去服用黑乎乎的中药丸子和粘稠的散剂，原因才于儿子是由德高望重的岳母所带，她的经验就是懿旨。
    我时不时会把某中成药里搀了西药的新闻讲给她听，以把她从对中药迷信的泥潭里拉出来，但见效甚微。（支持方舟子的人）
    路边有人玩翻牌的把戏骗钱，我暗示上当者，不仅招来托儿的怒骂，还招致上当者的白眼。————迷茫。
    现实中的迷茫似乎是不可能的，但我还是在努力。
——————————

我现在是个写小说写散文的作家，读书时期写过一些新闻评论和随笔，愤青过，现在也就剩给新语丝投点稿的激情了。煽情是常常有的事情。情感丰富这个特点，一直是有点小小自嘲的。不过现在我倒不觉得煽情不好了。要看是为什么煽情。自从涉猎了一些心理学，在心理科学普及杂志做了3年编辑后，大有改变。在至深的悲哀后，还是要奋力振作的。鼓舞还是能够给人以力量的。煽情之后的情绪宣泄，能够让人获得心灵的喘息，更加坚定。
在悲哀之后，还是为我支持的人来点鼓励吧。老方不也曾是个文学爱好者，也写诗歌什么的啊！文学在鼓舞斗志上，还是有效果的。不止是老方，也与所有有过心灰意冷情绪的朋友共同勉励。
让我们相互鼓励着走过长夜，科学光辉照耀的社会会到来的。尽管在到来之前的夜晚相当漫长。这个时代的主流走向仍然是崇尚科学的，虽然需要时间和耐心。老方的迷茫不也加了引号？那说明不是原则动摇的迷茫，只是战斗疲倦的迷茫。
附上一首诗歌旧作，这个在新语丝网刊发过的。现在我在末尾添加一句话。当然肋骨已经拆下

          ·冯俊杰·

  当然肋骨已经拆下
  做成了火把
  当然火把也会熄灭
  残余下骨灰
  燃尽的骨灰，洒进河流吧！
  河流继续黑暗，而道路仍然漫长
  踏着昏黄的积雪
  这深藏周纳的世界
  仍然广大
  心中的神话
  或许就要遗忘
  泪水不再有重量和力量
  光芒终归要散去
  种种呼喊最后
  也会声嘶力竭
  连微弱的回音也渐渐消失
  但微笑已经留下
  因为这路，是那样的漫长
  那致以无上敬意的人
  不再回头
让我们相互鼓励着，走过长夜


原来大家都“迷茫”

发表时间:2007-05-12 02：51：45
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009lo.html
【迷茫的人这么多，看来《SOHO小报》应该再出一期“迷茫”专辑】

    我也迷茫——科学杂志为何在中国没有市场？

    土摩托
    http://www.bullog.cn/blogs/immusoul/archives/55736.aspx

    方舟子昨晚写了个博客，叫做《我的“迷茫”——科学为何在中国没有市场》。看完后我也有点迷茫。
    这次在英国我去参观了《新科学家》杂志。根据独立统计公司（ABC）发布的数据，该杂志的发行量近年来稳步上升，去年年底达到了每期17万5千多册，而人家是周刊！中国任何一种科学杂志每期发行量大概都不会超过5万（《国家地理》这类杂志除外），而我们的都是月刊。相比之下，差距是非常明显的。
    《新科学家》还告诉了我一个有趣的事情：他们卖的最好的封面故事都是有关理论物理，或者宇宙起源之类的选题。如果是涉及到养生或者治病什么的，往往就卖得不好。依我的经验，在中国，情况正好相反。
    为什么英国有那么多人会对科学，尤其是和日常生活没有太大关系的理论物理学感兴趣呢？对方的解释是：因为英国出了个霍金，所以英国人对理论物理感兴趣。
    这个解释也许有其道理，但并不能完全说服我。霍金在中国的知名度也不低，《时间简史》甚至被小说家王朔都当做了思想武器。另外一个物理学家爱因斯坦则更是热门，现在哪个读过一点书的没听说过相对论？哪个写字的没玩过时间空间之类的概念？可是，中国的科学杂志读者却远远不如英国多，而且他们喜欢的都是和提高物质生活质量相关的话题。这是为什么？
    中国不是一直都这样。想当初，《科学画报》发行量好几百万，我每个月都眼巴巴地盼，每篇文章都仔细地阅读，至今还记得很多东西。如果当年也有粉丝一说，我是绝对的“叶子”（叶永烈粉丝）外加“谈子”（谈祥柏粉丝）。可现在，如果叶永烈不是写了点历史，大概没有多少80后会知道他。而谈老呢？估计大家都把他忘了吧？
    仔细阅读《新科学家》，我发现他们也逐渐在适应新的时代，文章日渐短小，追求趣味和好读。但是，他们的文风并不花哨，每篇文章的信息量很大。反观我们的科普杂志，生怕读者看不懂，每篇文章都变着法儿地追求“娓娓道来”，明明是说植物进化论的也一定要先拿木子美做开头，结尾再稍上李银河，总之一定要好玩，火爆，形容词一定要用足了，图片一定要多过文字。一句话：把科学杂志当娱乐杂志来做。
    我们有没有想过，这样做其实是不尊重读者的智商呢？起码我就不喜欢看那种小学自然课课本式的行文方式，太小儿科。可是，回过头去翻看我自己写的一些文章，竟然也有这种倾向。
    难道现在的中国读者都厌倦思考了吗？难道我们一定要让读者“不费脑子学知识”？难道纯粹的科学思考就不能带来乐趣？
    在国内的时候我整日埋头写稿，没怎么想过这些事情。就像下面这副表情，乐呵呵的。只有在出国之后，有了距离，再回头看看，就能看到我一脸愤怒。

    迷茫的何止方舟子

    作者：减肥鼠

    刚看完老方的《我的“迷茫”：科学为何在中国没有市场》，不由的悲从中来。一个不停的被人误解漫骂甚至是造谣攻击却还心平气和的讲真话，讲实话的有良知的学者，终于在中国这个有几千年文明史的礼仪之邦迷茫了。
    其实迷茫的何止是老方，每一个有良知的人，每一个关心这个民族的人都迷茫了。从五四到现在快一百年了，呼唤德先生和赛先生也快一百年了，德先生没来而赛先生只来到了课本里却从没来到人的心里。
    以我为例，我从接触新语丝开始，就开始相信老方关于中医的观点以及一些其他问题的观点不可能错。因为老方的文章通俗易懂，只需要简单的逻辑和初中学到的生物物理化学知识就可以判断对错。所以我经常在自己的圈子里宣传老方关于中医中药的观点。可是朋友却都把我当成了精神病。一开始和我辩论，辩论不过我就抛出如下观点：1中医着你惹你了，你批中医不是吃饱了撑的吗？2说中医不好是因为你没见过真正的中医高手。3你根本不懂中医。4老祖宗的东西就是比现代人的高明。甚至聊天的时候一提中医中药就没人和你聊了，因为没人愿意和‘精神病人’聊天。还能说什么呢！当你好心的把正确的东西告诉别人的时候别人却把你当成精神病。换了谁能不迷茫呢！！
    陈独秀说：要拥护那德先生，便不得不反对孔教，礼法，贞节，旧伦理，旧政治。要那赛先生，便不得不反对旧艺术，旧宗教。要拥护德先生，又要拥护赛先生，便不得不反对国粹和旧文学。陈老先生算是把中国人看明白了，所以他说的是反对而不是中国特色，不是取其精华，去其糟粕。是啊！一个千疮百孔的楼房再怎么维修也是险房，只有推到了重建才能解决所有问题。
    所以 是反对！
    所以 老方只能迷茫！！
    所以 你我只能迷茫！！！

长使英雄泪满襟

作者：个子

    昨天晚上在《新语丝〉看到方舟子的《我的“迷茫”：科学为何在中国没有市场〉，感觉从没有过的悲凉。三年了，从没有看到过方舟子在文章中感情的流露。以前方兄的科普文字精当凝练，驳论文字逻辑严密，访谈时温文尔雅，很少感情流露。这一次也许是遇到了以前没有预料到的思想困境，才能使一向很理性的方兄迷茫了。当然方兄的迷茫很微妙，也许不是真的迷茫，因为是“迷茫”。

    我是能感觉到这样的迷茫的，因为我要是在生活和思考中不迷茫，我就会“随其流而扬其波”。不会到《新语丝〉来了。和蒙昧挑战，遇到的阻力太大了。我迷茫是感觉到自己的力量不够，那么像方兄这样的能力也感觉迷茫。事情就真的复杂了。

    如果说丘魏的“成果”专业性太强，以法官的知识难以做出准确判断的话。那么武汉的“国际期刊”的定义，西安的蔑视教育部的意见就太让人感到茫然了。随后，团中央的官员在西译说的话，就跌破我的眼镜了。“这个方舟子反中医很不得人心，西译维权是维护全国民办教育的尊严”这句话的上半句和下半句能挨得上吗？中医是怎么回事，他们能不清楚吗？但是，人家没有让你说话的时候你就说话了，这就是罪。

    今天心绪很乱，但是我想把话说完。方兄做了自己能做的，我也能看懂方兄所做的一切。如果，现在方兄就此罢手，我还是认为方兄是一条汉子。如果方兄“独持偏见，一意孤行”，我在道义上支持到底。我还是觉得相机行事好些吧。

    出师未捷心不死，长使英雄泪满襟。

央视在搞些什么名堂

作者：西风独自凉

    看了方舟子〈我的“迷茫”：科学为何在中国没有市场〉一文，很是感慨：我们处在一个巨大的忽垃圈里。
    忽垃圈者，忽悠文化垃圾圈也：美化帝王独裁的垃圾影视汗牛充栋，新儒家尊孔读经的贱言甚嚣尘上，鼓吹文革、红卫兵、专制朝鲜、恐怖主义的人渣到处收获掌声，公然号召取消“伪科学”的学者、类似余秋雨这样的墙头草更是数不胜数。
    亦忱云：若有谁“每天都去看8个小时那个无时无刻不在标榜自己在传承中华文明的央视，看看它们天天都在播些什么东西：灾难可以变成荣誉，丑闻可以变成政绩，腐败可以变成功劳，谎言可以变成真理，特别是当你看着那些个满屏幕起死回生的满清王公大臣和格格贝勒们在你面前活灵活现时，如果你不产生时空错乱的感觉，在我看来，要么是你脑子当年被门夹过或被驴踢过不好使了，要么就是对大清电视台情有独钟”。
    中共高层一再号召追求真理、讲真话，央视这方面做得如何？百家讲坛讲了些什么？三国明清孔老2慈禧陈谷子烂芝麻可劲地往外倒。被认为是胡智囊的人士最近发表《民主是个好东西》，鱼刺认为民主不但是个好东西，还是个死东西。即“民主是一个固定的东西，是个必然的东西，是个简单的东西，是个直观的东西，是个科学的东西，是个标准的东西，是个可定义的东西，是个可衡量的东西，是个可实验的东西，是个可重复的东西，是个绝对的、无条件的、屡试不爽的、是个一加一等于二的东西”。
    最恶心的是在百家讲坛看到因恶捧专制朝鲜而臭名远扬的孔庆东，一本正经地为金庸荒诞不经、乱劈柴似的武功描写，寻求物理学意义上的合理性。傻到家了。
    《百家讲坛》似乎根本就没打算讲民主与科学，五一开讲的《红旗渠的故事》，就有部分观众表示：该栏目抛弃历史风云，却转向充满政治意味的主旋律故事，有点煞风景；让一位政府官员来开讲座，是否有资格？
    历史风云也要看你讲的是什么样的历史风云。易中天《走近顾准》写得很好，除了孔明是个帅哥，他讲人权讲自由一样是个高手。耍权谋、动歪脑筋、来虚的，中国人不用你教，在酱缸文化里浸泡了2000年，个顶个都是师傅，但愚昧程度和科学人文素养之低下依然令人叹为观止，从传销以及蛤蟆功虾爬功龟头功蒙骗的人数之多危害之烈时间之长即可见一斑。响应中共号召，提高国民整体素质，弘扬科学、民主、自由、人权、宪政等等普世价值，央视作为主流中的主流责无旁贷。
    方舟子等人在电视上数度与“伪科学”人士交锋，效果并不尽如人意。对手和主持人的水平太低。虽然央视主持人也好不到哪里去，但毕竟平台影响大，为什么不能请方舟子等人开办科普系列讲座？是怕中国人太愚昧接受不了，还是嫌中国人不够愚昧？
    说咱们的历史是任人打扮的小姑娘，何不请袁伟时讲讲中国近代史，让历史告诉未来：中国人除了继续追求自由、民主、科学、宪政，再无第二条路好走！
    季羡林虽然躺在病榻之上，但他的一举一动都受到媒体的关注。这次，他的一本新书刚一上市，媒体就闻风而动，炒作的热点是季先生要给自己“摘帽”，摘去三项戴了多年的桂冠：“国学大师”、“学界(术)泰斗”与“国宝”（见《傅国涌：季羡林摘帽意愿应得到尊重》）。
    大师泰斗国宝？乖乖，不知道鲁迅陈独秀胡适又算什么？没有道义担当、大义凛然的爱国情怀，凭什么当大师？书读得再多不过是个知道分子。
    瞧，天上的星星不说话，地上的小虫在挣扎：“天人合一”的中国文化“今后主导世界”，“只有‘天人合一’才能拯救全人类”、“21世纪是中国人的世纪”-----这就是季大师的水平？国宝还是耍宝？有志气，肚子吃不饱的时候惦记着解放地球，刚塞满牙缝就记挂着拯救全人类了嘿！好大一股晚清士大夫的哈喇味。操女祖德贱强一类的炒作太低级了，又是变性又是走光口水横飞的。看，咱们新书上市，都不用脱衣服（也没啥好脱的），把莫须有的帽子摘下来爆光率就上去了。谦虚的美德将主导世界，尽情地赞美我吧，1箭5雕的功能都有，岂止河蟹，姜还是老的辣，吻腚了都。

《我的“迷茫”：科学为何在中国没有市场》读后感

    看了减肥鼠对方先生这篇文章的回复,我深有同感,正是因为我们科学的和理性的去看待日常生活和人的交往,我们往往被其他人认为是精神上"有病"的人,我感触特别深的是,每次辩论都会以我伤心哭泣然后闭嘴而告终,所以根本谈不上有什么可以在一起高谈阔论的朋友了,我周围的朋友们都关心的是挣大钱,住豪宅,开好车,羡慕不劳而获的幸福生活.我做不到,我感觉我慢慢和这个社会疏远了,宁愿自己一个人背上包去旅行以冲淡我因为生存而每天装出的和人交往的那份虚伪.不知道我们还能走多久.
    记得看过一则小故事说:一个国家的国王发现整个国家的人因为喝了一口井里的水都疯了，他千方百计到处找药希望治好大家的病，但所有人都拒绝吃药，都认为国王疯了，最后国王不得不也喝了井里的水变疯，于是举国欢腾，庆祝国王变得正常，但实际上这个国家彻底变成了疯子的国度.
    这个小故事来形容我此刻的心情非常适合,我不知道我是否也该喝口这井里的水呢,从此天下太平,但真正的我已经死去.

（orchid）

    没有市场的是科学方法和科学精神。科学技术还是比较有市场，比如上海的磁浮列车和刚刚运行的耻辱号(CRH)动力车。我们的国家很热衷于购买别人的先进技术却不懂得这些先进的科学技术是要遵循科学的方法，依靠具有科学精神的人去创造出来。

（领悟中）

    但是这注定了是一个赝品流行的时代。在一个具有科学素养的公众比例低到只有几个百分点的国度，在一个煽情比理性分析更受欢迎的社会，再虚假的产品、再荒诞的学说都不难找到庞大的市场。
    －－－－－－－－－－－－－－－－－－－
    无情的支持这句话。
    个人的观点，现在人类社会还是处在非常低级的阶段，绝大多数的普通老百姓缺乏基本的科学素养，这是个非常无奈的现实。
    有时候自己也很迷茫，读到博士你就会发现周围绝大多数人的肤浅和缺乏独立思考，但是这种思想只能在心里，否则会招来无情的攻击。
    现在流行的就是简单，肤浅，快乐，不需要动脑筋的东西。呜呼！
    可是我们处在这样一个商人的地位如此之高的社会，大部分人都是想着钱，想开名车，住豪宅，想不劳而获，想。。。。。。
    大家拒绝思考，喜欢及时行乐，喜欢肤浅，喜欢流行，我们能有什么办法呢？这就是社会现实啊。
    本人也很佩服郎咸平先生，他的观点建立一个干净，公平，公正的社会秩序，是我心中向往的圣地。
    每个人都能最大限度的发挥自己的专长，在一个干净，公平，公正的社会里生活，呵呵，这就是我理解的共产主义。
    迷茫归迷茫，痛苦归痛苦，信奉科学和理性的兄弟们也不必太过清高和神伤。多做点自己能做的，多改变一些自己能改变的吧，与大家共勉。

（湍流）

    方先生，你好
    我是新语丝的忠实读者，今天看到你写的《我的“迷茫”：科学为何在中国没有市场》，我想告诉你，因为有你，我已学会了一点点科学地看待事物的方法。因为你的《科学成就健康》，我的父母也学会了更科学的养生方法，认识到保健品危害。昨天我爸爸说，他感谢你！

（清溪）

    我不相信中医，也不服用中药，这点得益于方先生的系列文章和演说。
    我可以说服我倔强的老婆尽量不去服用中药，包括她经年服用的乌鸡白凤丸——事实说明服不服一个样，经前两天的小腹疼痛是改不了的一个事实。
    但我却阻止不了我才过两岁的宝贝儿子因为有些便秘，或舌苔厚重去服用黑乎乎的中药丸子和粘稠的散剂，原因才于儿子是由德高望重的岳母所带，她的经验就是懿旨。
    我时不时会把某中成药里搀了西药的新闻讲给她听，以把她从对中药迷信的泥潭里拉出来，但见效甚微。
    现实中的迷茫似乎是不可能的，但我还是在努力。

（dd）

    有啊，方老师，现在科学的传播途径只剩下网络了。像电视媒体，书籍，基本上都被利益集团垄断了。

    科学在思想上已经占据了不小的市场。

    但是要想让老百姓为科学花钱。还要认真思索一条可行的途径。

    如果探索出一条途径，善莫大焉。土摩托的科学杂志想法很好。不如方老师组织一批人搞一个科学杂志吧！

（皮皮狼）

    中国愚昧的人太多了，一部分受不到教育（大约有10亿人），还有一部分受到的是伪教育（大约有不到3亿人），被企图愚弄愚昧的人的人洗脑，而自己还懵然无知（我也曾算一个），可悲可悲。。。
    中国的问题还是教育，教育不行，科普很累。教育的目的不明确，教育的目的应该是使人更加智慧，但中国的教育的目的实质上就是要使人更加愚蠢（听话就行，好管理）。可悲可悲。。。
    中医的问题咱们的最高（弱智的）权力机构是怎么看的，还没放个什么屁吗？东北有句话叫：咬着屎橛子给麻花也不换。可悲可悲。。。

（支持方舟子的人）

    路边有人玩翻牌的把戏骗钱，我暗示上当者，不仅招来托儿的怒骂，还招致上当者的白眼。————迷茫。

（南）

    不能指望大家都讲科学了，老方的打假还一样有作为。
    哈利伯特的大胡子校长说：选择正确的，而不是选择容易的。
    老方在做的事情还是得到很多人的支持。有的甚至很坚定。这就是这个国家的希望。你不能指望人人都明白事理，懂得科学，方舟子（文学青年老方除外）还依然有市场。
    如同蜘蛛侠，等等XX侠一样，英雄在胜利以前总是要被坏人打得死去活来。
    所以现在老方还算不得英雄。
    其实老方当初也就图个痛快，估计没有想清楚代价。
    当初再厉害也就是嘴仗，压根没什么代价，现在才是真格的。而且我觉得这才是开始，也就赔个钱啥的，比起真正的英雄还差很远。
    娘的，这个国家就是愿意做英雄的人太少了。

（bluesea）

    老弟话不能这么说，那些英雄都是不论给打多惨下个镜头就恢复如初的，连个疤痕都不留地，这里可不是电子游戏可以到处拣血包的。再说了现在支持的人没有人能象斑竹一样公开的出来的。这就好象一个步兵师跟在大坦克后边一样，小兵们都是支持坦克的可是如果坦克真给打爆了跟在后面的步兵多半只有四散逃命的份即使昏参在后面督战也没有用。所以步兵的任务就是尽一切可能的防止坦克给打掉。一句话，大家伙有钱的捧个钱场有人的捧个人场哪怕赚个吆喝也比不出身的好。

（蓝隼）

    这个国家最大希望在于一杆子烂到底，先死而后生
    现在慢慢烂下去真耗费时间，本老中认为最有效的就是帮他烂下去，不仅不打假，而且是参与鼓励造假，假到所有中土国老中自己的生存都受到威胁，无法在中土国继续活下去，他们就完全有这个动机大规模参与打假，因为不打就无法活。所以中土国的假科学，假食品什么的不是太多而是太少，多到每天都毒死个市长县长，中土国老中在国际上信誉扫地，那才能达到tippingover point.
    那个时候全国都是方舟子，斑竹也就能退休了。

（老中一号）


北京科技报：眼保健操是不是伪科学

发表时间:2007-05-12 02：50：21
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ln.html
眼保健操是不是伪科学
不正确手法按眼可导致角膜变形，眼部感染

北京科技报2007/04/23

    网友发帖引发社会对眼保健操的关注，在中小学推广了40余年的眼保健操遭到了来自学生、老师、专家等方方面面的质疑。坚持做眼保健操究竟能不能预防近视？为何中国推广眼保健操这么多年，近视发病率却居世界第二，人数居世界之首呢？

    新闻缘起

    网友新语丝发帖质疑眼保健操

    近日，一个署名为石泉的网友在新语丝网站上发表了一篇《眼保健操是不是伪科学》的帖子，对眼保健操提出了质疑，他认为，眼保健操可以“消除睫状肌紧张或痉挛的目的，同用眼卫生相结合，可以控制近视眼的新发病例”等介绍是“故弄玄虚”，眼保健操的“经络穴位之说没有科学依据”。
    另一名署名为张定兴的网友也提出质疑，并表示“中国多年来推行眼保健操，从没有医学统计说中国学生近视比其他国家的学生少”。
    而一名署名为伍岭，自称是高中班主任的网友在跟帖中则直接表示“眼保健操所倡是地道的伪科学”。
    4月17日该帖被北京某媒体披露之后，引起了广泛争论和关注。对于眼保健操科学依据遭各方质疑一事，教育部表示，尚未考虑对眼保健操进行修改调整。

    记者调查

    三大问题直指眼保健操

    目前，每天两次眼保健操仍是每个中小学生的“必修课”。记者在走访了海淀区几所中小学后发现，老师和学生对眼保健操的意见主要集中在三个方面：

    问题一：学生疑惑眼保健操保护视力的功效

    天天做眼保健操，但近视发病率仍很高，因此，许多学生认为做眼保健操没有用。
    令海淀区某中学高三年级学生罗晓（化名）不解的是，自己从小学就开始很认真地做眼保健操，但是仍然戴上了眼镜，有的同学从来不认真做眼保健操，视力却特别好。他告诉记者，许多同学都有这种疑惑，而把眼保健操当成学校的一种任务，做做样子“糊弄”老师的同学也大有人在。
    问题二：不正确手法有害眼睛

    穴位找不准、动作不规范恐怕是中小学生做眼保健操时普遍存在的现象。通过查阅相关资料，记者了解到，曾经有人专门针对此问题做过问卷调查，调查对象是1662名小学生和1458名初中生，结果发现，做眼保健操时不知如何查找穴位者小学生为95.85%，初中生为90.40%；不知操作力度者小学生为97.11%，初中生为94.24%；不知揉、按、挤、刮等基本手法者小学生为91.94%，初中生为82.85%。
    据专家介绍，眼保健操不正确的手法可能无效，甚至有害，有些小孩将“轮刮眼眶”变成“轮刮眼球”，结果导致角膜变形，影响视力。而用不干净的手按“睛明穴”，容易导致眼部感染。

    问题三：动作枯燥流于形式

    眼保健操推广40多年以来，除了在1972年将原8节操简化为5节，并做了部分改动以外，一直延续至今都无变化。
    据北京一所中学的校医介绍，眼保健操在北京推广得比较早，1963年就开始在中小学中试行，在北京的一些家庭，可以说祖孙三代做的都是同一套眼保健操。
    “长时间地重复同一个动作使许多学生没有耐心认真做，老曲调、老动作不仅让学生感到厌烦，也使一些老师感觉曲子缺乏新鲜感、太过时。越是到高年级，眼保健操越流于形式。”
    有专家认为，广播体操几年就更新1 次，到现在都推广到第8套了，眼保健操确实应该改革了。

    追本溯源

    眼保健操1963年开始推广

    北京市中小学从1963年开始推广眼保健操，眼保健操由当时的北京医学院（现北京大学医学部）体育教研室刘世铭主任自创。最开始的眼保健操一共有8节，有文字性的说明介绍，也配有穴位图。1972年眼保健操简化为5节，一直延续至今。

   著名学术打假人士方舟子

    近视遗传因素占80%，无证据表明“用眼卫生”能防近视
    眼保健操究竟是否能防治近视呢？记者通过电子邮件采访了新语丝网站负责人，著名学术打假人士方舟子。在给记者的回复邮件中，方舟子称，眼保健操是根据中医的经络理论设计的，但是经络理论并没有得到现代科学的证实，甚至已被现代医学所否证，因此眼保健操并无科学依据。近视的原因是眼球轴长变长，通过按摩怎么可能防止它的发生？如果有人非要把不科学的东西说成科学，那就成了伪科学。
    既然眼保健操并无科学依据，而且也没有临床试验或流行病学调查表明做眼保健操能够预防近视，那么就没有必要再要求学生做它了。中国推广眼保健操这么多年，近视发病率却居世界第二，人数居世界之首。
    此外，方舟子认为，一般的近视是所谓“生理性近视”，在少儿时期开始出现，逐渐加深，到眼睛完全发育后就定型了。一个人是否会近视主要受遗传因素的影响，受环境因素的影响不大。通过对孪生子的比较研究发现，近视的遗传因素占80％以上。
    对于眼保健操促进血液循环对保护眼睛有好处的观点，方舟子表示并没有看到证据表明促进血液循环对保护眼睛有好处。要促进眼部的血液循环也不必非要按穴位做眼保健操。

    眼科专家陈跃国

    不能阻止眼球轴长变长，只能缓解疲劳

    北京大学第三医院眼科中心近视治疗专家陈跃国认为，从西医的角度看，近视的发生原因是眼球轴长的变长。近视主要取决于两个方面的因素，一是遗传因素，二是环境因素，环境因素也是通过遗传因素起作用的。另外，还可能跟人种相关，亚洲人得近视的就比较多，换句话说，黄种人比白种人更容易患近视。在人群中，本身就具有容易导致近视的倾向，有的人不注意用眼卫生也不会近视，有的人稍微不注意就会近视。
    做眼保健操对防治近视没有根本的作用，它只能缓解疲劳，让眼部的肌肉放松，但不能阻止眼球轴长的变化。
    但不能一概而论眼保健操就是伪科学，从保健和让神经放松的角度来说，眼保健操还是有积极作用的，所以也不能一棍子打死。
    因此，陈跃国认为预防近视应该鼓励减轻孩子们过多的课业负担，多让孩子做户外的体育锻炼，但不一定非得强制做眼保健操。眼保健操可以保留，但是必须做进一步科学的研究，看看它到底对保护视力的作用有多大。


我的“迷茫”：科学为何在中国没有市场

发表时间:2007-05-10 22：48：41
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009kv.html
最近我参加了一个电视辩论节目，和一位从美国一所被称为“文凭工厂”的函授学校获得“博士”文凭、台湾来的“另类营养专家”讨论健康保健问题。这个节目的主角是这位“博士”，我只是到节目接近尾声时才上场和他切磋，大部分时间坐在台下看他的表演。他很有表演才华，也知道如何吸引观众的注意力，窍门在于时不时地以不容质疑的坚定语气抛出一个个耸人听闻的观点：
“牛奶是给牛吃的，不是给人吃的，喝牛奶有害健康……一天吃一个红薯，保证你不会得癌症……香蕉的营养都在皮里面，要吃就吃烂掉的香蕉皮……千万不要用微波炉加热食品，会让营养物质丧失97％……我看过700篇论文，证明吃动物蛋白会让你得癌症……”
推销谬论很容易，一句话就够了，而要反驳起来却十句话都未必够用，何况节目留给我的时间并不多，只足够让我反驳其中的一、两条谬论。我只能寄望于观众的自我识别能力了。要具体地指出其错误之处固然需要用到生物医学的专业知识，但是靠生活常识、常理并不难觉察其荒唐。
然而，这些谬论却风靡了海峡两岸。该“博士”宣扬其观点的健康指南几个月来一直名列畅销书的榜首，让无数的人从此不敢喝牛奶、吃肉，改吃能导致营养不良的什么“排毒餐”。他到某个城市上一堂课，就能让当地的红薯卖疯了，“防癌蔬菜”价格狂飙。是因为他吓人的“博士”头衔，出色的表演才能，还是因为迎合了公众的心理，或者是因为别的什么东西？
我们这个民族历来就特别注重养生保健，而且还特喜欢扎堆跟风，每隔一段时间，就会出现一种号称能包治百病的莫名其妙的保健偏方让全国上下都一起发疯，喝凉水、打鸡血、养红茶菌、练气功、吃保健品……不过，现在的情形却和以前有所不同。以前的这些折腾，其始作俑者并不可考，并非某一个人扇乎起来的，基本上是在民间自发形成的，而且热衷者往往要论证其如何的科学，甚而获得官方机构、科学界人士的认同、支持。而现在的保健潮流，却往往是打着某个人的品牌，而且公然与主流科学界对抗，以“另类”为荣、为号召，即使主流科学家联名出来驳斥，也无济于事。
时代毕竟变了。在这个日益多元化的社会，另类不再意味着可耻。而在一个昔日权威被打倒、社会主流正在发生变化、新的权威缺乏公信力的转型时期，藐视一切权威和主流甚至成了时髦。
即使是曾经被视为真理的化身、最为客观和牢靠的科学，在现在的中国也成为被嘲笑的对象。文人学者、“思想精英”、“舆论领袖”们准备好了一顶顶“科学主义”、“科学迷信”的帽子，随时准备往那些不过是希望以科学的态度看待与科学有关的问题的人们的头上扣。
但是，在许许多多问题上，科学固然不是万能的，没有科学却是万万不能的。健康保健的问题即是如此。有位有点名气的文人很不屑地说，不懂科学有什么大不了的，难道普通老百姓不懂化学成分、中毒机理，就不知道砒霜有毒吗？以一个极端的个案为论据，正说明此人该去学点科学方法。像砒霜这样的急性毒药是可以通过经验而不是通过科学研究知道其有毒的，但是那些毒性比较缓慢或不明显的，却必须了解其化学成分、用科学方法检验才能知道其能导致的严重后果。例如，许多历来被认为无毒的中草药，在经过科学方法检验后都已被发现有严重的毒性。另一方面，不少风传有毒的东西，却经不起科学的检验。例如许多人对抗虫害转基因食品发出了“虫都不能吃，人怎么可以吃”的疑问，而在有专业科学知识的人看来，这种担心完全是多余的。
一个社会的主流的形成不一定有很合理的基础，因此容易发生变化、逆转。社会的主流也不意味着就是正确的。但是科学的主流则不然。一个科学观点能够成为主流，必然有其非常确凿的证据，轻易不会发生动摇，要推翻它需要更加确凿的证据，也就是所谓“非常不寻常的主张需要非常不寻常的证据”。因此科学的主流虽然不一定总是正确的，但是一般来说都是正确的。科学界的主流观点不是靠某个人的三寸不烂之舌吹出来的，而是最有专业判别能力的人在推敲、比较方方面面的证据之后得出的共识。因此，在没有确凿的证据证明科学主流观点是错误的之前，接受它是最明智的选择。如果仅仅因为科学主流观点有可能出错，就轻信、追随另类观点，是非常不明智的。热衷于“另类医学”、“另类营养学”，是在拿自己的身体当试验品，追求健康最终却可能损害了健康，金钱的损失倒还在其次。如果科学都靠不住，还有什么是可靠的？
但是这注定了是一个赝品流行的时代。在一个具有科学素养的公众比例低到只有几个百分点的国度，在一个煽情比理性分析更受欢迎的社会，再虚假的产品、再荒诞的学说都不难找到庞大的市场。何况，不仅有以吸引眼球为最高目的的媒体的追捧，更有司法机关的保驾。你甚至没有揭露伪科学、学术造假的言论自由，否则就有法官以“科学是发展的，真理是相对的，因此谁都无权说人在搞伪科学、学术造假，‘伪科学’一词本身也是伪的”为由判你个损害他人名誉权的罪名。当真理还在穿鞋的时候，谬误已经走遍了世界。当伪科学、反科学耀武扬威的时候，科学只有在角落里舔舐伤口。

2007.4.10.

（为《SOHO小报》2007年第四期“迷茫”专辑而写）

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：剥开“刘太衣”

发表时间:2007-05-10 22：46：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ku.html
    剥开“刘太衣”

    新闻佃农的BLOG
    http://blog.sina.com.cn/u/4c70d3e501000939

    正当“刘太医系列从书”热销各地书市并迅速聚集起众多“信徒”之际，一记当头棒喝却从斜刺里传出：该丛书的作者刘弘章、刘浡父子是两名“大忽悠”，不仅其书中的许多论断是错误的，就连其“御医后人”、“医学博士”的身份也是假的，隐藏其后的是赤裸裸的功利目的。首先向“刘太医”开炮的，便是因“学术打假”而闻名于世的专栏作家方舟子。

    方舟子何许人也？他于1967年9月生于福建省云霄县，1990年自中国科技大学生物系毕业后赴美留学，1995年获美国密歇根州立大学生物化学博士学位，先后在美国罗切斯特大学生物系、索尔克生物研究院做博士后研究，后定居加州。他1994年创办世界上第一份中文网络文学刊物《新语丝》，1999年4月率先在互联网上批判“法伦功”，2000年创办中文网上第一个学术打假网站“立此存照”，揭露了多起科学界、教育界、新闻界等领域的腐败现象。喜欢仗义执言的他2006年底曾因扛起“废除中医”的大旗而遭到大多数国人的责骂，不过当他率先站出来痛揭“刘太医”的羊皮时，国内的“无薪学术警察”们立即原谅了他，并又与他站到了同一个炮台上去。

    方舟子等人向“刘太医”开炮

    在2006年“愚人节”以前，自称是“刘太医后裔”的刘弘章，其公开身份还只是采用中医手段治疗癌症的“名医”，仅以“瘤科世医”的招牌出现在世人面前。刘弘章宣称自己的家族从1475年起就一直在治疗癌症，是中国唯一的“瘤科世医”，而他则是这个“世医家族”的第24代后裔。

    为了证实自己的“家学渊源”，在中医界名不见经传的刘弘章赋予了自己传奇的“履历”。在其自撰的《瘤科世医刘弘章》一文中，他宣称自己从1967年起就在父亲的指导下治疗59种恶性实体瘤，到1997年共治疗国内外病人18963例，病人一般2年癌肿完全消失；3年生存者高达13919例，占病人总数的73.4%；未经放化疗的患者5年生存率达100%，死亡人群则全部都是做过化疗、放疗后才由他接治的。也就是说，他包治未经任何其他治疗的癌症病人。

    其后，刘弘章又为自己找到了一件更加光鲜的外衣。他宣称自己于1970年毕业于北京医学院医疗系，2001年5月荣膺“联合国世界自然医学基金会”授予的“世界名医奖”，且这个奖项是联合国为了奖励为人类健康做出贡献的医生而设立的全球医学最高奖，他是唯一一位获得该奖项的治疗癌症的中医专家。此外，他还声称自己是“联合国科学与医学双博士”、“肿瘤生物学研究员”。

    等到和儿子刘浡一道“涉足养生学”后，刘弘章也为刘浡披上了同样光鲜的外衣——1977年出生的他5岁起就跟着爷爷学医，16岁在“美国国立癌症研究所”进修时使用中药救活了数名癌症病人，被美国同行称赞为“小博士”；26岁时“考取了联合国医学博士”，成为“联合国世界自然医学基金会”授予的“联合国自然医学大奖和功勋奖”得主……

    刘弘章将其父子所获的“联合国证书”照片发到了自己所能触及的各种网站、报刊上去，这样做的理由很简单：“由于不可思议的内容，许多读者都可能怀疑我是个文盲，是个医盲，是个从地下突然冒出的专家。然而看了这些证书，读者就会明白。”

    看到如此恬不知耻的“履历”后，方舟子坐不住了，他很快撰文揭露刘氏父子的真实面目：所谓“联合国世界自然医学基金会”，实际上是自称“国际交流医科大学博士、教授，联合国世界自然医学基金会主席、勋爵”的余海若“自办”的，莫过是打着“联合国”旗号欺骗国人的诈骗组织。余海若系河北唐山人，1942年12月出生，原为北京新华印刷厂的退休厂医，此人自诩为“1994年4月荣获首届世界传统医学大会最高级金杯奖，被联合国国际交流医科大学特别会议一致评选并授予国际医学博士学位”，但事实是，“世界传统医学会议”的准确称谓为“世界另类医学大会”，是一个世界各地的江湖医生的聚会，主办单位位于斯里兰卡的“补充医学开放国际大学”——所谓“另类医学”与“补充医学”，都是指不被医学界主流承认的医术。

    既然“联合国世界自然医学基金会”、“联合国世界名医奖”、“联合国自然医学大奖和功勋奖”的炮制者是个欺世盗名的十足骗子，刘弘章父子履历中最华彩的篇章也就不攻自破了。何况方舟子等人接着又提出了多个疑点，譬如公元1475年尚无影像学和血液标志物检查等诊疗手段，更没法做病理切片检查，刘太医家族是如何确诊癌症的？

    层层剥开“太医后人”的伪装

    方舟子等人于2005年5月首发的披露文章，并未令刘弘章父子收敛起其自我标榜的虚妄态度，反而促使了刘氏父子尽快“著书立说”，以铁定自己在“世界自然医学界”的领袖地位，“刘太医系列丛书”因而很快出炉，刘氏父子所获的各种“世界级证书”也赫然印在了这些图书中。于是，一篇题为《揭露刘弘章父子的真实面目》的文章，于2006年11月10日出现在了方舟子主办的《新语丝》网站中，再次对刘氏父子鼓吹的“联合国世界名医奖”、“自然医学金牛奖”和“功勋奖”进行揭露，并斥责“中医就是让这些打着中医幌子的骗子们给搞到今天这步田地的！”

    这篇文章刊出后，立即引来了众多热心学术打假的网民，并很快揭开了有关“联合国世界名医奖”、“自然医学金牛奖”和“功勋奖”的骗局。原来，联合国从未设立过“联合国世界自然医学基金会”，该机构的真正“设立者”余海若却用它来大肆敛财，在全国招收了上千名会员，任何人只要交纳2500元人民币就能成为会员，交纳1万至5万元即可“出任”各地分支机构主席，交纳0.3万至15万元便可获授“世界名医奖”、“世界医学贡献奖”、“国际自然医药大奖”、“自然医药杰出人才奖”等各类奖项。也就是说，刘氏父子在国内交钱后便可买到全套史诗般的“海外建树”。

    有网民发现，刘弘章曾于2005年明确表示“文革”耽误了自己的学业，以致他“连一个中国大陆的学士学位也没有得到”，然而《病是自家生》一书中，他却宣称自己是“科学与医学双博士”，这更印证了刘氏父子花钱买奖项的事实。此外，刘弘章还花费甚巨地推广他创办的“太医网”，以便将名气“做大”后更方便大把捞钱，自2002年7月起就接受了百度网站的竞价排名服务以推广“太医网”，同时使用了49个关键词。

    也许是太草根但又太富有“阿Q精神”的缘故，刘弘章在编造刘浡的履历时同样没能处理好漏洞，以致网民“良忠”一眼就看出了诸多问题：“到美国国立癌症研究所进修的人，应当有一定的专业资历，很难想象一个16岁少年的医学水平已经足以到美国的专业机构中去进修了。所谓‘使用中药救活了几个癌病人’更是天方夜谭，他何来的处方权？而且还是使用药理不明、未经美方动物实验和临床试验的认证的中药，这可能吗？‘考取……博士学位’，这算什么说法？充其量只能说获得读博的资格，只是个博士候选人而已！”

    有的网民在刘浡的“博士证书”上看到了“The Open InternationalUniversity”字样，经上网检索，发现竟是一个设在印度的公开叫卖博士学位的替代医学机构，每个博士学位叫价仅800美元。刘弘章2007年2月14日在做客新浪聊天室回答网友提问时，被网友问及其博士学位的事，竟语无伦次地回答说：“联合国医科大学应该叫自然医学研究所，这个东西它的本部在印度，在国际上还有一定名气的，他所发的证书还有一定的影响，这个东西不在乎学历，他是论文博士，他跟你带出来的博士不一样，没什么多大的价值，没什么用途……甭讨论那个，我就是要饭的我写的书有用大家看就完了，别扯这事。”由此可见，刘弘章的博士学位与刘浡也同出一炉。

    刘氏父子给人看病又是怎样一番光景呢？有网民送身患癌症的母亲到刘弘章家中时，见抽着劣质卷烟的他显得比书中照片老出许多，举止谈吐中丝毫看不出名医、双博士的影子。见到病人后，他始终没有切脉，也没有给出具体的指导或建议，却一直在滔滔不绝地吹嘘自己在海外的影响力，直到最后才表示：患者必须先喝3个月的“牛蹄筋汤”，接着买一个由他经销的特殊仪器检测确认癌细胞被包裹住后，再交5000美元会费成为“刘家会员”，才有资格服用其每套售价近万多元人民币的“控岩散”，理由是“控岩散”极为稀少、珍贵，只能给白领以上的、对人类有贡献的高级人群服用……

    有网民追查了刘氏父子号称历史悠久的香港国际知名公司“刘家药行”，发现注册时间为2005年11月，是一家斯里兰卡药行的办事处，在香港无人知晓。由此看来，此前的“香港刘家药行”要么属无证经营，要么就是子虚乌有。

    还有网民发现，中医自18世纪传入美国后就一直被当作不科学的“巫医”，创建于1862年的美国FDA对药品进口有严格规定，中草药只能以保健品或饮品上市，不得标注疗效。刘弘章标榜他的医术在美国备受推崇，且FDA对其1960年以前登陆美国的中成药免检，这简直就是在说谎，且他无论如何也不可能拿到美国的行医执照，更不可能只伺候美国人。

    这些证据，都无一例外地指向了一个结果：刘氏父子是两个大骗子！

    众多网民突显“搜底”力量

    刘弘章父子自称是宋末名医、明代太医之后，但有网民指出，祖传、世袭之类的民间医技往往存在独门里的偏见与偏私（如传男不传女、本门不外传等），与中医药原本的传承大相径廷，不一定就是中医药的真传；且由于受封建专治的桎梏与束缚，宫廷太医若将绝活私传下来是要被灭九族的，因为御方、御药不能外泄，故太医的儿孙大多都已改行易辙。由此看来，刘弘章父子是否确属“太医之后”还值得推敲，因为有不少网民都坦陈了自己对刘弘章的感观：“他既不是大中专院校里的科班卒业，也不似来自民间的师承，似是半路出家的‘医生’；他既不了解什么是中医药文化，也不了解中医的过往；他很有可能是无证行医，有证也是近十年里的事。为什么这样讲呢？因为他在书中和‘太医网’上虽然介绍了其家族遍及海内外，但对国内医疗行当却失之确切的了解，所以油然而生一种‘狂态’。”

    有网民甚至提出：新中国对祖传家学一直给予保护，对太医之后更是别有青睐，政府对京、津、沪一带的名医都逐个相请过。按理说，刘弘章的父辈若真是太医之后且仍在行医，一定早就名满中医界了，且他家传的那些老册子也必定早捐献给国家了，为何“医学渊源”如此深厚的刘氏家族没享受到如此雅遇呢？喜爱古玩收藏的网民于是认真揣摩了刘弘章所谓的祖传“明朝永乐太医刘纯著作”，结果发现加盖在这些“古书”上的印章尺寸、图案都与明代官府的明文规定不符，绝非御医所用之物；书册的印刷格调也与明朝版的古籍相去甚远，颇似近几年的复制品……网民们于是断言：这批造假手段并不高明的书册均为赝品，是天津文化街里的地摊货。

    在《李跃儿教育论坛》网站上，对“刘太医”身份提出质疑的网民也层出不穷。一位网民对刘弘章称其祖上刘纯“奉旨以囚试医”一事质疑说：“如果真的是‘奉旨’，‘以囚试医’这件非常不合常理的事情在正史中应该有记载。”结果网民们翻遍了明史也未找到相关记载，另一位网民跟帖称：“中医理论认为‘人各异、时各异’，即一切都在变化之中，从不以概率为依据，更不可能进行大规模活体试验。”可见，刘弘章的文字充满浮夸造作，大都似是而非，实际上是利用国内医药环境差的形势蛊惑人心而已。”

    刘弘章称其祖上刘纯是明朝太医中的“主治太医——安亭侯、正二品官员、太医院院使”，但网民们在《明史·职官三》中发现，明代太医院院使仅为正五品官员；刘弘章称刘纯的儿子成了永乐皇帝的乘龙快婿，但网民们发现永乐皇帝的5个女婿中竟没有一个姓刘。

    在《明清医史》中，有的网民还找到了对刘纯的确切记载：“刘纯（约1340—1412年），字宗厚，明初著名医家，撰有《医经小学》、《玉机微义》、《杂病治例》及《伤寒治例》等。刘纯祖籍吴陵（今江苏姜堰、如皋一带），他早年居淮南，为朱丹溪再传弟子，《玉机微义》序言中称‘宗厚穷而在下，不能躬耕自食其力，故托迹于医，以自养自晦也’；中年时移居陕西咸宁以医为业，曾随军医疗至凉州（今甘肃武威）等地，晚年定居甘州（今甘肃张掖），在陕西、甘肃行医约40余年。他医术精深，著作渊博，被誉之为“神方妙术”，死后其著作由陕西布政使司刊刻，流传至今，是明初丹溪学派在西北地区具有代表性的著名医家。”

    这就是说，刘纯绝非“中国金元四大医学家之首刘完素”的后裔，其医术也并非来自家传；他在世72年，而非刘弘章所说的在世126年；他一生奔波潦倒，从未当过太医，且在永乐皇帝“驾崩”之前10年就过世了。但刘弘章父子在介绍自己的“祖先”刘纯时，居然将其字号由“宗厚”改作了“景厚”，将其籍贯由“江苏姜堰”改为了“湖北咸宁”，并为其网织了大量华光异彩的“履历”，其目的只有一个：假借老百姓无证可查的劣势大肆行骗。而读者的盲从，也成了刘弘章父子造假的社会根源——毕竟谎言说一千遍也会看上去像真理。


转：也谈蒙牛“特伦苏”牛奶中的“造骨牛奶蛋白”

发表时间:2007-05-03 20：36：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009h1.html
    也谈蒙牛“特伦苏”牛奶中的“造骨牛奶蛋白”
     ——胰岛素样生长因子-1（IGF-1）可引发多种癌症

    作者：Renzhuli

    在国外看到国内的新产品，新发现的报道，本该满心欢喜才是。但实际上有时是忧心忡忡，有时是哭笑不得，有时是悲從中耒，有时则是满腔怒火。因为有的是报道失实，有意造假，自我吹嘘，骗取国家科学基金；有的是有意误导，欺瞒忽悠那些心地善良，但缺乏科学知识，易于轻信广告，名人，媒体，专家，学者的善良老百姓。五花八门，应有尽有！都是唯利是图昧着良心的宣传！如最近被炒得沸沸扬扬的蒙牛新产品“特伦苏”牛奶中的“造骨牛奶蛋白”（OMP）。几年前我曾研究与骨骼有关的课题，从来没有见到过“造骨牛奶蛋白”的报道，有关的国际学术会议上也没有听到过这方面的消息。如果是近一，二年来的新发现，恐怕连作用机制都来不及搞清楚，怎能这么快就用到人身上？后来从“新语丝”上读到方舟子等人的文章，质疑此造骨蛋白不是什么新发现的蛋白质，而是国内外都早已熟知的胰岛素样生长因-1（IGF-1），只不过给换了个名称而已。从他引用的梅方权教授的资料：“主要存在于血液中，大部分由肝脏合成。。。含有70个氨基酸，分子量为7649”。，我也认为它是胰岛素样生长因-1。因为氨基酸数目和分子量数值都相同，一点不差，若非胰岛素样生长因-1，那就是它的“同分异构体”了。这种可能性极小极小。在我多年的生物医学研究中，还从来没有碰到过。
    质疑文章登出已一个月余，有的报纸记者还采访过蒙牛公司和它的首席科学家母xx，至今未见蒙牛公司发表任何出来澄清的文章或申明，这就是说：默认“造骨牛奶蛋白”就是“胰岛素样生长因-1”。若是如此，问题就很严重。因为胰岛素样生长因-1（IGF-1）能引发多种癌症。血液中IGF-1高的人，易患多种上皮细胞癌（1，2，17）。除了乳腺癌（3，18）外，还会引发前列腺癌 (4-8)，肺癌(10-13)和结肠直肠癌(14-16)。可能还增高患膀胱癌的风险（19）。这样，喝了蒙牛“特伦苏”牛奶就会出现俩种可能性。第一种是按照蒙牛公司的宣传，IGF-1能以完整无缺的形式通过消化道，在体内发挥所谓的造骨作用。但实际结果是造骨不成（蒙牛公司没有证明它的（IGF-1）对人才体有增强骨密度，促进骨量增加的作用，即使用大白鼠做的动物试验，也没有得到明确的结果），反而很多人可能将患上前列腺癌，或乳腺癌，或肺癌，或结肠直肠癌（这是大量国际医学研究成果证明了的）以及可能的膀胱癌。这就迹近“谋财害命”了。第二种结果是目前生物医学知识所认为的：喝进的造骨牛奶蛋白（IGF-1）在胃肠道中被消化、降解，而不会被完整地吸收进血液中，至少对新生儿之外的其他人是如此（见方舟子文）。那么所谓的“造骨牛奶”只不过补充了一些氨基酸（或一些小肽片段）而已。就与喝普通的牛奶完全一样。结论是：“特伦苏”牛奶对人体不是有害就是无益，消费者千万不能光顾，不要上当受骗。
    写到这里，不禁要请问蒙牛公司的首席科学家母先生：您们宣称OMP是“由蒙牛乳业的科研人员发现并命名的”，这真是一种新发现的蛋白质？若是的话，请问它的氨基酸组成或结构，与IGF-1有那些不一样？消费者有知情权（生产工艺您们可以保密，或申请专利）。若是IGF-1，这是几十年前就被发现的蛋白质，您们为什么要欺骗消费者？而更严重的是它的致癌作用，您们为什么只字不提？登在“科学”上的这篇有关IGF-1致癌作用的文章，是1998年的事（4），是九年以前的事，这样重要的文献您们不可能不读；而且还有大量关于IGF-1致癌作用的文章，有几篇研究工作还是以中国人为对象做的(8,11)。您们对这么多研究报道却视而不见，这只能说明您们有意忽悠消费者。您们的科学良知何在？您们作为普通人的良心又何在？这些问题同样要请教梅方权教授。您是“造骨牛奶蛋白”专家评审委员会成员、中国农业科学院文献信息中心主任、农业部情报研究所所长兼国家食物与营养咨询委员会常务副主任。凭您的学识和工作条件，若“造骨牛奶蛋白”就是IGF-1，您对它应了如指掌。您为什么不介绍它的主要功能（影响细胞的增殖，分化和凋亡过程）和令人心驚的致癌作用，而仅仅介绍它的“显著改善骨骼合成代谢，增强骨密度，促进骨量增加，延缓骨骼衰老“等次要功能？！您也是在有意忽悠消费者？国外的科学界是千方百计减低人体血液中的IGF-1水平，以减少患癌症的危险（9，14，18）。而您们却在牛奶中添加大量的IGF-1，真让人“匪夷所思”！
    生活在这唯利是图，官场腐败，是非颠倒，无公平正义可谈，人治大于法治，枉法枉判（如武汉和西安几家法院对肖，方和丁，方等案件的判决）的年代，甚至许多人处于被“逼良为娼”的环境中，要做到“洁身自好”，“出污泥而不染”，确非易事。但至少可以做到不“推波助澜”，不“招摇过市”，不“以耻为荣”吧。
    最后，还是要请二位科学家和蒙牛公司，明确说明OMP究竟是一种由您们新发现的蛋白质？还是IGF-1？若您们不加以澄清，一旦喝了“特伦苏”牛奶，而又患上前列腺癌，或乳腺癌，或肺癌，或结肠直肠癌，凭您们的新产品宣传内容和大量的国际医学报道，消费者就有权向蒙牛公司索赔。人命关天，可不是儿戏啊！

1） KhandwalaHM et al. The effects of insulin-like growth factors ontumorigenesis and neoplastic growth. Endocr. Rev. 21:215-44.2000.
2） Jerome L.et al. Deregulation of the IGF axis in cancer: epidemiol. Evidenceand potential therapeutic intervention. Endocr. Relat. Cancer.10:561-78. 2003.
3） Yu H. etal. Joint effect of insulin-like growth factors and sex steroids onbreast cancer risk. Cancer Epidemiol. Biomarkers and Prev.12:1067-73.2003.
4） Chan JM,Stampfer MJ, Giovannucci E. et al. Plasma insulin-like growthfactor-1 and prostate cancer risk: A prospective study. Science279:563-6. 1998.
5） Chan JM,Stampfer MJ, et al. Insulin-like growth factor-1 and Insulin-likegrowth factor binding protein-3 as predicators of advanced-stageprostate cancer. J. Natl. Cancer Inst. 94:1099-1106. 2002
6） Shi R.,Berkel HJ, Yu H. Insulin-like growth factor-1 and prostate cancer:a meta-analysis. Br. J. Cancer. 85:991-6. 2001.
7） Oliver SEet al. Screen-detected prostate cancer and the Insulin-like growthfactor axis: results of a population-based case-control study. Int.J. Cancer 108:887-92. 2004.
8） Chokkalingam AP et al. Insulin-like growth factors and prostateCancer: a population-based case-control study in China. CancerEpidemiol. Biomarkers and Prev. 10:421-7. 2001.
9） Voskuil DWet al. The insulin-like growth factor system in cancer prevention:potential of dietary intervention strategies. Cancer Epidemiol.Biomarkers and Prev. 14 (1):195-203. 2005 Jan
10） Yu H. etal. Plasma levels of insulin-like growth factor-1, IGF-bindingprotein-3 and lung cancer risk: a case-control analysis. J. Natl.Cancer Inst. 91:151-6. 1999.
11） LondonSJ. Et al. Insulin-like growth factor-1, IGF-binding protein-3 andlung cancer risk in aprospective study of men in China. J. Natl. Cancer Inst. 94:749-54.2002.
12） Lee HY.Et al. Insulin-like growth factor binding protein-3 inhibits thegrowth of non-small cell lung cancer. Cancer Res. 62:5530-7.2002.
13) Liu C. et al. Lycopene supplementation inhibits lung squamousmetaplasia and induces apoptosis via up-regulating insulin-likegrowth factor-binding protein-3 in cigarette smoke ferrets. CancerRes. 63-3138-44. 2003.
14) Vrieling A. et al. Isolated isoflavones do not affect thecirculation Insulin-like growth factor system in man at increasedcolorectal cancer risk. J. Nutr. 137 (2):379-83. 2007 Feb
15) Giovannucci E. et al. A prospective study of plasmaInsulin-like growth factor-1 and binding protein-3 and risk ofcolorectal neoplasia in women. Cancer Epidemiol Biomarkers andPrev. 9:345-9. 2000.
16）Giovannucci E Insulin-like growth factors and colon cancer: areview of the evidence. J. Nutr. 131:3109s-20s. 2001
17） RenchanAG. et al. Insulin-like growth factor (IGF)-1, IGF bindingprotein-3, and cancer risk: systematic review and meta-regressionanalysis. Lancet. 363:1346-53. 1994.
18） Furstenberger G. et al. Serum levels of IGF-1 and IGFBP-3 duringadjuvant chemotherapy for primary breast cancer. Breast15(1):64-68, 2006 Feb.
19） Zhao H.et al. Plasma levels of insulin-like growth factor-1 and bindingprotein-3, and their association with bladder cancer risk. J.Urology 169(2):714-7, 2003 Feb.

(XYS20070503)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


眼睛保健的事实与误传

发表时间:2007-04-29 20：17：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009eu.html
（方舟子摘译自美国眼科科学院2004年出版的宣传小册子Eye Care Facts and Myths: A CloserLook）

“在昏暗光线下读书会损害眼睛。”对还是错？

错。在昏暗光线下用眼不会对眼睛造成损害。许多个世纪以来人们在夜间都是在烛光、煤气灯或煤油灯下阅读、缝纫。不过，良好的光线使阅读更容易，能防止眼睛疲劳。

“用计算机会损害眼睛。”对还是错？

错。在计算机或显示屏前工作不会损害你的眼睛。长时间看显示屏，就和阅读或做其他近距离工作一样，通常会使你的眼睛眨眼的次数变少。这会使眼睛干燥，可能会让人感到眼睛疲劳。不妨试试隔一段时间就休息一下，向上看或望房间的另一头。看远处的东西通常会消除眼睛的疲劳感。让脸和屏幕的距离保持在45～60厘米，看的角度略微朝下。也可考虑使用人造眼泪。如果你的视觉变模糊或眼睛容易疲劳，你应该找眼科医生做检查。

“看电视距离电视机太近会损害小孩的眼睛。”对还是错？

错。小孩的眼睛要比大人的眼睛更好地适应近距离观看而不感到疲劳。他们通常会形成把阅读材料凑在眼前看或坐在电视机跟前看电视的习惯。没有证据表明这样做会损害他们的眼睛，而这种习惯通常随着小孩的长大而消失。近视的小孩为了看清楚影像通常会坐得离电视机很近。

“视力不好的人应该避免阅读小字体书籍。”对还是错？

错。有一种说法声称视力不好或戴眼镜的人如果阅读小字体书籍或做很多细活将会很快让他们的眼睛“磨损掉”。这种把眼睛当成肌肉看待的观念是不正确的。眼睛更像是一个照相机。照相机不会仅仅因为被用来拍摄精细的照片就很快磨损掉。你在用眼睛时不需要担心会磨损它们。

“眼镜度数不合适会损害眼睛。”对还是错？

错。眼镜是用来使你的视觉变敏锐的工具。虽然正确的眼镜会帮助你看得更清楚，但是戴错了眼镜或不带眼镜不会对你的眼睛造成实质性损害。不过，8岁以下的小孩如果需要戴眼镜的话应该戴为自己定配的眼镜，以防止患上弱视。

“戴眼镜会让你变得离不开它。”对还是错？

错。眼镜是用来纠正模糊的视力的。既然戴眼镜获得的清晰视力好过不戴时的模糊视力，你会发现你因此更频繁地戴眼镜。虽然这会让你觉得你变得离不开眼镜了，而实际上你只是习惯了想要看得更清楚而已。

“小孩的斜视长大后会自己变好。”对还是错？

错。小孩的斜视不会随着年龄的增长自己变好。斜视的小孩的一只眼睛的视力可能会变弱，因为大脑会忽略来自弱视眼睛的图像。除非强迫使用这只弱视眼睛，否则它不会形成正常的视力，这通常采用遮盖视力强的眼睛的办法。看上去有斜视的小孩应该让眼科医生检查。一般来说，斜视越早治疗效果越好。治疗方法包括戴眼罩、眼镜，用眼药水、手术，或以上这些方法的结合。

(XYS20070429)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


当眼保健操成为传统

发表时间:2007-04-26 00：29：47
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009ch.html
“为革命保护视力，预防近视，眼保健操现在开始……”我们这一代人，是每天伴随着这个富有时代色彩的口令长大的。时代早就变了，但是眼保健操却在学生中一代代延续了下来，只不过口令略有变化而已。
然而，有没有什么科学的理论、临床试验或调查统计证明做眼保健操确实能够预防近视呢？没有。某个人自称自己因为做眼保健操所以不得近视甚至逆转了近视，这不是证据，因为个案证明不了疗效。世界上只有中国在推行眼保健操，而中国学生的近视率却排世界第二，小学生为28％、初中生为60％、高中生为85％。不做眼保健操的美国，近视率却只有25％。
我们从小就被告诫，看书时眼睛不要离书本太近、看书每隔30分钟要让眼睛休息一会、不要在昏暗的光线下看书、不要在颠簸的车上看书……否则就会得近视。这些忠告有没有依据呢？也没有。反而有多项调查表明，近距离看书或在昏暗的光线下看书并不会增加得近视的风险。
我们一般说的近视指的是生理性近视，是因为眼球轴长变长，成像不聚焦在视网膜上，而是聚焦在视网膜前方引起的。它在儿童时期开始出现，逐渐变化，到成年时，随着眼睛发育的结束就定型了。
既然生理性近视是伴随着眼睛的发育出现的，那么在这个演变过程中，遗传（先天）因素和环境（后天）因素的影响各有多大呢？国内权威媒体曾报道说“有90％的孩子近视是由于环境因素不良造成的”，据称这是专家观点。而事实上，调查表明近视的产生受遗传的影响比一般人想像的要大得多。如果父母两人都是近视，子女也会是近视的可能性高达33～60％；如果父母只有一方是近视，子女近视的可能性降低到23～40％；如果父母两人都不近视，则子女近视的可能性只有6～15％。
很显然，近视的发生深受遗传因素的影响。这个影响究竟有多大呢？通过对孪生子进行比较，可以定量地估计出某种性状的遗传率。遗传率的大小在0和1之间。如果人的视力差异完全是由遗传差异引起的，遗传率为1，如果与遗传差异毫无关系，遗传率为0。2001年英国研究者对226对同卵孪生成年人和280对异卵孪生成年人的研究表明，近视的遗传率高达0.89，也就是说，近视主要受基因控制，与后天因素的关系不大。差不多同时丹麦研究者对53对同卵和61对异卵孪生成年人的研究也得出了相同的结论。2004年，英国研究者进一步发现，有一个被称为PAX6的基因可能与近视有关。
这意味着如果你没有近视基因，那么不管你在多么恶劣的条件下频繁用眼，也不会得近视（虽然你的眼睛可能会有其他损伤）。而如果你有近视基因，那么就会逐渐变近视，环境因素是不重要的。不过，基因的表达离不开环境因素的作用，某些环境因素（例如阅读）可能是近视的诱因。调查表明受教育的程度与近视发生率存在相关性，在某些地方近视发生率逐代增加，都说明某些人在某些环境因素的刺激下，天生就比较容易得近视。
目前并没有证据表明有什么可靠的办法能够预防近视的发生，也许从小就什么书都不读，完全去除近视发生的诱因，会是个有效的办法。例如，在爱斯基摩人中，只有受过正规教育的人才会得近视。但是为了预防近视而去当文盲，这种方法一点也不吸引人。各种预防、逆转近视的仪器设备（例如至今仍有人在推销的近视磁疗眼镜）都不过是异想天开。
至于那些有关预防近视的种种“眼睛保健”忠告，也只是想当然尔。遵循这些忠告不会有什么坏处，可能对眼睛还有其他方面的好处，例如消除眼睛疲劳。但是，做眼保健操却并非完全无害的。经常用不洁的手接触、揉按眼睛，增加了眼睛感染乃至呼吸道感染的风险（病毒会从鼻泪管进入上呼吸道），并非一个良好的习惯。
历经几十年的代代相沿，眼保健操已经成为了中国校园文化传统的一部分，变成了一种集体仪式和生活习惯。一种东西一旦成为了传统，就具有了天然的合理性，质疑它会让人觉得难以接受，何况是从小就被灌输的东西，更难以理性地看待。

2007.4.22.

（《中国青年报》2007.4.25）

(XYS20070425)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


预告：方舟子在重庆讲座和签名售书

发表时间:2007-04-25 00：29：31
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009bw.html
时间：4月26日（周四）下午2点

地点：重庆解放碑纽约纽约大厦底层精典书店

内容：方舟子、袁钟（中国协和医科大学出版社社长、中医博士）做树立科学健康观、理性看待保健品和中医药的讲座。讲座之后方舟子签售《科学成就健康》和《批评中医》二书。


“另类营养”试不得

发表时间:2007-04-23 03：14：37
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010009as.html
近日卫生部的网站史无前例地刊登了一篇15位专家联合撰文驳斥“牛奶有害论”的文章，批驳一位从美国一所被称为“文凭工厂”的函授学校获得“博士”文凭、近来红遍海峡两岸的台湾“另类营养专家”。这些专家很不理解，一名“博士”为何会有“喝牛奶不补钙反减钙”的错误观念。其实这并非该“博士”的发明，而是他从国外“另类营养专家”那里拿来的，不过是加点“牛奶是牛吃的，不是人吃的”之类的噱头吸引听众而已。
认为“喝牛奶不补钙反减钙”的一条常见证据是，那些有饮牛奶习惯的国家例如美国，骨质疏松症发病率高，而没有这一习惯的国家例如中国，骨质疏松症发病率反而低。且不说把是否有饮牛奶的习惯与骨质疏松症发病率的高低简单地联系起来是站不住脚的，实际的情形很可能恰好相反：根据美国骨质疏松症基金会的估计，美国大约有一千万名骨质疏松症患者，而根据2005年“世界骨质疏松日”时中国官方发布的数据，中国大约有八千八百多万名骨质疏松症患者。显然，中国人的发病率要比美国人高得多。只不过因为这种疾病在中国受关注、重视的程度远远低于美国，绝大部分中国患者都未就医，因此给人以中国骨质疏松症发病率低的错觉。
调查表明这种情形可能与中国人膳食普遍缺钙有关（每日平均不到500毫克钙，低于每日1000毫克钙的推荐量）。有不少临床试验和流行病学调查都表明，通过喝牛奶来补充钙，能有效地降低骨质疏松症发病率。在这里只举几项近年来的研究结果：
2001年香港中文大学的研究人员报告说，他们对200名绝经期华人妇女做了随机对照试验，一组每天喝用50克奶粉（含800毫克钙）冲泡的牛奶，一组不喝牛奶。试验持续了2年，发现喝牛奶能有效地防止骨质丧失。2003年，马来西亚国立大学的研究人员报告了他们对200名绝经期华人妇女重复该试验的结果，结论相同。2007年，他们报告对试验对象随访的结果，发现在试验结束近两年后，牛奶组的骨质仍然比对照组强。2005年澳大利亚迪金大学研究人员报告说，他们对167名50岁以上的男子做了类似的试验，结论相同。
流行病学的调查也得出了相似的结论。2003年美国辛辛那提儿童医院医学中心报告对3251名白人女子的调查结果，发现在少儿时代喝牛奶能显著改善成年时的骨质，降低骨质疏松的风险。例如，那些少儿时期每天喝牛奶少于一杯的人，成年后骨折的风险是少儿时期每天喝牛奶一杯或以上的人的两倍。作者估计有11％的女性骨质疏松骨折是由于少儿时期喝牛奶太少导致的。
这些都是最新的研究成果，而并非像那位“博士”说的提倡喝牛奶是过时的观点。由美国政府部门发布的《2005年美国膳食指南》也在提倡喝牛奶。该“博士”的另类营养观点远远不止“牛奶有害论”这一条。近日我有机会和他一起在电视台做了一次辩论，见识了其表演，他的吸引人之处，就在于时不时会以不容置疑的语气抛出一条条耸人听闻的另类营养观点：“不要用微波炉煮东西，会让营养物质丧失97％以上，只剩下没有营养的热量”、“吃香蕉要吃皮，最好吃烂掉的皮”、“每天吃红薯，保证不得癌症”、“吃动物蛋白会得癌症，鱼、蛋、奶、肉都不能吃”、“一天要喝水3000cc以上，而且要喝没有煮过的含氧的水”、“要强化排毒效果，每天吃植物综合酵素”……
这些观点或者是从国外另类营养专家那里抄来的，或者是该“博士”的异想天开，不管如何，都经不起推敲，甚至有害。我在现场没有时间一一反驳，在这里也只能简单地谈一下：
针对所谓“微波加热破坏营养”的说法，美国食品与药物管理局发布的资料说：“微波烹饪与普通烹饪相比，并不会降低食物的营养价值。事实上，用微波炉烹调的食物可能保留了更多的维生素和微量元素，因为微波炉的烹饪速度更快，而且不必加水。”
如果不考虑农药残余、病菌污染等问题，吃水果要尽量吃皮，这是为了多摄入一些纤维素，而不是因为水果皮含有什么神奇的东西。但是并不是所有的水果皮都能吃，对腐烂、发霉的水果皮更不要吃，里面含有毒素、致癌物。
没有确切的证据表明吃红薯能抗癌或吃动物蛋白能得癌症。动物蛋白和植物蛋白都是有同样的氨基酸组成的，也都是被消化、分解成氨基酸才被吸收，只不过就必需氨基酸的含量而言，动物蛋白更优质。如果完全不吃动物性食品，会导致营养不良，例如缺乏必需氨基酸、维生素B12。
我们从食物中已摄入了大量的水，没有必要特地饮用大量的水。喝水过多会破坏体内电解质平衡，导致血钠过低。水中的氧不会被人体利用。人体需要的氧是靠呼吸获取的。
该“博士”推销的“酵素”也不会有任何的特殊益处。所谓“酵素”是台湾对“酶”的说法，酶是指有催化功能的蛋白质，吃下去后就都会在消化道被消化、分解成氨基酸，不会进入体内发挥其“酵素”作用。
面对质疑，该“博士”的最后一招是劝大家“试试看，试几星期不会有害处的”。其实，去尝试“另类营养”是会有害的。如果尝试该“博士”的“排毒餐”，就很可能患上营养不良，也可能不知不觉地摄入了慢性毒素，怎么能说不会有害处？何况，不健康饮食的危害往往是要在很长时间内才慢慢表现出来的（例如缺钙的饮食导致骨质疏松，摄入致癌物导致的癌症，都不是短期效应），只有科学研究才能发现其因果关系，靠个人的短期试验和感觉根本无法觉察。即使你在试了“排毒餐”之后出现“头痛、虚弱、感到不舒服、拉肚子”等等营养不良或中毒的症状，该“博士”已预先说明，这反而是身体“好转反应”，是“很好的现象”，鼓励你“继续服用”。
如此另类的“营养学”居然能够风靡全国，甚至该“博士”到某个城市做一场讲座，就能让当地的红薯卖疯、“防癌蔬菜”价格狂飙，正与许多人“不妨一试”的心态有关。这些人本来是最在乎自己的身体健康的人，却如此轻信，如此对自己的身体健康不负责任，不惜当“另类营养”的试验品，这真是一个奇怪的现象。
如果要试，也应该先试试科学主流的观点，因为那是已经有无数人替你试过了，有无数最有专业辨别能力的专家在比较了方方面面的证据之后得出的共识，是最为牢靠的。当然，科学主流观点也有可能出错，但是其可能出错的概率之低，与某个“另类营养学家”的信口开河相比，不可以道里计。许多人毫无理由地怀疑主流科学会出错，却一点也不怀疑“另类科学”，这不也是非常奇怪的吗？

2007.4.11

（《经济观察报》2007.4.23）

(XYS20070422)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


伊利牛奶的“健骨营养蛋白”是什么东西？

发表时间:2007-04-20 22：06：21
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100099p.html
伊利近日推出一种新产品“高钙CBP健骨配方奶粉”，声称其核心成份为“CBP健骨营养蛋白”，“CBP健骨营养蛋白是专利功能性蛋白，来源于牛初乳，能直接和间接作用于骨骼细胞，促进骨骼新陈代谢，主动吸收钙，锁住钙。”
这让人联想到了蒙牛特仑苏中的“造骨牛奶蛋白”。我登了网友“良心”转来的这则消息后，有人给我留言称：

－－－－

伊利的是真的，至少没有像蒙牛那样公然造假。

大家可以google一下Colostrum Basic Protein，也可以搜搜AgResearch, SEPEREX.

http://www.rexgenebio.co.kr/english/home/main/Info.php?code=AC

没有调查研究清楚前，不要过早下结论. 蒙牛是骗子，不等于其他厂家搞不出真东西.

伊利取名健骨，不是造股，这也是与蒙牛的公然造假有区别。

－－－－

我按这位来指点大家的“知情人”建议，google了一下"Colostrum BasicProtein"（初乳基础蛋白？），出来的全是韩文网页。此人提供的那个链接，也是韩国一家以生产保健品为主的生物技术公司的网页，看来这是韩国人发明的东西了。那么它究竟是什么东西呢？
那家韩国公司在网站上对此有英文介绍：

http://www.rexgenebio.co.kr/english/home/product/product_info.php?lcode=2&mcode=12

根据其介绍，所谓的CBP并不是什么特定的蛋白质，而是牛初乳里头各种主要蛋白质的统称，包括免疫球蛋白、生长因子等，特别包括那个著名的IGF-1。那个网页还有一些图表证明CBP能增加骨长度、骨密度和血清IGF-1和生长激素的含量，但是并没有具体说明实验是怎么做的，甚至连实验对象是什么都没有明说。
所以，这CBP不过是牛初乳中各种所谓“活性蛋白”的统称罢了，有什么稀奇的？而伊利的“高钙CBP健骨配方奶粉”也不过是往里面添加了一些牛初乳“活性蛋白”，换了一个新奇的名称而已，喝它还不如直接喝牛初乳呢。当然，这些“活性蛋白”和其他蛋白质一样，在正常人体胃肠中会被消化、分解掉，不会进入人体发挥其“活性”作用。

2007.4.20

(XYS20070420)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


一盒蒙牛特仑苏牛奶该值多少钱？

发表时间:2007-04-20 22：05：11
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100099o.html
受内含子《IGF-1多少钱一斤？》一文的启发，我们来给蒙牛“特仑苏”牛奶算一笔账。
根据蒙牛的专利，100克“OMP”牛奶含5.65-16.8 mg IGF-1。估计一下，一盒250ml装的特仑苏牛奶大约含有20mgIGF-1。
如内含子所说的，像IGF-1这种微量蛋白质应该是很贵的。贵到什么程度呢？从下面这个网页，可以对国内IGF-1的价格行情有个大体的了解：http://www.jingmei.com/site/site/news/e200601/8.jsp
大约是1mgIGF-1价值2万元。也就是说，如果特仑苏真像蒙牛的专利介绍的那样添加了那么多IGF-1的话，那么一盒特仑苏牛奶的价格应该是几十万元，而不是几块钱。

2007.4.20

(XYS20070420)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


追求健康最不应该“另类”

发表时间:2007-04-20 04：28：43
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100099a.html
提倡健康保健的书向来就容易成为畅销书，中外皆然。但是像国内现在这样最畅销的几本健康类图书都是以耸人听闻为卖点，宣扬的都是一些有悖科学常识、生活常理的另类养生观的，却具有前所未有的中国特色，什么“吃晚饭死得早”、“吃肉块能吃死人”、“牛奶是给牛喝的，不是给人喝的”、“吃动物蛋白会得癌症”、“喝水能治百病”、“香蕉要吃皮，烂的皮最好吃”……似乎只要自称是几百年前某个太医的后代，或者从国外函授学校要一个“博士”头衔，再离奇的健康指南都不难找到众多追随者，甚至办一场电视讲座就能让当地的红薯被抢购一空，仅仅是因为“博士”说了吃红薯保证你不得癌症。
“轻信主流营养观点是很危险的！”另类营养专家警告说，让你觉得不跟着他吃素吃红薯，就会有性命之虞。虽然科学主流也有弄错的时候，但是在绝大多数情况下都会是正确的，轻信另类养生则要危险得多。主流营养观毕竟是无数最有专业识别能力的专家在做了大量的科学实验、调查之后得出的结论，而不是某个人的信口开河。一边是无数真正的专家，一边是某位资历可疑的“太医”、“博士”；一边是大量的科学证据，一边只会耍嘴皮子，哪一边更可靠可信，本是一目了然的事。
然而，这是个追求多样化的时代，“另类”成了先进、高明的标签，让许多人丧失了基本的判别能力。在许多问题上，追求“另类”至少并无害处，有时还很可爱。但是在保健方面，恰恰是最不应该“另类”的，因为这是以自己的身体健康为代价的。这种危险性并不是短时间内就会表现出来的，也不是自己可以觉察到的。如果你因为长期素食而得了营养不良，因为饮食缺钙而在晚年得了骨质疏松症，或因为吃腐烂的水果皮、霉变的红薯皮在体内累积了毒素、致癌物而得了癌症，谁会为你的轻信承担责任？“太医”、“博士”会吗？那时候他们很可能早就像许多风云人物一样销声匿迹了。

2007.4.11.

（《法制晚报》2007.4.17）

(XYS20070419)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


质疑“特伦苏”的结果——找不到网页

发表时间:2007-04-20 04：27：46
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000999.html
蒙牛特仑苏忽悠消费者? 学者认为其夸大宣传

新闻午报
http://web.xwwb.com/wbnews.php?db=2&thisid=90821

蒙牛特仑苏宣传被指误导 中学生以常识质疑

人民网河南视窗

http://ha.people.com.cn/news/2007/04/16/170055.htm
无法找到该页
您正在搜索的页面可能已经删除、更名或暂时不可用。

蒙牛特仑苏宣传被指误导 中学生以常识质疑

中国新闻网河南新闻

http://www.henannews.com.cn/newcnsnews/30/2007-04-16/news-30-30608.shtml

无法找到该页

您正在搜索的页面可能已经删除、更名或暂时不可用。

蒙牛特仑苏被指误导公众

成都商报
http://www.newssc.org/gb/Newssc/meiti/cdsb/gnxw/userobject10ai1216307.html

找不到网页

您要查看的网页可能已被删除、名称已被更改，或者暂时不可用。

蒙牛特仑苏被指误导公众

星辰在线

http://www.csonline.com.cn/news1/1/200704/16/t20070416_468060.htm

对不起,页面没有找到 5秒钟之后将会带您进入首页!

蒙牛特仑苏被指误导公众

中国食品商务网

http://www.21food.cn/html/news/13/151681.htm

Error 404, File Not Found
对不起，我们没有找到您所要的页面！

出错原因：您要查看的页面已删除，或已改名，或暂时不可用。

(XYS20070419)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


伊利也搞“造骨蛋白”

发表时间:2007-04-18 21：58：55
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100098k.html
    伊利也搞“造骨蛋白”

    作者：良心

    方舟子先生，您好！

    你对蒙牛的批评还没见到回应，现在伊利也眼红蒙牛大发不义之财，搞起了“CBP健骨营养蛋白”！希望以后批评蒙牛是不要忘记伊利，以免厚此薄彼。

    http://health.sohu.com/20070417/n249492407.shtml

    （2007年4月16日，北京）科技演绎天然，天然成就健康。“开创补钙新领域”全新一代伊利高钙CBP健骨配方奶粉上市发布会，4月16日在北京嘉里中心饭店隆重举行。健骨配方核心成份――CBP健骨营养蛋白的高调亮相，引起广泛关注，这不仅因为CBP具有保证骨骼全面营养、健康的作用，更在于它是伊利和新西兰农业部皇家研究所国际结盟的鼎力之作。这标志着伊利集团打造高品质奶粉的核心战略有了进一步推动，同时也奠定了伊利集团作为中国乳制品行业老大，技术创新的先锋地位。
    CBP健骨营养蛋白是专利功能性蛋白，来源于牛初乳，能直接和间接作用于骨骼细胞，促进骨骼新陈代谢，主动吸收钙，锁住钙。与其它补钙产品最大的不同是――它能够协调骨头的Ostelblast（成骨细胞）和Osteoclast（破骨细胞）的活动，使骨骼主动吸收钙，真正有效地帮助人们“留住钙”、“锁住钙”。
    伊利高钙CBP系列奶粉以人类骨骼健康为配方依据，颠覆传统补钙的误区，欲在全国奶粉市场领衔发力。新推出的高钙CBP系列奶粉是以独特的健骨营养蛋白CBP为核心，搭配提取于优质牛奶的乳钙，同时科学配比维生素D3，系统呵护骨骼健康，促进人体对钙质的有效吸纳。
    新品发布会上，新西兰农业部皇家研究所特意委派专家莅临现场，向在场人士介绍了有关CBP健骨营养蛋白的独特性、创新性及对骨骼营养健康的作用，尤其对伊利高钙CBP健骨配方奶粉在配方的科学性上给予了高度评价。
    中国乳制品工业协会理事长宋昆冈在发布会上介绍说：“伊利此次与新西兰农业部皇家研究所的合作，推出了适合中国人体质的产品，是中国乳业的一种进步！CBP健骨配方的出现，让钙的吸收得到了全面均衡的发展，这种‘自主创新、中国创造的变化’，令世界瞩目。”
    对于本次与新西兰农业部皇家研究所的合作，伊利集团副总裁张剑秋强调，“CBP高钙系列产品，是配方奶粉专业性的一次重大跨越，对于伊利集团旗下，四大主营业务之一的奶粉板块来说，也是与国际一流奶粉品牌相抗衡的一个崭新时代！伊利作为中国乳业的领军企业，是北京2008年奥运会唯一一家乳制品赞助商，多年以来，在生产设备和研发水平、技术管理上，都向国际一流标准靠拢，甚至达到国际一流水平。此次与新西兰农业部皇家研究所的合作，更加凸显了伊利在自主创新上，已经完全掌握了‘中国创造’的话语权。”
    据了解，伊利在技术研发领域的投资巨大，目前拥有中国唯一的乳业研究院，在黑龙江杜尔伯特建设了目前亚洲生产能力最大、技术最先进的奶粉基地。伊利集团对于产品品质的高标准追求，使旗下的奶粉系列产品获得了与国际知名品牌同场竞技的资格。
    结合国际最先进的技术，配合中国人的体质需求，伊利全新一代高钙CBP健骨配方奶粉，将让中国人的骨头更“硬”起来。

(XYS20070418)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


综合报道：蒙牛特仑苏宣传被指误导

发表时间:2007-04-17 02：23：56
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100097q.html

蒙牛特仑苏宣传被指误导

综合河南商报、成都商报、搜饭网2007-04-16报道，据京华时报未刊稿

眼下，两篇质疑特仑苏“造骨牛奶蛋白”的博客文章正在网络流传。知名反伪科学人士方舟子认为，蒙牛“造骨牛奶蛋白（ＯＭＰ）”是一种在学界研究多年的另一种蛋白，只不过蒙牛改了名字，而这种蛋白并不存在蒙牛在宣传中所称的作用。
    中学生以常识质疑特仑苏广告
    据方舟子讲，是３月１０日收到的一封中学生的来信引起了他对蒙牛特仑苏的兴趣。
    信中作者自称是北大附中学生，看到特仑苏介绍“造骨牛奶蛋白（ＯＭＰ）”的宣传页上说，蒙牛乳业通过对国内外技术的研究，发现了造骨牛奶蛋白，这种蛋白在有效提高人体骨密度方面具有独特的机理和效果，并给这种蛋白命名为“ＯＭＰ”。宣传称，ＯＭＰ可增加人体内“成骨细胞”的数量和活性，促进骨骼合成代谢，从而有效促进健康骨骼的形成，促使骨量增加。
    这样的宣传内容也部分或完整地出现在蒙牛的官方网站和新浪网的宣传页上。
    这名中学生说，根据高中生物所学的知识，蛋白质进入肠胃都将被消化成氨基酸，人体再把氨基酸合成所需的蛋白质，那么ＯＭＰ在肠胃中早就分解成了氨基酸，怎么对骨骼发生直接作用呢？特仑苏宣称ＯＭＰ“可直接对骨骼发生作用”，这算不算虚假广告？
    方舟子：牛奶增加骨密度是因为钙
    方舟子说，他随后查阅了国内外的相关科技文献，没找到ＯＭＰ的相关研究情况。３月２８日他发表博客文章《以“蛋白”的名义》抨击特仑苏宣传误导公众。
    他写道：“所有蛋白质将在消化道中被消化、降解成氨基酸后才能被人体吸收，而不可能直接进入体内发挥其‘造骨’功能。喝牛奶能帮助人体增强骨密度，是因为牛奶含有丰富的钙，而不是什么蛋白质。”
    方舟子在接受采访时说：“目前除了注射等特殊的方法外，还没有发现哪种进入肠胃的蛋白质能够不分解成氨基酸就直接进入体内。”
    中科院生物物理研究所王大成院士也持相同的观点。王大成院士长期在蛋白质科学领域从事研究工作，他表示：“只有少数的蛋白质通过注射或特殊药物等其他辅助手段可能进入人体。”他说，蛋白质是否营养，要看这个蛋白质是否含人体所需的氨基酸多少，含有人体必需的氨基酸多，那么这种蛋白质就相对而言更有营养。
记者请教中国疾病预防控制中心营养与食品安全所研究员陈君石，问是否存在特例能让蛋白质从肠胃进入体内？“非正常的人体。”陈君石答道。
    特仑苏包装上称经人体实验有效
    蒙牛称中国公众营养与发展中心委托国家有关权威专业机构对这种蛋白的实际效果进行了动物和人体的临床实验，实验证明：“ＯＭＰ在增加骨骼密度，防止骨量丢失方面具有作用。”这个“证明有效”至今还印在特仑苏的包装上。
    专家称人体实验没有明显效果
    中国公众营养与发展中心主任于小冬回忆，大约在２００５年，蒙牛送来了一种粉状物质称含有一种蛋白有增强骨密度等功能，即后来蒙牛命名的“ＯＭＰ”。蒙牛出资，营养中心委托北大医学部林晓明教授等人对ＯＭＰ进行检测。当时对实验鼠和人体分别进行了实验。据后来参与实验报告评审的中国农业大学南庆贤教授说，实验进行了半年左右，“老鼠的骨密度和骨量确实有增加，但人体没有显出来”。南庆贤说，专家组后来认为对人体实验时间应该在一年以上，所以原实验“就不能算了”。
    于小冬也证实了这一说法，半年的人体实验确实没有“明显效果”。当记者询问为什么不完成实验，中国公众营养与发展中心主任于小冬解释说，“人体的实验很复杂，成本高，钱不够。”
    而在特仑苏官方网站，蒙牛液体奶本部研发部技术总监母智深在介绍实验的过程中，完全没有提到对人体实验，但其中有一句话是这样写的：“通过动物实验的结果提示：ＯＭＰ可能增加绝经期前正常女性的骨量和骨密度，对预防骨量丢失和骨质疏松具有积极的意义。”这句看上去比较专业的结论用了“可能”二字。
    方舟子推测ＯＭＰ只是换个名
    特仑苏第一次张扬地出现在公众面前是在2006年3月29日，蒙牛举行了一个大规模特仑苏omp发布会，新浪财经频道至今仍有专页记录着当时的景况，蒙牛声称发现了omp，并命名。
    记者致电蒙牛液体奶本部研发部技术总监母智深，问及ＯＭＰ是否是蒙牛发现的新蛋白，母智深的回答是“我不太清楚”，并称没有义务向记者解释，并匆匆挂断电话。
    根据特仑苏官方网站以专家之名公布的一些数据和特性，方舟子在４月２日发表博客文章《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？》。文中他推测，ＯＭＰ就是已在国内外研究多年的胰岛素样生长因子１（ＩＧＦ－１），蒙牛特仑苏不过换了个名字而已，“因为ＩＧＦ－１也是含有７０个氨基酸，分子量也是７６４９道尔顿，‘功能’和ＯＭＰ的功能相似。”
    对于方舟子的推测，蒙牛公司总裁助理李彤告诉记者，公司研发人员看过这篇博客，对其内容真实性不予表态，他们不希望公开讨论关于涉及到蒙牛专利和商业秘密的东西。
    专家发言疑似杜撰
    特仑苏的官方网站上金牌营养师一栏，三个专家都做了一段对omp的介绍。
    其中一个就是参与评审的国家食物与营养咨询委员会常务副主任梅方权教授。梅方权“介绍”中提到了omp的特性和分子量，并称其具有细胞分化和增殖功能。
    记者就此向梅方权核实时却得知，上面的介绍并非他所说，“我不可能说这样的话，也不可能是他们的什么‘营养师’，他们这样宣传完全不知道。”梅方权指责该网站的做法“非常不负责任”。


转：揭露“另类养生专家”林光常（五篇）

发表时间:2007-04-14 21：29：44
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000964.html
    米糠、麸皮、凤梨皮对猪的营养贡献

    鑫然

    我是个懒人，本不想写字撰文，无奈自己又是个从事动物营养的工作者，对于社会上流传已久的许多谬传，我不得不说上几句。
    我不怀疑能看到我这篇文章的人，无一都聆听过了那些为了推销所谓的“B族保健品”或果蔬、瓜果带皮吃的养生高论，而且在用这些言论洗脑时无疑例外都会拿猪说事，让我感到最可笑的是：猪之所以不缺乏B族、之所以长得胖是得益于吃了上述那些愚昧人群弃之荒野的下脚料（米糠、麸皮、凤梨皮等）。除此之外，他们可都是一口同声地把人们健康的种种问题归罪于了动物性产品。
    记得我曾说过人类之所以饲养动物，是因为动物可以利用植物性的生物资源（即植物性的营养素），并将这些植物性的资源转化为我们人类更易于吸收利用的动物性资源（即动物性营养素）。大部分的动物性营养素品质优于植物性营养素，这一点应该从国人创造了“家”这个汉字之前就知道了，我想那时的人类不会不知道地瓜和肉谁更好吃，而完全依靠适口性来选择养猪吧？这种生物转化的方式完全附合生物资源的节约原则和有效合理利用的原则。就用我们讨论已久的蛋白质来举例吧，某人日需吸收蛋白质70克，一般植物性蛋白质的利用率不超过65%，就以65%计，则需摄入植物源性的蛋白质约110克，其中有40克被浪费掉了；而动物性蛋白质的利用率多高于90%，就以90%计，则需摄入动物源性的蛋白质约78克，仅有8克蛋白质被浪费掉。看到这，你就不难明白：因为选择了动物性产品从而使你节约了多少植物性的资源（如米饭、地瓜、土豆等粮食了）。这还只是其一，因为作为人类的你，大可不必去考虑粮食资源的节约或匮乏问题；更不必去考虑因食用植物性食物增加了多量的排泄粪尿对环境和全球气温的影响；就说那浪费掉的40克的蛋白质吧，那可不是随着粪便简单地被排出掉了，而是要经过消化器官的消化、经肝脏的代谢、再经肾脏的代谢，才从尿中排出的，也就是说如果你是个肝、肾功能良好的人还无大碍，而如果你是个有肝肾疾患的人，这种饮食无疑是雪上加霜，足以导致这类疾病恶化得更快。也正是这一原因，我们有许多信奉动物性食品有害的、想保持苗条身才的人群多难于摄食够足量的粗蛋白质数量（如100多克），因此再辅以高昂价格的蛋白粉产品后，感到健康状况优于以前，那是非常正常的，只不过你以此为豪的措施是真正的物非所值了，而且还冒着增加肝、肾负担的风险。
    说到这，我想回到标题上来，其实就消化生理来说，不论你愿不愿意面对，猪和我们人类是很相似的。也就是说米糠、麸皮、凤梨皮等植物性副产品的消化吸收利用率对猪而言也很低，而不仅仅只是难吃的问题。这类资源影响消化吸收最大的原因是纤维素含量很高、可利用营养素（如蛋白质、无机盐、能量水平）均很低，且体积较大，正因为以上原因，猪饲料中都是严格控制添加该类物质的数量，即使加也是出于经济成本的原因，一般在全价饲料中不会超过20%，而对于20公斤体重前的小猪就一点都不能加了。如果有哪个营养师违反了这个规则去做，那么生产出来的饲料不是让猪吃了增重，而是让猪吃了去减重，如对于过肥的母猪，我们通常采用该法去为之减肥。至于说到维生素，诚然，米糠、麸皮、凤梨皮等的含量确高于果肉部分，但由于加工、贮存、运输等因素的损耗，同时添加数量有限，没有一个营养师做配方时会去依赖那点含量不明的B族，反而都视同无原料源性的维生素，而另外添加。因此，猪长肥不是吃了该类物质，猪吃米糠、麸皮、凤梨皮等是不得已才吃的，如果只为了长肥，那最好不吃此类物质。如果大家还有印象的话，应该记得我国以往的本地猪长着什么样：凹背拖肚、肥胖粗短，这多得归功于米糠、麸皮、凤梨皮等这类风格喂养方式下的选择结果，大家只会嘲笑猪的好吃，殊不知道那些东西掺了水后，原本不能提供给猪维持或生长所需的能量及其他营养素，猪只好拼命多吃，哪怕不惜吃出了一个油桶硕肚来，又拖弯了脊梁也再所不惜，与此同时还长不了肉，主人不甚忍受才舍以玉米，两三年后猪总算得吃。正是这种长期饥饿撑腹的方式才使得原本健硕的野猪变成了今天本地土猪，现在这种猪也被老百姓淘汰，农民们都知道要养紧腹背直的健美洋种猪了。
    对于猪而言，我们曾把纤维素视同负营养素，因为这种碳水化合物不能被单胃动物消化（单胃动物本身不产生纤维素酶去消化纤维素），而纤维素却可以促进肠道的蠕动，携带消化食糜快速排出体外，缩短了消化道对营养素的吸收利用时间，对猪而言无异于营养素的浪费；而不知源于几时，纤维素竟成了人的第七大营养素，被用于暴利保健品行业，君不见不值几分钱的东西摇身一变为身价几十元的高纤餐，这无疑是人营养保健业的一大笑话。纤维素既可增加在消化道中的空间体积让人产生饱感、又不产生热能、还可帮着排便、排出不小心多摄入的营养素，如此多的优点当然让许多人奉为上品了。殊不知，如果有消化道疾患的人，如胃炎、肠炎、腹泻者食之即服砒霜也。
    说到块根茎类食物的皮，对于动物来说，有一种植物性毒素称为氰氰酸，这种毒素对肝脏的损伤很大，动物也有误食产生急性中毒至死的，该种毒素富含于果皮中，尤以块根茎类为多，如产于亚热带地区的木薯，而我们知道的毒素——龙葵素也是富含于土豆皮中的，对付以上这些植物性毒素，最好的办法就是晾晒和加热，这样可以让这类蛋白质类的毒素变性失活，我们的猪尚且有此进化和善待，不知到了人这儿，怎么反而要生吃、甚至连皮吃？红（甘）薯（即地瓜）本属于能量型食物，因为其含大量的碳水化合物（主要是淀粉），只含有极少的蛋白质（不超过1.5%），若论能值还超过土豆，因此怕胖的人吃多了胖得更快，因为淀粉不熟化不易于消化，加之还含有一些纤维素，所以常推荐给有便秘问题的人群吃，至于放屁，那多是不被消化的碳水化合物所至，如不熟化的淀粉，你要是抓着生米、生面吃，肯定也可以达到放屁不止的效果。因此我同意方先生的意见：尝试三周无动物性食品的地瓜植物性饮食不行！特别对于青少年，因为这是一种蛋白质（尤其是优质蛋白质）绝对缺乏的饮食，这种饮食所造成的生长性损伤是青少年以后难于补偿回来的。当然这种饮食却非常有利于蛋白粉产品的推销了，也难怪这种极低劣的骗术会风行。
    有个建议：“中国科学与学术诚信基金会”可否组织一些真正的专家通过电视台针对目前营养健康趋势，以面对面的方式对大众进行正确知识的普及和宣传？因为当大众的科学素质被提高，谎言自会不攻而破，在这方面，谋体的力量非常强大，但相较之，电视台的威慑就更强了，文稿报纸我们是写起来累极，而别人也读起来累及，更何况现在有文凭的人是越来越多，但真正读书的人却越来越少了。
    另，对于电视台的选择上也要有要求，像林光常这等的骗子揭穿他并不难，但这种骗子竟然也可登堂入室，在电视台频频出现，除了说明电视台这一靠脸蛋吃饭的媒体科技素养何其低下之外，还说明了什么问题？与这样的骗子同台，我们的泰斗洪先生除了说上几句“包子、刀子无罪”之言尚可入耳外，其他都是说了跟没说一样，何不义正辞严地揭穿骗术？难道觉得与这种骗子同台，之乎者也地辩上几句很光荣？也很值得？要知道这可关乎到国人的健康大事、关乎到资源和环境的大事！以我看这类为骗子做秀、为电视台的那些漂亮脸蛋做秀的事纯粹是在浪费国人的时间。

(XYS20070414)

    疑似邪教大骗子林光常著《无毒一身轻》的一个故事

    作者：沙一把

    林光常，台湾大大的骗子啊，疑似邪教性质的。一个去年的故事，一点相关的事情，告诉大家分享。
    各位：
    这时，我终于忍不住要发言了。
    这个“林光常”，台湾大大的骗子啊。不仅是极其无耻的骗子，而且类似邪教。
    借基督教之名义，借他的这些骗人言论（无毒xxx书），在变相兜售他的产品，价格奇高，害人啊。属于“软文”营销模式，的确有一定的杀伤力。我的家人曾经中计。
    可要提高警惕啊。
    看看我的故事，可能不精彩，但很真实。大家就能够理解为什么有如此评价。
    我妻子9月陪一个朋友，到云南考察“备长炭”，我想好事情啊，即可以旅游又陪朋友办事，就没有当回事。
    谁知道回来以后，她俩然后又开始联系“林光常”书中推荐的排毒医药品、营养品等，准备加盟连锁。我妻子是协助她的朋友，跑跑腿之类。
    我觉得纳闷，中国最讲究养生、饮食等，研究和实践了几千年，怎么现在又冒出这么一个天才、大师来？说老祖宗们等都是傻瓜？只有他自己发现了真理？
    但是当时也没有特别当回事，没有特别关注。
    我妻子按照书中所言，每天“健康食品”，每天早上蒸红薯，南瓜，（这些食品倒是很好吃的，现在每周我们还吃2、3次），这些也倒是没有什么异常，吃一吃也无所谓。中午青菜萝卜等消毒后生吃，我女儿戏言“想把我当兔子养啊，都是小兔子喜欢的食品”，我看也无所谓，没什么了不起的。随便她们。
    但是，下面这个情况就不正常了 ——
    妻子她突然有一天开始拒绝肉食，说看到就反感，宣布她从此不吃肉了。并且试图劝诫、阻止我们其他人吃肉。这也没什么，她不吃就不吃呗，我们该吃还是吃。
    进而，她说感觉到“林光常”所言的各种毒素，就蔓延遍布在自己体内。这一天中，成天毒素长，毒素短的。说以前吃了那么多的肉，积攒很多毒素，怎么办啊，她开始显得有些忧心忡忡的。并且说一定要千方百计的排毒。
    这个时候，我才真正感觉到麻烦来了。得尽快解决这个问题，否则拖延几天，形成思维定式，就更加不好办了。
    如何与“林光常”交手呢？（注意在一开始，我就对准林光常来作为解决问题的突破口，而不是对准我妻子。）先上网看看吧。
    上网一查，就全部明白了。 ——
    原来一个大骗子啊。好好好，只要他是一个骗子，就太好了，容易解决。
    （如果是一个胡言乱语的教授，就比较麻烦些了，解决起来不太容易的。她们相信教授胜于相信我啊。）
    —— 事实上他所有推荐产品都是自己公司的产品。并且拙劣的包装了自己。
    “美国环球大学（American Global University）东方医学博士”—— 国际最知名野鸡大学。
    “中国大陆辽宁中医学院附属医院结业”——附属医院结业，这只能欺骗海外人士。
    “美商永久传销（Forever）讲师” —— 有传销的功底啊。
    先把网络上查到的东西，不动声色的打印几种，随意放在家里。过了几个小时以后，然后告诉她“我查了一些资料；为避免你朋友加盟连锁投资失误；好像这个事情有些风险问题，好像这个林博士是商人，而不是学者啊”。然后我就不再提这些事情了。网络的东西，大家都并不是十分相信。先松动松动观点再说。
    谁知道第二天 —— 如有神助，天赐良机！！
    中午看电视，湖南台！这个“林光常”出现在蒙牛的广告中，特别加了字幕“xxxx博士林光常”，他振振有词的说“喝牛奶与骨质疏松没有关系”！！
    但是，他的书籍中，特别的写了一个章节关于不能喝牛奶，并且多处反复出现。
    为此，我们已经停止喝牛奶一个月了啊。我并不赞同停止，当时还抱怨了几句的。
    记忆犹新啊。看到这里，我突然感觉到心情 晴空万里啊，一切都将圆满结束了。
    这个xx的林光常，贪婪的本性，骗子的特性，使得他无法抵御广告酬金的诱惑，公然的出尔反尔！！呵呵呵！！
    我平静的将妻子、女儿叫了过来，说坐下等一等，湖南台有一个非常出色的广告，滚动播出，务必认真看，保持安静，不得喧哗吵闹。
    这个广告如期滚动出来了。
    而且随后几天，一直在播出。林光常这个狐狸的尾巴暴露无疑。
    我们平日最痛恨出尔反尔，信口雌黄的人。特别是这种忽悠大众的超级骗子。
    “加盟连锁”的事情立即停止了。
    牛奶又回到餐桌了。毒素的感觉没有了。
    “无毒一身轻”两集，连同配套的光盘，从此静悄悄的落满了灰尘。
    当然，书中一些合理的内容（林抄袭、整理而来的，其他书籍中早已讲到），我们也不反对。
    事情就是这样的。
    后来我又专门读了一下“无毒一身轻”（原来她们读的时候，我随手翻翻，立即感觉此书根本不屑一读，没有看。尽管她们鼓动我一定要看书和光盘）。这是一本完全胡言乱语的书籍。其中的案例、数据大多数是杜撰的。作者真是无耻之极。
    从一个从事工科者的眼光看，这些案例根本是无稽之谈：
    例如“小老鼠，让它吃方便面，连续吃21天，它就死掉了”，——谁做的试验？试验样本如何抽取的？什么牌子的方便面？论文发表在哪里？揣测了绝大多数读者肯定不会去验证这个试验，故此随心所欲的编造。
    例如“我不是说肉完全不能吃，肉可以吃，但是你要记得冬天吃，15摄氏度以下吃，晚上六点以前吃，尽可能吃鱼，或是一个礼拜最多吃1—2次”。——如何取得的结论？多少人参与了试验？试验方案如何制定的？花费多少经费？
    这个如何吃肉的说法，普通智商的人，稍微分析一下便可以看出，绝对不是“林光常”在传授什么秘诀，而是肆意愚弄，信口雌黄。
    以上工作，特此汇报各位。

(XYS20070414)

    林光常的江湖骗子手法

    作者：科学

    其实任何人，愿意提出另类养生或者颠覆权威传统主流,都应该是他的应有权利，如果你还确实能拿得出科学的程序证据严格证明，我们更应该感谢接受。
    但是林不是这样，这个所谓博士，偏偏喜欢使用江湖骗子几大经典手法：
    1。滔滔不绝不断迅速转移新话题，让对方无法追究讨论最后不了了之。
    你提问牛奶他转移到鸡蛋，你提问鸡蛋他转移到可乐，你提问可乐他转移到活性物质,土豆片、豆芽，转基因、苹果、苹果皮、香蕉皮、酸奶、抗生素、酸性物质、黄瓜皮碱性里面酸、皮为阳瓤为阴，阴阳平衡……等等等等,天马行空跑火车，反正你最后发现一个问题也没有深入讨论出来.如果再搞1-2个傻妞配合,你再给他3个小时他还能有新话题不断玩转移.
    2.信口开河没有逻辑基本知识的任意撒谎.
    例如,你这个博士,拿个"转基因苹果"吓唬人,其实我当时就笑你撒谎都没有逻辑基本知识,转基因作物是为了大面积高产降低成本研究出来的,所以它的价格只会低于同类非转基因的,你得意洋洋叫喊"4173"苹果是高的多价格想告诉我们什么?想告诉我们万恶的美帝国主义，卖我们"毒苹果"竟然还是高价钱?想告诉我们就你这知道狂吃烤红薯皮的聪明，我们这些知道熏烤皮食物严重致癌的科学爱好者都是傻瓜？

(XYS20070414)

人们向往健康的心里决不可以被人利用

小鸡快跑的BLOG
http://blog.sina.com.cn/u/4c1f154f01000828

    看了方舟子先生写的关于林光常的一篇文章，我对这为来自台湾的营养学家也颇感觉置疑！　我在湖南，因为他上了一档在我们湖南收视率颇高的综艺节目，也像在北京电视里那样，大忽悠了一把！感觉是新鲜，闻所未闻的！一下子，就刮起了一股水果带皮吃，和天天吃红薯的旋风！以至于，长沙很长一段时间的红薯买出了比肉还贵的价钱！难道真是外来的和尚会念经？　可能因为自己学医学的关系，我也觉得很多理论只是听听而已！出于好奇的心态，我了解了一下这位有这如此惊人营养理论的“博士”的经历，既然是一个完全没有医学研究学习经历的人，怎么突然一下子如此有了营养学的慧根！？　媒体的炒做和往往有些不必要的盲从可以理解，但是人们向往健康的心里也决不可以被人利用！
    很多科学的东西是不能想当然的，多少医学工作者要经过多少理论的研究才能得出一个相对被认可的结论！
    所以，现在面对事情，还是要保持冷静理性的心态去面对！

(XYS20070414)

地瓜王子

乐以忘忧的BLOG
http://blog.sina.com.cn/u/4cbf77e20100080f

前两天，看北京台，一个谈话节目，三个嘉宾：地瓜王子林光常、方舟子、全国心血管病防治科研领导小组副组长洪昭光教授，谈话主题自然是养生、牛奶、地瓜。
之所以会在逗台的时候停留下来看这个节目，是因为前段时间我的好朋友向我打听这位地瓜王子的可信度。当时的印象是居然把一种食物捧上天，感觉是个江湖骗子，毫不犹豫地向我这位好友表达了我对此人的不信任，不过当时我是第一次听说此人，不敢下什么结论。
看完这个节目，我可以负责任地说：这个人根本是个不懂科学的人，至少绝不是个生命科学领域的科学工作者，我本人对他的博士头衔非常质疑（当然不排除文科类博士的可能）。
方舟子和洪昭光两位同志还是讲科学的，这两位同志当时肯定是耐着性子，心里肯定觉得根本没必要跟这位“傻瓜王子”废话。

我说话好像挺刻薄，原谅我“童言无忌”。

(XYS20070414)


关于林光常散布的一个谣言——洋水果的“身份证”

发表时间:2007-04-13 21：32：24
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100095f.html
台湾来的“另类营养专家”林光常“博士”在北京卫视“搜城记”节目做表演时，有一个令人印象深刻的细节：他拿起一大一小两个苹果，说：这个小苹果为什么卖得比大苹果贵呢？因为它是从美国进口的。我怎么知道它是美国苹果呢？因为上面贴了一个小标签，写着4位数字。美国政府规定，水果都要贴上这个身份证，表示它是不是转基因产品、有没有喷过农药。这个苹果上面贴的标签是以“4”开头的，表示它是转基因苹果，转基因产品可以在市场上卖，但是消费者有知情权，所以要贴上这个标签让消费者知道这是转基因苹果，你可以选择不去买它。如果是“3”开头的数字，表示它喷过农药，是“5”开头的，表示它是有机食品……（下面的话是他在现场说的，播出时被剪掉）我说的这些一般人都不知道，美国人也不知道，我在美国做讲座，讲到这一点，听众都很惊讶，我们居然不知道！
我当时在台下看林“博士”表演，对此也是闻所未闻，但是我知道美国政府并不要求对转基因食品做标记，而且目前也没有任何转基因苹果上市（转基因苹果还在研发中），所以我敢断定林“博士”是在信口开河。我上场后，就以此为例讽刺林“博士”想象力很丰富，林“博士”不服，说只要上美国农业部网站上一查，就能查到有关信息。我说转基因食品标记问题在美国归FDA管，不归农业部管。林“博士”坚称归农业部管，要我自己上农业部网站看去。现场没法上网来分辨个谁是谁非，主持人打圆场说“关于这个问题谁对谁错，我们随后会去美国农业部网站查证一下”。当然，最后的结果是没有查证就把节目播出了。
我回去后就到美国农业部查了一下，当然如我预料的，没有查到任何有关的信息。我一开始推测那个4位数字表示的是产地之类的编号。后来想起在美国超市买水果时，收银员都会对着水果上的这个小标签把数字输入到收银机，打出该水果的价格，所以我又推测那是类似于产品条形码一样的东西。
今天收到读者李磊的来稿《林光常批判与洋水果“身份证”勘误》，知道这个标签叫做PLU code (Price Look Upcode，价格查询码）。据此做个检索就真相大白了。
这个编码并非如林“博士”声称的归美国农业部管，而是由行业组织“农产品销售联合会”（Produce MarketingAssociation）下面的“农产品电子鉴定委员会”（Produce Electronic IdentificationBoard）制定的标准。目的不是为了让销售者有知情权，而是和条形码一样，为了便于商家对产品的管理、销售。这个编码一般有4位数，表示农产品的种类，例如品种。目前的编号都是以3或4开头的。如果是有机食品或转基因食品，则编号有5位数，有机食品在普通编号前多加一个“9”，转基因食品则在前面多加一个“8”。
林“博士”手中的苹果的编号只有4位数，可以肯定绝对不是什么转基因苹果。实际上我不知道有哪一种转基因水果已经大规模推广、上市了。当然，如果转基因水果上市了，也和目前已上市的转基因食品一样，肯定是已经经过了各种安全测试，不会有安全问题（这个节目在介绍我时，好像把我说成了曾经质疑转基因食品，搞混了）。但是这个节目不是关于转基因产品是否有害的争论，我举这个例子，不过是想要说明林“博士”宣扬的种种养生谬论，不过是没有任何可靠依据的信口开河，大家不要轻信。
最后顺便说一下林“博士”的文凭问题。网友湍流问：“很奇怪林光常一个科学素养如此缺乏的人竟然还会是博士？不知道他什么专业，博士论文做的是什么东西？”他是从美国一所被称为“文凭工厂”的函授学校“美国环球大学”（AmericanGlobalUniversity）拿的“东方医学博士”文凭。这种“文凭工厂”不管其学校名称起得多么吓人，一般只要交了学费就给你发文凭，并不需要做什么博士论文研究。节目主持人对我直呼其名，却毕恭毕敬地称呼林光常为“林博士”，也算是这个真假颠倒的时代的一个特色吧。

2007.4.13

(XYS20070413)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


揭露“另类养生专家”林光常（两篇）

发表时间:2007-04-13 21：31：11
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100095e.html
    林光常批判与洋水果“身份证”勘误

    作者：李磊

    4月11日晚10点05分，北京卫视“搜城记”节目《养生　我们听谁的》，由著名营养学家洪昭光和反伪科学斗士、生化博士方舟子与林“博士”同台亮相，面斥林光常的“另类养生法”，林当晚贩卖的所谓养生“新理论”无非是近几个月来他在各地电视台频频露脸时鼓吹的那番陈词滥调，如果说什么要少吃可乐、薯片等垃圾食品还言之成理，而什么牛奶是牛喝的人不能喝、鱼、蛋要少吃就基本属于扯淡了，属于这哥们为一鸣惊人而故作的惊人之语，不如此何以夺人眼球，何以贩卖他那本《无毒一身轻》？
    洪教授说话绵里藏针，暗藏机锋，虽然口不臧否，但与林之言论相较，真伪、高下立判，方舟子则是完全不同的风格，一出场就大刀阔斧，直捣黄龙，首先指出了林光常先前陈述中的一个错误，林在上半场嘉宾对话中曾拿出2个苹果，一个果大色红，一个果小皱巴，并称不要小看这卖相难看的苹果，价格较另外一个高数倍，贵就贵在果上有个标签，标明是美国进口苹果，且为转基因苹果，顺便给广大电视观众灌输“常识”：进口水果上一般都贴有一个小标签，标签上有组阿拉伯数字，如果数字以4字开头，则表示是转基因水果云云。
    恰好方舟子的专业背景使他熟悉美国在转基因产品标签管理上的态度，美国对转基因食品以及用化学、辐照等其它生物多样性技术生产的产品均不要求加贴特殊标签。只是对那些用现代生物技术生产的，成分、储藏、使用、安全等性能发生显著改变的食品才要求加贴特殊标签。美国鼓励企业公布转基因食品的信息，但并不认为提供这样的信息在实践当中有很强的可操作性，尤其对于那些原料来源于不同渠道的混合产品或加工食品来说就更是如此。美国认为加贴特殊标签无法为消费者提供更多的安全保护，反而会将相应的费用转嫁到消费者身上。额外的标签不但不会使消费者了解更多的情况，而且会有误导的作用。因此，一般的苹果，在美国不会被特意贴上转基因标签，更何况，方舟子介绍称在美国还没有转基因苹果上市。因此，林光常一番慷慨激昂的陈述显然就是在瞎扯淡。
    这下我们的函授假博士林光常坐不住了，与方舟子争辩起来，说美国农业部的农产品标签规定中有这样几条，以3字开头，表示该水果喷洒过农药；以4字开头，表示是转基因水果等等，方舟子则称，转基因食品的标注问题应该是美国食药局（FDA）来管，且不会去在产品上标明转基因，林则坚称方弄错了，肯定是美国农业部管这档子事。
    其实，进口水果上那组阿拉伯数字，称作Plu number （price look up code）,英文维基解释如下：
     Price Look-Up codes or Product Lookup Number, commonly calledPLU codes or PLU numbers, are identification numbers affixed toproduce in grocery stores and supermarkets to make check-out andinventory control easier, faster, and more accurate. The code is afour-digit number, currently in the 3000-4000 range, identifyingthe type of bulk produce (and related items such as nuts andherbs), usually including the variety. Organic produce is denotedby a five-digit number whose first digit is 9; an 8 prefixindicates genetically modified food. The codes have been in usesince 1990. Currently, there are over 1300 universal PLU codesassigned.
    PLC码属于商品条码系统中的店内条码（In-Store Marking）。
    店内条码是指由使用之商店自行编码印制使用之条码，仅於店内使用，不对外流通为原则，适用於非大量规格化的商品，例如生鲜蔬果等。常用的店内条码有PLU-13码,PLU-8码,NONPLU-13码及NONPLU-8码四种.其中PLU (Price Look Up)为价格检索型，意思是在店内条码中没有代表商品价格的号码，必须要透过扫瞄器读取条码后，由电脑从商品主档的价格才可查出，主要是使用在销售量大的商品；而所谓的NONPLU (Non Price Look Up)为非价格检索型，就是在店内条码的编码中含有商品价格的代码，这类通常是属於计量的商品。
    还有一篇文章http://freepages.misc.rootsweb.com/~culbert/plu.htm
    对PLU介绍如下：
    PRICE LOOK-UP (PLU) CODES
    Compiled By: James H. Culbert
    Last Updated: 21 Jul 2004----------------------------------------------------------------------
    Introduction
     PLU stands for Price Look-Up code. PLUs areassigned for use with fresh produce that are sold loose, bunched,or in bulk (i.e. an individual apple or a bunch ofgreens). Because the average person cannotdetermine, for example, whether an apple is a Fugi or a Gala bylooking at it, a PLU code is used by retailers to quickly determinethe price at checkout. The PLU code is entered bythe cashier at the cash register, and the item isweighed. The PLU code tells the store's databasethe identity of the item and the cost per pound or piece.
    PLU Codes
     A PLU code contains 4 or 5 digits. As of July2004, the Produce Electronic Information Board (PEIB) has assignedabout 1370 PLUs (this includes codes designated as retailerassigned).
    Organically grown produce is coded by adding a "9" in front ofthe four digit PLU code. For example, anorganically grown banana would be "94011". Genetically engineered produce is coded by adding an "8" in frontof the four digit PLU code. For example, agenetically engineered banana would be "84011". For imported produce, if only one number is provided in the PLUlist, it is used. If two numbers are provided(east and west), then the west code is used forimports. For produce grown in Canada, if only onenumber is provided in the PLU list, it is used. If two numbers are provided, the east number is used to identifyitems grown east of the Ontario/Manitoba border, and the westnumber for items grown west of the Ontario/Manitobaborder. There are different numbers for east andwest mainly due to pricing differences.
An apple grown in Washington State, for example,will probably have a different cost than one grown in anotherarea.
     综上可知，在北美地区生产的新鲜农作物，包括水果和蔬菜，坚果和香草（药草），都会贴上一个叫做PLUcode的标签，方便店家扫描以得知价格、品种等信息。此外，PLUcode还有另一个作用，如果这个数字是个4位数，则代表此农作物是用传统的种植方法栽培而成。如果这个数字是个5位数，且以「9」打头，则是有机农产品。如果是个5位数，而且以「8」开头，则是转基因产品。http://www.innvista.com/HEALTH/foods/plucodes_123.htm大家可以去这个网站看看每个plu码对应的是什么产品。【方舟子按：该编码标准由行业组织“农产品销售联合会”（ProduceMarketing Association）制定，与农业部无关】
    至于林光常称牛奶有害、多喝牛奶易骨折、要少吃鱼等奇谈怪论，方舟子引休谟公理轻松将其驳倒，非常不平常的主张需要非常确凿的证据。林光常孤立的、片面的、有悖常理的甚至纯属个人体验式的论据显然无法为其提供理论支撑，于是只有悻悻然落荒而逃。
    前有15位营养学、食品科学和预防医学领域的权威专家联合撰写署名文章，驳斥林“牛奶有害论”，今有洪、方两位专家直斥其非鞭辟入里，林在大陆招摇过市的风光日子恐怕是要到头了。
    http://www.shagri.org/ReadNews.asp?NewsID=19257
    http://www.shagri.org/readnews.asp?newsid=19324
     PS：对于洋水果上标签含义的解释，国内互联网上谬种流传比比皆是，比如应该是隶属于商务部的网页http://xyscyxs.mofcom.gov.cn/news.do?cmd=show&id=8854，还有中国国家农产品加工信息网http://www.app.gov.cn/user/chinese/comm/detail.asp?IClass=0201&IID=41547，由此可见中文网媒的疏于查证与缺乏自律。

(XYS20070413)

    林光常的几大骗人伎俩

    虚伪的大爷

    对于林光常，我可是关注很久，甚至是深受其害。因为老板相信他，在公司里推行他的健康理念，甚至把员工餐改为其倡导的排毒餐。所以好多话可谓是如鲠在喉，不吐不快，现在终于有专家出来批驳他，我也借这个机会说一下林光常为什么会如此之火、如此具有欺骗性。
    1、林光常原来是教成功学的，众所周知，他的演讲能力经过专门的训练，而且其人脸皮厚，随机应变能力强，因此他演讲和做节目时语言生动、表扬夸张，很有现场感染力，也就很有说服力。
    2、他把伪观点掺杂在常识观点之中，一起贩卖，使得他的观点总是似是而非，一般老百姓没有那么强的辨别能力，因为他的观点中许多是正确的，顺便连其欺骗性的观点一起接受了。
    3、他敢于信口开河，他的信口开河不仅是夸夸其谈，而且掺杂了许多精确到小数点后面几位的数字，随口而出，因为这些数字大家不可能当场验证，所以，他总是能蒙混过关，而这样随口而出的精确数字，让他的说法更有欺骗性。
    4、善于用个案来说服别人。他会随时留意报纸和书籍中对其有利的资料，演讲时随机举出，因为是活生生的实例，或者报纸上白纸黑字明明白白写着，老百姓会轻信。
    5、 善于利用宗教话语佐证其观点。
    6、面对质疑，采取金蝉脱壳的办法化解。一个是建议大家试试看，将现场的质疑化解；另一个就是用食品安全问题做挡箭牌，说自己列举的问题是现代社会经过污染的食物带来的，你们反驳的确实有道理，但那是因为那是农业社会没有污染的食物。这一招百试不爽，本来许多反驳已经快将他击倒，但是这一招使出来，我身边的人又开始点头称是，相信他的说法了。
    7、天下熙熙，皆为利来，林先生也是如此。他倾销这些害人不浅、耸人听闻的观点不是为了拯救大家的健康，而是因为背后有一系列的以他的名义出品的产品：水都不能喝了怎么办？我这里有饮水机，可以将自来水变成比依云还好的矿泉水，仅含一个滤芯的饮水机售价高达7000块，是市面的10倍；水果都有污染了怎么办？用果蔬臭氧消毒机呀，我有；我还有酵素、昆布粉、可以测试污染的灵石等等等等……
    目前中国的现状就是这样，许多骗子争相而出，本土的比较赤裸裸，台湾来的包装的比较好，老百姓没有辨别能力，但在专家眼里都是常识。希望专家们能够站出来，更希望媒体们不要推波助澜，他现在能有如此影响力，湖南台有不可推卸的责任。而且昨晚的节目安排，给林光常的时间也明显偏多，希望有责任的媒体能够再策划一个类似的节目，让专家面对面将其一一揭穿。
    时间有限，匆匆草就，我对林光常痛恨已久，但是因为个人能力有限，既不能说服领导不去相信他，也不能影响周围的同事反对他，甚至好几位同事都不喝牛奶了，我也没能转变他们。鑫然、鹿角两位老师说的比我好多了，明天推荐给他们看，希望能够有所影响。

(XYS20070413)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：“洪昭光、方舟子驳斥林光常另类养生法”观感三篇

发表时间:2007-04-12 20：20：53
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100094o.html
    林光常的胡言乱语

    作者：鑫然

    今天总算观摩了一次三位大师级的较量，又是一次不在同一个层次上的对话。别人的就不多说了，对于林光常这种热销的江湖骗子，我来说上几句。
    一、猪、鸡、牛的饲料中不可能加生长激素，因为生长激素是蛋白质激素，口服是没有激素效果，何况即使有点效，这种价格不菲的东西也没有人用得起。
    二、对于一个养殖场来说，一个饲养员可能要负责几十头奶牛、或上百头猪、或数千上万只鸡，他们成天忙于喂料、清扫、挤奶和进行免疫程序，根本不可能有时间或精力对每头动物、每天都打针。林光常真把我们的养殖者神化成了手拿注射器的白衣使者了。（真太荣幸了！）
    三、动物之所以有较好的生产性能，如果没有好的品种、没有良好的营养作为其最本质的物质基础，肉、蛋、奶是产不出来的。动物只是把更多的植物营养素转化为了动物性的营养素，以提供人群质量更优异、更利于消化吸收的营养素。所以只有提供给动物的日粮能够充分满足动物的生长、生产所需营养，它们才会有更好的健康状况，也才能发挥出更好的生长、生产潜能。
    四、所谓的土鸡、土鸡蛋，其口感会好些，但营养价值并不一定如洋鸡、洋鸡蛋。因为前者的那种“有啥吃啥”的养殖方式导致了其营养状况不佳，所以只能两三天才能沉积出一枚鸡蛋来，而且可能会因为其所采食的食物中缺乏某些营养素直接导致鸡蛋中也缺乏，如土鸡蛋的破蛋率和畸形率较高正是营养失衡造成。同时由于土鸡蛋的沉积时间较长，其胆固醇的含量也比洋鸡蛋高。还有就是：如果消费者用高价真的买来了“真”的土鸡蛋，那肯定是过期畜产品，想想商品量、贮运期就不难明白此中道理了。
    五、林博士声称自己从未吃过动物性产品，真没想到他这不吃动物性产品的“博士”科技竟然打他呱呱坠地起就无师自通了，我倒真想问他一问，他母亲是不是一生他出来就绝了乳，以至于他甚至连妈妈的奶都没吃过（这可是地道的动物性产品哦）
    六、如果说到有害因素，几乎所有的食物有存在着，不是说动物就存在着而地瓜等植物就不存在了，就农残来说，动物先进行一次转化代谢，到我们人类这儿已比直接吃植物性的食品安全得多了。看样子，“林博士”本人更喜欢食用农药，且其代谢能力也异于常人，真进化到了昆虫的水平了。
    七、说到营养和食品，实际是一个从“土壤——餐桌——土壤”的过程，以后建议媒体再涉及到该类专题的讨论时，不要忘了请一位真正了解熟悉这一过程的专家一同出席讲谈更实在些。

    “养生，我们听谁的”辩论观感

    鹿角
    2007.4.12

    今天晚上看了北京电视台的搜城记，感觉如下：
    1.似乎节目给林光常的时间太长，由得他在上面夸夸奇谈，而方舟子上场太晚，仅仅驳斥了一两个说法而已，自己的观点无法展开，譬如转基因仅仅说了一下美国不再给转基因食品贴标签，但转基因食品无害这一点上就没有说。林说美国农业部的网页上有编号是有可能的，但即使有那也是为了管理，而不是为了给大众辨认转基因食品的，也不会把编号贴在苹果上。感觉在电视上没有辩驳清楚。其他的问题，除了牛奶问题好像方舟子没有时间去说话了。【方舟子按：林光常声称美国出产的苹果上贴的写着数字的小标签表示产品的性质，例如以“4”开头的编号表示那是转基因苹果，以“3”开头的表示喷了农药。他并声称在美国农业部的网站上很容易找到有关规定。但是我在美国农业部的网站上并没有找到此规定，而众所周知的事实是，如我在节目中所言，美国对转基因食物不做任何标记，标不标记由FDA管而不由农业部管，而且目前也没有任何转基因苹果上市。所以我倾向于认为这是林光常无数信口开河中的一个。我举这个例子本来不是为了替转基因食品辩护，而是想说明林光常说的话十句没有一句是真的，但是我的观点被剪辑得七零八落】
    2.估计方舟子和洪昭光教授在很多的观点上有所不同，只是暂时枪口对准林光常而已，譬如洪教授频频提到李时珍，实际上本草纲目上说过是上品是不能说明什么问题的，因为李时珍没有做过实验和调查，仅是经验而已。洪教授还说人参和甘草是上品呢，可见洪教授有些信中医呢。但很明显和方舟子观点不同。
    3.关于林光常拿自己的身体很好是因为自己不吃肉蛋奶的问题，方舟子说的很有道理，个案是无意义的。必须做大量的实验和调查研究才有结论，不知中国的广大电视观众是否理解了方舟子的观点。
    4.现在中国人不吃水果皮主要是因为担心上面有农药残余，不知为什么林光常先生只是担心牛奶鸡蛋的激素、抗生素之类问题。而对水果皮上的农药残余问题视而不见，鼓励大家去吃水果皮。
    5.起码我用市面上的牛奶自己可以发酵做出酸奶，证明抗生素问题未必有这么严重。还有照林光常先生的说法，好像酸性物质是不能吃的，是否酸奶不能喝了？黄瓜皮碱性，里面酸性，不知林光常是否真的用ph试纸量过，皮为阳、瓤为阴，阴阳平衡都出来了，莫名其妙！
    6.牛奶经过消毒后很多营养成分被破坏了吗？到底几种成分被破坏了？蛋白质、钙被破坏了多少？很明显林光常举不出具体的实验依据来，信口开河而已。反倒是古代未经消毒的牛奶更容易发生问题，
    7.建议林将他提到的那些相关数据的文献，相关理论的出处找出来：譬如"正常人体是碱性的，病人是酸性的"说法从哪篇文章而来，是否有实验依据？林还鼓吹什么东西含什么消化酶（？）呢，还有林的书上有个植物综合酶的名词，可见林以为植物的酶真的在体内发挥催化作用了呢，岂知各种酶在消化道早就变成氨基酸了！

    “洪昭光、方舟子驳斥林光常另类养生法”观感

    作者：科学

    刚才和朋友看，朋友评论说：林是农民观点，洪是大众观点，方是知识分子观点。我不完全同意，说：林是骗子仇恨现代文明的观点，洪是模棱两可没有信息的废话中庸观点，方确实真正是科学严密的观点。
    可惜主持人李湘是个明显袒护谬误的糊涂虫，例如，明明人家方是和这个主题最权威的美国科班大学的生物博士，她却只称呼方是“名人”，而称呼什么野鸡东方文化大学的林是“专家”。时间分配上更是有明显偏向林。但是方老师在宝贵的时间里仍然非常精彩地揭露了对方大量马脚并宣传了大量科学观点。

(XYS20070412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


转：台湾卅四位医师联合声明驳斥林光常谬论

发表时间:2007-04-12 20：18：52
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100094n.html
    癌症高居国人死亡原因之第一位。分析国内接受正规治疗的病患之治愈率，以相同期别与已开发国家之报告比较，并无差别。
    然而迄今国人癌症的整体治愈率却相当低，原因之一是大多数国人有延迟就医的习惯，但更令人无奈的是有４２％的癌症病人未接受正规治疗，而去寻求没有科学实证的另类疗法。
    日前，有署名“林光常教授”所著“无毒一身轻”一书，用一百五十页之篇幅发表其个人对保健、癌症之论点，又用百余页之篇幅介绍“健康排毒餐”、“植物酵素”、“以琳元气水制造机”及“臭氧机”。该书最令人瞩目是封面、封里的作者介绍均印有知名企业之推介及各基督教会讲座等字样，无从辨其真伪。文内更多处曲解圣经，以符其个人之论点。
    错误之资讯将危害社会大众，该书尤易使主内弟兄姐妹受害。
    其谬误之处无页不有，难以尽书，仅逐类略举，以助明辨。
    一、医学上的谬误与偏差解释。
    （一）P.23“台湾地区３０岁至６４岁妇女中，平均每２０人就有一人罹患子宫颈癌。．．．”
    （二）P.23“抹片检查竟有半数误判。”
    事实：
    台湾女性每年新增子宫颈癌约3000例，其盛行率为十万分之24。活到85岁之女性，终生累积罹患子宫颈癌之机率为４.２％。癌症统计有其一定意义，不能随意解释，危言耸听。
    抹片检查准确率一般为７０－８０％。故连续三年接受检查，而未被检出之机率仅０.８％至２.７％。故子宫颈抹片为举世公认，预防子宫颈癌发生之有效方法。
    人类乳瘤突病毒为导致子宫颈癌之致病原，与本书所写之食物、水、离子．．．等无关。
    （三）P.23作者以糖尿病为感染性疾病，实在谬以千里。
    （四）P.34作者关于免疫、感冒与肾丝球肾炎、尿毒症之关系之记述似是而非。
    事实：肾丝球肾炎目前认为是自体免疫失调所致，仅部份为链球菌性咽喉炎所引起的免疫球蛋白沉积在肾丝球上所致。链球菌只占上呼吸道感染之5-20%。并非所有肾丝球肾炎之罹病者都因疏忽健康而致病。
    （五）P.34作者本身缺乏正确医学知识，任意批判健检中肝功能检查之意义。
    事实：其实AFP（甲型胎儿蛋白）才是肝癌之肿瘤标记。肝功能之指数GOT、GPT在肝细胞受损时上升。
    （六）P.42-43“红斑性狼疮…在生理期的时候感冒…吃抗生素…心脏的机能就受损，经血…进入心脏…，导致身体发斑。”…“我在临床上的治疗…第一、解肝毒。第二、补心肾。第三则是化瘀血”
    事实：以上叙述，一派胡言。红斑性狼疮为一种自体免疫性疾病，虽常见于年青女性，与月经无关。经血亦绝不可能流入心脏。目前可以早期诊断，调节免疫机能，控制良好。
    （七）P125-127“十二经络循行”及其说明等。
    根据近代解剖学、生理学知识，人体各种功能之运作无时而息，此说不应过于强调。
    （八）P.149-150“默想静思能减压，从而降低“对身体无益”的肾上腺素的分泌，使身体的免疫得以增强。”
    事实：肾上腺髓质部分泌的“肾上腺素”与肾上腺皮质部份分泌的“皮质酮”等均为人体应付大小急难状况之必须，并非对身体无益。长期过高的肾上腺素，对心血管有不良影响，但与免疫力是否增强或减弱无关。并且免疫反应在正常人身体中适中就好，过高过低都是疾病。
    （九）P159“慢性病患，则至少要喝4000cc，甚至5000cc的水才够。”
    事实：慢性病包括心脏病、尿毒症，都须要限水，大量饮水会造成心脏衰竭、肺水肿而致命。
    二、基本科学常识上的谬误
    （十）P.66“纯水的PH值呈酸性”
    （十一）P.59“小孩子身上负离子占80%，正离子20%。”
    事实：纯水是中性。任何情况下，电解质水解所产生正、负离子的量是相等的。
    （十二）P.65“水在除氯的过程经过高温烧煮之后，会产生三卤甲烷”
    “…只要微量就会导致癌症。”
    “煮沸的水可称之为死水”。
    事实：用氯消毒过的水，煮沸才是去除其中“三卤甲烷”的方法。
    （十三）P.71“鱼肉、猪肉放在阳光下曝晒杀菌所以放很久也不会坏”。
    事实：肉类在空气下会快速滋生细菌，温度高则细菌繁殖更快
    三、食品及营养学上的谬误与夸大
    为了推售“排毒餐”，对一般蔬果、畜产肉类、乳制品等，作者提出了夸大不实的资料仅举数点:
    （十四）P167“全球肉类问题频繁，如狂牛症、疯牛症、鸡瘟等。….长庚医院追踪了13年，发现这类的肉所产生的细菌，现在已经产生严重的抗药性。”
    事实：狂牛症的致病原是类病毒，非细菌。
    （十五）P187“当蔬果遭遇病毒侵袭时，会产生一种抗体，人类食后就能得到相同抗癌效力。”
    事实：免疫功能对不同的细菌、病毒，不同癌症的细胞所产生的抗体都有其专一性。植物即使能对其本身感染之病毒产生抗体，也不能在进入人体后还具有抗癌的效力。因为抗体基本上是一种蛋白质，经过加热和肠胃道的消化皆已变性，再被分解为很小之片段或氨基酸，才能吸收，当然不可能呈现原来抗体之功能。
    （十六）全书多处关于牛奶的资讯错误百出，例如在P168-169强调“牛奶会造成钙流失，反而造成骨质疏松”，P169作者甚至叫人要“自己养一头牛”。
    事实：
    对人类婴儿，母乳绝对是最好的。用母乳的完美来攻击牛奶，实属荒唐，难道能叫成人摄取母乳吗?况且母乳的成分不是为成人营养所设计的。
    牛奶中高含蛋白质和钙，对原来摄取蛋白质与钙均不足的人，它是这两种营养成分良好的来源，比其他含钙量少的蛋白质来源更好。
    但蛋白摄取量过高会增加尿中钙的排泄，所以原来就摄取高蛋白质者，用牛奶来增加钙的好处就没有了。
    草酸钙、醋酸钙等所谓有机钙是比碳酸钙的吸收为佳，但各种钙片配方剂量本来就考虑到了吸收情况，所以实际上并无差别。
    巴斯德消毒法是低温消毒法（只到60℃），对营养成分的破坏少至可忽略。自己养牛、挤奶，也不能避免污染，如果没有适当的灭菌，其安全更堪虑。
    书中有关女性骨质疏松症之言论多属危言耸听。事实上年青女性和男性一样，甚少会有骨质疏松症。
    该书用了许多篇幅强调五谷、菜蔬、水果的选择亦须依个人生长的地域，并须吃本地当令季节生长的食物，男性、女性的吃法亦有所不同，应选择蔬菜之根茎花果，不宜吃菜叶、芽菜。…以上皆是毫无根据。吃本地生产当令蔬果，虽是价廉物美、合经济效益，但与营养摄取无关。
    四、关于“健康排毒餐”
    作者竟敢写出以“健康排毒餐”治疗了乳癌病患（P140）、肝癌病患（P154），并且多处提到“以一根筷子”作疾病之诊断，其荒唐、狂妄、欺骗、莫此为甚。
    大部分癌症并非我们日用的饮食产生的体内毒素长久累积所致，而如该书所述，必须以“排毒餐”来排出“宿便”以大量“排毒”。只藉著食物的限制就可以控制癌症，甚至治疗癌症，真是天方夜谭！
    全书在P154-178最主要介绍的“健康排毒餐”，详阅其内容为低热量、高纤（高渣）。其营养成分极不均衡，蛋白质几乎完全缺如，仅含可以产生热量之醣类食物。只能短期用以急速减重。因缺乏人体组织必须的蛋白质、氨基酸及人体代谢必须的脂类，绝不宜给有慢性损耗性疾病者，如肿瘤（癌症）患者，必然会加速其身体之耗损，而加速死亡。
    对于慢性病患者之危险性更大。作者在P163页：“有的宿疾，有糖尿病者血糖可能更高（不用担心这是好现象），不需理会，过两天自然会恢复正常。”绝非如此，糖尿病患者倒可能因代谢异常发生酮酸中毒（Keto-acidosis），或高渗透压性血糖症候群而致死。
    所列见证人均有排便量四、五倍，腹泻，体重减轻的现象。这一点和许多偏方宣称“将肿瘤的毒素排出”是相同的。只是作者又趁机推销“植物酵素”。
    接受正规癌症治疗的病患，必须有充份的营养，才能有体力、免疫力对抗疾病。接受支持性疗法的晚期病患，充份的营养、个人喜爱的食物对其生命的质与量均极重要。
    然而病情危殆的晚期病患最易受骗，若加速其死亡，谋财害命之罪莫大焉。且对一位生命期有限的病患，剥夺了他（她）对食物的享受，实在残忍无比。
    五、关于“以琳元气水”
    成分表内显然多处矛盾，读者应能自行明察，不再多述。
    六、信仰与真理上的谬误
    本书利用圣经字句强调其所写之篇章之重要性，以及曲解经文来附和其个人之论点。仅提出与‘健康’有关之谬误部分。
    （十七）P.20“基督徒的身体不太好，传道人尤其差，更差的则是师母。”
    （十八）P.28“属灵的人身体都很不好”
    事实：虽然神的荣耀在人的疾病与软弱上也得以彰显，但根据圣经一贯性的真理，身体健壮与灵魂兴盛可以一致。见约翰三书2节。
    （十九）P.44“‘身体发肤，受之父母，不可毁伤，孝之始也。’为了孝顺，决定不动手术，才有今天健康的本钱。”
    事实：作者误导有手术治疗必要之患者，延误其病情，才是有违“父母惟其疾之忧”的孝道古训。
    （二十）P.87“但我发现了另一规律；吃啥像啥！”
    事实：依该书作者此一理论岂不是要“吃人才能像人”？实属胡言乱语，毫无常识，更是属灵真理上的严重谬谈。
    吾等为医疗从业者，对无关正确医疗常识的出版物，并没有详阅及批判之必要，遽闻该书已畅销于各教会并迷惑多人，故愿作以上声明，以免主内肢体及全体国人受害。

    台中荣民总医院 妇产科医师 何师竹
    台中荣民总医院 妇产科医师 刘复兴
    台中荣民总医院 妇产科医师 周明明
    台中荣民总医院 妇产科医师 陈明哲
    台中荣民总医院 妇产科医师 林圣凯
    台中荣民总医院 妇产科医师 黄晓峰
    台中荣民总医院 妇产科医师 曾振志
    台中荣民总医院 妇产科医师 易瑜峤
    台中荣民总医院 妇产科医师 洪满荣
    台中荣民总医院 妇产科医师 葛裕民
    台中荣民总医院 妇产科医师 杨晓君
    台中荣民总医院 妇产科医师 吕建兴
    台中荣民总医院 妇产科医师 张烜儒
    台中荣民总医院 妇产科医师 陈丽琴
    台中荣民总医院 妇产科医师 何彦秉
    台中荣民总医院 妇产科医师 李光汉
    台中荣民总医院 妇产科医师 陈威志
    台中荣民总医院 妇产科医师 罗丹梓
    台中荣民总医院 妇产科医师 许世典
    台中荣民总医院 妇产科医师 林宗毅
    台中荣民总医院 妇产科医师 谢明智
    台中荣民总医院 妇产科医师 林山衣
    台中荣民总医院 妇产科医师 陈昱汝
    台中荣民总医院 妇产科医师 林荣良
    台中荣民总医院 妇产科医师 陈怡廷
    台中荣民总医院 妇产科医师 黄缨氛
    台中荣民总医院 妇产科医师 陈南妮
    台中荣民总医院 肠胃科医师 张继森
    台中荣民总医院 肠胃科医师 叶宏仁
    台中荣民总医院 肠胃科医师 连汉仲
    埔里基督教医院 免疫风湿科主治医师 黄蔚
    埔里基督教医院 家庭医师科主治医师 李智贵
    埔里基督教医院 肾脏科主治医师 张常胜
    埔里基督教医院 妇产科主治医师 李文车

（2003年6月）

(XYS20070412)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


节目预告：洪昭光、方舟子驳斥林光常另类养生法

发表时间:2007-04-10 18：36：08
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100093g.html
电视节目预告：养生 我们听谁的

洪昭光、方舟子驳斥林光常另类养生法

栏目：北京卫视（北京一套BTV-1）“搜城记”（50分钟节目）
嘉宾：（按出场顺序）林光常、洪昭光、方舟子
时间：2007年4月11日（周三）晚上22:05首播 12日（周四）上午2:33和11:05重播


新快报：一罐蛋白粉＝两斤黄豆？

发表时间:2007-04-03 21：53：38
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008zo.html
一罐蛋白粉＝两斤黄豆？

2007年04月03日新快报

    新快报记者　黄海昀　实习生　张银芝

    两三百元买回一罐蛋白粉在城市已司空见惯。家长担心上学的孩子学习压力大，在学生早餐中加蛋白粉；怀孕的准妈妈听说吃蛋白粉对BB有好处，动辄买上千元的产品。在白领和中老年人的饮食中，更有不少人把吃蛋白粉当成了一种习惯。但最近学术打假人方舟子提出“吃蛋白粉，物非所值”的论调，一石激起千层浪。

    有人如此算账：含蛋白质最多的粮类是大豆，每百克约含40克，即一斤含量为200克。目前市场上所卖的一罐蛋白粉净含量多在400克-450克。也就是说，一罐价值两三百元蛋白粉蛋白质含量不过是相当两三斤黄豆蛋白质含量，而一斤黄豆大约五元钱，三斤才15元。如此算来，还有必要买吗？我们单靠从平时的饮食中能摄入足量的蛋白质吗？蛋白粉吃多会否有问题？“蛋白粉一族”困惑不已。

    常见食物蛋白质含量（每100克为单位计算）

    米饭2.6克、瘦肉20克、鱼肉18克、鸡蛋12.8克、牛奶3克、黄豆35克。

    方舟子：没有必要吃蛋白粉

    最近，学术打假人方舟子在媒体上公开宣称“没有必要吃蛋白粉”，吃蛋白粉不仅在经济上划不来，在营养上也划不来。他认为，人体需要补充的蛋白质大约是一天1000克体重补充0.8克优质蛋白质。对饮食正常的人来说，这个量并不难达到。
如果你每天都吃蛋、牛奶、肉、豆腐这些优质蛋白食品，那么是不太可能缺乏蛋白质的：吃一个鸡蛋即可补充约6克蛋白质，喝一杯(250毫升)牛奶可补充8克蛋白质，而吃100克鸡肉、猪肉馅、豆腐则分别可补充19克、17克、8克蛋白质。因缺乏蛋白质导致营养不良的，一般只出现在不恰当的节食、素食和贫困人口中。

    他举例，按照某品牌蛋白粉的吃法，每天吃一次，每次吃10克，其蛋白质含量为80%，也就是8克，相当于喝一杯牛奶所含的蛋白质的量，而其价格却是牛奶的数倍。

    而且，吃高蛋白食物除了补充蛋白质，还能同时补充其他营养素，而这些是吃蛋白粉所不可能有的。例如喝牛奶可补充钙和多种维生素，吃鸡蛋可补充多种维生素，吃鱼能补充对心血管健康很有好处的不饱和脂肪酸，吃肉能补充铁，吃大豆制品(豆腐、豆奶)能补充不饱和脂肪酸、维生素、矿物质和纤维素。

    营养专家：因人而异

    方舟子此言一出，立即引起各方关注。不少市民纷纷致电报社或找专家询问，到底该不该另外补充蛋白粉。为此，本报专门采访了广东有关营养学专家。

    何志谦（中山大学中山医学院营养学教授，联合国世界粮家组织营养顾问，中国营养学会荣誉理事）

    “适当补充没问题”

    一般来说，人体（成年人）每天需要70克蛋白质，很难说你能每天够完全补充，即使你完全按照推荐的摄入量搭配饮食方案也很难保证，因为食物的烹饪时间，食物中加入的调味品，以及吸烟、喝酒这些混杂因素都有可能影响人体对营养元素的实际吸收。

    不同蛋白质在身体内的消化、吸收与利用是不同的，因此蛋白质存在优劣的问题。世界粮农组织把蛋白质的好坏，定为蛋白质消化率校正记分(PDCAAS)100分最好，其余少的有30分之类，例如：猪肉蛋白分数可达80，但猪肉最瘦的内含20%的猪油，鸡蛋分数100，但一个鸡蛋50克有5克蛋白，同时有250毫克胆固醇，大米中的蛋白在精米中约含6%的蛋白，但其分数仅50分，所以不能一概而论。好的大豆分离蛋白，即蛋白粉，其分数为100。人们一般不知道，一些有痛风病的人，不能吃肉，却可吃这种纯的优质蛋白粉，但不宜吃豆。此外，纯优质蛋白还具有不带脂肪，不易发胖的优点，不像吃肉会带来高的热量。

    不过，何志谦教授强调，“一日三餐首先要吃好”，尽量做到均衡饮食。但是，从现实来看，许多人都无法做到，如现在的上班一族多加班加点，下午吃快餐，三餐不正点等等。因此，当你因为各种条件限制无法做到时，适当补充蛋白粉是可以的。另外，老人消化能力比较差，也可以适当补充。至于说到价格值不值，这是另一个问题，总之，何志谦教授强调因人而异，但有一点，身体好是第一重要的。

    卞华伟（中山大学附属第三医院营养科副主任医师）

    “天然食物最安全有效”

    天然的饮食是最安全最有效的，是其他任何加工食品代替不了的。一个人如果能从正常餐食中摄入较为全面、均衡的营养，就没有必要通过吃蛋白粉来补充蛋白质。

    对正常人而言，只要坚持正常的膳食，平时吃蛋、肉、鱼或豆类食品，那么摄入的蛋白质已经能够满足人体所需，不必要再吃蛋白粉。长期食素者，可能会出现蛋白质吸收低的情况，可以适当吃点蛋白粉来补充。另外，患有某些疾病的人，如高血压患者，哪些食物可以吃哪些食物不能吃都是有特殊要求的，应该听从医生的指导。

    事实上，随着现在人们生活水平的不断提高，肉类消耗增多，绝大部分人都已经能够保证从正常的饮食中获取足量的蛋白质，蛋白质缺乏这种情况是很少存在的。

    网友争论激烈

    对于方舟子的观点，在网上各大论坛讨论热烈。有人认为，现在日常生活有规律的人已是少数，由于时间、烹调方法等原因，很难方便及时地补充所需的蛋白质。另外，高蛋白食物也会带来许多弊端。比如有的其中含有过量饱和脂肪、胆固醇、浓缩的激素、抗生素等有害物质，易造成人体脂肪和胆固醇升高，导致心血管疾病的发生。因此补充蛋白粉更好。也有相当比例的人认为，吃蛋白粉是种心理安慰，一方面是按现在人的物质水平日常食物已涉入足够蛋白质，吃了也是浪费，另一方面，天然食物更安全，没有必要买几百元钱的蛋白粉。

    反方：

    网友“打胡乱说”：没什么作用，只是心里舒服点！还是多吃点天然食品好些！

    网友CC：吃过，没什么神奇功效，我几乎没有任何感觉，而且价格昂贵。

    网友wake：现在，人们已经被蛋白质所包围。吃的米面有蛋白质，喝的奶也是高蛋白质含量，鸡鱼肉蛋还是蛋白质，营养品和保健品又多是蛋白质。蛋白质吃得多了，害处要比脂肪差不了许多！

    网友space：我觉得不要吃,我刚怀孕就一个冲动买回来了，结果超难吃，难以下咽。水果蔬菜一个不挑，每天变花样吃就补齐你要的营养了。

    正方：

    网友“anmy”：那个东东好是好，就是要看自己的经济基础，如果是长期地吃，这是肯定有效果的。我上学每天早上吃，上午都不会觉得困。

    网友“后来”：我觉得还可以的,我现在正在吃,感觉最明显的是睡眠得到改善,以前我工作压力一大,就容易失眠,现在常感觉睡不醒。

    网友“小玲678”：我曾吃过,还是不错的，它可以增强免疫力,用过后皮肤也很有光泽,平时总好感冒的我吃了两罐后一年内没有感冒，也没有觉察到什么副作用，只是价格贵了点。


对《蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？》一点修正

发表时间:2007-04-03 17：30：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008zl.html
原文说蒙牛的“特仑苏”牛奶采用的是高温灭菌法。经核对，采用的应是超高温瞬间灭菌消毒法(135－150度，4-15秒)，2006年韩国有研究称用超高温瞬间法（130°C，2秒）灭菌的奶粉中，IGF-1的含量未见显著减少(Kanget al., 2006)。
特此说明。原文存档已更正。该更正对原文的结论无任何影响。

Kang SH et al (2006) The effects of dairy processes and storage oninsulin-like growth factor-I (IGF-I) content in milk and in modelIGF-I-fortified dairy products. J Dairy Sci. 2006 89(2):402-9


蒙牛特仑苏牛奶中的“造骨牛奶蛋白”究竟是什么东西？

发表时间:2007-04-02 21：33：05
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008z8.html
我在《以“蛋白”的名义》一文中质疑了蒙牛特仑苏牛奶中的“造骨牛奶蛋白”的真实性，因为在生物医学文献中找不到有关该蛋白质的任何研究，而且食物中的蛋白质进入消化道后将被消化、降解后才被人体吸收、利用，即使真有“造骨牛奶蛋白”也不能真在人体内发挥其造骨作用。我后来还注意到“造骨牛奶蛋白”专家评审委员会成员、中国农业科学院文献信息中心主任、农业部情报研究所所长兼国家食物与营养咨询委员会常务副主任梅方权教授在特仑苏的网站上对“造骨牛奶蛋白”（OMP）有这番比较详细的介绍：
“OMP是具有细胞分化和增殖功能的蛋白质。主要存在于血液中，大部分由肝脏合成。成骨细胞中含有丰富的OMP,它参与骨代谢的调节。对成骨细胞的增殖、分化、等有重要作用。是一种含有70个氨基酸，分子量为7649，的一种蛋白质。国内外已有相当长的相关研究历史，也有很多的相关报道。已经科学地证明了它能显著改善骨骼合成代谢，增强骨密度，促进骨量增加，延缓骨骼衰老，使机体骨骼更健康。”http://www.telunsu.net/news/2006/20066221501730518.html
网上据此有人怀疑蒙牛所说的“造骨牛奶蛋白”其实是把国内外都有众多研究的一种著名的蛋白质——胰岛素样生长因子1（IGF-1）给换了个名称而已，类似于“脑白金”将褪黑激素改叫“脑白金”。不过，蒙牛特仑苏的宣传材料又声称OMP是“由蒙牛乳业的科研人员发现并命名的”，似乎又是一种新发现的蛋白质。
我们姑且相信梅方权教授所言，OMP不是新发现的蛋白质，而是在“国内外已有相当长的相关研究历史”，那么就是把一种众所周知的蛋白质给改头换面推出，它很可能就是IGF-1，因为IGF-1也是含有70个氨基酸，分子量也是7649道尔顿，而且也是具有细胞分化和增值功能，主要存在于血液中，大部分由肝脏合成。如果不是IGF-1，也未免太巧了吧。
IGF-1顾名思义，其结构与胰岛素相似，是一种具有胰岛素一样的功能的激素，也参与调节细胞生长、分化和DNA合成，对人体几乎所有细胞——当然包括骨骼细胞——都能产生作用，参与骨代谢不过是它众多作用之一罢了，而且还不是其主要作用，岂能单单把这一次要作用拎出来，并改称之为“造骨牛奶蛋白”？
而且，人体也在制造IGF-1，其生产受生长激素的控制。人的IGF-1与牛的完全相同，为什么要把它改称“牛奶蛋白”？
牛奶中的确含有IGF-1。用巴氏消毒法（75摄氏度，45秒）消毒不能使牛奶中的IGF-1变性，但是在高温消毒后（121度，5分钟）就检测不到IGF-1的存在了(Collieret al., 1991)。蒙牛的“特仑苏”牛奶采用的是超高温瞬间灭菌消毒法(135－150度，4-15秒)，2006年韩国有研究称用超高温瞬间法（130°C，2秒）灭菌的奶粉中，IGF-1的含量未见显著减少(Kanget al., 2006)。
即便“特仑苏”牛奶中还有IGF-1，那么它将和其他食物蛋白一样，在胃肠道中被消化、降解，而不会被完整地吸收进血液中，至少对新生儿之外的其他人是如此(NIH,1991)。
新生儿是比较特殊的一段时期，可以从食物中完整地吸收一些蛋白质。但是实验表明，即使用药理学浓度的IGF-1喂养新生儿，也不能使血液中IGF-1的浓度发生变化，用同位素标记法直接测量发现，从新生儿肠道吸收的IGF-1的量可以忽略(Donovanand Odle, 1994; Odle et al., 1996; Burrin, 1997; Burrin et al,1997；Donovan et al, 1997)。
在人的胃肠分泌物中已含有IGF-1，而且量比牛奶中的IGF-1高得多。1.5升牛奶中的IGF-1含量，还不到人体每天分泌的胃肠分泌物中的IGF-1的2％，还不到人体每天自己生产的IGF-1总量的0.1％(FAO/WHO,1998)。因此即便你每天喝1.5升牛奶，即便牛奶中的IGF-1都被完整地吸收进了体内，对人体的影响也微乎其微。
退一步说，假如蒙牛发明了什么全新的技术，能够大大地提高牛奶中的IGF-1含量，而且还能让它们全都跑进血液中发挥作用的话，那大家可要担心了，因为有调查表明，血液中IGF-1浓度高增加了患乳腺癌的风险(Renehanet al, 2004)。
现代养牛场通常给奶牛注射重组生长激素，生长激素会刺激奶牛分泌IGF-1，进而增加牛奶产量，这些牛奶中IGF-1的含量也增加了数倍。因此国外有些人声称喝这种牛奶会增加患癌症的风险，号召大家去喝“有机牛奶”。但是由于以上所述的理由，这样的担心也是多余的。食物中的IGF-1既不是致癌物，也不是“造骨物”。对一般人来说，吃它和吃其他蛋白质没有什么区别。
Burrin DG (1997) Is milk-borne insulin-like growth factor-Iessential for neonatal development. J. Nutr. 127, 975S-979s

Burrin DG et al (1997) Role of milk-borne vs. endogenousinsulin-like growth factor I in neonatal growth. J. Anim. Sci. 75,2739-2743

Collier RJ et al (1991) Factors affecting insulin-like growthfactor-I concentration in bovine milk. J. Dairy Sci. 74,2905-2911

Donovan SM and Odle J (1994) Growth factors in milk as mediators ofinfant development. Annual Rev. Nutr. 14, 147-167

Donovan SM et al (1997) Orally administered iodinated recombinanthuman insulin-like growth factor-I (IGF-1) is poorly absorbed bythe neonatal piglet. J. Pediatr. Gastroenterol. Nutr. 24,174-182

FAO/WHO Joint Committee on Food Additives (1998) Summary andconclusions from Fiftieth Meeting, Rome 17-26 February 1998

Hankinson SE et al (1998) Circulating concentrations ofinsulin-like growth factor 1 and risk of breast cancer. The Lancet,351 (9113), 9 May 1998, 1393-96

Kang SH et al (2006) The effects of dairy processes and storage oninsulin-like growth factor-I (IGF-I) content in milk and in modelIGF-I-fortified dairy products. J Dairy Sci. 2006 89(2):402-9

NIH Technology Assessment Conference (1991) Statement on bovinesomatotropin. JAMA 265, 1423-1425

Odle J et al (1996) Intestinal effects of milk borne growth factorsin neonates of agricultural importance. J. Anim. Sci. 74,2509-2522

Renehan AG et al (2004) Insulin-like growth factor (IGF)-I, IGFbinding protein-3, and cancer risk: systematic review andmeta-regression analysis. Lancet 363, 1346–1353

(XYS20070402)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


以“蛋白”的名义

发表时间:2007-03-28 21：18：50
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008wk.html
国内医疗保健虚假产品、虚假信息之所以会泛滥成灾，一个很重要的原因是很少有专家出来告诉公众真相，反倒有不少专家与之同流合污，甚至是始作俑者。最近有15名医学专家在卫生部网站联名发文驳斥“牛奶有害论”，虽然出手未免太晚了点，但也是开了个好头。
美中不足的是，专家们不敢在文中做点名批评，只含糊地说是针对“一位博士在他编写的科普著作中及在电视台和一些地区的演讲中”的论调。在国内搞科普的真真假假的博士不算少，容易让不了解情况的人胡猜，比如我就很担心会有人误以为这些专家批评的是“方博士”，而其实此人的博士学位是从美国一所没有获得认证、以兜售文凭著称的函授学校获得的“东方医学博士”，称呼他为博士实在是太客气了。
这些专家在反驳该“博士”发明的“牛奶有害论”的同时，却又夸大了牛奶的营养价值，声称：“牛奶中含有几乎所有种类的维生素和矿物质，还含有乳铁蛋白、免疫球蛋白、生长因子等大量的生理活性物质。”其实有多种重要的维生素和矿物质在牛奶中没有或含量非常低，例如维生素C、维生素E、叶酸、铁、锰等。而那些所谓的生理活性物质，口服后是否也能在人体中有其活性，更是值得怀疑。
就拿免疫球蛋白来说吧。它们是具有抗体活性的蛋白质，是免疫系统在受到病原体之类的抗原的刺激后产生的，与抗原发生免疫反应，从而消灭病原体。人类的免疫球蛋白分为五类，即IgG、IgA、IgM、IgD和IgE，主要存在于血液中，也见于其他体液和外分泌液。婴儿刚出生的几个月内，还没法自身合成IgA，母乳中的IgA能够帮助婴儿抵抗病原体，增强其免疫力。这就让人不由地联想，牛奶中的免疫球蛋白，喝下去后是不是也能增强人的免疫力？目前市场上卖得很火的牛初乳，就是以此作为卖点的，因为据说牛初乳（乳牛产犊后３天内所分泌的乳汁）中所含的免疫球蛋白的量，要比一般的牛奶高得多，因此喝牛初乳可以调节人体免疫力、增强抗病能力云云。
但是只要学过高中生物课程就不难明白，食物中的蛋白质是不可能被人体直接吸收、利用的。蛋白质是由20种氨基酸按一定的序列组成的，不同的蛋白质有不同的氨基酸序列，因此有不同的功能。但是食物中的蛋白质进入消化道后，命运都一样：它们的序列都将被破坏，被蛋白酶消化、降解成一个个的氨基酸，之后这些氨基酸再被吸收进体内，在基因的指导下，重新合成各种蛋白质在体内发挥其功能。
母乳中的IgA属于分泌型IgA，形态比较特殊，含有一个具有保护作用的分泌片结构，不容易被婴儿消化道中的蛋白酶消化，但是也无法进入婴儿体内，而是在婴儿消化道粘膜的表面上，帮助抵御病原微生物。而牛奶中的免疫球蛋白主要是IgG，并不能像分泌型IgA那样抵抗蛋白酶的消化，更无法被人体直接吸收，它们进入消化道后，将和其他蛋白质一样被消化成氨基酸，变成制造人体各种蛋白质的原料。
有一家著名牛奶厂商（蒙牛）新近推出一款高端牛奶（特仑苏），声称这种牛奶含有特殊的“造骨牛奶蛋白”，是人体骨健康领域的一项最新研究成果，经过专家组鉴定，具有帮助人体增强骨密度的独特作用云云。且不说在国际生物医学文献中都查不到有关“造骨牛奶蛋白”的研究报道，甚至找不到这个名词，牛奶中是否真有这么一种神奇的蛋白质是很值得怀疑的；即使真的存在这种蛋白质，吃它也不可能有什么独特的作用，道理就在于做为一种蛋白质，它将在消化道中被消化、降解成氨基酸后才能被人体吸收，而不可能直接进入体内发挥其“造骨”功能。因此吃什么“造骨牛奶蛋白”和吃别的蛋白质不会有什么不同。喝牛奶能帮助人体增强骨密度，是因为牛奶含有丰富的钙，而不是什么蛋白质。
这个简单的道理，连高中生都知道（一名北大附中的高中生最近写信给我反映“造骨牛奶蛋白”的问题），为何医学专家们却不知道或假装不知道，在鉴定会、新闻发布会、研讨会为其捧场，甚至在反驳伪科学的文章中同时在宣扬口服免疫球蛋白的“生理活性”作用，实在令人觉得不可思议。连医学专家、著名厂商都不怕人笑话，都在炒作虚假的医疗保健概念，误导消费者，也可知现在的医疗保健市场混乱到了何等程度。消费者要提高自保能力，应该掌握一些生物学基础知识。

2007.3.26.

（中国青年报2007.3.28.发表时有删节）

(XYS20070328)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


从一本书的曲折历程说起

发表时间:2007-03-25 21：56：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ux.html
由于是学生物化学出身的缘故，2000年我开始揭露国内的学术造假时，生物医学、医疗保健领域的炒作和欺诈就首先成了我关注的重点。这关系到普通公众的经济利益和身体健康，是最受欢迎、口碑最好的“打假”。几年下来，积累了不少这方面的文章。一年多以前，北京一家图书公司策划在这些文章的基础上出一本揭露医疗保健陷阱的书。我很快按其要求将书稿编好。不料在找出版社时却接连碰了钉子。多家出版社在审读了书稿后，都表示内容很好，但是不敢出版。有一位审稿人还表示，如果书没法出版的话，他能否复印一份书稿，给迷信保健品的父母看看？
在拖了一年之后，终于有新华出版社敢出这本书了。与原稿相比，内容有了不少的变化。原稿主要以揭露医疗保健骗局为主，定稿则是知识介绍和揭露并重，书名也由《警惕医疗保健陷阱》改成了《科学成就健康》这么一个“正面”的名字了。写这本书的目的也发生了变化，不再是单纯地要揭露种种具体的医疗保健骗局，更重要地是想让读者具有科学的健康观念，从而能够提高自己识别医疗保健骗局的能力。
这本书难产的原因非常简单。它的出版将会得罪一大批假保健品、假药厂商、推销商，出版社怕承担责任。如果有哪家厂家恼羞成怒提起恶意诉讼，即使不能得逞，也会让出版社为应诉而付出了人力、财力，何况造假者是能够获得司法、特别是地方司法的保护的呢？在现在的社会环境中，进行欺骗所要付出的代价低到完全可以忽略不计，却会获得丰厚的经济回报，反倒是揭露欺骗无利可图，却要冒着很大的风险。
出版社出版一本浮夸虚假、伪科学的著作不会有什么风险，反而还会成为畅销书——当下最畅销的几本“健康”类图书就都属于此类，宣扬的即使不是伪科学，至少也是不获学术界主流认可的标新立异的另类观点，比如蚕豆因为形状像肾脏所以能补肾啦，核桃因为形状像大脑所以能补脑啦，喝牛奶不仅不能补钙还会使骨中钙质流失啦……种种侮辱读者智力的无稽之谈，却能拥有大量的读者，而严肃地普及生物医学的主流观点的图书却被挤到了市场的角落。许多人更乐于相信信口开河的保健指南，因为它们能给人们一种科学所无法提供的美妙的希望，虽然是虚妄的。
真相并不是都很美妙的。如果要破坏这种希望，不仅会让生活在虚幻中的人们感到不快，而且还会侵犯到利用人性弱点而大赚其钱的既得利益者的利益，面临着来自不良厂商、推销商、造假者的恶意诉讼的危险。做为作者来说，除了恶意诉讼，还不能不考虑人身安全的问题。在我的新书出版的前后，两种滋味我都品尝到了。
这种状况必然会刺激了浮夸虚假越来越泛滥。要打破这一恶性循环，最终只能寄希望于执法环境的改变：法律能够惩罚造假者，保护揭假者，而不是相反。否则，就算有人能够无所顾忌地站出来说出真相，即使不被很快地扼杀、封杀掉，也不过犹如抛进江心中的一块岩石，岂能抵挡得了滚滚的造假洪流？
但是也正因为该管事的部门不管事甚至在坏事，才更需要有人站出来说出真相，让公众听到科学界主流的声音，多了解一点科学知识，具有科学的怀疑、理性和实证精神，提高自保能力，不再浪费血汗钱去滋养一个骗人的产业。或许，当有足够多的人甘当江心石的时候，泛滥之势能够稍被遏制？

2007.2.6.

（《经济观察报》2007.3.26.）

(XYS20070325)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


《市场报》：耸人听闻的生物晶片

发表时间:2007-03-24 03：15：23
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008td.html
耸人听闻的生物晶片

■本报记者 李建明 吴纪攀

《市场报》 ( 2007-03-19 第01版 )

    “德国华格纳生物晶片”——一个普通的保健品竟自比“私人医生”，公然宣称对50多种病症具有“不可思议”的效果。它还擅自更改产品名称，并涉嫌冒充国家药检部门的批准文号。
    保健品不得宣称疗效，不得以专家、消费者名义为产品功效作证明。然而，一款标称“德国华格纳生物晶片”的保健用品在河南上市一年来，却极尽宣传之能事，并频遭社会各界的质疑。本报记者调查发现，该产品除自比“私人医生”，宣称对50多种病症具有不可思议的效果外，经营者还涉嫌擅自更改产品名称，冒充国家药检部门批准文号等。
    宣传太离谱：
    有“活到150岁”的希望
    “无药无病过新年”，“送套华格纳，人家十年也忘不了你”……进入2006年12月，瞄准春节礼品市场的商机，华格纳生物晶片经销商在此后的一个多月内以连篇累牍的广告席卷中原媒体。正是这枚状如手表、可佩戴于手腕的小小晶片，在商家疾风骤雨式的宣传中尽显神奇。
    “一枚小小的高科技生物晶片，对失眠、关节痛、高血压、糖尿病、关节炎、前列腺炎、头晕、心脏病等50多种病症具有不可思议的效果”，并可让人们“远离疾病”，“少吃药甚至不吃药”，并打上了“来自德国的私人医生”的标签。广告还宣称，此晶片既是中国人保财险承保产品，又公开承诺“签约销售，无效退款”，另有包括医生、教授、名人在内的使用者对其功效现身说法，言之凿凿。
    更让人吃惊的是，商家还通过平面媒体与公司网站发布了一系列无据可考的文章。文章传递了这样的信息：华格纳生物晶片的技术来自于雪藏了50年的二战机密，它让人类看到了“活到150岁”的希望，而世界也将进入无药治病的时代。文章耸人听闻，竭力造势，大言它对人类社会的深刻影响。其中一篇文章竟把“德国人可能70岁退休”的现象归功于此晶片，甚至篡改了新华社记者的新闻稿件。
    消费者慨叹：
    请神容易送神难
    “长期被疾病或药物困扰的人们，其实你可以少吃药、甚至不吃药。”这样的广告语明显在暗示，华格纳生物晶片可以不同程度地代替药物治疗。然而，华格纳生物晶片真如广告中所说的那么神奇吗？
    “过去降压药一吃就灵，现在戴了华格纳，一天吃三次药，反而挡不住血压上升。这岂不是花了冤枉钱？”3月10日，眼看“一个月无效退款”的期限在即，可病情仍然不轻反重，患高血压病十余年的河南省睢县的白先生专程到郑州探问究竟。一个月前，受不住常年吃药的痛苦和华格纳广告的诱惑，白先生以2390元买了一套华格纳生物晶片。
    10日上午，记者陪白先生一起来到位于郑州市紫荆山百货大楼里的华格纳健康会所，咨询一孙姓售后服务人员。此人在了解用户的情况反馈后，无法合理解释个中缘由，遂建议到正规医院就诊。白先生提出延长一个月的试用期，若无效则要求退货，他则显得极不情愿，“现在公司政策有变，对延期名额控制很严。我们每人负责500名用户的售后服务，延期名额却只有10个，而且退货一个就要扣掉200元奖金。”他表示，干保健品这行维护好与客户的关系很重要。最终，他还是答应为白先生办理延期一个月的手续，却仍不忘继续游说：“高血压一般要仨俩月才见效果，你要真想治病，也不用延期，你就坚持戴下去，时间越长效果越好。”
    无独有偶，因为戴了一个月没有成效，郑州某高校退休教师刘先生前来退货。现年66岁的刘老师患糖尿病、前列腺增生、耳鸣等多种疾病，“广告上那么多人说戴了有效，可用在我身上毫无效果，药还得照常吃。”刘老师告诉记者，他的血糖已从7.8升到了10，起夜次数也从两次增加到四次。时近中午，刘老师告诉记者，在售后服务人员的软磨硬泡之下，他不得已也延长了一个月的试用期。他的老伴李女士感慨道：“这真是请神容易送神难啊！”
    记者随机采访多位华格纳生物晶片用户，不少人有后悔之意。3月12日下午，记者来到河南省中医学院三附院，咨询了多位心脑血管方面的专家。听记者谈及华格纳生物晶片对50多种病症的效果，一王姓教授道：“保健品宣传治病越多越没用。”隔壁的主任中医师金医生更直截了当：“我的病人都说不行，你别问了。”河南省人民医院副院长、心血管内科主任医师高恩民则明确表示华格纳生物晶片不可信，“果真那样，诺贝尔奖早给它了”。
    来历不明：
    难识庐山真面目
    华格纳生物晶片究竟是什么来历？记者在暗访华格纳郑州001旗舰店时获知，此晶片技术号称由德国海德堡大学华格纳博士与另两位物理学家联合发明，晶片经由德国原装进口运至西安包装基地，由西安华格纳生物科技有限公司完成成品包装；在销售环节，德国华格纳（香港）生物科技有限公司为产品的亚洲总代理，河南华格纳生物科技有限公司为大陆地区的总代理。销售人员还透露，“三家公司都是一个老板”。
    “国家药检部门批准文号05020262”，此语见于德国华格纳（香港）生物科技有限公司的官方网站。药检部门核发的批准文号是保健品取得合法生产的重要凭证，然而，记者登陆国家食品药品监督管理局网站的基础数据查询系统，却找不到任何匹配的信息。经多方打探，记者才通过陕西省食品药品监督管理局保健用品数据库查询系统查知：生产企业名称为西安华格纳生物科技有限公司，产品名称为华格纳牌生物晶片，批准证书号为陕食药监健用字05020262号。记者不禁要问，商家何以公然冒充国家药检部门批准文号？又何以在宣传中擅自更改了产品名称？
    本报记者3次前往河南华格纳生物科技有限公司联系采访，不是“领导开会”，就是“老总出差”。3月16日，记者才见到该公司主持工作的冯副总经理，他在接受采访时表示，自己刚到任不久，对记者提出有关华格纳生物晶片的发明情况以及发明人华格纳博士的具体情况等都不了解，而产品相关的一些证明文书都由公司董事长刘政伟保管，又因其出差在外，无法让记者看到。
    有关华格纳生物晶片的全部真相，或许记者只看到了冰山一角。本报将对此事继续予以关注。

“人类健康特别贡献奖”属子虚乌有
华格纳生物晶片奖从何来？（追踪报道）

本报记者 李建明 吴纪攀

《市场报》 ( 2007-03-21 第01版 )

    3月19日，本报以《耸人听闻的生物晶片》为题报道了涉嫌夸大宣传、误导消费者的“德国华格纳生物晶片”。揭露了该保健品不但擅自更改产品名称，还冒充国家药检部门批文。然而，经本报记者追踪调查，其自称在“2006国际医学物理和医学生物工程学术年会”上荣获“人类健康特别贡献奖”一事也属子虚乌有，有关荣誉证书涉嫌伪造。
    瞒天过海终失算
    证书涉假被揭穿
    3月15日上午，郑州市民朱女士提着一套华格纳生物晶片，匆匆赶去华格纳健康会所执意要办理退货。此时距商家承诺给她的4个月试用期还有一个月时间，但“戴三个月都没有丝毫效果，我不再抱有信心了。”朱女士愤怒地说。
    现年61岁的朱女士自1990年染上高血压症，一直睡眠不好。1月17日，买来晶片的当天，她睡了个安稳觉，但接下来几天，“瞌睡劲儿马上就过去了，以前每周只需吃一两次安眠药，现在天天都得吃，不吃药愣是睡不着。”
    朱女士给记者看了产品说明书，记者注意到，上面印有一份国际学术组织颁发的荣誉证书，内容是华格纳生物晶片在韩国召开的2006国际医学物理和医学生物工程学术年会上获得了“人类健康特别贡献奖”。随后，记者在德国华格纳（香港）生物科技有限公司的网站上也发现有“华格纳喜获人类健康特别贡献奖”的消息及证书图片。
    消息中提到，与会专家认为华格纳生物晶片这种不吃药、不打针即可防病治病的全新治疗方式，与会议主题不谋而合，被组委会授予“人类健康特别贡献奖”，成为会议的一大亮点。大会主席、韩国生物医学工程学会主席SunI. Kim还评价说：“华格纳可能会引领未来医学发展的新方向，这一成果值得肯定和推广。”证书上也留有Sun I.Kim教授的签名。
    一切都似真的。然而，记者通过电子邮件与国际医学物理学和医学工程学联盟主席JoachimH.Nagel教授取得联系后，他即请韩国生物医学工程学会理事长Sun I. Kim教授向记者作出答复。Sun I.Kim教授明确表示：我不明白这是怎么回事，我甚至不知道华格纳生物晶片是什么，证书上的签名也显然不是我留下的。
    打假斗士直陈：
    属典型伪科学
    据华格纳生物晶片的宣传材料称，该晶片1平方厘米的面积上分布有1024个共振单元，戴在手腕内关穴处即可通过生物电的传导，对人体的脑波进行补偿和平衡，帮助人体将脑波稳定在放松的α波状态，从而调节带神经系统、内分泌系统、免疫系统等，激发人体的自疗能力，实现对疾病的自我治疗和预防。
    然而，生物晶片的这种工作原理，在知名学术打假斗士方舟子看来，“只是用几个科学术语拼凑起来的似是而非的东西，没有任何科学依据，是典型的伪科学。”对于广告所称，晶片的核心发明人德国海德堡大学华格纳博士，方舟子在查看该大学网站后告诉记者，该校并没有所谓的“WAGNER生物实验室”，“神经系有一位华格纳博士，但从其简介看并不从事这种研究。”
    有宣传文章说，德国华格纳生物晶片的发明曾引发世界震动，现已在美国、日本、中国等地上市。3月10日，作为业内权威人士，国际医学物理学和医学工程学联盟主席、德国斯图加特大学生物医学工程学院院长JoachimH.Nagel教授在就华格纳生物晶片及其所谓的核心发明人华格纳博士的情况接受记者电子邮件采访时表示，他对这两者均一无所知，并建议记者求助于google搜索引擎加以查证。
    方舟子在通过“google”查询华格纳生物晶片的两种英文名称后表示，“Wagner Biochip”的网页为零，“WagnerBionicTransputer”的网页也寥寥无几，且全部是该产品的推销广告，他由此断定该产品在国外没有什么影响。他还指出，真正重大的科研成果应该遵循学术规范，拿到国际期刊特别是权威的国际期刊上发表，伪科学则往往热衷于通过一些不正常的渠道来发布自己的所谓成果。


维生素不是补药也不是毒药

发表时间:2007-03-23 02：37：18
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sz.html
近日一篇刊登在《美国医学会杂志》上的研究报告引起国内媒体的广泛关注。丹麦哥本哈根大学医院对1990年至2005年10月国际上发表的68项关于抗氧化类营养补充剂与疾病死亡率之间关系的论文进行了系统分析，发现服用这类营养补充剂对降低死亡率没有任何帮助，有的反而会显著提升死亡率：服用维生素A的人死亡率提高16%；服用维生素E死亡率提高4%；服用β胡萝卜素的死亡率提高7%。未发现服用维生素C和硒对死亡率有影响，需要进一步研究。
这个结论有点匪夷所思。南方一家周报头版以《维生素：从补药变毒药？》为题报道此事，配上一幅把各种维生素画成手雷的插图，很是耸人听闻。似乎是为了反击这项研究，上海开了一个“维生素C研究国际发展趋势”研讨会，据称“诸多国内外权威的营养与食品安全健康专家首次针对‘服大量维生素致死’理论集中发表了学术观点，并表达了质疑”。
维生素当然不是什么毒药。它们是人体正常生理活动所必需的营养素，体内缺乏某种维生素会影响健康、导致疾病，在这种情况下，适量补充这种维生素有益健康。那些体内不缺乏维生素的人如果还去补充维生素，在一定剂量范围内也不会对身体造成伤害，但是也未必对身体会有什么额外的好处。
补充维生素最好的办法是从膳食中摄入，而不是服用维生素制剂。但是对一些特定的人群，却应该推荐其服用某种维生素制剂。例如，准备怀孕以及妊娠头三个月的孕妇应每天补充600微克合成的叶酸，以避免胎儿出现神经管缺陷。研究表明达三分之一的老年人已无法从膳食中吸收天然的维生素B12，因此50岁以上的人应通过服用维生素制剂或吃强化食品每天补充2.4微克结晶形式的维生素B12。绝经期妇女同时补充钙和维生素D能增加骨质密度和降低骨折的风险。这些都是已有非常确凿的证据支持的建议。
这项新的研究并非针对所有的维生素、矿物质类制剂，而只是针对抗氧化类制剂；也不是针对为避免缺乏某种维生素而服用维生素制剂的，而是针对那种希望通过大剂量地服用某种维生素制剂（特别是抗氧化类制剂）来达到增强免疫力、抗癌、治疗疾病、延缓衰老等目的的。为这些目的而服用的维生素剂量往往是膳食推荐量的几倍、几十倍。
医学界早就知道大剂量地服用某种维生素可能会有引起中毒或副作用，例如服用维生素A过量会导致肝中毒、畸胎，服用维生素C过量会导致肠胃紊乱和结石，动物实验表明服用维生素E过量会缩短寿命。早在2004年，美国科学家已报告过量地服用维生素E有害无益。他们分析了1993到2004年间19项涉及135967人的有关维生素E与健康关系的数据，发现每天服用维生素E不高于150国际单位并无坏效果，甚至还可能有益健康。但是过了这个量以后，服用维生素E的人的死亡率开始逐渐高于不服用维生素E的对照组，45年间死亡率大约高出5％。在达到每天400国际单位（市场上维生素E制剂的常见剂量。维生素E的每日膳食推荐量仅为30国际单位）后，出现了较显著的增加。这个研究结果与丹麦科学家的研究结果相符。
因此，丹麦科学家的这项研究结果甚至算不上什么大新闻，之所以让国内媒体大哗，乃是国内一些营养学家、医生长期鼓吹大剂量服用维生素有益健康的观点造成的。例如，不少流行的健康读物都在推荐每天服用大剂量的维生素C以提高免疫力、预防感冒和癌症。某些维生素C制剂厂家在广告中反复宣扬“口服维C防感冒”。中国著名营养学家自称自己每天口服大剂量维生素C。在2003年“非典”期间，许多单位还向职工发放维生素C制剂做为预防“非典”的措施。
这种做法没有任何科学依据。迄今至少有30个双盲对照试验对大剂量维生素C能否预防感冒进行了验证，结果毫无例外都是否定的：每天大剂量服用维生素C并不能预防感冒。研究大剂量服用维生素C对癌症的影响的临床试验结果也令人失望。美国梅约医疗中心曾经进行了三项双盲对照试验，发现大剂量维生素C对治疗癌症并无益处。
某些营养学家之所以不顾科学事实，继续鼓吹大剂量服用维生素，有其商业利益在里头。我注意到参加“维生素C研究国际发展趋势”研讨会的国外“权威”专家是美国莱纳斯·鲍林研究中心主任（有的报道将他误报为来自美国加州大学伯克利分校生物化学系）。这根本不是什么权威机构，而是一个不属于美国医学界主流的“另类医学”研究中心，其创始人为著名化学家鲍林，他曾两次独享诺贝尔奖——但是并非生理学或医学奖，而是化学奖和和平奖。
鲍林是大剂量服用维生素C预防感冒和癌症的始作俑者，并身体力行。尽管他本人并无医学专业背景，美国医学界也对其主张不以为然，但是还是利用诺贝尔奖获得者的名头为其主张造成了很大的国际影响，在医学界之外影响尤其大。具有讽刺意味的是，鲍林后来死于癌症。
鲍林鼓吹大量服用维生素C有其商业背景：世界上最大的维生素C片厂家是其研究中心的最大捐助者。对那些鼓吹大量服用维生素的“权威”营养学家，更需要查查是否有商业背景，因为他们本来应该比鲍林更懂得营养学。其实，有学术规范常识的人都知道，这种面向媒体的研讨会并非发表学术观点、表达学术质疑的正常渠道，更恰当的渠道是写成文章交给相应的学术期刊发表。

2007.3.13.

（《经济观察报》2007.3.19）

(XYS20070322)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


预告：北京西单图书大厦“科学成就健康”讲座和签名售书

发表时间:2007-03-23 02：36：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008sy.html
    时间：2007年3月24日（星期六）下午2点
    地点：北京西单图书大厦一层东厅

    方舟子及北京宣武医院胸外科主任、首都医科大学肺癌中心主任支修益将对如何科学地看待保健、正确认识营养素等健康问题与读者进行面对面的交流。讲座之后方舟子签售《科学成就健康》。


保健品的毒副作用不可忽视

发表时间:2007-03-21 02：57：43
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008s2.html
我在新书《科学成就健康》中批评目前热销中的一批所谓“保健品”夸大功效、隐瞒毒副作用，引起了保健品行业的强烈反弹。代表保健品行业利益的中国保健协会在其网站登出一则声明，其秘书长称：“是药三分毒，但保健食品根本就不是药，因此也就无从谈起任何毒副作用。”
他的意思是说，药物都有毒副作用，因此不是药物的东西就没有任何毒副作用。这个逻辑极为有趣。似乎并无人把氰化钾当药物使用，不知该秘书长是否会真的因此认为氰化钾无毒，去偿个新鲜？
即使是人体必需的各种营养素，也都有可能产生毒副作用，例如维生素A摄入过量会导致畸胎和肝中毒，维生素C摄入过量会导致胃肠紊乱和肾结石，维生素D摄入过量会导致血钙过多症。目前市场上有许多富硒保健品，而众所周知，硒既是人体必需元素，也是有毒元素。
营养素尚且会有毒副作用，何况其他那些人体并不需要的“保健品”？以保健协会声明中特地提到的“核酸营养品”和“脑白金”为例，摄入的核酸过量会导致痛风和尿道结石，这是一个公认的事实，难道不是副作用？现在也已发现“脑白金”的主要成分褪黑素有多种副作用，例如影响雄性激素代谢，影响胰岛素的功能，增加心肌梗死的风险等等。
如果该秘书长坚信保健品不该有任何毒副作用，那么这些已知有毒副作用的保健品是不是应该被取消批号、禁止销售呢？
还值得注意的是，为了让消费者能够感受到保健品所不具有的功效，保健品厂商偷偷地在保健品中添加药物成分，这就会产生消费者所不曾预料到的毒副作用。例如，现在热销中的一种核酸胶囊，声称其功效成分是核酸，但是检验表明含有没有标明的人参皂甙成分，也就是说，添加了人参或西洋参。这固然反映了核酸保健品厂家自身已对核酸的保健作用完全失去了信心，而乞灵于偷加传统的补品，但这也让消费者冒了未知的风险，因为现在已知人参、西洋参也是会产生副作用的，例如在手术前切不可为了“补气”而服用它们，否则手术时可能引起大出血。
近日卫生部卫生监督局承诺要严厉打击保健品的加药行为，希望不只是在口头上说说而已。在管理部门采取行动之前，消费者要学会自保，警惕保健品或明或暗的毒副作用，千万不要相信“保健品没有任何毒副作用”的宣传。

（《法制晚报》2007.3.19）

(XYS20070320)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


预告：北京中关村图书大厦“科学成就健康”讲座和签名售书

发表时间:2007-03-16 01：31：43
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008p2.html
    时间：2007年3月17日下午3点30分
    地点：中关村图书大厦五层多功能厅

    中关村图书大厦、新华出版社联合举办“识别假医假药假保健品”主题讲座，特邀生物化学博士方舟子及武警总医院病理科主任、肿瘤生物治疗科主任纪小龙教授主讲。讲座之后方舟子签售《科学成就健康》。


为什么没有必要去吃蛋白粉

发表时间:2007-03-01 02：45：23
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008hx.html
市场上形形色色的保健品大致可以分成四类：一类是已知有营养价值，对特定的人群有益的，例如维生素、矿物质制剂；一类是已知没有营养价值，纯属骗人的，例如所谓“核酸营养品”；一类是其保健价值还缺乏可靠依据的，多数保健品都属于这一类；还有一类则是虽然有一点营养价值，但是物非所值，没有必要去吃的，蛋白粉就是这一类。
人体含有数万种蛋白质，它们是最为重要的生物分子，几乎一切生命活动都需要它们的参与。但是食物中的蛋白质却无法被人体直接利用，它们在肠胃里被消化成了氨基酸，然后再被人体吸收。人体中的蛋白质是在基因的指导下，用氨基酸合成的。体内氨基酸的最终来源是食物中的蛋白质。因此食物中的蛋白质虽然没法被人体直接利用，但是它们分解产生的氨基酸却又是构建人体蛋白质不可或缺的材料。
因为这个缘故，蛋白质是一种必需营养素，我们每天都必需补充它。不过需要补充的量并不多，大约是一天一千克体重补充0.8克优质蛋白质。对饮食正常的人来说，这个量并不难达到。如果你每天都吃蛋、牛奶、肉、豆腐这些优质蛋白食品，那么是不太可能会缺乏蛋白质的：吃一个鸡蛋即可补充约6克蛋白质，喝一杯（250毫升）牛奶可补充8克蛋白质，而吃100克鸡肉、猪肉馅、豆腐则分别可补充19、17、8克蛋白质。因为缺乏蛋白质导致营养不良的，一般只出现在不恰当的节食、素食和贫困人口中，吃得起保健品的人不必有这方面的顾虑。
如果你担心自己会缺乏蛋白质，那么靠吃蛋白粉来补充也划不来。按照某种著名品牌的蛋白粉的吃法，每天吃一次，每次吃10克，其蛋白质含量为80％，也就是8克，相当于喝一杯牛奶所含的蛋白质的量，而其价格却是牛奶的数倍。
吃蛋白粉不仅在经济上划不来，在营养上也划不来。市场上的蛋白粉大多是从大豆中提取出来的，而大豆蛋白并非品质最好的蛋白质。我们前面说到，食物中的蛋白质都是被消化成氨基酸才被人体吸收的，那么为什么食物蛋白质还有品质好坏之分呢？这与食物蛋白质的氨基酸含量有关。组成人体蛋白质的氨基酸有20种，其中有11种是人体可以自己用其他氨基酸或别的有机物合成的，不一定非要从食物中吸收，但是剩下的9种氨基酸是人体无法自己合成的，必须从食物蛋白质中吸收，被称为必需氨基酸。食物蛋白质品质的好坏，就取决于其必需氨基酸含量和比例。
例如大米、面粉虽然也含有蛋白质，但是其中缺乏一种重要的必需氨基酸赖氨酸，因此谷类蛋白质的品质不高，如果以1为蛋白质品质（营养学上称为蛋白质消化率校正氨基酸分数，PDCAAS）的最高分，谷类蛋白质的得分为0.54。鸡蛋、牛奶含有全部9种必需氨基酸，而且比例恰当，得分为1（其中鸡蛋蛋白质的品质最好，如果不是把最高得分限定为1的话，它的实际得分达1.19）。植物性蛋白质以大豆蛋白质品质最高，但得分也只有0.91。大豆蛋白质缺乏必需氨基酸甲硫氨酸，而且净利用率只有60％，也就是说，10克蛋白粉中的8克蛋白质其实只有5克能被人体利用来制造蛋白质，连一个鸡蛋都不如了（鸡蛋的净利用率达到90％以上）。
吃高蛋白食物除了补充蛋白质，还能同时补充其他营养素，而这些是吃蛋白粉所不可能有的。例如喝牛奶可补充钙和多种维生素，吃鸡蛋可补充多种维生素，吃鱼能补充对心血管健康很有好处的不饱和脂肪酸，吃肉能补充铁，吃大豆制品（豆腐、豆奶）能补充不饱和脂肪酸、维生素、矿物质和纤维素。可见即使是吃大豆制品，也要比吃蛋白粉更有益身体健康，在经济上也划算得多。
蛋白质也不是多多益善的。氨基酸进入体内后，如果不被用以制造蛋白质，将会在肝脏中被脱去氨基，转化成碳水化合物提供能量，或转化成脂肪储存起来，会使人发胖。脱下的氨基变成氨，是一种毒素。之后氨转化成尿素，由肾脏排出。因此摄入蛋白质过多会对肝脏、肾脏造成负担，并且还会使体内的钙流失，损害骨骼健康。
2007.2.25.

（《中国青年报》2007.2.28）

(XYS20070228)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“刘太医养生论”遭质疑

发表时间:2007-02-27 01：48：02
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008h1.html
2007年02月26日北京晨报

    吃晚饭死得早？ 肉块能吃死人？
    日前，一本关于养生的书籍——《刘太医谈养生》被市民追捧，在西单图书大厦、当当网上书店等销售量排行榜都位居前茅。这本的作者自称太医之后，书中提出了一些诸如“吃晚饭死得早”、“肉块能吃死人”等另类观点。这些观点遭到了著名学术打假人士方舟子等人的质疑。
    另类观点：吃晚饭死得早
    《刘太医谈养生》一书的作者刘弘章与其子刘自称分别是明朝永乐太医刘纯的第24、25代承袭人。这本“刘太医系列”是二人根据先人养生理论和现代人健康问题推出的读物，从“皇家养生技巧”到“祖传独特配方”，让人感觉怪异另类。
    比如在“清肠”一章，刘弘章称，现代生活的空气、水源、食物已经被污染，几乎每个人都处于慢性中毒之中，因此每个人都应定期用安全的方法清肠。而清肠的方式，“刘太医”提出“清肠当天不能吃饭”，要服用泻叶等。
    在《肉块能吃死人》一章中，刘太医告诫读者：“你一定要喝肉汤，吃素菜，吃粗粮，不能吃肉块。吃进去的肉块最后没有变成你的，70%都拉掉了，多浪费。这肉汤一定要熬12个小时，充分分解。”
    对于我们传统的一日三餐，刘太医居然提出了“吃晚饭死得早”的观点。他摆出了自家先人刘纯《短命条辩》的观点，“过饱伤人，饿治百病。”书中称，人类不必吃晚饭，人吃晚饭会死得更早。
    “刘太医”：遭了骂我不在乎
    刘太医所倡导的独特“养生之法”引起了读者的强烈兴趣，但更多的人对他的另类之说表示怀疑，一位名为“不平”的网友说，“如果他真的是太医的传人，那也不能说明他就是个好的医生，那也只能是他挂着前人的名誉来吃饭。如果相信他的话，一些病人恐怕有错过最佳治疗期的可能，所以我觉得我们应该去相信科学。”记者试图与刘太医本人取得联系。记者在他的个人博客上留了言。但截至记者发稿时，他并没有回复。针对网友的评判，刘太医在个人网页上表示，“我是太医的后代，我宣传的是太医的养生之道，和三分治七分养的观念。虽然我的观念十分怪异，但是大可不必骂我是该死的人，大可不必对我明察暗访，大可不必对我咬牙切齿。因为我的观念得到了欧美同行的支持，所以我是一个批不臭、摔不坏、饿不死的人。”
    专家批驳：刘太医说法不科学
    刘太医的观点是否合理？记者采访了多位营养学专家，专家们对他的“肉块能吃死人”、“吃晚饭死得早”等观点提出了反驳。
    北京协和医院营养科专家称：用肉炖汤可行，但不能只喝汤不吃肉。因为汤里的营养远不如肉本身含的营养。如果长期只喝肉汤不吃肉，会导致营养不良。另一位营养专家称，“过饱伤人”是对的，但“人吃晚饭死得早”的说法完全不对。营养学最讲究的是平衡膳食，晚上对营养的摄取量和中午的一样才比较平衡。如果晚上不吃饭，就不能维持足够的营养和能量，最直接的影响可能因为饿得睡不着而影响睡眠，长期不吃晚饭也容易得胃病。
    著名的学术打假人士方舟子称，“刘太医”提出的这些观点在科学上很难站得住脚。他自称太医之后，以此来证明他医术高明是站不住脚的。“古人养生的方法，有很多不合理的地方，并没有经过科学的检测。现代人不应该遵从古人养生之法。”
    至于现代人如何养生，方舟子称，饮食平衡、心态良好、不抽烟少喝酒等是现代医学界公认的养生之法。晨报记者 代小琳
(XYS20070226)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


关于《科学成就健康》电子版

发表时间:2007-02-23 02：44：46
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008fo.html
现有几个版本的《科学成就健康》电子版在网上流传，都是网友根据新浪或搜狐读书频道的连载整理的。出版公司只授权新浪、搜狐读书频道连载全书60％的内容，并非该书的全文，这些电子版（包括下面的这个版本）也是如此。（方舟子）

附：
《科学成就健康》

细语
http://xiyu.blog.sohu.com/32896899.html

大概是读了《晨报》的报道，昨晚回家，父母兴致勃勃地和我谈起方舟子的新书《科学成就健康》。对于他们热衷于购买各式名目的保健品、特效药，我一向头痛不已。不是怕花钱，不是怕没有疗效，而是怕对身体产生不好的影响。但我怎么说，父母也不是很往心里去。现在，有专业人士来摆事实、讲道理，那说服力自是不一般了！
昨天到北京图书大厦办事，虽然很匆忙，还是浏览了一下新书陈列的地方，并没有看到这本书。于是到网上去找，在搜狐的读书频道里下载了，并编辑成比较适于老人读的格式，准备献给二老~~~
我想，对于老年人，这是极好的礼物！（我将电子版上传到了新浪爱问的资料中心，希望能惠及更多的人 http://ishare.sina.com.cn/cgi-bin/fileid.cgi?fileid=1266930）

(XYS20070222)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


褪黑素究竟有多神奇？

发表时间:2007-02-21 02：44：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010008ek.html
在人的丘脑后上部有一个豌豆大小的灰红色腺体，因为形状像松果，所以被称为松果体。因为它位于人脑的最深处，这使得16世纪哲学家笛卡儿认为它是人的灵魂所在，而生物学家们则长期认为它是一个退化器官。到了上个世纪50年代，耶鲁大学一位皮肤科医生发现松果体会分泌一种激素。这种激素的名称如果从英文音译叫做美乐通宁，意译叫做褪黑素，之所以这么命名，是因为它能让青蛙皮肤的黑色素凝集起来，使得皮肤变白，起到调节两栖类的肤色变化的作用。在国内，因为它是松果体分泌的，所以又被称为松果体素，而有一家公司把它作成保健品销售时，干脆把它改叫成“脑白金”。
那么褪黑素在人体里起什么作用呢？人们注意到，松果体在幼年时比较发达，褪黑素的分泌量也比较多，而到青春期时松果体则开始逐渐萎缩，褪黑素的分泌量也减少了。那些长了松果体瘤、褪黑素的分泌受影响的儿童，会出现性早熟。切除幼年动物的松果体，也会出现性早熟。因此人们知道的褪黑素的第一个作用，是抑制性腺的发育。
到上个世纪70年代，人们又注意到，褪黑素的分泌量在一天之内也会发生变化，白天分泌量少，夜晚降临时开始增多，到午夜时达到了顶峰。实际上，它的分泌与光线的强弱有关，在黑暗中褪黑素的分泌量要大大多于在光亮中。所以它与调节人的睡眠有关，这就是为什么人在黑暗中比较容易入睡。你可以通过拉上窗帘、戴上眼罩来刺激褪黑素的自然分泌。当然，也可以通过吃褪黑素制剂来增加体内褪黑素的含量。
1993年，褪黑素制剂开始被投入到美国市场。1994年，美国麻省理工学院的一个研究小组报告说，服用褪黑素制剂能够催眠，在美国引起了轰动。意大利的研究者声称，用褪黑素喂养老鼠，能让老鼠的寿命延长。这个报道让人联想到褪黑素可能是能让人返老还童的灵丹妙药。第二年，美国《新闻周刊》对褪黑素做了专题报道，让它上了封面，再加上有两本畅销书大力鼓吹褪黑素的神奇作用，促使褪黑素一度在美国非常热销。褪黑素不仅被说成是一种天然无害的安眠药，而且被吹成是一种“美妙的激素”，能够提高免疫能力，治疗癌症，预防心脏病，增强性能力，抵抗衰老，返老还童，延年益寿，甚至能治疗艾滋病等等。
除了催眠作用之外，有关褪黑素的种种说法基本上都没有什么可靠的依据，只有一些非常初步的动物试验或小型临床试验的结果，甚至只是一些理论上的推测。例如，许多人之所以相信服用褪黑素会抵抗衰老、回到“年轻态”，是因为据说褪黑素的分泌量似乎与衰老有关，将随着年龄的增长而减少，这也被认为是老年人的睡眠质量不如年轻人的原因。但是更严密的测量结果表明，老年人体内的褪黑素分泌量与青年人的并无差异。又如，褪黑素是一种抗氧化剂，而抗氧化剂被认为有益身体健康乃至能抗衰老，因为它们能够清除体内新陈代谢过程中产生的会损害身体的副产物自由基。但是抗氧化剂还有很多种（例如维生素C、维生素E都是著名的抗氧化剂），它们在体内未必就能起到保护身体的作用。
即使是褪黑素的催眠作用，也只是在用以调节时差方面获得了比较严格的临床试验的支持。在用以其他方面的催眠（例如治疗失眠症时），则结果就不那么确定。褪黑素其他方面的功效就更靠不住了。例如有关褪黑素能帮助治疗癌症的研究结果，大多数都来自意大利的一个实验室，而且是非常初步的研究。我们也不知道褪黑素的合适剂量。在不同的研究中使用的剂量有的差别很大，有的是每天0.1毫克，有的则高达每天50毫克。常用的剂量在每天1到5毫克之间。
更值得注意的是长期服用褪黑素有可能产生的副作用。短期服用褪黑素看来相当安全。在一项研究中，40名健康男子每天服用10毫克褪黑素达28天，没有发现有毒性反应。但是这并不等于说长期服用褪黑素就是安全的。褪黑素是一种激素，而激素的毒副作用有时是要过了很多年才会表现出来的。激素往往对身体有多方面的影响，对此我们还没有透彻的了解。
服用褪黑素数小时后，会让人觉得昏睡，精神不振，因此在服用褪黑素后，不应开车或操作机器。服用褪黑素常见副作用还包括头疼和胃肠不适，例如恶心，呕吐，腹痛。
研究表明服用褪黑素会影响男性体内雄激素和雌激素的代谢，导致男性乳房肥大，并降低精子数量和活力。它也会对女性体内的雌性激素产生影响。有一项研究表明，服用褪黑素可能影响胰岛素的功能，导致血糖过高，因此糖尿病患者不应该服用它。初步的研究表明褪黑素会导致血压过低，而且定期服用褪黑素会刺激粥样小瘤在动脉中的形成，增加动脉粥样硬化和心肌梗死的风险，因此心血管疾病的患者也应该避免服用它。服用褪黑素还可能增加夜间哮喘以及癫痫的发作。此外，由于实验表明褪黑素能刺激大脑血管收缩，而大脑血管收缩是导致中风的因素，因此一些研究者担心服用高剂量褪黑素会增加中风的危险。
总之，对服用褪黑素可能产生的功效和毒副作用的研究都还是非常初步的，但是已有种种迹象表明它绝不是没有毒副作用的，而有关它的种种神奇功效却没有确凿的证据。听信厂家的宣传，让自己成为一种我们所知还很有限的激素的试验品，不是一种明智的做法。

2007.2.13.

（《经济观察报》2007.2.19）

(XYS20070220)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


如何识别假保健品

发表时间:2007-02-10 21：53：00
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100089n.html

【摘自《科学成就健康》，方舟子著，赛先生科学与生活系列丛书，新华出版社2007年1月出版，ISBN:978-7-5011-7777-6，268页。定价：25元。购书热线电话：010-88555365,88555157。工作时间：星期一到星期五，早上九点到下午五点。可要求购买作者签名本。
卓越网：
http://www.joyo.com/detail/product.asp?uid=w99guqpapsqa79suq9gg7g77u&pageletid=showTopSales&prodid=bkbk715271&ref=CN_TS
当当网：
http://product.dangdang.com/product.aspx?product_id=9254049
】

国内市场上的保健品可谓此起彼伏、前仆后继，一个品牌倒下去，更多的品牌又站起来。这些新老保健品的推销手段如出一辙，而许多消费者似乎又特别健忘，在上了某个保健品的当之后，又马上去追逐新的保健品。而且，在某个保健品被揭发之前，其鼓吹者早已赚足了钱。消费者如何自己识别这类炒作、骗局呢？在这里，我归纳出假营养品的几条特征：
它们往往声称对一般人关心的大部分或所有健康问题有良效，比如增进智力、抗衰老、增强性能力、美容、减肥、抗癌、预防心脏病。而且，它们往往把药理归结为“提高人体的免疫能力”这种模糊的说法。
它们往往声称老少咸宜，毫无副作用，诱使许多人抱着“反正吃不死人”的心理去试一试。“吃不死人”只是说明它无毒，而无毒并不等于无副作用。有些食品、药品的毒副作用要在很长时间之后才能逐渐表现出来。
它们往往自吹是最新科学成果，或是祖传秘方被最新科学研究证实。
它们往往拉出“著名科学家”唬人，其试验或理论依据，往往是来自于一位科学家或医生的发明。比如“核酸营养”宣传文章的依据几乎全部来自美国医生富兰克。但是科学研究的特征是可重复性，某个人的实验结果是不足为凭的，因为可能造假或出差错，只有经过不同实验室的独立、反复的验证，才能成立。
它们往往声称服用过的人都说有良效，并会列出一些人，特别是名人的证言。但是在科学研究中，证言从来不被当做证据。一个人吃了某种东西而觉得有效果，不一定就真是这种东西在起作用，可能是别的东西，也可能是心理作用。只有严格控制、反复测试、双盲、有对照组的试验结果才是可靠的。
它们往往隐瞒主要成分，广告所说的主要功效成分与其向管理部门申报的成分不符，被吹得天花乱坠的“生物活性物”实际上不过是非常常见的药物。
底线是：我们真的需要保健品吗？如果饮食结构合理、平衡，没有服食任何保健品的必要。如果饮食不平衡，也只需添加那些必需营养物（例如维生素、微量元素）。长期饮用传统的饮料，比如茶、葡萄酒，可能对身体有益。但是没有任何确凿的证据表明，服食保健品对健康能有奇妙的效果。要而言之，灵丹妙药是没有的，永葆青春、长生不老的幻想，在目前也还仅仅是幻想。


《科学成就健康》进入卓越网销售排行榜第三名

发表时间:2007-02-08 02：53：39
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100087q.html
新书排行榜第二名

《科学成就健康》


卓越网开始卖《科学成就健康》

发表时间:2007-02-01 21：35：19
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000847.html
终于在卓越上看到《科学成就健康》

读者：阿木

终于在卓越网(www.joyo.com)看到方先生的新书《科学成就健康》，目前8折，本人VIP用户，再打98折。虽然比不上卓越上大多数图书的优惠程度，还是先订购了6本，预备春节期间送朋友和老人。

http://www.joyo.com/detail/product.asp?prodid=bkbk715271&ref=SR&uid=9ssgwqmnf7wass5qqsgg7su7s

附：卓越网书评

    一本改变我人生的书
    ——评《科学成就健康》

    合上《科学成就健康》这本书，我长长出了一口气。说不清是一种什么样的感觉，有几分怀疑，有几分理解，有几分庆幸，有几分后怕，更有几分激动。我想，也许这本书不是所有的人都能接受的，但足以使我信服了；内容也许不是百分百全面的，但足以使我掌握一些自我保护的能力了；结论也许不是百分百严谨的，但足以使我学会思考了。有这样一本书，我很庆幸。
    这本书的内容与我们的生活息息相关，它对于我们经常见到的保健品的实际功效和常用中草药的毒性作了客观公正的分析（我有不可思议的感觉）。在此基础上，就如何科学地看待保健，科学地看待中药的毒性，方舟子提出了自己的观点。我想，科学精神也许不是一个生僻的词语，但真的要接受它、理解它，运用它，对于我等小民，真不是一件容易的事！
    中国人自古就有“进补保健”的传统，保健品市场在中国是一个非常庞大的市场。记得上中学时，家里很穷，舍不得买肉吃，但父母仍省出钱来为我买来蜂王浆，希望能让我更强壮，学习更上进。现在想想多可笑，原来蜂王浆并没有特殊的营养价值，还有导致过敏的危险，幸亏我不是敏感体质，不然要多受一些罪了，只可惜当初花掉的钱了，到现在我还有些营养不良呢。长大后，过年过节回老家看望父母，总想买点什么孝敬老人，营养保健品无疑是最佳的选择了，脑白金、三株口服液（现在见不到了）、核酸、蛋白粉都曾寄托着我们的一腔热爱送给父母，现在想想真有点说不过去，原来这些保健品很多都是忽悠人的，并没有什么实际功效（至少没有吹嘘的那么神奇）——当然也不能怪做儿女的，谁能想到成天在中央电视台做广告的产品有假呢？
    说到中药，我们孩子很小的时候，就曾被逼着喝下苦口的“良药”，也不记得那药是些什么成份了，是不是含有什么有毒的物质？现在想想真有点后怕呀！从民族感情来讲，我也曾热爱中医中药，我也愿意看到中医中药能发达起来，能被更多的人接受，但我需要理由，一个能够说服我的理由，对于关系到自己和家人健康的大事，我还是希望自己更理性一些。
    中国有个成语，亡羊补牢，未为晚矣。有这样一本书，我很庆幸。

(XYS20070201)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子新书《科学成就健康》首发式暨签名售书活动即将举行

发表时间:2007-02-01 01：35：54
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100083u.html
时间：2007年2月4日（星期日）下午2点30分
地点：北京王府井新华书店六层多功能厅

首发式由司马南主持，何祚庥、赵南元等嘉宾及作者方舟子将出席并与记者、读者交流。首发式之后开始签名售书。

《科学成就健康》，方舟子著，赛先生科学与生活系列丛书，新华出版社2007年1月出版，ISBN:978-7-5011-7777-6，268页。定价：25元。

(XYS20070131)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子、何祚庥2月2日将作客搜狐谈如何识别保健骗局

发表时间:2007-02-01 01：33：01
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100083t.html
    【搜狐科学消息】古人说饱暖思淫欲，其实还得加上一条，饱暖思保健。所以古代帝王，在填满三宫六院之后，往往还要求仙炼丹。一般人，淫欲大抵只能想想，保健在手里有点余钱之后却觉得可以试一试。平常的饮食无法保证我们不得疾病，更无法推迟我们的衰老，总令人觉得该再吃点什么才心满意足。但现代科学对此还没能发挥什么作用，于是伪科学乘虚而入，各种各样声称能够解除这些烦恼的保健食品蜂拥而来。（以上文字节选自方舟子blog）
    如何减少受骗上当、危及身体健康的机会？如何识别虚假保健品和医疗骗局？如何警惕无处不在的医疗、保健陷阱？
    2月2日，著名学术打假人士方舟子和中科院院士何祚庥将携新书《科学成就健康》来到搜狐科学，教您如何识别保健骗局。

    我想提问 >>> 问题专区

    http://it.sohu.com/20070131/n247961883.shtml

(XYS20070131)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


方舟子2月1日将做客新浪网谈如何识别假医假药假保健品

发表时间:2007-01-31 06：04：30
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100083c.html
    方舟子著新书《科学成就健康》由新华出版社2007年1月正式出版。2月1日，方舟子将做客新浪网与广大网友讨论：如何识别假医、假药、假保健品的话题。

    请发表评论或留言提问

http://tech.sina.com.cn/d/2007-01-26/16161356078.shtml


不要轻信保健品的神奇效果

发表时间:2007-01-28 06：15：07
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000825.html

【摘自《科学成就健康》，方舟子著，赛先生科学与生活系列丛书，新华出版社2007年1月出版，ISBN:978-7-5011-7777-6，268页。定价：25元。购书热线电话：010-88555365,88555157。工作时间：星期一到星期五，早上九点到下午五点。可要求购买作者签名本。】

古人说饱暖思淫欲，其实还得加上一条，饱暖思保健。所以古代帝王，在填满三宫六院之后，往往还要求仙炼丹。一般人，淫欲大抵只能想想，保健在手里有点余钱之后却觉得可以试一试。平常的饮食无法保证我们不得疾病，更无法推迟我们的衰老，总令人觉得该再吃点什么才心满意足。小孩希望更聪明，老人想要长寿，男人害怕性欲衰弱，女人热衷美容减肥，人人又都担心突然患上癌症、心血管疾病……吃药是最省事的办法，但现代科学对此还没能发挥什么作用，于是伪科学乘虚而入，各种各样声称能够解除这些烦恼的保健食品蜂拥而来。
其他产品效果黑白分明，是否有效，消费者自己就可以检验，难以长时间蒙骗下去，而保健品、药物的真正效果，除非是毒药，却是无法靠消费者本人的经验检验的，吃它的人本来就身体健康或只是偶有小病，在心理作用下，即使喝白开水也能达到保健效果。这就是为什么保健品、药物市场的假货特别多，被揭露一个又冒出一个，前仆后继，没完没了。
中国本是崇古的古国，所以“祖传秘方”、“宫廷秘方”历来是推销补品、药品的羊头。但“祖传秘方”、“宫廷秘方”总有被用完、用烂的时候，总不如科学技术的发展日新月异、层出不穷，何况科技的威力，是现代社会中的每一个人都深切感受到了，于是“高科技”的羊头便后来居上，大有取代“祖传秘方”、“宫廷秘方”之势，连中医家也不再言必称《黄帝内经》、《伤寒论》，改而研究“第一代具有修复营养变异损伤基因（DNA）的特效药”，要让“生物体进入高能态”、“修复营养变异损伤基因”了（一家中医药研究所的治疗广告）。象这种说法，在专家眼中，不过是生硬捏造的胡言乱语。但是，这些报道、广告既然登在大众媒体上，当然不是给专家看的，读者们又如何才能不被其迷惑？四个字：我不相信！
第一不相信“科学术语”。我们从小就被教导要相信科学，但是，虽然科学道理是用科学术语来解释的，科学术语本身并不等于科学。不管在广告中堆砌了多少让人似懂非懂的科学术语，都不足以证明其科学性。越让你觉得高深莫测的，越不要轻信。尤其是那些紧跟形势跟得特别紧的，跟在“人类基因组计划”后面推销“基因食品”、“基因药品”的，跟在“纳米技术”后面推销“纳米产品”的，跟在“干细胞技术”后面推销“干细胞保健品”的，更不要相信。一项科学成果要得到应用，从实验室走向市场，往往要经过很长的时间，而不会一夜之间创造出奇迹。
第二不相信有利益关系的“科学家”。虽然科学研究是科学家做的，但是个别的科学家并不能代表科学。科学家也是人，也会想发大财，也会被收买，也会说假话做伪证。对那些拿了人家的红包的，那些被聘为技术顾问或以技术入股的，甚至本身就是公司的“首席科学家”、董事长、总经理的科学家所发表的有关言论，都应该大打折扣，或干脆置之不理。只有没有利益关系的科学家的话才是有份量的。
第三不要相信权威机构的“鉴定”。机构也是人开的，在腐败盛行的社会，权威的机构同样能被买通。何况鉴定的内容往往和广告的内容没有关系，例如卫生部给某种“DNA生命剂”批准的功能是“补充B族维生素”，给“脑白金”批准的功能是“改善睡眠、润肠通便”，给“核酸保健品”批准的功能是“免疫调节”（没有药效的安慰剂也能“免疫调节”），都和它们包治百病的广告内容无关。还有些鉴定干脆就是捏造的，例如所谓“FDA（美国食品药品管理局）鉴定”，FDA并不给保健品、中草药做鉴定。
第四不要相信名人的“证词”。在科学上，证词（不管是不是名人，有名到多大程度）不被认为是可以信赖的证据。一种保健品、药品是否有效，只依靠双盲的、大规模的临床试验才能验证。
那么还有什么可相信的呢？为避免受骗上当，不妨先相信常识再说。常识未必总是正确的，但是常识在绝大部分时候是正确的。常识告诉我们世上没有包治百病的东西，没有“不老仙丹”，晚期癌症至今还是不治之症……如果有人要推翻这些常识，我们就先请他去拿个诺贝尔奖再说。他既然已到了当众叫卖的程度，可别告诉我们不希罕诺贝尔奖的名利。


淘宝网开始卖《科学成就健康》

发表时间:2007-01-25 16：00：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100080b.html
一直有不习惯跑邮局汇款的网友询问能否通过淘宝网等网站线上购买《科学成就健康》一书，刚刚有网友楚怡雨告知，他已自己进了一批放在淘宝网上销售了（注：不是签名本。目前只有通过邮购才能买到签名本）：

http://auction1.taobao.com/auction/0/item_detail-0db2-a5afdea8e4c057b2815954fc7a1ebd9c.jhtml


北美书店代售方舟子新书签名本通知

发表时间:2007-01-24 20：42：53
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010007zv.html
因有很多在北美的读者希望能买到方舟子新书的签名本，现指定位于San Diego的中华古籍公司（China Classics,Inc.）代理邮购业务。

现在开始接受预定以便估计采购数量，请把预定人姓名、地址、电话、所需册数发给：
chinaclassics@yahoo.com

China Classics, Inc.
10566 Giffin Way
San Diego, CA 92126
Tel：(858)536-9224
Fax：(858)536-9223
chinaclassics@yahoo.com

已出版、接受预定的书：

《科学成就健康》，方舟子著，新华出版社2007年1月版。
定价（已含邮费）：美国客户$10，加拿大客户$12.5。

今年上半年即将出版的书：

《寻找生命的逻辑——生物学观念的发展》（第二版），方舟子著，印刷中。第二版除了纠正第一版的笔误和印刷错误，加了一百多幅插图和插图说明。

《我为什么反对中医》，方舟子著，已出清样。

《科学成就健康》续篇（书名未定），方舟子著，定于2007年4月份出版。以指南的方式简明扼要列举各种维生素、保健品、常见中草药的作用和副作用，附专业文献。


北京读者购买《科学成就健康》可送书到门

发表时间:2007-01-22 02：35：54
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010007x6.html
为方便北京读者购买《科学成就健康》一书，在北京市区开通了送书到门，书到付款的业务，每笔货的快送加收8元费用（由小红马提供服务）。请说明是否需要作者签名本。同时提供团购优惠，如有需求，请与我们联系。购书热线电话：010-88555365,88555157。工作时间：星期一到星期五，早上九点到下午五点。（《科学成就健康》，方舟子著，赛先生科学与生活系列丛书，新华出版社2007年1月出版，ISBN:978-7-5011-7777-6，268页。定价：25元。）


凡是邮购要求签名本的都会得到

发表时间:2007-01-18 15：12：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010007vt.html
不用担心。因为有的人几十本几十本地买，所以《科学成就健康》一书的签名本有点供不应求，不过外地邮购的等汇款收到的时候，应该又有签名本了。北京当地的前往购买时最好先打电话问一下还有没有签名本。


《科学成就健康》一书的邮购说明

发表时间:2007-01-16 00：05：40
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010007uc.html
  【注意：现在邮购可以要求购买作者签名本（数量有限）。不论册数，每笔邮费不变，都是4.5元。】

    方舟子著《科学成就健康》一书的邮购信息登出后，有许多网友反映到邮局汇款不太方便。本书将于2007年1月底在全国统一发行，届时全国各地新华书店将上架销售，北京的读者可以到西单、王府井、中关村图书大厦购买，也可以通过当当、卓越等网上书店购书。如有急需或当地购买不便的网友可以通过以下地址邮购。

    北京市2770信箱 负责人收 邮编：100044
    联系电话：010-88555365 88555157
    本书定价：25元 邮费：4.50元（不论册数，每笔邮费不变。）


方舟子新书《科学成就健康》封面、目录、序、前言

发表时间:2007-01-15 03：48：04
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010007tu.html
【邮购信息：《科学成就健康》，方舟子著，赛先生科学与生活系列丛书，新华出版社2007年1月出版，ISBN:978-7-5011-7777-6，268页。定价：25元，邮费：4.5元（不论册数，每笔邮费不变）。购书热线电话：010-88555365,88555157。汇款地址：100044，北京市2770邮箱负责人收。请注明汇款人姓名、地址、邮编、所需图书、联系电话。可以要求购买作者签名本（数量有限）。】
方舟子新书《科学成就健康》封面、目录、序、前言
    中国何时才能有一个规范、公正的学术环境呢？这与整个社会的民主空气有关，也与法律的健全与否有关。现在方舟子所做的只能是起到一点抑制作用，让那些人有所收敛而已。这个工作还是很有意义的，希望方舟子能够坚持下去，并争取多在国内公开发表一些东西。

    ——中国科学院院士、著名生物化学家 邹承鲁

    书中最有价值的部分，是开列了一大批虚假保健品，开列了一大批做夸大宣传的营养品。揭露“陷阱”，点名道姓，不讲情面。这才是真正对人民负责的科学精神。

    ——中国科学院院士 何祚庥

    保健品泛滥实际上是有害于中国人民的全体利益的。因为当人民把现在还有限的收入，过度投入到无益的“营养保健品”中去的时候，人民可以用于有益的药物的钱就少了。同样，当企业和商业热心地推销和不断翻新各种无益的保健品，企业和商业用于生产和推销对人民有益的产品的时间和经费就少了。所以，推出无益的保健品是损害中国人民整体利益的。

    ——美国西北大学神经生物学教授 饶毅

目　录

序：一本大有益于人民健康的书　　何祚庥　I
前言　方舟子　I

第一编　保健品
第一章　科学地看待保健
    健康的生活方式不可能保证每个人都健康长寿，但目前是保证大多数人健康长寿的最可靠途径。

不要轻信保健品的神奇效果　5
如何识别假保健品　9
世上有抗衰老的灵丹妙药吗？　11
美国人如何“进补”　18
小酌可以清心　23
健康长寿的“秘诀”　27
吃得少活得老　36

第二章　正确认识营养素
    “补”与“不补”，“缺”与“不缺”常常是人们难以把握的选择，合理安排自己的营养摄入，首先要正确认识营养素。

难舍脂肪的美味　49
你会缺乏维生素和矿物质吗？　54
我们有必要吃复合维生素片吗？　60
维生素并非多多益善　63
我们需要补钙吗？　68
硒——在必需和有毒之间　73

第三章　常见保健品真相
    保健品与我们的生活息息相关。一些“著名”的保健品更是频频进入我们的视野。
    读者朋友要树立正确的保健观，掌握辨别虚假保健品的方法，由此及彼，举一反三。切不可以从一个陷阱掉入另一个陷阱。

吃核酸真能补基因吗？　79
“脑白金”能让你变年轻吗？　99
螺旋藻是健康食品吗？　102
揭开“诺丽”的神秘面纱　106
“天曲”究竟是什么？　110
丰胸产品的陷阱　114
减肥保健品的“科学”包装　117
人体需要“排毒”吗？　120
“增高产品”何时了　123
美容化妆品的秘密　127
水的保健骗局　131
干细胞美容骗局还在骗　134

附录1　常见“保健品”一览　138

第二编

第四章　认识现代医学
    人们说的“西医”，其实是指现代医学，也就是建立在现代科学基础上，特别是生物学基础上的医学科学。

什么才是真正的西医　145
现代药物是怎么开发出来的　150
为什么要做对照试验　155
“反应停”悲喜剧　159
人类与瘟神的较量　163
禽流感的警示　170
“超级病菌”并没有那么可怕　174
“疯牛病”是怎么一回事　179
有必要储存脐带血吗　184
干细胞的医疗前景　190

第五章　科学看待中药的毒副作用
    在对待自己身体这种大事上，我们还是应该放下民族感情，用科学的精神、科学的态度去认识现代医学。
    这一章也许会使你大吃一惊，甚至难以置信。但，这就是科学！

不可轻信中药的疗效　198
当心被慢慢毒死　203
如何看待中药的毒性　209
“上火”、病毒与中毒　214
当医生要你吃不该吃的药　218
如此“中西医结合”　222
人参与西洋参：历史与现实，神话与事实　227

附录2　中药毒副作用备览　237

对话方舟子
    摘自近年来各媒体对方舟子的访谈，有些地方根据新情况做了更新。

序
一本大有益于人民健康的书

    这是著名“反伪”学者，方舟子的一本新著——《科学成就健康》。
    这些年来，有很多学者揭露学术界中的腐败，揭露伪科学，揭露伪学术。其实，伪科学、伪学术的重灾区是医疗保健领域，尤其是营养品或保健品。在各式各样的虚假广告中，尤以保健品的广告宣传，大多属虚假讯息，是社会上的一大公害。
    大约在10年前，我国长跑运动员在世界大赛中取得了优异的成绩，当时负责这次运动的一位著名的教练员就发布新闻，这是由于大量食用甲鱼导致的结果。于是，一时之间，中华鳖精成为“最佳”营养品，亲友间相互馈赠。为时不久，媒体揭露，所谓中华鳖精中，其实只有份量微不足道的“鳖”！
    中华民众，迷信营养品，迷信保健品，或它的“变种”，迷信长生药，几乎成为“民族习俗”。而历史上有不少帝王却死于长生药！
    这是一本讲述科学保健知识的书，一本科学地介绍保健品，介绍营养品的书。书中最有价值的部分，是开列了一大批虚假保健品，开列了一大批做夸大宣传的营养品。揭露“陷阱”，点名道姓，不讲情面。
    这才是真正对人民负责的科学精神。

何祚庥
2007年1月于北京

前言

    从2000年开始，我越来越关注国内科技、教育领域的弄虚作假现象，并在这方面作了一些努力，被称之为“学术打假”。到现在，屈指算来，与我或多或少有些关系的事件已有大约600起。其中相当一部分涉及医疗保健领域，这大概也是“学术打假”中最得人心的部分。普通公众未必十分关心学术界内部的猫腻，但对与自己的身体健康息息相关的产品，却非常希望知道真相究竟如何。
    然而也有一些人对此很不以为然。在对待虚假保健品、假药的问题上，为之开脱的一个常见借口，是：“即使它们没有效果，也吃不死人！”上个世纪80年代发生全国第一起假药案——晋江假药案，我记得其主谋在法庭上就是如此为自己辩护的，他们制造假药的原料用的是淀粉，害不了人。虽然这番辩护并没能挽回主谋的性命，但是我怀疑现在那些贩卖假保健品的人，以及那些由于保健品生产给地方经济带来好处而对之实行地方保护主义政策的官员，可能还都抱着同样的心理安慰自己。
    假保健品、假药当然害得了人。它们有的在长期服用后会产生毒副作用，即便其成分就像白开水一样完全没有毒副作用，也同样在害人。假保健品、假药的消费者往往是那些患有疾病的人，由于听信了虚假广告而将它们当成灵丹妙药使用，乃至放弃了正当的治疗，会因此贻误病情，甚至有性命之虞。假保健品、假药的害人之处，不仅是生理上的，还是经济上和心理上的。为成本低廉、无效的东西浪费了大笔的金钱，造成重大的经济负担，而一旦发现了事情的真相，那种受骗上当的感觉，也让人心理上难以承受。如果我们考虑到那些受骗上当的人，往往是那些生活并不富裕、最不该被骗的可怜的人，这种害处就更大。
    吃保健品是中国人的“进补”传统的延续，今天的假保健品、假药也利用人们的民族感情，经常打着祖国传统医学的招牌迷惑人。因此，不可避免地，涉及到如何看待中医中药的问题。我小时候也和几乎所有中国人一样，免不了会稀里糊涂地看中医、吃中药。到高中以后，由于阅读生物医学著作，才开始对整个中医体系产生怀疑。之后受到的生物医学方面的训练，使我能更专业、更清醒地看待中医药弊端。
    几年来，我陆续写了一些批评中医的文章，无非是要告诉人们以科学的态度看待中医，不要轻信中药的疗效，更不要忽视中药的毒副作用。这些文章起初只发在网上，近来由于我在国内报刊上开专栏，偶尔也涉及到中医的问题，引起更大的关注，以致有人误以为我对中医的批评是近来才有的。《中国医药报》曾有一篇文章评论我批评中药的文章说：“再次引发了人们对中药安全性的关注。尽管文章中有太多偏激和片面之词，但也在一定程度上说明社会上对中药的安全性存在着不解和担忧。”
    我看不出我的文章中有何“偏激和片面之词”，介绍的不过是一些生物医学常识，基本上反映的是生物医学界的主流意见，只不过由于种种原因，国内媒体上以前很少有这样的声音而已，如一些医学专家私下的评论：“说了我们想说而不敢说的话。”如果为了维护“中医神话”，把理性、客观的批评当成了“偏激和片面之词”，掩盖真相，对中医药暴露出的问题百般宽容、狡辩，置公众健康于何地？
    当前中国假保健品、假药泛滥，不仅仅是由于缺乏充分的批评、揭露，而且还由于缺乏监督、处罚力度。从这个意义上说，仅有科学是不够的。但是如果我们能多了解一点生物医学方面的科学知识，并具有科学的怀疑、实证和理性精神，不至于轻信虚假浮夸的宣传，那么至少能够做到自保，减少受骗上当、危及身体健康的机会。
    写作本书的目的就在于此，不仅介绍医学、保健的基本知识，而且也通过分析一些具体的虚假保健品和医疗骗局，希望读者能够掌握一些科学方法，具有科学精神和自我识别的能力，警惕无处不在的医疗、保健陷阱。

方舟子
2007年1月于北京


常见“保健品”一览

发表时间:2006-10-27 22：49：45
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010006o5.html
    核酸：核酸是组成基因的化学物质，但是人体内的核酸都是自我合成的，口服核酸没有营养价值和医疗价值，口服后将在消化道中被分解。服用过多有导致痛风、结石的危险。

    磁化水、频谱水、离子水、纳米水：其价值不会高于普通的水，不会有任何特殊的保健价值。

    螺旋藻：螺旋藻是一种蓝绿藻，并不含有特殊的营养成分，它所含的营养成分都能从日常饮食中更便宜地得到。没有确凿的证据表明它能治疗任何疾病。

    花粉：没有特殊的营养价值。没有确凿的证据表明它能治疗任何疾病。有导致过敏的危险。

    蜂王浆：没有特殊的营养价值。没有确凿的证据表明它能治疗任何疾病。有导致过敏的危险。

    蜂胶：一些实验表明它具有抗菌、抗病毒、抗肿瘤等作用，但是是否确有保健作用仍有待证实。能够引起皮炎和其他过敏。

    灵芝孢籽粉：没有确凿证据表明它具有治疗癌症的功效。

    诺丽果汁：没有任何确凿的证据能够支持有关它的种种神奇功效。由于诺丽果汁中钾的含量非常高，因此需要低钾饮食的肾病患者不可饮用，以免血钾过高。

    鲨鱼软骨粉：传说鲨鱼不会得癌症，因此鲨鱼软骨粉被做为抗癌药物推销。事实上，鲨鱼也会得癌症。临床试验表明鲨鱼软骨粉对癌症并无疗效。

    蛋白粉：没有特殊的营养价值，其价值不会高于奶粉等其他蛋白质制品。所有的蛋白质口服后都将在消化道中被分解成氨基酸，然后被体内吸收。

    阿胶（驴皮胶）：由驴皮或猪皮熬制而成，主要成分为蛋白质，其价值不会高于其他蛋白质制品。

    过氧歧化酶（SOD）：做为一种蛋白质，口服后它将在消化道中被分解，不可能进入体内发挥作用。

    脱氢表雄甾酮（DHEA）：为肾上腺分泌的一种类固醇激素。人体临床试验未能证实它具有保健、医疗作用。在体内能转化成性激素，长期使用可能有严重副作用。

    羊胎素：主要成分为蛋白质，口服无效。注射羊胎素是否能抗衰老仍有待证实，其作用机制不明，而且有导致细菌、病毒感染、过敏等不良反应的危险。

    生长激素：为垂体分泌的激素。口服无效，必须通过注射才有作用。可用于治疗由于体内缺乏生长激素导致的侏儒症，其抗衰老的作用还有待证实。长期使用会有严重的副作用，增加了患癌症、糖尿病、高血压等疾病的风险。

    褪黑素（“脑白金”）：为松果体分泌的激素。可能具有安眠作用，被用于因时差导致的睡眠紊乱。

    大蒜精：大蒜在预防心血管疾病和癌症方面的作用仍有待临床试验的证实。服用过量能导致多种副作用。

    卵磷脂：是组成细胞膜的基本成分，参与多种生理功能。只要有细胞膜的食物就有含有卵磷脂，存在于所有食物中，从日常饮食中就可以获取足够量的卵磷脂，无需额外补充。有些人认为大剂量补充卵磷脂有助于心血管、神经系统保健，这种说法并没有得到证实。

    硒：是人体必需元素，可能具有预防某些癌症的作用，对此未有定论。过量服用会中毒。

    鱼油（“深海鱼油”）：含欧米伽-3脂肪酸，可能能够预防心血管疾病。服用过量能导致出血。医学界建议吃鱼更好。


派不上用场的“自由基清除剂”

发表时间:2006-10-25 19：23：05
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010006n4.html
一位读者给我寄来一份“香格里拉大型综合考察”策划书，想让我对其内容做一番评论，反而是该文件附的一则保健品广告引起了我的兴趣。
这次考察活动是由一家专门生产SOD系列保健品的公司赞助的。SOD是过氧岐化酶的英文缩写，广告称它“是自由基的克星和清除剂，具有抗氧、抗病毒、抗癌变、抗辐射损伤、增强免疫力的特殊功效，所以，被世界卫生组织誉为21世纪最有前途的药用酶”。而该公司生产的SOD酒、饮料、口服液、胶囊、护肤蜜等产品与国外SOD产品相比具有活性比例高、保存期长、从无污染的高山野生植物提取、“有效地解决SOD口服的世界难题”等等特点，“将带给世人最美好的祝福，最真实的福音”。
那么SOD究竟是什么东西？它真有这么多神奇的功效吗？
这先要从“自由基”说起，它是人体细胞在制造能量时产生的副产物。细胞的能源中心是一种叫做线粒体的细胞器。在那里，食物分子经过一系列的生物化学反应后被转化成了能量供人体利用，这是一个氧气参与的新陈代谢过程，同时产生了一类高度活泼的小分子──自由基。自由基的寿命仅有数百万分之一秒，但是它们非常容易被细胞内的基因物质吸引、发生化学反应，对遗传物质造成损伤，进而导致基因突变。
基因突变的结果一般来说是有害的，例如会导致癌变。自由基并不是基因突变的唯一来源，还有其他许多因素（例如阳光辐射、吸烟、食物中的毒素）会导致基因突变，但是由于自由基是体内新陈代谢过程中产生的，这就使它们成了无法避免的、持续不断的基因突变的源泉。自由基也能对蛋白质等其他生命分子造成损伤。一种比较流行的衰老假说认为，正是由于自由基造成的损伤不断累积，导致了人体细胞、组织、器官和系统随着时间推移而出现磨损、失常，最终导致衰老和死亡。
为了防止自由基的攻击造成的损伤，细胞有两套防御系统。一方面，细胞具有一套修复机制能够修复自由基所造成的基因损伤。另一方面，某些基因能够生产“自由基清除剂”，在自由基形成危害之前将其捕捉、中和掉。
SOD便是这种“自由基清除剂”。在一个转基因实验中，一个额外的SOD基因被转入果蝇体内，促使果蝇细胞制造更多的SOD，结果这些转基因果蝇的寿命延长了大约40％。这个成果对自由基衰老假说是一个支持，得到了媒体广泛的报道，保健品制造商也乘机推出各种SOD制剂做为抗衰老保健品。
但是SOD是一种蛋白质，口服后在消化道中将被彻底分解变成氨基酸后才被细胞吸收，不可能再发挥SOD的功能。目前还没有很好的有效办法解决蛋白质药物在肠道被完整地吸收的难题。同样，把SOD涂抹在皮肤上也不可能被细胞吸收。要让人体生产过量SOD的有效办法是用基因疗法，把额外的SOD基因转入体内。且不说基因疗法目前还不成熟，即使能够办到，是否应该这么做也是值得慎重考虑的。过量的SOD已被发现能在老鼠和人体内引起严重的毒副作用和神经疾病。一种基因往往有多种功能，很难只让它提高一种功能，而不带来严重副作用。
人体细胞除了自己生产“自由基清除剂”，也能吸收、利用食物中的抗氧化剂来清除自由基，例如维生素C、维生素E和β胡萝卜素都被认为能有效地清除细胞中的自由基。因此，如果你想要帮助体内细胞清除自由基，与其去吃不会有任何效果的“自由基清除剂”保健品，还不如多吃富含抗氧化剂的蔬菜、水果。不过，需要注意的是，这些抗氧化剂清除自由基的能力往往是用体外实验或动物实验证明的，它们在人体内可能有不同的效果，吃多了甚至会有副作用。
而且，如果抗氧化剂真的能够大幅度地减少自由基，反而有害无益。自由基并非一无是处的破坏者，恰恰相反，它们参与了许多重要的生命活动，包括细胞增殖、细胞间通讯、细胞凋亡（如果细胞不能正常凋亡，会形成癌）、免疫反应等。没有自由基或自由基过少，生命活动将会停止。因此，那些号称能帮助清除自由基的抗氧化剂，如果当真充分发挥了作用，反而会破坏了正常的生理功能。我们的生命活动离不开自由基，但是自由基也会让我们衰老。衰老乃是生命过程不可避免的副产物，为生命提供能源的机制同时也播下了摧毁生命的种子，这就使得一切寻找抗衰老的灵丹妙药的努力都十分渺茫。
2006.10.23.
（《中国青年报》2006.10.25）
(XYS20061025)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


教你制造“顺势疗法”保健品

发表时间:2006-09-19 21：04：53
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100066e.html

“菠萝蜜”在牛博网《顺势疗法保健品中国掘金真相》一文后留言说：
“顺势疗法听说在印度比较流行。我知道Bio-dynamic农业就是运用它的原理，在欧美有一定市场。不过什么东西只要到了中国，无不被异化变形。如果真的把药物按照顺势疗法规定的方式稀释那么多次方，成本是相当高的。我想这种保健品无非就是借用了一个‘顺势疗法’的概念而已，鬼才知道那些不明液体是什么做的！”
所谓Bio-Dynamic农业即“生物动力学”农业，是有机农业的一种，据我所知其做法包括像使用有机肥、轮种不同的作物、实行生物防治等等，怎么能和“顺势疗法”扯上关系？莫非也有人想推销稀释了无数倍的“顺势肥料”？传入中国的顺势疗法就是正宗的西方“顺势疗法”，并没有异化变形，其核心就是药物用水稀释越多倍，药效越好。不要以为什么东西在国外都是好东西，到了中国才变坏了。
也许“菠萝蜜”不明白如何能把一种药物稀释那么多次方，以为需要用到什么高科技，才会声称“如果真的把药物按照顺势疗法规定的方式稀释那么多次方，成本是相当高的。”事实当然是稀释越多倍，成本越低，因为顺势疗法的成本几乎就是水，有点初中化学常识的人就能轻易做到：你不需要一次性地稀释，只要采用连续稀释的办法，想要稀释多少倍、多少次方都可以。比如报道中所说的那种稀释10的23次方倍的“护肝液”，人人都可以自己做：
拿一颗护肝药（什么药其实不重要，反正最后都是水），用水溶解，取出其中一毫升（算是原液），滴到1升水中，混匀了，就稀释1000倍了。再从中取出1毫升，滴到1升水中，混匀了，就稀释10的6次方倍了。如此连续稀释下去，总共花个十几分钟，连续操作8次，最后一次只加100毫升水，就可以获得100毫升的“护肝液”，每30毫升售价1000多元！如果你对所有的稀释液都不抛弃，全都配成“护肝液”，理论上你用1毫升原液可以获得10的23次方毫升的“护肝液”，不过那样的话全中国的水都得被你用光。这其中的成本其实就是水，最初的1颗药的费用和劳动成本是微不足道的。所以说，买“顺势疗法”保健品，就是在买水，喝“顺势疗法”保健品，就是在喝水，一瓶30毫升的水能卖到1000多元钱，那些相信“顺势疗法”的人，名副其实是脑袋进水了。

(XYS20060919)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


螺旋藻是健康食品吗？

发表时间:2006-08-09 22：32：25
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010005m2.html
最近有一位朋友到云南丽江旅游，告诉我那里有不少专卖店专卖螺旋
藻精片，“售价不菲，信者众，购买者亦众”，希望我能关注一下。螺旋
藻其实并非丽江的特产，原产美洲和非洲的盐湖，那里的原住民有食用它
的传统。在上个世纪80年代螺旋藻开始做为一种保健品在国外市场出现。
在网上检索“螺旋藻”一词，可得约50万个简体中文网页，基本上都是在
推销螺旋藻精片，可知其做为保健品进入中国并非最近的事，早已成了气
候。
这些推销资料内容大同小异，都是宣称螺旋藻是天然的绿色保健食
品，是目前所知营养成分最全面、最均衡的食品之一，1克螺旋藻的营养
成分相当于1000克各类蔬菜总和，其蛋白质的含量是鱼肉的三倍，能防
治多种疾病，被国际权威机构推崇为“21世纪最理想的食品”，被美国
宇航局定为太空食品，据说法国有位克里门特博士甚至声称：“人类二
十世纪两大重要发现：原子能和螺旋藻，而后者的作用远远大于前者。”
这位语出惊人的法国博士不知是否实有其人，那些国际权威机构对
螺旋藻的评语我也未能找到原始出处。我只知道联合国粮农组织在上个
世纪70年代为了解决非洲居民营养不良问题，曾经在那里推广过螺旋藻、
酵母菌等单细胞食品，后来因为战争而中止。这种“穷人食品”为何
摇身一变成了富人保健品，这且不去管它，我们只来看看，那些广告有
没有道理。
螺旋藻中蛋白质的含量的确非常高，晒干了以后蛋白质含量可达70％，
说它是鱼、肉蛋白质含量的3倍不算夸大。但是除非你把螺旋藻当饭菜来
吃，否则这个数字没有任何意义。每天吃几片螺旋藻精片摄入的蛋白质
量不过1-2克，可忽略不计（一个人每天需要补充几十克蛋白质）。对那
些宣传蛋白质或氨基酸（组成蛋白质的物质）的含量如何如何高的保健
品，都可以这么算一下账。
螺旋藻还富含多种维生素B、类胡萝卜素、矿物质，无疑是一种营养
丰富的食物。但是这些营养成分可以更便宜地从日常食物中获取。如果
是想要全面补充维生素和矿物质的话，综合维生素片是更合理的选择。
螺旋藻含有维生素B12，而B12几乎只存在于动物食品中，所以螺旋藻在这
方面显得比较特别，在广告材料中会着重提及，似乎它是素食者补充B12
的良好来源。但是这些广告材料只字不提的是，螺旋藻的B12比较特殊，
无法被人体吸收。
所以，螺旋藻做为食品，并非那么理想。那么它做为一种药品呢？有
一些研究表明它在增强免疫力、预防癌症、降低胆固醇等方面可能有些希
望，但都还只是非常初步的研究。有关螺旋藻其他作用的说法则没有任何
根据，甚至有反面的证据。例如它在减肥方面的作用，已被一项双盲临床
试验的结果否定：每天吃8.4克的螺旋藻的试验者的体重变化与吃安慰剂
的对照组相比，并无显著差异。
螺旋藻做为食品还有不那么健康的一面。它是一种单细胞食物，而单
细胞食物的特征是核酸含量非常高。核酸并非人体必需的营养成分，相反
地，从食物中摄入的核酸过多，有导致痛风和肾结石的危险。
动物实验表明，螺旋藻本身似乎是无毒的。但是，螺旋藻的生长环境
很容易受到其他有毒蓝绿藻，特别是微囊藻的污染。微囊藻毒素对肝脏有
很强的毒性，也是致癌物。美国俄勒冈健康部门曾检测过市场上87种藻类
保健品，发现其中85种含有微囊藻毒素。我国复旦大学预防医学研究所对
国内市场上不同产地的螺旋藻保健品做过检测，也都发现含有微囊藻毒素。
同样不可忽视的是重金属污染。如果水中含有汞、铅等有毒元素，很
容易被螺旋藻吸收、富集。此外，如果螺旋藻是用动物粪便制成的有机肥
料养殖的，还有受病菌污染的危险。和其他保健品一样，目前对螺旋藻产
品的安全性缺乏足够的控制。
面对那些说得天花乱坠的广告词，有怀疑精神的人多少有些免疫力，
还不至于去轻信。不过，恐怕很少有人会进一步想到，在一种健康食品的
背后，其实还有着很多不健康的因素。
2006.8.6.
（中国青年报2006.8.9.）
(XYS20060809)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


水的保健骗局

发表时间:2006-07-27 21：38：33
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010005en.html
水的保健骗局
·方舟子·
近日收到一封读者来信，报告说他的一生省吃俭用的父母花了5千多买了
一个自称包治百病的华脉活性水生成器，“采用先进的电生离子分离技术，
可将自来水制成活性水；长期饮用具有持续保健效果；老少皆宜，适用于各
种人群使用”。这位读者气愤地说：“我简直要被这些无耻的骗子，不尽职
的政府，父母孩子般的信任气死了。”
其实早在去年7月11日，卫生部就发布过公告，揭露“一些涉及生活饮用水
卫生安全产品（以下简称涉水产品）生产经营单位在生产销售涉水产品时，擅
自以‘离子水机’名义宣称其可制备离子水或碱性水，并大肆宣传具有各种保
健功能，有的甚至擅自标识有卫生部门许可批件，欺骗、坑害消费者。”并重
申：“涉水产品不得宣称任何保健功能。”
但一纸公文并不能制止“欺骗、坑害消费者”的行为。公告一年来，明目
张胆地宣称保健功能的涉水产品仍然到处都在推销，其常用手段是与各地老年
协会、老年大学合作，冒充医学专家举办免费保健讲座，以轻信的老年人为主
要行骗对象，而且花样越来越多，除了“活性水”、“离子水”，还有“频谱
水”、“磁化水”、“能量水”、“纳米水”等等，无奇不有。
它们或者其实只是过滤、纯化或消毒水的设备，能起到的保健作用并不比
纯净水、饮用水强，或者只是贴上似是而非的科学术语标签，而其实并不符合
乃至违背科学原理，没有生物医学依据，欺骗缺乏科学常识的消费者，是地地
道道的伪科学。
在香港也有类似的情况。据《明报》报道，在2005年7月至2006年6月期间，
香港消费者委员会收到过37宗有关滤水器和食水处理器的投诉，在市面抽验了
5款售价3000至6000港元、声称可制造出“神仙水”、“能量水”、“健康水”、
“生命水”或“碱性离子水”等饮水处理器，参考国际权威组织，请教多名专
家和政府部门的意见，最后发现，有关产品声称处理过的食水，对健康有特别
益处，甚至可改善长期病患等，但完全没有根据，而且误导消费者。
对此，香港政府3个部门都对事件表示关注并积极跟进。卫生署发言人表示，
会调查这些产品宣传违反《不良医药广告条例》，不排除提出检控。海关表示
正了解事件，如有足够证据证明有人涉嫌违反《商品说明条例》，会采取适当行
动。水务署回应指出，有的饮用水处理器宣传指责香港港自来水充满有害物质，
署方曾去信质疑对方失实。
也有人为这类“保健产品”辩护，认为反正是水，没有毒副作用，吃不死
人，还能提供心理安慰，更能“拉动内需、刺激消费、增加税收”，何必严厉
打击呢？吃不死人的骗人东西并不等于就不害人。一台市价只值几十元、几百
元的水处理装置被打扮成保健产品后，就卖到几千元、上万元，这是在经济上
害人。这类产品本来就以骗人为目的，缺乏质量控制，过滤、消毒效果不过关，
却声称经它处理的水不用烧开就可直接引用，或声称“经常用处理过的水清洁
眼睛，可改善白内障和提高视力”，由此导致腹泻、感染等不良后果，这是在
卫生上害人。有的患者因为轻信了这些产品的保健、治疗效果，而放弃了常规
治疗，因此使病情加重，这是在医疗上害人。
这类骗人、害人的东西能大行其道，让人不能不惊讶于消费者、特别是
老年消费者是何等的容易受骗上当。只要推销员服务态度好一点，产品说明文
字“科学”一点，许多老年消费者就心悦诚服，宁愿相信陌生的推销员的花言
巧语，却听不进更有科学头脑的子女的忠告，甚至逼迫子女和他们一起饮用。
《福州晚报》报道过一个事例，韩姓女士命令全家人直饮华脉活性水生成器的
水，心存怀疑的女儿被迫喝了这水后闹起了胃病，韩女士还搬出说明书说，
“人家有提示，饮用活性水后，有不适反应，这不是副作用，而是一种好转现
象。”在让人哭笑不得之余，也难怪要感到愤怒，不仅愤怒于不良厂家的骗人，
更愤怒于内地政府管理部门的不做为。
2006.7.22.
（《北京科技报》2006.7.26，发表时有删节）
(XYS20060727)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


丰胸产品的陷阱

发表时间:2006-07-06 15：32：16
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_4740687901000516.html
美国一年大约有20几万妇女接受隆胸手术，还有许多妇女试图通过
吃药、保健品来增大乳房。我没有见到中国有这方面的统计资料，不过
经常在国内电视、报刊上见到各种各样的丰胸方法、丰胸产品的广告，
这个市场之大想必不会亚于美国。
想要增大乳房，立杆见影的方法当然是做隆胸手术。但是这种方法
不仅不“自然”，而且会有引发并发症、使身体受到损伤乃至落下残疾
的危险。例如在不久前被正式禁用的聚丙烯酰胺水凝胶注射隆胸法，曾
经给许多妇女带来的终身的痛苦（参见方舟子《注射隆胸有什么学术依
据？》，载《北京科技报》2005年11月2日）。因此如果通过吃药物或
保健品就能自然而然地让乳房增大的话，那就更有吸引力了。这也是
国内丰胸产品的主要卖点。但是真有什么药品、食品能既安全又有效地让
乳房变得更加丰满吗？
雌激素是影响乳房发育的重要因素，乳房的大小和体内雌激素的含量
高低和雌激素受体的敏感性有关。雌激素能刺激乳腺细胞增大，因此摄入
足够量的雌激素有可能使乳房增大。但是用这种方法丰胸并不安全，因为
乳腺细胞受到刺激后，也有可能出现癌变。服用雌激素增加了得乳腺癌的
危险，还会有其他的副作用（例如体重增加、月经不调等）。
某些植物中含有类似雌激素的化学物质，被称为植物雌激素，有人因
此认为吃这些植物制品也能丰胸，而且比雌激素安全。某些丰胸产品都声
称含有植物雌激素。含植物雌激素的植物包括大豆、亚麻子、茴香、红三
叶草、紫苜蓿、马鞭草等。但是没有证据表明植物雌激素在人体内也会刺
激乳腺细胞增大，从理论上说，效果反而可能相反。雌激素是通过与受体
结合来发挥作用的。植物雌激素的分子结构与人体雌激素相近，也能与雌
激素受体结合，起到雌激素的一部分作用。但是雌激素受体被植物雌激素
占据后，体内雌激素没法与受体结合，其结果是降低了人体雌激素的作用，
这也许能降低得乳腺癌的风险，但是也可能让乳房变小。反之，即便植物
雌激素能够发挥与人体雌激素同样的作用，那么也就有增加乳腺癌的风险，
同样不能用它来丰胸。
有的丰胸广告声称服用其产品“能把腿部、臀部的游离脂肪转移到
胸部”，既减肥又丰胸，一举两得，听上去很吸引人。人体中是存在游离
脂肪，但是说可以通过吃保健品或吃药能把游离脂肪从某个地方转移到乳
房，则没有任何科学根据，是非常荒唐的骗人说法。
有的丰胸产品声称服用它能在15天到45天左右出现明显效果，让乳房
增大10％云云。有些消费者的确感到在使用丰胸产品后乳房有所增大。这
有两种可能，一是产品中添加了雌激素在起作用，二是乳房大小其实没有
发生改变，但是出现误测。乳房由于其特殊的构造，是很难进行准确地测
量的，测量结果很容易受到主观倾向的影响。在希望通过服用某种产品让
乳房变大的强烈主观意愿的支配下，测出乳房增大了10％，并不奇怪。比
乳房还容易测量的其他东西的测量结果也都很容易受主观偏向的影响呢。
要避免主观偏向的误导，应该做双盲对照的试验。让一部分人服用某
丰胸产品，另一部分人服用外观与该产品一样但不含活性成分的“安慰剂”，
再让不知情者进行测量，试验过程中试验对象和研究者都不知道谁被分在
哪一组。在试验结束后再对产品组和安慰剂组的效果进行统计、比较，这
样才能鉴定该产品是否真的有效。目前市场上并无一种丰胸产品已通过了
这样的试验。美国食品药品管理局没有批准过任何能够用于丰胸的药物。
因此，服用或涂抹丰胸产品，不过是花钱买个心理安慰，甚至可能更
糟糕，说不定会有什么副作用。明智的做法是远离这些产品。
2006.07.02
（北京科技报2006.7.5）
(XYS20060706)
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


减肥保健品的“科学”包装

发表时间:2006-06-02 02：19：15
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100048j.html
据报道全国肥胖者已超过9000万人，超重者约为2亿人，减肥保健品有
了一个巨大的市场，年销售额近100亿元，预计2010年减肥品消费额将达到
600亿元（《中国经济时报》2006年4月17日）。为了争夺市场，五花八门
的减肥方法、概念宣传都被发明出来了，有的到了荒诞的地步。比如中央
电视台曾经揭露过一种减肥产品“足下抽脂贴”，把药粉倒在胶布上贴在
脚心，号称就能把人体脂肪给抽取出来。这种只要有一点人体生理知识的
人就知其谬的东西，居然也欺骗了许多人高价购买。

有的减肥保健品的原理听上去要科学得多，让一些科学素养不算低的
人听了也将信将疑。我最近收到一封读者来信，信中说：

    “我是一个胖子，由于一直受到贵站的熏陶，所以知道保健产品的可
信度很低。但最近有一种叫做‘脱脂LPA’的减肥产品，吹得很传神，令
我这个想减肥的胖子有点心动。所以想请教一下您这个产品的真假。这个
产品号称直接补充LPA（脱脂转化酶）来达到分解体内脂肪的效果。由于
我看过批核酸营养品的例子，所以我在想，这个脱脂转化酶在胃肠道内是
否也会被分解成更小的分子来吸收，而致使直接补充LPA没有任何效果？”

我在网上查了一下，发现这种产品似乎正在热销中。根据厂家的广告，
它的成分是LPA，又叫脱脂转化酶，是人体内自然分泌的一种分解脂肪的
酶，服用它约30天内即能减重5-40斤，“在日内瓦召开的减肥医学大会上，
92%的减肥专家认为脱脂LPA的效果已经接近科学减肥的极限！”

但是人体并没有什么“脱脂转化酶”，用这个名词检索网页，出来的
全是该产品的广告。如果真有什么酶的话，口服也不会有效果的，因为酶
做为一种蛋白质，口服后会在消化道中被消化掉。生物化学中简称LPA的
物质是溶血磷脂酸，它是一种细胞间的信号分子，并不能分解脂肪。

那么这种“脱脂LPA”减肥产品的真实成分是什么呢？根据产品包装上
的批号卫食健字(1999)0189号查询，可知它报批的产品名称是“美福乐减
肥美容片”，而其有效成分是总黄酮，一类在植物中普遍存在的物质，它
可能有抗炎症、抗菌、抗癌等作用，但是在水果、蔬菜、茶叶中都有的是，
不是什么神奇、稀罕的东西。

像这样把非常普通的物质用似是而非的科学术语进行包装后高价销售，
是保健品、特别是减肥保健品常用的广告手段，我们以前也揭露过。例如
有一种号称是太空宇航员专用的高科技产品——吸油基，能“20天专业吸
平小肚子”、“抽取肠油”、“专业对付肚子凸起”，据说根据的是“美
国宇航组织发现：北纬46.3°以上的高寒油质土壤里生长的绿色植物胚胎
中，可以提取出吸油基”。而根据该产品的批号查询，可知其报批名称为
“多V氏谷精”，主要成分为米糠，功能是“改善胃肠功能（润肠通便），
调节血脂”。至于美国宇航组织的发现云云，自然都是编造出来的。

《北京科技报》曾经在去年8月份对吸油基做过长篇揭露（《质疑哈
慈吸油基减肥神话》，2005年8月3日），随后中央电视台经济频道“生活
315”节目也在9月9日播出《吸油基还是“吸钱机”》，进一步揭露该保
健品的铅含量超出国家规定的有害金属限量标准的10 倍以上。该产品也
因砷含量超标而被泉州市卫生局列入不合格保健食品名单中。但是这一切
都没能阻止该产品的继续热销。

媒体的揭露当然不能说一点作用都没有，有时也能让管理部门采取一
点行动。5月26日北京市药监局公布了首批16家盗用军队名称的军医院名
单，同时申明所有利用媒体宣传的军医院都是假的，军队是不允许其医疗
机构在互联网等媒体上发布医药信息的。同一天国家药监局在全国禁播
“黄金搭档”牌组合维生素片广告，禁播的原因是由于无锡健特药业有限
公司擅自篡改广告内容。无数消费者的钱财已被骗走之后，再来亡羊补牢，
而不去重罚、追究法律责任，让人觉得未免对欺骗者太过仁慈。不过，不
再让虚假的广告去误导、欺骗消费者，也总算聊胜于无了。我们需要提醒
管理部门的是，还有无数虚假广告在电视、报刊、互联网上风行呢。我见
到的保健品广告没有一个不夸大、虚假的，严格起来，每一个都应该被禁
播、禁登。

2006.5.28

（北京科技报2006.5.31）

(XYS20060601)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


我们有必要吃复合维生素片吗？

发表时间:2006-05-26 00：49：45
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100043f.html
和中国一样，保健品（在美国称为“膳食补品”）在美国也有庞大的市场，
一年的销售额达230亿美元，其中主要是含有多种维生素和矿物质的复合维生素
片。超过一半的美国人经常吃这类产品。这种风气也逐渐传到了中国。在目前中国
市场上，也开始流行复合维生素产品，有的是进口的，有的是国产，更有的号称是
针对中国人的饮食缺陷量身订作的“黄金搭档”。在各色各样虚假保健品被揭露、
打击之后，至少还有些医学依据的维生素产品有可能会在中国保健品中也占据主导
地位。

人体需要吸收足够量的13种维生素和11种矿物质才能保证有充足的营养，缺乏
当中的任何一种都会导致营养不良。所谓复合维生素片就是含有人体每天最低需求
量的这些维生素、矿物质中的大部分或全部。复合维生素片在上个世纪40年代出现
以来，就一直是保健品市场上的宠儿。没有人会否认吃复合维生素能够避免营养不
良，但是大多数吃复合维生素的健康人并无这方面的需求，他们是想要获得更好的
健康、精力，预防和治疗慢性病。那么吃复合维生素片是否真能做到这一点呢？

坚持吃复合维生素片的人往往也是那些更注意饮食和锻炼，有更健康的生活方
式的人，因此简单地对他们进行研究，把他们和不吃复合维生素片的人做对比，是
难以得出可靠的结论的。医学研究的金标准是随机的对照临床试验。不幸的是，研
究维生素（含矿物质，下同）和慢性病的临床试验中，能符合这一标准的研究很少。
大多数这类研究的结果并没能给出明确的结论。

维生素也不是多多益善，吸收过量会导致各种疾病乃至中毒。一片复合维生
素片一般来说含有人体每天对维生素的最低需求量，似乎没有过量的危险。但是
现在市场上已有许多加工食品都添加了维生素和矿物质，例如食盐中添加碘，牛奶
中添加维生素D，面粉中添加硫胺、核黄素、烟酸和铁。那么，再吃复合维生素片
导致某种维生素过量的危险就不可忽视。有研究表明，吃硒、β胡萝卜素和维生素E
会增加老年人得食道癌的几率，吃维生素D和钙则会增加得肾结石的风险。在一项
临床试验中，有一组吃复合维生素片的试验者得前列腺癌的比例较高。不过，这些
都是初步的研究，还不是定论。

因此，在5月15－17日由美国国家卫生院召开的“复合维生素补品和慢性病预防”
会议上，专家们在审阅了有关临床研究后，得出了一个不是结论的结论：目前还没
有足够的证据来推荐或反对普通人群服用复合维生素片，对复合维生素片的有效性
和安全性还需要做进一步的研究。

不过，某种维生素对某些特定人群的作用和副作用却已经有了比较确凿的证据。
怀孕早期孕妇缺乏叶酸会使胎儿出现神经管缺陷，因此育龄妇女应该每天补充400
微克的叶酸加以预防（以免在发现怀孕的时候，已错过了最佳预防期）。绝经期妇
女同时补充钙和维生素D能增加骨质密度和降低骨折的风险。患有中期老年性黄斑
病变（可导致失明）的不吸烟成人推荐服用三种抗氧化剂（维生素C、维生素E和
β胡萝卜素）和锌。但是吸烟者则不应该吃β胡萝卜素（维生素A的前体），因为
有证据表明定期吃β胡萝卜素片能够增加吸烟者得肺癌的风险。

那么，对那些已有了定期服用复合维生素片习惯的普通人来说怎么办？参加那
个会议的专家并不反对他们继续服用复合维生素片，其中有些人甚至支持服用复合
维生素片，因为许多人的饮食并不平衡，复合维生素片能够补充营养需求。

也就是说，如果你吃复合维生素片的话，应该是抱着避免营养不良的目的。为
了这个盲目的目的，要吃就要吃那些成分尽量齐全的制品，因为你不知道你的身体
究竟缺哪一种维生素。每个人的身体对各种维生素的最低需求量是基本相同的，但
是饮食中的富余与缺乏情况却是各不相同的。国内有的维生素产品号称是专门针对
中国人营养改善的需要研制的“黄金搭档”，据说根据中国营养学会的研究，知
道中国人不缺和缺乏哪一种维生素，有的维生素中国人需要补充，有的不需要云云。
中国幅员如此辽阔，生活习惯如此多样，各个地区、各个家庭、乃至每个人的饮食
习惯都各不相同，怎么可能会有一个统一的需求？根据常识也可以知道什么“黄金
搭档”是非常荒唐的。

2006.5.21.

（北京科技报2006.5.24.）

(XYS20060525)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“天曲”究竟是什么东西？

发表时间:2006-05-14 02：58：58
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010003uj.html
最近我收到烟台大学一位老师的信，信中说：“能否请你们帮助查证
一种神奇保健品‘天曲’（又叫‘富硒他汀’）。近年来，我们这里老年
人中间传售一种神奇保健品叫‘天曲’，并说它治疗老年人心血管疾病有
奇效，每天吃4片，连续吃一年，价格要4000元人民币。据说它是利用了航
天生物技术，项目负责人是北京航天生物技术有限公司技术总监谢申猛博
士。现在假的东西太多。如果真有那么神奇，为什么医院不用它呢？”

我也了解到，该保健品的厂商近来与各地老年人组织合作，正在搞一
项“天曲心脑健康工程——百万免费大赠送”的活动，据说是为了“感谢
全国人民对航天事业的关心和支持”，凡是心血管等疾病的患者都可以去
指定的时间和地点免费领取价值40元的“天曲益脂康片”一盒。

在把老年人吸引去参加活动后，推销人员又会用特制的“电脑仪器”
免费为老年人测脉搏，能奇妙地测出“心搏指数”、“心输指数”、
“外周阻力”、“血管弹性”、“还原全血粘度”等等项目，检测结果精
确到小数点后三位。即使那些在正规医院检测中很正常的人，也会被告知
心脑血管有疾病，向其推销服用“天曲益脂康片”。

这种保健品的最大卖点，是声称它采用了“航天生物技术”，“太空
酝酿新医学革命”、“心脑血管病防治在太空拓出新路”。其宣传材料称：
一种对防治心脑血管疾病有独特效果的红曲菌株曾有幸搭乘“神舟一号”
飞船遨游太空，经过太空洗礼后，发生了神奇的变化，经过培育，终于产
生了一种前所未有的生物活性物质。这种活性物质不仅能显著抑制胆固醇
等脂质合成，而且兼备了对血管及肝脏的养护作用，至此，地球上第一株
防治心脑血管疾病的太空生物菌株横空出世云云。

我以前已经介绍过（《“太空蚂蚁”神不神？》，载《北京科技报》
2004年11月3日），“太空育种”是一项既没有理论价值也没有实用价值
的研究，因为根据现代生物学理论，看不出“太空诱变”能比在地面上用
辐射、药物等常规方法进行的诱变有优势，更看不出它能比基因工程有什
么优势，在国际上，只有中国还热衷于搞这种没有意义的“国际领先”。
我不相信在中国市场上随处可见的“太空产品”真与“太空育种”有什么
关系，而更可能实际上是在地面上培育出来的，再贴上“太空”的标签吓
唬人。

因此，即使真有红曲菌株上过太空，我也不相信它真的能发生神奇的
变化而产生前所未有的生物活性物质，否则的话，现代生物学的基本理论
就要被推翻，其发现者应该先去拿一个诺贝尔生理学奖，再来以“太空”
的名义向消费者和股民要钱。

那么这种“生物航天技术”的产品究竟是什么东西呢？它真的含有什
么神奇的生物活性物质吗？“天曲牌益脂康片产品说明书”因为是要报管
理部门批准的，就写得比较老实：“本品是以富硒红曲米、淀粉为主要原
料制成的保健食品”、“【主要原料】富硒红曲米、淀粉”、“【功效
成份及含量】每100g中含：洛伐他丁550mg-650mg、硒1700ug-1900ug”。
每片天曲牌益脂康片的重量为0.65克，由此可知每片含洛伐他丁3.575-4.225
毫克、硒11-12微克。

原来它是用富硒红曲米和淀粉做成的保健品，功效成份是洛伐他丁和硒。
目前市场上还有许多“富硒”食品、保健品，对它们的性质，我以前也已
分析过（《硒：在必需和有毒之间》，载《北京科技报》2005年6月1日）。
要而言之，硒是人体所必须的微量元素，如果体内硒的含量偏低，心血管
疾病发病率就高，但是这不等于额外补充硒就能用于防治心血管疾病，事
实上，硒还是一种有毒元素，摄入过量会引起中毒。

可见硒绝不是什么神奇的生物活性物质。那么洛伐他丁又是什么东西
呢？它是非常常见的一种调节血脂及抗动脉硬化药，又叫美降之、美降脂、
莫维诺林等。它是美国科学家最初从曲霉中分离出来的，1987年美国食品
药品管理局批准它做为处方药上市，已有近20年的历史，也并非什么“前
所未有的生物活性物质”。这种药物国内许多药厂都能生产，2004年国内
洛伐他汀的产量高达100多吨，其中近一半用于供应出口。

洛伐他丁在国内药店很容易买到，常见的剂量是一片含20毫克洛伐他
丁，一盒12片的零售价大约是30元。号称价值40元的“天曲益脂康片”赠
品一盒也是12片，但是每片仅含3、4毫克洛伐他丁。换句话说，“天曲益
脂康片”是把一种常见药物降低了剂量，贴上“太空”的招牌后，以六、
七倍的高价销售（硒要比洛伐他丁便宜得多，忽略不计）。如果计算原料
成本，一千克洛伐他丁的零售价大约是5000元，一盒“天曲益脂康片”的
生产成本不过几毛钱而已。

洛伐他丁是处方药，必须在医生的指导下服用，盲目服用有可能引起
严重后果，已知它能引起肌病和肝病，并能与某些药物发生反应。孕妇、
哺乳期妇女、少儿、酗酒者不能服用。1998年，美国食品药品管理局以红
曲米含有天然洛伐他丁而洛伐他丁是处方药为由，禁止销售用红曲米为原
料制作的保健品。也就是说，“天曲”在美国将会被禁止销售。从报纸报
道可知，“天曲”在国内也多次因为虚假宣传而被地方工商部门查处，但
是给予的处罚不过是罚款几千元，只要有几名消费者上当就可以弥补其损
失了。显然，要真正打击保健品的虚假宣传，管理部门还需要加大处罚的
力度。

2006.5.6.

（北京科技报2006.5.10）

(XYS20060513)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


揭开“诺丽”的神秘面纱

发表时间:2006-04-29 02：53：35
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010003n6.html
近来一种称为“诺丽”（noni的音译，也译做“诺力”、“诺梨”、“夏威夷
萝梨”）果汁的保健饮料在国内白领阶层通过传销、直销的方式流行，价格不菲，
一瓶可以卖到500元。据说它是从天然植物noni果实调配成的，是“来自伊甸园的
礼物”，出自南太平洋“最洁净、无污染”的大溪地（塔希提）群岛和夏威夷，在
当地广泛做为医用已有超过千年的历史。

广告声称，常喝诺丽果汁能强身健体，祛除百病，可帮助改善：哮喘、癌症、
风湿、关节炎、糖尿病、痛症、头疼、肝病、肾病、免疫系统、红斑狼疮症、消化
系统差、内分泌失调、前列腺病、牙疼、头发和指甲病、高血压、肿瘤、肺结核、
甲状腺病、痔疮、牙肉出血、骨刺、便秘、过敏症、健忘、性功能降低、忧郁症、
戒烟等等。

这种神奇的诺丽果实究竟是什么东西呢？它产自一种茜草科植物，拉丁文学名
为Morinda citrifolia，台湾称为檄树，大陆则称为海巴戟，因为它和产于广东、
广西等地的中草药巴戟天是同一属的植物。波里尼西亚人虽然自古就把诺丽当药用，
但是主要是用它的叶子或把果实捣烂了，做为外敷消炎用，并不把它的果实当成包
治百病的口服药来喝。中药只是用巴戟天的根、茎入药，也不用它的果实。

诺丽神话的创造者是一位美国人，现在担任“大溪地诺丽国际公司”发言人和
顾问的拉尔夫·海尼克（Ralph Heinicke）博士。此人得过美国明尼苏达大学生物
化学博士学位，在1950到1986年间在夏威夷为美国都乐菠萝公司等机构工作，研究
菠罗蛋白酶的医学用途，发表过几篇关于菠罗蛋白酶的学术论文。

但是使海尼克名声大噪、被诺丽广告吹捧为的“极负盛名的生化学家”的是他
于1985年发表在非学术性的园艺期刊《太平洋热带花园通报》上的一篇没有列举任
何文献出处的通俗文章《诺丽的药理活性成分》。在这篇文章中，海尼克声称菠罗
蛋白酶要发挥医疗作用，还需要一种新发现的生物碱参与。海尼克把这种生物碱称
为赛洛宁（xeronine），它是由一种奇怪的胶质物质赛洛宁原（proxeronine）转
化而来的，这个转化过程是由赛洛宁转化酶（proxeronase）控制的。海尼克声称，
由于诺丽果汁富含赛洛宁原和赛洛宁转化酶，因此有极高的医疗价值，能够用于治
疗高血压、痛经、关节炎、胃溃疡、扭伤、损伤、忧郁症、衰老、消化不良、动脉
硬化症、镇痛和其他多种疾病。

我们也许会觉得奇怪，对如此重大的发现，为什么不在生物化学或医学的专业
学术杂志上发表，而却在一份园艺期刊上透露。不过，以下的事实也许会让我们明
白其中的奥秘：在生物医学文献数据库做个检索可以发现，没有任何有关赛洛宁、
赛洛宁原或赛洛宁转化酶的文献资料。换言之，这些神奇的物质都是海尼克本人的
独家发现，其结果没有被任何其他研究者重复过，也未获得学术界的承认。海尼克
也从来没有公布过这些物质的化学结构式。

显然，海尼克的兴趣不在于学术，而在于商业。他的这些“发现”都申请了专
利保护，而一股兜售诺丽果汁的商业热潮也迅速掀起，并且主要是采取传销和网上
直销的方式。对诺丽神话推波助澜的另一位关键人物是美国医学博士尼尔·所罗门
（Neil Solomon）。他在1993年因不正当行为而被吊销了行医执照之后，成了各种
“另类医学”的鼓吹者，担任“国际诺丽通讯委员会”的医师。他撰写的《诺丽奇
观》一书成了诺丽果汁推销商的“圣经”。

但是迄今并没有任何确凿的证据能够支持有关诺丽果汁的种种神奇功效。有些
体外实验表明诺丽果汁含有能够抑制癌细胞生长的多糖成分。夏威夷大学正在对
诺丽果汁是否具有抗癌作用做临床试验，这只是最初步的临床一期试验，还未有结
论。诺丽果汁就像所有的水果果汁一样富含抗氧化剂，而已知抗氧化剂具有抗癌作
用。即便如此，也没有证据表明诺丽果汁在这方面的作用就比橙汁好。

由于诺丽果汁中钾的含量非常高，因此那些需要低钾饮食的肾病患者千万不要
轻信诺丽果汁可治肾病的宣传，否则血钾过高会引起严重的心脏传导和收缩异常，
甚至死亡。美国普渡大学的研究人员报道过一个病例，一名肾病患者因为把诺丽果
汁当成治病秘方服用，导致血钾过高。

美国食品药品管理局曾经多次给销售诺丽果汁的公司发函警告他们不得宣传诺
丽果汁能够治病。在1998年，美国4个州的检察长起诉销售诺丽果汁的摩林达公司，
该公司同意停止有关诺丽果汁能保健、治病的宣传，给客户退款，并支付诉讼费。
同一年，芬兰国家食品管理局为保护消费者的健康和钱财，决定禁止诺丽果汁的进
口和销售。

诺丽的神秘面纱，是出于商业炒作的目的被不良学者和不法商人包装上去的，
应该把它撕下来，而非法的传销也应该被禁止。

2006.4.23.

（北京科技报2006.4.26）

(XYS20060428)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


人体需要“排毒”吗？

发表时间:2006-04-13 18：00：45
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010003e8.html
中央电视台“生活315”栏目近日揭穿了市场上正在热销的一种名叫“排毒
基强离子排毒仪”的产品的奥秘。该产品号称是来自美国尖端科技产品，能把体
内药毒排出去。该仪器像一个普通电动脚盆，使用时往注满水的盆中放入双脚，
加一些精盐，启动仪器，过了一段时间，盆中开始出现绿色、棕色的絮状物质，
据说就是从脚底排出的体内毒素。

据称，其作用原理是，通过离子能量泵分解的超强离子，从脚迅速进入人体
血液循环系统，凭借其带负电荷的特性，强力通过细胞单离子通道，吸出长期在
脏腑带有正电荷的药毒离子，再经血液循环系统，由足底毛细血管和毛孔排出体
内。正负两种离子有机结合，最终形成颜色不同的絮状物质，检测结果表明离子
核能物能与体内瘀积药毒科学对应，让人一目了然……

说得玄乎其玄。但是记者发现，即使不放入双脚，往水里注入精盐后让仪器
空转，过一段时间同样会出现黄色的絮状物质。向专家请教后得知这其实是个只
要用高中化学知识就能戳穿的骗局。它是一个很简单的电解实验。精盐溶于
水后形成了电解质溶液，在通电的情况下，在两个电极上发生氧化还原反应。先
是形成了深绿色的絮状物质，那是氢氧化亚铁。氢氧化亚铁遇到空气中的氧气，
会转化成棕色的氢氧化铁。在节目中，中学化学老师和同学们用一系列实验验证
了这个解释。

但是很多人常常忘了中学知识。事实上，央视记者就此事采访我时，我一
开始也没想到它会是个电解反应，而是怀疑在“排毒基”的某个地方偷藏了化学
药品，等启动后再释放出来。但是我知道这种所谓“排毒基”是骗人的东西，因
为它的所谓科学原理根本就是用一套似是而非的科学术语包装起来骗人的伪科学，
体内的毒素不可能通过什么“超强离子”从脚底排出。

而且我还发现，“排毒基”的发明人“巴斯巴博士”其实是个华人的化名，
并非生物医学方面的科学家，不曾发表过任何生物医学的论文，也不是医生，而
是一个在美国开皮包公司的商人，利用美国注册公司名号之便，用同一个地址注
册了许多家公司。这个号称来自美国的产品，在美国市场上闻所未闻，在美国专
利局的数据库查不到该专利，也没有查到“巴斯巴”的任何专利。“排毒基”反
而是做为中国的发明，在网上做英文广告，要向国外销售。

中国市场上的“排毒”产品非常多。随便找一份报纸翻翻，都可以见到这类
广告，特别是针对女性的“排毒养颜”药物、保健品的广告，更是做得铺天盖地，
长期服用者不少，我认识的人当中就有其消费者。“排毒基”是假的，这些“排
毒养颜”药物真的就有用吗？

这类“排毒养颜”药物的主要成分是中药大黄和芒硝，其实是用于治疗便秘
的泻药。有些“排毒养颜”的广告把便秘说得非常可怕，发明了“宿便”一词用
以指在肠管内停滞淤积了几天的大便，声称宿便可产生毒素，被肠道反复吸收后
通过血液循环到达人体的各个部位，危害健康，特别是影响美容。这种说法也没
有任何科学依据，同样是伪科学。

便秘固然是一件很令人烦恼的事，会造成精神负担，容易发生痔疮，也会导
致导致消化系统功能发生紊乱，造成营养不良，可能还会引发其他疾病。但是并
不像那些广告说的那么可怕。没有证据表明所谓“宿便”能引起人体中毒，也没
有证据表明所谓“排毒”会有助于养颜。

事实上，经常服用泻剂或洗肠有害健康，反而能够引起药源性便秘。因为习
惯了用泻药、洗肠来通便，会减弱直肠反射的敏感性，以后即使有粪块进入
直肠，也不足以产生导致排便反射的神经冲动，结果就造成了便秘。因此长期服
用“排毒养颜”药物，不仅养不了颜，反倒有加重便秘的可能。

在食物、药物和体内新陈代谢产物中，的确含有毒素。但是人体有两个解毒
器官——肝脏和肾脏——就是专门用来处理这些毒素的。因此在正常情况下，毒
素不会危害健康，正常的人不必特意去“排毒”。要减轻肝、肾的负担，应该从
减少毒素的摄入入手，例如不要滥用药物，包括“排毒养颜”药物。如果毒素摄
入过多、过重，引起了食物或药物中毒，那么就应该及时就医，用可靠的医学手
段解毒，而不要轻信什么排毒产品。

2006.4.9.

（北京科技报2006.4.12）

(XYS20060413)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


网上流行“老军医”

发表时间:2006-03-17 01：46：24
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_474068790100032d.html
    改革开放之初，在街头巷尾、电线杆上经常能见到“老军医”专治疑难杂症，
特别是皮肤病、性病的小广告。为何“老军医”在当时会成为游医的招牌，不得而
知。现在的游医都升级为“专家”、“教授”了，小广告也上网了，不过还经常能
看到打着“军医”的招牌的，让人联想起那段岁月。

    最近就有一家号称专治牛皮癣、鱼鳞病、白癜风的“全国最大的皮肤病研究机
构”——“中国人民解放军军事科学院生物基因研究院”在各大门户网站上做广告。
到它的网站上看一看（www.pfbzl.com），会有些很有趣的发现。

    这家研究院号称是“全军唯一一所集科研、临床研究为一体的从事基因测绘、
生物生命研究的超大型最权威医疗机构”，但是据我了解，中国人民解放军军事科
学院研究的是军事基础理论和国防建设、军队建设的重大问题，并不从事生物医学
研究，没有生物医学方面的研究所。军事医学科学院倒是从事生物医学方面的研究，
但是也没有一个叫“生物基因研究院”的研究所。搜索“中国人民解放军军事科学
院生物基因研究院”，出来的全都是类似的广告网页。

    据该网站介绍，该研究所的所长叫：“纪哲锋：62岁，研究所所长，主任医师，
政协委员，世界中医药研究员。”还附了一张纪所长戎装照。但搜索“纪哲锋”，
却只有这么个网页。看来这位当上了“政协委员”的名人只是在这个研究所默默无
闻地看病，社会活动、学术活动都是一概不参加的。

    这么个来历不明的研究所的网站上，居然悬挂着前国家主席特地为它写的题词
手迹：“建设一流的生物基因研究院为提高部队战斗力服务！”我看着眼熟，到301
医院的网站一对（http://www.301hospital.com.cn/），果然是改编自给该医院的
题词笔迹：“建设第一流的解放军总医院为提高部队战斗力服务”，甚至美术设
计也是一样的：黄字绿底，背景是中国地图。签名的笔迹一模一样，让签名人再写
一遍都写不出如此相似，显然是复制过去的。题词的笔迹倒没有复制，是模仿着写
的，但是模仿得太差劲了，用的居然是简体字。

    该网站推销两种药，号称是该研究所的独家秘方：“本系列药品为纯中药制剂，
不含任何激素，无任何副作用，但与普通的纯中药是不一样的。区别之处在于制作
过程中渗入了基因疗法，即通过磁谱因子制作将中药内的有些微粒成份改变了，安
全性比普通的纯中药更高，此法属世界首创。”只听说有对人进行“基因疗法”的，
没听说对药也能进行“基因疗法”的，不过我不想在这里替他们润色广告词，让他
们变得更专业。我们只来看看，这究竟是什么药。

    一种是专治牛皮癣、鱼鳞病的“丹神十八味欧曲丸”，一种是专治白癜风的
“朴素白癜风丸”。到国家食品药品监督管理局网站的基础数据库查询这两种药的
名称，都找不到。再用该研究所网站上公布的该药批准文号国药准字Z20027808
和Z22024001查询，倒是查到了，原来正式的药名分别叫“十八味欧曲丸”和“白癜
风丸”，不过生产单位不是什么“生物基因研究院”，而是分别为内蒙古乌兰浩特
中蒙制药有限公司和长春经开药业有限公司，该研究所只是把两种市场上常见的药
物用“基因疗法”、“纳米技术”加工了一下名字而已。我还查到中蒙制药有限公
司曾经声明过与该研究所毫无关系。

    在调查时我还有点惊讶地发现，类似“中国人民解放军军事科学院生物基因研
究院”这样的机构并不是独此一家，手法都很相似：

    有一家“中国人民解放军疑难皮肤病研发中心”（www.zhongyikf.com）在推
销通过“基因修复”专治“牛皮癣”的新药——“克银消”。查询国家药监局的数
据库，没有这种药物，用该药的批准文号（国药准字Z22025183）查询，原来是吉林
涌源药业股份有限公司生产的“银屑灵”。该研发中心的负责人是“刘瑞武教授，
男，70岁，研究院院长，医学院院士，政协委员，世界中医药研究员。”但同样查
不到这位当“政协委员”的名医。比较搞笑的是，这家研发中心的大楼照片一见而
知是301医院的大楼照片，只不过把大楼顶上“中国人民解放军总医院”的牌子模
仿前国家主席的笔迹改写成了“中国人民解放军疑难皮肤病研发中心”。

    还有一家“中国人民解放军中医研究院”（www.010120.cn），也在
推销专治牛皮癣的“纯天然的高科技中药产品”——“百草银癣净”，同样在国家
药监局的数据库查不到这种药，用批准文号（国药准字Z22020393）查，同样能查
到药物的真实名称是“白癜风丸”，只不过是长春银诺克药业有限公司镇赉药厂
生产的。那位同样号称是“研究院院长，医学院院士，政协委员，世界中医药研究
员”的“薛新东院士”同样查无此人。这个网站比较有创意的是还搞了一段“央视
《科学与中国》栏目对中国解放军中医研究院薛新东院士和杨静之教授进行专访”
的文字稿，还有采访的照片，并且有视频链接，可惜打不开链接，不知真假。

    欺诈手法如此雷同，不知是同一批人马所为，还是互相借鉴的结果？这么拙
劣的骗局就在首都频频发生，而且大做广告，连“中国人民解放军”的名义、前国
家主席的题词都敢盗用，执法人员都干吗去了？真想管的话其实不费吹灰之力。那
些“所长”的名字是假的，公布在网上的银行帐号、收款人姓名总是真的吧？就诊
地点也是一查就到的吧？

2006.3.12.

（北京科技报2006.3.15）

(XYS20060316)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


干细胞美容骗局还在骗

发表时间:2006-02-16 18：39：34
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010002o6.html
    自从四、五年前干细胞研究开始走出学术界进入公众的视野，媒体对它的关注就
没有间断过。特别是最近发生的韩国首尔大学教授黄禹锡造假案，让“干细胞”一词
真正进入了日常语汇。虽然许多人连那个“干”字应该发第一声还是第四声、究竟是
什么意思也没有搞明白，但是人人都知道干细胞技术是一项会带来医学革命的神奇高
科技了。

    利用人们这种对干细胞既无知又神往的心理，中国的造假者早就领先黄禹锡大发
横财。在2004年5月，《北京科技报》曾登过一篇《干细胞美容纯属商业骗局》
的报道，揭露号称由“美国青春再造国际医美研究中心”研制的最新高科技干细胞
产品“诺曼茜”。这种号称注射到人体后人很快就能年轻10到15岁的产品其实来路不
明，那家美国研究中心也是子虚乌有。

    干细胞美容因此被《北京科技报》评为2004年十大骗局之一。但是这种骗局并没
有消声匿迹，反倒发扬光大了。“诺曼茜”不仅继续在美容机构、市场上推销，还生
出来“诺曼茜二代”新产品了。并且冒出了一些类似产品争夺市场，广告手段也都类
似。比如有一种“尊丽集美”胚胎干细胞，同样号称是从美国引进的最新高科技产品，
价格也高得惊人，一盒的零售价从几万到几十万元不等。美容方式也是往体内注射干
细胞原液或干粉针剂，据说注射后4周能让人年轻10岁云云。

    最近我从中央电视台记者那里看到了该产品的“中国代理”深圳西伯莱生物科
技有限公司提供的有关材料。不仅其中有关干细胞美容疗效的说法是伪科学，连那些
有关证书也都是伪造出来的，而且伪造得十分拙劣。比如该公司提供的美国政府允许
该产品出口的证书，落款是纽约州卫生部食品药品处主任理查逊（Stuart E. Richardson），
用的却是加州政府的印玺，不伦不类。这份号称由政府部门出具的证书，一些常用的
关键词语都有很低级的拼写错误，例如“证书”（写成certoficate，应是certificate）、
“注册”（写成rigistration，应是registration）、“美国”（写成Unite States，
应是United States）等单词都写错，如同儿戏。

    这份出口证书的格式倒没有问题，理查逊也实有其人，是加州（而不是纽约州）
卫生部食品药品处主任，之所以被弄得如此不伦不类、错误百出，唯一合理的解释就
是该公司不知从哪里搞到一份加州政府批准某产品出口的证书作为参考，以之为底本
依样画葫芦伪造了一份出口证书。打字者不懂英文，于是在抄写、复制时出现了那么
多低级的错误。

    该产品号称是“美国BIO-COS生物医学科技研究中心”研发的，根据我的检索，
美国并没有一家生物医学机构以BIO-COS为名。该产品的授权证书上写着该机构的英文
名称是"BIO-COS international medicine biological technology"，我也找不到这
么一家机构。

    在那些“干细胞原液”或“干细胞干粉”中不可能真的含有干细胞。分离、
培养人的干细胞要比分离、培养普通细胞困难得多，在1998年才由美国威斯康辛大学
的生物学家首次获得成功，目前这仍然是一项只供实验研究的尖端技术，还没有哪个
机构有能力进行商业化大规模生产。

    只有活的干细胞才有作用，而干细胞就像其他细胞一样，必须养在培养液中或冷
冻保存才会有活性，一旦制成原液或干粉制剂就成了死细胞，不再具有干细胞的特性，
所以那些“干细胞原液”或“干粉”即便是真的用干细胞制成的，也早已成了废物。

    即使这些制剂真的含有有活性的干细胞，那么把干细胞注射到体内也不会起到任
何作用，相反地，体内的免疫系统将会攻击这些外来的异物，产生有害身体的排异、
过敏反应。

    总之，这些所谓干细胞制剂不可能真的含有干细胞，从一些消费者在用了这些产
品之后出现的副作用症状判断，它们的真实成分可能是某种激素。它们究竟是什么东
西，这个问题应该由药检部门来回答。

    最后，为了帮助大家识破类似的骗局，我简单地介绍一点干细胞的知识。所谓干
细胞，是指那些未分化的、因而有可能分化成不同类型的细胞的细胞，“干”的意思
是可以产生分支的“主干”。细胞还未分化的早期胚胎是干细胞的主要来源。由于干
细胞能够分化成其他细胞，有望用它来修复那些被疾病和创伤所破坏的各种各样的细
胞和组织，因此对它的研究为治疗多种慢性疾病带来了希望，例如帕金森病、老年痴
呆症、糖尿病、慢性心脏病，甚至癌症。但是在目前，这类研究还处于非常初步的摸
索阶段，要变成现实还是比较遥远的事。即使以后可以用胚胎干细胞来治病，也不会
是简单地把它们注射到体内，因为那不会有任何用处。目前在市场上推销的干细胞
产品，毫无例外全都是骗人的。

2006.2.12.

（北京科技报2006.2.15.）

(XYS20060216)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


注射隆胸有什么学术依据？

发表时间:2005-11-02 13：08：15
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010000me.html
    中央电视台《新闻调查》栏目在2005年10月25日播出了一期恐怖得令人
难以看下去的节目。许多女子为了让乳房变得更加丰满，接受注射隆胸，把
一种化学名称为聚丙烯酰胺水凝胶的液体材料直接注射进胸部，结果出现了
感染、变形、疼痛、硬块等并发症，带来终身的痛苦。许多美容整形专家对
这种隆胸方法的安全性提出了质疑，但是它仍然继续获得国家药监局的批准
使用，而那些质疑它的专家和媒体，又被生产厂家以侵犯名誉权为由告上法
庭并败诉。

    这个节目也采访了我，让我看了一份生产厂家富华公司提供的支持其产
品的论文资料汇编。我通读了之后，发现里面有一些可笑的低级错误。节目
由于篇幅所限，未能完整地介绍我的观点，有必要在这里做一些补充。

    这些论文，发表在国内期刊上的部分，基本上都是由研发该产品的医学
专家自己写成，有的明显是在为该产品做广告，存在相关的利益关系，缺乏
中立和独立性，不能不令人对其可靠性产生怀疑。有些论文竟以国外普及性
商业网站、产品宣传资料为参考文献，缺乏专业性，也令人怀疑其学术价值。
材料中全文收录的唯一一篇国外论文（美国《美容整形外科》杂志上的一篇
国外学者写的论文），是有关嘴唇增大的。实际上，材料中收录的国外研究
成果、文献出处中，很多是关于嘴唇增大、脸部整容的。从题目即可看出来。
但他们都对此隐瞒。很显然，能用于注射嘴唇、脸部的材料，不一定就也能
用于注射胸部。

    富华公司提供的一篇论文声称，用聚丙烯酰胺水凝胶注射隆胸的方法，
虽然没有获得美国食品药品管理局（FDA）的批准，但是已获得FDA颁发的研
究器械豁免的认证（IDE），即是可以进入临床验证的阶段。但是我查了FDA
数据库，并没有任何有关该类产品的信息。迄今获得FDA的IDE认证的隆胸材
料有十几种，都是用于假体隆胸的，即是把隆胸材料先装进囊中，再植入体
内。里面没有一样是用于直接注射的（FDA在1992年禁止把硅胶直接注射到
体内），也没有一种隆胸材料用到了聚丙烯酰胺水凝胶，而是用的硅胶、盐
水或豆油。

    那么为什么他们要说聚丙烯酰胺水凝胶注射隆胸法获得了FDA的IDE认证
呢？在富华公司提供的一份材料中，注明了这种说法的出处是国外一个网页。
我看了这个网页，发现是一个介绍注射脸部整容方法的商业性网页，与注射
隆胸毫无关系。里面介绍了几种可用于脸部整容的注射材料，其中唯一一种
获得IDE认证的，是多糖凝胶，并非聚丙烯酰胺水凝胶。这个网页并没有推
荐、介绍聚丙烯酰胺水凝胶。

    这个网页提到了一种商品名为Bio-Alcamid的意大利产的注射材料。对
该产品所具有的优点的介绍，都被富华公司提供的资料收集进去。这种产品
也多次被这些资料当成国外同类产品。实际上这是两类不同的产品。Bio-Alcamid
的化学成分是聚烷基酰胺水凝胶，并非聚丙烯酰胺水凝胶。由于这两种化合物
的英文名称非常接近，只相差了两个字母（聚烷基酰胺是polyalkylamide，聚丙
稀酰胺是polyacrylamide），在那个网页中，作者还特地提醒不要把二者搞混，
因为聚烷基酰胺凝胶是更稳定的产品，而聚丙烯酰胺则有来自俄国的报道说发
生了细菌污染。但是富华公司提供的材料却有意无意地把二者混为一谈，把
Bio-Alcamid当成聚丙烯酰胺凝胶，大谈它如何如何好，在欧洲如何风行。

    富华公司提供的论文中还声称“WHO欧洲区域办公室整容整形中心”
有一份报告说，一种商品名为Interfall的聚丙烯酰胺水凝胶产品适用于隆
胸，结果是满意的。WHO是世界卫生组织的缩写，但是世界卫生组织并没有
这家中心。实际上，该报告的出处来自国外一家研发Interfall的商业公司
网站上的手册，与WHO并无关心。“整容整形中心”是这家公司的，主任就
是Interfall的发明人，手册也是他撰写的。富华公司提供的材料为何要把
该报告栽给WHO？

    富华公司的论文中，有一篇摘录了国外一家介绍隆胸方法的商业网站上
的普及性介绍文章中介绍聚丙烯酰胺水凝胶的一些话做为依据。我核对了该
摘录的文字，发现遗漏了关键的一句话：“在考虑使用聚丙烯酰胺产品时，
在未对产品中残留的未聚合的丙烯酰胺单体有进一步的研究之前，请谨慎使
用。特别是直接注射到胸部时更应如此。”而摘录的一句话，实际上也是对
聚丙烯酰胺水凝胶的负面评价：“标准的聚丙烯酰胺水凝胶能够用于培养细
菌，因此能导致事后的感染和发炎，并能导致囊体挛缩、突出和过量的疤痕
组织。”显然，该论文是把负面评价资料当成正面的资料来引用的。

    在支持聚丙烯酰胺水凝胶注射隆胸法的学术论文中，竟然出现了这么多
的张冠李戴、断章取义的低级错误，不由得让人对论文作者的治学态度产生
疑惑。究竟是由于英文水平不高或疏忽导致的失误，还是出于商业利益有意
造假？当初该产品在申请国家药监局的批准时，是否也用到了这些不准确的
资料？如果用到的话，国家药监局是否有必要对其重新审核？

2005.10.30

（北京科技报2005.11.2）

(XYS20051102)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


不应宽容虚假保健品

发表时间:2005-06-22 20：57：31
文章类别:保健骗局
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oj.html
从2000年开始，我越来越关注国内科技、教育领域的弄虚作假现象，被称之
为“学术打假”。到现在，屈指算来，与我或多或少有些关系的事件已有大约
400起。其中相当一部分涉及医疗保健领域，这大概也是“学术打假”中最得人
心的部分。普通公众未必十分关心学术界内部的猫腻，但对与自己的身体健康息
息相关的产品，却非常希望知道真相究竟如何。

然而也有一些人对此很不以为然。在对待虚假保健品、假药的问题上，为之
开脱的一个常见借口，是：“即使它们没有效果，也吃不死人！”上个世纪80年
代发生全国第一起假药案——晋江假药案，我记得其主谋在法庭上就是如此为自
己辩护的，他们制造假药的原料用的是淀粉，害不了人。虽然这番辩护并没能挽
回主谋的性命，但是我怀疑现在那些贩卖假保健品的人，以及那些由于保健品生
产给地方经济带来好处而对之实行地方保护主义政策的官员，可能还都抱着同样
的心理安慰自己。

假保健品、假药当然害得了人。它们有的在长期服用后会产生毒副作用，即
便其成分就像白开水一样完全没有毒副作用，也同样在害人。假保健品、假药的
消费者往往是那些患有疾病的人，由于听信了虚假广告而将它们当成灵丹妙药使
用，乃至放弃了正当的治疗，会因此贻误病情，甚至有性命之虞。假保健品、假
药的害人之处，不仅是生理上的，还是经济上和心理上的。为成本低廉、无效的
东西浪费了大笔的金钱，造成重大的经济负担，而一旦发现了事情的真相，那种
受骗上当的感觉，也让人心理难以承受。如果我们考虑到那些受骗上当的人，往
往是那些生活并不富裕、最不该被骗的可怜的人，这种害处就更大。

吃保健品是中国人的“进补”传统的延续，今天的假保健品、假药也利用
人们的民族感情，经常打着祖国传统医学的招牌迷惑人。因此，不可避免地，涉
及到如何看待中医中药的问题。我小时候也和几乎所有中国人一样，免不了会稀
里糊涂地看中医、吃中药。到高中以后，由于阅读生物医学著作，才开始对整个
中医体系产生怀疑。之后受到的生物医学方面的训练，使我能更专业、更清醒地
看待中医药的弊端。

几年来，我陆续写了一些批评中医的文章，无非是要告诉人们以科学的态度
看待中医，不要轻信中药的疗效，更不要忽视中药的毒副作用。这些文章起初只
发在网上，近来由于我在国内报刊上开专栏，偶尔也涉及到中医的问题，引起更
大的关注，以致有人误以为我对中医的批评是近来才有的。《中国医药报》最近
有一篇文章说：“不久前，网上一篇署名为方舟子的《就这样被慢慢毒死》（见
《中国青年报·冰点周刊》2005年3月30日）的文章，再次引发了人们对中药安
全性的关注。尽管文章中有太多偏激和片面之词，但也在一定程度上说明社会上
对中药的安全性存在着不解和担忧。”

我看不出我的文章中有何“偏激和片面之词”，介绍的不过是一些生物医学
常识，基本上反映的是生物医学界的主流意见，只不过由于种种原因，国内媒体
上以前很少有这样的声音而已，如一些医学专家私下的评论：“说了我们想说而
不敢说的话。”如果为了维护“中医神话”，把理性、客观的批评当成了“偏激
和片面之词”，掩盖真相，对中医药暴露出的问题百般宽容、狡辩，置公众健康
于何地？

当前中国假保健品、假药泛滥，不仅仅是由于缺乏充分的批评、揭露，而且
还由于缺乏监督、处罚力度。从这个意义上说，仅有科学是不够的。但是如果我
们能多了解一点生物医学方面的科学知识，并具有科学的怀疑、实证和理性精神，
不至于轻信虚假浮夸的宣传，那么至少能够做到自保，减少受骗上当、危及身体
健康的机会。

2005.6.11.

（《中国青年报》2005.6.22）

(XYS20050622)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇


获得克里夫·罗伯森哨兵奖的照片

发表时间:2013-11-21 20：04：46
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_474068790102eb9n.html
如果不是崔永元提起，我都忘了贴我在第24届全球反欺诈大会获得克里夫·罗伯森哨兵奖的照片。大家欣赏一下会议的盛况，气气方黑。


在邹承鲁诞辰八十五周年纪念会上发言

发表时间:2008-06-05 01：27：55
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_4740687901009o7d.html

2008年5月17日下午，北京西郊宾馆

第九届全国酶学学术讨论会暨邹承鲁诞辰八十五周年纪念会


一张商业化照片

发表时间:2008-01-21 00：00：16
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_4740687901008cpd.html
在《新民周刊》上看到这张照片，觉得奇怪：怎么以前没见过？什么时候在哪里照的？问了一下，说是从某个图库买的。有些报刊要报道我时会派专业摄影师来给我拍照，每个都主动说回去后要给我的邮箱发一份，但至今还没有见到有哪个实现了诺言，包括国外报刊派来的摄影师也是如此。
评论请去：
http://www.xys-reader.org/blogs/fangzhouzi/?p=7778


在霍普金斯大学医学部演讲（照片一组）

发表时间:2007-09-20 21：28：20
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bk8.html
霍普金斯大学医学部中国学生学者联谊会网站：2007年6月14日,JHMI-CSSA邀请中国著名的学术打假急先锋方舟子博士到Johns Hopkins大学做报告,与Hopkins的学生和学者探讨交流中国学术腐败的根源, 层次, 和范围. 虽然活动发动时间仓促, 但仍有超过150学生学者参加,现场气氛热烈, 原定1个小时的活动延长到了1小时40分钟. 方舟子博士精彩的演讲引起了大家强烈的共鸣,现场笑声不断,大家踊跃提问,并发表自己的见解. 最后, 方舟子博士非常友好地和众多观众和JHMI-CSSA会员合影留念,活动圆满结束.


《方舟子破解世界之谜》发布会照片一组（陈祖甲摄）

发表时间:2007-08-13 17：51：34
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_4740687901000b17.html

（主席台）

（会场）

（主持人司马南）

（方舟子发言）

（何祚庥发言）

（郭正谊发言）

（赵南元发言）

（采访小朋友）

（“挑战者”）

（签名售书）

（签名售书）


何祚庥和方舟子打起来了：-)

发表时间:2006-03-25 15：20：45
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_474068790100035c.html
2006年2月2日司马南书房（纪小龙摄）


2006年3月16日在东亚地区科技记者研修班讲课

发表时间:2006-03-19 15：38：43
文章类别:照片
原文地址：http://blog.sina.com.cn/s/blog_474068790100032z.html
讲座题目为《如何识别假科学新闻》。在课后问答中有关中医的科学性问题成为焦点。（宫一栋摄）


[转载]从医药角度对《求医》一文的质疑

发表时间:2012-01-31 08：35：46
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790102dx74.html
原文地址： 从医药角度对《求医》一文的质疑作者： 馫朤
从医药角度对《求医》一文的质疑

其实原标题应该是从医学及卫生系统业内人士角度对《求医》一文的质疑。

大年初七，开始收拾放假的心境准备开始工作。之前有空看了几天的方韩大战，抱持的大多还是看热闹的心理。唯一有点疙瘩的是书店一文，但事不关己高挂起，韩的文字不是我的年龄层所喜读的，平日看过他的博客也寥寥。直至前日看到了对求医一文的质疑，由于专业和职业的关系，细读原文和质疑再三，再遍示同僚朋党，出离愤怒者有之，呲之以鼻的有之，摇头叹息者有之，议论纷纭，遂作文以摘抄之。

以下黑字红字为韩的《求医》一文原文，红字为重点标记出质疑的词句。绿色字为本人评论及质疑。蓝色为外部链接。

求医
http://book.sina.com.cn/longbook/ele/1109827988_hanhan5nian/116.shtml
连载：韩寒五年文集 出版社：中国青年出版社 作者：韩寒

    读书在外，身心疲惫，难免某日起床或腮边凸起一块或腿边红肿一片。笔者寝室如猪窝，奇脏无比，上铺更是懒得洗衣服。传闻一条内裤穿两个礼拜，第一个礼拜穿好后第二个礼拜内外翻个身穿，最终他得疥疮。由于他整日踏我的床而上，我也不能幸免，一到晚上挠得整张床吱吱有声，睡衣上鲜血淋淋，而他却不日痊愈，这就是为什么佛教在印度创始而在中国发展。
随便怎么理解，这样的标点和断句都是说此文主人公挠得吱吱有声鲜血淋淋吧？这么明确的皮损或抓痕跟下文如何呼应？

    第二天去学校医务室，盖我体弱多病，校医已经熟识我，便一手搭在我的肩上问此番为何而来。我说疥疮，她手一抖，忙从我肩上抽回去，说学校条件有限，无法确诊，最好去大医院。
刚被传染，第一天就已经鲜血淋淋，第二天就去了校医，编造得实在夸张。体弱多病和体育特长生这类的批驳就不重复了。
90年代，有住校宿舍的初高中校医手头储备有普通硫磺软膏霜剂药皂这类的防治疥疮外用药品得太普遍了。反而在98年末99年初这样的时间段，从1978年起学校连续数十次获上海市文明单位殊荣的上海名牌松山二中的校医手头居然缺货？由此可知，要么这学校是肮脏邋遢到连普通农村中学都不如的设备软硬件，要么更大的可能性是此文的前两段就是一个附加品，是为了把下文的文字编造地符合某高中生身份的求医文章才硬生生安了上去。

    于是我去了大医院。大医院固然大，但挂号处的窗口却皆如鼠洞，勉强可以伸进去一只手。交完挂号费后，久久等待，里面竟无动静。探身看个仔细，冷不防伸出一只白掌，全身奇痒已被吓去一半。填完单子，塞给那白掌，缩回去后，里面又没了动静，大半天才飞出几枚硬币找于我。

    揣着病历卡去找皮肤科，不料一路走去全是会议室，从第一会议室到第N会议室。开会时饮茶过多，不免上厕，所以会议室旁边都是厕所。寻觅半天，不见皮肤科。于是我问一个大夫，那大夫态度冰冷，看都不看一眼，往屁股后面的一堵空墙一指：“那儿。”他踱出几步，良心发现，告诉我皮肤科和外科并在一起。
就算301、协和、华西等超大规模的医院，会有几个第N会议室？普通三甲医院门诊大楼根本不设不相干的会议室，医生休息室暨会议室。住院部一般每层以医生办公室兼小会议室功能，医院设置多功能会议室报告厅之类的，更不会以N排列。
松江二中距离最近的松江区三家大医院，松江中心医院，又称上交大附属第一医院松江分院；上海博大医院-妇科基地；还有个松江乐都-结核病专科的。某高中生如果不是脑子有病，不会跑去除了中心医院以外的其他两家吧？还是韩老兄或韩小后生说说大医院的原型是哪一家？
堂堂松江中心二甲医院在98，99年的皮肤科还是和外科并在一起啊？穿越回77年啊？

    外科里一个老先生在看医书，正要打个招呼，后面一个妇女插到我的前面，把病历卡递上去。老先生泰然自若，神情如仙，把妇女全身看几遍，劈头就问：“你得啥病呀?”妇女被问得愣住，我估计她一定在骂医生尽说废话，知道什么病就不来医院了。妇女说手上擦伤一块正溃烂，说完撩起袖子，医生示意不必，马上开一张药方，30秒不到，病已诊好，这恐怕是全国办事效率最高的地方。校医对这方面很有经验，事先劝诫我莫要去这种办事潦草的医生那里。于是，我换了一个女医生。
又见外科！某男一拍大腿：太符合某动乱时期的混乱局面了。
第二句话让人不禁慨叹98,99年二级医院的门诊医生还这么傻B？连最基本的诊断问诊都不会？问诊在略去可以在医疗卡上获取信息的一般项目以外，最普遍地是“你哪里难受？”或“你哪里不舒服？”这样的从主诉开始的询问句式！是不是以为文革时期医院实行医生护士技师都可以看病都有处方权的混乱年代重演？
这家医院这位医生绝对是90年代后期大医院里不开各种化验单不搞医院创收不不准备完成计划开单指标不拿回扣提成的典型廉洁模板！无法想象除了拿死工资年代以外的医生还有这么工作的！

    怎知这家医院的医生事先都像对过口供，那女医生也问我何病。我告诉她我痒。女医生比较认真，要我指出痒处，无奈我刚才一身的痒现在正在休息，我一时指不出痒在何处。医生笑我没病看病，我有口难辩。忽然，痒不期而至，先从我肘部浮上来一点点，我不敢动，怕吓跑了痒，再用手指轻挠几下，那痒果然上当，愈发肆虐，被我完全诱出。我指着它叫：“这!这!这!”医生探头一看，说：“就这么一块?”这句话被潜伏的痒听到，十分不服，纷纷出来证明给医生看。那医生笑颜大展，说：“好!好!”我听了很是欣慰，两只手不停地在身上挠，背在椅子背上不住地蹭，两只脚彼此不断地搓。
又来个外行医生，结果这病人已经浑然忘却自己在第一二段已经知道的疥疮了。抓痕鲜血淋淋也都已痊愈不见，这是不是很像武侠小说里吃了什么天材地宝快速伤愈无疤？还是干脆就是为肝炎瘙痒所困，不知其何处痒亦不知其所以痒所以求医？前后呼应啊，要和第一二段前后呼应啊！连最基本的前后呼应的作文技巧都没有了吗？

    问好之后，医生就在病历卡背面写。我见过两种医生：一种满腹经纶，一写可以写上半天，内容不外乎“全身突发性部分之大痒……足、头、腹无处不痒……病人痒时症状如下……”曾闻一个医生写好，病人早已呼呼而睡。还有一种医生惜字如金，偌大一张卡上就写一个“痒”。我今日所遇的女医生有别于前两种，写了一段后笔下羞涩，无话可写。看看同事，正在伏案作文章，病历卡上已经被写得黑漆漆一片，颇为壮观，一看就是权威和知识的代表。这位女医生不甘示弱，凑几个字后实在写不出，又怕她的尴尬被我看穿，只好和我聊天。她看看卡，认识我的名字“韩寒”，却不知道普通话该怎么念，闭上眼睛读：“园寒!”西格蒙·弗洛伊德有一本《ThePsychopathology of EverydayLife》上说，故意念错一个人的姓名就等于是一场侮辱。我尚不能确定她是否故意念错，所以不便发泄，忍痒承认我是“园寒”。
原来这位痒患者还求医过三位或以上的医生了，假如只是疥疮这种常见如同天下文章一大抄的病，上海松江区的皮肤科医生都一个两个三个不能明确诊断有效治疗，还是赶紧统统一头撞死算了。觉得相对能解释的通的是乙肝瘙痒的某人因为确诊困难，求医多次，能写上半天的是普通医生，只能吭哧吭哧写一个字的是赤脚医生，写一段肚里无货可续的这个女的是护士混充医生，文革后期的时代特色！
假如能在90年代后分配进松江区大医院的居然是连韩字都不会念的，连小学生语文程度都不如的半文盲，在同时期二三线城市的中心医院都非医学高等专科或本科毕业生以上文凭不接收的比较下，建议上海市卫生局全体同仁引咎辞职并跳黄浦江！不跳的可能解释就是此文描述的这医生根本就不在这个改革开放二十年的时代，而是在动乱的年代！

    她稍过片刻又运笔如飞，有话则长，无话更长，好不容易凑齐一页，嘱我去取药。我拿过药方一看，只见上面不规则的点线圈，怎奈我读书多年，自命博识，竟一个字都不懂。我曾见过一个刚从大学出来的实习医生，刚当医生的小姑娘要面子，写的字横平竖直，笔笔遒劲，不慎写错还用橡皮沾口水擦，只是速度嫌慢，往往写一个字要半天，如逢急病，只怕病历卡还没写好，病人早已一命呜呼了。如此用心书写的医生已日渐少矣。我曾见过一篇杂文说，现今看不懂的字就是所谓狂草，医院更是汇聚四方狂草专家的地方。一个医生可能一辈子称不上医学家，但一进医院就意味着你是书法家。
你妹的！忍不住要骂人了，描写中的这种货色除了文革中那种半文盲直接上工农兵医学院中最差等级还不如的水准的，再除了那些文革一条龙瞎搞之后的护士技师做医生还有什么能解释的？90年代后毕业分配进医院的有哪个医生童鞋是写病历写错了还用橡皮沾水擦这么小学生做派而不是直接叉掉或杠掉继续写的？站出来我去找两个民工抡铁锤去干掉你！免得你给全中国坐诊的医生丢人！

    不料收费处也看不懂字，拉来旁边一个老医师问这是什么字，问明白后说这药没有，恐怕要去药店买。我再跑回外科那女医生那里，她看我半天，居然问：“你得了什么病?”《父与子》里有一段：“省长邀科少诺夫和巴扎洛夫进大厅坐，几分钟后，他再度邀请他们，却把他们当作兄弟，叫他们科少洛夫。”谁知今天的情况更严重，出去几秒进来她连人都不认识了!她看我半天终于认得我了，激动得像母子团聚，但叫不出我的名字。屠格涅夫《烟》里一段写拉特米罗夫忘记李维诺夫的名字，这种错误情有可原，俄国人的名字像火车，太长，不免会生疏，而我的名字忘了则不可原谅。
荒谬到懒得批驳了，自家医院药房的药剂师看不懂自家医生处方的混球同事去死吧！90年代后期还有这种吃里扒外不开自家医院药房所具备的药品而不让自己医院创收的医生去死吧！90年代后期还有这种连最最基本的疥疮外用药品都不齐备的医院去死吧！

    我走出外科，听见内科一个医生在骂病人笨，那病人怯生生地说：“你们这里——墙上不是写着‘请用——谢谢、再见、对不起’……”我暗叹一声，笑那病人的天真，孰不知这几个字是写给我们看的，意思是说在看病时不忘对医生说：“谢谢、再见、对不起!”
其实最想说的是无理无耻无根据的凭空诽谤污蔑诋毁广大医护工作者的无良写手去死吧！

总结，本文果然是文笔优美，文学修饰的精巧，小说式夸张创造加工的有趣！如果本人不是卫生系统浸淫经年的，当浮一大白。但是为何通篇看不到90年代后期大医院最为人诟病的种种弊端？人头攒动看病难？没有！排队领专家号，黄牛代领号再卖号？没有！看病贵，医生乱开化验单，乱开高价药进口药，胡乱收费，高价看小病？没有！收受红包礼物，医药代表串场，各种吃请回扣和灰色收入？没有！医院门面无责任出租，各种江湖游医，虚假照片文凭资质合伙骗财害命？通通的该有的这个时代能表现出来的，能让一个十六七岁少年看到的道听途说的报纸杂志文章摘抄的用来艺术加工的嘲讽求医之路的更好的素材，都哪里去了？取而代之的却是让太多人看了一头雾水的擦边球流水账，刚巧让某些吃医药饭多年的看到，不禁“噫”一声，这不就是华国锋那个时代的医院吗？
华国锋那个时代的医院吗？
那个时代的医院吗？
医院吗？
吗？

真相大白！
除掉开头两段，活脱脱一篇莫名瘙痒赴动乱后破败医院的无序科室见无资格医生求医的杂文跃然纸上。好一篇求医记！好一个重写开头！好一个移花接木！好一篇70年代末期的求医记！好一篇70年代末期改个头就换了面就变成了90年代末期的求医记！好一篇如此荒唐却让众多脑残评委欣喜若狂给予复赛甚至离奇破格补加复赛再让做B卷的一人淘汰掉所有做A卷的选手拿了第一的成功奠基石的求医记！

凡是XXX作出的决定，我们都坚决维护；凡是XXX的质疑，我们都始终不渝地骂街！

2012年一月下旬于时差八小时


[转载]要求最高法院监督基层法院依法立案、保护肖氏反

发表时间:2011-11-10 07：22：49
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790102duqc.html
原文地址： 要求最高法院监督基层法院依法立案、保护肖氏反射弧手术受害者合法权利的函作者： pengjian

要求最高法院监督郑州市二七区、惠济区法院和武汉市江汉区法院依法立案、

保护肖氏反射弧手术受害者合法权利的函

最高人民法院：

近些年来有许多身患脊柱裂或神经损伤等病症的患者在郑州神源泌尿外科医院、郑州大学第四附属医院和华中科技大学同济医学院附属协和医院接受了人工体神经—内脏神经吻合术（又称：“肖氏反射弧手术”），后陆续出现有不同程度的损害后果。

2010年11月9日卫生部召开新闻发布会，有记者问：“前不久中华医学会组织专家对肖氏反射弧手术进行了研讨，但是卫生部还没有明确的说法，不知道现在的进展如何？”，新闻发言人邓海华回答道：“卫生部组织专家进行了多次研究，国内权威的专家们认为脊髓神经损害患者的排尿问题是一个有临床需求、技术难度很高、国际上尚未完全攻克的医学难题。利用人工体神经—内脏神经吻合术解决这个难题是一项探索性的研究，目前，这个技术的安全性、有效性的循证医学证据尚不足，对这个技术是否适用于临床应用，还要进行充分的论证。各级卫生行政部门应该按照《医疗技术临床应用管理办法》等相关规定，继续加强对医疗技术临床应用的管理，提高临床质量，保证医疗安全。同时，专家们还建议要健全和完善对于医疗新技术的临床研究管理。对于上述手术产生的医疗纠纷，应该按照国家的有关法律法规处理”。

在郑州神源泌尿外科医院、郑州大学第四附属医院和华中科技大学同济医学院附属协和医院接受肖氏反射弧手术的靳丙岩、璩彬彬等364人，陆续知道了2010年11月9日卫生部新闻发布会涉及肖氏反射弧手术的内容，后分别委托北京华欢律师事务所律师彭剑等人代为对责任方提起民事索赔诉讼。

在郑州神源泌尿外科医院接受手术的患方至郑州市二七区法院提交相关诉讼材料，但郑州市二七区法院立案庭拒绝接收诉讼材料，口头告知起诉人应至“郑州市政法委组织的、郑州市卫生局牵头的肖氏术调查处理组”解决问题，且不出具任何书面文件。

在郑州大学第四附属医院接受手术的张银等患方至郑州市惠济区法院起诉后，郑州市惠济区法院裁定驳回原告起诉，裁定称：“本院认为：本纠纷虽然从形式上系原、被告之间医患纠纷，但其实质系卫生部新闻发言人与卫生部《科学技术成果鉴定证书》就‘人工体神经——内脏神经反射弧’技术作出了不同的结论引发的纠纷，因医疗技术的认定、审查不为人民法院的主管范围，原告应到相关部门申请解决。依据《中华人民共和国民事诉讼法》第一百零八条、第一百一十一条第三款之规定，裁定如下：驳回原告的起诉”；郑州市中级法院二审维持了该一审裁定。

在华中科技大学同济医学院附属协和医院接受手术的患方代理律师至武汉市江汉区法院提交相关诉讼材料，但武汉市江汉区法院立案庭无理拒绝接收诉讼材料，且不出具任何书面文件。

作为在郑州神源泌尿外科医院、郑州大学第四附属医院和华中科技大学同济医学院附属协和医院接受肖氏反射弧手术的364位患者的诉讼代理人，本律师现特致函阐明：

我方认为郑州市二七区法院和武汉市江汉区法院拒接当事人诉讼材料的作法是非法的；郑州市惠济区法院、郑州市中级法院分别作出的一、二审裁定，同样是没有任何事实和法律依据的。

请求最高法院履行审判监督职权，纠正下级法院的错误，依法监督郑州市二七区法院、惠济区法院和武汉市江汉区法院受理我方患者起诉、进行实体审判。

现特请求人民法院依法保护患者的合法权利。

后附原告当事人（患方）名单（含分别的索赔金额）和含相关诉状电子版内容的光盘一张。

我方联系方式为：

地址：北京市朝阳区东三环南路48号北人泽洋大厦1005室

邮政编码：100022

联系电话：(010)59627171

传真：(010)80115555转773589

对我方的请求，望法院及时书面函复；若需我方补充材料，亦请联络本人。

特此函告！

靳丙岩、璩彬彬等364位患者的诉讼代理人

北京华欢律师事务所律师 彭剑

2011年11月9日


[转载]听方舟子谈科普

发表时间:2011-04-15 11：09：10
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901017zw4.html
原文地址： 听方舟子谈科普作者： 无尾两栖

如果有人告诉你，有一位“知名科普作家”要来参加我们中科院的科普工作会议，你会想到谁？如果给此人加个定语“颇具争议的”呢？——还是猜不到？但如果说这是一位“学术打假斗士”，大家都会说，那一定是方舟子了。

很显然，方舟子已经成为中国学术打假的品牌，但很多人并不知道他的科普作家身份。

这是在2011年4月10日西双版纳植物园，中国科学院植物园暨标本馆科普网络委员会的工作会议上。主办方卖了个关子，会议日程上显示一位“知名科普作家”将谈谈“当前科普工作中的几个基本问题”。

方舟子一上来就解释说，“我的本职工作不是打假，而是科普创作”。到他的“新语丝”网站了解一下就能知道，10多年来，他已经写了数百篇文章以及10多部书，的确是位高产的作家。

我对方舟子了解不多，虽然十多年前与他通过email探讨过一些问题，但没有深交。这次见了“大活人”，感觉挺瘦的，难得他捱过那沉重的铁锤。交谈之后，发现电视外面的他很是低调谦和，彬彬有礼，而一旦走上讲台，不用讲稿和ppt，侃侃而谈，自信且对于科普工作的见解很是深入精辟。这让我对他有了进一步的了解。

回到主题，方舟子谈了科普工作中的五个基本问题：

1）科普是什么立场的问题。

科普的立场应该是科学的立场。科学与政治无关，不讲利益，不讲圈子，只讲是非，只谈事实。

2）科普应该面对谁？

我国好像习惯于把科普的对象定义为孩童和青少年等“小儿科”，其实不然。科普是让“公众理解科学”（public understandingof science）, 面向的是“generalreader”（普通读者），这些人应该是成年人，应该通过他们影响孩子。科普的对象也包括专业人员、科学家。因为出了各自的研究领域，他们也不是专家。方舟子列举了美国三个层面的科普：Discovery面向大众；Scientific American 面向白领和知识分子；American Scientist面向其他领域的科学家。

3）应该由谁做科普？

这里方舟子把“学文的人”“贬低”了一回，说他们总觉得自己比科学家更理解科学，站在更高的层次。其实真正了解科学的人，才是做科普的最佳人选，那就是科学家本人，如霍金、道金斯、古尔德等。方举例说国外很多科学和科普杂志的编辑都是学理工出身的人，虽然编辑更像是文科背景人的专长。“只有懂得科学，才能报道科学”——方舟子强调说。

4）科普是什么？

方认为科普应该“普及学术界的主流观点”，但也“不回避争论”。他强调主流，是因为有些学者的研究成果并未获得学界大多数人承认，但为了私利极力推销，有时甚至是为了推销与之有关的相关产品。

5）什么样的科普才是好的科普？

第一、科学性最重要，这是科普的基础。第二，趣味性也很重要，因为要吸引读者读下去。但也不必恶搞，不要降低了科普的品味。第三、具有思想性和一定哲理，也就是超越对知识的介绍。这点是比较高的要求了，能有最好，但不必强求。好比解答生命科学问题的三个层面：What（是什么）、How（怎样运作，如何实现）、Why（为什么如此）中，“Why”的角色。

因为时间有限，方舟子只讲了40分钟，然后是回答问题的时间。我没有记下全部问题，但有两个比较有意思：一个问“中国目前的科普做得不好，你认为是什么原因”，以及“写科普文章是否也要列资料来源和出处”。对于前一个，方认为的确有体制的问题，中国是当官的说了算，而不重视科普，问题会很严重，如公众对转基因的误解。第二个问题显然是有所指，因为最近有人指责方的科普文章有抄袭之嫌，这也引起中科院一些做科普的学者的疑惑。方舟子认为，科学论文如果不列出引用资料出处，大家会认为这是你介绍自己的成果，不引用会引起误解；而科普文章不同，一般认为科普文章是介绍别人的观点，或科学界的共识。当然科普也有抄袭，那是“文字的抄袭”，不是观点的抄袭。这样一解释，的确让很多人豁然。

应该说，听了方舟子的报告，的确很有收获。短暂的接触和聊天让我对他本人也有了更深的了解。特记录于此。

方舟子做报告

西双版纳热带植物园：榕树的绞杀现象

   西双版纳热带植物园：佛教名花“地涌金莲”

西双版纳热带植物园：四数树的大板根

西双版纳热带植物园：荫生植物“瓷玫瑰”（上面还有一个小蜘蛛）


视频：央视新闻频道报道三则

发表时间:2010-09-22 08：20：13
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100m32h.html
方舟子遇袭案幕后主使嫌犯肖传国落网
http://video.sina.com.cn/p/tech/other/v/2010-09-21/234061146751.html

方舟子：感谢关注此案的所有人
http://news.cntv.cn/law/20100921/104237.shtml

方舟子质疑刘维宁首席科学家身份
http://video.sina.com.cn/p/tech/other/v/2010-09-21/223561146725.html


肤色深浅的奥秘

发表时间:2009-08-27 17：41：49
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100eudj.html
【方舟子按：中新网、搜狐等网站从《中国青年报》转载此文时，把标题窜改成与内容不符的《肤色与生殖能力密切相关"白人"生育劣势明显》，而“万维读者”盗用此文，则干脆将作者名字给删了。】

黑猩猩的皮肤天生是什么颜色的？“当然是黑色的！”你也许会不加思索地回答。其实你看到的是黑猩猩毛发的颜色。留意一下小黑猩猩的脸、脚掌等没有被毛发覆盖的部分，你会看到它的皮肤颜色其实非常淡。

在几百万年前的东非，我们人类的祖先和黑猩猩的祖先相揖而别，走上了不同的进化道路。我们可以设想，人类祖先的模样和现在的黑猩猩有些类似，也是深色的毛发覆盖着浅色的皮肤。当人类祖先脱掉了毛发，变成“裸猿”，浅色的皮肤完全暴露了出来，同时也就变成了“白猿”。但是，为什么今天非洲的原住民的皮肤颜色全都很深，以至被夸张地称为“黑人”呢？

肤色的深浅主要取决于皮肤中黑素的多少和大小。在阳光中的紫外线的刺激下，黑素颗粒的数量和大小也会增加，也就是所谓被晒黑了。黑素是人体制造的天然防晒霜，用来吸收阳光中的紫外线。紫外线如果不被屏蔽掉，不仅会灼伤皮肤，更严重的是，会损害皮肤细胞中的DNA，进而诱发恶性的皮肤癌——黑素瘤。肤色越浅越容易得皮肤癌，例如，美国白人黑素瘤的发病率是美国黑人的十倍。

显然，人类祖先在脱掉毛发后，必须保护皮肤免受非洲强烈阳光的伤害。答案似乎显而易见：人类祖先的肤色变深，是自然选择的结果，以预防皮肤癌。但是这个答案存在一个漏洞。皮肤癌通常要在长年累月遭受紫外线的损害后才会发生，发作时病人往往已进入了生殖期，早已留下了后代，而自然选择是通过控制后代的多少发挥作用的，对皮肤癌患者的影响很小。

应该还有别的因素让肤色浅的人的生育能力大受影响，自然选择才会有用武之地。研究发现，肤色浅的人如果暴露在强烈的阳光下，血液中的叶酸就会受到破坏，含量迅速下降。叶酸是一种B族维生素，是细胞分裂合成DNA时不可缺少的成分，任何涉及到细胞快速增殖的生理过程都需要叶酸，叶酸缺乏会影响到许多生理机能。对男人来说，体内缺乏叶酸会影响精子的生产。对女人来说，怀孕时体内缺乏叶酸会导致流产，或者让胎儿出现神经管缺陷，生下无脑儿或脊柱裂（脊椎没有完全闭合）婴儿。这些都与生殖能力的高低直接相关，让肤色浅有了明显的生殖劣势，这可能是人类祖先肤色变深的主要原因。

在十几万年前，现代人的祖先走出非洲，逐渐扩散到世界各地。当人类祖先迁移到高纬度地区时，肤色又成了问题。在高纬度地区，阳光不像低纬度地区那么强烈，紫外线辐射量大为减少，黑素做为天然防晒霜起到的保护作用很有限，过多了反而对身体有害。原来，紫外线虽然会破坏叶酸、损伤皮肤，却也有一个至关重要的功能：刺激皮肤合成维生素D。人体所需要的维生素D大约有90％是在紫外线的刺激下由皮肤合成的，剩下的10％才从膳食中摄取。

肤色深的人在热带地区生活时这不是个问题，虽然紫外线大部分被黑素屏蔽了，但是漏网的那一小部分已足够用来合成维生素D了。但是他们到了高纬度地区，就没法获得足够多的紫外线来合成维生素D了。维生素D帮助肠道吸收钙、磷，如果体内缺乏维生素D，就会进而导致体内缺乏钙、磷，影响骨骼的生长，出现佝偻病，这种病在婴幼儿时期就会出现。女性如果在儿童时期缺维生素D，会使骨盆畸形，以后会难产。

因此在高纬度地区，肤色深成了严重的生存劣势，这些地区的人类的肤色又逐渐变浅了。做为这个观点的一个佐证，在所有人群中，女性的肤色一般比男性的浅，她们皮肤中的黑素要少大约3～4％，虽然人们往往认为这是由于男性偏爱浅肤色女性的结果（进化论把这叫做性选择），但是其深层原因可能与育龄女性对钙的需求量要比男性大得多有关，特别是在妊娠和哺乳期，女性对钙的需求量更大，因此女性肤色较浅，是为了能够让更多的紫外线穿透皮肤，制造更多的维生素D。

你也许会想到，这个观点有一个反例：生活在北极圈周围的因纽特人（以前叫爱斯基摩人）的肤色并不像北欧人那么浅。不过，因纽特人大量地吃海鱼和海豹油脂，这些食物富含维生素D，已足够满足他们的需求，因此他们肤色变浅的压力没有那么大。而且，因纽特人是在大约5000年前才向北迁移，他们的肤色还来不及发生进化。

几百年来，人类在世界范围内再次发生了大迁徙，许多肤色浅的人群迁移到了热带地区，而许多肤色深的人群则迁移到高纬度地区。他们的肤色更没有时间发生适应当地气候的进化。何况自然选择的结果并非总是完美，即使是原住民，也有很多人会缺乏维生素D或叶酸。这些人本来要被自然选择所淘汰，但是文明社会不允许一切都“顺应自然”。建议儿童、孕妇补充维生素D制剂，孕妇补充叶酸制剂，成了各国医学界的通行做法。但是医学建议并不能保证人人会遵守，在日常食品中添加营养素是一个更有效也更便宜的措施。今天，美国等发达国家销售的牛奶都普遍添加了维生素D，而美国政府更是在1998年1月起强制要求所有的粮食制品都必须添加叶酸。现代医学让人类具有了抗拒自然选择的能力，可以惠及每一个人，但是它的实现，却需要全社会的认同和参与。

2009.8.23

（《中国青年报》2009.8.26）

评论请去：
http://xysblogs.org/fangzhouzi/archives/5756


科学史上著名公案——巴斯德是否骗人？

发表时间:2009-04-14 01：41：39
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100cv5l.html

在科学史上，很少有科学家像巴斯德那样不仅在理论上做出了多学科的重大贡献，而且应用到众多领域，立即产生巨大的效益：他发现光学同分异构现象，开创了对物质光学性质的研究；否定了微生物的自然发生说，证明腐败物质中的微生物来自空气中的微生物；提出了以微生物代谢活动为基础的发酵理论；发明了巴氏消毒法，光是这一项发明带来的利润就足以支付当时法国因在普法战争中战败而向普鲁士缴纳的巨额战争赔款；发现并根除了一种侵害蚕卵的细菌，拯救了法国的养蚕业；帮助创建疾病的病菌说，发展疫苗接种，成功研制出防止鸡霍乱、炭疽、狂犬病的疫苗，拯救了法国畜牧业和无数人的生命。

巴斯德对他的研究工作做了详细的记录，留下了102本实验记录。但是巴斯德在生前不允许任何人，包括他的合作者，看他的记录本，并在1878年告诉其家人，在他死后也不能让人看这些记录本。1964年，巴斯德的孙子——他的最后一位男性直系后裔——没有遵循巴斯德的嘱咐，将巴斯德的记录本捐献给法国国家档案馆。1971年，在巴斯德孙子死后，法国国家档案馆将巴斯德记录本公开。

美国普林斯顿大学历史学家杰拉尔德·盖森在仔细研究了这些实验记录后，巴斯德为何对其密不示人有了一个解释：巴斯德的实验记录有的不符合他公开的说法，这位“最完美无缺的科学家”有欺骗行为，并从事违反医学伦理的试验。1995年，在巴斯德逝世100周年、联合国教科文组织纪念“巴斯德年”之际，盖森出版《路易·巴斯德的私人科学》一书，公布其发现，试图消除笼罩在巴斯德头上的神秘光环。盖森在书中主要指控巴斯德在两个著名疫苗接种实验中严重误导科学家和公众。

第一个实验是给绵羊接种炭疽疫苗。炭疽是一种致命的传染病，在当时每年能给法国畜牧业带来几千万法郎的损失。巴斯德此前在研究鸡霍乱疫苗时发现，空气中的氧气能让霍乱菌的毒力减弱，给鸡注射这种低毒性的菌液，就能让鸡对鸡霍乱产生免疫力。巴斯德据此认为用同样的办法制作减毒炭疽疫苗，给绵羊接种也能让它们对炭疽产生免疫力。

1881年5月，在巴黎附近的一个农场，巴斯德对50只绵羊做了公开实验。5月5日和5月17日，巴斯德两次对其中的25只绵羊注射了减毒炭疽疫苗，然后在5月31日给全部50只绵羊注射了炭疽菌液。两天后，参观的人们见到了令人震惊的实验结果：未注射疫苗的25只绵羊已死了23只，剩下的2只也奄奄一息，而注射了疫苗的25只绵羊全部存活，除了1只怀孕的母羊病重，其他的都很健康。

虽然没有明说，但是巴斯德一直暗示他用的疫苗是用氧气减毒法制成的。但是他的实验记录却表明巴斯德采用的是他的合作者查尔斯·钱伯兰德发明的减毒方法：加了重铬酸钾。巴斯德知道用氧气也能制造减毒疫苗，随后他也的确用这种方法制造出了炭疽疫苗并在75只绵羊身上成功做了实验，为何当初不用它做实验，令人不解。既然用的是重铬酸钾减毒法，为什么又秘而不宣呢？盖森认为这是因为亨利·杜桑比巴斯德更早制造出炭疽疫苗，用的是加化学试剂的方法。巴斯德跟着采用化学试剂方法制造疫苗，但是为了避免屈居第二，所以故意隐瞒制造疫苗的方法。

事实上，杜桑制造疫苗的方法与巴斯德的方法有着本质的不同。杜桑使用的化学药剂是外科消毒剂石碳酸（现在称为苯酚），它将杀死病菌，制造的是灭活疫苗。而巴斯德使用的重铬酸钾并不杀死病菌，只是让其毒力减低，制造的是减毒疫苗。而且当时已经知道，重铬酸钾是一种氧化剂，所以使用它和使用氧气的效果是一样的。也许正是因此让巴斯德觉得没有必要特意去说明制造方法，而不是有意骗人。盖森对巴斯德的指责，是由于没有很好地理解巴斯德的实验。

另一个受指责的巴斯德实验是其更为著名的狂犬病疫苗接种实验。1885年10月26日，巴斯德向法兰西科学院报告说，在7月份他成功地用减毒疫苗治疗了被狂犬严重咬伤的9岁男孩梅斯特。巴斯德并报告说，在治疗梅斯特之前，他已做过了动物实验，对50头狗注射了减毒疫苗，它们都很健康。这一免疫方法迅速地传遍了世界各国。在一年内，仅巴黎地区就有两千多名被狗咬伤的人注射了狂犬病疫苗。

盖森认为这个实验很成问题。他的一个理由是，梅斯特在接受治疗前并没有出现狂犬病症状，因此他可能本来就没有感染狂犬病毒，不能用他证明巴斯德的狂犬病疫苗有效，毕竟，大多数被狂犬咬过的人即使不注射疫苗也不得狂犬病。

盖森的这个质疑毫无道理。即使在现在，狂犬病疫苗也都是在患者出现症状之前注射才有效的，一旦患者出现症状，说明狂犬病毒已侵入大脑，疫苗就不会有效了，死亡率是百分之百。因此要求巴斯德对出现狂犬病症状的患者做实验才能证明疗效，实在是有些无理取闹。虽然大多数被狂犬咬过的人不会发病，但这是由于这些人被咬得不是很严重，比如只有伤口很小的浅表伤，病毒没有进入体内或进入体内的量很少。而梅斯特是被狂犬严重咬伤的，手、脚共被咬了14次，浑身是血、沾满狂犬唾液，在这种情况下，他无疑已被狂犬病毒严重感染，不注射疫苗的话必死无疑。

盖森对巴斯德的另一指责是，巴斯德在论文中夸大了实验动物的数量，而且在治疗梅斯特之前，他实际上还没有完成动物实验，就对患者进行治疗是不符合巴斯德本人提倡的医学伦理的。根据实验记录本，巴斯德对40头狗分批注射了疫苗，分别在5月28日、6月3日、6月25日和6月27日各对10头狗开始疫苗注射。在7月6日开始治疗梅斯特时，所有的实验狗都很健康，但是距离第一批狗的注射还不到6周。而狂犬病的潜伏期有时能达几个月。巴斯德又如何能确保其减毒疫苗是安全的，本来没有感染狂犬病毒的患者不会因为注射了该疫苗反而染上狂犬病？

我不知道巴斯德为何在论文中把40头狗说成了50头，也许是笔误或记错，但是不太可能是有意夸大，因为40头和50头并无实质性区别。虽然狗得狂犬病的潜伏期有时能达几个月，但是潜伏期平均是3～6周，因此根据最早两批注射疫苗的狗无一发病这一事实，是可以初步判定其减毒疫苗是安全的。巴斯德咨询了一位神经科教授，后者在察看了梅斯特的伤势后，建议巴斯德对其注射疫苗。梅斯特的母亲也央求巴斯德拯救其儿子。巴斯德在犹豫了一段时间后决定加以治疗。他显然不是像盖森所说的为了名利而草率试验，而是在一位母亲的哀求下救人一命。巴斯德的医生助手一开始反对治疗梅斯特，事后根据治疗效果承认巴斯德的选择是对的。

巴斯德当然不是什么圣人。在他身上可以找到很多缺点：傲慢、好斗、顽固、独断、爱炫耀、爱夸大其词等等。这也不是盖森的发现。保罗·德克鲁夫在1926年出版的科普名著《微生物猎手》一书中对巴斯德的伟大和弱点已有生动的描述。然而，也正如德克鲁夫所言，虽然巴斯德爱出风头，也爱玩点故弄玄虚的小把戏，但是并不是有预谋的骗子。而既然巴斯德的这些发明都能成立并且造福人类，其发明过程中的某些细节似乎不值得挑剔。

2009.4.1

（《经济观察报》2009.4.13）

评论请去：

http://xysblogs.org/fangzhouzi/archives/4547


方舟子答《时代人物杂志》记者采访

发表时间:2008-11-26 03：01：52
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100bigm.html

    1、 选择出国留学是紧追中国的留学风潮，还是处于别的什么原因？

    在某种程度上可以说是跟风吧。当时（1989～1990年）我们一个班的人基本上都在准备去美国留学，后来也陆续都去了。有条件能去看看外面的世界，接受更好的教育，跟这样的风很正当。

    2、 方舟子是您的笔名吗？为什么给自己取这个名字？有什么寓意和内涵在里面吗？

    是笔名。在古文里“方舟”意思是并在一起行驶的两只船，“方舟子”意思就是脚踏两只船的人，这两只船是指科学和文学。

    3、 您的学术研究方向是生物化学和分子遗传学，而您却以创办世界上第一份中文网络文学刊物《新语丝》，主持新语丝网站而享负盛名，这是否与您的专业背道而驰？哪一个领域更接近于您的理想？

    在学校学的什么专业不一定就一辈子要从事该专业。但是在从事学术研究时所受到的学术训练、掌握的科学方法，不管以后从事什么工作，也都是一笔精神财富。何况，我现在从事的学术打假和科普写作，本专业的知识也派得上用场。我对科学和文学都很喜欢，既有科学知识，又有写作能力，从事科普可能更适合我。对中国的现状而言，科普的重要性未必比学术研究小。

    4、 为什么选择创办《新语丝》，是出于商业考虑吗？刊物运营之初的困难是什么？是怎么克服的?刊物实际运行的过程又是怎样的？

    《新语丝》在1994年创办的时候，并没有任何商业考虑，至今也没有任何商业考虑，而是出于公益的目的。在1997年，美国有一家商业公司试图吞并新语丝，被我发觉后，我干脆在美国将新语丝正式注册成非赢利性公益组织。因为是网刊，所有的工作人员又都是义工，基本上不需要经费，运营之初并没有什么困难。后来网站做大了，有了自己的服务器和网线，就需要有经费来支付这些运行费用，我们就接受了几个广告赞助，广告收入刚好能用来支付这些费用。赞助者都是新语丝的长期热心读者，也算是对新语丝的支持。

    5、 您在进行学术研究与创办刊物之后，为什么又要举起“学术打假”这面大旗？中国的学术界每天都在喊“学术打假”，这个“假”该怎么打？您对于“学术腐败”这个现象有什么看法？您对“学术打假”的质疑之声又是怎样看待的？

    我是在2000年开始“学术打假”的，新语丝网站也由此从文学网站转变成了科普、打假网站。当时国内互联网兴起，报刊纷纷上网，我在国外也能即时了解到国内的信息，发现学术浮夸、造假如此泛滥，又见不到有人出来揭露，才决定用自己掌握的网站对此做点事情。本来，学术打假应该由政府部门和科研教育机构来做，才更具有权威性，但是政府部门和科教机构不做为，甚至与学术造假分子同流合污，那么就只好依靠民间的力量来揭示真相，利用舆论监督起到一点震慑作用了。当前的学术腐败现象是多方面的因素造成的，例如官本位的科教体制、急功近利的风气、监督机制失灵等等。也不只是学术领域自身的问题，而是与官场腐败、经济腐败、司法腐败、新闻腐败等互相纠结在一起的。所以我并不指望在短时间内会有根本的改观。“学术打假”是得罪人的工作，直接或间接利益被触及到的人要出来反对、质疑，这是预料之中的。有人质疑我有何资格搞“学术打假”，这种质疑很可笑。我不过是说出事实真相，这是每个公民都有的言论自由和学术自由，并不需要特别的资格。如果认为我某个事件搞错了，那也应该是具体地进行反驳，而不是来质疑我的资格。

    6、 您目前担任《中国青年报》、《经济观察报》、《长江商报》和《齐鲁晚报》的专栏作者，是您的兴趣所在吗？您的评论以言辞犀利见长，这里面有您的情感宣泄吗？

    《中国青年报》、《经济观察报》的专栏以科普为主，《长江商报》和《齐鲁晚报》的专栏则以评论为主，这是在接到众多报刊的专栏邀请之后选定的，都可以说是我的兴趣所在。我认为对学术问题不该含糊，对学术骗子不该留情面，不少人因此认为我言辞犀利，其实我只是直言不讳地说出事实而已，并不是想要发泄什么感情。

    7、 对于您的评论文章，有人加以赞誉，也有人加以驳斥，您对此怎么看？能够接受吗？有人说您与有些名人一样，希望通过“语出惊人”而扬名立万，您同意这种说法吗？

    我的揭露文章告诉公众事实真相，当然会有人赞赏，同时也因此得罪了被揭露的人或利益集团，当然会有人反对。这是很正常的。要来驳斥我，不管是出于什么动机，都是其言论自由。如果我的文章存在事实错误，欢迎有根有据具体地指出来。如果只是要来发泄对我的文风、人格的不满，对我进行人身攻击、谩骂，那是在做无用功。网上谩骂我的人每天都有，有时看看也很好玩。谩骂正暴露其虚弱，正说明被我击中要害，无法有根有据地反驳，所以只好靠骂人来泄恨。我并不是故意要“语出惊人”，只不过在这个虚假流行的社会，说真话竟然变得“惊人”，因此出名也没什么不好，出了名说的话更有份量，更容易传播。

    8、 什么才是您真正所追求的？

    我从小的理想是做一个自由人，在心灵上和生活上都达到自由。我觉得现在就处于这样的状态，所以没什么追求了。

    9、 能谈谈您的生活和家庭吗？包括您在国外的一些难忘的经历和印象最深刻的事情。（最好多谈一些，具体一些。）

    我不喜欢在媒体上谈我的生活和家庭，就算了吧。我从事的工作有一定的危险性，不想让家人卷进去。

    10、您的至理明言和座右铭

    我给人题词，写得最多的两句话是：“没有科学的人文是盲目的，没有人文的科学是跛脚的。”“脑中有科学，心中有道义，手上有技术，脚下有实地。”


常用中成药的真相——板蓝根颗粒

发表时间:2008-10-04 19：32：17
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100azuv.html

【标明的成分】

板蓝根。

【声称的功效】

清热解毒，凉血利咽。用于防治普通感冒、流行性感冒、流行性乙型脑炎、流行性脑脊髓膜炎、扁桃体炎、慢性喉炎、流行性腮腺炎、单纯疱疹口炎、非典型肺炎、传染性肝炎、暴发性红眼、白喉、水痘、扁平疣等疾病。

【真相】

板蓝根一般指十字花科植物菘蓝的根，但在南方也以另一个科的植物——爵床科的马蓝的根做为板蓝根。

现代医学对病毒性疾病仍缺乏特效药。因为碰巧用“病毒”来翻译virus，带了个“毒”字，于是“清热解毒”的中药就被中医用来治疗各种病毒性疾病，似乎“解毒”就是用来解决病毒的，其实不过是望文生义，中医所说的“毒”泛指各种致病因素，与病毒本不是一回事。在这类中药中，没有哪一种比得上板蓝根那么神通广大，那么声名显赫，几乎被认为能防治一切病毒性疾病乃至细菌性疾病，甚至能对付萨斯这种新兴传染病。但是板蓝根被用以治疗的那些病毒性疾病，多是能自愈的自限性疾病。并无确切的药理研究和严密的临床试验证明板蓝根对哪一种病毒性、细菌性疾病有疗效。虽然有一些简陋的体外实验表明板蓝根能够抑制许多种病毒、病菌的活性，但是这种实验不足为凭，因为病毒、病菌在体外并不难被灭活，用类似的实验可以证明几乎所有中药都能抗病毒、抗菌。

因为板蓝根是“解毒”药，所以许多人就以为它本身没有毒性，长期服用它来预防疾病。这可能是最被滥用的中成药。《神农本草经》也将“蓝实”（菘蓝的别名）列为“无毒、多服久服不伤人”的上品药。

板蓝根对消化道有刺激作用，有的患者口服板蓝根后有较明显的消化道粘膜刺激症状，表现为胃肠绞痛和消化道出血[1]。有的因服用板蓝根而发生急性溶血性反应，出现黄疸、急性肾功能不全[2]。也有服用板蓝根出现药疹的报道[3]。

另外，使用板蓝根注射液导致的后果会更加严重，过敏性休克较常见，并有因此致死的报道[4][5][6]。板蓝根注射液也能导致肾损害[7][8]。

【文献】

[1]张冰等，中药不良反应概论，北京大学医学出版社，2005:95
[2]张英从，陕西中医,1997, 18( 11):522
[3]吴波等，浙江中西医结合杂志，2001，11(1):4
[4]曹静康等，江苏医药，1997，23(4):229
[5]孙志红等。苏州医学院学报，1997，17(1)：76
[6]袁菊生，现代应用药学，1991(2):34
[7]于晓东等，实用儿科临床杂志，1989，4(2)：109
[8]郭越光，甘肃医药，1986，5(4)：50


熊猫的迷离身世

发表时间:2008-07-24 02：20：23
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_474068790100a880.html

动画片中的动物拟人形象有时夸张得太厉害，会让人搞不清楚其原型究竟是什么动物。例如《功夫熊猫》中的鹅爸爸，就被许多人当成鸭爸爸，而师傅则被普遍当成是浣熊。但浣熊原产美洲，似乎不应该出现在古代中国，于是有想象力异常丰富的人从中发现了一个好莱坞的阴谋：中国的功夫是从美国学的！不过，师傅的造型虽然看上去很像浣熊，但其原型乃是小熊猫，由于大熊猫太出名了，让许多人忘了中国还有这么一个其可爱程度并不亚于国宝的小动物。

人们现在一提起熊猫，一般指的都是大熊猫。大熊猫在其产地原来的名字叫花熊、竹熊，的确，大熊猫的体型看上去很像熊，而不像猫，只是脸部有点像猫，有人认为大猫熊才是准确的叫法，虽然很少有人那么叫了，《辞海》直到上一版仍以“大猫熊”为正名，到1999年版才改成“大熊猫”。有人认为这个叫法是以讹传讹。有一个流传很广的故事说，熊猫本来叫猫熊，上个世纪40年代四川展出大熊猫时，标注的名称就是“猫熊”，按科技界的习惯从左往右写，但当时人们的习惯是从右往左读，于是被读成了“熊猫”，这个错误的名字从此传开了。

这则轶事虽然很有趣，但肯定是编造的。实际上，1915年出版的《中华大字典》、1938年出版的旧《辞海》，都已经收了“熊猫”的词条，足以证明“熊猫”一词才是正主。只不过，《中华大字典》指的是小熊猫，旧《辞海》指的是大熊猫。“熊猫”一词很可能一开始指的是小熊猫，小熊猫的大小、形态也的确像猫。以后因为大熊猫被认为是小熊猫的近亲，于是也跟着被叫成熊猫了。

英文中也存在类似的情况。英文的panda最初指的是小熊猫，这个叫法可能源自尼泊尔语。英文也把小熊猫叫做“bearcat”，这显然是中文“熊猫”叫法的由来。而西方人在1869年首次见到大熊猫时，把它叫做“杂色熊”，归为熊科。到了20世纪初，动物学家发现大熊猫和小熊猫有一些相似之处：它们有相同的栖息地，都是少有的以竹子为主食的哺乳动物，而且前肢都有6个趾头，多出来的“假拇指”其实是一节腕骨延长变成的，用以握住竹子。因此二者被认为是近亲，大熊猫也跟着改名panda，并加上“大”、“小”以示区别。

小熊猫长得很像浣熊，早在1825年就已被法国著名动物学家居维叶归入浣熊科。既然大熊猫被认为和小熊猫是近亲，它也就被一起归入浣熊科，被当成是一种大浣熊。但是二者的相似性是很表面的。它们虽然都以竹子为主食，但是食用的竹子部位并不一样，小熊猫主要吃嫩叶，而大熊猫则竿、叶通吃。它们虽然都有6个趾头，但是“假拇指”的构造并不一样。因此也有动物学家认为大熊猫既不是熊也不是浣熊，应该单独给它设一个大熊猫科。

大熊猫究竟是熊、浣熊还是都不是？几十年来动物学家们为此争论不休，各有各的道理。但是，虽然动物学家对大熊猫做了极为细致的解剖研究，其细致程度在食肉目哺乳动物中仅次于猫和狗，但是仍然无法确定大熊猫的归属。对动物的分类传统上依据的是形态解剖、习性等特征的比较，这是定性的研究，带有很大程度的主观倾向，一旦碰到比较独特、没有明显近亲的物种，就不容易达成一致的意见。有没有可能对此进行客观、定量的研究呢？有的，这需要用到分子生物学方法，在分子层面上比较不同物种的蛋白质或基因的序列。

当两个物种从同一祖先分离、走向不同的进化道路之后，由于随机的基因突变，它们的基因将会产生差异，随着时间的推移，差异会越来越大。这样，通过比较两个物种的基因的差异程度，就有可能确定它们的亲缘关系。自1985年起，动物学家开始用分子生物学方法研究大熊猫的分类，许多项研究的结果都相当一致：大熊猫是一种熊，现存动物中，与大熊猫亲缘关系最近的是南美洲的眼镜熊。到上个世纪90年代，根据分子研究的结果，大熊猫一般都被归为熊科。1999年版《辞海》仍把大熊猫归为熊猫科，可谓没有与时俱进，也许明年出新版时会改过来。

麻烦的倒是小熊猫。从分子数据看，它显然不是大熊猫的近亲，但是要确定它的近亲是谁却不容易。最近的一项分子研究表明，这可能是个无解的三体问题：一、小熊猫，二、臭鼬，三、浣熊加上除了臭鼬之外的鼬，这三者彼此之间的亲缘关系距离相当，很难说哪两个的亲缘关系更近一些。因此比较合适的做法是让小熊猫自成一科。

《功夫熊猫》中令人觉得奇怪的一点是为什么熊猫阿宝会有一个鹅爸爸。当鹅爸爸神秘兮兮地要告诉阿宝一个天大秘密时，许多观众还以为他是要告诉其身世。据说续集将会揭开阿宝的身世之谜。没有艺术加工，真实熊猫的身世不也是非常迷离、很有意思的吗？

2008.7.20

（《中国青年报》2008.7.23）

(XYS20080723)


美国学校对面临灾害时教师责任的具体规定

发表时间:2008-06-18 01：13：41
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901009t42.html

【方舟子按：美国学校都制定有详细的安全计划，对面临地震等灾害时各方的责任做出具体的规定。下面摘译自加州圣荷塞OakGrove高中的2007－2008年度安全计划（原文共121页，见：http://og.ca.campusgrid.net/home/2007_08+safety+plan.pdf），供宣称“我曾经为自己没有出生在美国这样的自由民主尊重人权的国家而痛不欲生！”的范跑跑及其伪自由主义拥趸们学习。】

（第19页，关于教师的责任的规定）

教师、助教和其他正规员工应当负责：

a. 根据信号、警报、书面通知、对讲机的命令或对情况的自我判断，指导他们负责的学生直接进入或离开集合区域。

b. 根据情况发出“卧倒”、“躲藏”、“离开大楼/区域”的命令。

c.在教室被重新安置在外面/里面的集合区域或其他地点时，携带花名册。花名册必须放在教师桌附近可被拿到的地方，以便在紧急情况时它能被容易地发现并带走。

d. 向管理团队/被指定者报告失踪的学生。

e. 指引需要急救的学生去找卫生员或其他指定的急救区域。为他们的学生提供健康和安全保障。

f. 维护他们负责的学生的秩序、纪律和士气。

g. 遵循与紧急情况有关的学区指南。

h. 助理教师应当协助他们的教室教师，除非负责人另有指示。

i. 教师将负责管理他们负责的学生，直到负责人允许教师下班。

j. 所有其他不直接管理学生的正规员工将向其负责人报告以分配任务。

（第34页，地震时，师生在学校大楼里的情况）

学生必须听从教师的命令，并且：

a. 立即躲藏到书桌、桌台下面，并远离窗口。

b. 保持躲藏姿势至少60秒。

c. 保持沉默，并听从指挥。

d. 在地震时，教师应当：

——躲藏
——平静地与学生交谈
——等60秒，然后从教室疏散


像沙堆一样崩塌

发表时间:2008-06-05 01：37：08
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901009o7g.html

1988年夏天的一个平常早晨，在美国新罕布什尔州一个小学校举行的一个学术会议上，来自加州大学洛杉矶分校的地球物理学家Y.Y.卡根做了一次关于地震研究的讲座。因为与会的科学家多数并非地震专家，卡根介绍了一些地震学的基本知识，在告诉听众地震是如何的难以捉摸、无法预/测时，也谈到已知的少数几条地震规律之一：古腾堡－里克特定律。

在1950年代，加州理工学院的地震学家比诺·古腾堡和查尔斯·里克特收集了发生在世界各地的几千次地震的资料加以统计，试图从中理出一些头绪。比如说，地震震级发生的频率是不是呈正态分布（出现一条两头少中间多的钟形曲线）？也就是说，是否某个中间震级的地震最为多见，是典型震级？人的身高就属于正态分布，中国成年男性的典型身高大约是1米7，比它高或矮的人数都逐渐减少。但是古腾堡和里克特却未发现有典型震级，震级发生的频率不是正态分布，但也不是毫无规律，而是震级越高，则发生的频率越低。而且，它遵循一条简单的原则——幂律：一次地震释放的能量每增加一倍，发生的频率就减少为四分之一。

卡根此前已在其他地方多次做过类似的讲座，这回却有了意外的结果。听众中包括在纽约布鲁克哈文国家实验室工作的丹麦理论物理学家伯·巴克（1948-2002）。在听了卡根对古腾堡－里克特定律的介绍后，巴克突然想到，地震的这种情形很像他正在研究的沙堆崩塌。

假如我们往一张桌子上一粒一粒地丢沙子，沙子将会逐渐堆积起来，越来越高，但是不可能一直高下去，随着沙堆变高，它也变得越来越陡、越不稳定，到一定程度，刚丢下去的沙子会引起沙堆的崩塌，让沙堆的高度降低。崩塌之后，继续丢沙子，沙堆又再增高，然后再崩塌，如此循环往复。

巴克首先想要知道的是一个看来很简单的问题：沙堆崩塌的规模有小有大，什么样的崩塌规模是最典型的？能否预计下一次的崩塌会有多大？这需要堆许多沙堆进行统计，很费时间，所以巴克就改用计算机程序进行模拟。巴克和他的两名同事研究了数以千计的“虚拟沙堆”，统计了数百万次的崩塌中的沙子数。他们找到了什么典型崩塌规模了呢？什么也没有。有的崩塌规模小到只有一粒沙子，有的则大到几百万粒沙子。什么样的规模都有可能发生，但是并不存在一个典型的崩塌规模，无法预计。

这是为什么呢？为了回答这个问题，巴克等人对其程序做了一些改进。设想从上往下俯瞰虚拟沙堆，然后根据沙堆上的每粒沙子所处位置的陡度着上不同的颜色：如果那个位置相对平稳，就着上绿色；比较陡峭，就着上红色。刚开始堆沙堆时，都是绿色的。随着沙子的堆积，红点也逐渐增多，进而形成网络。一粒沙子掉到红点上，就能触发周围红点的滑动。如果红点很少，新丢下去的沙子的影响就很有限。但是一旦红点多到连成一片，就无法估计新丢下去的沙子会导致什么结果：它可能只是打几个滚就停下了，也可能触发周围的沙子引起一场小规模崩塌，但也可能引起一连串连锁反应，像多米诺效应一样，导致几百万粒沙子一起崩塌。这种高度敏感的不稳定状态称为临界状态。由于它是在沙子堆积过程中自己逐渐形成的，巴克称之为自组织的临界状态。在这种状态下任何规模的崩塌都有可能发生，但是即使是最大的崩塌的发生也无其他特殊的因素。它是完全不可预/测的。

巴克也发现，沙堆崩塌规模虽然不是正态分布，但是遵循幂律：崩塌规模越大，则发生的频率越低，参与崩塌的沙子数目每增加一倍，其发生的频率则降低2.14倍。所以，巴克一听说震级的频率也遵循幂律，马上就想到地震可能和沙堆崩塌一样，也是一种自组织的临界现象。随后他和其他许多人构建计算机模型，对地震进行了模拟。

由于地壳的运动产生的应力逐渐积累，地球处于临界状态。某个地壳断层的某处岩石承受不了受到的应力，就会出现滑动，这个滑动可能小到无法觉察。但是正如一粒沙子的掉下会让处于临界状态的沙堆出现无法预/测的结果一样，这个小滑动之后，任何情形都可能发生：它可能就此停下来，也可能给附近的岩石带去足够大的应力让它们跟着滑动，引发一场地震，而这场地震的规模是无法预料的。不管是小地震还是大地震，它们的起因都一样，都是由于地球处于临界状态而引起的，此外大地震的发生并无特殊的起因，既无法预/测，也没有可靠的前兆，就像大规模的沙堆崩塌一样。如果地震有意识的话，在它刚刚发生时它自己都不知道将会有多大规模，而地震自己都不知道，我们更无法知道。

2008.6.1.

（《中国青年报》2008.6.4）

(XYS20080604)


鲨鱼中的古怪另类

发表时间:2007-12-12 22：14：09
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901007zlm.html
《北京晚报》2007年11月17日刊登一篇题为《尊严——〈加布林鲨鱼的悲情母爱〉读后感》的散文，介绍说深海有一种非常凶猛、名为加布林鲨鱼的噬人鲨，又叫“魔鬼鲨”。当它被围入渔网几经挣扎不得脱身时，会自行爆炸成大大小小的碎块，宁肯粉身碎骨也不愿被人活捉。所以直到现在，还没有人捉到过一条完整的加布林鲨鱼，人们通常见到的不过是魔鬼鲨的碎块而已，极像砖块或瓷器破碎后的样子……于是作者感叹道：“任何研究都应该在‘生命’面前止步。如何尊重生命，敬畏生命，当是人类最为重要的研究。加布林鲨在人类面前誓死守护的尊严，难道不值得每一个自称高级的人类思索？”

有一个读者问我这是真的么？是不是像旅鼠会“奔赴死亡之约”的传说那样只是以讹传讹？这当然是捏造出来的，和旅鼠的传说不同的是，它不是国外传入的古老传说，而是国内的某个文人去年才炮制出来的，以《加布林鲨鱼的悲情母爱》等为题刊登在多家报刊上，虽然号称是“编译”，但国外文献中找不到这种说法的任何痕迹；虽然文章声称是在叙述2004年一次科学考察的经历，而其实是百分之百的幻想作品。但这样一则无稽之谈却被许多人当成了纪实而深受感动，乃至据此批评科学研究。

加布林鲨鱼和“魔鬼鲨”很显然分别是英语GoblinShark的音译和意译，加布林是西方民间传说中一种相貌丑陋、喜欢恶作剧的妖怪。中文名字叫做剑吻鲨或尖吻鲨，指的是它长着一个像短剑一样突出的长鼻子（动物学上称为“吻”）。有关它的最早记录是1898年于日本横滨抓到了一条完整的标本，生物学界由此首次知道有这个物种的存在。此后又陆续在太平洋、大西洋的各个地方陆续抓到。不过，剑吻鲨虽然分布广泛，却一度被认为非常稀有，每抓到一条都会有记载，到上个世纪末，共报道抓到了45条。

剑吻鲨的数量其实要比人们想像的多得多，样本少的原因可能是这种鲨鱼一般生活在数百米深海处，不容易被捕捉到。在1995年5月到1996年10月这短短一年多的时间，用底刺网捕捞，在东京海底峡谷100～300米深处抓到了大量的剑吻鲨——多达125条。【注：这次捕捞情况在2003年才报道】2003年4月，在两周内于台湾海域捕捞到了100多条剑吻鲨。虽然被捕获的这些剑吻鲨都已经死了或很快就死了，但是没有一条是爆炸而死的。而且还有被活捉的。今年1月，在东京湾有一条剑吻鲨被活捉，被送到东京海洋公园展览，两天后死亡。2月，又有一条剑吻鲨被活捉，在日本东海大学海洋科学博物馆养了一周后才死亡。它们也都不是自爆死的。

当然，像所有其他动物，剑吻鲨在被捕获时，也会猛烈挣扎，试图咬破渔网逃生，在挣扎中往往会让它们的头部发生一定的变形，这曾经导致某些剑吻鲨样本被当成是新发现的物种。

我不知道为什么有人要编造剑吻鲨有什么宁死不屈的“尊严”。不过在已知400多种鲨鱼中，剑吻鲨的确显得很古怪。它是剑吻鲨科的唯一成员。一般的鲨鱼都有一个比较突出的吻，但是很少有像剑吻鲨那样长着这么长的吻。一条3米长的剑吻鲨，它的吻长能超过半米。更奇怪的是剑吻鲨长着一个能屈能伸的长嘴。当把嘴收起来的时候，它的样子看上去和别的鲨鱼没有太大的区别，只是吻长了点。但是当它把嘴伸出来，伸到吻底下，看上去就完全像是一种丑陋的史前动物了。

以前捕获到的剑吻鲨的皮肤颜色是灰色的，好像没什么特别的。直到人们见到还活着的剑吻鲨，才发现这居然是一种粉红色的鲨鱼。并不是因为它的皮肤有红色素，而是因为它的皮肤是透明的，身体表面毛细血管中的血液显现出来了。

鲨鱼没有鱼鳔，它是通过肝脏里的脂肪来调节浮力的。所以鲨鱼有一个特别大的肝脏。不过，即便如此，鲨鱼身体的比重还是比海水大，要靠不停地游动才能避免沉入海底。剑吻鲨肝脏又比一般的鲨鱼大得多，占了其体重的四分之一，这使得其身体比重接近海水，即使不游动也不容易下沉。

一般的鲨鱼都有非常发达的肌肉，行动迅速、敏捷，异常凶猛。但是剑吻鲨的肌肉却松软无力，它的身体的其他特征也表明它行动缓慢。这样的鲨鱼是不会对人造成威胁的，要追杀猎物也很成问题。当然剑吻鲨也不是吃素的，检查它的胃内食物可以知道它以硬骨鱼、乌贼、甲壳动物为食。那么它是如何觅食的呢？很可能是这样的：悄悄地停留在黑暗的海中央，通过吻内丰富的电感受器侦察周围的一举一动，一旦有猎物靠近，就突然伸出嘴巴，张开咽喉，二者结合大大地扩展了喉咙的容量，在咽喉内产生一个很大的负压，把猎物吸进去，再把嘴巴缩回，几排钉子一样的牙齿就能咬住猎物。谁能想到竟有靠守株待兔维生的鲨鱼？

每种生物本身就都有其奇妙之处，如果了解了它们，就没有必要去编造骗人的神话。

2007.12.9.

（《中国青年报》2007.12.12.）

(XYS20071212)
评论请去：

http://www.xys-reader.org/blogs/fangzhouzi/?p=7067


达尔文的鸣雀

发表时间:2007-09-19 19：57：38
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901000bjv.html
1831～1835年间，年轻的达尔文做为一名不领工资的博物学家随贝格尔号环球航行收集动植物、化石标本，为他后来创建进化论打下了基础。在达尔文带回英格兰的标本中，最著名的是加拉帕戈斯群岛上的鸣雀标本，它们后来干脆被统称为“达尔文鸣雀”。传说由于达尔文在加拉帕戈斯群岛看到如此多样的鸣雀才创立了自然选择学说。事实上，达尔文在岛上采集这些鸣雀标本时，对它们并没有多加注意，还以为它们有的属于乌鸫、鹪鹩、大嘴雀等不同科的鸟类。回到英国后，著名鸟类学家约翰·古尔德才鉴定出它们都属于鸣雀，而且分属13不同的物种，都是在其他地方没有见到的新物种。
和它们最接近的是生活在南美洲大陆沿岸的蓝黑草雀。这种草雀是吃种子的。达尔文鸣雀有几种在地面上生活，也吃种子，但是其他鸣雀有的专吃树芽，有的吃仙人掌的花和果实，有的吃树上的虫子。有的鸣雀的习性非常独特，例如啄木鸣雀居然能使用工具，用喙叼一根仙人掌刺，用它钩出树洞里的虫子。还有的鸣雀以巨龟、鬣蜥甲上的寄生虫为生，有的则吸海鸟的血！
通过比较基因序列，我们现在可以推测达尔文鸣雀是大约在1百万年前从草雀进化来的。如此多样的鸣雀是怎么进化来的呢？达尔文鸣雀粗粗一看形态都差不多，但身体大小不同，鸟喙的大小、形状差别则更大。这和它们的生活习性有关。吃昆虫的，喙比较窄小；吃树芽的，喙非常粗大的，用来把树芽从树枝上拔出来；啄木鸣雀的喙像凿子；吸血鸣雀的喙又尖又利……达尔文指出，从这些喙的构造可以设想这些物种的由来，是某个原始物种“为了各种不同的目的而发生改变”。
如果达尔文的设想是正确的，那么鸣雀鸟喙结构的差异是为了适应不同的食物而进化出来的，是自然选择的结果。例如，有4种地上鸣雀都用喙来咬碎种子，但是它们的喙的大小都不同，那么根据达尔文的假说，这是由于它们吃不同的种子导致的。那些喙更粗大的，应该吃更难咬碎的大种子；喙较小的，则吃小种子。
在达尔文之后，加拉帕戈斯群岛成了生物学的圣地，许多生物学家都拜访此地。但是过了100年，才有一位英国中学教师想到要去那里检验达尔文的假说。1938年，在一所私立中学任教、后来成为著名鸟类学家的大卫·拉克请了一年的假前往加拉帕戈斯群岛观察鸟类，后来在1947年把他的研究成果写成《达尔文鸣雀》一书，才使“达尔文鸣雀”这一名称传播开去。他在岛上仔细观察了5个月，发现不同种的地上鸣雀吃的种子并无区别，喙大和喙小的都在吃相同种类的种子。这个观察结果与达尔文的假说看来是矛盾的。达尔文是不是错了？
我们现在知道，拉克的观察虽然很仔细，却不幸选错了时间。他在岛上的5个月属于雨水充足的年份（雨年），食物非常丰富。不管是喙大还是喙小的鸣雀，都很容易找到小种子来填饱肚子，喙的差异的重要性显现不出来。但是一旦进入干旱的年份（旱年），情况就大不相同了。
要解决这个问题，需要在岛上观察更多的时间。从1973年开始一直到现在，普林斯顿大学教授格兰特夫妇和他们的学生都在加拉帕戈斯群岛上研究鸣雀，格兰特夫妇本人每年要在岛上住半年。他们主要以群岛中的一个小岛——大达芙妮岛为研究基地，把该岛上的一种地上鸣雀——中地雀的每一只都做了标记、编号，测量它们的喙深（喙基部从上到下的长度），观察它们的进食情况和后代的演变。
他们观察到，在厄尔尼诺现象引起的雨年，小种子很多，是这些鸣雀的主要食物。这时候喙大而无用，反而会浪费能量，是一种劣势。而在拉尔尼诺现象引起的旱年，小种子很难找到，只能吃更大、更干的种子，这类种子比较难咬碎。这时候喙大的鸣雀就表现出其生存优势了。统计表明，在旱年，鸣雀群体的平均喙深将会增加，而在雨年，平均喙深则减少。
那么喙深的变化是自然选择的结果呢，还是后天因素导致的，例如营养好的鸟喙大，营养差的鸟喙小？为了排除后一种可能，格兰特夫妇把鸣雀的后代的喙和亲代进行比较，比较了很多代，发现喙的大小能被忠实地遗传下去，喙深的差异是由遗传决定的，与营养因素无关。2004年，决定鸣雀喙的大小的基因Bmp4被发现了。把它转入鸡胚胎中，鸡也会长出和大地雀一样粗大的喙。
2003年，大达芙妮岛发生严重干旱。根据预测，喙大的鸟应该生存得更好。然而没有。原来在1982年，从邻近的岛迁移来了一群大地雀在此传宗接代。它们的喙比中地雀中的大喙鸟还要大。大地雀把岛上的大种子都吃光了，在这种情况下，中地雀中的小喙鸟比大喙鸟需要的食物更少，靠吃残存的小种子可以勉强度日，反而有了生存优势。因此在大旱后，中地雀群体的平均喙深反而变小了。这也是自然选择。格兰特夫妇认为，这是他们30多年来所看到的最强的自然选择证据。达尔文还是对的。

2007.9.17

（《中国青年报》2007.09.19）

(XYS20070919)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.freedns.us)(xys-reader.org)◇◇


方舟子做客新浪网谈如何识别假医、假药、假保健品实录（下）

发表时间:2007-02-01 21：42：58
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_4740687901000849.html
（接上）

    主持人：看书说话，第二章，正确地认识营养素。怎么说呢？保健品我们可以不买，但是人总要补充营养吧，这是很多人购买营养品或者是补品的理由。这里面会有多少陷阱，会有多少虚假？跟网友说说。

    方舟子：我们现在知道的营养素，学术界公认分成这么几类，一个是蛋白质，一个是碳水化合物，还有脂肪，还有维生素，还有矿物质，基本上是这么几类。像蛋白质、碳水化合物、脂肪是通过日常的饮食基本上都可以满足需求的。维生素、矿物质如果你饮食比较平衡的话，一般能够满足需求。如果你饮食不太平衡，适量地补充，比如吃一些维生素片是无可厚非的，可能对你的身体健康有一定的帮助。那么我们要警惕的是在这些营养素之外的其它那些保健品，它们的营养作用、保健作用是没有得到证实的，甚至是早就被否定的。比如前一段很流行的核酸营养品，那个是不属于营养素的，学术界认为核酸不是一种营养素。

    主持人：早很多年前大家非常熟悉的一个事件，核酸营养事件。

    方舟子：对。去年也被商务部认为他们推销核酸营养品的这些厂家在搞欺骗，所以把它的执照也给吊销了，算是我们打击这么多年来的一个成果。

    主持人：大家可以放心，商务部都已经做出这个决定，也不是方先生一个人在这里说的事情，这个事情已经是下了定论了，您已经可以相信。

    网友：我发现现在补品里面有补钙、补维生素、补锌、补硒的，这些营养素人类确实有和平缺少，但是这个补法是通过普通吃食物补充营养，还是通过营养品能够达到这个效果？

    方舟子：一般来说最好通过日常的饮食，通过平衡的饮食，各方面各种各样的饮食不要偏食就能够补充的。你如果饮食正常，很平衡，不需要去补充这些。但是有不少的人饮食不正常，比如可能蔬菜吃得太少，某一种维生素的摄入量可能偏低甚至没有，这种情况下你通过吃一些维生素片来补充是可以的，特别是表现出一些维生素缺乏的症状，应该补充这方面的维生素。还有比如涉及到补钙，大家现在都在说补钙，人到过了30岁以后确实应该补钙，因为人类骨骼里的钙过了30岁以后就不断流失，确实应该补钙。补钙有两种方法，一个是通过食物来补，通过喝牛奶来补。但是有一些人可能不习惯喝牛奶，吃的食物里边钙质比较少，这时通过吃一些钙片来补充，这是可以的。

    所以，你要具体地看针对你个人的情况来决定你要不要补某一种维生素、补某一种矿物质。我这本书里也都讨论了，对这些比较常见的维生素还有矿物质的情况做了一些讨论，大家根据自己的情况做一个决定。没有一种什么保健品是对所有的人都适合的，都是老少皆宜的，如果你这么鼓吹保健品，肯定是夸大其词，甚至是有虚假成分。

    主持人：我们不妨拿里面的一个例子来讲一讲，我看到这个里面有一句话，这也是一个广告宣传或者是产品介绍，说人类20世纪两个重大发现，一个是原子能，一个是螺旋藻，后者的作用还要大于前者，这种说法可谓是语出惊人。就这个事情你能简单给广大网友解释一下吗？

    方舟子：螺旋藻里面是有一些营养素的成分，蛋白质的含量是比较高的，也含有不少的维生素，还有矿物质什么的。但是这些你可以更便宜地从其它的食品中来吸收，因为螺旋藻实际上卖的还是比较贵的，没有必要要通过吃螺旋藻片来补充比较常见的这些营养素，这是没有必要的，是得不偿失的。它里边并没有什么特别的成分，说只有螺旋藻才有，其它的食品里没有，你非得靠它来补充不可，这没有。有关螺旋藻种种的这些神奇的说法，是没有得到证实的，目前还没有什么很确凿的科学的依据。

    而且有一个大家要注意的是，你吃螺旋藻要防止把一些毒素吃进去，因为它生长的环境很容易受周围毒素的污染，受一些重金属的污染还有其它有毒藻类的污染，这是很常见的。有关机构去检测过在市场上的这些螺旋藻，能够检测出其中一些毒素，不是螺旋藻本身有毒素，而是受到污染。所以，这方面大家应该警惕。

    主持人：网友非常踊跃，一直在讨论保健品的问题。实际上刚才网友也讨论到，实际上保健品不仅仅是我们经常说的营养品拿来吃的，实际上有很多方面，特别是现在的白领的很多保健方式实际上都存在着一些误区，您在这本书里面也谈到了，包括很多美容、美体、减肥、排毒养颜，您刚才也说到，关于这些现在市场上存在的虚假成分或者是假的成分有多大？

    方舟子：像那些排毒养颜，基本上是没有必要的。所谓的排毒养颜说白了实际上就是让你吃一些泻药，这对身体实际上是有害的，我们人体没有必要特地要去搞什么排毒，因为我们在食物中吃进去的这些毒素，我们人体的器官，像肝脏、肾脏就可以把它给排掉了。你盲目地吃所谓排毒养颜的药物，反而会增加肝脏、肾脏的负担，对它造成损伤。如果你真的中毒，应该到医院去治疗，针对你中的什么毒应该对症治疗，自己不要盲目排毒。我觉得排毒养颜是目前健康当中相当大的一个误区，也是一种跟生物医学主流观点是背道而驰的。所以，这是不应该去鼓励的一个做法。

    像增高产品也是，目前并没有发现什么样的食品、什么样的药品能够帮助你增高。如果你已经过了生长期了，能够帮助你增高，是没有的。目前所有的这些增高的产品可以说都是虚假的，是靠不住的，不能去相信的。包括隆胸的产品也是，说吃了什么药，抹了什么产品就能帮你隆胸，这也是靠不住的。但是这方面虚假的广告特别特别的多，你随便打开某一个电视台或者是随便翻开一张报纸，都是这方面的产品广告，特别多。所以，我觉得这一方面反映的是有关管理部门的失职，没有去打击这些虚假广告；另外一方面，我们大家还是要自保，通过增长科学的知识来避免上当，避免花这些冤枉的钱，甚至避免对自己的身体造成损害、伤害，因为有一些增高的产品隆胸的产品是会对身体造成伤害的。

    主持人：是这样的，网上网友在讨论，现在虚假广告的推销确实也管了一些，但市场的花样实在太多，广大的消费者和广大的网友应该提高一些这方面的意识来保护自己。但是有网友对您也表示了一些质疑，说您怎么有资格在这里说这个呢？您又不是医生。

    方舟子：是这样的，我的专业背景是学生物化学出身的，生物化学是现代医学的一个基础。我现在讨论的不是具体的临床怎么治病什么的，这个我是不懂的。但是这些医学基础的东西我还是了解的，我还是懂的。如果我不懂的话，我也看不懂那些生物医学的文献。所以，我说的都是有根据的，不是乱说的，我都是参考了一些生物医学的文献说出来的。而且有一些东西，即使没有这方面的具体很专业的知识，实际上通过一些很基本的科学原理、基本的科学知识，你可以做出一个判断出来。

    网友：关于美容化妆品方他也上了不少当，之前一直被认为是高科技成分的干细胞美容，这方面的技术是否成熟？是否能够有一天真的能够运用到美容或者是其它的治疗方面？

    方舟子：干细胞现在还是处于实验室的摸索阶段，我是相信有一天是能够有这种实际的医疗应用，包括美容保健方面的应用，这是有可能的。但是目前来看还没有一种是很成熟的，还没有，可能是要过好几十年后才有可能实现的一个梦想而已。目前市场上所有的这些打着干细胞旗号的这些产品，可以说全部都是假产品，而且不仅是浪费了钱，你如果相信它，有可能对你的身体造成严重的伤害。因为有很多都是通过注射的办法给你注射到你的脸部、皮肤底下，这时有可能就引起过敏的反应，对你的身体造成伤害。这个在媒体上面也揭露过很多，不仅是花了很多钱，花了好几万钱接受所谓干细胞的治疗，想美容最后反而是把容给毁了。中央电视台有曝过这方面的案例。

    主持人：看来广大消费者和广大网友确实应该在这方面提高自我保护的能力，我们也谴责那些利用高科技概念去坑害消费者的厂商。

    方舟子：对，这实际上是目前假保健品的一个很大的特征，打着高科技的旗号，可能说的都是最新的高科技，在报纸上看到科普的文章，说现在干细胞技术怎么怎么样的发展，开始跟踪，跟着打干细胞技术的旗号，类似这种做法一般都是假的保健品，跟最新的技术跟得特别紧的，打这个旗号的。

    主持人：确实，刚才一位网友也发表留言，说现在利用高科技概念去包装某些产品来骗消费者，骗钱、骗财的这种做法确实应该得到谴责。他说现在您说保健品我们不买，营养品不买，连喝水的杯子都有高科技骗人的成分。

    方舟子：纳米杯什么的。

    主持人：方先生给他指点指点。

    方舟子：我刚才说跟高技术产品跟得很紧的就有纳米产品，纳米技术也是高科技技术，但基本上目前还是处于实验室摸索的阶段，还没有得到很好的、很广泛的应用，但是前一段时间国内满大街都可以看到纳米的产品，什么纳米水、纳米布、纳米洗衣机、纳米电冰箱，或者是炒作一个概念，或者是骗人的，像纳米杯、纳米水完全是骗人的。所以，大家不要以为一被某一个科技术语沾上了，就变成高科技产品，大家千万要当心，往往这种是假的东西。

    主持人：就是一开始讲的不要相信科学“术语”，但是我刚才也说了，是打引号的，也不要相信某些机构或者是某些科学家可能是被收买了。

    方舟子：有些科学家为了赚钱就跟不良的厂家勾结去骗人，当一些什么顾问，说一些骗人的谎话，这实际上也是学术腐败的一部分。

    主持人：我们继续看书，第六章“现代医学与传统医学”。方先生您是不是说成西医与中医？

    方舟子：我是一直反对说把现代医学说成西医，现代医学虽然是在西方首先发展起来，但是现在传播到世界各地，已经不属于西方所有。它是一门科学，科学就不属于某一个国家、某一个民族，是全人类的。就像现在学的物理、化学、生物学，最开始也都是从西方过来的，我们现在也不说什么西方的科学、西方化学、西方物理，都不这么说了。而且现代医学也融合了各国的贡献也包括中国的贡献在里面，所以不应该把它叫成西医，真正的西医应该是古代西方的医学。

    主持人：中医中药是中国的吧？

    方舟子：对。

    主持人：不属于全世界，关于它的疗效您过去发表了很多观点，您说中医中药的观点受到了很多人的驳斥、反对，你觉得他们这些观点最站不住脚的在哪里？

    方舟子：很多在反对我是因为有很多误解。我经常看到媒体上报道说我呼吁发起取消中医，这是没有的事，呼吁发起取消中医是别人，而且我也没有在那封公开信上签名。我认为现在去要求取消中医不现实，没有这种观点。有人说我要把中医一棍子打死全盘否定，这也是误解，我没有说要把中医完全否定掉，我只是说中医理论不科学，因为这是在有现代科学之前就已经发展出来的一套体系，里边并不是一个科学的体系，我说它不是一个科学的东西，我们现在不应该再去相信它，我们现在已经有更好的医学，就是现代医学，所以不应该再去坚持中医的这套非科学的理论体系，这是我的一个观点。但是我承认中药，还有中医的疗法，像针灸可能是有效的，但是它的有效性和安全性应该用现代科学的方法来进行检验，大家不要轻信，不要以为一个东西大家使用了好几百年上千年就认为一定是有效的，这不是的。就像我说的西医，古代西方医学也是用了好几百年，从古希腊算起也有上千年的历史，但是现在证明有些都是无效的，就放弃了。那中医为什么一直要坚持，不敢说去质疑它？不敢用现代科学的方法来检验它是不是真的有效？所以，大家不要轻易相信经验，经验虽然有一定的道理，但是不一定能够完全成立，一定要用现代科学的方法做一番鉴别，做一个去伪存真的工作。

    主持人：方先生，您在您的书里附录二就有中药毒副作用的备览，具体有什么毒副作用，网友可以买书或者是参考一些文献。由于时间有限，我们在这里最后给网友一个机会。

    网友：你在中医方面的一些观点我不表示完全认可，但我也同意您其中的一些观点。但是难道西药就没有毒副作用了吗？中医治疗也有一些效果，为什么不提倡中西医结合呢？

    主持人：我们经常能听到中西医结合，是不是最好的一个方式？

    方舟子：关于毒副作用的问题我多说几句，我现在一谈起中药有毒副作用，而且还把常见的毒副作用列出来，很多人就反对，难道西药没有毒副作用？西药有毒副作用是公认的事实，你随便到哪个药店买药，说明书都会详细把西药的毒副作用说出来，西药的毒副作用是怕患者不知道，都说得很清楚，但是大家到药店买中药看一看，里边基本上不写毒副作用，中药的毒副作用是怕让你知道。而且我们看广告的宣传，一般都说我们这个中药绝对是没有毒副作用，所以给大家形成了一种错误的观念，认为只有西药有毒副作用，中药没有毒副作用。我的目的是改变这种错误的观点，让大家知道实际上中药也是有毒副作用，而且有的中药的毒副作用是非常大的。有不少的人因为没有这方面的认识，结果付出了很大很大的代价，有很多很多人吃了有严重毒副作用的中药，结果就得了很严重的疾病，把肝脏给吃坏了，把肾脏给吃坏了，得了癌症。特别是肾脏，有好多好多人是因为吃了中药，最后得了肾衰竭，肾衰竭就没有药可治，除了换肾，或者是定期做血液透析。在国际上有一个名词叫“中草药肾病”，都是因为吃中草药把肾给吃坏了。

    我的目的不是说因为中药有毒副作用要否定中药，最重要是要引起大家对这方面的关注，要关注自身的健康。

    主持人：最后两个问题，简单回答。

    网友：您能给我们一个最简单的建议吗？如何保护自己的健康？

    方舟子：最简单的建议，其实我书里头有一章专门讨论这个问题。如果简单归纳起来：第一，要避免慢性自杀。什么叫慢性自杀呢？比如你抽烟，这实际上已经是公认的，知道你抽烟肯定是有害健康的，就要改变这种不良的习惯，抽烟或者酗酒对身体健康都是有很大的影响。要养成健康的生活方式，做适当的锻炼，饮食要均衡，心理要保持一种比较健康的心态，过一种比较放松的有智慧的生活。所以，我在书里提了一些建议，这些建议说起来实际上都可以说是一些常识性的东西，大家可能都听说过，只不过做起来比较难。

    主持人：方先生你自己做到了吗？

    方舟子：我基本上能够做到，比如我不抽烟，也基本上不喝酒，我的饮食也基本上平衡，每天也基本上锻炼，喜欢看看书，我觉得我的心态还是比较平衡的，心态比较好。

    主持人：网上有很多人骂你，你也不当回事？

    方舟子：对这方面的攻击，有时候看着也觉得很好玩，不会因此很生气。

    主持人：最后一个问题，您写这本书告诉老百姓很多事实的真相，没错，老百姓可能会感谢您，当然也有一些人不相信你，这也没办法。但是您写了这本书会断了很多人的生意，会断了很多人的财路，你怕不怕遭黑手？

    方舟子：我也是有这方面的担心，但是既然敢站出来揭露这些造假的东西，如果付出一定的代价也是没办法的事。因为这几年来也是一直这么做，这方面的担心不能说没有，现在由于我回国活动也比较多了，不像以前是在美国，也有时候有这方面的担心，担心受到打击报复。但是有这方面的担心，只能说是多注意这方面，多警惕，但也不能因此就不干了，自己认为是正确的事，对社会、对公众、对老百姓有益的事，该做还是要做，不应该担心自己的人生安全受到打击报复就缩手缩脚，这样也不对。

    主持人：感谢方先生。因为时间问题，我们的聊天很快要结束。最后的时间也请广大网友去关注《科学成就健康》这本书，不管你有疑问、你要质疑、您不相信，请您都先看看书再说。

    方舟子：对，如果有什么问题可以给我发电子邮件或者是在博客上留言。就像刚开始说的2月4日星期天下午两点半在王府井新华书店有一个首发式和签名售书，也是我和读者见面交流的一个机会。如果大家有什么问题也可以到那个时候问我。

    主持人：质疑、交流。

    方舟子：都可以。

    主持人：感谢方先生，感谢广大网友参与今天新浪的聊天，我们下次再见！


【旧作】对着鲁迅“叫春”

发表时间:2006-05-09 01：17：18
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010003rv.html
很偶然地，在网上读到《北京青年周刊》2003年11月24日刊载的陈黎对朱大
可的采访《朱大可：这是一个文学叫春的时代》，发现这位据说“被认为是中国
最优秀的批评家之一”的“当代著名文化批评家，学者，小说及随笔作家”也要
来打我的学术打假：

    陈黎：你对鲁迅的评论很有意思，我看到方舟子对你的批驳，仿佛鲁迅被你
妖魔化了。你怎么看待国内学界对鲁迅的研究？

    朱大可：现在需要做的是三件事：把北京鲁迅和上海鲁迅分开；把鲁迅思想
和所谓“鲁学”分开；把鲁迅本人和那些鲁学家分开。在没有做到这三点之前，
任何对鲁迅的谈论都是扯淡。方舟子对科学界作假事件的揭发，是有重要社会价
值的，但他所滥用的大批判话语，把学术清/算推向过度的仇恨，反而自残了他的
事业。他对鲁迅的维护，无非是要维护那种道德批判的“暴权”。我注意到他对
上海社科院某杂志的“诽谤”起诉，那是一个荒谬的故事，因为那些对方用来攻
击他的用语，正是他本人经常攻击他人的。方舟子不幸中了他自己调制的语言蛊
毒。这个怪圈，就是“鲁语”带来的后果。这个“鲁语”，起源于鲁迅，经过
“文/革”的发酵，已经成为集体创造的盛大产物，至今仍然支配着我们的学术生
活。希望方舟子能够从这一事件中得到教益。我所担心的是，我自己也会一不留
神掉进这个陷阱。我必须保持对话语的警醒。
（引文完）

我起诉上海社会科学界联合会（不是朱大可所说的“上海社科院”）主办的
《探索与争鸣》杂志连续三期刊登匿名诽谤我的文章，被告在法庭上为自己辩护
的一个理由，就是说作者“野鹤”是“模仿了方舟子经常使用的笔法和文风，是
以其人之道还治其人之身”，而朱大可也说“那些对方用来攻击他的用语，正是
他本人经常攻击他人的”，可见“现居上海”者，就不难所见略同。且不说法律
并不承认“以其人之道还治其人之身”的合法性，即使“野鹤”真的是在模仿我
的文风，那也是东施效颦：我在批评人时，无不尽量做到摆事实讲道理，起码决
不会为了制造结论而捏造事实；而野鹤却反其道而行之，为了攻击我有“政治野
心”、是“江湖骗子”和“偏执狂”而捏造了大量的事实。

朱大可之所以同情野鹤，也不难理解，因为他本人就是个捏造事实的高手。
我那篇批驳他的文章《淫者见淫－－评朱大可〈殖民地鲁迅和仇恨政治学的崛起〉》
所批评的正是这一点。朱大可为了妖魔化鲁迅，竟然伪造史实说：

    “鲁迅和许广平的婚姻乍一看似乎还算美满，但仔细探究，却找不出任何生
命激情的迹象。鲁迅最珍爱的女人，是他在北京师范大学兼职时的左翼学生刘和
珍，她的被杀令鲁迅心如刀割。他的一篇《纪念刘和珍君》，写得悲痛欲绝，犹
如寒夜里的一声凄厉的狂哭。作为刘的同学，许广平扮演了一个刘的代用品的脚
色，她在鲁迅最伤痛的时刻出现，竭尽劝慰之能事，这多少补偿了鲁迅对于旧爱
的无限迷恋，而刘则因此获得了一个恋父情结式的升华。”

我不过是指出了这个事实：1925年3月11日，许广平就已开始与鲁迅通信，
到当年8月中旬，两人就已定情，而要到第二年3月18日刘和珍才牺牲。因此朱大
可这段颠倒了时间顺序的论据完全不成立。这是只要翻翻《鲁迅全集》，看看所
谓“鲁学”入门书就可以知道的。朱大评论家却连基本的资料寻找、查对工作都
不屑去做，以自己阴暗的性心理度鲁迅之心，不正是淫者见淫吗？主题先行是评
论家的大忌，不得捏造事实更是学者的道德底线，而朱大可面对这种足以让每个
真正的学者汗颜的批评却不仅不思悔改，反而再次以己心度人腹大义凛然地攻击、
训斥批评者，可知其学术道德水准低到何等程度。不过他既然把道德批判视为
“暴权”，和他讲学术道德也不过是对牛弹琴。更奇怪的是，那篇已被证明是建
立在捏造的论据基础上的奇文还被不做修改、不加澄清地收入多种文集中，而朱
大可也继续当他的“中国最优秀的批评家之一”，印证着中国批评界的堕落。

现在中国文学界据说已经进入了用下半身写作的时代，或者用朱大可的话说，
叫做“一个真假难辨的叫春的年代已经降临”，那么他要顺应时代，也想用下半
身写评论，甚至连鲁迅也不放过，要挖掘鲁迅不可告人的性心理，乃至以鲁迅的
医生自居凭空想象“在儿子出世以后，鲁迅陷入严重的阳萎”，盯着鲁迅的下半
身叫春，虽然令人恶心，也是其学术自由。但是学术自由必须辅以学术道德，否
则，用“朱语”来说，乃是滥用“大批判话语，把学术清算推向过度的仇恨”、
“不幸中了他自己调制的语言蛊毒”。他还好意思装模作样地自勉“我所担心的
是，我自己也会一不留神掉进这个陷阱。我必须保持对话语的警醒。”却不知自
己早已掉进了陷阱，而且是自觉自愿、得意洋洋地掉进去的，所以我们也不必假
惺惺地希望他“能够从这一事件中得到教益”，就让他一直“自残”下去好了。

2003.11.25.

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.freedns.us)◇◇


司履生：事实胜于诡辩

发表时间:2006-04-18 15：50：48
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010003gz.html
    事实胜于诡辩

    司履生

    至今,魏于全院士对我提出的他科研中造假的问题没有进行过任何正面的回答,
而是用了两种手法再混淆视听.

    一是以他的论文被人引用过多次来说明他的没有作假与正确.这个昨天一位
署名lijun的网友进行了十分详细的调查与研究，不要我细说，朋友们一读便知。
二是说我的那两篇拙文没有刊出，足证其没有水平。并以此来说明魏的正确。

    鉴于四川大学的新闻发布会提到我给中华肿瘤杂志和N／M编辑部写的短文没
有刊登是因为我的质疑没有水平或根据……，而且有的网友也希望看到N／M的信
件和排版清样，现在我把N／M的版样公布于众，以飨网友,并做为对四川大学的
回复。至于给中华肿瘤杂志编辑部的短文和编辑部的第一封复信，我的确没有保
留底稿，因为当时并没有这个准备。至于最后一封信，即说不再发表的信的主要
内容已在人民日报记者的采访文章中作了介绍，而且那封信的原件也被他们在采
访时带走，虽答应归还，但尚未归还。因之只能对大家表示遗憾。同时中华肿瘤
杂志不登的原因，也可能另有隐情，因为魏曾给我打电话说中华肿瘤杂志编辑部
的主编说让我们私了。在中国，私了的真正含义，我想各位网友是清楚的。

    有网友要我公布我的W／B的结果，我只是做了一个很简单的实验，用脐带静
脉内皮细胞免疫小鼠，取免疫血清，用内皮细胞融质作PAGE和W／B，不是用免疫
球蛋白作的。我只证明是多个条带。

    另外，我本来并不热衷于这样的讨论，关于那100万元的事，究竟是在何种
情况下提出的，他是否参观过我的实验室等等，我认为对他是否有学术造假的证
明并无意义，只是他抓住不放，我也不得不再说几句。魏似乎并不长于外交，给
我打电话，和第一次见我时，连寒喧和拉家常话都没有，都是单刀直入。比如那
次打电话，他报过姓名之后，就说张教授说让我们私了。他来看我，也是一进门，
刚坐定，就说，司老师，你把那篇文章撤回来我给你100万元，资助你的科
研……，当时的确有点唐突得让我吃惊。诸位网友，你们可以想象，当时他到底
是什么心情。现在魏于全总在这里着力编谎，我觉得，他不值得，我还是愿意奉
劝一句，最简单的办法就是把你当年买动物的发票，把你当年的实验记录，把你
合成肽的发票，……一五一十地拿出来，向大家公示一下。

    W/B的图的第一泳道是第分子量标记，2，3 是免疫鼠血清，4是未免疫鼠血
清。

    【方舟子按：Nature Medicine上司教授文章的清样和免疫印迹（W/B）的图
片见附件。免疫印迹原图过大，我做了压缩，如果因此引起失真，由我负责。】

(XYS20060418)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


剽窃教授潘知常（续）

发表时间:2006-02-22 18：08：50
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010002tc.html
【方舟子按：昨天我说了“潘知常教授剽窃他人之处还有的是”，现再提供一点证据。】

潘知常教授《传媒批判理论》涉嫌抄袭《后现代转向》

    海上楼

    以下文字转自中华传媒网2003-05-10 19:13:49.0,地址：

http://bbs.mediachina.net/index_bbs_show.jsp?b_id=4&s_id=50312&the_page=1

    近日忙于研究让·鲍德里亚，于是又把《消费社会》拿出来，把上次没看完
的章节全部看完。看完之后，又接着看我老大刚还我的《后现代转向》（贝斯特
等著，陈刚等译，南京大学出版社2002）里面关于鲍德里亚的章节，一看，发现
里面有这样一段话，非常眼熟：

    “比西方新马克思主义传统更进一步，鲍德里亚认为商品化模式已发展到使
用价值和交换价值被符号价值所替代的程度，他重新界定商品是作为一种符号来
显现。由他看来，政治经济学和生产的时代已经结束，我们生活在一个物质形态
消失的新社会，这里只有符号、形象和符码。”（101页）

    打开笔记本，发现这句话来源于潘知常主编的《传媒批判理论》（新华出版
社2003）里的343页。记得曾经看潘知常这本书里“后现代主义”一章时，怎么
也看不懂。原来奥秘是这样的。

    作者除了给明出处的话语（打“”号）外，均完全抄袭《后现代转向》一书：

    具体如下：

    《传》P341——《后》P121、P124、P125

    《传》P342——《后》P122

    《传》P343——《后》P101、P126

    《传》P351——《后》P140、P143

    ······

    我实在不忍心再一一对照着找下去了，因为，作者几乎没一句自己的话。我
始终没明白的是作者既然在注释里写到了《消费社会》《完美的罪行》《后现代
性的哲学话语》，就偏偏不注明引用了《后现代转向》这本书呢？

    为什么我看《后现代转向》看得很顺，而当初看国人所写的《传媒批判理论》
却看不懂呢？那是作者在抄袭时是动了一点小脑筋的，比如：作者完全抄袭了
《后》101页中的一个段落，但却把这个段落一分为二，在中间夹上出自126页中
的一句话，共同组成了《传媒批判理论》里343页的第2段。其他段落也是这种技
巧。我靠！这样东拼西凑，一个段落里连中心句和解释句都脱离，我当然不知道
它在说什么呢？！！！

    我有一种深深被愚弄的感觉。第二次了，上一次是哭笑不得，作者竟然连格
拉姆西和葛兰西是一个人，霍尔和Hall是一个人都没搞清楚。

    【海上楼注】：提示各位读者，查看

http://www.china001.com/show_hdr.php?xname=PPDDMV0&dname=MVEO311&xpos=5

    可以看到，《传媒批判理论》抄袭《后现代转向》一书的有关内容后来以学
术论文发表，作者署名：潘知常 林玮 彭海涛。

(XYS20060222)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


四川大学教授丘小庆事件还有假

发表时间:2006-02-22 18：08：00
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010002tb.html
    美国《科学》杂志在2月17日以《对一种新抗生素的怀疑把论文共同作者送
上法庭》为题，对四川大学教授丘小庆被其合作者指控造假事件做了报道。丘小
平论文的另一个重要的合作者、康涅狄格大学医学中心肠胃病学家乔治·吴首次
公开对这一事件做出回应：

    “论文的第二通讯作者、肠胃病学家乔治·吴说，回想起来，他不知道数据
是否可靠。他告诉《科学》杂志说，那篇论文的主题——生物工程改造的抗菌蛋
白质——‘完全在我的研究领域之外’。他说他帮忙把论文翻译成了英文，并提
出了‘用一些对照组充实实验’的方法，然后‘把这些用一种象样的方式组合在
了一起’。‘邱是我的一个朋友’，他补充说，但是‘我没有看到过原始数据’。”

    在此之前，就有人对这位神秘人物究竟在这一研究工作中起了什么作用产生
怀疑，因为这篇涉嫌造假的论文的其他作者都在国内，这位作者却远在美国，令
人觉得蹊跷。现在总算是真相大白了，原来此人在这项研究中所起的作用微不足
道，不过是提了些建议，帮助翻译了论文，在正常情况下，做过这些帮助的人很
可能连共同作者都排不上号，只在鸣谢中对其表示感谢，即使要将他算为作者之
一，也是很不重要的共同作者。

    然而他却是这篇论文的通讯作者！什么是通讯作者？就是对这篇论文负主要
责任的人，一般也就是课题负责人，俗称“老板”，整项工作都是在其具体指导
下完成的。这篇论文有两位通讯作者，丘小庆和乔治·吴，这本身就很不寻常，
因为一篇论文一般只有一位通讯作者。而且，这篇论文还特地注明：丘小庆和乔
治·吴两人“对该工作做出了同等的贡献”。

    然而，现在这位在论文中被特地列为与丘小庆一样重要的人物，却出来辩解
说他实际上并没有参与这项研究工作，只是提供了一些微不足道的帮助，甚至连
最重要的原始数据都没有看过，那么，“对该工作做出了同等的贡献”就是一句
假话，而这个“通讯作者”当然更是假的。康涅狄格大学医学中心现在也在调查
这一事件，不知吴教授将如何解释这个通讯作者是怎么来的。

    不过这种弄虚作假在国内其实并不罕见。一些校长、院士、名教授行政工作
和社会活动繁忙，却一年能发表十几、几十篇论文，而且还篇篇都是通讯作者，
也基本属于这种挂名的通讯作者，有的不仅原始数据没有看过，连论文都没有看
过。等到被人发现论文剽窃、造假，才赶快出来撇清自己。当然，如果不出事，
他们是毫不脸红地会把这些论文列为自己的成果的。既然敢当“通讯作者”，敢
宣称“对该工作做出了同等的贡献”，就同样要对剽窃、造假承当责任，否则，
有福同享有难不当，也太不地道了吧。

    通过《科学》的报道，我还发现了一件有趣的事。丘小庆原先对由中国医药
集团总公司四川抗菌素工业研究所出具的抗菌药效学试验的报告并无异议，也不
否认其论文是根据该报告写成的，只是指控批评者对该报告“断章取义”，该报
告俨然成了能证明其清白的证据。然而，现在邱小庆对该报告的看法看来发生了
变化，他告诉《科学》杂志，这份报告在很大程度上与他的论文无关。

    我比较了该报告和论文，我的看法正好相反，这份报告在很大程度上与丘小
庆的论文有关，只不过正如我在以前指出的，论文在引用该报告的数据、图表时，
有多处的窜改。丘小庆从以前要以该报告为本到贬低该报告，不知是否与被我发
现其窜改有关？

    正如《科学》的报道标题所说的，丘小庆现在已在四川的法院控告揭露者损
害其名誉权，而且只从6个揭露者中挑出了两个当被告，这两个正是那份报告的
作者。据说挑出这两个人的原因是因为他们明知报告的结论却又在揭露信中“断
章取义”。这实在令人费解。那又不是秘密报告，只要看过该报告的专业人员都
会知道其结论，并非只有这两个人才知道。至于是否“断章取义”，我不认为四
川的法院有必需的科学知识和专业能力来做出判断。不是我瞧不起四川的法院，
事实上，我不认为有哪个法院能够判断这个事件的真假。丘小庆对别人提出的质
疑，包括我本人提出的那些质疑，不做回应，却迫不及待地要打官司，令人更怀
疑有鬼。

    学术的真假不可能在法庭上解决，而应该通过学术讨论、学术批评来辨析。
一旦自己的学术成果受到质疑，就想要通过打官司来威胁恐吓、堵住批评者的嘴，
是一种极其恶劣的做法，虽然在国内屡见不鲜而且造假者往往能获得本地法院的
袒护，但是在国际上似乎罕有先例。这类官司的判决绝大部分都是不公正的，败
坏了司法机关在科学界的名声。最高法院应该做出司法解释，要求法院不要受理
与学术真假有关的名誉权案件。

2006.2.19

（北京科技报2006.2.22）

(XYS20060222)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


剽窃教授潘知常

发表时间:2006-02-21 16：30：37
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010002sw.html
【方舟子按：鉴定是否剽窃，无需版权法专家，根据常识判断即可。陈浩所引的两个例
子已充分证明了，南京大学新闻学院教授潘知常经常在文章中剽窃他人观点乃至大段大
段照抄语句，名副其实是个剽窃教授。据我所知，潘知常教授剽窃他人之处还有的是。
这下就让人难以相信这个前科累累的剽窃教授没有剽窃张远山。我们且看他那些遍布
“全国各大网站”、“全国媒介”的徒弟们如何保护这位黑老大。】

潘知常教授大作亦与其他学者略同

陈浩

在新语丝上读到张远山先生《潘知常教授与鄙人所见略同》一文，心有戚戚焉。为何心
有戚戚，下文会谈到。按照本人感受，学术批判的主张与学术界多一点宽容的气氛应该
并行不悖，所以读了张远山先生的调侃之文，本来不想多说什么。可是看到潘教授之后
如此义正词严，甚至威胁和反噬批评者，我太惊讶了。在批评面前如此理直气壮，对如
此宽厚的学术批评都要反客为主的呵斥，我不免感到忍不住想要说点什么。

我对于张、潘公案没有多少了解，可是由于潘的专业横跨文学、文化批判、传播学、策
划（这是他的博客里面说的。方舟子公布的潘的信件也是这样说的），本人总算也能置
喙一二。

潘知常教授2006-1-22上传的大作《批判的视境:传媒作为世界——西方传媒批判理论的
四个世界》（以下简称：潘《批判的视境》），可以在他的博客上找到（
http://pan2026.blog.hexun.coml），其中有不少段落（包括观点和材料）是与他人之
文“略同”的——

例如，与首都师范大学教授陶东风先生的文章“略同”。陶老师从90年代初期开始研究
后现代主义和媒介帝国主义问题，他的文章《媒介帝国主义：呼唤范式转换》发表于
1998年11月4日中华的中华读书报。

陶东风《媒介帝国主义》：

观众是主动而积极的（至少不像有些人想象的那般被动、消极、无能且愚昧），他们建
构意义的行为实际上是在特定的文化语境中与文本进行“协商”，这一协商的过程相当
细腻复杂。这就使得媒介帝国主义的理论前提——观众以一种相同的方式接受文本，因
而其接受效果必然完全一致——不攻自破。看来媒介帝国主义论述如欲进入真正的文化
层次，一个根本的理论问题是如何实现政治经济分析范式与文化分析范式的有机融合。

对比潘《批判的视境》：

……观众是主动而积极的，他们建构意义的行为实际上是在特定的文化语境中与文本进
行“协商”。这一协商的过程相当细腻复杂，受众在恢复本民族“历史记忆”的进程中
如何进而重新书写自身的文化身份的过程，就更相当细腻复杂，然而，这，正应该是
“媒介帝国主义”思考的真正兴趣之所在。

——以上，观点完全雷同，语言有所删节，但是露马脚的却是对其中原文的几个核心句
子一点没有改动，不略同的只是多了两个饶舌的句子而已。

《批判的视境》还“略同”了另外一个青年学者陈阳的论文，
陈阳《符号学方法在大众传播中的应用》,载《国际新闻界》2000第4期，可以参见
http://www.cn-cis.com/bbs/show.php?typeID=6&forumID=831

陈阳《符号学方法在大众传播中的应用》：

符号学受到的第一个批评是它的研究成果不能受到科学的客观检验，既不能证实也不能
证伪，这也是包括符号学在内的质化研究常受到量化方法批评的原因。符号学方法对量
化研究也有批评：量化研究只能向我们提供数据，却不能说明数据间的联系是什么、数
据的内涵是什么，比如，“同意”某选项的受众到底认同了什么，就有赖于符号学深入
分析。第二个批评是符号学式解读的任意性，无限扩大的解读会把不合理的内容强加进
符号学分析之下。由于符号学方法是由研究者个人操作的，因此不可避免符号选择的任
意性，脱离符号产生的社会环境，生硬地把西方理论联系实际分析框架照搬照用。……
第三个批评认为研究者越俎代庖，符号学以偏概全。符号学式的解读是基于研究者自己
的立场进行的，往往会忽略受众的认知和观点，换言之，研究者怎么知道自己的观点就
是受众的 观点呢?不同的人对同一现象有不同的看法，这正是复杂的社会生活，如果以
研究者个人的理解作为所有受众的理解，就是犯了简单化的错误。……突破其局限的解
决之道就在于多种研究方法配合使用。……两种方法配合使用，各有各的层次和领域，
互相补充，这也是其他传播研究的绝好方法。

对比潘《批判的视境》（注意：此段落亦出现在潘知常的专著《传媒批判理论》的255
页！）：

结构主义-符号学分析的优势在于文本分析或者受众解读。而其受到的主要批评也在于
此。因为，符号学方法是由研究者个人操作的，它的研究成果不能受到科学的客观检验
，既不能证实也不能证伪。因此，结构主义-符号学受到的第一个批评是符号学解读的
任意性和唯心性。第二个批评是，它们的分析脱离符号产生的社会环境，生硬地照搬理
论框架；第三个批评则认为研究者有越俎代庖之嫌，符号学解读是基于研究者自己的认
知进行的，往往忽视受众的立场和观点，换言之，研究者怎么知道自己的观点就是受众
的观点呢？不同的人对同一现象有不同的看法，如果研究者以自己的理解作为受众的理
解，就是犯了简单化的错误。

——以上，观点完全一致，一些重点句子语言完全一样，同时也就难以完全难以相信是
巧合，更加不可能是演讲语言的巧合。观点上有一个区别的地方在于，陈的文章里面结
尾“两种方法可以相互配合”的观点，潘并没有在《批判的视境》一文里面提及……

但是，且慢，请打开潘知常的专著《传媒批判理论》255页（新华出版社，2002－12。
没有书的读者可以参阅这里：
http://www.china001.com/show_hdr.php?xname=PPDDMV0&dname=MVEO311&xpos=7），
第5章，里面这一段内容与《批判的视境》完全一样，——只是多了一句：“所以，对
于结构主义-符号学法不能认为它是完美的，突破其局限的解决办法在于：多种研究方
法的配合。”——赫赫，刚好把陈阳《符号学方法在大众传播中的应用》的文字“略同
”全了。

补充一句，该书属于潘知常教授的著作，绝非演讲，并且已有注释体例，可是偏偏“忽
视”了上述他人“略同”的段落。

(XYS20060221)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


院士制度向何处去

发表时间:2005-12-28 20：47：52
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010001h4.html
(北京科技报2005.12.28)

    两年一度的中国科学院、工程院院士选举举国瞩目，近几年也总要闹出
点新闻。2001年出了院士候选人做广告的新鲜事，2003年则是有几十名部级
官员成了工程院院士候选人，让人担忧工程院是否会成为高官俱乐部。2005
年院士选举结果还未正式公布，却又传来了中国科学院前院长周光钊院士等
老院士抨击现行的院士制度，乃至建议在适当的时候取消院士制度的报道。

    要求取消院士制度其实并非新闻，两年前有个教授还为此做了项专题研
究，据称比较了各国院士制度，得出的结论是：“中国院士制度不废除，中
国的学术大师、工程大师极不可能产生；中国的院士制度已成为创新、高层
次创新的天然屏障。”

    这种危言耸听，如果在杂文、随笔中说说倒也罢了，做为学术研究的成
果提出来就很奇怪了。要求废除院士制度的主张过于极端。既然有中国科学
院、工程院，那么有院士也未尝不可。就算废除院士名称，恢复到以前的学
部委员称号，或像有人建议的那样改叫会员，也只是换汤不换药，并未触及
院士制度的根本所在。

    所以院士制度没有必要废除，但是院士制度应该改革，因为现行的院士
制度的确存在很大的弊端。最重要的一条是，目前院士的权力太大，地位太
高，尤其是在某些省份，更是把院士捧上了天。现在的院士实际上成了学官、
学阀，有的部门甚至硬性规定重大科研项目必须由院士主持，这非常不利于
学术自由，是当前中国科技界学术腐败泛滥的一个因素，也是高官、企业家
纷纷都想当院士的一个重要原因。应该向美国科学院学习，把院士当成一种
没有什么实际权力的荣誉称号，最多做为政府制定科技政策的咨询顾问，而
不应该和学术权力、科研项目的具体运作挂上钩。

    院士选举制度也应该有所改革。目前新院士的产生方式是先由归口初选
部门推荐，汇总到科学院、工程院后组织评审，最后由差额无记名投票产生。
这种选举方式导致出现了各个机构包装院士候选人、为院士选举大肆活动、
造势炒作的不正当现象。要改变这种状况，可以对院士实行“会员制”、
“俱乐部制”，改由多名院士在内部推举候选人，然后投票选举，不再让其
他机构掺乎进来。

    每两年两院都要各选出几十名院士，院士选得太多太滥，也是当前院士
制度受诟病的一个原因。如果中国科技界像美国科技界那样人才济济、大师
辈出，那么为避免野有遗贤，多选一些院士当然可以。但是实际情形并非如
此。在中国科技还相当落后、科研人员整体水平较差的情况下，如此频繁地
选院士，必然是新院士的质量一届不如一届，导致院士的贬值。中国院士的
平均学术水平，可能还不如美国普通大学的教授。有的院士候选人要为自己
做广告，说明他们在学术圈里也没有什么名气，也正说明院士的贬值。不少
新一届的当选院士是“回炉”候选人，前一届竞选过了没选上，难道两年的
时间就足以使其学术成就有了大的改观？恐怕是因为这一届没了竞争对手才
选上的。要改变这种滥竽充数的状况，可以延长院士选举的周期，比如改为
每五年选一次。或者干脆向某些国家的科学院学习，对院士采取定员制度，
一旦满员就不再选，只有在老院士去世或退休了，有位置空出来了再补选。

    我们现在批评现行院士制度的弊端，并不是要否定院士们对中国科技发
展的贡献。但是同样不可否认的是，在院士当中的确存在学术腐败的行为，
甚至还有参与商业骗局、商业炒作的。还有的院士当初就是靠弄虚作假评上
的。我知道的这种例子就有十几例，每一例都有确凿的证据并且公布过。但
是科学院、工程院虽然有院士科学道德自律准则、学术道德委员会，对这些
害群之马听之任之，不做调查、处理，这也是导致现在院士制度受质疑、院
士名声受损的一个重要因素。

2005.12.14.

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


就怒江建坝争议答《纽约时报》记者问

发表时间:2005-12-28 11：56：57
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010001gm.html
    2005年12月4日我接到《纽约时报》记者Jim Yardley电话，希望能就怒江建坝
争议当面采访我。我当时预料该报的报道将会倾向中国伪环保人士，拒绝了当面采
访的要求，要求用电子邮件采访，以便我能更细致地回答这个复杂而敏感的问题并
自己留下问答记录。12月7日该记者用电子邮件给我发来问题，我当天做了回答。
该记者答复收到了我的回答，并说如果有进一步的问题再和我联系。12月26日，
《纽约时报》登出该记者写的报道《对中国的“愤怒之河”寻找公共声音》（Seeking
a Public Voice on China's 'Angry River'）。该报道单方面地报道于晓刚、汪
永晨、马军等人反对怒江建坝的看法，把这些人的一些不实之词当成事实陈述（例
如声称“怒江是中国仅剩的两条自由流淌的河流之一”），对反对反坝人士的报道
只有一句“两位著名的学者访问怒江——行程由大坝开发者赞助——并通过攻击环
保人士而吸引了公众广泛的关注。”（Two prominent scholars toured the Nu - on
a trip sponsored by dam developers - and attracted wide public attention
by attacking the environmentalists.）文中没有报道我的看法，也没有报道何祚
庥院士的观点（据我所知该记者也采访了何院士）。现在把我与该记者的问答译成
中文公布如下，并将英文原文附后，供参考。

一、问：你是什么时候首次听说怒江争议的？为什么你会卷入进去？

答：在去年圣诞节海啸之后，中国知识分子之间发生了一场有关如何恰当地处理
人类与大自然的关系的争论。一些“环保人士”（包括汪永晨女士，我猜你已采
访了她）声称这次海啸是来自上苍的警告，是大自然对人类的惩罚，人类应该崇
拜和畏惧大自然，并停止利用大自然。我觉得这种观点非常荒唐，写了几篇文章
加以批评。在争论中，“环保人士”反复提及怒江建坝项目。他们说怒江是中国
最后一条“原生态河流”（意指在其干流没有建坝，其生态状况保存良好），我
们应该为子孙后代保护并保存它。这是我首次听说有关怒江的争议。在3月份，
汪女士和我碰巧在同一个下午给某个记者训练班做讲座。我的题目是关于如何在
互联网上发现和揭露假新闻，她的题目是关于怒江的。她在讲座中出示了许多漂
亮照片描绘怒江的原始状态和当地居民幸福和谐的生活。这给我留下了深刻印象，
并很想知道那是不是真的。几天后，何祚庥院士通知我有个访问怒江的机会，并
邀请我参加。我们在四月初访问了怒江，行程持续一周。因为我的教育背景（我
学的是生物学专业），我主要关注怒江的生态情况。我非常震惊地看到怒江一带
的生态和环境实际上已被毁灭，是由于已在那里生活了数百年的居民的过度利用
造成的（砍伐森林、耕地、建路等等）。此外，在1990年代已在怒江上游（西藏
境内）建了两座坝。因此所谓“原生态河流”不过是个谎言。我也非常震惊地了
解并看到当地居民生活在极端贫困之中（人均年收入不到1000元人民币）。访问
怒江之后，我在云南大学发表演讲，批评“环保人士”用谎言和虚假信息误导公
众。我的演讲记录稿在网上广为传播。这就是为何我卷入了这场争端，并成为
“环保人士”人身攻击的主要目标。

二、问：为什么你认为该大坝项目应该上马？

答：正如我在我的演讲和文章中已几次提到的，我并不是在促使该大坝项目上马。
我并不是在支持该项目，而是反对用谎言和虚假信息反对该项目。我不是水坝专
家，因此我对它没有什么见解。另外，我并不是说既然怒江的环境已遭到破坏，
我们就不应该管它，就建个大坝得了。我只是说，如果我们决定要在那一带建水
坝，环境损失并不像“环保人士”所声称的那么大。相反地，建坝很可能在某些
方面保护那里的环境，例如，通过改变当地居民的生活方式而停止砍伐森林和耕
地，并为保护当地的生态提供足够的资金。（我获悉，怒江当地政府穷到目前他
们用于环保的预算每年只有2万元人民币！）

三、你对那些反坝环保人士和非政府组织的看法如何？

答：我怀疑他们是否真的在关心中国的环境问题。他们的动机更多的是出于政治
方面的考虑而不是环境。如果他们真正关心中国的环境，他们应该将精力集中放
在最严重的环保问题上，即污染问题，而他们对此却很少关注。我也不能同意他
们的极端环保观念。我相信环保运动应该建立在事实、科学和人本的基础上，而
不是谎言、虚假信息、迷信和恐惧。我相信保护大自然的最终目的是为了保护人
类，而不是保护大自然本身（像汪女士声称的那样）。我自己就是个环保人士。
我写过许多篇文章呼吁保护中国的生态和生物多样性。

四、问：你对一些环保人士和学者在8月31日签署的公开信有何看法？在那封信中，
他们要求政府允许举行听证会，并公布最近环评报告的结果。

答：我将很乐于见到环评报告被公布，因为我相信这将会澄清关于该建坝项目的
许多虚假信息和误解。不幸的是根据现有法律那是不可能的。中国现有法律规定
有关国际河流的科研数据属于机密，而怒江是一条国际河流。据我所知，在该环
评报告中，并没有什么秘密不敢让公众知道。该环评报告无法公示纯属法律原因。
那些公开信签名者应该知道这个法律问题，因为他们中的有些人（例如蒋高明研
究员）参与了环评，手中应该有该环评报告。如果他们真的想要环评报告被公示，
他们应该首先要求政府修改法律才对。因为我相信他们的呼吁不过是一种伎俩，
试图使局势复杂化，迷惑公众。事实上，曾经有过关于怒江项目的环评结果的
听证会。该听证会于10月22日举行，由一个中立的机构《中国投资》杂志社（该
杂志最近发表了几篇关于怒江项目的文章，其中有些是支持“环保人士”的）举
办。一些参与环评的专家和10名“环保人士”被邀请参加这次会议。会议通过互
联网直播。专家们答应回答有关环评的任何问题。这是一个很好的机会让公众了
解环评的内容。但是“环保人士”抵制这次会议，他们一个都没去。他们不敢面
对专家和公众。

五、问：既然中国在提倡法治，你是否认为应该允许公众对决定是否建这些大坝
发挥更大的作用？

答：是的。但是这不应该成为反对一个大坝项目的理由，否则，在中国成为民主
国家之前，我们应该停止中国的任何建坝项目或其他任何项目。

六、问：你对建坝项目将会帮助怒江当地居民一事有何看法？有批评者争辩说该
项目不会减轻他们的贫困状态，你对此有何回应？

答：多数当地居民生活在极端贫困之中。我无法想像他们的生活会变得更贫困。
如果他们能够如愿得到补偿（根据现在的法规，每人数万元人民币，与他们现在
的年收入相比是个天文数字），以及建坝带来的工作机会，他们的生活肯定会
变得更好。如果“环保人士”真正关心当地居民的福利，他们应该帮助确保当地
居民将会得到政府所许诺的建坝带来的益处，而不是用当地居民的福利为借口反
对建坝项目。据我所知，根据环评机构和“环保人士”做的民意调查，大多数当
地居民都支持建坝，并相信他们的生活会因此得到改善。“环保人士”并不否认
这一事实。他们声称当地居民被政府误导，现在他们正试图对当地居民进行“启
蒙”。

七、问：根据法治观念，什么是政府和公民的正当关系。

答：这更像是个政治问题，我不认为它和话题有关。我相信中国应该变得更民主，
但是我不认为我们应该为了这个目标而去牺牲一个建坝项目。

八、问：最近凤凰卫视播放了一个采访你的节目，你对它的印象如何？

答：这个节目没有准确地表达我的观点。事实上，它有几次故意对我的话断章取
义。例如，它播出我说我不知道谁资助了我对怒江的考察，误导观众相信我在撒
谎。我其实说的是，我在访问行程中并不知道也不关心谁资助了考察活动，但是
回到北京后，因为有些“环保人士”和记者对此提出质疑，我就打听了一下，知
道它是负责该项目的国家水电水利勘察设计总院资助的，我认为这很正常，因为
该机构在以前也资助了某些“环保人士”考察怒江。此外，该节目将我刻画成一
名科学主义者，虽然在访谈时，我明确表示我不相信科学主义。我相信的是，环
保运动应该同时建立在科学和人本的基础之上。

1) When did you first hear about the Nu River controversy? Why did you
get involved?

Right after the Tsunami of last Christmas, there was a debate among
Chinese intellectuals about what the proper relationship between Human
Being and Nature is. Some environmentalists (including Ms. Wang
Yongchen, I guess you have interviewed her) claimed that the Tsunami
was a warning from the Heaven and punishment by the Nature, human
being should worship and fear the Nature, and stop exploiting it. I
thought this view was ridiculous and wrote several articles to
criticize it. During the debate, the environmentalists repeatedly
mentioned the Project of Nu River. They said Nu River is the last
"primitive ecological river" (i.e., there is not a dam in its
mainstream and its ecology is well preserved) in China, and we should
protect and preserve it for our future generations. That's the first
time I heard about the Nu River controversy. In this March, Ms. Wang
and I happened to give speeches to a training class for journalists in
the same afternoon. My topic was about how to detect and expose false
information on the Internet, and hers was about Nu River. In her
presentation, she showed many beautiful pictures depicting the
primitive nature of Nu River and the happy and harmonious life of
local people. I was impressed and wondered if it's true. Several days
later, Prof. He Zuoxiu informed me that there was an opportunity to
visit Nu River and invited me to join him. We visited Nu River in
early April. It lasted one week. Because of my education background (I
am biology major), my primary concern was the ecology of Nu River. I
was shocked to see the ecology and environment in the area of Nu River
has been virtually destroyed because of over-exploitation
(deforestation, farming, road building etc.) by local people who have
been living there for hundreds of years. Besides, two dams had been
built in the upstream (in Tibet) of Nu River in 1990s. So the
so-called "primitive ecological river" is simply a lie. I was also
shocked to know and see the local peoples live in extreme poverty
condition (The average yearly income is less than 1,000 RMB). After
the visit, I made a speech in Yunan University to criticize the
environmentalists using lies and misinformation to mislead the public.
The transcript of my speech was widely circulated on the Internet.
That's how I got involved in the controversy and became a major target
of the environmentalists' personal attack.

2) Why do you think it is important that the dam project should go
forward?

I am not promoting the dam project, as I have mentioned several times
in my speeches and articles. I am not standing up for the project, but
against using lies and misinformation to oppose the project. I am not
an expert at dam project, so I don't have opinions of it. By the way,
I am not saying that since the environment of Nu River has been
destroyed, we shouldn't care about it and just build a dam in it. What
I am saying is that if we decide to build dam in that area, the
environmental cost is not as high as what the environmentalists claim.
In contrast, the dam project will probably help to protect the
environment there in some way, for instance, stopping deforestation and
farming by changing the life style of local people, and providing
sufficient fund to protect local ecology. (I was informed that the
local government of Nu River is so poor that their budget for
environment protection currently is only 20,000 RMB per year!)

3) What is your opinion of the environmentalists and non-governmental
organizations who are opposing the dam project?

I doubt they really care about the environmental problems in China.
Their motive is more political than environmental. If they really care,
they should focus on the most serious issue, i.e. pollution, to which
they rarely pay attention. I don't agree their extreme
environmentalist view either. I believe environmentalist movement
should base on fact, science and humanism, instead of lies,
misinformation, superstitions and fear. I believe the ultimate purpose
of protecting the Nature is to protect human being, instead of the
Nature itself (as claimed by Ms. Wang). I myself am an environmentalist.
I have written many articles to call on protecting the ecology and
biodiversity in China.

4) What do you think of the open letter signed by environmentalists
and academics that was dated August 31? In this letter, they called on
the government to allow for a public hearing and to make public the
results of the recent environmental assessment impact study.

I would be glad to see the environmental assessment impact study is
made public, because I believe that would clarify many misinformation
and misunderstandings about the dam project. Unfortunately that's
impossible under current law. Current Chinese law prescribes that
scientific data about international rivers are confidential, and Nu
River is one of international rivers. To my knowledge, nothing in this
environmental assessment impact study is secret and doesn't dare to
let the public know. It's purely legal reason that the study can't be
made public. Those signers should have known this legal problem
because some of them (e.g. Prof. Jiang Gaoming) participated in the
impact study and should have a copy of it in their hands. If they
really want the impact study published, they should have asked the
government to change the law first. Therefore I believe their appeal
is just the means to make the situation complicated and confuse the
public. In fact, there was a public hearing about the environmental
assessment impact study of Nu River project. This hearing was held on
Oct. 22, organized by a neutral organization, the Chinese Investment
Magazine (this magazine recently published several articles about the
dam project, some of them supporting those environmentalists' view).
Some of experts participating in the study and 10 environmentalists were
invited to attend the meeting. The meeting was broadcast on the
Internet. The experts promised to answer any questions regarding the
impact study. It's a very good chance to let the public know what the
impact study found. But the environmentalists boycotted the meeting
and none of them attended. They didn't dare to face the experts and
public.

5) Do you think that since China promotes Rule of Law, it should also
allow the public a greater role in deciding whether to build these dams?

Yes. But that shouldn't become a reason to oppose a dam project,
otherwise we should suspend any dam projects or any other projects in
China until China becomes a democratic country.

6) How do you think the dam project will help the people who currently
live on the Nu River? What is your response to critics who argue that
the project may not help alleviate their poverty?

Most of local people are living in extreme poverty condition. I can't
imagine how their life would become poorer. If they can receive
compensation as promised (tens of thousand RMB per person according
current law, and an astronomical figure compared to their current
yearly income), and have job opportunity brought by the dam building,
surely their life will become better. If the environmentalists really
care about local people's well-being, they should help to make sure
the local people would receive the benefits as promised by government,
instead of using local people's well-being as an excuse to oppose the
dam project. To my knowledge, according the surveys conducted by
impact study group and by environmentalists, the majority of local
people support the dam project and believe they will have a better
life because of it. The environmentalists don't deny this fact. They
claim that local people are misled by government, and now they are
trying to "enlighten" local people.

7) Under the concept of Rule of Law, what is the proper relationship
between government and citizens?

This is more like a political question, and I don't think it's
relative to the topic. I believe China should become more democratic,
but I don't think we should sacrifice a dam project for this goal.

8) What is your impression of the recent program on Phoenix Television
that included an interview with you?

That program didn't present my view accurately. In fact, it
deliberately misquoted me several times. For instance, it showed that
I said I didn't know who sponsored my visit to Nu River, and misled
the viewers to believe that I was lying. What I said was that I didn't
know and didn't care to know who sponsored the visit during my visit,
but after returning to Beijing, because some environmentalists and
journalists questioned it, I asked around and knew it's sponsored by
National Hydropower and Water Resources Planning and Design General
Institute which is in charge of this project, and I thought it's very
normal because the same Institute also sponsored some
environmentalists to visit Nu River before. Also, the program depicted
me as a believer of scientism, although during interview, I clearly
stated that I don't believe in scientism. What I believe is that
environmentalist movement should base on science as well as humanism.

(XYS20051227)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


评杨玉圣《我与方舟子先生的本质区别》

发表时间:2005-12-27 18：20：15
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010001g5.html
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇

                评杨玉圣《我与方舟子先生的本质区别》

                        ·方舟子·

    中国政法大学教授、美国政治与法律研究中心主任杨玉圣2005年12月24日在
其主持的学术批评网登出一篇奇文《我与方舟子先生的本质区别》，做为对拙文
《杨玉圣靠什么学术成果当美国政治与法律研究中心主任？》的反应。该文很有
趣，评论如下。

    “在不少的场合，在介绍到在下的时候，一直有人说：美国有方舟子，中国
有杨玉圣；前者有新语丝，后者有学术批评网。无可奈何之际，我往往是一笑了
之。”

    倒是从来没有人在介绍我时提到杨玉圣、学术批评网，否则我的反应就不会
是“一笑了之”了——萧峰冷笑道：“萧某大好男儿，竟和你这种人齐名！”

    “其实，本人与方舟子先生还是有区别的，而且这个区别还不小。”

    杨主任列举这些区别的目的是为了“请朋友们知道，本人与方XX不同。以后
再也不要把本人跟方教主相提并论了，因为这是对我莫大的侮辱和耻辱！”也就
是说，在这些差别中，列举的是我的罪名和杨主任的光荣：

    “举其要者；（一）方舟子反对基督教，本人不反。”

    本人反的是原教旨基督教，并不反自由派基督教。就算反对基督教，又算什
么罪名？达尔文、马克思、尼采、罗素这些伟人不也都反基督教？杨主任不反，
又有什么可炫耀的？

    “（二）方舟子批判法ｏ功，本人也没有批过。”

    不错，本人是最早批判法ｏ功的人之一，1996年起就在批，以后有必要也还
会继续批下去。这何罪之有，触痛了中国政法大学主任教授的哪根神经？难道中
国政法大学主任教授认为法ｏ功不该批判吗？

    “（三）方舟子反对环保，本人与之相反。”

    这个纯粹就是造谣。本人反对伪环保，但是不反对环保，而是在大力提倡环
保。正如我也反对伪科学，中国政法大学主任教授是不是也要污蔑我反对科学？

    “（四）方舟子通过她的新语丝，一再私设“xxx事件”公堂，本人则没
有。”

    称“xxx事件”就叫“私设公堂”，只有公堂才能用“xxx事件”，这是中国
政法大学主任教授的研究成果？

    “（五）方舟子是拿了美国绿卡的中国人，经常上中央电视台和新华社的消
息，本人也没有。”

    如果连这些也算是罪名，倒是让人感到了杨主任有一股酸溜溜的味道。另外，
杨主任不知是太健忘还是在撒谎，检索得知，新华社在2002年2月28日发的一篇
关于高校学术腐败的特稿中，两次提到杨玉圣：“中国第一家学术批评网站的创
办人北京师范大学副教授杨玉圣接受采访时说，有的大学甚至被称为‘抄袭大本
营’、‘复印大本营’，有国人抄国人的，也有国人抄‘洋人’的；有学生抄老
师的，还有老师抄学生的，有人曾根据已公开的材料整理出一个‘黑名单’，整
个中国的名牌大学几乎都在这个名单之列。”“杨玉圣副教授感言，虽然学者也
要和普通人一样吃喝拉撒，也有喜怒哀乐、七情六欲，但是既然身为学者，以学
术为业，就理应在道德操守上率先垂范，起码也要守住为人为学的伦理底线。否
则，只能为‘学术腐败’找到一些似是而非的遁词与掩护。”

    “（六）方舟子总是以列举“中国不良记者”名单为职责，本人没有这么无
耻过。”

    我列举了两次“中国不良记者”名单，就叫“总是”？把中国不良记者列出
来以免被采访者、读者上当，又如何算无耻？别人能列高校抄袭“黑名单”，杨
主任似乎还很欣赏（见上条），我为什么不能也开列一个？

    “（七）方舟子遇到场合，即臭本人，本人从未这样对待过此人。”

   遇到杨主任造假、盗用他人名义、剽窃、不学无术的场合批批他，有何不可？
杨主任把一大堆伪科学宣扬者和学术腐败分子攻击、谩骂我的文章都当成宝贝搬
到他的网站上刊出，是“臭”还是“香”？

    “（八）方舟子是学术打假的英雄，本人是边缘小人物，主要是想推动学术
规范与学风建设。”

    如果真有人误把边缘小人物和“英雄”相提并论，正常的反应应该是受宠若
惊或敬谢不敏，怎么会感到“莫大的侮辱和耻辱”？学术规范和学风建设能够由
一个本身就在不断地造假、不遵守学术规范、学风恶劣的人来推动吗？

    “（九）方舟子始终为brainzhou（南水，原书评周刊编辑）、山东师大教
授王玮和陈海宏、原四川大学教授、今北大教授罗志田（化名“子橘”）等谩骂
本人提供平台，她自己也动辄以批评本人为乐趣，本人从未写过批评方xx的文
章。”

    杨主任根据什么如此肯定这些笔名的真实身份？莫非动用了中国政法大学的
资源？这些人对杨主任造假、盗用他人名义的批评，有根有据，如何算是谩骂？
莫非只允许杨主任批评别人，就不准别人批评他，否则就是谩骂？“本人从未写
过批评方xx的文章”是什么意思？“方xx”如果不该批而你不批，理所当然，如
果该批而你不批，也不是什么值得炫耀的事。但是故意乱批“方xx”或无论什么
人，那就很无耻了。这篇算不算“批”？

    “（十）方舟子是生化信息专家，本人对非文科的东西一窍不通。”

    看来杨主任对吃喝拉撒这些非文科的东西也是一窍不通的，也真难为了他的
父母把他养了这么大。SCI是不是也属于非文科的东西？杨主任对自己一窍不通
的SCI大谈特谈，这又是什么学术规范？

(XYS20051226)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


海报：方舟子27日晚上6：30浙大讲演

发表时间:2005-11-27 13：08：48
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010000tk.html
◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇浙江大学第十三届DMB（登攀）节名家系列讲座主题：世界一流大学建设与学术规范――方舟子博士浙大讲演时间：2005年11月27日晚上6：30地点：浙江大学玉泉校区永谦学生活动中心小剧场报告厅主办：浙江大学博士生会(XYS20051125)◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.xlogit.com)◇◇


“我头顶上的是星空，我心灵中的是道义。”

发表时间:2005-11-18 21：02：19
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010000ls.html

康德这句名言的本意是用星空和道义来证明上帝的存在，这种论证当然已经过时。现代科学正在揭示星空的奥秘，而道义也昭示在血写的历史之中。在星空之下，人体是渺小的，但科学让我们能够触及宇宙的每一个角落。在历史之中，人生是短暂的，但道义可以让我们的精神融入历史的进程而获得永生。只要心中有道义，脑中有科学，渺小、短暂的一生便不会迷失，不会虚度。道义是天际的星光，科学是指路的灯火。道义让我们有理想，有激情；科学让我们有理性，重实证。让我也改一下爱因斯坦的名言：没有道义的科学是跛脚的，没有科学的道义是盲目的。如果既无科学也无道义，则是行尸走肉。

正是出于这样的信念，从中学时代起，我就同时保留着对科学和文史的浓厚兴趣，这从当时沿用至今的这个笔名就可以看出来。“方舟并骛，俯仰极乐”，我的梦想，便是同时乘坐科学与人文之舟，品味从古今中外的智者与仁者那里得来的极乐。当我还在从事科学研究的时候，业余的兴趣在于文史，写作也以这方面为主。而在我放弃科学研究之后，写作的内容反而逐渐改为以科学方面的为主了。近年来因为揭露学术腐败而浪得虚名，以致有不少人误以为我除了写写打假文章，就干不了或不该干别的事情。其实所谓打假不过是属于路见不平的冲动，并非我真正的兴趣所在。而这种不平，正在于在我看来违背了科学与道义。在必要的时候，我愿意捍卫我的信念，但是更乐于传递我的信念。

    我的BLOG地址： http://blog.sina.com.cn/u/1195403385


破解最致命的流感病毒之谜

发表时间:2005-10-13 20：54：55
文章类别:
原文地址：http://blog.sina.com.cn/s/blog_47406879010000oe.html
近年来世界各地不断有禽流感爆发并导致人员死亡，“禽流感”成了媒体上
出现频率颇高的一个令人望而生畏的词汇。许多专家担心，在不远的将来禽流感
会演变成可以在人群中传播的人流感，在世界范围内爆发导致大批人死亡的流感
大流行。历史上最致命的、导致数千万人死亡的流感大流行发生于1918年。10月
5日，美国疾病控制与预防中心宣布，美国科学家已全部测定了导致1918年流感
的病毒的基因组序列，并重建了该病毒。这一成果，将会有助于人们预防、诊断
和治疗将来的流感大流行。

一、流感病毒花样多

提起急性传染病，2003年萨斯病流行时所引起的全球性恐慌人们仍记忆犹新。
在当时萨斯病毒被许多人夸张地描绘成了最致命的病原体，甚至有人声称它是为
了填补天花病毒而诞生的。其实有一种传染病，在它肆虐的时候，比萨斯、乃
至天花都还要可怕。它就是几乎人人都得过的流行性感冒。

在美国，平均每年有5%到20%的人染上流感，20多万人因病重住院，3万6千
人因此死亡。但是，日常遇到的这类流感相对来说还是比较温和的。偶尔会出现
传染性和毒性都特别强的新型流感病毒，引发全球性的致命流感。在上个世纪，
曾经爆发过三次流感大流行，都在一年内传遍全世界，导致了大批人死亡。1968－
69年间的流感大流行导致约75万人死亡，1957－58年间的那一次则使约1百万人
丧生。但是最严重的是1918－19年间的流感大流行，光是在美国的死亡人数就超
过50万，使美国平均寿命降低了10年。而全世界大约有5亿人被传染，死亡人数
保守的估计至少2千万人，实际的死亡人数可能在5千万人左右，是有史以来最为
严重的一次瘟疫。通常因流感而丧生的人以幼儿、老年人和体弱多病者为主，但
是在1918年流感中，青壮年却有非常高的死亡率，而且发作非常快速，许多人
在患病48小时内便告不治。

流感是由病毒引起的，对付它没有像用于对付病菌的抗生素那样的特效药，
目前市场上各种各样的感冒药实际上只是用于减轻感冒症状，并不能消灭病毒。
获美国食品药品管理局批准上市的4种抗流感病毒药物能够有效地抑制流感病毒的
繁殖，但是也只是缩短病程1－2天。对付流感病毒的最好武器还是人体自身的免
疫系统。如果在近期内患过流感，或注射过流感疫苗，那么再遇到同一类型的流
感，身体对它就有了免疫力。但是就像许多种病毒，流感病毒非常容易发生变异。
每一年流行的流感病毒会与以前的有所不同。结果，人体免疫系统就难以识别、
消灭它们，因此得过流感的人以后还可能再得。

对流感易感人群来说，最好的办法是注射流感疫苗预防。流感疫苗是根据预
测下一次的流感会由什么类型的流感病毒引起，而提前准备的。如果遇到的是一
种没有预测到的流感病毒，那么预备的疫苗不会起作用。如果是一种新型的流感
病毒，人体从未遇到过，对其无免疫力，那么就会在人群中爆发流感大流行。
1957－58年和1968－69年的流感大流行就都是由于禽流感病毒和人流感病毒重组
产生新型的流感病毒引起的。

那么1918年的流感呢？它的病毒是从哪儿来的？为什么如此致命？当时落后
的生物医学研究并没能给我们留下答案，当时科学家甚至还不知道流感是流感病
毒引起的，更不要说分离、保存标本。而在事隔80多年后再去追根溯源，其困
难程度不难想像。分子生物学的进展，才使得这项破解多年悬案的工作成为可能。

二、致命病毒的秘密

领导这项破案工作的科学家是美国军队病理学研究所的陶本伯格（Jeffery
Taubenberger）博士。该研究所保存着数百万具人体组织标本，有的已保存
了上百年，包括化学之父道尔顿（1766－1844）的眼球标本。上世纪90年代，陶
本伯格实验室开发出一种分子生物学技术可以从人体医学标本分离出基因。他
们用这种方法测定出是什么样的基因突变导致道尔顿患上色盲。在为这种方法寻
找新用途时，陶本伯格想到了1918年流感。

军队病理学研究所保存着大约70具1918年患流感死亡的年轻战士的肺部标本，
陶本伯格小组从其中的两具发现了流感病毒的残迹，并分离出基因片段，1997
年在美国《科学》杂志上发表了论文。但是，这些标本已经过福尔马林浸泡和石
蜡封存，病毒的遗传物质（核糖核酸）受到严重破坏，陶本伯格只得到了9个
小片段。他迫切想得到保存更完好的标本，但是又不知道到哪里去拿，直到有一
天收到退休病理学家哈尔丁（Johan Hultin）的来信。

哈尔丁在年轻的时候也想要找到1918年流感病毒，他获悉阿拉斯加有一个因
纽特人的村庄，1918年遭到了流感毁灭性的打击，全村80人有72人死亡，尸体被
埋葬在永冻地带。会不会有流感病毒被完好地冷冻在哪里呢？哈尔丁在1951年前
往该村庄打开坟墓，带回4具肺部标本，试图从中分离出病毒，未能成功。46年
后，哈尔丁在《科学》上读到陶本伯格的论文，向他写信提供信息。陶本伯格劝
说哈尔丁再去一次阿拉斯加。于是就在那一年的8月，72岁的哈尔丁自掏3200美
元，又去了因纽特人的村庄，找到了一具保存非常完好的女尸，带回其肺部组织
标本交给陶本伯格。

这几年来，陶本伯格小组从标本中陆续分离出许多病毒基因片段，逐步拼接
出这种流感病毒的各个基因。到现在，该病毒的基因组（共8个基因）序列已全
部被测定，分析结果发表在10月6日出版的英国《自然》杂志上。

有了病毒基因组序列，我们就不难推断它是从哪进化来的：它的基因组序列
非常接近禽流感病毒，而它的全部8个基因的序列都与其他的人流感病毒存在显著
的差异，这表明它是从禽流感病毒而不是从其他人流感病毒进化来的。用陶本伯
格的话来说：“它是所有哺乳动物流感病毒中最像禽流感病毒的。”

美国疾病控制中心的塔姆佩（Terrence Tumpey）等人根据陶本伯格测定的
序列，人工合成了该病毒的基因组，将其注射到人肾脏细胞中（相当于病毒入侵），
细胞据此合成了病毒，也就是说，1918年流感病毒被重建出来了！他们在10月7日
出版的美国《科学》杂志上报告说，他们将该病毒注射到小鼠中，发现其毒性高
得惊人。在注射2天后，试验组小鼠的体重下降了13％。4天后，试验组小鼠肺部
组织中该病毒颗粒的数量，是对照组（注射了一种当代的流感病毒）的39000倍！
6天后，试验组小鼠全都死了，而对照组的小鼠都活着。如果把1918年流感病毒基
因组中的血凝素基因（血凝素的作用是帮助病毒入侵细胞）换成当代流感病毒的
同等基因，该病毒就不会再杀死小鼠。把基因组中的复制酶基因（复制酶起复制
病毒的作用）换成当代版本，也显著降低了病毒的毒性。接下来还需要进一步研
究哪些基因突变是对毒性的高低至关重要的，这样就可以针对性地开发疫苗和设
计药物。

三、悲剧会不会重演

在听说1918年流感病毒在实验室里重建出来的消息后，许多人的第一反应都
是：它会不会从实验室泄漏出去？

这项研究是在美国疾病控制中心的批准和监督下，在生物安全防护三级实验
室中进行的。微生物学实验室的安全防护程度分为4级，一级最低，四级最高。
三级的要求非常苛刻，实验人员上身需要穿戴隔离服，实验室处于一个完全密
闭的负压环境中，进入的空气不可能倒流，排出的空气也经过消毒、过滤处理。
美国疾控中心认为这对流感病毒实验已足够安全。但是反对者指出，三级实验室
并非万无一失，2003年和2004年分别在新加坡和北京都发生过萨斯病毒从三级实
验室泄露出去导致人员死亡的事故，应该使用最为严格的四级实验室才能把外泄
事故减少到最低程度。

另一种担忧是：该病毒的基因组序列和重建方法全盘公开发表后，敌对国家
或恐怖组织会不会如法炮制，将它重建出来做为致命的生物武器？在两篇论文发
表的前一周，美国国家生物保安科学顾问委员会召开紧急会议，对论文进行审核，
一致同意其发表，认为让科学界分享这项成果有助于促进对流感的研究，其益处
超过了风险。

万一该病毒被意外地或有意地释放到人群中，是否会重演死亡数千万人的大
悲剧？不太可能。该病毒在1918年出现的时候，是一种新型的流感病毒，人体
对其没有免疫力。后来出现的人流感病毒，许多是从该病毒进化而来的，因
此，如果该病毒在现在再次出现的话，大部分人对它不会完全陌生，会有一定的
免疫力。而且，我们既然知道了它的基因组序列，就可以制备针对它的疫苗。
1918－1919年流感死亡人数如此多的一个重要原因是当时的医疗卫生条件相当差，
放血疗法还被做为一种治疗方法。当时丧生的许多人如果在现在用现代医学技术
完全可以挽救，而且，实验表明现有的抗流感病毒药物对该病毒也能发挥作用。
我们似乎用不着过分担心。

但是，另一方面，有抗药性的流感病毒毒株有可能出现，而比起80多年前，
交通的便捷和国际旅游的频繁大大加速了新型传染病的传播速度。再发生一次严
重的流感大流行，并不是危言耸听。在去年年底，世界卫生组织的专家曾经做
出评估，认为下一次流感大流行将会使200万至5000万人丧生。但是没有人能够
预测它会由哪一种流感病毒毒株导致，会在何时发生以及会有多么严重。对1918
年流感病毒的深入研究，或许能够给我们提供一些答案。

2005.10.8.

（中国青年报2005.10.12）

(XYS20051013)

◇◇新语丝(www.xys.org)(xys.dxiong.com)(xys.3322.org)(xys.dyndns.info)◇◇